《神农本草经》简介_《神农本草经》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《神农本草经》
《神农本草经》简介
在线购买《神农本草经》正版书籍

《神农本草经》简介

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草经》又名《神农本草》，简称《本草经》、《本经》，我国现存最早的药学专着。撰人不详，“神农”为托名。其成书年代自古就有不同考论，或谓成于秦汉时期，或谓成于战国时期。原书早佚，现行本为后世从历代本草书中集辑的。该书最早着录于《隋书·经籍志》，载“《神农本草》，四卷，雷公集注”。《旧唐书·经籍志》、《唐书·艺文志》均录“《神农本草》，三卷”，宋《通志·艺文略》录“《神农本草》，八卷，陶隐居集注”，明《国史经籍志》录“《神农本草》，三卷”，《清史稿·艺文志》录“《神农本草》，三卷”。历代有多种传本和注本，现存最早的辑本为明卢复辑《神农本经》（1616），流传较广的是清孙星衍、孙冯翼辑《神农本草经》（1799），以及清顾观光辑《神农本草经》（1844）、日本森立之辑《神农本草经》（1854）。

神农，古传说中“三皇”之一，传称神农尝百草始有医药，书名冠以神农为尊古之风的假托。现行本为清孙星衍、孙冯翼辑。孙星衍（1753～1818），字伯渊，又字渊如，清代江苏阳湖（今武进）县人。乾隆五十二年（1787）第进士，历官翰林院编修、刑部主事等，一生博览群书，贯通经史、训诂、诸子、医药，除辑本书外，尚有《素女方》、《秘授清宁丸方》、《服盐药法》等著，于古代医籍整理多有贡献。

书凡3卷，载药365种，其中植物药252种，动物药67种，矿物药46种。根据药物的效能和使用目的不同，分为上、中、下三品，立为3卷分别论述。卷1为“上经”，论“上药一百二十种，为君，主养命以应天，无毒，多服、久服不伤人。欲轻身益气、不老延年者，本上经”。卷2为“中经”，论“中药一百二十种，为臣，主养性以应人，无毒、有毒，斟酌其宜。欲遏病补赢者，本中经”。卷3为“下经”，论“下药一百二十五种，为佐使，主治病以应地，多毒，不可久服。欲除寒热邪气、破积聚、愈疾者，本下经”。

本书系统地总结了我国秦汉以前的药学知识和用药经验，为中药学和方剂学的发展奠定了基础，至今仍是研究中药和方剂的最重要的经典文献之一。首先，在药学方面，所论365种药物的疗效真实可靠，至今仍是临床常用药；创立了药有“四气”、“五味”的理论，和药分上、中、下“三品”的分类方法，并反映了部分化学知识。其次，在方剂学方法，指出药可单用亦可组方配用，创立了药物之间“七情合和”理论和组方配伍的“君臣佐使”原则，总结了丸、散、汤、酒、膏等基本剂型。再次，在用药方面，提出了辨证用药的思想，所论药物适应病症达170多种，对用药剂量，时间等都有具体规定。

《神农本草经》标志着中国药学的诞生。后世对它进行注释、补充，形成了众多的本草文献。较早的有汉魏之际的补注本《《名医》别录》、梁陶弘景的《《本草经》集注》（494），后有明缪希雍撰《《神农本草》疏》（1625），清代张志聪撰《本草崇原》（1663）、徐大椿撰《《神农本草》百种录》（1736）、邹澍撰《本经疏证》（1837），今有尚志钧著《《神农本草》校点》（1981）等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《神农本草经》简介
  • 下一页：邵序
<<< 返回本书目录
  1. 《神农本草经》简介《神农本草经》
  2. 《神农本草经》目录《本草纲目》完整版
  3. 《伤寒论》中有而书中不载的方子《伤寒说意》
  4. 《神农本经》名例《本草纲目》完整版
  5. 《伤寒论》太阳篇跋《研经言》
  6. 《生气通天论》病因章句辩《吴医汇讲》
  7. 《伤寒论》湿篇跋《研经言》
  8. 《石部·本草纲目》《本草纲目》图文版
  9. 《伤寒论》论《医学源流论》
  10. 《事林广记》瘦胎三方不可服辨《胎产指南》
  11. 《伤寒论》六经解一《研经言》
  12. 《兽部·本草纲目》《本草纲目》图文版
  13. 《伤寒论》六经解四《研经言》
  14. 《水部·本草纲目》《本草纲目》图文版
  15. 《伤寒论》六经解三《研经言》
  16. 《素问》传写之误《医学读书记》
  17. 《伤寒论》六经解二《研经言》
  18. 《素问》良用要论《外科精要》
  19. 《伤寒论》例跋《研经言》
  20. 《素问·刺禁论》篇《金针秘传》
  21. 《伤寒论》的温病经文解释《圆运动的古中医学》
  22. 《素问·刺齐论》篇《金针秘传》
  23. 《伤寒论》编次辩《侣山堂类辩》
  24. 《素问·刺要论》篇《金针秘传》
  25. 《伤寒论》跋《研经言》
  26. 《素问·刺志论》篇《金针秘传》
  27. 《伤寒例》正误《温疫论》
  28. 《素问·离合真邪论》篇《金针秘传》
  29. 《儒门事亲》后序《儒门事亲》
  30. 《素问·平人气象》阙文辨《研经言》
  1. 《神农本草经》简介《神农本草经》
  2. 《神农本草经》《中医词典》
  3. 《神农本草经百种录》《中医词典》
  4. 《神农本草经》《中医词典》
  5. 《神农本草经百种录》《中医词典》
  6. 《神农本草经》《中国医学通史》
  7. 《神农本草经读》《中医词典》
  8. 《神灸经纶》《中医词典》
  9. 《神农本草经读》《中医词典》
  10. 《神灸经纶》《中医词典》
  11. 《神农本草经通俗讲义》《中医词典》
  12. 《深师》七气汤《医方考》
  13. 《神农本草经通俗讲义》《中医词典》
  14. 《摄生纂录》《中医词典》
  15. 《神农本草经赞》《中医词典》
  16. 《摄生纂录》《中医词典》
  17. 《神农本草经赞》《中医词典》
  18. 《摄生众妙方》《中医词典》
  19. 《神仙传》《中医词典》
  20. 《摄生众妙方》《中医词典》
  21. 《神仙传》《中医词典》
  22. 《摄生要义》《中医词典》
  23. 《神衣本草经》等反映的药物成就《中国医学通史》
  24. 《摄生要义》《中医词典》
  25. 《神应经》《中医词典》
  26. 《摄生消息论》《中医词典》
  27. 《神应经》《中医词典》
  28. 《摄生消息论》《中医词典》
  29. 《沈氏经验方》《中医词典》
  30. 《摄生三要》《中医词典》
  31. 《沈氏经验方》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


邵序_《神农本草经》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《神农本草经》
邵序
在线购买《神农本草经》正版书籍

邵序

  • 上一页
  • 目录
  • 相关
  • 下一页

《记》曰：医不三世，不服其药。郑康成曰：慎物齐也。孔冲远引旧说云：三世者，一曰《黄帝针灸》，二曰《神农本草》，三曰素女脉诀。康成《周礼》注，亦曰：五药，草、木、虫、石、谷也。其治合之齐，则存乎神农子仪之术，是礼记注所谓慎物齐者，犹言治合之齐，指本草诸书而言也。冲远既引旧说，复疑其非郑义过矣。汉书引本草方术而艺文志阙载，贾公彦引中经簿，有子仪《本草经》一卷，不言出于神农。至隋经籍志，始载《神农本草》三卷，与今分上中下三品者相合，当属汉以来旧本。隋志又载雷公本草集注四卷，蔡邕本草七卷，今俱不传。自别录以后，累有损益升降，随时条记，或传合本文，不相别白，据陆元朗经典释文所引，则经文与《名医》所附益者，合并为一，其来旧矣。孙君伯渊偕其从子因《大观本草》黑白字书，厘正神农本经三卷，又据太平《御览》引经云，生山谷生川泽者，定为本文，其有预章，朱崖，常山，奉高，郡县名者，定为后人羼入。释本草者，以《吴普》本为最古。散见于诸书征引者，缀集之以补《大观本》所未备，疏通古义，系以考证，非澹雅之才，沈郁之思，未易为此也。古者协阴阳之和，宣赢缩之节，凡夫含声负气，以及倒生旁达，蠉飞蝡动之伦，胥尽其性，遇物能名，以达于利用生生之具，儒者宜致思焉。淮南王书曰：地黄主属骨，而甘草主生肉之药也。又曰大戟去水，葶苈愈张，用之不节，乃反为病。论衡曰：治风用风，治热用热，治边用蜜丹；潜夫论曰：治疾当真人参，反得支罗服，当得麦门冬，反蒸横麦，已而不识真，合而服之，病以浸剧，斯皆神农之绪言，惟其赡涉者博，故引类比方，悉符药论，后儒或忽为方技家言，渔猎所及，又是末师而非往古，甚至经典所载鸟兽草木，亦辗转而昧其名，不已慎乎！后汉书华陀传，《吴普》从陀学，依准陀疗，多所全济，陀以五禽之戏别传，又载魏明帝使普为禽戏，普以其法语诸医，疑其方术相传，别有奇文异数。今观普所释本草，则神农、黄帝、岐伯、雷公、桐君、医和、扁鹊，以及后代《名医》之说，靡不赅载，则其多所全济，由于稽考之勤，比验之密，而非必别有其奇文异数，信乎！非读三世书者，不可服其药也。世俗所传黄帝、神农、扁鹊之书，多为后人窜易，余愿得夫闳览博物者为之是正也。因孙君伯仲校定本草，而发其端，至其书考证精审，则读者宜自得之。

余姚邵晋涵序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《神农本草经》简介
  • 当前页：邵序
  • 下一页：张序
<<< 返回本书目录
  1. 邵序《神农本草经》
  2. 绍酒甲鱼《保健药膳》
  3. 邵先生看耳筋秘法《疡医大全》
  4. 绍兴邵《曹仁伯医案论》
  5. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  6. 畲山羊奶子【中药大全】
  7. 邵老封君手足麻而无力《孙文垣医案》
  8. 舌《慈幼新书》
  9. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  10. 舌《丹溪手镜》
  11. 邵敬圃乃眷胃脘痛《孙文垣医案》
  12. 舌《痘疹心法要诀》
  13. 邵公治痘秘诀《疡医大全》
  14. 舌《古今医案按》
  15. 邵公看痘秘诀《疡医大全》
  16. 舌《急救良方》
  17. 邵公看痘分五形诀《疡医大全》
  18. 舌《金匮翼》
  19. 邵公看痘分五色歌《疡医大全》
  20. 舌《经络考》
  21. 邵公看痘分恶五形诀《疡医大全》
  22. 舌《经络全书》
  23. 邵公看痘分恶五色歌《疡医大全》
  24. 舌《冷庐医话》
  25. 邵公痘科始终要诀《疡医大全》
  26. 舌《脉因证治》
  27. 邵公定痘有可治不可治诀《疡医大全》
  28. 舌《奇症汇》
  29. 邵慈庵先生秘诀歌《疡医大全》
  30. 舌《续名医类案》
  1. 邵序《神农本草经》
  2. 邵先生看耳筋秘法《疡医大全》
  3. 邵阳鱼《饮食须知》
  4. 邵同珍《中医词典》
  5. 邵以正《中医词典》
  6. 邵澍（?-1827年）《中医词典》
  7. 邵英俊《中医词典》
  8. 邵念山《中医词典》
  9. 绍酒甲鱼《保健药膳》
  10. 邵讷《中医词典》
  11. 绍兴邵《曹仁伯医案论》
  12. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  13. 舌《经络全书》
  14. 邵老封君手足麻而无力《孙文垣医案》
  15. 舌《常见病自测》
  16. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  17. 舌《中医词典》
  18. 邵敬圃乃眷胃脘痛《孙文垣医案》
  19. 舌《经络考》
  20. 邵公治痘秘诀《疡医大全》
  21. 舌《医学纲目》
  22. 邵公看痘秘诀《疡医大全》
  23. 舌《医宗金鉴》
  24. 邵公看痘分五形诀《疡医大全》
  25. 舌《续名医类案》
  26. 邵公看痘分五色歌《疡医大全》
  27. 舌《医述》
  28. 邵公看痘分恶五形诀《疡医大全》
  29. 舌《证治准绳·幼科》
  30. 邵公看痘分恶五色歌《疡医大全》
  31. 舌《张氏医通》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


张序_《神农本草经》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《神农本草经》
张序
在线购买《神农本草经》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

儒者不必以医名。而知医之理，则莫过于儒者。春秋时，和与缓，神于医者也。其通周易，辨皿虫之义，医也而实儒也。世之言医者，必首推神农，然使神农非与太乙游，则其传不正，非作赭鞭钩。巡五岳四读。则其识不广，非以土地所生万千类，验其能治与否，则其业不神，传不正，识不广。业不神，难日取玉石草木禽兽虫鱼米谷之属，历试之，亲尝之，亦仅与商贾市贩等耳，于医乎何与。吾故曰神农，千古之大儒也，考崇文总目，载食品一卷，五脏论一卷，皆系之神农。其本久不传，传之者，《神农本草》耳，而亦无专本。唐审元裒辑之，书录解题，谓之《大观本草》，读书志谓之证类本草。厥后缪希雍有疏，卢之颐有乘雅半偈，皆以本经为之主，然或参以臆说，或益以衍断，解愈纷，义愈晦，未有考核精审。卓然有所发明者，则证古难，证古而折衷于至是，为尤难。孙渊如观察，偕其从子凤卿，辑《神农本草》三卷，于《吴普》《名医》外，益以《说文》、《尔雅》、《广雅》、《淮南子》、《抱朴子》诸书。不列古方，不论脉证，而古圣殷殷治世之意，灿然如列眉。孔子曰，多识于鸟兽草木之名，又曰致知在格物，则是书也。非徒医家之书，而实儒家之书也，其远胜于希雍之颐诸人也固宜。或以本草之名始见汉书，平帝纪、楼护传，几有疑于《本草经》者，然神农始尝百草，始有医药，见于三皇纪矣，因三百六十五种注释为七卷，见于陶隐居别录矣，增一百十四种，广为二十卷，《唐本》草宗之，增一百三十三种，孟昶复加厘定，蜀本草又宗之，至郡县本属后人所附益，经但云生山谷生川泽耳。洪范以康宁为福，雅颂称寿考万年，又何疑于久服轻身延年，为后世方士之说哉，大抵儒者之嗜学如医然。渊源，其脉也，覆审，其胗视也，辨邪正，定是非，则温寒平热之介也。观察方闻缀学，以鸿儒名，海内求其著述者，如金膏水碧之珍，凤卿好博闻，研丹吮墨，日以儒为事。则上溯之羲皇以前，数千年如一日，非嗜之专且久而能然耶。顾吾独怪是编中，无所谓治书癖者，安得起神农而一问之。

嘉庆四年，太岁在已未，冬十月望日，宣城张炯撰于瞻园之灌术庄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵序
  • 当前页：张序
  • 下一页：孙序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《神农本草经》
  2. 张姓妇产后暑热症不服凉药致死之由《一得集》
  3. 张序《医林改错》
  4. 张孝培《中医词典》
  5. 张序《傅青主女科》
  6. 张孝廉后渠大头疫《孙文垣医案》
  7. 张序《一草亭目科全书》
  8. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  9. 张序《虚损启微》
  10. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  11. 张序《重订囊秘喉书》
  12. 张锡纯《中医词典》
  13. 张序《医原》
  14. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  15. 张序《银海指南》
  16. 张五桥夫人喘嗽《孙文垣医案》
  17. 张序《医学启源》
  18. 张吾仁《中医词典》
  19. 张序《徐批叶天士晚年方案真本》
  20. 张吾瑾《中医词典》
  21. 张序《慈幼新书》
  22. 张文仲疗诸风方九首《外台秘要》
  23. 张序《先哲医话》
  24. 张文仲方一十首《外台秘要》
  25. 张学醇《中医词典》
  26. 张文仲方《妇人大全良方》
  27. 张琰《中医词典》
  28. 张文仲方《妇人大全良方》
  29. 张一谟《中医词典》
  30. 张文仲（?-700年）《中医词典》
  31. 张义干湿温阳明实结食复再愈治验《一得集》


孙序_《神农本草经》_中医本草_【岐黄之术】

孙序

孙序

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草》三卷，所传白字书。见《大观本草》。按嘉佑补注序云，所谓神农本经者，以朱字《名医》因神农旧条，而有增补者；以墨字间于朱字。开宝复位序云，旧经三卷，世所流传，《名医》别录，互为编纂，至梁贞白先生陶弘景，乃以别录参其本经，朱墨杂书，时谓明白。据此则宋所传黑白字书，实陶弘景手书之本，自梁以前，神农、黄帝、岐伯、雷公、扁鹊，各有成书，魏《吴普》见之，故其说药性主治，各家殊异，后人纂为一书，然犹有旁注，或朱墨字之别，本经之文以是不乱。旧说，本草之名，仅见汉书平帝纪及楼护传，予按艺文志有神农黄帝食药七卷，今本为食禁，贾公彦《周礼》医师疏，引其文，正作食药。宋人不考，遂疑本草非七略中书。贾公彦引中经簿，又有子仪《本草经》一卷，疑亦此也。梁七录有《神农本草》三卷，其卷数不同者，古今分合之异。神农之世，书契未作，说者以此疑经，如皇甫谧言，则知四卷成于黄帝。陶弘景云，轩辕以前，文字未传，药性所主，尝以识识相因，至于桐雷，乃著在于编简，此书当于素问同类，其言良是。且艺文志，农、兵、五行、杂占、经方、神仙诸家，俱有神农书，大抵述作有本，其传非妄，是以《博物志》云，太古书今见存，有神农经、春秋传注，贾逵以三坟为三皇之书，神农预其列。《史记》言，秦始皇不去医药卜筮之书，则此经幸与周易并存。颜之推家训乃云，本草神农所述，而有豫章、朱崖、赵国、常山、奉高、真定、临淄、冯翊等郡县名，出诸药物，皆由后人所羼，非本文。陶弘景亦云，所出郡县，乃后汉时制，疑仲景元化等所记，按嶭综注张衡赋，引《本草经》，太一禹余粮，一名石脑，生山谷，是古本无郡县名；太平《御览》，引经上云，生山谷或川泽，下云生某山某郡，明生山谷，本经文也。其下郡县，《名医》所益，今《大观本》，俱作黑字，或合其文，云某山川谷，某郡川泽，恐传写之误，古本不若此，仲景元化后，有《吴普》李当之，皆修此经，当之书，世少行用。魏志华陀传，言普从陀学，隋经籍志称《吴普》本草，梁有六卷，嘉祐本草云，普修《神农本草》，成四百四十一种，唐经籍志，尚存六卷，今广内不复存，惟诸书多见引。据其说药性，寒温五

味最为详悉，是普书宋时已佚，今其文惟见掌禹锡所引，艺文类聚、初学记、后汉书注、事类赋诸书，太平《御览》，引据尤多，足补大观所缺，重是别录前书，因采其文附于本经，亦略备矣。其普所称，有神农说者，即是本经，大观或误作黑字，亦据增其药物，或数浮于三百六十五种，由后人以意分合，难以定之。其药名，有禹余粮、王不留行、徐长卿、鬼督邮之属，不类太古时文，按字书以禹为虫，不必夏禹，其余名号，或系后人所增，或声音传述，改古旧称之致，又经有云，宜酒渍者，或以酒非神农时物，然本草衍义，已据素问，首言以妄为常，以酒为浆，谓酒自黄帝始，又按文选注引《博物志》，亦云杜康作酒，王著与杜康绝交书曰，康字仲宁，或云黄帝时人，则俱不得疑经矣。孔子云，述而不作，信而好古。

又云，多识于鸟兽草木之名，今儒家拘泥耳目，未能及远，不覩医经本草之书，方家循守俗书，不察古本药性异同之说，又见明李时珍作本草纲目，其名已愚，仅取《大观本》，割裂旧文，妄加增驳，迷误后学。予与家凤卿集成是书，庶以辅冀完经，启蒙方伎，略以所知，加之考证，本经云，上药本上经，中药本中经，下药本下经，是古以玉石草木等，上中下品，分卷，而序录别为一卷，陶序朱书云，《本草经》卷上，注云，序药性之源本，论病名之形论，卷中云。玉石草木三品，卷下云虫兽果菜米合三品，此《名医》所改，今依古为次，又帝王世纪，及陶序，称四卷者，掌禹锡云，按旧本亦作四卷。韩保昇又云，《神农本草》上、中、下、并序录，合四卷、若此，则三四之异以有序录，则《抱朴子》养生要略。太平《御览》所引起神农经，或云问于太乙子，或引太乙子云云，皆经所无。或亦在序录中，后人节去之耳，至其经文或以痒为养，创为疮。淡为痰，注为蛀，沙为砂，兔为菟之类，皆由传写之误，据古订正，勿嫌惊俗也，其辨析物类，引据诸书，本之《毛诗》，《尔雅》，《说文》，方言，《广雅》，诸子杂家，则凤卿增补之力俱多云.

阳湖孙星衍撰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：孙序
  • 下一页：周序
<<< 返回本书目录
  1. 孙序《孙文垣医案》
  2. 孙一奎便方治难症《趣味中医》
  3. 孙序《神农本草经》
  4. 孙元素春温食复发斑《孙文垣医案》
  5. 孙序《华佗神方》
  6. 孙真人《千金方》论《炙膏肓腧穴法》
  7. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  8. 孙真人还睛表《明目至宝》
  9. 孙薇垣内人咳唾红痰《孙文垣医案》
  10. 孙真人十三鬼穴歌《针灸聚英》
  11. 孙太太香港脚入腹治验《一得集》
  12. 孙真人卫生歌《寿世青编》
  13. 孙思邈先生针十三鬼穴歌《针灸大全》
  14. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  15. 孙思邈葱管治尿闭《趣味中医》
  16. 孙真人养生铭《寿世青编》
  17. 孙思邈·伤寒例论《增订叶评伤暑全书》
  18. 孙真人养生铭《孙真人海上方》
  19. 孙氏跋《湖岳村叟医案》
  20. 孙真人养胎论《卫生家宝产科备要》
  21. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  22. 孙真人谕眼论《明目至宝》
  23. 孙某偏枯症治验《一得集》
  24. 孙真人针十三鬼穴歌《针灸大成》
  25. 孙络溪谷之应《类经》
  26. 孙真人枕上记《孙真人海上方》
  27. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  28. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  29. 孙君孝春温误作阴虚治《孙文垣医案》
  30. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  1. 孙序《神农本草经》
  2. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  3. 孙序《华佗神方》
  4. 孙薇垣内人咳唾红痰《孙文垣医案》
  5. 孙序《孙文垣医案》
  6. 孙太太香港脚入腹治验《一得集》
  7. 孙一奎便方治难症《趣味中医》
  8. 孙思邈先生针十三鬼穴歌《针灸大全》
  9. 孙元素春温食复发斑《孙文垣医案》
  10. 孙思邈进药表还睛丸《明目至宝》
  11. 孙真人《千金方》论《炙膏肓腧穴法》
  12. 孙思邈葱管治尿闭《趣味中医》
  13. 孙真人还睛表《明目至宝》
  14. 孙思邈·伤寒例论《增订叶评伤暑全书》
  15. 孙真人十三鬼穴歌《针灸聚英》
  16. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  17. 孙真人卫生歌《寿世青编》
  18. 孙某偏枯症治验《一得集》
  19. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  20. 孙络溪谷之应《类经》
  21. 孙真人养生铭《孙真人海上方》
  22. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  23. 孙真人养生铭《寿世青编》
  24. 孙君孝春温误作阴虚治《孙文垣医案》
  25. 孙真人养胎论《卫生家宝产科备要》
  26. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  27. 孙真人谕眼论《明目至宝》
  28. 孙华野喉颊车肿《孙文垣医案》
  29. 孙真人针十三鬼穴歌《针灸大成》
  30. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  31. 孙真人枕上记《孙真人海上方》


周序_《神农本草经》_中医本草_【岐黄之术】

周序

周序

  • 上一页
  • 目录
  • 相关
  • 下一页

着本草者，代有明哲矣，而求道者必推本于神农，以为神圣之至诚尽性，其兴物以全民，义至精而用至大也。历三代之世以迄秦汉，守其书而传习之，盖无敢违其教者。自陶贞白杂入《名医别录》，朱墨分书，其书无传本矣。至宋以降，朱墨互淆，其书无真本矣。纷纭散乱，千有余岁，好古者乃欲一一收拾以复其旧，亦难矣哉。故灵胎徐氏有《本草百种录》，修园陈氏有《本草经读》，各于经旨有所发明。不愧述者，要止体厥功能，以便世用。而于三品之全物，卒阙焉而无闻，久之乃得顾氏辑本，复于同郡石埭徐氏借得孙氏辑本二书，皆以用，一无所发。盖孙氏本非知医者，此无足怪。乃于名物形状，亦徒罗列富有，莫正是非。如水萍则并列。柳华则柽杞同称。如此之类，未可殚举。然而备录前文。以待来哲之论定胜九谷长，其可实谷而苗草耶。二种出入，嫌入于妄作矣。尤异者，孙顾二书，同出大观，而三品互殊，几于十二。顾氏诋孙不考《本经》目录，故三品种数，显与名例相违。夫《本经》目录，载在《李氏纲目》第二卷，昭昭者也。孙氏之辑此书，不可谓不勤者矣，独于此忽焉而不一寓目耶？岂谓《本经》久无真本，安所得其目录？李氏所述不足据耶。然而名例相违又何也。夫数典者经生之空谈，而无与于医之实用者也。天下无无用之物，而患无用物之人。物无不乐效用于人，而人每至于负物。是书也，苟不求所以用之，即名物品数，尽如神农之旧，而何所济于世古圣垂教之深心，历代贤士表章之盛意，其在是耶。用药一用兵也抑独何哉？学海虑古籍之湮也，亟为刊布而叙其梗概如此，以见舍顾而从孙者，亦取征引之富赡耳。至于名象之是非，功用之变化，在善读者之自得之矣。

时光绪辛卯秋仲建德周学海之记

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙序
  • 当前页：周序
  • 下一页：上经（上品）
<<< 返回本书目录
  1. 周序《增订十药神书》
  2. 周选堂（着）《时病论歌括新编》
  3. 周序《温病正宗》
  4. 周子章室人湿温类疟治验《一得集》
  5. 周序《胎产指南》
  6. 粥《本草纲目》完整版
  7. 周序《神农本草经》
  8. 粥饭类《食物疗法》
  9. 周围组织灌注不良【疾病症状】
  10. 粥样泻【疾病症状】
  11. 周围性软骨肉瘤【疾病大全】
  12. 粥油益阴有殊功《三十年临证经验集》
  13. 周围神经损伤【疾病大全】
  14. 粥油益阴有殊功《邹孟城三十年临证经验集》
  15. 周围神经损伤《中医伤科按摩学》
  16. 轴性遗忘症【疾病症状】
  17. 周围神经损伤《家庭医学百科-医疗康复篇》
  18. 肘《经络全书》
  19. 周围神经损害【疾病症状】
  20. 肘部病症《中医伤科按摩学》
  21. 周围神经疾病《默克家庭诊疗手册》
  22. 肘部的肿胀压痛【疾病症状】
  23. 周围神经病损【疾病大全】
  24. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  25. 周围动脉栓塞【疾病大全】
  26. 肘部扭伤【疾病症状】
  27. 周围动脉疾病《默克家庭诊疗手册》
  28. 肘部外翻角增大【疾病症状】
  29. 周王百子丹《毓麟验方》
  30. 肘关节不能屈曲【疾病症状】
  1. 周序《神农本草经》
  2. 周孝垓《中医词典》
  3. 周序《增订十药神书》
  4. 周小农《中医词典》
  5. 周序《温病正宗》
  6. 周文采《中医词典》
  7. 周序《胎产指南》
  8. 周围循环阻力《急诊医学》
  9. 周选堂（着）《时病论歌括新编》
  10. 周围血中异型细胞检验《神经精神疾病诊断学》
  11. 周学海《中医词典》
  12. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  13. 周学霆《中医词典》
  14. 周围神经肿瘤《病理学》
  15. 周雪樵《中医词典》
  16. 周围神经系统《人体解剖学》
  17. 周雅南《中医词典》
  18. 周围神经损伤的原因和分类《骨科学》
  19. 周岩《中医词典》
  20. 周围神经损伤的检查及诊断《骨科学》
  21. 周扬俊《中医词典》
  22. 周围神经损伤的处理《骨科学》
  23. 周耀銮《中医词典》
  24. 周围神经损伤《家庭医学百科-医疗康复篇》
  25. 周易《圆运动的古中医学》
  26. 周围神经损伤《中医伤科按摩学》
  27. 周营《中医词典》
  28. 周围神经疾病《默克家庭诊疗手册》
  29. 周应《中医词典》
  30. 周围神经的解剖生理与病理《骨科学》
  31. 周于蕃《中医词典》


上经（上品）_《神农本草经》_中医本草_【岐黄之术】

上经（上品）
在线购买《神农本草经》正版书籍

上经（上品）

  • 上一页
  • 目录
  • 相关
  • 下一页

上药一百二十种，为君，主养命以应天，无毒。多服、久服不伤人。欲轻身益气，不老延年者，本上经。

丹沙、云母、玉泉、石钟乳、涅石、消石、朴消、滑石、石胆、空青、曾青、禹余粮、太乙余粮、白石英、紫石英、五色石脂、白青、扁青（右玉石，上品一十八种，旧同）。

菖蒲、鞠华、人参、天门冬、甘草、干地黄、术、菟丝子、牛膝、充蔚子、女萎、防葵、柴胡、麦门冬、独活、车前子、木香、署豫、薏苡仁、泽泻、远志、龙胆、细辛、石斛、巴戟天、白英、白蒿、赤箭、奄闾子、析蓂子、蓍实、赤、黑、青、白、黄、紫芝（六芝）、卷柏、蓝实、芎䓖、蘼芜、黄连、络石、蒺藜子、黄耆、肉松容、防风、蒲黄、香蒲、续断、漏芦、营实、天名精、决明子、丹参、茜根、飞廉、五味子、旋华、兰草、蛇床子、地肤子、景天、茵陈、杜若、沙参、白兔藿、徐长卿、石龙刍、薇衔、云实、王不留行、升麻、青蘘、姑活、别羁、屈草、淮木（右草上品七十三种，旧七十二种）。

牡桂、菌桂、松脂、槐实、枸杞、柏实、伏苓、榆皮、酸枣、蘖木、干漆、五加皮、蔓荆实、辛夷、桑上寄生、杜仲、女贞实、木兰、蕤核、橘柚、（右木上品二十种，旧一十九种）。

发皮（右人一种，旧同）。

龙骨、麝香、牛黄、熊脂、白胶、阿胶（右兽上品六种旧同）。

丹雄鸡、雁肪（右禽上品二种，旧同）。

石蜜、蜂子、蜜腊、牡蛎、龟甲、桑螵蛸、海蛤、文蛤、蠡鱼、鲤鱼胆（右蠡鱼上品一十种，旧同）。

藕实茎、大枣、葡萄、蓬蔂、鸡头实（右果上品五种，旧六种）

胡麻、麻贲（右米谷上品二种，旧三种）。

冬葵子、苋实、瓜蒂、瓜子、苦菜（右菜上品五种，旧同）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周序
  • 当前页：上经（上品）
  • 下一页：丹沙
<<< 返回本书目录
  1. 上经（上品）《神农本草经》
  2. 上颈髓区病变【疾病症状】
  3. 上焦证《博济方》
  4. 上颈椎不稳症【疾病大全】
  5. 上焦壅滞【方剂主治】
  6. 上巨虚穴【下肢外侧穴位】
  7. 上焦虚寒《圣济总录》
  8. 上卷《疠疡机要》
  9. 上焦热结《圣济总录》
  10. 上卷结《经方实验录》
  11. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  12. 上廉穴【上肢外侧穴位】
  13. 上焦热《扁鹊神应针灸玉龙经》
  14. 上髎穴【人体背部穴位】
  15. 上睑下垂（ptosis）《西医眼科学》
  16. 上列牙痛【疾病症状】
  17. 上睑下垂【疾病大全】
  18. 上六畜痫证候《外台秘要》
  19. 上睑下垂【疾病症状】
  20. 上马丸【方剂大全】
  21. 上睑下垂《自我调养巧治病》
  22. 上马痈、下马痈《医宗金鉴》
  23. 上睑下垂《家庭医学百科-医疗康复篇》
  24. 上马痈门主论《疡医大全》
  25. 上睑黄白色小点【疾病症状】
  26. 上尿路结构和功能损害【疾病症状】
  27. 上呼吸道粘膜刺激症状【疾病症状】
  28. 上皮性肿瘤《病理学》
  29. 上呼吸道卡他症状【疾病症状】
  30. 上皮样囊肿【疾病大全】
  1. 上经（上品）《神农本草经》
  2. 上节《中医词典》
  3. 上竟上《中医词典》
  4. 上焦主纳《中医词典》
  5. 上举通臂《中医词典》
  6. 上焦主纳《中医名词词典》
  7. 上巨虚《中医词典》
  8. 上焦虚寒《圣济总录》
  9. 上巨虚《针灸学》
  10. 上焦吐《中医词典》
  11. 上卷《疠疡机要》
  12. 上焦如雾《中医词典》
  13. 上卷结《经方实验录》
  14. 上焦如雾《中医名词词典》
  15. 上厥下竭《中医名词词典》
  16. 上焦热结《圣济总录》
  17. 上厥下竭《中医词典》
  18. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  19. 上棱骨《中医词典》
  20. 上焦热《卫生宝鉴》
  21. 上廉《针灸大成》
  22. 上焦热《扁鹊神应针灸玉龙经》
  23. 上廉《中医词典》
  24. 上焦寒《卫生宝鉴》
  25. 上廉《针灸学》
  26. 上焦《中医词典》
  27. 上廉（一名上巨虚）《针灸大成》
  28. 上见《中医词典》
  29. 上廉泉《中医词典》
  30. 上睑下垂《眼科学》
  31. 上髎《针灸大成》


丹沙_《神农本草经》_中医本草_【岐黄之术】

丹沙

丹沙

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微寒。

主身体五藏百病，养精神，安魂魄，益气，明目，杀精魅邪恶鬼。久服，通神明不老。能化为汞，生山谷。（太平《御览》引，多有生山谷三字，《大观本》，作生符陵山谷，俱作黑字，考生山谷是经文，后人加郡县耳，宜改为白字，而以郡县为黑字，下皆仿此）。

《吴普》本草曰：丹沙，神农甘、黄帝苦，有毒。扁鹊苦，李氏大寒，或生武陵，采无时，能化未成水银，畏磁石，恶咸水（太平《御览》）。

《名医》曰：作末，名真朱，光色如云母，可折者良，生符陵山谷，采无时。

案《说文》云：丹，巴越之赤石也，象采丹井、象丹形，古文作日，亦作彤、沙、水散石也。澒，丹沙所化为水银也。管子地数篇云：山上有丹沙者，其下有金，《淮南子》地形训云：赤夭七百岁生赤丹，赤丹七百岁生赤澒。高诱云：赤丹，丹沙也。《山海经》云：丹粟，粟、沙，音之缓急也，沙，旧作砂非，汞，即澒省文。《列仙传》云：赤斧能作水澒，炼丹，与消石服之，按金石之药。古人云久服轻身延年者谓当避谷，绝人道，或服数十年乃效耳。今人和肉食服之，遂多相反，转以成疾，不可疑古书之虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上经（上品）
  • 当前页：丹沙
  • 下一页：云母
<<< 返回本书目录
  1. 丹青饮【方剂大全】
  2. 丹砂《本草纲目》完整版
  3. 丹青散【方剂大全】
  4. 丹砂《本草乘雅半偈》
  5. 丹鈆丹【方剂大全】
  6. 丹砂《本草崇原》
  7. 丹平散【方剂大全】
  8. 丹砂《本草经解》
  9. 丹皮逍遥散【方剂大全】
  10. 丹砂《本草图经》
  11. 丹皮汤【方剂大全】
  12. 丹砂《本草易读》
  13. 丹皮散【方剂大全】
  14. 丹砂《神农本草经百种录》
  15. 丹皮柴胡犀角汤【方剂大全】
  16. 丹砂《证类本草》
  17. 丹皮不凉(并桔梗)《读医随笔》
  18. 丹砂《本草纲目》图文版
  19. 丹皮《药笼小品》
  20. 丹砂（水银、轻粉）《本草新编》
  21. 丹皮《本草易读》
  22. 丹砂半夏丸【方剂大全】
  23. 丹皮《本草经解》
  24. 丹砂饼子【方剂大全】
  25. 丹蜜膏【方剂大全】
  26. 丹砂沉香煎【方剂大全】
  27. 丹米汤【方剂大全】
  28. 丹砂沉香丸【方剂大全】
  29. 丹瘤《小儿药证直诀》
  30. 丹砂方【方剂大全】
  1. 丹沙《神农本草经》
  2. 丹入腹《证治准绳·幼科》
  3. 丹砂《雷公炮制药性解》
  4. 丹皮不凉（并桔梗）《读医随笔》
  5. 丹砂《千金翼方》
  6. 丹皮《外科全生集》
  7. 丹砂《中医词典》
  8. 丹皮《本草撮要》
  9. 丹砂《本草经集注》
  10. 丹皮《本草分经》
  11. 丹砂《新修本草》
  12. 丹皮《本草分经》
  13. 丹砂《神农本草经百种录》
  14. 丹皮《本草分经》
  15. 丹砂《吴普本草》
  16. 丹皮《本草分经》
  17. 丹砂《本草衍义》
  18. 丹皮《本草经解》
  19. 丹砂《本草备要》
  20. 丹皮《本草便读》
  21. 丹砂《本草蒙筌》
  22. 丹皮《本草易读》
  23. 丹砂《本草易读》
  24. 丹皮《药笼小品》
  25. 丹砂《冯氏锦囊秘录》
  26. 丹瘤《小儿药证直诀》
  27. 丹砂《医学入门》
  28. 丹瘤《儒门事亲》
  29. 丹砂《证类本草》
  30. 丹瘤《推求师意》
  31. 丹砂《本经逢原》


云母_《神农本草经》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目，久服轻身延年。一名云珠，一名云华，一名云英，一名云液，一名云沙，一名磷石，生山谷。

《名医》曰：生太山，齐卢山，及琅邪，北定山石间，二月采（此录《名医》说者，即是仲景元化，及普所说，但后人合之，无从别耳，亦以补普书不备也）。

案《列仙传》云：方回，炼食云母。《抱朴子·仙药》云：云母有五种，五色并具，而多青者，名云英，宜以春服之。五色并具，而多赤者，名云珠。宜以夏服之。五色并具，而多白者，名云液，宜以秋服之。五色并具，而多黑者，名云母，宜以冬服之。但有青黄二色者，名云沙，宜以季夏服之。晶晶纯白名磷石，可以四时长服之也。李善文选注：引异物志，云母一名云精，人地万岁不朽，《说文》无磷字。玉篇云：磷薄也，云母之别名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹沙
  • 当前页：云母
  • 下一页：玉泉
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《神农本草经》
  2. 云门《针灸学》
  3. 云母《雷公炮炙论》
  4. 云门《中医词典》
  5. 云母《千金翼方》
  6. 云门《针灸大成》
  7. 云母《长沙药解》
  8. 云林暇笔（凡十二条）《万病回春》
  9. 云母《本草经集注》
  10. 云连《滇南本草》
  11. 云母《新修本草》
  12. 云川道人《中医词典》
  13. 云母《神农本草经百种录》
  14. 晕针《针灸聚英》
  15. 云母《吴普本草》
  16. 晕针《古今医统大全》
  17. 云母《本草衍义》
  18. 晕针《中医词典》
  19. 云母《本草备要》
  20. 晕针《中医刺灸》
  21. 云母《本草蒙筌》
  22. 晕针《中医名词词典》
  23. 云母《本草易读》
  24. 晕翳方四首《外台秘要》
  25. 云母《冯氏锦囊秘录》
  26. 晕陀罗中毒《中医词典》
  27. 云母《医学入门》
  28. 晕痛《血证论》
  29. 云母《证类本草》
  30. 晕石《证类本草》
  31. 云母《本草求真》


玉泉_《神农本草经》_中医本草_【岐黄之术】

玉泉

玉泉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主五藏百病，柔筋强骨，安魂魄，长肌肉，益气，久服耐寒暑（《御览》引耐字多作能，古通），不饥渴，不老神仙。人临死服五斤，死三年色不变。一名玉札（《御览》引作玉浓，初学记引云，玉桃，服之长生不死，《御览》又引云，玉桃，服之长生不死，若不得早服之，临死日服之，其尸毕天地不朽，则朼疑当作桃），生山谷。

《吴普》曰：玉泉，一名玉屑，神农岐伯雷公，甘；李氏，平。畏冬华，恶青竹（《御览》），白玉朼如白头公（同上，事类赋引云，白玉体如白首翁）。

案《周礼》玉府：王斋，则供食玉。郑云：玉是阳精之纯者，食之以御水气。

郑司农云：王斋，当食玉屑。《抱朴子·仙药》云：玉可以乌米酒，及地榆酒，化之为水，亦可以葱浆，消之为炲，亦可饵以为丸，亦可烧以为粉，服之，一年以上，入水不沾，入火不灼，刃之不伤，百毒不犯也。不可用已成之器，伤人无益，当得璞玉，乃可用也，得于阗国白玉尤善，其次有南阳徐善亭部界界中玉，及日南，卢容水中玉，亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：玉泉
  • 下一页：石钟乳
<<< 返回本书目录
  1. 玉泉《证类本草》
  2. 玉泉散【方剂大全】
  3. 玉屏桂枝汤【方剂大全】
  4. 玉泉丸【方剂大全】
  5. 玉屏风散方义解《研经言》
  6. 玉仁膏《外科传薪集》
  7. 玉屏风散【方剂大全】
  8. 玉容肥皂【方剂大全】
  9. 玉屏风口服液【方剂大全】
  10. 玉容肥皂丸《毓麟验方》
  11. 玉屏苍耳汤【方剂大全】
  12. 玉容散《毓麟验方》
  13. 玉盘散【方剂大全】
  14. 玉容散【方剂大全】
  15. 玉女煎证《临证实验录》
  16. 玉乳丹【方剂大全】
  17. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  18. 玉山芎穷【中药大全】
  19. 玉女煎【方剂大全】
  20. 玉珊瑚根【中药大全】
  21. 玉米轴【中药大全】
  22. 玉石《神农本草经》
  23. 玉米油【中药大全】
  24. 玉石《神农本草经》
  25. 玉米须饮《保健药膳》
  26. 玉石《神农本草经》
  27. 玉米须炖猪肉【方剂大全】
  28. 玉石部《海药本草》
  29. 玉米须【中药大全】
  30. 玉石部《秘传眼科龙木论》
  1. 玉泉《神农本草经》
  2. 玉屏风散方义解《研经言》
  3. 玉泉《千金翼方》
  4. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  5. 玉泉《中医词典》
  6. 玉屏风散《时方歌括》
  7. 玉泉《本草经集注》
  8. 玉屏风散《医方论》
  9. 玉泉《新修本草》
  10. 玉屏风散《仁术便览》
  11. 玉泉《吴普本草》
  12. 玉屏风散《医方考》
  13. 玉泉《本草衍义》
  14. 玉屏风散《医方考》
  15. 玉泉《医学入门》
  16. 玉屏风散《目经大成》
  17. 玉泉《证类本草》
  18. 玉屏风散《冯氏锦囊秘录》
  19. 玉泉《增广和剂局方药性总论》
  20. 玉屏风散《删补名医方论》
  21. 玉泉《名医别录》
  22. 玉屏风散《医宗金鉴》
  23. 玉泉水《饮膳正要》
  24. 玉屏风茶《茶饮保健》
  25. 玉泉丸《冯氏锦囊秘录》
  26. 玉盘散《是斋百一选方》
  27. 玉仁膏《外科传薪集》
  28. 玉女英《是斋百一选方》
  29. 玉容茶《茶饮保健》
  30. 玉女煎证《临证实验录》
  31. 玉容肥皂《女科切要》


石钟乳_《神农本草经》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主咳逆上气，明目益精，安五藏，通百节，利九窍，下乳汁（《御览》引云，一名留公乳，《大观本》，作一名公乳，黑字）。生山谷。

《吴普》曰：钟乳，一名虚中，神农辛，桐君黄帝医和甘，扁鹊甘无毒（《御览》引云李氏，大寒）。生山谷（《御览》引云，太山山谷）。阴处岸下，溜汁成（《御览》引作溜汁所成聚），如乳汁，黄白色，空中相通。二月三月采，阴干（凡《吴普》本草，掌禹锡所引者不复注，惟注其出《御览》诸书者）。

《名医》曰：一名公乳，一名芦石，一名夏石，生少室及太山，采无时。

案《范子计然》云：石钟乳出武都，黄白者善（凡引计然，多出事文类聚，文选注，《御览》，及《大观本草》）。《列仙传》云：卬疏，煮石髓而服之，谓之石钟乳，钟当为潼，《说文》云乳汁也，钟假音字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉
  • 当前页：石钟乳
  • 下一页：涅石
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《神农本草经》
  2. 石中黄子《本草图经》
  3. 石钟乳《本草纲目》
  4. 石中黄子《证类本草》
  5. 石钟乳《千金翼方》
  6. 石中黄子《本草衍义》
  7. 石钟乳《本草经集注》
  8. 石中黄子《新修本草》
  9. 石钟乳《新修本草》
  10. 石中黄子《千金翼方》
  11. 石钟乳《神农本草经百种录》
  12. 石蛭螫人候《诸病源候论》
  13. 石钟乳《本草衍义》
  14. 石蛭伤《外科证治全书》
  15. 石钟乳《本草蒙筌》
  16. 石芷茶《茶饮保健》
  17. 石钟乳《本草易读》
  18. 石芝医话《吴医汇讲》
  19. 石钟乳《冯氏锦囊秘录》
  20. 石针《中医词典》
  21. 石钟乳《医学入门》
  22. 石长生《名医别录》
  23. 石钟乳《证类本草》
  24. 石长生《证类本草》
  25. 石钟乳《本草求真》
  26. 石长生《医学入门》
  27. 石钟乳《本草新编》
  28. 石长生《吴普本草》
  29. 石钟乳《本经逢原》
  30. 石长生《新修本草》
  31. 石钟乳《得配本草》


涅石_《神农本草经》_中医本草_【岐黄之术】

涅石

涅石

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作矾石，据郭璞注，《山海经》，引作涅石）

味酸寒。

主寒热泄利，白沃阴蚀，恶创，目痛，坚筋骨齿。炼饵服之，轻身不老，增年。一名羽涅，生山谷。

《吴普》曰：矾石一名羽涅，一名羽泽，神农岐伯酸，扁鹊咸，雷公酸，无毒，生河西，或陇西，或武都，石门。采无时，岐伯，久服伤人骨（《御览》）。

《名医》曰：一名羽泽，生河西，及陇西，武都，石门，采无时。

案《说文》无矾字，玉篇云：矾石也，涅，矾石也、《西山经》云：女床之山，其阴多涅石。郭璞云即矾石也，楚人名为涅石，秦名为羽涅也，《本草经》，亦名曰涅石也，《范子计然》云：矾石出武都。《淮南子》俶真训云：以涅染缁。高诱云：涅，矾石也，旧，涅石作矾石，羽涅作羽涅非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：涅石
  • 下一页：消石
<<< 返回本书目录
  1. 聂氏《活幼心法》《专治麻痧初编》
  2. 啮疽《外科启玄》
  3. 捏目四《养生导引秘籍》
  4. 啮舌啮颊啮唇重舌《针灸素难要旨》
  5. 尿浊《赵绍琴临证验案精选》
  6. 啮牙论《原要论》
  7. 尿中组织胺排泄增加【疾病症状】
  8. 镍及其化合物引起的皮肤病【疾病大全】
  9. 尿中有特殊鼠臭味【疾病症状】
  10. 镍皮炎【疾病大全】
  11. 尿中有较多尿卟啉【疾病症状】
  12. 镍中毒【疾病大全】
  13. 尿中磷酸盐排出增多【疾病症状】
  14. 颞部疼痛【疾病症状】
  15. 尿中雌激素增高【疾病症状】
  16. 颞动脉炎【疾病大全】
  17. 尿中持续性排钠【疾病症状】
  18. 颞骨骨折【疾病大全】
  19. 尿则精泄，尿精不止《名师垂教》
  20. 颞骨和下颔骨关节异常【疾病大全】
  21. 尿灶火丹《幼幼新书》
  22. 颞骨隆起【疾病症状】
  23. 尿隐血试验《常用化验值及意义》
  24. 颞骨岩部炎【疾病大全】
  25. 尿隐血【疾病症状】
  26. 颞颌关节病《自我调养巧治病》
  27. 尿意窘迫【疾病症状】
  28. 颞颌关节脱位《中医伤科按摩学》
  29. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  30. 颞间隙感染【疾病大全】
  1. 涅石《神农本草经》
  2. 聂氏《活幼心法》《专治麻痧初编》
  3. 啮唇《中医词典》
  4. 聂辟《中医词典》
  5. 啮唇《中医词典》
  6. 聂辟《中医词典》
  7. 啮颊《中医词典》
  8. 聂聂（nièniè，音涅涅）《中医词典》
  9. 啮颊《中医词典》
  10. 聂聂（nièniè，音涅涅）《中医词典》
  11. 啮疽《外科启玄》
  12. 捏中指中节法《中医词典》
  13. 啮舌颊唇《灵素节注类编》
  14. 捏中指中节法《中医词典》
  15. 啮舌啮颊啮唇重舌《针灸素难要旨》
  16. 捏腕骨入髎法《中医词典》
  17. 啮虱成症《奇方类编》
  18. 捏腕骨入髎法《中医词典》
  19. 啮牙论《原要论》
  20. 捏目四《养生导引秘籍》
  21. 颞动脉炎《默克家庭诊疗手册》
  22. 捏结喉法《中医词典》
  23. 颞骨《人体解剖学》
  24. 捏结喉法《中医词典》
  25. 颞骨骨折《中西医结合耳鼻喉科》
  26. 捏脊（捏积）《中医名词词典》
  27. 颞骨骨折《耳鼻咽喉外科学》
  28. 捏脊《中医词典》
  29. 颞颌关节病《自我调养巧治病》
  30. 捏脊《中医词典》
  31. 颞颌关节脱位《中医伤科按摩学》


消石_《神农本草经》_中医本草_【岐黄之术】

消石

消石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主五藏积热，胃张闭，涤去蓄结饮食，推陈致新，除邪气。炼之如膏，久服轻身（《御览》引云一名芒硝，《大观本》作黑字）。生山谷。

《吴普》曰：消石，神农苦，扁鹊甘（凡出掌禹锡所引，亦见《御览》者，不箸所出）。

《名医》曰：一名芒硝，生益州，及五都，陇西，西羌，采无时。

案《范子计然》云：硝石出陇道，据《名医》，一名芒硝，又别出芒消条，非；北山经云：京山，其阴处有元（石肃），疑（石肃），即硝异文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涅石
  • 当前页：消石
  • 下一页：朴消
<<< 返回本书目录
  1. 消肾【方剂主治】
  2. 消石【中药大全】
  3. 消肾《圣济总录》
  4. 消石矾石散【方剂大全】
  5. 消散一法试癌肿《邹孟城三十年临证经验集》
  6. 消石利水汤【方剂大全】
  7. 消散一法试癌肿《三十年临证经验集》
  8. 消石丸【方剂大全】
  9. 消散延迟性肺炎【疾病大全】
  10. 消食【中药主治】
  11. 消散片【方剂大全】
  12. 消食【方剂主治】
  13. 消乳岩丸【方剂大全】
  14. 消食饼【方剂大全】
  15. 消乳丸【方剂大全】
  16. 消食导气饮【方剂大全】
  17. 消乳汤【方剂大全】
  18. 消食导滞【方剂主治】
  19. 消乳汤《医学衷中参西录》
  20. 消食化积【中药主治】
  21. 消乳《胎产秘书》
  22. 消食化痰【方剂主治】
  23. 消热解毒【中药主治】
  24. 消食化滞【中药主治】
  25. 消癖丸【方剂大全】
  26. 消食积【中药主治】
  27. 消痞丸【方剂大全】
  28. 消食健胃【中药主治】
  29. 消痞汤【方剂大全】
  30. 消食健胃茶《茶饮保健》
  1. 消石《神农本草经》
  2. 消肾《中医词典》
  3. 消食《千金翼方》
  4. 消肾《圣济总录》
  5. 消食《证治准绳·幼科》
  6. 消上《中医词典》
  7. 消食病《傅青主男科》
  8. 消散一法试癌肿《三十年临证经验集》
  9. 消食导滞《中医词典》
  10. 消散一法试癌肿《邹孟城三十年临证经验集》
  11. 消食断下丸《备急千金要方》
  12. 消乳汤《医学衷中参西录》
  13. 消食膏酒《备急千金要方》
  14. 消乳《胎产秘书》
  15. 消食化滞《中医词典》
  16. 消乳《中医词典》
  17. 消食笼《古今医统大全》
  18. 消热饮子《妇人大全良方》
  19. 消食去积之剂《金匮翼》
  20. 消癖神火针《中医词典》
  21. 消食外治方《医学集成》
  22. 消痞神丸《回生集》
  23. 消食丸《备急千金要方》
  24. 消痞化积《中医词典》
  25. 消食丸《冯氏锦囊秘录》
  26. 消痞膏《奇效简便良方》
  27. 消食丸《太平惠民和剂局方》
  28. 消痞《中医词典》
  29. 消食丸《是斋百一选方》
  30. 消脾《中医词典》
  31. 消食药《中药学》


朴消_《神农本草经》_中医本草_【岐黄之术】

朴消

朴消

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主百病，除寒热邪气，逐六府积聚，结固，留癖，能化七十二种石。炼饵服之，轻身神仙。生山谷。

《吴普》曰：朴硝石，神农岐伯雷公无毒，生益州，或山阴，入土，千岁不变，炼之不成，不可服（《御览》）。

《名医》曰：一名消石朴，生益州，有盐水之阳，采无时。

案《说文》云：朴，木皮也，此盖消石外裹如玉璞耳，旧作硝，俗字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消石
  • 当前页：朴消
  • 下一页：滑石
<<< 返回本书目录
  1. 朴松实【中药大全】
  2. 朴消【中药大全】
  3. 朴树叶【中药大全】
  4. 朴消荡胞汤【方剂大全】
  5. 朴树皮【中药大全】
  6. 朴硝《本草纲目》完整版
  7. 朴树果【中药大全】
  8. 朴硝《本草乘雅半偈》
  9. 朴树根皮【中药大全】
  10. 朴硝《本草崇原》
  11. 朴树【中药大全】
  12. 朴硝《本草图经》
  13. 朴附圆【方剂大全】
  14. 朴硝《本草择要纲目》
  15. 朴附汤【方剂大全】
  16. 朴硝《神农本草经百种录》
  17. 蒲州豉【中药大全】
  18. 朴硝《证类本草》
  19. 蒲州豉《本草纲目》完整版
  20. 朴硝《本草纲目》图文版
  21. 蒲种壳【中药大全】
  22. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  23. 蒲席《本草纲目》完整版
  24. 朴硝、硝石解《医学衷中参西录》
  25. 蒲桃种子【中药大全】
  26. 朴斋治验案《评注产科心法》
  27. 蒲桃叶【中药大全】
  28. 普洱茶【中药大全】
  29. 蒲桃壳【中药大全】
  30. 普洱茶膏【中药大全】
  1. 朴消《神农本草经》
  2. 朴黄丸《医学心悟》
  3. 朴硝《千金翼方》
  4. 朴附丸《太平惠民和剂局方》
  5. 朴硝《本草经集注》
  6. 濮瓜《食疗本草》
  7. 朴硝《新修本草》
  8. 蒲郁茶《茶饮保健》
  9. 朴硝《神农本草经百种录》
  10. 蒲阴实《吴普本草》
  11. 朴硝《本草衍义》
  12. 蒲阴实《千金翼方》
  13. 朴硝《汤液本草》
  14. 蒲香茶《茶饮保健》
  15. 朴硝《本草蒙筌》
  16. 蒲悉生《中医词典》
  17. 朴硝《冯氏锦囊秘录》
  18. 蒲胃茶《茶饮保健》
  19. 朴硝《医学入门》
  20. 蒲桃疔《中医词典》
  21. 朴硝《证类本草》
  22. 蒲桃（葡萄）〈平〉《食疗本草》
  23. 朴硝《本草求真》
  24. 蒲桃《本经逢原》
  25. 朴硝《本经逢原》
  26. 蒲桃《玉楸药解》
  27. 朴硝《本草从新》
  28. 蒲笋《饮膳正要》
  29. 朴硝《得配本草》
  30. 蒲砂茶《茶饮保健》
  31. 朴硝《本草崇原》


滑石_《神农本草经》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主身热泄澼，女子乳难，癃闭。利小便，荡胃中积聚寒热，益精气。久服，轻身，耐饥，长年。生山谷。

《名医》曰：一名液石，一名共石，一名脱石，一名番石，生赭阳，及太山之阴，或掖北，白山，或卷山，采无时。

案《范子计然》云：滑石，白滑者善；南越志云：膋城县出膋石，即滑石也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴消
  • 当前页：滑石
  • 下一页：石胆
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《神农本草经》
  2. 滑涩之脉《疡科纲要》
  3. 滑石《本草纲目》
  4. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  5. 滑石《雷公炮炙论》
  6. 滑涩统属《医学集成》
  7. 滑石《雷公炮制药性解》
  8. 滑涩二脉《圆运动的古中医学》
  9. 滑石《千金翼方》
  10. 滑涩《四圣心源》
  11. 滑石《药笼小品》
  12. 滑润性泻药《药理学》
  13. 滑石《长沙药解》
  14. 滑肉门《针灸学》
  15. 滑石《本草经集注》
  16. 滑肉门《中医词典》
  17. 滑石《新修本草》
  18. 滑肉门《针灸大成》
  19. 滑石《神农本草经百种录》
  20. 滑囊炎《家庭医学百科-医疗康复篇》
  21. 滑石《本草衍义》
  22. 滑囊炎《默克家庭诊疗手册》
  23. 滑石《汤液本草》
  24. 滑脉指法主病《脉诀乳海》
  25. 滑石《本草备要》
  26. 滑脉（阳中之阴）《诊家正眼》
  27. 滑石《本草蒙筌》
  28. 滑脉（阳中之阴）《脉诀汇辨》
  29. 滑石《本草易读》
  30. 滑脉《脉理求真》
  31. 滑石《冯氏锦囊秘录》


石胆_《神农本草经》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸寒。

主明目，目痛，金创，诸癎痉，女子阴蚀，痛，石淋，寒热，崩中下血，诸邪毒气，令人有子。炼饵服之，不老，久服，增寿神仙。能化铁为铜，成金银（《御览》引作合成）。一名毕石，生山谷。

《吴普》曰：石胆神农酸，小寒；李氏，大寒；桐君辛有毒；扁鹊苦无毒（《御览》引云，一名黑石，一名铜勒，生羌道或句青山，二月庾子辛丑采）。

《名医》曰：一名黑石，一名碁石，一名铜勒，生羌道，羌里，句青山，二月庚子辛丑日采。

案《范子计然》云：石胆出陇西羌道；陶宏景云：仙经一名立制石，《周礼》疡医，凡疗疡以五毒攻之；郑云：今医方有五毒之药，作之合黄，置石胆丹沙，雄黄，矾石，慈石，其中，烧之三日三夜，其烟上著，以鸡羽扫取之，以注创，恶肉破骨则尽出；图经曰：故翰林学士杨亿尝笔记直史馆杨嵎，有疡生于颊，人语之，依郑法合烧，药成。注之疮中，遂愈。信古方攻病之速也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：石胆
  • 下一页：空青
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《神农本草经》
  2. 石刺木根皮《证类本草》
  3. 石胆《本草纲目》
  4. 石莼《本草纲目》
  5. 石胆《千金翼方》
  6. 石垂《证类本草》
  7. 石胆《本草经集注》
  8. 石床《证类本草》
  9. 石胆《新修本草》
  10. 石床《新修本草》
  11. 石胆《吴普本草》
  12. 石床《千金翼方》
  13. 石胆《本草蒙筌》
  14. 石成金《中医词典》
  15. 石胆《冯氏锦囊秘录》
  16. 石车茶《茶饮保健》
  17. 石胆《医学入门》
  18. 石菖蒲《药鉴》
  19. 石胆《证类本草》
  20. 石菖蒲《本草撮要》
  21. 石胆《本经逢原》
  22. 石菖蒲《本草害利》
  23. 石胆《本草从新》
  24. 石菖蒲《本草害利》
  25. 石胆《本草崇原》
  26. 石菖蒲《本草分经》
  27. 石胆《增广和剂局方药性总论》
  28. 石菖蒲《中药学》
  29. 石胆《名医别录》
  30. 石菖蒲《得配本草》
  31. 石胆《本草撮要》


空青_《神农本草经》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主眚盲，耳聋。明目，利九窍，通血脉，养精神。久服，轻身延年不老。能化铜铁铅锡作金。生山谷。

《吴普》曰：空青，神农甘，一经酸，久服，有神仙玉女来时，使人志高（《御览》）。

《名医》曰：生益州及越巂山有铜处，铜精熏则生空青，其腹中空，三月中旬，采，亦无时。

案《西山经》云：皇人之山，其下多青；郭璞云：空青曾青之属；《范子计然》云：空青出巴郡；《司马相如赋》云：丹青，张揖云青，青也；颜师古云：青，今之丹青也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：空青
  • 下一页：曾青
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《神农本草经》
  2. 空窍《中医词典》
  3. 空青《本草纲目》
  4. 空窍《中医词典》
  5. 空青《千金翼方》
  6. 空窍《中医名词词典》
  7. 空青《玉楸药解》
  8. 空气细菌测定《预防医学》
  9. 空青《本草经集注》
  10. 空气卫生标准《预防医学》
  11. 空青《新修本草》
  12. 空气栓塞《默克家庭诊疗手册》
  13. 空青《吴普本草》
  14. 空气离子疗法《理疗学》
  15. 空青《本草衍义》
  16. 空气的流速及清洁度《实验动物科学》
  17. 空青《本草备要》
  18. 空气《预防医学》
  19. 空青《本草蒙筌》
  20. 空泡蝶鞍综合征《默克家庭诊疗手册》
  21. 空青《本草易读》
  22. 空难伤《家庭医学百科-自救互救篇》
  23. 空青《冯氏锦囊秘录》
  24. 空壳无浆《痘疹心法要诀》
  25. 空青《医学入门》
  26. 空壳无浆《医宗金鉴》
  27. 空青《证类本草》
  28. 空壳《冯氏锦囊秘录》
  29. 空青《本草求真》
  30. 空间感知综合障碍《神经精神疾病诊断学》
  31. 空青《本经逢原》


曾青_《神农本草经》_中医本草_【岐黄之术】

曾青

曾青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸小寒。

主目痛止泪，出风痹，利关节，通九窍，破症坚积聚。久服轻身不老。能化金铜，生山谷。

《名医》曰：生蜀中及越巂，采无时。

案管子揆度篇云：秦明山之曾青；《荀子》云：南海则有曾青，杨倞注，曾青，铜之精；《范子计然》云：曾青山宏农豫章，白青出新涂，青色者善；《淮南子》地形训云：青天八百岁生青曾；高诱云：青曾，青石也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：曾青
  • 下一页：禹余粮
<<< 返回本书目录
  1. 曾青《本草纲目》图文版
  2. 曾青【中药大全】
  3. 曾青《证类本草》
  4. 曾青散【方剂大全】
  5. 曾青《雷公炮炙论》
  6. 叉分蓼【中药大全】
  7. 曾青《本草乘雅半偈》
  8. 叉歧繁缕【中药大全】
  9. 曾青《本草纲目》完整版
  10. 叉手冒心证《伤寒九十论》
  11. 曾宾谷中丞痢疾《程杏轩医案》
  12. 叉枝鸦葱【中药大全】
  13. 层状鱼鳞癣【疾病症状】
  14. 叉枝藻【中药大全】
  15. 层析技术的应用《临床生物化学》
  16. 插耳皂荚丸【方剂大全】
  17. 策应《随息居重订霍乱论》
  18. 插田泡【中药大全】
  19. 策《针灸大成》
  20. 茶《药笼小品》
  21. 测验结果的分析和解释《医学心理学》
  22. 茶【中药大全】
  23. 测验法《医学心理学》
  24. 茶柏散【方剂大全】
  25. 测验报告书写内容和方式《医学心理学》
  26. 茶方《苏沈良方》
  27. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  28. 茶膏【中药大全】
  29. 测试【中药大全】
  30. 茶花【中药大全】
  1. 曾青《神农本草经》
  2. 曾国藩的读经窍诀《思考中医》
  3. 曾青《本草纲目》
  4. 曾孚先《中医词典》
  5. 曾青《雷公炮炙论》
  6. 曾宾谷中丞痢疾《程杏轩医案》
  7. 曾青《千金翼方》
  8. 层析技术的原理和分类《临床生物化学》
  9. 曾青《中医词典》
  10. 层析法实验技术《临床生物化学》
  11. 曾青《本草经集注》
  12. 层青《玉楸药解》
  13. 曾青《新修本草》
  14. 层次《人体解剖学》
  15. 曾青《医学入门》
  16. 层次《人体解剖学》
  17. 曾青《证类本草》
  18. 岑皮《吴普本草》
  19. 曾青《本经逢原》
  20. 策应《随息居重订霍乱论》
  21. 曾青《增广和剂局方药性总论》
  22. 策循环的血流动力学《生理学》
  23. 曾青《名医别录》
  24. 测验结果与脑病损的的侧性关系《医学心理学》
  25. 曾青《本草乘雅半偈》
  26. 测验结果的分析和解释《医学心理学》
  27. 曾青散《备急千金要方》
  28. 测验法《医学心理学》
  29. 曾青散《太平惠民和剂局方》
  30. 测验报告书写内容和方式《医学心理学》
  31. 曾若虚《中医词典》


禹余粮_《神农本草经》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主咳逆寒热，烦满下（《御览》有痢字），赤白，血闭，症瘕，大热。炼饵服之，不饥，轻身延年。生池泽及山岛中。

《名医》曰：一名白余粮，生东海及池泽中。

案《范子计然》云：禹余粮出河东；《列仙传》云：赤斧，上华山取禹余粮；《博物志》云：世传昔禹治水，弃其所余食于江中，而为药也，按此出神农经，则禹非夏禹之禹，或本名白余粮，《名医》等移其名耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曾青
  • 当前页：禹余粮
  • 下一页：太乙余粮
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《神农本草经》
  2. 禹粮石《中药炮制》
  3. 禹余粮《本草纲目》
  4. 禹贡丸州分野《类经图翼》
  5. 禹余粮《雷公炮制药性解》
  6. 禹功散《医方论》
  7. 禹余粮《千金翼方》
  8. 禹功散《儒门事亲》
  9. 禹余粮《药笼小品》
  10. 禹功散《冯氏锦囊秘录》
  11. 禹余粮《长沙药解》
  12. 雨水《中医词典》
  13. 禹余粮《本草经集注》
  14. 雨霜雪露水汤《本草便读》
  15. 禹余粮《新修本草》
  16. 雨气《中医词典》
  17. 禹余粮《神农本草经百种录》
  18. 雨癞《解围元薮》
  19. 禹余粮《汤液本草》
  20. 雨癞《中医词典》
  21. 禹余粮《本草备要》
  22. 雨府《中医词典》
  23. 禹余粮《本草蒙筌》
  24. 羽客《中医词典》
  25. 禹余粮《本草易读》
  26. 羽《中医词典》
  27. 禹余粮《冯氏锦囊秘录》
  28. 宇文士及（?-642年）《中医词典》
  29. 禹余粮《医学入门》
  30. 宇陀·元丹贡布（708-833年）《中医词典》
  31. 禹余粮《证类本草》


太乙余粮_《神农本草经》_中医本草_【岐黄之术】

太乙余粮

太乙余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主咳逆上气，症瘕，血闭，漏下，余邪气。久服耐寒署，不饥，轻身，飞行千里，神仙（《御览》引作若神仙）。一名石脑，生山谷。

《吴普》曰：太一禹余粮，一名禹哀，神农岐伯雷公甘平，李氏小寒，扁鹊甘无毒，生太山上，有甲，甲中有白，白中有黄，如鸡子黄色，九月采，或无时。

《名医》曰：生太白，九月采。

案《抱朴子》金丹篇云：灵丹经，用丹沙，雄黄，雌黄，石硫黄，曾青，矾石，磁石，戎盐，太一禹余粮，亦用六一泥，及神室祭醮，合之，三十六日成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：太乙余粮
  • 下一页：白石英
<<< 返回本书目录
  1. 太乙穴【胸部腹部穴位】
  2. 太阴《时方妙用》
  3. 太乙天符《脉诀汇辨》
  4. 太阴〔全〕篇《伤寒恒论》
  5. 太乙神针正面背面穴道诗《灸法秘传》
  6. 太阴本病述古《伤寒指掌》
  7. 太乙神丹【方剂大全】
  8. 太阴病《医学纲目》
  9. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  10. 太阴病纲要《思考中医》
  11. 太乙人神歌《针灸聚英》
  12. 太阴病桂枝汤证《医学衷中参西录》
  13. 太乙人神歌《针灸大全》
  14. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  15. 太乙人神歌《古今医统大全》
  16. 太阴病解《伤寒法祖》
  17. 太乙篇《外经微言》
  18. 太阴病时相《思考中医》
  19. 太乙救苦针《跌打损伤回生集》
  20. 太阴病提纲《思考中医》
  21. 太乙金丹【方剂大全】
  22. 太阴病提纲及意义《医学衷中参西录》
  23. 太乙歌《针灸大成》
  24. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  25. 太乙膏【方剂大全】
  26. 太阴病状《千金翼方》
  27. 太乙丹《外科传薪集》
  28. 太阴发《外科启玄》
  29. 太乙保生丹【方剂大全】
  30. 太阴发门主论《疡医大全》
  1. 太乙余粮《神农本草经》
  2. 太乙玄精石《得配本草》
  3. 太乙种子丸《奇方类编》
  4. 太乙天符《脉诀汇辨》
  5. 太乙追命丸《备急千金要方》
  6. 太乙天符《中医词典》
  7. 太阴《中医名词词典》
  8. 太乙神针正面背面穴道诗《灸法秘传》
  9. 太阴《中医词典》
  10. 太乙神针《中医词典》
  11. 太阴《时方妙用》
  12. 太乙神明陷冰丸《备急千金要方》
  13. 太阴《医学三字经》
  14. 太乙神精丹《备急千金要方》
  15. 太阴〔全〕篇《伤寒恒论》
  16. 太乙神积丹《妇人大全良方》
  17. 太阴本病述古《伤寒指掌》
  18. 太乙散之功《古今医统大全》
  19. 太阴本义《思考中医》
  20. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  21. 太阴病《中医名词词典》
  22. 太乙人神歌《针灸聚英》
  23. 太阴病《医学纲目》
  24. 太乙人神歌《针灸大全》
  25. 太阴病纲要《思考中医》
  26. 太乙人神歌《古今医统大全》
  27. 太阴病桂枝汤证《医学衷中参西录》
  28. 太乙篇《外经微言》
  29. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  30. 太乙流金散《备急千金要方》
  31. 太阴病机《思考中医》


白石英_《神农本草经》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温。

主消渴，阴痿，不足，咳逆（《御览》引作呕），胸鬲间久寒，益气，除风湿痹（《御览》引作阴淫痹）。久服，轻身（《御览》引作身轻健），长年。生山谷。

《吴普》曰：白石英，神农甘，岐伯黄帝雷公扁鹊无毒，生太山，形如紫石英，白泽，长者二三寸，采无时（《御览》引云，久服，通日月光）。

《名医》曰：生华阴及太山。

案《司马相如赋》，有白附，苏林云白附，白石英也，司马山云，出鲁阳山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙余粮
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《神农本草经》
  2. 白石华《名医别录》
  3. 白石英《本草纲目》
  4. 白石华《证类本草》
  5. 白石英《千金翼方》
  6. 白石华《新修本草》
  7. 白石英《药笼小品》
  8. 白石华《千金翼方》
  9. 白石英《本草经集注》
  10. 白石膏《药鉴》
  11. 白石英《新修本草》
  12. 白狮子《证类本草》
  13. 白石英《吴普本草》
  14. 白蛇串门主论《疡医大全》
  15. 白石英《本草衍义》
  16. 白蛇串门主方《疡医大全》
  17. 白石英《本草备要》
  18. 白芍药汤《冯氏锦囊秘录》
  19. 白石英《本草易读》
  20. 白芍药散《妇人大全良方》
  21. 白石英《医学入门》
  22. 白芍药《珍珠囊补遗药性赋》
  23. 白石英《证类本草》
  24. 白芍药《药性切用》
  25. 白石英《本草求真》
  26. 白芍药《本草害利》
  27. 白石英《本经逢原》
  28. 白芍药《本草便读》
  29. 白石英《本草从新》
  30. 白芍药《得配本草》
  31. 白石英《得配本草》


紫石英_《神农本草经》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主心腹咳逆（《御览》引作呕逆），邪气，补不足，女子风寒在子宫，绝孕，十年无子。久服，温中，轻身延年。生山谷。

《吴普》曰：紫石英，神农扁鹊味甘平，李氏大寒，雷公大温，岐伯甘无毒，生太山，或会稽，采无时，欲令如削，紫色达头如樗蒲者。

又曰青石英，形如白石英，青端赤后者是，赤石英形如白石英，赤端白后者是，赤泽有光，味苦，补心气；黄石英形如白石英，黄色如金，赤端者是；黑石英，形如白石英，黑泽有光（《御览》掌禹锡引此节文）。

《名医》曰：生太山，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：青石、赤石、黄石、白石、黑石脂等
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《神农本草经》
  2. 紫石门冬丸《备急千金要方》
  3. 紫石英《雷公炮制药性解》
  4. 紫石华《名医别录》
  5. 紫石英《千金翼方》
  6. 紫石华《证类本草》
  7. 紫石英《本草经集注》
  8. 紫石华《新修本草》
  9. 紫石英《新修本草》
  10. 紫石华《千金翼方》
  11. 紫石英《神农本草经百种录》
  12. 紫舌胀《外科心法要诀》
  13. 紫石英《吴普本草》
  14. 紫舌胀《医宗金鉴》
  15. 紫石英《本草衍义》
  16. 紫舌胀《重订囊秘喉书》
  17. 紫石英《汤液本草》
  18. 紫舌胀《中医词典》
  19. 紫石英《本草备要》
  20. 紫舌《外科大成》
  21. 紫石英《本草易读》
  22. 紫舌《温热论》
  23. 紫石英《冯氏锦囊秘录》
  24. 紫稍花《医学入门》
  25. 紫石英《医学入门》
  26. 紫梢花《玉楸药解》
  27. 紫石英《证类本草》
  28. 紫痧《痧胀玉衡》
  29. 紫石英《本草求真》
  30. 紫砂糖《药性切用》
  31. 紫石英《本经逢原》


青石、赤石、黄石、白石、黑石脂等_《神农本草经》_中医本草_【岐黄之术】

青石、赤石、黄石、白石、黑石脂等

青石、赤石、黄石、白石、黑石脂等

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主黄疸，泄利，肠癖，脓血，阴蚀，下血，赤白，邪气，痈肿，疽痔，恶创，头疡，疥搔。久服，补髓益气，肥健，不饥，轻身延年。五石脂，各随五色补五脏。生山谷中。

《吴普》曰：五色石脂，一名青、赤、黄、白、黑符。青符神农甘，雷公酸无毒，桐君辛无毒，李氏小寒，生南山，或海涯，采无时。赤符，神农雷公甘，黄帝扁鹊无毒，李氏小寒，或生少室，或生太山，色绛，滑如脂。黄符，李氏小寒，雷公苦，或生嵩山，色如钝脑，雁雏，采无时。白符，一名随髓，岐伯雷公酸无毒，李氏小寒，桐君甘无毒，扁鹊辛，或生少室天娄山，或太山。黑符，一名石泥，桐君甘无毒，生洛西山空地。

《名医》曰：生南山之阳，一本作南阳，又云黑石脂，一名石涅，一名石墨。

案《吴普》引神农甘云云：五石脂各有条，后世合为一条也；《范子计然》云：赤石脂出河东，色赤者善，《列仙传》云，赤须子好食石脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：青石、赤石、黄石、白石、黑石脂等
  • 下一页：白青
<<< 返回本书目录
  1. 青蛇头门主论《疡医大全》
  2. 青石脂《本草纲目》完整版
  3. 青蛇藤【中药大全】
  4. 青石脂《证类本草》
  5. 青蛇螫方《外台秘要》
  6. 青丝龙【中药大全】
  7. 青蛇莲【中药大全】
  8. 青丝线【中药大全】
  9. 青蛇毒《中医外科学》
  10. 青蒜【中药大全】
  11. 青蛇毒《医宗金鉴》
  12. 青檀香【中药大全】
  13. 青蛇便门主论《疡医大全》
  14. 青桃《本草求真》
  15. 青少年牙周炎【疾病大全】
  16. 青藤【中药大全】
  17. 青少年膝痛【疾病症状】
  18. 青藤子【中药大全】
  19. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  20. 青天歌《养生秘旨》
  21. 青少年脊柱侧凸【疾病症状】
  22. 青天葵【中药大全】
  23. 青少年及小儿子宫颈癌【疾病大全】
  24. 青通草【中药大全】
  25. 青少年及小儿阴道透明细胞癌【疾病大全】
  26. 青桐翠木【中药大全】
  27. 青少年及小儿阴道肉瘤【疾病大全】
  28. 青头菌《滇南本草》
  29. 青少年及小儿卵巢肿瘤【疾病大全】
  30. 青头菌【中药大全】
  1. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  2. 青蛇头门主论《疡医大全》
  3. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  4. 青蛇头门主方《疡医大全》
  5. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  6. 青蛇头《中医词典》
  7. 青石脂《千金翼方》
  8. 青蛇螫秘方《华佗神方》
  9. 青石脂《证类本草》
  10. 青蛇螫候《诸病源候论》
  11. 青石脂《增广和剂局方药性总论》
  12. 青蛇螫方二首《外台秘要》
  13. 青石脂《名医别录》
  14. 青蛇毒《中医外科学》
  15. 青水《中医词典》
  16. 青蛇毒《外科心法要诀》
  17. 青苏茶《茶饮保健》
  18. 青蛇毒《医宗金鉴》
  19. 青桃《本草求真》
  20. 青蛇毒《中医词典》
  21. 青天歌《养生秘旨》
  22. 青蛇便门主论《疡医大全》
  23. 青头菌《滇南本草》
  24. 青蛇便《证治准绳·疡医》
  25. 青腿牙疳《中医词典》
  26. 青少年牙周炎《口腔科学》
  27. 青腿牙疳《医宗金鉴》
  28. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 青腿牙疳《外科心法要诀》
  30. 青少年时期肿瘤先兆《中医疾病预测》
  31. 青腿牙疳《奇效简便良方》


白青_《神农本草经》_中医本草_【岐黄之术】

白青

白青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒，三虫。久服通神明，轻身，延年不老。生山谷。

《吴普》日：神农甘平，雷公酸无毒，生豫章，可消而为铜（《御览》）。

《名医》曰：生豫章，采无时。

案《范子计然》云：白青，出巴郡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青石、赤石、黄石、白石、黑石脂等
  • 当前页：白青
  • 下一页：扁青
<<< 返回本书目录
  1. 白青《证类本草》
  2. 白清胃散【方剂大全】
  3. 白青《本草纲目》完整版
  4. 白屈菜【中药大全】
  5. 白枪杆根【中药大全】
  6. 白屈菜根【中药大全】
  7. 白枪杆【中药大全】
  8. 白绒草【中药大全】
  9. 白前饮【方剂大全】
  10. 白乳菇【中药大全】
  11. 白前丸【方剂大全】
  12. 白乳散【方剂大全】
  13. 白前汤【方剂大全】
  14. 白乳汤【方剂大全】
  15. 白前散【方剂大全】
  16. 白塞病【疾病大全】
  17. 白前酒【方剂大全】
  18. 白塞病伴发的精神障碍【疾病大全】
  19. 白前根《本草崇原》
  20. 白塞病性巩膜炎【疾病大全】
  21. 白前【中药大全】
  22. 白塞氏病《百病自测》
  23. 白前《本草纲目》图文版
  24. 白三百棒【中药大全】
  25. 白前《证类本草》
  26. 白三七【中药大全】
  27. 白前《长沙药解》
  28. 白三七根【中药大全】
  29. 白前《药笼小品》
  30. 白散《伤寒寻源》
  1. 白青《神农本草经》
  2. 白茄根《中药炮制》
  3. 白青《千金翼方》
  4. 白前香茶《茶饮保健》
  5. 白青《本草经集注》
  6. 白前汤《备急千金要方》
  7. 白青《新修本草》
  8. 白前桑皮茶《茶饮保健》
  9. 白青《吴普本草》
  10. 白前根《本草崇原》
  11. 白青《医学入门》
  12. 白前茶《茶饮保健》
  13. 白青《证类本草》
  14. 白前《本草图经》
  15. 白青《名医别录》
  16. 白前《本草乘雅半偈》
  17. 白曲《医方考》
  18. 白前《药性切用》
  19. 白仁《中医词典》
  20. 白前《本草撮要》
  21. 白刃疔《中医词典》
  22. 白前《本草择要纲目》
  23. 白肉《中医词典》
  24. 白前《本草分经》
  25. 白如枯骨《中医名词词典》
  26. 白前《名医别录》
  27. 白如枯骨《中医词典》
  28. 白前《增广和剂局方药性总论》
  29. 白茹散《备急千金要方》
  30. 白前《本草便读》
  31. 白塞氏病《百病自测》


扁青_《神农本草经》_中医本草_【岐黄之术】

扁青

扁青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主目痛，明目，折跌，痈肿，金创不疗，破积聚，解毒气（《御览》引作辟毒），利精神。久服，轻身不老。生山谷。

《吴普》曰：扁青，神农雷公小寒无毒，生蜀郡，治丈夫内绝，令人有子（《御览》引云，治痈脾风痹，久服轻身）。

《名医》曰：生朱崖武都朱提，采无时。

案《范子计然》云：扁青出宏农豫章。

上，玉、石，上品一十八种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白青
  • 当前页：扁青
  • 下一页：菖蒲
<<< 返回本书目录
  1. 扁青《本草纲目》图文版
  2. 扁青【中药大全】
  3. 扁青《证类本草》
  4. 扁鹊曾青丸【方剂大全】
  5. 扁青《神农本草经百种录》
  6. 扁鹊丁香散【方剂大全】
  7. 扁青《本草纲目》完整版
  8. 扁鹊华佗察声色定死生诀要《儒门事亲》
  9. 扁蒲扇【中药大全】
  10. 扁鹊华佗察声色秘诀《寿世保元》
  11. 扁平足【疾病大全】
  12. 扁鹊华佗察声色要诀《备急千金要方》
  13. 扁平足【疾病症状】
  14. 扁鹊华佗察声色要诀《脉经》
  15. 扁平疣外治方【方剂大全】
  16. 扁鹊华陀察听辨色秘诀《疡医大全》
  17. 扁平疣【疾病大全】
  18. 扁鹊见垣一方人说《研经言》
  19. 扁平疣《自我调养巧治病》
  20. 扁鹊灸法《扁鹊心书》
  21. 扁平型骨盆【疾病症状】
  22. 扁鹊脉法《脉经》
  23. 扁平苔癣【疾病大全】
  24. 扁鹊三豆饮【方剂大全】
  25. 扁平苔癣【疾病症状】
  26. 扁鹊四圣散【方剂大全】
  27. 扁平苔癣《家庭医学百科-医疗康复篇》
  28. 扁鹊陷冰丸【方剂大全】
  29. 扁平苔藓【疾病大全】
  30. 扁鹊阴阳脉法《脉经》
  1. 扁青《神农本草经》
  2. 扁前《名医别录》
  3. 扁青《本草纲目》
  4. 扁前《证类本草》
  5. 扁青《千金翼方》
  6. 扁前《新修本草》
  7. 扁青《本草经集注》
  8. 扁前《千金翼方》
  9. 扁青《新修本草》
  10. 扁平疣《自我调养巧治病》
  11. 扁青《神农本草经百种录》
  12. 扁平疣《皮肤性病学》
  13. 扁青《吴普本草》
  14. 扁平胸《百病自测》
  15. 扁青《医学入门》
  16. 扁平苔癣《口腔科学》
  17. 扁青《证类本草》
  18. 扁平苔癣《家庭医学百科-医疗康复篇》
  19. 扁青《本经逢原》
  20. 扁平苔藓《默克家庭诊疗手册》
  21. 扁青《名医别录》
  22. 扁骨《中医词典》
  23. 扁鹊《中医词典》
  24. 扁豆扁豆叶《本草思辨录》
  25. 扁鹊丁香散《医学心悟》
  26. 扁豆（扁豆衣、扁豆花）《中药学》
  27. 扁鹊华佗察声色定死生诀要《儒门事亲》
  28. 扁豆（《名医别录》）《中医饮食营养学》
  29. 扁鹊华佗察声色秘诀《寿世保元》
  30. 扁豆《本草乘雅半偈》
  31. 扁鹊华佗察声色要诀《脉经》


菖蒲_《神农本草经》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出声音。久服轻身，不忘不迷或延年。一名昌阳（《御览》引云，生石上，一寸九节者，久服轻身云云，《大观本》，无生石上三字，有云一寸九节者良，作黑字），生池泽。

《吴普》曰：菖蒲一名尧韭（艺文类聚引云，一名昌阳）。

《名医》曰：生上洛，及蜀郡严道，五月十二日采根，阴干。

案《说文》云：（上艹下左工右阝），菖蒲也，益州生，□□□也，《广雅》云，邛昌阳，菖蒲也，《周礼》醢人云，菖本，郑云菖本，菖蒲根，切之四寸为菹，春秋左《传》云，食以菖歜；杜预云：菖歜，菖蒲菹；吕氏春秋云：冬至后五旬七日，菖始生，菖者百草之先，于是始耕；《淮南子》说山训云：菖羊去蚤虱而来蛉穷；高诱云：菖羊，菖蒲；《列仙传》云：商邱子胥食菖蒲根，务光服蒲韭根，《离骚》草木疏云，沈存中云：所谓兰荪，即今菖蒲是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁青
  • 当前页：菖蒲
  • 下一页：鞠华
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《神农本草经》
  2. 昌阳之脉《中医词典》
  3. 菖蒲《本草纲目》
  4. 昌阳《中医词典》
  5. 菖蒲《雷公炮炙论》
  6. 昌候鱼《证类本草》
  7. 菖蒲《雷公炮制药性解》
  8. 颤震《中医内科学》
  9. 菖蒲《千金翼方》
  10. 颤振门《张氏医通》
  11. 菖蒲《玉楸药解》
  12. 颤振《女科证治准绳》
  13. 菖蒲《本草经集注》
  14. 颤振《医旨绪余》
  15. 菖蒲《新修本草》
  16. 颤振《金匮翼》
  17. 菖蒲《神农本草经百种录》
  18. 颤振《保婴撮要》
  19. 菖蒲《吴普本草》
  20. 颤振《医碥》
  21. 菖蒲《本草衍义》
  22. 颤振《医碥》
  23. 菖蒲《本草易读》
  24. 颤振《证治准绳·杂病》
  25. 菖蒲《医学入门》
  26. 颤振《证治准绳·女科》
  27. 菖蒲《证类本草》
  28. 颤振《证治准绳·类方》
  29. 菖蒲《本经逢原》
  30. 颤振《张氏医通》
  31. 菖蒲《本草思辨录》


鞠华_《神农本草经》_中医本草_【岐黄之术】

鞠华

鞠华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主风，头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹。久服，利血气，轻身，耐老延年。一名节华，生川泽及田野。

《吴普》曰：菊华一名白华（初学记），一名女华，一名女茎。

《名医》曰：一名日精，一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成，生雍州。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。

案《说文》云：蘜治墙也，蘜日精也，似秋华，或省作，《尔雅》云，蘜治墙；郭璞云：今之秋华菊，则蘜、（上艹下左辛右匊）、蓻皆秋华，字、惟今作菊，《说文》以为大菊瞿麦，假音用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：鞠华
  • 下一页：人参
<<< 返回本书目录
  1. 鞠䓖丸【方剂大全】
  2. 局部静脉压痛【疾病症状】
  3. 疽痈逆顺刺《黄帝内经太素》
  4. 局部静脉硬索状【疾病症状】
  5. 疽发所在有不可治者《集验背疽方》
  6. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  7. 疽疮《扁鹊心书》
  8. 局部淋巴结肿大【疾病症状】
  9. 疽【中药主治】
  10. 局部麻醉《外科学总论》
  11. 疽《幼幼新书》
  12. 局部麻醉药中毒【疾病大全】
  13. 疽《外科大成》
  14. 局部皮肤变紧【疾病症状】
  15. 疽《回春录》
  16. 局部软组织浸润【疾病症状】
  17. 驹溺汤【方剂大全】
  18. 局部头痛【疾病症状】
  19. 驹胞衣【中药大全】
  20. 局部血液及体液循环障碍《病理学》
  21. 驹胞衣《本草纲目》完整版
  22. 局部压痛【疾病症状】
  23. 居住环境与健康《中医养生学》
  24. 局部游走性红斑【疾病症状】
  25. 居养望法相参《望诊遵经》
  26. 局部肢体抽动【疾病症状】
  27. 居室卫生《家庭医学百科·预防保健篇》
  28. 局部灼热【疾病症状】
  29. 居室安处论《寿世青编》
  30. 局方七气汤《张氏医通》
  1. 鞠华《神农本草经》
  2. 鞠候《诸病源候论》
  3. 鞠丸《普济本事方》
  4. 痀（jū，音拘）挛《中医词典》
  5. 鞠养以防其疾四《育婴家秘》
  6. 疽痈逆顺刺《黄帝内经太素》
  7. 局部放射反应《放射诊断学》
  8. 疽痈不消《奇效简便良方》
  9. 局部和系统免疫《中国幽门螺杆菌研究》
  10. 疽虚热候《诸病源候论》
  11. 局部结构《人体解剖学》
  12. 疽目《中医词典》
  13. 局部剌激实验《医院药学》
  14. 疽瘤《中医词典》
  15. 局部麻醉《外科学总论》
  16. 疽溃后候《诸病源候论》
  17. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  18. 疽候《诸病源候论》
  19. 局部皮瓣《外科学总论》
  20. 疽候《诸病源候论》
  21. 局部去敏药《口腔科学》
  22. 疽候《诸病源候论》
  23. 局部水肿《病理生理学》
  24. 疽候《巢氏病源补养宣导法》
  25. 局部涂拭药物《口腔科学》
  26. 疽候《巢氏病源补养宣导法》
  27. 局部望诊《中医诊断学》
  28. 疽发所在有不可治者《集验背疽方》
  29. 局部兴奋及其特性《生理学》
  30. 疽发乳候《诸病源候论》
  31. 局部性水肿疾病《常见病自测》


人参_《神农本草经》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒。

主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。久服，轻身延年。一名人衔，一名鬼盖。生山谷。

《吴普》曰：人参一名土精，一名神草，一名黄参，一名血参，一名人微，一名玉精，神农甘小寒，桐君雷公苦，岐伯黄帝甘无毒，扁鹊有毒，生邯郸，三月生叶，小兑，核黑，茎有毛，三月九月采根，根有头足手面目如人（《御览》）。

《名医》曰：一名神草，一名人微，一名土精，一名血参，如人形者有神，生上党及辽东，二月四月八月上旬采根，竹刀刮，暴干，无令见风。

案《说文》云：参，人参，药草，出上党；《广雅》云：地精，人参也；《范子计然》云：人参出上党，状类人者善。刘敬叔异苑云：人参一名土精，生上党者佳，人形皆具，能作儿啼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鞠华
  • 当前页：人参
  • 下一页：天门冬
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《神农本草经》
  2. 人部宜用物《痰火点雪》
  3. 人参《本草纲目》
  4. 人部《珍珠囊补遗药性赋》
  5. 人参《雷公炮炙论》
  6. 人部《秘传眼科龙木论》
  7. 人参《雷公炮制药性解》
  8. 人部《本草便读》
  9. 人参《千金翼方》
  10. 人部《普济方·针灸》
  11. 人参《药笼小品》
  12. 人部《幼幼新书》
  13. 人参《长沙药解》
  14. 人部《景岳全书》
  15. 人参《本草经集注》
  16. 人病何者为多《友渔斋医话》
  17. 人参《新修本草》
  18. 人秉大气的五行而生脏腑《圆运动的古中医学》
  19. 人参《吴普本草》
  20. 人被鬼击《古今医统大全》
  21. 人参《海药本草》
  22. 人胞衣《医学入门》
  23. 人参《本草衍义》
  24. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  25. 人参《汤液本草》
  26. 人胞（脐带）《中药学》
  27. 人参《本草备要》
  28. 人胞《本草乘雅半偈》
  29. 人参《本草蒙筌》
  30. 人胞《本草从新》
  31. 人参《本草易读》


天门冬_《神农本草经》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。久服轻身，益气延年。一名颠勒（《尔雅》注引云，门冬一名满冬，今无文）。生山谷。

《名医》曰：生奉高山，二月七月八月采根，暴干。

案《说文》云墙，墙蘼，满冬也；《中山经》云：条谷之山，其草多宜冬；《尔雅》云：墙蘼，满冬；《列仙传》云：赤须子食天门冬；《抱朴子·仙药》云：天门冬，或名地门冬，或名筵门冬，或名颠棘，或名淫羊食，或名管松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：天门冬
  • 下一页：甘草
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《神农本草经》
  2. 天门《中医词典》
  3. 天门冬《本草纲目》
  4. 天满《中医词典》
  5. 天门冬《雷公炮炙论》
  6. 天马疮《中医词典》
  7. 天门冬《雷公炮制药性解》
  8. 天麻猪脑羹《保健药膳》
  9. 天门冬《千金翼方》
  10. 天麻丸《明目至宝》
  11. 天门冬《中药炮制》
  12. 天麻丸《妇人大全良方》
  13. 天门冬《新修本草》
  14. 天麻丸《冯氏锦囊秘录》
  15. 天门冬《食疗本草》
  16. 天麻汤方《备急千金要方》
  17. 天门冬《本草衍义》
  18. 天麻烧牛尾《食物疗法》
  19. 天门冬《汤液本草》
  20. 天麻烧牛尾《保健药膳》
  21. 天门冬《本草备要》
  22. 天麻砂锅鱼头《保健药膳》
  23. 天门冬《本草蒙筌》
  24. 天麻焖鸡块《保健药膳》
  25. 天门冬《冯氏锦囊秘录》
  26. 天麻鲤鱼《保健药膳》
  27. 天门冬《医学入门》
  28. 天麻煎丸《苏沈良方》
  29. 天门冬《证类本草》
  30. 天麻煎《三因极一病证方论》
  31. 天门冬《顾松园医镜》


甘草_《神农本草经》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主五脏六府寒热邪气，坚筋骨，长肌肉，倍力，金创，解毒。久服轻身延年（《御览》引云一名美草，一名密甘，《大观本》，作黑字）。生川谷。

《名医》曰：一名密甘，一名美草，一名密草，一名蕗（当作蘦）草，生河西积沙山，及上郡，二月八日除日，采根暴干，十日成。

案《说文》云：苷，甘草也，蘦，大苦也，苦，大苦苓也；《广雅》云：美草，甘草也，《毛诗》云隰有苓，《传》云，苓，大苦；《尔雅》云：蘦，大苦；郭璞云：今甘草，蔓延生，叶似荷，青黄，茎赤黄，有节，节有枝相当，或云蘦似地黄，此作甘，省字，蘦，苓通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：甘草
  • 下一页：干地黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《神农本草经》
  2. 甘伯宗《中医词典》
  3. 甘草《本草纲目》
  4. 甘伯齐《中医词典》
  5. 甘草《雷公炮炙论》
  6. 概述《眼科学》
  7. 甘草《雷公炮制药性解》
  8. 概述《眼科学》
  9. 甘草《千金翼方》
  10. 概述《眼科学》
  11. 甘草《药笼小品》
  12. 概述《理疗学》
  13. 甘草《长沙药解》
  14. 概述《理疗学》
  15. 甘草《中药炮制》
  16. 概述《理疗学》
  17. 甘草《饮膳正要》
  18. 概述《理疗学》
  19. 甘草《本草经集注》
  20. 概述《理疗学》
  21. 甘草《新修本草》
  22. 概述《理疗学》
  23. 甘草《神农本草经百种录》
  24. 概述《理疗学》
  25. 甘草《本草衍义》
  26. 概述《理疗学》
  27. 甘草《汤液本草》
  28. 概述《理疗学》
  29. 甘草《本草备要》
  30. 概述《理疗学》
  31. 甘草《本草蒙筌》


干地黄_《神农本草经》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主折跌绝筋，伤中，逐血痹，填骨髓，长肌肉，作汤，除寒热积聚，除痹，生者尤良。久服，轻身不老。一名地髓，生川泽。

《名医》曰：一名苄，一名芑，生咸阳，黄土地者佳，二月八日采根阴干。

案《说文》云：苄，地黄也，礼曰钘毛牛藿，羊苄，豕徽；《广雅》云：地髓，地黄也；《尔雅》云：苄，地黄；郭璞云：一名地髓，江东呼苄；《列仙传》云：吕尚服地髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：干地黄
  • 下一页：术
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《神农本草经》
  2. 干德符《脉诀汇辨》
  3. 干地黄《雷公炮炙论》
  4. 干德符《古今医统大全》
  5. 干地黄《千金翼方》
  6. 干道（蓄德一）《宜麟策》
  7. 干地黄《本草经集注》
  8. 干喘《中医词典》
  9. 干地黄《新修本草》
  10. 干豉汤《是斋百一选方》
  11. 干地黄《神农本草经百种录》
  12. 干蟾《中药炮制》
  13. 干地黄《本草备要》
  14. 干百合《药性切用》
  15. 干地黄《证类本草》
  16. 干（匿^虫）《中医词典》
  17. 干地黄《本草求真》
  18. 橄榄汤《是斋百一选方》
  19. 干地黄《本经逢原》
  20. 橄榄大海茶《茶饮保健》
  21. 干地黄《本草从新》
  22. 橄榄（金果榄）《中药学》
  23. 干地黄《本草崇原》
  24. 橄榄（《日华子本草》）《中医饮食营养学》
  25. 干地黄《增广和剂局方药性总论》
  26. 橄榄《滇南本草》
  27. 干地黄《名医别录》
  28. 橄榄《药性切用》
  29. 干地黄《本草择要纲目》
  30. 橄榄《外科全生集》
  31. 干地黄《本草害利》


术_《神农本草经》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主风寒湿痹死肌，痉疸，止汗，除热，消食，作煎饵。久服，轻身延年，不饥。一名山蓟（艺文类聚引作山筋），生山谷。

《吴普》曰：术，一名山连，一名山芥，一名天苏，一名山姜（艺文类聚）。

《名医》曰：一名山姜，一名山连，生郑山，汉中，南郑，二月三月八月九月，采根暴干。

案《说文》云：术，山蓟也；《广雅》云：山姜，术也，白术，牡丹也；《中山经》云：首山草多术；郭璞云：术，山蓟也；《尔雅》云：术，山蓟；郭璞云：今术似蓟，而生山中；《范子计然》云：术出三辅，黄白色者善；《列仙传》云：涓子好饵术；《抱朴子·仙药》云：术一名山蓟，一名山精，故神药经曰：必欲长生，长服山精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：术
  • 下一页：菟丝子
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《神农本草经》
  2. 薯蓣粥《医学衷中参西录》
  3. 术《千金翼方》
  4. 薯蓣圆方《医宗金鉴》
  5. 术《本草经集注》
  6. 薯蓣丸证治推论的意义《圆运动的古中医学》
  7. 术《新修本草》
  8. 薯蓣丸证治本位的意义《圆运动的古中医学》
  9. 术《神农本草经百种录》
  10. 薯蓣丸《备急千金要方》
  11. 术《吴普本草》
  12. 薯蓣丸《金匮悬解》
  13. 术《证类本草》
  14. 薯蓣丸《圆运动的古中医学》
  15. 术《本草经解》
  16. 薯蓣汤《三因极一病证方论》
  17. 术《本草经解》
  18. 薯蓣汤《备急千金要方》
  19. 术《名医别录》
  20. 薯蓣散《备急千金要方》
  21. 术《药征》
  22. 薯蓣散《备急千金要方》
  23. 术《本草乘雅半偈》
  24. 薯蓣纳气汤《医学衷中参西录》
  25. 术《本草图经》
  26. 薯蓣苜汤《医学衷中参西录》
  27. 术（白术）《本草纲目》
  28. 薯蓣煎《备急千金要方》
  29. 术附汤《冯氏锦囊秘录》
  30. 薯蓣鸡子黄粥《医学衷中参西录》
  31. 术附汤《冯氏锦囊秘录》


菟丝子_《神农本草经》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主续绝伤，补不足，益气力，肥健，汁，去面皯。久服明目，轻身延年。一名菟芦，生川泽。

《吴普》曰：菟丝，一名玉女，一名松萝，一名鸟萝，一名鸭萝，一名复实，一名赤网，生山谷（《御览》）。

《名医》曰：一名菟缕，一名唐蒙，一名玉女，一名赤网，一名菟累，生朝鲜田野，蔓延草木之上，色黄而细为赤网，色浅而大为菟累，九月，采实暴干。

案《说文》云：蒙，玉女也；《广雅》云：菟邱，菟丝也，女萝，松萝也；《尔雅》云：唐蒙，女萝，女萝，菟丝，又云蒙，玉女；《毛诗》云：爱采唐矣，《传》云唐蒙，菜名，又茑与女萝，《传》云，女萝，菟丝松萝也；陆玑云：今菟丝蔓连草上生，黄赤如金，今合药，菟丝子是也，非松萝，松萝自蔓松上，枝正青，与菟丝异；《楚词》云：被薛荔兮带女萝；王逸云：女萝，菟丝也；《淮南子》云：千秋之松，下有茯苓，上有菟丝，高诱注云，茯苓，千岁松脂也，菟丝生其上，而无根，旧作菟，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：菟丝子
  • 下一页：牛膝
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《神农本草经》
  2. 菟丝饮《保健药膳》
  3. 菟丝子《本草纲目》
  4. 菟丝五味茶《茶饮保健》
  5. 菟丝子《雷公炮炙论》
  6. 菟丝实《吴普本草》
  7. 菟丝子《雷公炮制药性解》
  8. 菟丝牛膝茶《茶饮保健》
  9. 菟丝子《千金翼方》
  10. 菟丝麦冬茶《茶饮保健》
  11. 菟丝子《药笼小品》
  12. 菟丝杜仲茶《茶饮保健》
  13. 菟丝子《中药炮制》
  14. 菟丝《本草求真》
  15. 菟丝子《本草经集注》
  16. 菟葵《证类本草》
  17. 菟丝子《新修本草》
  18. 菟葵《本草衍义》
  19. 菟丝子《神农本草经百种录》
  20. 菟葵《新修本草》
  21. 菟丝子《本草衍义》
  22. 菟葵《千金翼方》
  23. 菟丝子《本草备要》
  24. 兔子翻《急救广生集》
  25. 菟丝子《本草蒙筌》
  26. 兔与猫各肠段长度比较《实验动物科学》
  27. 菟丝子《本草易读》
  28. 兔头骨《名医别录》
  29. 菟丝子《冯氏锦囊秘录》
  30. 兔头骨《增广和剂局方药性总论》
  31. 菟丝子《医学入门》


牛膝_《神农本草经》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸（《御览》作辛）。

主寒（《御览》作伤寒），湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气伤，热，火烂，堕胎。久服轻身耐老（《御览》作能老）。

一名百倍，生川谷。

《吴普》曰：牛膝，神农甘，一经酸，黄帝扁鹊甘，李氏温，雷公酸无毒，生河内，或临邛，叶如夏蓝，茎，本赤，二月八月采（《御览》）。

《名医》曰：生河内及临朐，二月八月十月，采根，阴干。

案《广雅》云：牛茎牛膝也；陶宏景云：其茎有节似膝，故以为名也，膝当为膝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：牛膝
  • 下一页：充蔚子
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《神农本草经》
  2. 牛尾参《滇南本草》
  3. 牛膝《本草纲目》
  4. 牛丸《洪氏集验方》
  5. 牛膝《雷公炮炙论》
  6. 牛头痈秘方《华佗神方》
  7. 牛膝《雷公炮制药性解》
  8. 牛髓丸《备急千金要方》
  9. 牛膝《千金翼方》
  10. 牛髓膏子《饮膳正要》
  11. 牛膝《药笼小品》
  12. 牛髓膏子《保健药膳》
  13. 牛膝《玉楸药解》
  14. 牛髓《本草分经》
  15. 牛膝《本草经集注》
  16. 牛髓《本草分经》
  17. 牛膝《新修本草》
  18. 牛髓《饮膳正要》
  19. 牛膝《神农本草经百种录》
  20. 牛酥《本草乘雅半偈》
  21. 牛膝《吴普本草》
  22. 牛酥《饮膳正要》
  23. 牛膝《本草衍义》
  24. 牛舌实《名医别录》
  25. 牛膝《本草备要》
  26. 牛舌实《证类本草》
  27. 牛膝《本草蒙筌》
  28. 牛舌实《新修本草》
  29. 牛膝《本草易读》
  30. 牛舌实《千金翼方》
  31. 牛膝《冯氏锦囊秘录》


充蔚子_《神农本草经》_中医本草_【岐黄之术】

充蔚子

充蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主明目益精，除水气。久服轻身，茎生瘾疹痒，可作浴汤。一名益母，一名益明，一名大札。生池泽。

《名医》曰：一名贞蔚，生海滨，五月采。

案《说文》云：蓷，萑也，《广雅》云：益母，充蔚也，《尔雅》云：萑，蓷；郭璞云：今茺蔚也；《毛诗》云：中谷有蓷，《传》云，蓷；鵻也；陆玑云：旧说及魏博士济阴周元明，皆云庵闾，是也，韩诗及三苍说，悉云益母，故曾子见益母而感；刘歆曰蓷，臭秽，臭秽即茺蔚也，旧作茺，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：充蔚子
  • 下一页：女萎
<<< 返回本书目录
  1. 充髓汤【方剂大全】
  2. 充血《病理学》
  3. 充髓丹【方剂大全】
  4. 充血【疾病症状】
  5. 充脊汤【方剂大全】
  6. 充血性脾肿大【疾病大全】
  7. 充风泪出《银海精微》
  8. 充血性心力衰竭【疾病大全】
  9. 充德丸【方剂大全】
  10. 茺蔚《本草纲目》完整版
  11. 冲要节门主论《疡医大全》
  12. 茺蔚《本草择要纲目》
  13. 冲阳穴【下肢外侧穴位】
  14. 茺蔚（益母草）《本草纲目》图文版
  15. 冲阳太溪太冲《诊家正眼》
  16. 茺蔚茎叶花穗《本草崇原》
  17. 冲阳太二脉论《脉诀汇辨》
  18. 茺蔚老姜汤【方剂大全】
  19. 冲阳太冲太溪解《三指禅》
  20. 茺蔚散【方剂大全】
  21. 冲阳等脉《脉理求真》
  22. 茺蔚汤【方剂大全】
  23. 冲虚至宝丹【方剂大全】
  24. 茺蔚丸【方剂大全】
  25. 冲天伞【中药大全】
  26. 茺蔚浴汤【方剂大全】
  27. 冲天果【中药大全】
  28. 茺蔚粥【方剂大全】
  29. 冲任虚损旰郁血瘀证《临证实验录》
  30. 茺蔚子《本草乘雅半偈》
  1. 充蔚子《神农本草经》
  2. 充风泪出《银海精微》
  3. 充血《病理学》
  4. 充分的前戏《玉房秘诀》
  5. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  6. 冲浊《中医词典》
  7. 茺蔚《本经逢原》
  8. 冲真子《中医词典》
  9. 茺蔚《本草择要纲目》
  10. 冲阴《中医词典》
  11. 茺蔚（益母草）《本草纲目》
  12. 冲要节门主论《疡医大全》
  13. 茺蔚茎叶花穗《本草崇原》
  14. 冲要节《中医词典》
  15. 茺蔚子《千金翼方》
  16. 冲阳太溪太冲《诊家正眼》
  17. 茺蔚子《千金翼方》
  18. 冲阳太二脉论《脉诀汇辨》
  19. 茺蔚子《中药炮制》
  20. 冲阳太冲太溪解《三指禅》
  21. 茺蔚子《本草经集注》
  22. 冲阳脉《中医词典》
  23. 茺蔚子《新修本草》
  24. 冲阳等脉《脉理求真》
  25. 茺蔚子《本草衍义》
  26. 冲阳（原穴）《子午流注说难》
  27. 茺蔚子《医学入门》
  28. 冲阳《针灸学》
  29. 茺蔚子《证类本草》
  30. 冲阳《中医词典》
  31. 茺蔚子《得配本草》


女萎_《神农本草经》_中医本草_【岐黄之术】

女萎

女萎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主中风暴热，不能动摇，跌筋结肉，诸不足。久服，去面黑皯，好颜色，润泽，轻身不老。生山谷。

《吴普》曰：女萎一名葳蕤，一名玉马，一名地节，一名虫蝉，一名乌萎，一名荧，一名玉竹，神农苦，一经甘，桐君雷公扁鹊甘无毒，黄帝辛，生太山山谷，叶青黄相值如姜，二月七月采，治中风暴热，久服轻身（《御览》），一名左眄，久服轻身耐老（同上）。

《名医》曰：一名荧，一名地节，一名玉竹，一名马熏，生太山及邱陵，立春后采，阴干。

案《尔雅》云：荧委萎；郭璞云：药草也，叶似竹，大者如箭，竿，有节，叶狭而长，表白裹青，根大如指，长一二尺，可啖；陶宏景云：按本经有女萎，无萎蕤，别录有萎蕤，而为用正同，疑女萎即萎蕤也，惟名异耳；陈藏器云：魏志樊阿传，青粘，一名黄芝，一名地节，此即萎蕤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：充蔚子
  • 当前页：女萎
  • 下一页：防葵
<<< 返回本书目录
  1. 女萎《证类本草》
  2. 女萎【中药大全】
  3. 女萎《证类本草》
  4. 女性不孕【疾病症状】
  5. 女萎《雷公炮炙论》
  6. 女性的青春期延迟【疾病大全】
  7. 女萎《本草乘雅半偈》
  8. 女性的生理基础《中医妇科学》
  9. 女萎《本草纲目》完整版
  10. 女性的生理特点《中医妇科学》
  11. 女菀【中药大全】
  12. 女性的特殊生理《中医妇科学》
  13. 女菀《证类本草》
  14. 女性第二性征消失【疾病症状】
  15. 女菀《本草乘雅半偈》
  16. 女性骨盆《妇产科学》
  17. 女菀《本草纲目》完整版
  18. 女性尿道癌【疾病大全】
  19. 女人月闭《虚损启微》
  20. 女性尿瘘【疾病大全】
  21. 女人虚劳《理虚元鉴》
  22. 女性膀胱颈梗阻【疾病症状】
  23. 女人伤丈夫头痛方《外台秘要》
  24. 女性膀胱颈梗阻【疾病大全】
  25. 女人伤丈夫头痛方《妇人大全良方》
  26. 女性乳房表浅质硬状如象皮者的皮下结节【疾病症状】
  27. 女人面生黧黑斑《外科正宗》
  28. 女性生殖《生理学》
  29. 女人脉法《诊家正眼》
  30. 女性生殖道多部位原发癌【疾病大全】
  1. 女萎《神农本草经》
  2. 女葳，葳蕤《本草经集注》
  3. 女萎《雷公炮炙论》
  4. 女菀《本草乘雅半偈》
  5. 女萎《千金翼方》
  6. 女菀《名医别录》
  7. 女萎《新修本草》
  8. 女菀《证类本草》
  9. 女萎《证类本草》
  10. 女菀《医学入门》
  11. 女萎《证类本草》
  12. 女菀《新修本草》
  13. 女萎《本草乘雅半偈》
  14. 女菀《本草经集注》
  15. 女萎丸《备急千金要方》
  16. 女菀《千金翼方》
  17. 女萎葳蕤《千金翼方》
  18. 女菀《神农本草经》
  19. 女萎萎蕤《新修本草》
  20. 女人月闭《虚损启微》
  21. 女膝《中医词典》
  22. 女人阴冷肿痛《千金翼方》
  23. 女膝《中医词典》
  24. 女人异疾《奇方类编》
  25. 女性的九气《玉房秘诀》
  26. 女人血气逆流《中医词典》
  27. 女性的生理特点《中医妇科学》
  28. 女人血气逆流《中医词典》
  29. 女性的生理需要《素女经》
  30. 女人血分《中医词典》
  31. 女性的十动《玉房秘诀》


防葵_《神农本草经》_中医本草_【岐黄之术】

防葵

防葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主疝瘕，肠泄，膀胱热结，溺不下，咳逆，温疟，癫，痫，惊邪，狂走。久服，坚骨髓，益气轻身。一名梨盖。生川谷。

《吴普》曰：房葵一名梨盖，一名爵离，一名房苑，一名晨草，一名利如，一名方盖，神农辛，小寒，桐君扁鹊无毒，岐伯雷公黄帝苦，无毒，茎叶如葵，上黑黄，二月生根，根大如桔梗，根中红白，六月花白，七月八月实白，三月三日采根（《御览》）。

《名医》曰：一名房慈，一名爵离，一名农果，一名利茹，一名方盖，生临淄，及嵩高太山少室，三月三日，采根暴干。

案《博物志》云：防葵与狼毒相似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女萎
  • 当前页：防葵
  • 下一页：柴胡
<<< 返回本书目录
  1. 防葵《本草纲目》图文版
  2. 防葵方【方剂大全】
  3. 防葵《证类本草》
  4. 防葵散【方剂大全】
  5. 防葵《雷公炮炙论》
  6. 防葵丸【方剂大全】
  7. 防葵《本草图经》
  8. 防葵饮【方剂大全】
  9. 防葵《本草纲目》完整版
  10. 防苓汤【方剂大全】
  11. 防桔汤【方剂大全】
  12. 防疟方【方剂大全】
  13. 防俭饼【方剂大全】
  14. 防耆分湿汤【方剂大全】
  15. 防己竹沥汤【方剂大全】
  16. 防暑论《医旨绪余》
  17. 防己枳壳汤【方剂大全】
  18. 防胎自堕《济阴纲目》
  19. 防己饮【方剂大全】
  20. 防胎自堕《女科折衷纂要》
  21. 防己苡仁汤【方剂大全】
  22. 防胎自坠《女科指掌》
  23. 防己宣痹汤【方剂大全】
  24. 防微杜渐《趣味中医》
  25. 防己丸【方剂大全】
  26. 防微论《医学源流论》
  27. 防己葶苈丸【方剂大全】
  28. 防温汤【方剂大全】
  29. 防己汤类《退思集类方歌注》
  30. 防犀饮【方剂大全】
  1. 防葵《神农本草经》
  2. 防己饮《医方论》
  3. 防葵《本草纲目》
  4. 防己饮《退思集类方歌注》
  5. 防葵《雷公炮炙论》
  6. 防己饮《医方考》
  7. 防葵《千金翼方》
  8. 防己汤《普济本事方》
  9. 防葵《本草经集注》
  10. 防己汤《仁术便览》
  11. 防葵《新修本草》
  12. 防己汤《妇人大全良方》
  13. 防葵《本草蒙筌》
  14. 防己汤《备急千金要方》
  15. 防葵《冯氏锦囊秘录》
  16. 防己散《明目至宝》
  17. 防葵《医学入门》
  18. 防己椒目葶苈大黄圆方《医宗金鉴》
  19. 防葵《证类本草》
  20. 防己椒目葶苈大黄丸《退思集类方歌注》
  21. 防葵《本经逢原》
  22. 防己黄汤（金匮）《张氏医通》
  23. 防葵《增广和剂局方药性总论》
  24. 防己黄汤《医方论》
  25. 防葵《名医别录》
  26. 防己黄汤《退思集类方歌注》
  27. 防葵《本草图经》
  28. 防己黄汤《太平惠民和剂局方》
  29. 防龋药《口腔科学》
  30. 防己黄汤《三因极一病证方论》
  31. 防暑论《医旨绪余》


柴胡_《神农本草经》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。久服，轻身明目益精。一名地熏。

《吴普》曰：茈葫，一名山菜，一名茹草，神农岐伯雷公苦无毒，生冤句，二月八月采根（《御览》）。

《名医》曰：一名山菜，一名茹草，叶一名芸蒿，辛香可食，生宏农及冤句，二月八月采根暴干。

案《博物志》云：芸蒿叶似邪蒿，春秋有白蒻，长四五寸，香美可食，长安及河内并有之；《夏小正》云：正月采芸，月令云仲春芸始生；吕氏春秋云：菜之美者，华阳之芸，皆即此也，急就篇有芸；颜师古注云：即今芸蒿也，然则是此茈胡叶矣，茈柴前声相转，《名医》别录，前胡条，非；陶宏景云：本经上品，有茈胡而无此，晚来医乃用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防葵
  • 当前页：柴胡
  • 下一页：麦门冬
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《神农本草经》
  2. 柴蒿茶《茶饮保健》
  3. 柴胡《雷公炮炙论》
  4. 柴葛解肌汤《医方论》
  5. 柴胡《雷公炮制药性解》
  6. 柴葛解肌汤《万氏秘传片玉心书》
  7. 柴胡《药笼小品》
  8. 柴葛解肌汤《退思集类方歌注》
  9. 柴胡《长沙药解》
  10. 柴葛解肌汤《医学心悟》
  11. 柴胡《中药炮制》
  12. 柴葛解肌汤《目经大成》
  13. 柴胡《新修本草》
  14. 柴葛解肌汤《删补名医方论》
  15. 柴胡《神农本草经百种录》
  16. 柴葛解肌汤《医宗金鉴》
  17. 柴胡《本草衍义》
  18. 柴葛解肌汤《时病论歌括新编》
  19. 柴胡《汤液本草》
  20. 柴甘茶《茶饮保健》
  21. 柴胡《本草备要》
  22. 柴风茶《茶饮保健》
  23. 柴胡《本草蒙筌》
  24. 柴陈煎（新方）《虚损启微》
  25. 柴胡《本草易读》
  26. 柴车茶《茶饮保健》
  27. 柴胡《冯氏锦囊秘录》
  28. 钗子股《证类本草》
  29. 柴胡《医学入门》
  30. 钗子股《海药本草》
  31. 柴胡《顾松园医镜》


麦门冬_《神农本草经》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹，结气伤中伤饱，胃络脉绝，羸瘦短气。久服轻身，不老不饥。生川谷及堤阪。

《吴普》曰：一名马韭，一名衅冬，一名忍冬，一名忍陵，一名不死药，一名仆垒，一名随脂（太平《御览》引云，一名羊韭，秦，一名马韭，一名禹韭，韭，越一名羊齐，一名麦韭，一名禹韭，一名衅韭，一名禹余粮），神农岐伯甘平，黄帝桐君雷公甘无毒，李氏甘小温，扁鹊无毒，生山谷肥地，叶如韭，肥泽丛生，采无时，实青黄。

《名医》曰：秦名羊韭，齐名麦韭，楚名马韭，越名羊蓍，一名禹葭，一名禹余粮，叶如韭，冬夏长生，生函谷肥土，石间久废处，二月三月八月十月采，阴干。

案《说文》云：荵，荵冬草；《中山经》云：青要之山，是多仆累，据《吴普》说，即麦门冬也，忍，荵，垒，累，音同；陶宏景云：实如青珠，根似穬麦，故谓麦门冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：麦门冬
  • 下一页：独活
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《神农本草经》
  2. 麦芒入目秘方《华佗神方》
  3. 麦门冬《本草纲目》
  4. 麦芒入目门主方《疡医大全》
  5. 麦门冬《雷公炮制药性解》
  6. 麦芒入目《奇效简便良方》
  7. 麦门冬《千金翼方》
  8. 麦粒肿《自我调养巧治病》
  9. 麦门冬《中药炮制》
  10. 麦粒肿《手穴手纹诊治》
  11. 麦门冬《本草经集注》
  12. 麦粒肿《默克家庭诊疗手册》
  13. 麦门冬《新修本草》
  14. 麦粒灸《中医词典》
  15. 麦门冬《神农本草经百种录》
  16. 麦角中毒《家庭医学百科-自救互救篇》
  17. 麦门冬《吴普本草》
  18. 麦角新碱《妇产科学》
  19. 麦门冬《本草衍义》
  20. 麦角生物碱《药理学》
  21. 麦门冬《汤液本草》
  22. 麦角胺啡因《精神药品临床应用指导原则》
  23. 麦门冬《本草备要》
  24. 麦煎散《苏沈良方》
  25. 麦门冬《本草蒙筌》
  26. 麦煎散《扁鹊心书》
  27. 麦门冬《冯氏锦囊秘录》
  28. 麦煎散《医方考》
  29. 麦门冬《医学入门》
  30. 麦煎散《医方考》
  31. 麦门冬《顾松园医镜》


独活_《神农本草经》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主风寒所击，金疮止痛，贲豚，痫痓，女子疝瘕。久服，轻身耐老。一名羌活，一名羌青，一名护羌使者。生川谷。

《吴普》曰：独活一名胡王使者，神农黄帝苦无毒，八月采，此药有风花不动，无风独摇（《御览》）。

《名医》曰：一名胡王使者，一名独摇草，此草得风不摇，无风自动，生雍州，或陇西南安，二月八月采根暴干。

案《列仙传》云：山图服羌活 独活，则似二名，护羌胡王皆羌字缓声，犹专诸为专设诸，庚公差为瘐公之斯，非有义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：独活
  • 下一页：车前子
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《神农本草经》
  2. 独行丸《医学心悟》
  3. 独活《本草纲目》
  4. 独行根《得配本草》
  5. 独活《雷公炮炙论》
  6. 独行根《证类本草》
  7. 独活《雷公炮制药性解》
  8. 独行根《本草衍义》
  9. 独活《千金翼方》
  10. 独行根《新修本草》
  11. 独活《药笼小品》
  12. 独行根《千金翼方》
  13. 独活《中药炮制》
  14. 独行《中医词典》
  15. 独活《本草经集注》
  16. 独寒《秘传证治要诀及类方》
  17. 独活《新修本草》
  18. 独骨疮门主论《疡医大全》
  19. 独活《吴普本草》
  20. 独骨疮门主方《疡医大全》
  21. 独活《汤液本草》
  22. 独骨疮《外科启玄》
  23. 独活《本草备要》
  24. 独骨疮《中医词典》
  25. 独活《本草易读》
  26. 独风茶《茶饮保健》
  27. 独活《冯氏锦囊秘录》
  28. 独地茶《茶饮保健》
  29. 独活《医学入门》
  30. 独参汤（葛氏）《虚损启微》
  31. 独活《证类本草》


车前子_《神农本草经》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒无毒。

主气癃，止痛，利水道小便，除湿痹。久服轻身耐老。一名当道（《御览》有云一名牛舌，《大观本》作牛遗，黑字），生平泽。

《名医》曰：一名芣苢，一名虾蟆衣，一名牛遗，一名胜舄，生真定邱陵阪道中，五月五日采，阴干。

案《说文》云：芣一曰芣苢，苢，芣苢，一名马舄，其实如李，令人宜子，周书所说，《广雅》云当道马舄也；《尔雅》云：舄莒马，舄，马舄车前；郭璞云：今车前草，大叶长穗，好生道边，江东呼为虾蟆衣，又藬，牛蘈；孙炎云：车前一名牛蘈，《毛诗》云采采芣苢，《传》云芣苢，马舄，马舄，车前也；陆玑云：马舄一名车前，一名当道，喜在牛迹中生，故曰车前当道也，今药中车前子，是也，幽州人谓之牛舌草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：车前子
  • 下一页：木香
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《神农本草经》
  2. 车前叶粥《保健药膳》
  3. 车前子《雷公炮制药性解》
  4. 车前瞿萹茶《茶饮保健》
  5. 车前子《千金翼方》
  6. 车前茯苓茶《茶饮保健》
  7. 车前子《药笼小品》
  8. 车前草《本草分经》
  9. 车前子《中药炮制》
  10. 车前草《本草备要》
  11. 车前子《本草经集注》
  12. 车前草《雷公炮炙论》
  13. 车前子《新修本草》
  14. 车前白芷茶《茶饮保健》
  15. 车前子《神农本草经百种录》
  16. 车前《本草撮要》
  17. 车前子《汤液本草》
  18. 车前《本草经解》
  19. 车前子《本草蒙筌》
  20. 车前《本草易读》
  21. 车前子《冯氏锦囊秘录》
  22. 车前《本草衍义》
  23. 车前子《医学入门》
  24. 车前《本草纲目》
  25. 车前子《证类本草》
  26. 车碾及坠马伤《奇效简便良方》
  27. 车前子《顾松园医镜》
  28. 车轮拶死《洗冤集录》
  29. 车前子《本草求真》
  30. 车连茶《茶饮保健》
  31. 车前子《本草新编》


木香_《神农本草经》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛。

主邪气，辟毒疫温鬼，强志，主淋露（《御览》引云，主气不足，《大观本》，作黑字）。久服，不梦寤魇寐（《御览》引云，一名密青，又云轻身，致神仙，《大观本》，俱作黑字）。生山谷。

《名医》曰：一名蜜香，生永昌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：木香
  • 下一页：署豫
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《神农本草经》
  2. 木细辛《证类本草》
  3. 木香《本草纲目》
  4. 木喜条达《中医词典》
  5. 木香《雷公炮炙论》
  6. 木喜条达《中医名词词典》
  7. 木香《雷公炮制药性解》
  8. 木犀花《本草撮要》
  9. 木香《千金翼方》
  10. 木侮土症《幼科概论》
  11. 木香《药笼小品》
  12. 木侮土症《笔花医镜》
  13. 木香《玉楸药解》
  14. 木位《中医词典》
  15. 木香《中药炮制》
  16. 木葳子《证类本草》
  17. 木香《本草经集注》
  18. 木通竹茶《茶饮保健》
  19. 木香《新修本草》
  20. 木通香茶《茶饮保健》
  21. 木香《神农本草经百种录》
  22. 木通通痹茶《茶饮保健》
  23. 木香《海药本草》
  24. 木通散《万氏秘传片玉心书》
  25. 木香《本草衍义》
  26. 木通散《医方考》
  27. 木香《汤液本草》
  28. 木通散《儒门事亲》
  29. 木香《本草备要》
  30. 木通散《三因极一病证方论》
  31. 木香《本草蒙筌》


署豫_《神农本草经》_中医本草_【岐黄之术】

署豫

署豫

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作薯蓣，《御览》作署豫是）

味甘温。

主伤中，补虚羸，除寒热邪气，补中益气力，长肌肉。久服耳目聪明，轻身不饥，延年。一名山芋，生山谷。

《吴普》曰：薯蓣，一名诸署（《御览》作署豫，作诸署，艺文类聚，亦作诸），齐越名山芋，一名修脆，一名儿草（《御览》引云，秦楚名玉延，齐越名山芋，郑赵名山芋，一名玉延）神农甘小温，桐君雷公甘（御引作苦），无毒，或生临朐钟山，始生，赤茎细蔓，五月华白，七月实青黄，八月熟落，根中白，皮黄，类芋（《御览》引云，二月八月采根，恶甘遂）。

《名医》曰：秦楚名玉延，郑越名土诸，生嵩高，二月八月采根，暴干。

案《广雅》云：玉延，薯豫，署蓣也；北山经云：景山草多薯豫；郭璞云：根似羊蹄可食，今江南单呼为薯，语有轻重耳；《范子计然》云：薯豫本出三辅，白色者善；本章衍义云：山药上一字犯宋英庙讳，下一字曰蓣，唐代宗名豫，故改下一字为药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：署豫
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 属腺《组织学与胚胎学》
  2. 蜀《古今医统大全》
  3. 黍米粥【方剂大全】
  4. 蜀椒《本草纲目》完整版
  5. 黍米(又称糯小米、黄米)《服食导饵》
  6. 蜀椒《本草乘雅半偈》
  7. 黍米【中药大全】
  8. 蜀椒《本草经解》
  9. 黍米《证类本草》
  10. 蜀椒《本草思辨录》
  11. 黍米《本草易读》
  12. 蜀椒《本草图经》
  13. 黍茎【中药大全】
  14. 蜀椒《本草新编》
  15. 黍根【中药大全】
  16. 蜀椒《雷公炮炙论》
  17. 黍《本草纲目》图文版
  18. 蜀椒《药征续编》
  19. 黍《本草乘雅半偈》
  20. 蜀椒《长沙药解》
  21. 黍《本草纲目》完整版
  22. 蜀椒《证类本草》
  23. 暑中二阳《温热暑疫全书》
  24. 蜀椒《本草纲目》图文版
  25. 暑症诸病《药症忌宜》
  26. 蜀椒（即川椒．）《本草择要纲目》
  27. 暑症片【方剂大全】
  28. 蜀椒救中汤【方剂大全】
  29. 暑症门《辨证录》
  30. 蜀椒汤【方剂大全】
  1. 署豫《神农本草经》
  2. 属阳明证十　少阳十一《伤寒悬解》
  3. 署豫《吴普本草》
  4. 属《中医词典》
  5. 蜀《古今医统大全》
  6. 黍米〈寒〉《食疗本草》
  7. 蜀格《千金翼方》
  8. 黍米（又称糯小米、黄米）《服食导饵》
  9. 蜀格《新修本草》
  10. 黍米《药性切用》
  11. 蜀格《证类本草》
  12. 黍米《名医别录》
  13. 蜀格《名医别录》
  14. 黍米《证类本草》
  15. 蜀胡烂《证类本草》
  16. 黍米《医学入门》
  17. 蜀黄环《吴普本草》
  18. 黍米《饮食须知》
  19. 蜀椒《本草纲目》
  20. 黍米《本草易读》
  21. 蜀椒《雷公炮炙论》
  22. 黍米《新修本草》
  23. 蜀椒《雷公炮制药性解》
  24. 黍米《饮膳正要》
  25. 蜀椒《千金翼方》
  26. 黍米《千金翼方》
  27. 蜀椒《长沙药解》
  28. 黍米《神农本草经》
  29. 蜀椒《本草经集注》
  30. 黍法三种尺《类经图翼》
  31. 蜀椒《新修本草》


薏苡仁_《神农本草经》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒。

主筋急，拘挛不可屈伸，风湿痹，下气。久服轻身益气。其根下三虫，一名解蠡。生平泽及田野。

《名医》曰：一名屋菼，一名起实，一名赣，生真定，八月采实，采根无时。

案《说文》云：薏,薏苢，一曰英，赣，一曰薏苢；《广雅》云：赣，起实，目也，吴越春秋，鲧娶于有莘氏之女，名曰女嬉，年壮未孳，嬉于砥山，得薏苡而吞之，意若为人所感，因而妊孕，后汉书马援传，援在交趾，常饵薏苡实，用能轻身省欲以胜瘴，薏，俗作薏，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：署豫
  • 当前页：薏苡仁
  • 下一页：泽泻
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《神农本草经》
  2. 薏苡米《药性切用》
  3. 薏苡仁《本草纲目》
  4. 薏苡寄生茶《茶饮保健》
  5. 薏苡仁《雷公炮炙论》
  6. 薏苡诃子茶《茶饮保健》
  7. 薏苡仁《雷公炮制药性解》
  8. 薏苡附子散方《医宗金鉴》
  9. 薏苡仁《千金翼方》
  10. 薏苡附子散方《伤寒杂病论》
  11. 薏苡仁《中药炮制》
  12. 薏苡附子散《金匮悬解》
  13. 薏苡仁《老年食养食疗》
  14. 薏苡附子散《圆运动的古中医学》
  15. 薏苡仁《本草经集注》
  16. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  17. 薏苡仁《新修本草》
  18. 薏苡附子败酱散方《医宗金鉴》
  19. 薏苡仁《神农本草经百种录》
  20. 薏苡附子败酱散方《伤寒杂病论》
  21. 薏苡仁《本草衍义》
  22. 薏苡附子败酱散《金匮悬解》
  23. 薏苡仁《汤液本草》
  24. 薏苡附子败酱散《圆运动的古中医学》
  25. 薏苡仁《本草备要》
  26. 薏苡萹蓄茶《茶饮保健》
  27. 薏苡仁《本草蒙筌》
  28. 薏苡《长沙药解》
  29. 薏苡仁《本草易读》
  30. 薏芪茶《茶饮保健》
  31. 薏苡仁《饮食须知》


泽泻_《神农本草经》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主风寒湿痹，乳难消水，养五脏，益气力，肥健。久服耳目聪明，不饥，延年轻身，面生光，能行水上。一名水泻，一名芒芋，一名鹄泻。生池泽。

《名医》曰：生汝南，五六八月采根，阴干。

案《说文》云：水写也；《尔雅》云：蕍舄；郭璞云：今泽舄，又，牛肤；郭璞云，《毛诗》《传》云：水舄也，如续断，寸寸有节，拔之可复《毛诗》云，言采其藚，《传》云，藚，水舄也；陆玑云：今泽舄也，其叶如车前草大，其味亦相似，徐州广陵人食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：泽泻
  • 下一页：远志
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《神农本草经》
  2. 泽术麋衔散《医述》
  3. 泽泻《本草纲目》
  4. 泽术茶《茶饮保健》
  5. 泽泻《雷公炮炙论》
  6. 泽前《中医词典》
  7. 泽泻《雷公炮制药性解》
  8. 泽漆茱萸汤《备急千金要方》
  9. 泽泻《千金翼方》
  10. 泽漆汤方《医宗金鉴》
  11. 泽泻《药笼小品》
  12. 泽漆汤方《伤寒杂病论》
  13. 泽泻《长沙药解》
  14. 泽漆汤《三因极一病证方论》
  15. 泽泻《中药炮制》
  16. 泽漆汤《备急千金要方》
  17. 泽泻《本草经集注》
  18. 泽漆汤《备急千金要方》
  19. 泽泻《新修本草》
  20. 泽漆汤《金匮悬解》
  21. 泽泻《神农本草经百种录》
  22. 泽漆《本草图经》
  23. 泽泻《本草衍义》
  24. 泽漆《本草乘雅半偈》
  25. 泽泻《汤液本草》
  26. 泽漆《本草撮要》
  27. 泽泻《本草备要》
  28. 泽漆《名医别录》
  29. 泽泻《本草蒙筌》
  30. 泽漆《增广和剂局方药性总论》
  31. 泽泻《本草易读》


远志_《神农本草经》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主咳逆，伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志倍力。久服，轻身不老。叶名小草，一名棘菀（陆德明《尔雅》音义引作苋），一名棘绕（《御览》作要绕），一名细草。生川谷。

《名医》曰：生太山及冤句，四月采根叶，阴干。

案《说文》云：蒬，棘蒬也；《广雅》云：蕀苑，远志也，其上谓之小草；《尔雅》云：绕，蕀蒬；郭璞云：今远志也，似麻黄，赤华，叶锐而黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：远志
  • 下一页：龙胆
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《神农本草经》
  2. 远者偶之《中医词典》
  3. 远志《本草纲目》
  4. 远欲《脾胃论》
  5. 远志《雷公炮炙论》
  6. 远益茶《茶饮保健》
  7. 远志《雷公炮制药性解》
  8. 远血《中医词典》
  9. 远志《千金翼方》
  10. 远血《中医名词词典》
  11. 远志《药笼小品》
  12. 远杏茶《茶饮保健》
  13. 远志《玉楸药解》
  14. 远听《中医词典》
  15. 远志《中药炮制》
  16. 远视《眼科学》
  17. 远志《新修本草》
  18. 远视《中医眼科学》
  19. 远志《本草备要》
  20. 远视《目经大成》
  21. 远志《本草蒙筌》
  22. 远色《丹台玉案》
  23. 远志《本草易读》
  24. 远取法《中医词典》
  25. 远志《冯氏锦囊秘录》
  26. 远球小管和集合管《生理学》
  27. 远志《医学入门》
  28. 远期躯体效应《核、化学武器损伤》
  29. 远志《顾松园医镜》
  30. 远年障翳《圣济总录》
  31. 远志《本草求真》


龙胆_《神农本草经》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩。

主骨间寒热，惊痫，邪气续绝伤，定五脏，杀盅毒。久服，益智，不忘，轻身，耐老。一名陵游，生山谷。

《名医》曰：生齐朐及冤句，二月八月十一月十二月，采根，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：龙胆
  • 下一页：细辛
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《神农本草经》
  2. 龙葱《中医词典》
  3. 龙胆《本草纲目》
  4. 龙唇发《中医词典》
  5. 龙胆《雷公炮炙论》
  6. 龙齿镇心丹《太平惠民和剂局方》
  7. 龙胆《千金翼方》
  8. 龙齿丸《妇人大全良方》
  9. 龙胆《本草经集注》
  10. 龙齿散《普济本事方》
  11. 龙胆《新修本草》
  12. 龙齿《本草害利》
  13. 龙胆《神农本草经百种录》
  14. 龙齿《本草分经》
  15. 龙胆《吴普本草》
  16. 龙齿《本草分经》
  17. 龙胆《证类本草》
  18. 龙齿《名医别录》
  19. 龙胆《本草思辨录》
  20. 龙齿《本草思辨录》
  21. 龙胆《本草崇原》
  22. 龙齿《本草从新》
  23. 龙胆《名医别录》
  24. 龙齿《本经逢原》
  25. 龙胆《本草乘雅半偈》
  26. 龙齿《本草易读》
  27. 龙胆《本草图经》
  28. 龙齿《本草备要》
  29. 龙胆草《药笼小品》
  30. 龙齿《吴普本草》
  31. 龙胆草《玉楸药解》


细辛_《神农本草经》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主咳逆，头痛，脑动，百节拘挛，风湿，痹痛，死肌。久服明目，利九窍，轻身长年。一名小辛，生山谷。

《吴普》曰：细辛一名细草（《御览》引云，一名小辛），神农黄帝雷公桐君辛小温，岐伯元毒，李氏小寒，如葵叶，色赤黑，一根一叶相连（《御览》引云，三月八月采根）。

《名医》曰：生华阴，二月八月采根，阴干。

案《广雅》云：细条，少辛，细辛也；《中山经》云：浮戏之山，上多少辛；郭璞云：细辛也；《管子·地员篇》云：小辛大蒙；《范子计然》云：细辛出华阴，色白者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：细辛
  • 下一页：石斛
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《神农本草经》
  2. 细香茶《茶饮保健》
  3. 细辛《本草纲目》
  4. 细丸《备急千金要方》
  5. 细辛《雷公炮炙论》
  6. 细水滑《饮膳正要》
  7. 细辛《雷公炮制药性解》
  8. 细乞思哥《饮膳正要》
  9. 细辛《千金翼方》
  10. 细芪茶《茶饮保健》
  11. 细辛《药笼小品》
  12. 细脉指法主病《脉诀乳海》
  13. 细辛《长沙药解》
  14. 细脉（阴）《诊家正眼》
  15. 细辛《中药炮制》
  16. 细脉（阴）《脉诀汇辨》
  17. 细辛《本草经集注》
  18. 细脉《脉理求真》
  19. 细辛《新修本草》
  20. 细脉《中医词典》
  21. 细辛《神农本草经百种录》
  22. 细脉《中医名词词典》
  23. 细辛《吴普本草》
  24. 细连茶《茶饮保健》
  25. 细辛《本草衍义》
  26. 细粒棘球蚴病《病理学》
  27. 细辛《汤液本草》
  28. 细粒棘球绦虫《人体寄生虫学》
  29. 细辛《本草备要》
  30. 细理《中医词典》
  31. 细辛《本草蒙筌》


石斛_《神农本草经》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主伤中，除痹，下气，补五脏 虚劳，羸瘦，强阴。久服厚肠胃，轻身延年。一名林兰（《御览》引云，一名禁生，观本，作黑字），生山谷。

《吴普》曰：石斛，神农甘平，扁鹊酸，李氏寒（《御览》）。

《名医》曰：一名禁生，一名杜兰，一名石蓫，生六安水傍石上，七月八月，采茎，阴干。

案《范子计然》云：石斛，出六安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：石斛
  • 下一页：巴戟天
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《神农本草经》
  2. 石胡荽〈寒〉《食疗本草》
  3. 石斛《本草纲目》
  4. 石胡荽《中药学》
  5. 石斛《雷公炮炙论》
  6. 石胡荽《得配本草》
  7. 石斛《雷公炮制药性解》
  8. 石胡荽《本经逢原》
  9. 石斛《千金翼方》
  10. 石胡荽《证类本草》
  11. 石斛《药笼小品》
  12. 石胡荽《本草纲目》
  13. 石斛《玉楸药解》
  14. 石候《诸病源候论》
  15. 石斛《中药炮制》
  16. 石喉茶《茶饮保健》
  17. 石斛《本草经集注》
  18. 石红茶《茶饮保健》
  19. 石斛《新修本草》
  20. 石合草《证类本草》
  21. 石斛《神农本草经百种录》
  22. 石归茶《茶饮保健》
  23. 石斛《吴普本草》
  24. 石关《针灸学》
  25. 石斛《本草衍义》
  26. 石关《中医词典》
  27. 石斛《本草备要》
  28. 石关《针灸大成》
  29. 石斛《本草蒙筌》
  30. 石膏性用《读医随笔》
  31. 石斛《本草易读》


巴戟天_《神农本草经》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。生山谷。

《名医》曰：生巴郡及下邳，二月八月，采根，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：巴戟天
  • 下一页：白英
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《神农本草经》
  2. 巴戟散《博济方》
  3. 巴戟天《本草纲目》
  4. 巴戟牛膝茶《茶饮保健》
  5. 巴戟天《雷公炮炙论》
  6. 巴戟二子酒《保健药膳》
  7. 巴戟天《雷公炮制药性解》
  8. 巴戟杜仲茶《茶饮保健》
  9. 巴戟天《千金翼方》
  10. 巴戟《医学入门》
  11. 巴戟天《玉楸药解》
  12. 巴棘《名医别录》
  13. 巴戟天《中药炮制》
  14. 巴棘《证类本草》
  15. 巴戟天《本草经集注》
  16. 巴棘《新修本草》
  17. 巴戟天《新修本草》
  18. 巴棘《千金翼方》
  19. 巴戟天《本草衍义》
  20. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  21. 巴戟天《本草备要》
  22. 巴豆中毒的急救《现代院外急救手册》
  23. 巴戟天《本草蒙筌》
  24. 巴豆中毒《中医词典》
  25. 巴戟天《本草易读》
  26. 巴豆丸《妇人大全良方》
  27. 巴戟天《冯氏锦囊秘录》
  28. 巴豆丸《备急千金要方》
  29. 巴戟天《证类本草》
  30. 巴豆贴脐法《中医词典》
  31. 巴戟天《顾松园医镜》


白英_《神农本草经》_中医本草_【岐黄之术】

白英

白英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主寒热，八疽，消渴，补中益气。久服，轻身延年。一名谷菜（元本误作黑字），生山谷。

《名医》曰：一名白草，生益州，春采叶，夏采茎，秋采花，冬采根。

案《尔雅》云：苻，鬼目；郭璞云：今江东有鬼目草茎似葛，叶圆而毛，子如耳珰也，赤色丛生，《唐本》注；白英云，此鬼目草也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：白英
  • 下一页：白蒿
<<< 返回本书目录
  1. 白英《本草纲目》图文版
  2. 白英【中药大全】
  3. 白英《证类本草》
  4. 白英丹【方剂大全】
  5. 白英《本草纲目》完整版
  6. 白英菊花饮【方剂大全】
  7. 白饮《药征续编》
  8. 白英清喉汤【方剂大全】
  9. 白淫诸证《卫生宝鉴》
  10. 白英散【方剂大全】
  11. 白淫症《女科秘要》
  12. 白英丸【方剂大全】
  13. 白淫【方剂主治】
  14. 白鹰粪散【方剂大全】
  15. 白淫【疾病大全】
  16. 白颖苔草【中药大全】
  17. 白淫《圣济总录》
  18. 白油膏【方剂大全】
  19. 白淫《女科切要》
  20. 白油麻《本草纲目》完整版
  21. 白淫《女科宝鉴》
  22. 白油麻《证类本草》
  23. 白银透罗丹【方剂大全】
  24. 白鱼《本草纲目》完整版
  25. 白银汤【方剂大全】
  26. 白鱼《本草乘雅半偈》
  27. 白银锭子【方剂大全】
  28. 白鱼《本草求真》
  29. 白瘖条辨计四条《六因条辨》
  30. 白鱼《滇南本草》
  1. 白英《神农本草经》
  2. 白饮《药征续编》
  3. 白英《本草纲目》
  4. 白淫诸证《卫生宝鉴》
  5. 白英《千金翼方》
  6. 白淫症《女科秘要》
  7. 白英《本草经集注》
  8. 白淫证治《竹林女科证治》
  9. 白英《新修本草》
  10. 白淫秘方《华佗神方》
  11. 白英《医学入门》
  12. 白淫《女科切要》
  13. 白英《证类本草》
  14. 白淫《奇效简便良方》
  15. 白英《中药学》
  16. 白淫《友渔斋医话》
  17. 白英《名医别录》
  18. 白淫《医述》
  19. 白鹰粪散《冯氏锦囊秘录》
  20. 白淫《中医词典》
  21. 白硬苔舌《中医词典》
  22. 白淫《圣济总录》
  23. 白油麻《食疗本草》
  24. 白瘖条辨计四条《六因条辨》
  25. 白油麻《本草衍义》
  26. 白翳秘方《华佗神方》
  27. 白油麻《本草蒙筌》
  28. 白翳黄心内障《秘传眼科龙木论》
  29. 白油麻《冯氏锦囊秘录》
  30. 白翳黄心内障《中医词典》
  31. 白油麻《证类本草》


白蒿_《神农本草经》_中医本草_【岐黄之术】

白蒿

白蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主五脏邪气，风寒温痹，补中益气，长毛发，令黑，疗心悬，少食，常饥。久服，轻身，耳目聪明，不老。生川泽。

《名医》曰：生中山，二月采。

案《说文》云：蘩，白蒿也，艾，冰台也；《广雅》云：蘩，母，蒡葧也；《尔雅》云：艾，冰台；郭璞云：今艾，白蒿；《夏小正》云：二月采蘩；《传》云：蘩，由胡，由胡者，繁母也，繁母者，旁勃也；《尔雅》云：蘩，皤蒿；郭璞云：白蒿，又蘩，由胡；郭璞云：未详；《毛诗》云：于以采蘩，《传》云蘩，皤蒿也，又采蘩祁祁；《传》云：蘩，白蒿也；陆玑云：凡艾，白色者为皤蒿；《楚词》王逸注云：艾，白蒿也，按皤白，音义皆相近，艾，是药名，《本草经》无者，即白蒿是也，《名医》别出艾条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白英
  • 当前页：白蒿
  • 下一页：赤箭
<<< 返回本书目录
  1. 白蒿《本草纲目》图文版
  2. 白蒿【中药大全】
  3. 白蒿《证类本草》
  4. 白蒿花【中药大全】
  5. 白蒿《本草图经》
  6. 白荷《雷公炮炙论》
  7. 白蒿《本草纲目》完整版
  8. 白荷《证类本草》
  9. 白果紫草【中药大全】
  10. 白荷花露【中药大全】
  11. 白果中毒《家庭医学百科-自救互救篇》
  12. 白荷花露【方剂大全】
  13. 白果蒸鸡蛋【方剂大全】
  14. 白鹤丹【方剂大全】
  15. 白果叶散【方剂大全】
  16. 白鹤菌【中药大全】
  17. 白果叶【中药大全】
  18. 白鹤灵芝【中药大全】
  19. 白果汤【方剂大全】
  20. 白鹤散【方剂大全】
  21. 白果树皮【中药大全】
  22. 白鹤藤【中药大全】
  23. 白果烧鸡《保健药膳》
  24. 白鹤藤根【中药大全】
  25. 白果浆【方剂大全】
  26. 白鹤血《本草纲目》完整版
  27. 白果鸡丁《保健药膳》
  28. 白鹤子《本草纲目》完整版
  29. 白果槲寄生【中药大全】
  30. 白喉《传染病》
  1. 白蒿《神农本草经》
  2. 白汗《中医词典》
  3. 白蒿《本草纲目》
  4. 白果中毒《中医词典》
  5. 白蒿《千金翼方》
  6. 白果中毒《家庭医学百科-自救互救篇》
  7. 白蒿《本草经集注》
  8. 白果夏茶《茶饮保健》
  9. 白蒿《新修本草》
  10. 白果烧鸡《保健药膳》
  11. 白蒿《医学入门》
  12. 白果仁中毒的急救《现代院外急救手册》
  13. 白蒿《证类本草》
  14. 白果梨柿膏《食物疗法》
  15. 白蒿《名医别录》
  16. 白果鸡丁《食物疗法》
  17. 白蒿《本草图经》
  18. 白果鸡丁《保健药膳》
  19. 白蒿〈寒〉《食疗本草》
  20. 白果方《毓麟验方》
  21. 白合汤《时方歌括》
  22. 白果冬瓜子饮《保健药膳》
  23. 白荷《雷公炮炙论》
  24. 白果茶《茶饮保健》
  25. 白荷《千金翼方》
  26. 白果（白果叶）《中药学》
  27. 白荷《新修本草》
  28. 白果《滇南本草》
  29. 白荷《本草衍义》
  30. 白果《药性切用》
  31. 白荷《证类本草》


赤箭_《神农本草经》_中医本草_【岐黄之术】

赤箭

赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主杀鬼，精物蛊毒恶气。久服益气力，长阴，肥健，轻身，增年。一名离母，一名鬼督邮。生川谷。

《吴普》曰：鬼督邮，一名神草，一名阎狗，或生太山，或少室，茎箭赤无叶，根如芋子，三月四月八月，采根，日干，治痈肿（《御览》）。

《名医》曰：生陈仓雍州，及太山少室，三月四月八月采根，暴干。

案《抱朴子》云：按仙方中，有合离草，一名独摇，一名离母，所以谓之合离，离母者，此草为物，下根如芋魁，有游子十二枚，周环之，去大魁数尺，虽相须，而实不相连，但以气相属耳，别说云，今医家见用天麻，即是此赤箭根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒿
  • 当前页：赤箭
  • 下一页：奄闾子
<<< 返回本书目录
  1. 赤箭《本草纲目》图文版
  2. 赤箭散【方剂大全】
  3. 赤箭《证类本草》
  4. 赤箭汤【方剂大全】
  5. 赤箭《本草图经》
  6. 赤箭丸【方剂大全】
  7. 赤箭《本草崇原》
  8. 赤脚大仙种子丸【方剂大全】
  9. 赤箭《本草乘雅半偈》
  10. 赤脚道人龙骨丸【方剂大全】
  11. 赤箭《本草纲目》完整版
  12. 赤金丹【方剂大全】
  13. 赤甲红【中药大全】
  14. 赤金锭【方剂大全】
  15. 赤罽丸【方剂大全】
  16. 赤金豆【方剂大全】
  17. 赤火绳【中药大全】
  18. 赤金膏【方剂大全】
  19. 赤火金针【方剂大全】
  20. 赤金箍【方剂大全】
  21. 赤虎子丹【方剂大全】
  22. 赤金散【方剂大全】
  23. 赤虎丸【方剂大全】
  24. 赤金丸【方剂大全】
  25. 赤糊饼【方剂大全】
  26. 赤荆散【方剂大全】
  27. 赤葛散【方剂大全】
  28. 赤荆汤【方剂大全】
  29. 赤葛膏【方剂大全】
  30. 赤井龙王汤【方剂大全】
  1. 赤箭《神农本草经》
  2. 赤黑丹候《诸病源候论》
  3. 赤箭《千金翼方》
  4. 赤赫《名医别录》
  5. 赤箭《本草经集注》
  6. 赤赫《证类本草》
  7. 赤箭《新修本草》
  8. 赤赫《新修本草》
  9. 赤箭《本草衍义》
  10. 赤赫《本草经集注》
  11. 赤箭《证类本草》
  12. 赤赫《千金翼方》
  13. 赤箭《本草崇原》
  14. 赤瓜木《千金翼方》
  15. 赤箭《增广和剂局方药性总论》
  16. 赤根疔疮候《诸病源候论》
  17. 赤箭《名医别录》
  18. 赤根疔疮《中医词典》
  19. 赤箭《本草乘雅半偈》
  20. 赤膈类伤寒门主论《疡医大全》
  21. 赤箭《本草图经》
  22. 赤膈类伤寒《松峰说疫》
  23. 赤箭（天麻）《本草纲目》
  24. 赤膈类伤寒《冯氏锦囊秘录》
  25. 赤脚道人龙骨丸《冯氏锦囊秘录》
  26. 赤疳《中医词典》
  27. 赤筋《中医词典》
  28. 赤符《吴普本草》
  29. 赤荆汤《外科全生集》
  30. 赤茯苓散《冯氏锦囊秘录》
  31. 赤疽《中医词典》


奄闾子_《神农本草经》_中医本草_【岐黄之术】

奄闾子

奄闾子

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作庵闾，《御览》作奄闾，是）

味苦微寒。

主五脏淤血，腹中水气，胪张留热，风寒湿痹，身体诸痛。久服，轻身延年不老。生川谷。

《吴普》曰：奄闾，神农雷公桐君岐伯苦小温无毒，李氏温，或生上党，叶青厚两相当，七月花曰，九月实黑，七月九月十月采，驴马食仙去（《御览》）。

《名医》曰：駏驉食之神仙，生雍州，亦生上党，及道边，十月采实，阴干。

案《司马相如赋》，有奄闾，张揖云奄闾，蒿也，子可治疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤箭
  • 当前页：奄闾子
  • 下一页：析蓂子
<<< 返回本书目录
  1. 檐溜下泥《本草纲目》图文版
  2. 兖州卷柏【中药大全】
  3. 檐溜下泥《本草纲目》完整版
  4. 衍文《医述》
  5. 颜色《景岳全书》
  6. 掩耳去头旋法《痰火点雪》
  7. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  8. 掩窍丹【方剂大全】
  9. 颜面复发性皮炎【疾病大全】
  10. 眼《急救良方》
  11. 颜面发红紫色【疾病症状】
  12. 眼《秘传证治要诀及类方》
  13. 颜面的形成《组织学与胚胎学》
  14. 眼《组织学与胚胎学》
  15. 颜面的火焰状母斑【疾病症状】
  16. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  17. 颜面丹毒 一《赵绍琴临证验案精选》
  18. 眼暗《幼幼新书》
  19. 颜面丹毒 二《赵绍琴临证验案精选》
  20. 眼暗令明方《外台秘要》
  21. 颜面充血呈樱桃红色【疾病症状】
  22. 眼白出现红点【疾病症状】
  23. 颜面潮红【疾病症状】
  24. 眼白发红【疾病症状】
  25. 颜面部疖痈【疾病大全】
  26. 眼白发黄【疾病症状】
  27. 颜面保健《中医养生学》
  28. 眼白过白【疾病症状】
  29. 颜面、颈和四肢的发生《组织学与胚胎学》
  30. 眼白蓝灰色或黑色斑点【疾病症状】
  1. 奄闾子《神农本草经》
  2. 奄闾《吴普本草》
  3. 兖州白羊石《证类本草》
  4. 颜色辨病《常见病自测》
  5. 兖州黑羊石《证类本草》
  6. 颜色《常见病自测》
  7. 衍庆编调经至言《宜麟策》
  8. 颜色《景岳全书》
  9. 衍文《医述》
  10. 颜色《物理诊断学》
  11. 衍义方《冯氏锦囊秘录》
  12. 颜面的形成《组织学与胚胎学》
  13. 衍义总叙《本草衍义》
  14. 颜面丹毒 一《赵绍琴临证验案精选》
  15. 掩耳《中医词典》
  16. 颜面丹毒 二《赵绍琴临证验案精选》
  17. 掩耳屈首《中医词典》
  18. 颜面保健《中医养生学》
  19. 掩耳去头旋法《痰火点雪》
  20. 颜面、颈和四肢的发生《组织学与胚胎学》
  21. 掩法《中医词典》
  22. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  23. 掩颈风《重楼玉钥》
  24. 颜凤尧内治效《仿寓意草》
  25. 掩脐法《中医词典》
  26. 颜《中医词典》
  27. 掩脐法《冯氏锦囊秘录》
  28. 颜《中医名词词典》
  29. 掩头症《喉舌备要秘旨》
  30. 蜒蚰入耳《奇效简便良方》
  31. 眼《医学影像学》


析蓂子_《神农本草经》_中医本草_【岐黄之术】

析蓂子

析蓂子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微湿。

主明目，目痛泪出，除痹，补五脏，益精光。久服，轻易不老。一名蔑析，一名大蕺，一名马辛。生川泽及道旁。

《吴普》曰：析蓂一名析目，一名荣冥，一名马骍，雷公神农扁鹊辛，李氏小温，四月采干，二十日生道旁，得细辛良，畏干姜，苦参荠实，神农无毒，生野田，五月五日采阴干，治腹胀（《御览》）。

《名医》曰：一名大荠，生咸阳，四月五月采，暴干。

案《说文》云：蓂，析蓂，大荠也；《广雅》云：析蓂，马辛也；《尔雅》云：析蓂大荠；郭璞云：荠叶细，俗呼之曰老荠，旧作菥，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奄闾子
  • 当前页：析蓂子
  • 下一页：蓍实
<<< 返回本书目录
  1. 希莶《本草纲目》图文版
  2. 矽肺【疾病大全】
  3. 希佩尔-林道病综合症《基因与疾病》
  4. 唏噫《针灸素难要旨》
  5. 希尔德病【疾病大全】
  6. 息胞《圣济总录》
  7. 希恩综合征【疾病大全】
  8. 息贲《圣济总录》
  9. 吸治法《石室秘录》
  10. 息贲《药症忌宜》
  11. 吸洋烟人病难复元《医门补要》
  12. 息贲汤【方剂大全】
  13. 吸烟胸痛【疾病症状】
  14. 息焚安胎汤【方剂大全】
  15. 吸吮反射阳性【疾病症状】
  16. 息积《类经》
  17. 吸吮反射消失【疾病症状】
  18. 息积《圣济总录》
  19. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  20. 息积病《黄帝内经太素》
  21. 吸收不良综合征【疾病大全】
  22. 息积证治《三因极一病证方论》
  23. 吸收不良综合征【疾病症状】
  24. 息肉【疾病症状】
  25. 吸收《生理学》
  26. 息肉样损害【疾病症状】
  27. 吸入综合征【疾病症状】
  28. 息肉淫肤《圣济总录》
  29. 吸入性损伤【疾病大全】
  30. 息肉痔《中医外科学》
  1. 析蓂子《神农本草经》
  2. 希莶《本草纲目》
  3. 唏《中医词典》
  4. 希望怀孕的姿势《玉房秘诀》
  5. 唏《医述》
  6. 希佩尔-林道病综合症《基因与疾病》
  7. 唏《灵素节注类编》
  8. 吸治法《石室秘录》
  9. 唏噫《针灸素难要旨》
  10. 吸远《中医词典》
  11. 息《中医词典》
  12. 吸洋烟人病难复元《医门补要》
  13. 息《脉诀汇辨》
  14. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  15. 息胞《中医名词词典》
  16. 吸烟与肺癌《医学遗传学基础》
  17. 息胞《圣济总录》
  18. 吸烟和饮酒《预防医学》
  19. 息胞《中医词典》
  20. 吸烟《预防医学》
  21. 息贲《中医名词词典》
  22. 吸吸《中医词典》
  23. 息贲《圣济总录》
  24. 吸筒疗法《中医词典》
  25. 息贲《中医词典》
  26. 吸铁石《玉楸药解》
  27. 息贲《金匮翼》
  28. 吸吮反射　强握反射《神经精神疾病诊断学》
  29. 息贲《药症忌宜》
  30. 吸收与代谢《预防医学》
  31. 息贲汤《三因极一病证方论》


蓍实_《神农本草经》_中医本草_【岐黄之术】

蓍实

蓍实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主益气，充肌肤，明目，聪慧先知。久服，不饥不老，轻身。生山谷。

《吴普》曰：蓍实味苦酸平无毒，主益气，充肌肤，明目聪慧，先知，久服，不饥不老，轻身，生少室山谷，八月九月采实暴干（《御览》）。

《名医》曰：生少室，八月九月采实，日干。

案《说文》云：蓍，蒿属，生千岁，三百茎；《史记》龟策《传》云：蓍，百茎共一根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：析蓂子
  • 当前页：蓍实
  • 下一页：六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
<<< 返回本书目录
  1. 蓍实《证类本草》
  2. 蓍实【中药大全】
  3. 蓍实《神农本草经百种录》
  4. 蒒实【中药大全】
  5. 蓍实《本草图经》
  6. 十八反《古今医统大全》
  7. 蓍实《本草乘雅半偈》
  8. 十八反《儒门事亲》
  9. 蓍草【中药大全】
  10. 十八反(二首并出儒门事亲)《医经国小》
  11. 蓍《本草纲目》完整版
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 湿阻《中医内科学》
  14. 十八反歌诀《本草便读》
  15. 湿肿门主论《疡医大全》
  16. 十八反药性《药鉴》
  17. 湿肿《外科正宗》
  18. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  19. 湿症章《医学妙谛》
  20. 十八脉形歌《丹台玉案》
  21. 湿症论治《类证治裁》
  22. 十八难《难经悬解》
  23. 湿症（合参）《伤寒指掌》
  24. 十八伤《寿世传真》
  25. 湿症《证治汇补》
  26. 十八味丁沉透膈汤【方剂大全】
  27. 湿症《医学实在易》
  28. 十八问答《外科十三方考》
  29. 湿症《药症忌宜》
  30. 十八症【中药大全】
  1. 蓍实《神农本草经》
  2. 湿阻中焦《中医词典》
  3. 蓍实《千金翼方》
  4. 湿阻中焦《中医名词词典》
  5. 蓍实《本草经集注》
  6. 湿阻气分《中医词典》
  7. 蓍实《新修本草》
  8. 湿阻气分《中医名词词典》
  9. 蓍实《神农本草经百种录》
  10. 湿阻《中医内科学》
  11. 蓍实《医学入门》
  12. 湿浊上升要诀《华佗神方》
  13. 蓍实《证类本草》
  14. 湿浊内生《中医基础理论》
  15. 蓍实《本草从新》
  16. 湿浊《中医词典》
  17. 蓍实《名医别录》
  18. 湿浊《中医名词词典》
  19. 蓍实《药性切用》
  20. 湿肿门主论《疡医大全》
  21. 蓍实《本草乘雅半偈》
  22. 湿肿门主方《疡医大全》
  23. 蓍实《本草图经》
  24. 湿肿《外科正宗》
  25. 十《类经》
  26. 湿肿《中医词典》
  27. 十《类经》
  28. 湿中《中医词典》
  29. 十 、D因子《细胞和分子免疫学》
  30. 湿症章《医学妙谛》
  31. 十 温病《医效秘传》


六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）_《神农本草经》_中医本草_【岐黄之术】

六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
在线购买《神农本草经》正版书籍

六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芝，味苦平。主胸中结，益心气，补中，增慧智，不忘。久食，轻身不老，延年神仙。一名丹芝。

黑芝，味咸平。主癃，利水道，益肾气，通九窍，聪察。久食，轻身不老，延年神仙。一名元芝。

青芝，味酸平。主明目，补肝气，安精魂，仁恕，久食，轻身不老延年神仙。一名龙芝。

白芝，味辛平。主咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食，轻身不老延年神仙。一名玉芝。

黄芝，味甘平。主心腹五邪，益脾气，安神，忠信和乐。久食，轻身不老延年神仙。一名金芝。

紫芝，味甘温。主耳聋，利关节，保神，益精气，坚筋骨，好颜色。久服，轻身不老延年。一名木芝。生山谷（旧作六种，今并）。

《吴普》曰：紫之一名木芝。

《名医》曰：赤芝生霍山，黑芝生恒山，青芝生太山，白芝生华山，黄芝生嵩山，紫芝生高夏地上，色紫，形如桑（《御览》），六芝皆无毒，六月八月采。

案《说文》云：芝，神草也；《尔雅》云：苬芝；郭璞云：芝一岁三华，瑞草；礼内则云：芝栭；卢植注云：芝，木芝也；《楚词》云：采三秀于山间；王逸云：三秀谓芝草；后汉书华陀传：有漆叶青面；注引陀传曰：青面者，一名地节，一名黄芝，主理五脏，益精气，本字书无面字，相传音女廉反；《列仙传》云：吕尚服泽芝；《抱朴子·仙药》云：赤者如珊瑚，白者如截肪，黑者如泽漆，青者如翠羽，黄者如紫金，而皆光明洞彻如坚冰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓍实
  • 当前页：六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
  • 下一页：卷柏
<<< 返回本书目录
  1. 六真膏【方剂大全】
  2. 六枝乌金膏【方剂大全】
  3. 六珍汤【方剂大全】
  4. 六制苍术散【方剂大全】
  5. 六脏六腑纳甲诗《医学实在易》
  6. 六轴子【中药大全】
  7. 六月雪叶【中药大全】
  8. 六柱散【方剂大全】
  9. 六月雪【中药大全】
  10. 六柱饮【方剂大全】
  11. 六月青【中药大全】
  12. 六子丸【方剂大全】
  13. 六月合【中药大全】
  14. 六字静功《急救广生集》
  15. 六月寒【中药大全】
  16. 六字真言《医医小草》
  17. 六月瓜【中药大全】
  18. 龙《本草纲目》完整版
  19. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  20. 龙《本草纲目》图文版
  21. 六元政纪大论篇《冯氏锦囊秘录》
  22. 龙鬓丸【方剂大全】
  23. 六元正纪大论篇《疡医大全》
  24. 龙参丸【方剂大全】
  25. 六元正纪大论篇《黄帝内经·素问》
  26. 龙缠疮（俗名缠腰）《外科十三方考》
  27. 六元正纪大论《素问悬解》
  28. 龙常草《本草纲目》完整版
  29. 六元正纪《医学读书记》
  30. 龙常草（图）【中药大全】
  1. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  2. 六芝《名医别录》
  3. 六椎《中医词典》
  4. 六之气《中医词典》
  5. 六子丸（加味六子丸）《仁术便览》
  6. 六之灸《中医词典》
  7. 六字《心医集》
  8. 六珍丹《三因极一病证方论》
  9. 六字行功各效验歌《寿世传真》
  10. 六脏六腑纳甲诗《医学实在易》
  11. 六字行功根据式样歌《寿世传真》
  12. 六脏《中医词典》
  13. 六字行功应时候歌《寿世传真》
  14. 六脏《中医名词词典》
  15. 六字静功《急救广生集》
  16. 六月养胎《竹林女科证治》
  17. 六字真言《医医小草》
  18. 六月胎证《竹林女科证治》
  19. 六字治脏诀《寿世传真》
  20. 六月胎形《竹林女科证治》
  21. 六总穴《中医词典》
  22. 六月胎形《女科旨要》
  23. 龙《本草纲目》
  24. 六月河中诸热砂《证类本草》
  25. 龙《吴普本草》
  26. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  27. 龙柏《中医词典》
  28. 六月《急救广生集》
  29. 龙伯坚《中医词典》
  30. 六元政纪大论篇《冯氏锦囊秘录》
  31. 龙缠疮（俗名缠腰）《外科十三方考》


卷柏_《神农本草经》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

生山谷。主五脏邪气，女子阴中寒热，痛，症瘕，血闭，绝子。久服轻身，和颜色。一名万岁。生山谷石间。

《吴普》曰：卷柏，神农辛，桐君雷公甘（《御览》引云，一名豹足，一名求股，一名万岁，一名神枝，时，生山谷）。

《名医》曰：一名豹足，一名求股，一名交时，生常山，五月七月采，阴干。

案《范子计然》云：卷柏，出三辅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
  • 当前页：卷柏
  • 下一页：蓝实
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《神农本草经》
  2. 卷八《医学实在易》
  3. 卷柏《本草纲目》
  4. 卷八《脉诀汇辨》
  5. 卷柏《千金翼方》
  6. 卷八《血证论》
  7. 卷柏《本草经集注》
  8. 卷八《王氏医案绎注》
  9. 卷柏《新修本草》
  10. 卷《本草蒙筌》
  11. 卷柏《吴普本草》
  12. 卷《中医词典》
  13. 卷柏《本草备要》
  14. 蠲饮枳实丸《脾胃论》
  15. 卷柏《本草易读》
  16. 蠲痛汤《仁术便览》
  17. 卷柏《冯氏锦囊秘录》
  18. 蠲痛散《妇人大全良方》
  19. 卷柏《医学入门》
  20. 蠲痹通络《中医词典》
  21. 卷柏《本草求真》
  22. 蠲痹汤《是斋百一选方》
  23. 卷柏《本经逢原》
  24. 蠲痹汤《医方论》
  25. 卷柏《本草从新》
  26. 蠲痹汤《医学心悟》
  27. 卷柏《得配本草》
  28. 蠲痹汤《医方考》
  29. 卷柏《增广和剂局方药性总论》
  30. 蠲痹汤《医方考》
  31. 卷柏《名医别录》


蓝实_《神农本草经》_中医本草_【岐黄之术】

蓝实

蓝实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主解诸毒，杀蛊蚑，注鬼，螫毒。久服，头不白，轻身。生平泽。

《名医》曰：其茎叶可以染青，生河内。

案《说文》云：葴马蓝也，蓝，染青草也；《尔雅》云：葴，马蓝；郭璞云：今大叶冬蓝也，《周礼》掌染草；郑注云：染草，蓝茜，象斗之属，《夏小正》五月启灌蓝；《毛诗》云：终朝采蓝，《笺》云，蓝，染草也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：蓝实
  • 下一页：芎䓖
<<< 返回本书目录
  1. 蓝实《证类本草》
  2. 蓝实【中药大全】
  3. 蓝实《本草图经》
  4. 蓝实丸【方剂大全】
  5. 蓝实《本草乘雅半偈》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝蛇《本草纲目》完整版
  8. 蓝氏贾第鞭毛虫病【疾病大全】
  9. 蓝色橡皮泡痣综合症【疾病大全】
  10. 蓝树【中药大全】
  11. 蓝色橡皮大疱痣【疾病症状】
  12. 蓝天草【中药大全】
  13. 蓝色苔舌总论《伤寒舌鉴》
  14. 蓝锡莎菊【中药大全】
  15. 蓝色视野缺损【疾病症状】
  16. 蓝药膏【方剂大全】
  17. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  18. 蓝叶棵【中药大全】
  19. 蓝青汁灌耳方【方剂大全】
  20. 蓝叶散【方剂大全】
  21. 蓝青丸【方剂大全】
  22. 蓝叶汤【方剂大全】
  23. 蓝青汤【方剂大全】
  24. 蓝叶藤【中药大全】
  25. 蓝青散【方剂大全】
  26. 蓝饮子【方剂大全】
  27. 蓝漆煎丸【方剂大全】
  28. 蓝玉散【方剂大全】
  29. 蓝袍散【方剂大全】
  30. 蓝玉簪龙胆【中药大全】
  1. 蓝实《神农本草经》
  2. 蓝蛇《证类本草》
  3. 蓝实《千金翼方》
  4. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  5. 蓝实《本草经集注》
  6. 蓝色苔舌总论《伤寒舌鉴》
  7. 蓝实《新修本草》
  8. 蓝青丸《备急千金要方》
  9. 蓝实《本草衍义》
  10. 蓝青丸《备急千金要方》
  11. 蓝实《本草蒙筌》
  12. 蓝羌茶《茶饮保健》
  13. 蓝实《冯氏锦囊秘录》
  14. 蓝膜《中医词典》
  15. 蓝实《医学入门》
  16. 蓝花接骨草《滇南本草》
  17. 蓝实《证类本草》
  18. 蓝菇茶《茶饮保健》
  19. 蓝实《本经逢原》
  20. 蓝靛《本草易读》
  21. 蓝实《增广和剂局方药性总论》
  22. 蓝淀《得配本草》
  23. 蓝实《名医别录》
  24. 蓝淀《本草纲目》
  25. 蓝实《本草乘雅半偈》
  26. 蓝《本草纲目》
  27. 蓝实《本草图经》
  28. 阑尾炎《普通外科学》
  29. 蓝氏贾第鞭毛虫《人体寄生虫学》
  30. 阑尾炎《病理学》
  31. 蓝藤根《证类本草》


芎䓖_《神农本草经》_中医本草_【岐黄之术】

芎䓖

芎䓖

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主中风入脑，头痛，寒痹，筋挛，缓急，金创，妇人血闭，无子。生川谷。

《吴普》曰：芎䓖（《御览》引云一名香果），神农黄帝岐伯雷公辛无毒，扁鹊酸无毒，李氏生温熟寒，或生胡无桃山阴，或太山（《御览》作或斜谷西岭，或太山），叶香细青黑，文赤如藁本，冬夏丛生，五月华赤，七月实黑，茎端两叶，三月采，根有节，似马衔状。

《名医》曰：一名胡䓖，一名香果，其叶名蘼芜，生武功斜谷西岭，三月四月，采根暴干。

案《说文》云：营，营䓖，香草也，芎，司马相如说或从弓；春秋左《传》云：有山鞠穷乎；杜预云：鞠穷所以御湿；《西山经》云：号山，其草多芎䓖；郭璞云：芎䓖一名江蓠；《范子计然》云：芎䓖生始无，祜者善（有脱字）；《司马相如赋》：有芎䓖；司马贞引司马彪云：芎䓖似藁本；郭璞云：今历阳呼为江离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝实
  • 当前页：芎䓖
  • 下一页：蘼芜
<<< 返回本书目录
  1. 芎䓖《长沙药解》
  2. 芎䓖散【方剂大全】
  3. 芎䓖《药笼小品》
  4. 芎附饮【方剂大全】
  5. 芎《证类本草》
  6. 芎葛汤【方剂大全】
  7. 芎《本草易读》
  8. 芎归百草饮【方剂大全】
  9. 芎《本草图经》
  10. 芎归补中汤【方剂大全】
  11. 芎《本草崇原》
  12. 芎归胶艾汤【方剂大全】
  13. 芎《本草乘雅半偈》
  14. 芎归六君子汤【方剂大全】
  15. 芎《本草纲目》完整版
  16. 芎归明目丸【方剂大全】
  17. 兄序《目经大成》
  18. 芎归人参散【方剂大全】
  19. 兄妹例《此事难知》
  20. 芎归首乌饮【方剂大全】
  21. 凶证《景岳全书》
  22. 芎归汤【方剂大全】
  23. 莕菜【中药大全】
  24. 芎归丸【方剂大全】
  25. 荇菜《本草纲目》完整版
  26. 芎归泻心汤【方剂大全】
  27. 性窒息【疾病症状】
  28. 芎归养荣汤【方剂大全】
  29. 性障碍【疾病大全】
  30. 芎桂散【方剂大全】
  1. 芎䓖《神农本草经》
  2. 芎《本草图经》
  3. 芎䓖《千金翼方》
  4. 芎《本草乘雅半偈》
  5. 芎䓖《药笼小品》
  6. 芎《本草撮要》
  7. 芎䓖《长沙药解》
  8. 芎《本草害利》
  9. 芎艾茶《茶饮保健》
  10. 芎《增广和剂局方药性总论》
  11. 芎附散《冯氏锦囊秘录》
  12. 芎《本草崇原》
  13. 芎附散《妇人大全良方》
  14. 芎《得配本草》
  15. 芎附散《普济本事方》
  16. 芎《本草从新》
  17. 芎葛汤《普济本事方》
  18. 芎《本经逢原》
  19. 芎归茶《茶饮保健》
  20. 芎《本草求真》
  21. 芎归胶艾汤方《医宗金鉴》
  22. 芎《证类本草》
  23. 芎归六君子汤《医方论》
  24. 芎《本草易读》
  25. 芎归汤《冯氏锦囊秘录》
  26. 芎《本草蒙筌》
  27. 芎归汤《外科理例》
  28. 芎《本草备要》
  29. 芎归汤《仁术便览》
  30. 芎《本草衍义》
  31. 芎归汤《仁术便览》


蘼芜_《神农本草经》_中医本草_【岐黄之术】

蘼芜

蘼芜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主咳逆，定惊气，辟邪恶，除蛊毒鬼注，去三虫，久服通神。一名薇芜。生川泽。

《吴普》曰：蘼芜，一名芎䓖（《御览》）。

《名医》曰：一名茳蓠，芎䓖苗也，生雍州及冤句，四月五月，采叶暴干。

案《说文》云：蘪，蘪芜也，蓠，茳蓠，蓠芜；《尔雅》云：靳茞蘪芜；郭璞云：香草，叶小如委状；《淮南子》云：似蛇床；《山海经》云：臭如蘪芜，《司马相如赋》，有江离蘪芜；司马贞引樊光云：藁本，一名蘪芜，根名勒芷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎䓖
  • 当前页：蘼芜
  • 下一页：黄连
<<< 返回本书目录
  1. 蘼芜《证类本草》
  2. 蘼芜【中药大全】
  3. 蘼芜《本草择要纲目》
  4. 米《本草纲目》完整版
  5. 蘼芜《本草乘雅半偈》
  6. 米《本草乘雅半偈》
  7. 蘼芜《本草纲目》完整版
  8. 米《证类本草》
  9. 蘼无《本草纲目》图文版
  10. 米百合【中药大全】
  11. 麋脂（宫脂）《本草纲目》完整版
  12. 米秕《本草纲目》完整版
  13. 麋脂【中药大全】
  14. 米部《幼幼新书》
  15. 麋脂《证类本草》
  16. 米醋《本草纲目》完整版
  17. 麋肉【中药大全】
  18. 米醋《本草易读》
  19. 麋肉《本草纲目》完整版
  20. 米醋《本草择要纲目》
  21. 麋茸丸【方剂大全】
  22. 米醋萝卜菜【方剂大全】
  23. 麋茸丸《洪氏集验方》
  24. 米饭花【中药大全】
  25. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  26. 米饭花果【中药大全】
  27. 麋茸【中药大全】
  28. 米谷《神农本草经》
  29. 麋茸《本草纲目》完整版
  30. 米谷《神农本草经》
  1. 蘼芜《神农本草经》
  2. 麋脂《名医别录》
  3. 蘼芜《本草纲目》
  4. 麋脂《证类本草》
  5. 蘼芜《千金翼方》
  6. 麋脂《新修本草》
  7. 蘼芜《本草经集注》
  8. 麋脂《本草经集注》
  9. 蘼芜《新修本草》
  10. 麋脂《饮膳正要》
  11. 蘼芜《证类本草》
  12. 麋脂《千金翼方》
  13. 蘼芜《名医别录》
  14. 麋脂《神农本草经》
  15. 蘼芜《本草择要纲目》
  16. 麋鱼《名医别录》
  17. 蘼芜《本草乘雅半偈》
  18. 麋鱼《证类本草》
  19. 蘼芜丸《备急千金要方》
  20. 麋鱼《新修本草》
  21. 米《千金翼方》
  22. 麋鱼《千金翼方》
  23. 米《新修本草》
  24. 麋衔汤《三因极一病证方论》
  25. 米《本草衍义》
  26. 麋肉《饮食须知》
  27. 米《饮食须知》
  28. 麋肉《饮膳正要》
  29. 米《古今医统大全》
  30. 麋茸丸《普济本事方》
  31. 米《证类本草》


黄连_《神农本草经》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主热气，目痛，眦伤，泣出，明目（《御览》引云，主茎伤，《大观本》，无），肠澼，腹痛，下利，妇人阴中肿痛。久服，令人不忘。一名王连。生川谷。

《吴普》曰：黄连，神农岐伯黄帝雷公苦无毒，李氏小寒，或生蜀郡，太山之阳（《御览》）。

《名医》曰：生巫阳及蜀郡，太山，二月八月采。

案《广雅》云：王连，黄连也；《范子计然》云：黄连出蜀郡，黄肥坚者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘼芜
  • 当前页：黄连
  • 下一页：络石
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《神农本草经》
  2. 黄理中汤《备急千金要方》
  3. 黄连《本草纲目》
  4. 黄赖鱼（黄颡鱼）《食疗本草》
  5. 黄连《雷公炮炙论》
  6. 黄赖鱼《证类本草》
  7. 黄连《雷公炮制药性解》
  8. 黄蜡灸法《中医词典》
  9. 黄连《千金翼方》
  10. 黄蜡灸《中医词典》
  11. 黄连《药笼小品》
  12. 黄蜡《本草易读》
  13. 黄连《长沙药解》
  14. 黄蜡《玉楸药解》
  15. 黄连《中药炮制》
  16. 黄苦酒汤《三因极一病证方论》
  17. 黄连《本草经集注》
  18. 黄克明《中医词典》
  19. 黄连《新修本草》
  20. 黄凯均《中医词典》
  21. 黄连《神农本草经百种录》
  22. 黄俊《中医词典》
  23. 黄连《吴普本草》
  24. 黄菌《滇南本草》
  25. 黄连《本草衍义》
  26. 黄绢《得配本草》
  27. 黄连《汤液本草》
  28. 黄绢《本草易读》
  29. 黄连《本草备要》
  30. 黄橘《玉楸药解》
  31. 黄连《本草蒙筌》


络石_《神农本草经》_中医本草_【岐黄之术】

络石

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主风热，死肌，痈伤，口干舌焦，痈肿不消，喉舌肿，水浆不下。久服，轻身明目，润泽，好颜色，不老延年。一名百鲮。生川谷。

《吴普》曰：落石，一名鳞石，一名明石，一名县石，一名云华，一名云珠，一名云英，一名云丹，神农苦小温，雷公苦无毒，扁鹊桐君甘无毒，李氏大寒，云药中君，采无时（《御览》）。

《名医》曰：一名石磋，一名略石，一名明石，一名领石，一名县石，生太山或石山之阴，或高山岩石上，或生人间，正月采。

案《西山经》云：上申之山多硌石，疑即此；郭璞云：硌，磊硌大石儿，非也；《唐本》注云：俗名耐冬，山南人谓之石血，以其包络石木而生，故名络石，别录谓之石龙藤，以石上生者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：络石
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《神农本草经》
  2. 络却（一名强阳、一名脑盖）《针灸大成》
  3. 络石《本草纲目》
  4. 络却《针灸学》
  5. 络石《雷公炮炙论》
  6. 络却《中医词典》
  7. 络石《千金翼方》
  8. 络郄《中医词典》
  9. 络石《本草经集注》
  10. 络气《中医词典》
  11. 络石《新修本草》
  12. 络脉主病提纲《望诊遵经》
  13. 络石《本草蒙筌》
  14. 络脉先兆的理论基础《中医疾病预测》
  15. 络石《冯氏锦囊秘录》
  16. 络脉系统《中医基础理论》
  17. 络石《医学入门》
  18. 络脉望法提纲《望诊遵经》
  19. 络石《证类本草》
  20. 络脉论（附律一条）《医门法律》
  21. 络石《得配本草》
  22. 络脉传注周流不息《针灸神书》
  23. 络石《增广和剂局方药性总论》
  24. 络脉（络）《中医名词词典》
  25. 络石《名医别录》
  26. 络脉《中医基础理论》
  27. 络石《本草图经》
  28. 络脉《中医词典》
  29. 络石藤《本草便读》
  30. 络加茶《茶饮保健》
  31. 络石藤（海风藤）《中药学》


蒺藜子_《神农本草经》_中医本草_【岐黄之术】

蒺藜子

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主恶血，破症结积聚，喉痹，乳难。久服，长肌肉，明目轻身。一名旁通，一名屈人，一名止行，一名豺羽，一名升推（《御览》引云，一名君水香，《大观本》，无文）。生平泽，或道旁。

《名医》曰：一名即藜，一名茨，生冯翊，七月八月，采实，暴干。

案《说文》云：荠，蒺藜也；诗曰：墙上有荠，以茨为茅苇，开屋字；《尔雅》云：茨，蒺藜；郭璞云：布地蔓生细叶，子有三角刺人；《毛诗》云：墙上有茨；《传》云：茨，蒺藜也，旧本作蒺藜，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：蒺藜子
  • 下一页：黄耆
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《神农本草经》
  2. 蒺藜丸《三因极一病证方论》
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜丸《备急千金要方》
  5. 蒺藜子《千金翼方》
  6. 蒺藜汤《医学心悟》
  7. 蒺藜子《本草经集注》
  8. 蒺藜散《明目至宝》
  9. 蒺藜子《新修本草》
  10. 蒺藜散《备急千金要方》
  11. 蒺藜子《本草备要》
  12. 蒺藜《本草图经》
  13. 蒺藜子《本草蒙筌》
  14. 蒺藜《本草乘雅半偈》
  15. 蒺藜子《冯氏锦囊秘录》
  16. 蒺藜《本草择要纲目》
  17. 蒺藜子《证类本草》
  18. 蒺藜《本草经解》
  19. 蒺藜子《本草新编》
  20. 蒺藜《本草崇原》
  21. 蒺藜子《增广和剂局方药性总论》
  22. 蒺藜《本草易读》
  23. 蒺藜子《名医别录》
  24. 蒺藜《本草衍义》
  25. 蒺藜子汤《备急千金要方》
  26. 蒺藜《玉楸药解》
  27. 嫉妒不孕《傅青主女科》
  28. 蒺藜《本草纲目》
  29. 嫉妒不孕《中医词典》
  30. 蒺黎汤方《妇人大全良方》
  31. 蕺《本草纲目》


黄耆_《神农本草经》_中医本草_【岐黄之术】

黄耆

黄耆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。

主痈疽久败创，排脓止痛，大风，痢疾，五痔，鼠瘘，补虚，小儿百病。一名戴糁。生山谷。

《名医》曰：一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本，生蜀郡白水汉中，二月十月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：黄耆
  • 下一页：肉松蓉
<<< 返回本书目录
  1. 黄耆《本草纲目》完整版
  2. 黄耆【中药大全】
  3. 黄芪猪肝汤《保健药膳》
  4. 黄耆八珍汤【方剂大全】
  5. 黄芪粥【方剂大全】
  6. 黄耆白术散【方剂大全】
  7. 黄芪粥《保健药膳》
  8. 黄耆白术汤【方剂大全】
  9. 黄芪蒸乳鸽《保健药膳》
  10. 黄耆白芷膏【方剂大全】
  11. 黄芪银耳炖鸡《保健药膳》
  12. 黄耆白芷汤【方剂大全】
  13. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  14. 黄耆柏子仁散【方剂大全】
  15. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  16. 黄耆必安丹【方剂大全】
  17. 黄芪通痹汤【方剂大全】
  18. 黄耆萆薢大黄汤【方剂大全】
  19. 黄芪三皮饮【方剂大全】
  20. 黄耆鳖甲散【方剂大全】
  21. 黄芪软炸里脊《保健药膳》
  22. 黄耆鳖甲汤【方剂大全】
  23. 黄芪汽锅鸡《保健药膳》
  24. 黄耆鳖甲饮【方剂大全】
  25. 黄芪米醋脆皮鲤《保健药膳》
  26. 黄耆补肺汤【方剂大全】
  27. 黄芪建中汤证《临证实验录》
  28. 黄耆补气汤【方剂大全】
  29. 黄芪建中汤加味【方剂大全】
  30. 黄耆补胃汤【方剂大全】
  1. 黄耆《神农本草经》
  2. 黄荠水《本草备要》
  3. 黄耆《本草蒙筌》
  4. 黄芪猪肝汤《保健药膳》
  5. 黄耆《中药学》
  6. 黄芪粥《食物疗法》
  7. 黄耆赤风汤《医林改错》
  8. 黄芪粥《保健药膳》
  9. 黄耆防风汤《医林改错》
  10. 黄芪蒸乳鸽《保健药膳》
  11. 黄耆甘草汤《医林改错》
  12. 黄芪银耳炖鸡《保健药膳》
  13. 黄耆桂枝五物汤方《医宗金鉴》
  14. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  15. 黄耆建中汤《医宗金鉴》
  16. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  17. 黄耆建中汤《太平惠民和剂局方》
  18. 黄芪五物汤《时病论歌括新编》
  19. 黄耆建中汤方《医宗金鉴》
  20. 黄芪五物汤《圆运动的古中医学》
  21. 黄耆建中汤证（附列门人治验）《经方实验录》
  22. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  23. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  24. 黄芪芍药桂枝汤方《伤寒杂病论》
  25. 黄耆桃红汤《医林改错》
  26. 黄芪芍药桂酒汤《金匮悬解》
  27. 黄耆五物汤《医宗金鉴》
  28. 黄芪芍药桂酒汤《圆运动的古中医学》
  29. 黄气《中医词典》
  30. 黄芪山药茶《茶饮保健》
  31. 黄气病兼痧《痧胀玉衡》


肉松蓉_《神农本草经》_中医本草_【岐黄之术】

肉松蓉

肉松蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。

主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕。久服轻身。生山谷。

《吴普》曰：肉苁蓉，一名肉松蓉，神农黄帝咸，雷公酸小温（《御览》作李氏小温），生河西（《御览》作东），山阴，地，长三四寸丛生，或代郡（览御下有雁门二字），二月至八月，采（《御览》引云，阴干用之）。

《名医》曰：生河西及代郡雁门，五月五日采，阴干。

案《吴普》云：一名肉松蓉，当是古本，蓉即是容字，俗写苁蓉，非正字也。

陶宏景云：是野马精落地所生，生时似肉，旧作肉苁蓉，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆
  • 当前页：肉松蓉
  • 下一页：防风
<<< 返回本书目录
  1. 肉烁《黄帝内经太素》
  2. 肉穗草【中药大全】
  3. 肉珊瑚【中药大全】
  4. 肉蜈蜂门主论《疡医大全》
  5. 肉侵睛外障《秘传眼科龙木论》
  6. 肉线出《续名医类案》
  7. 肉攀睛歌《眼科心法要诀》
  8. 肉虚实《备急千金要方》
  9. 肉攀睛《银海精微》
  10. 肉芽肿【疾病症状】
  11. 肉攀睛《目经大成》
  12. 肉芽肿性唇炎【疾病大全】
  13. 肉爬皂【中药大全】
  14. 肉芽肿性前列腺炎【疾病大全】
  15. 肉末米粥【方剂大全】
  16. 肉芽肿性松弛皮肤【疾病大全】
  17. 肉瘤赘《外科启玄》
  18. 肉瘿《中医外科学》
  19. 肉瘤皮肤转移【疾病大全】
  20. 肉肿疮不肿《痘疹心法要诀》
  21. 肉瘤【疾病大全】
  22. 肉肿疮不肿《医宗金鉴》
  23. 肉瘤《中医外科学》
  24. 如冰散【方剂大全】
  25. 肉连环【中药大全】
  26. 如沉脉《轩岐救正论》
  27. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  28. 如迟脉《轩岐救正论》
  29. 肉郎伞【中药大全】
  30. 如促脉《轩岐救正论》
  1. 肉松蓉《神农本草经》
  2. 肉烁《中医词典》
  3. 肉汤丸《博济方》
  4. 肉烁《黄帝内经太素》
  5. 肉脱《中医词典》
  6. 肉瞤筋惕《中医词典》
  7. 肉痿《中医名词词典》
  8. 肉散《明目至宝》
  9. 肉痿《中医词典》
  10. 肉人怪病《奇方类编》
  11. 肉蜈蜂《中医词典》
  12. 肉人怪病《奇效简便良方》
  13. 肉蜈蜂门主论《疡医大全》
  14. 肉人《外科证治全书》
  15. 肉线《外科证治全书》
  16. 肉人《中医词典》
  17. 肉线出《续名医类案》
  18. 肉蛆《外科证治全书》
  19. 肉虚实《备急千金要方》
  20. 肉侵睛外障《秘传眼科龙木论》
  21. 肉芽肿性睾丸炎《病理学》
  22. 肉侵睛《明目至宝》
  23. 肉芽组织《病理学》
  24. 肉攀睛歌《眼科心法要诀》
  25. 肉瘿《中医名词词典》
  26. 肉攀睛《银海精微》
  27. 肉瘿《中医词典》
  28. 肉攀睛《目经大成》
  29. 肉瘿《中医外科学》
  30. 肉攀睛《医学纲目》
  31. 肉蒸《中医词典》


防风_《神农本草经》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温，无毒。

主大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹（《御览》作痛），烦满。久服轻身。一名铜芸（《御览》作芒）。生川泽。

《吴普》曰：防风一名回云，一名回草，一名百枝，一名蕳根，一名百韭，一名百种，神农黄帝岐伯桐君雷公扁鹊甘无毒，李氏小寒，或生邯郸上蔡，正月生叶，细圆，青黑黄白，五月花黄，六月实黑，三月十月采根，日干，琅邪者良（《御览》）。

《名医》曰：一名茴草，一名百枝，一名屏风，一名蕳根，一名百蜚，生沙苑，及邯郸，琅邪，上蔡，二月十月采根，暴干。

案《范子计然》云：防风出三辅，白者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉松蓉
  • 当前页：防风
  • 下一页：蒲黄
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《神农本草经》
  2. 防痘入目《奇效简便良方》
  3. 防风《本草纲目》
  4. 防党参《药笼小品》
  5. 防风《雷公炮制药性解》
  6. 防磋跌（胎教五）《宜麟策》
  7. 防风《千金翼方》
  8. 芳香族氨基酸的代谢《生物化学与分子生物学》
  9. 防风《药笼小品》
  10. 芳香温通《中医词典》
  11. 防风《长沙药解》
  12. 芳香烃《医用化学》
  13. 防风《中药炮制》
  14. 芳香化浊法《时病论歌括新编》
  15. 防风《本草经集注》
  16. 芳香化浊《中医词典》
  17. 防风《新修本草》
  18. 芳香化浊《中医名词词典》
  19. 防风《神农本草经百种录》
  20. 芳草部《景岳全书》
  21. 防风《吴普本草》
  22. 芳草《中医词典》
  23. 防风《汤液本草》
  24. 方竹坪翁头痛《程杏轩医案》
  25. 防风《本草备要》
  26. 方诸水《证类本草》
  27. 防风《本草蒙筌》
  28. 方诸水《饮食须知》
  29. 防风《本草易读》
  30. 方中矩《中医词典》
  31. 防风《冯氏锦囊秘录》


蒲黄_《神农本草经》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹旁光寒热，利小便，止血，消淤血。久服，轻身益气力，延年神仙。生池泽。

《名医》曰：生河东，四月采。

案玉篇云：蒚，谓今蒲头，有台，台上有重台，中出黄，即蒲黄；陶宏景云：此即蒲厘花上黄粉也，仙经亦用此，考《尔雅》苻离，其上蒚，苻离与蒲厘声相近，疑即此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：蒲黄
  • 下一页：香蒲
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《神农本草经》
  2. 蒲花茶《茶饮保健》
  3. 蒲黄《雷公炮炙论》
  4. 蒲核茶《茶饮保健》
  5. 蒲黄《雷公炮制药性解》
  6. 蒲瓜茶《茶饮保健》
  7. 蒲黄《千金翼方》
  8. 蒲公英粥《食物疗法》
  9. 蒲黄《药笼小品》
  10. 蒲公英粥《保健药膳》
  11. 蒲黄《玉楸药解》
  12. 蒲公英汤《医学衷中参西录》
  13. 蒲黄《中药炮制》
  14. 蒲公英茶《茶饮保健》
  15. 蒲黄《饮膳正要》
  16. 蒲公英《滇南本草》
  17. 蒲黄《本草经集注》
  18. 蒲公英《药性切用》
  19. 蒲黄《新修本草》
  20. 蒲公英《外科全生集》
  21. 蒲黄《本草衍义》
  22. 蒲公英《本草撮要》
  23. 蒲黄《汤液本草》
  24. 蒲公英《本草择要纲目》
  25. 蒲黄《本草备要》
  26. 蒲公英《本草分经》
  27. 蒲黄《本草蒙筌》
  28. 蒲公英《本草分经》
  29. 蒲黄《本草易读》
  30. 蒲公英《本草便读》
  31. 蒲黄《冯氏锦囊秘录》


香蒲_《神农本草经》_中医本草_【岐黄之术】

香蒲

香蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主五脏，心下邪气，口中烂臭，坚齿明目聪耳。久服轻身耐老（《御览》作能老）。一名睢（《御览》云睢蒲）。生池泽。

《吴普》曰：睢，一名睢石，一名香蒲，神农雷公甘，生南海，池泽中（《御览》）。

《名医》曰：一名醮，生南海。

案《说文》云：菩，草也；玉篇云：菩，香草也，又音蒲；本草图经云：香蒲，蒲黄苗也，春初生嫩叶，未出水时，红白色茸茸然，《周礼》以为菹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：香蒲
  • 下一页：续断
<<< 返回本书目录
  1. 香蒲《证类本草》
  2. 香蒲【中药大全】
  3. 香蒲《本草纲目》完整版
  4. 香蒲、莆黄《本草纲目》图文版
  5. 香皮树【中药大全】
  6. 香朴散【方剂大全】
  7. 香排草【中药大全】
  8. 香朴汤【方剂大全】
  9. 香木类《本草从新》
  10. 香朴丸【方剂大全】
  11. 香木类《本草便读》
  12. 香朴饮子【方剂大全】
  13. 香木菌桂【中药大全】
  14. 香青【中药大全】
  15. 香木部《本经逢原》
  16. 香青兰【中药大全】
  17. 香墨《本草易读》
  18. 香藭散【方剂大全】
  19. 香面叶【中药大全】
  20. 香秋海棠【中药大全】
  21. 香梅丸【方剂大全】
  22. 香曲散【方剂大全】
  23. 香茅花【中药大全】
  24. 香茸八味丸【方剂大全】
  25. 香茅根【中药大全】
  26. 香茸丸【方剂大全】
  27. 香茅【中药大全】
  28. 香肉丸【方剂大全】
  29. 香毛草【中药大全】
  30. 香茹【中药大全】
  1. 香蒲《神农本草经》
  2. 香平散《仁术便览》
  3. 香蒲《千金翼方》
  4. 香木类《本草从新》
  5. 香蒲《本草经集注》
  6. 香墨《本草易读》
  7. 香蒲《新修本草》
  8. 香栾皮汤《三因极一病证方论》
  9. 香蒲《证类本草》
  10. 香栾《本草撮要》
  11. 香蒲《名医别录》
  12. 香栾《本草从新》
  13. 香朴茶《茶饮保健》
  14. 香灵丸《普济本事方》
  15. 香朴散《博济方》
  16. 香楝酒《冯氏锦囊秘录》
  17. 香朴汤《是斋百一选方》
  18. 香连丸（加味香连丸）《奇方类编》
  19. 香朴丸《妇人大全良方》
  20. 香连丸《时方歌括》
  21. 香朴丸《三因极一病证方论》
  22. 香连丸《瘴疟指南》
  23. 香朴饮《增订叶评伤暑全书》
  24. 香连丸《医方论》
  25. 香朴饮子《冯氏锦囊秘录》
  26. 香连丸《万氏秘传片玉心书》
  27. 香脐散《博济方》
  28. 香连丸《退思集类方歌注》
  29. 香清饼《外科全生集》
  30. 香连丸《仁术便览》
  31. 香穹丸《万氏秘传片玉心书》


续断_《神农本草经》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微温。

主伤寒，补不足，金创痈伤，折跌，续筋骨，妇人乳难（《御览》作乳痈云崩中，漏血，《大观本》，作黑字）。久服益气力。一名龙豆，一名属折。生山谷。

《名医》曰：一名接骨，一名南草，一名槐，生常山，七月八月采，阴干。

案《广雅》云：褱，续断也；《范子计然》云：续断，出三辅：桐君药录云：续断生蔓延，叶细，茎如荏大，根本黄白有汁，七月八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蒲
  • 当前页：续断
  • 下一页：漏芦
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《神农本草经》
  2. 续产后论《古今医彻》
  3. 续断《本草纲目》
  4. 绪言《神经病学》
  5. 续断《雷公炮炙论》
  6. 绪言《流行病学》
  7. 续断《雷公炮制药性解》
  8. 绪言《针灸学》
  9. 续断《千金翼方》
  10. 绪言《重订广温热论》
  11. 续断《药笼小品》
  12. 绪言《医经原旨》
  13. 续断《玉楸药解》
  14. 绪言《临床基础检验学》
  15. 续断《中药炮制》
  16. 绪说《本草思辨录》
  17. 续断《本草经集注》
  18. 绪论章《韩氏医通》
  19. 续断《新修本草》
  20. 绪论－－免疫学发展简史《医学免疫学》
  21. 续断《神农本草经百种录》
  22. 绪论《预防医学》
  23. 续断《本草备要》
  24. 绪论《病理学》
  25. 续断《本草蒙筌》
  26. 绪论《病理生理学》
  27. 续断《本草易读》
  28. 绪论《中医诊断学》
  29. 续断《冯氏锦囊秘录》
  30. 绪论《中医养生学》
  31. 续断《医学入门》


漏芦_《神农本草经》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸寒。

主皮肤热，恶创，疽痔，湿痹，下乳汁。久服轻身益气，耳目聪明，不老延年。一名野兰。生山谷。

《名医》曰：生乔山，八月采根，阴干。

案《广雅》云：飞廉，漏芦也；陶宠景云：俗中取根，名鹿骊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：漏芦
  • 下一页：营实
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《神农本草经》
  2. 漏卢《本草分经》
  3. 漏芦《雷公炮炙论》
  4. 漏卢《本草分经》
  5. 漏芦《千金翼方》
  6. 漏卢《本草分经》
  7. 漏芦《玉楸药解》
  8. 漏卢《本草分经》
  9. 漏芦《中药炮制》
  10. 漏卢《本草从新》
  11. 漏芦《本草经集注》
  12. 漏卢《本草纲目》
  13. 漏芦《新修本草》
  14. 漏蒌茶《茶饮保健》
  15. 漏芦《本草备要》
  16. 漏龙茶《茶饮保健》
  17. 漏芦《本草蒙筌》
  18. 漏瘤湿癣《中医词典》
  19. 漏芦《本草易读》
  20. 漏瘤《中医词典》
  21. 漏芦《冯氏锦囊秘录》
  22. 漏篮子《本草纲目》
  23. 漏芦《医学入门》
  24. 漏蓝子《本草择要纲目》
  25. 漏芦《证类本草》
  26. 漏蓝茶《茶饮保健》
  27. 漏芦《本草求真》
  28. 漏蓝《药性切用》
  29. 漏芦《本经逢原》
  30. 漏精《中医词典》
  31. 漏芦《得配本草》


营实_《神农本草经》_中医本草_【岐黄之术】

营实

营实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温。

主痈疽恶创，结肉，跌筋，败创，热气，阴蚀不疗，利关节。一名墙薇，一名墙麻，一名牛棘。生川谷。

《吴普》曰：蔷薇，一名牛勒，一名牛膝，一名蔷薇，一名山枣（《御览》）。

《名医》曰：一名牛勒，一名蔷蘼，一名山棘，生零陵及蜀郡，八月九月采，阴干。

案陶宏景云：即是墙薇子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：营实
  • 下一页：天名精
<<< 返回本书目录
  1. 营实《证类本草》
  2. 营实【中药大全】
  3. 营实《雷公炮炙论》
  4. 营实，墙蘼《本草纲目》完整版
  5. 营气运行《四圣心源》
  6. 营实墙蘼《本草纲目》图文版
  7. 营气营运之次《类经》
  8. 营卫《经络考》
  9. 营气行度一经水行地论《医原》
  10. 营卫交重篇《外经微言》
  11. 营气《针灸甲乙经》
  12. 营卫解《伤寒说意》
  13. 营气《内经评文》
  14. 营卫解《素灵微蕴》
  15. 营气《灵枢悬解》
  16. 营卫经络总论《灵素节注类编》
  17. 营气《黄帝内经·灵枢》
  18. 营卫论《冯氏锦囊秘录》
  19. 萤火丹《幼幼新书》
  20. 营卫篇《经络全书》
  21. 萤火【中药大全】
  22. 营卫气别《黄帝内经太素》
  23. 萤火《本草纲目》图文版
  24. 营卫气行《黄帝内经太素》
  25. 萤火《证类本草》
  26. 营卫三焦《类经》
  27. 萤火《本草崇原》
  28. 营卫三焦《针灸甲乙经》
  29. 萤火《本草纲目》完整版
  30. 营卫生会《黄帝内经·灵枢》
  1. 营实《神农本草经》
  2. 营舍意《中医词典》
  3. 营实《雷公炮炙论》
  4. 营气运行《四圣心源》
  5. 营实《千金翼方》
  6. 营气营运之次《类经》
  7. 营实《本草经集注》
  8. 营气营运《医学摘粹》
  9. 营实《新修本草》
  10. 营气同病《中医词典》
  11. 营实《医学入门》
  12. 营气行度一经水行地论《医原》
  13. 营实《证类本草》
  14. 营气不从《中医词典》
  15. 营实《得配本草》
  16. 营气不从《中医名词词典》
  17. 营实《名医别录》
  18. 营气《内经评文》
  19. 营实墙蘼《本草纲目》
  20. 营气《针灸甲乙经》
  21. 营输《中医词典》
  22. 营气《中医词典》
  23. 营卫《中医词典》
  24. 营气《灵枢悬解》
  25. 营卫《经络考》
  26. 营气《中医名词词典》
  27. 营卫不和《中医名词词典》
  28. 营气《黄帝内经·灵枢》
  29. 营卫不和《中医词典》
  30. 营分证《中医词典》
  31. 营卫交重篇《外经微言》


天名精_《神农本草经》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主淤血，血瘕欲死，下血，止血，利小便。久服轻身耐老。一名麦句姜，一名虾蟆蓝，一名豕首。生川泽。

《名医》曰：一名天门精，一名玉门精，一名彘颅，一名蟾蜍兰，一名觐。生平原，五月采。

案《说文》云：薽，豕首也；《尔雅》云：茢薽豕首；郭璞云：今江东呼豨首，可以焰蚕蛹；陶宏景云：此即今人呼为豨莶；《唐本》云：鹿活草是也，别录一名天蔓菁，南文呼为地松；掌禹锡云：陈藏器别立地菘条，后人不当仍其谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营实
  • 当前页：天名精
  • 下一页：决明子
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《神农本草经》
  2. 天门入虎口重揉肘穴《幼科推拿秘书》
  3. 天名精《千金翼方》
  4. 天门入虎口法《厘正按摩要术》
  5. 天名精《药笼小品》
  6. 天门入虎口《中医词典》
  7. 天名精《本草经集注》
  8. 天门精《滇南本草》
  9. 天名精《新修本草》
  10. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  11. 天名精《本草蒙筌》
  12. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  13. 天名精《冯氏锦囊秘录》
  14. 天门冬丸《普济本事方》
  15. 天名精《医学入门》
  16. 天门冬散《古代房中秘方》
  17. 天名精《证类本草》
  18. 天门冬酒《医学入门》
  19. 天名精《本经逢原》
  20. 天门冬酒《备急千金要方》
  21. 天名精《本草从新》
  22. 天门冬解《医学衷中参西录》
  23. 天名精《得配本草》
  24. 天门冬膏《饮膳正要》
  25. 天名精《本草崇原》
  26. 天门冬膏《食物疗法》
  27. 天名精《增广和剂局方药性总论》
  28. 天门冬大煎《备急千金要方》
  29. 天名精《名医别录》
  30. 天门冬茶《茶饮保健》
  31. 天名精《本草分经》


决明子_《神农本草经》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主青盲，目淫，肤赤，白膜，眼赤痛，泪出。久服益精光（太平《御览》引作理目珠精，理，即治字），轻身。生川泽。

《吴普》曰：决明子，一名草决明，一名羊明（《御览》）。

《名医》曰：生龙门，石决明生豫章，十月采，阴干百日。

案《广雅》云：羊，英光也，又决明，羊明也；《尔雅》云：英光；郭璞云：英，明也，叶黄锐，赤华，实如山茱萸；陶宏景云：形似马蹄决明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：决明子
  • 下一页：丹参
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《神农本草经》
  2. 决明丸《明目至宝》
  3. 决明子《雷公炮制药性解》
  4. 决明散《博济方》
  5. 决明子《千金翼方》
  6. 决明散《博济方》
  7. 决明子《本草经集注》
  8. 决明散《明目至宝》
  9. 决明子《新修本草》
  10. 决明散《明目至宝》
  11. 决明子《神农本草经百种录》
  12. 决明降压粥《减肥新法与技巧》
  13. 决明子《吴普本草》
  14. 决明丹《明目至宝》
  15. 决明子《本草衍义》
  16. 决明《本草纲目》
  17. 决明子《本草备要》
  18. 决渎之官《中医词典》
  19. 决明子《本草蒙筌》
  20. 决渎汤证《临证实验录》
  21. 决明子《本草易读》
  22. 决定分娩的三个因素《妇产科学》
  23. 决明子《冯氏锦囊秘录》
  24. 决《中医词典》
  25. 决明子《证类本草》
  26. 撅骨伤《中医词典》
  27. 决明子《顾松园医镜》
  28. 睊（juān涓）目《中医词典》
  29. 决明子《本草求真》
  30. 绢片《中医词典》
  31. 决明子《本经逢原》


丹参_《神农本草经》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主心腹邪气，肠鸣幽幽如走水，寒热积聚，破症除瘕，止烦满，益气。一名却蝉草。生川谷。

《吴普》曰：丹参，一名赤参，一名木羊乳，一名却蝉草，神农桐君黄帝雷公扁鹊苦无毒，李氏大寒，岐伯咸，生桐柏，或生太山山陵阴，茎华小方如荏，毛，根赤，四月华紫，五月采根阴干，治心腹痛（《御览》）。

《名医》曰：一名赤参，一名木羊乳，生桐柏山及太山，五月采根，暴干。

案《广雅》云：却蝉，丹参也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：丹参
  • 下一页：茜根
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《神农本草经》
  2. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  3. 丹参《本草纲目》
  4. 丹《中医词典》
  5. 丹参《雷公炮制药性解》
  6. 丹《中医名词词典》
  7. 丹参《千金翼方》
  8. 戴震《中医词典》
  9. 丹参《药笼小品》
  10. 戴用角膜接触镜引起的并发症《眼科学》
  11. 丹参《玉楸药解》
  12. 戴阳《中医词典》
  13. 丹参《中药炮制》
  14. 戴阳《中医名词词典》
  15. 丹参《本草经集注》
  16. 戴眼《证治准绳·杂病》
  17. 丹参《新修本草》
  18. 戴眼《中医词典》
  19. 丹参《神农本草经百种录》
  20. 戴眼《中医名词词典》
  21. 丹参《吴普本草》
  22. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  23. 丹参《本草备要》
  24. 戴天章《中医词典》
  25. 丹参《本草蒙筌》
  26. 戴思恭《中医词典》
  27. 丹参《本草易读》
  28. 戴启宗《中医词典》
  29. 丹参《冯氏锦囊秘录》
  30. 戴都统寸白虫治效《仿寓意草》
  31. 丹参《医学入门》


茜根_《神农本草经》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主寒湿，风痹，黄疽，补中。生川谷。

《名医》曰：可以染绛，一名地血，一名茹虑，一名茅搜，一名茜，生乔山，二月三月，采根，暴干。

案《说文》云：茜，茅搜也，搜，茅搜，茹藘，人血所生，可以染绛，从草从鬼；《广雅》云：地血，茹藘，茜也；《尔雅》云：茹藘茅鬼；郭璞云：今茜也，可以染绛；《毛诗》云：茹藘在阪；《传》云：茹藘，茅搜也；陆玑云：一名地血，齐人谓之茜，徐州人谓之牛蔓，徐广注《史记》云：茜一名红蓝，其花染绘，赤黄也，按《名医》别出红蓝条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：茜根
  • 下一页：飞廉
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《神农本草经》
  2. 茜草根《本草乘雅半偈》
  3. 茜根《雷公炮炙论》
  4. 茜草根《本草崇原》
  5. 茜根《千金翼方》
  6. 茜草（茜草藤）《中药学》
  7. 茜根《本草经集注》
  8. 茜草《滇南本草》
  9. 茜根《新修本草》
  10. 茜草《药鉴》
  11. 茜根《汤液本草》
  12. 茜草《药性切用》
  13. 茜根《医学入门》
  14. 茜草《本草撮要》
  15. 茜根《证类本草》
  16. 茜草《本草分经》
  17. 茜根《顾松园医镜》
  18. 茜草《本草分经》
  19. 茜根《增广和剂局方药性总论》
  20. 茜草《本草便读》
  21. 茜根《名医别录》
  22. 茜草《得配本草》
  23. 茜根《本草择要纲目》
  24. 茜草《本草从新》
  25. 茜根《本草图经》
  26. 茜草《本经逢原》
  27. 茜根散《冯氏锦囊秘录》
  28. 茜草《本草新编》
  29. 茜根散《冯氏锦囊秘录》
  30. 茜草《本草求真》
  31. 茜根散《医方考》


飞廉_《神农本草经》_中医本草_【岐黄之术】

飞廉

飞廉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主骨节热，胫重酸疼。久服，令人身轻。一名飞轻（已上四字，原本黑字）。生川泽。

《名医》曰：一名伏兔，一名飞雉，一名木禾，生河内，正月采根，七月八月采花，阴干。

案《广雅》云：伏猪，木禾也，飞廉，漏芦也；陶宠景云：今既别有漏芦，则非，此别名耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：飞廉
  • 下一页：五味子
<<< 返回本书目录
  1. 飞廉《证类本草》
  2. 飞廉（图）【中药大全】
  3. 飞廉《本草纲目》完整版
  4. 飞廉分清汤【方剂大全】
  5. 飞来蓝【中药大全】
  6. 飞炼研煮五石及和草药服疗《千金翼方》
  7. 飞来鹤（图）【中药大全】
  8. 飞炼研煮钟乳及和草药服疗《千金翼方》
  9. 飞经走气四法《中医刺灸》
  10. 飞灵丹【方剂大全】
  11. 飞经走气法《推拿抉微》
  12. 飞龙阿魏化坚膏【方剂大全】
  13. 飞经走气法《厘正按摩要术》
  14. 飞龙丹【方剂大全】
  15. 飞剑斩黄龙【方剂大全】
  16. 飞龙夺命丹【方剂大全】
  17. 飞机草（图）【中药大全】
  18. 飞龙换骨还元水火仙丹【方剂大全】
  19. 飞黄散【方剂大全】
  20. 飞龙掌血（图）【中药大全】
  21. 飞黄丹【方剂大全】
  22. 飞龙掌血叶【中药大全】
  23. 飞虎散【方剂大全】
  24. 飞马金丹【方剂大全】
  25. 飞行员心理卫生《医学心理学》
  26. 飞蛇散【方剂大全】
  27. 飞矾散【方剂大全】
  28. 飞生丸【方剂大全】
  29. 飞矾丹【方剂大全】
  30. 飞尸《圣济总录》
  1. 飞廉《神农本草经》
  2. 飞经走气四法《中医刺灸》
  3. 飞廉《雷公炮炙论》
  4. 飞经走气法《厘正按摩要术》
  5. 飞廉《千金翼方》
  6. 飞经走气法《推拿抉微》
  7. 飞廉《新修本草》
  8. 飞经走气《中医词典》
  9. 飞廉《证类本草》
  10. 飞金走气《幼科推拿秘书》
  11. 飞廉《名医别录》
  12. 飞金走气《中医词典》
  13. 飞炼研煮五石及和草药服疗《千金翼方》
  14. 飞火丹候《诸病源候论》
  15. 飞炼研煮钟乳及和草药服疗《千金翼方》
  16. 飞滑石《药性切用》
  17. 飞龙丹《外科全生集》
  18. 飞虎《中医词典》
  19. 飞龙夺命丹《仙传外科集验方》
  20. 飞行员心理卫生《医学心理学》
  21. 飞龙夺命丹《救伤秘旨》
  22. 飞法《中医词典》
  23. 飞龙夺命丹《冯氏锦囊秘录》
  24. 飞蛾入耳秘方《华佗神方》
  25. 飞龙夺命丹《仁术便览》
  26. 飞蛾入耳方二首《外台秘要》
  27. 飞门《中医词典》
  28. 飞蛾入耳《奇效简便良方》
  29. 飞沙入目《奇效简便良方》
  30. 飞鹅风《喉科秘诀》
  31. 飞伤喉痹《中医词典》


五味子_《神农本草经》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温。

主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精（《御览》引云，一名会及，《大观本》，作黑字）。生山谷。

《吴普》曰：五味子，一名元及（《御览》）。

《名医》曰：一名会及，一名元及，生齐山及代郡，八月，采实，阴干。

案《说文》云：菋，荎猪也，荎，荎猪草也，蕏，荎蕏也；《广雅》云：会及，五味也；《尔雅》云：菋，荎蕏；郭璞云：五味也，蔓生子，丛在茎头；《抱朴子·仙药》云：五味者五行之精，其子有五味，移门子服五味子十六年，色如玉女，入水不沾，入火不灼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞廉
  • 当前页：五味子
  • 下一页：旋华
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《神农本草经》
  2. 五味之走各有所病《类经》
  3. 五味子《雷公炮炙论》
  4. 五味异功散加白芍方《临症验舌法》
  5. 五味子《雷公炮制药性解》
  6. 五味异功散《时方歌括》
  7. 五味子《千金翼方》
  8. 五味宜忌《痰火点雪》
  9. 五味子《药笼小品》
  10. 五味血竭散《仁术便览》
  11. 五味子《长沙药解》
  12. 五味汤《太平惠民和剂局方》
  13. 五味子《中药炮制》
  14. 五味所用《医学启源》
  15. 五味子《饮膳正要》
  16. 五味所用《医旨绪余》
  17. 五味子《本草经集注》
  18. 五味所用《汤液本草》
  19. 五味子《新修本草》
  20. 五味所宜五脏生病大论《针灸甲乙经》
  21. 五味子《神农本草经百种录》
  22. 五味所伤《中医词典》
  23. 五味子《本草衍义》
  24. 五味所入《中医词典》
  25. 五味子《汤液本草》
  26. 五味所入《中医名词词典》
  27. 五味子《本草备要》
  28. 五味所禁《中医词典》
  29. 五味子《本草蒙筌》
  30. 五味所禁《中医名词词典》
  31. 五味子《本草易读》


旋华_《神农本草经》_中医本草_【岐黄之术】

旋华

旋华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主益气，去面皯（《御览》作），黑，色媚好（《御览》作令人色悦泽），其根，味辛，主腹中寒热邪气，利小便。久服不饥轻身。一名筋根华，一名金沸（《御览》引云一名美草，《大观本》，作黑字）。生平泽。

《名医》曰：生豫州，五月采，阴干。

案陶宏景云：东人呼为山姜，南人呼为美草；本草衍义云：世又谓之鼓子花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：旋华
  • 下一页：兰草
<<< 返回本书目录
  1. 旋花苗【中药大全】
  2. 旋鸡尾【中药大全】
  3. 旋花根【中药大全】
  4. 旋螺尖起《银海精微》
  5. 旋花【中药大全】
  6. 旋螺尖起歌《眼科心法要诀》
  7. 旋花《本草纲目》图文版
  8. 旋螺尖起歌《医宗金鉴》
  9. 旋花《证类本草》
  10. 旋螺尖起外障《秘传眼科龙木论》
  11. 旋花《本草图经》
  12. 旋毛虫病【疾病大全】
  13. 旋花《本草纲目》完整版
  14. 旋毛形线虫《人体寄生虫学》
  15. 旋覆汤【方剂大全】
  16. 旋前圆肌综合征【疾病大全】
  17. 旋覆花根【中药大全】
  18. 旋蒴苣苔（图）【中药大全】
  19. 旋覆花、水朝阳草《滇南本草》
  20. 旋指疳《外科启玄》
  21. 旋覆花【中药大全】
  22. 旋指疳门主论《疡医大全》
  23. 旋覆花《长沙药解》
  24. 旋转带肌腱炎【疾病大全】
  25. 旋覆花《药笼小品》
  26. 旋转性眩晕【疾病症状】
  27. 旋覆花《本草易读》
  28. 旋转隐斜【疾病大全】
  29. 旋覆花《本草经解》
  30. 璇玑穴【胸部腹部穴位】
  1. 旋华《神农本草经》
  2. 旋花《本草图经》
  3. 旋机《中医词典》
  4. 旋花《药性切用》
  5. 旋胪泛起《中医词典》
  6. 旋花《名医别录》
  7. 旋螺风《中医词典》
  8. 旋花《增广和剂局方药性总论》
  9. 旋螺尖起《银海精微》
  10. 旋花《本草从新》
  11. 旋螺尖起歌《眼科心法要诀》
  12. 旋花《本经逢原》
  13. 旋螺尖起歌《医宗金鉴》
  14. 旋花《证类本草》
  15. 旋螺尖起外障《中医词典》
  16. 旋花《本草衍义》
  17. 旋螺尖起外障《秘传眼科龙木论》
  18. 旋花《新修本草》
  19. 旋螺突睛《中医词典》
  20. 旋花《本草经集注》
  21. 旋螺突起《中医名词词典》
  22. 旋花《千金翼方》
  23. 旋螺突起《中医词典》
  24. 旋花《本草纲目》
  25. 旋螺突起《明目至宝》
  26. 旋覆花汤方《医宗金鉴》
  27. 旋螺外障《中医词典》
  28. 旋覆花汤方《伤寒杂病论》
  29. 旋螺翳《中医词典》
  30. 旋覆花汤方《伤寒杂病论》
  31. 旋毛虫病《默克家庭诊疗手册》


兰草_《神农本草经》_中医本草_【岐黄之术】

兰草

兰草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主利水道，杀蛊毒，辟不祥。久服，益气轻身，不老，通神明。一名水香。生池泽。

《名医》曰：生大吴，四月五月采。

案《说文》云：兰，香草也；《广雅》云：蕳，兰也，易，其臭如兰，郑云兰，香草也，《夏小正》，五月蓄兰；《毛诗》云：方秉蕳分，《传》云蕳，兰也；陆玑云：蕳即兰，香草也，其茎叶似药草泽兰；《范子计然》云：大兰出汉中三辅，兰出河东，宏农，白者善，元杨齐贤注李白诗，引本草云：兰草，泽兰，二物同名，兰草一名水香，云，都梁是也，水经，零陵郡，都梁县西，小山上，有渟水，其中悉生兰草，绿叶紫茎，泽兰，如薄荷，微香，荆湘岭南人家多种之，与兰大抵相类，颜师古以兰草为泽兰，非也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋华
  • 当前页：兰草
  • 下一页：蛇床子
<<< 返回本书目录
  1. 兰草《本草纲目》图文版
  2. 兰草【中药大全】
  3. 兰草《证类本草》
  4. 兰草汤【方剂大全】
  5. 兰草《本草乘雅半偈》
  6. 兰覆散【方剂大全】
  7. 兰草《本草纲目》完整版
  8. 兰花【中药大全】
  9. 兰伯特-伊顿综合征【疾病大全】
  10. 兰花参《滇南本草》
  11. 癞症一十四种六经所属《解围元薮》
  12. 兰花参【中药大全】
  13. 癞证治法《医学衷中参西录》
  14. 兰花草《滇南本草》
  15. 癞癣部《疡医大全》
  16. 兰花根【中药大全】
  17. 癞头《金匮钩玄》
  18. 兰花石参【中药大全】
  19. 癞树叶【中药大全】
  20. 兰花双叶草《滇南本草》
  21. 癞皮根【中药大全】
  22. 兰花双叶草【中药大全】
  23. 癞皮病《临床营养学》
  24. 兰花叶【中药大全】
  25. 癞门《辨证录》
  26. 兰花粥【方剂大全】
  27. 癞疯《外科大成》
  28. 兰江赋（杨氏书）《针灸大成》
  29. 癞风根原《四圣心源》
  30. 兰如弟鬼病治效《仿寓意草》
  1. 兰草《神农本草经》
  2. 兰《医方考》
  3. 兰草《本草纲目》
  4. 癞症一十四种六经所属《解围元薮》
  5. 兰草《千金翼方》
  6. 癞证治法《医学衷中参西录》
  7. 兰草《本草经集注》
  8. 癞癣部《疡医大全》
  9. 兰草《新修本草》
  10. 癞团《外科全生集》
  11. 兰草《本草衍义》
  12. 癞头疮《万氏秘传外科心法》
  13. 兰草《医学入门》
  14. 癞头疮《证治准绳·疡医》
  15. 兰草《证类本草》
  16. 癞头疮《医学纲目》
  17. 兰草《得配本草》
  18. 癞头疮《医学纲目》
  19. 兰草《名医别录》
  20. 癞头疮《中医词典》
  21. 兰草《本草乘雅半偈》
  22. 癞头《金匮钩玄》
  23. 兰草汤《医述》
  24. 癞门（一则）《辨证录》
  25. 兰膏《饮膳正要》
  26. 癞疥、绣球风《外科全生集》
  27. 兰花参《滇南本草》
  28. 癞候《诸病源候论》
  29. 兰花草《滇南本草》
  30. 癞蛤蟆中毒的急救《现代院外急救手册》
  31. 兰花茶《茶饮保健》


蛇床子_《神农本草经》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫恶创。久服轻身。一名蛇米。生川谷及田野。

《吴普》曰：蛇床一名蛇珠（《御览》）。

《名医》曰：一名蛇粟，一名虺床，一名思盐，一名绳毒，一名枣棘，一名墙蘼，生临淄，五月采实，阴干。

案《广雅》云：蛇粟，马床，蛇床也，《尔雅》云：盱虺床，《淮南子》汜论训云：乱人者若蛇床之与蘼芜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰草
  • 当前页：蛇床子
  • 下一页：地肤子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《神农本草经》
  2. 蛇床《本经逢原》
  3. 蛇床子《雷公炮炙论》
  4. 蛇床《汤液本草》
  5. 蛇床子《雷公炮制药性解》
  6. 蛇床《吴普本草》
  7. 蛇床子《千金翼方》
  8. 蛇床《本草纲目》
  9. 蛇床子《药笼小品》
  10. 蛇串疮《中医外科学》
  11. 蛇床子《长沙药解》
  12. 蛇串疮《中医词典》
  13. 蛇床子《本草经集注》
  14. 蛇虫所伤《儒门事亲》
  15. 蛇床子《新修本草》
  16. 蛇虫伤死《洗冤集录》
  17. 蛇床子《神农本草经百种录》
  18. 蛇虫伤《卫生易简方》
  19. 蛇床子《本草备要》
  20. 蛇虫等毒《备急千金要方》
  21. 蛇床子《本草蒙筌》
  22. 蛇虫《普济方·针灸》
  23. 蛇床子《本草易读》
  24. 蛇缠人《奇效简便良方》
  25. 蛇床子《冯氏锦囊秘录》
  26. 蛇缠丹毒《回生集》
  27. 蛇床子《医学入门》
  28. 蛇缠丹毒《奇效简便良方》
  29. 蛇床子《证类本草》
  30. 蛇缠丹《证治准绳·幼科》
  31. 蛇床子《顾松园医镜》


地肤子_《神农本草经》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主旁光热，利小便，补中益精气。久服，耳目聪明，轻身耐老。一名地葵（《御览》引云，一名地华，一名地脉，《大观本》无一名地华四字，脉作麦，皆黑字）。生平泽及田野。

古医曰：一名地麦，生荆州，八月十月采实，阴干。

案《广雅》云：地葵，地肤也；《列仙传》云：文宾服地肤；郑樵云：地肤曰落帚，亦曰地扫；《尔雅》云：荓，马帚，即此也，今人亦用为帚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：地肤子
  • 下一页：景天
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《神农本草经》
  2. 地肤苗叶《本草易读》
  3. 地肤子《千金翼方》
  4. 地肤大黄汤《妇人大全良方》
  5. 地肤子《玉楸药解》
  6. 地肤草汤《医方考》
  7. 地肤子《本草经集注》
  8. 地肤《本草纲目》
  9. 地肤子《新修本草》
  10. 地防《名医别录》
  11. 地肤子《本草备要》
  12. 地防《证类本草》
  13. 地肤子《本草蒙筌》
  14. 地防《新修本草》
  15. 地肤子《本草易读》
  16. 地防《千金翼方》
  17. 地肤子《冯氏锦囊秘录》
  18. 地方性甲状腺肿《自我调养巧治病》
  19. 地肤子《医学入门》
  20. 地方性氟中毒《预防医学》
  21. 地肤子《证类本草》
  22. 地方性斑疹伤寒《传染病》
  23. 地肤子《本草求真》
  24. 地方时测算法《手掌与疾病》
  25. 地肤子《本经逢原》
  26. 地方的医事制度《中国医学通史》
  27. 地肤子《本草从新》
  28. 地方病学《中国医学通史》
  29. 地肤子《得配本草》
  30. 地方病防制《预防医学》
  31. 地肤子《本草崇原》


景天_《神农本草经》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主大热，火创，身热，烦邪恶气，华主女人漏下赤白，轻身明目。一名戒火，一名慎火（《御览》引云，一名水母，《大观本》，作黑字，水作火）。生川谷。

《名医》曰：一名火母，一名救火，一名据火，生太山，四月四日，七月七日采，阴干。

案陶宏景云：今人皆盆养之于屋上，云以辟火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：景天
  • 下一页：茵陈
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《神农本草经》
  2. 景日昣（zhēn）《中医词典》
  3. 景天《本草纲目》
  4. 颈总动脉《人体解剖学》
  5. 景天《千金翼方》
  6. 颈椎损伤《急诊医学》
  7. 景天《药笼小品》
  8. 颈椎关节强直病《默克家庭诊疗手册》
  9. 景天《本草经集注》
  10. 颈椎病先兆《中医疾病预测》
  11. 景天《新修本草》
  12. 颈椎病《自我调养巧治病》
  13. 景天《本草衍义》
  14. 颈椎病《自我调养巧治病》
  15. 景天《本草蒙筌》
  16. 颈椎病《老年百病防治》
  17. 景天《冯氏锦囊秘录》
  18. 颈椎病《气功外气疗法》
  19. 景天《医学入门》
  20. 颈椎病《家庭医学百科-医疗康复篇》
  21. 景天《证类本草》
  22. 颈椎病《中医伤科按摩学》
  23. 景天《本经逢原》
  24. 颈椎病《放射诊断学》
  25. 景天《本草从新》
  26. 颈肿《疫疹一得》
  27. 景天《得配本草》
  28. 颈肿《中医词典》
  29. 景天《名医别录》
  30. 颈中《中医词典》
  31. 景天《本草分经》


茵陈_《神农本草经》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作茵蒿）

味苦平。

主风湿寒热，邪气，热结黄疸。久服轻身，益气耐老（《御览》作能老）。生邱陵阪岸上。

《吴普》曰：因尘，神农岐伯雷公苦无毒，黄帝辛无毒，生田中，叶如蓝，十一月采（《御览》）。

《名医》曰：白兔食之仙，生太山，五月及立秋采，阴干。

案《广雅》云：因尘，马先也；陶宏景云：仙经云，白蒿，白兔食之仙，而今茵陈乃云此，恐非耳；陈藏器云：茵陈，经冬不死，因旧苗而生，故名茵陈，后加蒿字也，据此，知旧作茵陈篙，非；又按《广雅》云：马先，疑即马新蒿，亦白蒿之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：茵陈
  • 下一页：杜若
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《神农本草经》
  2. 阴纵《中医词典》
  3. 茵陈《药笼小品》
  4. 阴肿证治《妇科心法要诀》
  5. 茵陈《中药炮制》
  6. 阴肿证治《医宗金鉴》
  7. 茵陈《本草备要》
  8. 阴肿生疮论《小儿卫生总微论方》
  9. 茵陈《本草易读》
  10. 阴肿生疮《奇效简便良方》
  11. 茵陈《顾松园医镜》
  12. 阴肿疝气第八十六问《婴童百问》
  13. 茵陈《本草求真》
  14. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  15. 茵陈《本草新编》
  16. 阴肿疝气《急救广生集》
  17. 茵陈《本草从新》
  18. 阴肿疝气《寿世保元》
  19. 茵陈《本草便读》
  20. 阴肿疝《幼科释谜》
  21. 茵陈《本草经解》
  22. 阴肿如斗门主方《疡医大全》
  23. 茵陈《本草分经》
  24. 阴肿如斗《奇方类编》
  25. 茵陈《本草分经》
  26. 阴肿如斗《急救广生集》
  27. 茵陈《本草分经》
  28. 阴肿囊肿脱囊《医学纲目》
  29. 茵陈《本草撮要》
  30. 阴肿秘方《华佗神方》
  31. 茵陈《外科全生集》


杜若_《神农本草经》_中医本草_【岐黄之术】

杜若

杜若

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主胸胁下逆气，温中，风入脑户，头肿痛，多涕泪出。

久服，益精（艺文类聚引作益气），明目轻身。一名杜衡（艺文类聚引作蘅，非）。生川泽。

《名医》曰：一名杜连，一名白连，一名白苓，一名若芝，生武陵及冤句，二月八月采根，暴干。

案《说文》云：若，杜若，香草；《广雅》云：楚蘅，杜蘅也；《西山经》云：天帝之上有草焉，其状如葵，其臭如蘼芜，名曰杜蘅；《尔雅》云：杜，土卤；郭璞云：杜蘅也，似葵而香；《楚词》云：采芳州兮杜若；《范子计然》云：杜若生南郡汉中又云秦蘅，出于陇西天水；沈括补笔谈云：杜若，即今之高良姜，后人不识，又别出高良姜条，按经云一名杜蘅，是《名医》别出杜蘅条，非也，衡正字，俗加草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：杜若
  • 下一页：沙参
<<< 返回本书目录
  1. 杜若《本草纲目》图文版
  2. 杜若散【方剂大全】
  3. 杜若《证类本草》
  4. 杜若丸【方剂大全】
  5. 杜若《雷公炮炙论》
  6. 杜氏利什曼原虫《人体寄生虫学》
  7. 杜若《本草图经》
  8. 杜松【中药大全】
  9. 杜若《本草纲目》完整版
  10. 杜松散【方剂大全】
  11. 杜牛膝丸【方剂大全】
  12. 杜松实【中药大全】
  13. 杜牛膝《本草易读》
  14. 杜隙汤【方剂大全】
  15. 杜楝【中药大全】
  16. 杜香【中药大全】
  17. 杜梨【中药大全】
  18. 杜兴型肌营养不良《基因与疾病》
  19. 杜劳方【方剂大全】
  20. 杜学士三十六般辨视舌色法-伤寒门（下）《古今医统大全》
  21. 杜鹃兰【中药大全】
  22. 杜痔丸【方剂大全】
  23. 杜鹃花叶【中药大全】
  24. 杜仲《本草纲目》完整版
  25. 杜鹃花果实【中药大全】
  26. 杜仲《本草乘雅半偈》
  27. 杜鹃花根【中药大全】
  28. 杜仲《本草崇原》
  29. 杜鹃花【中药大全】
  30. 杜仲《本草经解》
  1. 杜若《神农本草经》
  2. 杜任《中医词典》
  3. 杜若《本草纲目》
  4. 杜荍《中医词典》
  5. 杜若《雷公炮炙论》
  6. 杜牛膝《本草易读》
  7. 杜若《千金翼方》
  8. 杜牛膝《本草备要》
  9. 杜若《本草经集注》
  10. 杜鹃花茶《茶饮保健》
  11. 杜若《新修本草》
  12. 杜鹃《证类本草》
  13. 杜若《医学入门》
  14. 杜鹃《医学入门》
  15. 杜若《证类本草》
  16. 杜茎山《证类本草》
  17. 杜若《名医别录》
  18. 杜鸿渐《中医词典》
  19. 杜若《本草图经》
  20. 杜蘅汤《备急千金要方》
  21. 杜若丸《备急千金要方》
  22. 杜蘅《本草图经》
  23. 杜氏利什曼原虫《人体寄生虫学》
  24. 杜蘅《名医别录》
  25. 杜思敬《中医词典》
  26. 杜蘅《本草衍义》
  27. 杜晓村《中医词典》
  28. 杜蘅《本草经集注》
  29. 杜信《中医词典》
  30. 杜蘅《千金翼方》
  31. 杜兴型肌营养不良《基因与疾病》


沙参_《神农本草经》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主血积惊气，除寒热，补中，益肺气。久服利人。一名知母。生川谷。

《吴普》曰：白沙参，一名苦心，一名识美，一名虎须，一名白参，一名志取，一名文虎，神农黄帝扁鹊无毒，岐伯咸，李氏大寒，生河内川谷，或般阳渎山，三月生如葵，叶青，实白如芥，根大白如芜菁，三月采（《御览》）。

《名医》曰：一名苦心，一名志取，一名虎须，一名白参，一名识美，一名文希，生河内及冤句，般阳续山，二月八月采根，暴干。

案《广雅》云：苦心，沙参也，其蒿，青蓑也；《范子计然》云：白沙参，出洛阳，白者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜若
  • 当前页：沙参
  • 下一页：白兔藿
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《神农本草经》
  2. 沙《新修本草》
  3. 沙参《本草纲目》
  4. 杀血心痛论《女科折衷纂要》
  5. 沙参《千金翼方》
  6. 杀血心痛《女科证治准绳》
  7. 沙参《玉楸药解》
  8. 杀血心痛《妇人规》
  9. 沙参《中药炮制》
  10. 杀血心痛《竹林女科证治》
  11. 沙参《本草经集注》
  12. 杀血心痛《中医词典》
  13. 沙参《新修本草》
  14. 杀血心痛《景岳全书》
  15. 沙参《神农本草经百种录》
  16. 杀伤《急救广生集》
  17. 沙参《汤液本草》
  18. 杀伤《洗冤集录》
  19. 沙参《本草备要》
  20. 杀气《中医词典》
  21. 沙参《本草蒙筌》
  22. 杀疥药《三因极一病证方论》
  23. 沙参《本草易读》
  24. 杀鬼烧药方《备急千金要方》
  25. 沙参《冯氏锦囊秘录》
  26. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  27. 沙参《医学入门》
  28. 杀虫《流行病学》
  29. 沙参《证类本草》
  30. 杀虫《本草求真》
  31. 沙参《顾松园医镜》


白兔藿_《神农本草经》_中医本草_【岐黄之术】

白兔藿

白兔藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主蛇虺，蜂虿，猘狗，菜肉蛊毒注。一名白葛。生山谷。

《吴普》曰：白兔藿，一名白葛谷（《御览》）。

《名医》曰：生交州。

案陶宏景云：都不闻有识之者，都富似葛耳；《唐本》注云：此草荆襄山谷大有，俗谓之白葛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：白兔藿
  • 下一页：徐长卿
<<< 返回本书目录
  1. 白兔藿《证类本草》
  2. 白兔丸【方剂大全】
  3. 白兔藿《本草纲目》完整版
  4. 白托柄菇【中药大全】
  5. 白土瓜《滇南本草》
  6. 白丸【方剂大全】
  7. 白土茯苓【中药大全】
  8. 白丸散【方剂大全】
  9. 白秃方《外台秘要》
  10. 白丸子【方剂大全】
  11. 白秃疮门主论《疡医大全》
  12. 白丸子散【方剂大全】
  13. 白秃疮【疾病大全】
  14. 白王丹【方剂大全】
  15. 白秃疮《幼幼新书》
  16. 白薇《本草纲目》完整版
  17. 白秃疮《外科正宗》
  18. 白薇《本草乘雅半偈》
  19. 白秃疮《外科十法》
  20. 白薇《本草崇原》
  21. 白秃疮《儒门事亲》
  22. 白薇《本草图经》
  23. 白秃【中药主治】
  24. 白薇《本草新编》
  25. 白秃《圣济总录》
  26. 白薇《本草易读》
  27. 白透骨消【中药大全】
  28. 白薇《雷公炮炙论》
  29. 白头翁丸【方剂大全】
  30. 白薇《药笼小品》
  1. 白兔藿《神农本草经》
  2. 白土瓜《滇南本草》
  3. 白兔藿《本草经集注》
  4. 白秃头疮《奇效简便良方》
  5. 白兔藿《新修本草》
  6. 白秃头疮《急救广生集》
  7. 白兔藿《海药本草》
  8. 白秃候《诸病源候论》
  9. 白兔藿《医学入门》
  10. 白秃候《诸病源候论》
  11. 白兔藿《证类本草》
  12. 白秃候《诸病源候论》
  13. 白兔藿《名医别录》
  14. 白秃方一十二首《外台秘要》
  15. 白菟藿《千金翼方》
  16. 白秃疮门主论《疡医大全》
  17. 白菟藿《吴普本草》
  18. 白秃疮门主方《疡医大全》
  19. 白丸子《正体类要》
  20. 白秃疮方《冯氏锦囊秘录》
  21. 白丸子《正体类要》
  22. 白秃疮（落发不生）《医学心悟》
  23. 白菀《名医别录》
  24. 白秃疮《外科正宗》
  25. 白薇《神农本草经》
  26. 白秃疮《儒门事亲》
  27. 白薇《本草纲目》
  28. 白秃疮《幼幼新书》
  29. 白薇《雷公炮炙论》
  30. 白秃疮《外科十法》
  31. 白薇《雷公炮制药性解》


徐长卿_《神农本草经》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主鬼物，百精，蛊毒，疫疾邪恶气，温疟。久服，强悍轻身。一名鬼督邮。生山谷。

《吴普》曰：徐长卿，一名石下长卿，神农雷公辛，或生陇西，三月采（《御览》）。

《名医》曰：生太山及陇西，三月采。

案《广雅》云：徐长卿，鬼督邮也；陶宏景云：鬼督邮之名甚多，今俗用徐长卿者，其根正如细辛，小短扁扁尔，气亦相似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白兔藿
  • 当前页：徐长卿
  • 下一页：石龙刍
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《神农本草经》
  2. 徐悦《中医词典》
  3. 徐长卿《本草纲目》
  4. 徐用宣《中医词典》
  5. 徐长卿《雷公炮炙论》
  6. 徐镛《中医词典》
  7. 徐长卿《千金翼方》
  8. 徐彦纯《中医词典》
  9. 徐长卿《中药炮制》
  10. 徐延祚《中医词典》
  11. 徐长卿《本草经集注》
  12. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  13. 徐长卿《新修本草》
  14. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  15. 徐长卿《吴普本草》
  16. 徐序《金匮要略心典》
  17. 徐长卿《本草蒙筌》
  18. 徐序《仲景伤寒补亡论》
  19. 徐长卿《冯氏锦囊秘录》
  20. 徐序《金匮翼》
  21. 徐长卿《医学入门》
  22. 徐序《华佗神方》
  23. 徐长卿《证类本草》
  24. 徐序《证治汇补》
  25. 徐长卿《中药学》
  26. 徐序《医学读书记》
  27. 徐长卿《名医别录》
  28. 徐徐《中医词典》
  29. 徐长卿《本草图经》
  30. 徐雄《中医词典》
  31. 徐之才（505-572年）《中医词典》


石龙刍_《神农本草经》_中医本草_【岐黄之术】

石龙刍

石龙刍

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主心腹邪气，小便不利，淋闭，风湿，鬼注，恶毒。久服，补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙珠。生山谷。

《吴普》曰：龙刍，一名龙多，一名龙须，一名续断，一名龙本，一名草毒，一名龙华，一名悬莞，神农李氏小寒，雷公黄帝苦无毒，扁鹊辛无毒，生梁州，七月七日采（《御览》此条，误附续断）。

《名医》曰：一名龙华，一名悬莞，一名草毒，生梁州湿地，五月七月，采茎，暴干。

案《广雅》云：龙木，龙须也；《中山经》云：贾超之山，其中多龙修；郭璞云：龙须也，似莞而细，生山石穴中，茎列垂，可以为席；别录云：一名方宾；郑樵云：《尔雅》所为鼠莞也，旧作ú，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：石龙刍
  • 下一页：薇衔
<<< 返回本书目录
  1. 石龙刍《证类本草》
  2. 石龙刍【中药大全】
  3. 石龙刍《本草崇原》
  4. 石龙刍根【中药大全】
  5. 石龙刍《本草纲目》完整版
  6. 石龙胆【中药大全】
  7. 石龙草《滇南本草》
  8. 石龙芮《本草纲目》完整版
  9. 石榴枝《雷公炮炙论》
  10. 石龙芮《本草图经》
  11. 石榴叶【中药大全】
  12. 石龙芮《证类本草》
  13. 石榴叶《雷公炮炙论》
  14. 石龙芮《本草纲目》图文版
  15. 石榴汤【方剂大全】
  16. 石龙芮【中药大全】
  17. 石榴皮石榴《滇南本草》
  18. 石龙芮子【中药大全】
  19. 石榴皮散【方剂大全】
  20. 石龙子《证类本草》
  21. 石榴皮【中药大全】
  22. 石龙子《本草纲目》图文版
  23. 石榴皮《药笼小品》
  24. 石龙子【中药大全】
  25. 石榴壳《雷公炮炙论》
  26. 石龙子（山龙子，泉龙）《本草纲目》完整版
  27. 石榴疽门主论《疡医大全》
  28. 石萝藦【中药大全】
  29. 石榴疽《医宗金鉴》
  30. 石萝藤【中药大全】
  1. 石龙刍《神农本草经》
  2. 石龙草《滇南本草》
  3. 石龙刍《千金翼方》
  4. 石龙《本草蒙筌》
  5. 石龙刍《本草经集注》
  6. 石瘤秘方《华佗神方》
  7. 石龙刍《新修本草》
  8. 石瘤《中医词典》
  9. 石龙刍《冯氏锦囊秘录》
  10. 石榴痔《中医词典》
  11. 石龙刍《医学入门》
  12. 石榴枝《雷公炮炙论》
  13. 石龙刍《证类本草》
  14. 石榴翳《中医词典》
  15. 石龙刍《本经逢原》
  16. 石榴叶《雷公炮炙论》
  17. 石龙刍《本草从新》
  18. 石榴皮石榴《滇南本草》
  19. 石龙刍《本草崇原》
  20. 石榴皮（石榴根皮）《中药学》
  21. 石龙刍《名医别录》
  22. 石榴皮《药性切用》
  23. 石龙刍《药性切用》
  24. 石榴皮《本草撮要》
  25. 石龙逢《中医词典》
  26. 石榴皮《本草分经》
  27. 石龙芮《神农本草经》
  28. 石榴皮《增广和剂局方药性总论》
  29. 石龙芮《本草纲目》
  30. 石榴皮《本草便读》
  31. 石龙芮《千金翼方》


薇衔_《神农本草经》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主风湿痹，历节痛，惊痫，吐舌，悸气，贼风，鼠瘘，痈肿。一名糜衔。生川泽。

《吴普》曰：薇，一名糜，一名无颠，一名承膏，一名丑，一名无心（《御览》）。

《名医》曰：一名承膏，一名承肌，一名无心，一名无颠，生汉中及冤句邯郸，七月采茎。叶，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙刍
  • 当前页：薇衔
  • 下一页：云实
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《神农本草经》
  2. 薇菜《饮膳正要》
  3. 薇衔《千金翼方》
  4. 薇《证类本草》
  5. 薇衔《本草经集注》
  6. 薇《海药本草》
  7. 薇衔《新修本草》
  8. 薇《吴普本草》
  9. 薇衔《本草蒙筌》
  10. 薇《本草纲目》
  11. 薇衔《证类本草》
  12. 煨针《中医词典》
  13. 薇衔《本经逢原》
  14. 煨肾丸《医学入门》
  15. 薇衔《本草从新》
  16. 煨肾丸《冯氏锦囊秘录》
  17. 薇衔《得配本草》
  18. 煨梨法《医学入门》
  19. 薇衔《本草崇原》
  20. 煨姜丸《太平惠民和剂局方》
  21. 薇衔《名医别录》
  22. 煨姜《药性切用》
  23. 薇衔《药性切用》
  24. 煨姜《本草撮要》
  25. 薇衔根《冯氏锦囊秘录》
  26. 煨姜《本草害利》
  27. 韦慈藏《中医词典》
  28. 煨姜《本草害利》
  29. 韦格纳肉芽肿《默克家庭诊疗手册》
  30. 煨姜《本草分经》
  31. 韦克斯勒量表《医学心理学》


云实_《神农本草经》_中医本草_【岐黄之术】

云实

云实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主泄利（旧作痢，《御览》作泄利），肠澼，杀虫，蛊毒，去邪毒结气，止痛除热，平主见鬼精物，多食令人狂走。久服，轻身通神明。生川谷。

《吴普》曰：云实，一名员实，一名天豆，神农辛小温，黄帝咸，雷公苦，叶如麻，两两相值，高四五尺，大茎空中，六月花，八月九月实，十月采（《御览》）。

《名医》曰：一名员实，一名云英，一名天豆，生河间，十月采，暴干。案《广雅》云：天豆，云实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：云实
  • 下一页：王不留行
<<< 返回本书目录
  1. 云实《证类本草》
  2. 云实【中药大全】
  3. 云实《雷公炮炙论》
  4. 云实根【中药大全】
  5. 云实《本草图经》
  6. 云实蛀虫【中药大全】
  7. 云实《本草纲目》完整版
  8. 云苔草【中药大全】
  9. 云杉球果【中药大全】
  10. 云头片《麻科活人全书》
  11. 云雀【中药大全】
  12. 云雾七【中药大全】
  13. 云岐子论经络迎随补泻法《普济方·针灸》
  14. 云雾移睛《中医眼科学》
  15. 云朴【中药大全】
  16. 云香草【中药大全】
  17. 云牛膝【中药大全】
  18. 云芎《滇南本草》
  19. 云南紫珠【中药大全】
  20. 云支花【中药大全】
  21. 云南重楼【中药大全】
  22. 云芝【中药大全】
  23. 云南油杉【中药大全】
  24. 匀气散【方剂大全】
  25. 云南野砂仁【中药大全】
  26. 匀气饮【方剂大全】
  27. 云南野当归【中药大全】
  28. 芸苔《本草纲目》完整版
  29. 云南小阴地蕨【中药大全】
  30. 芸苔【中药大全】
  1. 云实《神农本草经》
  2. 云歧子九方《校注医醇剩义》
  3. 云实《雷公炮炙论》
  4. 云岐子论宣风泻白散《卫生宝鉴》
  5. 云实《千金翼方》
  6. 云岐子论经络迎随补泻法《普济方·针灸》
  7. 云实《本草经集注》
  8. 云南豆《饮食须知》
  9. 云实《新修本草》
  10. 云母芎散《备急千金要方》
  11. 云实《吴普本草》
  12. 云母丸秘方（华佗云母丸）《华佗神方》
  13. 云实《医学入门》
  14. 云母石《本草撮要》
  15. 云实《证类本草》
  16. 云母石《本草便读》
  17. 云实《名医别录》
  18. 云母膏（出《博济方》）《苏沈良方》
  19. 云实《本草图经》
  20. 云母膏《外科理例》
  21. 云头片《麻科活人全书》
  22. 云母膏《太平惠民和剂局方》
  23. 云雾移睛《中医眼科学》
  24. 云母《本草图经》
  25. 云雾移睛证《中医词典》
  26. 云母《本草乘雅半偈》
  27. 云芎《滇南本草》
  28. 云母《药征续编》
  29. 云翳《中医名词词典》
  30. 云母《药性切用》
  31. 云翳《中医词典》


王不留行_《神农本草经》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主金创，止血逐痛，出刺，除风痹内寒。久服，轻身耐老（《御览》作能老），增寿。生山谷。

《吴普》曰：王不留行，一名王不流行，神农苦平，岐伯雷公甘，三月八月采（《御览》）。

案郑樵云：王不留行，曰禁宫花，曰剪金花，叶似花，实作房。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云实
  • 当前页：王不留行
  • 下一页：升麻
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《神农本草经》
  2. 王勃《中医词典》
  3. 王不留行《本草纲目》
  4. 王伯伟《中医词典》
  5. 王不留行《雷公炮炙论》
  6. 王伯顺《中医词典》
  7. 王不留行《雷公炮制药性解》
  8. 王丙《中医词典》
  9. 王不留行《千金翼方》
  10. 王冰《中医词典》
  11. 王不留行《长沙药解》
  12. 王璧《中医词典》
  13. 王不留行《本草经集注》
  14. 王跋《重订囊秘喉书》
  15. 王不留行《新修本草》
  16. 王安道中暑中热辨《温热暑疫全书》
  17. 王不留行《吴普本草》
  18. 王安道中风辨《医贯》
  19. 王不留行《汤液本草》
  20. 王《中医词典》
  21. 王不留行《本草备要》
  22. 亡阴与亡阳《中医诊断学》
  23. 王不留行《本草蒙筌》
  24. 亡阴亡阳论《医学源流论》
  25. 王不留行《本草易读》
  26. 亡阴《中医词典》
  27. 王不留行《冯氏锦囊秘录》
  28. 亡阴《中医名词词典》
  29. 王不留行《医学入门》
  30. 亡阳症《中医词典》
  31. 王不留行《证类本草》


升麻_《神农本草经》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛（《大观本》作甘平）。

主解百毒，杀百老物殃鬼，辟温疾，障，邪毒蛊。久服不夭（《大观本》作主解百毒，杀百精老物殃鬼，辟瘟疫瘴气邪气虫毒，此用《御览》文）。一名周升麻（《大观本》，作周麻）。生山谷（旧作黑字，据《吴普》有云，神农甘，则本经当有此，今增入）。

《吴普》曰：升麻，神农甘（《御览》）。

《名医》曰：生益州，二月八月采根，日干。

案《广雅》云：周麻，升麻也（此据《御览》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：升麻
  • 下一页：青蘘
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《神农本草经》
  2. 升龙茶《茶饮保健》
  3. 升麻《本草纲目》
  4. 升连茶《茶饮保健》
  5. 升麻《雷公炮炙论》
  6. 升解散《目经大成》
  7. 升麻《雷公炮制药性解》
  8. 升降者天地之气交《卫生宝鉴》
  9. 升麻《千金翼方》
  10. 升降者天地之气交《汤液本草》
  11. 升麻《药笼小品》
  12. 升降汤《医学衷中参西录》
  13. 升麻《长沙药解》
  14. 升降手法《子午流注说难》
  15. 升麻《中药炮制》
  16. 升降失常《中医词典》
  17. 升麻《本草经集注》
  18. 升降失常《中医名词词典》
  19. 升麻《新修本草》
  20. 升降散《增订叶评伤暑全书》
  21. 升麻《吴普本草》
  22. 升降浮沉《中药学》
  23. 升麻《汤液本草》
  24. 升降浮沉《中药基本理论知识》
  25. 升麻《本草备要》
  26. 升降浮沉《中医词典》
  27. 升麻《本草蒙筌》
  28. 升降浮沉《中医名词词典》
  29. 升麻《本草易读》
  30. 升降法《中医词典》
  31. 升麻《冯氏锦囊秘录》


青蘘_《神农本草经》_中医本草_【岐黄之术】

青蘘

青蘘

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥不老，增寿，巨胜苗也。生川谷（旧在米谷部，非）。

《吴普》曰：青襄，一名梦神，神农苦，雷公甘（《御览》）。

《名医》曰：生中原。

案《抱朴子·仙药》云：孝经援神契曰，巨胜延年，又云巨胜，一名胡麻，饵服之不老，耐风湿，补衰老也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：青蘘
  • 下一页：姑活
<<< 返回本书目录
  1. 青襄《本草纲目》图文版
  2. 青小豆粥《保健药膳》
  3. 青箱子《滇南本草》
  4. 青蟹【中药大全】
  5. 青葙子丸【方剂大全】
  6. 青雪散【方剂大全】
  7. 青葙子【中药大全】
  8. 青鸭羹【方剂大全】
  9. 青葙子《证类本草》
  10. 青盐《本草择要纲目》
  11. 青葙子《雷公炮炙论》
  12. 青盐陈皮【中药大全】
  13. 青葙子《本草易读》
  14. 青盐散【方剂大全】
  15. 青葙子《本草图经》
  16. 青盐丸【方剂大全】
  17. 青葙丸【方剂大全】
  18. 青羊参【中药大全】
  19. 青葙花【中药大全】
  20. 青羊胆【中药大全】
  21. 青葙【中药大全】
  22. 青羊肝【中药大全】
  23. 青葙《本草纲目》图文版
  24. 青羊角【中药大全】
  25. 青葙《本草崇原》
  26. 青阳汤【方剂大全】
  27. 青葙《本草乘雅半偈》
  28. 青腰虫《本草纲目》完整版
  29. 青葙《本草纲目》完整版
  30. 青药【中药大全】
  1. 青蘘《神农本草经》
  2. 青襄《吴普本草》
  3. 青小豆《饮膳正要》
  4. 青箱子《滇南本草》
  5. 青小豆〈寒〉《食疗本草》
  6. 青箱子《本草分经》
  7. 青小豆粥《保健药膳》
  8. 青葙子丸《备急千金要方》
  9. 青玄茶《茶饮保健》
  10. 青葙子《本草图经》
  11. 青鸭羹《减肥新法与技巧》
  12. 青葙子《药性切用》
  13. 青鸭羹《饮膳正要》
  14. 青葙子《本草撮要》
  15. 青鸭羹《食疗方》
  16. 青葙子《名医别录》
  17. 青盐《雷公炮制药性解》
  18. 青葙子《增广和剂局方药性总论》
  19. 青盐《本草备要》
  20. 青葙子《本草便读》
  21. 青盐《本草易读》
  22. 青葙子《中药学》
  23. 青盐《医学入门》
  24. 青葙子《得配本草》
  25. 青盐《本草求真》
  26. 青葙子《本草求真》
  27. 青盐《得配本草》
  28. 青葙子《证类本草》
  29. 青盐《本草便读》
  30. 青葙子《医学入门》
  31. 青盐《本草分经》


姑活_《神农本草经》_中医本草_【岐黄之术】

姑活

姑活

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主大风邪气，湿痹寒痛。久服轻身益寿耐老。一名冬葵子（旧在《唐本草》中无毒，今增）。

《名医》曰：生河东。

案水经注解县，引《神农本草》云：地有固活，女疏，铜芸，紫苑之族也；陶宏景云：方药亦无用此者，乃有固活丸，即是野葛，一名，此又名冬葵子，非葵菜之冬葵子，疗体乖异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蘘
  • 当前页：姑活
  • 下一页：别羁
<<< 返回本书目录
  1. 孤雁游飞法《推拿抉微》
  2. 姑获鸟《本草纲目》完整版
  3. 孤立性直肠溃疡综合征【疾病大全】
  4. 菰《本草纲目》完整版
  5. 孤立肾【疾病症状】
  6. 菰《本草纲目》图文版
  7. 孤浆《盘珠集胎产症治》
  8. 菰【中药大全】
  9. 孤浆《女科指掌》
  10. 菰根《本草图经》
  11. 孤凤散【方剂大全】
  12. 菰根《证类本草》
  13. 孤独症【疾病症状】
  14. 菰根【中药大全】
  15. 媾精受妊篇《外经微言》
  16. 菰米《本草纲目》完整版
  17. 垢腻散【方剂大全】
  18. 菰米《本草纲目》图文版
  19. 构音障碍【疾病症状】
  20. 菰米【中药大全】
  21. 构音不清【疾病症状】
  22. 菇蒋根羹【方剂大全】
  23. 构音不良-手笨拙综合征【疾病症状】
  24. 箍毒神丹【方剂大全】
  25. 构树【中药大全】
  26. 箍瘤膏【方剂大全】
  27. 构皮汤【方剂大全】
  28. 箍眼药【方剂大全】
  29. 构皮麻【中药大全】
  30. 箍药【方剂大全】
  1. 姑活《神农本草经》
  2. 孤脏《中医词典》
  3. 姑活《千金翼方》
  4. 孤脏《中医名词词典》
  5. 姑活《本草经集注》
  6. 孤雁游飞法《推拿抉微》
  7. 姑活《新修本草》
  8. 孤穴《中医词典》
  9. 姑活《医学入门》
  10. 孤星伴月《中医词典》
  11. 姑活《证类本草》
  12. 孤疝《金匮悬解》
  13. 姑活《名医别录》
  14. 孤立性心肌炎《病理学》
  15. 姑获《证类本草》
  16. 孤浆《评注产科心法》
  17. 姑洗《中医词典》
  18. 孤浆《盘珠集胎产症治》
  19. 菰《本草纲目》
  20. 孤浆《女科指掌》
  21. 菰《得配本草》
  22. 孤浆《中医词典》
  23. 菰菜、茭首《食疗本草》
  24. 孤拐骨《中医词典》
  25. 菰根《千金翼方》
  26. 孤拐《中医词典》
  27. 菰根《新修本草》
  28. 孤根《本草经集注》
  29. 菰根《本草衍义》
  30. 孤腑《中医词典》
  31. 菰根《本草蒙筌》


别羁_《神农本草经》_中医本草_【岐黄之术】

别羁

别羁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微温。

主风寒湿痹，身重，四肢疼酸，寒邪，历节痛。生川谷（旧在《唐本草》中无毒，今增）。

《名医》曰：一名别枝，一名别骑，一名鳖羁，生蓝田，二月八月采；案陶宏景云：方家时有用处，今俗亦绝耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姑活
  • 当前页：别羁
  • 下一页：屈草
<<< 返回本书目录
  1. 别羁《本草纲目》完整版
  2. 别驾菽田何公仆妇子痫《程杏轩医案》
  3. 鳖脂【中药大全】
  4. 别离散【方剂大全】
  5. 鳖脂《本草纲目》完整版
  6. 别录〔衍〕《本草乘雅半偈》
  7. 鳖症方《外台秘要》
  8. 别脉辨证论《外科精要》
  9. 鳖爪《本草纲目》完整版
  10. 别脾散【方剂大全】
  11. 鳖血丸【方剂大全】
  12. 别症论《冯氏锦囊秘录》
  13. 鳖血煎丸【方剂大全】
  14. 瘪螺痧辨《研经言》
  15. 鳖血【中药大全】
  16. 宾斯旺格病【疾病大全】
  17. 鳖头足丸【方剂大全】
  18. 滨海前胡【中药大全】
  19. 鳖头血《本草纲目》完整版
  20. 滨旋花【中药大全】
  21. 鳖头丸【方剂大全】
  22. 槟半丸【方剂大全】
  23. 鳖头散【方剂大全】
  24. 槟沉饮【方剂大全】
  25. 鳖头【中药大全】
  26. 槟陈饮【方剂大全】
  27. 鳖头《本草纲目》完整版
  28. 槟桂汤【方剂大全】
  29. 鳖肉煎丸【方剂大全】
  30. 槟黄丸【方剂大全】
  1. 别羁《神农本草经》
  2. 别骨填接《中医词典》
  3. 别羁《千金翼方》
  4. 别构机制的模式《生物化学与分子生物学》
  5. 别羁《名医别录》
  6. 别?《医学入门》
  7. 别驾菽田何公仆妇子痫《程杏轩医案》
  8. 别《证类本草》
  9. 别离散《备急千金要方》
  10. 别《新修本草》
  11. 别录〔衍〕《本草乘雅半偈》
  12. 别《本草经集注》
  13. 别络《中医词典》
  14. 别《中医词典》
  15. 别脉辨证论《外科精要》
  16. 鳖症秘方《华佗神方》
  17. 别嘌醇《药理学》
  18. 鳖症候《诸病源候论》
  19. 别嘌呤醇《医院药学》
  20. 鳖症方四首《外台秘要》
  21. 别气《中医词典》
  22. 鳖症《中医词典》
  23. 别乡《中医词典》
  24. 鳖头丸《备急千金要方》
  25. 别穴《中医词典》
  26. 鳖头丸《备急千金要方》
  27. 别阳《中医词典》
  28. 鳖生腹中秘方《华佗神方》
  29. 别有一喉《古今医统大全》
  30. 鳖肉《本草求真》
  31. 别症论《冯氏锦囊秘录》


屈草_《神农本草经》_中医本草_【岐黄之术】

屈草

屈草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦。主胸胁下痛，邪气，腹问寒热阴痹。久服，轻身益气，耐老（《御览》作补益能老）。生川泽（旧在《唐本草》中无毒，今增）。

《名医》曰：生汉中，五月采。

案陶宏景云：方药不复用，俗无识者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别羁
  • 当前页：屈草
  • 下一页：淮木
<<< 返回本书目录
  1. 屈草《本草纲目》完整版
  2. 屈光不正《默克家庭诊疗手册》
  3. 驱疹汤【方剂大全】
  4. 屈光不正《西医眼科学》
  5. 驱淫保脱汤【方剂大全】
  6. 屈光不正【疾病大全】
  7. 驱邪汤【方剂大全】
  8. 屈光不正性弱视【疾病症状】
  9. 驱痰饮子【方剂大全】
  10. 屈光参差【疾病大全】
  11. 驱疟饮子【方剂大全】
  12. 屈光参差性弱视【疾病症状】
  13. 驱蛔灵中毒【疾病大全】
  14. 屈光检查《西医眼科学》
  15. 驱蛔虫【中药主治】
  16. 屈光介质混浊【疾病症状】
  17. 驱蛔【中药主治】
  18. 屈肌腱损伤【疾病大全】
  19. 驱风一字散【方剂大全】
  20. 屈髋屈膝及外旋畸形【疾病症状】
  21. 驱风丸【方剂大全】
  22. 屈曲指【疾病症状】
  23. 驱风通【中药大全】
  24. 屈伸不利【疾病症状】
  25. 驱风上清散【方剂大全】
  26. 屈身图说《达摩洗髓易筋经》
  27. 驱风散热饮子加减【方剂大全】
  28. 屈头鸡【中药大全】
  29. 驱风散热饮子【方剂大全】
  30. 屈头鸡根【中药大全】
  1. 屈草《神农本草经》
  2. 驱蚊蚋壁虱《是斋百一选方》
  3. 屈草《千金翼方》
  4. 驱疟饮子《三因极一病证方论》
  5. 屈草《本草经集注》
  6. 驱风散《明目至宝》
  7. 屈草《新修本草》
  8. 驱风散《三因极一病证方论》
  9. 屈草《医学入门》
  10. 驱风《本草求真》
  11. 屈草《证类本草》
  12. 驱虫药中毒《医院药学》
  13. 屈草《名医别录》
  14. 驱虫药应用注意事项《中药学》
  15. 屈法《中医词典》
  16. 驱虫药《中药学》
  17. 屈骨《中医词典》
  18. 驱虫（杀虫）《中医名词词典》
  19. 屈骨端《中医词典》
  20. 驱虫《中医词典》
  21. 屈光不正《默克家庭诊疗手册》
  22. 区域养生《中医养生学》
  23. 屈光不正《眼科学》
  24. 区域性《预防医学》
  25. 屈光参数《眼科学》
  26. 区域划分及其与健康的关系《中医养生学》
  27. 屈光检查《眼科学》
  28. 区余《名医别录》
  29. 屈光系统歌诀《人体解剖学歌诀》
  30. 区余《证类本草》
  31. 屈肌反射与对侧伸肌反射《生理学》


淮木_《神农本草经》_中医本草_【岐黄之术】

淮木

淮木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主久咳上气，肠中虚羸，女子阴蚀，漏下赤白沃。一名百岁城中木。生山谷（旧在《唐本草》中无毒，今增）。

《吴普》曰：淮木，神农雷公无毒，生晋平阳河东平泽，治久咳上气，伤中羸虚，补中益气（《御览》）。

《名医》曰：一名炭木，生太山，采无时。

案李当之云：是樟树上寄生树，大衔枝在肌肉，今人皆以胡桃皮当之，非也；桐君云：生上洛，是木皮状如厚朴，色似桂白，其理一纵一横，今市人皆削乃以厚朴，而无正纵横理，不知此复是何物，莫测真假，何者为是也。

上草，上品七十三种，旧七十二种，考六芝当为一，升麻当白字，米谷部误入青蘘，《唐本草》六种，姑活，屈草，淮木，皆当入此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屈草
  • 当前页：淮木
  • 下一页：牡桂
<<< 返回本书目录
  1. 淮木《本草纲目》完整版
  2. 淮南八公石斛万病散【方剂大全】
  3. 淮安狗皮膏【方剂大全】
  4. 淮南丸【方剂大全】
  5. 怀忠丹【方剂大全】
  6. 淮南王辟谷登仙秘要方【方剂大全】
  7. 怀孕药忌《丹台玉案》
  8. 淮南王枕中丸【方剂大全】
  9. 怀孕食忌《丹台玉案》
  10. 淮南五柔丸【方剂大全】
  11. 怀孕时子宫异常增大【疾病症状】
  12. 淮南子茯苓散【方剂大全】
  13. 怀孕部《达生编》
  14. 淮牛膝功用别传《三十年临证经验集》
  15. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  16. 淮牛膝功用别传《邹孟城三十年临证经验集》
  17. 怀香《本草纲目》图文版
  18. 淮山【中药大全】
  19. 怀胎说《医林改错》
  20. 淮山圆肉炖水鱼【方剂大全】
  21. 怀身入难《儒门事亲》
  22. 淮通【中药大全】
  23. 怀妊受温病兼下痢《医学衷中参西录》
  24. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  25. 怀妊受温病《医学衷中参西录》
  26. 槐《本草纲目》完整版
  27. 怀妊妇人爪甲《证类本草》
  28. 槐《本草择要纲目》
  29. 怀妊得温病兼痰喘《医学衷中参西录》
  30. 槐《本草纲目》图文版
  1. 淮木《神农本草经》
  2. 怀子《中医词典》
  3. 淮木《千金翼方》
  4. 怀孕药忌《丹台玉案》
  5. 淮木《本草经集注》
  6. 怀孕食忌《丹台玉案》
  7. 淮木《新修本草》
  8. 怀孕时期姿势《玉房秘诀》
  9. 淮木《吴普本草》
  10. 怀孕内热咳嗽《孙文垣医案》
  11. 淮木《证类本草》
  12. 怀孕部《达生编》
  13. 淮木《名医别录》
  14. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  15. 淮南八公石斛万病散《备急千金要方》
  16. 怀疑《医学心理学》
  17. 淮南道《千金翼方》
  18. 怀香子《新修本草》
  19. 淮牛膝《药性切用》
  20. 怀胎说《医林改错》
  21. 淮牛膝功用别传《邹孟城三十年临证经验集》
  22. 怀胎《中医词典》
  23. 淮牛膝功用别传《三十年临证经验集》
  24. 怀娠出疹治验《专治麻痧初编》
  25. 淮山药《药性切用》
  26. 怀娠《中医词典》
  27. 淮乌散《救伤秘旨》
  28. 怀娠《针灸大成》
  29. 淮小麦《本草便读》
  30. 怀身入难《儒门事亲》
  31. 淮小麦《本草害利》


牡桂_《神农本草经》_中医本草_【岐黄之术】

牡桂

牡桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主上气咳逆，结气喉痹，吐吸，利关节，补中益气。久服通神，轻身不老。生山谷。

《名医》曰：生南海。

案《说文》云：桂，江南木，百药之长，梫桂也；南山经云：招摇之山多桂；郭璞云：桂，叶似枇杷，长二尺余，广数寸，味辛，白花，丛生山峰，冬夏常青，间无杂木；《尔雅》云：梫，木桂；郭璞云：今人呼桂皮厚者，为木桂，及单名桂者，是也，一名肉桂，一名桂枝，一名桂心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮木
  • 当前页：牡桂
  • 下一页：菌桂
<<< 返回本书目录
  1. 牡桂《证类本草》
  2. 牡蒿《本草纲目》完整版
  3. 牡桂《本草乘雅半偈》
  4. 牡蒿【中药大全】
  5. 牡狗阴茎【中药大全】
  6. 牡蒿根【中药大全】
  7. 牡狗阴茎《证类本草》
  8. 牡荆《本草纲目》完整版
  9. 牡狗阴茎《本草乘雅半偈》
  10. 牡荆《本草图经》
  11. 牡狗阴茎《本草纲目》完整版
  12. 牡荆《本草纲目》图文版
  13. 牡丹粥【方剂大全】
  14. 牡荆【中药大全】
  15. 牡丹藤【中药大全】
  16. 牡荆根《本草纲目》完整版
  17. 牡丹汤【方剂大全】
  18. 牡荆根【中药大全】
  19. 牡丹散【方剂大全】
  20. 牡荆茎【中药大全】
  21. 牡丹三七【中药大全】
  22. 牡荆沥《本草纲目》完整版
  23. 牡丹皮汤【方剂大全】
  24. 牡荆沥【中药大全】
  25. 牡丹皮散【方剂大全】
  26. 牡荆实《本草纲目》完整版
  27. 牡丹皮散《汤头歌诀》
  28. 牡荆实《证类本草》
  29. 牡丹皮【中药大全】
  30. 牡荆汤【方剂大全】
  1. 牡桂《神农本草经》
  2. 牡狗阴茎《本草乘雅半偈》
  3. 牡桂《千金翼方》
  4. 牡狗阴茎《名医别录》
  5. 牡桂《本草经集注》
  6. 牡狗阴茎《证类本草》
  7. 牡桂《新修本草》
  8. 牡狗阴茎《本草蒙筌》
  9. 牡桂《证类本草》
  10. 牡狗阴茎《新修本草》
  11. 牡桂《本经逢原》
  12. 牡狗阴茎《本草经集注》
  13. 牡桂《增广和剂局方药性总论》
  14. 牡狗阴茎《千金翼方》
  15. 牡桂《名医别录》
  16. 牡狗阴茎《神农本草经》
  17. 牡桂《药性切用》
  18. 牡丹丸《三因极一病证方论》
  19. 牡桂《本草乘雅半偈》
  20. 牡丹丸《备急千金要方》
  21. 牡蒿《千金翼方》
  22. 牡丹散《太平惠民和剂局方》
  23. 牡蒿《本草经集注》
  24. 牡丹散《三因极一病证方论》
  25. 牡蒿《新修本草》
  26. 牡丹散《三因极一病证方论》
  27. 牡蒿《证类本草》
  28. 牡丹散《三因极一病证方论》
  29. 牡蒿《名医别录》
  30. 牡丹散《妇人大全良方》
  31. 牡荆《本草纲目》


菌桂_《神农本草经》_中医本草_【岐黄之术】

菌桂

菌桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温。

主百病，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华，媚好常如童子。生山谷。

《名医》曰：生交址桂林岩崖间，无骨，正圆如竹，立秋采。

案《楚词》云：杂申椒与菌桂兮；王逸云：桂皆香木；《列仙传》云：范蠡好服桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡桂
  • 当前页：菌桂
  • 下一页：松脂
<<< 返回本书目录
  1. 菌桂《证类本草》
  2. 菌痢【中药主治】
  3. 菌桂《神农本草经百种录》
  4. 菌痢汤【方剂大全】
  5. 菌桂《本草纲目》完整版
  6. 菌尿【疾病症状】
  7. 莙荙子【中药大全】
  8. 菌血症【疾病症状】
  9. 莙荙菜【中药大全】
  10. 菌血症【疾病大全】
  11. 君子香苏散【方剂大全】
  12. 菌血症和败血性休克《默克家庭诊疗手册》
  13. 君子丸【方剂大全】
  14. 皲裂疮【疾病大全】
  15. 君子汤【方剂大全】
  16. 皲裂膏【方剂大全】
  17. 君子散【方剂大全】
  18. 峻补《圣济总录》
  19. 君子饼【方剂大全】
  20. 浚川丸【方剂大全】
  21. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  22. 浚牛膏【方剂大全】
  23. 君相二火论《内经博议》
  24. 浚荣散【方剂大全】
  25. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  26. 浚水汤【方剂大全】
  27. 君迁子【中药大全】
  28. 浚血丸【方剂大全】
  29. 君朴丸【方剂大全】
  30. 骏马散【方剂大全】
  1. 菌桂《神农本草经》
  2. 菌《名医别录》
  3. 菌桂《千金翼方》
  4. 菌《医学入门》
  5. 菌桂《本草经集注》
  6. 菌《新修本草》
  7. 菌桂《新修本草》
  8. 菌《本草经集注》
  9. 菌桂《神农本草经百种录》
  10. 菌《千金翼方》
  11. 菌桂《证类本草》
  12. 钧肠丸《冯氏锦囊秘录》
  13. 菌桂《增广和剂局方药性总论》
  14. 君主之官《中医词典》
  15. 菌桂《名医别录》
  16. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  17. 菌苗《医学微生物学》
  18. 君相二火须知《竹林女科证治》
  19. 菌群失调性假膜性肠炎《病理学》
  20. 君相二火论《内经博议》
  21. 菌血症和败血性休克《默克家庭诊疗手册》
  22. 君迁子《证类本草》
  23. 菌血症和败血症《默克家庭诊疗手册》
  24. 君迁子《海药本草》
  25. 菌栀茶《茶饮保健》
  26. 君火相火药《圆运动的古中医学》
  27. 菌子《饮膳正要》
  28. 君火相火论《医学源流论》
  29. 菌子〈寒〉《食疗本草》
  30. 君火相火论《景岳全书》
  31. 皲裂《中医词典》


松脂_《神农本草经》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主疽，恶创头疡，白秃，疥搔，风气，五藏，除热。久服，轻身不老，延年。一名松膏，一名松肪。生山谷。

《名医》曰：生太山，六月采。

案《说文》云：松木也，或作；《范子计然》云：松脂出陇西，松胶者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌桂
  • 当前页：松脂
  • 下一页：槐实
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《神农本草经》
  2. 松枝酒《医学心悟》
  3. 松脂《千金翼方》
  4. 松叶酒《备急千金要方》
  5. 松脂《本草经集注》
  6. 松叶酒《备急千金要方》
  7. 松脂《新修本草》
  8. 松叶《名医别录》
  9. 松脂《神农本草经百种录》
  10. 松叶《千金翼方》
  11. 松脂《本草蒙筌》
  12. 松杨木皮《证类本草》
  13. 松脂《冯氏锦囊秘录》
  14. 松烟细墨《药性切用》
  15. 松脂《医学入门》
  16. 松烟墨《医学入门》
  17. 松脂《证类本草》
  18. 松香《药性切用》
  19. 松脂《本草求真》
  20. 松香《外科全生集》
  21. 松脂《本经逢原》
  22. 松香《本草分经》
  23. 松脂《本草从新》
  24. 松香《中药学》
  25. 松脂《本草崇原》
  26. 松香《本草易读》
  27. 松脂《增广和剂局方药性总论》
  28. 松香《雷公炮制药性解》
  29. 松脂《名医别录》
  30. 松实《名医别录》
  31. 松脂《本草乘雅半偈》


槐实_《神农本草经》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主五内邪气热，止涎唾，补绝伤，五痔，火创，妇人乳瘕，子藏急痛。生平泽。

《名医》曰：生河南。

案《说文》云：槐木也；《尔雅》云：欀，槐大叶而黑。郭璞云：槐树叶大色黑者，名为欀，又守宫槐叶，昼聂宵炕；郭璞云：槐叶昼日聂合，而夜炕布者，名为守宫槐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：槐实
  • 下一页：枸杞
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《神农本草经》
  2. 槐蕊《得配本草》
  3. 槐实《雷公炮炙论》
  4. 槐皮膏《备急千金要方》
  5. 槐实《雷公炮制药性解》
  6. 槐米《本草易读》
  7. 槐实《千金翼方》
  8. 槐梅膏《外科全生集》
  9. 槐实《玉楸药解》
  10. 槐荆丸《儒门事亲》
  11. 槐实《本草经集注》
  12. 槐角子《本草易读》
  13. 槐实《新修本草》
  14. 槐角丸（加味槐角丸）《奇方类编》
  15. 槐实《神农本草经百种录》
  16. 槐角丸（加味槐角丸）《仁术便览》
  17. 槐实《食疗本草》
  18. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  19. 槐实《本草衍义》
  20. 槐角丸《太平惠民和剂局方》
  21. 槐实《汤液本草》
  22. 槐角丸《冯氏锦囊秘录》
  23. 槐实《本草备要》
  24. 槐角《本草撮要》
  25. 槐实《本草蒙筌》
  26. 槐角《本草害利》
  27. 槐实《冯氏锦囊秘录》
  28. 槐角《本草求真》
  29. 槐实《医学入门》
  30. 槐胶《本草崇原》
  31. 槐实《证类本草》


枸杞_《神农本草经》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主五内邪气，热中，消渴，周痹。久服，坚筋骨，轻身不老（《御览》作耐老）。一名杞根，一名地骨，一名枸忌，一名地辅。生平泽。

《吴普》曰：枸杞，一名枸已，一名羊乳。（《御览》）

《名医》曰：一名羊乳，一名却暑，一名仙人杖，一名西王母杖，生常山，及诸邱陵阪岸，冬采根，春夏采叶，秋采茎实，阴干。

案《说文》云：继，枸杞也。杞，枸杞也；《广雅》云：地筋，枸杞也；《尔雅》云：杞，枸；郭璞云：今枸杞也；《毛诗》云：集子苞杞；《传》云：杞，枸也；陆玑云：苦杞秋熟，正赤，服之轻身益气；《列仙传》云：陆通食橐卢木实；《抱朴子·仙药》云：象柴，一名托卢，是也。或名仙人杖，或云西王母杖，或名天门精，或名却老，或名地骨，或名枸杞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枸杞
  • 下一页：柏实
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《神农本草经》
  2. 枸橘叶《药性切用》
  3. 枸杞《千金翼方》
  4. 枸橘叶《本草从新》
  5. 枸杞《药笼小品》
  6. 枸橘汤《外科全生集》
  7. 枸杞《本草经集注》
  8. 枸橘《外科全生集》
  9. 枸杞《新修本草》
  10. 枸橘《中药学》
  11. 枸杞《吴普本草》
  12. 枸橘《得配本草》
  13. 枸杞《本草衍义》
  14. 枸橘《本经逢原》
  15. 枸杞《证类本草》
  16. 枸橘《本草纲目》
  17. 枸杞《本草求真》
  18. 枸骨叶《中药学》
  19. 枸杞《本经逢原》
  20. 枸骨《本经逢原》
  21. 枸杞《本草思辨录》
  22. 枸骨《本草纲目》
  23. 枸杞《本草崇原》
  24. 狗与人的年龄对应《实验动物科学》
  25. 枸杞《增广和剂局方药性总论》
  26. 狗蝇起痘豆治翻疤《友渔斋医话》
  27. 枸杞《名医别录》
  28. 狗蝇《得配本草》
  29. 枸杞《侣山堂类辩》
  30. 狗蝇《本经逢原》
  31. 枸杞《本草乘雅半偈》


柏实_《神农本草经》_中医本草_【岐黄之术】

柏实

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主惊悸，安五藏，益气，除湿痹。久服，令人悦泽美色，耳目聪明，不饥不老，轻身延年。生山谷。

《名医》曰：生太山，柏叶尤良，田四时各依方面采，阴干。

案《说文》云：柏，鞠也；《广雅》云：栝柏也；《尔雅》云：柏椈；郭璞云：礼《记》曰，鬯，日以椈；《范子计然》云：柏脂出三辅，上升价七千，中三千一斗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：柏实
  • 下一页：伏苓
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《神农本草经》
  2. 柏砂茶《茶饮保健》
  3. 柏实《千金翼方》
  4. 柏皮《汤液本草》
  5. 柏实《长沙药解》
  6. 柏木（黄柏也）《证类本草》
  7. 柏实《本草经集注》
  8. 柏木《本草图经》
  9. 柏实《新修本草》
  10. 柏木《本草乘雅半偈》
  11. 柏实《神农本草经百种录》
  12. 柏木《名医别录》
  13. 柏实《本草蒙筌》
  14. 柏木《本草衍义》
  15. 柏实《冯氏锦囊秘录》
  16. 柏木《神农本草经百种录》
  17. 柏实《医学入门》
  18. 柏木《新修本草》
  19. 柏实《证类本草》
  20. 柏木《本草经集注》
  21. 柏实《本草思辨录》
  22. 柏木《千金翼方》
  23. 柏实《增广和剂局方药性总论》
  24. 柏木《雷公炮炙论》
  25. 柏实《名医别录》
  26. 柏母丸《重订囊秘喉书》
  27. 柏实《本草乘雅半偈》
  28. 柏墨散《太平惠民和剂局方》
  29. 柏实《本草图经》
  30. 柏连散《冯氏锦囊秘录》
  31. 柏实（柏叶）《本草新编》


伏苓_《神农本草经》_中医本草_【岐黄之术】

伏苓

伏苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主胸胁逆气（《御览》作疝气），忧恚，惊邪，恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便。久服安魂养神，不饥延年。一名茯菟，（《御览》作茯神，案元本云：其有抱根者，名茯神，作黑字）生山谷。

《吴普》曰：茯苓通神，桐君甘，雷公扁鹊甘无毒，或生茂州，大松根下，人地三丈一尺，二月七月采。（《御览》）

《名医》曰：其有抱根者名茯神，生太山大松下，二月八月采，阴干。

案《广雅》云：茯神，茯苓也；《范子计然》云：茯苓，出嵩高三辅，《列仙传》云：昌容采茯苓，饵而食之；《史记》褚先生云：传曰，下有伏灵，上有兔丝，所谓伏灵者，在兔丝之下，状似飞鸟之形，伏灵者，千岁松根也，食之不死；《淮南子》说林训云：茯苓掘，兔丝死，旧作茯，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：伏苓
  • 下一页：榆皮
<<< 返回本书目录
  1. 伏梁丸【方剂大全】
  2. 伏龙肝《本草纲目》完整版
  3. 伏梁病《黄帝内经太素》
  4. 伏龙肝《雷公炮炙论》
  5. 伏梁《医经原旨》
  6. 伏龙肝《药笼小品》
  7. 伏梁《药症忌宜》
  8. 伏龙肝《证类本草》
  9. 伏梁《圣济总录》
  10. 伏龙肝《本草纲目》图文版
  11. 伏梁《类经》
  12. 伏龙肝【中药大全】
  13. 伏梁《灸法秘传》
  14. 伏龙肝膏【方剂大全】
  15. 伏连方《外台秘要》
  16. 伏龙肝散【方剂大全】
  17. 伏疽散【方剂大全】
  18. 伏龙肝汤【方剂大全】
  19. 伏鸡子根《本草纲目》完整版
  20. 伏龙肝汤丸【方剂大全】
  21. 伏火玄石柜灵砂丹【方剂大全】
  22. 伏龙肝丸【方剂大全】
  23. 伏火雄黄丸【方剂大全】
  24. 伏龙肝饮【方剂大全】
  25. 伏火太阳丹【方剂大全】
  26. 伏龙浆【方剂大全】
  27. 伏火四种玉粉丹【方剂大全】
  28. 伏龙散【方剂大全】
  29. 伏火四神丹【方剂大全】
  30. 伏龙汤【方剂大全】
  1. 伏苓《神农本草经》
  2. 伏梁丸《三因极一病证方论》
  3. 伏龙肝《本草纲目》
  4. 伏梁候《诸病源候论》
  5. 伏龙肝《雷公炮炙论》
  6. 伏梁病《黄帝内经太素》
  7. 伏龙肝《千金翼方》
  8. 伏梁《灸法秘传》
  9. 伏龙肝《药笼小品》
  10. 伏梁《药症忌宜》
  11. 伏龙肝《本草经集注》
  12. 伏梁《金匮翼》
  13. 伏龙肝《新修本草》
  14. 伏梁《灵素节注类编》
  15. 伏龙肝《本草衍义》
  16. 伏梁《医经原旨》
  17. 伏龙肝《汤液本草》
  18. 伏梁《类经》
  19. 伏龙肝《本草备要》
  20. 伏梁《医述》
  21. 伏龙肝《本草蒙筌》
  22. 伏梁《中医词典》
  23. 伏龙肝《本草易读》
  24. 伏梁《圣济总录》
  25. 伏龙肝《冯氏锦囊秘录》
  26. 伏梁《中医名词词典》
  27. 伏龙肝《医学入门》
  28. 伏连方五首《外台秘要》
  29. 伏龙肝《证类本草》
  30. 伏连《中医词典》
  31. 伏龙肝《本草求真》


榆皮_《神农本草经》_中医本草_【岐黄之术】

榆皮

榆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主大小便不通，利水道，除邪气，久服，轻身不饥，其实尤良。一名零榆。生山谷。

《名医》曰：生颍川，三月采皮，取白，暴干，八月采实。

案《说文》云：榆，白枌，榆也；《广雅》云：柘榆，梗榆也；《尔雅》云：榆，白枌；郭璞云：枌榆先生叶，却着荚，皮色白，又工荎.郭璞云：令云刺榆；《毛诗》云：东门之枌，《传》云枌，白榆也；又山有《传》云：枢荎也；陆玑云：其针刺如柘，其叶如榆。渝为茹，美滑如白榆之类，有十种，叶皆相似，皮及木理异矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏苓
  • 当前页：榆皮
  • 下一页：酸枣
<<< 返回本书目录
  1. 榆皮《证类本草》
  2. 榆皮涎【中药大全】
  3. 榆皮《本草图经》
  4. 榆仁酱《本草纲目》完整版
  5. 榆拟层孔菌【中药大全】
  6. 榆仁酱【中药大全】
  7. 榆蘑【中药大全】
  8. 榆仁丸《小儿药证直诀》
  9. 榆荚仁【中药大全】
  10. 榆砂汤【方剂大全】
  11. 榆荚仁《本草纲目》完整版
  12. 榆树【中药大全】
  13. 榆花【中药大全】
  14. 榆叶《本草纲目》完整版
  15. 榆花《本草纲目》完整版
  16. 榆叶【中药大全】
  17. 榆耳【中药大全】
  18. 榆枝【中药大全】
  19. 榆耳《本草纲目》完整版
  20. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  21. 榆丁散【方剂大全】
  22. 虞氏麻疹治法《原要论》
  23. 榆白皮饮【方剂大全】
  24. 愚鲁【疾病症状】
  25. 榆白皮散【方剂大全】
  26. 愚型样睑裂歪曲【疾病症状】
  27. 榆白皮（榆皮）《本草纲目》完整版
  28. 愚型样斜的杏形眼【疾病症状】
  29. 榆白皮【中药大全】
  30. 愚型样斜的杏形眼【疾病症状】
  1. 榆皮《神农本草经》
  2. 榆荚〈平〉《食疗本草》
  3. 榆皮《千金翼方》
  4. 榆根白皮《本经逢原》
  5. 榆皮《本草经集注》
  6. 榆白皮散《太平惠民和剂局方》
  7. 榆皮《新修本草》
  8. 榆白皮散《三因极一病证方论》
  9. 榆皮《本草衍义》
  10. 榆白皮《药性切用》
  11. 榆皮《本草蒙筌》
  12. 榆白皮《本草撮要》
  13. 榆皮《冯氏锦囊秘录》
  14. 榆白皮《本草分经》
  15. 榆皮《医学入门》
  16. 榆白皮《本草分经》
  17. 榆皮《证类本草》
  18. 榆白皮《本草分经》
  19. 榆皮《名医别录》
  20. 榆白皮《增广和剂局方药性总论》
  21. 榆皮《本草图经》
  22. 榆白皮《本草便读》
  23. 榆皮通滑泄热煎《备急千金要方》
  24. 榆白皮《得配本草》
  25. 榆仁《饮膳正要》
  26. 榆白皮《本草从新》
  27. 榆仁丸《小儿药证直诀》
  28. 榆白皮《本草求真》
  29. 虞悰（435-499年）《中医词典》
  30. 榆白皮《本草易读》
  31. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》


酸枣_《神农本草经》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主心腹寒热，邪结气聚，四肢酸疼，湿痹。久服安五藏，轻身延年。生川泽。

《名医》曰：生河东，八月采实，阴干，四十日成。

案《说文》云：樲，酸枣也；《尔雅》云：樲，酸枣；郭璞云：

味小实酢；孟子云：养其樲棘；赵岐云：樲棘，小棘，所谓酸枣是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆皮
  • 当前页：酸枣
  • 下一页：蘖木
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《神农本草经》
  2. 酸削解《研经言》
  3. 酸枣《本草纲目》
  4. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  5. 酸枣《千金翼方》
  6. 酸咸无升、甘辛无降《中医名词词典》
  7. 酸枣《饮膳正要》
  8. 酸痛门主论《疡医大全》
  9. 酸枣《本草经集注》
  10. 酸痛门主论《疡医大全》
  11. 酸枣《新修本草》
  12. 酸痛门主方《疡医大全》
  13. 酸枣《吴普本草》
  14. 酸痛《医宗金鉴》
  15. 酸枣《本草衍义》
  16. 酸实壳《千金翼方》
  17. 酸枣《汤液本草》
  18. 酸软论《症因脉治》
  19. 酸枣《本草蒙筌》
  20. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  21. 酸枣《证类本草》
  22. 酸牛奶《老年食养食疗》
  23. 酸枣《增广和剂局方药性总论》
  24. 酸模《本草纲目》
  25. 酸枣《名医别录》
  26. 酸榴皮、根、叶《本草易读》
  27. 酸枣《本草图经》
  28. 酸苦涌泄为阴《丹溪手镜》
  29. 酸枣〈平〉《食疗本草》
  30. 酸苦涌泄为阴《中医名词词典》
  31. 酸枣参茶《茶饮保健》


蘖木_《神农本草经》_中医本草_【岐黄之术】

蘖木

蘖木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主五藏，肠胃中结热，黄疸，肠痔，止泄利，女子漏下赤白，阴阳蚀创。一名檀桓。生山谷。

《名医》曰：生汉中及永昌。

案《说文》云：檗，黄木也，蘖木也，《司马相如赋》有蘖；张揖云：檗木可染者；颜师古云：蘖，黄薜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：蘖木
  • 下一页：干漆
<<< 返回本书目录
  1. 蘖木《本草纲目》图文版
  2. 宁波溲疏【中药大全】
  3. 蘖墨散【方剂大全】
  4. 宁肺生化汤【方剂大全】
  5. 蘖米《本草纲目》图文版
  6. 宁肺汤【方剂大全】
  7. 颞叶肿瘤【疾病大全】
  8. 宁咳定喘饮《保健药膳》
  9. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  10. 宁坤丸【方剂大全】
  11. 颞叶癫痫【疾病大全】
  12. 宁坤至宝丹【方剂大全】
  13. 颞下间隙感染【疾病大全】
  14. 宁气汤【方剂大全】
  15. 颞下颌关节紊乱综合征【疾病大全】
  16. 宁神丹【方剂大全】
  17. 颞下颌关节紊乱《默克家庭诊疗手册》
  18. 宁神散【方剂大全】
  19. 颞下颌关节脱位【疾病大全】
  20. 宁神汤【方剂大全】
  21. 颞下颌关节强直【疾病大全】
  22. 宁神饮【方剂大全】
  23. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  24. 宁嗽丹【方剂大全】
  25. 颞下颌关节疾病《理疗学》
  26. 宁嗽定喘饮《医学衷中参西录》
  27. 颞下颌关节功能紊乱症《自我调养巧治病》
  28. 宁嗽化痰汤【方剂大全】
  29. 颞间隙感染【疾病大全】
  30. 宁嗽汤【方剂大全】
  1. 蘖木《神农本草经》
  2. 蘖米《本草纲目》
  3. 蘖木《本草纲目》
  4. 孽米《名医别录》
  5. 宁肺散《儒门事亲》
  6. 颞叶症状群《神经精神疾病诊断学》
  7. 宁肺汤《外科理例》
  8. 颞下窝《人体解剖学》
  9. 宁咳定喘饮《保健药膳》
  10. 颞下间隙《人体解剖学》
  11. 宁神化痰汤《仁术便览》
  12. 颞下颌关节炎《理疗学》
  13. 宁神散《儒门事亲》
  14. 颞下颌关节紊乱综合症《口腔科学》
  15. 宁嗽定喘饮《食物疗法》
  16. 颞下颌关节紊乱《默克家庭诊疗手册》
  17. 宁嗽定喘饮《医学衷中参西录》
  18. 颞下颌关节脱位《口腔科学》
  19. 宁嗽琼玉散《奇方类编》
  20. 颞下颌关节脱位《急诊医学》
  21. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  22. 颞下颌关节强直《口腔科学》
  23. 宁先生导引行气法《养生导引法》
  24. 颞下颌关节功能紊乱症《自我调养巧治病》
  25. 宁心膏《冯氏锦囊秘录》
  26. 颞下颌关节《口腔科学》
  27. 宁原《中医词典》
  28. 颞下颌关节《人体解剖学》
  29. 宁原《中医词典》
  30. 颞颥（鬓骨，太阳）《中医名词词典》
  31. 宁志膏《妇人大全良方》


干漆_《神农本草经》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温无毒。

主绝伤补中，续筋骨填髓脑，安五藏，五缓六急，风寒湿痹，生漆去长虫。久服轻身耐老。生川谷。

《名医》曰：生汉中，夏至后采，干之。

案《说文》云：桼木汁可以物，象形，如水滴而下，以漆为漆水字；《周礼》载师云：漆林之征，郑元云：故书漆林为桼林；杜子春云：当为漆林。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘖木
  • 当前页：干漆
  • 下一页：五加皮
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《神农本草经》
  2. 干呕续法《医学纲目》
  3. 干漆《雷公炮制药性解》
  4. 干呕秘方《华佗神方》
  5. 干漆《千金翼方》
  6. 干呕候《诸病源候论》
  7. 干漆《药笼小品》
  8. 干呕歌《伤寒百证歌》
  9. 干漆《长沙药解》
  10. 干呕方六首《外台秘要》
  11. 干漆《本草经集注》
  12. 干呕不止《医法圆通》
  13. 干漆《新修本草》
  14. 干呕（无物有声）《医学纲目》
  15. 干漆《神农本草经百种录》
  16. 干呕（干呕）《中医名词词典》
  17. 干漆《吴普本草》
  18. 干呕《伤寒括要》
  19. 干漆《本草衍义》
  20. 干呕《奇效简便良方》
  21. 干漆《汤液本草》
  22. 干呕《伤寒六书》
  23. 干漆《本草蒙筌》
  24. 干呕《伤寒六书》
  25. 干漆《本草易读》
  26. 干呕《针灸资生经》
  27. 干漆《医学入门》
  28. 干呕《医学纲目》
  29. 干漆《证类本草》
  30. 干呕《经验麻科》
  31. 干漆《顾松园医镜》


五加皮_《神农本草经》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主心腹疝气，腹痛，益气疗躄，小儿不能行，疸创阴蚀。一名豺漆。

《名医》曰：一名豺节，生汉中及冤句，五月十月采茎，十月采根，阴干。

案《大观本草》，引东华真人煮石经云：舜常登苍梧山曰，厥金玉之香草，朕那偃息正道，此乃五加也。鲁定公母，单服五加酒，以致不死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：五加皮
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《神农本草经》
  2. 五加酒《备急千金要方》
  3. 五加皮《雷公炮制药性解》
  4. 五加酒《备急千金要方》
  5. 五加皮《千金翼方》
  6. 五加酒《备急千金要方》
  7. 五加皮《药笼小品》
  8. 五加归膝茶《茶饮保健》
  9. 五加皮《玉楸药解》
  10. 五加根皮《本经逢原》
  11. 五加皮《本草经集注》
  12. 五加杜仲茶《茶饮保健》
  13. 五加皮《本草备要》
  14. 五加《新修本草》
  15. 五加皮《本草蒙筌》
  16. 五加《本草纲目》
  17. 五加皮《本草易读》
  18. 五积证治《三因极一病证方论》
  19. 五加皮《冯氏锦囊秘录》
  20. 五积散（加减五积散）《瘴疟指南》
  21. 五加皮《医学入门》
  22. 五积散《博济方》
  23. 五加皮《证类本草》
  24. 五积散《是斋百一选方》
  25. 五加皮《本草求真》
  26. 五积散《时方歌括》
  27. 五加皮《本草新编》
  28. 五积散《汤头歌诀》
  29. 五加皮《本草从新》
  30. 五积散《医方论》
  31. 五加皮《中药学》


蔓荆实_《神农本草经》_中医本草_【岐黄之术】

蔓荆实

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主筋骨间寒热痹，拘挛，明目坚齿，利九窍，去白虫。久服轻身耐老，小荆实亦等。生山谷。

《名医》曰：生河间南阳冤句，或平寿都乡，高岸上，及田野中，八月九月采实，阴干。

案《广雅》云：牡荆，蔓荆也；广志云：楚，荆也。牡荆，蔓荆也。据牡曼声相近，故本经于蔓荆，不载所出州土，以其见牡荆也。今或别为二条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：蔓荆实
  • 下一页：辛夷
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《神农本草经》
  2. 蔓荆散《明目至宝》
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆芪芍茶《茶饮保健》
  5. 蔓荆实《千金翼方》
  6. 蔓荆根《本草易读》
  7. 蔓荆实《本草经集注》
  8. 蔓荆防感茶《茶饮保健》
  9. 蔓荆实《新修本草》
  10. 蔓椒《名医别录》
  11. 蔓荆实《本草衍义》
  12. 蔓椒《证类本草》
  13. 蔓荆实《本草蒙筌》
  14. 蔓椒《医学入门》
  15. 蔓荆实《证类本草》
  16. 蔓椒《食疗本草》
  17. 蔓荆实《本草思辨录》
  18. 蔓椒《新修本草》
  19. 蔓荆实《增广和剂局方药性总论》
  20. 蔓椒《本草经集注》
  21. 蔓荆实《名医别录》
  22. 蔓椒《千金翼方》
  23. 蔓荆实《本草乘雅半偈》
  24. 蔓椒《神农本草经》
  25. 蔓荆实《本草图经》
  26. 蔓草类《本草从新》
  27. 蔓荆子《雷公炮制药性解》
  28. 蔓草部《景岳全书》
  29. 蔓荆子《药笼小品》
  30. 曼诸石《名医别录》
  31. 蔓荆子《玉楸药解》


辛夷_《神农本草经》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主五脏，身体寒风，头脑痛，面皯。久服，下气轻身，明目，增年耐老。一名辛矧（《御览》作引），一名侯桃，一名房木。生川谷。

《名医》曰：九月采实，暴干。

案汉书扬雄赋云：列新雉于林薄；师古云：新雉即辛夷耳，为树甚大，其木枝叶皆芳，一名新矧；《史记·司马相如传》：杂以流夷；注《汉书音义》曰：流夷，新夷也；陶宏景云：小时气辛香，即《离骚》所呼辛夷者；陈藏起云：初发如笔，北人呼为木笔，其花最早，南人呼为迎春。按唐人名为玉蕊，又曰玉兰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：辛夷
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《神农本草经》
  2. 辛序《医碥》
  3. 辛夷《本草纲目》
  4. 辛香散《救伤秘旨》
  5. 辛夷《雷公炮炙论》
  6. 辛香气味宜避《医门补要》
  7. 辛夷《雷公炮制药性解》
  8. 辛乌散《重楼玉钥》
  9. 辛夷《千金翼方》
  10. 辛温平补汤《退思集类方歌注》
  11. 辛夷《玉楸药解》
  12. 辛温解表法《时病论歌括新编》
  13. 辛夷《本草经集注》
  14. 辛温解表《证治准绳·疡医》
  15. 辛夷《神农本草经百种录》
  16. 辛温解表《中医词典》
  17. 辛夷《本草衍义》
  18. 辛温解表《中医名词词典》
  19. 辛夷《本草备要》
  20. 辛未岁图《圣济总录》
  21. 辛夷《冯氏锦囊秘录》
  22. 辛巳岁图《圣济总录》
  23. 辛夷《医学入门》
  24. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  25. 辛夷《证类本草》
  26. 辛胜酸《中医词典》
  27. 辛夷《顾松园医镜》
  28. 辛生肺《中医词典》
  29. 辛夷《本草求真》
  30. 辛散太阳法《时病论歌括新编》
  31. 辛夷《本草新编》


桑上寄生_《神农本草经》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉，其实明目，轻身通神。一名寄屑，一名寓木，一名宛童。生川谷。

《名医》曰：一名茑，生宏农桑树上，三月三日，采茎，阴干。

案《说文》云：茑，寄生也；诗曰：茑与女萝，或作樢；《广雅》云：宛童，寄生樢也，又寄屏，寄生也；《中山经》云：龙山上多寓木；郭璞云：寄生也；《尔雅》云：寓木宛童；郭璞云：寄生树一名茑；《毛诗》云：茑与女萝；《传》云：茑，寄生山也；陆玑云：茑，一名寄生，叶似当卢，子如覆盆子，赤黑甜美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：桑上寄生
  • 下一页：杜仲
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《神农本草经》
  2. 桑仁粥《保健药膳》
  3. 桑上寄生《本草纲目》
  4. 桑钱《得配本草》
  5. 桑上寄生《雷公炮炙论》
  6. 桑螵蛸散《汤头歌诀》
  7. 桑上寄生《千金翼方》
  8. 桑螵蛸散《医方论》
  9. 桑上寄生《本草经集注》
  10. 桑螵蛸散《妇人大全良方》
  11. 桑上寄生《新修本草》
  12. 桑螵蛸散《妇人大全良方》
  13. 桑上寄生《神农本草经百种录》
  14. 桑螵蛸散《冯氏锦囊秘录》
  15. 桑上寄生《证类本草》
  16. 桑螵蛸《本草乘雅半偈》
  17. 桑上寄生《得配本草》
  18. 桑螵蛸《药性切用》
  19. 桑上寄生《本草崇原》
  20. 桑螵蛸《本草撮要》
  21. 桑上寄生《名医别录》
  22. 桑螵蛸《本草择要纲目》
  23. 桑上寄生《侣山堂类辩》
  24. 桑螵蛸《本草分经》
  25. 桑上寄生《本草乘雅半偈》
  26. 桑螵蛸《本草分经》
  27. 桑上螵蛸《医学入门》
  28. 桑螵蛸《本草分经》
  29. 桑蛸条《吴普本草》
  30. 桑螵蛸《名医别录》
  31. 桑葚《本草分经》


杜仲_《神农本草经》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥。久服轻身耐老。一名思仙。生山谷。

《吴普》曰：杜仲，一名木绵，一名思仲。（《御览》）

《名医》曰：一名思仲，一名木绵，生上虞及上党汉中，二月五月六月九月采皮。

案《广雅》云：杜仲，曼榆也。《博物志》云：杜仲，皮中有丝，折之则见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：杜仲
  • 下一页：女贞实
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《神农本草经》
  2. 杜痔丸《外科全生集》
  3. 杜仲《本草纲目》
  4. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  5. 杜仲《雷公炮炙论》
  6. 杜兴型肌营养不良《基因与疾病》
  7. 杜仲《雷公炮制药性解》
  8. 杜信《中医词典》
  9. 杜仲《千金翼方》
  10. 杜晓村《中医词典》
  11. 杜仲《药笼小品》
  12. 杜思敬《中医词典》
  13. 杜仲《玉楸药解》
  14. 杜氏利什曼原虫《人体寄生虫学》
  15. 杜仲《中药炮制》
  16. 杜若丸《备急千金要方》
  17. 杜仲《本草经集注》
  18. 杜若《本草图经》
  19. 杜仲《新修本草》
  20. 杜若《名医别录》
  21. 杜仲《神农本草经百种录》
  22. 杜若《证类本草》
  23. 杜仲《吴普本草》
  24. 杜若《医学入门》
  25. 杜仲《汤液本草》
  26. 杜若《新修本草》
  27. 杜仲《本草备要》
  28. 杜若《本草经集注》
  29. 杜仲《本草蒙筌》
  30. 杜若《千金翼方》
  31. 杜仲《本草易读》


女贞实_《神农本草经》_中医本草_【岐黄之术】

女贞实

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主补中，安五藏，养精神，除百疾。久服肥健，轻身不老。生山谷。

《名医》曰：生武陵，立冬采。

案《说文》云：桢，刚木也。东山经云：太山上多桢木。郭璞云：女桢也，叶冬不凋。《毛诗》云：南山有杞。陆玑云：木杞，其树如樗（陈藏器作栗），一名狗骨，理白滑，其子为木虻子，可合药，《司马相如赋》有女贞。师古曰：女贞树，冬夏常青，未尝凋落，若有节操，故以名为焉。陈藏器云：冬青也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：女贞实
  • 下一页：木兰
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《神农本草经》
  2. 女贞《本草纲目》
  3. 女贞实《雷公炮制药性解》
  4. 女苑《本草衍义》
  5. 女贞实《千金翼方》
  6. 女苑《吴普本草》
  7. 女贞实《本草经集注》
  8. 女有五至《竹林女科证治》
  9. 女贞实《新修本草》
  10. 女有五伤《竹林女科证治》
  11. 女贞实《本草蒙筌》
  12. 女有五候《竹林女科证治》
  13. 女贞实《本草易读》
  14. 女阴营养不良《病理学》
  15. 女贞实《冯氏锦囊秘录》
  16. 女阴挺出《急救广生集》
  17. 女贞实《医学入门》
  18. 女阴溃疡《中医词典》
  19. 女贞实《证类本草》
  20. 女阴溃疡《中医词典》
  21. 女贞实《本经逢原》
  22. 女阴癌《家庭医学百科-医疗康复篇》
  23. 女贞实《本草思辨录》
  24. 女医《轩岐救正论》
  25. 女贞实《本草崇原》
  26. 女婿《中医词典》
  27. 女贞实《名医别录》
  28. 女婿《中医词典》
  29. 女贞实《侣山堂类辩》
  30. 女须儿《饮膳正要》
  31. 女贞实《本草乘雅半偈》


木兰_《神农本草经》_中医本草_【岐黄之术】

木兰

木兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主身大热在皮肤中，去面热，赤疱，酒皶，恶风瘨疾，阴下痒湿，明耳目。一名林兰。生川谷。

《名医》曰：一名杜兰，皮似桂而香，生零陵及太山，十二月采皮，阴干。

案《广雅》云：木栏桂栏也。刘逵注蜀都赋云：木兰，大树也，叶似长生，冬夏荣，常以冬华，其实如小柿，甘美。南人以为梅，其皮可食。颜师古注汉书云：

皮似椒而香，可作面膏药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：木兰
  • 下一页：蕤核
<<< 返回本书目录
  1. 木兰《本草纲目》图文版
  2. 木兰花【中药大全】
  3. 木兰《证类本草》
  4. 木兰寄生【中药大全】
  5. 木兰《本草图经》
  6. 木兰皮【中药大全】
  7. 木兰《本草纲目》完整版
  8. 木蓝【中药大全】
  9. 木蜡树叶【中药大全】
  10. 木类《本草分经》
  11. 木蜡树根【中药大全】
  12. 木藜芦《本草纲目》完整版
  13. 木槿子【中药大全】
  14. 木藜芦《本草择要纲目》
  15. 木槿子《本草纲目》完整版
  16. 木莲《本草纲目》完整版
  17. 木槿叶【中药大全】
  18. 木莲《本草纲目》图文版
  19. 木槿皮，木槿根《本草纲目》完整版
  20. 木莲【中药大全】
  21. 木槿皮【中药大全】
  22. 木莲果【中药大全】
  23. 木槿皮《本草易读》
  24. 木麻《本草纲目》完整版
  25. 木槿花【中药大全】
  26. 木麻黄【中药大全】
  27. 木槿花《滇南本草》
  28. 木麻黄种子【中药大全】
  29. 木槿花《本草纲目》完整版
  30. 木馒头【中药大全】
  1. 木兰《神农本草经》
  2. 木癞《解围元薮》
  3. 木兰《本草纲目》
  4. 木癞《中医词典》
  5. 木兰《千金翼方》
  6. 木克土《中医词典》
  7. 木兰《本草经集注》
  8. 木克土《中医名词词典》
  9. 木兰《新修本草》
  10. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  11. 木兰《医学入门》
  12. 木槿皮《本草易读》
  13. 木兰《证类本草》
  14. 木槿花茶《茶饮保健》
  15. 木兰《名医别录》
  16. 木槿花《滇南本草》
  17. 木兰《本草图经》
  18. 木槿根皮《得配本草》
  19. 木类《本草分经》
  20. 木槿根皮《本经逢原》
  21. 木黎芦《证类本草》
  22. 木槿《本草撮要》
  23. 木藜芦《本草择要纲目》
  24. 木槿《本草分经》
  25. 木莲《本草纲目》
  26. 木槿《本草从新》
  27. 木莲《本经逢原》
  28. 木槿《证类本草》
  29. 木莲《得配本草》
  30. 木槿《医学入门》
  31. 木麻《证类本草》


蕤核_《神农本草经》_中医本草_【岐黄之术】

蕤核

蕤核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主心腹邪气，明目，目赤痛伤泪出。久服轻身益气，不饥。生川谷。

《吴普》曰：蕤核，一名，神农雷公甘平无毒，生池泽，八月采，补中，强志，明目，久服不饥。（《御览》）

《名医》曰：生函谷，及巴西。

案《说文》云：桵，白桵，棫。《尔雅》云：棫，白桵.郭璞云：桵，小木。丛生有刺，实如耳珰，紫赤可啖。一切经音义云：本草作蕤，今桵核是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木兰
  • 当前页：蕤核
  • 下一页：橘柚
<<< 返回本书目录
  1. 蕤核《本草纲目》图文版
  2. 蕤核【中药大全】
  3. 蕤核《证类本草》
  4. 蕤核仁《本草纲目》完整版
  5. 蕤核《本草图经》
  6. 蕤核仁《本草易读》
  7. 蕤核《本草纲目》完整版
  8. 蕤仁《雷公炮炙论》
  9. 朊毒体病【疾病大全】
  10. 蕤仁《药笼小品》
  11. 软组织肿胀【疾病症状】
  12. 蕤仁【中药大全】
  13. 软组织肿瘤【疾病大全】
  14. 蕤仁散【方剂大全】
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 蕤仁丸【方剂大全】
  17. 软组织肉瘤【疾病大全】
  18. 蕤仁洗眼汤【方剂大全】
  19. 软组织肉瘤《家庭医学百科-医疗康复篇》
  20. 蕊珠丹《苏沈良方》
  21. 软组织感染【疾病症状】
  22. 蕊珠汤【方剂大全】
  23. 软组织的急性化脓性感染《外科学总论》
  24. 蚋、虻《人体寄生虫学》
  25. 软治法《石室秘录》
  26. 瑞尔黑变病【疾病大全】
  27. 软枣子【中药大全】
  28. 瑞金丹【方剂大全】
  29. 软性下疳《女科宝鉴》
  30. 瑞金散【方剂大全】
  1. 蕤核《神农本草经》
  2. 緛戾（ruǎn）《中医词典》
  3. 蕤核《本草纲目》
  4. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  5. 蕤核《千金翼方》
  6. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  7. 蕤核《本草经集注》
  8. 软组织肉瘤《家庭医学百科-医疗康复篇》
  9. 蕤核《新修本草》
  10. 软组织清创术《外科学总论》
  11. 蕤核《吴普本草》
  12. 软朱砂法《是斋百一选方》
  13. 蕤核《本草蒙筌》
  14. 软治法《石室秘录》
  15. 蕤核《冯氏锦囊秘录》
  16. 软脂酸的生成《生物化学与分子生物学》
  17. 蕤核《医学入门》
  18. 软枣〈平〉《食疗本草》
  19. 蕤核《证类本草》
  20. 软性下疳《百病自测》
  21. 蕤核《本草求真》
  22. 软下疳《基因诊断与性传播疾病》
  23. 蕤核《增广和剂局方药性总论》
  24. 软下疳《默克家庭诊疗手册》
  25. 蕤核《名医别录》
  26. 软瘫风《解围元薮》
  27. 蕤核《本草图经》
  28. 软瘫《回生集》
  29. 蕤核仁《本草易读》
  30. 软弱有石解《研经言》
  31. 蕤仁《雷公炮炙论》


橘柚_《神农本草经》_中医本草_【岐黄之术】

橘柚

橘柚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主胸中瘕热逆气，利水谷。久服，去臭下气通神，一名橘皮。生川谷。（旧在果部，非）

《名医》曰：生南山，江南，十月采。

案《说文》云：橘果出江南，柚条也。似橙而酢。《尔雅》云：柚条。郭璞云：似橙实酢，生江南。禹贡云：厥包橘柚。伪孔云：大曰橘，小曰柚。列子汤问篇云：吴楚之国有木焉，其名为，碧树而冬生，实丹而

味酸，食其皮汁，已愤厥之疾，《司马相如赋》，有橘柚。张揖曰：柚，即橙也。似橘而大，味酢皮厚。

上木，上品二十种，旧一十九种，考果部，橘柚当入此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核
  • 当前页：橘柚
  • 下一页：发髲
<<< 返回本书目录
  1. 橘柚《神农本草经百种录》
  2. 橘针汤【方剂大全】
  3. 橘柚《本草乘雅半偈》
  4. 橘子酒【方剂大全】
  5. 橘饮【方剂大全】
  6. 橘子皮、橘子叶《滇南本草》
  7. 橘叶汤【方剂大全】
  8. 橘子仁汤【方剂大全】
  9. 橘叶散【方剂大全】
  10. 咀华清喉丹《医学衷中参西录》
  11. 橘叶青盐汤【方剂大全】
  12. 咀华清喉丹【方剂大全】
  13. 橘叶栝楼散【方剂大全】
  14. 咀嚼肌肥大【疾病症状】
  15. 橘叶巴戟【中药大全】
  16. 咀嚼肌痉挛【疾病症状】
  17. 橘叶【中药大全】
  18. 咀片分根梢《本草蒙筌》
  19. 橘叶《本草崇原》
  20. 咀片分根梢《冯氏锦囊秘录》
  21. 橘叶《本草纲目》完整版
  22. 咀药类《卫生宝鉴》
  23. 橘杏汤【方剂大全】
  24. 咀药味《医学启源》
  25. 橘杏麻仁丸【方剂大全】
  26. 沮丧【疾病症状】
  27. 橘香丸【方剂大全】
  28. 矩镰荚苜蓿【中药大全】
  29. 橘香汤【方剂大全】
  30. 矩形叶鼠刺【中药大全】
  1. 橘柚《神农本草经》
  2. 橘叶《本草崇原》
  3. 橘柚《千金翼方》
  4. 橘叶《本草分经》
  5. 橘柚《新修本草》
  6. 橘叶《本经逢原》
  7. 橘柚《神农本草经百种录》
  8. 橘杏茶《茶饮保健》
  9. 橘柚《本草衍义》
  10. 橘香散《博济方》
  11. 橘柚《名医别录》
  12. 橘肉《医学入门》
  13. 橘柚《本草乘雅半偈》
  14. 橘穣《本草求真》
  15. 橘枳生姜汤《金匮悬解》
  16. 橘皮煮散《博济方》
  17. 橘子《饮膳正要》
  18. 橘皮竹茹消胃炎《三十年临证经验集》
  19. 橘子《饮食须知》
  20. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  21. 橘子《得配本草》
  22. 橘皮竹茹汤方《医宗金鉴》
  23. 橘子酒《三因极一病证方论》
  24. 橘皮竹茹汤方《伤寒杂病论》
  25. 橘子皮、橘子叶《滇南本草》
  26. 橘皮竹茹汤《医方论》
  27. 咀华清喉丹《医学衷中参西录》
  28. 橘皮竹茹汤《仁术便览》
  29. 咀嚼《生理学》
  30. 橘皮竹茹汤《医学心悟》
  31. 咀嚼肌《人体解剖学》


发髲_《神农本草经》_中医本草_【岐黄之术】

发髲

发髲

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主五癃，关格不通，利小便水道，疗小儿痫，大人痓，仍自还神化。

案《说文》云：发，根也。髲鬄也。鬄髲也。或作髢。《毛诗》云：不屑髢。《笺》云：髢髲也。仪礼云：主妇被锡。注云：被锡，读为髲鬄。古者或剔贱者刑者之发，以被妇人之为饰，因名髲鬄焉。李当之云：是童男发，据汉人说：发髲，当是剃刑人发，或童男发本经不忍取人发用之。故用剃余也。方家至用天灵盖，害及枯骨，卒不能治病。古人所无矣。

右人一种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘柚
  • 当前页：发髲
  • 下一页：龙骨
<<< 返回本书目录
  1. 发背治之难易《外科理例》
  2. 发表【中药主治】
  3. 发背治验《一得集》
  4. 发表法-验方妙用《重订广温热论》
  5. 发背治贵在早论《外科精要》
  6. 发表附子散【方剂大全】
  7. 发背痈疽【方剂主治】
  8. 发表攻里散【方剂大全】
  9. 发背痈疽《普济方·针灸》
  10. 发表清里汤【方剂大全】
  11. 发背熏药【方剂大全】
  12. 发表散【方剂大全】
  13. 发背神验方【方剂大全】
  14. 发表散寒【中药主治】
  15. 发背脑疽《经方实验录》
  16. 发表渗湿汤【方剂大全】
  17. 发背门《丹台玉案》
  18. 发表汤【方剂大全】
  19. 发背溃后《圣济总录》
  20. 发表透疹【中药主治】
  21. 发背灸法〔一〕《洪氏集验方》
  22. 发表丸【方剂大全】
  23. 发背灸法〔二〕《洪氏集验方》
  24. 发表消毒汤【方剂大全】
  25. 发背膏药【方剂大全】
  26. 发表雄黄散【方剂大全】
  27. 发背膏【方剂大全】
  28. 发表之剂《医方论》
  29. 发背方《外台秘要》
  30. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  1. 发髲《神农本草经》
  2. 发背诸毒《奇效简便良方》
  3. 发边疽《奇效简便良方》
  4. 发背治之难易《外科理例》
  5. 发表《证治准绳·幼科》
  6. 发背治验《一得集》
  7. 发表《证治准绳·疡医》
  8. 发背治贵在早论《外科精要》
  9. 发表《证治准绳·疡医》
  10. 发背欲死《奇方类编》
  11. 发表《证治准绳·疡医》
  12. 发背欲死《外科理例》
  13. 发表《松峰说疫》
  14. 发背欲死《急救广生集》
  15. 发表不远热《中医名词词典》
  16. 发背痈疽《普济方·针灸》
  17. 发表不远热《中医词典》
  18. 发背熏药方《冯氏锦囊秘录》
  19. 发表法《重订广温热论》
  20. 发背无名肿毒等疮《回生集》
  21. 发表攻里《证治准绳·疡医》
  22. 发背危急《奇效简便良方》
  23. 发表温经《中医词典》
  24. 发背神膏《奇效简便良方》
  25. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  26. 发背脑疽《经方实验录》
  27. 发鬓《卫生易简方》
  28. 发背门《丹台玉案》
  29. 发病机理《急诊医学》
  30. 发背溃后《圣济总录》
  31. 发病机理《急诊医学》


龙骨_《神农本草经》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹，鬼注，精物老魅，咳逆，泄利，脓血，女子漏下，症瘕坚结，小儿热气惊痫，齿主，小儿大人惊痫瘨疾狂走，心下结气，不能喘息，诸痉，杀精物。久服，轻身通神明，延年。生山谷。

《吴普》曰：龙骨生晋地，山谷阴，大水所过处，是龙死骨也，青白者善，十二月采，或无时，龙骨畏干漆，蜀椒，理石，龙齿神农李氏大寒，治惊痫，久服轻

身。（《御览》《大观本》节文）

《名医》曰：生晋地及太山，岩水岸土穴中死龙处，采无时。

案《范子计然》云：龙骨生河东。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发髲
  • 当前页：龙骨
  • 下一页：麝香
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《神农本草经》
  2. 龙宫液《中医词典》
  3. 龙骨《雷公炮炙论》
  4. 龙粉丸《小儿药证直诀》
  5. 龙骨《雷公炮制药性解》
  6. 龙胆饮《冯氏锦囊秘录》
  7. 龙骨《千金翼方》
  8. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  9. 龙骨《药笼小品》
  10. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  11. 龙骨《长沙药解》
  12. 龙胆泻肝汤《时方歌括》
  13. 龙骨《中药炮制》
  14. 龙胆泻肝汤《医方论》
  15. 龙骨《本草经集注》
  16. 龙胆泻肝汤《外科全生集》
  17. 龙骨《新修本草》
  18. 龙胆泻肝汤《外科理例》
  19. 龙骨《神农本草经百种录》
  20. 龙胆泻肝汤《医学心悟》
  21. 龙骨《吴普本草》
  22. 龙胆泻肝汤《医方考》
  23. 龙骨《本草衍义》
  24. 龙胆泻肝汤《医方考》
  25. 龙骨《汤液本草》
  26. 龙胆泻肝汤《目经大成》
  27. 龙骨《本草备要》
  28. 龙胆泻肝汤《删补名医方论》
  29. 龙骨《本草蒙筌》
  30. 龙胆泻肝汤《医宗金鉴》
  31. 龙骨《本草易读》


麝香_《神农本草经》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主辟恶气，杀鬼精物，温疟，蛊毒，痫痓，去三虫。久服除邪，不梦寤厌寐。生川谷。

《名医》曰：生中台及益州雍州山中，春风取之，生者益良。

案《说文》云：麝如小麋，脐有香，黑色獐也（《御览》引多三字）。《尔雅》云：麝父麋足。郭璞云：脚似麋有香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《神农本草经》
  2. 麝苏膏《外科全生集》
  3. 麝香《雷公炮炙论》
  4. 麝肉《饮膳正要》
  5. 麝香《雷公炮制药性解》
  6. 麝脐香《本草乘雅半偈》
  7. 麝香《千金翼方》
  8. 麝脐散《太平惠民和剂局方》
  9. 麝香《药笼小品》
  10. 麝脐《本经逢原》
  11. 麝香《本草经集注》
  12. 麝蟾丸《小儿药证直诀》
  13. 麝香《新修本草》
  14. 麝《本草衍义》
  15. 麝香《神农本草经百种录》
  16. 麝《本草纲目》
  17. 麝香《食疗本草》
  18. 摄养为本总论《灵素节注类编》
  19. 麝香《汤液本草》
  20. 摄养良箴《寿世保元》
  21. 麝香《本草备要》
  22. 摄养《脾胃论》
  23. 麝香《本草蒙筌》
  24. 摄氏—华氏温度换算《默克家庭诊疗手册》
  25. 麝香《本草易读》
  26. 摄食行为调节《生理学》
  27. 麝香《冯氏锦囊秘录》
  28. 摄生之一（佚）《黄帝内经太素》
  29. 麝香《医学入门》
  30. 摄生杂话《吴医汇讲》
  31. 麝香《证类本草》


牛黄_《神农本草经》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主惊痫，寒热，热盛狂痓，除邪逐鬼。生平泽。

《吴普》曰：牛黄

味苦无毒。牛出入呻（《御览》作鸣吼）者有之，夜有光（《御览》作夜视有光），走（《御览》有牛字），角中，牛死入胆中，如鸡子黄。（汉后书延笃传注）

《名医》曰：生晋地，于牛得之，即阴干，百日，使时躁，无令见日月光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：熊脂
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《神农本草经》
  2. 牛喉风秘方《华佗神方》
  3. 牛黄《本草纲目》
  4. 牛狗疾方六首《外台秘要》
  5. 牛黄《雷公炮炙论》
  6. 牛肝菌《滇南本草》
  7. 牛黄《雷公炮制药性解》
  8. 牛腹胀秘方《华佗神方》
  9. 牛黄《千金翼方》
  10. 牛分枝杆菌《医学微生物学》
  11. 牛黄《药笼小品》
  12. 牛疔疮候《诸病源候论》
  13. 牛黄《中医词典》
  14. 牛疔《中医词典》
  15. 牛黄《中医词典》
  16. 牛疔《中医词典》
  17. 牛黄《本草经集注》
  18. 牛癫《中医词典》
  19. 牛黄《新修本草》
  20. 牛癫《中医词典》
  21. 牛黄《神农本草经百种录》
  22. 牛抵触肠出秘方《华佗神方》
  23. 牛黄《吴普本草》
  24. 牛胆丸《备急千金要方》
  25. 牛黄《本草衍义》
  26. 牛触肠出方一首《外台秘要》
  27. 牛黄《汤液本草》
  28. 牛程蹇门主论《疡医大全》
  29. 牛黄《本草备要》
  30. 牛程蹇门主方《疡医大全》
  31. 牛黄《本草蒙筌》


熊脂_《神农本草经》_中医本草_【岐黄之术】

熊脂

熊脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味微寒。

主风痹不仁，筋急五藏腹中积聚，寒热羸瘦，头疡，白秃，面皯疱。久服，强志不饥。轻身。生山谷。

《名医》曰：生雍州，十一月取。

案《说文》云：熊兽似豕，山居，冬蛰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：熊脂
  • 下一页：白胶
<<< 返回本书目录
  1. 熊脂《证类本草》
  2. 熊脂【中药大全】
  3. 熊脂《雷公炮炙论》
  4. 熊脂膏【方剂大全】
  5. 熊脂《本草图经》
  6. 休克《病理生理学》
  7. 熊脂《本草纲目》完整版
  8. 休克《家庭医学百科-自救互救篇》
  9. 熊掌【中药大全】
  10. 休克《默克家庭诊疗手册》
  11. 熊掌《食物疗法》
  12. 休克【疾病症状】
  13. 熊掌《本草纲目》完整版
  14. 休克【疾病大全】
  15. 熊油【中药大全】
  16. 休克的病理生理变化《病理生理学》
  17. 熊血《本草纲目》完整版
  18. 休克的防治原则《病理生理学》
  19. 熊尾草【中药大全】
  20. 休克的概念《病理生理学》
  21. 熊肉【中药大全】
  22. 休克的急救《现代院外急救手册》
  23. 熊肉《本草纲目》完整版
  24. 休克的原因和分类《病理生理学》
  25. 熊脑髓《本草纲目》完整版
  26. 休克较久后的肺部病变【疾病症状】
  27. 熊脑【中药大全】
  28. 休克型肺炎【疾病大全】
  29. 熊猫眼【疾病症状】
  30. 休克性神经受累【疾病症状】
  1. 熊脂《神农本草经》
  2. 熊掌《医学入门》
  3. 熊脂《雷公炮炙论》
  4. 熊掌《饮膳正要》
  5. 熊脂《千金翼方》
  6. 熊掌《食物疗法》
  7. 熊脂《本草经集注》
  8. 熊应雄《中医词典》
  9. 熊脂《新修本草》
  10. 熊应相《中医词典》
  11. 熊脂《本草蒙筌》
  12. 熊咬《证治准绳·疡医》
  13. 熊脂《冯氏锦囊秘录》
  14. 熊彦明《中医词典》
  15. 熊脂《证类本草》
  16. 熊戏《中医词典》
  17. 熊脂《本经逢原》
  18. 熊脱氧胆酸《药理学》
  19. 熊脂《增广和剂局方药性总论》
  20. 熊汤《饮膳正要》
  21. 熊脂《名医别录》
  22. 熊肉羹《食疗方》
  23. 熊脂《本草图经》
  24. 熊肉羹《饮膳正要》
  25. 休克《默克家庭诊疗手册》
  26. 熊肉《饮食须知》
  27. 休克《家庭医学百科-自救互救篇》
  28. 熊肉《饮膳正要》
  29. 休克《病理生理学》
  30. 熊庆笏《中医词典》
  31. 休克的概念《病理生理学》


白胶_《神农本草经》_中医本草_【岐黄之术】

白胶

白胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主伤中劳绝，腰痛，羸瘦，补中益气，妇人血闭无子，止痛，安胎。久服轻身延年。一名鹿角胶。

《名医》曰：生云中，煮鹿角作之。

案《说文》云：胶，昵也，作之以皮。考工记云：鹿胶青白，牛胶火赤。郑云：皆谓煮，用其皮，或用角。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊脂
  • 当前页：白胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 白胶《证类本草》
  2. 白胶煎【方剂大全】
  3. 白胶《神农本草经百种录》
  4. 白胶散【方剂大全】
  5. 白胶《本草经解》
  6. 白胶汤【方剂大全】
  7. 白胶《本草乘雅半偈》
  8. 白胶香《本草易读》
  9. 白降雪散【方剂大全】
  10. 白胶香【中药大全】
  11. 白降丹【方剂大全】
  12. 白胶香膏【方剂大全】
  13. 白降丹【中药大全】
  14. 白胶香散【方剂大全】
  15. 白僵死瘁死《洗冤集录》
  16. 白脚威灵【中药大全】
  17. 白僵蚕丸【方剂大全】
  18. 白接骨【中药大全】
  19. 白僵蚕散【方剂大全】
  20. 白芥《本草纲目》完整版
  21. 白僵蚕膏【方剂大全】
  22. 白芥《证类本草》
  23. 白僵蚕丹【方剂大全】
  24. 白芥《本草纲目》图文版
  25. 白僵蚕【中药大全】
  26. 白芥【中药大全】
  27. 白僵蚕《证类本草》
  28. 白芥丸【方剂大全】
  29. 白僵蚕《神农本草经百种录》
  30. 白芥子《本草经解》
  1. 白胶《神农本草经》
  2. 白僵死瘁死《洗冤集录》
  3. 白胶《千金翼方》
  4. 白僵蚕散《妇人大全良方》
  5. 白胶《本草经集注》
  6. 白僵蚕《本草乘雅半偈》
  7. 白胶《新修本草》
  8. 白僵蚕《珍珠囊补遗药性赋》
  9. 白胶《神农本草经百种录》
  10. 白僵蚕《药性切用》
  11. 白胶《冯氏锦囊秘录》
  12. 白僵蚕《本草撮要》
  13. 白胶《证类本草》
  14. 白僵蚕《名医别录》
  15. 白胶《本草经解》
  16. 白僵蚕《增广和剂局方药性总论》
  17. 白胶《本草经解》
  18. 白僵蚕《本草崇原》
  19. 白胶《名医别录》
  20. 白僵蚕《本草思辨录》
  21. 白胶《本草乘雅半偈》
  22. 白僵蚕《得配本草》
  23. 白胶香《中药炮制》
  24. 白僵蚕《本草从新》
  25. 白胶香《本草易读》
  26. 白僵蚕《本经逢原》
  27. 白芥《本草纲目》
  28. 白僵蚕《顾松园医镜》
  29. 白芥《本草蒙筌》
  30. 白僵蚕《证类本草》
  31. 白芥《证类本草》


阿胶_《神农本草经》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹，内崩，劳极，洒洒如疟状，腰腹痛，四肢酸疼，女子下血安胎，久服轻身益气，一名傅致胶。

《名医》曰：生平东郡煮牛皮作之，出东阿。

案二胶，本经不着所出，疑本经但作胶，《名医》增白字阿字，分为二条。

上兽，上品六种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶
  • 当前页：阿胶
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《神农本草经》
  2. 阿伽陀丸主万病《千金翼方》
  3. 阿胶《本草纲目》
  4. 阿芙蓉《药性切用》
  5. 阿胶《雷公炮炙论》
  6. 阿芙蓉《本草撮要》
  7. 阿胶《雷公炮制药性解》
  8. 阿芙蓉《本草择要纲目》
  9. 阿胶《千金翼方》
  10. 阿芙蓉《本草便读》
  11. 阿胶《药笼小品》
  12. 阿芙蓉《得配本草》
  13. 阿胶《长沙药解》
  14. 阿芙蓉《本经逢原》
  15. 阿胶《本草经集注》
  16. 阿芙蓉《本草求真》
  17. 阿胶《新修本草》
  18. 阿芙蓉《本草纲目》
  19. 阿胶《神农本草经百种录》
  20. 阿弗他口腔炎《自我调养巧治病》
  21. 阿胶《汤液本草》
  22. 阿狄森氏病《赵绍琴临证验案精选》
  23. 阿胶《本草备要》
  24. 阿菜汤《饮膳正要》
  25. 阿胶《本草蒙筌》
  26. 阿八儿忽鱼《饮膳正要》
  27. 阿胶《本草易读》
  28. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  29. 阿胶《冯氏锦囊秘录》
  30. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  31. 阿胶《医学入门》


丹雄鸡_《神农本草经》_中医本草_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。

主女人崩中漏下，赤白沃，补虚，温中，止血，通神，杀毒辟不祥，头主杀鬼，东门上者尤良。

肪，主耳聋。

肠，主遗溺。

肶胵，裹黄皮，主泄利。

尿白，主消渴伤寒，寒热。

黑雌鸡，主风寒湿痹，五缓六急，安胎。

翮羽，主下血闭。

鸡子，主除热，火疮痫痉，可作虎魄，神物。

鸡白蠹，肥脂。

生平泽。

《吴普》曰：丹鸡卵可作琥珀。（《御览》）

《名医》曰：生朝鲜。

案《说文》云：鸡知时畜也。籀文作鸡，肪，肥也。肠，大小肠也。膍鸟胵，胵鸟胃也。工（上艹下囗内必），粪也。翮羽，茎也。羽，鸟长毛也，此作肶，省文，尿，即（上艹下囗内必）字，古文，从。亦（上艹下囗内必）假音字也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：丹雄鸡
  • 下一页：雁肪
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《神农本草经》
  2. 丹溪主上中下通用痛风方《医方考》
  3. 丹雄鸡《千金翼方》
  4. 丹溪朱先生杂病纂要《医学入门》
  5. 丹雄鸡《饮膳正要》
  6. 丹溪治头眩方《医方考》
  7. 丹雄鸡《本草经集注》
  8. 丹溪治黄胆方《医方考》
  9. 丹雄鸡《新修本草》
  10. 丹溪治病不出乎气血痰郁《明医杂着》
  11. 丹雄鸡《神农本草经百种录》
  12. 丹溪杂治《症因脉治》
  13. 丹雄鸡《吴普本草》
  14. 丹溪消渴方《医方考》
  15. 丹雄鸡《本草衍义》
  16. 丹溪翁传《丹溪心法》
  17. 丹雄鸡《本草蒙筌》
  18. 丹溪脱肛方《医方考》
  19. 丹雄鸡《医学入门》
  20. 丹溪咳血方《医方考》
  21. 丹雄鸡《证类本草》
  22. 丹溪咳血方《时病论歌括新编》
  23. 丹雄鸡《名医别录》
  24. 丹溪方《冯氏锦囊秘录》
  25. 丹雄鸡《侣山堂类辩》
  26. 丹溪方《冯氏锦囊秘录》
  27. 丹雄鸡《本草乘雅半偈》
  28. 丹溪参补陈氏痘疹论《张氏医通》
  29. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  30. 丹溪《相火篇》辩《医旨绪余》
  31. 丹痒《证治准绳·幼科》


雁肪_《神农本草经》_中医本草_【岐黄之术】

雁肪

雁肪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主风挛，拘急，偏枯，气不通利，久服，益气不饥，轻身耐老。一名鹜肪。生池泽。

《吴普》曰：雁肪神农岐伯雷公甘无毒（《御览》有鹜肪二字，当作一名鹜肪），杀诸石药毒。（《御览》引云：采无时）

《名医》曰：生江南，取无时。

案《说文》云：雁，鹅也。鹜，舒凫，也。《广雅》云：鹅，仓雁也。凫，鹜鸭也。《尔雅》云：舒雁，鹅。郭璞云：礼《记》曰，出如舒雁。今江东呼，又舒凫，鹜。郭璞

云：鸭也。方言云：雁，自关而东，谓之鹅。南楚之外，谓之鹅，或谓之仓。据《说文》云：别有雁，以为鸿雁字无鸭字，鸭，即雁之急音，此雁肪，即鹅鸭脂也。当作雁字，《名医》不晓，别出鹜肪条，又出白鸭鹅条，反疑此为鸿雁，何其谬也。陶苏皆乱说之。

上禽，上品二种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：雁肪
  • 下一页：石蜜
<<< 返回本书目录
  1. 雁肪《本草纲目》完整版
  2. 雁肪【中药大全】
  3. 雁《本草求真》
  4. 雁骨《本草纲目》完整版
  5. 雁《本草纲目》完整版
  6. 雁行气法《养生导引法》
  7. 验罪囚死《洗冤集录》
  8. 雁来红《本草纲目》完整版
  9. 验状说《洗冤集录》
  10. 雁来红【中药大全】
  11. 验诸痛《冯氏锦囊秘录》
  12. 雁毛《本草纲目》完整版
  13. 验中蛊毒门主论《疡医大全》
  14. 雁肉《本草纲目》完整版
  15. 验饮食《冯氏锦囊秘录》
  16. 雁肉【中药大全】
  17. 验眼目《冯氏锦囊秘录》
  18. 雁屎白《本草纲目》完整版
  19. 验牙齿《冯氏锦囊秘录》
  20. 雁脂【中药大全】
  21. 验胸腹《冯氏锦囊秘录》
  22. 焰爵床【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 燕《本草纲目》完整版
  25. 验形察色《冯氏锦囊秘录》
  26. 燕窠土【中药大全】
  27. 验新生死诀《婴童类萃》
  28. 燕口疮《幼幼新书》
  29. 验五脏气绝症《幼科折衷》
  30. 燕麦《证类本草》
  1. 雁肪《神农本草经》
  2. 雁疮候《诸病源候论》
  3. 雁肪《千金翼方》
  4. 雁《本经逢原》
  5. 雁肪《本草经集注》
  6. 雁《本草求真》
  7. 雁肪《新修本草》
  8. 雁《食疗本草》
  9. 雁肪《吴普本草》
  10. 雁《饮膳正要》
  11. 雁肪《本草衍义》
  12. 验罪囚死《洗冤集录》
  13. 雁肪《本草蒙筌》
  14. 验状说《洗冤集录》
  15. 雁肪《冯氏锦囊秘录》
  16. 验诸痛《冯氏锦囊秘录》
  17. 雁肪《医学入门》
  18. 验诸死证脉《古今医鉴》
  19. 雁肪《证类本草》
  20. 验中蛊毒门主论《疡医大全》
  21. 雁肪《名医别录》
  22. 验指纹《儿科萃精》
  23. 雁膏《饮膳正要》
  24. 验症诀《类证治裁》
  25. 雁骨灰《饮膳正要》
  26. 验证病因假设《预防医学》
  27. 雁行气法《养生导引法》
  28. 验饮食《冯氏锦囊秘录》
  29. 雁来风《中医词典》
  30. 验眼目《冯氏锦囊秘录》
  31. 雁来风《解围元薮》


石蜜_《神农本草经》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹邪气，诸惊痫痓，安五藏，诸不足，益气补中，止痛解毒，除众病，和百药。久服，强志轻身，不饥不老。一名石饴。生山谷。

《吴普》曰：石蜜，神农雷公甘气平，生河源或河梁。（《御览》又一引云：生武都山谷）

《名医》曰：生武都河源及诸山石中，色白如膏者，良。

案《说文》云：蜂，甘饴也。一曰螟子，或作蜜。《中山经》云：平逢之山多沙石，实惟蜂蜜之庐。郭璞云：蜜，赤蜂名。西京杂记云：南越王献高帝石蜜五斛。玉

篇云：螽，甘饴也。苏恭云：当去石字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肪
  • 当前页：石蜜
  • 下一页：蜂子
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《神农本草经》
  2. 石米茶《茶饮保健》
  3. 石蜜《本草纲目》
  4. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  5. 石蜜《雷公炮炙论》
  6. 石门《针灸学》
  7. 石蜜《千金翼方》
  8. 石门《中医词典》
  9. 石蜜《千金翼方》
  10. 石梅茶《茶饮保健》
  11. 石蜜《本草经集注》
  12. 石梅《滇南本草》
  13. 石蜜《新修本草》
  14. 石芒《证类本草》
  15. 石蜜《新修本草》
  16. 石脉《中医词典》
  17. 石蜜《神农本草经百种录》
  18. 石绿《玉楸药解》
  19. 石蜜《吴普本草》
  20. 石龙子《名医别录》
  21. 石蜜《本草衍义》
  22. 石龙子《本经逢原》
  23. 石蜜《本草衍义》
  24. 石龙子《证类本草》
  25. 石蜜《本草蒙筌》
  26. 石龙子《医学入门》
  27. 石蜜《冯氏锦囊秘录》
  28. 石龙子《本草衍义》
  29. 石蜜《证类本草》
  30. 石龙子《吴普本草》
  31. 石蜜《证类本草》


蜂子_《神农本草经》_中医本草_【岐黄之术】

蜂子

蜂子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主风头，除蛊毒，补虚羸伤中。久服，令人光泽，好颜色，不老，大黄蜂子，主心腹，复满痛，轻身益气，土蜂子，主痈肿。一名蜚零。生山谷。

《名医》曰：生武都。

案《说文》云：蜂，飞虫螫人者。古文省作蜂。《广雅》云：蠓，蜂也。又上蜂，螉也。《尔雅》云：土蜂。郭璞云：今江南大蜂在地中作房者为土蜂，啖其子即马蜂，今荆巴间呼为蟺，又木蜂。郭璞云：似土蜂而小，在树上作房，江东亦呼为木蜂，又食其子。礼记檀弓云：范则冠。郑云：范蜂也。方言云：蜂，燕赵之间，谓

之蠓螉，其小者，谓之螉，或谓之蚴蜕，其大而蜜。谓之壶蜂。郭璞云：今黑蜂，穿竹木作孔，亦有蜜者，或呼笛师，按蜂名为范者声相近，若《司马相如赋》，以泛为枫。左传：沨沨即汛汛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：蜂子
  • 下一页：蜜蜡
<<< 返回本书目录
  1. 蜂子《证类本草》
  2. 冯了性风湿跌打药酒【方剂大全】
  3. 蜂子《本草纲目》完整版
  4. 冯氏诚求心法《冯氏锦囊秘录》
  5. 蜂蝇【中药大全】
  6. 冯氏诚求心法《疡医大全》
  7. 蜂药【中药大全】
  8. 冯氏秘传膏药【方剂大全】
  9. 蜂窝组织炎【疾病症状】
  10. 冯氏小儿面部见点吉凶之图说《疡医大全》
  11. 蜂窝织炎【中药主治】
  12. 冯氏总论痘要歌括《疡医大全》
  13. 蜂窝织炎【疾病大全】
  14. 逢原饮【方剂大全】
  15. 蜂窝向下发《外科启玄》
  16. 凤雏膏【方剂大全】
  17. 蜂窝向上发《外科启玄》
  18. 凤雏丸【方剂大全】
  19. 蜂窝散【方剂大全】
  20. 凤冠草【中药大全】
  21. 蜂窝两头发《外科启玄》
  22. 凤凰《本草纲目》完整版
  23. 蜂窝疽《医宗金鉴》
  24. 凤凰单展翅法《推拿抉微》
  25. 蜂窝肺综合征【疾病大全】
  26. 凤凰鼓翅法《推拿抉微》
  27. 蜂窝肺【疾病症状】
  28. 凤凰煎【方剂大全】
  29. 蜂窝发《外科启玄》
  30. 凤凰露【方剂大全】
  1. 蜂子《神农本草经》
  2. 蜂窝织炎《默克家庭诊疗手册》
  3. 蜂子《千金翼方》
  4. 蜂窝织炎《默克家庭诊疗手册》
  5. 蜂子《本草经集注》
  6. 蜂窝向下发《外科启玄》
  7. 蜂子《新修本草》
  8. 蜂窝向上发《外科启玄》
  9. 蜂子《医学入门》
  10. 蜂窝两头发《外科启玄》
  11. 蜂子《证类本草》
  12. 蜂窝疽《外科心法要诀》
  13. 蜂子《名医别录》
  14. 蜂窝疽《医宗金鉴》
  15. 蜂子毒《中医词典》
  16. 蜂窝疽《中医词典》
  17. 蜂子毒《重订囊秘喉书》
  18. 蜂窝发《外科启玄》
  19. 冯秉仁《中医词典》
  20. 蜂窝发《外科心法要诀》
  21. 冯淮清《中医词典》
  22. 蜂窝发《中医词典》
  23. 冯其盛《中医词典》
  24. 蜂窝疮秘方《华佗神方》
  25. 冯三锡《中医词典》
  26. 蜂窝疮《奇效简便良方》
  27. 冯氏诚求心法《冯氏锦囊秘录》
  28. 蜂窝疮《中医词典》
  29. 冯氏诚求心法《疡医大全》
  30. 蜂王浆《老年食养食疗》
  31. 冯氏小儿面部见点吉凶之图说《疡医大全》


蜜蜡_《神农本草经》_中医本草_【岐黄之术】

蜜蜡

蜜蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。

主下利脓血，补中续绝伤金创，益气不饥耐老。生山谷。

《名医》曰：生武都蜜房木石间。

案西京杂记云：南越王献高帝蜜蜡，二百枚。玉篇云：蜡，蜜滓。陶宏景云：白蜡生于蜜中。故谓蜜蜡。《说文》无蜡字。张有云：腊别蜡，非，旧作蜡，今据改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂子
  • 当前页：蜜蜡
  • 下一页：牡蛎
<<< 返回本书目录
  1. 蜜蜡《本草纲目》图文版
  2. 蜜蜡【中药大全】
  3. 蜜蜡《证类本草》
  4. 蜜栗子《本草纲目》完整版
  5. 蜜蜡《本草崇原》
  6. 蜜栗子《本草纲目》图文版
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蒙花《本草图经》
  9. 蜜蜡《本草纲目》完整版
  10. 蜜酥煎【方剂大全】
  11. 蜜饯山楂【方剂大全】
  12. 蜜糖银花露《保健药膳》
  13. 蜜饯萝卜【方剂大全】
  14. 蜜桶花【中药大全】
  15. 蜜饯百合【方剂大全】
  16. 蜜犀丸《扁鹊心书》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜犀丸《外科传薪集》
  19. 蜜煎导法方《伤寒寻源》
  20. 蜜犀丸【方剂大全】
  21. 蜜煎【方剂大全】
  22. 蜜香《本草纲目》完整版
  23. 蜜环菌【中药大全】
  24. 蜜杂杂《滇南本草》
  25. 蜜柑草【中药大全】
  26. 蜜枣扒山药《保健药膳》
  27. 蜜蜂子【中药大全】
  28. 蜜汁鸭梨《保健药膳》
  29. 蜜蜂房【中药大全】
  30. 眠卧不安【方剂主治】
  1. 蜜蜡《神农本草经》
  2. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  3. 蜜蜡《本草纲目》
  4. 蜜煎方《伤寒括要》
  5. 蜜蜡《千金翼方》
  6. 蜜煎导证七　阳明二十六《伤寒悬解》
  7. 蜜蜡《本草经集注》
  8. 蜜煎导方《伤寒论》
  9. 蜜蜡《新修本草》
  10. 蜜煎导方《医宗金鉴》
  11. 蜜蜡《医学入门》
  12. 蜜煎导方《圆运动的古中医学》
  13. 蜜蜡《证类本草》
  14. 蜜煎导方《伤寒杂病论》
  15. 蜜蜡《本经逢原》
  16. 蜜煎导法通大便，《汤头歌诀》
  17. 蜜蜡《本草崇原》
  18. 蜜煎导法方《伤寒寻源》
  19. 蜜蜡《增广和剂局方药性总论》
  20. 蜜煎导法《医方论》
  21. 蜜蜡《名医别录》
  22. 蜜煎导法《仁术便览》
  23. 蜜蜡《本草撮要》
  24. 蜜煎导法《医方考》
  25. 蜜蜡《本草乘雅半偈》
  26. 蜜煎导法《冯氏锦囊秘录》
  27. 蜜蒙花《医学入门》
  28. 蜜煎导法《重订囊秘喉书》
  29. 蜜蒙花《本草图经》
  30. 蜜煎导法《中医词典》
  31. 蜜绵薤白引法《三因极一病证方论》


牡蛎_《神农本草经》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠瘘，女子带下赤白。久服，强骨节，杀邪气，延年。一名蛎蛤，生池泽。

《名医》曰：一名牡蛤，生东海，采无时。

案《说文》云：虿，蚌属。似螊，微大，出海中，今民食之，读苦赖又云：蜃属，有三，皆生于海，蛤厉，千岁雀所化，秦谓之牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜蜡
  • 当前页：牡蛎
  • 下一页：龟甲
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《神农本草经》
  2. 牡荆实《名医别录》
  3. 牡蛎《本草纲目》
  4. 牡荆实《证类本草》
  5. 牡蛎《雷公炮炙论》
  6. 牡荆实《医学入门》
  7. 牡蛎《雷公炮制药性解》
  8. 牡荆实《冯氏锦囊秘录》
  9. 牡蛎《千金翼方》
  10. 牡荆实《本草蒙筌》
  11. 牡蛎《药笼小品》
  12. 牡荆实《新修本草》
  13. 牡蛎《长沙药解》
  14. 牡荆实《本草经集注》
  15. 牡蛎《中药炮制》
  16. 牡荆实《千金翼方》
  17. 牡蛎《本草经集注》
  18. 牡荆沥《药性切用》
  19. 牡蛎《新修本草》
  20. 牡荆《本草图经》
  21. 牡蛎《吴普本草》
  22. 牡荆《本草纲目》
  23. 牡蛎《食疗本草》
  24. 牡蒿《名医别录》
  25. 牡蛎《海药本草》
  26. 牡蒿《证类本草》
  27. 牡蛎《本草衍义》
  28. 牡蒿《新修本草》
  29. 牡蛎《汤液本草》
  30. 牡蒿《本草经集注》
  31. 牡蛎《本草备要》


龟甲_《神农本草经》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主漏下赤白，破症瘕，痎疟，五痔，阴蚀，湿痹，四肢重弱，小儿囟不合。久服，轻身不饥。一名神屋。生池泽。

《名医》曰：生南海及湖水中，采无时。

案《广雅》云：介，龟也。高诱注淮南云：龟壳，龟甲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：龟甲
  • 下一页：桑蜱蛸
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《神农本草经》
  2. 龟鹤二仙茶《茶饮保健》
  3. 龟甲《雷公炮制药性解》
  4. 龟病《孙真人海上方》
  5. 龟甲《千金翼方》
  6. 龟鳖症《奇效简便良方》
  7. 龟甲《本草经集注》
  8. 龟鳖行气法《养生导引法》
  9. 龟甲《新修本草》
  10. 龟背症治法《医门补要》
  11. 龟甲《本草蒙筌》
  12. 龟背症《医门补要》
  13. 龟甲《冯氏锦囊秘录》
  14. 龟背丸《外科传薪集》
  15. 龟甲《医学入门》
  16. 龟背驼《中医词典》
  17. 龟甲《证类本草》
  18. 龟背痰《中医词典》
  19. 龟甲《顾松园医镜》
  20. 龟背痰《中医名词词典》
  21. 龟甲《得配本草》
  22. 龟背诗（五言）《万氏秘传片玉心书》
  23. 龟甲《本草思辨录》
  24. 龟背庀《马培之医案》
  25. 龟甲《本草崇原》
  26. 龟背论《婴童类萃》
  27. 龟甲《本草经解》
  28. 龟背论《小儿卫生总微论方》
  29. 龟甲《名医别录》
  30. 龟背龟胸《小儿药证直诀》
  31. 龟甲《本草择要纲目》


桑蜱蛸_《神农本草经》_中医本草_【岐黄之术】

桑蜱蛸

桑蜱蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主伤中，疝瘕，阴痿，益精生子，女子血闭，腰痛，通五淋，利小便水道。一名蚀疣，生桑枝上，采，蒸之。

《吴普》曰：桑蛸条，一名（今本脱此二字），蚀疣，一名害焦，一名致，神农咸无毒。（《御览》）

《名医》曰：螳螂子也，二月三月采，火炙。

案《说文》云：蜱，蜱蛸也，或作蜱蛸，虫蛸，螂子。《广雅》云：蟭，乌涕，冒焦，螵蛸也。《尔雅》云：不过螳蠰，其子蜱蛸。郭璞云：一名焦，螳蠰卵也。范子计

然云：螵蛸出三辅，上价三百，旧作螵，声相近，字之误也。

玉篇云：蜱同螵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：桑蜱蛸
  • 下一页：海蛤
<<< 返回本书目录
  1. 桑皮中白汁《本草纲目》完整版
  2. 桑螵散【方剂大全】
  3. 桑皮汁【中药大全】
  4. 桑螵蛸《本草乘雅半偈》
  5. 桑皮《药笼小品》
  6. 桑螵蛸《本草崇原》
  7. 桑皮《本草经解》
  8. 桑螵蛸《本草新编》
  9. 桑毛虫皮炎【疾病大全】
  10. 桑螵蛸《本草易读》
  11. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  12. 桑螵蛸《本草择要纲目》
  13. 桑沥【中药大全】
  14. 桑螵蛸《雷公炮炙论》
  15. 桑菊饮【方剂大全】
  16. 桑螵蛸《神农本草经百种录》
  17. 桑菊薄竹饮【方剂大全】
  18. 桑螵蛸《药笼小品》
  19. 桑寄生散【方剂大全】
  20. 桑螵蛸《证类本草》
  21. 桑寄生【中药大全】
  22. 桑螵蛸【中药大全】
  23. 桑寄生《药笼小品》
  24. 桑螵蛸散《汤头歌诀》
  25. 桑寄生《本草择要纲目》
  26. 桑螵蛸散【方剂大全】
  27. 桑寄生《本草图经》
  28. 桑螵蛸丸【方剂大全】
  29. 桑黄【中药大全】
  30. 桑青汤【方剂大全】
  1. 桑蜱蛸《神农本草经》
  2. 桑皮《本草分经》
  3. 桑螵蛸《雷公炮炙论》
  4. 桑皮《本草经解》
  5. 桑螵蛸《千金翼方》
  6. 桑皮《药笼小品》
  7. 桑螵蛸《药笼小品》
  8. 桑木灸《中医词典》
  9. 桑螵蛸《玉楸药解》
  10. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  11. 桑螵蛸《中药炮制》
  12. 桑毛虫皮炎《急诊医学》
  13. 桑螵蛸《本草经集注》
  14. 桑菊茶《茶饮保健》
  15. 桑螵蛸《新修本草》
  16. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  17. 桑螵蛸《神农本草经百种录》
  18. 桑茎实《名医别录》
  19. 桑螵蛸《本草衍义》
  20. 桑茎实《证类本草》
  21. 桑螵蛸《本草备要》
  22. 桑茎实《新修本草》
  23. 桑螵蛸《本草蒙筌》
  24. 桑茎实《千金翼方》
  25. 桑螵蛸《本草易读》
  26. 桑寄芎茶《茶饮保健》
  27. 桑螵蛸《冯氏锦囊秘录》
  28. 桑寄生茶《茶饮保健》
  29. 桑螵蛸《证类本草》
  30. 桑寄生茶《茶饮保健》
  31. 桑螵蛸《本草求真》


海蛤_《神农本草经》_中医本草_【岐黄之术】

海蛤

海蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主咳逆上气，喘息烦满，胸痛，寒热。一名魁蛤。

《吴普》曰：海蛤，神农苦，岐伯甘，扁鹊咸，大节头有文，文如磨齿，采无时。

《名医》曰：生南海。

案《说文》云：蛤，蜃属，海蛤者，百岁燕所化，魁蛤，一名复累老服冀所化。《尔雅》云：魁陆。郭璞云：本草云，魁，状如海蛤，园而厚朴有理纵横，即今之蚶

也。《周礼》鳖人供蠯郑司农云：蠯，蛤也。杜子春云：蠯蜯也。周书王会云：东越海蛤。孔晁云：蛤，文蛤。按《名医》别出海蛤条云：一名魁陆，一名活东，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑蜱蛸
  • 当前页：海蛤
  • 下一页：文蛤
<<< 返回本书目录
  1. 海蛤《本草纲目》图文版
  2. 海蛤（魁蛤）《本草纲目》完整版
  3. 海蛤《证类本草》
  4. 海蛤丹【方剂大全】
  5. 海蛤《雷公炮炙论》
  6. 海蛤粉《本草易读》
  7. 海龟胶【中药大全】
  8. 海蛤壳【中药大全】
  9. 海龟【中药大全】
  10. 海蛤散【方剂大全】
  11. 海狗油【中药大全】
  12. 海蛤索饼【方剂大全】
  13. 海狗肾【中药大全】
  14. 海蛤汤【方剂大全】
  15. 海根《本草纲目》完整版
  16. 海蛤丸【方剂大全】
  17. 海附丸【方剂大全】
  18. 海蛤玉粉散【方剂大全】
  19. 海浮汤【方剂大全】
  20. 海红【中药大全】
  21. 海浮石丸【方剂大全】
  22. 海红（海棠梨）《本草纲目》完整版
  23. 海浮石散【方剂大全】
  24. 海红豆《本草纲目》完整版
  25. 海浮石滑石散【方剂大全】
  26. 海红豆【中药大全】
  27. 海浮石【中药大全】
  28. 海金花丸【方剂大全】
  29. 海浮石《药笼小品》
  30. 海金散【方剂大全】
  1. 海蛤《神农本草经》
  2. 海狗肾酒《古代房中秘方》
  3. 海蛤《本草纲目》
  4. 海狗肾（黄狗肾）《中药学》
  5. 海蛤《雷公炮炙论》
  6. 海狗肾《本草撮要》
  7. 海蛤《千金翼方》
  8. 海狗肾《本草分经》
  9. 海蛤《本草经集注》
  10. 海狗肾《本草便读》
  11. 海蛤《新修本草》
  12. 海狗肾《得配本草》
  13. 海蛤《吴普本草》
  14. 海狗肾《本草求真》
  15. 海蛤《证类本草》
  16. 海狗肾《顾松园医镜》
  17. 海蛤《名医别录》
  18. 海狗肾《本草备要》
  19. 海蛤《本草撮要》
  20. 海根《证类本草》
  21. 海蛤粉《本草易读》
  22. 海根《海药本草》
  23. 海蛤壳《中药学》
  24. 海甘爽茶《茶饮保健》
  25. 海蛤蜊壳《本草害利》
  26. 海浮石《本草撮要》
  27. 海蛤散《妇人大全良方》
  28. 海浮石《本草害利》
  29. 海蛤文蛤《本草衍义》
  30. 海浮石《本草便读》
  31. 海蛤杏仁平喘鸭《食物疗法》


文蛤_《神农本草经》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

主恶疮，蚀（《御览》作除阴蚀），五痔（《御览》下有大孔出血，《大观本》，作黑字）。

《名医》曰：生东海，表有文，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤
  • 当前页：文蛤
  • 下一页：蠡鱼
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《神农本草经》
  2. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  3. 文蛤《千金翼方》
  4. 瘟症杂症治略《松峰说疫》
  5. 文蛤《长沙药解》
  6. 瘟症挟惊《松峰说疫》
  7. 文蛤《本草经集注》
  8. 瘟疹痧《幼科心法要诀》
  9. 文蛤《新修本草》
  10. 瘟疹《医宗金鉴》
  11. 文蛤《汤液本草》
  12. 瘟疫总括《幼科心法要诀》
  13. 文蛤《本草蒙筌》
  14. 瘟疫总括《医宗金鉴》
  15. 文蛤《冯氏锦囊秘录》
  16. 瘟疫赘言《吴医汇讲》
  17. 文蛤《证类本草》
  18. 瘟疫专书之概论《温病正宗》
  19. 文蛤《本草新编》
  20. 瘟疫治法《石室秘录》
  21. 文蛤《本经逢原》
  22. 瘟疫杂证《医学集成》
  23. 文蛤《本草思辨录》
  24. 瘟疫杂病论《医碥》
  25. 文蛤《本草崇原》
  26. 瘟疫杂病论《医碥》
  27. 文蛤《名医别录》
  28. 瘟疫杂病论《医碥》
  29. 文蛤《药征续编》
  30. 瘟疫以劳食复作《孙文垣医案》
  31. 文蛤《本草乘雅半偈》


蠡鱼_《神农本草经》_中医本草_【岐黄之术】

蠡鱼

蠡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（初学记引作鳢鱼）

味甘寒。

主湿痹，面目浮肿，下大水。一名鲖鱼。生池泽。

《名医》曰：生九江，采无时。

案《说文》云：，鲖也。鲖，也。读若裤栊。《广雅》云：鲡，鯣鲖也。《尔雅》云：鳢。郭璞云：鲖也。《毛诗》云：鲂鳢。《传》云：鳢鲖也。据《说文》云：鳢鳠也。与不同，而毛苌。郭璞以鲖释鳢，与许不合。然初学记引此亦作鳢，盖二字音同，以舛，不可得详。《广雅》又作鲡，亦音之。又广志云：豚鱼，一名鲖（《御览》），更异解也。

又陆玑云：鳢即鲍鱼也。似鳢，狭厚，今京东人犹呼鳢鱼，又本草衍义曰。蠡鱼，今人谓之黑鲤鱼，道家以为头有星为厌，据此诸说，若作鲤字，《说文》所云鲖。

广志以为江豚，本草衍义以为黑鲤鱼，若作鲤字，《说文》以为鲡。《广雅》以为鳗鲡。陆玑以为鲍鱼，说各不同，难以详究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：蠡鱼
  • 下一页：鲤鱼胆
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡鱼《神农本草经》
  2. 蠡实《本草图经》
  3. 蠡鱼《千金翼方》
  4. 蠡实《本草择要纲目》
  5. 蠡鱼《本草经集注》
  6. 蠡实《名医别录》
  7. 蠡鱼《新修本草》
  8. 蠡实《本草从新》
  9. 蠡鱼《本草衍义》
  10. 蠡实《本草衍义》
  11. 蠡鱼《医学入门》
  12. 蠡实《吴普本草》
  13. 蠡鱼《名医别录》
  14. 蠡实《新修本草》
  15. 礼集《石室秘录》
  16. 蠡实《本草经集注》
  17. 李《服食导饵》
  18. 蠡实《千金翼方》
  19. 李《本草纲目》
  20. 蠡实《本草纲目》
  21. 李《本草求真》
  22. 蠡实《神农本草经》
  23. 李《冷庐医话》
  24. 蠡沟（一名交仪）《针灸大成》
  25. 李〈平〉《食疗本草》
  26. 蠡沟《针灸学》
  27. 李濒湖分发脏腑《医学实在易》
  28. 蠡沟《子午流注说难》
  29. 李补阙研炼钟乳法一首《外台秘要》
  30. 蠡沟《中医词典》
  31. 李梴《中医词典》


鲤鱼胆_《神农本草经》_中医本草_【岐黄之术】

鲤鱼胆

鲤鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主目热赤痛青盲，明目。久服，强悍益志气。生池泽。

《名医》曰：生九江，采无时。

案《说文》云：鲤，鳣也。鳣，鲤也。《尔雅》云：鲤鳣.舍人云：鲤，一名鳣.郭璞注鲤云：今赤鲤鱼。注鳣云：大鱼似鲟。《毛诗》云：鳣鲔发发。《传》云：鳣，鲤也，据此知郭璞别为二，非矣。古今注云：兖州人呼赤鲤为赤骥，谓青鲤为青马，黑鲤为元驹，白鲤为白骐，黄鲤为黄雉。

上虫，鱼。上品一十种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡鱼
  • 当前页：鲤鱼胆
  • 下一页：藕实茎
<<< 返回本书目录
  1. 鲤鱼胆《证类本草》
  2. 鲤鱼胆【中药大全】
  3. 鲤鱼胆《本草纲目》完整版
  4. 鲤鱼茯苓汤【方剂大全】
  5. 鲤鱼赤豆粥《保健药膳》
  6. 鲤鱼膏【方剂大全】
  7. 鲤鱼齿汤【方剂大全】
  8. 鲤鱼羹【方剂大全】
  9. 鲤鱼齿【中药大全】
  10. 鲤鱼骨《本草纲目》完整版
  11. 鲤鱼齿《本草纲目》完整版
  12. 鲤鱼臛【方剂大全】
  13. 鲤鱼肠【中药大全】
  14. 鲤鱼煎【方剂大全】
  15. 鲤鱼肠《本草纲目》完整版
  16. 鲤鱼脍【方剂大全】
  17. 鲤鱼【中药大全】
  18. 鲤鱼鳞《本草纲目》完整版
  19. 鲤鱼《本草纲目》图文版
  20. 鲤鱼鳞【中药大全】
  21. 鲤鱼《食物疗法》
  22. 鲤鱼鳞散【方剂大全】
  23. 鲤鱼《滇南本草》
  24. 鲤鱼目《本草纲目》完整版
  25. 鲤鱼《本草易读》
  26. 鲤鱼目【中药大全】
  27. 鲤鱼《本草纲目》完整版
  28. 鲤鱼脑【中药大全】
  29. 鲤鳞丸【方剂大全】
  30. 鲤鱼脑髓《本草纲目》完整版
  1. 鲤鱼胆《神农本草经》
  2. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  3. 鲤鱼胆《千金翼方》
  4. 鲤鱼赤豆粥《保健药膳》
  5. 鲤鱼胆《本草经集注》
  6. 鲤鱼便毒《万氏秘传外科心法》
  7. 鲤鱼胆《新修本草》
  8. 鲤鱼（《神农本草经》）《中医饮食营养学》
  9. 鲤鱼胆《本草易读》
  10. 鲤鱼《滇南本草》
  11. 鲤鱼胆《证类本草》
  12. 鲤鱼《药性切用》
  13. 鲤鱼胆《名医别录》
  14. 鲤鱼《本草撮要》
  15. 鲤鱼胶《顾松园医镜》
  16. 鲤鱼《本草分经》
  17. 鲤鱼汤《保健药膳》
  18. 鲤鱼《增广和剂局方药性总论》
  19. 鲤鱼汤《减肥新法与技巧》
  20. 鲤鱼《得配本草》
  21. 鲤鱼汤《饮膳正要》
  22. 鲤鱼《本草从新》
  23. 鲤鱼汤《饮膳正要》
  24. 鲤鱼《本经逢原》
  25. 鲤鱼汤《备急千金要方》
  26. 鲤鱼《本草求真》
  27. 鲤鱼汤《备急千金要方》
  28. 鲤鱼《医学入门》
  29. 鲤鱼汤《医学入门》
  30. 鲤鱼《医学入门》
  31. 鲤鱼汤《三因极一病证方论》


藕实茎_《神农本草经》_中医本草_【岐黄之术】

藕实茎

藕实茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主补中养神，益气力，除百疾。久服，轻身耐老，不饥延年。一名水芝丹。生池泽。

《名医》曰：一名莲，生汝南，八月采。

案《说文》云：藕，夫渠根。莲，夫渠之实也。茄，夫渠茎。《尔雅》云：荷，芙渠。郭璞云：别名芙蓉，江东呼荷，又其茎茄，其实莲。郭璞云：莲谓房也，又其

根藕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼胆
  • 当前页：藕实茎
  • 下一页：大枣
<<< 返回本书目录
  1. 藕实茎《证类本草》
  2. 藕丝菜《本草纲目》完整版
  3. 藕实茎《神农本草经百种录》
  4. 藕丝羹《保健药膳》
  5. 藕蔤【中药大全】
  6. 藕汁膏【方剂大全】
  7. 藕节【中药大全】
  8. 藕汁蜜糖露《保健药膳》
  9. 藕节《本草择要纲目》
  10. 藕汁饮【方剂大全】
  11. 藕节《本草易读》
  12. 爬地卷柏【中药大全】
  13. 藕节《本草纲目》完整版
  14. 爬山豆根【中药大全】
  15. 藕羹【方剂大全】
  16. 爬山猴【中药大全】
  17. 藕粉糕《保健药膳》
  18. 爬山虎【中药大全】
  19. 藕粉【中药大全】
  20. 爬树龙【中药大全】
  21. 藕、鸡头实《本草思辨录》
  22. 爬藤榕【中药大全】
  23. 藕【中药大全】
  24. 帕叠森氏综合征《赵绍琴临证验案精选》
  25. 藕《药笼小品》
  26. 帕金森病【疾病大全】
  27. 藕《本草纲目》完整版
  28. 帕金森病性痴呆【疾病大全】
  29. 偶治法《石室秘录》
  30. 帕里诺眼-腺综合征【疾病症状】
  1. 藕实茎《神农本草经》
  2. 藕实《增广和剂局方药性总论》
  3. 藕实茎《新修本草》
  4. 藕实《本草衍义》
  5. 藕实茎《神农本草经百种录》
  6. 藕蜜膏《医学入门》
  7. 藕实茎《证类本草》
  8. 藕节散《冯氏锦囊秘录》
  9. 藕实茎《名医别录》
  10. 藕节毒《中医词典》
  11. 藕丝羹《保健药膳》
  12. 藕节《药性切用》
  13. 藕衣节《本草撮要》
  14. 藕节《本草择要纲目》
  15. 藕汁蜜糖露《保健药膳》
  16. 藕节《中药学》
  17. 爬行法《老年百病防治》
  18. 藕节《本草从新》
  19. 爬行纲《实验动物科学》
  20. 藕节《本草易读》
  21. 爬破《冯氏锦囊秘录》
  22. 藕节《中药炮制》
  23. 帕叠森氏综合征《赵绍琴临证验案精选》
  24. 藕根《本草易读》
  25. 帕金森病《默克家庭诊疗手册》
  26. 藕粉糕《保健药膳》
  27. 帕金森病的生物化学《临床生物化学》
  28. 藕包毒《中医词典》
  29. 怕热羞明《目经大成》
  30. 藕包《中医词典》
  31. 怕日羞明《中医词典》


大枣_《神农本草经》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主心腹邪气，安中养脾肋十二经，平胃气，通九窍，补少气，少津液，身中不足，大惊，四肢重，和百药。久服轻身长年，叶覆麻黄，能令出汗。生平泽。

《吴普》曰：枣主调中，益脾气，令人好颜色，美志气。（《大观本草》引吴氏本草）

《名医》曰：一名干枣，一名美枣，一名良枣，八月采，曝干，生河东。

案《说文》云：枣，羊枣也。《尔雅》云：遵羊枣。郭璞云：实小而圆，紫黑色，今俗呼之为羊矢枣，又洗大枣。郭璞云：今河东猗氏县，出大枣子，如鸡卵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕实茎
  • 当前页：大枣
  • 下一页：葡萄
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《神农本草经》
  2. 大灾后防大疫《免疫与健康》
  3. 大枣《雷公炮制药性解》
  4. 大运主运太少相因歌《古今医统大全》
  5. 大枣《千金翼方》
  6. 大孕丹《幼幼新书》
  7. 大枣《药笼小品》
  8. 大远志丸《备急千金要方》
  9. 大枣《长沙药解》
  10. 大渊（俞穴）《子午流注说难》
  11. 大枣《新修本草》
  12. 大羽《中医词典》
  13. 大枣《神农本草经百种录》
  14. 大于胎龄儿《默克家庭诊疗手册》
  15. 大枣《吴普本草》
  16. 大痈溃后议《外科全生集》
  17. 大枣《本草衍义》
  18. 大营养素《默克家庭诊疗手册》
  19. 大枣《汤液本草》
  20. 大营煎（新方）《虚损启微》
  21. 大枣《本草备要》
  22. 大迎《针灸学》
  23. 大枣《本草蒙筌》
  24. 大迎《中医词典》
  25. 大枣《本草易读》
  26. 大迎《针灸大成》
  27. 大枣《冯氏锦囊秘录》
  28. 大茵陈汤《备急千金要方》
  29. 大枣《医学入门》
  30. 大意《达生编》
  31. 大枣《证类本草》


葡萄_《神农本草经》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主筋骨湿痹，益气，倍力，强志，令人肥健，耐饥忍风寒。久食轻身，不老延年，可作酒。生山谷。《名医》曰：生陇西五原敦煌。

案史纪大宛列《传》云：大宛左右，以葡萄为酒，汉使取其实来，于是天子始种苜蓿，葡萄，肥饶地，或疑此本经不合有葡萄，《名医》所增，当为黑字。

然《周礼》场人云：树之查蓏，珍异之物。郑元云：珍异，葡萄枇杷之属，则古中国本有此，大宛种类殊常，故汉特取来植之，旧作葡，据《史记》作蒲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：葡萄
  • 下一页：蓬蔂
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《神农本草经》
  2. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  3. 葡萄《本草纲目》
  4. 菩萨石《证类本草》
  5. 葡萄《千金翼方》
  6. 菩萨石《本草衍义》
  7. 葡萄《老年食养食疗》
  8. 菩萨散《太平惠民和剂局方》
  9. 葡萄《饮膳正要》
  10. 菩萨草《证类本草》
  11. 葡萄《新修本草》
  12. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  13. 葡萄《神农本草经百种录》
  14. 仆子得贵春温头痛《孙文垣医案》
  15. 葡萄《本草衍义》
  16. 仆击《中医词典》
  17. 葡萄《本草蒙筌》
  18. 仆参（一名安邪）《针灸大成》
  19. 葡萄《本草易读》
  20. 仆参《针灸学》
  21. 葡萄《饮食须知》
  22. 仆参《中医词典》
  23. 葡萄《冯氏锦囊秘录》
  24. 铺蓐《中医词典》
  25. 葡萄《医学入门》
  26. 铺灸《中医词典》
  27. 葡萄《证类本草》
  28. 铺红《痘疹心法要诀》
  29. 葡萄《本草求真》
  30. 铺红《医宗金鉴》
  31. 葡萄《得配本草》


蓬蔂_《神农本草经》_中医本草_【岐黄之术】

蓬蔂

蓬蔂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主安五脏，益精气，长阴令坚，强志，倍力有子。久服轻身不老。一名覆盆。生平泽。

《吴普》曰：缺盆，一名决盆（《御览》）。甄氏本草曰：覆盆子，一名马瘘，一名陆荆。（同上）

《名医》曰：一名陵蔂，一名阴药，生荆山及冤句。

案《说文》云：蔂，木也。茥，缺盆也。《广雅》云：蒛盆陆英，莓也。《尔雅》云：茥蒛盆。郭璞云：覆盆也，实似莓而小，亦可食。《毛诗》云：葛苗苗之。陆玑云：一

名巨瓜，似燕薁，亦连蔓，叶似艾，白色，其子赤可食。《列仙传》云：昌容食蓬蔂根。李当之云：即是人所食莓。陶宏景云：蓬蔂是根名，覆盆是实名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：蓬蔂
  • 下一页：鸡头实
<<< 返回本书目录
  1. 蓬莱葛【中药大全】
  2. 蓬蘽【中药大全】
  3. 蓬莱草【中药大全】
  4. 蓬砂《证类本草》
  5. 蓬煎圆【方剂大全】
  6. 蓬砂《本草纲目》图文版
  7. 蓬莪术散【方剂大全】
  8. 蓬仙丸【方剂大全】
  9. 蓬莪术【中药大全】
  10. 蓬子菜【中药大全】
  11. 蓬莪术《本草纲目》图文版
  12. 硼砂《本草纲目》完整版
  13. 蓬莪术《证类本草》
  14. 硼砂《本草乘雅半偈》
  15. 蓬莪术《药笼小品》
  16. 硼砂《本草易读》
  17. 蓬莪术《雷公炮炙论》
  18. 硼砂《本草择要纲目》
  19. 蓬莪术《本草择要纲目》
  20. 硼砂【中药大全】
  21. 蓬莪术《本草图经》
  22. 硼砂散【方剂大全】
  23. 蓬莪术《本草乘雅半偈》
  24. 硼砂丸【方剂大全】
  25. 蓬莪术《本草纲目》完整版
  26. 硼砂圆【方剂大全】
  27. 蓬莪茂散【方剂大全】
  28. 硼酸中毒【疾病大全】
  29. 蓬草子《本草纲目》完整版
  30. 膨胀《产宝》
  1. 蓬蔂《神农本草经》
  2. 蓬莱火《中医词典》
  3. 蓬砂《本草纲目》
  4. 蓬煎丸《太平惠民和剂局方》
  5. 蓬砂《雷公炮制药性解》
  6. 蓬蒿菜《药性切用》
  7. 蓬砂《玉楸药解》
  8. 蓬蒿菜《本草分经》
  9. 蓬砂《本草衍义》
  10. 蓬蒿菜《本草从新》
  11. 蓬砂《本草蒙筌》
  12. 蓬蒿《饮膳正要》
  13. 蓬砂《医学入门》
  14. 蓬莪朮《中药学》
  15. 蓬砂《证类本草》
  16. 蓬莪术丸《妇人大全良方》
  17. 蓬砂《顾松园医镜》
  18. 蓬莪术散《博济方》
  19. 蓬砂《本草求真》
  20. 蓬莪术散《妇人大全良方》
  21. 蓬砂《本经逢原》
  22. 蓬莪术（即蓬）《本经逢原》
  23. 蓬砂《本草分经》
  24. 蓬莪术《本草图经》
  25. 蓬砂《药性切用》
  26. 蓬莪术《本草乘雅半偈》
  27. 硼氢化钠还原法《实用免疫细胞与核酸》
  28. 蓬莪术《药性切用》
  29. 硼砂《中药炮制》
  30. 蓬莪术《本草撮要》
  31. 硼砂《本草备要》


鸡头实_《神农本草经》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主湿痹，腰脊膝痛，补中除暴疾，益精气，强志令耳目聪明。久服，轻身不饥，耐老，神仙。一名雁啄实。生池泽。

《名医》曰：一名芡，生雷泽，八月采。

案《说文》云：芡，鸡头也。《广雅》云：芡，鸡头也，《周礼》，笾人加笾之实芡。郑元云：芡，鸡头也。方言云：芡，鸡头也，北燕谓之，青徐淮泗之间，谓之芡。

南楚江湘之间，谓之鸡头，或谓之雁头，或谓之乌头。《淮南子》说山川云：鸡头已瘘。高诱云：水中芡，幽州谓之雁头。古今注云：叶似荷而大，叶上蹙绉如沸，实有芒刺，其中有米，可以度饥，即今茑子也。

上果，上品五种，旧六种，今以橘柚入木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬蔂
  • 当前页：鸡头实
  • 下一页：胡麻
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《神农本草经》
  2. 鸡头粉血粉《饮膳正要》
  3. 鸡头实《千金翼方》
  4. 鸡头粉雀舌子《饮膳正要》
  5. 鸡头实《新修本草》
  6. 鸡头粉撅面《饮膳正要》
  7. 鸡头实《神农本草经百种录》
  8. 鸡头粉馄饨《饮膳正要》
  9. 鸡头实《本草衍义》
  10. 鸡头粉羹《食疗方》
  11. 鸡头实《本草蒙筌》
  12. 鸡头粉羹《饮膳正要》
  13. 鸡头实《冯氏锦囊秘录》
  14. 鸡头粉粉《饮膳正要》
  15. 鸡头实《证类本草》
  16. 鸡头《饮膳正要》
  17. 鸡头实《增广和剂局方药性总论》
  18. 鸡膯疳《中医词典》
  19. 鸡头实《名医别录》
  20. 鸡汤《医学衷中参西录》
  21. 鸡头实《滇南本草》
  22. 鸡汤《备急千金要方》
  23. 鸡头粥《饮膳正要》
  24. 鸡苏丸《妇人大全良方》
  25. 鸡头粥《食疗方》
  26. 鸡苏散《仁术便览》
  27. 鸡头子（芡实）〈寒〉《食疗本草》
  28. 鸡苏散《妇人大全良方》
  29. 鸡尾参《滇南本草》
  30. 鸡苏散《妇人大全良方》
  31. 鸡翁藤《证类本草》


胡麻_《神农本草经》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主伤中虚羸，补五内（《御览》作藏），益气力，长肌肉，填髓脑。久服，轻身不老。一名巨胜。叶名青雚。生川泽。

《吴普》曰：胡麻一名方金，神农雷公甘无毒，一名狗虱，立秋采。

《名医》曰：一名狗虱，一名方茎，一名鸿藏，生上党。

案《广雅》云：狗虱，巨胜，藤苰，胡麻也。孝经援神契云：钷胜延年。宋均云：世以钷胜为苟杞子。陶宏景云：本生大宛，故曰胡麻。按本经已有此，陶说非

也，且与麻贲并列，胡之言大或以叶大于麻，故名之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：胡麻
  • 下一页：麻贲
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《神农本草经》
  2. 胡萝卜粥《食物疗法》
  3. 胡麻《本草纲目》
  4. 胡萝卜粥《保健药膳》
  5. 胡麻《千金翼方》
  6. 胡萝卜（《日用本草》）《中医饮食营养学》
  7. 胡麻《药笼小品》
  8. 胡萝卜《药性切用》
  9. 胡麻《饮膳正要》
  10. 胡萝卜《本草分经》
  11. 胡麻《新修本草》
  12. 胡萝卜《本草从新》
  13. 胡麻《吴普本草》
  14. 胡萝卜《本草求真》
  15. 胡麻《食疗本草》
  16. 胡萝卜《医学入门》
  17. 胡麻《本草衍义》
  18. 胡萝卜《饮食须知》
  19. 胡麻《本草备要》
  20. 胡萝卜《饮膳正要》
  21. 胡麻《本草蒙筌》
  22. 胡萝卜《食物疗法》
  23. 胡麻《本草易读》
  24. 胡萝卜《老年食养食疗》
  25. 胡麻《饮食须知》
  26. 胡芦芭《药性切用》
  27. 胡麻《冯氏锦囊秘录》
  28. 胡芦芭《医学入门》
  29. 胡麻《医学入门》
  30. 胡芦巴《本草图经》
  31. 胡麻《证类本草》


麻贲_《神农本草经》_中医本草_【岐黄之术】

麻贲

麻贲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主五劳七伤，利五藏，下血，寒气，多食，令人见鬼狂走。久服，通神明，轻身。一名麻勃。麻子，味甘平，主补中益气，肥健不老神仙。生川谷。

《吴普》曰：麻子中仁，神农岐伯辛，雷公扁鹊无毒，不欲牡蛎 白薇，先藏地中者食杀人，麻蓝一名麻贲，一名青欲，一名青葛，神农辛，岐伯有毒，雷公甘，畏牡蛎 白薇，叶上有毒，食之杀人，麻勃，一名花，雷公辛无毒，畏牡蛎。（《御览》）

《名医》曰：麻勃，此麻花上勃勃者，七月七日采。良，子九月采，生太山。

案《说文》元：麻与同，人所治在屋下，枲麻也，萉枲实也，或作荸，麻母也，，孝也，以贲为杂香草。《尔雅》云：，枲实，枲，麻孙。炎云：筦麻子也。郭璞云

：别二名，又芓，麻母。郭璞云：苴，麻盛子者，《周礼》，笾朝事之笾，其实黂，郑云：黂枲实也，郑司农云麻麻曰黂.《淮南子》齐俗训云：胡人见筦，不知其可以

为布。高诱云：黂，麻实也，据此则宏景以为牡麻无实，非也，《唐本》以为麻实，是。

上米，谷，上品二种，旧三种，今以青蘘入草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：麻贲
  • 下一页：冬葵子
<<< 返回本书目录
  1. 麻，毛KT《本草纲目》完整版
  2. 麻痹【疾病症状】
  3. 麻（音坟）《证类本草》
  4. 麻痹不仁【方剂主治】
  5. 麻（白麻）《本草纲目》完整版
  6. 麻痹性臂丛神经炎【疾病大全】
  7. 麻《本草择要纲目》
  8. 麻痹性肠梗阻【疾病症状】
  9. 麻《本草纲目》完整版
  10. 麻痹性肠梗阻【疾病大全】
  11. 滤泡增大【疾病症状】
  12. 麻痹性痴呆【疾病大全】
  13. 滤泡性结膜炎【疾病大全】
  14. 麻痹性斜视【疾病大全】
  15. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  16. 麻勃《本草纲目》完整版
  17. 氯气中毒【疾病大全】
  18. 麻布七【中药大全】
  19. 氯霉素《药理学》
  20. 麻布饮【方剂大全】
  21. 氯喹中毒【疾病大全】
  22. 麻虫膏【方剂大全】
  23. 氯化钠含量测定《中国生物制品规程》
  24. 麻当分天时《麻科活人全书》
  25. 氯仿含量测定《中国生物制品规程》
  26. 麻豆膏【方剂大全】
  27. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  28. 麻豆煎【方剂大全】
  29. 氯丙嗪类中毒【疾病大全】
  30. 麻豆散【方剂大全】
  1. 麻贲《神农本草经》
  2. 麻（音坟）《证类本草》
  3. 麻痹《中医词典》
  4. 麻（麻子）〈微寒〉《食疗本草》
  5. 麻痹性肠梗阻《默克家庭诊疗手册》
  6. 麻（疒乖）（guāi乖）《中医词典》
  7. 麻痹性讷吃《神经精神疾病诊断学》
  8. 麻《本草择要纲目》
  9. 麻痹性斜视《眼科学》
  10. 麻《名医别录》
  11. 麻伯《千金翼方》
  12. 麻《证类本草》
  13. 麻伯《新修本草》
  14. 麻《新修本草》
  15. 麻伯《证类本草》
  16. 麻《千金翼方》
  17. 麻伯《名医别录》
  18. 滤色系统《实用免疫细胞与核酸》
  19. 麻勃《吴普本草》
  20. 滤泡旁细胞《组织学与胚胎学》
  21. 麻出红肿《中医词典》
  22. 滤泡《组织学与胚胎学》
  23. 麻促脉《中医名词词典》
  24. 滤过膜及其通透性《生理学》
  25. 麻促脉《中医词典》
  26. 滤过除菌法《医学微生物学》
  27. 麻当分天时《麻科活人全书》
  28. 氯硝西泮《精神药品临床应用指导原则》
  29. 麻豆煎《备急千金要方》
  30. 氯米芬《药理学》
  31. 麻豆散《备急千金要方》


冬葵子_《神农本草经》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主五脏 六腑，寒热羸瘦，五癃，利小便。久服坚骨长肌肉，轻身延年。

《名医》曰：生少室山，十二月采之。

案《说文》云：升，古文终，葵菜也。《广雅》云：，葵也，考升与终形相近，当即《尔雅》蔠葵，《尔雅》云蔠，葵繁露。郭璞云：承露也，大茎小叶，华紫黄色。

本草图经云：吴人呼为繁露，俗呼胡燕支，子可妇人涂面及作口脂，按《名医》别有落葵条，一名繁露，亦非也，陶宏景以为终冬至春作子，谓之冬葵，不经甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻贲
  • 当前页：冬葵子
  • 下一页：苋实
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《神农本草经》
  2. 冬葵菜《冯氏锦囊秘录》
  3. 冬葵子《雷公炮制药性解》
  4. 冬季怎样进补《老年食养食疗》
  5. 冬葵子《千金翼方》
  6. 冬季养生《中医养生学》
  7. 冬葵子《新修本草》
  8. 冬季疾病的饮食防治《老年食养食疗》
  9. 冬葵子《本草衍义》
  10. 冬季的饮食构成《老年食养食疗》
  11. 冬葵子《汤液本草》
  12. 冬灰《名医别录》
  13. 冬葵子《本草备要》
  14. 冬灰《证类本草》
  15. 冬葵子《本草蒙筌》
  16. 冬灰《医学入门》
  17. 冬葵子《本草易读》
  18. 冬灰《本草衍义》
  19. 冬葵子《证类本草》
  20. 冬灰《新修本草》
  21. 冬葵子《本草求真》
  22. 冬灰《本草经集注》
  23. 冬葵子《本草新编》
  24. 冬灰《千金翼方》
  25. 冬葵子《本经逢原》
  26. 冬灰《神农本草经》
  27. 冬葵子《本草从新》
  28. 冬合口药粉方《救伤秘旨》
  29. 冬葵子《中药学》
  30. 冬寒《临证指南医案》
  31. 冬葵子《本草崇原》


苋实_《神农本草经》_中医本草_【岐黄之术】

苋实

苋实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主青盲，明目除邪，利大小便，去寒热。久服，益气力，不饥，轻身。一名马苋。

《名医》曰：一名莫实，生淮阳及田中，叶如蓝，十一月采。

案《说文》云：苋，苋菜也。《尔雅》云蒉，赤苋。郭璞云：今苋叶之赤茎者。

李当之云：苋实，当是今白苋，《唐本》注云：赤苋一名苋，今名莫实字误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：苋实
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 苋实《证类本草》
  2. 苋实【中药大全】
  3. 苋根【中药大全】
  4. 苋粥【方剂大全】
  5. 苋菜（红苋菜）《滇南本草》
  6. 现场干预试验及其效果评价《流行病学》
  7. 苋菜（白苋菜）《滇南本草》
  8. 现代爱国卫生运动《中国医学通史》
  9. 苋菜【中药大全】
  10. 现代高频电疗法的产热特征比较《理疗学》
  11. 苋菜《食物疗法》
  12. 现代公共卫生《中国医学通史》
  13. 苋菜《本草求真》
  14. 现代国境卫生检疫《中国医学通史》
  15. 苋【中药大全】
  16. 现代基本经验《中国医学通史》
  17. 苋《本草纲目》图文版
  18. 现代基础医学《中国医学通史》
  19. 苋《本草纲目》完整版
  20. 现代疾病防治《中国医学通史》
  21. 藓生马先蒿【中药大全】
  22. 现代科学的证明《圆运动的古中医学》
  23. 蚬肉海棠【中药大全】
  24. 现代临床医学的发展《中国医学通史》
  25. 蚬肉【中药大全】
  26. 现代免疫学时期《医学免疫学》
  27. 蚬壳【中药大全】
  28. 现代生物制品《中国医学通史》
  29. 蚬（音显）《证类本草》
  30. 现代特种医学《中国医学通史》
  1. 苋实《神农本草经》
  2. 苋羌茶《茶饮保健》
  3. 苋实《千金翼方》
  4. 苋菜（红苋菜）《滇南本草》
  5. 苋实《玉楸药解》
  6. 苋菜（白苋菜）《滇南本草》
  7. 苋实《新修本草》
  8. 苋菜 （李当之《药录》）《中医饮食营养学》
  9. 苋实《本草衍义》
  10. 苋菜《药性切用》
  11. 苋实《本草蒙筌》
  12. 苋菜《本草分经》
  13. 苋实《冯氏锦囊秘录》
  14. 苋菜《得配本草》
  15. 苋实《医学入门》
  16. 苋菜《本草从新》
  17. 苋实《证类本草》
  18. 苋菜《本草求真》
  19. 苋实《名医别录》
  20. 苋菜《饮食须知》
  21. 苋英茶《茶饮保健》
  22. 苋菜《食物疗法》
  23. 苋子《本经逢原》
  24. 苋（苋菜）《食疗本草》
  25. 现场处理《预防医学》
  26. 苋《饮膳正要》
  27. 现场干预试验及其效果评价《流行病学》
  28. 苋《本草纲目》
  29. 现场观察与外环境有关因素的调查《预防医学》
  30. 蚬肉《饮食须知》
  31. 现场急救与后送《外科学总论》


瓜蒂_《神农本草经》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主大水身面四肝浮肿，下水，杀蛊毒，咳逆上气，及食诸果，病在胸腹中，皆吐下之。生平泽。

《名医》曰：生蒿高，七月七日采，阴干。

案《说文》云：瓜，（瓜瓜）也，象形。蒂，瓜当也。《广雅》云：水芝，瓜也。陶宏景云：甜瓜蒂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋实
  • 当前页：瓜蒂
  • 下一页：瓜子
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《神农本草经》
  2. 瓜瓣《药征续编》
  3. 瓜蒂《雷公炮炙论》
  4. 瓜《食鉴本草》
  5. 瓜蒂《药笼小品》
  6. 痼冷丸《是斋百一选方》
  7. 瓜蒂《长沙药解》
  8. 痼冷积热证治《三因极一病证方论》
  9. 瓜蒂《新修本草》
  10. 痼冷积热《杂病广要》
  11. 瓜蒂《本草衍义》
  12. 痼冷积热《备急千金要方》
  13. 瓜蒂《汤液本草》
  14. 痼冷（内有久寒）《中医名词词典》
  15. 瓜蒂《本草易读》
  16. 痼冷《卫生易简方》
  17. 瓜蒂《医学入门》
  18. 痼冷《万病回春》
  19. 瓜蒂《证类本草》
  20. 痼冷《古今医鉴》
  21. 瓜蒂《本草新编》
  22. 痼冷《寿世保元》
  23. 瓜蒂《本草从新》
  24. 痼冷《中医词典》
  25. 瓜蒂《中药学》
  26. 痼冷《孙真人海上方》
  27. 瓜蒂《本草崇原》
  28. 痼疾《中医词典》
  29. 瓜蒂《本草便读》
  30. 痼疾《中医名词词典》
  31. 瓜蒂《增广和剂局方药性总论》


瓜子_《神农本草经》_中医本草_【岐黄之术】

瓜子

瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主令人说泽，好颜色，益气不饥。久服轻身耐老。一名水芝。（《御览》作土芝）生平泽。

《吴普》曰：瓜子一名瓣，七月七日采，可作面脂。（《御览》）

《名医》曰：一名白瓜子，生蒿高，冬瓜仁也，八月采。

案《说文》云：瓣，瓜中实。《广雅》云：冬瓜（上艹下左立右瓜）也，其子谓之瓤。陶宏景云：白当为甘，旧有白字。据《名医》云：一名白瓜子，则本名当无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：瓜子
  • 下一页：苦菜
<<< 返回本书目录
  1. 瓜子《长沙药解》
  2. 瓜子金【中药大全】
  3. 瓜子《药征续编》
  4. 瓜子莲【中药大全】
  5. 瓜子《雷公炮炙论》
  6. 瓜子仁《本草乘雅半偈》
  7. 瓜饮【方剂大全】
  8. 瓜子仁汁【方剂大全】
  9. 瓜盐煎【方剂大全】
  10. 瓜子散【方剂大全】
  11. 瓜消拔毒丹【方剂大全】
  12. 瓜子霜《雷公炮炙论》
  13. 瓜萎散【方剂大全】
  14. 瓜子藤【中药大全】
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜子眼药【方剂大全】
  17. 瓜藤缠《中医外科学》
  18. 刮法《随息居重订霍乱论》
  19. 瓜霜紫雪丹【方剂大全】
  20. 刮筋板【中药大全】
  21. 瓜霜散【方剂大全】
  22. 刮痧法《松峰说疫》
  23. 瓜石汤【方剂大全】
  24. 刮痧——古老而正宗的中医疗法《人体使用手册》
  25. 瓜砂丹【方剂大全】
  26. 刮手背法《推拿抉微》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 寡妇床头尘土《本草纲目》完整版
  29. 瓜瓤瘟《松峰说疫》
  30. 寡妇寒热如疟方论《妇人大全良方》
  1. 瓜子《神农本草经》
  2. 瓜藤疬《中医词典》
  3. 瓜子《雷公炮炙论》
  4. 瓜藤疮秘方《华佗神方》
  5. 瓜子《长沙药解》
  6. 瓜藤疮《奇效简便良方》
  7. 瓜子《吴普本草》
  8. 瓜藤缠门主论《疡医大全》
  9. 瓜子《药征续编》
  10. 瓜藤缠《中医外科学》
  11. 瓜子仁《本经逢原》
  12. 瓜藤缠《证治准绳·疡医》
  13. 瓜子仁《本草乘雅半偈》
  14. 瓜藤缠《中医词典》
  15. 瓜子仁汤《外科理例》
  16. 瓜藤《证类本草》
  17. 瓜子霜《雷公炮炙论》
  18. 瓜瓤瘟《伤寒指掌》
  19. 瓜子汤《妇人大全良方》
  20. 瓜瓤瘟《温热暑疫全书》
  21. 刮肠《中医词典》
  22. 瓜瓤瘟《松峰说疫》
  23. 刮法《中医词典》
  24. 瓜瓤瘟《中医词典》
  25. 刮法《随息居重订霍乱论》
  26. 瓜瓤漏《中医词典》
  27. 刮泡法《育婴家秘》
  28. 瓜蒌子《中药炮制》
  29. 刮痧《中医词典》
  30. 瓜蒌实《药性切用》
  31. 刮痧法《中医词典》


苦菜_《神农本草经》_中医本草_【岐黄之术】

苦菜

苦菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主五脏邪气，厌谷，胃痹。久服，安心益气，聪察少卧，轻身耐老。一名荼草，一名选。生川谷。

《名医》曰：一名游冬，生益州山陵道旁，凌冬不死，三月三日采，阴干。

案《说文》云：荼，苦菜也。《广雅》云：游冬，苦菜也。《尔雅》云：荼，苦菜，又槚，苦荼。郭璞云：树小如栀子，冬生叶，可煮作羹，今呼早莱者为荼，晚取者为茗，一名荈，蜀人名之苦菜。陶宏景云：此即是今茗，茗一名荼又令人不眠，亦凌冬不凋而兼其止，生益州，《唐本》注驳之非矣，选与荈，音相近。

上菜，上品五种旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子
  • 当前页：苦菜
  • 下一页：中经（中品）
<<< 返回本书目录
  1. 苦菜《证类本草》
  2. 苦菜【中药大全】
  3. 苦菜《本草求真》
  4. 苦菜根【中药大全】
  5. 苦菜《本草纲目》完整版
  6. 苦菜花子【中药大全】
  7. 苦白蹄【中药大全】
  8. 苦菜土《本草纲目》图文版
  9. 苦白蜡【中药大全】
  10. 苦参《本草纲目》完整版
  11. 苦芺【中药大全】
  12. 苦参《本草乘雅半偈》
  13. 苦艾【中药大全】
  14. 苦参《本草崇原》
  15. 苦（音袄）《证类本草》
  16. 苦参《本草图经》
  17. 苦（苦板）《本草纲目》完整版
  18. 苦参《本草新编》
  19. 哭笑失常【疾病症状】
  20. 苦参《本草易读》
  21. 哭笑《续名医类案》
  22. 苦参《本草择要纲目》
  23. 哭无声候-幼幼汇集（上）《古今医统大全》
  24. 苦参《滇南本草》
  25. 哭泣晕厥【疾病症状】
  26. 苦参《雷公炮炙论》
  27. 哭泣样尖叫【疾病症状】
  28. 苦参《神农本草经百种录》
  29. 哭来笑去散【方剂大全】
  30. 苦参《药鉴》
  1. 苦菜《神农本草经》
  2. 苦〈微寒〉《食疗本草》
  3. 苦菜《本草纲目》
  4. 苦、干、眩义《思考中医》
  5. 苦菜《千金翼方》
  6. 苦（音袄）《证类本草》
  7. 苦菜《新修本草》
  8. 苦《名医别录》
  9. 苦菜《本草衍义》
  10. 苦《证类本草》
  11. 苦菜《饮食须知》
  12. 苦《医学入门》
  13. 苦菜《冯氏锦囊秘录》
  14. 苦《食疗本草》
  15. 苦菜《医学入门》
  16. 苦《新修本草》
  17. 苦菜《证类本草》
  18. 苦《本草经集注》
  19. 苦菜《本草求真》
  20. 苦《中医词典》
  21. 苦菜《名医别录》
  22. 苦《中医词典》
  23. 苦参《神农本草经》
  24. 苦《千金翼方》
  25. 苦参《本草纲目》
  26. 哭注候《诸病源候论》
  27. 苦参《雷公炮炙论》
  28. 哭笑《续名医类案》
  29. 苦参《雷公炮制药性解》
  30. 哭无声候（幼幼汇集 上）《古今医统大全》
  31. 苦参《千金翼方》


中经（中品）_《神农本草经》_中医本草_【岐黄之术】

中经（中品）
在线购买《神农本草经》正版书籍

中经（中品）

  • 上一页
  • 目录
  • 相关
  • 下一页

中药一百二十种为臣，主养性以应人，无毒有毒，斟酌其宜，欲遏病补羸者，本中经。

雄黄、石流黄、雌黄、水银、石膏、慈石、凝水石、阳起石、孔公孽、殷孽、铁精、理石、长石、肤青（右玉，石，中品十四种，旧十六种）。

干姜、枲耳实、葛根、栝楼银、苦参、当归、麻黄、通草、芍药、蠡实、瞿麦、元参、秦艽、百合、知母、贝母、白芷、淫羊藿、黄芩、狗脊、石龙芮、茅根、紫菀、紫草、败酱、白鲜、酸酱、紫参、藁本、石韦、萆薢、白薇、水萍、王瓜、地榆、海藻、泽兰、防己、款冬花、牡丹、马先蒿、积雪草、女菀、王孙、蜀羊泉、爵床、假苏、翘根（上草，中品四十九种，旧四十六种）。

桑根白皮、竹叶、吴茱萸、卮子、芜荑、枳实、厚朴、秦皮、秦菽、山茱萸、紫葳、猪苓、白棘、龙眼、松萝、卫矛、合欢（上木，中品一十七种，旧同）。

马茎、鹿茸、牛角腮、羖羊角、牡狗阴茎、羚羊角、犀角（上兽，中品七种，旧同）。

燕尿、天鼠尿（上禽，中品二种，旧三种）。

猬皮、露蜂房、鳖甲、蟹、柞蝉、蛴螬、乌贼鱼骨、白僵蚕、蛇鱼甲、椿鸡、蛞蝓、石龙子、木虻、蜚虻、蜚廉、蟅虫、伏翼（上虫，鱼，中品一十七种，旧十六种）。

梅实（上果，中品一种，旧同）。

大豆黄卷、赤小豆、粟米、黍米（上米，谷，中品三种，旧二种）。

蓼实、葱实、、水苏（上菜，中品三种，旧同）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦菜
  • 当前页：中经（中品）
  • 下一页：雄黄
<<< 返回本书目录
  1. 中经（中品）《神农本草经》
  2. 中卷结二《经方实验录》
  3. 中焦证《博济方》
  4. 中卷结一《经方实验录》
  5. 中焦虚寒《圣济总录》
  6. 中客忤《幼幼新书》
  7. 中焦热结《圣济总录》
  8. 中老年保健《家庭医学百科·预防保健篇》
  9. 中焦热及寒泄痢方《外台秘要》
  10. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  11. 中间型链球菌感染【疾病大全】
  12. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  13. 中间葡萄膜炎【疾病大全】
  14. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  15. 中间骨牌蕨【中药大全】
  16. 中老年人的体质变化《家庭医学百科·预防保健篇》
  17. 中极穴【胸部腹部穴位】
  18. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  19. 中火酒毒论《婴童类萃》
  20. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  21. 中黄汤【方剂大全】
  22. 中髎穴【人体背部穴位】
  23. 中黄内旨《养生导引秘籍》
  24. 中六条《仲景伤寒补亡论》
  25. 中黄边白舌《敖氏伤寒金镜录》
  26. 中马忤《幼幼新书》
  27. 中华绣线梅【中药大全】
  28. 中满分消汤【方剂大全】
  29. 中华莛子藨【中药大全】
  30. 中满分消丸【方剂大全】
  1. 中经（中品）《神农本草经》
  2. 中经《校注医醇剩义》
  3. 中经络《中医词典》
  4. 中经《中医词典》
  5. 中精之腑《中医词典》
  6. 中经《中医名词词典》
  7. 中九丸《外科十三方考》
  8. 中金丸《博济方》
  9. 中酒毒《外科证治全书》
  10. 中金毒秘方《华佗神方》
  11. 中酒毒《奇效简便良方》
  12. 中金蚕蛊《奇效简便良方》
  13. 中酒头痛《中医词典》
  14. 中介机制《预防医学》
  15. 中矩《中医词典》
  16. 中结肠动脉《人体解剖学》
  17. 中卷结二《经方实验录》
  18. 中节《中医词典》
  19. 中卷结一《经方实验录》
  20. 中焦主化《中医词典》
  21. 中军候黑丸《备急千金要方》
  22. 中焦主化《中医名词词典》
  23. 中军候黑丸《备急千金要方》
  24. 中焦虚寒《圣济总录》
  25. 中菌毒《外科证治全书》
  26. 中焦吐《中医词典》
  27. 中菌毒《奇方类编》
  28. 中焦如沤《中医词典》
  29. 中菌毒秘方《华佗神方》
  30. 中焦如沤《中医名词词典》
  31. 中客《中医词典》


雄黄_《神农本草经》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平寒。

主寒热，鼠瘘恶创，疽痔死肌，杀精物，恶鬼，邪气，百虫毒，胜五兵。炼食之，轻食神仙。一名黄食石。生山谷。

《吴普》曰：雄黄，神农苦，山阴有丹雄黄，生山之阳，故曰雄，是丹之雄，所以名雄黄也。

《名医》曰：生武都敦煌山之阳，采无时。

案《西山经》云：高山其下多雄黄。郭璞云：晋太兴三年，高平郡界有山崩，其中出数千斤雄黄。《抱朴子·仙药》云：雄黄当得武都山所出者，纯而无杂，其赤如鸡冠，光明晔晔乃可用耳，其但纯黄似雄黄，色无赤光者，不任以作仙药，可以合理病药耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中经（中品）
  • 当前页：雄黄
  • 下一页：石流黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《神农本草经》
  2. 雄狐屎《千金翼方》
  3. 雄黄《本草纲目》
  4. 雄矾散《冯氏锦囊秘录》
  5. 雄黄《雷公炮炙论》
  6. 雄矾瓜蒂散《医方考》
  7. 雄黄《雷公炮制药性解》
  8. 雄疔疮候《诸病源候论》
  9. 雄黄《千金翼方》
  10. 雄丁《中医词典》
  11. 雄黄《药笼小品》
  12. 雄雌丸《备急千金要方》
  13. 雄黄《长沙药解》
  14. 雄蚕蛾《本草求真》
  15. 雄黄《中药炮制》
  16. 雄槟丸《医方论》
  17. 雄黄《本草经集注》
  18. 雄槟丸《医方考》
  19. 雄黄《新修本草》
  20. 雄槟丸《冯氏锦囊秘录》
  21. 雄黄《吴普本草》
  22. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  23. 雄黄《本草衍义》
  24. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  25. 雄黄《汤液本草》
  26. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  27. 雄黄《本草备要》
  28. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》
  29. 雄黄《本草蒙筌》
  30. 胸椎小关节紊乱症《中医伤科按摩学》
  31. 雄黄《本草易读》


石流黄_《神农本草经》_中医本草_【岐黄之术】

石流黄

石流黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（流旧作硫，《御览》引作流，是）

味酸温。

主妇人阴蚀，疽痔恶血，坚筋骨，除头秃，能化金银铜铁奇物（《御览》引云：石流青、白色，主益肝气明目，石流赤，生羌道山谷）。生山谷。

《吴普》曰：硫黄一名石留黄，神农黄帝雷公咸有毒，医和扁鹊苦无毒，或生易阳，或河西，或五色，黄是潘水石液也（潘，即矾，古字），烧令有紫焰者，八月九日采，治妇人血结（《御览》云：治妇人绝阴，能合金银铜铁）。

《名医》曰：生东海牧羊山，及太山河西山，矾石液也。

案《范子计然》云：石流黄出汉中，又云刘冯饵石流黄而更少。刘逵注吴都赋云：流黄，土精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石流黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 石淋通片【方剂大全】
  2. 石硫赤《本草纲目》完整版
  3. 石淋方《外台秘要》
  4. 石硫赤《本草纲目》图文版
  5. 石淋【方剂主治】
  6. 石硫黄《本草纲目》完整版
  7. 石淋【中药主治】
  8. 石硫黄《本草乘雅半偈》
  9. 石淋《幼幼新书》
  10. 石硫黄《本草崇原》
  11. 石淋《医宗金鉴》
  12. 石硫黄《本草图经》
  13. 石淋《圣济总录》
  14. 石硫黄《本草择要纲目》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石硫黄《本草择要纲目》
  17. 石淋《儿科萃精》
  18. 石硫黄《药笼小品》
  19. 石凉伞【中药大全】
  20. 石硫黄《证类本草》
  21. 石链子【中药大全】
  22. 石硫磺《本草纲目》图文版
  23. 石莲子汤【方剂大全】
  24. 石硫青《本草纲目》完整版
  25. 石莲子【中药大全】
  26. 石榴根《雷公炮炙论》
  27. 石莲子《药笼小品》
  28. 石榴根【中药大全】
  29. 石莲丸【方剂大全】
  30. 石榴根皮【中药大全】
  1. 石流黄《神农本草经》
  2. 石流赤《名医别录》
  3. 石流黄《海药本草》
  4. 石流赤《证类本草》
  5. 石流青《千金翼方》
  6. 石流赤《吴普本草》
  7. 石流青《新修本草》
  8. 石流赤《新修本草》
  9. 石流青《证类本草》
  10. 石流赤《千金翼方》
  11. 石流青《名医别录》
  12. 石淋秘方《华佗神方》
  13. 石硫赤《本草纲目》
  14. 石淋候《诸病源候论》
  15. 石硫黄《千金翼方》
  16. 石淋候《诸病源候论》
  17. 石硫黄《药笼小品》
  18. 石淋候《诸病源候论》
  19. 石硫黄《本草经集注》
  20. 石淋方一十六首《外台秘要》
  21. 石硫黄《新修本草》
  22. 石淋《幼科心法要诀》
  23. 石硫黄《本草衍义》
  24. 石淋《仁斋直指方论（附补遗）》
  25. 石硫黄《本草备要》
  26. 石淋《儿科萃精》
  27. 石硫黄《本草蒙筌》
  28. 石淋《幼幼新书》
  29. 石硫黄《证类本草》
  30. 石淋《医宗金鉴》
  31. 石硫黄《本草求真》


雌黄_《神农本草经》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主恶创头秃痂疥，杀毒虫虱，身痒，邪气诸毒。炼之，久服，轻身增年不老。生山谷。

《名医》曰：生武都，与雄黄同山生，其阴山有金，金精熏，则生雌黄，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石流黄
  • 当前页：雌黄
  • 下一页：水银
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《神农本草经》
  2. 雌二醇总量《常用化验值及意义》
  3. 雌黄《本草纲目》
  4. 雌疔疮候《诸病源候论》
  5. 雌黄《雷公炮炙论》
  6. 雌丁《中医词典》
  7. 雌黄《千金翼方》
  8. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  9. 雌黄《中医词典》
  10. 磁朱丸《删补名医方论》
  11. 雌黄《本草经集注》
  12. 磁朱丸《医宗金鉴》
  13. 雌黄《新修本草》
  14. 磁石治周痹解《研经言》
  15. 雌黄《本草衍义》
  16. 磁石丸《博济方》
  17. 雌黄《本草蒙筌》
  18. 磁石丸《博济方》
  19. 雌黄《本草易读》
  20. 磁石丸《明目至宝》
  21. 雌黄《医学入门》
  22. 磁石丸《明目至宝》
  23. 雌黄《证类本草》
  24. 磁石丸《太平惠民和剂局方》
  25. 雌黄《本经逢原》
  26. 磁石丸《三因极一病证方论》
  27. 雌黄《得配本草》
  28. 磁石酒《备急千金要方》
  29. 雌黄《本草崇原》
  30. 磁石《本草图经》
  31. 雌黄《增广和剂局方药性总论》


水银_《神农本草经》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主疥瘘痂疡白秃，杀皮肤中虱，堕胎，除热，杀金银铜锡毒。熔化还复为丹，久服神仙不死。生平土。

《名医》曰：一名汞，生符陵，出于丹砂。

案《说文》云：澒，丹沙所化为水银也。《广雅》云：水银谓之汞。《淮南子》地形训云：白澒，九百岁生白澒，白（上兴下石），九百岁生百金。高诱云：白澒，水银也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：水银
  • 下一页：石膏
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《神农本草经》
  2. 水衣《中医词典》
  3. 水银《本草纲目》
  4. 水靥《中医词典》
  5. 水银《雷公炮炙论》
  6. 水液浑浊《医学读书记》
  7. 水银《雷公炮制药性解》
  8. 水液浑浊《中医词典》
  9. 水银《千金翼方》
  10. 水液代谢与五脏调节《中医基础理论》
  11. 水银《玉楸药解》
  12. 水药法《仁术便览》
  13. 水银《本草经集注》
  14. 水杨枝叶《药性切用》
  15. 水银《新修本草》
  16. 水杨枝叶《得配本草》
  17. 水银《神农本草经百种录》
  18. 水杨枝叶《本草从新》
  19. 水银《吴普本草》
  20. 水杨叶《证类本草》
  21. 水银《本草衍义》
  22. 水杨叶《新修本草》
  23. 水银《本草备要》
  24. 水杨叶《千金翼方》
  25. 水银《本草易读》
  26. 水杨汤《冯氏锦囊秘录》
  27. 水银《医学入门》
  28. 水杨酸盐类药物中毒《医院药学》
  29. 水银《证类本草》
  30. 水杨酸类《药理学》
  31. 水银《本草求真》


石膏_《神农本草经》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微寒。

主中风寒热，心下逆气惊喘，口干，苦焦，不能息，腹中坚痛，除邪鬼，产乳，金创。生山谷。

《名医》曰：一名细石，生齐山及齐卢山，鲁蒙山，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：石膏
  • 下一页：慈石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《神农本草经》
  2. 石羔《本草分经》
  3. 石膏《本草纲目》
  4. 石羔《本草分经》
  5. 石膏《雷公炮炙论》
  6. 石羔《本草分经》
  7. 石膏《雷公炮制药性解》
  8. 石肝《名医别录》
  9. 石膏《千金翼方》
  10. 石肝《证类本草》
  11. 石膏《药笼小品》
  12. 石肝《新修本草》
  13. 石膏《长沙药解》
  14. 石肝《千金翼方》
  15. 石膏《玉楸药解》
  16. 石甘茶《茶饮保健》
  17. 石膏《中药炮制》
  18. 石肺《名医别录》
  19. 石膏《本草经集注》
  20. 石肺《证类本草》
  21. 石膏《新修本草》
  22. 石肺《新修本草》
  23. 石膏《本草衍义》
  24. 石肺《千金翼方》
  25. 石膏《汤液本草》
  26. 石防风散《备急千金要方》
  27. 石膏《本草备要》
  28. 石发吐血衄血方七首《外台秘要》
  29. 石膏《本草蒙筌》
  30. 石发痰结大小腹留壅老小虚羸方六首《外台秘要》
  31. 石膏《本草易读》


慈石_《神农本草经》_中医本草_【岐黄之术】

慈石

慈石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主周痹，风湿，肢节中痛不可持物，洗洗，酸消，除大热烦满及耳聋。一名元石。生山谷。

《吴普》曰：慈石，一名磁君。

《名医》曰：一名处石，生太山，及慈山山阴，有铁处则生其阳，采无时。

案北山经云：灌题之山其中，多磁石。郭璞云：可以取铁。管子地数篇云：山上有慈石者，下必有铜。吕氏春秋精通篇云：慈石召铁。《淮南子》说山训云：慈石能引铁，只作慈，旧作磁，非，《名医》别出元石条，亦非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：慈石
  • 下一页：凝水石
<<< 返回本书目录
  1. 慈石《本草纲目》图文版
  2. 慈乌《本草纲目》完整版
  3. 慈石《本草崇原》
  4. 慈乌【中药大全】
  5. 慈救丹【方剂大全】
  6. 慈乌胆【中药大全】
  7. 慈济丸【方剂大全】
  8. 慈幼敬心赋《万氏秘传片玉心书》
  9. 慈航膏【方剂大全】
  10. 慈幼论《格致余论》
  11. 慈航丹【方剂大全】
  12. 慈云散【方剂大全】
  13. 慈菇【中药大全】
  14. 慈竹【中药大全】
  15. 慈菇《滇南本草》
  16. 慈竹根【中药大全】
  17. 慈菇《本草纲目》完整版
  18. 慈竹花【中药大全】
  19. 慈姑叶【中药大全】
  20. 慈竹沥《本草纲目》完整版
  21. 慈姑汤【方剂大全】
  22. 慈竹沥【中药大全】
  23. 慈姑花【中药大全】
  24. 慈竹气笋【中药大全】
  25. 慈姑【中药大全】
  26. 慈竹茹【中药大全】
  27. 慈姑《本草纲目》图文版
  28. 慈竹笋【中药大全】
  29. 瓷药散【方剂大全】
  30. 慈竹箨《本草纲目》完整版
  1. 慈石《神农本草经》
  2. 慈母《证类本草》
  3. 慈石《本草纲目》
  4. 慈菇（《本草纲目》）《中医饮食营养学》
  5. 慈石《本草从新》
  6. 慈菇《滇南本草》
  7. 慈石《本草崇原》
  8. 慈菇《本草撮要》
  9. 慈鸦《食疗本草》
  10. 慈菇《本草从新》
  11. 慈鸦《证类本草》
  12. 慈菇《本经逢原》
  13. 慈鸦《增广和剂局方药性总论》
  14. 慈菰《玉楸药解》
  15. 慈幼敬心赋《万氏秘传片玉心书》
  16. 慈姑《本草分经》
  17. 慈幼论《格致余论》
  18. 慈姑《本草纲目》
  19. 磁场疗法某些新进展《理疗学》
  20. 慈宫《中医词典》
  21. 磁锋砭法《中医词典》
  22. 瓷中里白灰《证类本草》
  23. 磁共振（MRI）成像《神经病学》
  24. 瓷针《中医词典》
  25. 磁共振成象检查《家庭医学百科-家庭护理篇》
  26. 瓷片入肉秘方《华佗神方》
  27. 磁共振成像《医学影像学》
  28. 瓷片入肉《奇效简便良方》
  29. 磁共振成像《默克家庭诊疗手册》
  30. 茨菇《饮食须知》
  31. 磁疗《理疗学》


凝水石_《神农本草经》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主身热，腹中积聚，邪气，皮中如火烧，烦满，水饮之。久服不饥。一名白水石。生山谷。

《吴普》曰：神农辛，吱伯医和扁鹊甘无毒。李氏大寒，或生邯郸，采无时，如云母色（《御览》引云，一名寒水石）。

《名医》曰：一名寒水石，一名凌水石，盐之精也，生常案及凝山，又中水县邯郸。

《范子计然》云：水石出河东，色泽者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈石
  • 当前页：凝水石
  • 下一页：阳起石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《神农本草经》
  2. 凝神口诀《女丹合编选注》
  3. 凝水石《本草纲目》
  4. 凝胶内沉淀试验《免疫学和免疫学检验》
  5. 凝水石《雷公炮炙论》
  6. 凝胶过滤法《实用免疫细胞与核酸》
  7. 凝水石《千金翼方》
  8. 凝胶的形成《医用化学》
  9. 凝水石《本草经集注》
  10. 凝胶的几种性质《医用化学》
  11. 凝水石《新修本草》
  12. 凝胶《医用化学》
  13. 凝水石《吴普本草》
  14. 凝集素在免疫细胞化学中的应用《实用免疫细胞与核酸》
  15. 凝水石《本草蒙筌》
  16. 凝集素受体《实用免疫细胞与核酸》
  17. 凝水石《医学入门》
  18. 凝集素电镜标记技术《实用免疫细胞与核酸》
  19. 凝水石《证类本草》
  20. 凝集素的应用《实用免疫细胞与核酸》
  21. 凝水石《本经逢原》
  22. 凝集素的特性《实用免疫细胞与核酸》
  23. 凝水石《本草从新》
  24. 凝集素《实用免疫细胞与核酸》
  25. 凝水石《得配本草》
  26. 凝集反应的特点《免疫学和免疫学检验》
  27. 凝水石《增广和剂局方药性总论》
  28. 凝集反应《医学免疫学》
  29. 凝水石《名医别录》
  30. 凝产《中医词典》
  31. 凝水石《本草分经》


阳起石_《神农本草经》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微温。

主崩中漏下，破子臧中血，症瘕结气，寒热，腹痛无子，阴痿不起（《御览》引，作阴阳不合），补不足（《御览》引，有句挛二字）。一名白石。生山谷。

《吴普》曰：阳起石，神农扁鹊酸无毒，桐君雷公岐伯咸无毒，李氏小寒，或生太山（《御览》引云，或阳起山，采无时）。

《名医》曰：一名石生，一名羊起石，云母根也，生齐山及琅邪，或云山阳起山，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：阳起石
  • 下一页：孔公蘖
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《神农本草经》
  2. 阳疟《中医词典》
  3. 阳起石《本草纲目》
  4. 阳明总要述古《伤寒指掌》
  5. 阳起石《雷公炮制药性解》
  6. 阳明主肉《中医词典》
  7. 阳起石《千金翼方》
  8. 阳明中篇　计四方《伤寒恒论》
  9. 阳起石《玉楸药解》
  10. 阳明中篇《伤寒恒论》
  11. 阳起石《中药炮制》
  12. 阳明治方要义《思考中医》
  13. 阳起石《本草经集注》
  14. 阳明之阳《中医词典》
  15. 阳起石《新修本草》
  16. 阳明之复《史载之方》
  17. 阳起石《神农本草经百种录》
  18. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  19. 阳起石《吴普本草》
  20. 阳明证臌胀《范中林六经辨证医案》
  21. 阳起石《本草衍义》
  22. 阳明证高热痿蹙《范中林六经辨证医案》
  23. 阳起石《本草备要》
  24. 阳明证《此事难知》
  25. 阳起石《本草易读》
  26. 阳明证《伤寒总病论》
  27. 阳起石《医学入门》
  28. 阳明战汗《经方实验录》
  29. 阳起石《证类本草》
  30. 阳明燥金《医学摘粹》
  31. 阳起石《本草求真》


孔公蘖_《神农本草经》_中医本草_【岐黄之术】

孔公蘖

孔公蘖

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主伤食不化，邪结气，恶创，疽瘘痔，利九窍，下乳汁（《御览》引云，一名通石，《大观本》，作黑字）。生山谷。

《吴普》曰：孔公孽，神农辛，岐伯咸，扁鹊酸无毒，色青黄。

《名医》曰：一名通石，殷孽根也，青黄色生梁山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：孔公蘖
  • 下一页：殷孽
<<< 返回本书目录
  1. 孔公孽【中药大全】
  2. 孔雀《本草纲目》完整版
  3. 孔公孽《证类本草》
  4. 孔雀草【中药大全】
  5. 孔公《本草纲目》完整版
  6. 孔雀尾【中药大全】
  7. 空穴《针灸素难要旨》
  8. 孔穴相去《针灸资生经》
  9. 空虚症【疾病症状】
  10. 孔穴相去法《普济方·针灸》
  11. 空心苋【中药大全】
  12. 孔穴主对法《备急千金要方》
  13. 空心平补丸子【方剂大全】
  14. 孔志约序《新修本草》
  15. 空心泡【中药大全】
  16. 孔子的学说《圆运动的古中医学》
  17. 空心木【中药大全】
  18. 孔子练精神聪明不忘开心方【方剂大全】
  19. 空心柳【中药大全】
  20. 孔子枕中神效方【方剂大全】
  21. 空心莲子草【中药大全】
  22. 孔最穴【上肢内侧穴位】
  23. 空心花【中药大全】
  24. 恐《医碥》
  25. 空位注射疗法《针灸学》
  26. 恐《医碥》
  27. 空筒泡【中药大全】
  28. 恐《医学纲目》
  29. 空桶参【中药大全】
  30. 恐《张氏医通》
  1. 孔公蘖《神农本草经》
  2. 孔公孽《名医别录》
  3. 孔窍《中医词典》
  4. 孔公孽《证类本草》
  5. 孔窍《中医词典》
  6. 孔公孽《医学入门》
  7. 孔雀《本草衍义》
  8. 孔公孽《吴普本草》
  9. 孔雀《医学入门》
  10. 孔公孽《新修本草》
  11. 孔雀肉《饮食须知》
  12. 孔公孽《本草经集注》
  13. 孔雀矢《名医别录》
  14. 孔公孽《千金翼方》
  15. 孔雀屎《千金翼方》
  16. 孔伯华（1884-1955年）《中医词典》
  17. 孔雀屎《本草经集注》
  18. 孔伯华（1884-1955年）《中医词典》
  19. 孔雀屎《新修本草》
  20. 空穴《针灸素难要旨》
  21. 孔雀屎《证类本草》
  22. 空位注射疗法《针灸学》
  23. 孔雀瘴《古今医案按》
  24. 空沙参《本草从新》
  25. 孔圣枕中丹《医方论》
  26. 空青石《目经大成》
  27. 孔熙先（?-445）《中医词典》
  28. 空青商陆散《备急千金要方》
  29. 孔熙先（?-445）《中医词典》
  30. 空青《本草图经》
  31. 孔穴《中医词典》


殷孽_《神农本草经》_中医本草_【岐黄之术】

殷孽

殷孽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主烂伤淤血，泄利寒热，鼠寒瘘症瘕结气。一名姜石。生山谷（按此当与孔公孳为一条）。

《名医》曰：钟乳根也生赵国，又梁山及南海，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔公蘖
  • 当前页：殷孽
  • 下一页：铁精
<<< 返回本书目录
  1. 殷孽《证类本草》
  2. 殷仲周先生筋挛便浊《程杏轩医案》
  3. 殷《本草纲目》完整版
  4. 喑《保婴撮要》
  5. 氤氲汤【方剂大全】
  6. 喑《扁鹊神应针灸玉龙经》
  7. 洇尻疮门主论《疡医大全》
  8. 喑《古今医案按》
  9. 音哑门主论《疡医大全》
  10. 喑《女科证治准绳》
  11. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  12. 喑《续名医类案》
  13. 音哑【中药主治】
  14. 喑《续名医类案》
  15. 音哑《经验麻科》
  16. 喑《续名医类案》
  17. 音训《本草经解》
  18. 喑《续名医类案》
  19. 音调韵律的异常【疾病症状】
  20. 喑《续名医类案》
  21. 音释《丹溪手镜》
  22. 喑《医碥》
  23. 音声预兆《中医疾病预测》
  24. 喑《医碥》
  25. 音声言语论《侣山堂类辩》
  26. 喑《医述》
  27. 音声《本草纲目》完整版
  28. 喑《医学纲目》
  29. 荫风轮【中药大全】
  30. 喑《杂病广要》
  1. 殷孽《神农本草经》
  2. 殷门《针灸学》
  3. 殷孽《千金翼方》
  4. 殷门《中医词典》
  5. 殷孽《本草经集注》
  6. 殷门《针灸大成》
  7. 殷孽《新修本草》
  8. 殷榘《中医词典》
  9. 殷孽《医学入门》
  10. 殷浩（303-356年）《中医词典》
  11. 殷孽《证类本草》
  12. 洇尻疮门主论《疡医大全》
  13. 殷孽《名医别录》
  14. 音运不及胜己司天兼化歌《古今医统大全》
  15. 殷元《中医词典》
  16. 音瘖《中医词典》
  17. 殷仲堪（?-399年）《中医词典》
  18. 音哑门主论《疡医大全》
  19. 殷仲周先生筋挛便浊《程杏轩医案》
  20. 音哑门主方《疡医大全》
  21. 殷子严《中医词典》
  22. 音哑和失音《常见病自测》
  23. 喑《中医词典》
  24. 音哑（先清肺火，重用生黄芩）《经验麻科》
  25. 喑《扁鹊神应针灸玉龙经》
  26. 音哑《经验麻科》
  27. 喑《医学纲目》
  28. 音响噪音《实验动物科学》
  29. 喑《医学纲目》
  30. 音响的物理学特点《物理诊断学》
  31. 喑《续名医类案》


铁精_《神农本草经》_中医本草_【岐黄之术】

铁精

铁精

  • 上一页
  • 目录
  • 相关
  • 下一页

平。

主明目化铜。

铁落，味辛平，主风热，恶创，疡疽创痂，疥气在皮肤中。

铁，主坚肌耐痛，生平泽（旧为三条，今并）。

《名医》曰：铁落一名铁液，可以染皂，生牧羊及祊城或析城，采无时。

案《说文》云：铁，黑金也，或省作铁，古文作铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：殷孽
  • 当前页：铁精
  • 下一页：理石
<<< 返回本书目录
  1. 铁精《本草纲目》图文版
  2. 铁精【中药大全】
  3. 铁精《证类本草》
  4. 铁精散【方剂大全】
  5. 铁精《本草纲目》完整版
  6. 铁蕨鸡【中药大全】
  7. 铁脚威灵仙叶【中药大全】
  8. 铁军汤【方剂大全】
  9. 铁脚草【中药大全】
  10. 铁筷子【中药大全】
  11. 铁角凤尾草【中药大全】
  12. 铁栏杆【中药大全】
  13. 铁浆【中药大全】
  14. 铁篱巴果【中药大全】
  15. 铁浆《证类本草》
  16. 铁篱笆【中药大全】
  17. 铁浆《本草纲目》完整版
  18. 铁力木【中药大全】
  19. 铁箭岩陀【中药大全】
  20. 铁利用性贫血【疾病大全】
  21. 铁箭矮陀【中药大全】
  22. 铁粒染色《常用化验值及意义》
  23. 铁甲《本草纲目》完整版
  24. 铁莲子《滇南本草》
  25. 铁华粉【中药大全】
  26. 铁罗汉【中药大全】
  27. 铁华粉《证类本草》
  28. 铁罗伞【中药大全】
  29. 铁华粉《本草纲目》完整版
  30. 铁落《本草纲目》完整版
  1. 铁精《神农本草经》
  2. 铁浆《得配本草》
  3. 铁精《本草纲目》
  4. 铁浆《证类本草》
  5. 铁精《千金翼方》
  6. 铁浆《雷公炮制药性解》
  7. 铁精《新修本草》
  8. 铁剂《药理学》
  9. 铁精《证类本草》
  10. 铁华粉《证类本草》
  11. 铁精《本经逢原》
  12. 铁华粉《医学入门》
  13. 铁精《增广和剂局方药性总论》
  14. 铁箍散《外科传薪集》
  15. 铁精《名医别录》
  16. 铁箍散《外科传薪集》
  17. 铁精汤《备急千金要方》
  18. 铁箍散《奇方类编》
  19. 铁锯《得配本草》
  20. 铁箍散《急救广生集》
  21. 铁矿《本草衍义》
  22. 铁钩丸《毓麟验方》
  23. 铁粒染色《常用化验值及意义》
  24. 铁钩入肛门《医门补要》
  25. 铁莲子《滇南本草》
  26. 铁葛《证类本草》
  27. 铁硫蛋白《生物化学与分子生物学》
  28. 铁斧《得配本草》
  29. 铁落《本草纲目》
  30. 铁服丸《医方考》
  31. 铁落《千金翼方》


理石_《神农本草经》_中医本草_【岐黄之术】

理石

理石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主身热，利胃解烦，益精明目，破积聚，去三虫。一名石立制石。生山谷。

《名医》曰：一名饥石，如石膏，顺理而细，生汉中，及卢山，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁精
  • 当前页：理石
  • 下一页：长石
<<< 返回本书目录
  1. 理石《证类本草》
  2. 理石【中药大全】
  3. 理石《本草纲目》完整版
  4. 理嗽汤【方剂大全】
  5. 理湿止痒扑药【方剂大全】
  6. 理痰汤《医学衷中参西录》
  7. 理伤膏【方剂大全】
  8. 理痰汤【方剂大全】
  9. 理疝至奇汤【方剂大全】
  10. 理物汤【方剂大全】
  11. 理疝芦巴丸【方剂大全】
  12. 理性情绪疗法《医学心理学》
  13. 理气治中汤【方剂大全】
  14. 理血膏【方剂大全】
  15. 理气止痛【方剂主治】
  16. 理血类《中医饮食营养学》
  17. 理气止痛【中药主治】
  18. 理血汤《医学衷中参西录》
  19. 理气之剂《原机启微》
  20. 理血汤【方剂大全】
  21. 理气之剂《医方论》
  22. 理血药《中医眼科备读》
  23. 理气药《中药学》
  24. 理血之剂《医方论》
  25. 理气丸【方剂大全】
  26. 理血之剂《原机启微》
  27. 理气通经汤【方剂大全】
  28. 理咽散【方剂大全】
  29. 理气调荣汤【方剂大全】
  30. 理阴和中煎【方剂大全】
  1. 理石《神农本草经》
  2. 理伤续断《中医名词词典》
  3. 理石《千金翼方》
  4. 理气之剂《原机启微》
  5. 理石《本草经集注》
  6. 理气药应注意事项《中药学》
  7. 理石《新修本草》
  8. 理气药《中医眼科学》
  9. 理石《吴普本草》
  10. 理气药《中药学》
  11. 理石《本草衍义》
  12. 理气丸《三因极一病证方论》
  13. 理石《医学入门》
  14. 理气丸《备急千金要方》
  15. 理石《证类本草》
  16. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  17. 理石《增广和剂局方药性总论》
  18. 理气健脾丸《奇方类编》
  19. 理石《名医别录》
  20. 理气活血消积《女科证治准绳》
  21. 理痰汤《医学衷中参西录》
  22. 理气化滞健脾汤《仁术便览》
  23. 理性情绪疗法《医学心理学》
  24. 理气和血《女科证治准绳》
  25. 理性思考与内证实验《思考中医》
  26. 理气行血《女科证治准绳》
  27. 理虚元鉴《中医词典》
  28. 理气法《中医内科学》
  29. 理血《中医词典》
  30. 理气《松峰说疫》
  31. 理血《松峰说疫》


长石_《神农本草经》_中医本草_【岐黄之术】

长石

长石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主身热，四肢寒厥，利小便，通血脉，明目，去翳，眇，下三虫，杀蛊毒。久服不饥。一名方石。生山谷。

《吴普》曰：长石一名方石，一名直石，生长子山谷，如马齿，润泽玉色长鲜，服之不饥（《御览》）。

《名医》曰：一名土石，一名直石，理如马齿，方面润泽，玉色，生长子山，及太山临溜采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理石
  • 当前页：长石
  • 下一页：肤青
<<< 返回本书目录
  1. 长石《证类本草》
  2. 长石【中药大全】
  3. 长石《本草图经》
  4. 长时间或剧烈运动后前足疼痛【疾病症状】
  5. 长石《本草纲目》完整版
  6. 长寿粉【方剂大全】
  7. 长生在惜精论《养生秘旨》
  8. 长寿膏【方剂大全】
  9. 长生一十六字妙诀《养生导引秘籍》
  10. 长寿秘密《中医之钥》
  11. 长生药《趣味中医》
  12. 长寿散【方剂大全】
  13. 长生丸【方剂大全】
  14. 长寿无病歌《婴童类萃》
  15. 长生汤【方剂大全】
  16. 长松《本草纲目》完整版
  17. 长生聚宝丹【方剂大全】
  18. 长松《本草纲目》图文版
  19. 长生酒【方剂大全】
  20. 长松【中药大全】
  21. 长生活命丹【方剂大全】
  22. 长松根《本草择要纲目》
  23. 长生固本方【方剂大全】
  24. 长松酒【方剂大全】
  25. 长生歌《养生秘旨》
  26. 长筒马先蒿【中药大全】
  27. 长生丹【方剂大全】
  28. 长头畸形【疾病症状】
  29. 长生不老丹【方剂大全】
  30. 长头巨脑【疾病症状】
  1. 长石《神农本草经》
  2. 长生在惜精论《养生秘旨》
  3. 长石《千金翼方》
  4. 长生一十六字妙诀《养生导引秘籍》
  5. 长石《本草经集注》
  6. 长生药《趣味中医》
  7. 长石《新修本草》
  8. 长生果《本经逢原》
  9. 长石《吴普本草》
  10. 长生歌《养生秘旨》
  11. 长石《医学入门》
  12. 长生不老丹《奇方类编》
  13. 长石《证类本草》
  14. 长生不病法《急救广生集》
  15. 长石《增广和剂局方药性总论》
  16. 长生保命丹《奇方类编》
  17. 长石《名医别录》
  18. 长生《中医词典》
  19. 长石《本草图经》
  20. 长蛇挣《松峰说疫》
  21. 长寿秘密《中医之钥》
  22. 长沙张真人传治小儿感冒风寒方《石室秘录》
  23. 长寿无病歌《婴童类萃》
  24. 长沙徐树铭序《四圣心源》
  25. 长松《本草纲目》
  26. 长沙黄济序《四圣心源》
  27. 长松《证类本草》
  28. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  29. 长松根《本草择要纲目》
  30. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  31. 长松酒方《韩氏医通》


肤青_《神农本草经》_中医本草_【岐黄之术】

肤青

肤青

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主蛊毒，及蛇菜肉诸毒，恶创。生川谷。

《名医》曰：一名推青，一名推石，生益州。

案陶宏景云：俗方及仙经，并无用此者，亦相与不复识。

上玉石，中品一十四种，旧十六种，考铁落、铁，宜与铁精为一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长石
  • 当前页：肤青
  • 下一页：干姜
<<< 返回本书目录
  1. 肤青《证类本草》
  2. 肤色赤红【疾病症状】
  3. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  4. 趺蹶《金匮悬解》
  5. 夫妇配合《针经指南》
  6. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  7. 夫妇配合《普济方·针灸》
  8. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  9. 佛座须丸【方剂大全】
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  11. 佛指甲【中药大全】
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  13. 佛手丸【方剂大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  15. 佛手汤【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  17. 佛手散【方剂大全】
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  19. 佛手祛毒膏【方剂大全】
  20. 趺阳脉《丹医秘授古脉法》
  21. 佛手露【中药大全】
  22. 趺阳少阴脉论《伤寒寻源》
  23. 佛手花【中药大全】
  24. 跗《经络全书》
  25. 佛手膏【方剂大全】
  26. 跗骨与周围关节结核【疾病大全】
  27. 佛手柑粥【方剂大全】
  28. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  29. 佛手柑粥《保健药膳》
  30. 跗阳穴【下肢外侧穴位】
  1. 肤青《神农本草经》
  2. 肤《中医词典》
  3. 肤青《千金翼方》
  4. 呋喃类药物的不良反应及相互作用《医院药学》
  5. 肤青《本草经集注》
  6. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  7. 肤青《新修本草》
  8. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  9. 肤青《医学入门》
  10. 夫衣带《证类本草》
  11. 肤青《证类本草》
  12. 夫妻在性反应上的差异《玉房秘诀》
  13. 肤青《名医别录》
  14. 夫妇配合《针经指南》
  15. 肤润《中医词典》
  16. 夫妇配合《普济方·针灸》
  17. 肤色变化《百病自测》
  18. 否认《医学心理学》
  19. 肤色与激光损害《临床激光治疗学》
  20. 否极泰来《思考中医》
  21. 肤翳《中医词典》
  22. 否隔《中医词典》
  23. 肤胀《中医名词词典》
  24. 否格《中医词典》
  25. 肤胀《中医词典》
  26. 否（pǐ匹）《中医词典》
  27. 肤胀《灵素节注类编》
  28. 佛手散《是斋百一选方》
  29. 肤胀《校注医醇剩义》
  30. 佛手散《回生集》
  31. 肤蒸《中医词典》


干姜_《神农本草经》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主胸满咳逆上气，温中止血，出汗，逐风，湿痹，肠澼，下利。生者尤良，久服去臭气，通神明。生川谷。

《名医》曰：生楗为及荆州扬州，九月采。

案《说文》云：姜，御湿之菜也。《广雅》云：葰廉姜也。吕氏春秋本

味篇云：和之美者，阳朴之姜，高诱注，阳朴地名在蜀郡，司马相如上林赋，有茈姜云云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肤青
  • 当前页：干姜
  • 下一页：枲耳实
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《神农本草经》
  2. 干霍乱治法《冷庐医话》
  3. 干姜《本草纲目》
  4. 干霍乱吐方《医方论》
  5. 干姜《雷公炮制药性解》
  6. 干霍乱吐法《增订叶评伤暑全书》
  7. 干姜《千金翼方》
  8. 干霍乱秘方《华佗神方》
  9. 干姜《药笼小品》
  10. 干霍乱候《诸病源候论》
  11. 干姜《长沙药解》
  12. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  13. 干姜《中药炮制》
  14. 干霍乱（俗名绞肠痧）《明医指掌》
  15. 干姜《饮膳正要》
  16. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  17. 干姜《本草经集注》
  18. 干霍乱（即绞肠痧）《症因脉治》
  19. 干姜《新修本草》
  20. 干霍乱《金匮钩玄》
  21. 干姜《神农本草经百种录》
  22. 干霍乱《慈幼便览》
  23. 干姜《吴普本草》
  24. 干霍乱《温热暑疫全书》
  25. 干姜《汤液本草》
  26. 干霍乱《幼科心法要诀》
  27. 干姜《本草易读》
  28. 干霍乱《奇效简便良方》
  29. 干姜《医学入门》
  30. 干霍乱《奇效简便良方》
  31. 干姜《证类本草》


枲耳实_《神农本草经》_中医本草_【岐黄之术】

枲耳实

枲耳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主风头，寒痛，风湿，周痹，四肢拘挛，痛，恶肉死肌。久服益气，耳目聪明，强志轻身。一名胡枲，一名地葵。生川谷。

《名医》曰：一名葹，一名常思，生安陆及六安田野，实熟时采。

案《说文》云：荪，卷耳也。苓，卷耳也。《广雅》云：苓，耳葹，常枲，胡枲，枲耳也。《尔雅》云：苍耳，苓耳。郭璞云：江东呼为常枲，形似鼠耳，丛生如盘。《毛诗》云：采采卷耳。《传》云：卷耳，苓耳也。陆玑云：叶青，白色，似胡荽，白华，细茎蔓生，可煮为茹，滑而少味，四月中生子，正如妇人耳珰，今或谓之耳珰草，郑康成谓是白胡荽，幽州人谓之爵耳。《淮南子》览冥训云：位贱尚枲。高诱云：枲者，枲耳，菜名也。幽冀谓之檀菜，雒下谓之胡枲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：枲耳实
  • 下一页：葛根
<<< 返回本书目录
  1. 洗痔枳壳汤【方剂大全】
  2. 徙薪饮【方剂大全】
  3. 洗痔疮【中药主治】
  4. 徙薪饮（新方）《虚损启微》
  5. 洗澡药【方剂大全】
  6. 喜汗《小儿药证直诀》
  7. 洗浴论《小儿卫生总微论方》
  8. 喜汗《幼幼新书》
  9. 洗药方【方剂大全】
  10. 喜讲秽语【疾病症状】
  11. 洗罨《洗冤集录》
  12. 喜乐-养生余录（上）《古今医统大全》
  13. 洗眼紫金膏【方剂大全】
  14. 喜凉怕热【疾病症状】
  15. 洗眼仙方《宁坤秘籍》
  16. 喜马拉雅米口袋【中药大全】
  17. 洗眼汤【方剂大全】
  18. 喜马拉雅紫茉莉【中药大全】
  19. 洗眼秦皮汤【方剂大全】
  20. 喜眠《丹溪手镜》
  21. 洗癣方【方剂大全】
  22. 喜怒《冯氏锦囊秘录》
  23. 洗心汤【方剂大全】
  24. 喜怒《黄帝内经太素》
  25. 洗心散【方剂大全】
  26. 喜怒无常【疾病症状】
  27. 洗头风《扁鹊心书》
  28. 喜怒无常【方剂主治】
  29. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  30. 喜鹊肉【中药大全】
  1. 枲耳实《神农本草经》
  2. 洗痔回春方《回生集》
  3. 徙薪饮（新方）《虚损启微》
  4. 洗痔疮初起《奇方类编》
  5. 喜《中医词典》
  6. 洗痔《是斋百一选方》
  7. 喜《古今医案按》
  8. 洗痔《是斋百一选方》
  9. 喜《银海指南》
  10. 洗远年双目不明方《回生集》
  11. 喜按《中医词典》
  12. 洗浴衣着《中医儿科学》
  13. 喜悲《中医词典》
  14. 洗浴论《小儿卫生总微论方》
  15. 喜膈《中医词典》
  16. 洗油污衣服药《是斋百一选方》
  17. 喜汗《幼幼新书》
  18. 洗油腻《是斋百一选方》
  19. 喜汗《小儿药证直诀》
  20. 洗油墨《是斋百一选方》
  21. 喜惊《中医词典》
  22. 洗油法《是斋百一选方》
  23. 喜乐（养生余录 上）《古今医统大全》
  24. 洗药方《冯氏锦囊秘录》
  25. 喜梦《中医词典》
  26. 洗药《古今医统大全》
  27. 喜眠《丹溪手镜》
  28. 洗药《正体类要》
  29. 喜怒《黄帝内经太素》
  30. 洗杨梅疮药方《冯氏锦囊秘录》
  31. 喜怒《中医词典》


葛根_《神农本草经》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，葛谷，主下利，十岁已上。一名鸡齐根。生川谷。

《吴普》曰：葛根，神农甘，生太山（《御览》）。

《名医》曰：一名鹿藿，一名黄斤，生汶山，五月采根，暴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枲耳实
  • 当前页：葛根
  • 下一页：括楼根
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《神农本草经》
  2. 葛风茶《茶饮保健》
  3. 葛根《雷公炮制药性解》
  4. 葛粉羹《食疗方》
  5. 葛根《千金翼方》
  6. 葛粉羹《饮膳正要》
  7. 葛根《药笼小品》
  8. 葛粉羹《食物疗法》
  9. 葛根《长沙药解》
  10. 葛粉《增广和剂局方药性总论》
  11. 葛根《中药炮制》
  12. 葛粉《证类本草》
  13. 葛根《本草经集注》
  14. 葛丹茶《茶饮保健》
  15. 葛根《新修本草》
  16. 葛柴茶《茶饮保健》
  17. 葛根《吴普本草》
  18. 葛《本草纲目》
  19. 葛根《食疗本草》
  20. 膈中《中医词典》
  21. 葛根《本草衍义》
  22. 膈症反胃方《医学实在易》
  23. 葛根《汤液本草》
  24. 膈症反胃《医学从众录》
  25. 葛根《本草备要》
  26. 膈症《医宗己任编》
  27. 葛根《本草蒙筌》
  28. 膈俞《针灸学》
  29. 葛根《本草易读》
  30. 膈俞《中医词典》
  31. 葛根《医学入门》


括楼根_《神农本草经》_中医本草_【岐黄之术】

括楼根

括楼根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主消渴，身热，烦满，大热，补虚安中，续绝伤。一名地楼。生川谷，及山阴。

《吴普》曰：括楼，一名泽巨，一名泽姑（《御览》）。

《名医》曰：一名果裸，一名天瓜，一名泽姑，实名黄瓜，二月八月，采根，暴干，三十日成，生宏农。

案《说文》云：（上芪下口），（上芪下口）蒌，果蓏也。《广雅》云：王白，（上艹下刀下贝）也。（党为王（上芪下口））《尔雅》云：果裸之实，括楼。郭璞云：今齐人呼之为天瓜。《毛诗》云：果裸之实，亦施于宇。《传》云：果裸，括楼也。吕氏春秋云：王善生。高诱云：善或作瓜，（左舌右瓜）（左娄右瓜）也。案吕氏春秋善字乃（上芪下口）之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：括楼根
  • 下一页：苦参
<<< 返回本书目录
  1. 括金板【中药大全】
  2. 括痰丸【方剂大全】
  3. 扩张型心肌病【疾病大全】
  4. 括约肌功能障碍【疾病症状】
  5. 扩张孔【疾病大全】
  6. 栝连丸【方剂大全】
  7. 扩充材料：眼科常用基础方剂《中医眼科备读》
  8. 栝蒌《本草纲目》完整版
  9. 困倦少力【方剂主治】
  10. 栝蒌《本草图经》
  11. 捆仙丝【中药大全】
  12. 栝蒌《本草择要纲目》
  13. 醌《医用化学》
  14. 栝蒌《雷公炮炙论》
  15. 裈裆灰《长沙药解》
  16. 栝蒌《证类本草》
  17. 昆山陶《曹仁伯医案论》
  18. 栝蒌根《雷公炮炙论》
  19. 昆山陈《曹仁伯医案论》
  20. 栝蒌根《长沙药解》
  21. 昆明水金凤【中药大全】
  22. 栝蒌根、栝蒌实《本草思辨录》
  23. 昆明山海棠片【方剂大全】
  24. 栝蒌根实《本草乘雅半偈》
  25. 昆明山海棠【中药大全】
  26. 栝蒌解《医学衷中参西录》
  27. 昆明堇菜【中药大全】
  28. 栝蒌散《仙传外科集验方》
  29. 昆明鸡血藤根【中药大全】
  30. 栝蒌散【方剂大全】
  1. 括楼根《神农本草经》
  2. 括蒌薤白白酒汤方《伤寒杂病论》
  3. 栝蒌《雷公炮炙论》
  4. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  5. 栝蒌《证类本草》
  6. 括蒌牡蛎散方《伤寒杂病论》
  7. 栝蒌《得配本草》
  8. 括蒌桂枝汤方《伤寒杂病论》
  9. 栝蒌《本草分经》
  10. 扩张型心肌病《心脏病学》
  11. 栝蒌《本草分经》
  12. 扩张型充血性心肌病《默克家庭诊疗手册》
  13. 栝蒌《本草择要纲目》
  14. 扩增平坡《实用免疫细胞与核酸》
  15. 栝蒌《本草害利》
  16. 扩增片段长度多态性《医学遗传学基础》
  17. 栝蒌《本草害利》
  18. 醌的化学性质《医用化学》
  19. 栝蒌《本草图经》
  20. 醌的构造和命名《医用化学》
  21. 栝蒌（瓜蒌）《食疗本草》
  22. 裈裆灰《长沙药解》
  23. 栝蒌茶《茶饮保健》
  24. 昆山陶《曹仁伯医案论》
  25. 栝蒌粉《备急千金要方》
  26. 昆山陈《曹仁伯医案论》
  27. 栝蒌茯苓汤方《伤寒杂病论》
  28. 昆仑穴歌《刺灸心法要诀》
  29. 栝蒌根《雷公炮炙论》
  30. 昆仑穴歌《医宗金鉴》
  31. 栝蒌根《千金翼方》


苦参_《神农本草经》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主心腹结气，症瘕积聚，黄疸，溺有余沥，逐水，除痈肿，补中，明目，止泪。一名水槐，一名苦识。生山谷及田野。

《名医》曰：一名地槐，一名菟槐，一名骄槐，一名白茎，一名虎麻，一名芩茎，一名禄曰，一名陵郎，生汝南，三月八月十月，采根，暴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：括楼根
  • 当前页：苦参
  • 下一页：当归
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《神农本草经》
  2. 苦菜《名医别录》
  3. 苦参《本草纲目》
  4. 苦菜《本草求真》
  5. 苦参《雷公炮炙论》
  6. 苦菜《证类本草》
  7. 苦参《雷公炮制药性解》
  8. 苦菜《医学入门》
  9. 苦参《千金翼方》
  10. 苦菜《冯氏锦囊秘录》
  11. 苦参《药笼小品》
  12. 苦菜《饮食须知》
  13. 苦参《长沙药解》
  14. 苦菜《本草衍义》
  15. 苦参《中药炮制》
  16. 苦菜《新修本草》
  17. 苦参《本草经集注》
  18. 苦菜《千金翼方》
  19. 苦参《新修本草》
  20. 苦菜《本草纲目》
  21. 苦参《神农本草经百种录》
  22. 苦菜《神农本草经》
  23. 苦参《吴普本草》
  24. 苦〈微寒〉《食疗本草》
  25. 苦参《本草衍义》
  26. 苦、干、眩义《思考中医》
  27. 苦参《汤液本草》
  28. 苦（音袄）《证类本草》
  29. 苦参《本草备要》
  30. 苦《名医别录》
  31. 苦参《本草蒙筌》


当归_《神农本草经》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主咳逆上气，温虐，寒热，洗在皮肤中（《大观本》，洗音癣）。妇人漏下绝子，诸恶创疡金创。煮饮之。一名干归。生川谷。

《吴普》曰：当归，神农黄帝桐君扁鹊甘无毒，岐伯雷公辛无毒，李氏小温，或生羌胡地。

《名医》曰：生陇西，二月八月，采根阴干。

案《广雅》云：山靳，当归也。《尔雅》云：薜，山靳。郭璞云：今似靳而粗大，又薜，白靳。郭璞云：即上山靳。《范子计然》云：当归，出陇西，无枯者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：当归
  • 下一页：麻黄
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《神农本草经》
  2. 憺憺《中医词典》
  3. 当归《本草纲目》
  4. 憺《中医词典》
  5. 当归《雷公炮炙论》
  6. 澹澹《中医词典》
  7. 当归《雷公炮制药性解》
  8. 氮质血症《病理生理学》
  9. 当归《千金翼方》
  10. 氮芥《药理学》
  11. 当归《药笼小品》
  12. 蛋托法《中医词典》
  13. 当归《长沙药解》
  14. 蛋积《中医词典》
  15. 当归《中药炮制》
  16. 蛋白质与临床诊断《临床生物化学》
  17. 当归《本草经集注》
  18. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  19. 当归《新修本草》
  20. 蛋白质营养状况的评价《临床营养学》
  21. 当归《神农本草经百种录》
  22. 蛋白质一级结构的测定方法《生物化学与分子生物学》
  23. 当归《吴普本草》
  24. 蛋白质生物合成过程《生物化学与分子生物学》
  25. 当归《本草衍义》
  26. 蛋白质－热能营养不良《家庭医学百科-医疗康复篇》
  27. 当归《汤液本草》
  28. 蛋白质浓度的测定《动脉粥样硬化》
  29. 当归《本草备要》
  30. 蛋白质-能量营养不良与贫血《临床营养学》
  31. 当归《本草蒙筌》


麻黄_《神农本草经》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主中风伤寒头痛温疟，发表，出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。一名龙沙。

《吴普》曰：麻黄一名卑相，一名卑坚，神农雷公苦无毒，扁鹊酸无毒，李氏平，或生河东，四月，立秋采（《御览》）。

《名医》曰：一名卑相，一名卑盐，生晋地及河东，立秋采茎，阴干今青。

案《广雅》云：龙沙，麻黄也。麻黄茎，狗骨也。《范子计然》云：麻黄出汉中三辅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：麻黄
  • 下一页：通草
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《神农本草经》
  2. 麻后余义《专治麻痧初编》
  3. 麻黄《本草纲目》
  4. 麻后有痰《中医词典》
  5. 麻黄《雷公炮炙论》
  6. 麻后宜用药性《麻科活人全书》
  7. 麻黄《雷公炮制药性解》
  8. 麻后眼病《麻疹阐注》
  9. 麻黄《千金翼方》
  10. 麻后牙疳《中医词典》
  11. 麻黄《药笼小品》
  12. 麻后脱肛《麻疹阐注》
  13. 麻黄《长沙药解》
  14. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  15. 麻黄《中药炮制》
  16. 麻后急慢惊风《麻疹阐注》
  17. 麻黄《本草经集注》
  18. 麻后喉风《中医词典》
  19. 麻黄《新修本草》
  20. 麻后龟胸《麻疹阐注》
  21. 麻黄《神农本草经百种录》
  22. 麻后疳瘵《麻疹阐注》
  23. 麻黄《吴普本草》
  24. 麻后肺痿肺痈《麻疹阐注》
  25. 麻黄《本草衍义》
  26. 麻后发搐《麻疹阐注》
  27. 麻黄《汤液本草》
  28. 麻后遍身肿《麻科活人全书》
  29. 麻黄《本草备要》
  30. 麻桂饮、大温中饮《医述》
  31. 麻黄《本草蒙筌》


通草_《神农本草经》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作蓪草）

味辛平。

主去恶虫，除脾胃寒热，通利九窍，血脉关节，今人不忘。一名附支。生山谷。

《吴普》曰：蓪草，一名丁翁，一名附支，神农黄帝辛，雷公苦，生石城山谷，叶菁蔓延，止汗，自正月采（《御览》）。

《名医》曰：一名丁翁，生石城及山阳，正月采枝，阴干。

案《广雅》云：附支，蓪草也。《中山经》云：升山其草多寇脱。郭璞云：寇脱草，生南方，高丈许，似荷叶，而茎中有瓤，正白，零陵人植而日灌之，以为树也。《尔雅》云：离南活莌.郭璞注同，又倚商，活脱。郭璞云：即离南也。《范子计然》云：蓪草，出三辅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：通草
  • 下一页：芍药
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《神农本草经》
  2. 通便药《急诊医学》
  3. 通草《本草纲目》
  4. 通便秘方（华佗通便）《华佗神方》
  5. 通草《雷公炮制药性解》
  6. 通便法《育婴家秘》
  7. 通草《千金翼方》
  8. 通变黑锡丹《医学衷中参西录》
  9. 通草《药笼小品》
  10. 通变大柴胡汤《医学衷中参西录》
  11. 通草《长沙药解》
  12. 通变白头翁汤《医学衷中参西录》
  13. 通草《本草经集注》
  14. 通变白虎加人参汤《医学衷中参西录》
  15. 通草《新修本草》
  16. 通《周慎斋遗书》
  17. 通草《吴普本草》
  18. 通《中医词典》
  19. 通草《海药本草》
  20. 挺长《中医词典》
  21. 通草《汤液本草》
  22. 挺法《中医词典》
  23. 通草《本草备要》
  24. 聤耳《中医词典》
  25. 通草《本草蒙筌》
  26. 葶母茶《茶饮保健》
  27. 通草《医学入门》
  28. 葶苈子茶《茶饮保健》
  29. 通草《证类本草》
  30. 葶苈子《药鉴》
  31. 通草《顾松园医镜》


芍药_《神农本草经》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主邪气腹痛，除血痹，破坚积寒热，疝瘕，止痛，利小便，益气（艺文类聚引云：一名白术，《大观本》，作黑字）。生川谷及丘陵。

《吴普》曰：芍药，神农苦，桐君甘，无毒，岐伯咸。李氏小寒，雷公酸，一名甘积，一名解仓，一名诞，一名余容，一名白术，三月三日采。（《御览》）

《名医》曰：一名白术，一名余容，一名犁食，一名解食，一名铤，生中岳，二月八月，采根，暴干。

案《广雅》云：挛夷，芍药也。白术、牡丹也。北山经云：绣山其草多芍药。郭璞云：芍药一名辛夷，亦香草属。《毛诗》云：赠之以芍药。《传》云：芍药，香草。《范子计然》云：芍药出三辅。崔豹古今注云：芍药有三种，有草芍药，有木芍药，木有花，大而色深，俗呼为牡丹，非也。又云：一名可离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：芍药
  • 下一页：蠡实
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《神农本草经》
  2. 芍姜茶《茶饮保健》
  3. 芍药《本草纲目》
  4. 烧灼灸《中医词典》
  5. 芍药《雷公炮炙论》
  6. 烧竹沥法《三因极一病证方论》
  7. 芍药《千金翼方》
  8. 烧针《中医词典》
  9. 芍药《药笼小品》
  10. 烧雁《饮膳正要》
  11. 芍药《长沙药解》
  12. 烧盐灶突墨擦牙方《医方考》
  13. 芍药《本草经集注》
  14. 烧盐探吐方《退思集类方歌注》
  15. 芍药《新修本草》
  16. 烧烫火方《儒门事亲》
  17. 芍药《神农本草经百种录》
  18. 烧水札《饮膳正要》
  19. 芍药《吴普本草》
  20. 烧石子茴香散《博济方》
  21. 芍药《本草衍义》
  22. 烧石《证类本草》
  23. 芍药《汤液本草》
  24. 烧肾散《博济方》
  25. 芍药《本草蒙筌》
  26. 烧伤休克《外科学总论》
  27. 芍药《证类本草》
  28. 烧伤外科病历《病历书写规范》
  29. 芍药《本草新编》
  30. 烧伤感染《外科学总论》
  31. 芍药《本草思辨录》


蠡实_《神农本草经》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主皮肤寒热，胃中热气，寒湿痹，坚筋骨，今人嗜食。久服轻身。花叶，去白虫。一名剧草，一名三坚一名豕首。生川谷。

《吴普》曰：蠡实，一名剧草，一名三坚，一名剧荔华（《御览》），一名泽蓝，一名豕首，神农黄帝甘辛无毒，生宛句，五月采。（同上）

《名医》曰：一名荔实，生河东，五月采，实阴干。

案《说文》云：荔，草也，似蒲而小，根可作刷。《广雅》云：马薤，荔也。月令云：仲冬之月，荔挺出。郑云：荔挺，马薤也。高诱注《淮南子》云：荔马，荔草也。通俗文云：一名马兰。颜之推云：此物河北平泽率生之，江东颇多种于阶庭，但呼为早蒲，故不识马薤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：蠡实
  • 下一页：瞿麦
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《神农本草经》
  2. 蠡沟（一名交仪）《针灸大成》
  3. 蠡实《本草纲目》
  4. 蠡沟《针灸学》
  5. 蠡实《千金翼方》
  6. 蠡沟《子午流注说难》
  7. 蠡实《本草经集注》
  8. 蠡沟《中医词典》
  9. 蠡实《新修本草》
  10. 蠡（音礼）鱼《证类本草》
  11. 蠡实《吴普本草》
  12. 蠡（音礼）实《证类本草》
  13. 蠡实《本草衍义》
  14. 黧黑皯〔黑曾〕《医宗金鉴》
  15. 蠡实《本草从新》
  16. 黧黑斑《外科大成》
  17. 蠡实《名医别录》
  18. 黧黑斑《中医词典》
  19. 蠡实《本草择要纲目》
  20. 黧黑（黑干）（黑曾）《中医词典》
  21. 蠡实《本草图经》
  22. 黧黑《外科心法要诀》
  23. 蠡鱼《神农本草经》
  24. 藜芦中毒《中医词典》
  25. 蠡鱼《千金翼方》
  26. 藜芦丸《备急千金要方》
  27. 蠡鱼《本草经集注》
  28. 藜芦丸《备急千金要方》
  29. 蠡鱼《新修本草》
  30. 藜芦根《药性切用》
  31. 蠡鱼《本草衍义》


瞿麦_《神农本草经》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主关格，诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。一名巨句麦。生川谷。

《名医》曰：一名大菊，一名大兰，生大山，立秋，采实，阴干。

案《说文》云：蘧，蘧麦也。菊，大菊，蘧麦。《广雅》云：茈葳，陵苕，蘧麦也。《尔雅》云：大菊，蘧麦。郭璞云：一名麦句姜，即瞿麦。陶宏景云：子颇似麦，故名瞿麦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：瞿麦
  • 下一页：元参
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《神农本草经》
  2. 瞿（音劬）麦《证类本草》
  3. 瞿麦《本草纲目》
  4. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  5. 瞿麦《雷公炮炙论》
  6. 鸲鹆肉《证类本草》
  7. 瞿麦《千金翼方》
  8. 鸲鹆肉《新修本草》
  9. 瞿麦《药笼小品》
  10. 鸲鹆肉《千金翼方》
  11. 瞿麦《长沙药解》
  12. 鸲鹆《本经逢原》
  13. 瞿麦《中药炮制》
  14. 鸲鹆《医学入门》
  15. 瞿麦《本草经集注》
  16. 朐痒《中医词典》
  17. 瞿麦《新修本草》
  18. 趋翔《中医词典》
  19. 瞿麦《本草衍义》
  20. 趋庭杂记《吴医汇讲》
  21. 瞿麦《汤液本草》
  22. 趋化因子受体《细胞和分子免疫学》
  23. 瞿麦《本草备要》
  24. 趋化因子的种类《细胞和分子免疫学》
  25. 瞿麦《本草蒙筌》
  26. 趋化因子《细胞和分子免疫学》
  27. 瞿麦《本草易读》
  28. 躯体型精神障碍《默克家庭诊疗手册》
  29. 瞿麦《冯氏锦囊秘录》
  30. 躯体形式障碍《默克家庭诊疗手册》
  31. 瞿麦《医学入门》


元参_《神农本草经》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。一名重台。生川谷。

《吴普》曰：元参，一名鬼藏，一名正马，一名重台，一名鹿腹，一名端，一名元台，神农桐君黄帝雷公扁鹊苦无毒，岐伯咸，李氏寒，或生冤朐山阳，二月生叶如梅毛，四四相值似芍药，黑茎方高四五尺，华赤，生枝间，四月，实黑。（《御览》）

《名医》曰：一名元台，一名鹿肠，一名正马，一名减，一名端，生河间及冤句，三月四月采根，暴干。

案《广雅》云：鹿肠，元参也。《范子计然》云：元参出三辅，青色者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：元参
  • 下一页：秦艽
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《神农本草经》
  2. 元宝草《药性切用》
  3. 元参《药笼小品》
  4. 元宝草《本草分经》
  5. 元参《玉楸药解》
  6. 元宝草《本草从新》
  7. 元参《本草备要》
  8. 元《古今医统大全》
  9. 元参《本草易读》
  10. 元《中医词典》
  11. 元参《本草新编》
  12. 渊腋《针灸学》
  13. 元参《本草从新》
  14. 渊腋《中医词典》
  15. 元参《本草便读》
  16. 渊液（一名泉液）《针灸大成》
  17. 元参《本草经解》
  18. 渊液《中医词典》
  19. 元参《本草害利》
  20. 渊疽门主论《疡医大全》
  21. 元参《本草撮要》
  22. 渊疽门主方《疡医大全》
  23. 元参《外科全生集》
  24. 渊疽《外科心法要诀》
  25. 元参《药性切用》
  26. 渊疽《医宗金鉴》
  27. 元参（寒）《本草分经》
  28. 渊疽《中医词典》
  29. 元朝增颜茶《茶饮保健》
  30. 渊刺《中医词典》
  31. 元慈勒《海药本草》


秦艽_《神农本草经》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主寒热邪气，寒湿，风痹，肢节痛，下水，利小便。生山谷。

《名医》曰：生飞乌山，二月八月，采根，暴干。

案《说文》云：（上艹下卉）草之相（上艹下丩）者，玉篇作（上艹下丩），居包切。云秦艽，药艽同。萧炳云：本经名秦瓜，然则今本经名，亦有《名医》改之者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：秦艽
  • 下一页：百合
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《神农本草经》
  2. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  3. 秦艽《本草纲目》
  4. 秦汉时期医学《中国医学通史》
  5. 秦艽《雷公炮炙论》
  6. 秦汉时期医事制度《中国医学通史》
  7. 秦艽《雷公炮制药性解》
  8. 秦汉时期药物与方剂成就《中国医学通史》
  9. 秦艽《药笼小品》
  10. 秦汉时期军事医学《中国医学通史》
  11. 秦艽《玉楸药解》
  12. 秦汉时期风俗习尚与医药文化《中国医学通史》
  13. 秦艽《中药炮制》
  14. 秦汉时期的早期的医药交流《中国医学通史》
  15. 秦艽《本草经集注》
  16. 秦国治《中医词典》
  17. 秦艽《新修本草》
  18. 秦桂丸论《格致余论》
  19. 秦艽《汤液本草》
  20. 秦桂丸《是斋百一选方》
  21. 秦艽《本草备要》
  22. 秦桂丸《三因极一病证方论》
  23. 秦艽《本草蒙筌》
  24. 秦龟《名医别录》
  25. 秦艽《本草易读》
  26. 秦龟《证类本草》
  27. 秦艽《冯氏锦囊秘录》
  28. 秦龟《本草衍义》
  29. 秦艽《医学入门》
  30. 秦龟《海药本草》
  31. 秦艽《顾松园医镜》


百合_《神农本草经》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主邪气腹张心痛，利大小便，补中益气。生川谷。

《吴普》曰：百合一名重迈，一名中庭，生冠朐及荆山。（艺文类聚引云：一名重匡）

《名医》曰：一名重箱，一名摩罗，一名中逢花，一名强瞿，生荆州，二月八月，采根，暴干。

案玉篇云：蹯，百合蒜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：百合
  • 下一页：知母
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《神农本草经》
  2. 百骸《中医词典》
  3. 百合《本草纲目》
  4. 百骸《中医名词词典》
  5. 百合《雷公炮制药性解》
  6. 百分率与概率单位对照表《预防医学》
  7. 百合《千金翼方》
  8. 百沸汤《药性切用》
  9. 百合《药笼小品》
  10. 百沸汤《本草撮要》
  11. 百合《长沙药解》
  12. 百沸汤《本草分经》
  13. 百合《中药炮制》
  14. 百沸汤《得配本草》
  15. 百合《老年食养食疗》
  16. 百沸汤《本草从新》
  17. 百合《食物疗法》
  18. 百沸汤《本草备要》
  19. 百合《备急千金要方》
  20. 百发神针《中医词典》
  21. 百合《本草经集注》
  22. 百二散《仙传外科集验方》
  23. 百合《新修本草》
  24. 百点膏《医方考》
  25. 百合《神农本草经百种录》
  26. 百虫窝《针灸学》
  27. 百合《吴普本草》
  28. 百虫入耳秘方《华佗神方》
  29. 百合《本草衍义》
  30. 百虫入耳门主方《疡医大全》
  31. 百合《汤液本草》


知母_《神农本草经》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主消渴，热中，除邪气，肢体浮肿，下水，补不足，益气。

一名蚳母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名蝭母。生川谷。

《吴普》曰：知母，神农桐君无毒，补不足益气。（《御览》引云：一名提母）

《名医》曰：一名女雷，一名女理，一名儿草，一名鹿列，一名韭蓬，一名儿踵草，一名东根，一名水须，一名沈燔，一名薅，生河内，二月八月，采根暴干。

案《说文》云：芪，芪母也。荨，苋藩也，或从爻作薅。《广雅》云：芪母儿踵，东根也。《尔雅》云：薅，莐藩。郭璞云：生山上，叶如韭，一曰蝭母。《范子计然》云：蝭母，出三辅，黄白者善。玉篇作（上艹下是）母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《神农本草经》
  2. 知节《理虚元鉴》
  3. 知母《本草纲目》
  4. 知觉障碍《神经精神疾病诊断学》
  5. 知母《雷公炮炙论》
  6. 知官能《黄帝内经太素》
  7. 知母《雷公炮制药性解》
  8. 知古今《黄帝内经太素》
  9. 知母《千金翼方》
  10. 知非子序《医林改错》
  11. 知母《药笼小品》
  12. 知防《理虚元鉴》
  13. 知母《长沙药解》
  14. 知方地《黄帝内经太素》
  15. 知母《中药炮制》
  16. 知聪《中医词典》
  17. 知母《本草经集注》
  18. 知病必先知症论《医学源流论》
  19. 知母《新修本草》
  20. 知柏地黄汤证《临证实验录》
  21. 知母《吴普本草》
  22. 知柏茶《茶饮保健》
  23. 知母《汤液本草》
  24. 知柏八味丸《医方论》
  25. 知母《本草备要》
  26. 枝子《本草经集注》
  27. 知母《本草蒙筌》
  28. 枝枝人参汤《删补名医方论》
  29. 知母《本草易读》
  30. 芝麻粥《食物疗法》
  31. 知母《冯氏锦囊秘录》


贝母_《神农本草经》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创，风痉。一名空草。

《名医》曰：一名药实，一名苦花，一名苦菜，一名商（莔字）草，一名勤母，生晋地，十月采根暴干。

案《说文》云：莔，贝母也。《广雅》云：贝父，药实也。《尔雅》云：莔，贝母。郭璞云：根如小贝，圆而白华，叶似韭。《毛诗》云：言采其虻。《传》云：虻，贝母也。陆玑云：其叶如括楼而细小，其子在根下如芋子，正白，四方连累相着有分解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：白芷
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《神农本草经》
  2. 贝美格《药理学》
  3. 贝母《本草纲目》
  4. 贝桔茶《茶饮保健》
  5. 贝母《雷公炮炙论》
  6. 贝冬茶《茶饮保健》
  7. 贝母《雷公炮制药性解》
  8. 贝齿《中药学》
  9. 贝母《千金翼方》
  10. 贝齿《雷公炮炙论》
  11. 贝母《药笼小品》
  12. 贝薄茶《茶饮保健》
  13. 贝母《长沙药解》
  14. 北洋政府时期医学教育《中国医学通史》
  15. 贝母《本草经集注》
  16. 北洋政府时期的中医教育《中国医学通史》
  17. 贝母《新修本草》
  18. 北旋式《诸病主病诗》
  19. 贝母《汤液本草》
  20. 北荇华《名医别录》
  21. 贝母《本草备要》
  22. 北荇华《新修本草》
  23. 贝母《本草蒙筌》
  24. 北荇草《千金翼方》
  25. 贝母《本草易读》
  26. 北细辛《药性切用》
  27. 贝母《冯氏锦囊秘录》
  28. 北五味《药性切用》
  29. 贝母《医学入门》
  30. 北五味《本草害利》
  31. 贝母《证类本草》


白芷_《神农本草经》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主女人漏下赤白，血闭，阴肿，寒热，风头，侵目，泪出，长肌肤、润泽，可作面脂。一名芳香。生川谷。

《吴普》曰：白芷，一名（上艹下器），一名苻离，一名泽芬，一名（上艹下左目右完）（《御览》）。

《名医》曰：一名白芷，一名（上艹下器），一名莞，一名苻离，一名泽芬，叶一名蒚麻，可作浴汤，生河东下泽，二月八月，采根，暴干。

案《说文》云：芷，（上艹下器）也。（上艹下器），楚谓之篱。晋谓之（上艹下器），齐谓之芷。《广雅》云：白芷，其叶谓之药。《西山经》云：号山，其草多药（上艹下器）。郭璞云：药，白芷，别名（上艹下器），香草也。《淮南子》修务训云：身苦秋药被风。高诱云：药，白芷，香草也。王逸注《楚词》云：药，白芷，按《名医》一名莞云云，似即《尔雅》莞，苻离，其上鬲，而《说文》别有，夫离也。蒚，夫蓠上也，是非一草。舍人云：白蒲一名苻离，楚谓之莞，岂蒲与芷相似，而《名医》误合为一乎。或《说文》云：楚谓之蓠，即夫篱也，未可得详，旧作芷，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：白芷
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《神农本草经》
  2. 白芝麻《饮食须知》
  3. 白芷《本草纲目》
  4. 白芝麻《饮膳正要》
  5. 白芷《雷公炮炙论》
  6. 白芝《本草乘雅半偈》
  7. 白芷《雷公炮制药性解》
  8. 白芝《证类本草》
  9. 白芷《千金翼方》
  10. 白芝《新修本草》
  11. 白芷《药笼小品》
  12. 白芝《本草经集注》
  13. 白芷《玉楸药解》
  14. 白芝《千金翼方》
  15. 白芷《中药炮制》
  16. 白疹瘙痒《中医词典》
  17. 白芷《本草经集注》
  18. 白疹《中医词典》
  19. 白芷《新修本草》
  20. 白疹《中医名词词典》
  21. 白芷《神农本草经百种录》
  22. 白轸《中医词典》
  23. 白芷《吴普本草》
  24. 白针《中医词典》
  25. 白芷《本草衍义》
  26. 白障《中医词典》
  27. 白芷《汤液本草》
  28. 白粘腻苔《中医词典》
  29. 白芷《本草备要》
  30. 白泽丸《是斋百一选方》
  31. 白芷《本草蒙筌》


淫羊藿_《神农本草经》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主阴痿绝伤，茎中痛，利小便，益气力，强志。一名刚前。生山谷。

《吴普》曰：淫羊藿，神农雷公辛，李氏小寒，坚骨（《御览》）。

《名医》曰：生上山郡阳山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：淫羊藿
  • 下一页：黄芩
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《神农本草经》
  2. 淫羊霍《药性切用》
  3. 淫羊藿《雷公炮炙论》
  4. 淫羊霍《本经逢原》
  5. 淫羊藿《雷公炮制药性解》
  6. 淫羊霍《本草纲目》
  7. 淫羊藿《千金翼方》
  8. 淫羊桂茶《茶饮保健》
  9. 淫羊藿《药笼小品》
  10. 淫邪因素《中医妇科学》
  11. 淫羊藿《中药炮制》
  12. 淫邪发梦《内经评文》
  13. 淫羊藿《本草经集注》
  14. 淫邪发梦《灵素节注类编》
  15. 淫羊藿《新修本草》
  16. 淫邪发梦《灵枢悬解》
  17. 淫羊藿《吴普本草》
  18. 淫邪发梦《黄帝内经·灵枢》
  19. 淫羊藿《本草备要》
  20. 淫邪《中医词典》
  21. 淫羊藿《本草蒙筌》
  22. 淫蓉茶《茶饮保健》
  23. 淫羊藿《本草易读》
  24. 淫热眼《中医词典》
  25. 淫羊藿《冯氏锦囊秘录》
  26. 淫热反克之病《原机启微》
  27. 淫羊藿《医学入门》
  28. 淫热反克之病《审视瑶函》
  29. 淫羊藿《证类本草》
  30. 淫气《中医词典》
  31. 淫羊藿《本草求真》


黄芩_《神农本草经》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主诸热黄疽，肠澼，泄利，逐水，下血闭，恶创恒蚀，火疡。一名腐肠。生川谷。

《吴普》曰：黄芩，一名黄文，一名妒妇，一名虹胜，一名红芩，一名印头，一名内虚，神农桐君黄帝雷公扁鹊苦无毒。李氏小温，二月生赤黄叶，两两四四相值，茎空中，或方员，高三四尺，四月花紫红赤，五月实黑根黄，二月至九月采。（《御览》）

《名医》曰：一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇，生秭归及冤句，三月三日，采根阴干。

案《说文》云：（上艹下金），黄（上艹下金）也。《广雅》云：（上艹下妊）葿，黄文，内虚，黄芩也。《范子计然》云：黄芩出三辅，色黄者，善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：黄芩
  • 下一页：狗脊
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《神农本草经》
  2. 黄茄子《本草易读》
  3. 黄芩《本草纲目》
  4. 黄茄根及茎叶《本草易读》
  5. 黄芩《雷公炮制药性解》
  6. 黄气病兼痧《痧胀玉衡》
  7. 黄芩《千金翼方》
  8. 黄气《中医词典》
  9. 黄芩《药笼小品》
  10. 黄耆五物汤《医宗金鉴》
  11. 黄芩《长沙药解》
  12. 黄耆桃红汤《医林改错》
  13. 黄芩《中药炮制》
  14. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  15. 黄芩《本草经集注》
  16. 黄耆建中汤证（附列门人治验）《经方实验录》
  17. 黄芩《新修本草》
  18. 黄耆建中汤方《医宗金鉴》
  19. 黄芩《神农本草经百种录》
  20. 黄耆建中汤《太平惠民和剂局方》
  21. 黄芩《吴普本草》
  22. 黄耆建中汤《医宗金鉴》
  23. 黄芩《汤液本草》
  24. 黄耆桂枝五物汤方《医宗金鉴》
  25. 黄芩《本草备要》
  26. 黄耆甘草汤《医林改错》
  27. 黄芩《本草蒙筌》
  28. 黄耆防风汤《医林改错》
  29. 黄芩《本草易读》
  30. 黄耆赤风汤《医林改错》
  31. 黄芩《冯氏锦囊秘录》


狗脊_《神农本草经》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主腰背强关机，缓急，周痹，寒湿，膝痛，颇利老人。一名百枝。生川谷。

《吴普》曰：狗脊一名狗青，一名赤节，神农苦，桐君黄帝岐伯雷公扁鹊甘无毒李氏小温，如萆薢，茎节如竹，有刺，叶圆赤，根黄白，亦如竹根，毛有刺。岐伯经云：茎长节，叶端员青赤，皮白有赤脉。

《名医》曰：一名强膂，一名扶盖，一名扶筋，生常山，二月八月，采根暴干。

案《广雅》云：洁，狗脊也。玉篇云：狗脊根也。《名医》别出契条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：狗脊
  • 下一页：石龙芮
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《神农本草经》
  2. 狗獾《药性切用》
  3. 狗脊《本草纲目》
  4. 狗獾《本草撮要》
  5. 狗脊《雷公炮炙论》
  6. 狗獾《本草分经》
  7. 狗脊《雷公炮制药性解》
  8. 狗獾《本草从新》
  9. 狗脊《千金翼方》
  10. 狗骨《药性切用》
  11. 狗脊《玉楸药解》
  12. 狗骨《本草从新》
  13. 狗脊《中药炮制》
  14. 狗癫《中医词典》
  15. 狗脊《本草经集注》
  16. 狗眵眼《中医词典》
  17. 狗脊《新修本草》
  18. 狗宝《本草便读》
  19. 狗脊《神农本草经百种录》
  20. 狗宝《本经逢原》
  21. 狗脊《吴普本草》
  22. 狗宝《本草易读》
  23. 狗脊《本草备要》
  24. 狗宝《本草纲目》
  25. 狗脊《本草蒙筌》
  26. 狗《药性切用》
  27. 狗脊《本草易读》
  28. 狗《本草撮要》
  29. 狗脊《冯氏锦囊秘录》
  30. 狗《得配本草》
  31. 狗脊《医学入门》


石龙芮_《神农本草经》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主风寒湿痹，心腹邪气，利关节，止烦满。久服，轻身明目，不老。一名鲁果能（《御览》作食果），一名地椹，生川泽石边。

《吴普》曰：龙芮一名姜苔，一名天豆，神农苦平岐伯酸，扁鹊李氏大寒，雷公咸无毒，五月五日采。（《御览》）

《名医》曰：一名石能，一名彭根，一名天豆，生太山，五月五日采子，二月八月采皮，阴干。

案《范子计然》云：石龙芮，出三辅，色黄者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：石龙芮
  • 下一页：茅根
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《神农本草经》
  2. 石龙逢《中医词典》
  3. 石龙芮《本草纲目》
  4. 石龙刍《药性切用》
  5. 石龙芮《千金翼方》
  6. 石龙刍《名医别录》
  7. 石龙芮《本草经集注》
  8. 石龙刍《本草崇原》
  9. 石龙芮《新修本草》
  10. 石龙刍《本草从新》
  11. 石龙芮《吴普本草》
  12. 石龙刍《本经逢原》
  13. 石龙芮《本草衍义》
  14. 石龙刍《证类本草》
  15. 石龙芮《本草蒙筌》
  16. 石龙刍《医学入门》
  17. 石龙芮《冯氏锦囊秘录》
  18. 石龙刍《冯氏锦囊秘录》
  19. 石龙芮《医学入门》
  20. 石龙刍《新修本草》
  21. 石龙芮《证类本草》
  22. 石龙刍《本草经集注》
  23. 石龙芮《本草从新》
  24. 石龙刍《千金翼方》
  25. 石龙芮《增广和剂局方药性总论》
  26. 石龙刍《神农本草经》
  27. 石龙芮《名医别录》
  28. 石龙草《滇南本草》
  29. 石龙芮《药性切用》
  30. 石龙《本草蒙筌》
  31. 石龙芮《本草图经》


茅根_《神农本草经》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主劳伤虚羸，补中益气，除淤血，血闭寒热，利小便，其苗，主下水。一名兰根，一名茹根。生山谷田野。

《名医》曰：一名地管，一名地筋，一名兼杜，生楚地，六月采根。

案《说文》云：茅，菅也。菅，茅也。《广雅》云：菅，茅也。《尔雅》云：白华野菅。郭璞云：菅，茅属。诗云：白华菅兮，白茅束兮。《传》云：白华，野菅也，已沤，为菅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：茅根
  • 下一页：紫菀
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《神农本草经》
  2. 茅葛茶《茶饮保健》
  3. 茅根《雷公炮制药性解》
  4. 茅膏菜《证类本草》
  5. 茅根《千金翼方》
  6. 茆质汗《证类本草》
  7. 茅根《玉楸药解》
  8. 毛竹叶《滇南本草》
  9. 茅根《本草经集注》
  10. 毛周角化病《默克家庭诊疗手册》
  11. 茅根《新修本草》
  12. 毛折《中医词典》
  13. 茅根《本草蒙筌》
  14. 毛折《中医名词词典》
  15. 茅根《本草易读》
  16. 毛祥麟《中医词典》
  17. 茅根《冯氏锦囊秘录》
  18. 毛细支气管炎《默克家庭诊疗手册》
  19. 茅根《医学入门》
  20. 毛细血管歌诀《人体解剖学歌诀》
  21. 茅根《证类本草》
  22. 毛细血管的数量和交换面积《生理学》
  23. 茅根《顾松园医镜》
  24. 毛细血管的结构和通透性《生理学》
  25. 茅根《本草求真》
  26. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  27. 茅根《本草便读》
  28. 毛细血管脆性试验《临床基础检验学》
  29. 茅根《名医别录》
  30. 毛细血管采血法《临床基础检验学》
  31. 茅根《本草择要纲目》


紫菀_《神农本草经》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主咳逆上气，胸中寒热结气，去蛊毒痿蹶，安五藏。生山谷。

《吴普》曰：紫菀，一名青苑。（《御览》）

《名医》曰：一名紫茜，一名青苑，生房陵及真定邯郸，二月三月，采根，阴干。

案《说文》云：菀，茈菀，出汉中，房陵。陶宏景云：白者名白菀。《唐本》注云：白菀，即女菀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：紫菀
  • 下一页：紫草
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《神农本草经》
  2. 紫丸《三因极一病证方论》
  3. 紫菀《本草纲目》
  4. 紫丸《备急千金要方》
  5. 紫菀《雷公炮炙论》
  6. 紫外线杀菌的作用《理疗学》
  7. 紫菀《雷公炮制药性解》
  8. 紫外线光谱及生物学作用特点《理疗学》
  9. 紫菀《千金翼方》
  10. 紫外线光量子照射血液回输疗法《理疗学》
  11. 紫菀《药笼小品》
  12. 紫外线对眼的作用《理疗学》
  13. 紫菀《长沙药解》
  14. 紫外线的生物学效应《理疗学》
  15. 紫菀《中药炮制》
  16. 紫藤《证类本草》
  17. 紫菀《本草经集注》
  18. 紫檀香《药性切用》
  19. 紫菀《新修本草》
  20. 紫檀香《本草分经》
  21. 紫菀《吴普本草》
  22. 紫檀香《本草从新》
  23. 紫菀《本草衍义》
  24. 紫檀香《本草易读》
  25. 紫菀《本草备要》
  26. 紫檀《本经逢原》
  27. 紫菀《本草蒙筌》
  28. 紫檀《本草备要》
  29. 紫菀《医学入门》
  30. 紫笋雀舌茶《饮膳正要》
  31. 紫菀《证类本草》


紫草_《神农本草经》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主心腹邪气五疸，补中益气，利九窍，通水道。一名紫丹，一名紫芙（《御览》引云：一名地血，《大观本》，无文）。生山谷。

《吴普》曰：紫草节赤，二月花。（《御览》）

《名医》曰：生砀山及楚地，三月采根，阴干。

案《说文》云：茈，草也，藐，茈草也，草也，可以染留黄。《广雅》云：茈，草也。《山海经》云：劳山多茈草。郭璞云：一名紫，中染紫也。《尔雅》云：藐，茈草。郭璞云：可以染紫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：紫草
  • 下一页：败酱
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《神农本草经》
  2. 紫参汤方《医宗金鉴》
  3. 紫草《本草纲目》
  4. 紫参汤方《伤寒杂病论》
  5. 紫草《雷公炮炙论》
  6. 紫参汤《金匮悬解》
  7. 紫草《雷公炮制药性解》
  8. 紫参汤《圆运动的古中医学》
  9. 紫草《千金翼方》
  10. 紫参茶《茶饮保健》
  11. 紫草《药笼小品》
  12. 紫参《本草图经》
  13. 紫草《玉楸药解》
  14. 紫参《滇南本草》
  15. 紫草《本草经集注》
  16. 紫参《本草乘雅半偈》
  17. 紫草《新修本草》
  18. 紫参《本草分经》
  19. 紫草《神农本草经百种录》
  20. 紫参《名医别录》
  21. 紫草《吴普本草》
  22. 紫参《本草便读》
  23. 紫草《汤液本草》
  24. 紫参《本草崇原》
  25. 紫草《本草备要》
  26. 紫参《得配本草》
  27. 紫草《本草蒙筌》
  28. 紫参《本经逢原》
  29. 紫草《本草易读》
  30. 紫参《本草求真》
  31. 紫草《冯氏锦囊秘录》


败酱_《神农本草经》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主暴热火创，赤气，疥搔，疸痔，马鞍，热气。一名鹿肠。生川谷。

《名医》曰：“一名鹿首，一名马草，一名泽败，生江夏，八月采根曝干。

案《范子计然》云：败酱出三辅。陶宏景云：气如败酱。故以为名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：败酱
  • 下一页：白鲜
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《神农本草经》
  2. 败坏别行方《伤寒总病论》
  3. 败酱《本草纲目》
  4. 败龟板《药鉴》
  5. 败酱《雷公炮炙论》
  6. 败龟板《药性切用》
  7. 败酱《千金翼方》
  8. 败龟板《本草易读》
  9. 败酱《长沙药解》
  10. 败鼓皮《名医别录》
  11. 败酱《本草经集注》
  12. 败鼓皮《增广和剂局方药性总论》
  13. 败酱《新修本草》
  14. 败鼓皮《本经逢原》
  15. 败酱《吴普本草》
  16. 败鼓皮《证类本草》
  17. 败酱《汤液本草》
  18. 败鼓皮《医学入门》
  19. 败酱《本草蒙筌》
  20. 败鼓皮《本草衍义》
  21. 败酱《本草易读》
  22. 败鼓皮《新修本草》
  23. 败酱《冯氏锦囊秘录》
  24. 败鼓皮《本草经集注》
  25. 败酱《医学入门》
  26. 败鼓皮《千金翼方》
  27. 败酱《证类本草》
  28. 败风膏《博济方》
  29. 败酱《本草从新》
  30. 败毒汤《外科全生集》
  31. 败酱《得配本草》


白鲜_《神农本草经》_中医本草_【岐黄之术】

白鲜

白鲜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主头风，黄疸，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可屈伸，起止行步。生川谷。

《名医》曰：生上谷及冤句，四月五月，采根阴干。

案陶宏景云：俗呼为白羊鲜，气息正似羊膻或名白膻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：白鲜
  • 下一页：酸酱
<<< 返回本书目录
  1. 白鲜《本草纲目》图文版
  2. 白鲜皮《本草易读》
  3. 白鲜《本草图经》
  4. 白鲜皮《药笼小品》
  5. 白仙茅【中药大全】
  6. 白鲜皮【中药大全】
  7. 白虾《滇南本草》
  8. 白鲜皮酊【方剂大全】
  9. 白细辛【中药大全】
  10. 白鲜皮酒【方剂大全】
  11. 白细胞增多【疾病症状】
  12. 白鲜皮七味汤【方剂大全】
  13. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  14. 白鲜皮散【方剂大全】
  15. 白细胞尿【疾病症状】
  16. 白鲜皮汤【方剂大全】
  17. 白细胞介素的检测《免疫学和免疫学检验》
  18. 白鲜皮丸【方剂大全】
  19. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  20. 白鲜汤【方剂大全】
  21. 白细胞减少症和粒细胞缺乏症【疾病大全】
  22. 白鹇《本草纲目》完整版
  23. 白细胞减少症（leukopenia)《血液病学》
  24. 白鹇【中药大全】
  25. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  26. 白蚬壳散【方剂大全】
  27. 白细胞减少【疾病症状】
  28. 白藓《本草纲目》完整版
  29. 白细胞疾病《默克家庭诊疗手册》
  30. 白藓《证类本草》
  1. 白鲜《神农本草经》
  2. 白虾《滇南本草》
  3. 白鲜《本草纲目》
  4. 白细胞致热原《病理生理学》
  5. 白鲜《本草蒙筌》
  6. 白细胞粘着和嵌塞《病理生理学》
  7. 白鲜《本草图经》
  8. 白细胞与血小板血型《生理学》
  9. 白鲜皮《药笼小品》
  10. 白细胞生理《生理学》
  11. 白鲜皮《玉楸药解》
  12. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  13. 白鲜皮《中药炮制》
  14. 白细胞介素的检测《免疫学和免疫学检验》
  15. 白鲜皮《本草易读》
  16. 白细胞介素1《免疫学和免疫学检验》
  17. 白鲜皮《医学入门》
  18. 白细胞介素1《免疫学和免疫学检验》
  19. 白鲜皮《本草从新》
  20. 白细胞介素《医学免疫学》
  21. 白鹇《医学入门》
  22. 白细胞介素《细胞和分子免疫学》
  23. 白藓《千金翼方》
  24. 白细胞介素《药理学》
  25. 白藓《本草经集注》
  26. 白细胞介素《免疫学和免疫学检验》
  27. 白藓《新修本草》
  28. 白细胞减少症和粒细胞缺乏症《血液病学》
  29. 白藓《冯氏锦囊秘录》
  30. 白细胞减少症《血液病学》
  31. 白藓《证类本草》


酸酱_《神农本草经》_中医本草_【岐黄之术】

酸酱

酸酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主热烦满，定志益气，利水道，产难吞其实立产。一名醋酱。生川泽。

《吴普》曰：酸酱，一名酢酱。（《御览》）

《名医》曰：生荆楚，及人家田园中，五月采，阴干。

案《尔雅》云：葴，寒酱。郭璞云：今酸酱草，江东呼曰苦葴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜
  • 当前页：酸酱
  • 下一页：紫参
<<< 返回本书目录
  1. 酸浆根【中药大全】
  2. 酸角【中药大全】
  3. 酸浆草《滇南本草》
  4. 酸饺《滇南本草》
  5. 酸浆菜【中药大全】
  6. 酸饺草《滇南本草》
  7. 酸浆【中药大全】
  8. 酸苦涌泄《医学读书记》
  9. 酸浆《本草纲目》图文版
  10. 酸榴东行根《本草纲目》完整版
  11. 酸浆《证类本草》
  12. 酸榴皮《本草纲目》完整版
  13. 酸浆《本草图经》
  14. 酸榴皮、根、叶《本草易读》
  15. 酸浆《本草纲目》完整版
  16. 酸梅簕【中药大全】
  17. 酸碱灼伤【疾病大全】
  18. 酸模《本草纲目》完整版
  19. 酸碱质子理论《医用化学》
  20. 酸模《本草纲目》图文版
  21. 酸碱指示剂《医用化学》
  22. 酸模【中药大全】
  23. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  24. 酸模叶【中药大全】
  25. 酸碱平衡紊乱《临床生物化学》
  26. 酸模叶橐吾【中药大全】
  27. 酸碱平衡的失调《外科学总论》
  28. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  29. 酸碱平衡《默克家庭诊疗手册》
  30. 酸软论《症因脉治》
  1. 酸酱《神农本草经》
  2. 酸浆实《冯氏锦囊秘录》
  3. 酸酱《医学入门》
  4. 酸浆实《本草蒙筌》
  5. 酸饺《滇南本草》
  6. 酸浆草《滇南本草》
  7. 酸饺草《滇南本草》
  8. 酸浆《本草图经》
  9. 酸苦涌泄《医学读书记》
  10. 酸浆《药性切用》
  11. 酸苦涌泄为阴《中医名词词典》
  12. 酸浆《名医别录》
  13. 酸苦涌泄为阴《丹溪手镜》
  14. 酸浆《本草从新》
  15. 酸榴皮、根、叶《本草易读》
  16. 酸浆《本经逢原》
  17. 酸模《本草纲目》
  18. 酸浆《证类本草》
  19. 酸牛奶《老年食养食疗》
  20. 酸浆《本草衍义》
  21. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  22. 酸浆《吴普本草》
  23. 酸软论《症因脉治》
  24. 酸浆《新修本草》
  25. 酸实壳《千金翼方》
  26. 酸浆《本草经集注》
  27. 酸痛《医宗金鉴》
  28. 酸浆《千金翼方》
  29. 酸痛门主方《疡医大全》
  30. 酸浆《本草纲目》
  31. 酸痛门主论《疡医大全》


紫参_《神农本草经》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛寒。

主心腹积聚，寒热邪气。通九窍，利大小便。一名牡蒙。生山谷。

《吴普》曰：伏蒙，一名紫参，一名泉戎，一名音腹，一名伏菟，一名重伤。神农黄帝苦，李氏小寒，生河西山谷或宛句商山，圆聚生，根黄赤有文，皮黑中紫，五月花紫，赤实黑，大如豆，三月采根。（《御览》《大观本》节文）

《名医》曰：一名众戎，一名童肠：一名马行，生河西及冤句，三月采根，火炙使紫色。

案《范子计然》云：紫参出三辅，赤青色者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸酱
  • 当前页：紫参
  • 下一页：藁本
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《神农本草经》
  2. 紫菜（《本草经集注》）《中医饮食营养学》
  3. 紫参《本草纲目》
  4. 紫菜《药性切用》
  5. 紫参《千金翼方》
  6. 紫菜《本草撮要》
  7. 紫参《长沙药解》
  8. 紫菜《本草分经》
  9. 紫参《本草经集注》
  10. 紫菜《得配本草》
  11. 紫参《新修本草》
  12. 紫菜《本草从新》
  13. 紫参《汤液本草》
  14. 紫菜《本经逢原》
  15. 紫参《本草易读》
  16. 紫菜《饮食须知》
  17. 紫参《医学入门》
  18. 紫菜《食疗本草》
  19. 紫参《证类本草》
  20. 紫菜《食物疗法》
  21. 紫参《本草求真》
  22. 紫菜《本草纲目》
  23. 紫参《本经逢原》
  24. 紫并食饮将慎法三首《外台秘要》
  25. 紫参《得配本草》
  26. 紫背天葵草《滇南本草》
  27. 紫参《本草崇原》
  28. 紫背天葵《医学入门》
  29. 紫参《本草便读》
  30. 紫背双叶草《滇南本草》
  31. 紫参《名医别录》


藁本_《神农本草经》_中医本草_【岐黄之术】

藁本

藁本

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤：说颜色。一名鬼卿，一名地新。生山谷。

《名医》曰：一名微茎，生崇山，正月二月采根暴干，三十日成。

案《广雅》云：山芷蔚香，藁本也。《管子·地员篇》云：五臭畴生藁本。《荀子·大略篇》云：兰芷藁本，浙于蜜醴，一佩易之。樊光注《尔雅》云：藁本一名麋芜，根名靳芷，归作藁，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：藁本
  • 下一页：石韦
<<< 返回本书目录
  1. 藁本《本草纲目》图文版
  2. 藁本【中药大全】
  3. 藁本《药笼小品》
  4. 藁本苍耳散【方剂大全】
  5. 糕角饮子【方剂大全】
  6. 藁本散【方剂大全】
  7. 糕菜【中药大全】
  8. 藁本汤【方剂大全】
  9. 糕《本草纲目》完整版
  10. 藁本丸【方剂大全】
  11. 膏子药【方剂大全】
  12. 藁本乌蛇汤【方剂大全】
  13. 膏药类方《医宗金鉴》
  14. 藁本细辛散【方剂大全】
  15. 膏药类方《外科心法要诀》
  16. 诰敕丸【方剂大全】
  17. 膏药类方《外科大成》
  18. 戈登综合征【疾病大全】
  19. 膏药类《外科全生集》
  20. 戈谢病《基因与疾病》
  21. 膏药部《外科方外奇方》
  22. 戈谢病【疾病大全】
  23. 膏药【方剂大全】
  24. 戈制半夏【方剂大全】
  25. 膏药《万病回春》
  26. 疙瘩《续名医类案》
  27. 膏药《寿世保元》
  28. 疙瘩翻《松峰说疫》
  29. 膏药《古今医鉴》
  30. 疙瘩瘟《伤寒指掌》
  1. 藁本《神农本草经》
  2. 槁腊《中医词典》
  3. 藁本《本草纲目》
  4. 糕风《解围元薮》
  5. 藁本《药笼小品》
  6. 膏之原《中医词典》
  7. 藁本《玉楸药解》
  8. 膏者《中医词典》
  9. 藁本《中药炮制》
  10. 膏泽《中医词典》
  11. 藁本《中药学》
  12. 膏药类方《外科大成》
  13. 藁本茶《茶饮保健》
  14. 膏药类方《外科心法要诀》
  15. 藁术茶《茶饮保健》
  16. 膏药类方《医宗金鉴》
  17. 藁芎茶《茶饮保健》
  18. 膏药方《奇方类编》
  19. 戈共《本草经集注》
  20. 膏药部《外科方外奇方》
  21. 戈共《名医别录》
  22. 膏药《万病回春》
  23. 戈颂平《中医词典》
  24. 膏药《古今医鉴》
  25. 戈维城《中医词典》
  26. 膏药《寿世保元》
  27. 戈谢病《基因与疾病》
  28. 膏药《证治准绳·疡医》
  29. 肐（yǐ乙）膊《中医词典》
  30. 膏药《证治准绳·疡医》
  31. 疙瘩《续名医类案》


石韦_《神农本草经》_中医本草_【岐黄之术】

石韦

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主劳热邪气，五癃闭不通，利小便水道。一名石。生山谷石上。

《名医》曰：一名石皮，生华阴山谷，不闻水及人声者，良，二月采叶，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藁本
  • 当前页：石韦
  • 下一页：萆薢
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《神农本草经》
  2. 石炭《药性切用》
  3. 石韦《本草纲目》
  4. 石炭《本草从新》
  5. 石韦《长沙药解》
  6. 石炭《本草纲目》
  7. 石韦《中药炮制》
  8. 石髓铅《雷公炮炙论》
  9. 石韦《本草经集注》
  10. 石髓《证类本草》
  11. 石韦《本草备要》
  12. 石蒜《本草择要纲目》
  13. 石韦《本草蒙筌》
  14. 石蒜《本草纲目》
  15. 石韦《冯氏锦囊秘录》
  16. 石松《证类本草》
  17. 石韦《药性切用》
  18. 石松《本草纲目》
  19. 石韦《本草图经》
  20. 石水候《诸病源候论》
  21. 石韦茶《茶饮保健》
  22. 石水风水《灵素节注类编》
  23. 石韦散《妇人大全良方》
  24. 石水方四首《外台秘要》
  25. 石韦散《三因极一病证方论》
  26. 石水《医学三字经》
  27. 石韦汤《妇人大全良方》
  28. 石水《金匮翼》
  29. 石苇《雷公炮制药性解》
  30. 石水《中医词典》
  31. 石苇《千金翼方》


萆薢_《神农本草经》_中医本草_【岐黄之术】

萆薢

萆薢

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主腰背痛，强骨节，风寒湿，周痹，恶创不瘳，热气。生山谷。

《名医》曰：一名赤节，生真定，八月采根曝干。

案《博物志》云：苃葜与萆薢相乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：萆薢
  • 下一页：白薇
<<< 返回本书目录
  1. 萆薢《药笼小品》
  2. 萆薢【中药大全】
  3. 萆麻子纸卷【方剂大全】
  4. 萆薢分清散【方剂大全】
  5. 萆麻丸【方剂大全】
  6. 萆薢分清饮【方剂大全】
  7. 萆麻汤【方剂大全】
  8. 萆薢化毒汤【方剂大全】
  9. 萆麻散【方剂大全】
  10. 萆薢煎丸【方剂大全】
  11. 萆麻膏【方剂大全】
  12. 萆薢浸酒【方剂大全】
  13. 萆厘清《汤头歌诀》
  14. 萆薢酒【方剂大全】
  15. 萆解《本草纲目》图文版
  16. 萆薢耆附汤【方剂大全】
  17. 萆解《医学衷中参西录》
  18. 萆薢散【方剂大全】
  19. 萆分清饮【方剂大全】
  20. 萆薢渗湿汤【方剂大全】
  21. 萆《证类本草》
  22. 萆薢胜金丸【方剂大全】
  23. 萆《滇南本草》
  24. 萆薢汤【方剂大全】
  25. 萆《本草择要纲目》
  26. 萆薢丸【方剂大全】
  27. 萆《本草易读》
  28. 萆薢饮【方剂大全】
  29. 萆《本草新编》
  30. 筚衣汤【方剂大全】
  1. 萆薢《神农本草经》
  2. 萆汤《回生集》
  3. 萆薢《药笼小品》
  4. 萆汤《外科理例》
  5. 萆薢《玉楸药解》
  6. 萆厘清饮《时方歌括》
  7. 萆薢《中药学》
  8. 萆厘清饮《医方论》
  9. 萆饮《医学心悟》
  10. 萆厘清饮《仁术便览》
  11. 蓖（音卑）麻子《证类本草》
  12. 萆厘清饮《医学心悟》
  13. 蓖麻《本草纲目》
  14. 萆厘清饮《医方考》
  15. 蓖麻《本草乘雅半偈》
  16. 萆厘清饮《冯氏锦囊秘录》
  17. 蓖麻《本草图经》
  18. 萆厘清《汤头歌诀》
  19. 蓖麻法《普济本事方》
  20. 萆解《医学衷中参西录》
  21. 蓖麻油捻纸熏舌法《医方考》
  22. 萆解《本草纲目》
  23. 蓖麻子《雷公炮炙论》
  24. 萆?《名医别录》
  25. 蓖麻子《雷公炮制药性解》
  26. 萆《本草图经》
  27. 蓖麻子《千金翼方》
  28. 萆《滇南本草》
  29. 蓖麻子《药笼小品》
  30. 萆《本草乘雅半偈》
  31. 蓖麻子《玉楸药解》


白薇_《神农本草经》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主暴中风，身热肢满，忽忽不知人，狂惑，邪气，寒热酸痋，温疟、洗洗发作有时。生川谷。

《名医》曰：一名白幕，一名薇草，一名春草，一名骨美，生平原，三月三日，采根阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆薢
  • 当前页：白薇
  • 下一页：水萍
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《神农本草经》
  2. 白菀《名医别录》
  3. 白薇《本草纲目》
  4. 白丸子《正体类要》
  5. 白薇《雷公炮炙论》
  6. 白丸子《正体类要》
  7. 白薇《雷公炮制药性解》
  8. 白菟藿《吴普本草》
  9. 白薇《千金翼方》
  10. 白菟藿《千金翼方》
  11. 白薇《药笼小品》
  12. 白兔藿《名医别录》
  13. 白薇《长沙药解》
  14. 白兔藿《证类本草》
  15. 白薇《中药炮制》
  16. 白兔藿《医学入门》
  17. 白薇《本草经集注》
  18. 白兔藿《海药本草》
  19. 白薇《新修本草》
  20. 白兔藿《新修本草》
  21. 白薇《吴普本草》
  22. 白兔藿《本草经集注》
  23. 白薇《汤液本草》
  24. 白兔藿《神农本草经》
  25. 白薇《本草备要》
  26. 白土瓜《滇南本草》
  27. 白薇《本草蒙筌》
  28. 白秃头疮《奇效简便良方》
  29. 白薇《本草易读》
  30. 白秃头疮《急救广生集》
  31. 白薇《冯氏锦囊秘录》


水萍_《神农本草经》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主暴热身痒（艺文类聚初学记痒，此是），下水气胜酒，长须发（艺文类聚作乌发），消渴。久服轻身。一名水华（艺文类聚引云：一名水廉）。生池泽。

《吴普》曰：水萍一名水廉，生泽水上，叶员小，一茎，一叶，根入水，五月华白，三月采，日干。（《御览》）

《名医》曰：一始水白，一名水苏，生雷泽，三月采，曝干。

案《说文》云：萍，蓱也，无根，浮水而生者。萍，苹也，（上卄下宾），大萍也。《广雅》云：薸，萍也。《夏小正》云：七月湟潦生苹。《尔雅》云：萍苹。郭璞云：水中浮萍，江东谓之薸.又其大者苹。《毛诗》云：于以采苹。《传》云：苹，大萍也。

《范子计然》曰：水萍出三辅，色青者善。《《淮南子》·原道训》云：萍树根于水。高诱云：萍，大苹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：水萍
  • 下一页：王瓜
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《神农本草经》
  2. 水平衡紊乱《临床生物化学》
  3. 水萍《本草纲目》
  4. 水平衡调节《生理学》
  5. 水萍《雷公炮制药性解》
  6. 水平衡《默克家庭诊疗手册》
  7. 水萍《千金翼方》
  8. 水平衡《临床生物化学》
  9. 水萍《本草经集注》
  10. 水瓢丸《是斋百一选方》
  11. 水萍《新修本草》
  12. 水癖候《诸病源候论》
  13. 水萍《神农本草经百种录》
  14. 水癖《中医词典》
  15. 水萍《吴普本草》
  16. 水泡风《医门补要》
  17. 水萍《本草蒙筌》
  18. 水泡《痘疹心法要诀》
  19. 水萍《冯氏锦囊秘录》
  20. 水泡《续名医类案》
  21. 水萍《医学入门》
  22. 水泡《冯氏锦囊秘录》
  23. 水萍《证类本草》
  24. 水泡《医宗金鉴》
  25. 水萍《本经逢原》
  26. 水牛肉方《医学入门》
  27. 水萍《本草从新》
  28. 水牛肉、水牛连贴《滇南本草》
  29. 水萍《得配本草》
  30. 水牛角《千金翼方》
  31. 水萍《本草思辨录》


王瓜_《神农本草经》_中医本草_【岐黄之术】

王瓜

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主消渴内痹淤血，月闭，寒热，酸疼，益气，俞聋。一名土瓜。生平泽。

《名医》曰：生鲁地田野，及人家垣墙间，三月采根，阴干。

案《说文》云：萯，王萯也。《广雅》云：葵菇，瓜（娄瓜），王瓜也。《夏小正》云：四月王萯秀。《尔雅》云：钩葵菇。郭璞云：钩，（娄瓜）也。一名王瓜，实如瓝瓜，正赤，味苦，月令，王瓜生。郑元云：月令云，王萯生，孔颖连云：疑王萯，则王瓜也。《管子·地员篇》，剽土之次，曰：五沙：其种大萯细萯，白茎青秀以蔓。本草图经云：大，即王萯也。亦谓之土瓜，自别是一物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：王瓜
  • 下一页：地榆
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《神农本草经》
  2. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  3. 王瓜《本草纲目》
  4. 王宫《中医词典》
  5. 王瓜《千金翼方》
  6. 王府秘传治杨梅疮方《回生集》
  7. 王瓜《本草经集注》
  8. 王凤梧《中医词典》
  9. 王瓜《新修本草》
  10. 王方庆《中医词典》
  11. 王瓜《本草备要》
  12. 王东阳《中医词典》
  13. 王瓜《本草蒙筌》
  14. 王玎《中医词典》
  15. 王瓜《冯氏锦囊秘录》
  16. 王殿标《中医词典》
  17. 王瓜《医学入门》
  18. 王玷桂《中医词典》
  19. 王瓜《证类本草》
  20. 王德续《中医词典》
  21. 王瓜《本草从新》
  22. 王德森《中医词典》
  23. 王瓜《名医别录》
  24. 王道中《中医词典》
  25. 王瓜《本草分经》
  26. 王道纯《中医词典》
  27. 王瓜《本草撮要》
  28. 王大纶《中医词典》
  29. 王瓜《本草图经》
  30. 王大冲《中医词典》
  31. 王瓜翻《松峰说疫》


地榆_《神农本草经》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主妇人乳痓痛，七伤带下病，止痛。除恶肉，止汗，疗金创（《御览》引云：主消酒，又云明目，《大观本草》，消酒作黑字，而无明目）。生山谷。

《名医》曰：生桐柏及冤句，二月八月，采根，暴干。

案《广雅》云：菗蒢，地榆也。陶宏景云：叶似榆而长，初生布地，而花子紫黑色如豉，故中玉豉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：地榆
  • 下一页：海藻
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《神农本草经》
  2. 地涌金莲《滇南本草》
  3. 地榆《本草纲目》
  4. 地缨子（土细辛）《滇南本草》
  5. 地榆《雷公炮制药性解》
  6. 地缨子《滇南本草》
  7. 地榆《千金翼方》
  8. 地衣草《证类本草》
  9. 地榆《药笼小品》
  10. 地杨梅《证类本草》
  11. 地榆《玉楸药解》
  12. 地杨梅《医学入门》
  13. 地榆《中药炮制》
  14. 地血散《扁鹊心书》
  15. 地榆《本草经集注》
  16. 地仙散《普济本事方》
  17. 地榆《新修本草》
  18. 地仙煎《饮膳正要》
  19. 地榆《本草衍义》
  20. 地西泮《精神药品临床应用指导原则》
  21. 地榆《汤液本草》
  22. 地五会《针灸学》
  23. 地榆《本草备要》
  24. 地五会《中医词典》
  25. 地榆《本草蒙筌》
  26. 地五会《针灸大成》
  27. 地榆《本草易读》
  28. 地蜈蚣《证类本草》
  29. 地榆《冯氏锦囊秘录》
  30. 地笋《证类本草》
  31. 地榆《医学入门》


海藻_《神农本草经》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主瘿 瘤气，颈下核，破散结气，痈肿症瘕坚气，腹中上下鸣，下水十二肿。一名落首。生池泽。

《名医》曰：一名藫，生东海，七月七日采，暴干。

案《说文》云：薻，水草也，或作藻。《广雅》云：海萝，海藻也。《尔雅》云：薅，海藻也。郭璞云：药草也。一名海萝，如乱发，生海中。本草云：又薻石衣。

郭璞云：水苔也，一名石发，江东食之，或曰藫，叶似而大，生水底也，亦可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：海藻
  • 下一页：泽兰
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《神农本草经》
  2. 海蕴《证类本草》
  3. 海藻《本草纲目》
  4. 海月〈平〉《食疗本草》
  5. 海藻《雷公炮炙论》
  6. 海月《证类本草》
  7. 海藻《千金翼方》
  8. 海员心理卫生《医学心理学》
  9. 海藻《药笼小品》
  10. 海鹞鱼齿《证类本草》
  11. 海藻《长沙药解》
  12. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  13. 海藻《中药炮制》
  14. 海虾《药性切用》
  15. 海藻《本草经集注》
  16. 海虾《本草撮要》
  17. 海藻《新修本草》
  18. 海虾《本草分经》
  19. 海藻《吴普本草》
  20. 海豚鱼《证类本草》
  21. 海藻《食疗本草》
  22. 海豚鱼《医学入门》
  23. 海藻《海药本草》
  24. 海桐皮《本草图经》
  25. 海藻《汤液本草》
  26. 海桐皮《药性切用》
  27. 海藻《本草备要》
  28. 海桐皮《本草撮要》
  29. 海藻《本草蒙筌》
  30. 海桐皮《本草分经》
  31. 海藻《本草易读》


泽兰_《神农本草经》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微温。

主乳妇内（《御览》作衄血），中风余疾，大腹水肿，身面四肢浮肿，骨节中水，金创痈肿创脓。一名虎兰，一名龙枣。生大泽傍。

《吴普》曰：泽兰，一名水香，神农黄帝岐伯桐君酸无毒，李氏温，生下地水傍，叶如兰，二月生，香，赤节，四叶相值枝节间。

《名医》曰：一名虎蒲，生汝南，三月三日采，阴干。

案《广雅》云：虎兰，泽兰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：泽兰
  • 下一页：防己
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《神农本草经》
  2. 泽廓《中医词典》
  3. 泽兰《本草纲目》
  4. 泽及昆虫《奇方类编》
  5. 泽兰《雷公炮制药性解》
  6. 泽归茶《茶饮保健》
  7. 泽兰《千金翼方》
  8. 泽瓜茶《茶饮保健》
  9. 泽兰《药笼小品》
  10. 泽葛茶《茶饮保健》
  11. 泽兰《玉楸药解》
  12. 泽风茶《茶饮保健》
  13. 泽兰《中药炮制》
  14. 泽尔韦格综合症《基因与疾病》
  15. 泽兰《本草经集注》
  16. 泽丹茶《茶饮保健》
  17. 泽兰《新修本草》
  18. 泽蝉茶《茶饮保健》
  19. 泽兰《神农本草经百种录》
  20. 泽柴茶《茶饮保健》
  21. 泽兰《吴普本草》
  22. 泽《中医词典》
  23. 泽兰《本草衍义》
  24. 迮毒汤《三因极一病证方论》
  25. 泽兰《本草备要》
  26. 择医宜谨《友渔斋医话》
  27. 泽兰《本草蒙筌》
  28. 择收生婆《妇科心法要诀》
  29. 泽兰《本草易读》
  30. 择收生婆《医宗金鉴》
  31. 泽兰《冯氏锦囊秘录》


防己_《神农本草经》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主风寒温疟热气诸痈，除邪，利大小便。一名解离（《御览》作石解引云：通凑理，利九窍，《大观本》，六字黑）。生川谷。

《吴普》曰：木防己，一名解离，一名解燕，神农辛，黄帝岐伯桐君苦无毒，李氏大寒，如艿，茎蔓延，如艽，白根外黄似桔梗，内黑又如车辐解，二月八月十月，采根。（《御览》）

《名医》曰，生汉中，二月八月，采根阴干。

案《范子计然》云：防已出汉中旬阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：防己
  • 下一页：款冬花
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《神农本草经》
  2. 防感外邪《中医儿科学》
  3. 防己《本草纲目》
  4. 防感《丹台玉案》
  5. 防己《雷公炮炙论》
  6. 防腐剂《医学微生物学》
  7. 防己《雷公炮制药性解》
  8. 防风煮散方《备急千金要方》
  9. 防己《千金翼方》
  10. 防风饮子《医方论》
  11. 防己《药笼小品》
  12. 防风丸《太平惠民和剂局方》
  13. 防己《长沙药解》
  14. 防风丸《三因极一病证方论》
  15. 防己《本草经集注》
  16. 防风丸《备急千金要方》
  17. 防己《新修本草》
  18. 防风通圣散《时方歌括》
  19. 防己《汤液本草》
  20. 防风通圣散《医方论》
  21. 防己《本草备要》
  22. 防风通圣散《万氏秘传片玉心书》
  23. 防己《本草蒙筌》
  24. 防风通圣散《退思集类方歌注》
  25. 防己《本草易读》
  26. 防风通圣散《仁术便览》
  27. 防己《冯氏锦囊秘录》
  28. 防风通圣散《外科理例》
  29. 防己《医学入门》
  30. 防风通圣散《医方考》
  31. 防己《证类本草》


款冬花_《神农本草经》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气。一名橐吾（《御览》作石），一名颗东（《御览》作颗冬），一名虎须，一名免奚。生山谷。

《吴普》曰：款冬十二月，花黄白。（艺文类聚）

《名医》曰：一名氏冬，生常山及上党水傍，十一月，采花阴干。

案《广雅》云：苦萃款东也。《尔雅》云：莬奚颗东。郭璞云：款冬也。紫赤华生水中。西京杂记云：款冬，华于严冬。传咸款冬赋序曰：仲冬之月，冰凌积雪，款冬独敷华艳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：款冬花
  • 下一页：牡丹
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《神农本草经》
  2. 款冬贝茶《茶饮保健》
  3. 款冬花《本草纲目》
  4. 款冬百合茶《茶饮保健》
  5. 款冬花《雷公炮炙论》
  6. 款冬《吴普本草》
  7. 款冬花《雷公炮制药性解》
  8. 款冬《新修本草》
  9. 款冬花《药笼小品》
  10. 款冬《本草经集注》
  11. 款冬花《长沙药解》
  12. 款冬《千金翼方》
  13. 款冬花《中药炮制》
  14. 髋关节脱位《骨科学》
  15. 款冬花《本草衍义》
  16. 髋关节脱位《中医伤科按摩学》
  17. 款冬花《汤液本草》
  18. 髋关节结核《骨科学》
  19. 款冬花《本草备要》
  20. 髋关节《人体解剖学》
  21. 款冬花《本草易读》
  22. 髋骨和股骨问题《默克家庭诊疗手册》
  23. 款冬花《医学入门》
  24. 髋骨《中医词典》
  25. 款冬花《证类本草》
  26. 髋骨《中医词典》
  27. 款冬花《顾松园医镜》
  28. 髋髀《中医词典》
  29. 款冬花《本草求真》
  30. 髋髀《中医词典》
  31. 款冬花《本草新编》


牡丹_《神农本草经》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛寒。

主寒热，中风，瘈疭，痉，惊痫，邪气，除症坚，淤血留舍肠胃，安五脏，疗痈创。一名鹿韭，一名鼠姑。生山谷。

《吴普》曰：牡丹，神农岐伯辛，李氏小寒，雷公桐君苦无毒，黄帝苦有毒，叶如蓬相植，根如柏，黑中有核，二月采，八月采，日干，人食之，轻身益寿。（《御览》）

《名医》曰：生巴郡及汉中，二月八月，采根阴干。

案《广雅》云：白术，牡丹也。《范子计然》云：牡丹出汉中河内，赤色者亦善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牡丹
  • 下一页：马先蒿
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《神农本草经》
  2. 母猪挣《松峰说疫》
  3. 牡丹《本草纲目》
  4. 母猪蹄汤《三因极一病证方论》
  5. 牡丹《雷公炮炙论》
  6. 母猪翻《急救广生集》
  7. 牡丹《千金翼方》
  8. 母源性中毒《预防医学》
  9. 牡丹《本草经集注》
  10. 母－婴联结《医学心理学》
  11. 牡丹《新修本草》
  12. 母体焦虑与胎儿死亡《医学心理学》
  13. 牡丹《神农本草经百种录》
  14. 母腮《中医词典》
  15. 牡丹《吴普本草》
  16. 母腮《手穴手纹诊治》
  17. 牡丹《本草衍义》
  18. 母乳性黄疸《儿科学》
  19. 牡丹《本草蒙筌》
  20. 母乳喂养好处多《免疫与健康》
  21. 牡丹《证类本草》
  22. 母乳喂养《家庭医学百科·预防保健篇》
  23. 牡丹《本草思辨录》
  24. 母气《中医词典》
  25. 牡丹《本草崇原》
  26. 母气《中医名词词典》
  27. 牡丹《增广和剂局方药性总论》
  28. 母疟《中医词典》
  29. 牡丹《名医别录》
  30. 母姜酒《备急千金要方》
  31. 牡丹《本草乘雅半偈》


马先蒿_《神农本草经》_中医本草_【岐黄之术】

马先蒿

马先蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味平。

主寒热，鬼注，中风湿痹，女子带下病，无子。一名马尿蒿。生川泽。

《名医》曰：生南阳。

案《说文》云：蔚，牡蒿也。《广雅》云：因尘，马先也。《尔雅》云：蔚，牡菣。

郭璞云：无子者。《毛诗》云：匪莪伊蔚。《传》云：菣，牡菣也。陆玑云：三月始生，七月华，华似胡麻华而紫赤，八月为角，角似小豆，角锐而长，一名马新蒿，案新先声相近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：马先蒿
  • 下一页：积雪草
<<< 返回本书目录
  1. 马先蒿《证类本草》
  2. 马先蒿【中药大全】
  3. 马先蒿《本草纲目》完整版
  4. 马先蒿散【方剂大全】
  5. 马尾神经损伤【疾病症状】
  6. 马衔《证类本草》
  7. 马尾神经损伤【疾病症状】
  8. 马衔汤【方剂大全】
  9. 马尾伸筋草【中药大全】
  10. 马苋膏【方剂大全】
  11. 马尾伸筋【中药大全】
  12. 马苋散【方剂大全】
  13. 马尾散【方剂大全】
  14. 马心《本草纲目》完整版
  15. 马尾千金草【中药大全】
  16. 马心【中药大全】
  17. 马尾连（图）【中药大全】
  18. 马姓妇暑热气喘治验《一得集》
  19. 马尾《本草纲目》完整版
  20. 马序《丁甘仁医案》
  21. 马土散【方剂大全】
  22. 马悬蹄《本草纲目》完整版
  23. 马头骨《本草纲目》完整版
  24. 马血《本草纲目》完整版
  25. 马通汁《药征续编》
  26. 马牙《幼科推拿秘书》
  27. 马通汤【方剂大全】
  28. 马牙【疾病大全】
  29. 马通粟丸【方剂大全】
  30. 马牙半支（图）【中药大全】
  1. 马先蒿《神农本草经》
  2. 马尾神经瘤《中医伤科按摩学》
  3. 马先蒿《千金翼方》
  4. 马王堆出土医书《中国医学通史》
  5. 马先蒿《本草经集注》
  6. 马琬《中医词典》
  7. 马先蒿《新修本草》
  8. 马头骨《本草易读》
  9. 马先蒿《医学入门》
  10. 马头骨《饮膳正要》
  11. 马先蒿《证类本草》
  12. 马通汁《药征续编》
  13. 马先蒿《名医别录》
  14. 马通汤《备急千金要方》
  15. 马衔《证类本草》
  16. 马通汤《备急千金要方》
  17. 马衔《增广和剂局方药性总论》
  18. 马通粟丸《备急千金要方》
  19. 马衔铁针《中医词典》
  20. 马通《长沙药解》
  21. 马痫《中医词典》
  22. 马蹄屑汤《备急千金要方》
  23. 马心《饮膳正要》
  24. 马蹄香《滇南本草》
  25. 马姓妇暑热气喘治验《一得集》
  26. 马蹄丸《备急千金要方》
  27. 马序《丁甘仁医案》
  28. 马蹄散《外科全生集》
  29. 马牙《中医名词词典》
  30. 马蹄漏《中医词典》
  31. 马牙《中医词典》


积雪草_《神农本草经》_中医本草_【岐黄之术】

积雪草

积雪草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主大热，恶创痈疽，浸淫，赤熛，皮肤赤，身热。生川谷。

《名医》曰：生荆州。

案陶宏景云：荆楚人以叶如钱，谓为地钱草，徐仪药图名连钱草。本草图经云：咸洛二京亦有，或名胡薄荷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马先蒿
  • 当前页：积雪草
  • 下一页：女菀
<<< 返回本书目录
  1. 积雪草《证类本草》
  2. 积雪草【中药大全】
  3. 积雪草《本草图经》
  4. 积症门《小儿推拿广意》
  5. 积雪草《本草纲目》完整版
  6. 积症门推法《推拿抉微》
  7. 积泻《幼幼新书》
  8. 积滞《保婴撮要》
  9. 积痛第四十八问《婴童百问》
  10. 积滞《小儿常见病单验方》
  11. 积痛《小儿药证直诀》
  12. 积滞【疾病大全】
  13. 积疝方【方剂大全】
  14. 积滞第四十九问《婴童百问》
  15. 积乳囊肿【疾病大全】
  16. 积滞解《儿科萃精》
  17. 积热证治《三因极一病证方论》
  18. 积滞门《幼科推拿秘书》
  19. 积热门《古今医统大全》
  20. 积滞门《幼科心法要诀》
  21. 积热论《婴童类萃》
  22. 积滞门-幼幼汇集（中）《古今医统大全》
  23. 积热喉辨方《喉科秘诀》
  24. 积滞总括《医宗金鉴》
  25. 积热沉寒论《医经溯洄集》
  26. 屐屉鼻绳《本草纲目》完整版
  27. 积热沉寒论《古今医统大全》
  28. 姬蕨【中药大全】
  29. 积热《幼幼新书》
  30. 基本病变X线表现《放射诊断学》
  1. 积雪草《神农本草经》
  2. 积心痛《中医词典》
  3. 积雪草《千金翼方》
  4. 积泻《证治准绳·幼科》
  5. 积雪草《本草经集注》
  6. 积泻《幼幼新书》
  7. 积雪草《新修本草》
  8. 积泻《中医词典》
  9. 积雪草《本草衍义》
  10. 积吐《证治准绳·幼科》
  11. 积雪草《医学入门》
  12. 积吐《中医词典》
  13. 积雪草《证类本草》
  14. 积痛第四十八问《婴童百问》
  15. 积雪草《名医别录》
  16. 积痛《小儿药证直诀》
  17. 积雪草《本草图经》
  18. 积痛《幼科发挥》
  19. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  20. 积痛《幼科释谜》
  21. 积饮《中医词典》
  22. 积痛《证治准绳·幼科》
  23. 积瘀泄《中医词典》
  24. 积痛《证治准绳·幼科》
  25. 积症门《小儿推拿广意》
  26. 积嗽《中医词典》
  27. 积症门推法《推拿抉微》
  28. 积水《中医词典》
  29. 积滞《小儿常见病单验方》
  30. 积乳《奇效简便良方》
  31. 积滞《保婴撮要》


女菀_《神农本草经》_中医本草_【岐黄之术】

女菀

女菀

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作菀）

味辛温。

主风，洗洗，霍乱，泄利，肠鸣上下无常处，惊痫，寒热百疾。生川谷，或山阳。

《吴普》曰：女菀，一名白菀，一名识女苑。（《御览》）

《名医》曰：一名白菀，一名织女菀，一名茆，生汉中，正月二月采，阴干。

案《广雅》云：女肠，女菀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积雪草
  • 当前页：女菀
  • 下一页：王孙
<<< 返回本书目录
  1. 女菀《证类本草》
  2. 女菀【中药大全】
  3. 女菀《本草乘雅半偈》
  4. 女萎《本草纲目》完整版
  5. 女菀《本草纲目》完整版
  6. 女萎《本草乘雅半偈》
  7. 女人月闭《虚损启微》
  8. 女萎《雷公炮炙论》
  9. 女人虚劳《理虚元鉴》
  10. 女萎《证类本草》
  11. 女人伤丈夫头痛方《外台秘要》
  12. 女萎《证类本草》
  13. 女人伤丈夫头痛方《妇人大全良方》
  14. 女萎【中药大全】
  15. 女人面生黧黑斑《外科正宗》
  16. 女性不孕【疾病症状】
  17. 女人脉法《诊家正眼》
  18. 女性的青春期延迟【疾病大全】
  19. 女人经水不调皆是气逆《医学传心录》
  20. 女性的生理基础《中医妇科学》
  21. 女人交接辄血出痛方《妇人大全良方》
  22. 女性的生理特点《中医妇科学》
  23. 女人交接他物伤方《妇人大全良方》
  24. 女性的特殊生理《中医妇科学》
  25. 女曲（黄子）《本草纲目》完整版
  26. 女性第二性征消失【疾病症状】
  27. 女青《证类本草》
  28. 女性骨盆《妇产科学》
  29. 女青《本草纲目》完整版
  30. 女性尿道癌【疾病大全】
  1. 女菀《神农本草经》
  2. 女人月闭《虚损启微》
  3. 女菀《千金翼方》
  4. 女人阴冷肿痛《千金翼方》
  5. 女菀《本草经集注》
  6. 女人异疾《奇方类编》
  7. 女菀《新修本草》
  8. 女人血气逆流《中医词典》
  9. 女菀《医学入门》
  10. 女人血气逆流《中医词典》
  11. 女菀《证类本草》
  12. 女人血分《中医词典》
  13. 女菀《名医别录》
  14. 女人血分《中医词典》
  15. 女菀《本草乘雅半偈》
  16. 女人血闭《千金翼方》
  17. 女葳，葳蕤《本草经集注》
  18. 女人虚劳《理虚元鉴》
  19. 女萎《神农本草经》
  20. 女人手裂《女科切要》
  21. 女萎《雷公炮炙论》
  22. 女人时流清涕《女科切要》
  23. 女萎《千金翼方》
  24. 女人伤丈夫头痛方二首《外台秘要》
  25. 女萎《新修本草》
  26. 女人伤丈夫头痛方《妇人大全良方》
  27. 女萎《证类本草》
  28. 女人雀斑《女科切要》
  29. 女萎《证类本草》
  30. 女人脑漏不止《女科切要》
  31. 女萎《本草乘雅半偈》


王孙_《神农本草经》_中医本草_【岐黄之术】

王孙

王孙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主五臧邪气，寒湿痹，四肢疼酸，膝冷痛。生川谷。

《吴普》曰：黄孙一名王孙，一名蔓延，一名公草，一名海孙，神农雷公苦无毒。黄帝甘无毒，生西海山谷，及汝南城郭垣下，蔓延，赤文，茎叶相当。（《御览》）

《名医》曰：吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延，生海西及汝南城郭下。

案陶宏景云：今方家皆呼王昏，又云壮蒙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女菀
  • 当前页：王孙
  • 下一页：蜀羊泉
<<< 返回本书目录
  1. 王孙《证类本草》
  2. 王孙【中药大全】
  3. 王孙《本草纲目》完整版
  4. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  5. 王叔和观病生死候歌《医学入门》
  6. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  7. 王氏妇妊娠二便闭塞《程杏轩医案》
  8. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  9. 王氏妇痹证《程杏轩医案》
  10. 王详瑞赞《圆运动的古中医学》
  11. 王氏沧洲《古方选注》《专治麻痧初编》
  12. 王序《沈氏女科辑要》
  13. 王瑞柏损伤用药论《救伤秘旨》
  14. 王序《外科全生集》
  15. 王乔导引图（一在彭祖中）《养生导引秘籍》
  16. 王序《续名医类案》
  17. 王南岗咳嗽气涌《孙文垣医案》
  18. 王序《医宗己任编》
  19. 王木工反关脉《程杏轩医案》
  20. 王序二《丁甘仁医案》
  21. 王母钗【中药大全】
  22. 王序一《丁甘仁医案》
  23. 王某血证频发《程杏轩医案》
  24. 王养林书后《圆运动的古中医学》
  25. 王某背疡溃后余毒未净《程杏轩医案》
  26. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  27. 王明府夫人积聚久痛《程杏轩医案》
  28. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  29. 王梦隐青龙白虎汤《重订囊秘喉书》
  30. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  1. 王孙《神农本草经》
  2. 王遂《中医词典》
  3. 王孙《千金翼方》
  4. 王素《中医词典》
  5. 王孙《本草经集注》
  6. 王硕《中医词典》
  7. 王孙《新修本草》
  8. 王叔和观病生死候歌《医学入门》
  9. 王孙《医学入门》
  10. 王叔和分发脏腑《医学实在易》
  11. 王孙《证类本草》
  12. 王叔和《伤寒例》《伤寒悬解》
  13. 王孙《名医别录》
  14. 王叔和《中医词典》
  15. 王泰林《中医词典》
  16. 王守愚《中医词典》
  17. 王焘《中医词典》
  18. 王世相《中医词典》
  19. 王廷俊《中医词典》
  20. 王氏异疾《古今医统大全》
  21. 王通《中医词典》
  22. 王氏妇妊娠二便闭塞《程杏轩医案》
  23. 王微《中医词典》
  24. 王氏妇痹证《程杏轩医案》
  25. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  26. 王氏沧洲《古方选注》《专治麻痧初编》
  27. 王惟一《中医词典》
  28. 王氏博济方《中医词典》
  29. 王维德《中医词典》
  30. 王士雄《中医词典》
  31. 王文川令郎内伤发黄（有发明）《孙文垣医案》


蜀羊泉_《神农本草经》_中医本草_【岐黄之术】

蜀羊泉

蜀羊泉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主头秃恶创，热气，疥搔，痂癣虫，疗龋齿。生川谷。

《名医》曰：一名羊泉，一名饴，生蜀郡。

案《广雅》云：桼姑，艾但鹿何，泽也。《唐本》注云：此草，一名漆姑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王孙
  • 当前页：蜀羊泉
  • 下一页：爵床
<<< 返回本书目录
  1. 蜀羊泉《本草纲目》图文版
  2. 蜀羊泉【中药大全】
  3. 蜀羊泉《证类本草》
  4. 鼠《本草纲目》完整版
  5. 蜀羊泉《本草纲目》完整版
  6. 鼠《千金翼方》
  7. 蜀五加【中药大全】
  8. 鼠《针灸素难要旨》
  9. 蜀粟《本草乘雅半偈》
  10. 鼠《本草纲目》图文版
  11. 蜀黍《本草纲目》图文版
  12. 鼠【中药大全】
  13. 蜀黍《本草纲目》完整版
  14. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  15. 蜀秫《本草易读》
  16. 鼠标蛇【中药大全】
  17. 蜀漆汤【方剂大全】
  18. 鼠胆《本草纲目》完整版
  19. 蜀漆散【方剂大全】
  20. 鼠胆【中药大全】
  21. 蜀漆【中药大全】
  22. 鼠肚《本草纲目》完整版
  23. 蜀漆《本草纲目》图文版
  24. 鼠耳《本草乘雅半偈》
  25. 蜀漆《证类本草》
  26. 鼠粪（鼠屎）《本草纲目》完整版
  27. 蜀漆《长沙药解》
  28. 鼠妇《本草纲目》完整版
  29. 蜀漆《药征续编》
  30. 鼠妇《本草乘雅半偈》
  1. 蜀羊泉《神农本草经》
  2. 蜀仙丹《是斋百一选方》
  3. 蜀羊泉《本草纲目》
  4. 蜀粟《本草乘雅半偈》
  5. 蜀羊泉《千金翼方》
  6. 蜀黍《药性切用》
  7. 蜀羊泉《新修本草》
  8. 蜀黍《本草撮要》
  9. 蜀羊泉《医学入门》
  10. 蜀黍《本草分经》
  11. 蜀羊泉《证类本草》
  12. 蜀黍《本草从新》
  13. 蜀羊泉《名医别录》
  14. 蜀黍《饮食须知》
  15. 鼠《本草纲目》
  16. 蜀黍《本草纲目》
  17. 鼠《千金翼方》
  18. 蜀秫根《本草易读》
  19. 鼠《千金翼方》
  20. 蜀秫《本草易读》
  21. 鼠《本草经集注》
  22. 蜀菽《神农本草经》
  23. 鼠《新修本草》
  24. 蜀漆叶《吴普本草》
  25. 鼠《得配本草》
  26. 蜀漆丸《备急千金要方》
  27. 鼠《冷庐医话》
  28. 蜀漆汤《备急千金要方》
  29. 鼠《名医别录》
  30. 蜀漆汤《备急千金要方》
  31. 鼠《针灸素难要旨》


爵床_《神农本草经》_中医本草_【岐黄之术】

爵床

爵床

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主腰脊痛，不得着床，俯仰艰难，除热，可作浴汤。生川谷及田野。

《吴普》曰：爵床，一名爵卿。（《御览》）

《名医》曰：生汉中。

案别本注云：今人名为香苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀羊泉
  • 当前页：爵床
  • 下一页：假苏
<<< 返回本书目录
  1. 爵床《本草纲目》完整版
  2. 爵床【中药大全】
  3. 蕨叶《证类本草》
  4. 爵床红枣汤【方剂大全】
  5. 蕨萁【中药大全】
  6. 军持露【方剂大全】
  7. 蕨麻草【中药大全】
  8. 军刀综合征【疾病大全】
  9. 蕨麻【中药大全】
  10. 军队医院的任务、分类与结构《基础护理学》
  11. 蕨根【中药大全】
  12. 军门丹【方剂大全】
  13. 蕨菜【中药大全】
  14. 军门方【方剂大全】
  15. 蕨菜《滇南本草》
  16. 军门立效散【方剂大全】
  17. 蕨【中药大全】
  18. 军门一笑膏【方剂大全】
  19. 蕨《本草纲目》图文版
  20. 军团病《传染病》
  21. 蕨《本草纲目》完整版
  22. 军团病《家庭医学百科-医疗康复篇》
  23. 駃豉丸【方剂大全】
  24. 军团病【疾病大全】
  25. 厥症门《辨证录》
  26. 军团病肺炎【疾病大全】
  27. 厥症论治《类证治裁》
  28. 军团病杆《医学微生物学》
  29. 厥症返魂丹【方剂大全】
  30. 军团菌肺炎《呼吸病学》
  1. 爵床《神农本草经》
  2. 橛候《诸病源候论》
  3. 爵床《千金翼方》
  4. 橛骨《中医词典》
  5. 爵床《新修本草》
  6. 蕨叶《证类本草》
  7. 爵床《医学入门》
  8. 蕨类（羊齿植物）《临床营养学》
  9. 爵床《证类本草》
  10. 蕨粉《饮食须知》
  11. 爵床《本经逢原》
  12. 蕨草《本草撮要》
  13. 爵床《中药学》
  14. 蕨菜《滇南本草》
  15. 爵床《名医别录》
  16. 蕨菜《药性切用》
  17. 爵麻《吴普本草》
  18. 蕨菜《饮膳正要》
  19. 蹶上为重《华佗神方》
  20. 蕨〈寒〉《食疗本草》
  21. 军队医院的任务、分类与结构《基础护理学》
  22. 蕨《本草分经》
  23. 军团病《默克家庭诊疗手册》
  24. 蕨《本草从新》
  25. 军团病《家庭医学百科-医疗康复篇》
  26. 蕨《本经逢原》
  27. 军团病《传染病》
  28. 蕨《医学入门》
  29. 军团病杆《医学微生物学》
  30. 蕨《冯氏锦囊秘录》
  31. 军团菌肺炎《呼吸病学》


假苏_《神农本草经》_中医本草_【岐黄之术】

假苏

假苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主寒热，鼠瘘，瘰疬生创，破结聚气，下淤血，除湿痹，一名鼠蓂，生川泽。（旧在菜部，今移）

《吴普》曰：假苏一名鼠实，一名姜芥也。（《御览》）名荆芥，叶似落藜而细，蜀中生啖之。（蜀本注）

《名医》曰：一名姜芥，生汉中。

案陶宏景云：即荆芥也，姜荆声讹耳，先居草部中，令人食之，录在菜部中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爵床
  • 当前页：假苏
  • 下一页：翘根
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏《神农本草经》
  2. 假神《常见病自测》
  3. 假苏《本草纲目》
  4. 假设检验时应注意的事项《预防医学》
  5. 假苏《本草经集注》
  6. 假设检验的基本步骤《预防医学》
  7. 假苏《新修本草》
  8. 假设检验《医学统计学》
  9. 假苏《吴普本草》
  10. 假热症方用《傅青主男科》
  11. 假苏《本草衍义》
  12. 假热气喘吐痰《傅青主男科》
  13. 假苏《证类本草》
  14. 假热《中医词典》
  15. 假苏《名医别录》
  16. 假热《中医名词词典》
  17. 假苏《本草乘雅半偈》
  18. 假令《中医词典》
  19. 假苏《滇南本草》
  20. 假火《周慎斋遗书》
  21. 假苏散《医学心悟》
  22. 假寒症方用《傅青主男科》
  23. 假胎《中医词典》
  24. 假寒《中医词典》
  25. 假苔《中医词典》
  26. 假寒《中医名词词典》
  27. 假性痴呆《神经精神疾病诊断学》
  28. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  29. 假性肥大《神经精神疾病诊断学》
  30. 假单胞菌感染《默克家庭诊疗手册》
  31. 假性梗阻《胃肠动力检查手册》


翘根_《神农本草经》_中医本草_【岐黄之术】

翘根

翘根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒平（《御览》作味苦平）。

主下热气，益阴精，令人面说好，明目。久服轻身耐老。生平泽。（旧在《唐本》退中，今移）

《吴普》曰：翘根，神农雷公甘有毒，三月八月采，以作蒸，饮酒病人。（《御览》）

《名医》曰：生蒿高，二月八月采。

案陶宏景云：方药不复用，俗无识者。

上草中品四十九种，旧四十六种，考菜部假苏，及《唐本》退中，翘根，宜入此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏
  • 当前页：翘根
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 翘根《本草崇原》
  2. 翘荷汤【方剂大全】
  3. 巧字号定风针《喉科秘诀》
  4. 翘摇《本草纲目》完整版
  5. 巧用一双手《手穴手纹诊治》
  6. 翘摇《本草纲目》图文版
  7. 巧妇鸟《本草纲目》完整版
  8. 鞘菝葜【中药大全】
  9. 樵阳经女工修炼《女丹合编选注》
  10. 鞘膜积水《泌尿外科学》
  11. 桥脑梗塞【疾病症状】
  12. 鞘膜积水【疾病症状】
  13. 桥脑出血【疾病症状】
  14. 鞘膜积液《临床激光治疗学》
  15. 荞麦叶【中药大全】
  16. 鞘膜积液【疾病大全】
  17. 荞麦七【中药大全】
  18. 切除术后内疝【疾病大全】
  19. 荞麦秸【中药大全】
  20. 切口疝【疾病大全】
  21. 荞麦【中药大全】
  22. 切脉《时方妙用》
  23. 荞麦《本草纲目》图文版
  24. 切脉《医碥》
  25. 荞麦《证类本草》
  26. 切脉《医理真传》
  27. 荞麦《食物疗法》
  28. 切脉《医学见能》
  29. 荞麦《本草择要纲目》
  30. 切脉《医学摘粹》
  1. 翘根《神农本草经》
  2. 翘风茶《茶饮保健》
  3. 翘根《本草经集注》
  4. 翘草根汤《医述》
  5. 翘根《新修本草》
  6. 翘柏茶《茶饮保健》
  7. 翘根《吴普本草》
  8. 窍有声如儿啼《古今医统大全》
  9. 翘根《医学入门》
  10. 窍阴（一名枕骨）《针灸大成》
  11. 翘根《证类本草》
  12. 窍阴（井穴）《子午流注说难》
  13. 翘根《本草崇原》
  14. 窍阴《中医词典》
  15. 翘根《名医别录》
  16. 窍阴《针灸大成》
  17. 翘瞿茶《茶饮保健》
  18. 窍穴《中医词典》
  19. 翘摇《本草纲目》
  20. 窍泄《中医词典》
  21. 翘摇《饮食须知》
  22. 窍漏证《中医词典》
  23. 翘摇《证类本草》
  24. 窍闭《中医词典》
  25. 翘摇《本草从新》
  26. 窍（qiào，音俏）《中医词典》
  27. 翘摇《本草撮要》
  28. 窍《医述》
  29. 翘摇《药性切用》
  30. 巧字号定风针《喉科秘诀》
  31. 翘摇（小巢菜）《食疗本草》


桑根白皮_《神农本草经》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主伤中，五劳六极，羸瘦，崩中，脉绝，补虚益气。

叶主除寒热出汗。桑耳黑者，主女子漏下，赤白汁，血病，症瘕积聚，阴补阴阳，寒热，无子。五木耳名糯，益气不饥，轻身强志。生山谷。

《名医》曰：桑耳一名桑菌，一名木麦，生犍为，六月多雨时采，即暴干。

案《说文》云：桑，蚕所食叶，木（上卄中而下大），木耳也。蕈，桑（上卄中而下大）。《尔雅》云：桑瓣有葚栀。舍人云：桑树一半有葚，半无葚，名栀也。郭璞云：瓣，半也，又女桑，（木夷）桑。郭璞云：今俗呼桑树小而条长者，为女桑树，又（上厌下水）山桑。郭璞云：似桑材中作弓及草辕，又桑柳槐条。郭璞云：阿那垂条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘根
  • 当前页：桑根白皮
  • 下一页：竹叶
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《神农本草经》
  2. 桑根《本草分经》
  3. 桑根白皮《雷公炮炙论》
  4. 桑耳粥《医学入门》
  5. 桑根白皮《千金翼方》
  6. 桑耳糯米粥《保健药膳》
  7. 桑根白皮《长沙药解》
  8. 桑耳《名医别录》
  9. 桑根白皮《本草经集注》
  10. 桑耳《本草思辨录》
  11. 桑根白皮《新修本草》
  12. 桑耳《本经逢原》
  13. 桑根白皮《本草衍义》
  14. 桑耳《千金翼方》
  15. 桑根白皮《本草蒙筌》
  16. 桑蛾《本草易读》
  17. 桑根白皮《本草易读》
  18. 桑蠹虫《名医别录》
  19. 桑根白皮《证类本草》
  20. 桑蠹虫《本经逢原》
  21. 桑根白皮《顾松园医镜》
  22. 桑蠹虫《证类本草》
  23. 桑根白皮《本经逢原》
  24. 桑蠹虫《新修本草》
  25. 桑根白皮《本草思辨录》
  26. 桑蠹虫《千金翼方》
  27. 桑根白皮《本草崇原》
  28. 桑东南根《汤液本草》
  29. 桑根白皮《名医别录》
  30. 桑虫《药性切用》
  31. 桑根白皮《药性切用》


竹叶_《神农本草经》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主咳逆上气溢筋急，恶疡，杀小虫。

根，作汤，益气止渴，补虚下气。

汁，主风痓.实，通神明，轻身益气。

《名医》曰：生益州。

案《说文》云：竹，冬生草也，象形，下者，箁，箬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：竹叶
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《神农本草经》
  2. 竹筒吸法《中医词典》
  3. 竹叶《雷公炮制药性解》
  4. 竹笋的营养与功用《中医饮食营养学》
  5. 竹叶《千金翼方》
  6. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  7. 竹叶《药笼小品》
  8. 竹笋《药性切用》
  9. 竹叶《长沙药解》
  10. 竹笋《本草撮要》
  11. 竹叶《新修本草》
  12. 竹笋《得配本草》
  13. 竹叶《本草衍义》
  14. 竹笋《本草从新》
  15. 竹叶《汤液本草》
  16. 竹笋《医学入门》
  17. 竹叶《医学入门》
  18. 竹笋《饮膳正要》
  19. 竹叶《证类本草》
  20. 竹笋《食物疗法》
  21. 竹叶《顾松园医镜》
  22. 竹笋《老年食养食疗》
  23. 竹叶《本草求真》
  24. 竹笋《千金翼方》
  25. 竹叶《本经逢原》
  26. 竹笋《本草纲目》
  27. 竹叶《本草从新》
  28. 竹荪汤《保健药膳》
  29. 竹叶《本草崇原》
  30. 竹荪《食物疗法》
  31. 竹叶《本草经解》


吴茱萸_《神农本草经》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》引：无吴字，是）

味辛温。

主温中，下气，止痛，咳逆，寒热，除湿血痹，逐风邪，开凑（旧作腠，《御览》作涛，是）理根杀三虫。一名藙。生山谷。

《名医》曰：生冤句，九月九日采，阴干。

案《说文》云：茱，茱萸，属，萸，茱萸也。煎茱萸，汉律，会稽献藙一斗。

《广雅》云：（木尻），榝，档，樾，茱萸也。三苍云：莍，茱萸也。（《御览》）《尔雅》云：椒、榝，丑莍.郭璞云：茱萸子，聚生成房貌，今江东亦呼榝，似茱萸而小，赤色。礼记云：三牲用藙。郑云：藙煎茱萸也。汉律会稽献焉，《尔雅》谓之榝.《范子计然》云：茱萸，出三辅。陶宏景云：礼记名藙而作俗中呼为藙子，当是不识藙字似杂字，仍以相传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：吴茱萸
  • 下一页：卮子
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《神农本草经》
  2. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  3. 吴茱萸《雷公炮制药性解》
  4. 吴州《中医词典》
  5. 吴茱萸《千金翼方》
  6. 吴仲峰脾泄《孙文垣医案》
  7. 吴茱萸《药笼小品》
  8. 吴中岳孺人疫后坏症《孙文垣医案》
  9. 吴茱萸《长沙药解》
  10. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  11. 吴茱萸《中药炮制》
  12. 吴之英《中医词典》
  13. 吴茱萸《本草经集注》
  14. 吴正伦《中医词典》
  15. 吴茱萸《新修本草》
  16. 吴云间《中医词典》
  17. 吴茱萸《神农本草经百种录》
  18. 吴越人《中医词典》
  19. 吴茱萸《本草衍义》
  20. 吴源《中医词典》
  21. 吴茱萸《汤液本草》
  22. 吴豫《中医词典》
  23. 吴茱萸《本草备要》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴茱萸《本草蒙筌》
  26. 吴萸熨《中医词典》
  27. 吴茱萸《本草易读》
  28. 吴又可温病禁黄连论《温病条辨》
  29. 吴茱萸《冯氏锦囊秘录》
  30. 吴又可法（摘要）《伤寒指掌》
  31. 吴茱萸《医学入门》


卮子_《神农本草经》_中医本草_【岐黄之术】

卮子

卮子

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作栀，艺文类聚及《御览》引，作支，是）

味苦寒。

主五内邪气，胃中热气面赤，酒炮，皶鼻，白赖，赤癞，创疡。一名木丹。生川谷。

《名医》曰：一名樾桃，生南阳，九月采实，暴干。

案《说文》云：栀，黄木可染者。《广雅》云：栀子，桃也。《史记》货殖《传》云：巴蜀地饶卮。集解云：徐广曰音支，烟支也。紫，赤色也，据《说文》当为栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：卮子
  • 下一页：芜荑
<<< 返回本书目录
  1. 支柱蓼【中药大全】
  2. 芝《本草纲目》完整版
  3. 支正穴【上肢外侧穴位】
  4. 芝《本草纲目》图文版
  5. 支原体尿路感染【疾病大全】
  6. 芝麻《食物疗法》
  7. 支原体感染【疾病大全】
  8. 芝麻(又名胡麻、脂麻)《服食导饵》
  9. 支原体肺炎【疾病大全】
  10. 芝麻白糖糊【方剂大全】
  11. 支原体《医学微生物学》
  12. 芝麻菜《滇南本草》
  13. 支饮方《外台秘要》
  14. 芝麻菜【中药大全】
  15. 支饮【方剂主治】
  16. 芝麻壳【中药大全】
  17. 支饮《圣济总录》
  18. 芝麻粥【方剂大全】
  19. 支气管中心性肉芽肿病【疾病大全】
  20. 枝儿条【中药大全】
  21. 支气管源性囊肿【疾病大全】
  22. 知柏地黄汤【方剂大全】
  23. 支气管以下的损伤【疾病症状】
  24. 知柏地黄汤证《临证实验录》
  25. 支气管炎 一《赵绍琴临证验案精选》
  26. 知柏地黄丸【方剂大全】
  27. 支气管炎 二《赵绍琴临证验案精选》
  28. 知柏地黄丸加减【方剂大全】
  29. 支气管炎【中药主治】
  30. 知柏四物汤【方剂大全】
  1. 卮子《神农本草经》
  2. 支正《针灸学》
  3. 汁《中医词典》
  4. 支正《子午流注说难》
  5. 汁沫《中医词典》
  6. 支正《中医词典》
  7. 芝《本草纲目》
  8. 支正《针灸大成》
  9. 芝麻《雷公炮制药性解》
  10. 支原体与L型细菌的区别《医学微生物学》
  11. 芝麻《玉楸药解》
  12. 支原体性感染症《基因诊断与性传播疾病》
  13. 芝麻《老年食养食疗》
  14. 支原体《医学微生物学》
  15. 芝麻《食物疗法》
  16. 支饮候《诸病源候论》
  17. 芝麻《得配本草》
  18. 支饮方九首《外台秘要》
  19. 芝麻（又名胡麻、脂麻）《服食导饵》
  20. 支饮《校注医醇剩义》
  21. 芝麻菜《滇南本草》
  22. 支饮《症因脉治》
  23. 芝麻粥《食物疗法》
  24. 支饮《中医词典》
  25. 枝枝人参汤《删补名医方论》
  26. 支饮《圣济总录》
  27. 枝子《本草经集注》
  28. 支饮《中医名词词典》
  29. 知柏八味丸《医方论》
  30. 支义方《中医词典》
  31. 知柏茶《茶饮保健》


芜荑_《神农本草经》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛。

主五内邪气散，皮肤骨节中，淫，淫温行毒，去三虫，化食。一名无姑，一名殿塘（《御览》引云：逐寸白，散雒中，温温喘息，《大观本》作黑字）。生川谷。

《名医》曰：一名殿塘，生晋山，三月采实，阴干。

案《说文》云：梗，山枌榆，有束荚可为芜荑者。《广雅》云：山榆，母估也。

《尔雅》云：莁荑（上艹下左杀右殳）（上艹下墙）。郭璞云：一名白蒉，又无姑，其实夷。郭璞云：无姑，姑榆也。生山中，叶圆而厚，剥取皮合渍之，其味辛香，所谓芜荑。《范子计然》云：芜荑在地，赤心者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卮子
  • 当前页：芜荑
  • 下一页：枳实
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《神农本草经》
  2. 芜夷《本草备要》
  3. 芜荑《本草纲目》
  4. 芜菁及芦菔《名医别录》
  5. 芜荑《雷公炮制药性解》
  6. 芜菁及芦菔《证类本草》
  7. 芜荑《千金翼方》
  8. 芜菁及芦菔《新修本草》
  9. 芜荑《药笼小品》
  10. 芜菁及芦菔《千金翼方》
  11. 芜荑《玉楸药解》
  12. 芜菁、芦菔《本草衍义》
  13. 芜荑《本草经集注》
  14. 芜菁《本经逢原》
  15. 芜荑《新修本草》
  16. 芜菁《饮食须知》
  17. 芜荑《海药本草》
  18. 芜菁《本草纲目》
  19. 芜荑《本草衍义》
  20. 芜花《顾松园医镜》
  21. 芜荑《本草衍义》
  22. 芜《吴普本草》
  23. 芜荑《本草蒙筌》
  24. 无子候《诸病源候论》
  25. 芜荑《冯氏锦囊秘录》
  26. 无子《卫生易简方》
  27. 芜荑《医学入门》
  28. 无子《普济方·针灸》
  29. 芜荑《证类本草》
  30. 无子《新修本草》
  31. 芜荑《顾松园医镜》


枳实_《神农本草经》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主大风在皮肤中，如麻豆苦痒（《御览》作痰，非），除寒热结，止利（旧作痢，《御览》作利，是），长肌肉，利五脏，益气轻身。生川泽。

《吴普》曰：枳实苦，雷公酸无毒，李氏大寒，九月十月采，阴干。（《御览》）

《名医》曰：生河内，九月十月采，阴干。

案《说文》云：枳木似橘。《周礼》云：橘逾淮而化为枳。沈括补笔谈云：六朝以前，医方，唯有枳实，无枳壳，后人用枳之小嫩者为枳实，大者为枳壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：枳实
  • 下一页：厚朴
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《神农本草经》
  2. 枳升茶《茶饮保健》
  3. 枳实《雷公炮制药性解》
  4. 枳茹酒《备急千金要方》
  5. 枳实《千金翼方》
  6. 枳连茶《茶饮保健》
  7. 枳实《药笼小品》
  8. 枳壳煮散《普济本事方》
  9. 枳实《长沙药解》
  10. 枳壳饮子《博济方》
  11. 枳实《中药炮制》
  12. 枳壳丸《儒门事亲》
  13. 枳实《本草经集注》
  14. 枳壳汤《苏沈良方》
  15. 枳实《新修本草》
  16. 枳壳散《普济本事方》
  17. 枳实《吴普本草》
  18. 枳壳散《普济本事方》
  19. 枳实《本草衍义》
  20. 枳壳散《外科理例》
  21. 枳实《汤液本草》
  22. 枳壳散《三因极一病证方论》
  23. 枳实《本草蒙筌》
  24. 枳壳散《妇人大全良方》
  25. 枳实《本草易读》
  26. 枳壳茶《茶饮保健》
  27. 枳实《冯氏锦囊秘录》
  28. 枳壳《本草崇原》
  29. 枳实《医学入门》
  30. 枳壳《珍珠囊补遗药性赋》
  31. 枳实《证类本草》


厚朴_《神农本草经》_中医本草_【岐黄之术】

厚朴

厚朴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主中风，伤寒，头痛，寒热，惊悸气，血痹，死肌，去三虫。

《吴普》曰：厚朴，神农岐伯雷公苦无毒，李氏小温。（《御览》引云，一名厚皮，生交址）

《名医》曰：一名厚皮，一名赤朴，其树名榛，其子名逐，生交址冤句，九月十月采皮。阴干。

案《说文》云：朴，木皮也，榛木也。《广雅》云：重皮，厚朴也。《范子计然》云：厚朴出宏农，按今俗以榛为亲，不知是厚朴，《说文》榛栗，字作亲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：厚朴
  • 下一页：秦皮
<<< 返回本书目录
  1. 厚朴《本草纲目》图文版
  2. 厚朴（图）【中药大全】
  3. 厚朴《长沙药解》
  4. 厚朴半夏汤【方剂大全】
  5. 厚朴《药笼小品》
  6. 厚朴荜茇丸【方剂大全】
  7. 厚脾丸【方剂大全】
  8. 厚朴槟榔汤【方剂大全】
  9. 厚脾散【方剂大全】
  10. 厚朴草果汤【方剂大全】
  11. 厚皮性骨膜病【疾病大全】
  12. 厚朴陈橘皮汤【方剂大全】
  13. 厚皮香花【中药大全】
  14. 厚朴大黄汤【方剂大全】
  15. 厚皮香【中药大全】
  16. 厚朴豆蔻散【方剂大全】
  17. 厚皮树皮【中药大全】
  18. 厚朴茯苓汤【方剂大全】
  19. 厚皮树【中药大全】
  20. 厚朴膏【方剂大全】
  21. 厚膜藻【中药大全】
  22. 厚朴桂心汤【方剂大全】
  23. 厚壳树【中药大全】
  24. 厚朴果【中药大全】
  25. 厚腹丸【方剂大全】
  26. 厚朴花【中药大全】
  27. 厚肠胃【方剂主治】
  28. 厚朴煎丸【方剂大全】
  29. 厚肠胃【中药主治】
  30. 厚朴建中汤【方剂大全】
  1. 厚朴《神农本草经》
  2. 厚黄腻苔《中医词典》
  3. 厚朴《本草纲目》
  4. 厚槟茶《茶饮保健》
  5. 厚朴《药笼小品》
  6. 厚白滑苔《中医词典》
  7. 厚朴《长沙药解》
  8. 后纵隔《人体解剖学》
  9. 厚朴《中药炮制》
  10. 后重《中医词典》
  11. 厚朴（厚朴花）《中药学》
  12. 后治法《石室秘录》
  13. 厚朴茶《茶饮保健》
  14. 后阴证治（计六证）《外科证治全书》
  15. 厚朴大黄汤《圆运动的古中医学》
  16. 后阴部《疡医大全》
  17. 厚朴大黄汤《金匮悬解》
  18. 后阴《医学见能》
  19. 厚朴大黄汤方《伤寒杂病论》
  20. 后阴《中医名词词典》
  21. 厚朴大黄汤方《医宗金鉴》
  22. 后腋下《中医词典》
  23. 厚朴姜茶《茶饮保健》
  24. 后腋《中医词典》
  25. 厚朴姜夏参甘汤《圆运动的古中医学》
  26. 后血《中医词典》
  27. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  28. 后叙《金匮悬解》
  29. 厚朴麻黄汤《圆运动的古中医学》
  30. 后序《此事难知》
  31. 厚朴麻黄汤《金匮悬解》


秦皮_《神农本草经》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主风寒湿痹，洗洗，寒气，除热，目中青翳白膜。久服，头不白，轻身。生川谷。

《吴普》曰：岑皮，一名秦皮，神农雷公黄帝岐伯酸无毒，李氏小寒，或生冤句水边，二月八日采。（《御览》）

《名医》曰：一名岑皮，一名石檀，生庐江及冤句，二月八月采皮，阴干。

案《说文》云：梣、青皮木，或作（左木右上宀下帚）。《淮南子》倜真训云：梣木，色青翳。高诱云：梣木，苦历木也，生于山，剥取其皮，以水浸之，正青，用洗眼，愈人目中肤翳。据《吴普》云：岑皮，名秦皮，本经作秦皮者，后人以俗称改之，当为岑皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴
  • 当前页：秦皮
  • 下一页：秦菽
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《神农本草经》
  2. 秦鸣鹤《中医词典》
  3. 秦皮《本草纲目》
  4. 秦椒丸《备急千金要方》
  5. 秦皮《雷公炮制药性解》
  6. 秦椒散《备急千金要方》
  7. 秦皮《千金翼方》
  8. 秦椒《本草图经》
  9. 秦皮《药笼小品》
  10. 秦椒《本草乘雅半偈》
  11. 秦皮《长沙药解》
  12. 秦椒《本草择要纲目》
  13. 秦皮《中药炮制》
  14. 秦椒《名医别录》
  15. 秦皮《本草经集注》
  16. 秦椒《增广和剂局方药性总论》
  17. 秦皮《新修本草》
  18. 秦椒《本草从新》
  19. 秦皮《汤液本草》
  20. 秦椒《本经逢原》
  21. 秦皮《本草备要》
  22. 秦椒《证类本草》
  23. 秦皮《本草蒙筌》
  24. 秦椒《本草衍义》
  25. 秦皮《本草易读》
  26. 秦椒《新修本草》
  27. 秦皮《冯氏锦囊秘录》
  28. 秦椒《本草经集注》
  29. 秦皮《医学入门》
  30. 秦椒《千金翼方》
  31. 秦皮《证类本草》


秦菽_《神农本草经》_中医本草_【岐黄之术】

秦菽

秦菽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主风邪气，温中除寒痹，坚齿发，明目。久服，轻身，好颜色，耐老增年，通神。生川谷。

《名医》曰：生太山及秦岭上，或琅邪，八月九月采实。

案《说文》云：菽，菽萯.莍菽榝实莍裹如裘者，榝似茱萸，出淮南。《广雅》云：榝（木卡），茱萸也。北山经云：景山多秦椒。郭璞云，子似椒面细叶草也。

《尔雅》云：（木毁），大椒。郭璞云：今椒树丛生实大者，名为（木毁），又椒丑莍.郭璞云：（上亠下裘）萸子聚成房貌，今江东亦呼莍榝，似茱萸而小，赤色。《毛诗》云：椒聊之实。《传》云：椒卿，椒也。陆玑云：椒树似茱萸，有针刺，叶坚而滑泽，蜀人作茶，吴人作茗，皆合煮其叶以为香。《范子计然》云：秦椒出天水陇西，细者善。《淮南子》人间训云：申椒杜茞，美人之所怀服，旧作椒，非，据《山海经》，有秦椒，生闻喜景山，则秦非秦地之秦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：秦菽
  • 下一页：山茱萸
<<< 返回本书目录
  1. 秦氏世传逐月养胎方《妇科玉尺》
  2. 秦序《丁甘仁医案》
  3. 秦氏《痘疹折衷》《专治麻痧初编》
  4. 秦燕毛《本草纲目》完整版
  5. 秦皮散【方剂大全】
  6. 琴唇万带兰【中药大全】
  7. 秦皮【中药大全】
  8. 琴叶榕【中药大全】
  9. 秦皮《本草纲目》图文版
  10. 禽《神农本草经》
  11. 秦皮《证类本草》
  12. 禽《神农本草经》
  13. 秦皮《长沙药解》
  14. 禽部《本草纲目》完整版
  15. 秦皮《药征续编》
  16. 禽部《本草便读》
  17. 秦皮《药笼小品》
  18. 禽部《本草纲目》
  19. 秦皮《本草易读》
  20. 禽部《本草蒙筌》
  21. 秦皮《本草图经》
  22. 禽部《本经逢原》
  23. 秦皮《本草崇原》
  24. 禽部《冯氏锦囊秘录》
  25. 秦皮《本草乘雅半偈》
  26. 禽部《顾松园医镜》
  27. 秦皮《本草纲目》完整版
  28. 禽部《秘传眼科龙木论》
  29. 秦岭耧斗菜【中药大全】
  30. 禽部《普济方·针灸》
  1. 秦菽《神农本草经》
  2. 秦守诚（1733-1796年）《中医词典》
  3. 秦信《中医词典》
  4. 秦氏世传逐月养胎方《妇科玉尺》
  5. 秦序《丁甘仁医案》
  6. 秦皮散《明目至宝》
  7. 秦政应《中医词典》
  8. 秦皮散《太平惠民和剂局方》
  9. 秦之桢《中医词典》
  10. 秦皮《本草图经》
  11. 秦子通《中医词典》
  12. 秦皮《本草乘雅半偈》
  13. 禽部《幼幼新书》
  14. 秦皮《药征续编》
  15. 禽部《普济方·针灸》
  16. 秦皮《珍珠囊补遗药性赋》
  17. 禽部《本草便读》
  18. 秦皮《药性切用》
  19. 禽部《秘传眼科龙木论》
  20. 秦皮《本草撮要》
  21. 禽疽《中医词典》
  22. 秦皮《本草分经》
  23. 禽疽《医宗金鉴》
  24. 秦皮《名医别录》
  25. 禽疽《外科心法要诀》
  26. 秦皮《增广和剂局方药性总论》
  27. 禽疽候《诸病源候论》
  28. 秦皮《本草便读》
  29. 禽疽门主论《疡医大全》
  30. 秦皮《本草崇原》
  31. 禽类《寿世传真》


山茱萸_《神农本草经》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主心下邪气，寒热，温中，逐寒湿痹，去三虫。久服轻身。一名蜀枣。生山谷。

《吴普》曰，山茱萸，一名鬾实，一名鼠矢，一名鸡足，神农黄帝雷公扁鹊酸无毒，岐伯辛，一经酸，或生冤句琅邪，或东海承县，叶如梅，有刺毛，二月，华如杏四月实如酸枣，赤，五月采实。（《御览》）

《名医》曰，一名鸡足，一名鬾实，生汉中及琅邪冤句，东海承县，九月十月采实，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦菽
  • 当前页：山茱萸
  • 下一页：紫葳
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《神农本草经》
  2. 山茱《冯氏锦囊秘录》
  3. 山茱萸《本草纲目》
  4. 山栀子散《普济本事方》
  5. 山茱萸《雷公炮炙论》
  6. 山栀子《本草撮要》
  7. 山茱萸《雷公炮制药性解》
  8. 山栀子《本草害利》
  9. 山茱萸《千金翼方》
  10. 山栀子《本草新编》
  11. 山茱萸《药笼小品》
  12. 山栀子《冯氏锦囊秘录》
  13. 山茱萸《长沙药解》
  14. 山栀子《本草易读》
  15. 山茱萸《中药炮制》
  16. 山栀子《本草蒙筌》
  17. 山茱萸《本草经集注》
  18. 山栀炭《外科全生集》
  19. 山茱萸《新修本草》
  20. 山栀生姜灸《中医词典》
  21. 山茱萸《吴普本草》
  22. 山栀仁《本草害利》
  23. 山茱萸《本草衍义》
  24. 山栀仁《本草经解》
  25. 山茱萸《汤液本草》
  26. 山栀《本草害利》
  27. 山茱萸《本草备要》
  28. 山栀《本草便读》
  29. 山茱萸《本草蒙筌》
  30. 山栀《得配本草》
  31. 山茱萸《本草易读》


紫葳_《神农本草经》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，（《御览》作咸）微寒。

主妇人产乳余疾，崩中，症瘕，血闭，寒热，羸瘦，养胎。生川谷。

《吴普》曰，紫葳一名武威，一名瞿麦，一名陵居腹，一名鬼目，一名茏华，神农雷公酸，岐伯辛，扁鹊苦咸，黄帝甘无毒，如麦根黑，正月八月采，或生真定（《御览》）。

《名医》曰，一名陵苕，一名茏华，生西海及山阳。

案《广雅》云：茈葳，陵苕，蘧麦也。《尔雅》云：苕。陵苕，郭璞云：一名陵时。本草云：又黄华蔈，白华茏。郭璞云：苕、华、色异，名亦不同。《毛诗》云：苕之华。《传》云：苕，陵苕也。《范子计然》云：紫葳出三辅。李当之云：是瞿麦根据李说与《广雅》合，而《唐本》注引《尔雅》注，有一名陵霄四字，谓即陵霄花，陆玑以为鼠尾，疑皆非，故不采之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：紫葳
  • 下一页：猪苓
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《神农本草经》
  2. 紫威《吴普本草》
  3. 紫葳《本草纲目》
  4. 紫菀丸《备急千金要方》
  5. 紫葳《雷公炮制药性解》
  6. 紫菀汤《汤头歌诀》
  7. 紫葳《千金翼方》
  8. 紫菀汤《医方论》
  9. 紫葳《长沙药解》
  10. 紫菀汤《医方论》
  11. 紫葳《本草经集注》
  12. 紫菀汤《三因极一病证方论》
  13. 紫葳《新修本草》
  14. 紫菀汤《妇人大全良方》
  15. 紫葳《本草衍义》
  16. 紫菀汤《冯氏锦囊秘录》
  17. 紫葳《汤液本草》
  18. 紫菀汤《备急千金要方》
  19. 紫葳《本草蒙筌》
  20. 紫菀散《冯氏锦囊秘录》
  21. 紫葳《本经逢原》
  22. 紫菀茸汤《外科理例》
  23. 紫葳《本草崇原》
  24. 紫菀茸《药性切用》
  25. 紫葳《增广和剂局方药性总论》
  26. 紫菀茶《茶饮保健》
  27. 紫葳《名医别录》
  28. 紫菀《本草图经》
  29. 紫葳《药性切用》
  30. 紫菀《滇南本草》
  31. 紫葳《本草乘雅半偈》


猪苓_《神农本草经》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主痎疟，解毒蛊，注。（《御览》作蛀）不祥利水道。久服轻身耐老。（《御览》作能老。）一名猳猪尿。生山谷。

《吴普》曰：猪苓，神农甘，雷公苦无毒。（《御览》引云，如茯芩，或生冤句，八月采。）

《名医》曰：生衡山及济阴冤句，二月八月采，阴干。

案庄子云：豕零，司马彪注，作豕囊云，一名猪苓，根似猪卵，可以治渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：猪苓
  • 下一页：白棘
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《神农本草经》
  2. 猪巨吻棘头虫《人体寄生虫学》
  3. 猪苓《本草纲目》
  4. 猪椒根《本经逢原》
  5. 猪苓《雷公炮炙论》
  6. 猪甲散《冯氏锦囊秘录》
  7. 猪苓《雷公炮制药性解》
  8. 猪脊汤《三因极一病证方论》
  9. 猪苓《千金翼方》
  10. 猪脊髓《本草分经》
  11. 猪苓《药笼小品》
  12. 猪脊髓《本草便读》
  13. 猪苓《长沙药解》
  14. 猪脊髓《顾松园医镜》
  15. 猪苓《中药炮制》
  16. 猪灰疮候《诸病源候论》
  17. 猪苓《本草经集注》
  18. 猪黄《中医词典》
  19. 猪苓《新修本草》
  20. 猪獾肉《饮食须知》
  21. 猪苓《吴普本草》
  22. 猪獾《药性切用》
  23. 猪苓《本草衍义》
  24. 猪獾《本草撮要》
  25. 猪苓《汤液本草》
  26. 猪獾《本草分经》
  27. 猪苓《本草备要》
  28. 猪獾《本草从新》
  29. 猪苓《本草蒙筌》
  30. 猪骨煎《是斋百一选方》
  31. 猪苓《本草易读》


白棘_《神农本草经》_中医本草_【岐黄之术】

白棘

白棘

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主心腹痛，痈肿渍脓，止痛。一名棘针。生川谷。

《名医》曰：一名棘刺，生雍州。

案《说文》云：棘，小枣丛生者。《尔雅》云：髦颠棘。孙炎云：一名白棘。李当之云：此是酸枣树针，今人用天门冬苗代之，非是真也。案经云：天门冬一名颠勒，勒棘声相近，则今人用此，亦非无因也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：白棘
  • 下一页：龙眼
<<< 返回本书目录
  1. 白棘《本草纲目》图文版
  2. 白蒺藜《本草纲目》完整版
  3. 白棘《证类本草》
  4. 白蒺藜《本草经解》
  5. 白棘《本草图经》
  6. 白蒺藜散【方剂大全】
  7. 白棘《本草纲目》完整版
  8. 白蒺藜汤【方剂大全】
  9. 白及粥【方剂大全】
  10. 白蒺藜丸【方剂大全】
  11. 白及雄黄散【方剂大全】
  12. 白暨豚【中药大全】
  13. 白及丸【方剂大全】
  14. 白鲫鱼膏【方剂大全】
  15. 白及糖【方剂大全】
  16. 白甲【疾病症状】
  17. 白及汤【方剂大全】
  18. 白姜散【方剂大全】
  19. 白及散【方剂大全】
  20. 白僵蚕《本草乘雅半偈》
  21. 白及枇杷丸【方剂大全】
  22. 白僵蚕《本草崇原》
  23. 白及莲须散【方剂大全】
  24. 白僵蚕《本草思辨录》
  25. 白及膏【方剂大全】
  26. 白僵蚕《本草易读》
  27. 白及肺【方剂大全】
  28. 白僵蚕《雷公炮炙论》
  29. 白及锭【方剂大全】
  30. 白僵蚕《神农本草经百种录》
  1. 白棘《神农本草经》
  2. 白及《本经逢原》
  3. 白棘《本草纲目》
  4. 白及《吴普本草》
  5. 白棘《千金翼方》
  6. 白及《中药炮制》
  7. 白棘《本草经集注》
  8. 白及《本草纲目》
  9. 白棘《新修本草》
  10. 白积《凌临灵方》
  11. 白棘《本草衍义》
  12. 白肌石《名医别录》
  13. 白棘《医学入门》
  14. 白肌石《证类本草》
  15. 白棘《证类本草》
  16. 白肌石《新修本草》
  17. 白棘《本经逢原》
  18. 白肌石《千金翼方》
  19. 白棘《名医别录》
  20. 白芨散《太平惠民和剂局方》
  21. 白棘《本草图经》
  22. 白芨散《三因极一病证方论》
  23. 白蒺藜《医学入门》
  24. 白芨散《冯氏锦囊秘录》
  25. 白蒺藜《本草求真》
  26. 白芨根《本草择要纲目》
  27. 白蒺藜《本经逢原》
  28. 白芨根《本草崇原》
  29. 白蒺藜《得配本草》
  30. 白芨《本草图经》
  31. 白蒺藜《中药学》


龙眼_《神农本草经》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主五脏邪气，安志厌食。久服，强魂聪明，轻身，不老，通神明。一名益智。生山谷。

《吴普》曰：龙眼一名益智，要术一名比目。（《御览》）

《名医》曰：其大者似槟榔，生南海松树上，五月采，阴干。

案《广雅》云：益智，龙眼也。刘达注吴都赋云：龙眼，如荔枝而小，圆如弹丸，味甘，胜荔枝，苍梧，交址，南海，合浦皆献之，山中人家亦种之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白棘
  • 当前页：龙眼
  • 下一页：松罗
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《神农本草经》
  2. 龙烟《中医词典》
  3. 龙眼《本草纲目》
  4. 龙牙散《备急千金要方》
  5. 龙眼《雷公炮制药性解》
  6. 龙牙草《证类本草》
  7. 龙眼《千金翼方》
  8. 龙癣疮《外科十三方考》
  9. 龙眼《药笼小品》
  10. 龙玄《中医词典》
  11. 龙眼《玉楸药解》
  12. 龙须瘟《松峰说疫》
  13. 龙眼《老年食养食疗》
  14. 龙须散（一名甘草散）《增订叶评伤暑全书》
  15. 龙眼《饮膳正要》
  16. 龙须散《是斋百一选方》
  17. 龙眼《本草经集注》
  18. 龙须散《洪氏集验方》
  19. 龙眼《新修本草》
  20. 龙须草《得配本草》
  21. 龙眼《吴普本草》
  22. 龙须菜《药性切用》
  23. 龙眼《本草衍义》
  24. 龙须菜《本草撮要》
  25. 龙眼《饮食须知》
  26. 龙须菜《本草分经》
  27. 龙眼《冯氏锦囊秘录》
  28. 龙须菜《本草从新》
  29. 龙眼《医学入门》
  30. 龙须菜《饮食须知》
  31. 龙眼《证类本草》


松罗_《神农本草经》_中医本草_【岐黄之术】

松罗

松罗

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主瞋怒邪气，止虚汗头风，女子阴寒肿病。一名女萝。生山谷。

《名医》曰：生熊耳山。

案《广雅》云：女萝松萝也。《毛诗》云：茑与女萝。《传》云：女萝菟丝，松萝也。

陆玑云：松萝自蔓松上，枝正青，与兔丝异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：松罗
  • 下一页：卫矛
<<< 返回本书目录
  1. 松罗《证类本草》
  2. 松萝《本草纲目》完整版
  3. 松菌《滇南本草》
  4. 松萝【中药大全】
  5. 松紧二脉《圆运动的古中医学》
  6. 松毛虫病骨关节病【疾病大全】
  7. 松节油皮炎【疾病大全】
  8. 松毛虫皮炎【疾病大全】
  9. 松节油【中药大全】
  10. 松毛虫性骨关节病【疾病大全】
  11. 松节、松笔头、松香、地盘松球《滇南本草》
  12. 松毛虫性骨关节炎【疾病大全】
  13. 松节【中药大全】
  14. 松毛火绒草【中药大全】
  15. 松节《本草易读》
  16. 松梅丸《轩岐救正论》
  17. 松节《本草崇原》
  18. 松蘑【中药大全】
  19. 松节《本草纲目》完整版
  20. 松木皮《本草纲目》完整版
  21. 松江朱《曹仁伯医案论》
  22. 松木皮【中药大全】
  23. 松寄生【中药大全】
  24. 松球【中药大全】
  25. 松花散方【方剂大全】
  26. 松仁粥【方剂大全】
  27. 松花粉【中药大全】
  28. 松鼠【中药大全】
  29. 松花淡菜粥【方剂大全】
  30. 松树皮【中药大全】
  1. 松罗《神农本草经》
  2. 松沥煎《备急千金要方》
  3. 松罗《证类本草》
  4. 松菌《滇南本草》
  5. 松萝《千金翼方》
  6. 松紧二脉《圆运动的古中医学》
  7. 松萝《本草经集注》
  8. 松节散《三因极一病证方论》
  9. 松萝《医学入门》
  10. 松节酒《备急千金要方》
  11. 松萝《本经逢原》
  12. 松节酒《饮膳正要》
  13. 松萝《名医别录》
  14. 松节茶《茶饮保健》
  15. 松萝汤《备急千金要方》
  16. 松节、松笔头、松香、地盘松球《滇南本草》
  17. 松毛虫皮炎《急诊医学》
  18. 松节（松香、松花粉）《中药学》
  19. 松梅丸《轩岐救正论》
  20. 松节《本草崇原》
  21. 松皮散《备急千金要方》
  22. 松节《本草撮要》
  23. 松皮癣《中医名词词典》
  24. 松节《名医别录》
  25. 松实《千金翼方》
  26. 松节《本草便读》
  27. 松实《名医别录》
  28. 松节《本经逢原》
  29. 松香《雷公炮制药性解》
  30. 松节《顾松园医镜》
  31. 松香《本草易读》


卫矛_《神农本草经》_中医本草_【岐黄之术】

卫矛

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主女子崩中下血，腹满汗出，除邪，杀鬼毒虫注。一名鬼箭。生山谷。

《吴普》曰：鬼箭一名卫矛，神农黄帝桐君苦无毒，叶如桃如羽，正月二月七月采，阴干，或生野田（《御览》）。

《名医》曰：生霍山，八月采，阴干。

案《广雅》云：鬼箭，神箭也。陶宏景云：其茎有三羽，状如箭羽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松罗
  • 当前页：卫矛
  • 下一页：合欢
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《神农本草经》
  2. 卫侣瑗《中医词典》
  3. 卫矛《本草纲目》
  4. 卫侯青膏《备急千金要方》
  5. 卫矛《千金翼方》
  6. 卫分证《中医词典》
  7. 卫矛《本草经集注》
  8. 卫分证《中医名词词典》
  9. 卫矛《新修本草》
  10. 卫道观前头鸣右盛《曹仁伯医案论》
  11. 卫矛《本草衍义》
  12. 卫朝楝《中医词典》
  13. 卫矛《本草备要》
  14. 卫、气、营、血看法《温热论》
  15. 卫矛《本草蒙筌》
  16. 卫《中医词典》
  17. 卫矛《冯氏锦囊秘录》
  18. 痿症章《医学妙谛》
  19. 卫矛《医学入门》
  20. 痿症脉候《类证治裁》
  21. 卫矛《证类本草》
  22. 痿症论治《类证治裁》
  23. 卫矛《本经逢原》
  24. 痿症论《症因脉治》
  25. 卫矛《得配本草》
  26. 痿症不足与湿热《医学传心录》
  27. 卫矛《本草思辨录》
  28. 痿症不从脉论《三指禅》
  29. 卫矛《名医别录》
  30. 痿症《灸法秘传》
  31. 卫矛《本草图经》


合欢_《神农本草经》_中医本草_【岐黄之术】

合欢

合欢

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主安五脏，利心志，（艺文类聚作和心志，《御览》作和心气。）令人献乐无忧。久服轻身明目得所欲。生山谷。

《名医》曰：生益州。

案《唐本》注云：或曰合昏，欢昏音相近。日华子云：夜合。

上木，中品一十七种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：合欢
  • 下一页：白马茎
<<< 返回本书目录
  1. 合欢《本草纲目》图文版
  2. 合欢保元膏【方剂大全】
  3. 合欢《证类本草》
  4. 合欢花【中药大全】
  5. 合欢《本草择要纲目》
  6. 合欢花粥【方剂大全】
  7. 合欢《本草图经》
  8. 合欢酒《毓麟验方》
  9. 合欢《本草乘雅半偈》
  10. 合欢木皮《本草纲目》完整版
  11. 合欢《本草纲目》完整版
  12. 合欢皮《药笼小品》
  13. 合行外功诀《寿世传真》
  14. 合欢皮【中药大全】
  15. 合光丹【方剂大全】
  16. 合欢丸【方剂大全】
  17. 合谷穴歌《医宗金鉴》
  18. 合欢饮【方剂大全】
  19. 合谷穴歌《刺灸心法要诀》
  20. 合魂丹【方剂大全】
  21. 合谷穴【上肢外侧穴位】
  22. 合刻二书后跋《经络全书》
  23. 合谷毒《外科正宗》
  24. 合口散【方剂大全】
  25. 合德丸【方剂大全】
  26. 合口收功散【方剂大全】
  27. 合丹日切要法《银海精微》
  28. 合理的膳食内容《食物疗法》
  29. 合成树脂与塑料所致的皮肤病【疾病大全】
  30. 合理的饮食配制《食物疗法》
  1. 合欢《神农本草经》
  2. 合行外功诀《寿世传真》
  3. 合欢《本草纲目》
  4. 合骨《中医词典》
  5. 合欢《千金翼方》
  6. 合谷穴歌《刺灸心法要诀》
  7. 合欢《本草经集注》
  8. 合谷穴歌《医宗金鉴》
  9. 合欢《新修本草》
  10. 合谷毒《外科正宗》
  11. 合欢《本草蒙筌》
  12. 合谷刺《中医词典》
  13. 合欢《冯氏锦囊秘录》
  14. 合谷刺《中医名词词典》
  15. 合欢《医学入门》
  16. 合谷（原穴）《子午流注说难》
  17. 合欢《证类本草》
  18. 合谷（一名虎口）《针灸大成》
  19. 合欢《本草求真》
  20. 合谷（手阳明之原穴）《手穴手纹诊治》
  21. 合欢《本草便读》
  22. 合谷《针灸学》
  23. 合欢《名医别录》
  24. 合谷《中医词典》
  25. 合欢《本草择要纲目》
  26. 合谷《气功外气疗法》
  27. 合欢《本草乘雅半偈》
  28. 合二气《中医词典》
  29. 合欢《本草图经》
  30. 合丹日切要法《银海精微》
  31. 合欢保元膏《冯氏锦囊秘录》


白马茎_《神农本草经》_中医本草_【岐黄之术】

白马茎

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主伤中脉绝，阴不起，强志益气，长肌肉，肥健，生子。

眼，主惊痫，腹满，疟疾，当杀用之。

悬蹄，主惊邪，瘈疭，乳难，辟恶气鬼毒蛊注，不祥，生平泽。

《名医》曰：生云中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢
  • 当前页：白马茎
  • 下一页：鹿茸
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《神农本草经》
  2. 白马骨《证类本草》
  3. 白马茎《雷公炮炙论》
  4. 白麻《中医词典》
  5. 白马茎《千金翼方》
  6. 白绿茶《茶饮保健》
  7. 白马茎《饮膳正要》
  8. 白履忠《中医词典》
  9. 白马茎《本草经集注》
  10. 白驴溺《药性切用》
  11. 白马茎《新修本草》
  12. 白螺粉《滇南本草》
  13. 白马茎《本草蒙筌》
  14. 白萝卜汁《保健药膳》
  15. 白马茎《冯氏锦囊秘录》
  16. 白萝卜（《唐本草》）《中医饮食营养学》
  17. 白马茎《证类本草》
  18. 白萝卜《减肥新法与技巧》
  19. 白马茎《本草新编》
  20. 白轮《中医词典》
  21. 白马茎《名医别录》
  22. 白芦根《药性切用》
  23. 白马茎丸《备急千金要方》
  24. 白漏《中医词典》
  25. 白马溺《本草备要》
  26. 白龙须《滇南本草》
  27. 白马溺《本草易读》
  28. 白龙丸（龙虎丹）《是斋百一选方》
  29. 白马溺《本草从新》
  30. 白龙丸《是斋百一选方》
  31. 白马溺《本草便读》


鹿茸_《神农本草经》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主漏下恶血，寒热，惊痫，益气强志，生齿不老。

角，主恶创痈肿，逐邪恶气，留血在阴中。

《名医》曰：茸，四月五月解角时取阴干使时躁，角七月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：鹿茸
  • 下一页：牛角（角思）
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《神农本草经》
  2. 鹿奶肪馒头《饮膳正要》
  3. 鹿茸《雷公炮炙论》
  4. 鹿鸣山续古序《肘后备急方》
  5. 鹿茸《雷公炮制药性解》
  6. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  7. 鹿茸《千金翼方》
  8. 鹿良《名医别录》
  9. 鹿茸《玉楸药解》
  10. 鹿良《证类本草》
  11. 鹿茸《中药炮制》
  12. 鹿良《新修本草》
  13. 鹿茸《饮膳正要》
  14. 鹿良《千金翼方》
  15. 鹿茸《本草经集注》
  16. 鹿筋《中药炮制》
  17. 鹿茸《新修本草》
  18. 鹿角丸《三因极一病证方论》
  19. 鹿茸《神农本草经百种录》
  20. 鹿角丸《备急千金要方》
  21. 鹿茸《本草衍义》
  22. 鹿角桃花粉方二首《外台秘要》
  23. 鹿茸《本草备要》
  24. 鹿角霜丸《三因极一病证方论》
  25. 鹿茸《本草蒙筌》
  26. 鹿角霜《本草易读》
  27. 鹿茸《本草易读》
  28. 鹿角散《妇人大全良方》
  29. 鹿茸《冯氏锦囊秘录》
  30. 鹿角散《冯氏锦囊秘录》
  31. 鹿茸《医学入门》


牛角（角思）_《神农本草经》_中医本草_【岐黄之术】

牛角（角思）
在线购买《神农本草经》正版书籍

牛角（角思）

  • 上一页
  • 目录
  • 相关
  • 下一页

下闭血，淤血，疼痛，女人带下血。

髓，补中填骨髓。久服增年。胆可丸药。

案《说文》云：（角思），角中骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：牛角（角思）
  • 下一页：羖羊角
<<< 返回本书目录
  1. 牛角《证类本草》
  2. 牛角（角思）【中药大全】
  3. 牛角《本草纲目》完整版
  4. 牛角瓜【中药大全】
  5. 牛胶蒸法歌《医宗金鉴》
  6. 牛角七【中药大全】
  7. 牛将军序《达摩洗髓易筋经》
  8. 牛角腮《本草乘雅半偈》
  9. 牛黄镇惊丸【方剂大全】
  10. 牛角腮【中药大全】
  11. 牛黄泻心汤【方剂大全】
  12. 牛角三七【中药大全】
  13. 牛黄小鸟犀圆【方剂大全】
  14. 牛角藓【中药大全】
  15. 牛黄丸【方剂大全】
  16. 牛金子【中药大全】
  17. 牛黄丸《小儿药证直诀》
  18. 牛筋【中药大全】
  19. 牛黄铁粉丹【方剂大全】
  20. 牛筋草【中药大全】
  21. 牛黄天南星丸【方剂大全】
  22. 牛筋刺寄生【中药大全】
  23. 牛黄生犀圆【方剂大全】
  24. 牛筋果【中药大全】
  25. 牛黄生犀丸【方剂大全】
  26. 牛筋条【中药大全】
  27. 牛黄生肌散【方剂大全】
  28. 牛口涎【中药大全】
  29. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  30. 牛肋巴【中药大全】
  1. 牛角（角思）《神农本草经》
  2. 牛角《证类本草》
  3. 牛角、角思《中药学》
  4. 牛角《新修本草》
  5. 牛角腮《本草衍义》
  6. 牛角《本草经集注》
  7. 牛角腮《医学入门》
  8. 牛胶蒸法歌《外科心法要诀》
  9. 牛角腮《本草乘雅半偈》
  10. 牛胶蒸法歌《医宗金鉴》
  11. 牛角鳃《千金翼方》
  12. 牛胶蒸法《外科证治全书》
  13. 牛角鳃《名医别录》
  14. 牛胶蒸法《中医词典》
  15. 牛疥秘方《华佗神方》
  16. 牛胶蒸法《中医词典》
  17. 牛筋《本草分经》
  18. 牛胶饮《冯氏锦囊秘录》
  19. 牛筋《本草害利》
  20. 牛黄朱砂丸《博济方》
  21. 牛荆茶《茶饮保健》
  22. 牛黄益金散《重订囊秘喉书》
  23. 牛狂秘方《华佗神方》
  24. 牛黄泻心汤《冯氏锦囊秘录》
  25. 牛酪《饮膳正要》
  26. 牛黄小乌犀丸《太平惠民和剂局方》
  27. 牛李膏《小儿药证直诀》
  28. 牛黄犀角丸《冯氏锦囊秘录》
  29. 牛领藤《证类本草》
  30. 牛黄丸《小儿药证直诀》
  31. 牛马癫秘方《华佗神方》


羖羊角_《神农本草经》_中医本草_【岐黄之术】

羖羊角

羖羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温。

主青盲明目，杀疥虫，止寒泄，辟恶鬼虎狼，止惊悸。久服，安心益气，轻身。生川谷。

《名医》曰：生河西，取无时。

案《说文》云：羖夏羊，牝曰羖.《尔雅》云：羊牝，羖.郭璞云：今人便以牂，羖，为黑白羊名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛角（角思）
  • 当前页：羖羊角
  • 下一页：牡狗阴茎
<<< 返回本书目录
  1. 钴及其化合物引起的皮肤病【疾病大全】
  2. 羖羊角【中药大全】
  3. 牯牛卵囊【中药大全】
  4. 羖羊角散【方剂大全】
  5. 牯牛卵囊《本草纲目》完整版
  6. 羖羊角汤【方剂大全】
  7. 牯岭凤仙花【中药大全】
  8. 羖羊角饮【方剂大全】
  9. 骨赘大量增生【疾病症状】
  10. 蛊《冯氏锦囊秘录》
  11. 骨转移【疾病症状】
  12. 蛊《续名医类案》
  13. 骨肿瘤及肿瘤样病变《放射诊断学》
  14. 蛊《医学真传》
  15. 骨肿瘤【疾病大全】
  16. 蛊虫《本草纲目》完整版
  17. 骨肿瘤《默克家庭诊疗手册》
  18. 蛊毒《本草纲目》完整版
  19. 骨肿瘤《家庭医学百科-医疗康复篇》
  20. 蛊毒《扁鹊心书》
  21. 骨肿瘤《病理学》
  22. 蛊毒《普济方·针灸》
  23. 骨质增生性关节炎《老年百病防治》
  24. 蛊毒《千金翼方》
  25. 骨质增生丸【方剂大全】
  26. 蛊毒《圣济总录》
  27. 骨质增生（骨刺）《人体使用手册》
  28. 蛊毒《寿世保元》
  29. 骨质增生【疾病大全】
  30. 蛊毒《卫生易简方》
  1. 羖羊角《神农本草经》
  2. 钴《临床营养学》
  3. 蛊《中医词典》
  4. 骨组织的结构《组织学与胚胎学》
  5. 蛊《冯氏锦囊秘录》
  6. 骨注候《诸病源候论》
  7. 蛊《续名医类案》
  8. 骨肿瘤样病变《放射诊断学》
  9. 蛊《医述》
  10. 骨肿瘤良性与恶性的鉴别《放射诊断学》
  11. 蛊《医学真传》
  12. 骨肿瘤及肿瘤样病变《放射诊断学》
  13. 蛊虫《证类本草》
  14. 骨肿瘤的组织学分类《骨科学》
  15. 蛊毒《中医名词词典》
  16. 骨肿瘤的治疗《骨科学》
  17. 蛊毒《千金翼方》
  18. 骨肿瘤的诊断《骨科学》
  19. 蛊毒《千金翼方》
  20. 骨肿瘤《病理学》
  21. 蛊毒《圣济总录》
  22. 骨肿瘤《家庭医学百科-医疗康复篇》
  23. 蛊毒《医学纲目》
  24. 骨肿瘤《默克家庭诊疗手册》
  25. 蛊毒《证治准绳·类方》
  26. 骨质增生性关节炎《老年百病防治》
  27. 蛊毒《证治准绳·杂病》
  28. 骨质蔬松《自我调养巧治病》
  29. 蛊毒《寿世保元》
  30. 骨质疏松症《老年学》
  31. 蛊毒《普济方·针灸》


牡狗阴茎_《神农本草经》_中医本草_【岐黄之术】

牡狗阴茎

牡狗阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主伤中，阴痿不起，令强热大，生子，除女子带下十二疾。一名狗精。胆主明目。

《名医》曰，六月上伏，取阴干百日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羖羊角
  • 当前页：牡狗阴茎
  • 下一页：羚羊角
<<< 返回本书目录
  1. 牡狗阴茎《证类本草》
  2. 牡狗阴茎【中药大全】
  3. 牡狗阴茎《本草乘雅半偈》
  4. 牡桂《本草乘雅半偈》
  5. 牡狗阴茎《本草纲目》完整版
  6. 牡桂《证类本草》
  7. 牡丹粥【方剂大全】
  8. 牡蒿《本草纲目》完整版
  9. 牡丹藤【中药大全】
  10. 牡蒿【中药大全】
  11. 牡丹汤【方剂大全】
  12. 牡蒿根【中药大全】
  13. 牡丹散【方剂大全】
  14. 牡荆《本草纲目》完整版
  15. 牡丹三七【中药大全】
  16. 牡荆《本草图经》
  17. 牡丹皮汤【方剂大全】
  18. 牡荆《本草纲目》图文版
  19. 牡丹皮散【方剂大全】
  20. 牡荆【中药大全】
  21. 牡丹皮散《汤头歌诀》
  22. 牡荆根《本草纲目》完整版
  23. 牡丹皮【中药大全】
  24. 牡荆根【中药大全】
  25. 牡丹皮《长沙药解》
  26. 牡荆茎【中药大全】
  27. 牡丹皮《药征》
  28. 牡荆沥《本草纲目》完整版
  29. 牡丹皮《药鉴》
  30. 牡荆沥【中药大全】
  1. 牡狗阴茎《神农本草经》
  2. 牡丹丸《三因极一病证方论》
  3. 牡狗阴茎《千金翼方》
  4. 牡丹丸《备急千金要方》
  5. 牡狗阴茎《本草经集注》
  6. 牡丹散《太平惠民和剂局方》
  7. 牡狗阴茎《新修本草》
  8. 牡丹散《三因极一病证方论》
  9. 牡狗阴茎《本草蒙筌》
  10. 牡丹散《三因极一病证方论》
  11. 牡狗阴茎《证类本草》
  12. 牡丹散《三因极一病证方论》
  13. 牡狗阴茎《名医别录》
  14. 牡丹散《妇人大全良方》
  15. 牡狗阴茎《本草乘雅半偈》
  16. 牡丹散《仙传外科集验方》
  17. 牡桂《神农本草经》
  18. 牡丹皮汤《备急千金要方》
  19. 牡桂《千金翼方》
  20. 牡丹皮散《博济方》
  21. 牡桂《本草经集注》
  22. 牡丹皮散《博济方》
  23. 牡桂《新修本草》
  24. 牡丹皮散《汤头歌诀》
  25. 牡桂《证类本草》
  26. 牡丹皮散《医方论》
  27. 牡桂《本经逢原》
  28. 牡丹皮散《外科理例》
  29. 牡桂《增广和剂局方药性总论》
  30. 牡丹皮《滇南本草》
  31. 牡桂《名医别录》


羚羊角_《神农本草经》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主明目，益气起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不厌寐。生川谷。

《名医》曰：生石城及华阴山，采无时。

案《说文》云：羚大羊而细角。《广雅》云：美皮冷角。《尔雅》云：羚大羊。郭璞云：羚羊似羊而大，角园锐，好在山崖间。陶宏景云：《尔雅》名羱羊。据《说文》云：苋山羊细角也。《尔雅》云：羱如羊。郭璞云：羱似吴羊而大角，角椭，出西方，苋即羱正字，然本经羚字，实羚字俗写，当以羚为是《尔雅》释文，引本草作羚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡狗阴茎
  • 当前页：羚羊角
  • 下一页：犀角
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《神农本草经》
  2. 羚羊《食疗本草》
  3. 羚羊角《雷公炮炙论》
  4. 羚羊《本草纲目》
  5. 羚羊角《千金翼方》
  6. 羚犀逍遥散《目经大成》
  7. 羚羊角《玉楸药解》
  8. 菱形肌损伤《中医伤科按摩学》
  9. 羚羊角《本草经集注》
  10. 菱角痔《中医词典》
  11. 羚羊角《新修本草》
  12. 菱角粉粥《保健药膳》
  13. 羚羊角《本草衍义》
  14. 菱角《滇南本草》
  15. 羚羊角《本草备要》
  16. 菱角《药性切用》
  17. 羚羊角《本草蒙筌》
  18. 菱角《本草撮要》
  19. 羚羊角《本草易读》
  20. 菱角《本草从新》
  21. 羚羊角《冯氏锦囊秘录》
  22. 菱角《本草求真》
  23. 羚羊角《医学入门》
  24. 菱角《医学入门》
  25. 羚羊角《证类本草》
  26. 菱角《老年食养食疗》
  27. 羚羊角《顾松园医镜》
  28. 菱《本草分经》
  29. 羚羊角《本草求真》
  30. 菱《饮食须知》
  31. 羚羊角《本草新编》


犀角_《神农本草经》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主百毒虫注，邪鬼，障气杀钩吻鸩羽蛇毒，除不迷或厌寐。久服轻身。生山谷。

《名医》曰：生永昌及益州。

案《说文》云：犀南徼外牛，一角在鼻，一角在顶，似豕。《尔雅》云：犀似豕。

郭璞云：形似水牛，猪头大腹，痹脚，脚有三蹄，黑色，三角，一在顶上，一在鼻上，一在额上，鼻上者，即食角也，小而不椭，好食棘，亦有一角者。

《山海经》云：琴鼓之山多白犀。郭璞云：此与辟寒，蠲忿，辟尘，辟暑，诸犀，皆异种也。《范子计然》云：犀角出南郡，上价八千，中三千，下一千。

上兽，中品七种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：犀角
  • 下一页：燕屎
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《神农本草经》
  2. 犀灰散《博济方》
  3. 犀角《雷公炮炙论》
  4. 犀黄丸《重楼玉钥》
  5. 犀角《雷公炮制药性解》
  6. 犀黄丸《外科全生集》
  7. 犀角《千金翼方》
  8. 犀黄散《外科全生集》
  9. 犀角《药笼小品》
  10. 犀《本草纲目》
  11. 犀角《玉楸药解》
  12. 翕翕发热《中医词典》
  13. 犀角《饮膳正要》
  14. 稀涎汤《时方歌括》
  15. 犀角《本草经集注》
  16. 稀涎散《医方论》
  17. 犀角《新修本草》
  18. 稀涎散《退思集类方歌注》
  19. 犀角《神农本草经百种录》
  20. 稀涎散《仁术便览》
  21. 犀角《食疗本草》
  22. 稀涎散《医方考》
  23. 犀角《海药本草》
  24. 稀涎散《医方考》
  25. 犀角《本草衍义》
  26. 稀涎散《儒门事亲》
  27. 犀角《汤液本草》
  28. 稀涎散《冯氏锦囊秘录》
  29. 犀角《本草备要》
  30. 稀涎散《冯氏锦囊秘录》
  31. 犀角《本草蒙筌》


燕屎_《神农本草经》_中医本草_【岐黄之术】

燕屎

燕屎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主蛊毒鬼注，逐不样邪气，破五癃，利小便。生平谷。

《名医》曰：生高山。

案《说文》云：燕、元鸟也，尔口、布翅枝尾，象形作巢，避戊已，乙元鸟也，齐鲁谓之乙，取其名自呼，象形或作乱。《尔雅》云：燕乱。《夏小正》云，二月来降，燕乃睇。《传》云：燕、乙也，九月陟元鸟，蛰，《传》云：元鸟者，燕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：燕屎
  • 下一页：天鼠屎
<<< 返回本书目录
  1. 燕屎《本草纲目》完整版
  2. 燕窝《痘疹心法要诀》
  3. 燕山牛良 序《普济方·针灸》
  4. 燕窝《食物疗法》
  5. 燕蓐草《本草纲目》完整版
  6. 燕窝《药笼小品》
  7. 燕肉《本草纲目》完整版
  8. 燕窝《医宗金鉴》
  9. 燕麦灵【中药大全】
  10. 燕窝【中药大全】
  11. 燕麦草【中药大全】
  12. 燕窝疮《医宗金鉴》
  13. 燕麦《证类本草》
  14. 燕窝疮门主论《疡医大全》
  15. 燕口疮《幼幼新书》
  16. 燕窝疮羊胡疮《外科启玄》
  17. 燕窠土【中药大全】
  18. 燕云亭司马伏暑感证《程杏轩医案》
  19. 燕《本草纲目》完整版
  20. 燕脂《本草纲目》完整版
  21. 焰爵床【中药大全】
  22. 燕脂《本草择要纲目》
  23. 雁脂【中药大全】
  24. 燕脂《本草纲目》图文版
  25. 雁屎白《本草纲目》完整版
  26. 燕子尾【中药大全】
  27. 雁肉【中药大全】
  28. 鷃【中药大全】
  29. 雁肉《本草纲目》完整版
  30. 殃火丹《幼幼新书》
  1. 燕屎《神农本草经》
  2. 燕山牛良 序《普济方·针灸》
  3. 燕屎《千金翼方》
  4. 燕蓐草《证类本草》
  5. 燕屎《本草经集注》
  6. 燕肉《饮食须知》
  7. 燕屎《新修本草》
  8. 燕麦《证类本草》
  9. 燕屎《本草蒙筌》
  10. 燕口生疮候《诸病源候论》
  11. 燕屎《冯氏锦囊秘录》
  12. 燕口风《中医词典》
  13. 燕屎《证类本草》
  14. 燕口疮《幼幼新书》
  15. 燕屎《名医别录》
  16. 燕口疮《中医词典》
  17. 燕尾茶《饮膳正要》
  18. 燕口《中医词典》
  19. 燕吻疮《中医词典》
  20. 燕齿《名医别录》
  21. 燕窝《药笼小品》
  22. 燕齿《证类本草》
  23. 燕窝《老年食养食疗》
  24. 燕齿《新修本草》
  25. 燕窝《食物疗法》
  26. 燕齿《千金翼方》
  27. 燕窝《饮食须知》
  28. 燕采《医学入门》
  29. 燕窝《医宗金鉴》
  30. 焰阳《中医词典》
  31. 燕窝《本草求真》


天鼠屎_《神农本草经》_中医本草_【岐黄之术】

天鼠屎

天鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主面痈肿，皮肤洗洗，时痛，肠中血气，破寒热积聚，除惊悸。一名鼠沄，一名石肝。生山谷。

《名医》曰：生合浦，十月十二月取。

案李当之云：即伏翼屎也。李云：天鼠，方言，一名仙鼠。

案今本方言云：或谓之老鼠，当为天字之误也。

上禽，中品二种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕屎
  • 当前页：天鼠屎
  • 下一页：猬皮
<<< 返回本书目录
  1. 天鼠屎《本草崇原》
  2. 天水涤肠汤《医学衷中参西录》
  3. 天枢穴【胸部腹部穴位】
  4. 天水涤肠汤【方剂大全】
  5. 天枢上下胜复有常《类经》
  6. 天水类 地水类《本草从新》
  7. 天食人以五气地食人以五味《类经》
  8. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  9. 天时顺逆险《医宗金鉴》
  10. 天水丸【方剂大全】
  11. 天时顺逆险《痘疹心法要诀》
  12. 天水蚁草【中药大全】
  13. 天时类《古今医统大全》
  14. 天台散【方剂大全】
  15. 天时地化五病二火歌《运气要诀》
  16. 天台乌药散【方剂大全】
  17. 天时地化五病二火歌《医宗金鉴》
  18. 天台乌药丸【方剂大全】
  19. 天时避忌-养生余录（上）《古今医统大全》
  20. 天天果酒【方剂大全】
  21. 天时《增订叶评伤暑全书》
  22. 天天茄《滇南本草》
  23. 天时《幼科种痘心法要旨》
  24. 天突穴【胸部腹部穴位】
  25. 天时《医宗金鉴》
  26. 天王补心丹《何氏虚劳心传》
  27. 天师栗《本草纲目》完整版
  28. 天王补心丹《虚损启微》
  29. 天生子《滇南本草》
  30. 天王补心丹【方剂大全】
  1. 天鼠屎《神农本草经》
  2. 天鼠肉《得配本草》
  3. 天鼠屎《千金翼方》
  4. 天鼠粪《得配本草》
  5. 天鼠屎《本草经集注》
  6. 天枢上下胜复有常《类经》
  7. 天鼠屎《新修本草》
  8. 天枢（一名长溪，一名谷门）《针灸大成》
  9. 天鼠屎《证类本草》
  10. 天枢《针灸学》
  11. 天鼠屎《本草崇原》
  12. 天枢《中医词典》
  13. 天鼠屎《名医别录》
  14. 天寿根《证类本草》
  15. 天水涤肠汤《医学衷中参西录》
  16. 天寿《中医词典》
  17. 天水类 地水类《本草从新》
  18. 天食人以五气地食人以五味《类经》
  19. 天水散《医宗金鉴》
  20. 天时顺逆险《痘疹心法要诀》
  21. 天水散《删补名医方论》
  22. 天时顺逆险《医宗金鉴》
  23. 天水散（加味天水散）《医学衷中参西录》
  24. 天时热毒攻手足肿痛欲断《松峰说疫》
  25. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  26. 天时类《古今医统大全》
  27. 天丝打眼《中医词典》
  28. 天时地化五病二火歌《运气要诀》
  29. 天丝入目《奇效简便良方》
  30. 天时地化五病二火歌《医宗金鉴》
  31. 天丝入目《外科全生集》


猬皮_《神农本草经》_中医本草_【岐黄之术】

猬皮

猬皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主五痔阴蚀下血，赤白五色，血汁不止，阴肿痛引要背，酒煮杀之。生川谷。

《名医》曰：生楚山田野，取无时。

案《说文》云：似豪猪者，或作猬。《广雅》云：虎王，猬也。《尔雅》云：汇毛刺。郭璞云：今谓状似鼠。《淮南子》说山训云：鹊矢中猬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鼠屎
  • 当前页：猬皮
  • 下一页：露蜂房
<<< 返回本书目录
  1. 猬脑【中药大全】
  2. 猬皮香虫汤加减【方剂大全】
  3. 猬菊【中药大全】
  4. 猬肉【中药大全】
  5. 猬胆【中药大全】
  6. 猬心肝【中药大全】
  7. 猬《本草纲目》图文版
  8. 猬脂【中药大全】
  9. 喂食困难【疾病症状】
  10. 魏《古今医统大全》
  11. 胃足阳明之脉《经络考》
  12. 魏桂岩逆顺险三法论《张氏医通》
  13. 胃足阳明经病证《脉经》
  14. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  15. 胃灼热【疾病症状】
  16. 魏香散【方剂大全】
  17. 胃潴留【疾病大全】
  18. 魏小隐夫人半产治验《一得集》
  19. 胃重复畸形【疾病症状】
  20. 魏序《得配本草》
  21. 胃脂肪瘤【疾病大全】
  22. 魏序《目经大成》
  23. 胃之经足阳明湿戊土《儒门事亲》
  24. 魏序《医学从众录》
  25. 胃真菌病【疾病大全】
  26. 魏掾痰火上冲惊悸不寐治验《一得集》
  27. 胃粘膜增粗【疾病症状】
  28. 温《顾松园医镜》
  29. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  30. 温白丸《小儿药证直诀》
  1. 猬皮《神农本草经》
  2. 猬《本草纲目》
  3. 魏《古今医统大全》
  4. 喂养和大便问题《默克家庭诊疗手册》
  5. 魏伯阳《中医词典》
  6. 喂养方法《中医儿科学》
  7. 魏桂岩逆顺险三法论《张氏医通》
  8. 喂养《默克家庭诊疗手册》
  9. 魏了翁（1178-1237年）《中医词典》
  10. 喂奶《家庭医学百科·预防保健篇》
  11. 魏荔彤《中医词典》
  12. 喂马添膘法《奇方类编》
  13. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  14. 谓胃承气汤《删补名医方论》
  15. 魏小隐夫人半产治验《一得集》
  16. 胃左动脉《人体解剖学》
  17. 魏序《目经大成》
  18. 胃足阳明之脉《经络考》
  19. 魏序《得配本草》
  20. 胃足阳明之脉《中医词典》
  21. 魏序《医学从众录》
  22. 胃足阳明经病证《中医词典》
  23. 魏掾痰火上冲惊悸不寐治验《一得集》
  24. 胃足阳明经病证《脉经》
  25. 魏之琇（1722-1772年）《中医词典》
  26. 胃主受纳《中医词典》
  27. 魏祖清《中医词典》
  28. 胃主受纳《中医名词词典》
  29. 温《中医词典》
  30. 胃主脾客《针灸大成》
  31. 温《顾松园医镜》


露蜂房_《神农本草经》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主惊痫瘈疭，寒热邪气，瘨疾，鬼精，蛊毒肠痔。火熬之，良。一名蜂肠。生山谷。

《名医》曰：一名百穿，一名蜂。生牂柯，七月七日采，阴干。

案《淮南子》汜论训云：蜂房不容卵。高诱云：房巢也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猬皮
  • 当前页：露蜂房
  • 下一页：鳖甲
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《神农本草经》
  2. 露丹《中医词典》
  3. 露蜂房《本草纲目》
  4. 露败疮候《诸病源候论》
  5. 露蜂房《千金翼方》
  6. 露《中医词典》
  7. 露蜂房《本草经集注》
  8. 露《中医名词词典》
  9. 露蜂房《新修本草》
  10. 鹭鸶《药性切用》
  11. 露蜂房《本草衍义》
  12. 鹭鸶《本草撮要》
  13. 露蜂房《本草备要》
  14. 鹭鸶《本草分经》
  15. 露蜂房《本草蒙筌》
  16. 鹭鸶《本草从新》
  17. 露蜂房《本草易读》
  18. 鹭《医学入门》
  19. 露蜂房《冯氏锦囊秘录》
  20. 潞党参《药性切用》
  21. 露蜂房《医学入门》
  22. 潞党参《本草害利》
  23. 露蜂房《证类本草》
  24. 戮（lù，音路）《中医词典》
  25. 露蜂房《本经逢原》
  26. 辘轳自转《目经大成》
  27. 露蜂房《本草从新》
  28. 辘轳自转《中医词典》
  29. 露蜂房《得配本草》
  30. 辘轳转睛《明目至宝》
  31. 露蜂房《本草崇原》


鳖甲_《神农本草经》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主心腹症瘕坚积，寒热，去痞息肉，阴蚀，痔恶肉。生池泽。

《名医》曰：生丹阳，取无时。

案《说文》云：鳖，甲虫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：鳖甲
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《神农本草经》
  2. 鳖龟牡蛎汤《食物疗法》
  3. 鳖甲《雷公炮炙论》
  4. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  5. 鳖甲《雷公炮制药性解》
  6. 鳖（《名医别录》）《中医饮食营养学》
  7. 鳖甲《千金翼方》
  8. 鳖《食疗本草》
  9. 鳖甲《长沙药解》
  10. 鳖《食物疗法》
  11. 鳖甲《中药炮制》
  12. 鳖《本草纲目》
  13. 鳖甲《本草经集注》
  14. 鳔胶《本经逢原》
  15. 鳖甲《新修本草》
  16. 鳔胶《冯氏锦囊秘录》
  17. 鳖甲《本草衍义》
  18. 鳔《本草纲目》
  19. 鳖甲《汤液本草》
  20. 表侄女黄氏孕七月患血痢《孙文垣医案》
  21. 鳖甲《本草备要》
  22. 表症论《古今医彻》
  23. 鳖甲《本草蒙筌》
  24. 表症《医效秘传》
  25. 鳖甲《本草易读》
  26. 表症《伤寒捷诀》
  27. 鳖甲《冯氏锦囊秘录》
  28. 表证曰发表《疡医大全》
  29. 鳖甲《医学入门》
  30. 表证篇《景岳全书》
  31. 鳖甲《证类本草》


蟹_《神农本草经》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主脑中邪气，热结痛，㖞僻面肿败漆。烧之致鼠。生池泽。

《名医》曰：生伊洛诸水中，取无时。

案《说文》云：蟹有二敖八足旁行，非蛇鳝之穴无所庇，或作，蛫蟹也。

《荀子》勤学扁云：蟹六跪而二螯，非蛇蟺之穴无所寄托。《广雅》云：蜅蟹，蛫也。

《尔雅》云：螖蛫，小者。郭璞云：或曰即蟚螖也，似蟹而小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蟹
  • 下一页：柞蝉
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《神农本草经》
  2. 齘齿《中医词典》
  3. 蟹《本草纲目》
  4. 齘齿《中医名词词典》
  5. 蟹《雷公炮制药性解》
  6. 齘（xiè，音泄）《中医词典》
  7. 蟹《千金翼方》
  8. 燮理汤《医学衷中参西录》
  9. 蟹《食物疗法》
  10. 懈惰《中医词典》
  11. 蟹《饮膳正要》
  12. 懈怠《中医词典》
  13. 蟹《本草经集注》
  14. 薤白粥《食物疗法》
  15. 蟹《新修本草》
  16. 薤白汤《妇人大全良方》
  17. 蟹《食疗本草》
  18. 薤白汤《备急千金要方》
  19. 蟹《本草衍义》
  20. 薤白括蒌半夏汤方《伤寒杂病论》
  21. 蟹《本草备要》
  22. 薤白膏《备急千金要方》
  23. 蟹《本草易读》
  24. 薤白《药征》
  25. 蟹《医学入门》
  26. 薤白《药性切用》
  27. 蟹《证类本草》
  28. 薤白《本草撮要》
  29. 蟹《顾松园医镜》
  30. 薤白《本草分经》
  31. 蟹《本经逢原》


柞蝉_《神农本草经》_中医本草_【岐黄之术】

柞蝉

柞蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主小儿惊痫，夜啼，瘨病，寒热，生杨柳上。

《名医》曰：五月采，蒸干之。

案《说文》云：蝉以旁鸣者，蜩蝉也。《广雅》云：（虫奇）蛣，蝉也，复育，蜕也，旧作蚱蝉。别录云：蚱者，鸣蝉也，壳一名楉蝉，又名伏蜟，案蚱即柞字。《周礼》考工记云：侈则柞。郑元云：柞读为咋咋然之咋，声大外也。《说文》云：诸、大声也，音同柞，今据作柞。柞蝉即五月鸣蜩之蜩，《夏小正》云：五月良蜩鸣，传良蜩也，五采具。《尔雅》云：蜩、螂、蜩。《毛诗》云：如蜩。《传》云：蜩、蝉也。方言云：楚谓之蜩，宋卫之间，谓之螗蜩，陈郑之间，谓之螂蜩，秦晋之间，谓之蝉，海岱之间，谓之。论衡云：蝉生于复育，开背而出。而玉扁云：蚱蝉，七月生。陶宏景音蚱作云：痖蝉，是为月令之寒蝉，《尔雅》所云矣，《唐本》注非之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：柞蝉
  • 下一页：蛴螬
<<< 返回本书目录
  1. 柞蚕蛹脑病【疾病大全】
  2. 柞木《本草纲目》完整版
  3. 柞蚕蛹【中药大全】
  4. 柞木《本草易读》
  5. 诈病经治记《邹孟城三十年临证经验集》
  6. 柞木【中药大全】
  7. 诈病经治记《三十年临证经验集》
  8. 柞木根【中药大全】
  9. 诈病《医述》
  10. 柞木皮【中药大全】
  11. 诈病《续名医类案》
  12. 柞木叶【中药大全】
  13. 诈病《景岳全书》
  14. 柞木饮子《仙传外科集验方》
  15. 诈病《古今医案按》
  16. 柞木枝【中药大全】
  17. 乍热《麻科活人全书》
  18. 柞树皮（图）【中药大全】
  19. 乍见鬼神《证治准绳·女科》
  20. 柞树叶（图）【中药大全】
  21. 乍见鬼神《女科证治准绳》
  22. 柞叶汤【方剂大全】
  23. 乍寒乍热【方剂主治】
  24. 炸核桃仁猪腰《保健药膳》
  25. 乍寒乍热《孙真人海上方》
  26. 炸腰果【中药大全】
  27. 乍寒乍热《沈氏女科辑要》
  28. 痄腮《医宗金鉴》
  29. 乍寒乍热《盘珠集胎产症治》
  30. 痄腮《圆运动的古中医学》
  1. 柞蝉《神农本草经》
  2. 诈病经治记《三十年临证经验集》
  3. 柞木《本草易读》
  4. 诈病经治记《邹孟城三十年临证经验集》
  5. 柞木《本草从新》
  6. 诈病《脉诀汇辨》
  7. 柞木《本草从新》
  8. 诈病《古今医案按》
  9. 柞木《本草分经》
  10. 诈病《医述》
  11. 柞木《药性切用》
  12. 诈病《续名医类案》
  13. 柞木皮《证类本草》
  14. 诈病《景岳全书》
  15. 柞木皮《本经逢原》
  16. 乍疏乍数《中医名词词典》
  17. 柞木散《普济本事方》
  18. 乍腮《奇效简便良方》
  19. 柞木饮子《仙传外科集验方》
  20. 乍热《麻科活人全书》
  21. 炸儿《饮膳正要》
  22. 乍热《中医词典》
  23. 炸核桃仁猪腰《保健药膳》
  24. 乍见鬼神《女科证治准绳》
  25. 炸腮《中医词典》
  26. 乍见鬼神《证治准绳·女科》
  27. 痄腮《中医名词词典》
  28. 乍寒乍热辨《傅青主男科》
  29. 痄腮《圆运动的古中医学》
  30. 乍寒乍热（与发热合参）《评注产科心法》
  31. 痄腮《中医词典》


蛴螬_《神农本草经》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微温。

主恶血，血淤，（《御览》作血瘴）痹气，破折血在胁下坚满痛，月闭，目中淫肤，青翳，白膜。一名蟦蛴。生平泽。

《名医》曰：一名蜰齐，一名勃齐，生河内人家积粪草中，取无时，反行者，良。

案《说文》云：（齐内去二加虫）、（齐内去二加虫）（上曹下虫虫）也，蝤，蝤（齐内去二加虫）也，蝎、蝤（齐内去二加虫）也。《广雅》云：蛭蛒，（上关下虫）（虫属），地蚕，蠹蟦，蛴螬。《尔雅》云：蟦、蛴螬。郭璞云：在粪土中，又蝤蛴，蝎。

郭璞云：在木中，今虽通名蝎，所在异，又蝎，蛣（虫屈）。郭璞云：木中蠹虫，蝎、桑蠹。郭璞云：即拮掘。《毛诗》云：领如蝤蛴。《传》云：蝤蛴，蝎虫也。方言云：蛴螬，谓之蟦，自关而东，谓之蝤蛴，或谓之蚕蠋，或谓之蚕蠋，梁益之间，谓之蛒，或谓之蝎或谓之蛭蛒，秦晋之间，谓之蠹，或谓之天蝼。

列子天瑞篇云：乌足根为蛴螬。《博物志》云：蛴螬以背行，快于足用，《说文》无蟦字，当借蜰为之，声相近，字之误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞蝉
  • 当前页：蛴螬
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《神农本草经》
  2. 骑竹马穴《中医词典》
  3. 蛴螬《本草纲目》
  4. 骑竹马灸穴法《针灸大成》
  5. 蛴螬《雷公炮炙论》
  6. 骑竹马灸法《宋本备急灸法》
  7. 蛴螬《千金翼方》
  8. 骑竹马灸法《外科精要》
  9. 蛴螬《长沙药解》
  10. 骑竹马灸法《外科证治全书》
  11. 蛴螬《本草经集注》
  12. 骑竹马灸法《类经图翼》
  13. 蛴螬《新修本草》
  14. 骑竹马灸《古今医统大全》
  15. 蛴螬《吴普本草》
  16. 骑竹马法《针灸聚英》
  17. 蛴螬《本草衍义》
  18. 骑马痈门主论《疡医大全》
  19. 蛴螬《汤液本草》
  20. 骑马痈门主方《疡医大全》
  21. 蛴螬《本草易读》
  22. 骑马痈《奇效简便良方》
  23. 蛴螬《医学入门》
  24. 骑马痈《奇效简便良方》
  25. 蛴螬《证类本草》
  26. 骑马痈《丹溪治法心要》
  27. 蛴螬《本经逢原》
  28. 骑马痈《仁术便览》
  29. 蛴螬《得配本草》
  30. 骑马痈《中医词典》
  31. 蛴螬《本草思辨录》


乌贼鱼骨_《神农本草经》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微温。

主女子漏下，赤白经汁，血闭，阴蚀，肿痛，寒热，症瘕，无子。生池泽。

《名医》曰：生东海，取无时。

案《说文》云：鲗、鸟鲗，鱼名，或作鲫，左思赋，有乌贼。刘逵注云：乌贼鱼，腹中有墨。陶宏景云：此是（暴鸟）乌所化作，今其口脚具存，犹相似尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：乌贼鱼骨
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《神农本草经》
  2. 乌贼鱼（《名医别录》）《中医饮食营养学》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼《增广和剂局方药性总论》
  5. 乌贼鱼骨《千金翼方》
  6. 乌贼鱼《本草求真》
  7. 乌贼鱼骨《本草经集注》
  8. 乌贼鱼《饮食须知》
  9. 乌贼鱼骨《新修本草》
  10. 乌贼鱼《本草蒙筌》
  11. 乌贼鱼骨《吴普本草》
  12. 乌贼鱼《本草衍义》
  13. 乌贼鱼骨《证类本草》
  14. 乌贼鱼《食疗本草》
  15. 乌贼鱼骨《本草崇原》
  16. 乌贼鱼《食物疗法》
  17. 乌贼鱼骨《本草经解》
  18. 乌贼鱼《本草纲目》
  19. 乌贼鱼骨《名医别录》
  20. 乌贼骨《本草分经》
  21. 乌贼鱼骨丸（《内经》）《虚损启微》
  22. 乌贼骨《本草分经》
  23. 乌鲗鱼《玉楸药解》
  24. 乌贼骨《本草便读》
  25. 乌芝麻《本草新编》
  26. 乌贼骨《中药学》
  27. 乌珠《中医词典》
  28. 乌贼骨《本经逢原》
  29. 乌啄疮候《诸病源候论》
  30. 乌贼骨《医学入门》
  31. 乌髭鬓《是斋百一选方》


白僵蚕_《神农本草经》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸。

主小儿惊痫夜蹄，去三虫，减黑皯，令人面色好，男子阴疡病。生平泽。

《名医》曰：生颍川，四月取自死者。

案《说文》云：蚕任丝也。《淮南子》说林训云：蚕食而不饮，二十二日而化。

《博物志》云：蚕三化，先孕而后交，不交者亦生子，子后为，皆无眉目，易伤，收采亦薄，玉篇作僵蚕，正当为僵，旧作殭，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：白僵蚕
  • 下一页：蛇鱼甲
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《神农本草经》
  2. 白茧唇《中医词典》
  3. 白僵蚕《雷公炮炙论》
  4. 白蒺藜子《雷公炮制药性解》
  5. 白僵蚕《雷公炮制药性解》
  6. 白蒺藜散《博济方》
  7. 白僵蚕《千金翼方》
  8. 白蒺藜散《三因极一病证方论》
  9. 白僵蚕《本草经集注》
  10. 白蒺藜《本草撮要》
  11. 白僵蚕《新修本草》
  12. 白蒺藜《本草害利》
  13. 白僵蚕《神农本草经百种录》
  14. 白蒺藜《本草分经》
  15. 白僵蚕《本草衍义》
  16. 白蒺藜《本草分经》
  17. 白僵蚕《汤液本草》
  18. 白蒺藜《本草经解》
  19. 白僵蚕《本草蒙筌》
  20. 白蒺藜《本草便读》
  21. 白僵蚕《本草易读》
  22. 白蒺藜《中药学》
  23. 白僵蚕《冯氏锦囊秘录》
  24. 白蒺藜《得配本草》
  25. 白僵蚕《证类本草》
  26. 白蒺藜《本经逢原》
  27. 白僵蚕《顾松园医镜》
  28. 白蒺藜《本草求真》
  29. 白僵蚕《本经逢原》
  30. 白蒺藜《医学入门》
  31. 白僵蚕《本草从新》


蛇鱼甲_《神农本草经》_中医本草_【岐黄之术】

蛇鱼甲

蛇鱼甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主心腹症瘕，伏坚，积聚，寒热，女子崩中，下血五色，小腹阴中相引痛，创疥，死肌。生池泽。

《名医》曰：生南海，取无时。

案《说文》云：鳝、鱼名，皮可为鼓鼍，鼍、水虫似蜥，易长大。陶宏景云：蛇即鼍甲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：蛇鱼甲
  • 下一页：樗鸡
<<< 返回本书目录
  1. 蛇咬洗方《外科传薪集》
  2. 蛇鲻【中药大全】
  3. 蛇咬伤【中药主治】
  4. 舍病治弊《温疫论》
  5. 蛇咬伤《医宗金鉴》
  6. 舍病治药《温疫论》
  7. 蛇咬解毒丸《外科传薪集》
  8. 舍病治因论《松峰说疫》
  9. 蛇咬解毒丹《外科传薪集》
  10. 舍时从证《景岳全书》
  11. 蛇咬疮《外科启玄》
  12. 舍时从证《卫生宝鉴》
  13. 蛇咬【中药主治】
  14. 社会获得性肺炎【疾病大全】
  15. 蛇眼疔门主论《疡医大全》
  16. 社交恐惧【疾病症状】
  17. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  18. 社交敏感性障碍【疾病症状】
  19. 蛇眼草【中药大全】
  20. 社生篇《外经微言》
  21. 蛇蝎续命汤【方剂大全】
  22. 射（音夜）干《证类本草》
  23. 蛇蝎汤【方剂大全】
  24. 射干《本草纲目》完整版
  25. 蛇蝎散【方剂大全】
  26. 射干《本草乘雅半偈》
  27. 蛇蝎毒等《千金宝要》
  28. 射干《本草图经》
  29. 蛇衔散【方剂大全】
  30. 射干《本草易读》
  1. 蛇鱼甲《神农本草经》
  2. 蛇咬洗方《外科传薪集》
  3. 蛇障《中医词典》
  4. 蛇咬伤《外科证治全书》
  5. 蛇症《奇效简便良方》
  6. 蛇咬伤《外科心法要诀》
  7. 蛇症秘方《华佗神方》
  8. 蛇咬伤《医宗金鉴》
  9. 舍《中医词典》
  10. 蛇咬解毒丸《外科传薪集》
  11. 舍病治弊《温疫论》
  12. 蛇咬解毒丹《外科传薪集》
  13. 舍病治药《温疫论》
  14. 蛇咬疮《外科启玄》
  15. 舍病治因论《松峰说疫》
  16. 蛇咬《奇方类编》
  17. 舍脉从证《中医名词词典》
  18. 蛇阳通宝《古代房中秘方》
  19. 舍脉从证《中医词典》
  20. 蛇眼疔秘方《华佗神方》
  21. 舍时从证《景岳全书》
  22. 蛇眼疔门主论《疡医大全》
  23. 舍时从证《卫生宝鉴》
  24. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  25. 舍证从脉《中医名词词典》
  26. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  27. 舍证从脉《中医词典》
  28. 蛇眼丁《中医词典》
  29. 设备养护制度《医院药学》
  30. 蛇沿毒《中医词典》
  31. 设备与治疗方法《理疗学》


樗鸡_《神农本草经》_中医本草_【岐黄之术】

樗鸡

樗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主心腹邪气，阴痿，益精，强志，生子好色，补中轻身。生川谷。

《名医》曰：生河内樗树上，七月采，暴干。

案《广雅》云：樗鸠，樗鸡也。《尔雅》云：螒、天鸡。李巡云：一名酸鸡。郭璞云：小虫，黑身赤头，一名莎鸡，又曰樗鸡。《毛诗》云：六月莎鸡振羽。陆玑云：莎鸡，如蝗而班色，毛翅数重，某翅正赤，或谓之天鸡，六月中，飞而振羽，索索作声，幽州人谓之蒲错，是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇鱼甲
  • 当前页：樗鸡
  • 下一页：蛞蝓
<<< 返回本书目录
  1. 樗鸡《本草纲目》图文版
  2. 樗鸡【中药大全】
  3. 樗鸡《本草崇原》
  4. 樗鸡膏【方剂大全】
  5. 樗鸡《本草纲目》完整版
  6. 樗皮散【方剂大全】
  7. 樗根汤【方剂大全】
  8. 樗皮丸【方剂大全】
  9. 樗根散【方剂大全】
  10. 樗树根散【方剂大全】
  11. 樗根散《苏沈良方》
  12. 樗树根丸【方剂大全】
  13. 樗根皮《药笼小品》
  14. 樗树皮散【方剂大全】
  15. 樗根米泔汁【方剂大全】
  16. 樗叶【中药大全】
  17. 樗根白皮丸【方剂大全】
  18. 樗叶花椒【中药大全】
  19. 樗柏丸【方剂大全】
  20. 樗叶花椒皮【中药大全】
  21. 樗白棋子【方剂大全】
  22. 樗枝散【方剂大全】
  23. 樗白皮丸【方剂大全】
  24. 除痹逐瘀汤【方剂大全】
  25. 樗白皮汤【方剂大全】
  26. 除病银屑丸【方剂大全】
  27. 樗白皮散【方剂大全】
  28. 除虫菊【中药大全】
  29. 樗白皮【中药大全】
  30. 除疸丸【方剂大全】
  1. 樗鸡《神农本草经》
  2. 樗根散《苏沈良方》
  3. 樗鸡《本草纲目》
  4. 樗根皮《本草分经》
  5. 樗鸡《千金翼方》
  6. 樗根皮《药笼小品》
  7. 樗鸡《本草经集注》
  8. 樗根白皮《药性切用》
  9. 樗鸡《新修本草》
  10. 樗根白皮《本草从新》
  11. 樗鸡《本草衍义》
  12. 樗根白皮《冯氏锦囊秘录》
  13. 樗鸡《医学入门》
  14. 樗根白皮《本草蒙筌》
  15. 樗鸡《本经逢原》
  16. 樗白皮丸《仁术便览》
  17. 樗鸡《本草崇原》
  18. 樗白皮《本草便读》
  19. 樗鸡《增广和剂局方药性总论》
  20. 樗白皮《得配本草》
  21. 樗鸡《名医别录》
  22. 樗白皮《医学入门》
  23. 樗木根叶《千金翼方》
  24. 樗白皮《雷公炮制药性解》
  25. 樗枝散《妇人大全良方》
  26. 樗（丑如切）鸡《证类本草》
  27. 除疮落菌膏《重订囊秘喉书》
  28. 樗《食疗本草》
  29. 除烦《丹台玉案》
  30. 初中风急救针法（《乾坤生意》）《针灸大成》
  31. 除风湿羌活汤《内外伤辨》


蛞蝓_《神农本草经》_中医本草_【岐黄之术】

蛞蝓

蛞蝓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主贼风，㖞僻，轶筋，及脱肛，惊痫挛缩。一名陵蠡。生池泽。

《名医》曰：一名土蜗，一名附蜗，生大山及阴地沙石垣下，八月取。

案《说文》云：蝓，虎蝓也，蠃，一石虎蝓。《广雅》云：蠡蠃、蜗牛，螔蝓也。《中山经》云：青要之山是多仆累。郭璞云：仆累，蜗牛也，《周礼》鳖人，祭祀供蠃。郑云：蠃螔蝓。《尔雅》云：蚹蠃螔蝓。郭璞云：即蜗牛也。《名医》曰：别出蜗牛条，非。旧作蛞，《说文》所无。据玉篇云：蛞蛞东，知即活东异文，然则当为活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗鸡
  • 当前页：蛞蝓
  • 下一页：石龙子
<<< 返回本书目录
  1. 蛞蝓《本草纲目》图文版
  2. 蛞蝓【中药大全】
  3. 蛞蝓《本草崇原》
  4. 阔齿兔唇花【中药大全】
  5. 蛞蝓《本草纲目》完整版
  6. 阔节裂头绦虫《人体寄生虫学》
  7. 蛞（音阔）蝓（音俞）《证类本草》
  8. 阔韧带内形成血肿【疾病症状】
  9. 栝石汤【方剂大全】
  10. 阔叶赤车使者【中药大全】
  11. 栝楼子散【方剂大全】
  12. 阔叶垂头菊【中药大全】
  13. 栝楼子膏【方剂大全】
  14. 阔叶假参【中药大全】
  15. 栝楼子【中药大全】
  16. 阔叶麦冬【中药大全】
  17. 栝楼饮【方剂大全】
  18. 阔叶箬竹【中药大全】
  19. 栝楼薤白半夏汤【方剂大全】
  20. 阔叶十大功劳【中药大全】
  21. 栝楼薤白白酒汤【方剂大全】
  22. 阔叶石韦【中药大全】
  23. 栝楼丸【方剂大全】
  24. 阔叶水竹叶【中药大全】
  25. 栝楼涂方【方剂大全】
  26. 廓清饮【方剂大全】
  27. 栝楼汤【方剂大全】
  28. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  29. 栝楼实丸【方剂大全】
  30. 拉丁方设计资料的方差分析《医学统计学》
  1. 蛞蝓《神农本草经》
  2. 蛞（音阔）蝓（音俞）《证类本草》
  3. 蛞蝓《本草纲目》
  4. 栝枳茶《茶饮保健》
  5. 蛞蝓《千金翼方》
  6. 栝乌茶《茶饮保健》
  7. 蛞蝓《本草经集注》
  8. 栝楼实《本草衍义》
  9. 蛞蝓《新修本草》
  10. 栝楼仁《本草备要》
  11. 蛞蝓《医学入门》
  12. 栝楼根《药征续编》
  13. 蛞蝓《得配本草》
  14. 栝楼《侣山堂类辩》
  15. 蛞蝓《本草崇原》
  16. 栝楼《吴普本草》
  17. 蛞蝓《名医别录》
  18. 栝楼《本草纲目》
  19. 蛞蝓蜗牛《本草衍义》
  20. 栝蒌子《本草易读》
  21. 阔节裂头绦虫《人体寄生虫学》
  22. 栝蒌竹皮汤《伤寒括要》
  23. 阔节裂头绦虫感染《默克家庭诊疗手册》
  24. 栝蒌薤白茶《茶饮保健》
  25. 阔筋膜张肌损伤《中医伤科按摩学》
  26. 栝蒌薤白半夏汤方《医宗金鉴》
  27. 阔口鱼《本经逢原》
  28. 栝蒌薤白半夏汤《金匮悬解》
  29. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  30. 栝蒌薤白白酒汤方《医宗金鉴》
  31. 拉贝洛尔《药理学》


石龙子_《神农本草经》_中医本草_【岐黄之术】

石龙子

石龙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主五癃邪，结气，破石淋，下血，利小便水道。一名蜥易。生川谷。

《吴普》曰：石龙子，一名守宫，一名石蜴，一名石龙子，（《御览》）。

《名医》曰：一名山龙子，一名守宫，一石石蜴，生平阳及荆山石间，五月取着石上令干。

案《说文》云：蜥、虫之蜥易也，易，蜥易，蝘蜓，守宫也，象形，蝘在壁曰蝘蜓，在草曰蜥易，或作蝘，蚖、荣蚖蛇，医以注鸣者。《广雅》云：蛤蚧，（口卢）（虫厘），蚵（虫龙），蜥蜴也。《尔雅》云：蝾螈，蜥蜴，蜥蜴，蝘蜓，蝘蜓，守宫也。

《毛诗》云：胡为虺蜴，《传》云蜴，螈也。陆玑云：虺蜴，一名蝾螈，蜴也，或谓之蛇医，如蜥蜴，青绿色，大如指，形状可恶。方言云：守宫，秦晋西夏谓之守宫，或谓之（口卢）蜥（虫厘），或谓之蜥易，其在泽中者，谓之易锡，南楚谓之蛇医，或谓之蝾螈，东齐，海岱谓之蝾螈，北燕谓之祝蜓，桂林之中，守宫大者而能鸣，谓之蛤蚧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛞蝓
  • 当前页：石龙子
  • 下一页：木虻
<<< 返回本书目录
  1. 石龙子《本草纲目》图文版
  2. 石龙子【中药大全】
  3. 石龙子《证类本草》
  4. 石龙子（山龙子，泉龙）《本草纲目》完整版
  5. 石龙芮子【中药大全】
  6. 石萝藦【中药大全】
  7. 石龙芮【中药大全】
  8. 石萝藤【中药大全】
  9. 石龙芮《本草纲目》图文版
  10. 石蔓藤【中药大全】
  11. 石龙芮《证类本草》
  12. 石莽草【中药大全】
  13. 石龙芮《本草图经》
  14. 石梅《滇南本草》
  15. 石龙芮《本草纲目》完整版
  16. 石门穴【胸部腹部穴位】
  17. 石龙胆【中药大全】
  18. 石米【中药大全】
  19. 石龙刍根【中药大全】
  20. 石蜜《本草纲目》完整版
  21. 石龙刍【中药大全】
  22. 石蜜《本草经解》
  23. 石龙刍《证类本草》
  24. 石蜜《雷公炮炙论》
  25. 石龙刍《本草崇原》
  26. 石蜜《神农本草经百种录》
  27. 石龙刍《本草纲目》完整版
  28. 石蜜《证类本草》
  29. 石龙草《滇南本草》
  30. 石蜜《证类本草》
  1. 石龙子《神农本草经》
  2. 石龙芮《本草图经》
  3. 石龙子《本草纲目》
  4. 石龙芮《药性切用》
  5. 石龙子《千金翼方》
  6. 石龙芮《名医别录》
  7. 石龙子《本草经集注》
  8. 石龙芮《增广和剂局方药性总论》
  9. 石龙子《新修本草》
  10. 石龙芮《本草从新》
  11. 石龙子《吴普本草》
  12. 石龙芮《证类本草》
  13. 石龙子《本草衍义》
  14. 石龙芮《医学入门》
  15. 石龙子《医学入门》
  16. 石龙芮《冯氏锦囊秘录》
  17. 石龙子《证类本草》
  18. 石龙芮《本草蒙筌》
  19. 石龙子《本经逢原》
  20. 石龙芮《本草衍义》
  21. 石龙子《名医别录》
  22. 石龙芮《吴普本草》
  23. 石绿《玉楸药解》
  24. 石龙芮《新修本草》
  25. 石脉《中医词典》
  26. 石龙芮《本草经集注》
  27. 石芒《证类本草》
  28. 石龙芮《千金翼方》
  29. 石梅《滇南本草》
  30. 石龙芮《本草纲目》
  31. 石梅茶《茶饮保健》


木虻_《神农本草经》_中医本草_【岐黄之术】

木虻

木虻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主目赤痛，眦伤，泪出，淤血，血闭，寒热酸无子。一名魂常。生川泽。

《名医》曰：生汉中，五月取。

案《说文》云：虻啮人飞虫。《广雅》云：（上匿下虫虫）（虫龙），虻也此省文。《淮南子》齐俗训云：水蚄为（上晦下心）荒。高诱云：青蛉也。又说山训云：虻、散积血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙子
  • 当前页：木虻
  • 下一页：蜚虻
<<< 返回本书目录
  1. 木虻《本草纲目》完整版
  2. 木虻（音萌）《证类本草》
  3. 木梅《本草纲目》完整版
  4. 木绵《本草纲目》完整版
  5. 木馒头【中药大全】
  6. 木棉【中药大全】
  7. 木麻黄种子【中药大全】
  8. 木棉根【中药大全】
  9. 木麻黄【中药大全】
  10. 木棉花【中药大全】
  11. 木麻《本草纲目》完整版
  12. 木棉皮【中药大全】
  13. 木莲果【中药大全】
  14. 木面《本草纲目》完整版
  15. 木莲【中药大全】
  16. 木乃伊芳《本草纲目》完整版
  17. 木莲《本草纲目》图文版
  18. 木奶果【中药大全】
  19. 木莲《本草纲目》完整版
  20. 木上森《滇南本草》
  21. 木藜芦《本草择要纲目》
  22. 木舌《喉舌备要秘旨》
  23. 木藜芦《本草纲目》完整版
  24. 木舌《金匮钩玄》
  25. 木类《本草分经》
  26. 木舌《医宗金鉴》
  27. 木蓝【中药大全】
  28. 木舌《证治准绳·类方》
  29. 木兰皮【中药大全】
  30. 木舌【方剂主治】
  1. 木虻《神农本草经》
  2. 木麻《证类本草》
  3. 木虻《千金翼方》
  4. 木莲《得配本草》
  5. 木虻《本草经集注》
  6. 木莲《本经逢原》
  7. 木虻《新修本草》
  8. 木莲《本草纲目》
  9. 木虻《本草衍义》
  10. 木藜芦《本草择要纲目》
  11. 木虻《本草蒙筌》
  12. 木黎芦《证类本草》
  13. 木虻《冯氏锦囊秘录》
  14. 木类《本草分经》
  15. 木虻《医学入门》
  16. 木兰《本草图经》
  17. 木虻《名医别录》
  18. 木兰《名医别录》
  19. 木虻（音萌）《证类本草》
  20. 木兰《证类本草》
  21. 木蜜《证类本草》
  22. 木兰《医学入门》
  23. 木绵《药性切用》
  24. 木兰《新修本草》
  25. 木绵子《冯氏锦囊秘录》
  26. 木兰《本草经集注》
  27. 木棉《本草易读》
  28. 木兰《千金翼方》
  29. 木棉《本草从新》
  30. 木兰《本草纲目》
  31. 木棉《本草分经》


蜚虻_《神农本草经》_中医本草_【岐黄之术】

蜚虻

蜚虻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主逐淤血，破下血积坚痞症瘕，寒热，通利血脉及九窍。生川谷。

《名医》曰：生江夏，五月取，腹有血者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木虻
  • 当前页：蜚虻
  • 下一页：蜚廉
<<< 返回本书目录
  1. 蜚虻《本草纲目》图文版
  2. 鲱鱼【中药大全】
  3. 蜚虻《证类本草》
  4. 鲱鱼籽【中药大全】
  5. 蜚虻《本草新编》
  6. 肥白丸【方剂大全】
  7. 蜚虻《本草乘雅半偈》
  8. 肥肠丸【方剂大全】
  9. 蜚虻《本草纲目》完整版
  10. 肥疮【疾病大全】
  11. 蜚龙分师丸【方剂大全】
  12. 肥疮门主论《疡医大全》
  13. 蜚蠊（音廉）《证类本草》
  14. 肥疮门主论《疡医大全》
  15. 蜚蠊《本草纲目》图文版
  16. 肥疮药【方剂大全】
  17. 蜚蠊《人体寄生虫学》
  18. 肥达反应阳性【疾病症状】
  19. 蜚蠊《本草纲目》完整版
  20. 肥达氏反应（WR）《常用化验值及意义》
  21. 绯绶丸【方剂大全】
  22. 肥大结节纤维组织增生【疾病症状】
  23. 绯帛膏【方剂大全】
  24. 肥大细胞白血病【疾病大全】
  25. 非专卖药物《默克家庭诊疗手册》
  26. 肥大细胞增多症【疾病大全】
  27. 非洲锥虫病【疾病大全】
  28. 肥大性骨关节病【疾病大全】
  29. 非酯化脂肪酸测定《动脉粥样硬化》
  30. 肥大性脊椎炎【疾病大全】
  1. 蜚虻《神农本草经》
  2. 蜚蠊（音廉）《证类本草》
  3. 蜚虻《本草纲目》
  4. 蜚蠊《人体寄生虫学》
  5. 蜚虻《千金翼方》
  6. 蜚蠊《名医别录》
  7. 蜚虻《本草经集注》
  8. 蜚蠊《医学入门》
  9. 蜚虻《新修本草》
  10. 蜚蠊《新修本草》
  11. 蜚虻《医学入门》
  12. 蜚蠊《本草经集注》
  13. 蜚虻《证类本草》
  14. 蜚蠊《千金翼方》
  15. 蜚虻《本草新编》
  16. 蜚蠊《本草纲目》
  17. 蜚虻《名医别录》
  18. 蜚廉虫《吴普本草》
  19. 蜚虻《本草乘雅半偈》
  20. 蜚廉《本草经集注》
  21. 肥白芨《药性切用》
  22. 蜚廉《神农本草经》
  23. 肥疮《中医名词词典》
  24. 蜚厉《名医别录》
  25. 肥疮《中医词典》
  26. 蜚厉《证类本草》
  27. 肥疮《万氏秘传外科心法》
  28. 蜚厉《新修本草》
  29. 肥疮方《冯氏锦囊秘录》
  30. 蜚厉《千金翼方》
  31. 肥疮门主方《疡医大全》


蜚廉_《神农本草经》_中医本草_【岐黄之术】

蜚廉

蜚廉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主血淤，（《御览》引云逐下血），症坚，寒热，破积聚，喉咽痹，内寒，无子。生川泽。

《吴普》曰：蜚廉虫。神农黄帝云：治妇人寒热（《御览》）。

《名医》曰：生晋阳及人家屋间，立秋采。

案《说文》云：蜰，卢蜰也，蜚、臭虫，负蠜也，蠜、目蠜也。《广雅》云：飞蜰，飞蠊也。《尔雅》云：蜚，蜰.郭璞云：即负盘臭虫。《唐本》注云：汉中人食之下气，名曰石美，一名卢蜰，一石负盘，旧作蠊，据刑昺疏引此作廉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚虻
  • 当前页：蜚廉
  • 下一页：蟅虫
<<< 返回本书目录
  1. 绯绶丸【方剂大全】
  2. 蜚蠊《本草纲目》完整版
  3. 绯帛膏【方剂大全】
  4. 蜚蠊《人体寄生虫学》
  5. 非专卖药物《默克家庭诊疗手册》
  6. 蜚蠊《本草纲目》图文版
  7. 非洲锥虫病【疾病大全】
  8. 蜚蠊（音廉）《证类本草》
  9. 非酯化脂肪酸测定《动脉粥样硬化》
  10. 蜚龙分师丸【方剂大全】
  11. 非阵发性交接区性心动过速【疾病大全】
  12. 蜚虻《本草纲目》完整版
  13. 非阵发性窦性心动过速【疾病大全】
  14. 蜚虻《本草乘雅半偈》
  15. 非甾体类抗炎药物性肾病【疾病大全】
  16. 蜚虻《本草新编》
  17. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  18. 蜚虻《证类本草》
  19. 非依赖性物质所致的精神障碍【疾病症状】
  20. 蜚虻《本草纲目》图文版
  21. 非依赖性物质伴发依赖【疾病大全】
  22. 鲱鱼【中药大全】
  23. 非炎性单纯性突眼【疾病大全】
  24. 鲱鱼籽【中药大全】
  25. 非血性腹水【疾病症状】
  26. 肥白丸【方剂大全】
  27. 非血管介入技术《医学影像学》
  28. 肥肠丸【方剂大全】
  29. 非性病性梅毒【疾病大全】
  30. 肥疮【疾病大全】
  1. 蜚廉《神农本草经》
  2. 蜚厉《名医别录》
  3. 蜚廉《本草经集注》
  4. 蜚厉《证类本草》
  5. 蜚廉虫《吴普本草》
  6. 蜚厉《新修本草》
  7. 蜚蠊《本草纲目》
  8. 蜚厉《千金翼方》
  9. 蜚蠊《千金翼方》
  10. 绯帛《本草分经》
  11. 蜚蠊《本草经集注》
  12. 绯帛《汤液本草》
  13. 蜚蠊《新修本草》
  14. 非自动控制系统《生理学》
  15. 蜚蠊《医学入门》
  16. 非专卖药物《默克家庭诊疗手册》
  17. 蜚蠊《名医别录》
  18. 非专卖药和商标药的比较《默克家庭诊疗手册》
  19. 蜚蠊《人体寄生虫学》
  20. 非专卖非处方药物《默克家庭诊疗手册》
  21. 蜚蠊（音廉）《证类本草》
  22. 非酯化脂肪酸测定《动脉粥样硬化》
  23. 蜚虻《神农本草经》
  24. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  25. 蜚虻《本草纲目》
  26. 非言语心理治疗《医学心理学》
  27. 蜚虻《千金翼方》
  28. 非心源性胸痛《胃肠动力检查手册》
  29. 蜚虻《本草经集注》
  30. 非线性动力学《临床生物化学》
  31. 蜚虻《新修本草》


蟅虫_《神农本草经》_中医本草_【岐黄之术】

蟅虫

蟅虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主心腹寒热，洗洗，血积症瘕，破坚，下血闭，生子大，良。一名地鳖。生川泽。

《吴普》曰：（庶虫）虫，一名土鳖（《御览》）。

《名医》曰：一名土鳖，生河东及沙中，人家墙壁下，土中湿处，十月暴干。

案《说文》云：蟅虫属蠜，目蠜也。《广雅》云：负蠜，蟅也。《尔雅》云：草虫，负蠜。郭璞云：常羊也。《毛诗》云：喓喓草虫。《传》云：草虫，常羊也。陆玑云：小大长短如蝗也，奇音，青色，好在茅草中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚廉
  • 当前页：蟅虫
  • 下一页：伏翼
<<< 返回本书目录
  1. 鹧鸪脂【中药大全】
  2. 蟅虫【中药大全】
  3. 鹧鸪血【中药大全】
  4. 蟅虫散【方剂大全】
  5. 鹧鸪脚【中药大全】
  6. 着痹《凌临灵方》
  7. 鹧鸪菜【中药大全】
  8. 着痹《圣济总录》
  9. 鹧鸪【中药大全】
  10. 着痹《证治准绳·杂病》
  11. 鹧鸪《本草求真》
  12. 着痹（即麻木）《证治准绳·类方》
  13. 鹧鸪《本草纲目》完整版
  14. 着恼病《扁鹊心书》
  15. 蔗糖-异麦芽糖吸收不良【疾病症状】
  16. 着色杆菌病【疾病大全】
  17. 蔗浆粥【方剂大全】
  18. 着色性干皮病【疾病大全】
  19. 蔗浆《药笼小品》
  20. 着色芽生菌病【疾病大全】
  21. 蔗鸡饮【方剂大全】
  22. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  23. 蔗鸡【中药大全】
  24. 着色真菌病【疾病大全】
  25. 蔗尘肺【疾病大全】
  26. 着砂方《外台秘要》
  27. 浙樟【中药大全】
  28. 着至教论篇《黄帝内经·素问》
  29. 浙雁皮【中药大全】
  30. 贞元饮【方剂大全】
  1. 蟅虫《神农本草经》
  2. 鹧鸪肉《饮食须知》
  3. 蟅虫《中药学》
  4. 鹧鸪鸟《新修本草》
  5. 着痹《圣济总录》
  6. 鹧鸪《本经逢原》
  7. 着痹《中医词典》
  8. 鹧鸪《本草求真》
  9. 着痹《中医词典》
  10. 鹧鸪《证类本草》
  11. 着痹《凌临灵方》
  12. 鹧鸪《医学入门》
  13. 着痹《证治准绳·杂病》
  14. 鹧鸪《本草衍义》
  15. 着痹《金匮翼》
  16. 鹧鸪《食疗本草》
  17. 着痹（即麻木）《证治准绳·类方》
  18. 鹧鸪《千金翼方》
  19. 着痹（即麻木不仁）《医学纲目》
  20. 蔗浆《药笼小品》
  21. 着床《生理学》
  22. 蔗虫《本草纲目》
  23. 着肤灸《中医词典》
  24. 浙贝母《中药炮制》
  25. 着恼病《扁鹊心书》
  26. 柘树《外科全生集》
  27. 着色真菌病《皮肤性病学》
  28. 柘木枝《本草新编》
  29. 着砂方四首《外台秘要》
  30. 柘木《证类本草》
  31. 着邪狂走《奇效简便良方》


伏翼_《神农本草经》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主目瞑，明目，夜视有精光。久服，令人喜乐，媚好无忧。一名蝙蝠。生川谷，（旧作禽部，今移）。

《吴普》曰：伏翼，或生人家屋间，立夏后，阴干。治目冥，令人夜视有光。（艺文类聚）。

《名医》曰：生太山，及人家屋间，立夏后采，阴干。

案《说文》云：蝙、蝙蝠也，蝠、蝙蝠，服翼也。《广雅》云，伏翼，飞鼠，仙鼠，（口式）（口墨）也。《尔雅》云：蝙蝠服翼。方言云：蝙蝠，自关而东，谓之伏翼，或谓之飞鼠，或谓之老鼠，或谓之仙鼠，自关而西，秦陇之间，谓之蝙蝠，北燕谓之（虫只）（虫厘），李当之云：即天鼠。

上虫、鱼，中品一十七种。旧十六种，考禽部伏翼宜入此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟅虫
  • 当前页：伏翼
  • 下一页：梅实
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《神农本草经》
  2. 伏阳《中医词典》
  3. 伏翼《本草纲目》
  4. 伏邪皆在膜原《读医随笔》
  5. 伏翼《雷公炮炙论》
  6. 伏邪病名解《温病正宗》
  7. 伏翼《雷公炮制药性解》
  8. 伏陷《续名医类案》
  9. 伏翼《千金翼方》
  10. 伏羲《中医词典》
  11. 伏翼《本草经集注》
  12. 伏温由少阴外达三阳证治《温热逢源》
  13. 伏翼《新修本草》
  14. 伏温阴阳淆乱见证错杂《温热逢源》
  15. 伏翼《神农本草经百种录》
  16. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  17. 伏翼《吴普本草》
  18. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  19. 伏翼《本草衍义》
  20. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  21. 伏翼《本草蒙筌》
  22. 伏温热结胃腑证治《温热逢源》
  23. 伏翼《冯氏锦囊秘录》
  24. 伏温内燔营血发吐衄便红等证治《温热逢源》
  25. 伏翼《医学入门》
  26. 伏温论《温病正宗》
  27. 伏翼《证类本草》
  28. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  29. 伏翼《本经逢原》
  30. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  31. 伏翼《名医别录》


梅实_《神农本草经》_中医本草_【岐黄之术】

梅实

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主下气，除热，烦满，安心，肢体痛，偏枯不仁，死肌，去青黑志，恶疾。生川谷。

《吴普》曰：梅实（《大观本草》作核）。明目，益气，（《御览》）不饥（《大观本草》，引吴氏本草）。

《名医》曰：生汉中，五月采，火干。

案《说文》云：（左木右上艹下尞），干梅之属，或作（左氵右上艹下尞），某、酸果也，以梅为楠。《尔雅》云：梅楠。郭璞云：似杏实酢，是以某注梅也，《周礼》笾人，馈食，笾、其实干（左木右上艹下尞）。郑云：干（左木右上艹下尞），干梅也，有桃诸梅诸，是其干者。《毛诗》疏云：梅暴为腊，羹臛世中，人含之以香口（《大观本草》）。

上果，中品一种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：梅实
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《神农本草经》
  2. 梅深师《中医词典》
  3. 梅实《千金翼方》
  4. 梅仁汤《外科理例》
  5. 梅实《饮膳正要》
  6. 梅气《丹台玉案》
  7. 梅实《新修本草》
  8. 梅尼埃病《耳鼻咽喉外科学》
  9. 梅实《本草衍义》
  10. 梅尼埃病《中西医结合耳鼻喉科》
  11. 梅实《本草蒙筌》
  12. 梅尼埃病《急诊医学》
  13. 梅实《证类本草》
  14. 梅硫丸《冯氏锦囊秘录》
  15. 梅实《增广和剂局方药性总论》
  16. 梅克耳憩室《默克家庭诊疗手册》
  17. 梅实《名医别录》
  18. 梅涧医语《重楼玉钥》
  19. 梅实《本草乘雅半偈》
  20. 梅花粥《保健药膳》
  21. 梅实（乌梅）《食疗本草》
  22. 梅花症《喉舌备要秘旨》
  23. 梅氏女呕吐经闭《程杏轩医案》
  24. 梅花症《中医词典》
  25. 梅苏丸《奇方类编》
  26. 梅花针疗法《中医词典》
  27. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  28. 梅花针《中医词典》
  29. 梅香春意足《毓麟验方》
  30. 梅花翳《中医词典》
  31. 梅衣秃《中医词典》


大豆黄卷_《神农本草经》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主湿痹，筋挛，膝痛。生大豆，涂痈肿。煮汁，饮，杀鬼毒，止痛，赤小豆。主下水，排痈肿脓血。生平泽。

《吴普》曰：大豆黄卷，神农黄帝雷公无毒，采无时，去面（黑干），得前胡，乌啄，杏子，牡蛎，天雄，鼠屎，共蜜和佳，不欲海藻龙胆，此法，大豆初出黄土芽是也。生大豆，神农岐伯生熟寒，九月采，杀乌豆毒，并不用元参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：大豆黄卷
  • 下一页：赤小豆
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《神农本草经》
  2. 大豆豉《本草乘雅半偈》
  3. 大豆黄卷《千金翼方》
  4. 大豆豉《本草纲目》
  5. 大豆黄卷《新修本草》
  6. 大豆〈平〉《食疗本草》
  7. 大豆黄卷《吴普本草》
  8. 大豆《医学入门》
  9. 大豆黄卷《医学入门》
  10. 大豆《饮膳正要》
  11. 大豆黄卷《证类本草》
  12. 大豆《老年食养食疗》
  13. 大豆黄卷《本草从新》
  14. 大豆《本草纲目》
  15. 大豆黄卷《得配本草》
  16. 大豆《服食导饵》
  17. 大豆黄卷《本草崇原》
  18. 大都（荥穴）《子午流注说难》
  19. 大豆黄卷《增广和剂局方药性总论》
  20. 大都《针灸学》
  21. 大豆黄卷《名医别录》
  22. 大都《中医词典》
  23. 大豆黄卷《本草分经》
  24. 大都《针灸大成》
  25. 大豆黄卷《药性切用》
  26. 大动脉炎《病理学》
  27. 大豆黄卷《本草乘雅半偈》
  28. 大定心汤《备急千金要方》
  29. 大豆黄卷辩《吴医汇讲》
  30. 大定心汤《备急千金要方》
  31. 大豆煎《备急千金要方》


赤小豆_《神农本草经》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

神农黄帝咸，雷公甘，九月采（《御览》）。

《名医》曰：生大山，九月采。

案《说文》云：椒豆也，象豆生之形也。荅，小椒也，藿椒之少也。《广雅》云：大豆，椒也，小豆，荅也，豆角谓之荚，其叶谓之藿。《尔雅》云，戎叔，谓之荏叔，孙炎云大豆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：赤小豆
  • 下一页：粟米
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《神农本草经》
  2. 赤硝《长沙药解》
  3. 赤小豆《本草纲目》
  4. 赤苋成鳖《古今医统大全》
  5. 赤小豆《雷公炮制药性解》
  6. 赤瞎《松峰说疫》
  7. 赤小豆《千金翼方》
  8. 赤瞎《中医词典》
  9. 赤小豆《药笼小品》
  10. 赤沃《中医词典》
  11. 赤小豆《长沙药解》
  12. 赤丸《备急千金要方》
  13. 赤小豆《食物疗法》
  14. 赤丸《金匮悬解》
  15. 赤小豆《饮膳正要》
  16. 赤丸《圆运动的古中医学》
  17. 赤小豆《新修本草》
  18. 赤秃头疮《奇效简便良方》
  19. 赤小豆《吴普本草》
  20. 赤秃候《诸病源候论》
  21. 赤小豆《食疗本草》
  22. 赤秃方三首《外台秘要》
  23. 赤小豆《本草衍义》
  24. 赤秃疮《幼幼新书》
  25. 赤小豆《汤液本草》
  26. 赤秃《中医词典》
  27. 赤小豆《本草备要》
  28. 赤秃《圣济总录》
  29. 赤小豆《本草蒙筌》
  30. 赤头《雷公炮炙论》
  31. 赤小豆《本草易读》


粟米_《神农本草经》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微寒。

主养肾气，去胃脾中热，益气。陈者，味苦，主胃热，消渴，利小便（《大观本草》，作黑字，据《吴普》增）。

《吴普》曰：陈粟，神农黄帝苦无毒，治脾热，渴，粟养肾气（《御览》）。

案《说文》云：粟、嘉谷实也。孙炎注《尔雅》粢稷云：粟也，今关中人呼小米为粟米，是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：粟米
  • 下一页：黍米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《神农本草经》
  2. 粟壳《本草易读》
  3. 粟米《千金翼方》
  4. 粟壳《玉楸药解》
  5. 粟米《饮膳正要》
  6. 粟房风《重楼玉钥》
  7. 粟米《新修本草》
  8. 粟疮作痒《外科心法要诀》
  9. 粟米《食疗本草》
  10. 粟疮作痒《医宗金鉴》
  11. 粟米《本草衍义》
  12. 粟疮《中医名词词典》
  13. 粟米《本草蒙筌》
  14. 粟《本草乘雅半偈》
  15. 粟米《本草易读》
  16. 粟《本草撮要》
  17. 粟米《本草易读》
  18. 粟《本草从新》
  19. 粟米《饮食须知》
  20. 粟《本草备要》
  21. 粟米《冯氏锦囊秘录》
  22. 粟《本草纲目》
  23. 粟米《医学入门》
  24. 速效误人《轩岐救正论》
  25. 粟米《证类本草》
  26. 速效散《冯氏锦囊秘录》
  27. 粟米《本草求真》
  28. 速儿麻酒《饮膳正要》
  29. 粟米《增广和剂局方药性总论》
  30. 素问针灸方宜始论《古今医统大全》
  31. 粟米《名医别录》


黍米_《神农本草经》_中医本草_【岐黄之术】

黍米

黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主益气补中，多热，令人烦（《大观本》，作黑字，据《吴普》增）。

《吴普》曰：黍，神农甘无毒，七月取，阴干，益中补气。（《御览》）

案《说文》云：黍、禾属而粘者，以大暑而种，故谓之黍。孔子曰：黍可为酒，禾入水也。《广雅》云：粢黍稻，其采谓之禾。齐氏要术引记胜之书曰：黍，忌丑，又曰黍，长于已，壮于酉，生于戍，老于亥，死于丑，恶于丙午，忌于丑寅卯，按黍，即糜之种也。

上米谷，中品三种，旧二种，大小豆为二，无粟米黍米，今增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：黍米
  • 下一页：蓼实
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《神农本草经》
  2. 黍法三种尺《类经图翼》
  3. 黍米《千金翼方》
  4. 黍《本草乘雅半偈》
  5. 黍米《饮膳正要》
  6. 黍《本草撮要》
  7. 黍米《新修本草》
  8. 黍《本草分经》
  9. 黍米《本草易读》
  10. 黍《本草从新》
  11. 黍米《饮食须知》
  12. 黍《吴普本草》
  13. 黍米《医学入门》
  14. 黍《本草纲目》
  15. 黍米《证类本草》
  16. 暑中二阳《温热暑疫全书》
  17. 黍米《名医别录》
  18. 暑中《中医词典》
  19. 黍米《药性切用》
  20. 暑症诸病《药症忌宜》
  21. 黍米（又称糯小米、黄米）《服食导饵》
  22. 暑症门（十一则）《辨证录》
  23. 黍米〈寒〉《食疗本草》
  24. 暑症脉候《类证治裁》
  25. 属《中医词典》
  26. 暑症论治《类证治裁》
  27. 属阳明证十　少阳十一《伤寒悬解》
  28. 暑症方《医学三字经》
  29. 署豫《神农本草经》
  30. 暑症（痧症）《文堂集验方》
  31. 署豫《吴普本草》


蓼实_《神农本草经》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主明目温中，耐风寒，下水气，面目浮肿，痈疡，马蓼，去肠中蛭虫，轻身。生川泽。

《吴普》曰，蓼实一名天蓼，一名野蓼，一名泽蓼。（艺文类聚）。

《名医》曰：生雷泽。

案《说文》云：蓼、辛菜蔷虞也，蔷，蔷虞，蓼。《广雅》云：荭、茏、（上艹下左吉右页）、马蓼也。《尔雅》云：蔷虞，蓼。郭璞云：虞蓼，泽蓼，又荭，茏古，其大者，归。

郭璞云：俗呼荭草为茏鼓，语转耳。《毛诗》云：隰有游龙，《传》云：龙，红草也。

陆玑云：一名马蓼，叶大而赤色生水中，高丈余，又以薅杀蓼。《传》云：蓼，水草也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米
  • 当前页：蓼实
  • 下一页：葱实
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《神农本草经》
  2. 蓼荞《证类本草》
  3. 蓼实《千金翼方》
  4. 蓼螺《证类本草》
  5. 蓼实《新修本草》
  6. 蓼酒《备急千金要方》
  7. 蓼实《吴普本草》
  8. 蓼《本草纲目》
  9. 蓼实《本草衍义》
  10. 髎髎《中医词典》
  11. 蓼实《本草备要》
  12. 髎疽《中医词典》
  13. 蓼实《本草易读》
  14. 髎（窌）《中医名词词典》
  15. 蓼实《医学入门》
  16. 髎《中医词典》
  17. 蓼实《证类本草》
  18. 燎疱《中医词典》
  19. 蓼实《得配本草》
  20. 潦水《本草乘雅半偈》
  21. 蓼实《本草崇原》
  22. 潦水《药性切用》
  23. 蓼实《名医别录》
  24. 潦水《本草撮要》
  25. 蓼实《本草撮要》
  26. 潦水《本草分经》
  27. 蓼子《饮膳正要》
  28. 潦水《本草从新》
  29. 蓼子《本经逢原》
  30. 撩膈散《备急千金要方》
  31. 蓼子（蓼实）《食疗本草》


葱实_《神农本草经》_中医本草_【岐黄之术】

葱实

葱实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主明目补中不足，其茎可作汤，主伤寒寒热，出汗，中风面目肿。

（左上占左下贝右上又右下韭），味辛温。主金创，创败，轻身不饥耐老。生平泽。

《名医》曰：生鲁山。

案《说文》云：（左上占左下贝右上又右下韭）菜也，叶似韭。《广雅》云：韭、（左上占左下贝右上又右下韭）、荞，其华谓之菁。《尔雅》云：（左上占左下贝右上又右下韭）、鸿荟。郭璞云：即（左上占左下贝右上又右下韭）菜也，又劲山贲。陶宏景云：葱（左上占左下贝右上又右下韭）异物，而今共条，本经既无韭，以其同类，故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：葱实
  • 下一页：水苏
<<< 返回本书目录
  1. 葱实《证类本草》
  2. 葱实【中药大全】
  3. 葱乳汤【方剂大全】
  4. 葱术散【方剂大全】
  5. 葱青散【方剂大全】
  6. 葱苏姜楂茶【方剂大全】
  7. 葱朴汤【方剂大全】
  8. 葱苏散【方剂大全】
  9. 葱蒲膏【方剂大全】
  10. 葱苏饮【方剂大全】
  11. 葱蜜汤【方剂大全】
  12. 葱蒜膏【方剂大全】
  13. 葱蜜膏【方剂大全】
  14. 葱汤丸【方剂大全】
  15. 葱连膏【方剂大全】
  16. 葱桃散【方剂大全】
  17. 葱利汤【方剂大全】
  18. 葱桃汤【方剂大全】
  19. 葱茎白汁《本草纲目》完整版
  20. 葱涕丸【方剂大全】
  21. 葱茎白叶《本草纲目》完整版
  22. 葱头粳米粥【方剂大全】
  23. 葱茎白须《本草纲目》完整版
  24. 葱头薏苡仁粥【方剂大全】
  25. 葱茎白实《本草纲目》完整版
  26. 葱涎膏【方剂大全】
  27. 葱茎白花《本草纲目》完整版
  28. 葱涎丸【方剂大全】
  29. 葱茎白《本草择要纲目》
  30. 葱薤汤【方剂大全】
  1. 葱实《神农本草经》
  2. 葱乳汤《冯氏锦囊秘录》
  3. 葱实《千金翼方》
  4. 葱蜜汤《冯氏锦囊秘录》
  5. 葱实《新修本草》
  6. 葱茎白《本草乘雅半偈》
  7. 葱实《本草衍义》
  8. 葱茎白《本草择要纲目》
  9. 葱实《证类本草》
  10. 葱茎白《得配本草》
  11. 葱实《增广和剂局方药性总论》
  12. 葱椒饮《保健药膳》
  13. 葱实《名医别录》
  14. 葱和蒜《老年食养食疗》
  15. 葱叶《本草求真》
  16. 葱根《千金翼方》
  17. 葱熨法《冯氏锦囊秘录》
  18. 葱啖熨法《三因极一病证方论》
  19. 葱熨法《冯氏锦囊秘录》
  20. 葱搭法《急救广生集》
  21. 葱熨法《医方考》
  22. 葱豉粥《食物疗法》
  23. 葱熨法《仁术便览》
  24. 葱豉粥《保健药膳》
  25. 葱熨法《苏沈良方》
  26. 葱豉汤《医方论》
  27. 葱熨法葱白（一握如臂大）《伤寒括要》
  28. 葱豉汤《退思集类方歌注》
  29. 葱熨法治验《卫生宝鉴》
  30. 葱豉汤《医学读书记》
  31. 葱汁《千金翼方》


水苏_《神农本草经》_中医本草_【岐黄之术】

水苏

水苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主下气，辟口臭，去毒，辟恶。久服，通神明，轻身，耐老。生池泽。

《吴普》曰：荞蒩一名水苏，一名劳祖（《御览》）。

《名医》曰：一名鸡苏，一名劳祖，一名芥蒩，一名芥苴，生九真，七月采。

案《说文》云：苏，桂荏也。《广雅》云：芥蒩，水苏也。《尔雅》云：苏、桂、荏。

郭璞云：苏荏类，故名桂荏。方言云：苏、亦荏也，关之东西或谓之苏或谓之荏，周郑之间，谓之公贲，沅湘之南，谓之（上艹下害），其小者谓之（艹酿）葇，按（艹酿）葇，即香薷也，亦名香葇，《名医》别出香薷条，非，今紫苏薄荷等，皆苏类也，《名医》俱别出之。

上菜，中品三种，旧四种，考葱实宜与同条，今并假苏，宜入草部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱实
  • 当前页：水苏
  • 下一页：下经（下品）
<<< 返回本书目录
  1. 水苏《本草纲目》图文版
  2. 水苏【中药大全】
  3. 水苏《证类本草》
  4. 水苏根【中药大全】
  5. 水苏《本草择要纲目》
  6. 水蓑衣【中药大全】
  7. 水苏《本草乘雅半偈》
  8. 水塔花叶【中药大全】
  9. 水苏《本草纲目》完整版
  10. 水獭《本草纲目》完整版
  11. 水松枝叶【中药大全】
  12. 水獭《本草纲目》图文版
  13. 水松叶【中药大全】
  14. 水獭【中药大全】
  15. 水松球果【中药大全】
  16. 水獭胆《本草纲目》完整版
  17. 水松皮【中药大全】
  18. 水獭肝《本草纲目》完整版
  19. 水松【中药大全】
  20. 水獭肝【中药大全】
  21. 水松《本草纲目》完整版
  22. 水獭骨《本草纲目》完整版
  23. 水石油菜【中药大全】
  24. 水獭皮毛《本草纲目》完整版
  25. 水石草部《景岳全书》
  26. 水獭肉《本草纲目》完整版
  27. 水湿证《中医眼科备读》
  28. 水獭肾《本草纲目》完整版
  29. 水湿门《石室秘录》
  30. 水獭屎《本草纲目》完整版
  1. 水苏《神农本草经》
  2. 水石草部《景岳全书》
  3. 水苏《本草纲目》
  4. 水湿生虫秘方《华佗神方》
  5. 水苏《千金翼方》
  6. 水湿门《石室秘录》
  7. 水苏《新修本草》
  8. 水圣散子《三因极一病证方论》
  9. 水苏《本草衍义》
  10. 水蛇头《中医词典》
  11. 水苏《医学入门》
  12. 水蛇刺伤《奇方类编》
  13. 水苏《证类本草》
  14. 水蛇《本草纲目》
  15. 水苏《本经逢原》
  16. 水疝《中医外科学》
  17. 水苏《名医别录》
  18. 水疝《儒门事亲》
  19. 水苏《本草择要纲目》
  20. 水疝《中医词典》
  21. 水苏《本草乘雅半偈》
  22. 水疝《中医名词词典》
  23. 水獭《本草纲目》
  24. 水弱补之《痰火点雪》
  25. 水獭肝《本经逢原》
  26. 水入耳中《奇效简便良方》
  27. 水獭肝《得配本草》
  28. 水入耳秘方《华佗神方》
  29. 水獭肉《饮食须知》
  30. 水入疮《证治准绳·疡医》
  31. 水调膏《是斋百一选方》


下经（下品）_《神农本草经》_中医本草_【岐黄之术】

下经（下品）
在线购买《神农本草经》正版书籍

下经（下品）

  • 上一页
  • 目录
  • 相关
  • 下一页

下药一百二十五种为左使，主治病以应地，多毒，不可久服，欲除寒热邪气，破积聚，愈疾者，本下经。

石灰，礜石、铅丹、粉锡、代赭、戎盐、白垩、冬灰、青琅玕（上玉、石、下品八种、旧一十二种）。

附子、乌头、天雄、半夏、虎掌、鸢尾、大黄、葶苈、桔梗、莨荡子、草蒿、旋复花、藜芦、钩吻、射干、蛇合、恒山、蜀漆、甘遂、白敛、青葙子、藿菌、白芨、大戟、泽漆、茵芋、贯众、荛华、牙子、羊踯躅、商陆、羊蹄、萹蓄、狼毒、白头翁、鬼臼、羊桃、女青、连翘、闾茹、乌韭、鹿藿、蚤休、石长生、陆英、荩草、牛萹、夏枯草、芫华、（上草，下品四十九种，旧四十八种）。

巴豆、蜀菽、皂荚、柳华、栋实、郁李仁、莽草、雷丸、桐叶、梓白皮、石南、黄环、溲疏、鼠李、药实根、栾华、蔓椒、（上，木下品一十七种，旧一十八种）。

豚卵、麋脂、鼺鼠、六畜毛蹄甲（上兽，下品四种，旧同）。

虾蟆、马刀、蛇蜕、蚯蚓、蠮螉、蜈蚣、水蛭、班苗、贝子、石蚕、雀瓮、蜣螂、蝼蛄、马陆、地胆、鼠妇、荧火、衣鱼、（上虫、鱼，下品一十九种，旧一十八种）。

桃核仁、杏核仁（上、果下品二种，旧同）。

腐婢（上米、谷下品一种、旧同）。

苦瓠、水靳（上菜、下品二种、旧同）。

彼子（上一种、未详）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水苏
  • 当前页：下经（下品）
  • 下一页：石灰
<<< 返回本书目录
  1. 下经（下品）《神农本草经》
  2. 下颈椎不稳症【疾病大全】
  3. 下焦证《博济方》
  4. 下卷结《经方实验录》
  5. 下焦蓄血《仁斋直指方论（附补遗）》
  6. 下厥上竭《伤寒捷诀》
  7. 下焦虚寒及远血近血方《外台秘要》
  8. 下利《丹溪手镜》
  9. 下焦虚寒方《外台秘要》
  10. 下利《金匮悬解》
  11. 下焦虚寒《圣济总录》
  12. 下利《脉因证治》
  13. 下焦热结《圣济总录》
  14. 下利《伤寒大白》
  15. 下焦热方《外台秘要》
  16. 下利《伤寒六书》
  17. 下睑外翻【疾病症状】
  18. 下利《伤寒六书》
  19. 下甲丸【方剂大全】
  20. 下利《伤寒说意》
  21. 下颊落《喉舌备要秘旨》
  22. 下利【方剂主治】
  23. 下剂《儒门事亲》
  24. 下利（述古）《伤寒指掌》
  25. 下积丸【方剂大全】
  26. 下利（新法）《伤寒指掌》
  27. 下火法《宋本备急灸法》
  28. 下利服承气汤证《伤寒九十论》
  29. 下火法《普济方·针灸》
  30. 下利浮肿《幼幼新书》
  1. 下经（下品）《神农本草经》
  2. 下焦主出《中医词典》
  3. 下竟下《中医词典》
  4. 下焦主出《中医名词词典》
  5. 下巨虚《中医词典》
  6. 下焦蓄血《仁斋直指方论（附补遗）》
  7. 下巨虚《针灸学》
  8. 下焦虚寒及远血近血方二首《外台秘要》
  9. 下卷结《经方实验录》
  10. 下焦虚寒方六首《外台秘要》
  11. 下厥上竭《中医词典》
  12. 下焦虚寒《圣济总录》
  13. 下厥上竭《伤寒捷诀》
  14. 下焦吐《中医词典》
  15. 下厥上竭证《中医词典》
  16. 下焦如渎《中医词典》
  17. 下厥上冒《中医名词词典》
  18. 下焦如渎《中医名词词典》
  19. 下厥上冒《中医词典》
  20. 下焦热结《圣济总录》
  21. 下颏脱落《中医词典》
  22. 下焦热方六首《外台秘要》
  23. 下颏脱落《奇效简便良方》
  24. 下焦热《卫生宝鉴》
  25. 下魁《手穴手纹诊治》
  26. 下焦寒《卫生宝鉴》
  27. 下昆仑《中医词典》
  28. 下焦《中医词典》
  29. 下棱骨《中医词典》
  30. 下睑《中医词典》
  31. 下利《伤寒说意》


石灰_《神农本草经》_中医本草_【岐黄之术】

石灰

石灰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主疽疡疥搔，热气，恶创，癞疾，死肌，堕眉，杀痔虫，去黑子息肉。一名恶疢.生山谷。

《名医》曰：一名希疢，生中山。

按恶灰，疑当为垩灰，希、石、声之缓急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下经（下品）
  • 当前页：石灰
  • 下一页：礜石
<<< 返回本书目录
  1. 石灰《本草纲目》图文版
  2. 石灰【中药大全】
  3. 石灰《雷公炮炙论》
  4. 石灰华【中药大全】
  5. 石灰《本草图经》
  6. 石寄生【中药大全】
  7. 石黄散【方剂大全】
  8. 石鲫【中药大全】
  9. 石黄连【中药大全】
  10. 石夹生【中药大全】
  11. 石花菜【中药大全】
  12. 石瘕《凌临灵方》
  13. 石花菜《本草纲目》图文版
  14. 石瘕症《女科秘要》
  15. 石花菜《本草纲目》完整版
  16. 石碱《本草纲目》完整版
  17. 石花【中药大全】
  18. 石碱《本草纲目》图文版
  19. 石花《证类本草》
  20. 石碱【中药大全】
  21. 石蝴蝶【中药大全】
  22. 石见穿【中药大全】
  23. 石斛夜光丸【方剂大全】
  24. 石豇豆【中药大全】
  25. 石斛山药酒【方剂大全】
  26. 石椒草《滇南本草》
  27. 石斛散【方剂大全】
  28. 石椒草【中药大全】
  29. 石斛明目丸【方剂大全】
  30. 石蜐【中药大全】
  1. 石灰《神农本草经》
  2. 石黄《证类本草》
  3. 石灰《本草纲目》
  4. 石花菜《药性切用》
  5. 石灰《雷公炮炙论》
  6. 石花菜《本草撮要》
  7. 石灰《玉楸药解》
  8. 石花菜《本草分经》
  9. 石灰《本草备要》
  10. 石花菜《本草便读》
  11. 石灰《中药学》
  12. 石花菜《得配本草》
  13. 石灰《本草图经》
  14. 石花菜《本草从新》
  15. 石火丹候《诸病源候论》
  16. 石花菜《本经逢原》
  17. 石火丹候《诸病源候论》
  18. 石花菜《医学入门》
  19. 石瘕《中医名词词典》
  20. 石花菜《饮食须知》
  21. 石瘕《中医词典》
  22. 石花菜《本草纲目》
  23. 石瘕《凌临灵方》
  24. 石花《证类本草》
  25. 石瘕《医述》
  26. 石花《本草衍义》
  27. 石瘕《灵素节注类编》
  28. 石花《新修本草》
  29. 石瘕《胎产指南》
  30. 石花《千金翼方》
  31. 石瘕瘕聚《金匮翼》


礜石_《神农本草经》_中医本草_【岐黄之术】

礜石

礜石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛大热。

主寒热，鼠瘘，蚀创，死肌，风痹，腹中坚，一名青分石，一名立制石，一名固羊石（《御览》引云：除热，杀百兽，《大观本》，作黑字），出山谷。

《吴普》曰：白巩石，一名鼠乡，神农岐伯辛有毒，桐君有毒，黄帝甘有毒。

李氏云：或生魏兴，或生少室，十二月采（《御览》引云，一名太白，一名泽乳，一名食盐，又云李氏大寒，主温热）

《名医》曰：一名白巩石，一名太白石，一名泽乳，一名食盐，生汉中及少室，采无时。

案《说文》云：巩，毒石也，出汉中。《西山经》云：皋涂之山，有白石焉。其名曰巩，可以毒鼠。《范子计然》云：巩石出汉中，色白者善。《淮南子》地形训云：白天九百岁生白巩，高诱云：白巩，巩石也。又说林训云：人食巩石而死，蚕食之而肥。高诱云：巩石，出阴山，一曰能杀鼠。案《西山经》云：毒鼠，即治鼠瘘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石灰
  • 当前页：礜石
  • 下一页：铅丹
<<< 返回本书目录
  1. 鹬肉【中药大全】
  2. 礜石【中药大全】
  3. 鹬《本草纲目》完整版
  4. 鸢翅骨【中药大全】
  5. 毓胎避忌《达生编》
  6. 鸢胆【中药大全】
  7. 毓麟珠【方剂大全】
  8. 鸢根【中药大全】
  9. 毓麟丸【方剂大全】
  10. 鸢脚爪【中药大全】
  11. 毓麟固本膏【方剂大全】
  12. 鸢脑【中药大全】
  13. 愈痔散【方剂大全】
  14. 鸢脑髓【中药大全】
  15. 愈痫丸（癫痫）【方剂大全】
  16. 鸢尾《本草纲目》完整版
  17. 愈痛饮【方剂大全】
  18. 鸢尾《证类本草》
  19. 愈痛丸【方剂大全】
  20. 鸢尾【中药大全】
  21. 愈痛散【方剂大全】
  22. 鸢油【中药大全】
  23. 愈风燥湿化痰丸【方剂大全】
  24. 鸢嘴【中药大全】
  25. 愈风汤【方剂大全】
  26. 鸳鸯《本草纲目》完整版
  27. 愈风四物汤【方剂大全】
  28. 鸳鸯【中药大全】
  29. 愈风散【方剂大全】
  30. 鸳鸯肉《本草纲目》完整版
  1. 礜石《神农本草经》
  2. 鹬《证类本草》
  3. 鸢头散《备急千金要方》
  4. 豫解胎毒免痘论《古今医鉴》
  5. 鸢尾《神农本草经》
  6. 豫解胎毒免痘方《古今医鉴》
  7. 鸢尾《千金翼方》
  8. 毓胎避忌《达生编》
  9. 鸢尾《本草经集注》
  10. 毓清丸《奇方类编》
  11. 鸢尾《新修本草》
  12. 毓麟酒方《奇方类编》
  13. 鸢尾《吴普本草》
  14. 愈痛散《冯氏锦囊秘录》
  15. 鸢尾《医学入门》
  16. 愈后诸证论《医碥》
  17. 鸢尾《证类本草》
  18. 愈合与营养《临床营养学》
  19. 鸢尾《增广和剂局方药性总论》
  20. 愈风汤《仁术便览》
  21. 鸢尾《名医别录》
  22. 愈风散《妇人大全良方》
  23. 鸳鸯《饮膳正要》
  24. 愈风秘方（华佗愈风）《华佗神方》
  25. 鸳鸯《食疗本草》
  26. 愈风丹《医方考》
  27. 鸳鸯《医学入门》
  28. 愈风丹《儒门事亲》
  29. 鸳鸯《证类本草》
  30. 愈风饼子《儒门事亲》
  31. 鸳鸯肉《饮食须知》


铅丹_《神农本草经》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微寒。

主土逆胃反，惊痫瘨疾，除热下气，炼化还成九光。久服通神明（《御览》引作吐下，云久服成仙）。生平泽。

《名医》曰：一名铅华，生蜀郡。

案《说文》云：铅，青金也。陶宏景云：即今熬铅所作黄丹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礜石
  • 当前页：铅丹
  • 下一页：粉锡
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《神农本草经》
  2. 铅白霜丸《博济方》
  3. 铅丹《本草纲目》
  4. 铅白霜散《儒门事亲》
  5. 铅丹《千金翼方》
  6. 铅（铅霜、黄丹、自然铜）《本草新编》
  7. 铅丹《长沙药解》
  8. 铅《本草图经》
  9. 铅丹《本草经集注》
  10. 铅《本草撮要》
  11. 铅丹《新修本草》
  12. 铅《本草分经》
  13. 铅丹《本草衍义》
  14. 铅《增广和剂局方药性总论》
  15. 铅丹《汤液本草》
  16. 铅《本草便读》
  17. 铅丹《医学入门》
  18. 铅《得配本草》
  19. 铅丹《证类本草》
  20. 铅《本草从新》
  21. 铅丹《三因极一病证方论》
  22. 铅《本经逢原》
  23. 铅丹《本经逢原》
  24. 铅《证类本草》
  25. 铅丹《中药学》
  26. 铅《冯氏锦囊秘录》
  27. 铅丹《本草崇原》
  28. 铅《本草易读》
  29. 铅丹《增广和剂局方药性总论》
  30. 铅《本草蒙筌》
  31. 铅丹《名医别录》


粉锡_《神农本草经》_中医本草_【岐黄之术】

粉锡

粉锡

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主伏尸毒螯，杀三虫。一名解锡，锡镜鼻。主女子血闭，症瘕，伏肠，绝孕。生山谷（旧作二种，今并）。

《名医》曰：生桂阳。

案《说文》云：锡银铅之间也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：粉锡
  • 下一页：代赭
<<< 返回本书目录
  1. 粉锡《本草纲目》图文版
  2. 粉锡法《古今医统大全》
  3. 粉锡《证类本草》
  4. 粉香散【方剂大全】
  5. 粉锡《本草纲目》完整版
  6. 粉香生肌散【方剂大全】
  7. 粉团花根【中药大全】
  8. 粉叶地锦【中药大全】
  9. 粉团花【中药大全】
  10. 粉瘿瘤《外科启玄》
  11. 粉铜法《古今医统大全》
  12. 奋森咽峡炎【疾病大全】
  13. 粉铁法《古今医统大全》
  14. 忿怒气逆论《妇科秘书》
  15. 粉条儿菜【中药大全】
  16. 忿怒气逆论《胎产心法》
  17. 粉糖丸【方剂大全】
  18. 忿怒-养生余录（上）《古今医统大全》
  19. 粉糖水【方剂大全】
  20. 忿气散【方剂大全】
  21. 粉碎性骨折【疾病症状】
  22. 粪便常规检查及其临床意义《免疫与健康》
  23. 粉霜丸【方剂大全】
  24. 粪便带绿色【疾病症状】
  25. 粉霜散【方剂大全】
  26. 粪便黑色并带有血液【疾病症状】
  27. 粉霜半夏丸【方剂大全】
  28. 粪便检查《临床基础检验学》
  29. 粉霜【方剂大全】
  30. 粪便量多【疾病症状】
  1. 粉锡《神农本草经》
  2. 粉铜法《古今医统大全》
  3. 粉锡《本草纲目》
  4. 粉铁法《古今医统大全》
  5. 粉锡《千金翼方》
  6. 粉碎、筛析与混合《医院药学》
  7. 粉锡《本草经集注》
  8. 粉霜《本草乘雅半偈》
  9. 粉锡《新修本草》
  10. 粉霜《本草纲目》
  11. 粉锡《本草衍义》
  12. 粉身散《备急千金要方》
  13. 粉锡《证类本草》
  14. 粉皮 索粉《饮食须知》
  15. 粉锡《增广和剂局方药性总论》
  16. 粉瘤秘方《华佗神方》
  17. 粉锡《名医别录》
  18. 粉瘤《奇效简便良方》
  19. 粉锡法《古今医统大全》
  20. 粉瘤《中医词典》
  21. 粉瘿瘤《外科启玄》
  22. 粉姜汤《是斋百一选方》
  23. 粉滓面《急救广生集》
  24. 粉黄膏《三因极一病证方论》
  25. 粉滓面《女科切要》
  26. 粉花疮裙边疮《外科启玄》
  27. 奋森氏螺旋体《医学微生物学》
  28. 粉花疮门主论《疡医大全》
  29. 忿怒《傅青主女科》
  30. 粉花疮门主方《疡医大全》
  31. 忿怒（养生余录 上）《古今医统大全》


代赭_《神农本草经》_中医本草_【岐黄之术】

代赭

代赭

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主鬼注，贼风，蛊毒，杀精物恶鬼，腹中毒，邪气，女子赤沃漏下。一名须丸。生山谷。

《名医》曰：一名血师，生齐国，赤红青色如鸡冠，有泽，染爪甲，不渝者良，采无时。

案《说文》云：赭，赤土也。北山经云：少阳之山，其中多美赭。管子地数篇云：山上有赭者，其下有铁。《范子计然》云：石赭出齐郡，赤色者善，蜀赭，出蜀郡。据元和郡县志云：少阳山在交城县，其地近代也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉锡
  • 当前页：代赭
  • 下一页：戎盐
<<< 返回本书目录
  1. 代赭《证类本草》
  2. 代赭扶脾汤【方剂大全】
  3. 代赭《雷公炮炙论》
  4. 代赭膏【方剂大全】
  5. 代赭《本草图经》
  6. 代赭散【方剂大全】
  7. 代杖汤【方剂大全】
  8. 代赭石《本草纲目》完整版
  9. 代杖散【方剂大全】
  10. 代赭石《本草乘雅半偈》
  11. 代杖丹【方剂大全】
  12. 代赭石《本草崇原》
  13. 代谢与内分泌科病历《病历书写规范》
  14. 代赭石《本草经解》
  15. 代谢性酸中毒【疾病大全】
  16. 代赭石《本草新编》
  17. 代谢性酸中毒【疾病症状】
  18. 代赭石《本草易读》
  19. 代谢性碱中毒【疾病大全】
  20. 代赭石《本草择要纲目》
  21. 代谢性碱中毒【疾病症状】
  22. 代赭石《药笼小品》
  23. 代谢性疾病《默克家庭诊疗手册》
  24. 代赭石《药征续编》
  25. 代谢性疾病《病理学》
  26. 代赭石《长沙药解》
  27. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  28. 代赭石《本草纲目》图文版
  29. 代谢性低钾【疾病症状】
  30. 代赭石【中药大全】
  1. 代赭《神农本草经》
  2. 代谢与内分泌科病历《病历书写规范》
  3. 代赭《雷公炮炙论》
  4. 代谢性自身调节机制《生理学》
  5. 代赭《千金翼方》
  6. 代谢性酸中毒《外科学总论》
  7. 代赭《本草经集注》
  8. 代谢性酸中毒《病理生理学》
  9. 代赭《新修本草》
  10. 代谢性酸中毒《默克家庭诊疗手册》
  11. 代赭《本草衍义》
  12. 代谢性肾病《临床营养学》
  13. 代赭《证类本草》
  14. 代谢性脑病《病理学》
  15. 代赭《名医别录》
  16. 代谢性碱中毒《外科学总论》
  17. 代赭《本草图经》
  18. 代谢性碱中毒《病理生理学》
  19. 代赭石《本草纲目》
  20. 代谢性碱中毒《默克家庭诊疗手册》
  21. 代赭石《药笼小品》
  22. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  23. 代赭石《长沙药解》
  24. 代谢性疾病《临床肝移植》
  25. 代赭石《汤液本草》
  26. 代谢性疾病《神经精神疾病诊断学》
  27. 代赭石《本草备要》
  28. 代谢性疾病《病理学》
  29. 代赭石《本草蒙筌》
  30. 代谢性疾病《病理学》
  31. 代赭石《本草易读》


戎盐_《神农本草经》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

主明目。目痛，益气，坚肌骨，去毒蛊。

大盐，令人吐（《御览》引云，主肠胃结热，《大观本》，作黑字）。

卤盐，味苦寒，主大热，消渴狂烦，除邪及下蛊毒，柔肌肤（《御览》引云，一名寒石，明目益气）。生池泽（旧作三种，今并）。

《名医》曰戎盐，一名胡盐，生胡盐山，及西羌，北地，酒泉，福禄城东南角，北海青，南海赤，十月采，大盐，生邯郸又河东，卤盐，生河东盐池。

案《说文》云：盐咸也，古者宿沙初作煮海盐，卤，西方咸地也，从西省象盐形，安定有卤县，东方谓之斥，西方谓之卤盐，河东盐池，袤五十一里，广七里，周百十六里。北山经云：景山南望盐贩之泽。郭璞云：即解县盐池也，今在河东猗氏县，案在山西安邑运城。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭
  • 当前页：戎盐
  • 下一页：白垩
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《神农本草经》
  2. 日作间作《杂病心法要诀》
  3. 戎盐《千金翼方》
  4. 日作间作《医宗金鉴》
  5. 戎盐《长沙药解》
  6. 日重夜轻《傅青主男科》
  7. 戎盐《中医词典》
  8. 日中《中医词典》
  9. 戎盐《本草经集注》
  10. 日治法《石室秘录》
  11. 戎盐《新修本草》
  12. 日月未足欲产过期不产《女科证治准绳》
  13. 戎盐《吴普本草》
  14. 日月未足欲产过期不产《证治准绳·女科》
  15. 戎盐《本草衍义》
  16. 日月《针灸学》
  17. 戎盐《证类本草》
  18. 日月《中医词典》
  19. 戎盐《本经逢原》
  20. 日月《针灸大成》
  21. 戎盐《本草从新》
  22. 日游肿候《诸病源候论》
  23. 戎盐《本草崇原》
  24. 日用经《养生秘旨》
  25. 戎盐《增广和剂局方药性总论》
  26. 日用《此事难知》
  27. 戎盐《名医别录》
  28. 日夜小便百余次《古今医统大全》
  29. 戎盐《本草撮要》
  30. 日夜五十营《诊家正眼》
  31. 戎盐《药性切用》


白垩_《神农本草经》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主女子寒热症瘕，目闭，积聚。生山谷。

《吴普》曰：白垩一名白蟮。（一切经音义）

《名医》曰：一名白善，生邯郸，采无时。

案《说文》云：垩，白涂也。《中山经》云：葱聋之山，是多白垩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：白垩
  • 下一页：冬灰
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《神农本草经》
  2. 白鹅肉《医学入门》
  3. 白垩《本草纲目》
  4. 白鹅膏《名医别录》
  5. 白垩《雷公炮炙论》
  6. 白鹅膏《证类本草》
  7. 白垩《千金翼方》
  8. 白鹅膏《本草蒙筌》
  9. 白垩《本草经集注》
  10. 白鹅膏《新修本草》
  11. 白垩《新修本草》
  12. 白鹅膏《本草经集注》
  13. 白垩《吴普本草》
  14. 白鹅膏《千金翼方》
  15. 白垩《医学入门》
  16. 白痘《续名医类案》
  17. 白垩《证类本草》
  18. 白豆蔻散《博济方》
  19. 白垩《本草从新》
  20. 白豆蔻散《博济方》
  21. 白垩《增广和剂局方药性总论》
  22. 白豆蔻散《太平惠民和剂局方》
  23. 白垩《名医别录》
  24. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  25. 白垩《本草撮要》
  26. 白豆蔻《本草图经》
  27. 白垩丹《三因极一病证方论》
  28. 白豆蔻《本草乘雅半偈》
  29. 白垩丹《太平惠民和剂局方》
  30. 白豆蔻《珍珠囊补遗药性赋》
  31. 白垩散《妇人大全良方》


冬灰_《神农本草经》_中医本草_【岐黄之术】

冬灰

冬灰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主黑子，去疣息肉，疽蚀，疥搔。一名藜灰。生川泽。

《名医》曰：生方谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：冬灰
  • 下一页：青琅玕
<<< 返回本书目录
  1. 冬灰《证类本草》
  2. 冬季补肾肾沥汤【方剂大全】
  3. 冬灰《本草纲目》完整版
  4. 冬季的饮食构成《老年食养食疗》
  5. 冬花烟【方剂大全】
  6. 冬季疾病的饮食防治《老年食养食疗》
  7. 冬花散【方剂大全】
  8. 冬季皮肤瘙痒【疾病症状】
  9. 冬瓜子汤【方剂大全】
  10. 冬季瘙痒症【疾病大全】
  11. 冬瓜子散【方剂大全】
  12. 冬季养生《中医养生学》
  13. 冬瓜子【中药大全】
  14. 冬季怎样进补《老年食养食疗》
  15. 冬瓜子《药笼小品》
  16. 冬葵【中药大全】
  17. 冬瓜粥【方剂大全】
  18. 冬葵萆薢散【方剂大全】
  19. 冬瓜粥《保健药膳》
  20. 冬葵根【中药大全】
  21. 冬瓜饮子【方剂大全】
  22. 冬葵根汤【方剂大全】
  23. 冬瓜饮【方剂大全】
  24. 冬葵根汁【方剂大全】
  25. 冬瓜叶【中药大全】
  26. 冬葵果【中药大全】
  27. 冬瓜洗面药【方剂大全】
  28. 冬葵散【方剂大全】
  29. 冬瓜丸【方剂大全】
  30. 冬葵叶【中药大全】
  1. 冬灰《神农本草经》
  2. 冬合口药粉方《救伤秘旨》
  3. 冬灰《千金翼方》
  4. 冬寒《临证指南医案》
  5. 冬灰《本草经集注》
  6. 冬寒《医述》
  7. 冬灰《新修本草》
  8. 冬瓜子《本草害利》
  9. 冬灰《本草衍义》
  10. 冬瓜子《本草分经》
  11. 冬灰《医学入门》
  12. 冬瓜子《本经逢原》
  13. 冬灰《证类本草》
  14. 冬瓜子《中药炮制》
  15. 冬灰《名医别录》
  16. 冬瓜子《药笼小品》
  17. 冬季的饮食构成《老年食养食疗》
  18. 冬瓜粥《减肥新法与技巧》
  19. 冬季疾病的饮食防治《老年食养食疗》
  20. 冬瓜粥《保健药膳》
  21. 冬季养生《中医养生学》
  22. 冬瓜仁《本草择要纲目》
  23. 冬季怎样进补《老年食养食疗》
  24. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  25. 冬葵菜《冯氏锦囊秘录》
  26. 冬瓜皮（冬瓜子）《中药学》
  27. 冬葵子《神农本草经》
  28. 冬瓜羹《医学入门》
  29. 冬葵子《雷公炮制药性解》
  30. 冬瓜串门主论《疡医大全》
  31. 冬葵子《千金翼方》


青琅玕_《神农本草经》_中医本草_【岐黄之术】

青琅玕

青琅玕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主身痒，火创，痈伤，疥搔，死肌。一名石珠。生平泽。

《名医》曰：一名青珠，生蜀郡，采无时。

案《说文》云：琅玕似珠者，古文作。禹贡云：雍州贡璆琳琅玕.郑云：琅玕珠也。

上玉石，下品九种，旧十二种，粉锡，锡镜鼻为二，戎盐，大盐，卤盐为非，三考当各为一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬灰
  • 当前页：青琅玕
  • 下一页：附子
<<< 返回本书目录
  1. 青琅玕《本草纲目》图文版
  2. 青琅玕【中药大全】
  3. 青琅《证类本草》
  4. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  5. 青琅《本草图经》
  6. 青莲膏【方剂大全】
  7. 青兰【中药大全】
  8. 青粱米《本草纲目》完整版
  9. 青空《汤头歌诀》
  10. 青粱米《证类本草》
  11. 青稞【中药大全】
  12. 青粱米【中药大全】
  13. 青橘丸【方剂大全】
  14. 青鳞鱼【中药大全】
  15. 青橘散【方剂大全】
  16. 青麟丸【方剂大全】
  17. 青橘皮丸【方剂大全】
  18. 青灵穴【上肢内侧穴位】
  19. 青橘皮《本草崇原》
  20. 青龙丹【方剂大全】
  21. 青橘皮《本草纲目》完整版
  22. 青龙脉《丹医秘授古脉法》
  23. 青橘连翘饮【方剂大全】
  24. 青龙散【方剂大全】
  25. 青酒缸根【中药大全】
  26. 青龙藤【中药大全】
  27. 青酒缸【中药大全】
  28. 青龙丸《外科传薪集》
  29. 青精干石饭《本草纲目》完整版
  30. 青龙丸【方剂大全】
  1. 青琅玕《神农本草经》
  2. 青琅《本草图经》
  3. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  4. 青琅《名医别录》
  5. 青梨《玉楸药解》
  6. 青琅《增广和剂局方药性总论》
  7. 青梁米《名医别录》
  8. 青琅《证类本草》
  9. 青粱米《千金翼方》
  10. 青琅《医学入门》
  11. 青粱米《饮膳正要》
  12. 青琅《本草衍义》
  13. 青粱米《新修本草》
  14. 青琅《新修本草》
  15. 青粱米《食疗本草》
  16. 青琅《本草经集注》
  17. 青粱米《证类本草》
  18. 青琅《千金翼方》
  19. 青灵《针灸大成》
  20. 青空《汤头歌诀》
  21. 青灵《中医词典》
  22. 青橘皮《本草崇原》
  23. 青灵《针灸学》
  24. 青橘皮《本草害利》
  25. 青灵丹《重订囊秘喉书》
  26. 青橘皮《本经逢原》
  27. 青灵泉《中医词典》
  28. 青橘皮《本草蒙筌》
  29. 青龙摆尾《中医词典》
  30. 青橘连翘饮《冯氏锦囊秘录》
  31. 青龙脉《丹医秘授古脉法》


附子_《神农本草经》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主风寒咳逆邪气，温中，金创，破症坚积聚，血瘕，寒温，踒（《御览》作痿）。躄拘挛，脚痛，不能行步（《御览》引云：为百药之长，《大观本》，作黑字）。生山谷。

《吴普》曰：附子一名莨，神农辛，岐伯雷公甘有毒，李氏苦有毒，大温，或生广汉，八月采，皮黑肥白（《御览》）。

《名医》曰：生楗为及广汉东，月采为附子，春采为乌头（《御览》）。

案《范子计然》云：附子出蜀武都中，白色者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青琅玕
  • 当前页：附子
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《神农本草经》
  2. 附志《喉科秘诀》
  3. 附子《本草纲目》
  4. 附证《麻科活人全书》
  5. 附子《雷公炮炙论》
  6. 附箴三首警医一首《古今医鉴》
  7. 附子《千金翼方》
  8. 附则《传染病》
  9. 附子《药笼小品》
  10. 附则《实验动物科学》
  11. 附子《长沙药解》
  12. 附则《中华人民共和国药品管理法》
  13. 附子《中药炮制》
  14. 附则《中药法规》
  15. 附子《本草经集注》
  16. 附余《本草分经》
  17. 附子《新修本草》
  18. 附余《本草经解》
  19. 附子《神农本草经百种录》
  20. 附余《食疗本草》
  21. 附子《吴普本草》
  22. 附用诸方《医学从众录》
  23. 附子《本草备要》
  24. 附引三条《医学实在易》
  25. 附子《本草蒙筌》
  26. 附阳《针灸大成》
  27. 附子《本草易读》
  28. 附言十七则《药征续编》
  29. 附子《冯氏锦囊秘录》
  30. 附汤《时方歌括》
  31. 附子《医学入门》


乌头_《神农本草经》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主中风，恶风，洗洗，出汗，除寒湿痹，咳逆上气，破积聚，寒热。其汁煎之，名射罔，杀禽兽。一名奚毒，一名即子，一名乌喙。生山谷。

《吴普》曰：乌头，一名莨，一名千狄，一名毒公，一名卑负（《御览》作果负），一名耿子，神农雷公桐君黄帝甘有毒，正月始生。叶厚、茎方、中空，叶四四相当，与蒿相似。

又云：乌喙，神农雷公桐君黄帝有毒，李氏小寒，十月采，形如乌头，有两岐相合，如乌之喙，名曰乌喙也，所畏恶使，尽与乌头同，一名萴子，一名莨，神农岐伯有大毒，李氏大寒，八月采，阴干。是附子角之大者，畏恶与附子同。（《御览》，《大观本》节文）

《名医》曰：生朗陵，正月二月采，阴干，长三寸，已上为天雄。

按《说文》云：萴，乌喙也。《尔雅》云：芨，堇草。郭璞云：即乌头也，江东呼为堇。《范子计然》云：乌头出三辅中，白者善。国语云：骊姬置堇于肉。韦昭云：堇，乌头也。《淮南子》主术训云：莫凶于鸡毒。高诱云：鸡毒，乌头也，按鸡毒即奚毒，即子，即萴子侧子也，《名医》别出侧子条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《神农本草经》
  2. 乌升茶《茶饮保健》
  3. 乌头《本草纲目》
  4. 乌蛇丸《妇人大全良方》
  5. 乌头《雷公炮炙论》
  6. 乌蛇散《妇人大全良方》
  7. 乌头《雷公炮制药性解》
  8. 乌蛇膏《太平惠民和剂局方》
  9. 乌头《千金翼方》
  10. 乌蛇《证类本草》
  11. 乌头《长沙药解》
  12. 乌蛇《医学入门》
  13. 乌头《本草经集注》
  14. 乌蛇《汤液本草》
  15. 乌头《新修本草》
  16. 乌蛇《本草衍义》
  17. 乌头《吴普本草》
  18. 乌蛇《雷公炮炙论》
  19. 乌头《汤液本草》
  20. 乌蛇《本草纲目》
  21. 乌头《本草易读》
  22. 乌稍蛇《本草择要纲目》
  23. 乌头《证类本草》
  24. 乌梢蛇《药性切用》
  25. 乌头《顾松园医镜》
  26. 乌梢蛇《本草分经》
  27. 乌头《增广和剂局方药性总论》
  28. 乌梢蛇《得配本草》
  29. 乌头《名医别录》
  30. 乌梢蛇《本草从新》
  31. 乌头《本草分经》


天雄_《神农本草经》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主大风，寒湿痹，沥节痛，拘挛，缓急，破积聚，邪气，金创，强筋骨，轻身健行。一名白幕。（《御览》引云，长阴气，强志，令人武勇，力作不倦，《大观本》，作黑字）生山谷。

《名医》曰：生少室，二月采根，阴干。

案《广雅》云：（上艹下左米右焦），奚毒，附子也，一岁为萴子，二岁为乌喙，三岁为附子，四岁为乌头，五岁为天雄。《淮南子》缪称训云：天雄，乌喙，药之凶毒也，良医以活人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：天雄
  • 下一页：半夏
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《神农本草经》
  2. 天性所近《友渔斋医话》
  3. 天雄《本草纲目》
  4. 天刑诀《脉诀汇辨》
  5. 天雄《雷公炮炙论》
  6. 天星十一穴六十一法《针灸神书》
  7. 天雄《雷公炮制药性解》
  8. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  9. 天雄《千金翼方》
  10. 天星十一穴《针灸神书》
  11. 天雄《玉楸药解》
  12. 天星十一穴《中医词典》
  13. 天雄《本草经集注》
  14. 天心十一穴歌《针灸问对》
  15. 天雄《新修本草》
  16. 天心《中医词典》
  17. 天雄《吴普本草》
  18. 天哮《中医词典》
  19. 天雄《医学入门》
  20. 天香饮子《是斋百一选方》
  21. 天雄《证类本草》
  22. 天香散《仁术便览》
  23. 天雄《本经逢原》
  24. 天仙圆《中藏经》
  25. 天雄《得配本草》
  26. 天仙藤散方《妇人大全良方》
  27. 天雄《本草崇原》
  28. 天仙藤散《医方论》
  29. 天雄《增广和剂局方药性总论》
  30. 天仙藤散《妇人大全良方》
  31. 天雄《名医别录》


半夏_《神农本草经》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主伤寒，寒热，心下坚，下气，喉咽肿痛，头眩胸张，咳逆肠鸣，止汗。一名地文，一名水玉（已上八字，元本黑字）。生川谷。

《吴普》曰：半夏一名和姑，生微邱，或生野中，叶三三相偶，二月始生，白华员上（《御览》）。

《名医》曰：一名示姑，生槐里，五月、八月，采根暴干。

案月令云：二月半夏生。《范子计然》云：半夏出三辅，色白者善。《列仙传》云：赤松子服水玉以教神农，疑即半夏别名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：半夏
  • 下一页：虎掌
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《神农本草经》
  2. 半微量定氮法《中国生物制品规程》
  3. 半夏《本草纲目》
  4. 半头痛目翳《凌临灵方》
  5. 半夏《雷公炮炙论》
  6. 半天回《证类本草》
  7. 半夏《雷公炮制药性解》
  8. 半天河水《药性切用》
  9. 半夏《千金翼方》
  10. 半天河水《本草撮要》
  11. 半夏《药笼小品》
  12. 半天河水《本草从新》
  13. 半夏《长沙药解》
  14. 半天河水《医学入门》
  15. 半夏《本草经集注》
  16. 半天河水《饮食须知》
  17. 半夏《新修本草》
  18. 半天河水《本草衍义》
  19. 半夏《神农本草经百种录》
  20. 半天河《本草分经》
  21. 半夏《吴普本草》
  22. 半天河《名医别录》
  23. 半夏《本草衍义》
  24. 半天河《证类本草》
  25. 半夏《汤液本草》
  26. 半天河《新修本草》
  27. 半夏《本草备要》
  28. 半天河《本草经集注》
  29. 半夏《本草蒙筌》
  30. 半天河《千金翼方》
  31. 半夏《本草易读》


虎掌_《神农本草经》_中医本草_【岐黄之术】

虎掌

虎掌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主心痛，寒热，结气，积聚，伏梁，伤筋，痿，拘缓，利水道。生山谷。

《吴普》曰：虎掌，神农雷公苦无毒，岐伯桐君辛有毒，立秋九月采之（《御览》引云，或生太山，或宛朐）。

《名医》曰：生汉中及冤句，二月、八月采，阴干。

案《广雅》云：虎掌，瓜属也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：虎掌
  • 下一页：鸢尾
<<< 返回本书目录
  1. 虎掌《本草纲目》图文版
  2. 虎掌草《滇南本草》
  3. 虎掌《证类本草》
  4. 虎掌草【中药大全】
  5. 虎掌《本草图经》
  6. 虎掌草叶【中药大全】
  7. 虎掌《本草乘雅半偈》
  8. 虎掌南星【中药大全】
  9. 虎掌《本草纲目》完整版
  10. 虎掌汤【方剂大全】
  11. 虎翼饮【方剂大全】
  12. 虎掌丸【方剂大全】
  13. 虎液膏【方剂大全】
  14. 虎掌饮【方剂大全】
  15. 虎液【方剂大全】
  16. 虎杖《本草纲目》完整版
  17. 虎咬死《洗冤集录》
  18. 虎杖《本草图经》
  19. 虎咬门主论《疡医大全》
  20. 虎杖《雷公炮炙论》
  21. 虎咬癀【中药大全】
  22. 虎杖《本草纲目》图文版
  23. 虎眼征【疾病症状】
  24. 虎杖【中药大全】
  25. 虎眼丸【方剂大全】
  26. 虎杖【方剂大全】
  27. 虎牙丸【方剂大全】
  28. 虎杖二金汤【方剂大全】
  29. 虎牙散【方剂大全】
  30. 虎杖根《证类本草》
  1. 虎掌《神农本草经》
  2. 虎液法《奇方类编》
  3. 虎掌《本草纲目》
  4. 虎野狼咬伤《奇效简便良方》
  5. 虎掌《千金翼方》
  6. 虎野狼熊伤《奇效简便良方》
  7. 虎掌《本草经集注》
  8. 虎咬死《洗冤集录》
  9. 虎掌《新修本草》
  10. 虎咬门主论《疡医大全》
  11. 虎掌《吴普本草》
  12. 虎咬门主方《疡医大全》
  13. 虎掌《医学入门》
  14. 虎咬《奇效简便良方》
  15. 虎掌《证类本草》
  16. 虎咬《证治准绳·疡医》
  17. 虎掌《增广和剂局方药性总论》
  18. 虎眼睛《饮膳正要》
  19. 虎掌《名医别录》
  20. 虎丫毒门主论《疡医大全》
  21. 虎掌《本草乘雅半偈》
  22. 虎丫毒门主方《疡医大全》
  23. 虎掌《本草图经》
  24. 虎须毒《中医词典》
  25. 虎掌草《滇南本草》
  26. 虎须疔《中医词典》
  27. 虎杖《本草纲目》
  28. 虎须草《滇南本草》
  29. 虎杖《雷公炮炙论》
  30. 虎戏《中医词典》
  31. 虎杖《中药炮制》


鸢尾_《神农本草经》_中医本草_【岐黄之术】

鸢尾

鸢尾

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主蛊毒邪气，鬼注，诸毒，破症瘕积聚，去水，下三虫。生山谷。

《吴普》曰：鸢尾，治蛊毒（《御览》）。

《名医》曰：一名乌园，生九疑山，五月采。

案《广雅》云：鸢尾，乌萐，射干也（疑当作鸢尾乌园也，乌萐射干也，是二物）。《唐本》注云：与射干全别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎掌
  • 当前页：鸢尾
  • 下一页：大黄
<<< 返回本书目录
  1. 鸢尾《证类本草》
  2. 鸢尾【中药大全】
  3. 鸢尾《本草纲目》完整版
  4. 鸢油【中药大全】
  5. 鸢脑髓【中药大全】
  6. 鸢嘴【中药大全】
  7. 鸢脑【中药大全】
  8. 鸳鸯《本草纲目》完整版
  9. 鸢脚爪【中药大全】
  10. 鸳鸯【中药大全】
  11. 鸢根【中药大全】
  12. 鸳鸯肉《本草纲目》完整版
  13. 鸢胆【中药大全】
  14. 渊疽《医宗金鉴》
  15. 鸢翅骨【中药大全】
  16. 渊疽门主论《疡医大全》
  17. 礜石【中药大全】
  18. 元《古今医统大全》
  19. 鹬肉【中药大全】
  20. 元宝草【中药大全】
  21. 鹬《本草纲目》完整版
  22. 元宝槭【中药大全】
  23. 毓胎避忌《达生编》
  24. 元参《本草经解》
  25. 毓麟珠【方剂大全】
  26. 元参《本草新编》
  27. 毓麟丸【方剂大全】
  28. 元参《本草易读》
  29. 毓麟固本膏【方剂大全】
  30. 元参《药笼小品》
  1. 鸢尾《神农本草经》
  2. 鸢头散《备急千金要方》
  3. 鸢尾《千金翼方》
  4. 礜石《神农本草经》
  5. 鸢尾《本草经集注》
  6. 鹬《证类本草》
  7. 鸢尾《新修本草》
  8. 豫解胎毒免痘论《古今医鉴》
  9. 鸢尾《吴普本草》
  10. 豫解胎毒免痘方《古今医鉴》
  11. 鸢尾《医学入门》
  12. 毓胎避忌《达生编》
  13. 鸢尾《证类本草》
  14. 毓清丸《奇方类编》
  15. 鸢尾《增广和剂局方药性总论》
  16. 毓麟酒方《奇方类编》
  17. 鸢尾《名医别录》
  18. 愈痛散《冯氏锦囊秘录》
  19. 鸳鸯《饮膳正要》
  20. 愈后诸证论《医碥》
  21. 鸳鸯《食疗本草》
  22. 愈合与营养《临床营养学》
  23. 鸳鸯《医学入门》
  24. 愈风汤《仁术便览》
  25. 鸳鸯《证类本草》
  26. 愈风散《妇人大全良方》
  27. 鸳鸯肉《饮食须知》
  28. 愈风秘方（华佗愈风）《华佗神方》
  29. 冤《中医词典》
  30. 愈风丹《医方考》
  31. 冤热《中医词典》


大黄_《神农本草经》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主下淤血，血闭，寒热，破症瘕积聚，留饮，宿食，荡涤肠胃，推陈致新，通利水杀（《御览》，此下有道字），调中化食，安和五脏。生山谷。

《吴普》曰：大黄一名黄良，一名火参，一名肤如，神农雷公苦有毒，扁鹊苦无毒，李氏小寒，为中将军，或生蜀郡，北部，或陇西，二月花生，生黄赤叶，四四相当，黄茎高三尺许，三月华黄，五月实黑，三月采根，根有黄汁，切，阴干。（《御览》）

《名医》曰：一名黄良，生河西及陇西，二月八月采根，火干。

案《广雅》云：黄良大黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸢尾
  • 当前页：大黄
  • 下一页：亭历
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《神农本草经》
  2. 大患后生翳《银海精微》
  3. 大黄《本草纲目》
  4. 大环内酯类抗生素《药理学》
  5. 大黄《雷公炮炙论》
  6. 大环内酯类抗生素《医院药学》
  7. 大黄《雷公炮制药性解》
  8. 大瓠藤水《证类本草》
  9. 大黄《药笼小品》
  10. 大瓠藤水《海药本草》
  11. 大黄《长沙药解》
  12. 大琥珀丸《博济方》
  13. 大黄《中药炮制》
  14. 大胡麻《中药炮制》
  15. 大黄《新修本草》
  16. 大胡黄连丸《小儿药证直诀》
  17. 大黄《神农本草经百种录》
  18. 大喉风《喉科秘诀》
  19. 大黄《吴普本草》
  20. 大红枣《外科全生集》
  21. 大黄《本草衍义》
  22. 大红虾《证类本草》
  23. 大黄《汤液本草》
  24. 大红丸《冯氏锦囊秘录》
  25. 大黄《本草备要》
  26. 大红袍《滇南本草》
  27. 大黄《本草蒙筌》
  28. 大红喉痈《喉科指掌》
  29. 大黄《本草易读》
  30. 大红喉痈《中医词典》
  31. 大黄《冯氏锦囊秘录》


亭历_《神农本草经》_中医本草_【岐黄之术】

亭历

亭历

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作葶苈，《御览》作亭历）

味辛寒。

主症瘕积聚，结气，饮食，寒热，破坚。一名大室，一名大适。生平泽，及田野。

《名医》曰：一名下历，一名蒿，生藁城，立夏后，采实阴干，得酒良。

案《说文》云：亭历也。《广雅》云：狗荠，大室，亭苈也。《尔雅》云：，亭历。郭璞云：实叶皆似芥。《淮南子》缪称训云：亭历愈张。西京杂记云：亭历死于盛夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：亭历
  • 下一页：桔梗
<<< 返回本书目录
  1. 听诊《物理诊断学》
  2. 亭长《雷公炮炙论》
  3. 听阈上升【疾病症状】
  4. 停耳《证治准绳·类方》
  5. 听小骨创伤【疾病大全】
  6. 停积不消【方剂主治】
  7. 听声音法《保幼新编》
  8. 停经【疾病症状】
  9. 听声验病诀-幼幼汇集（上）《古今医统大全》
  10. 停经并溢乳【疾病症状】
  11. 听声验病诀《察病指南》
  12. 停经过早【疾病症状】
  13. 听声审音《医学入门》
  14. 停水不消《四圣悬枢》
  15. 听声《证治准绳·幼科》
  16. 停水不消《四圣悬枢》
  17. 听声《医宗金鉴》
  18. 停药《温疫论》
  19. 听声《厘正按摩要术》
  20. 停饮《药症忌宜》
  21. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  22. 停饮（述古）《伤寒指掌》
  23. 听神经鞘瘤【疾病大全】
  24. 停饮伏痰《秘传证治要诀及类方》
  25. 听神经瘤【疾病大全】
  26. 停饮心痛《圣济总录》
  27. 听神经瘤《中西医结合耳鼻喉科》
  28. 停止排气【疾病症状】
  29. 听力障碍【疾病大全】
  30. 葶归丸【方剂大全】
  1. 亭历《神农本草经》
  2. 廷孔毒《中医词典》
  3. 亭头《中医词典》
  4. 廷孔《中医词典》
  5. 亭长《雷公炮炙论》
  6. 廷孔《中医名词词典》
  7. 庭《中医词典》
  8. 烃类中毒《默克家庭诊疗手册》
  9. 庭（天庭）《中医名词词典》
  10. 听诊的方法及注意事项《物理诊断学》
  11. 庭孔《中医词典》
  12. 听诊《物理诊断学》
  13. 停豆抵耳《中医词典》
  14. 听诊《物理诊断学》
  15. 停耳《中医词典》
  16. 听诊《物理诊断学》
  17. 停耳《医学纲目》
  18. 听诊《物理诊断学》
  19. 停耳《医学纲目》
  20. 听音察形　缱绻情深《古代房中术》
  21. 停耳《证治准绳·类方》
  22. 听五声《儿科萃精》
  23. 停经《中医词典》
  24. 听声音法《保幼新编》
  25. 停食《奇效简便良方》
  26. 听声音《中医诊断学》
  27. 停食水泻《圆运动的古中医学》
  28. 听声音《中医词典》
  29. 停水不消《四圣悬枢》
  30. 听声验病诀（幼幼汇集 上）《古今医统大全》
  31. 停水不消《四圣悬枢》


桔梗_《神农本草经》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主胸胁痛如刀刺，腹满，肠鸣，幽幽惊恐悸气（《御览》引云：一名利如，《大观本》，作黑字）。生山谷。

《吴普》曰：桔梗，一名符扈，一名白药，一名利如，一名梗草，一名卢如，神农医和苦无毒，扁鹊黄帝咸，岐伯雷公甘无毒，李氏大寒，叶如荠苨，茎如笔管，紫赤，二月生（《御览》）。

《名医》曰：一名利如，一名房图，一名白药，一名梗草，一名荠苨，生蒿高及冤句，二八月采根，暴干。

案《说文》云：桔，桔梗，药名。《广雅》云：犁如。桔梗也。战国策云：今求柴胡，及之睾黍梁父之阴，则郄车而载耳。桔梗于沮泽，则累世不得一焉。

《尔雅》云：苨，菧苨。郭璞云：荠苨。据《名医》云是此别名，下又出荠苨条，非，然陶宏景亦别为二矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亭历
  • 当前页：桔梗
  • 下一页：莨荡子
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《神农本草经》
  2. 桔甘茶《茶饮保健》
  3. 桔梗《本草纲目》
  4. 局灶性节段性肾小球硬化《病理学》
  5. 桔梗《雷公炮炙论》
  6. 局灶性节段性肾小球肾炎《病理学》
  7. 桔梗《雷公炮制药性解》
  8. 局箬《本草纲目》
  9. 桔梗《千金翼方》
  10. 局麻药的不良反应《外科学总论》
  11. 桔梗《药笼小品》
  12. 局方七气汤《张氏医通》
  13. 桔梗《长沙药解》
  14. 局方换腿丸《外科理例》
  15. 桔梗《中药炮制》
  16. 局方常山饮《时病论歌括新编》
  17. 桔梗《本草经集注》
  18. 局部血液及体液循环障碍《病理学》
  19. 桔梗《新修本草》
  20. 局部血流调节《生理学》
  21. 桔梗《吴普本草》
  22. 局部选穴法《中医词典》
  23. 桔梗《本草衍义》
  24. 局部性水肿疾病《常见病自测》
  25. 桔梗《汤液本草》
  26. 局部兴奋及其特性《生理学》
  27. 桔梗《本草备要》
  28. 局部望诊《中医诊断学》
  29. 桔梗《本草蒙筌》
  30. 局部涂拭药物《口腔科学》
  31. 桔梗《本草易读》


莨荡子_《神农本草经》_中医本草_【岐黄之术】

莨荡子

莨荡子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主齿痛出虫，肉痹，拘急，使人健行，见鬼，多食令人狂走。久服轻身，走及奔马，强志益力通神。一名横唐。生川谷。

《名医》曰：一名行唐，生海滨，及壅州，五月采子。

案《广雅》云：（上艹下恐）萍，（上艹下阆）（上艹下砀）也。陶宏景云：今方家多作狼蓎，旧作菪。案《说文》无菪蓎字。《史记》淳于意《传》云：灾川王美人怀子而不乳，引以莨荡药一撮，本草图经引，作浪荡，是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：莨荡子
  • 下一页：草蒿
<<< 返回本书目录
  1. 莨（音浪）菪（音荡）子《证类本草》
  2. 莨菪《本草纲目》完整版
  3. 良验益真散【方剂大全】
  4. 莨菪《本草纲目》图文版
  5. 良性肿瘤与恶性肿瘤的区别《病理学》
  6. 莨菪【中药大全】
  7. 良性脂肪母细胞瘤【疾病大全】
  8. 莨菪膏【方剂大全】
  9. 良性阵发性腹膜炎综合征【疾病大全】
  10. 莨菪根【中药大全】
  11. 良性纤维组织细胞瘤【疾病大全】
  12. 莨菪煎【方剂大全】
  13. 良性头部组织细胞增生症【疾病大全】
  14. 莨菪浸方【方剂大全】
  15. 良性前列腺增生【疾病大全】
  16. 莨菪酒【方剂大全】
  17. 良性葡萄胎【疾病大全】
  18. 莨菪散【方剂大全】
  19. 良性葡萄胎《妇产科学》
  20. 莨菪丸【方剂大全】
  21. 良性颅内高压症【疾病大全】
  22. 莨菪叶【中药大全】
  23. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  24. 莨菪子《本草崇原》
  25. 良性淋巴上皮病【疾病大全】
  26. 莨菪子《本草图经》
  27. 良性溃疡改变【疾病症状】
  28. 莨菪子《本草易读》
  29. 良性假肥大型肌营养不良症【疾病症状】
  30. 莨菪子《雷公炮炙论》
  1. 莨荡子《神农本草经》
  2. 莨（音浪）菪（音荡）子《证类本草》
  3. 莨菪《本草纲目》
  4. 莨（音浪）菪（音荡）子《本草蒙筌》
  5. 莨菪《本经逢原》
  6. 良医《中医词典》
  7. 莨菪酒硝石饮《医方考》
  8. 良药《中医词典》
  9. 莨菪中毒《中医词典》
  10. 良性肿瘤与恶性肿瘤的区别《病理学》
  11. 莨菪子《雷公炮炙论》
  12. 良性肿瘤《口腔科学》
  13. 莨菪子《千金翼方》
  14. 良性新生物《默克家庭诊疗手册》
  15. 莨菪子《本草经集注》
  16. 良性位置性眩晕《默克家庭诊疗手册》
  17. 莨菪子《新修本草》
  18. 良性上皮组织肿瘤《病理学》
  19. 莨菪子《本草易读》
  20. 良性葡萄胎《妇产科学》
  21. 莨菪子《冯氏锦囊秘录》
  22. 良性卵巢肿瘤《妇产科学》
  23. 莨菪子《医学入门》
  24. 良性间叶组织肿瘤《病理学》
  25. 莨菪子《本草崇原》
  26. 良性甲状腺囊肿《赵绍琴临证验案精选》
  27. 莨菪子《名医别录》
  28. 良性疾病《放射诊断学》
  29. 莨菪子《本草图经》
  30. 良性骨肿瘤《默克家庭诊疗手册》
  31. 凉拌鸡块《保健药膳》


草蒿_《神农本草经》_中医本草_【岐黄之术】

草蒿

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主疥搔，痂痒，恶创，杀虫，留热在骨节间。明目。一名青蒿，一名方溃。生川泽。

《名医》曰：生华阴。

案《说文》云：蒿，菣也，菣，香蒿也，或作（上艹下坚）。《尔雅》云：蒿菣。郭璞云：今人呼青蒿香中炙啖者为菣，《史记·司马相如传》，庵（上艹下闾）。注《汉书音义》曰：庵（上艹下闾），蒿也。陶宏景云：即今青蒿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨荡子
  • 当前页：草蒿
  • 下一页：旋复花
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《神农本草经》
  2. 草还益元丹《仁术便览》
  3. 草蒿《雷公炮炙论》
  4. 草还丹《博济方》
  5. 草蒿《千金翼方》
  6. 草果饮子《妇人大全良方》
  7. 草蒿《本草经集注》
  8. 草果饮《瘴疟指南》
  9. 草蒿《新修本草》
  10. 草果饮《太平惠民和剂局方》
  11. 草蒿《本草衍义》
  12. 草果饮《三因极一病证方论》
  13. 草蒿《本草蒙筌》
  14. 草果药《滇南本草》
  15. 草蒿《医学入门》
  16. 草果散《妇人大全良方》
  17. 草蒿《证类本草》
  18. 草果仁《本草撮要》
  19. 草蒿《增广和剂局方药性总论》
  20. 草果《药鉴》
  21. 草蒿《名医别录》
  22. 草果《药性切用》
  23. 草蒿《本草图经》
  24. 草果《本草害利》
  25. 草金丹（加味草金丹）《仁术便览》
  26. 草果《本草害利》
  27. 草金零《雷公炮炙论》
  28. 草果《本草分经》
  29. 草决明《药笼小品》
  30. 草果《本草便读》
  31. 草决明《中药炮制》


旋复花_《神农本草经》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温。

主结气，胁下满，惊悸，除水，去五脏间寒热，补中下气。一名金沸草，一名盛椹。生川谷。

《名医》曰：一名戴椹，生平泽，五月采花，日干，二十日成。

案《说文》云：（上艹下复），盗庚也。《尔雅》云：盗庚：郭璞云：旋复似菊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：旋复花
  • 下一页：藜芦
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《神农本草经》
  2. 旋复代赭汤《伤寒括要》
  3. 旋复花《雷公炮炙论》
  4. 旋复代赭汤《退思集类方歌注》
  5. 旋复花《雷公炮制药性解》
  6. 旋复代赭石证《医学摘粹》
  7. 旋复花《千金翼方》
  8. 旋复代赭石汤方《伤寒论》
  9. 旋复花《本草经集注》
  10. 旋复代赭石汤《伤寒寻源》
  11. 旋复花《新修本草》
  12. 旋复代赭石汤《医方考》
  13. 旋复花《神农本草经百种录》
  14. 旋复代赭石汤《医述》
  15. 旋复花《汤液本草》
  16. 旋复代赭石汤《删补名医方论》
  17. 旋复花《本草备要》
  18. 旋复葱茶《茶饮保健》
  19. 旋复花《冯氏锦囊秘录》
  20. 旋耳疮《外科心法要诀》
  21. 旋复花《医学入门》
  22. 旋耳疮《医宗金鉴》
  23. 旋复花《证类本草》
  24. 旋耳疮《中医词典》
  25. 旋复花《顾松园医镜》
  26. 旋（补）《本草分经》
  27. 旋复花《本草求真》
  28. 悬钟（一名绝骨）《针灸大成》
  29. 旋复花《本草求真》
  30. 悬钟《针灸学》
  31. 旋复花《本草新编》


藜芦_《神农本草经》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作梨芦）

味辛寒。

主蛊毒，咳逆，泄利，肠澼，头疡，疥搔，恶创，杀诸蛊毒，去死肌。一名葱苒。生山谷。

《吴普》曰：藜芦，一名葱葵，一名丰芦，一名蕙葵（《御览》引云，一名山葱，一名公苒），神农雷公辛有毒（《御览》引云：玄黄帝有毒），岐伯咸有毒，李氏太寒，大毒，扁鹊苦有毒，大寒，叶根小相连（《御览》引云：二月采根）。

《名医》曰：一名葱菼，一名山葱，生太山，三月采根，阴干。

案《广雅》云：藜芦，葱（上艹下左日右冉）也。《范子计然》云：藜芦出河东，黄白者善。《尔雅》云：茖，山葱，疑非此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：藜芦
  • 下一页：钩吻
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《神农本草经》
  2. 藜《本草纲目》
  3. 藜芦《本草纲目》
  4. 罹患率《预防医学》
  5. 藜芦《雷公炮炙论》
  6. 黎芦《长沙药解》
  7. 藜芦《千金翼方》
  8. 黎勒丸《备急千金要方》
  9. 藜芦《药笼小品》
  10. 黎豆《药性切用》
  11. 藜芦《中药炮制》
  12. 黎豆《本草撮要》
  13. 藜芦《本草经集注》
  14. 黎豆《本草分经》
  15. 藜芦《新修本草》
  16. 黎豆《本草从新》
  17. 藜芦《神农本草经百种录》
  18. 黎豆《饮食须知》
  19. 藜芦《吴普本草》
  20. 黎洞丸《外科全生集》
  21. 藜芦《本草衍义》
  22. 蜊壳片《药性切用》
  23. 藜芦《本草备要》
  24. 蜊壳《本草分经》
  25. 藜芦《本草蒙筌》
  26. 蜊壳《本草从新》
  27. 藜芦《本草易读》
  28. 梨子生地茶《茶饮保健》
  29. 藜芦《冯氏锦囊秘录》
  30. 梨子《本草害利》
  31. 藜芦《医学入门》


钩吻_《神农本草经》_中医本草_【岐黄之术】

钩吻

钩吻

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作肠）

味辛温。

主金创乳痓，中恶风，咳逆上气，水肿，杀鬼注（旧作，《御览》作注，是）蛊毒。一名野葛。生山谷。

《吴普》曰：秦钩肠一名毒根，一名野葛，神农辛，雷公有毒杀人，生南越山，或益州，叶如葛，赤茎大如箭、方、根、黄，或生会稽东冶，正月采（《御览》）。

《名医》曰：生傅高山，及会稽东野。

案《广雅》云：莨钩吻也。《淮南子》说林训云：蝮蛇螫人，傅以和堇则愈。高诱云：和堇，野葛，毒药。《博物志》云：钩吻毒，桂心葱叶沸解之。陶宏景云：或云钩吻是毛莨。沈括补笔谈云：闽中人呼为吻莽，亦谓之野葛，岭南人谓之胡蔓，俗谓之断肠草，此草人间至毒之物，不入药用，恐本草所出别是一物，非此钩吻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：钩吻
  • 下一页：射干
<<< 返回本书目录
  1. 钩吻《本草纲目》图文版
  2. 钩吻【中药大全】
  3. 钩吻《证类本草》
  4. 钩蝎煎【方剂大全】
  5. 钩吻《雷公炮炙论》
  6. 钩蚴性皮炎【疾病症状】
  7. 钩吻《本草纲目》完整版
  8. 苟印《本草纲目》完整版
  9. 钩藤紫草汤【方剂大全】
  10. 狗《本草纲目》完整版
  11. 钩藤紫草散【方剂大全】
  12. 狗《食物疗法》
  13. 钩藤子芩汤【方剂大全】
  14. 狗《本草纲目》图文版
  15. 钩藤饮子【方剂大全】
  16. 狗（Dog;Canis　familiaris）《实验动物科学》
  17. 钩藤饮子《小儿药证直诀》
  18. 狗宝《本草纲目》完整版
  19. 钩藤饮【方剂大全】
  20. 狗宝《本草纲目》图文版
  21. 钩藤丸【方剂大全】
  22. 狗宝【中药大全】
  23. 钩藤汤【方剂大全】
  24. 狗宝丹【方剂大全】
  25. 钩藤生地竹沥饮【方剂大全】
  26. 狗宝散【方剂大全】
  27. 钩藤散【方剂大全】
  28. 狗宝丸【方剂大全】
  29. 钩藤皮汤【方剂大全】
  30. 狗肠丸【方剂大全】
  1. 钩吻《神农本草经》
  2. 钩藤饮子《小儿药证直诀》
  3. 钩吻《本草纲目》
  4. 钩藤饮《冯氏锦囊秘录》
  5. 钩吻《雷公炮炙论》
  6. 钩藤汤《医方论》
  7. 钩吻《千金翼方》
  8. 钩藤汤《冯氏锦囊秘录》
  9. 钩吻《本草经集注》
  10. 钩藤散《普济本事方》
  11. 钩吻《新修本草》
  12. 钩藤散《妇人大全良方》
  13. 钩吻《医学入门》
  14. 钩藤钩《药性切用》
  15. 钩吻《证类本草》
  16. 钩藤钩《得配本草》
  17. 钩吻《本经逢原》
  18. 钩藤钩《本草从新》
  19. 钩吻《增广和剂局方药性总论》
  20. 钩藤钩《玉楸药解》
  21. 钩吻《名医别录》
  22. 钩藤《本草乘雅半偈》
  23. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  24. 钩藤《本草撮要》
  25. 钩吻中毒《中医词典》
  26. 钩藤《本草害利》
  27. 钩蚴移行症《消化病学》
  28. 钩藤《本草择要纲目》
  29. 苟印《证类本草》
  30. 钩藤《本草分经》
  31. 狗《本草纲目》


射干_《神农本草经》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主咳逆上气，喉痹咽痛不得消息，散急气，腹中邪逆，食饮大热。一名乌扇，一名乌蒲。生川谷。

《吴普》曰：射干，一名黄远也（《御览》）。

《名医》曰：一名乌痓翣，一名乌吹，一名草姜，生南阳田野，三月三日，采根阴干。

案《广雅》云：鸢尾乌萐，射干也。《荀子》劝学篇云：西方有木焉，名曰射干，茎长四寸。《范子计然》云：射干根如□□□安定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩吻
  • 当前页：射干
  • 下一页：蛇合
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《神农本草经》
  2. 射覆《中医词典》
  3. 射干《本草纲目》
  4. 射（音夜）干《证类本草》
  5. 射干《雷公炮炙论》
  6. 射（音夜）干《本草蒙筌》
  7. 射干《雷公炮制药性解》
  8. 社坛四角土《证类本草》
  9. 射干《千金翼方》
  10. 社生篇《外经微言》
  11. 射干《药笼小品》
  12. 社区参与《预防医学》
  13. 射干《长沙药解》
  14. 社酒《证类本草》
  15. 射干《中药炮制》
  16. 社交恐怖《默克家庭诊疗手册》
  17. 射干《本草经集注》
  18. 社会重新适应评定量表《医学心理学》
  19. 射干《新修本草》
  20. 社会因素《预防医学》
  21. 射干《吴普本草》
  22. 社会药学《医院药学》
  23. 射干《本草衍义》
  24. 社会性《预防医学》
  25. 射干《汤液本草》
  26. 社会-心理因素《预防医学》
  27. 射干《本草备要》
  28. 社会心理因素《预防医学》
  29. 射干《本草易读》
  30. 社会康复《康复医学》
  31. 射干《冯氏锦囊秘录》


蛇合_《神农本草经》_中医本草_【岐黄之术】

蛇合

蛇合

  • 上一页
  • 目录
  • 相关
  • 下一页

（原注云，合是含字）

味苦微寒。

主惊痫寒热邪气，除热，金创，疽痔，鼠瘘，恶创，头疡。一名蛇衔。生山谷。

《名医》曰：生益州，八月采，阴干。

按本草图经云：或云是雀瓢，即是萝摩之别名。据陆玑云：芄兰一名萝摩，幽州谓之雀瓢，则即《尔雅》雚芄兰也，《唐本》草，别出萝摩条，非，又见女青。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：蛇合
  • 下一页：恒山
<<< 返回本书目录
  1. 蛇含石【中药大全】
  2. 蛇虎伤部《疡医大全》
  3. 蛇含草《滇南本草》
  4. 蛇黄《本草纲目》完整版
  5. 蛇含草《本草崇原》
  6. 蛇黄《证类本草》
  7. 蛇含【中药大全】
  8. 蛇黄丹【方剂大全】
  9. 蛇含《本草纲目》图文版
  10. 蛇黄丸《小儿药证直诀》
  11. 蛇含《雷公炮炙论》
  12. 蛇黄丸【方剂大全】
  13. 蛇含《本草图经》
  14. 蛇瘕方《外台秘要》
  15. 蛇含《本草纲目》完整版
  16. 蛇见怕【中药大全】
  17. 蛇果黄堇【中药大全】
  18. 蛇角《本草纲目》完整版
  19. 蛇蛊《金针秘传》
  20. 蛇接骨【中药大全】
  21. 蛇菰【中药大全】
  22. 蛇节疔门主论《疡医大全》
  23. 蛇根木【中药大全】
  24. 蛇窠疮《外科启玄》
  25. 蛇根草【中药大全】
  26. 蛇莓《本草纲目》完整版
  27. 蛇疙瘩【中药大全】
  28. 蛇莓【中药大全】
  29. 蛇附子【中药大全】
  30. 蛇莓（音每）汁《证类本草》
  1. 蛇合《神农本草经》
  2. 蛇含石《医学入门》
  3. 蛇候《诸病源候论》
  4. 蛇含草《滇南本草》
  5. 蛇虎伤部《疡医大全》
  6. 蛇含草《本草崇原》
  7. 蛇黄《千金翼方》
  8. 蛇含草《医学入门》
  9. 蛇黄《新修本草》
  10. 蛇含草《冯氏锦囊秘录》
  11. 蛇黄《本草衍义》
  12. 蛇含草《本草蒙筌》
  13. 蛇黄《证类本草》
  14. 蛇含《本草图经》
  15. 蛇黄《本经逢原》
  16. 蛇含《增广和剂局方药性总论》
  17. 蛇黄《增广和剂局方药性总论》
  18. 蛇含《千金翼方》
  19. 蛇黄丹《三因极一病证方论》
  20. 蛇含《雷公炮炙论》
  21. 蛇黄丸《小儿药证直诀》
  22. 蛇含《本草纲目》
  23. 蛇瘕《中医词典》
  24. 蛇蛊《金针秘传》
  25. 蛇瘕《古今医统大全》
  26. 蛇蛊《中医词典》
  27. 蛇瘕《医方考》
  28. 蛇腹疔秘方《华佗神方》
  29. 蛇瘕《奇效简便良方》
  30. 蛇腹疔《中医词典》
  31. 蛇瘕方一首《外台秘要》


恒山_《神农本草经》_中医本草_【岐黄之术】

恒山

恒山

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧作常山，《御览》作恒山，是）

味苦寒。主伤寒，寒热，热发温疟，鬼毒，胸中痰结吐逆。一名互草。生川谷。

《吴普》曰：恒山，一名漆叶，神农岐伯苦，李氏大寒，桐君辛有毒，二月八月采。

《名医》曰：生盖州及汉中，八月采根，阴干。

案后汉书华陀《传》云：陀授以漆叶青黏散，漆叶屑一斗，青黏十四两，以是为率，言久服去三虫，利五脏，轻体，使人头不白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇合
  • 当前页：恒山
  • 下一页：蜀漆
<<< 返回本书目录
  1. 恒法《时方妙用》
  2. 恒山鳖甲散【方剂大全】
  3. 恒定性外斜视【疾病大全】
  4. 恒山甘草汤【方剂大全】
  5. 亨廷顿病性痴呆【疾病大全】
  6. 恒山散【方剂大全】
  7. 亨廷顿病【疾病大全】
  8. 恒山汤【方剂大全】
  9. 黑子丸【方剂大全】
  10. 恒山丸【方剂大全】
  11. 黑子散【方剂大全】
  12. 恒山乌梅汤【方剂大全】
  13. 黑子膏【方剂大全】
  14. 恒山饮子【方剂大全】
  15. 黑子《外科正宗》
  16. 恒田退斑汤【方剂大全】
  17. 黑髭揩齿散【方剂大全】
  18. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  19. 黑髭发【方剂主治】
  20. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  21. 黑珠芽薯蓣【中药大全】
  22. 横产方《外台秘要》
  23. 黑种草子【中药大全】
  24. 横膈低平【疾病症状】
  25. 黑种草【中药大全】
  26. 横膈下结肠嵌入综合征【疾病大全】
  27. 黑痣变癌《百病自测》
  28. 横骨穴【胸部腹部穴位】
  29. 黑痣 【疾病症状】
  30. 横结肠扭转【疾病大全】
  1. 恒山《神农本草经》
  2. 恒法《时方妙用》
  3. 恒山《千金翼方》
  4. 嘿《中医词典》
  5. 恒山《本草经集注》
  6. 黑嘴白鸭《雷公炮制药性解》
  7. 恒山《新修本草》
  8. 黑子痣《外科大成》
  9. 恒山《吴普本草》
  10. 黑子障目秘方《华佗神方》
  11. 恒山《名医别录》
  12. 黑子儿烧饼《饮膳正要》
  13. 恒山甘草汤《备急千金要方》
  14. 黑子儿《饮膳正要》
  15. 恒山汤《备急千金要方》
  16. 黑子《外科正宗》
  17. 恒山汤《备急千金要方》
  18. 黑子《中医词典》
  19. 恒山丸《备急千金要方》
  20. 黑珠翳《中医词典》
  21. 恒山丸《备急千金要方》
  22. 黑珠《中医词典》
  23. 恒山丸《备急千金要方》
  24. 黑痣候《诸病源候论》
  25. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  26. 黑痣变癌《百病自测》
  27. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  28. 黑痣《外科心法要诀》
  29. 胻《中医词典》
  30. 黑痣《医宗金鉴》
  31. 胻骨《中医名词词典》


蜀漆_《神农本草经》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主疟及咳逆，寒热，腹中症坚，痞结，积聚邪气，蛊毒，鬼注（旧作，《御览》作蛀）。生川谷。

《吴普》曰：蜀漆叶，一名恒山，神农岐伯雷公辛有毒，黄帝辛，一经酸，如漆叶蓝青相似，五月采（《御览》）。

《名医》曰：生江陵山，及蜀汉中常山，苗也，五月采叶，阴干。

案《广雅》云：恒山蜀漆也。《范子计然》云：蜀漆出蜀郡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒山
  • 当前页：蜀漆
  • 下一页：甘遂
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《神农本草经》
  2. 蜀葵花《增广和剂局方药性总论》
  3. 蜀漆《本草纲目》
  4. 蜀葵花《得配本草》
  5. 蜀漆《雷公炮炙论》
  6. 蜀葵花《本草易读》
  7. 蜀漆《千金翼方》
  8. 蜀葵花《本草蒙筌》
  9. 蜀漆《长沙药解》
  10. 蜀葵花《汤液本草》
  11. 蜀漆《本草经集注》
  12. 蜀葵《外科全生集》
  13. 蜀漆《新修本草》
  14. 蜀葵《本经逢原》
  15. 蜀漆《本草衍义》
  16. 蜀葵《证类本草》
  17. 蜀漆《汤液本草》
  18. 蜀葵《医学入门》
  19. 蜀漆《本草易读》
  20. 蜀葵《冯氏锦囊秘录》
  21. 蜀漆《冯氏锦囊秘录》
  22. 蜀葵《本草衍义》
  23. 蜀漆《证类本草》
  24. 蜀葵《本草纲目》
  25. 蜀漆《本草新编》
  26. 蜀椒丸《备急千金要方》
  27. 蜀漆《本经逢原》
  28. 蜀椒汤《备急千金要方》
  29. 蜀漆《得配本草》
  30. 蜀椒散《备急千金要方》
  31. 蜀漆《本草崇原》


甘遂_《神农本草经》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道。一名主田。生川谷。

《吴普》曰：甘遂一名主田，一名曰泽，一名重泽，一名鬼丑，一名陵藁，一名甘槁，一名甘泽，神农桐君苦有毒，岐伯雷公有毒，须二月八月采（《御览》）。

《名医》曰：一名甘藁，一名陵藁，一名陵泽，一名重泽，生中山，二月采根，阴干。

案《广雅》云：陵泽，甘遂也。《范子计然》云：甘遂，出三辅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：甘遂
  • 下一页：白敛
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《神农本草经》
  2. 甘松香《本草图经》
  3. 甘遂《本草纲目》
  4. 甘松香《本草乘雅半偈》
  5. 甘遂《雷公炮炙论》
  6. 甘松香《药性切用》
  7. 甘遂《千金翼方》
  8. 甘松香《本草撮要》
  9. 甘遂《药笼小品》
  10. 甘松香《得配本草》
  11. 甘遂《长沙药解》
  12. 甘松香《本草从新》
  13. 甘遂《中药炮制》
  14. 甘松香《本经逢原》
  15. 甘遂《本草经集注》
  16. 甘松香《证类本草》
  17. 甘遂《新修本草》
  18. 甘松香《医学入门》
  19. 甘遂《吴普本草》
  20. 甘松香《本草易读》
  21. 甘遂《本草衍义》
  22. 甘松香《本草备要》
  23. 甘遂《汤液本草》
  24. 甘松香《海药本草》
  25. 甘遂《本草备要》
  26. 甘松香《本草纲目》
  27. 甘遂《本草蒙筌》
  28. 甘松《本草择要纲目》
  29. 甘遂《本草易读》
  30. 甘松《本草分经》
  31. 甘遂《冯氏锦囊秘录》


白敛_《神农本草经》_中医本草_【岐黄之术】

白敛

白敛

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主痈肿疽创，散结气，止痛除热，目中赤，小儿惊痫，温疟，女子阴中肿痛。一名免核，一名白草，生山谷。

《名医》曰：一名白根，一名昆仑，生衡山，二月八月，采根暴干。

案《说文》云：莶，白莶也，或作蔹。《毛诗》云：蔹蔓于野。陆玑疏云：蔹似栝楼，叶盛而细，其子正黑，如燕薁，不可食也，幽人谓之乌服，其茎叶鬻以哺牛，除热。《尔雅》云：萰，菟菄。郭璞云：未详。据玉篇云：菄，白蔹也。经云：一名菟核，核与荄声相近，即此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：白敛
  • 下一页：青葙子
<<< 返回本书目录
  1. 白莲散【方剂大全】
  2. 白蔹《本草纲目》完整版
  3. 白连散【方剂大全】
  4. 白蔹《本草乘雅半偈》
  5. 白痢方《外台秘要》
  6. 白蔹《本草图经》
  7. 白痢【方剂主治】
  8. 白蔹《本草易读》
  9. 白痢【疾病大全】
  10. 白蔹《本草择要纲目》
  11. 白栎蔀【中药大全】
  12. 白蔹《滇南本草》
  13. 白栎【中药大全】
  14. 白蔹《长沙药解》
  15. 白犁头草【中药大全】
  16. 白蔹《证类本草》
  17. 白冷草【中药大全】
  18. 白蔹《本草纲目》图文版
  19. 白簕枝叶【中药大全】
  20. 白蔹【中药大全】
  21. 白簕洗剂【方剂大全】
  22. 白蔹【方剂大全】
  23. 白勒【中药大全】
  24. 白蔹薄【方剂大全】
  25. 白竻薳【中药大全】
  26. 白蔹薄贴【方剂大全】
  27. 白榔皮【中药大全】
  28. 白蔹膏【方剂大全】
  29. 白狼毒【中药大全】
  30. 白蔹根《本草崇原》
  1. 白敛《神农本草经》
  2. 白痢方八首《外台秘要》
  3. 白蔹《本草纲目》
  4. 白痢《中医词典》
  5. 白蔹《千金翼方》
  6. 白痢《中医名词词典》
  7. 白蔹《长沙药解》
  8. 白雷丸《药性切用》
  9. 白蔹《中药炮制》
  10. 白烂《中医词典》
  11. 白蔹《本草经集注》
  12. 白癞头疮《奇效简便良方》
  13. 白蔹《新修本草》
  14. 白癞秘方《华佗神方》
  15. 白蔹《本草备要》
  16. 白癞候《诸病源候论》
  17. 白蔹《本草蒙筌》
  18. 白癞方五首《外台秘要》
  19. 白蔹《本草易读》
  20. 白癞《解围元薮》
  21. 白蔹《冯氏锦囊秘录》
  22. 白癞《中医词典》
  23. 白蔹《医学入门》
  24. 白癞《圣济总录》
  25. 白蔹《证类本草》
  26. 白蜡《本草分经》
  27. 白蔹《本草求真》
  28. 白蜡《名医别录》
  29. 白蔹《本经逢原》
  30. 白蜡《医学入门》
  31. 白蔹《本草从新》


青葙子_《神农本草经》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主邪气，皮肤中热，风搔，身痒，杀三虫，子名草决明，疗唇口青。一名青蒿，一名萋蒿。生平谷。

《名医》曰：生道傍，三月三日采茎叶，阴干，五月六日，采子。

案魏略云：初平中有青牛先生，常服青葙子，葙当作箱字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白敛
  • 当前页：青葙子
  • 下一页：雚菌
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《神农本草经》
  2. 青葙散《备急千金要方》
  3. 青葙子《雷公炮炙论》
  4. 青葙《本草乘雅半偈》
  5. 青葙子《雷公炮制药性解》
  6. 青葙《本草崇原》
  7. 青葙子《千金翼方》
  8. 青葙《本经逢原》
  9. 青葙子《玉楸药解》
  10. 青葙《本草纲目》
  11. 青葙子《本草经集注》
  12. 青霞草《滇南本草》
  13. 青葙子《新修本草》
  14. 青纹《中医词典》
  15. 青葙子《本草衍义》
  16. 青为风《中医词典》
  17. 青葙子《本草备要》
  18. 青蛙毒门主论《疡医大全》
  19. 青葙子《本草蒙筌》
  20. 青蛙《得配本草》
  21. 青葙子《本草易读》
  22. 青蛙《食物疗法》
  23. 青葙子《冯氏锦囊秘录》
  24. 青腿牙疳秘方《华佗神方》
  25. 青葙子《医学入门》
  26. 青腿牙疳门主论《疡医大全》
  27. 青葙子《证类本草》
  28. 青腿牙疳门主方《疡医大全》
  29. 青葙子《本草求真》
  30. 青腿牙疳方《冷庐医话》
  31. 青葙子《得配本草》


雚菌_《神农本草经》_中医本草_【岐黄之术】

雚菌

雚菌

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主心痛，温中，去长患，白疭，蛲虫，蛇螫毒，症瘕，诸虫。一名雚芦。生池泽。

《名医》曰：生东海及渤海，章武，八月采，阴干。

案《尔雅》云：滇灌苬芝，文选注，引作菌。声类云：滇灌苬芝也，疑即此灌菌，或一名滇，一名芝，未敢定之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：雚菌
  • 下一页：白芨
<<< 返回本书目录
  1. 冠状动脉粥样硬化性心脏病【疾病大全】
  2. 雚芦散【方剂大全】
  3. 冠状动脉终止异常【疾病大全】
  4. 雚芦汤【方剂大全】
  5. 冠状动脉异位起源【疾病大全】
  6. 雚芦丸【方剂大全】
  7. 冠状动脉异常起源主动脉【疾病大全】
  8. 灌鼻蒺藜汁【方剂大全】
  9. 冠状动脉异常起源于肺动脉【疾病大全】
  10. 灌鼻藜芦散【方剂大全】
  11. 冠状动脉性心脏病《病理学》
  12. 灌鼻丸【方剂大全】
  13. 冠状动脉栓塞【疾病症状】
  14. 灌肠及肛管排气法《基础护理学》
  15. 冠状动脉栓塞【疾病症状】
  16. 灌肠癖【疾病症状】
  17. 冠状动脉窃血现象【疾病症状】
  18. 灌顶散【方剂大全】
  19. 冠状动脉瘤【疾病大全】
  20. 灌顶油【方剂大全】
  21. 冠状动脉痉挛【疾病症状】
  22. 灌耳地龙汁【方剂大全】
  23. 冠状动脉疾病《默克家庭诊疗手册》
  24. 灌耳酱汁【方剂大全】
  25. 冠状动脉供血不足【疾病症状】
  26. 灌耳散【方剂大全】
  27. 冠状动脉供血不足《物理诊断学》
  28. 灌耳麝香乳汁【方剂大全】
  29. 冠状病毒感染【疾病大全】
  30. 灌溉中岳《养生导引秘籍》
  1. 雚菌《神农本草经》
  2. 惯堕胎《中医词典》
  3. 灌《中医词典》
  4. 冠状循环《人体解剖学》
  5. 灌草《证类本草》
  6. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  7. 灌草《名医别录》
  8. 冠状动脉粥样硬化性心脏病《物理诊断学》
  9. 灌草叶《千金翼方》
  10. 冠状动脉造影《默克家庭诊疗手册》
  11. 灌肠法《基础护理学》
  12. 冠状动脉性心脏病《病理学》
  13. 灌肠秘方（华佗灌肠）《华佗神方》
  14. 冠状动脉性猝死《病理学》
  15. 灌肠术《现代院外急救手册》
  16. 冠状动脉架桥术病人的心理《医学心理学》
  17. 灌溉中岳《中医词典》
  18. 冠状动脉疾病《默克家庭诊疗手册》
  19. 灌溉中岳《养生导引秘籍》
  20. 冠状动脉供血不足《理疗学》
  21. 灌溉中州《中医词典》
  22. 冠状动脉《心脏病学》
  23. 灌汗《中医词典》
  24. 冠周炎《急诊医学》
  25. 灌甲初起《奇效简便良方》
  26. 冠心的心理问题《医学心理学》
  27. 灌浆《中医词典》
  28. 冠心病人中室早的临床意义《急诊医学》
  29. 灌浆《张氏医通》
  30. 冠心病及高血压心脏病《放射诊断学》
  31. 灌浆板黄《中医词典》


白芨_《神农本草经》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作芨）

味苦平。

主痈肿，恶创，败疽，伤阴，死肌，胃中邪气，赋风，鬼击，痱缓，不收。一名甘根，一名连及草。生川谷。

《吴普》曰：神农苦，黄帝辛，李氏大寒，雷公辛无毒，茎叶似生姜，藜芦，十月华，直上，紫赤，根白连，二月八月九月采。

《名医》曰：生北山及冤句，及越山。

案隋羊公服黄精法云：黄精一名白及亦为黄精别名，今《名医》别出黄精条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雚菌
  • 当前页：白芨
  • 下一页：大戟
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《神农本草经》
  2. 白黄羊《饮膳正要》
  3. 白芨《千金翼方》
  4. 白黄色枯《奇方类编》
  5. 白芨《药笼小品》
  6. 白黄《中医词典》
  7. 白芨《玉楸药解》
  8. 白环俞《针灸学》
  9. 白芨《本草经集注》
  10. 白环俞《中医词典》
  11. 白芨《新修本草》
  12. 白环俞《针灸大成》
  13. 白芨《神农本草经百种录》
  14. 白化病《默克家庭诊疗手册》
  15. 白芨《汤液本草》
  16. 白滑腻苔《中医词典》
  17. 白芨《本草备要》
  18. 白滑半边舌《中医词典》
  19. 白芨《本草蒙筌》
  20. 白花藤《证类本草》
  21. 白芨《本草易读》
  22. 白花藤《新修本草》
  23. 白芨《冯氏锦囊秘录》
  24. 白花藤《千金翼方》
  25. 白芨《医学入门》
  26. 白花藤《雷公炮炙论》
  27. 白芨《证类本草》
  28. 白花蛇舌草《中药学》
  29. 白芨《顾松园医镜》
  30. 白花蛇散《三因极一病证方论》
  31. 白芨《本草求真》


大戟_《神农本草经》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主蛊毒，十二水肿，满，急痛，积聚，中风，皮肤疼痛，吐逆。一名印巨（案此无生川泽三字者，古或与泽漆为一条）。

《名医》曰：生常山，十二月采根，阴干。

案《尔雅》云：荞，卬巨。郭璞云：今药草大戟也。《淮南子》缪称训云：大戟去水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：大戟
  • 下一页：泽漆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《神农本草经》
  2. 大藿香散《是斋百一选方》
  3. 大戟《本草纲目》
  4. 大惑篇《医旨绪余》
  5. 大戟《雷公炮炙论》
  6. 大惑论《内经评文》
  7. 大戟《雷公炮制药性解》
  8. 大惑论《灵枢悬解》
  9. 大戟《千金翼方》
  10. 大惑论《黄帝内经·灵枢》
  11. 大戟《药笼小品》
  12. 大火《中医词典》
  13. 大戟《长沙药解》
  14. 大茴香《药性切用》
  15. 大戟《本草经集注》
  16. 大茴香《本草害利》
  17. 大戟《新修本草》
  18. 大茴香《本草分经》
  19. 大戟《汤液本草》
  20. 大茴香《本草分经》
  21. 大戟《本草备要》
  22. 大茴香《本草从新》
  23. 大戟《本草蒙筌》
  24. 大茴香《本草求真》
  25. 大戟《本草易读》
  26. 大茴香《顾松园医镜》
  27. 大戟《冯氏锦囊秘录》
  28. 大茴香《冯氏锦囊秘录》
  29. 大戟《医学入门》
  30. 大茴香《本草蒙筌》
  31. 大戟《证类本草》


泽漆_《神农本草经》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主皮肤热，大腹，水气，四肢面目浮肿，丈夫阴气不足。生川泽。

《名医》曰：一名漆茎，大戟苗也，生太山，三月三日，七月七日，采茎叶，阴干。

案《广雅》云：黍茎，泽漆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：泽漆
  • 下一页：茵芋
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《神农本草经》
  2. 泽兰叶《药性切用》
  3. 泽漆《本草纲目》
  4. 泽兰丸《博济方》
  5. 泽漆《千金翼方》
  6. 泽兰丸《太平惠民和剂局方》
  7. 泽漆《长沙药解》
  8. 泽兰汤《外科理例》
  9. 泽漆《本草经集注》
  10. 泽兰汤《医学心悟》
  11. 泽漆《新修本草》
  12. 泽兰汤《医学心悟》
  13. 泽漆《本草备要》
  14. 泽兰汤《备急千金要方》
  15. 泽漆《本草易读》
  16. 泽兰汤《备急千金要方》
  17. 泽漆《证类本草》
  18. 泽兰汤《备急千金要方》
  19. 泽漆《本草新编》
  20. 泽兰汤《备急千金要方》
  21. 泽漆《本经逢原》
  22. 泽兰散治妇人产乳百疾《苏沈良方》
  23. 泽漆《得配本草》
  24. 泽兰散《妇人大全良方》
  25. 泽漆《中药学》
  26. 泽兰散《备急千金要方》
  27. 泽漆《本草崇原》
  28. 泽兰茶《食物疗法》
  29. 泽漆《增广和剂局方药性总论》
  30. 泽兰补虚丸《妇人大全良方》
  31. 泽漆《名医别录》


茵芋_《神农本草经》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主五藏邪气，心腹寒热，赢瘦如疟状，发作有时，诸关节风湿痹痛。生川谷。

《吴普》曰：茵芋，一名卑共。微温有毒，状如莽草，而细软（《御览》）。

《名医》曰：一名莞草，一名卑共。生太山，三月三日，采叶阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：茵芋
  • 下一页：贯众
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《神农本草经》
  2. 茵陈栀子丸《三因极一病证方论》
  3. 茵芋《本草纲目》
  4. 茵陈栀子大黄汤《医方考》
  5. 茵芋《千金翼方》
  6. 茵陈五苓散方《医宗金鉴》
  7. 茵芋《本草经集注》
  8. 茵陈五苓散《增订叶评伤暑全书》
  9. 茵芋《新修本草》
  10. 茵陈五苓散《退思集类方歌注》
  11. 茵芋《吴普本草》
  12. 茵陈五苓散《仁术便览》
  13. 茵芋《本草备要》
  14. 茵陈五苓散《医学心悟》
  15. 茵芋《本草易读》
  16. 茵陈五苓散《医方考》
  17. 茵芋《证类本草》
  18. 茵陈五苓散《冯氏锦囊秘录》
  19. 茵芋《本草求真》
  20. 茵陈五苓散《金匮悬解》
  21. 茵芋《本经逢原》
  22. 茵陈五苓散《圆运动的古中医学》
  23. 茵芋《本草从新》
  24. 茵陈丸《汤头歌诀》
  25. 茵芋《增广和剂局方药性总论》
  26. 茵陈丸《医方论》
  27. 茵芋《名医别录》
  28. 茵陈丸《备急千金要方》
  29. 茵芋《本草分经》
  30. 茵陈丸《备急千金要方》
  31. 茵芋《药性切用》


贯众_《神农本草经》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主腹中邪，热气，诸毒，杀三虫。一名贯节，一名贯渠，一名百头（《御览》作白），一名虎卷，一名扁符。生山谷。

《吴普》曰：贯众一名贯来，一名贯中，一名渠母，一名贯钟，一名伯芹，一名药藻，一名扁符，一名黄钟，神农岐伯苦有毒，桐君扁鹊苦，一经甘有毒，黄帝咸酸，一经苦无毒，叶黄，两两相对，茎，黑毛聚生，冬夏不老，四月花，八月实，黑聚相连，卷旁行生，三月八月采根，五月采药（《御览》）。

《名医》曰：一名伯萍，一名药藻，此谓草鸱头，生元山及冤句，少室山，二月八月，采根阴干。

案《说文》云：（上艹下中）草也。《广雅》云：贯节、贯众也。《尔雅》云：泺贯众。郭璞云：叶，圆锐，茎，毛黑，布地，冬夏不死，一名贯渠。又上云：扁符止。郭璞云：未详。据经云：一名篇符，即此也。《尔雅》当云：篇符，止，泺贯众。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：贯众
  • 下一页：荛花
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《神农本草经》
  2. 贯仲《玉楸药解》
  3. 贯众《本草纲目》
  4. 贯脓治法《寿世保元》
  5. 贯众《千金翼方》
  6. 贯脓三日诀《丹台玉案》
  7. 贯众《药笼小品》
  8. 贯脓三朝证治类《古今医鉴》
  9. 贯众《中药炮制》
  10. 贯脓三朝决生死例《古今医鉴》
  11. 贯众《本草经集注》
  12. 贯脓《中医词典》
  13. 贯众《新修本草》
  14. 管仲《滇南本草》
  15. 贯众《神农本草经百种录》
  16. 管仲《本草分经》
  17. 贯众《吴普本草》
  18. 管序《救伤秘旨》
  19. 贯众《本草备要》
  20. 管-球反馈《生理学》
  21. 贯众《本草蒙筌》
  22. 管腔大小的改变《放射诊断学》
  23. 贯众《本草易读》
  24. 管理学基础《医院药学》
  25. 贯众《冯氏锦囊秘录》
  26. 管理学的基本概念《医院药学》
  27. 贯众《医学入门》
  28. 管见刍言《吴医汇讲》
  29. 贯众《证类本草》
  30. 管道狭窄扩张成形术《医学影像学》
  31. 贯众《本草求真》


荛花_《神农本草经》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平寒。

主伤寒温疟，下十二水，破积聚，大坚，症瘕，荡涤肠胃中留癖饮食，寒热邪气，利水道。生川谷。

《名医》曰：生咸阳及河南中牟，六月采花，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：荛花
  • 下一页：牙子
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《神农本草经》
  2. 荛（音饶）花《证类本草》
  3. 荛花《千金翼方》
  4. 让实《名医别录》
  5. 荛花《本草经集注》
  6. 让实《证类本草》
  7. 荛花《本草衍义》
  8. 让实《新修本草》
  9. 荛花《汤液本草》
  10. 让实《千金翼方》
  11. 荛花《本草备要》
  12. 禳厌法《证治准绳·幼科》
  13. 荛花《本草蒙筌》
  14. 禳谢法《幼幼新书》
  15. 荛花《冯氏锦囊秘录》
  16. 禳疟法六首《外台秘要》
  17. 荛花《医学入门》
  18. 禳疟法《备急千金要方》
  19. 荛花《本经逢原》
  20. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  21. 荛花《得配本草》
  22. 瀼泄《中医词典》
  23. 荛花《本草思辨录》
  24. 染症《万氏秘传片玉心书》
  25. 荛花《本草崇原》
  26. 染苔《中医词典》
  27. 荛花《增广和剂局方药性总论》
  28. 染苔《中医名词词典》
  29. 荛花《药征续编》
  30. 染色质和核小体《生物化学与分子生物学》
  31. 荛花《本草乘雅半偈》


牙子_《神农本草经》_中医本草_【岐黄之术】

牙子

牙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主邪气热气，疥搔，恶疡，创痔，去白虫。一名狼牙。生川谷。

《吴普》曰：狼牙一名支兰，一名狼齿，一名犬牙，一名抱子，神农黄帝苦有毒，桐君或咸，岐伯雷公扁鹊苦无毒，生冤句，叶青，根黄赤，六月七月华，八月实，黑，正月八月采根（《御览》）。

《名医》曰：一名狼齿，一名狼子，一名犬牙，生淮南及冤句，八月采根，暴干。

案《范子计然》云：狼牙出三辅，色白者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：牙子
  • 下一页：羊踯躅
<<< 返回本书目录
  1. 牙子《证类本草》
  2. 芽生菌病【疾病大全】
  3. 牙子《本草图经》
  4. 芽生菌病样脓皮病【疾病大全】
  5. 牙子《本草纲目》完整版
  6. 厓花子【中药大全】
  7. 牙周组织疾病《理疗学》
  8. 崖姜【中药大全】
  9. 牙周炎【中药主治】
  10. 崖椒《本草纲目》完整版
  11. 牙周炎《赵绍琴临证验案精选》
  12. 崖松【中药大全】
  13. 牙周萎缩【疾病大全】
  14. 崖棕《本草纲目》完整版
  15. 牙周疾病《默克家庭诊疗手册》
  16. 崖棕根【中药大全】
  17. 牙周袋形成【疾病症状】
  18. 哑叭挣《松峰说疫》
  19. 牙周病（periodontal disease）《口腔科学》
  20. 哑口《幼科推拿秘书》
  21. 牙周病【疾病大全】
  22. 哑门穴【头部背面穴位】
  23. 牙周病《自我调养巧治病》
  24. 哑瘴《松峰说疫》
  25. 牙周病《家庭医学百科-医疗康复篇》
  26. 哑瘴喉风《医宗金鉴》
  27. 牙周病《常见中老年疾病防治》
  28. 雅红隆【中药大全】
  29. 牙种植体手术（Dental Implantation）《口腔科学》
  30. 雅叫哈顿散【方剂大全】
  1. 牙子《神农本草经》
  2. 牙蛀牙不生《医学纲目》
  3. 牙子《千金翼方》
  4. 牙周炎《赵绍琴临证验案精选》
  5. 牙子《本草经集注》
  6. 牙周炎《默克家庭诊疗手册》
  7. 牙子《新修本草》
  8. 牙周解剖《口腔科学》
  9. 牙子《医学入门》
  10. 牙周疾病《默克家庭诊疗手册》
  11. 牙子《证类本草》
  12. 牙周病《理疗学》
  13. 牙子《名医别录》
  14. 牙周病《口腔科学》
  15. 牙子《本草图经》
  16. 牙周病《自我调养巧治病》
  17. 芽茶《医方考》
  18. 牙周病《家庭医学百科-医疗康复篇》
  19. 芽儿《中医词典》
  20. 牙周病《常见中老年疾病防治》
  21. 芽生菌病《默克家庭诊疗手册》
  22. 牙种植体手术《口腔科学》
  23. 崖棕《证类本草》
  24. 牙肿如茄《医法圆通》
  25. 衙香《太平惠民和剂局方》
  26. 牙肿《中医词典》
  27. 哑嗄《中医词典》
  28. 牙症通剂歌《尤氏喉症指南》
  29. 哑叭翻《急救广生集》
  30. 牙震荡《口腔科学》
  31. 哑叭挣《松峰说疫》


羊踯躅_《神农本草经》_中医本草_【岐黄之术】

羊踯躅

羊踯躅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主贼风在皮肤中，淫淫痛，温疟。恶毒，诸痹。生川谷。

《吴普》曰：羊踯躅花，神农雷公辛有毒，生淮南，治贼风恶毒诸邪气（《御览》）。

《名医》曰：一名玉支，生太行山，及淮南山，三月采花，阴干。

案《广雅》云：羊踯躅，英光也。古今注云：羊踯躅花，黄羊食之，则死，羊见之则踯躅分散，故名羊踯躅。陶宏景云：花苗似鹿葱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙子
  • 当前页：羊踯躅
  • 下一页：商陆
<<< 返回本书目录
  1. 羊踯躅《本草纲目》图文版
  2. 羊踯躅根【中药大全】
  3. 羊踯躅《证类本草》
  4. 羊踯躅花《本草崇原》
  5. 羊踯躅《本草新编》
  6. 羊子《本草纲目》完整版
  7. 羊踯躅《本草图经》
  8. 阳白穴【头部正面穴位】
  9. 羊踯躅《本草纲目》完整版
  10. 阳不足再辩《景岳全书》
  11. 羊脂菌《滇南本草》
  12. 阳池穴【上肢外侧穴位】
  13. 羊脂煎【方剂大全】
  14. 阳丹诀《苏沈良方》
  15. 羊脂【中药大全】
  16. 阳旦汤【方剂大全】
  17. 羊脂《本草纲目》完整版
  18. 阳毒《金匮悬解》
  19. 羊脏羹《保健药膳》
  20. 阳毒《伤寒捷诀》
  21. 羊杂面《保健药膳》
  22. 阳毒《伤寒括要》
  23. 羊胰【中药大全】
  24. 阳毒《伤寒六书》
  25. 羊胰《本草纲目》完整版
  26. 阳毒《伤寒心法要诀》
  27. 羊靥【中药大全】
  28. 阳毒《医宗金鉴》
  29. 羊靥《本草纲目》完整版
  30. 阳毒歌《脉诀乳海》
  1. 羊踯躅《神农本草经》
  2. 羊脂菌《滇南本草》
  3. 羊踯躅《本草纲目》
  4. 羊脂煎《备急千金要方》
  5. 羊踯躅《千金翼方》
  6. 羊脏羹《食疗方》
  7. 羊踯躅《本草经集注》
  8. 羊脏羹《保健药膳》
  9. 羊踯躅《新修本草》
  10. 羊杂面《保健药膳》
  11. 羊踯躅《本草蒙筌》
  12. 羊疫秘方《华佗神方》
  13. 羊踯躅《冯氏锦囊秘录》
  14. 羊腰子《本草分经》
  15. 羊踯躅《医学入门》
  16. 羊腰面《保健药膳》
  17. 羊踯躅《证类本草》
  18. 羊血《顾松园医镜》
  19. 羊踯躅《本草新编》
  20. 羊血《本草备要》
  21. 羊踯躅《本经逢原》
  22. 羊血《饮膳正要》
  23. 羊踯躅《增广和剂局方药性总论》
  24. 羊须疔门主论《疡医大全》
  25. 羊踯躅《名医别录》
  26. 羊须疮《奇效简便良方》
  27. 羊踯躅《本草图经》
  28. 羊须疮《中医词典》
  29. 羊踯躅花《本草崇原》
  30. 羊欣（370-442年）《中医词典》
  31. 羊踯躅华《吴普本草》


商陆_《神农本草经》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主水张疝瘕痹，熨除痈肿，杀鬼精物，一名根，一名夜呼。生川谷。

《名医》曰：如人行者，有神，生咸阳。

案《说文》：荲草，枝枝相值，叶叶相当。《广雅》云：常蓼，马尾，商陆也。

《尔雅》云：蓫薚马尾。郭璞云：今关西亦呼为薚，江东为当陆。周易夬云：苋陆夬夫。郑元云：苋陆、商陆也，盖薚即俗字，商即假音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅
  • 当前页：商陆
  • 下一页：羊蹄
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《神农本草经》
  2. 商谷《中医词典》
  3. 商陆《本草纲目》
  4. 商盖《中医词典》
  5. 商陆《雷公炮制药性解》
  6. 商《中医词典》
  7. 商陆《千金翼方》
  8. 伤中《中医词典》
  9. 商陆《药笼小品》
  10. 伤肢痛秘方《华佗神方》
  11. 商陆《中药炮制》
  12. 伤折统论《圣济总录》
  13. 商陆《本草经集注》
  14. 伤折腹中瘀血《圣济总录》
  15. 商陆《新修本草》
  16. 伤折风肿《圣济总录》
  17. 商陆《本草备要》
  18. 伤折恶血不散《圣济总录》
  19. 商陆《本草蒙筌》
  20. 伤丈夫头痛《女科证治准绳》
  21. 商陆《本草易读》
  22. 伤燥咳嗽《症因脉治》
  23. 商陆《冯氏锦囊秘录》
  24. 伤燥咳嗽《中医词典》
  25. 商陆《医学入门》
  26. 伤燥发热《儿科萃精》
  27. 商陆《证类本草》
  28. 伤燥潮热《儿科萃精》
  29. 商陆《本草求真》
  30. 伤燥病脉证并治《伤寒杂病论》
  31. 商陆《本经逢原》


羊蹄_《神农本草经》_中医本草_【岐黄之术】

羊蹄

羊蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主头秃疥搔，除热，女子阴蚀（《御览》此四字作无字）。一名东方宿，一名连虫陆，一名鬼目。生川泽。

《名医》曰：名蓄，生陈留。

案《说文》云：董草也，读若厘，藋，厘草也，芨堇草也。《广雅》云：荲，羊蹄也。《毛诗》云：言采其蓫。《笺》云：蓫，牛蘈也。陆德明云：本又作蓄。陆玑云：今人谓之羊蹄。陶宏景云：今人呼秃菜，即是蓄音之。诗云：言，采其蓄，案陆英，疑即此草之花，此草一名连虫陆，又陆英，即蒴藋，一名荲也，亦苦寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：羊蹄
  • 下一页：萹蓄
<<< 返回本书目录
  1. 羊蹄《本草纲目》图文版
  2. 羊蹄【中药大全】
  3. 羊蹄《证类本草》
  4. 羊蹄暗消【中药大全】
  5. 羊蹄《本草图经》
  6. 羊蹄草【中药大全】
  7. 羊蹄《本草乘雅半偈》
  8. 羊蹄根《本草崇原》
  9. 羊蹄《本草纲目》完整版
  10. 羊蹄根《滇南本草》
  11. 羊桃《证类本草》
  12. 羊蹄根酒【方剂大全】
  13. 羊桃《本草纲目》完整版
  14. 羊蹄甲【中药大全】
  15. 羊胎【中药大全】
  16. 羊蹄肉【中药大全】
  17. 羊髓膏【方剂大全】
  18. 羊蹄实【中药大全】
  19. 羊髓（羊骨髓）《本草纲目》完整版
  20. 羊蹄叶【中药大全】
  21. 羊髓【中药大全】
  22. 羊头（头蹄）《本草纲目》完整版
  23. 羊水中有胎粪【疾病症状】
  24. 羊头骨《本草纲目》完整版
  25. 羊水中回声增强增多【疾病症状】
  26. 羊头烩《保健药膳》
  27. 羊水与胎粪吸入综合征【疾病大全】
  28. 羊外肾【中药大全】
  29. 羊水血性【疾病症状】
  30. 羊尾骨《本草纲目》完整版
  1. 羊蹄《神农本草经》
  2. 羊桃《名医别录》
  3. 羊蹄《本草纲目》
  4. 羊桃《证类本草》
  5. 羊蹄《千金翼方》
  6. 羊桃《医学入门》
  7. 羊蹄《本草经集注》
  8. 羊桃《新修本草》
  9. 羊蹄《新修本草》
  10. 羊桃《本草经集注》
  11. 羊蹄《食疗本草》
  12. 羊桃《千金翼方》
  13. 羊蹄《本草衍义》
  14. 羊桃《神农本草经》
  15. 羊蹄《医学入门》
  16. 羊髓《饮膳正要》
  17. 羊蹄《证类本草》
  18. 羊髓《千金翼方》
  19. 羊蹄《本草从新》
  20. 羊水栓塞《妇产科学》
  21. 羊蹄《名医别录》
  22. 羊水栓塞《默克家庭诊疗手册》
  23. 羊蹄《本草乘雅半偈》
  24. 羊水栓塞《急诊医学》
  25. 羊蹄《本草图经》
  26. 羊水过少《妇产科学》
  27. 羊蹄菜《本草撮要》
  28. 羊水过多症《中医词典》
  29. 羊蹄草《药性切用》
  30. 羊水过多症《临证实验录》
  31. 羊蹄根《本草蒙筌》


萹蓄_《神农本草经》_中医本草_【岐黄之术】

萹蓄

萹蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主浸淫，疥搔疽痔，杀三虫（《御览》引云：一名篇竹，《大观本》无文）。生山谷。

《吴普》曰：萹蓄一名蓄辩，一名萹蔓（《御览》）。

《名医》曰：生东菜，五月采，阴干。

案《说文》云：萹，萹（上艹下左工右几）也，（上艹下左工右几），萹也，（上艹下左氵右毒）水萹，（上艹下左氵右毒），读若督。《尔雅》云：竹萹，蓄。郭璞云：似水藜，赤茎节，好生道旁，可食，又杀虫。《毛诗》云：绿竹猗猗。《传》云：竹，萹竹也。韩诗云：，（上艹下左氵右毒），萹（上艹下左工右几）也，石经同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄
  • 当前页：萹蓄
  • 下一页：狼毒
<<< 返回本书目录
  1. 萹蓄《药笼小品》
  2. 萹蓄【中药大全】
  3. 砭石《本草纲目》图文版
  4. 萹蓄汤【方剂大全】
  5. 砭石《圣济总录》
  6. 编后记《伤寒恒论》
  7. 砭石《本草纲目》完整版
  8. 编辑幼科种痘心法要旨《医宗金鉴》
  9. 砭镰法《外科精义》
  10. 编写说明《手掌与疾病》
  11. 砭镰《证治准绳·疡医》
  12. 编写说明《中医伤科按摩学》
  13. 砭法《厘正按摩要术》
  14. 编写说明《中医养生学》
  15. 边缘性龈炎【疾病大全】
  16. 编译人员《默克家庭诊疗手册》
  17. 边缘鳞盖蕨【中药大全】
  18. 编者的话《时病论歌括新编》
  19. 边缘溃疡性角膜炎【疾病症状】
  20. 编者的话《时病论歌括新编》
  21. 边红黑心舌《敖氏伤寒金镜录》
  22. 编者说明《中医眼科备读》
  23. 边城十二味饮【方剂大全】
  24. 编撰《中国医学通史》
  25. 边臣十八味【方剂大全】
  26. 蝙蝠【中药大全】
  27. 鸊鷉【中药大全】
  28. 蝙蝠草【中药大全】
  29. 鷩雉【中药大全】
  30. 蝙蝠粪涂方【方剂大全】
  1. 萹蓄《神农本草经》
  2. 砭针法《万氏秘传片玉心书》
  3. 萹蓄《药笼小品》
  4. 砭针《中医词典》
  5. 萹蓄《玉楸药解》
  6. 砭石（砭、石针）《中医名词词典》
  7. 萹蓄《中药学》
  8. 砭石《中医词典》
  9. 编后记《伤寒恒论》
  10. 砭石《圣济总录》
  11. 编辑幼科种痘心法要旨《医宗金鉴》
  12. 砭门秘诀二百七十九法《针灸神书》
  13. 编写说明《中医伤科按摩学》
  14. 砭镰法《外科精义》
  15. 编写说明《手掌与疾病》
  16. 砭镰法《中医词典》
  17. 编写说明《中医养生学》
  18. 砭镰《证治准绳·疡医》
  19. 编译人员《默克家庭诊疗手册》
  20. 砭法《厘正按摩要术》
  21. 编者的话《时病论歌括新编》
  22. 砭法《外科证治全书》
  23. 编者的话《时病论歌括新编》
  24. 砭法《外科理例》
  25. 编制统计表的注意事项《医学统计学》
  26. 砭法《证治准绳·疡医》
  27. 编撰《中国医学通史》
  28. 砭法《中医词典》
  29. 蝙蝠《实验动物科学》
  30. 砭《外科大成》
  31. 鞭背法《医宗金鉴》


狼毒_《神农本草经》_中医本草_【岐黄之术】

狼毒

狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主咳逆上气，破积聚饮食，寒热，水气恶创，鼠瘘，疽蚀，鬼精，蛊毒，杀飞鸟走兽。一名续毒。生山谷。

《名医》曰：生秦亭及奉高，二月八月，采根阴干。

案《广雅》云：狼毒也，疑上脱续毒二字。《中山经》云：大騩之山有草焉，其状如蓍而毛，青华而白实，其名曰，服之不夭，可以不腹病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萹蓄
  • 当前页：狼毒
  • 下一页：白头翁
<<< 返回本书目录
  1. 狼毒《本草纲目》图文版
  2. 狼毒【中药大全】
  3. 狼疮样综合征【疾病大全】
  4. 狼毒膏【方剂大全】
  5. 狼疮性肾炎【疾病大全】
  6. 狼毒浸剂【方剂大全】
  7. 狼疮性肾是《赵绍琴临证验案精选》
  8. 狼毒散【方剂大全】
  9. 狼疮肾炎【疾病大全】
  10. 狼毒丸【方剂大全】
  11. 狼把草根【中药大全】
  12. 狼毒洗剂【方剂大全】
  13. 狼把草【中药大全】
  14. 狼膏【中药大全】
  15. 狼《本草纲目》图文版
  16. 狼喉靥【中药大全】
  17. 郎中止风《趣味中医》
  18. 狼麻【中药大全】
  19. 郎伞木【中药大全】
  20. 狼杷草【中药大全】
  21. 郎君子《本草纲目》完整版
  22. 狼萁草【中药大全】
  23. 郎格罕细胞《实用免疫细胞与核酸》
  24. 狼肉【中药大全】
  25. 郎-奥韦综合征【疾病大全】
  26. 狼尾巴蒿【中药大全】
  27. 烂翳散【方剂大全】
  28. 狼尾巴花【中药大全】
  29. 烂眼生虫症《眼科阐微》
  30. 狼尾草《本草纲目》图文版
  1. 狼毒《神农本草经》
  2. 狼疮性肾是《赵绍琴临证验案精选》
  3. 狼毒《本草纲目》
  4. 狼疮带试验《实用免疫细胞与核酸》
  5. 狼毒中毒《中医词典》
  6. 狼把草《中药学》
  7. 狼漏《中医词典》
  8. 郎中止风《趣味中医》
  9. 狼疝《中医词典》
  10. 郎中《中医词典》
  11. 狼牙《本草纲目》
  12. 郎中《中医名词词典》
  13. 狼牙《长沙药解》
  14. 郎耶草《证类本草》
  15. 狼牙汤《圆运动的古中医学》
  16. 郎耶草《医学入门》
  17. 狼牙汤《金匮悬解》
  18. 郎君子《本经逢原》
  19. 狼牙汤方《伤寒杂病论》
  20. 郎君子《证类本草》
  21. 狼牙汤方《医宗金鉴》
  22. 郎君子《海药本草》
  23. 狼咬伤《中医词典》
  24. 郎格罕细胞《实用免疫细胞与核酸》
  25. 榔梅《本草纲目》
  26. 滥用合成类固醇《默克家庭诊疗手册》
  27. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  28. 烂阴囊《奇效简便良方》
  29. 朗榆皮《证类本草》
  30. 烂眼生虫症《眼科阐微》
  31. 浪脐生《中医词典》


白头翁_《神农本草经》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主温疟，狂易，寒热，症瘕积聚，瘿气，逐血，止痛，疗金疮。一名野丈人，一名胡王使者。生山谷。

《吴普》曰：白头翁，一名野丈人，一名奈河草，神农扁鹊苦无毒，生嵩山川谷，破气狂寒热，止痛（《御览》）。

《名医》曰：一名奈河草，生高山及田野，四月采。

案陶宏景云：近根处有白茸状似人白头，故以为名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狼毒
  • 当前页：白头翁
  • 下一页：鬼臼
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《神农本草经》
  2. 白头蚯蚓《药性切用》
  3. 白头翁《本草纲目》
  4. 白头蚯蚓《本草新编》
  5. 白头翁《雷公炮制药性解》
  6. 白头疮候《诸病源候论》
  7. 白头翁《千金翼方》
  8. 白头疮《中医词典》
  9. 白头翁《药笼小品》
  10. 白痛《审视瑶函》
  11. 白头翁《长沙药解》
  12. 白痛《中医词典》
  13. 白头翁《中药炮制》
  14. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  15. 白头翁《本草经集注》
  16. 白通汤证二十三　少阴二十四《伤寒悬解》
  17. 白头翁《新修本草》
  18. 白通汤方《医宗金鉴》
  19. 白头翁《吴普本草》
  20. 白通汤方《伤寒杂病论》
  21. 白头翁《本草衍义》
  22. 白通汤《伤寒括要》
  23. 白头翁《汤液本草》
  24. 白通汤《时方妙用》
  25. 白头翁《本草备要》
  26. 白通汤《退思集类方歌注》
  27. 白头翁《本草蒙筌》
  28. 白通汤《伤寒寻源》
  29. 白头翁《本草易读》
  30. 白通汤《医方考》
  31. 白头翁《冯氏锦囊秘录》


鬼臼_《神农本草经》_中医本草_【岐黄之术】

鬼臼

鬼臼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主杀蛊毒鬼注，精物，辟恶气不祥，逐邪，解百毒。一名爵犀，一名马目毒公，一名九臼。生山谷。

《吴普》曰：一名九臼，一名天臼，一名雀犀，一名马目公，一名解毒。生九真山谷及冤句，二月八月采根（《御览》）

《名医》曰：一名天臼，一名解毒，生九真及冤句，二月八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：鬼臼
  • 下一页：羊桃
<<< 返回本书目录
  1. 鬼臼《本草纲目》图文版
  2. 鬼臼【中药大全】
  3. 鬼臼《证类本草》
  4. 鬼臼浆【方剂大全】
  5. 鬼臼《本草图经》
  6. 鬼臼丸【方剂大全】
  7. 鬼臼《本草崇原》
  8. 鬼臼叶【中药大全】
  9. 鬼臼《本草乘雅半偈》
  10. 鬼臼汁【方剂大全】
  11. 鬼臼《本草纲目》完整版
  12. 鬼哭丹【方剂大全】
  13. 鬼箭羽丸【方剂大全】
  14. 鬼哭散【方剂大全】
  15. 鬼箭羽汤【方剂大全】
  16. 鬼哭饮子【方剂大全】
  17. 鬼箭羽十味丸【方剂大全】
  18. 鬼柳树【中药大全】
  19. 鬼箭羽散【方剂大全】
  20. 鬼毛针【中药大全】
  21. 鬼箭羽【中药大全】
  22. 鬼魅《圣济总录》
  23. 鬼箭丸【方剂大全】
  24. 鬼魅精魅方《外台秘要》
  25. 鬼箭汤【方剂大全】
  26. 鬼目【中药大全】
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼疟《圣济总录》
  29. 鬼箭散【方剂大全】
  30. 鬼疟【方剂主治】
  1. 鬼臼《神农本草经》
  2. 鬼箭羽《本草撮要》
  3. 鬼臼《本草纲目》
  4. 鬼箭羽《本草便读》
  5. 鬼臼《千金翼方》
  6. 鬼箭羽《本草易读》
  7. 鬼臼《本草经集注》
  8. 鬼箭羽《中药炮制》
  9. 鬼臼《新修本草》
  10. 鬼箭痧《痧胀玉衡》
  11. 鬼臼《吴普本草》
  12. 鬼箭风秘方《华佗神方》
  13. 鬼臼《本草蒙筌》
  14. 鬼箭风《奇效简便良方》
  15. 鬼臼《医学入门》
  16. 鬼箭风《中医词典》
  17. 鬼臼《证类本草》
  18. 鬼箭打《急救广生集》
  19. 鬼臼《本经逢原》
  20. 鬼箭打《急救广生集》
  21. 鬼臼《本草崇原》
  22. 鬼箭打《中医词典》
  23. 鬼臼《名医别录》
  24. 鬼箭《吴普本草》
  25. 鬼臼《本草乘雅半偈》
  26. 鬼箭《中医词典》
  27. 鬼臼《本草图经》
  28. 鬼箭《雷公炮炙论》
  29. 鬼臼毒素类《药理学》
  30. 鬼击卒死《急救广生集》
  31. 鬼客厅《中医词典》


羊桃_《神农本草经》_中医本草_【岐黄之术】

羊桃

羊桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主熛热，身暴赤色，风水积聚，恶疡，除小儿热。一名鬼桃，一名羊肠。生川谷。

《名医》曰：一名苌楚，一名御弋，一名铫弋，生山林及田野，二月采，阴干。

案《说文》云：苌，苌楚铫弋，一名羊桃。《广雅》云：鬼桃铫戈羊桃也。《中山经》云：丰山多羊桃，状如桃而方，茎可以为皮张。《尔雅》云：长楚姚铫。郭璞云：今羊桃也，或曰鬼桃，叶似桃华，白子如小麦，亦似桃。《毛诗》云：隰有铫楚。《传》云：苌楚，铫弋也。陆玑云：今羊桃是也，叶长而狭，华紫赤色，其枝茎弱过一尺，引蔓于草上，今人以为汲灌，重而善没，不如杨柳也，近下根，刀切其皮，著热灰中，脱之，可韬笔管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼臼
  • 当前页：羊桃
  • 下一页：女青
<<< 返回本书目录
  1. 羊桃《证类本草》
  2. 羊蹄《本草纲目》完整版
  3. 羊桃《本草纲目》完整版
  4. 羊蹄《本草乘雅半偈》
  5. 羊胎【中药大全】
  6. 羊蹄《本草图经》
  7. 羊髓膏【方剂大全】
  8. 羊蹄《证类本草》
  9. 羊髓（羊骨髓）《本草纲目》完整版
  10. 羊蹄《本草纲目》图文版
  11. 羊髓【中药大全】
  12. 羊蹄【中药大全】
  13. 羊水中有胎粪【疾病症状】
  14. 羊蹄暗消【中药大全】
  15. 羊水中回声增强增多【疾病症状】
  16. 羊蹄草【中药大全】
  17. 羊水与胎粪吸入综合征【疾病大全】
  18. 羊蹄根《本草崇原》
  19. 羊水血性【疾病症状】
  20. 羊蹄根《滇南本草》
  21. 羊水血性【疾病症状】
  22. 羊蹄根酒【方剂大全】
  23. 羊水栓塞【疾病大全】
  24. 羊蹄甲【中药大全】
  25. 羊水栓塞《妇产科学》
  26. 羊蹄肉【中药大全】
  27. 羊水检查《临床基础检验学》
  28. 羊蹄实【中药大全】
  29. 羊水过少【疾病大全】
  30. 羊蹄叶【中药大全】
  1. 羊桃《神农本草经》
  2. 羊髓《饮膳正要》
  3. 羊桃《千金翼方》
  4. 羊髓《千金翼方》
  5. 羊桃《本草经集注》
  6. 羊水栓塞《妇产科学》
  7. 羊桃《新修本草》
  8. 羊水栓塞《默克家庭诊疗手册》
  9. 羊桃《医学入门》
  10. 羊水栓塞《急诊医学》
  11. 羊桃《证类本草》
  12. 羊水过少《妇产科学》
  13. 羊桃《名医别录》
  14. 羊水过多症《中医词典》
  15. 羊蹄《神农本草经》
  16. 羊水过多症《临证实验录》
  17. 羊蹄《本草纲目》
  18. 羊水过多《妇产科学》
  19. 羊蹄《千金翼方》
  20. 羊水的生理和病理《临床基础检验学》
  21. 羊蹄《本草经集注》
  22. 羊水的检测及其临床意义《临床生物化学》
  23. 羊蹄《新修本草》
  24. 羊水《妇产科学》
  25. 羊蹄《食疗本草》
  26. 羊水《中医词典》
  27. 羊蹄《本草衍义》
  28. 羊屎《名医别录》
  29. 羊蹄《医学入门》
  30. 羊矢《中医词典》
  31. 羊蹄《证类本草》


女青_《神农本草经》_中医本草_【岐黄之术】

女青

女青

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主蛊毒，逐邪恶气，杀鬼温疟，辟不祥。一名雀瓢（《御览》作翾）。

《吴普》曰：女青一名霍由祗，神农黄帝辛（《御览》）。

《名医》曰：蛇衔根也，生朱崖，八月采，阴干。

案《广雅》云：女青，乌葛也。《尔雅》云：雚芄兰。郭璞云：雚芄蔓生。断之，有白汁可啖。《毛诗》云：芄兰之支。《传》云：芄兰草也。陆玑云：一名萝摩，幽州人，谓之雀瓢。别录云：雀瓢白汁，注虫蛇毒，即女青苗汁也，《唐本》草，别出萝摩条，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊桃
  • 当前页：女青
  • 下一页：连翘
<<< 返回本书目录
  1. 女青《证类本草》
  2. 女曲（黄子）《本草纲目》完整版
  3. 女青《本草纲目》完整版
  4. 女人交接他物伤方《妇人大全良方》
  5. 女尿道癌《临床激光治疗学》
  6. 女人交接辄血出痛方《妇人大全良方》
  7. 女娄菜根【中药大全】
  8. 女人经水不调皆是气逆《医学传心录》
  9. 女娄菜【中药大全】
  10. 女人脉法《诊家正眼》
  11. 女劳疸证治《三因极一病证方论》
  12. 女人面生黧黑斑《外科正宗》
  13. 女劳疸日晡恶寒解《研经言》
  14. 女人伤丈夫头痛方《妇人大全良方》
  15. 女劳疸黑疸同治论《研经言》
  16. 女人伤丈夫头痛方《外台秘要》
  17. 女劳疸方《外台秘要》
  18. 女人虚劳《理虚元鉴》
  19. 女劳疸【疾病大全】
  20. 女人月闭《虚损启微》
  21. 女劳疸《圣济总录》
  22. 女菀《本草纲目》完整版
  23. 女科总论《胎产指南》
  24. 女菀《本草乘雅半偈》
  25. 女科指掌赋《女科指掌》
  26. 女菀《证类本草》
  27. 女科证治复方《笔花医镜》
  28. 女菀【中药大全】
  29. 女科证治《笔花医镜》
  30. 女萎《本草纲目》完整版
  1. 女青《神农本草经》
  2. 女尿道癌《临床激光治疗学》
  3. 女青《千金翼方》
  4. 女劳复《中医词典》
  5. 女青《本草经集注》
  6. 女劳复《中医词典》
  7. 女青《新修本草》
  8. 女劳复《中医名词词典》
  9. 女青《吴普本草》
  10. 女劳疸证治《三因极一病证方论》
  11. 女青《医学入门》
  12. 女劳疸日晡恶寒解《研经言》
  13. 女青《证类本草》
  14. 女劳疸候《诸病源候论》
  15. 女青《名医别录》
  16. 女劳疸黑疸同治论《研经言》
  17. 女曲散《备急千金要方》
  18. 女劳疸方四首《外台秘要》
  19. 女人鼻渊《女科切要》
  20. 女劳疸《金匮翼》
  21. 女人病邪《急救广生集》
  22. 女劳疸《症因脉治》
  23. 女人赤鼻《女科切要》
  24. 女劳疸《医述》
  25. 女人鹅掌疯《女科切要》
  26. 女劳疸《中医词典》
  27. 女人发鬓堕落《女科切要》
  28. 女劳疸《中医词典》
  29. 女人腹中十二疾《中医词典》
  30. 女劳疸《圣济总录》
  31. 女人腹中十二疾《中医词典》


连翘_《神农本草经》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主寒热，鼠瘘，瘰疬，痈肿，恶创，瘿 瘤，结热，蛊毒。一名异翘，一名兰华，一名轵，一名三廉。生山谷。

《名医》曰：一名折根，生太山，八月采，阴干。

案《尔雅》云：连，异翘。郭璞云：一名连苕，又名连本草云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女青
  • 当前页：连翘
  • 下一页：兰茹
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《神农本草经》
  2. 连梅茶《茶饮保健》
  3. 连翘《本草纲目》
  4. 连理汤《退思集类方歌注》
  5. 连翘《雷公炮制药性解》
  6. 连眶赤烂《中医词典》
  7. 连翘《千金翼方》
  8. 连接酶链式反应《实用免疫细胞与核酸》
  9. 连翘《药笼小品》
  10. 连接酶《实用免疫细胞与核酸》
  11. 连翘《长沙药解》
  12. 连环疳口风《中医词典》
  13. 连翘《中药炮制》
  14. 连骸《中医词典》
  15. 连翘《本草经集注》
  16. 连骸《中医名词词典》
  17. 连翘《新修本草》
  18. 连甘茶《茶饮保健》
  19. 连翘《神农本草经百种录》
  20. 连附四物汤《医方论》
  21. 连翘《本草衍义》
  22. 连附六一汤《退思集类方歌注》
  23. 连翘《汤液本草》
  24. 连附六一（汤）《汤头歌诀》
  25. 连翘《本草备要》
  26. 连床散《仁术便览》
  27. 连翘《本草蒙筌》
  28. 连床散《冯氏锦囊秘录》
  29. 连翘《本草易读》
  30. 连出不收《经验麻科》
  31. 连翘《冯氏锦囊秘录》


兰茹_《神农本草经》_中医本草_【岐黄之术】

兰茹

兰茹

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作闾，是）

味辛寒。

主蚀恶肉，败创，死肌，杀疥虫，排脓恶血，除大风热气，善忘不乐。生川谷。

《吴普》曰：闾茹一名离楼，一名屈居，神农辛，岐伯酸咸有毒，李氏大寒，二月采，叶员黄，高四五尺，叶四四相当，四月华黄，五月实黑，根黄有汁，亦同黄，三月五月采根，黑头者良（《御览》）。

《名医》曰：一名屈据，一名离娄，生代郡，五月采，阴干。

案《广雅》云：屈居，芦茹也。《范子计然》云：闾茹出武都，黄色者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：兰茹
  • 下一页：乌韭
<<< 返回本书目录
  1. 兰如弟鬼病治效《仿寓意草》
  2. 兰石草【中药大全】
  3. 兰江赋（杨氏书）《针灸大成》
  4. 兰石草果【中药大全】
  5. 兰花粥【方剂大全】
  6. 兰室集·医家十要《杂病治例》
  7. 兰花叶【中药大全】
  8. 兰室誓戒《杂病治例》
  9. 兰花双叶草【中药大全】
  10. 兰台散【方剂大全】
  11. 兰花双叶草《滇南本草》
  12. 兰香草【中药大全】
  13. 兰花石参【中药大全】
  14. 兰香散《小儿药证直诀》
  15. 兰花根【中药大全】
  16. 兰香散《小儿药证直诀》
  17. 兰花草《滇南本草》
  18. 兰香散【方剂大全】
  19. 兰花参【中药大全】
  20. 兰屿肉豆蔻【中药大全】
  21. 兰花参《滇南本草》
  22. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  23. 兰花【中药大全】
  24. 兰竹参【中药大全】
  25. 兰覆散【方剂大全】
  26. 岚瘴《张聿青医案》
  27. 兰草汤【方剂大全】
  28. 拦风膏【方剂大全】
  29. 兰草【中药大全】
  30. 拦江赋《针灸聚英》
  1. 兰茹《神农本草经》
  2. 兰如弟鬼病治效《仿寓意草》
  3. 兰室集·医家十要《杂病治例》
  4. 兰门《中医词典》
  5. 兰室誓戒《杂病治例》
  6. 兰茂《中医词典》
  7. 兰香《本经逢原》
  8. 兰江赋（杨氏书）《针灸大成》
  9. 兰香散《小儿药证直诀》
  10. 兰花双叶草《滇南本草》
  11. 兰香散《小儿药证直诀》
  12. 兰花茶《茶饮保健》
  13. 兰叶《雷公炮制药性解》
  14. 兰花草《滇南本草》
  15. 兰叶《本草蒙筌》
  16. 兰花参《滇南本草》
  17. 兰叶《顾松园医镜》
  18. 兰膏《饮膳正要》
  19. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  20. 兰草汤《医述》
  21. 岚瘴《张聿青医案》
  22. 兰草《本草乘雅半偈》
  23. 拦江赋《针灸聚英》
  24. 兰草《名医别录》
  25. 阑门《气功外气疗法》
  26. 兰草《得配本草》
  27. 阑门《中医词典》
  28. 兰草《证类本草》
  29. 阑尾《针灸学》
  30. 兰草《医学入门》
  31. 阑尾《组织学与胚胎学》


乌韭_《神农本草经》_中医本草_【岐黄之术】

乌韭

乌韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。

主皮肤往来寒热，利小肠膀胱气。生山谷石上。

案《广雅》云：昔邪，乌韭也，在屋曰昔邪，在墙曰垣衣。《西山经》云：萆荔，状如乌韭。《唐本》注云：即石衣也，亦名石苔，又名石发。按《广雅》又云：石发，石衣也，未知是一否。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰茹
  • 当前页：乌韭
  • 下一页：鹿藿
<<< 返回本书目录
  1. 乌韭《证类本草》
  2. 乌臼木《本草纲目》图文版
  3. 乌韭《本草纲目》完整版
  4. 乌臼木根皮《证类本草》
  5. 乌荆圆【方剂大全】
  6. 乌桕【中药大全】
  7. 乌荆丸《苏沈良方》
  8. 乌桕根皮《药笼小品》
  9. 乌金丸【方剂大全】
  10. 乌桕根皮【中药大全】
  11. 乌金散治产后十八症《妇科秘方》
  12. 乌桕木根皮【中药大全】
  13. 乌金散〔一〕《洪氏集验方》
  14. 乌桕叶【中药大全】
  15. 乌金散〔二〕《洪氏集验方》
  16. 乌桕子【中药大全】
  17. 乌金散【方剂大全】
  18. 乌口树【中药大全】
  19. 乌金散《仙传外科集验方》
  20. 乌癞《圣济总录》
  21. 乌金散《洪氏集验方》
  22. 乌癞方《外台秘要》
  23. 乌金散《洪氏集验方》
  24. 乌榄【中药大全】
  25. 乌金膏《外科传薪集》
  26. 乌榄根【中药大全】
  27. 乌金草【中药大全】
  28. 乌榄核【中药大全】
  29. 乌脚枪【中药大全】
  30. 乌榄仁【中药大全】
  1. 乌韭《神农本草经》
  2. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  3. 乌韭《千金翼方》
  4. 乌荆丸《苏沈良方》
  5. 乌韭《本草经集注》
  6. 乌荆丸《太平惠民和剂局方》
  7. 乌韭《新修本草》
  8. 乌金丸《奇方类编》
  9. 乌韭《证类本草》
  10. 乌金丸《冯氏锦囊秘录》
  11. 乌韭《名医别录》
  12. 乌金散治产后十八症《妇科秘方》
  13. 乌臼《本草衍义》
  14. 乌金散〔一〕《洪氏集验方》
  15. 乌臼根皮《中药学》
  16. 乌金散〔二〕《洪氏集验方》
  17. 乌臼木《本草纲目》
  18. 乌金散《博济方》
  19. 乌臼木《本草备要》
  20. 乌金散《仁术便览》
  21. 乌臼木《医学入门》
  22. 乌金散《儒门事亲》
  23. 乌臼木《本草撮要》
  24. 乌金散《太平惠民和剂局方》
  25. 乌臼木根皮《千金翼方》
  26. 乌金散《太平惠民和剂局方》
  27. 乌臼木根皮《新修本草》
  28. 乌金散《三因极一病证方论》
  29. 乌臼木根皮《证类本草》
  30. 乌金散《三因极一病证方论》
  31. 乌桕根皮《药笼小品》


鹿藿_《神农本草经》_中医本草_【岐黄之术】

鹿藿

鹿藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主蛊毒，女子腰腹痛，不乐肠痈，瘰疠（《御览》作历），疡气。生山谷。

《名医》曰：生汶山。

案《说文》云：藨，鹿藿也，读若剽。《广雅》云：藨，鹿藿也。《尔雅》云：蔨，鹿藿，其实。郭璞云：今鹿豆也，叶似大豆，根黄而香，蔓延生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌韭
  • 当前页：鹿藿
  • 下一页：蚤休
<<< 返回本书目录
  1. 鹿藿《本草纲目》图文版
  2. 鹿藿【中药大全】
  3. 鹿藿《证类本草》
  4. 鹿藿根【中药大全】
  5. 鹿藿《本草纲目》完整版
  6. 鹿胶酒【方剂大全】
  7. 鹿黄丸【方剂大全】
  8. 鹿胶汤【方剂大全】
  9. 鹿骨汤【方剂大全】
  10. 鹿角《本草纲目》完整版
  11. 鹿骨【中药大全】
  12. 鹿角《本草崇原》
  13. 鹿骨《本草纲目》完整版
  14. 鹿角《本草择要纲目》
  15. 鹿羹【方剂大全】
  16. 鹿角《雷公炮炙论》
  17. 鹿肝丸【方剂大全】
  18. 鹿角《药笼小品》
  19. 鹿附汤【方剂大全】
  20. 鹿角【中药大全】
  21. 鹿粪《本草纲目》完整版
  22. 鹿角菜《本草纲目》完整版
  23. 鹿粉散【方剂大全】
  24. 鹿角菜《本草纲目》图文版
  25. 鹿耳翎根【中药大全】
  26. 鹿角菜【中药大全】
  27. 鹿耳翎【中药大全】
  28. 鹿角草【中药大全】
  29. 鹿耳韭【中药大全】
  30. 鹿角粉【方剂大全】
  1. 鹿藿《神农本草经》
  2. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  3. 鹿藿《本草纲目》
  4. 鹿《得配本草》
  5. 鹿藿《千金翼方》
  6. 鹿《食疗本草》
  7. 鹿藿《本草经集注》
  8. 鹿《本草纲目》
  9. 鹿藿《新修本草》
  10. 录诸家惊风论《幼幼集成》
  11. 鹿藿《饮食须知》
  12. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  13. 鹿藿《医学入门》
  14. 陆子坚调摄方论《寓意草》
  15. 鹿藿《证类本草》
  16. 陆之祝《中医词典》
  17. 鹿藿《名医别录》
  18. 陆渊雷《中医词典》
  19. 鹿胶《本草求真》
  20. 陆英《本草图经》
  21. 鹿角《雷公炮炙论》
  22. 陆英《名医别录》
  23. 鹿角《药笼小品》
  24. 陆英《本经逢原》
  25. 鹿角《中药炮制》
  26. 陆英《证类本草》
  27. 鹿角《饮膳正要》
  28. 陆英《医学入门》
  29. 鹿角《本草易读》
  30. 陆英《新修本草》
  31. 鹿角《医学入门》


蚤休_《神农本草经》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主惊痫，摇头弄舌，热气在腹中，瘨疾，痈创，阴蚀，下三虫，去蛇毒。一名蚩休。生川谷。

《名医》曰：生山阳及冤句。

案郑樵云：蚤休，日螫休，曰重楼金绵，曰重台，曰草，甘遂，今人谓之紫河车，服食家所用，而茎叶亦可爱，多植庭院间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿藿
  • 当前页：蚤休
  • 下一页：石长生
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《神农本草经》
  2. 蚤嗽《中医词典》
  3. 蚤休《本草纲目》
  4. 蚤虱入耳《奇效简便良方》
  5. 蚤休《雷公炮制药性解》
  6. 蚤甲《中医词典》
  7. 蚤休《千金翼方》
  8. 蚤虫入耳秘方《华佗神方》
  9. 蚤休《本草经集注》
  10. 蚤（音早）休《证类本草》
  11. 蚤休《新修本草》
  12. 蚤《人体寄生虫学》
  13. 蚤休《本草衍义》
  14. 枣子《饮食须知》
  15. 蚤休《本草蒙筌》
  16. 枣叶《名医别录》
  17. 蚤休《冯氏锦囊秘录》
  18. 枣糖糕《保健药膳》
  19. 蚤休《医学入门》
  20. 枣汤《太平惠民和剂局方》
  21. 蚤休《本经逢原》
  22. 枣肉平胃散《太平惠民和剂局方》
  23. 蚤休《本草从新》
  24. 枣仁养荣汤方《临症验舌法》
  25. 蚤休《得配本草》
  26. 枣仁汤《备急千金要方》
  27. 蚤休《本草崇原》
  28. 枣仁散《三因极一病证方论》
  29. 蚤休《本草便读》
  30. 枣仁灯心茶《茶饮保健》
  31. 蚤休《增广和剂局方药性总论》


石长生_《神农本草经》_中医本草_【岐黄之术】

石长生

石长生

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微寒。

主寒热，恶创，火热，辟鬼气不祥（《御览》作辟恶气，不祥，鬼毒）。一名丹草（《御览》引云：丹沙草）。生山谷。

《吴普》曰：石长生，神农苦，雷公辛，一经甘，生咸阳（《御览》）。

《名医》曰：生咸阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：石长生
  • 下一页：陆英
<<< 返回本书目录
  1. 石长生《证类本草》
  2. 石长生【中药大全】
  3. 石长生《本草纲目》完整版
  4. 石珍散【方剂大全】
  5. 石枣子【中药大全】
  6. 石桢楠根【中药大全】
  7. 石枣【中药大全】
  8. 石芝《本草纲目》完整版
  9. 石芫茜【中药大全】
  10. 石芝《本草纲目》图文版
  11. 石鱼《本草纲目》完整版
  12. 石芝医话《吴医汇讲》
  13. 石油菜【中药大全】
  14. 石指甲【中药大全】
  15. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  16. 石中黄子《本草纲目》完整版
  17. 石用之取穴别法《炙膏肓腧穴法》
  18. 石中黄子《本草图经》
  19. 石用之取穴别法《普济方·针灸》
  20. 石中黄子《证类本草》
  21. 石痈-外科理例（下）《古今医统大全》
  22. 石钟乳《本草纲目》完整版
  23. 石痈方《外台秘要》
  24. 石钟乳《本草乘雅半偈》
  25. 石痈《圣济总录》
  26. 石钟乳《本草崇原》
  27. 石瘿《中医外科学》
  28. 石钟乳《本草图经》
  29. 石英汤【方剂大全】
  30. 石钟乳《本草新编》
  1. 石长生《神农本草经》
  2. 石芸《名医别录》
  3. 石长生《千金翼方》
  4. 石芸《证类本草》
  5. 石长生《本草经集注》
  6. 石芸《吴普本草》
  7. 石长生《新修本草》
  8. 石芸《新修本草》
  9. 石长生《吴普本草》
  10. 石芸《千金翼方》
  11. 石长生《医学入门》
  12. 石用之取穴别法《炙膏肓腧穴法》
  13. 石长生《证类本草》
  14. 石用之取穴别法《普济方·针灸》
  15. 石长生《名医别录》
  16. 石痈坚如石不作脓者《外科理例》
  17. 石针《中医词典》
  18. 石痈候《诸病源候论》
  19. 石芝医话《吴医汇讲》
  20. 石痈方五首《外台秘要》
  21. 石芷茶《茶饮保健》
  22. 石痈、石疽《证治准绳·疡医》
  23. 石蛭伤《外科证治全书》
  24. 石痈（外科理例 下）《古今医统大全》
  25. 石蛭螫人候《诸病源候论》
  26. 石痈《医学纲目》
  27. 石中黄子《千金翼方》
  28. 石痈《中医词典》
  29. 石中黄子《新修本草》
  30. 石痈《圣济总录》
  31. 石中黄子《本草衍义》


陆英_《神农本草经》_中医本草_【岐黄之术】

陆英

陆英

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主骨间诸痹，四肢拘挛，疼酸，膝寒痛，阴痿，短气，不足，脚肿。生川谷。

《名医》曰：生熊耳及冤句，立秋采，又曰蒴藋，味酸温有毒，一名荲（今本误作堇），一名芨，生四野，春夏采叶，秋冬采茎根。

案《说文》云：堇草也，读若厘，芨荲草也，读若急，藋厘草也。《广雅》云：盆，陆英苺也。《尔雅》云：芨荲草。《唐本》注陆英云：此物蒴藋是也，后人不识，浪出蒴藋条。今注云：陆英，味苦寒无毒，蒴藋

味酸温有毒，既此不同，难谓一种，盖其类尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石长生
  • 当前页：陆英
  • 下一页：荩草
<<< 返回本书目录
  1. 陆英《证类本草》
  2. 陆英【中药大全】
  3. 陆英《本草图经》
  4. 陆英根【中药大全】
  5. 陆英《本草纲目》完整版
  6. 陆英果实【中药大全】
  7. 陆序《研经言》
  8. 陆子坚调摄方论《寓意草》
  9. 陆序《研经言》
  10. 录方《冷庐医话》
  11. 陆序《三家医案合刻》
  12. 录经验秘方《奇方类编》
  13. 陆姓子脱血筋挛治验《一得集》
  14. 录元散【方剂大全】
  15. 陆氏《世补斋医书》《专治麻痧初编》
  16. 鹿《本草纲目》完整版
  17. 陆抗膏【方剂大全】
  18. 鹿《本草纲目》图文版
  19. 陆鹤消癜汤【方剂大全】
  20. 鹿柏固本丸【方剂大全】
  21. 橹罟子【中药大全】
  22. 鹿草【中药大全】
  23. 鲁序《景岳全书》
  24. 鹿齿《本草纲目》完整版
  25. 鲁王酒【方剂大全】
  26. 鹿齿【中药大全】
  27. 鲁公酿酒【方剂大全】
  28. 鹿葱【中药大全】
  29. 鲁府遇仙传种子药酒【方剂大全】
  30. 鹿胆《本草纲目》完整版
  1. 陆英《神农本草经》
  2. 陆以湉《中医词典》
  3. 陆英《千金翼方》
  4. 陆序《三家医案合刻》
  5. 陆英《本草经集注》
  6. 陆序《研经言》
  7. 陆英《新修本草》
  8. 陆序《研经言》
  9. 陆英《医学入门》
  10. 陆姓子脱血筋挛治验《一得集》
  11. 陆英《证类本草》
  12. 陆心源《中医词典》
  13. 陆英《本经逢原》
  14. 陆瘦燕《中医词典》
  15. 陆英《名医别录》
  16. 陆士谔《中医词典》
  17. 陆英《本草图经》
  18. 陆神曲《药性切用》
  19. 陆渊雷《中医词典》
  20. 陆汝衔《中医词典》
  21. 陆之祝《中医词典》
  22. 陆懋修《中医词典》
  23. 陆子坚调摄方论《寓意草》
  24. 陆抗膏《备急千金要方》
  25. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  26. 磠砂丸《医林改错》
  27. 录诸家惊风论《幼幼集成》
  28. 磠砂《中药学》
  29. 鹿《本草纲目》
  30. 橹豆衣《中药学》
  31. 鹿《食疗本草》


荩草_《神农本草经》_中医本草_【岐黄之术】

荩草

荩草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主久咳上气喘逆，久寒，惊悸，痂疥，白秃，疡气，杀皮肤小虫。生川谷。

《吴普》曰：王刍一名黄草，神农雷公口，生太山山谷，治身热邪气，小儿身热气（《御览》）。

《名医》曰：可以染黄，作金色，生青衣，九月十月采。

案《说文》云：荩草也，（上艹下彖），王刍也。《尔雅》云：（上艹下彖），王刍。郭璞云：（上艹下彖），蓐也，今呼鸱脚莎。《毛诗》云：绿竹猗猗。《传》云：（上艹下彖），王刍也。《唐本》注云：荩草，俗名蓐草。《尔雅》所谓王刍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆英
  • 当前页：荩草
  • 下一页：牛扁
<<< 返回本书目录
  1. 荩草《本草纲目》完整版
  2. 荩草【中药大全】
  3. 荩（音烬）草《证类本草》
  4. 晋《古今医统大全》
  5. 劲直酢浆草【中药大全】
  6. 晋福散【方剂大全】
  7. 劲直蒿【中药大全】
  8. 浸毒散【方剂大全】
  9. 近治法《石室秘录》
  10. 浸虎骨酒【方剂大全】
  11. 近制清暑益气汤【方剂大全】
  12. 浸黄酒【方剂大全】
  13. 近效汤【方剂大全】
  14. 浸脚矾石汤【方剂大全】
  15. 近效极要消渴方《外台秘要》
  16. 浸酒【方剂大全】
  17. 近效极要热中小便多渐瘦方《外台秘要》
  18. 浸酒药【方剂大全】
  19. 近效祠部李郎中消渴方《外台秘要》
  20. 浸蓝水《本草纲目》完整版
  21. 近视眼【疾病大全】
  22. 浸蓝水《本草纲目》图文版
  23. 近视散光【疾病症状】
  24. 浸润性肺病《默克家庭诊疗手册》
  25. 近视弧【疾病症状】
  26. 浸汤【方剂大全】
  27. 近视《中医眼科学》
  28. 浸洗药【方剂大全】
  29. 近视《目经大成》
  30. 浸药酒【方剂大全】
  1. 荩草《神农本草经》
  2. 荩（音烬）草《证类本草》
  3. 荩草《千金翼方》
  4. 近治法《石室秘录》
  5. 荩草《本草经集注》
  6. 近者奇之《中医词典》
  7. 荩草《新修本草》
  8. 近血《中医词典》
  9. 荩草《医学入门》
  10. 近血《中医名词词典》
  11. 荩草《名医别录》
  12. 近效极要消渴方二首《外台秘要》
  13. 晋《古今医统大全》
  14. 近效极要热中小便多渐瘦方四首《外台秘要》
  15. 浸黄酒方《仁术便览》
  16. 近效祠部李郎中消渴方一首《外台秘要》
  17. 浸酒方《备急千金要方》
  18. 近效白术汤《时方歌括》
  19. 浸泪争明《中医词典》
  20. 近视眼《手穴手纹诊治》
  21. 浸泡《中医词典》
  22. 近视《眼科学》
  23. 浸润性肺病《默克家庭诊疗手册》
  24. 近视《中医眼科学》
  25. 浸洗剂《中医词典》
  26. 近视《目经大成》
  27. 浸淫《中医词典》
  28. 近视《中医词典》
  29. 浸淫疮《圣济总录》
  30. 近视《气功外气疗法》
  31. 浸淫疮《金匮悬解》


牛扁_《神农本草经》_中医本草_【岐黄之术】

牛扁

牛扁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。

主身皮创，热气，可作浴汤，杀牛虱小虫，又疗牛病。生川谷。

《名医》曰：生桂阳。

案陶宏景云：太常贮名扁特，或名扁毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荩草
  • 当前页：牛扁
  • 下一页：夏枯草
<<< 返回本书目录
  1. 牛扁《本草图经》
  2. 牛扁【中药大全】
  3. 牛扁《本草纲目》完整版
  4. 牛扁（音褊）《证类本草》
  5. 牛鼻栓【中药大全】
  6. 牛肠【中药大全】
  7. 牛鼻津《本草纲目》完整版
  8. 牛抄藤【中药大全】
  9. 牛鼻【中药大全】
  10. 牛程〔足蹇〕《医宗金鉴》
  11. 牛鼻《本草纲目》完整版
  12. 牛程蹇《外科正宗》
  13. 牛鼻《本草纲目》完整版
  14. 牛程蹇门主论《疡医大全》
  15. 牛背鹭【中药大全】
  16. 牛齿《本草纲目》完整版
  17. 牛胞衣【中药大全】
  18. 牛齿【中药大全】
  19. 牛胞衣《本草纲目》完整版
  20. 牛触肠出方《外台秘要》
  21. 牛蒡子丸【方剂大全】
  22. 牛戳口【中药大全】
  23. 牛蒡子散【方剂大全】
  24. 牛大力【中药大全】
  25. 牛蒡子【中药大全】
  26. 牛带绦虫病【疾病大全】
  27. 牛蒡子《药笼小品》
  28. 牛胆《本草纲目》完整版
  29. 牛蒡子《药鉴》
  30. 牛胆【中药大全】
  1. 牛扁《神农本草经》
  2. 牛鼻漏《外科十三方考》
  3. 牛扁《千金翼方》
  4. 牛鼻漏《中医词典》
  5. 牛扁《本草经集注》
  6. 牛鼻漏《中医词典》
  7. 牛扁《新修本草》
  8. 牛蒡子丸《仙传外科集验方》
  9. 牛扁《医学入门》
  10. 牛蒡子汤《仁术便览》
  11. 牛扁《名医别录》
  12. 牛蒡子汤《冯氏锦囊秘录》
  13. 牛扁《本草图经》
  14. 牛蒡子散《普济本事方》
  15. 牛扁（音褊）《证类本草》
  16. 牛蒡子茶《茶饮保健》
  17. 牛蚕茶《茶饮保健》
  18. 牛蒡子《药鉴》
  19. 牛苍茶《茶饮保健》
  20. 牛蒡子《外科全生集》
  21. 牛车肉《医学入门》
  22. 牛蒡子《本草撮要》
  23. 牛程（⻊蹇）（qiān千）《中医词典》
  24. 牛蒡子《本草害利》
  25. 牛程（⻊蹇）（qiān千）《中医词典》
  26. 牛蒡子《本草经解》
  27. 牛程〔足蹇〕《医宗金鉴》
  28. 牛蒡子《本草便读》
  29. 牛程蹇《外科心法要诀》
  30. 牛蒡子《中药学》
  31. 牛程蹇《外科正宗》


夏枯草_《神农本草经》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛、寒。

热瘰疬，鼠瘘，头创，破症，散瘿，结气，脚肿，湿痹，轻身。一名夕句，一名乃东。生川谷。

《名医》曰：一名燕面，生蜀郡，四月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛扁
  • 当前页：夏枯草
  • 下一页：芫华
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《神农本草经》
  2. 夏科关节病《默克家庭诊疗手册》
  3. 夏枯草《本草纲目》
  4. 夏菊茶《茶饮保健》
  5. 夏枯草《雷公炮制药性解》
  6. 夏金茶《食物疗法》
  7. 夏枯草《千金翼方》
  8. 夏季中暑秘方《华佗神方》
  9. 夏枯草《药笼小品》
  10. 夏季怎样进补《老年食养食疗》
  11. 夏枯草《玉楸药解》
  12. 夏季要防钩体病《免疫与健康》
  13. 夏枯草《中药炮制》
  14. 夏季养生《中医养生学》
  15. 夏枯草《本草经集注》
  16. 夏季热《中医儿科学》
  17. 夏枯草《新修本草》
  18. 夏季热《小儿常见病单验方》
  19. 夏枯草《神农本草经百种录》
  20. 夏季的饮食构成《老年食养食疗》
  21. 夏枯草《本草衍义》
  22. 夏季的饮食保健《老年食养食疗》
  23. 夏枯草《本草备要》
  24. 夏姬杏仁煎方《备急千金要方》
  25. 夏枯草《本草蒙筌》
  26. 夏槐茶《茶饮保健》
  27. 夏枯草《本草易读》
  28. 夏化《中医词典》
  29. 夏枯草《冯氏锦囊秘录》
  30. 夏洪《中医名词词典》
  31. 夏枯草《医学入门》


芫华_《神农本草经》_中医本草_【岐黄之术】

芫华

芫华

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主咳逆上气，喉鸣，喘咽肿，短气，蛊毒，鬼疟，疝瘕，痈肿，杀虫鱼。一名去水。生川谷（旧在木部，非）。

《吴普》曰：芫华一名去水，一名败华，一名儿草根，一名黄大戟，神农黄帝有毒，扁鹊岐伯苦，李氏大寒，二月生，叶青，加厚则黑，华有紫赤白者，三月实落尽，叶乃生，三月五月采华，芫花根，一名赤芫根，神农雷公苦有毒，生邯郸，九月八月采，阴干，久服令人泄，可用毒鱼（《御览》亦见图经节文）。

《名医》曰：一名毒鱼，一名杜芫，其根名蜀桑，可用毒鱼，生淮源，三月三日采花，阴干。

案《说文》云：芫，鱼毒也，《尔雅》云：杬，鱼毒。郭璞云：杬，大木，子似栗，生南方，皮厚，汁赤，中藏卵果。《范子计然》云：芫华出三辅，《史记》仓公传，临菑女子病蛲瘕，饮以芫花一撮，出蛲可数升，病已颜师古注急就篇云：郭景纯说，误耳，其生南方用藏卵果，自别一杬木，乃左思所云：绵杬杶栌者耳，非毒鱼之杬。

右草，下品四十九种，旧四十八种，考木部芫华宜入此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：芫华
  • 下一页：巴豆
<<< 返回本书目录
  1. 芫花散【方剂大全】
  2. 芫青《本草纲目》完整版
  3. 芫花根【中药大全】
  4. 芫青《证类本草》
  5. 芫花莪术丸【方剂大全】
  6. 芫青《本草纲目》图文版
  7. 芫花【中药大全】
  8. 芫青【中药大全】
  9. 芫花《本草纲目》图文版
  10. 芫蜻《雷公炮炙论》
  11. 芫花《证类本草》
  12. 芫荽《本草易读》
  13. 芫花《长沙药解》
  14. 芫荽【中药大全】
  15. 芫花《药征》
  16. 芫荽茎【中药大全】
  17. 芫花《药笼小品》
  18. 芫荽汤【方剂大全】
  19. 芫花《本草择要纲目》
  20. 园金柑【中药大全】
  21. 芫花《本草易读》
  22. 垣衣《本草纲目》完整版
  23. 芫花《本草图经》
  24. 垣衣《证类本草》
  25. 芫花《本草崇原》
  26. 爰采应用诸方（十二方）《喉科指掌》
  27. 芫花《本草乘雅半偈》
  28. 袁聚东痞块危证治验《寓意草》
  29. 芫花《本草纲目》完整版
  30. 袁氏八门《冯氏锦囊秘录》
  1. 芫华《神农本草经》
  2. 芫花中毒《中医词典》
  3. 芫华《新修本草》
  4. 芫花叶苗茎《本草求真》
  5. 芫华《吴普本草》
  6. 芫花丸《普济本事方》
  7. 芫青《本草纲目》
  8. 芫花丸《备急千金要方》
  9. 芫青《千金翼方》
  10. 芫花散《备急千金要方》
  11. 芫青《本草经集注》
  12. 芫花煎《备急千金要方》
  13. 芫青《新修本草》
  14. 芫花《本草图经》
  15. 芫青《证类本草》
  16. 芫花《本草乘雅半偈》
  17. 芫青《本经逢原》
  18. 芫花《药征》
  19. 芫青《名医别录》
  20. 芫花《药性切用》
  21. 芫蜻《雷公炮炙论》
  22. 芫花《本草撮要》
  23. 芫荽《饮膳正要》
  24. 芫花《本草择要纲目》
  25. 芫荽《本草易读》
  26. 芫花《本草分经》
  27. 芫荽《饮食须知》
  28. 芫花《名医别录》
  29. 芫荽《中药学》
  30. 芫花《增广和剂局方药性总论》
  31. 芫荽《本草便读》


巴豆_《神农本草经》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主伤寒，温疟，寒热，破症瘕结聚，坚积，留饮，淡癖，大腹水张，荡练五藏六府，开通闭塞，利水谷道，去恶内，除鬼毒蛊注邪物（《御览》作鬼毒邪注），杀虫鱼，一名巴叔（旧作椒，《御览》作菽），生川谷。

《吴普》曰：巴豆，一名巴菽，神农岐伯桐君辛有毒，黄帝甘有毒，李氏主温热寒，叶如大豆，八月采（《御览》）。

《名医》曰：生巴郡，八月采，阴干，用之，去心皮。

案《广雅》云：巴菽，巴豆也。《列仙传》云：元俗饵巴豆。《淮南子》说林训云：鱼食巴菽而死，人食之而肥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫华
  • 当前页：巴豆
  • 下一页：蜀菽
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《神农本草经》
  2. 巴旦杏仁《药性切用》
  3. 巴豆《本草纲目》
  4. 巴旦杏仁《本草撮要》
  5. 巴豆《雷公炮炙论》
  6. 巴旦杏仁《得配本草》
  7. 巴豆《雷公炮制药性解》
  8. 巴旦杏仁《本草从新》
  9. 巴豆《千金翼方》
  10. 巴旦杏仁《本草易读》
  11. 巴豆《药笼小品》
  12. 巴旦杏《本草纲目》
  13. 巴豆《长沙药解》
  14. 巴比妥类中毒《医院药学》
  15. 巴豆《中药炮制》
  16. 巴比妥类《药理学》
  17. 巴豆《本草经集注》
  18. 巴贝虫病《默克家庭诊疗手册》
  19. 巴豆《新修本草》
  20. 八椎下《中医词典》
  21. 巴豆《吴普本草》
  22. 八种低中频电流的作用比较《理疗学》
  23. 巴豆《汤液本草》
  24. 八正神明泻方补圆《类经》
  25. 巴豆《本草备要》
  26. 八正神明论篇《疡医大全》
  27. 巴豆《本草蒙筌》
  28. 八正神明论篇《冯氏锦囊秘录》
  29. 巴豆《本草易读》
  30. 八正神明论篇《黄帝内经·素问》
  31. 巴豆《冯氏锦囊秘录》


蜀菽_《神农本草经》_中医本草_【岐黄之术】

蜀菽

蜀菽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主邪气咳逆，温中，逐骨节，皮肤死肌，寒湿，痹痛，下气，久服之，头不白，轻身增年，生川谷。

《名医》曰：一名巴椒，一名蓎藙，生武都及巴郡，八月采实，阴干。案《范子计然》云：蜀椒出武都，赤色者善。陆玑云：蜀人作荼，又见秦椒，即《尔雅》莍.陶宏景云：俗呼为樛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：蜀菽
  • 下一页：皂荚
<<< 返回本书目录
  1. 蜀漆汤【方剂大全】
  2. 蜀秫《本草易读》
  3. 蜀漆散【方剂大全】
  4. 蜀黍《本草纲目》完整版
  5. 蜀漆【中药大全】
  6. 蜀黍《本草纲目》图文版
  7. 蜀漆《本草纲目》图文版
  8. 蜀粟《本草乘雅半偈》
  9. 蜀漆《证类本草》
  10. 蜀五加【中药大全】
  11. 蜀漆《长沙药解》
  12. 蜀羊泉《本草纲目》完整版
  13. 蜀漆《药征续编》
  14. 蜀羊泉《证类本草》
  15. 蜀漆《雷公炮炙论》
  16. 蜀羊泉《本草纲目》图文版
  17. 蜀漆《本草新编》
  18. 蜀羊泉【中药大全】
  19. 蜀漆《本草图经》
  20. 鼠《本草纲目》完整版
  21. 蜀漆《本草崇原》
  22. 鼠《千金翼方》
  23. 蜀漆《本草乘雅半偈》
  24. 鼠《针灸素难要旨》
  25. 蜀葵子【中药大全】
  26. 鼠《本草纲目》图文版
  27. 蜀葵叶薯蓣【中药大全】
  28. 鼠【中药大全】
  29. 蜀葵苗【中药大全】
  30. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  1. 蜀菽《神农本草经》
  2. 蜀漆叶《吴普本草》
  3. 蜀秫《本草易读》
  4. 蜀漆丸《备急千金要方》
  5. 蜀秫根《本草易读》
  6. 蜀漆汤《备急千金要方》
  7. 蜀黍《本草纲目》
  8. 蜀漆汤《备急千金要方》
  9. 蜀黍《饮食须知》
  10. 蜀漆散方《医宗金鉴》
  11. 蜀黍《本草从新》
  12. 蜀漆散方《伤寒杂病论》
  13. 蜀黍《本草分经》
  14. 蜀漆散《医方考》
  15. 蜀黍《本草撮要》
  16. 蜀漆散《备急千金要方》
  17. 蜀黍《药性切用》
  18. 蜀漆散《金匮悬解》
  19. 蜀粟《本草乘雅半偈》
  20. 蜀漆散《圆运动的古中医学》
  21. 蜀仙丹《是斋百一选方》
  22. 蜀漆《本草图经》
  23. 蜀羊泉《神农本草经》
  24. 蜀漆《本草乘雅半偈》
  25. 蜀羊泉《本草纲目》
  26. 蜀漆《药征续编》
  27. 蜀羊泉《千金翼方》
  28. 蜀漆《名医别录》
  29. 蜀羊泉《新修本草》
  30. 蜀漆《增广和剂局方药性总论》
  31. 蜀羊泉《医学入门》


皂荚_《神农本草经》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸温。

主风痹，死肌，邪气，风头，泪出，利九窍，杀精物。生川谷。

《名医》曰：生壅州，及鲁邹县，如猪牙者良，九月十月采，阴干。

案《说文》云：荚草实。《范子计然》云：皂荚出三辅，上价一枚一钱。广志曰：鸡栖子，皂荚也（《御览》），皂即草省文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀菽
  • 当前页：皂荚
  • 下一页：柳华
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《神农本草经》
  2. 皂羹面《饮膳正要》
  3. 皂荚《本草纲目》
  4. 皂矾《本草便读》
  5. 皂荚《雷公炮炙论》
  6. 皂矾《本草求真》
  7. 皂荚《千金翼方》
  8. 皂矾《本草备要》
  9. 皂荚《药笼小品》
  10. 皂矾《中药炮制》
  11. 皂荚《长沙药解》
  12. 皂刺《本草易读》
  13. 皂荚《本草经集注》
  14. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  15. 皂荚《新修本草》
  16. 澡浴除病《急救广生集》
  17. 皂荚《本草衍义》
  18. 澡豆洗手面方《备急千金要方》
  19. 皂荚《汤液本草》
  20. 澡豆方八首《外台秘要》
  21. 皂荚《本草蒙筌》
  22. 澡豆方。《备急千金要方》
  23. 皂荚《医学入门》
  24. 澡豆方《备急千金要方》
  25. 皂荚《证类本草》
  26. 澡豆方《备急千金要方》
  27. 皂荚《顾松园医镜》
  28. 蚤休（即紫河车草）《外科全生集》
  29. 皂荚《本草新编》
  30. 蚤休《本草图经》
  31. 皂荚《本经逢原》


柳华_《神农本草经》_中医本草_【岐黄之术】

柳华

柳华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主风水黄疸，面热黑。一名柳絮。叶主马疥痂创。实主溃痈，逐脓血。子汁疗渴。生川泽。

《名医》曰：生琅邪。

案《说文》云：柳，小杨也。柽，河柳也，杨木也。《尔雅》柽，河柳。郭璞云：今河旁赤茎小杨，又旄泽柳。郭璞云：生泽中者，又杨，蒲柳。郭璞云：可以为箭，左传所谓董泽之蒲。《毛诗》云：无折我树杞。《传》云：杞木名也。陆玑云：杞，柳属也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：柳华
  • 下一页：楝实
<<< 返回本书目录
  1. 柳华《证类本草》
  2. 柳华（柳絮）《本草纲目》完整版
  3. 柳华《本草图经》
  4. 柳华散【方剂大全】
  5. 柳花散【方剂大全】
  6. 柳黄散【方剂大全】
  7. 柳花丹【方剂大全】
  8. 柳灰散【方剂大全】
  9. 柳花【中药大全】
  10. 柳寄生《本草纲目》完整版
  11. 柳花《本草崇原》
  12. 柳胶《本草纲目》完整版
  13. 柳光散【方剂大全】
  14. 柳兰叶风毛菊【中药大全】
  15. 柳根熨方【方剂大全】
  16. 柳绿散【方剂大全】
  17. 柳根酒【方剂大全】
  18. 柳木耳饼【方剂大全】
  19. 柳根【中药大全】
  20. 柳皮膏【方剂大全】
  21. 柳耳《本草纲目》完整版
  22. 柳青散《外科传薪集》
  23. 柳蠹虫《本草纲目》完整版
  24. 柳青散【方剂大全】
  25. 柳豆散【方剂大全】
  26. 柳青丸【方剂大全】
  27. 柳穿鱼【中药大全】
  28. 柳杉【中药大全】
  29. 柳白散【方剂大全】
  30. 柳杉叶【中药大全】
  1. 柳华《神农本草经》
  2. 柳花散《冯氏锦囊秘录》
  3. 柳华《千金翼方》
  4. 柳花《本草崇原》
  5. 柳华《新修本草》
  6. 柳花《冯氏锦囊秘录》
  7. 柳华《本草衍义》
  8. 柳花《本草蒙筌》
  9. 柳华《医学入门》
  10. 柳花《本草经集注》
  11. 柳华《证类本草》
  12. 柳樊邱《中医词典》
  13. 柳华《本经逢原》
  14. 柳宝诒《中医词典》
  15. 柳华《名医别录》
  16. 柳、杨柳花《滇南本草》
  17. 柳华《本草图经》
  18. 柳《本草纲目》
  19. 柳黄散《重订囊秘喉书》
  20. 瘤赘《古今医案按》
  21. 柳青散《外科传薪集》
  22. 瘤赘《中医词典》
  23. 柳上寄生《得配本草》
  24. 瘤赘《景岳全书》
  25. 柳椹坚牙《古今医统大全》
  26. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  27. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  28. 瘤症总论《万氏秘传外科心法》
  29. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  30. 瘤候《诸病源候论》
  31. 柳仙散《重订囊秘喉书》


楝实_《神农本草经》_中医本草_【岐黄之术】

楝实

楝实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主温疾伤寒，大热烦狂，杀三虫疥疡利，小便水道。生山谷。

《名医》曰：生荆山。

案《说文》云：楝木也。《中山经》云：其实如楝。郭璞云：楝，木名，子如指头，白而粘，可以浣衣也。《淮南子》时则训云：七月其树楝。高诱云：楝实，凤凰所食，今雒城旁有楝树，实，秋熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳华
  • 当前页：楝实
  • 下一页：郁李仁
<<< 返回本书目录
  1. 楝实《证类本草》
  2. 楝实膏【方剂大全】
  3. 楝实《雷公炮炙论》
  4. 楝实塞耳方【方剂大全】
  5. 楝实《本草图经》
  6. 楝实散【方剂大全】
  7. 楝实《本草思辨录》
  8. 楝实丸【方剂大全】
  9. 楝实《本草乘雅半偈》
  10. 楝实洗方【方剂大全】
  11. 楝实《本草纲目》完整版
  12. 楝叶《本草纲目》完整版
  13. 楝皮汁【方剂大全】
  14. 楝叶【中药大全】
  15. 楝木东引根切《外台秘要》
  16. 楝子煎【方剂大全】
  17. 楝椒煎【方剂大全】
  18. 楝子汤【方剂大全】
  19. 楝花粉敷方【方剂大全】
  20. 良附苏陈汤【方剂大全】
  21. 楝花粉【方剂大全】
  22. 良附丸【方剂大全】
  23. 楝花【中药大全】
  24. 良好的饮食卫生习惯《食物疗法》
  25. 楝花《本草纲目》完整版
  26. 良姜《本草易读》
  27. 楝果裘【方剂大全】
  28. 良姜《本草择要纲目》
  29. 楝根下虫丸【方剂大全】
  30. 良姜《滇南本草》
  1. 楝实《神农本草经》
  2. 楝木东引根切《外台秘要》
  3. 楝实《雷公炮炙论》
  4. 楝（音练）实《本草蒙筌》
  5. 楝实《千金翼方》
  6. 楝《本草纲目》
  7. 楝实《本草经集注》
  8. 链状带绦虫《人体寄生虫学》
  9. 楝实《新修本草》
  10. 链烃《医用化学》
  11. 楝实《冯氏锦囊秘录》
  12. 链球菌感染《默克家庭诊疗手册》
  13. 楝实《证类本草》
  14. 链球菌《医学微生物学》
  15. 楝实《顾松园医镜》
  16. 链霉素过敏试验《基础护理学》
  17. 楝实《本草思辨录》
  18. 链激酶《药理学》
  19. 楝实《增广和剂局方药性总论》
  20. 恋眉疮门主论《疡医大全》
  21. 楝实《名医别录》
  22. 恋眉疮门主方《疡医大全》
  23. 楝实《本草乘雅半偈》
  24. 恋眉疮《中医词典》
  25. 楝实《本草图经》
  26. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  27. 楝树根《外科全生集》
  28. 炼钟乳粉法《备急千金要方》
  29. 楝子《玉楸药解》
  30. 炼脂法《备急千金要方》
  31. 良达《千金翼方》


郁李仁_《神农本草经》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平。

主大腹水肿，面目四肢浮肿、利小便水道。根，主齿龈肿，龋齿。一名爵李。生坚齿川谷。

《吴普》曰：郁李，一名雀李，一名车下李，一名棣（《御览》）。

《名医》曰：一名车下李，一名棣，生高山及邱陵上，五月六月采根。

案《说文》云：棣，白棣也。《广雅》云：山李，雀其也。《尔雅》云：常棣，棣。

郭璞云：今关西有棣树，子如樱桃可食。《毛诗》云：六月食郁。《传》云：郁，棣属。刘稹《毛诗》义问云：其树高五六尺，其实大如李，正赤，食之甜。又诗云：常棣之华。《传》云：常棣，棣也。陆玑云：奥李。一名雀李，一曰车下李，所在山中皆有其花，或白或赤，六月中熟大，子如李子可食。沈括补笔谈云：晋宫阁铭曰：华林园中有车下李，三百一十四株，薁李一株。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝实
  • 当前页：郁李仁
  • 下一页：莽草
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《神农本草经》
  2. 郁李《本草求真》
  3. 郁李仁《雷公炮炙论》
  4. 郁李《本草纲目》
  5. 郁李仁《雷公炮制药性解》
  6. 郁类《医学入门》
  7. 郁李仁《千金翼方》
  8. 郁咳《中医词典》
  9. 郁李仁《药笼小品》
  10. 郁厥《中医词典》
  11. 郁李仁《食疗本草》
  12. 郁金香《增广和剂局方药性总论》
  13. 郁李仁《本草衍义》
  14. 郁金香《证类本草》
  15. 郁李仁《汤液本草》
  16. 郁金散《仁术便览》
  17. 郁李仁《本草备要》
  18. 郁金散《儒门事亲》
  19. 郁李仁《本草蒙筌》
  20. 郁金木香茶《茶饮保健》
  21. 郁李仁《本草易读》
  22. 郁金黄连丸《仁术便览》
  23. 郁李仁《冯氏锦囊秘录》
  24. 郁金归茶《茶饮保健》
  25. 郁李仁《医学入门》
  26. 郁金丹《冯氏锦囊秘录》
  27. 郁李仁《证类本草》
  28. 郁金茶《茶饮保健》
  29. 郁李仁《本草新编》
  30. 郁金《本草图经》
  31. 郁李仁《本经逢原》


莽草_《神农本草经》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主风头痈肿，乳痈，疝瘕，除结气疥搔（《御览》有疽疮二字），杀虫鱼。生山谷。

《吴普》曰：莽草一名春草，神农辛，雷公桐君苦有毒，生上谷山谷中，或冤句，五月采，治风（《御览》）。

《名医》曰：一名葞，一名春草，生上谷及冤句，五月采叶，阴干。

案《中山经》云：朝歌之山有草焉，名曰莽草，可以毒鱼，又山有木焉，其状如棠而赤，叶可以毒鱼，《尔雅》云：葞，春草。郭璞云：一名芒草。本草云：《周礼》云，翦氏掌除蠹物，以熏草莽之。《范子计然》云：莽草，出三辅者善。

陶宏景云：字亦作两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：莽草
  • 下一页：雷丸
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《神农本草经》
  2. 痝然《中医词典》
  3. 莽草《本草纲目》
  4. 盲人辅助器《康复医学》
  5. 莽草《千金翼方》
  6. 盲法《预防医学》
  7. 莽草《本草经集注》
  8. 盲肠与结肠《组织学与胚胎学》
  9. 莽草《新修本草》
  10. 盲肠炎《金针秘传》
  11. 莽草《吴普本草》
  12. 盲肠炎《止园医话》
  13. 莽草《本草衍义》
  14. 盲肠丸《中医词典》
  15. 莽草《医学入门》
  16. 盲肠气《中医词典》
  17. 莽草《证类本草》
  18. 盲肠和结肠《人体解剖学》
  19. 莽草《本经逢原》
  20. 盲《默克家庭诊疗手册》
  21. 莽草《本草从新》
  22. 芒种《中医词典》
  23. 莽草《名医别录》
  24. 芒针治疗特点《中医刺灸》
  25. 莽草《本草分经》
  26. 芒针针具《中医刺灸》
  27. 莽草《药性切用》
  28. 芒针针刺方法《中医刺灸》
  29. 莽草《本草图经》
  30. 芒针适应范围《中医刺灸》
  31. 莽草浴汤《备急千金要方》


雷丸_《神农本草经》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《御览》作雷公丸）

味苦寒。

主杀三虫，逐毒气，胃中热，利丈夫，不利女子作摩膏，除小儿百病（《御览》引云：一名雷矢，《大观本》，作黑字）。生山谷。

《吴普》曰：雷丸，神农苦，黄帝岐伯桐君甘有毒，扁鹊甘无毒，李氏大寒（《御览》引云：一名雷实，或生汉中，八月采）。

《名医》曰：一名雷矢，一名雷实，生石城及汉中土中，八月采根暴干。

案《范子计然》云：雷矢，出汉中，色白者善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：雷丸
  • 下一页：桐叶
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《神农本草经》
  2. 雷头风痛《奇效简便良方》
  3. 雷丸《本草纲目》
  4. 雷头风内障《明目至宝》
  5. 雷丸《雷公炮炙论》
  6. 雷头风内障《秘传眼科龙木论》
  7. 雷丸《雷公炮制药性解》
  8. 雷头风内障《中医词典》
  9. 雷丸《千金翼方》
  10. 雷头风秘方《华佗神方》
  11. 雷丸《药笼小品》
  12. 雷头风脉案《类证治裁》
  13. 雷丸《玉楸药解》
  14. 雷头风歌《医宗金鉴》
  15. 雷丸《中药炮制》
  16. 雷头风歌《眼科心法要诀》
  17. 雷丸《本草经集注》
  18. 雷头风方《卫生宝鉴》
  19. 雷丸《新修本草》
  20. 雷头风《回生集》
  21. 雷丸《吴普本草》
  22. 雷头风《外科全生集》
  23. 雷丸《本草备要》
  24. 雷头风《金匮翼》
  25. 雷丸《本草蒙筌》
  26. 雷头风《医述》
  27. 雷丸《本草易读》
  28. 雷头风《医学纲目》
  29. 雷丸《冯氏锦囊秘录》
  30. 雷头风《中医词典》
  31. 雷丸《医学入门》


桐叶_《神农本草经》_中医本草_【岐黄之术】

桐叶

桐叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主恶蚀，创着阴皮，主五痔，杀三虫。华主传猪创，饲猪，肥大三倍。生山谷。

《名医》曰：生桐柏山。

案《说文》云：桐，荣也，梧，梧桐木，一名榇。《尔雅》云：榇梧。郭璞云：今梧桐，又荣桐木。郭璞云：即梧桐。《毛诗》云：梧桐生矣。《传》云：梧桐柔木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：桐叶
  • 下一页：梓白皮
<<< 返回本书目录
  1. 桐叶《证类本草》
  2. 桐叶【中药大全】
  3. 桐叶《本草纲目》完整版
  4. 桐叶千金藤【中药大全】
  5. 桐皮【中药大全】
  6. 桐油【中药大全】
  7. 桐木皮《本草纲目》完整版
  8. 桐油膏【方剂大全】
  9. 桐木【中药大全】
  10. 桐油伞纸《本草纲目》完整版
  11. 桐花《本草纲目》完整版
  12. 桐油中毒《家庭医学百科-自救互救篇》
  13. 桐根【中药大全】
  14. 桐子花【中药大全】
  15. 桐《本草纲目》图文版
  16. 桐子油《本草纲目》完整版
  17. 桐《本草图经》
  18. 铜《雷公炮炙论》
  19. 桐《本草纲目》完整版
  20. 铜棒锤【中药大全】
  21. 茼蒿菜《滇南本草》
  22. 铜锤草【中药大全】
  23. 茼蒿【中药大全】
  24. 铜锤草根【中药大全】
  25. 茼蒿《食物疗法》
  26. 铜锤玉带草【中药大全】
  27. 茼蒿《本草求真》
  28. 铜骨七【中药大全】
  29. 茼蒿《本草纲目》完整版
  30. 铜壶滴漏水《本草纲目》完整版
  1. 桐叶《神农本草经》
  2. 桐实《本经逢原》
  3. 桐叶《千金翼方》
  4. 桐君《中医词典》
  5. 桐叶《本草经集注》
  6. 桐《本草图经》
  7. 桐叶《新修本草》
  8. 桐《本草纲目》
  9. 桐叶《本草衍义》
  10. 茼蒿菜《滇南本草》
  11. 桐叶《医学入门》
  12. 茼蒿《本经逢原》
  13. 桐叶《证类本草》
  14. 茼蒿《本草求真》
  15. 桐叶《名医别录》
  16. 茼蒿《饮食须知》
  17. 桐油中毒《家庭医学百科-自救互救篇》
  18. 茼蒿《食物疗法》
  19. 桐油中毒《中医词典》
  20. 同种限制因子《细胞和分子免疫学》
  21. 铜《临床营养学》
  22. 同治法《石室秘录》
  23. 铜《雷公炮炙论》
  24. 同质与变异《预防医学》
  25. 铜《生物化学与分子生物学》
  26. 同者盛之《中医词典》
  27. 铜壶滴漏水《本草从新》
  28. 同者逆之《中医词典》
  29. 铜壶滴漏水《本草撮要》
  30. 同源与脏象《中医疾病预测》
  31. 铜壶滴水《药性切用》


梓白皮_《神农本草经》_中医本草_【岐黄之术】

梓白皮

梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主热，去三虫，叶捣传猪创，饲猪肥大三倍，生山谷。

《名医》曰：生河内。

案《说文》云：梓，楸也，或作榟，椅梓也，楸，梓也，槚，楸也。《尔雅》云：槐小叶曰榎.郭璞云：槐为楸楸，当细叶者为榎，又大而榎，楸。郭璞云：老乃皮粗，皵者为楸，又椅梓。郭璞云：即楸。《毛诗》云椅，桐梓漆，《传》云椅，梓属。陆玑云：梓者楸之，疏，理，白色而生子者，曰梓，梓实，桐皮，曰椅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桐叶
  • 当前页：梓白皮
  • 下一页：石南
<<< 返回本书目录
  1. 梓白皮《证类本草》
  2. 梓白皮【中药大全】
  3. 梓白皮《本草图经》
  4. 梓菌【中药大全】
  5. 梓白皮《本草崇原》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 梓白皮《本草乘雅半偈》
  8. 梓木【中药大全】
  9. 梓白皮《本草纲目》完整版
  10. 梓岐风谷飞经撮要金针赋《针灸大全》
  11. 梓《本草纲目》完整版
  12. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  13. 姊妹树【中药大全】
  14. 梓实【中药大全】
  15. 子足少阳胆经《神应经》
  16. 梓树【中药大全】
  17. 子总论《经验麻科》
  18. 梓叶《本草纲目》完整版
  19. 子肿子气子满论《胎产心法》
  20. 梓叶【中药大全】
  21. 子肿子气子满论《妇科秘书》
  22. 紫黯色《麻科活人全书》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 紫八宝【中药大全】
  25. 子肿子气满脆脚皱脚证治《医宗金鉴》
  26. 紫白癜风《外科正宗》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 紫白癜风《卫生易简方》
  29. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  30. 紫白癜风《医宗金鉴》
  1. 梓白皮《神农本草经》
  2. 子足少阳胆经《神应经》
  3. 梓白皮《千金翼方》
  4. 子总论《经验麻科》
  5. 梓白皮《本草经集注》
  6. 子肿子气子满论《妇科秘书》
  7. 梓白皮《新修本草》
  8. 子肿子气子满论《胎产心法》
  9. 梓白皮《汤液本草》
  10. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  11. 梓白皮《医学入门》
  12. 子肿子气满脆脚皱脚证治《医宗金鉴》
  13. 梓白皮《证类本草》
  14. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  15. 梓白皮《本经逢原》
  16. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  17. 梓白皮《得配本草》
  18. 子肿《评注产科心法》
  19. 梓白皮《本草崇原》
  20. 子肿《盘珠集胎产症治》
  21. 梓白皮《名医别录》
  22. 子肿《金匮钩玄》
  23. 梓白皮《本草分经》
  24. 子肿《女科折衷纂要》
  25. 梓白皮《本草乘雅半偈》
  26. 子肿《女科指掌》
  27. 梓白皮《本草图经》
  28. 子肿《女科切要》
  29. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  30. 子肿《竹林女科证治》
  31. 梓岐风谷飞经撮要金针赋《针灸大全》


石南_《神农本草经》_中医本草_【岐黄之术】

石南

石南

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦。

主养肾气，内伤，阴衰，利筋骨皮毛。实，杀蛊毒，破积聚，逐风痹。一名鬼目。生山谷。

《名医》曰：生华阴，二月四月采实，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓白皮
  • 当前页：石南
  • 下一页：黄环
<<< 返回本书目录
  1. 石南《本草纲目》图文版
  2. 石南【中药大全】
  3. 石南《证类本草》
  4. 石南散【方剂大全】
  5. 石南《本草图经》
  6. 石南实【中药大全】
  7. 石南《本草纲目》完整版
  8. 石南实（鬼目）《本草纲目》完整版
  9. 石面枇杷【中药大全】
  10. 石南藤《滇南本草》
  11. 石面《本草纲目》图文版
  12. 石南藤【中药大全】
  13. 石面《本草纲目》完整版
  14. 石南丸【方剂大全】
  15. 石棉状糠疹【疾病大全】
  16. 石南叶《本草纲目》完整版
  17. 石棉业所致的皮肤病【疾病大全】
  18. 石南叶《本草易读》
  19. 石棉肺【疾病大全】
  20. 石南叶【中药大全】
  21. 石蜜《本草纲目》图文版
  22. 石南圆【方剂大全】
  23. 石蜜《证类本草》
  24. 石楠【中药大全】
  25. 石蜜《证类本草》
  26. 石楠肤子酒【方剂大全】
  27. 石蜜《神农本草经百种录》
  28. 石楠根【中药大全】
  29. 石蜜《雷公炮炙论》
  30. 石楠叶《本草择要纲目》
  1. 石南《神农本草经》
  2. 石棉沉着病《默克家庭诊疗手册》
  3. 石南《本草纲目》
  4. 石蜜（乳糖）〈寒〉《食疗本草》
  5. 石南《千金翼方》
  6. 石蜜《名医别录》
  7. 石南《证类本草》
  8. 石蜜《增广和剂局方药性总论》
  9. 石南《本经逢原》
  10. 石蜜《本草经解》
  11. 石南《本经逢原》
  12. 石蜜《本草经解》
  13. 石南《本草图经》
  14. 石蜜《得配本草》
  15. 石南草《本草经集注》
  16. 石蜜《本经逢原》
  17. 石南草《新修本草》
  18. 石蜜《证类本草》
  19. 石南散《备急千金要方》
  20. 石蜜《证类本草》
  21. 石南散《三因极一病证方论》
  22. 石蜜《冯氏锦囊秘录》
  23. 石南汤《备急千金要方》
  24. 石蜜《本草蒙筌》
  25. 石南汤《备急千金要方》
  26. 石蜜《本草衍义》
  27. 石南藤《医学入门》
  28. 石蜜《本草衍义》
  29. 石南藤《证类本草》
  30. 石蜜《吴普本草》
  31. 石南藤《滇南本草》


黄环_《神农本草经》_中医本草_【岐黄之术】

黄环

黄环

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主蛊毒鬼注，鬼魅，邪气在臧中，除咳逆寒热。一名凌泉，一名大就。生山谷。

《吴普》曰：蜀黄环，一名生刍，一名根韭，神农黄帝岐伯桐君扁鹊辛，一经，味苦有毒，二月生，初出，正赤，高二尺，叶黄，员端，大茎，叶有汗，黄白，五月实员，三月采根，根黄，从理如车辐，解，治蛊毒（《御览》）。

《名医》曰：生蜀郡，三月采根，阴干。

案蜀都赋，有黄环，刘逵云：黄环出蜀郡。沈括补笔谈云：黄环即今朱藤也，天下皆有，叶如槐，其花穗悬紫色如葛，花，可作菜食，火不熟，亦有小毒，京师人家园圃中，作大架种之，谓之紫藤花者，是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南
  • 当前页：黄环
  • 下一页：溲疏
<<< 返回本书目录
  1. 黄环《证类本草》
  2. 黄环丸【方剂大全】
  3. 黄环《本草纲目》完整版
  4. 黄昏不见《银海精微》
  5. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  6. 黄昏汤【方剂大全】
  7. 黄花紫堇【中药大全】
  8. 黄鸡（月霍）【方剂大全】
  9. 黄花紫丹参【中药大全】
  10. 黄鸡馎饦【方剂大全】
  11. 黄花子《滇南本草》
  12. 黄鸡羹【方剂大全】
  13. 黄花獐牙菜【中药大全】
  14. 黄鸡馄饨【方剂大全】
  15. 黄花仔【中药大全】
  16. 黄鸡煎丸【方剂大全】
  17. 黄花远志【中药大全】
  18. 黄鸡炙【方剂大全】
  19. 黄花鸢尾【中药大全】
  20. 黄鸡粥【方剂大全】
  21. 黄花岩松【中药大全】
  22. 黄甲丸【方剂大全】
  23. 黄花小二仙草【中药大全】
  24. 黄茧膏【方剂大全】
  25. 黄花香薷【中药大全】
  26. 黄脚鸡【中药大全】
  27. 黄花香茶菜【中药大全】
  28. 黄接骨丹【中药大全】
  29. 黄花香【中药大全】
  30. 黄解《医学衷中参西录》
  1. 黄环《神农本草经》
  2. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  3. 黄环《千金翼方》
  4. 黄花子《滇南本草》
  5. 黄环《中医词典》
  6. 黄花了《证类本草》
  7. 黄环《本草经集注》
  8. 黄花地丁《滇南本草》
  9. 黄环《新修本草》
  10. 黄花草《滇南本草》
  11. 黄环《医学入门》
  12. 黄花菜饮《保健药膳》
  13. 黄环《证类本草》
  14. 黄花菜马齿苋饮《食物疗法》
  15. 黄环《名医别录》
  16. 黄花菜《本草分经》
  17. 黄昏《中医词典》
  18. 黄花菜《食物疗法》
  19. 黄昏不见《中医词典》
  20. 黄花菜《老年食养食疗》
  21. 黄昏不见《银海精微》
  22. 黄护草《名医别录》
  23. 黄昏嗽《中医词典》
  24. 黄护草《证类本草》
  25. 黄昏汤《备急千金要方》
  26. 黄护草《新修本草》
  27. 黄吉甫《中医词典》
  28. 黄护草《千金翼方》
  29. 黄济之《中医词典》
  30. 黄鹤丹《韩氏医通》
  31. 黄家《中医名词词典》


溲疏_《神农本草经》_中医本草_【岐黄之术】

溲疏

溲疏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主身皮肤中热，除邪气，止遗溺，可作浴汤。生山谷，及田野故邱虚地。

《名医》曰：一名巨骨，生能耳山，四月采。

案李当之云：溲疏，一名杨栌，一名牡荆，一名空疏，皮白中空，时时有节，子似枸杞，子冬日熟，色赤，味甘苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄环
  • 当前页：溲疏
  • 下一页：鼠李
<<< 返回本书目录
  1. 溲疏《本草纲目》完整版
  2. 溲疏【中药大全】
  3. 溲（音搜）疏《证类本草》
  4. 溲数《张聿青医案》
  5. 搜损寻痛丸《仙传外科集验方》
  6. 溲数遗尿《本草纲目》完整版
  7. 搜山黄【中药大全】
  8. 溲血《张氏医通》
  9. 搜山虎【中药大全】
  10. 溲血《张聿青医案》
  11. 搜风丸【方剂大全】
  12. 溲血《证治准绳·类方》
  13. 搜风通络汤【方剂大全】
  14. 溲血《证治准绳·杂病》
  15. 搜风汤【方剂大全】
  16. 溲血案《丁甘仁医案》
  17. 搜风汤《医学衷中参西录》
  18. 溲血门《张氏医通》
  19. 搜风顺气丸【方剂大全】
  20. 嗽《续名医类案》
  21. 搜风顺气《汤头歌诀》
  22. 嗽《证治准绳·幼科》
  23. 搜风散【方剂大全】
  24. 嗽喘《博济方》
  25. 搜风润肠丸【方剂大全】
  26. 嗽分六气毋拘以寒述《儒门事亲》
  27. 搜风流气饮【方剂大全】
  28. 嗽唾咯《医学入门》
  29. 搜风解毒汤【方剂大全】
  30. 嗽血《秘传证治要诀及类方》
  1. 溲疏《神农本草经》
  2. 溲（音搜）疏《证类本草》
  3. 溲疏《千金翼方》
  4. 搜症丸《博济方》
  5. 溲疏《本草经集注》
  6. 搜饮丸《是斋百一选方》
  7. 溲疏《新修本草》
  8. 搜损寻痛丸《仙传外科集验方》
  9. 溲疏《医学入门》
  10. 搜脓《证治准绳·疡医》
  11. 溲疏《本经逢原》
  12. 搜风逐寒《中医名词词典》
  13. 溲疏《名医别录》
  14. 搜风丸《儒门事亲》
  15. 溲数《中医名词词典》
  16. 搜风汤《医学衷中参西录》
  17. 溲数《医述》
  18. 搜风顺气丸《医方论》
  19. 溲数《张聿青医案》
  20. 搜风顺气丸《奇方类编》
  21. 溲血《中医名词词典》
  22. 搜风顺气丸《仁术便览》
  23. 溲血《竹泉生女科集要》
  24. 搜风顺气丸《仁术便览》
  25. 溲血《医学纲目》
  26. 搜风顺气《汤头歌诀》
  27. 溲血《张氏医通》
  28. 送服（送下）《中医名词词典》
  29. 溲血《证治准绳·类方》
  30. 送蛋药酒方（男人服）《毓麟验方》
  31. 溲血《证治准绳·杂病》


鼠李_《神农本草经》_中医本草_【岐黄之术】

鼠李

鼠李

  • 上一页
  • 目录
  • 相关
  • 下一页

主寒热瘰疬创。生田野。

《吴普》曰：鼠李，一名牛李（《御览》）。

《名医》曰：一名牛李，一名鼠梓，一名啤，采无时。

案《说文》云：楰，鼠梓木。《尔雅》云楰，鼠梓。郭璞云：楸属也，今江东有虎梓。《毛诗》云：北山有楰.《传》云楰，鼠梓，据《名医》名鼠梓，未知是此否。《唐本》注云：一名赵李，一名皂李，一名乌槎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溲疏
  • 当前页：鼠李
  • 下一页：药实根
<<< 返回本书目录
  1. 鼠李《本草纲目》图文版
  2. 鼠李【中药大全】
  3. 鼠李《证类本草》
  4. 鼠李根【中药大全】
  5. 鼠李《本草图经》
  6. 鼠李皮《本草纲目》完整版
  7. 鼠李《本草纲目》完整版
  8. 鼠李皮【中药大全】
  9. 鼠解《研经言》
  10. 鼠李子《本草纲目》完整版
  11. 鼠迹《医宗金鉴》
  12. 鼠瘘【中药主治】
  13. 鼠迹《痘疹心法要诀》
  14. 鼠瘘【方剂主治】
  15. 鼠脊骨《本草纲目》完整版
  16. 鼠螨叮咬【疾病大全】
  17. 鼠及瘰方《外台秘要》
  18. 鼠目《本草纲目》完整版
  19. 鼠骨（鼠胆）《本草新编》
  20. 鼠脑《本草纲目》完整版
  21. 鼠肝【中药大全】
  22. 鼠皮《本草纲目》完整版
  23. 鼠肝《本草纲目》完整版
  24. 鼠皮【中药大全】
  25. 鼠妇画眉草【中药大全】
  26. 鼠曲草《本草纲目》完整版
  27. 鼠妇【中药大全】
  28. 鼠曲草《本草择要纲目》
  29. 鼠妇《本草纲目》图文版
  30. 鼠曲草《本草纲目》图文版
  1. 鼠李《神农本草经》
  2. 鼠解《研经言》
  3. 鼠李《本草纲目》
  4. 鼠迹《痘疹心法要诀》
  5. 鼠李《千金翼方》
  6. 鼠迹《医宗金鉴》
  7. 鼠李《本草经集注》
  8. 鼠及瘰方一十一首《外台秘要》
  9. 鼠李《新修本草》
  10. 鼠候《诸病源候论》
  11. 鼠李《吴普本草》
  12. 鼠候《巢氏病源补养宣导法》
  13. 鼠李《本草衍义》
  14. 鼠核痛《回生集》
  15. 鼠李《医学入门》
  16. 鼠骨散《万氏秘传片玉心书》
  17. 鼠李《证类本草》
  18. 鼠骨（鼠胆）《本草新编》
  19. 鼠李《本经逢原》
  20. 鼠姑《名医别录》
  21. 鼠李《名医别录》
  22. 鼠姑《证类本草》
  23. 鼠李《本草图经》
  24. 鼠姑《新修本草》
  25. 鼠李〈微寒〉《食疗本草》
  26. 鼠姑《本草经集注》
  27. 鼠疬《中医词典》
  28. 鼠姑《千金翼方》
  29. 鼠瘘《中医词典》
  30. 鼠妇《本草乘雅半偈》
  31. 鼠漏并痔《千金翼方》


药实根_《神农本草经》_中医本草_【岐黄之术】

药实根

药实根

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主邪气，诸痹疼酸，续绝伤，补骨髓。一名连木。生山谷。

《名医》曰：生蜀郡，采无时。

案《广雅》云：贝父，药实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠李
  • 当前页：药实根
  • 下一页：栾华
<<< 返回本书目录
  1. 药实根《证类本草》
  2. 药食（论方）《宜麟策》
  3. 药石性同用异论《医学源流论》
  4. 药食（药食一）《妇人规》
  5. 药膳《老年百病防治》
  6. 药食过敏二例《三十年临证经验集》
  7. 药芹菜根【中药大全】
  8. 药食过敏二例《邹孟城三十年临证经验集》
  9. 药品注册检验《中药法规》
  10. 药鼠李实【中药大全】
  11. 药品注册标准和说明书《中药法规》
  12. 药丝线《外科传薪集》
  13. 药品制度法《寿世青编》
  14. 药所出州土《外台秘要》
  15. 药品再注册申报资料项目《中药法规》
  16. 药筒拔法歌《医宗金鉴》
  17. 药品再注册《中药法规》
  18. 药王茶【中药大全】
  19. 药品异名便考《古今医统大全》
  20. 药味专精《卫生宝鉴》
  21. 药品卫生检验方法通则《医院药学》
  22. 药物避孕《妇产科学》
  23. 药品卫生标准补充规定和说明《医院药学》
  24. 药物不良反应的判定及报告《流行病学》
  25. 药品卫生标准《医院药学》
  26. 药物不良反应与相互作用《医院药学》
  27. 药品生产质量管理规范《医院药学》
  28. 药物代谢动力学《药理学》
  29. 药品生产企业管理《中华人民共和国药品管理法》
  30. 药物导致的肺部疾病【疾病大全】
  1. 药实根《神农本草经》
  2. 药石性同用异论《医学源流论》
  3. 药实根《千金翼方》
  4. 药师《医院药学》
  5. 药实根《本草经集注》
  6. 药伤胃呕《正体类要》
  7. 药实根《新修本草》
  8. 药膳《老年百病防治》
  9. 药实根《医学入门》
  10. 药蛆方《正体类要》
  11. 药实根《证类本草》
  12. 药气《中医词典》
  13. 药实根《名医别录》
  14. 药棋子《普济本事方》
  15. 药食（论方）《宜麟策》
  16. 药品注册检验《中药法规》
  17. 药食（药食一）《妇人规》
  18. 药品注册标准《中药法规》
  19. 药食过敏二例《邹孟城三十年临证经验集》
  20. 药品质量信息反馈制度《医院药学》
  21. 药事管理简史《医院药学》
  22. 药品质量检验科（室）职责与人员设置《医院药学》
  23. 药丝线《外科传薪集》
  24. 药品质量监督《医院药学》
  25. 药随病施《轩岐救正论》
  26. 药品制度法《寿世青编》
  27. 药所出州土一首《外台秘要》
  28. 药品再注册申报资料项目《中药法规》
  29. 药童《中医词典》
  30. 药品再注册《中药法规》
  31. 药筒拔法《中医名词词典》


栾华_《神农本草经》_中医本草_【岐黄之术】

栾华

栾华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主目痛泪出，伤眦，消目肿，生川谷。

《名医》曰：生汉中，五月采。

案《说文》云：栾木似栏。《山海经》云：云雨之山，有木名栾，黄木赤枝青叶，群帝焉取药。曰虎通云：诸侯墓树柏，大夫栾，士槐。沈括补笔谈云：栾有一种，树生，其实可作数珠者，谓之木栾，即本草栾花是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药实根
  • 当前页：栾华
  • 下一页：蔓椒
<<< 返回本书目录
  1. 栾华《证类本草》
  2. 栾华【中药大全】
  3. 栾华《本草图经》
  4. 栾荆《本草纲目》完整版
  5. 栾华《本草纲目》完整版
  6. 栾荆《本草图经》
  7. 露珠饮【方剂大全】
  8. 栾荆《证类本草》
  9. 露珠香茶菜【中药大全】
  10. 栾荆子《本草纲目》完整版
  11. 露珠丸【方剂大全】
  12. 栾犀【中药大全】
  13. 露朱丹【方剂大全】
  14. 栾樨【中药大全】
  15. 露阴癖【疾病大全】
  16. 挛《医碥》
  17. 露阴癖【疾病症状】
  18. 挛《张氏医通》
  19. 露宿丸【方剂大全】
  20. 挛《证治准绳·类方》
  21. 露宿汤【方剂大全】
  22. 挛《证治准绳·杂病》
  23. 露星饮【方剂大全】
  24. 挛门《张氏医通》
  25. 露星散【方剂大全】
  26. 挛缩性疤痕【疾病症状】
  27. 露星膏【方剂大全】
  28. 挛缩性瘢痕【疾病症状】
  29. 露桃花散【方剂大全】
  30. 鸾凤散【方剂大全】
  1. 栾华《神农本草经》
  2. 栾花《本草经集注》
  3. 栾华《千金翼方》
  4. 露珠《中医词典》
  5. 栾华《新修本草》
  6. 露宿丸《备急千金要方》
  7. 栾华《本草衍义》
  8. 露宿汤《三因极一病证方论》
  9. 栾华《医学入门》
  10. 露水《药性切用》
  11. 栾华《证类本草》
  12. 露水《本草撮要》
  13. 栾华《本草图经》
  14. 露水《本草分经》
  15. 栾荆《千金翼方》
  16. 露水《得配本草》
  17. 栾荆《新修本草》
  18. 露水《本草从新》
  19. 栾荆《本草衍义》
  20. 露水《饮食须知》
  21. 栾荆《证类本草》
  22. 露水《本草备要》
  23. 栾荆《本草图经》
  24. 露水《本草纲目》
  25. 挛《中医词典》
  26. 露筋草《证类本草》
  27. 挛《医学纲目》
  28. 露姜饮《仁术便览》
  29. 挛《张氏医通》
  30. 露姜饮《冯氏锦囊秘录》
  31. 挛《证治准绳·类方》


蔓椒_《神农本草经》_中医本草_【岐黄之术】

蔓椒

蔓椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主风寒湿痹，疬节疼，除四肢厥气，膝痛。一名家椒。生川谷及邱家间。

《名医》曰：一名猪椒，一名彘椒，一名狗椒，生云中，采茎根煮，酿酒。

案陶宏景云：俗呼为樛，以椒小不香尔，一名稀椒，可以蒸病出汗也。

上木，下品一十七种，旧十八种，今移芫华入草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栾华
  • 当前页：蔓椒
  • 下一页：豚卵
<<< 返回本书目录
  1. 蔓椒《本草纲目》完整版
  2. 蔓荆《本草纲目》完整版
  3. 蔓剪草【中药大全】
  4. 蔓荆酒【方剂大全】
  5. 蔓胡颓子叶【中药大全】
  6. 蔓荆散【方剂大全】
  7. 蔓胡颓子根【中药大全】
  8. 蔓荆实《本草纲目》完整版
  9. 蔓胡颓子【中药大全】
  10. 蔓荆实《本草乘雅半偈》
  11. 蔓赤车【中药大全】
  12. 蔓荆实《本草思辨录》
  13. 蔓草类《本草从新》
  14. 蔓荆实《本草图经》
  15. 蔓草类《本草便读》
  16. 蔓荆实《雷公炮炙论》
  17. 蔓草虫豆【中药大全】
  18. 蔓荆实《证类本草》
  19. 蔓草部《景岳全书》
  20. 蔓荆实散【方剂大全】
  21. 蔓草部《本经逢原》
  22. 蔓荆实汤【方剂大全】
  23. 蔓斑鸠菊【中药大全】
  24. 蔓荆实丸【方剂大全】
  25. 曼陀茄根【中药大全】
  26. 蔓荆汤【方剂大全】
  27. 曼陀萝中毒《家庭医学百科-自救互救篇》
  28. 蔓荆丸【方剂大全】
  29. 曼陀罗子【中药大全】
  30. 蔓荆子《本草崇原》
  1. 蔓椒《神农本草经》
  2. 蔓草类《本草从新》
  3. 蔓椒《千金翼方》
  4. 蔓草部《景岳全书》
  5. 蔓椒《本草经集注》
  6. 曼诸石《名医别录》
  7. 蔓椒《新修本草》
  8. 曼诸石《证类本草》
  9. 蔓椒《食疗本草》
  10. 曼诸石《新修本草》
  11. 蔓椒《医学入门》
  12. 曼游藤《证类本草》
  13. 蔓椒《证类本草》
  14. 曼应丸秘方（华佗曼应丸）《华佗神方》
  15. 蔓椒《名医别录》
  16. 曼诣石《千金翼方》
  17. 蔓荆防感茶《茶饮保健》
  18. 曼陀萝中毒《家庭医学百科-自救互救篇》
  19. 蔓荆根《本草易读》
  20. 曼陀罗花《本经逢原》
  21. 蔓荆芪芍茶《茶饮保健》
  22. 曼陀罗花《本草纲目》
  23. 蔓荆散《明目至宝》
  24. 曼陀罗、龙蛋草《滇南本草》
  25. 蔓荆实《神农本草经》
  26. 曼氏迭宫绦虫《人体寄生虫学》
  27. 蔓荆实《雷公炮炙论》
  28. 满壮《中医词典》
  29. 蔓荆实《千金翼方》
  30. 满月《中医词典》
  31. 蔓荆实《本草经集注》


豚卵_《神农本草经》_中医本草_【岐黄之术】

豚卵

豚卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。

主惊痫，瘨疾，鬼注，蛊毒，除寒热，贲豚，五癃，邪气，挛缩。一名豚颠，悬蹄，主五痔，伏热，在肠，肠痈，内蚀。

案《说文》云：（上歹歹歹下巾），小豕也，从豸省，象形，从又，持肉以给祭祀，篆文作豚。方言云：猪，其子或谓之豚，或谓之豯.吴扬之间，谓之猪子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓椒
  • 当前页：豚卵
  • 下一页：麋脂
<<< 返回本书目录
  1. 豚卵《证类本草》
  2. 豚卵【中药大全】
  3. 豚卵《本草乘雅半偈》
  4. 豚卵（猪石子）《本草纲目》完整版
  5. 豚肺散【方剂大全】
  6. 豚鼠（Guine-pig;Cavia　porcellus）《实验动物科学》
  7. 豚痹《圣济总录》
  8. 豚胃丸【方剂大全】
  9. 吞咽障碍【疾病症状】
  10. 臀部《人体解剖学》
  11. 吞咽障碍《胃肠动力检查手册》
  12. 臀部《外科心法要诀》
  13. 吞咽性晕厥【疾病症状】
  14. 臀部病症《中医伤科按摩学》
  15. 吞咽痛【疾病症状】
  16. 臀部放射痛【疾病症状】
  17. 吞咽时胸痛【疾病症状】
  18. 臀部可触及上移的股骨头【疾病症状】
  19. 吞咽时发生晕厥【疾病症状】
  20. 臀部闪电疼痛 【疾病症状】
  21. 吞咽困难【疾病大全】
  22. 臀部酸痛【疾病症状】
  23. 吞咽困难【疾病症状】
  24. 臀部疼痛【疾病症状】
  25. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  26. 臀产式【疾病症状】
  27. 吞咽发呛【疾病症状】
  28. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  29. 吞鸦片烟毒《急救便方》
  30. 臀沟下垂状跛行步态【疾病症状】
  1. 豚卵《神农本草经》
  2. 豚耳草《证类本草》
  3. 豚卵《千金翼方》
  4. 豚痹《圣济总录》
  5. 豚卵《本草经集注》
  6. 吞针鲠喉不下《奇方类编》
  7. 豚卵《新修本草》
  8. 吞银硝《奇效简便良方》
  9. 豚卵《证类本草》
  10. 吞洋烟气绝不能灌药者《奇效简便良方》
  11. 豚卵《增广和剂局方药性总论》
  12. 吞咽障碍《胃肠动力检查手册》
  13. 豚卵《名医别录》
  14. 吞咽《生理学》
  15. 豚卵《本草乘雅半偈》
  16. 吞鸦片烟毒《急救便方》
  17. 臀《中医名词词典》
  18. 吞蜈蚣《奇效简便良方》
  19. 臀《中医词典》
  20. 吞铜器《奇效简便良方》
  21. 臀部的动、静脉《人体解剖学》
  22. 吞铜钗《奇效简便良方》
  23. 臀部的解剖步骤与方法《人体解剖学》
  24. 吞铁针《奇效简便良方》
  25. 臀部的神经《人体解剖学》
  26. 吞铁器《奇效简便良方》
  27. 臀大肌劳损《中医伤科按摩学》
  28. 吞田螺《奇效简便良方》
  29. 臀肌《人体解剖学》
  30. 吞酸证《明医指掌》
  31. 臀骱《中医词典》


麋脂_《神农本草经》_中医本草_【岐黄之术】

麋脂

麋脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主痈肿，恶创，死肌，寒风，湿痹，四肢拘缓不收，风头，肿气，通凑理。一名官脂。生山谷。

《名医》曰：生南山及淮海边，十月取。

案《说文》云：麋，鹿属，冬至解其角。汉书云：刘向以为麋之为言迷也。盖牝兽之淫者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豚卵
  • 当前页：麋脂
  • 下一页：鼺鼠
<<< 返回本书目录
  1. 麋脂《证类本草》
  2. 麋脂【中药大全】
  3. 麋肉【中药大全】
  4. 麋脂（宫脂）《本草纲目》完整版
  5. 麋肉《本草纲目》完整版
  6. 蘼无《本草纲目》图文版
  7. 麋茸丸【方剂大全】
  8. 蘼芜《本草纲目》完整版
  9. 麋茸丸《洪氏集验方》
  10. 蘼芜《本草乘雅半偈》
  11. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  12. 蘼芜《本草择要纲目》
  13. 麋茸【中药大全】
  14. 蘼芜《证类本草》
  15. 麋茸《本草纲目》完整版
  16. 蘼芜【中药大全】
  17. 麋皮《本草纲目》完整版
  18. 米《本草纲目》完整版
  19. 麋角丸【方剂大全】
  20. 米《本草乘雅半偈》
  21. 麋角既济丸【方剂大全】
  22. 米《证类本草》
  23. 麋角【中药大全】
  24. 米百合【中药大全】
  25. 麋角《雷公炮炙论》
  26. 米秕《本草纲目》完整版
  27. 麋角《本草纲目》完整版
  28. 米部《幼幼新书》
  29. 麋骨【中药大全】
  30. 米醋《本草纲目》完整版
  1. 麋脂《神农本草经》
  2. 麋鱼《名医别录》
  3. 麋脂《千金翼方》
  4. 麋鱼《证类本草》
  5. 麋脂《饮膳正要》
  6. 麋鱼《新修本草》
  7. 麋脂《本草经集注》
  8. 麋鱼《千金翼方》
  9. 麋脂《新修本草》
  10. 麋衔汤《三因极一病证方论》
  11. 麋脂《证类本草》
  12. 麋肉《饮食须知》
  13. 麋脂《名医别录》
  14. 麋肉《饮膳正要》
  15. 蘼芜《神农本草经》
  16. 麋茸丸《普济本事方》
  17. 蘼芜《本草纲目》
  18. 麋茸丸《冯氏锦囊秘录》
  19. 蘼芜《千金翼方》
  20. 麋茸丸《洪氏集验方》
  21. 蘼芜《本草经集注》
  22. 麋茸麋角《本草害利》
  23. 蘼芜《新修本草》
  24. 麋茸麋角《本草从新》
  25. 蘼芜《证类本草》
  26. 麋茸角《药性切用》
  27. 蘼芜《名医别录》
  28. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  29. 蘼芜《本草择要纲目》
  30. 麋茸《本草撮要》
  31. 蘼芜《本草乘雅半偈》


鼺鼠_《神农本草经》_中医本草_【岐黄之术】

鼺鼠

鼺鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

主堕胎，令人产易。生平谷。

《名医》曰：生山都。

案《说文》云：（上畾下鸟）鼠形，飞走且乳之鸟也，籀文作鸓.《广雅》云。（左刘去刂右鸟）（左申右鸟）飞鸓也。

陶宏景云是鼯鼠，一名飞生见，《尔雅》云鼺鼠夷由也。旧作鼺，非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋脂
  • 当前页：鼺鼠
  • 下一页：六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
<<< 返回本书目录
  1. 羸瘦丸【方剂大全】
  2. 鼺鼠【中药大全】
  3. 羸瘦少力【方剂主治】
  4. 蘽根【中药大全】
  5. 羸瘦【方剂主治】
  6. 肋部《外科大成》
  7. 羸瘦《续名医类案》
  8. 肋部《外科心法要诀》
  9. 雷逐丹【方剂大全】
  10. 肋骨骨髓炎【疾病大全】
  11. 雷震死《洗冤集录》
  12. 肋骨骨折《胸外科学》
  13. 雷真君逐火丹【方剂大全】
  14. 肋骨骨折【疾病大全】
  15. 雷音丸【方剂大全】
  16. 肋骨骨折的急救《现代院外急救手册》
  17. 雷岩丸【方剂大全】
  18. 肋骨及胸骨下吸入性凹陷【疾病症状】
  19. 雷楔【方剂大全】
  20. 肋骨融合【疾病症状】
  21. 雷五加叶【中药大全】
  22. 肋骨痛【疾病症状】
  23. 雷五加【中药大全】
  24. 肋骨椎体区触痛【疾病症状】
  25. 雷丸浴汤【方剂大全】
  26. 肋间肩胛带疼痛【疾病症状】
  27. 雷丸丸【方剂大全】
  28. 肋间神经痛《自我调养巧治病》
  29. 雷丸汤【方剂大全】
  30. 肋间神经痛【疾病症状】
  1. 鼺鼠《神农本草经》
  2. 羸瘦候《诸病源候论》
  3. 癗《医宗金鉴》
  4. 羸瘦《证治准绳·幼科》
  5. 肋部《外科大成》
  6. 羸瘦《续名医类案》
  7. 肋骨《中医词典》
  8. 羸《中医词典》
  9. 肋骨骨折《胸外科学》
  10. 雷震死《洗冤集录》
  11. 肋骨骨折的急救《现代院外急救手册》
  12. 雷音丸方《回生集》
  13. 肋间神经分布歌诀《人体解剖学歌诀》
  14. 雷逸仙《中医词典》
  15. 肋间神经和肋下神经《人体解剖学》
  16. 雷耶综合征《默克家庭诊疗手册》
  17. 肋间神经痛《自我调养巧治病》
  18. 雷斅《中医词典》
  19. 肋疽《中医词典》
  20. 雷误震死《奇效简便良方》
  21. 肋疽《医宗金鉴》
  22. 雷丸浴汤《备急千金要方》
  23. 肋疽《外科心法要诀》
  24. 雷丸《本草乘雅半偈》
  25. 肋疽《医门补要》
  26. 雷丸《本草撮要》
  27. 肋头《中医词典》
  28. 雷丸《本草害利》
  29. 肋罅（xià下）《中医词典》
  30. 雷丸《本草分经》
  31. 泪《中医词典》


六畜毛蹄甲（马、牛、羊、猪、狗、鸡）_《神农本草经》_中医本草_【岐黄之术】

六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
在线购买《神农本草经》正版书籍

六畜毛蹄甲（马、牛、羊、猪、狗、鸡）

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主鬼注，蛊毒，寒热，惊痫，瘨痓，狂走，骆驼毛，尤良。

案陶宏景云：六畜，谓马、牛、羊、猪、狗、鸡也，蹄，即踯省文。

上兽，下品四种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼺鼠
  • 当前页：六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
  • 下一页：虾蟆
<<< 返回本书目录
  1. 六畜毛蹄甲《证类本草》
  2. 六畜心《本草纲目》完整版
  3. 六畜毛蹄甲《本草纲目》完整版
  4. 六畜之痫《幼幼新书》
  5. 六畜《卫生易简方》
  6. 六大天王【中药大全】
  7. 六成汤【方剂大全】
  8. 六道木【中药大全】
  9. 六陈药性《药鉴》
  10. 六丁散【方剂大全】
  11. 六陈药《古今医统大全》
  12. 六丁神散【方剂大全】
  13. 六陈汤【方剂大全】
  14. 六丁饮【方剂大全】
  15. 六陈歌《珍珠囊补遗药性赋》
  16. 六度煎【方剂大全】
  17. 六陈顶【方剂大全】
  18. 六蛾戏珠【中药大全】
  19. 六陈《医经国小》
  20. 六法方钞-伤寒药方 《古今医统大全》
  21. 六陈《儒门事亲》
  22. 六法兼施章《韩氏医通》
  23. 六柴胡汤证《临证实验录》
  24. 六方藤【中药大全】
  25. 六藏丹【方剂大全】
  26. 六腑《医学见能》
  27. 六部平脉《古今医统大全》
  28. 六腑《中医基础理论》
  29. 六部脉解《医学集成》
  30. 六腑井荥俞原经合歌《刺灸心法要诀》
  1. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  2. 六畜毛蹄甲《名医别录》
  3. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  4. 六畜毛蹄甲《证类本草》
  5. 六畜痫《中医词典》
  6. 六畜毛蹄甲《医学入门》
  7. 六畜之痫《幼幼新书》
  8. 六畜毛蹄甲《新修本草》
  9. 六丁丸《是斋百一选方》
  10. 六畜毛蹄甲《千金翼方》
  11. 六法方钞（伤寒药方）《古今医统大全》
  12. 六畜《卫生易简方》
  13. 六法兼施章《韩氏医通》
  14. 六陈药性《药鉴》
  15. 六缝《中医词典》
  16. 六陈药《古今医统大全》
  17. 六府胀《中医词典》
  18. 六陈汤劫剂《仁术便览》
  19. 六腑《中医名词词典》
  20. 六陈歌《珍珠囊补遗药性赋》
  21. 六腑《止园医话》
  22. 六陈《医经国小》
  23. 六腑《中医词典》
  24. 六陈《儒门事亲》
  25. 六腑《中医基础理论》
  26. 六朝《医述》
  27. 六腑《医学见能》
  28. 六柴胡汤证《临证实验录》
  29. 六腑病机《中医基础理论》
  30. 六部平脉《古今医统大全》
  31. 六腑腹胀《中医词典》


虾蟆_《神农本草经》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主邪气，破症坚，血痈肿，阴创。服之不患热病。生池泽。

《名医》曰：一名蟾蜍，一名，一名去甫，一名苦，生江湖，五月五日，取，阴干，东行者良。

案《说文》云：虾，虾蟆也，蟆，虾蟆也，鼋，虾蟆也，，詹诸也，其鸣詹诸，其皮蠢蠢，其行，或作，，詹诸也。夏水正《传》云：域也者，长股也，或曰屈造之属也。诗曰：得比，言其行电电，鼋，詹诸，以鸣者，《广雅》云：苦胡，虾蟆也。《尔雅》云：鼋蟾诸，郭璞云：似虾蟆，居陆地，淮南谓之去蚊，又蝗。郭璞云：蛙类。

《周礼》云：蝈氏。郑司农云：蝈，读为蜮，蜮，虾蟆也，元谓蝈，今御所食蛙也。月今云：仲夏之月，反舌无声。蔡邕云：今谓之虾蟆。薛君韩诗注云：戚施蟾蜍。

高诱注南子云：蟾蠩也，又蝈，虾蟆也，又蟾蜍，虾蟆，又鼓造，一曰虾蟆，《抱朴子》内篇云：或问魏武帝曾收左元放而桎梏之，而得自然解脱。以何法乎。

《抱朴子》曰：以自解去父血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
  • 当前页：虾蟆
  • 下一页：马刀
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《神农本草经》
  2. 虾麻《本草衍义》
  3. 虾蟆《雷公炮炙论》
  4. 虾〈平〉《食疗本草》
  5. 虾蟆《雷公炮制药性解》
  6. 虾（音遐）蟆（音麻）《证类本草》
  7. 虾蟆《千金翼方》
  8. 虾《本草撮要》
  9. 虾蟆《本草经集注》
  10. 虾《本草分经》
  11. 虾蟆《新修本草》
  12. 虾《本经逢原》
  13. 虾蟆《本草崇原》
  14. 虾《证类本草》
  15. 虾蟆《增广和剂局方药性总论》
  16. 虾《医学入门》
  17. 虾蟆《名医别录》
  18. 虾《本草易读》
  19. 虾蟆翻《急救广生集》
  20. 虾《本草备要》
  21. 虾蟆蛊《中医词典》
  22. 虾《饮膳正要》
  23. 虾蟆行气法《养生导引法》
  24. 虾《食物疗法》
  25. 虾蟆候《诸病源候论》
  26. 虾《老年食养食疗》
  27. 虾蟆黄《中医词典》
  28. 虾《本草纲目》
  29. 虾蟆秘方《华佗神方》
  30. 细紫茶《茶饮保健》
  31. 虾蟆瘟《中医词典》


马刀_《神农本草经》_中医本草_【岐黄之术】

马刀

马刀

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微寒（《御览》有补中二字，《大观本》，黑字）。主漏下赤白，寒热，破石淋，杀禽兽贼鼠。生池泽。

《吴普》曰：马刀，一名齐蛤，神农岐伯桐君咸有毒，扁鹊小寒大毒，生池泽江海，采无时也（《御览》）。

《名医》曰：一名马蛤，生江湖及东海，采无时。

案《范子计然》云：马刀出河东，蓺文类聚引本经云：文蛤表有文，又曰马刀，一曰名蛤，则，岂古本与文蛤为一邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：马刀
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 马刀《证类本草》
  2. 马刀【中药大全】
  3. 马刀《马培之医案》
  4. 马刀（马蛤）《本草纲目》完整版
  5. 马蛋果【中药大全】
  6. 马刀疮《外科启玄》
  7. 马丹阳天星十二穴治杂病歌《针灸大成》
  8. 马刀疮部《外科启玄》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马刀门主论《疡医大全》
  11. 马丹阳天星十二穴《类经图翼》
  12. 马刀肉【中药大全】
  13. 马厨疟痢并发（有发明）《孙文垣医案》
  14. 马刀痰核《外科十三方考》
  15. 马齿粥【方剂大全】
  16. 马蹬草【中药大全】
  17. 马齿苋子【中药大全】
  18. 马镫《本草纲目》完整版
  19. 马齿苋粥【方剂大全】
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马齿苋汁涂方【方剂大全】
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马齿苋汁【方剂大全】
  24. 马瓞儿【中药大全】
  25. 马齿苋洗剂【方剂大全】
  26. 马兜铃《本草纲目》完整版
  27. 马齿苋洗方【方剂大全】
  28. 马兜铃《本草乘雅半偈》
  29. 马齿苋涂敷方【方剂大全】
  30. 马兜铃《本草图经》
  1. 马刀《神农本草经》
  2. 马丹阳天星十二穴治杂病歌《针灸易学》
  3. 马刀《千金翼方》
  4. 马丹阳天星十二穴治杂病歌《针灸大成》
  5. 马刀《中医词典》
  6. 马丹阳天星十二穴并治杂病歌《针灸大全》
  7. 马刀《本草经集注》
  8. 马丹阳天星十二穴《类经图翼》
  9. 马刀《新修本草》
  10. 马丹阳天星十二穴《中医词典》
  11. 马刀《吴普本草》
  12. 马俶《中医词典》
  13. 马刀《本草衍义》
  14. 马厨疟痢并发（有发明）《孙文垣医案》
  15. 马刀《马培之医案》
  16. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  17. 马刀《医学入门》
  18. 马齿苋治验《奇效简便良方》
  19. 马刀《证类本草》
  20. 马齿苋绿豆汤《保健药膳》
  21. 马刀《儒门事亲》
  22. 马齿苋膏《冯氏锦囊秘录》
  23. 马刀《明医指掌》
  24. 马齿苋方《医学入门》
  25. 马刀《名医别录》
  26. 马齿苋茶。《茶饮保健》
  27. 马刀疮《中医词典》
  28. 马齿苋（《本草经集注》）《中医饮食营养学》
  29. 马刀疮《外科启玄》
  30. 马齿苋《滇南本草》
  31. 马刀疮《万氏秘传外科心法》


蛇蜕_《神农本草经》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主小儿百二十种惊痫，葜疭、瘨疾，寒热，肠痔，虫毒，蛇痫。火熬之良。一名龙子衣，一名蛇符，一名龙子单衣，一名弓皮。生川谷及田野。

《吴普》曰：蛇蜕，一名龙子单衣，一名弓皮，一名蛇附，一名蛇筋，一名龙皮，一名龙单衣（《御览》）。

《名医》曰：一名龙子皮，生荆州，五月五日，十五日、取之良。

案《说文》云：它，虫也，从虫而长，象冤，曲尾形，或作蛇蜕，蛇蝉所解皮也。《广雅》云：蝮蜟蜕也。《中山经》云：来山多空夺。郭璞云：即蛇皮脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀
  • 当前页：蛇蜕
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《神农本草经》
  2. 蛇头丸《太平惠民和剂局方》
  3. 蛇蜕《本草纲目》
  4. 蛇头毒《医学心悟》
  5. 蛇蜕《千金翼方》
  6. 蛇头毒《外科十法》
  7. 蛇蜕《玉楸药解》
  8. 蛇头疔秘方《华佗神方》
  9. 蛇蜕《中药炮制》
  10. 蛇头疔、天蛇毒《外科心法要诀》
  11. 蛇蜕《本草经集注》
  12. 蛇头疔、天蛇毒《医宗金鉴》
  13. 蛇蜕《新修本草》
  14. 蛇头疔《万氏秘传外科心法》
  15. 蛇蜕《本草衍义》
  16. 蛇头疔《万氏秘传外科心法》
  17. 蛇蜕《汤液本草》
  18. 蛇头疔《中医词典》
  19. 蛇蜕《本草备要》
  20. 蛇头疮《古今医统大全》
  21. 蛇蜕《本草易读》
  22. 蛇头《奇效简便良方》
  23. 蛇蜕《冯氏锦囊秘录》
  24. 蛇头《中医词典》
  25. 蛇蜕《医学入门》
  26. 蛇体《中医词典》
  27. 蛇蜕《本草求真》
  28. 蛇胎《中医词典》
  29. 蛇蜕《本经逢原》
  30. 蛇丝惊《幼科推拿秘书》
  31. 蛇蜕《本草从新》


蚯蚓_《神农本草经》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主蛇瘕，去三虫，伏尸，鬼注，蛊毒，杀长虫，仍自化作水。生平土。

《吴普》曰：蚯蚓，一名白颈螳螾，一名附引（《御览》）。

《名医》曰：一名土龙，二月取，阴干。

案《说文》云：螾，侧行者，或作蚓，螼螾也，《广雅》云：蚯蚓蜿蟺，引无也。

《尔雅》云：螼蚓紧蚕。郭璞云：即蟺也，江东呼寒蚓，旧作蚯，非，吕氏春秋《淮南子》邱蚓出不从虫。又说山训云：螼，无筋骨之强，高诱注：螾，一名蜷也，旧又有白颈二字，据《吴普》古本当无也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蚯蚓
  • 下一页：蠮螉
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《神农本草经》
  2. 秋燥证治论《温病正宗》
  3. 蚯蚓《本草纲目》
  4. 秋燥证治《温病正宗》
  5. 蚯蚓《雷公炮炙论》
  6. 秋燥条辨十一条《六因条辨》
  7. 蚯蚓《吴普本草》
  8. 秋燥门方《医门法律》
  9. 蚯蚓《本草求真》
  10. 秋燥论《医门法律》
  11. 蚯蚓《本经逢原》
  12. 秋燥辨论《六因条辨》
  13. 蚯蚓《得配本草》
  14. 秋燥《校注医醇剩义》
  15. 蚯蚓《中药学》
  16. 秋燥《时病论》
  17. 蚯蚓《本草崇原》
  18. 秋燥《回春录》
  19. 蚯蚓《本草撮要》
  20. 秋燥《温病条辨》
  21. 蚯蚓《外科全生集》
  22. 秋燥《温病条辨》
  23. 蚯蚓毒《奇效简便良方》
  24. 秋燥《温病条辨》
  25. 蚯蚓粪《本草易读》
  26. 秋燥《临证指南医案》
  27. 蚯蚓粪《外科全生集》
  28. 秋燥《医述》
  29. 蚯蚓候《诸病源候论》
  30. 秋燥《中医词典》
  31. 蚯蚓秘方《华佗神方》


蠮螉_《神农本草经》_中医本草_【岐黄之术】

蠮螉

蠮螉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主久聋，咳逆，毒气，出刺出汗。生川谷。

《名医》曰：一名土蜂，生熊耳及牂柯，或人屋间。案《说文》云：蠃，蒲卢，细要土蜂也，或作螺蠃，螺蠃也。《广雅》云：土蜂，蠮螉也，《尔雅》土蜂。

《毛诗》云：螟蛉有子，螺蠃负之，《传》云螺蠃，蒲卢也。礼记云：夫政也者，蒲卢也。郑云：蒲卢，果蠃，谓土蜂也。方言云：其小者谓之蠮螉，或谓之蚴蜕，《说文》无蠮字或当为医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：蠮螉
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 噎痛感【疾病症状】
  2. 蠮螉【中药大全】
  3. 噎塞不通【方剂主治】
  4. 冶诸热证《育婴家秘》
  5. 噎塞《备急千金要方》
  6. 野巴子【中药大全】
  7. 噎气《回春录》
  8. 野芭蕉【中药大全】
  9. 噎膈证《明医指掌》
  10. 野拔子【中药大全】
  11. 噎膈门（附梅 气）《丹台玉案》
  12. 野把子【中药大全】
  13. 噎膈门《张氏医通》
  14. 野百合【中药大全】
  15. 噎膈门《医方考》
  16. 野薄荷《滇南本草》
  17. 噎膈门《奇方类编》
  18. 野扁豆【中药大全】
  19. 噎膈论《症因脉治》
  20. 野槟榔【中药大全】
  21. 噎膈论《医贯》
  22. 野菠菜【中药大全】
  23. 噎膈解《素灵微蕴》
  24. 野草香【中药大全】
  25. 噎膈根原《四圣心源》
  26. 野茶辣【中药大全】
  27. 噎膈反胃之辨《医学读书记》
  28. 野茶子【中药大全】
  29. 噎膈反胃章《医学妙谛》
  30. 野慈姑【中药大全】
  1. 蠮螉《神农本草经》
  2. 噎塞《备急千金要方》
  3. 冶冻死方《回生集》
  4. 噎气《回春录》
  5. 冶诸热证《育婴家秘》
  6. 噎候《诸病源候论》
  7. 野白术《本草从新》
  8. 噎膈证《明医指掌》
  9. 野薄荷《滇南本草》
  10. 噎膈先兆《中医疾病预测》
  11. 野瘭《中医词典》
  12. 噎膈门（附梅 气）《丹台玉案》
  13. 野菜谱《中医词典》
  14. 噎膈门《医方考》
  15. 野道候《诸病源候论》
  16. 噎膈门《张氏医通》
  17. 野葛膏《备急千金要方》
  18. 噎膈脉案《类证治裁》
  19. 野葛膏《备急千金要方》
  20. 噎膈论《医贯》
  21. 野葛膏《备急千金要方》
  22. 噎膈论《症因脉治》
  23. 野葛中毒《中医词典》
  24. 噎膈解《素灵微蕴》
  25. 野蒿《滇南本草》
  26. 噎膈极验方《奇效简便良方》
  27. 野合《中医词典》
  28. 噎膈根原《四圣心源》
  29. 野火丹《中医词典》
  30. 噎膈反胃之辨《医学读书记》
  31. 野火丹《幼幼新书》


蜈蚣_《神农本草经》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主鬼注蛊毒，啖诸蛇虫鱼毒，杀鬼物老精，温虐，去三虫（《御览》引云：一名至掌，《大观本》在水蛭下）。生川谷。

《名医》曰：生大吴江南，赤头足者良。

案《广雅》云：蝍蛆，吴公也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠮螉
  • 当前页：蜈蚣
  • 下一页：水蛭
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《神农本草经》
  2. 梧叶皮《本经逢原》
  3. 蜈蚣《本草纲目》
  4. 梧桐子《饮食须知》
  5. 蜈蚣《雷公炮炙论》
  6. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  7. 蜈蚣《雷公炮制药性解》
  8. 梧桐泪《汤液本草》
  9. 蜈蚣《千金翼方》
  10. 梧桐《本草纲目》
  11. 蜈蚣《玉楸药解》
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 蜈蚣《本草经集注》
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 蜈蚣《新修本草》
  16. 吴茱萸粥《食疗方》
  17. 蜈蚣《本草衍义》
  18. 吴茱萸粥《饮膳正要》
  19. 蜈蚣《本草备要》
  20. 吴茱萸证十七　少阴十八《伤寒悬解》
  21. 蜈蚣《本草蒙筌》
  22. 吴茱萸证九　阳明六十《伤寒悬解》
  23. 蜈蚣《本草易读》
  24. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  25. 蜈蚣《冯氏锦囊秘录》
  26. 吴茱萸证《医学摘粹》
  27. 蜈蚣《医学入门》
  28. 吴茱萸证《医学摘粹》
  29. 蜈蚣《证类本草》
  30. 吴茱萸证《医学摘粹》
  31. 蜈蚣《本草求真》


水蛭_《神农本草经》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主逐恶血淤血，月闭（《御览》作水闭）。破血瘕积聚，无子，利水道。生池泽。

《名医》曰：一名蚑.一名至掌，生雷泽，五月六月采，暴干。

案《说文》云：蛭，虮也，蝚，蛭蝚，至掌也。《尔雅》云：蛭虮。郭璞云：今江东呼水中蛭虫入人肉者为虮，又蛭蝚至掌。郭璞云未详，据《名医》，即蛭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：水蛭
  • 下一页：班苗
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《神农本草经》
  2. 水制法《中药炮制》
  3. 水蛭《本草纲目》
  4. 水芝丸《医学入门》
  5. 水蛭《千金翼方》
  6. 水芝丸《冯氏锦囊秘录》
  7. 水蛭《长沙药解》
  8. 水症候《诸病源候论》
  9. 水蛭《中药炮制》
  10. 水症方二首《外台秘要》
  11. 水蛭《本草经集注》
  12. 水症《中医词典》
  13. 水蛭《新修本草》
  14. 水针麻醉《中医词典》
  15. 水蛭《神农本草经百种录》
  16. 水针疗法《中医词典》
  17. 水蛭《本草衍义》
  18. 水针疗法《中医刺灸》
  19. 水蛭《汤液本草》
  20. 水针疗法《中医名词词典》
  21. 水蛭《本草蒙筌》
  22. 水胀总论《证治准绳·杂病》
  23. 水蛭《本草易读》
  24. 水胀通论《医学纲目》
  25. 水蛭《冯氏锦囊秘录》
  26. 水胀石水风水《杂病心法要诀》
  27. 水蛭《医学入门》
  28. 水胀石水风水《医宗金鉴》
  29. 水蛭《本草求真》
  30. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  31. 水蛭《本草新编》


班苗_《神农本草经》_中医本草_【岐黄之术】

班苗

班苗

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主寒热，鬼注，蛊毒，鼠瘘，恶创，疽蚀，死肌，破石癃。一名龙尾。生川谷。

《吴普》曰：斑猫。一名斑蚝，一名龙蚝，一名斑苗，一名胜发，一名盘蛩，一名晏青，神农辛，岐伯咸，桐君有毒，扁鹊甘有大毒，生河内川谷。或生水石。

《名医》曰：生河东，八月取，阴干。

案《说文》云：螌，螌蝥，毒虫也。《广雅》云：螌蝥，晏青也，《名医》别出芫青条，非，芫晏音相近也，旧作猫，俗字。据吴氏云：一名班苗，是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：班苗
  • 下一页：贝子
<<< 返回本书目录
  1. 扳机指的弹响【疾病症状】
  2. 颁《经络全书》
  3. 稗米【中药大全】
  4. 斑白散【方剂大全】
  5. 稗米《滇南本草》
  6. 斑瓣虎耳草【中药大全】
  7. 稗根苗【中药大全】
  8. 斑楮头红【中药大全】
  9. 稗《本草纲目》图文版
  10. 斑疮《续名医类案》
  11. 稗《本草纲目》完整版
  12. 斑疮瘾疹一条《仲景伤寒补亡论》
  13. 拜堂散【方剂大全】
  14. 斑疮证治《三因极一病证方论》
  15. 拜受齿药【方剂大全】
  16. 斑唇马先蒿【中药大全】
  17. 败猪血散【方剂大全】
  18. 斑丹火主母门《古今医统大全》
  19. 败瘀止痛汤【方剂大全】
  20. 斑地锦【中药大全】
  21. 败血症肾损害【疾病大全】
  22. 斑点虎耳草【中药大全】
  23. 败血症和脓血症《外科学总论》
  24. 斑豆疮论《伤寒总病论》
  25. 败血症的征象【疾病症状】
  26. 斑豆疮入眼《圣济总录》
  27. 败血症【疾病大全】
  28. 斑浮鸠散【方剂大全】
  29. 败血症【疾病症状】
  30. 斑花杓兰【中药大全】
  1. 班苗《神农本草经》
  2. 扳机指《默克家庭诊疗手册》
  3. 颁《经络全书》
  4. 扳法《中医词典》
  5. 颁白《中医词典》
  6. 稗子米《饮食须知》
  7. 斑《中医词典》
  8. 稗子《药性切用》
  9. 斑《冯氏锦囊秘录》
  10. 稗米《滇南本草》
  11. 斑《证类本草》
  12. 稗《本草撮要》
  13. 斑《友渔斋医话》
  14. 稗《本草分经》
  15. 斑《友渔斋医话》
  16. 稗《本草从新》
  17. 斑疮《续名医类案》
  18. 稗《本草纲目》
  19. 斑疮瘾疹一条《仲景伤寒补亡论》
  20. 败棕灰《药性切用》
  21. 斑疮证治《三因极一病证方论》
  22. 败症《中医词典》
  23. 斑丹火主母门《古今医统大全》
  24. 败薏茶《茶饮保健》
  25. 斑点《免疫学和免疫学检验》
  26. 败血症和脓血症《外科学总论》
  27. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  28. 败血症《传染病》
  29. 斑点免疫层析试验《免疫学和免疫学检验》
  30. 败血性休克《默克家庭诊疗手册》
  31. 斑豆疮论《伤寒总病论》


贝子_《神农本草经》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。

主目翳，鬼注，虫毒，腹痛，下血，五癃，利水道，烧用之良。生池泽。

《名医》曰：一名贝齿，生东海。

案《说文》云：贝，海介虫也，居陆名飙。在水名，象形，《尔雅》云：贝小者。郭璞云：今细贝，亦有紫色，出日南，又，小而椭。郭璞云：即上小贝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：班苗
  • 当前页：贝子
  • 下一页：石蚕
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《神农本草经》
  2. 贝杏甘茶《茶饮保健》
  3. 贝子《本草纲目》
  4. 贝切特综合征《默克家庭诊疗手册》
  5. 贝子《千金翼方》
  6. 贝纳氏柯克斯体《医学微生物学》
  7. 贝子《本草经集注》
  8. 贝母丸（新方）《虚损启微》
  9. 贝子《新修本草》
  10. 贝母丸《仁术便览》
  11. 贝子《海药本草》
  12. 贝母汤《普济本事方》
  13. 贝子《本草衍义》
  14. 贝母汤《妇人大全良方》
  15. 贝子《本草蒙筌》
  16. 贝母汤《备急千金要方》
  17. 贝子《冯氏锦囊秘录》
  18. 贝母栝蒌散《医学心悟》
  19. 贝子《医学入门》
  20. 贝母栝蒌散《医学心悟》
  21. 贝子《证类本草》
  22. 贝母膏《冯氏锦囊秘录》
  23. 贝子《本经逢原》
  24. 贝母《本草图经》
  25. 贝子《得配本草》
  26. 贝母《本草乘雅半偈》
  27. 贝子《增广和剂局方药性总论》
  28. 贝母《药征》
  29. 贝子《名医别录》
  30. 贝母《药鉴》
  31. 备方《医学从众录》


石蚕_《神农本草经》_中医本草_【岐黄之术】

石蚕

石蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主五癃，破石淋，堕胎，内解结气，利水道，除热。一名沙虱。生池泽。

《吴普》曰：石蚕亦名沙虱，神农雷公酸无毒，生汉中，治五淋，破随内结气，利水道，除热（《御览》）。

《名医》曰：生江汉。

案《广雅》云：沙虱，也。淮南万毕术云：沙虱，一名蓬活，一名地脾。

《御览》虫豸部引李当之云：类虫，形如老蚕，生附石。广志云：皆虱，虱色赤，大过虮，在水中，入人皮中，杀人，与李似不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：石蚕
  • 下一页：雀瓮
<<< 返回本书目录
  1. 石蚕《证类本草》
  2. 石蚕【中药大全】
  3. 石蚕《证类本草》
  4. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  5. 石蚕《本草纲目》完整版
  6. 石草部《本经逢原》
  7. 石参【中药大全】
  8. 石草类《本草便读》
  9. 石部（玉石类三种）《得配本草》
  10. 石草鞋【中药大全】
  11. 石部（石类二十五种）《得配本草》
  12. 石茶【中药大全】
  13. 石部（卤石类十五种）《得配本草》
  14. 石蝉草【中药大全】
  15. 石部《冯氏锦囊秘录》
  16. 石蟾蜍【中药大全】
  17. 石部《本经逢原》
  18. 石菖蒲《本草新编》
  19. 石部《本草蒙筌》
  20. 石菖蒲《药鉴》
  21. 石布《滇南本草》
  22. 石菖蒲《药笼小品》
  23. 石鳖【中药大全】
  24. 石菖蒲【中药大全】
  25. 石鳖《本草纲目》图文版
  26. 石菖蒲花【中药大全】
  27. 石鳖《本草纲目》完整版
  28. 石菖蒲散【方剂大全】
  29. 石壁莲【中药大全】
  30. 石菖蒲丸【方剂大全】
  1. 石蚕《神农本草经》
  2. 石布《滇南本草》
  3. 石蚕《千金翼方》
  4. 石碑《新修本草》
  5. 石蚕《玉楸药解》
  6. 石斑鱼《本经逢原》
  7. 石蚕《本草经集注》
  8. 石斑鱼《本草求真》
  9. 石蚕《新修本草》
  10. 石斑鱼《饮食须知》
  11. 石蚕《吴普本草》
  12. 石鳌《玉楸药解》
  13. 石蚕《本草衍义》
  14. 石、特生石《本草衍义》
  15. 石蚕《医学入门》
  16. 石（音必）鱼《证类本草》
  17. 石蚕《证类本草》
  18. 石《本草图经》
  19. 石蚕《证类本草》
  20. 石《药性切用》
  21. 石蚕《名医别录》
  22. 石《本草撮要》
  23. 石昌琏《中医词典》
  24. 石《本草分经》
  25. 石菖蒲《药笼小品》
  26. 石《名医别录》
  27. 石菖蒲《本草备要》
  28. 石《增广和剂局方药性总论》
  29. 石菖蒲《本草蒙筌》
  30. 石《本草从新》
  31. 石菖蒲《冯氏锦囊秘录》


雀瓮_《神农本草经》_中医本草_【岐黄之术】

雀瓮

雀瓮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主小儿惊痫，寒热，结气，蛊毒。鬼注。一名躁舍。

《名医》曰：生汉中，采蒸之，生树枝间，蛄蟖房也。八月取。

案《说文》云：蛄，蛄斯黑也。《尔雅》云蟔，蛄蟖.郭璞云：蛓属也，今青州人呼蛓为蛄蟖.按本经名为雀瓮者。瓮与蛹音相近，以其如雀子，又如茧虫之蛹，因呼之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蚕
  • 当前页：雀瓮
  • 下一页：蜣螂
<<< 返回本书目录
  1. 雀瓮《证类本草》
  2. 雀瓮【中药大全】
  3. 雀瓮《本草崇原》
  4. 确定病因和疾病因果关系的标准《预防医学》
  5. 雀瓮《本草纲目》完整版
  6. 确定研究目的《预防医学》
  7. 雀头血【中药大全】
  8. 确定诊断标准《流行病学》
  9. 雀头血《本草纲目》完整版
  10. 鹊《本草纲目》完整版
  11. 雀苏《雷公炮炙论》
  12. 鹊《本草纲目》图文版
  13. 雀屎（雀粪）《本草纲目》完整版
  14. 鹊【中药大全】
  15. 雀舌豆【中药大全】
  16. 鹊巢《本草纲目》完整版
  17. 雀舌草【中药大全】
  18. 鹊豆【中药大全】
  19. 雀肉《本草纲目》完整版
  20. 鹊目症《眼科阐微》
  21. 雀榕叶【中药大全】
  22. 鹊脑《本草纲目》完整版
  23. 雀榕根【中药大全】
  24. 阙疑《医述》
  25. 雀翘【中药大全】
  26. 裙边疮《外科十三方考》
  27. 雀脑【中药大全】
  28. 群方备载《医学集成》
  29. 雀脑《本草纲目》完整版
  30. 群方加减法《外科启玄》
  1. 雀瓮《神农本草经》
  2. 雀苏《雷公炮炙论》
  3. 雀瓮《千金翼方》
  4. 雀屎丸《备急千金要方》
  5. 雀瓮《本草经集注》
  6. 雀舌《中医词典》
  7. 雀瓮《新修本草》
  8. 雀肉《医学入门》
  9. 雀瓮《本草衍义》
  10. 雀肉《饮食须知》
  11. 雀瓮《医学入门》
  12. 雀肉《饮膳正要》
  13. 雀瓮《证类本草》
  14. 雀肉《老年食养食疗》
  15. 雀瓮《本经逢原》
  16. 雀翘《名医别录》
  17. 雀瓮《本草崇原》
  18. 雀翘《证类本草》
  19. 雀瓮《名医别录》
  20. 雀翘《新修本草》
  21. 雀眼癣候《诸病源候论》
  22. 雀翘《千金翼方》
  23. 雀医草《千金翼方》
  24. 雀目眼门主论《疡医大全》
  25. 雀医草《新修本草》
  26. 雀目眼门主方《疡医大全》
  27. 雀医草《证类本草》
  28. 雀目内障歌《医宗金鉴》
  29. 雀医草《名医别录》
  30. 雀目内障歌《眼科心法要诀》
  31. 雀啄法《中医词典》


蜣螂_《神农本草经》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主小儿惊痫，瘈疭，腹张，寒热，大人瘨疾狂易。一名蛣蜣。火熬之良。生池泽。《名医》曰：生长沙，五月五日取，蒸藏之。

案《说文》云：（虫郄），渠（虫郄），一曰天杜。《广雅》云：天杜，蜣螂也。《尔雅》云：蛣蜣，蜣螂，郭璞云：黑甲虫，啖粪土，玉篇，蜣螂同，《说文》无蜣字，渠，即蛣蜣，音之缓急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀瓮
  • 当前页：蜣螂
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《神农本草经》
  2. 腔子、脂膜《医述》
  3. 蜣螂《本草纲目》
  4. 枪形《中医词典》
  5. 蜣螂《雷公炮制药性解》
  6. 羌英茶《茶饮保健》
  7. 蜣螂《千金翼方》
  8. 羌荆风茶《茶饮保健》
  9. 蜣螂《长沙药解》
  10. 羌活煮散《博济方》
  11. 蜣螂《本草经集注》
  12. 羌活愈风汤《仁术便览》
  13. 蜣螂《新修本草》
  14. 羌活愈风汤《删补名医方论》
  15. 蜣螂《本草衍义》
  16. 羌活愈风汤《医宗金鉴》
  17. 蜣螂《汤液本草》
  18. 羌活饮（加味羌活饮）《三因极一病证方论》
  19. 蜣螂《证类本草》
  20. 羌活续断汤《仁术便览》
  21. 蜣螂《本经逢原》
  22. 羌活续断汤《仁术便览》
  23. 蜣螂《得配本草》
  24. 羌活香薷茶《茶饮保健》
  25. 蜣螂《本草崇原》
  26. 羌活汤《仁术便览》
  27. 蜣螂《本草便读》
  28. 羌活汤《冯氏锦囊秘录》
  29. 蜣螂《名医别录》
  30. 羌活汤《正体类要》
  31. 蜣螂《本草分经》


蝼蛄_《神农本草经》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒。

主产难，出肉中刺（《御览》作刺在肉中），溃痈肿，下哽噎（《御览》作咽），解毒，除恶创。一名蟪蛄（《御览》作蟪蛄），一名天蝼，一名（榖禾易为上丿下虫）。夜出者良，生平泽。

《名医》曰：生东城，夏至取，暴干。

案《说文》云：蠹，蝼蛄也，蝼，蝼蛄也，姑，蝼蛄也。《广雅》云：炙鼠，津姑，蝼蜮，蟓蛉，蛞蝼，蝼蛄也，《夏小正》云：三月（榖禾易为上丿下虫）则鸣，（榖禾易为上丿下虫），天蝼也，《尔雅》云：（榖禾易为上丿下虫），天蝼，郭璞云：蝼蛄也。《淮南子》时则训云：孟夏之月，蝼蝈鸣，高诱云：蝼，蝼姑也，方言云：蛄诣，谓之杜格，蝼蛞，谓之蝼蜂，或谓之蟓蛉，南楚谓之杜狗，或谓之（虫昏）蝼。陆玑诗疏云：本草又谓蝼蛄为石鼠，今无文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：蝼蛄
  • 下一页：马陆
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《神农本草经》
  2. 蝼（音娄）蛄（音姑）《证类本草》
  3. 蝼蛄《本草纲目》
  4. 楼英（1320-1389年）《中医词典》
  5. 蝼蛄《千金翼方》
  6. 楼台草《滇南本草》
  7. 蝼蛄《玉楸药解》
  8. 偻附《中医词典》
  9. 蝼蛄《中药炮制》
  10. 偻附《中医名词词典》
  11. 蝼蛄《本草经集注》
  12. 娄氏十产论《女科切要》
  13. 蝼蛄《新修本草》
  14. 娄居中《中医词典》
  15. 蝼蛄《本草衍义》
  16. 娄金丸《太平惠民和剂局方》
  17. 蝼蛄《本草蒙筌》
  18. 拢法《中医词典》
  19. 蝼蛄《本草易读》
  20. 陇右道《千金翼方》
  21. 蝼蛄《冯氏锦囊秘录》
  22. 陇《中医词典》
  23. 蝼蛄《医学入门》
  24. 癃遗脉案《类证治裁》
  25. 蝼蛄《本草求真》
  26. 癃疝《中医词典》
  27. 蝼蛄《本草新编》
  28. 癃淋《回生集》
  29. 蝼蛄《本经逢原》
  30. 癃閟《中医词典》
  31. 蝼蛄《本草从新》


马陆_《神农本草经》_中医本草_【岐黄之术】

马陆

马陆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。

主腹中大坚症，破积聚，息肉，恶创，白秃。一名百足。生川谷。

《吴普》曰：一名马轴，（《御览》）。

《名医》曰：一名马轴，生元菟。

案《说文》云：蠲，马蠲也，从虫皿，益声，勹象形。明堂月令曰：腐草为蠲。《广雅》云，蛆蟝，马，马蚿也，又马践，蛆也。《尔雅》云：蛝，马践。郭璞云：马蠲匀，俗呼马蟝，《淮南子》时则训云：季夏之月，腐草化为蚈.高诱云：蚈，马蚈也，幽冀谓之秦渠，又蚈论训云：蚈足众，而走不若蛇，又兵略训云：若蚈之足。高诱云：蠸，马蚿也，方言云，马蚿，北燕谓之蛆渠，其大者谓之马蚰。《博物志》云：马蚿，一名百足，中断成两段，名行而去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：马陆
  • 下一页：地胆
<<< 返回本书目录
  1. 马陆《证类本草》
  2. 马陆【中药大全】
  3. 马陆《雷公炮炙论》
  4. 马鹿花【中药大全】
  5. 马陆《本草纲目》完整版
  6. 马毛《本草纲目》完整版
  7. 马柳根【中药大全】
  8. 马毛散【方剂大全】
  9. 马骝卵【中药大全】
  10. 马明汤【方剂大全】
  11. 马铃薯【中药大全】
  12. 马鸣散【方剂大全】
  13. 马铃薯《食物疗法》
  14. 马脑《本草纲目》完整版
  15. 马铃根【中药大全】
  16. 马脑《本草纲目》图文版
  17. 马蔺子饮【方剂大全】
  18. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  19. 马蔺子丸【方剂大全】
  20. 马尿花《滇南本草》
  21. 马蔺子散【方剂大全】
  22. 马尿花【中药大全】
  23. 马蔺子【中药大全】
  24. 马尿泡【中药大全】
  25. 马蔺子《本草易读》
  26. 马尿烧【中药大全】
  27. 马蔺浴汤【方剂大全】
  28. 马皮《本草纲目》完整版
  29. 马蔺叶【中药大全】
  30. 马皮【中药大全】
  1. 马陆《神农本草经》
  2. 马流沫秘方《华佗神方》
  3. 马陆《雷公炮炙论》
  4. 马铃薯中毒的急救《现代院外急救手册》
  5. 马陆《千金翼方》
  6. 马铃薯（《湖南药物志》）《中医饮食营养学》
  7. 马陆《本草经集注》
  8. 马铃薯《食物疗法》
  9. 马陆《新修本草》
  10. 马蔺子丸《备急千金要方》
  11. 马陆《吴普本草》
  12. 马蔺子《药性切用》
  13. 马陆《本草衍义》
  14. 马蔺子《得配本草》
  15. 马陆《医学入门》
  16. 马蔺子《本草易读》
  17. 马陆《证类本草》
  18. 马蔺子《本草备要》
  19. 马陆《名医别录》
  20. 马料豆《本草经解》
  21. 马玫《中医词典》
  22. 马蓼《本草纲目》
  23. 马目晕秘方《华佗神方》
  24. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  25. 马脑《本草衍义》
  26. 马兰子《本草撮要》
  27. 马脑《增广和剂局方药性总论》
  28. 马兰花煎丸《博济方》
  29. 马尿花《滇南本草》
  30. 马兰花《医学入门》
  31. 马啮踏人候《诸病源候论》


地胆_《神农本草经》_中医本草_【岐黄之术】

地胆

地胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。

主鬼注，寒热，鼠蝼，恶创，死肌，破症瘕，堕胎。一名蚖青，生川谷。

《吴普》曰：地胆，一名元青，一名杜龙，一名青虹（《御览》）。

《名医》曰：一名青，生汶山，八月取。

案《广雅》云：地胆蛇要，青，青也，陶宏景云：状如大马蚁，有翼，伪者即班猫所化，状如大豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马陆
  • 当前页：地胆
  • 下一页：鼠妇
<<< 返回本书目录
  1. 地胆《本草纲目》图文版
  2. 地胆【中药大全】
  3. 地胆《证类本草》
  4. 地胆草【中药大全】
  5. 地胆《本草纲目》完整版
  6. 地胆甘草散【方剂大全】
  7. 地打果树皮【中药大全】
  8. 地胆膏【方剂大全】
  9. 地朝阳【中药大全】
  10. 地胆散【方剂大全】
  11. 地草果【中药大全】
  12. 地胆丸【方剂大全】
  13. 地草果《滇南本草》
  14. 地地藕《滇南本草》
  15. 地仓穴【头部正面穴位】
  16. 地丁【中药大全】
  17. 地蚕【中药大全】
  18. 地丁草《药笼小品》
  19. 地参菊花汤【方剂大全】
  20. 地丁膏【方剂大全】
  21. 地不容【中药大全】
  22. 地丁散【方剂大全】
  23. 地不容《滇南本草》
  24. 地丁汤【方剂大全】
  25. 地不容《本草图经》
  26. 地丁饮【方剂大全】
  27. 地鳖紫金丹【方剂大全】
  28. 地耳《本草纲目》完整版
  29. 地鳖散【方剂大全】
  30. 地耳《本草纲目》图文版
  1. 地胆《神农本草经》
  2. 地冲《中医词典》
  3. 地胆《本草纲目》
  4. 地草果《滇南本草》
  5. 地胆《千金翼方》
  6. 地仓《针灸学》
  7. 地胆《本草经集注》
  8. 地仓《中医词典》
  9. 地胆《新修本草》
  10. 地仓《针灸大成》
  11. 地胆《吴普本草》
  12. 地不容《本草图经》
  13. 地胆《医学入门》
  14. 地不容《滇南本草》
  15. 地胆《证类本草》
  16. 地不容《证类本草》
  17. 地胆《本经逢原》
  18. 地鳖紫金丹《救伤秘旨》
  19. 地胆《名医别录》
  20. 地柏《证类本草》
  21. 地胆甘草散《备急千金要方》
  22. 地《中医词典》
  23. 地道不通《中医词典》
  24. 骶眼凝睛外障《中医词典》
  25. 地地藕《滇南本草》
  26. 骶眼凝睛《中医词典》
  27. 地丁《玉楸药解》
  28. 骶髂劳损《骨科学》
  29. 地丁《本经逢原》
  30. 骶髂关节结核《骨科学》
  31. 地丁草《药笼小品》


鼠妇_《神农本草经》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温。

主气癃，不得小便，女人月闭，血症，痫痓，寒热，利水道。一名负蟠，一名威。生平谷。

《名医》曰：一蜲生魏郡及人家地上，五月五日取。

案《说文》云：（女尹）（女尹）威，委黍，委黍，鼠妇也，蟠鼠负也。《尔雅》云：蟠，鼠负。郭璞云：瓮器底虫。又（女尹）威委黍。郭璞云：旧说，鼠妇别名。《毛诗》云：伊威在室。《传》云：伊威，委黍也。陆玑云：在壁根下，瓮底中生，似白鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胆
  • 当前页：鼠妇
  • 下一页：荧火
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《神农本草经》
  2. 鼠粪汤《伤寒括要》
  3. 鼠妇《本草纲目》
  4. 鼠粪汤《三因极一病证方论》
  5. 鼠妇《千金翼方》
  6. 鼠粪《汤液本草》
  7. 鼠妇《长沙药解》
  8. 鼠耳《本草乘雅半偈》
  9. 鼠妇《本草经集注》
  10. 鼠耳《名医别录》
  11. 鼠妇《新修本草》
  12. 鼠耳《证类本草》
  13. 鼠妇《本草衍义》
  14. 鼠耳《新修本草》
  15. 鼠妇《汤液本草》
  16. 鼠耳《千金翼方》
  17. 鼠妇《本草易读》
  18. 鼠肚《得配本草》
  19. 鼠妇《医学入门》
  20. 鼠疸《中医词典》
  21. 鼠妇《证类本草》
  22. 鼠胆《玉楸药解》
  23. 鼠妇《本经逢原》
  24. 鼠疮《中医词典》
  25. 鼠妇《得配本草》
  26. 鼠《针灸素难要旨》
  27. 鼠妇《本草崇原》
  28. 鼠《名医别录》
  29. 鼠妇《名医别录》
  30. 鼠《冷庐医话》
  31. 鼠妇《本草分经》


荧火_《神农本草经》_中医本草_【岐黄之术】

荧火

荧火

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微温。

主明目，小儿火创伤，热，气，蛊毒，鬼注，通神。一名夜光（《御览》引云，一名熠耀，一名即照，《大观本》，作黑字）。生池泽。

《吴普》曰：荧火一名夜照，一名熠耀，一名救火，一名景天，一名据火，一名挟火（艺文类聚）。

《名医》曰：一名放光，一名熠耀，一名即照，生阶地，七月七日收，阴干。

案《说文》云：（上炎下舛），兵死及牛马之血为磷，鬼火也，从炎舛。《尔雅》云：荧水即照。郭璞云：夜飞，腹下有火。《毛诗》云：熠耀宵行，《传》云熠耀，磷也，磷，荧火也，月令云：季夏之月，腐草化为荧。郑元云：萤飞虫，萤火也，据毛苌以萤为磷，是也，《说文》无萤字，当以磷为之，《尔雅》作荧，亦是，旧作萤，非。又按月令，腐草为萤，当是蠲字假音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：荧火
  • 下一页：衣鱼
<<< 返回本书目录
  1. 荧光显微镜检查法《实用免疫细胞与核酸》
  2. 盈虚《冯氏锦囊秘录》
  3. 荧光免疫技术《免疫学和免疫学检验》
  4. 盈虚吟《妇人规》
  5. 荧光免疫测定《免疫学和免疫学检验》
  6. 盈虚吟《景岳全书》
  7. 荧光抗体技术《免疫学和免疫学检验》
  8. 莹珠膏【方剂大全】
  9. 荧光抗体的制备《实用免疫细胞与核酸》
  10. 萤火《本草纲目》完整版
  11. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  12. 萤火《本草崇原》
  13. 迎香穴【头部正面穴位】
  14. 萤火《证类本草》
  15. 迎随补泻法《普济方·针灸》
  16. 萤火《本草纲目》图文版
  17. 迎山红【中药大全】
  18. 萤火【中药大全】
  19. 迎红杜鹃【中药大全】
  20. 萤火丹《幼幼新书》
  21. 迎风洒泪症《银海精微》
  22. 营气《黄帝内经·灵枢》
  23. 迎风落泪《目经大成》
  24. 营气《灵枢悬解》
  25. 迎风流泪【方剂主治】
  26. 营气《内经评文》
  27. 迎风流泪【中药主治】
  28. 营气《针灸甲乙经》
  29. 迎风流泪【疾病症状】
  30. 营气行度一经水行地论《医原》
  1. 荧火《神农本草经》
  2. 荧光现象《免疫学和免疫学检验》
  3. 荧火丹《证治准绳·幼科》
  4. 荧光显微镜标本制作要求《实用免疫细胞与核酸》
  5. 盈虚《冯氏锦囊秘录》
  6. 荧光显微镜《实用免疫细胞与核酸》
  7. 盈虚吟《景岳全书》
  8. 荧光物质《免疫学和免疫学检验》
  9. 盈虚吟《妇人规》
  10. 荧光图像的记录方法《实用免疫细胞与核酸》
  11. 萤《本草衍义》
  12. 荧光素染色法《眼科学》
  13. 萤火《本草纲目》
  14. 荧光素《实用免疫细胞与核酸》
  15. 萤火《千金翼方》
  16. 荧光偏振免疫测定《免疫学和免疫学检验》
  17. 萤火《本草经集注》
  18. 荧光免疫技术《免疫学和免疫学检验》
  19. 萤火《新修本草》
  20. 荧光抗原染色法《实用免疫细胞与核酸》
  21. 萤火《吴普本草》
  22. 荧光抗体质量控制《实用免疫细胞与核酸》
  23. 萤火《医学入门》
  24. 荧光抗体再染色法《实用免疫细胞与核酸》
  25. 萤火《证类本草》
  26. 荧光抗体稀释法《实用免疫细胞与核酸》
  27. 萤火《本经逢原》
  28. 荧光抗体的制备《实用免疫细胞与核酸》
  29. 萤火《得配本草》
  30. 荧光抗体的制备《免疫学和免疫学检验》
  31. 萤火《本草崇原》


衣鱼_《神农本草经》_中医本草_【岐黄之术】

衣鱼

衣鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温。

无毒，主妇人疝瘕，小便不利（《御览》作泄利），小儿中风（览作头风），项强（《御览》作强），背起摩之。一名白鱼，生平洋。

《吴普》曰：衣中白鱼，一名蟫（《御览》）。

《名医》曰：一名蟫，生咸阳。

案《说文》云：蟫，白鱼也。《广雅》云：白鱼，蛃鱼也。《尔雅》云：蟫，白鱼。

郭璞云：衣书中虫，一名蚋鱼。

上虫，鱼，下品一十八种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荧火
  • 当前页：衣鱼
  • 下一页：桃核仁
<<< 返回本书目录
  1. 衣鱼《本草纲目》图文版
  2. 衣鱼【中药大全】
  3. 衣鱼《证类本草》
  4. 衣原体肺炎【疾病大全】
  5. 衣鱼《本草崇原》
  6. 衣原体感染症【疾病大全】
  7. 衣鱼《本草纲目》完整版
  8. 衣原体淋巴肉芽肿【疾病大全】
  9. 衣干香方《外台秘要》
  10. 衣原体尿路感染【疾病大全】
  11. 衣服类《古今医统大全》
  12. 衣原体性结膜炎《西医眼科学》
  13. 衣带《本草纲目》完整版
  14. 衣着-养生余录（上）《古今医统大全》
  15. 伊藤痣【疾病大全】
  16. 衣中白鱼《药征续编》
  17. 伊祁丸【方剂大全】
  18. 医案《育婴家秘》
  19. 伊公问旨《四圣悬枢》
  20. 医案《重楼玉钥续编》
  21. 伊公四问《四圣悬枢》
  22. 医案《脉症治方》
  23. 伊芳尹汤液论例《阴证略例》
  24. 医案《慎柔五书》
  25. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  26. 医案《医门补要》
  27. 伊芳火丹《幼幼新书》
  28. 医案（杨氏）《针灸大成》
  29. 伊贝母【中药大全】
  30. 医案九条《医学集成》
  1. 衣鱼《神农本草经》
  2. 衣香方《奇方类编》
  3. 衣鱼《本草纲目》
  4. 衣香方《备急千金要方》
  5. 衣鱼《千金翼方》
  6. 衣睡梦多《医林改错》
  7. 衣鱼《本草经集注》
  8. 衣干香方五首《外台秘要》
  9. 衣鱼《新修本草》
  10. 衣服类《古今医统大全》
  11. 衣鱼《本草衍义》
  12. 伊尹《中医词典》
  13. 衣鱼《医学入门》
  14. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  15. 衣鱼《证类本草》
  16. 伊精阿《中医词典》
  17. 衣鱼《本经逢原》
  18. 伊公问旨《四圣悬枢》
  19. 衣鱼《本草崇原》
  20. 伊公四问《四圣悬枢》
  21. 衣鱼《名医别录》
  22. 伊芳尹汤液论例《阴证略例》
  23. 衣原体感染症《基因诊断与性传播疾病》
  24. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  25. 衣着（养生余录 上）《古今医统大全》
  26. 伊芳祁丸《博济方》
  27. 衣中白鱼《吴普本草》
  28. 伊芳火丹候《诸病源候论》
  29. 衣中白鱼《药征续编》
  30. 伊芳火丹《幼幼新书》
  31. 衣中故绵絮《证类本草》


桃核仁_《神农本草经》_中医本草_【岐黄之术】

桃核仁

桃核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。

主淤血，血闭瘕邪，杀小虫。桃花杀注恶鬼，令人好颜色。

桃凫，微湿，主杀百鬼精物（初学记引云，枭桃在树不落，杀百鬼）。

桃毛，主下血瘕寒热，积寒无子，桃蠹，杀鬼邪恶不祥。生川谷。

《名医》曰：桃核，七月采，取仁，阴干，花三月三日采，阴干，桃凫一名桃奴，一名枭景，是实着树不落，实中者，正月采之，桃蠹，食桃树虫也。生太山。

案《说文》云：桃，果也。玉篇云：桃，毛果也。《尔雅》云：桃李丑核。郭璞云：子中有核仁。孙炎云：桃李之实，类皆有核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣鱼
  • 当前页：桃核仁
  • 下一页：杏核仁
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃核仁《神农本草经》
  2. 桃核承气证一　太阳四十四《伤寒悬解》
  3. 桃核仁《千金翼方》
  4. 桃核承气汤证治本位的意义《圆运动的古中医学》
  5. 桃核仁《新修本草》
  6. 桃核承气汤证其一《经方实验录》
  7. 桃核仁《神农本草经百种录》
  8. 桃核承气汤证其三（附列门人治验）《经方实验录》
  9. 桃核仁《本草衍义》
  10. 桃核承气汤证其二《经方实验录》
  11. 桃核仁《本草蒙筌》
  12. 桃核承气汤方《伤寒论》
  13. 桃核仁《证类本草》
  14. 桃核承气汤方《医宗金鉴》
  15. 桃核仁《本草新编》
  16. 桃核承气汤《伤寒括要》
  17. 桃核仁《本草乘雅半偈》
  18. 桃核承气汤《伤寒寻源》
  19. 桃红（丸）《博济方》
  20. 桃核承气汤《医学心悟》
  21. 桃红散《三因极一病证方论》
  22. 桃核承气汤《圆运动的古中医学》
  23. 桃红散《是斋百一选方》
  24. 桃核《名医别录》
  25. 桃红散《是斋百一选方》
  26. 桃归茶《茶饮保健》
  27. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  28. 桃蠹虫《本经逢原》
  29. 桃红汤（加减桃红汤）《三十年临证经验集》
  30. 桃蠹《千金翼方》
  31. 桃花《雷公炮炙论》


杏核仁_《神农本草经》_中医本草_【岐黄之术】

杏核仁

杏核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主咳逆上气，雷呜，喉痹下气，产乳，金创，寒心，贲豚，生川谷。

《名医》曰：生晋山。

案《说文》云：杏，果也。《管子·地员篇》云：五沃之土，其木宜杏，高诱注《淮南子》云：杏有窍在中。

上果，下品二种旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核仁
  • 当前页：杏核仁
  • 下一页：腐婢
<<< 返回本书目录
  1. 杏核仁《证类本草》
  2. 杏花《本草纲目》完整版
  3. 杏核仁《本草乘雅半偈》
  4. 杏花【中药大全】
  5. 杏根《本草纲目》完整版
  6. 杏花天方《毓麟验方》
  7. 杏参饮【方剂大全】
  8. 杏梨饮《保健药膳》
  9. 杏参散【方剂大全】
  10. 杏李【中药大全】
  11. 杏、杏仁《滇南本草》
  12. 杏仁《本草崇原》
  13. 杏《本草纲目》图文版
  14. 杏仁《本草经解》
  15. 杏《服食导饵》
  16. 杏仁《本草思辨录》
  17. 杏《本草纲目》完整版
  18. 杏仁《本草新编》
  19. 兴痛《外科正宗》
  20. 杏仁《本草易读》
  21. 兴木蒂那布【中药大全】
  22. 杏仁《本草择要纲目》
  23. 兴安升麻【中药大全】
  24. 杏仁《雷公炮炙论》
  25. 兴安毛连菜花【中药大全】
  26. 杏仁《药鉴》
  27. 兴安独活【中药大全】
  28. 杏仁《药笼小品》
  29. 兴安薄荷【中药大全】
  30. 杏仁《药征》
  1. 杏核仁《神农本草经》
  2. 杏核《名医别录》
  3. 杏核仁《千金翼方》
  4. 杏甘茶《茶饮保健》
  5. 杏核仁《新修本草》
  6. 杏粉膏《三因极一病证方论》
  7. 杏核仁《本草衍义》
  8. 杏参散《太平惠民和剂局方》
  9. 杏核仁《本草蒙筌》
  10. 杏参散《三因极一病证方论》
  11. 杏核仁《证类本草》
  12. 杏参《证类本草》
  13. 杏核仁《本草乘雅半偈》
  14. 杏〈热〉《食疗本草》
  15. 杏花茶《茶饮保健》
  16. 杏、杏仁《滇南本草》
  17. 杏花天方《毓麟验方》
  18. 杏《饮膳正要》
  19. 杏梨饮《保健药膳》
  20. 杏《本草纲目》
  21. 杏林《中医词典》
  22. 杏《服食导饵》
  23. 杏麻茶《茶饮保健》
  24. 兴阳蜈蚣袋《古代房中秘方》
  25. 杏仁《雷公炮炙论》
  26. 兴痛《外科正宗》
  27. 杏仁《雷公炮制药性解》
  28. 兴隆《中医词典》
  29. 杏仁《药笼小品》
  30. 兴奋在同一细胞上的传导机制《生理学》
  31. 杏仁《长沙药解》


腐婢_《神农本草经》_中医本草_【岐黄之术】

腐婢

腐婢

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。

主痎疟，寒热，邪气，泄利，阴不起，病酒，头痛。生汉中。

《吴普》曰：小豆花，一名腐婢（旧作付月，误），神农甘毒，七月采，阴干，四十日，治头痛止渴（《御览》）。

《名医》曰：生汉中，即小豆花也，七月采，阴干。

上米，谷下品一种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏核仁
  • 当前页：腐婢
  • 下一页：苦瓠
<<< 返回本书目录
  1. 腐婢《证类本草》
  2. 腐婢【中药大全】
  3. 腐婢《本草纲目》完整版
  4. 腐婢根【中药大全】
  5. 腐卑【中药大全】
  6. 腐草散【方剂大全】
  7. 腐巴【中药大全】
  8. 腐尽生肌散【方剂大全】
  9. 腑治法《石室秘录》
  10. 腐沫【中药大全】
  11. 腑病合输《黄帝内经太素》
  12. 腐皮白果粥【方剂大全】
  13. 辅助性肝移植《临床肝移植》
  14. 腐皮银杏粥【方剂大全】
  15. 辅正丸【方剂大全】
  16. 腐肉《景岳全书》
  17. 辅正驱邪汤【方剂大全】
  18. 腐蚀剂中毒的急救《现代院外急救手册》
  19. 辅正除邪汤【方剂大全】
  20. 腐竹白果粥【方剂大全】
  21. 辅药方《异授眼科》
  22. 妇宝丹【方剂大全】
  23. 辅阳饮【方剂大全】
  24. 妇宝胶归丸【方剂大全】
  25. 辅相振阳丸【方剂大全】
  26. 妇宝宁坤丸【方剂大全】
  27. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  28. 妇宝胜金丹【方剂大全】
  29. 釜脐墨【中药大全】
  30. 妇宝调经汤【方剂大全】
  1. 腐婢《神农本草经》
  2. 腑治法《石室秘录》
  3. 腐婢《千金翼方》
  4. 腑证《中医词典》
  5. 腐婢《新修本草》
  6. 腑证《中医名词词典》
  7. 腐婢《证类本草》
  8. 腑与腑之间的关系《中医基础理论》
  9. 腐婢《名医别录》
  10. 腑俞七十二穴《中医词典》
  11. 腐虫《中医词典》
  12. 腑输精于脏《中医词典》
  13. 腐虫《外科证治全书》
  14. 腑输精于脏《中医名词词典》
  15. 腐疔《中医词典》
  16. 腑输《中医词典》
  17. 腐根《中医词典》
  18. 腑会《中医词典》
  19. 腐烂蔬菜中毒的急救《现代院外急救手册》
  20. 腑病合输《黄帝内经太素》
  21. 腐木《证类本草》
  22. 腑《中医词典》
  23. 腐皮遮睛《中医词典》
  24. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  25. 腐肉《景岳全书》
  26. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  27. 腐肉不溃《证治准绳·疡医》
  28. 辅助性肝移植《临床肝移植》
  29. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  30. 辅助手法《中医词典》
  31. 腐蚀性物质中毒《默克家庭诊疗手册》


苦瓠_《神农本草经》_中医本草_【岐黄之术】

苦瓠

苦瓠

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。

主大水，面目四肢浮肿，下水，令人吐。生川泽。

《名医》曰：生晋地。

案《说文》云：瓠匏，匏瓠也。《广雅》云：匏瓠也。《尔雅》云：瓠栖瓣。《毛诗》云：瓠有苦叶。《传》云：匏谓之瓠，又九月断壶。《传》云：壶瓠也。古今注云：瓠，壶芦也，壶芦，瓠之无柄者，瓠，有柄者。又云：瓢瓠也，其曰匏，瓠则别名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腐婢
  • 当前页：苦瓠
  • 下一页：水靳
<<< 返回本书目录
  1. 苦瓠《本草纲目》图文版
  2. 苦瓠浸方【方剂大全】
  3. 苦瓠《证类本草》
  4. 苦瓠散【方剂大全】
  5. 苦瓠《本草思辨录》
  6. 苦瓠汤【方剂大全】
  7. 苦瓠《本草纲目》完整版
  8. 苦瓠丸【方剂大全】
  9. 苦壶卢子【中药大全】
  10. 苦瓠叶【中药大全】
  11. 苦壶卢蔓【中药大全】
  12. 苦瓠子瓤《本草易读》
  13. 苦壶卢花【中药大全】
  14. 苦芥【中药大全】
  15. 苦壶卢【中药大全】
  16. 苦酒《药征续编》
  17. 苦蒿梨丸【方剂大全】
  18. 苦酒《长沙药解》
  19. 苦蒿尖《滇南本草》
  20. 苦酒白丸【方剂大全】
  21. 苦蒿【中药大全】
  22. 苦酒方【方剂大全】
  23. 苦果【中药大全】
  24. 苦酒鸡子汤【方剂大全】
  25. 苦瓜子（图）【中药大全】
  26. 苦酒汤《伤寒寻源》
  27. 苦瓜叶（图）【中药大全】
  28. 苦酒汤【方剂大全】
  29. 苦瓜藤【中药大全】
  30. 苦酒絮裹足方【方剂大全】
  1. 苦瓠《神农本草经》
  2. 苦蒿尖《滇南本草》
  3. 苦瓠《本草纲目》
  4. 苦寒燥湿《中医词典》
  5. 苦瓠《千金翼方》
  6. 苦寒燥湿《中医词典》
  7. 苦瓠《新修本草》
  8. 苦寒清热（苦寒泄热）《中医名词词典》
  9. 苦瓠《证类本草》
  10. 苦寒清热《中医词典》
  11. 苦瓠《本经逢原》
  12. 苦寒清热《中医词典》
  13. 苦瓠《本草思辨录》
  14. 苦寒清气《中医词典》
  15. 苦瓠《名医别录》
  16. 苦寒清气《中医词典》
  17. 苦瓠灸《中医词典》
  18. 苦寒清气《中医名词词典》
  19. 苦瓠灸《中医词典》
  20. 苦瓜泥《保健药膳》
  21. 苦瓠散《备急千金要方》
  22. 苦瓜茶《食物疗法》
  23. 苦瓠丸《备急千金要方》
  24. 苦瓜《滇南本草》
  25. 苦瓠子瓤《本草易读》
  26. 苦瓜《本经逢原》
  27. 苦剂《女科证治准绳》
  28. 苦瓜《本草求真》
  29. 苦坚《中医词典》
  30. 苦瓜《中医饮食营养学》
  31. 苦坚《中医词典》


水靳_《神农本草经》_中医本草_【岐黄之术】

水靳

水靳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。

主女子赤沃，止血养精，保血脉，益气，令人肥健，嗜食。一名水英，生池泽。

《名医》曰：生南海。

案《说文》云：芹，楚葵也，近菜类也。《周礼》有近菹。《尔雅》云：芹，楚葵。

郭璞云：今水中芹菜。字林云：芹草生水中。根可缘器，又云荶菜，似蒜，生水中。

上菜，下品二种，旧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓠
  • 当前页：水靳
  • 下一页：彼子
<<< 返回本书目录
  1. 水浸丹【方剂大全】
  2. 水晶花【中药大全】
  3. 水浸鳖甲汤【方剂大全】
  4. 水晶兰（图）【中药大全】
  5. 水锦树【中药大全】
  6. 水晶桃《保健药膳》
  7. 水金凤茎叶【中药大全】
  8. 水晶桃《医学衷中参西录》
  9. 水金凤【中药大全】
  10. 水晶丸【方剂大全】
  11. 水金凤《滇南本草》
  12. 水晶鱼【中药大全】
  13. 水疥【疾病大全】
  14. 水精《本草纲目》完整版
  15. 水解散【方剂大全】
  16. 水精《本草纲目》图文版
  17. 水解《儒门事亲》
  18. 水精丹【方剂大全】
  19. 水接骨丹【中药大全】
  20. 水镜诀《万氏秘传片玉心书》
  21. 水浆不消发饮《针灸甲乙经》
  22. 水蕨《本草纲目》完整版
  23. 水将军【中药大全】
  24. 水蕨【中药大全】
  25. 水煎外洗【中药主治】
  26. 水咳【疾病症状】
  27. 水煎服【中药主治】
  28. 水苦（谢婆菜）《本草纲目》完整版
  29. 水煎【中药主治】
  30. 水苦荬【中药大全】
  1. 水靳《神农本草经》
  2. 水浸丹《太平惠民和剂局方》
  3. 水禁《中医词典》
  4. 水浸丹《三因极一病证方论》
  5. 水晶疯《中医词典》
  6. 水金散《外科全生集》
  7. 水晶膏《是斋百一选方》
  8. 水金凤《滇南本草》
  9. 水晶角儿《饮膳正要》
  10. 水金丹《是斋百一选方》
  11. 水晶桃《保健药膳》
  12. 水疥《中医词典》
  13. 水晶桃《医学衷中参西录》
  14. 水解散《医方论》
  15. 水晶障证《中医词典》
  16. 水解散《删补名医方论》
  17. 水镜诀《万氏秘传片玉心书》
  18. 水解散《医宗金鉴》
  19. 水灸《中医词典》
  20. 水解散《备急千金要方》
  21. 水疽候《诸病源候论》
  22. 水解反应《生物化学与分子生物学》
  23. 水咳《中医词典》
  24. 水解《儒门事亲》
  25. 水亏火旺《中医名词词典》
  26. 水结胸《中医词典》
  27. 水亏火旺《中医词典》
  28. 水结膀胱《傅青主男科》
  29. 水亏火炎《中医词典》
  30. 水浆不消发饮《针灸甲乙经》
  31. 水廓《中医词典》


彼子_《神农本草经》_中医本草_【岐黄之术】

彼子

彼子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。

主腹中邪气，去三虫，蛇螫，蛊毒，鬼注，伏尸。生山谷（旧在《唐本》退中）。

《名医》曰：生永昌。

案陶宏景云：方家从来无用此者，古今诸医，及药家子不复识，又一名熊子，不知其形何类也，掌禹锡云：树似杉子如槟榔。本经虫部云：彼子。

苏注云：彼字合从木。《尔雅》云：彼一名棑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水靳
  • 当前页：彼子
  • 下一页：《本草经》佚文
<<< 返回本书目录
  1. 彼得异常【疾病大全】
  2. 笔管榕【中药大全】
  3. 吡唑酮类中毒【疾病大全】
  4. 笔画索引《金匮悬解》
  5. 吡唑酮类《药理学》
  6. 笔画索引《伤寒说意》
  7. 吡咯烷及呱啶尿【疾病症状】
  8. 笔画索引《伤寒悬解》
  9. 比天膏【方剂大全】
  10. 笔画索引《四圣心源》
  11. 比天保贞膏【方剂大全】
  12. 笔画索引《四圣悬枢》
  13. 比圣丸【方剂大全】
  14. 笔罗子（图）【中药大全】
  15. 比圣汤【方剂大全】
  16. 笔筒草【中药大全】
  17. 比圣散【方剂大全】
  18. 笔头灰《证类本草》
  19. 比圣丹【方剂大全】
  20. 笔头灰散【方剂大全】
  21. 比圣饼子【方剂大全】
  22. 笔仔草【中药大全】
  23. 比色分析应用示例——铁的含量测定《医用化学》
  24. 粃壳草【中药大全】
  25. 比色分析的基本原理《医用化学》
  26. 必捷散【方剂大全】
  27. 比色分析测量仪器和测量方法《医用化学》
  28. 必捷丸【方剂大全】
  29. 比目鱼《本草纲目》完整版
  30. 必救丹【方剂大全】
  1. 彼子《神农本草经》
  2. 吡唑酮类《药理学》
  3. 彼子《本草经集注》
  4. 吡嗪酰胺《药理学》
  5. 彼子《新修本草》
  6. 吡罗昔康《药理学》
  7. 彼子《证类本草》
  8. 吡拉西坦《药理学》
  9. 彼子《名医别录》
  10. 吡喹酮《药理学》
  11. 笔管癣《中医词典》
  12. 比色分析的基本原理《医用化学》
  13. 笔头灰《千金翼方》
  14. 比色分析的测量方法《医用化学》
  15. 笔头灰《新修本草》
  16. 比色分析测量仪器和测量方法《医用化学》
  17. 笔头灰《本草易读》
  18. 比色法与分光亮度法《临床生物化学》
  19. 笔头灰《医学入门》
  20. 比色测量仪器《医用化学》
  21. 笔头灰《证类本草》
  22. 比奈量表《医学心理学》
  23. 笔针《医方考》
  24. 比目鱼〈平〉《食疗本草》
  25. 必栗香《海药本草》
  26. 比目鱼《本草分经》
  27. 必栗香《证类本草》
  28. 比目鱼《本经逢原》
  29. 必胜散《冯氏锦囊秘录》
  30. 比目鱼《证类本草》
  31. 必胜散《太平惠民和剂局方》


《本草经》佚文_《神农本草经》_中医本草_【岐黄之术】

《本草经》佚文

《本草经》佚文

  • 上一页
  • 目录
  • 相关
  • 下一页

三合合三百六十五种，法三百六十五度，一度应一日，以成一岁（倍其数，合七百三十名也）。

掌禹锡曰：本草例，神农本经以朱书，《名医》别录以墨书，神农药三百六十五种，今此言倍其数，合七百三十名，是并《名医》别录副品而言也，则此下节别录之文也，当作墨书矣，盖传写浸久，朱墨错乱之所致耳。

案禹锡说是也，改为细字。

药有君臣佐使，以相宣摄合和，宜用一君、二臣、三佐、五使，又可一君，三臣，九佐使也。

药有阴阳，配合，子母兄弟，根茎花实，草石骨肉，有单行者，有相须者。有相使者，有相畏者，有相恶者，有相反者，有相杀者，凡此七情，合和时之当用，相须相使者良，勿用相恶相反者。若有毒宜制，可用相畏相杀者，不尔，勿合用也。

药有酸咸甘苦辛五

味，又有寒热温凉四气，及有毒无毒。阴干暴干，采造时月，生熟土地，所出真伪陈新，并各有法。

药性有宜丸者，宜散者，宜水煮者，宜酒渍者，宜膏煎者，亦有一物兼宜者。亦有不可入汤酒者。并随药性，不得违越。

欲疗病先察其原，先候病机。五脏未虚，六府未竭，血脉未乱，精神未散，服药必活。若病已成，可得半愈。病势已过，命将难全。

若用毒药疗病，先起如黍粟，病去即止。不去，倍之；不去，十之。取去为度。

疗寒以热药，疗热以寒药。饮食不消，以吐下药。鬼注蛊毒，以毒药。

痈肿创瘤，以创药。风湿，以风湿药。各随其所宜。

病在胸膈以上者，先食后服药。病在心腹以下者，先服药而后食。病在四肢血脉者，宜空腹而在旦。病在骨髓者，宜饱满而在夜。

夫大病之主，有中风伤寒，寒热温疟，中恶霍乱，大腹水肿，肠澼下利，大小便不通，贲肫，上气，咳逆，呕吐，黄疽，消渴，留饮，癖食，坚积，症瘕，惊邪瘨病，鬼注，喉痹，齿痛，耳聋，目盲，金创，踒折，痈肿，恶创，痔瘘，瘿 瘤。男子五劳七伤，虚乏羸瘦，女子带下崩中，血闭阴蚀，虫蛇蛊毒所伤。此大略宗兆。其间变动枝叶，各宜依端绪以取之。

上药令人身安命延，升天神仙，遨游上下，役使万灵，体生毛羽，行厨立至（《抱朴子》内篇，引神农经，据太平《御览》校）。

中药养性，下药除病，能令毒虫不加，猛兽不犯，恶气不行，众妖并辟（《抱朴子》内篇，引神农经）。

太一子曰：凡药上者养命，中者养性，下者养病（艺文类聚引《本草经》）。

太一子曰：凡药上者养命，中药养性，下药养病，神农乃作赭鞭钩（尺制切），从六阴阳，与太乙外（巡字）。五岳四读，土地所生草石，骨肉心灰，皮，毛羽，万千类，皆鞭问之，得其所能治主，当其五

味。一日（二字旧误作百）。七十毒（太平《御览》引《本草经》）。

神农稽首再拜，问于太乙子曰：曾闻之时寿过百岁，而徂落之咎，独何气使然也。太乙子曰：天有九门，中道最良，神农乃从其尝药，以拯救人命（太平《御览》引《神农本草》）。

按此诸条，与今本经卷上文略相似，诸书所引。较本经文多。又云：是太一子说，今无者，疑后节之，其云赭鞭，钩，当是煮辨，候制之假音，鞭问之，即辨问之，无怪说也。

药物有大毒，不可入口鼻耳目者，即杀人，一曰钩吻（卢氏曰：阴地黄精，不相连，根苗独生者，是也）。二曰鸱（状如雌鸡，生山中）。三曰阴命（赤色，著木县其子，生海中）。四曰内童（状如鹅，亦生海中）。五曰鸩羽（如雀，墨头赤喙）。六曰（生海中，雄曰，雌曰想也，《博物志》引神农经）。

药种有五物，一曰狼毒，占斯解之，二曰巴头，藿汁解之，三曰黎，卢汤解之，四曰天雄乌头，大豆解之，五曰班茅，戎盐解之，毒菜害小儿，乳汁解，先食饮二升（《博物志》引神农经）。

五芝，及饵丹砂，玉札，曾青，雄黄，雌黄，云母，太乙禹余粮，各可单服之，皆令人飞行长生（《抱朴子》内篇，引神农四经）。

春夏为阳，秋冬为阴（文选注引《神农本草》）。

春为阳，阳温生万物（同上）。

黄精与术，饵之却粒，或遇凶年，可以绝粒，谓之米脯。（太平《御览》引《抱朴子》神农经）。

五味，养精神，强魂魄，

五石，养髓，肌肉肥泽，

诸药：

其味酸者，补肝养心除肾病，

其味苦者，补心养脾除肝病。

其味甘者，补肺养脾除心病，

其味辛者，补肺养肾除脾病，

其味咸者，补肺除肝病。

故五味应五行，四体应四时，夫人性生于四时然后命于五行以一补身，不死命神，以母养子，长生延年，以子守母除病究年（太平《御览》引养要略，神农经）。

案此诸条，当是玉石草木三品前总论，而后人节去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彼子
  • 当前页：《本草经》佚文
  • 下一页：附：吴氏本草十二条
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草经》佚文《神农本草经》
  2. 《本草集要》《中医词典》
  3. 《本草经集注》《中医词典》
  4. 《本草集要》《中医词典》
  5. 《本草经集注》《中医词典》
  6. 《本草汇纂》《中医词典》
  7. 《本草经解要》《中医词典》
  8. 《本草汇纂》《中医词典》
  9. 《本草经解要》《中医词典》
  10. 《本草汇言》《中医词典》
  11. 《本草经疏》《中医词典》
  12. 《本草汇言》《中医词典》
  13. 《本草经疏》《中医词典》
  14. 《本草汇》《中医词典》
  15. 《本草经疏辑要》《中医词典》
  16. 《本草汇》《中医词典》
  17. 《本草经疏辑要》《中医词典》
  18. 《本草纲目万方类编》《中医词典》
  19. 《本草类方》《中医词典》
  20. 《本草纲目万方类编》《中医词典》
  21. 《本草类方》《中医词典》
  22. 《本草纲目拾遗》《中医词典》
  23. 《本草蒙筌》《中医词典》
  24. 《本草纲目拾遗》《中医词典》
  25. 《本草蒙筌》《中医词典》
  26. 《本草纲目必读》《中医词典》
  27. 《本草品汇精要》《中医词典》
  28. 《本草纲目必读》《中医词典》
  29. 《本草品汇精要》《中医词典》
  30. 《本草纲目》简介《本草纲目》
  31. 《本草求真》《中医词典》


吴氏本草十二条_《神农本草经》_中医本草_【岐黄之术】

附：吴氏本草十二条

附：吴氏本草十二条

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼，一名益智，一名比目（齐民要术）。

鼠尾，一名劲，一名山陵翘，治痢也。（太平《御览》）。

满阴实，生平谷，或圃中，延蔓如瓜，叶实如桃，七月采，止渴延年（太平《御览》）。

千岁垣中肤皮，得姜，赤石脂，治。（太平《御览》）。

小华，一名结草（太平《御览》）。

木瓜，生夷陵（太平《御览》）。

谷树皮，治喉闭，一名楮（太平《御览》）。

樱桃，味甘。主调中益气，令人好颜色，美志气。

一名朱桃，一名麦英也（艺文类聚）。

李核，治仆僵。花，令人好颜色（太平《御览》）。

大麦，一名穬麦，五谷之上盛，无毒，治消渴，除热益气，食密为使。

麦种一名小麦，无毒，治利而不中□（太平《御览》）。

豉，益人气（太平《御览》）。

晖日，一名鸩羽（太平《御览》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草经》佚文
  • 当前页：附：吴氏本草十二条
  • 下一页：附：诸药制使
<<< 返回本书目录
  1. 吴氏本草十二条《神农本草经》
  2. 吴氏妇隐疾（有发明）《孙文垣医案》
  3. 吴氏《温疫论》《专治麻痧初编》
  4. 吴双翘兄幼女目疾《程杏轩医案》
  5. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  6. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  7. 吴山散记小引《存存斋医话稿》
  8. 吴遂兄湿热发黄《孙文垣医案》
  9. 吴山散记《存存斋医话稿》
  10. 吴太夫人白带《孙文垣医案》
  11. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  12. 吴天威丈便痈（有发明）《孙文垣医案》
  13. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  14. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  15. 吴婆散【方剂大全】
  16. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  17. 吴婆散《苏沈良方》
  18. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  19. 吴某时疟变证《程杏轩医案》
  20. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  21. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  22. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  23. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  24. 吴县曹元恒序《四圣心源》
  25. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  26. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  27. 吴郡顾复初序《四圣心源》
  28. 吴小峰酒积作痛《孙文垣医案》
  29. 吴九宜先生早晨泄泻《孙文垣医案》
  30. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  1. 吴氏本草十二条《神农本草经》
  2. 吴氏《温疫论》《专治麻痧初编》
  3. 吴氏妇隐疾（有发明）《孙文垣医案》
  4. 吴时宰《中医词典》
  5. 吴世昌《中医词典》
  6. 吴省庵《中医词典》
  7. 吴恕《中医词典》
  8. 吴甡《中医词典》
  9. 吴双翘兄幼女目疾《程杏轩医案》
  10. 吴少怀《中医词典》
  11. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  12. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  13. 吴遂兄湿热发黄《孙文垣医案》
  14. 吴山散记小引《存存斋医话稿》
  15. 吴太夫人白带《孙文垣医案》
  16. 吴山散记《存存斋医话稿》
  17. 吴唐草《千金翼方》
  18. 吴容《中医词典》
  19. 吴唐草《新修本草》
  20. 吴人驹《中医词典》
  21. 吴唐草《证类本草》
  22. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  23. 吴唐草《名医别录》
  24. 吴球《中医词典》
  25. 吴塘《中医词典》
  26. 吴秦艽散《备急千金要方》
  27. 吴天威丈便痈（有发明）《孙文垣医案》
  28. 吴芹《中医词典》
  29. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  30. 吴谦如《中医词典》
  31. 吴廷绍《中医词典》


诸药制使_《神农本草经》_中医本草_【岐黄之术】

附：诸药制使

附：诸药制使

  • 上一页
  • 目录
  • 相关
  • 下一页

唐慎微曰：神农本经相使，正各一种，冀以药对参之，乃有两三。

玉、石，上部。

    玉泉，畏款冬花。

    玉屑，恶鹿角。

    丹砂，恶磁石，畏咸水。

    曾青，畏菟丝子。

    石胆，水英为使，畏牡桂，菌桂，芫花，辛夷白。

    钟乳，蛇床子为使，恶牡丹，牡蒙，元石，牡蒙，畏紫石英蘘草。

    云母，泽泻为使，畏蛇甲及流水。

    消石，为使，恶苦参苦菜，畏女菀。

    朴消，畏麦句姜。

    芒消，石苇为使，恶麦句姜。

    矾石，甘草为使，畏母蛎。

    滑石，石苇为使，恶曾青，紫石英，长石为使，畏扁青附子，不欲蛇甲，黄连，麦句姜。

    白石英，恶马目毒公。

    赤石脂，恶大黄，畏芫花。

    黄石指，曾青为使，恶细辛，畏蜚蠊。

    太一余粮，杜仲为使，畏铁落，昌蒲，贝母。

玉、石，中部。

    水银，畏磁石。

    殷孽，恶防己，畏木。

    孔公孽，木兰为使，恶细辛。

    阳起石，桑螵蛸为使，恶泽写，菌桂，雷丸，蛇脱皮。畏菟丝子。

    石膏，鸡子为使，恶莽草毒公。

    凝水石，畏地榆，解巴豆毒。

    磁石，紫胡为使，畏黄石脂，恶牡丹。莽草。

    元石，恶松脂，柏子仁，菌桂。

    理石，滑石为使，恶麻黄。

玉、石，下部。

    矾石，得火良，棘针为使，恶虎掌，毒公，鹜屎，细辛水。

    青琅玕，得水银良，畏鸡骨，杀锡毒。

    特生矾石得火良，畏水。

    代赭，畏天雄。

    方解石，恶巴豆。

    大盐，漏芦为使。

草药，上部。

    六艺，薯预为使，得发良，恶常山，畏扁青，茵陈。

    术，防风，地榆为使。

    天门冬，垣衣，地黄为使，畏曾青。

    麦门冬，地黄，车前为使，恶款冬，苦瓠，畏苦参，青蘘.女萎蕤，主畏卤咸。

    干地黄，得麦门冬，清酒良，恶贝母，畏无夷。

    菖蒲，秦花，秦皮为使，恶地胆，麻黄。

    泽泻，畏海蛤文蛤。

    远志，得茯苓，冬葵子，龙骨良，杀天雄附子毒，畏珍珠，蜚蠊，藜芦齐蛤，薯预，紫芝为使，恶甘遂。

    石斛，陆英为使，恶凝水石，巴豆，畏白僵蚕，雷丸。

    菊花，术，枸杞根，桑根，白皮，为使。

    甘草，术，干漆，苦参为使，恶远志，反甘遂，大戟，芫花，海藻。

    人参，茯苓为使，恶溲疏，反藜芦。

    牛膝，恶荧火，龟，陆英畏白。

    细辛，曾青，东根为使，恶狼毒，山茱萸，黄耆，畏滑石，消石，反藜芦。

    独活，蠡石为使。

    柴胡，半夏为使，恶皂荚，畏女苑，藜芦，菴子，荆子，薏苡仁为使。

    菥蓂子，得荆子，细辛，良，恶干姜，苦参。

    龙胆，贯众为使，恶防葵、地黄。

    菟丝子，得酒良，薯预，松脂为使，恶雚菌。

    巴戟天，覆盆子为使，恶朝生，雷丸，丹参。

    蒺藜子，乌头为使。

    沙参，恶防己，反黎芦，防风，恶干姜，藜芦，白敛，芫花，杀附子毒。

    络石，杜仲，牡丹为使，恶铁落，畏菖蒲，贝母。

    黄连，黄芩，龙骨，理石为使，恶菊花，芫花，元参，白解皮，畏款冬，胜乌头，解巴豆毒。

    丹参

    味咸水，反藜芦。

    天名精，垣衣为使。

    决明子，蓍实为使，恶大麻子。

    续断，地黄为使，恶雷丸。

    芎穷，白芷为使。

    黄蓍，恶龟甲。

    杜若，得辛夷，细辛，良，恶柴胡，前胡。

    蛇床子，恶牡丹，巴豆，贝母。

    茜根，畏鼠姑。

    飞蠊，得乌头，良，恶麻黄。

    薇衔，得秦皮，良。

    五味子，苁蓉为使，恶委蕤，胜乌头。

草药，中部。

    当归，恶兰茹，畏菖蒲，海藻，牡蒙。

    秦艽，菖蒲为使。

    黄芩，山茱萸，龙骨为使，恶葱实，畏丹砂，牡丹，藜芦。

    芍药，顺丸为使，恶石斛，芒消，畏石鳖甲，小蓟，反藜芦。

    干姜，秦椒为使，恶黄连，黄芩，天鼠屎，杀半夏，莨菪毒。

    藁本，畏茹。

    麻黄，厚朴为使，恶辛夷，石韦。

    葛根，杀野葛，巴豆，百药毒。

    前胡，半夏不使，恶皂荚，畏藜芦。

    贝母，厚朴，白薇为使，恶桃花，畏秦艽，矾石，莽草，反乌头。

    栝楼，枸杞为使，恶干姜，畏牛膝，干漆，反乌头。

    元参，恶黄耆，干姜，大枣，山茱萸，反藜芦。

    苦参，元参为使，恶贝母，漏芦，菟丝子，反藜芦。

    石龙芮，大戟为使，畏蛇蜕，吴茱萸。

    萆薢，薏苡为使，畏葵根，大黄，柴胡，牡蛎，前胡。

    石韦，滑石，杏仁为使，得菖蒲，良。

    狗脊，萆薢为使，恶败酱。

    瞿麦，蘘草，牡丹为使，恶螵蛸。

    白芷，当归为使，恶旋复花。

    紫菀，款冬为使，恶天雄，瞿麦，雷丸，远志，畏茵陈。

    白藓皮，恶螵蛸，桔梗，茯苓，萆薢.白薇，恶黄耆，大黄，大戟，干姜，干漆，大枣，山茱萸。

    紫参，畏辛夷。

    淫羊藿，薯预为使。

    款冬花，杏仁为使，得紫菀，良，恶皂荚，消石，元参，畏贝母，辛夷，麻黄，黄芩，黄连，黄耆，青葙。

    牡丹，畏菟丝子。

    防己，殷孽为使，恶细辛，畏萆薢，杀雄黄毒。

    女苑，畏卤咸。

    泽兰，防己为使。

    地榆，得发良，恶麦门冬。

    海藻，反甘草.

草药，下部。

    大黄，黄芩为使。

    桔梗，节皮为使，畏白芨，反龙胆，龙眼。

    甘遂，瓜蒂为使，恶远志，反甘草。

    葶苈，榆皮为使，得酒，良，恶僵蚕，石龙苪.芫花，决明为使，反甘草。

    泽漆，小豆为使，恶薯预。

    大戟，反甘草。

    钩吻，半夏为使，恶黄芩。

    黄连为使，反细辛，芍药，五参，恶大黄。

    乌头，乌喙，莽草为使，反半夏，栝楼，贝母，白敛，白芨，恶藜芦。

    天雄，远志为使，恶腐婢。

    附子，地胆为使，恶蜈蚣，畏防风，甘草，黄耆，人参，乌韭，大豆。

    贯众，雚菌为使。

    半夏，射干为使，恶皂荚，畏雄黄，生姜，干姜，秦皮，龟甲，反乌头。

    蜀漆，栝楼为使，恶贯众。

    虎掌，蜀漆为使，畏莽草。

    狼牙，芜荑为使，恶枣肌，地榆。

    常山，畏玉朼.白芨，紫石英为使，恶理石，李核仁，杏仁。

    白敛，代赭为使，反乌头。

    雚菌，得酒，良，畏鸡子。

    茹，甘草为使，恶麦门冬。

    荩草，畏鼠妇。

    夏枯草，土瓜为使。

    狼毒，大豆为使，恶麦句姜。

    鬼臼，畏衣。

木药，上部。

    茯苓，茯神，马间为使，恶白敛，畏牡蒙，地榆，雄黄，秦芄，龟甲。

    杜仲，恶蛇蜕，元参。

    柏实，牡蛎，桂心，瓜子为使，畏菊花，羊蹄，诸石，曲。

    干漆，半夏为使，畏鸡子。

    蔓荆子，恶乌头，石膏。

    五加皮，远志为使，畏蛇皮，元参。

    孽木，恶干漆。

    辛夷，芎䓖为使，恶五石脂，畏菖蒲，蒲黄，黄连，石膏，黄环。

    酸枣仁，恶防己。

    槐子，景天为使。

    牡荆实，防己为使，恶石膏。

木药，中部。

    厚朴，干姜为使，恶泽泻，寒水石，消石。

    山茱萸，蓼实为使，恶桔梗，防风，防己。

    吴茱萸，蓼实为使，恶丹参，消石，白垩，畏紫石英。

    秦皮，大戟为使，恶茱萸。

    占斯，解狼毒毒。

    栀子，解踯躅毒。

    秦椒，恶栝楼，防葵，畏雌黄。

    桑根，白皮，续断，桂心，麻子为使。

木药，下部。

    黄环，鸢尾为使，恶茯苓，防己。

    石南，五加皮为使。

    巴豆，芫花为使，恶蘘草，畏大黄，黄连，藜芦，杀班蝥毒。

    栾华，决明为使。

    蜀椒，杏仁为使，畏款冬。

    溲疏，漏芦为使。

    皂荚，柏实为使，恶麦门冬，畏空青，人参，苦参。

    雷丸，荔实，厚朴为使，恶葛根。

兽，上部。

    龙骨，得人参，牛黄，良，畏石膏。

    龙角，畏干漆，蜀椒，理石。

    牛黄，人参为使，恶龙骨，地黄，龙胆，蜚蠊，畏牛膝。

    白胶，得火，良，畏大黄。

    阿胶，得火良，畏大黄。

兽，中部。

    犀角，松子为使，恶雚菌，雷丸。

    羖羊角，菟丝子为使。

    鹿茸，麻勃为使。

    鹿角，杜仲为使。

    兽，下部。

    麋脂，畏大黄。

    伏翼，苋实，云实为使。天鼠屎，恶白敛，白薇。

虫、鱼，上部。

    蜜蜡，恶芫花，齐蛤。

    蜂子，畏黄芩，芍药，牡蛎。

    牡蛎，贝母为使，得甘草，牛膝，远志，蛇床，良，恶麻黄，吴茱萸，辛夷。

    桑螵蛸，畏旋复花。

    海蛤，蜀漆为使，畏狗胆，甘遂，芫花。

    龟甲，恶沙参，蜚蠊。

虫、鱼，中部。

    蝟皮，得酒，良，畏桔梗，麦门冬。

    蜥蜴，恶硫黄，班蝥，芜荑。

    露蜂房，恶干姜，丹参，黄芩，芍药，牡蛎。

    虫，畏皂荚，菖蒲。

    蛴螬，蜚蠊为使，恶附子。

    龟甲，恶矾石。

    蟹，杀莨菪毒，漆毒。

    蛇鱼甲，蜀漆为使，畏狗胆，甘遂，芫花。

    乌贼，鱼骨，恶白敛，白芨。

虫、鱼，下部。

    蜣螂，畏羊角，石膏。

    蛇蜕，畏磁石，及酒。

    班蝥，马刀为使，畏巴豆，丹参，空青，恶肤青。

    地胆，恶甘草。

    马刀，得水，良。

果，上部。

    大枣，杀乌头，毒。

果，下部。

    杏仁，得火，良，恶黄耆，黄芩，葛根，解锡胡粉毒。畏蘘草。

菜，上部。

    冬葵子，黄芩为使。

    葱实，解藜芦毒。

米，上部。

    麻麻子，畏牡蛎，白薇，恶茯芩。

米，中部。

    大豆，及黄卷，恶五参，龙胆，得前胡，乌喙，杏仁，牡蛎，良，杀乌头毒。

    大麦，密为使。

上二百三十一种，有相制使，其余皆无（三十四种续添，案当云三十五种）。

立冬之日，菊，卷柏先生。时为阳起石，桑螵蛸。凡十物使。主二百草，为之长。

立春之日，木兰，射干先生。为柴胡，半夏使。主头痛，四十五节。

立夏之日，蜚蠊先生。为人参，茯芩使。主腹中。七节，保神守中。

夏至之日，豕首，茱萸先生。为牡蛎，乌喙使。主四肢。三十二节。

立秋之日，白芷，防风先生。为细辛，蜀漆使。主胸背。二十四节。（原注上此五条，出药对中，义旨渊深，非俗所究，虽莫可遵用，而是主统之本，故亦载之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：吴氏本草十二条
  • 当前页：附：诸药制使
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸药制使《神农本草经》
  2. 诸噎方《外台秘要》
  3. 诸药制法《古今医统大全》
  4. 诸因《审视瑶函》
  5. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  6. 诸阴诸阳论《仁斋直指方论（附补遗）》
  7. 诸药相反例《珍珠囊补遗药性赋》
  8. 诸瘿统论《圣济总录》
  9. 诸药外治《目经大成》
  10. 诸痈《经验丹方汇编》
  11. 诸药食毒《文堂集验方》
  12. 诸痈疽托里法《圣济总录》
  13. 诸药法制及药性《外科全生集》
  14. 诸郁《脉症治方》
  15. 诸药不效【方剂主治】
  16. 诸郁《药症忌宜》
  17. 诸腰痛筋骨冷疼《卫生宝鉴》
  18. 诸郁证《古今名医汇粹》
  19. 诸腰脚疼痛《儒门事亲》
  20. 诸原所生《黄帝内经太素》
  21. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  22. 诸杂方药《儒门事亲》
  23. 诸血症论《妇科秘书》
  24. 诸真人传授儿科《石室秘录》
  25. 诸血症简便方《慈幼便览》
  26. 诸证《张氏医通》
  27. 诸血证治《幼幼集成》
  28. 诸证补遗《重楼玉钥续编》
  29. 诸血证论《胎产心法》
  30. 诸证灸法要穴《类经图翼》
  1. 诸药制使《神农本草经》
  2. 诸药制法《古今医统大全》
  3. 诸噎方一十二首《外台秘要》
  4. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  5. 诸因《审视瑶函》
  6. 诸药相反例《珍珠囊补遗药性赋》
  7. 诸阴之反《中医词典》
  8. 诸药食毒《文堂集验方》
  9. 诸阴诸阳论《仁斋直指方论（附补遗）》
  10. 诸药法制及药性《外科全生集》
  11. 诸饮候《巢氏病源补养宣导法》
  12. 诸药《本草经解》
  13. 诸饮候《诸病源候论》
  14. 诸腰痛筋骨冷疼《卫生宝鉴》
  15. 诸饮食中毒候《诸病源候论》
  16. 诸阳之会《中医词典》
  17. 诸瘿统论《圣济总录》
  18. 诸阳之会《中医名词词典》
  19. 诸痈《经验丹方汇编》
  20. 诸阳之本《中医词典》
  21. 诸痈疽托里法《圣济总录》
  22. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  23. 诸鱼《冯氏锦囊秘录》
  24. 诸牙疼《奇方类编》
  25. 诸鱼伤人候《诸病源候论》
  26. 诸血主方《痰火点雪》
  27. 诸鱼有毒《饮食须知》
  28. 诸血症论《妇科秘书》
  29. 诸鱼有毒者《证类本草》
  30. 诸血症简便方《慈幼便览》
  31. 诸郁《脉症治方》


《神农本草经》

  • 《神农本草经》简介
  • 邵序
  • 张序
  • 孙序
  • 周序
  • 上经（上品）
    • 玉石
      • 丹沙
      • 云母
      • 玉泉
      • 石钟乳
      • 涅石
      • 消石
      • 朴消
      • 滑石
      • 石胆
      • 空青
      • 曾青
      • 禹余粮
      • 太乙余粮
      • 白石英
      • 紫石英
      • 青石、赤石、黄石、白石、黑石脂等
      • 白青
      • 扁青
    • 草
      • 菖蒲
      • 鞠华
      • 人参
      • 天门冬
      • 甘草
      • 干地黄
      • 术
      • 菟丝子
      • 牛膝
      • 充蔚子
      • 女萎
      • 防葵
      • 柴胡
      • 麦门冬
      • 独活
      • 车前子
      • 木香
      • 署豫
      • 薏苡仁
      • 泽泻
      • 远志
      • 龙胆
      • 细辛
      • 石斛
      • 巴戟天
      • 白英
      • 白蒿
      • 赤箭
      • 奄闾子
      • 析蓂子
      • 蓍实
      • 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
      • 卷柏
      • 蓝实
      • 芎䓖
      • 蘼芜
      • 黄连
      • 络石
      • 蒺藜子
      • 黄耆
      • 肉松蓉
      • 防风
      • 蒲黄
      • 香蒲
      • 续断
      • 漏芦
      • 营实
      • 天名精
      • 决明子
      • 丹参
      • 茜根
      • 飞廉
      • 五味子
      • 旋华
      • 兰草
      • 蛇床子
      • 地肤子
      • 景天
      • 茵陈
      • 杜若
      • 沙参
      • 白兔藿
      • 徐长卿
      • 石龙刍
      • 薇衔
      • 云实
      • 王不留行
      • 升麻
      • 青蘘
      • 姑活
      • 别羁
      • 屈草
      • 淮木
    • 木
      • 牡桂
      • 菌桂
      • 松脂
      • 槐实
      • 枸杞
      • 柏实
      • 伏苓
      • 榆皮
      • 酸枣
      • 蘖木
      • 干漆
      • 五加皮
      • 蔓荆实
      • 辛夷
      • 桑上寄生
      • 杜仲
      • 女贞实
      • 木兰
      • 蕤核
      • 橘柚
    • 人
      • 发髲
    • 兽
      • 龙骨
      • 麝香
      • 牛黄
      • 熊脂
      • 白胶
      • 阿胶
    • 禽
      • 丹雄鸡
      • 雁肪
    • 虫鱼
      • 石蜜
      • 蜂子
      • 蜜蜡
      • 牡蛎
      • 龟甲
      • 桑蜱蛸
      • 海蛤
      • 文蛤
      • 蠡鱼
      • 鲤鱼胆
    • 果
      • 藕实茎
      • 大枣
      • 葡萄
      • 蓬蔂
      • 鸡头实
    • 米谷
      • 胡麻
      • 麻贲
    • 菜
      • 冬葵子
      • 苋实
      • 瓜蒂
      • 瓜子
      • 苦菜
  • 中经（中品）
    • 玉石
      • 雄黄
      • 石流黄
      • 雌黄
      • 水银
      • 石膏
      • 慈石
      • 凝水石
      • 阳起石
      • 孔公蘖
      • 殷孽
      • 铁精
      • 理石
      • 长石
      • 肤青
    • 草
      • 干姜
      • 枲耳实
      • 葛根
      • 括楼根
      • 苦参
      • 当归
      • 麻黄
      • 通草
      • 芍药
      • 蠡实
      • 瞿麦
      • 元参
      • 秦艽
      • 百合
      • 知母
      • 贝母
      • 白芷
      • 淫羊藿
      • 黄芩
      • 狗脊
      • 石龙芮
      • 茅根
      • 紫菀
      • 紫草
      • 败酱
      • 白鲜
      • 酸酱
      • 紫参
      • 藁本
      • 石韦
      • 萆薢
      • 白薇
      • 水萍
      • 王瓜
      • 地榆
      • 海藻
      • 泽兰
      • 防己
      • 款冬花
      • 牡丹
      • 马先蒿
      • 积雪草
      • 女菀
      • 王孙
      • 蜀羊泉
      • 爵床
      • 假苏
      • 翘根
    • 木
      • 桑根白皮
      • 竹叶
      • 吴茱萸
      • 卮子
      • 芜荑
      • 枳实
      • 厚朴
      • 秦皮
      • 秦菽
      • 山茱萸
      • 紫葳
      • 猪苓
      • 白棘
      • 龙眼
      • 松罗
      • 卫矛
      • 合欢
    • 兽
      • 白马茎
      • 鹿茸
      • 牛角（角思）
      • 羖羊角
      • 牡狗阴茎
      • 羚羊角
      • 犀角
    • 禽
      • 燕屎
      • 天鼠屎
    • 虫鱼
      • 猬皮
      • 露蜂房
      • 鳖甲
      • 蟹
      • 柞蝉
      • 蛴螬
      • 乌贼鱼骨
      • 白僵蚕
      • 蛇鱼甲
      • 樗鸡
      • 蛞蝓
      • 石龙子
      • 木虻
      • 蜚虻
      • 蜚廉
      • 蟅虫
      • 伏翼
    • 果
      • 梅实
    • 米谷
      • 大豆黄卷
      • 赤小豆
      • 粟米
      • 黍米
    • 菜
      • 蓼实
      • 葱实
      • 水苏
  • 下经（下品）
    • 玉石
      • 石灰
      • 礜石
      • 铅丹
      • 粉锡
      • 代赭
      • 戎盐
      • 白垩
      • 冬灰
      • 青琅玕
    • 草
      • 附子
      • 乌头
      • 天雄
      • 半夏
      • 虎掌
      • 鸢尾
      • 大黄
      • 亭历
      • 桔梗
      • 莨荡子
      • 草蒿
      • 旋复花
      • 藜芦
      • 钩吻
      • 射干
      • 蛇合
      • 恒山
      • 蜀漆
      • 甘遂
      • 白敛
      • 青葙子
      • 雚菌
      • 白芨
      • 大戟
      • 泽漆
      • 茵芋
      • 贯众
      • 荛花
      • 牙子
      • 羊踯躅
      • 商陆
      • 羊蹄
      • 萹蓄
      • 狼毒
      • 白头翁
      • 鬼臼
      • 羊桃
      • 女青
      • 连翘
      • 兰茹
      • 乌韭
      • 鹿藿
      • 蚤休
      • 石长生
      • 陆英
      • 荩草
      • 牛扁
      • 夏枯草
      • 芫华
    • 木
      • 巴豆
      • 蜀菽
      • 皂荚
      • 柳华
      • 楝实
      • 郁李仁
      • 莽草
      • 雷丸
      • 桐叶
      • 梓白皮
      • 石南
      • 黄环
      • 溲疏
      • 鼠李
      • 药实根
      • 栾华
      • 蔓椒
    • 兽
      • 豚卵
      • 麋脂
      • 鼺鼠
      • 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
    • 虫鱼
      • 虾蟆
      • 马刀
      • 蛇蜕
      • 蚯蚓
      • 蠮螉
      • 蜈蚣
      • 水蛭
      • 班苗
      • 贝子
      • 石蚕
      • 雀瓮
      • 蜣螂
      • 蝼蛄
      • 马陆
      • 地胆
      • 鼠妇
      • 荧火
      • 衣鱼
    • 果
      • 桃核仁
      • 杏核仁
    • 米谷
      • 腐婢
    • 菜
      • 苦瓠
      • 水靳
    • 未详
      • 彼子
  • 《本草经》佚文
  • 附：吴氏本草十二条
  • 附：诸药制使
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行