《评琴书屋医略》提要_《评琴书屋医略》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《评琴书屋医略》
《评琴书屋医略》提要
在线购买《评琴书屋医略》正版书籍

《评琴书屋医略》提要

  • 上一页
  • 目录
  • 相关
  • 下一页

《医略》三卷，番禺潘兰坪著。外感内伤已备其要，潘氏因儿侄辈从师羊城，恐功课之暇，风寒不慎，饮食不节，因订外感、春温、暑湿、泻、痢、疟、七症方与之，服后多效，爰增为三十三症，以利家者利世。说理通达，立方平稳，既无伏邪之患，亦无伤元之变。得此一篇不难，按病拣方，可免庸医药误，其功溥矣。细观全书，简明赅备，不偏不倚，而感冒分四时论治，春温不从叶法，尤有心得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《评琴书屋医略》提要
  • 下一页：自叙
<<< 返回本书目录
  1. 《评琴书屋医略》提要《评琴书屋医略》
  2. 《普济本事方》治药制度例《普济本事方》
  3. 《内经》主治备要《医学启源》
  4. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  5. 《内经》运气类注序文《医学纲目》
  6. 《千金》变蒸论《三因极一病证方论》
  7. 《内经》湿变五泄《儒门事亲》
  8. 《千金》辨诬《研经言》
  9. 《内经》热病说《研经言》
  10. 《千金》良用备要方论《外科精要》
  11. 《内经》面部五色应病总述篇《形色外诊简摩》
  12. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  13. 《内经》脉义《景岳全书》
  14. 《千金方》《外台》论《医学源流论》
  15. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  16. 《千金方》论取膏肓穴法《痰火点雪》
  17. 《内经》脉要《推拿抉微》
  18. 《千金方》论取膏肓俞穴法《针灸大全》
  19. 《内经》经文读法《圆运动的古中医学》
  20. 《禽部·本草纲目》《本草纲目》图文版
  21. 《内经》伏气温热篇《温热经纬》
  22. 《人部·本草纲目》《本草纲目》图文版
  23. 《内经》寸口内外分发脏腑《读医随笔》
  24. 《仁斋直指》序《仁斋直指方论（附补遗）》
  25. 《内经》、仲景所说脾胃《脾胃论》
  26. 《儒门事亲》后序《儒门事亲》
  27. 《难经正义》三焦评《医旨绪余》
  28. 《伤寒例》正误《温疫论》
  29. 《难经本义》十八难图注辩《医旨绪余》
  30. 《伤寒论》跋《研经言》
  1. 《评琴书屋医略》提要《评琴书屋医略》
  2. 《评琴书屋医略》《中医词典》
  3. 《普济本事方》《中医词典》
  4. 《评琴书屋医略》《中医词典》
  5. 《普济本事方》《中医词典》
  6. 《平乐郭氏正骨法》《中医词典》
  7. 《普济本事方》治药制度例《普济本事方》
  8. 《平乐郭氏正骨法》《中医词典》
  9. 《普济方》《中医词典》
  10. 《片玉心书》《中医词典》
  11. 《普济方》《中医词典》
  12. 《片玉心书》《中医词典》
  13. 《普门医品》《中医词典》
  14. 《片玉痘疹》《中医词典》
  15. 《普门医品》《中医词典》
  16. 《片玉痘疹》《中医词典》
  17. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  18. 《脾胃论》《中医词典》
  19. 《七松岩集》《中医词典》
  20. 《脾胃论》《中医词典》
  21. 《七松岩集》《中医词典》
  22. 《佩文斋广群芳谱·药谱》《中医词典》
  23. 《齐氏医案》《中医词典》
  24. 《佩文斋广群芳谱·药谱》《中医词典》
  25. 《齐氏医案》《中医词典》
  26. 《炮炙大法》《中医词典》
  27. 《岐伯经》《中医词典》
  28. 《炮炙大法》《中医词典》
  29. 《岐伯经》《中医词典》
  30. 《旁篇》《中医词典》
  31. 《岐伯灸经》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自叙_《评琴书屋医略》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《评琴书屋医略》
自叙
在线购买《评琴书屋医略》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

儿侄辈从师羊城，余虑其功课之余，风寒不慎，饮食不节，因订外感、春温、暑、湿、泻、痢、疟七症方与之，庶免临渴而掘井。后据云服之多效，即馆友亦有遵此法而除病者。余闻其验，遂翻阅自著旧方，皆从平稳立法，既无伏邪之患，亦无伤元之变，始则欲便子侄，继则思并益同人，因复增入头、心、腰、腹、胁、脚，耳、牙、疝气、痿壁诸痛，小便、大便、衄、吐诸血，又消渴、呕吐、噎膈、反胃、霍乱、黄疸、淋浊、癃闭、遗精、咳嗽诸症。大抵少年辈，起居饮食不谨所致者，共成三十三症，此外症治虽尚多遗略，但此中数症，实人生所易患，且又每见时医误治，而世人受其害者不少，是以不必求其全，而思撮其要，拟付梓人，公诸同好，俾不知医者，亦得自为调理，不致为庸医所误。凡初起轻恙按法服之，谅易就痊。至若久恙、重恙，又不敢谓能尽奏效也。

番禺潘名熊兰坪氏自序于西村之评琴书屋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《评琴书屋医略》提要
  • 当前页：自叙
  • 下一页：凡例
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《评琴书屋医略》
  2. 自叙《医学集成》
  3. 自叙《旧德堂医案》
  4. 自序一《医门补要》
  5. 自叙《金匮悬解》
  6. 自序二《医门补要》
  7. 自叙《伤寒说意》
  8. 自序《伤寒括要》
  9. 自叙《四圣心源》
  10. 自序《随息居重订霍乱论》
  11. 自叙《四圣悬枢》
  12. 自序《博济方》
  13. 自叙《长沙药解》
  14. 自序《千金宝要》
  15. 自叙《玉楸药解》
  16. 自序《伤寒指掌》
  17. 自叙《仿寓意草》
  18. 自序《外科医镜》
  19. 自叙《医学源流论》
  20. 自序《女科证治准绳》
  21. 自叙《白喉全生集》
  22. 自序《经穴汇解》
  23. 自叙《竹泉生女科集要》
  24. 自序《伤寒舌鉴》
  25. 自叙《麻疹阐注》
  26. 自序《药征》
  27. 自叙《医医医》
  28. 自序《外科选要》
  29. 自叙《医学传灯》
  30. 自序《瘴疟指南》
  31. 自叙《证治准绳·杂病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《评琴书屋医略》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《评琴书屋医略》
凡例
在线购买《评琴书屋医略》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一是书专为不知医者备，临时急用，因加圈点，以便或忙中检阅证治，仅从粗浅立论，方药亦从平稳立法。

一书中列证，祗就少年辈饮食起居不慎，七情六气易伤，拟方商治，故妇科、小儿科与高年久恙诸证治，一概不参入。

一方下列应加药味中有列至八九味之多者，非谓必须尽数加入，倘于所见症有相合，不过加入两三味耳。盖方内药味，或宜于因症加减，不必尽照原方与分钱之数也。

一凡医家订方选药，必须先求无过，然后再求有功。况此《医略》为未涉医者，巾箱便用，选药尤宜谨慎，是以方立祗取平淡，不尚神奇。但因症加药处，又不得不选入大辛热大苦寒之品，以防剧恙，倘看书者，能小心因症酌加，谅亦调剂得当也。

评琴书屋主人谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：凡例
  • 下一页：序
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《评琴书屋医略》
  2. 凡例《伤寒恒论》
  3. 凡例《白喉全生集》
  4. 凡例《医学集成》
  5. 凡例《神农本草经百种录》
  6. 凡经脉丈尺《古今医统大全》
  7. 凡例《伤科补要》
  8. 凡发痧手足冷腹痛《慈幼便览》
  9. 凡例《温病指南》
  10. 凡产论病《胎产指南》
  11. 凡例《重订囊秘喉书》
  12. 翻正反射《生理学》
  13. 凡例《古今医统大全》
  14. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  15. 凡例《疡医大全》
  16. 翻眼睑法《眼科学》
  17. 凡例《医述》
  18. 翻胃证《明医指掌》
  19. 凡例《辨证录》
  20. 翻胃针法《急救广生集》
  21. 凡例《类证治裁》
  22. 翻胃噎膈痧《痧胀玉衡》
  23. 凡例《医碥》
  24. 翻胃吐食《女科证治准绳》
  25. 凡例《医学正传》
  26. 翻胃吐食《证治准绳·女科》
  27. 凡例《古今医鉴》
  28. 翻胃呕吐《奇方类编》
  29. 凡例《济阴纲目》
  30. 翻胃秘方《华佗神方》
  31. 凡例《万病回春》


序_《评琴书屋医略》_中医诊治_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之道微矣，四难未审，二反遽施，毫厘之差，滋曼弥甚。自张仲景垂范，援证立方，本论阐于伤寒，杂治编于金匮，晰奇胲于针鼻，转愈，死于麦芒。千祀以还，咸资准的。然而传经中络，受病固殊，辛热苦寒，施剂尤剧。偶遇嚏鼽，讵假乌头作帝，才逢痃痞，即推蝭母为君，斧伐或致伤元，升提因之耗液，欲登仁寿，厥道无由，此吾友潘君兰坪所以有《医略》之作也。原夫风寒异中，汤别桂麻，表里殊攻，治归经脉，而浊从鼻入息，祗透于膜原，寒以阳舒气，或蒸为内热。毫毛所中，讵由关膈之经，洒淅为淫，末入支兰之藏。君乃别伤为感，异热于寒，取冲淡以养和，杂芳香而逐秽，列柴胡于八阵，方嗤景岳之粗，厘暑热于三焦，全守河间之法。复以湿蒸痞起，痢重泻溏，辨呕吐之实虚，审制消于水火，不贪污下，微判清温，则以外感温热立法，而湿疟、泻痢，消渴、呕吐诸证附焉。自是以还，不胫而走，执简问明堂之诀，叩门求禁要之方。君复删掇《外台》，折衷诊籍，以为户枢不转则痛扰诸官，主藏失调则血凌百脉。不分部次，何殊隔幕之觇?未酌盈虚，卒有溃川之变。况复郁蒸成疾，癃闭为灾，州都无气化之官，水府窒司冥之令。轩辕失驭，浊黄溢于龙门；金火相刑，虚白伤其虎穴。爰分痛血，逮夫浊淋，辨燥湿于疽遗，别风邪于咳喘。集方七十七首，列证三十三门，不须五诊之能，悉合六微之旨，洵可家藏笥箧，人免禄氛矣。或者谓扁鹊善医，随俗为变，邯郸贵妇为带下医，雒阳重老为耳目痹医，咸阳爱小为小儿医。君于诸条来遑举例，不知邪淫客感，病多中于少年。春蚕秋揫，易招于诊气。治惟先乎腠理，患靡入于膏盲。若夫权乡称考，庋阁娱珍，颐养当慎于重茵，权与讵资乎百草。婴童周醉亦传百问之篇；妇女专科，别立奇经之部。无求泛滥，庶便巾箱。至于调和六凿，消息三停，仲氏战毫，长兄治色，占无妄之有喜，以不药为中医，此视人之调剂，尤属君之宏愿也。悉以杀青甫竟，问道于盲，爰以他言，弁诸卷首。学惭好问，敢污李杲之书；世有史迁，待续仓公之传。

同治四年四月同里李光廷序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：序
  • 下一页：附诗并各题赠
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《评琴书屋医略》
  2. 序《基因与疾病》
  3. 序《濒湖脉学》
  4. 序《黄帝内经·灵枢》
  5. 序《圆运动的古中医学》
  6. 呴嗽《中医词典》
  7. 序《脉经》
  8. 许佐廷《中医词典》
  9. 序《雷公炮制药性解》
  10. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  11. 序《千金翼方》
  12. 许智藏《中医词典》
  13. 序《集思医案》
  14. 许之兄齿痛《程杏轩医案》
  15. 序《医理真传》
  16. 许昭（1865-1922年）《中医词典》
  17. 序《赵绍琴临证验案精选》
  18. 许月邻翁令爱齿衄《程杏轩医案》
  19. 序《药笼小品》
  20. 许妪伤寒疑难证治《程杏轩医案》
  21. 序《思考中医》
  22. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  23. 序《褚氏遗书》
  24. 许咏《中医词典》
  25. 序《柳洲医话》
  26. 许胤宗黄防风汤熏蒸法《医方考》
  27. 序《察舌辨症新法》
  28. 许胤宗（约536-626年）《中医词典》
  29. 序《中藏经》
  30. 许逊《中医词典》
  31. 序《中藏经》


附诗并各题赠_《评琴书屋医略》_中医诊治_【岐黄之术】

附诗并各题赠

附诗并各题赠

  • 上一页
  • 目录
  • 相关
  • 下一页

儿侄辈遵余所著《医略》试之颇效因有学医之志作诗晓之

小道仍难哉(儿侄曾言业儒之难)，谁能信无过，书亦充栋梁，讵易万卷破。无恒不可作，良庸分动怠，医良能济人，医庸必贾祸。证不疑似分，药味彼此妥，误用同操刀，敢信无因果。知之惟最佳，业之未必可，学也禄在中，医岂富而哿?作歌晓尔曹，儒术斯慰我。

陈古樵明府(璞)云：作者精于医而戒其子不为医，此真实本领，绝大见识，慈悲心事，其语不徒，训子可与世上一切学医者读之。

荷花生日日适《医略》著成偶得数韵遣兴

荷香袭书书芬清，仰屋而著初告成，文字有缘遂余欲，豕鱼无讹命儿录。老来文物倍关情，颠连疾苦为之矜，寿纵百年终有尽，吾没何术裨主灵。偶然有得著《医略》，酌古准今述不作，将期拯厄亦扶元，分递水村与山郭。家家养得无病身，（白+白/本）（白+白/本）共作太平民，对花沉吟讽不倦，彼苍何时慰吾愿。

蒋湘渔上舍(灏)云：仁者之心，仁者之言，愿与众生佛前焚香赞诵。

黄铭石广文(德华)云：本平素之净修，垂普渡之宝筏，如诵长阿含经，使彼诸天增益五福，直合佛手仙心，并传不朽。

张韫玉明经(仕辉)云：先生工诗，诗言其志，先生明医，医会其意。锦囊青囊，不忍自秘，总勒成书，(先生另续刻评琴书屋吟草二卷故云)举以问世，得公之诗，将见愈愚，传公之医，犹能醒眯。

崔寿如茂才(廷森)云；兰坪先生禅理深邃，时于吟咏见性真，所著《医略》一书，不异金绳宝筏，以之拯救众生，是能具大法力者。

弟尧臣明府(亮功)云：兰坪大兄《医略》一书，证辨而方良，慈航普渡，其禅而医乎?复读诸作，一片慈悲心事，情见乎词，大菩萨心肠，善知识法施，如是如是。评琴书屋医略

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：附诗并各题赠
  • 下一页：外感症
<<< 返回本书目录
  1. 附片蒸羊肉《保健药膳》
  2. 附术散【方剂大全】
  3. 附牛丸【方剂大全】
  4. 附术汤【方剂大全】
  5. 附论《内经博议》
  6. 附香散【方剂大全】
  7. 附论《内经博议》
  8. 附香丸【方剂大全】
  9. 附论《内经博议》
  10. 附芎散【方剂大全】
  11. 附论《马培之医案》
  12. 附雄散【方剂大全】
  13. 附论《马培之医案》
  14. 附言《药征续编》
  15. 附录诸石二十七种《本草纲目》完整版
  16. 附余《本草分经》
  17. 附录诸果《本草纲目》完整版
  18. 附余《本草经解》
  19. 附录诸虫《本草纲目》完整版
  20. 附则《实验动物科学》
  21. 附录一《史载之方》
  22. 附则《中华人民共和国药品管理法》
  23. 附录二《史载之方》
  24. 附则《中药法规》
  25. 附录《重楼玉钥续编》
  26. 附着散【方剂大全】
  27. 附录《知医必辨》
  28. 附证《麻科活人全书》
  29. 附录《知医必辨》
  30. 附栀煎【方剂大全】
  1. 附诗并各题赠《评琴书屋医略》
  2. 附论一《内经博议》
  3. 附属腺《人体解剖学》
  4. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  5. 附属腺《组织学与胚胎学》
  6. 附论三《内经博议》
  7. 附属腺和女阴《人体解剖学》
  8. 附论二《内经博议》
  9. 附术散《妇人大全良方》
  10. 附论《马培之医案》
  11. 附汤《冯氏锦囊秘录》
  12. 附论《马培之医案》
  13. 附汤《冯氏锦囊秘录》
  14. 附录一《史载之方》
  15. 附汤《时方歌括》
  16. 附录广嗣方（螽斯广育）《古今医统大全》
  17. 附汤《时方歌括》
  18. 附录二《史载之方》
  19. 附言十七则《药征续编》
  20. 附录备用方《医学从众录》
  21. 附阳《针灸大成》
  22. 附录《重楼玉钥续编》
  23. 附引三条《医学实在易》
  24. 附录《医学实在易》
  25. 附用诸方《医学从众录》
  26. 附录《王氏医案绎注》
  27. 附余《食疗本草》
  28. 附录《王氏医案绎注》
  29. 附余《本草经解》
  30. 附录《丹溪心法》
  31. 附余《本草分经》


外感症_《评琴书屋医略》_中医诊治_【岐黄之术】

外感症

外感症

  • 上一页
  • 目录
  • 相关
  • 下一页

即伤风症。稍贪风凉，最易感受，见症头痛鼻塞，或发热 咳嗽，因时用药，治法较妥，今即春夏秋冬，订方列左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诗并各题赠
  • 当前页：外感症
  • 下一页：春日外感
<<< 返回本书目录
  1. 外感症《评琴书屋医略》
  2. 外感总数论《温病条辨》
  3. 外感杂病《金匮悬解》
  4. 外关穴【上肢外侧穴位】
  5. 外感杂病《金匮悬解》
  6. 外候胎法《察病指南》
  7. 外感有内伤证《卫生宝鉴》
  8. 外踝《经络全书》
  9. 外感停食《洄溪医案》
  10. 外踝呈现凹陷【疾病症状】
  11. 外感说《医理真传》
  12. 外踝疽门主论《疡医大全》
  13. 外感伤寒等证《卫生宝鉴》
  14. 外踝前下方肿胀和疼痛【疾病症状】
  15. 外感荣卫药《圆运动的古中医学》
  16. 外积形《儒门事亲》
  17. 外感热病者知夏热与春温《医学传心录》
  18. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  19. 外感热病者知夏热与春温《医学传心录》
  20. 外界因素对细菌的影响《医学微生物学》
  21. 外感内伤总论《灵素节注类编》
  22. 外科《古今医案按》
  23. 外感历节中风《圆运动的古中医学》
  24. 外科《景岳全书》
  25. 外感咳嗽《儿科要略》
  26. 外科《冷庐医话》
  27. 外感痉湿暍疟《圆运动的古中医学》
  28. 外科《眉寿堂方案选存》
  29. 外感寒邪【方剂主治】
  30. 外科《女科要旨》
  1. 外感症《评琴书屋医略》
  2. 外感燥痰《中医词典》
  3. 外感中风症《症因脉治》
  4. 外感有内伤证《卫生宝鉴》
  5. 外感中热泻《中医词典》
  6. 外感因素《中医儿科学》
  7. 外感中暑泻《中医词典》
  8. 外感遗尿《症因脉治》
  9. 外感总数论《温病条辨》
  10. 外感遗尿《中医词典》
  11. 外格《中医词典》
  12. 外感腋痛《症因脉治》
  13. 外勾《中医词典》
  14. 外感腋痛《中医词典》
  15. 外关《针灸大成》
  16. 外感噎隔《症因脉治》
  17. 外关《中医词典》
  18. 外感腰痛《中医词典》
  19. 外关《子午流注说难》
  20. 外感牙衄《症因脉治》
  21. 外关《针灸学》
  22. 外感牙衄《中医词典》
  23. 外关内格《中医词典》
  24. 外感眩晕《明医指掌》
  25. 外观及清洁度检查《临床基础检验学》
  26. 外感休息痢《症因脉治》
  27. 外寒《中医名词词典》
  28. 外感休息痢《中医词典》
  29. 外寒《中医词典》
  30. 外感胸痛《症因脉治》
  31. 外寒内热《中医词典》


春日外感_《评琴书屋医略》_中医诊治_【岐黄之术】

春日外感

春日外感

  • 上一页
  • 目录
  • 相关
  • 下一页

经云：春伤于风。又云：春伤于温，谓春日受风，其气已温，须防夹入春温一症，温邪忌汗故也。春主升，夏主泄，即外感亦忌大发汗(春温症见下。倘口干舌燥，壮热烦冤，便是春温的症，当从下篇春温法治)

北杏仁一钱半 　紫苏梗一钱半 　嫩竹叶四钱鲜取剪碎煎 　建神曲一钱半 　细甘草八分 　栀子壳一钱半

加葱白四钱，淡豆豉三钱，同煎，

头痛加连翘、钩藤。有痰而渴，加鲜竹茹、瓜蒌(皮仁任用)。不渴加半夏、芥子。咳加桔梗、杷叶。食滞加莱菔子、麦芽。曾食肥腻加山查。实热加芩连(栀壳改用栀仁)。夜热加丹皮、地骨。倘气虚中寒者，独用葱豉汤加党参四五钱，生姜四五片，煎服。便合其黄芪、神曲，亦可酌加。若气血两虚而见微寒微热者，用参归桂枝汤加陈皮煎(方即桂枝汤加人参 当归)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感症
  • 当前页：春日外感
  • 下一页：夏日外感
<<< 返回本书目录
  1. 春趣宜人膏药《毓麟验方》
  2. 春容散【方剂大全】
  3. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  4. 春三月《寿世传真》
  5. 春秋战国时期医学著述《中国医学通史》
  6. 春砂花【中药大全】
  7. 春秋战国时期医家传记《中国医学通史》
  8. 春伤于风大意《时病论》
  9. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  10. 春伤于风大意《时病论歌括新编》
  11. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  12. 春伤于风夏生飧泄《此事难知》
  13. 春秋战国时期临床各科成就《中国医学通史》
  14. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  15. 春秋战国时期军事医学《中国医学通史》
  16. 春伤于风夏生飧泄大意《时病论》
  17. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  18. 春伤于风夏生飧泄大意《时病论歌括新编》
  19. 春秋战国时期初具体系的医学理论《中国医学通史》
  20. 春时摄养《养老奉亲书》
  21. 春盘面【方剂大全】
  22. 春时用药诸方《养老奉亲书》
  23. 春盘面《保健药膳》
  24. 春水散【方剂大全】
  25. 春蕨散【方剂大全】
  26. 春水扬波《目经大成》
  27. 春尖油【中药大全】
  28. 春笋丹【方剂大全】
  29. 春季怎样进补《老年食养食疗》
  30. 春温《回春录》
  1. 春日外感《评琴书屋医略》
  2. 春趣宜人膏药《毓麟验方》
  3. 春三月《寿世传真》
  4. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  5. 春伤于风大意《时病论》
  6. 春秋战国时期医家传记《中国医学通史》
  7. 春伤于风夏生飧泄《此事难知》
  8. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  9. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  10. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  11. 春伤于风夏生飧泄大意《时病论》
  12. 春秋战国时期临床各科成就《中国医学通史》
  13. 春时摄养《养老奉亲书》
  14. 春秋战国时期军事医学《中国医学通史》
  15. 春时用药诸方《养老奉亲书》
  16. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  17. 春水扬波《目经大成》
  18. 春秋战国时期初具体系的医学理论《中国医学通史》
  19. 春水杨波《中医词典》
  20. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  21. 春为温病《医学纲目》
  22. 春秋《中医词典》
  23. 春温《时病论歌括新编》
  24. 春盘面《中医饮食营养学》
  25. 春温《中医名词词典》
  26. 春盘面《饮膳正要》
  27. 春温《时病论歌括新编》
  28. 春盘面《保健药膳》
  29. 春温《中医词典》
  30. 春牛角上土《证类本草》
  31. 春温《医碥》


夏日外感_《评琴书屋医略》_中医诊治_【岐黄之术】

夏日外感

夏日外感

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于湿，当佐以去湿；夏易感暑，当佐以清暑。

北杏仁二三钱 　川滑石三四钱 　青蒿梗二三钱 　建中曲一二钱　甘草梢七八分 　冬瓜皮四五钱　加鲜莲叶三四钱葱一二条为引。

湿盛再加苍术，或茵陈苓皮，小便黄短加栀子、木通。另有见症加药与气虚中寒者当看前春日外感所列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春日外感
  • 当前页：夏日外感
  • 下一页：秋日外感
<<< 返回本书目录
  1. 夏日伤风辨《医门补要》
  2. 夏三月《寿世传真》
  3. 夏热集补证治并方《温热暑疫全书》
  4. 夏伤于暑大意《时病论》
  5. 夏热病论《温热暑疫全书》
  6. 夏伤于暑大意《时病论歌括新编》
  7. 夏秋吐泻《小儿药证直诀》
  8. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  9. 夏令伤寒证（一）《余无言医案》
  10. 夏伤于暑秋必疟《此事难知》
  11. 夏令伤寒证（二）《余无言医案》
  12. 夏伤于暑秋必疟大意《时病论》
  13. 夏蜡梅【中药大全】
  14. 夏商西周时期对人体和疾病的认识《中国医学通史》
  15. 夏腊梅【中药大全】
  16. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  17. 夏枯草汤【方剂大全】
  18. 夏商西周时期卫生保健《中国医学通史》
  19. 夏枯草散【方剂大全】
  20. 夏商西周时期巫与医药的关系《中国医学通史》
  21. 夏枯草露【中药大全】
  22. 夏商西周时期药物知识的不断丰富《中国医学通史》
  23. 夏枯草膏【方剂大全】
  24. 夏商西周时期医学《中国医学通史》
  25. 夏枯草煲猪肉【方剂大全】
  26. 夏时摄养《养老奉亲书》
  27. 夏枯草（益母夏枯）《滇南本草》
  28. 夏时用药诸方《养老奉亲书》
  29. 夏枯草（白花夏枯）《滇南本草》
  30. 夏氏《幼科铁镜》《专治麻痧初编》
  1. 夏日外感《评琴书屋医略》
  2. 夏日伤风辨《医门补要》
  3. 夏三月《中医词典》
  4. 夏日沸烂疮候《诸病源候论》
  5. 夏三月《寿世传真》
  6. 夏日斑秘方《华佗神方》
  7. 夏伤于暑大意《时病论》
  8. 夏日《中医词典》
  9. 夏伤于暑秋必疟《此事难知》
  10. 夏热集补证治并方《温热暑疫全书》
  11. 夏伤于暑秋必疟大意《时病论》
  12. 夏热病论《温热暑疫全书》
  13. 夏商西周时期卫生保健《中国医学通史》
  14. 夏热《临证指南医案》
  15. 夏商西周时期巫与医药的关系《中国医学通史》
  16. 夏热《医述》
  17. 夏商西周时期医学《中国医学通史》
  18. 夏秋治里《证治准绳·幼科》
  19. 夏胜秋《中医词典》
  20. 夏秋吐泻《小儿药证直诀》
  21. 夏时摄养《养老奉亲书》
  22. 夏秋霍乱《中医词典》
  23. 夏时用药诸方《养老奉亲书》
  24. 夏芩茶《茶饮保健》
  25. 夏台《千金翼方》
  26. 夏气《中医词典》
  27. 夏台《新修本草》
  28. 夏蒲茶《茶饮保健》
  29. 夏台《证类本草》
  30. 夏蜜茶《茶饮保健》
  31. 夏台《名医别录》


秋日外感_《评琴书屋医略》_中医诊治_【岐黄之术】

秋日外感

秋日外感

  • 上一页
  • 目录
  • 相关
  • 下一页

秋伤于燥，辛温药宜少用。

北杏仁二三钱 　神曲一二钱 　杷叶二三钱梨皮三四钱 　甘草七八分　加鲜莲叶三钱，鲜紫苏叶一钱，为引。

发热而咳加土桑白皮三四钱，地骨皮三四钱。燥渴加麦冬、知母或鲜活水芦根生、粉葛肉(二物代茶亦佳)。兼受秋暑气加滑石、冬瓜皮，或乘露，或鲜嫩竹叶。另有见症，当加药，与气虚中寒者，仍看前春日外感所列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏日外感
  • 当前页：秋日外感
  • 下一页：冬日外感
<<< 返回本书目录
  1. 秋葡萄茎【中药大全】
  2. 秋三月《寿世传真》
  3. 秋葡萄【中药大全】
  4. 秋伤于湿大意《时病论》
  5. 秋木瓜【中药大全】
  6. 秋伤于湿大意《时病论歌括新编》
  7. 秋木瓜《滇南本草》
  8. 秋伤于湿冬生咳嗽《此事难知》
  9. 秋牡丹根【中药大全】
  10. 秋伤于湿冬生咳嗽《读医随笔》
  11. 秋葵【中药大全】
  12. 秋伤于湿冬生咳嗽大意《时病论》
  13. 秋季怎样进补《老年食养食疗》
  14. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  15. 秋季养生《中医养生学》
  16. 秋伤于湿解《研经言》
  17. 秋季狂躁症【疾病症状】
  18. 秋石《本草纲目》完整版
  19. 秋季疾病的饮食防治《老年食养食疗》
  20. 秋石《本草乘雅半偈》
  21. 秋季的饮食构成《老年食养食疗》
  22. 秋石《本草从新》
  23. 秋海棠茎叶【中药大全】
  24. 秋石《本草择要纲目》
  25. 秋海棠花【中药大全】
  26. 秋石《本草纲目》图文版
  27. 秋海棠果【中药大全】
  28. 秋石【中药大全】
  29. 秋海棠根【中药大全】
  30. 秋石丹《洪氏集验方》
  1. 秋日外感《评琴书屋医略》
  2. 秋木瓜《滇南本草》
  3. 秋三月《寿世传真》
  4. 秋毛《中医名词词典》
  5. 秋伤于湿大意《时病论》
  6. 秋脉如毛《中医词典》
  7. 秋伤于湿冬生咳嗽《读医随笔》
  8. 秋脉如浮《中医词典》
  9. 秋伤于湿冬生咳嗽《此事难知》
  10. 秋露水《证类本草》
  11. 秋伤于湿冬生咳嗽大意《时病论》
  12. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  13. 秋伤于湿解《研经言》
  14. 秋葵子《本经逢原》
  15. 秋石《本草纲目》
  16. 秋季怎样进补《老年食养食疗》
  17. 秋石《雷公炮制药性解》
  18. 秋季养生《中医养生学》
  19. 秋石《中医词典》
  20. 秋季疾病的饮食防治《老年食养食疗》
  21. 秋石《本草备要》
  22. 秋季的饮食构成《老年食养食疗》
  23. 秋石《本草易读》
  24. 秋合口药粉方《救伤秘旨》
  25. 秋石《医学入门》
  26. 秋感温燥凉解宜《三十年临证经验集》
  27. 秋石《本草求真》
  28. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  29. 秋石《本经逢原》
  30. 秋分酉上五之气《儒门事亲》
  31. 秋石《本草从新》


冬日外感_《评琴书屋医略》_中医诊治_【岐黄之术】

冬日外感

冬日外感

  • 上一页
  • 目录
  • 相关
  • 下一页

冬伤于寒，且秋主收，冬主藏，用药辛散些不妨，但冬温症，非所宜耳(冬温症见下春温症注)。南方风伤卫者多，寒伤营者少，如确伤寒自有仲景师伤寒证治，可考不复赘。

北杏仁二三钱 　神曲二三钱 　苏叶二三钱防风一二钱 　甘草七八分　加生姜二三片葱一二条为引。

另有见症当加药，与气虚中寒者，仍看前春日外感所列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋日外感
  • 当前页：冬日外感
  • 下一页：春温症(冬温同论症治)
<<< 返回本书目录
  1. 冬青子【中药大全】
  2. 冬荣散【方剂大全】
  3. 冬青汁【方剂大全】
  4. 冬三月《寿世传真》
  5. 冬青叶煎【方剂大全】
  6. 冬珊瑚【中药大全】
  7. 冬青叶【中药大全】
  8. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  9. 冬青糖浆【方剂大全】
  10. 冬伤于寒春必病温大意《时病论》
  11. 冬青汤【方剂大全】
  12. 冬伤于寒春必病温大意《时病论歌括新编》
  13. 冬青散【方剂大全】
  14. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  15. 冬青皮【中药大全】
  16. 冬伤于寒春必温病《此事难知》
  17. 冬青槐角丸【方剂大全】
  18. 冬伤于寒大意《时病论》
  19. 冬青方【方剂大全】
  20. 冬伤于寒大意《时病论歌括新编》
  21. 冬青补汁【方剂大全】
  22. 冬时摄养《养老奉亲书》
  23. 冬青《本草纲目》图文版
  24. 冬时用药诸方《养老奉亲书》
  25. 冬青《本草纲目》完整版
  26. 冬霜《本草纲目》完整版
  27. 冬茄冲剂【方剂大全】
  28. 冬霜《本草纲目》图文版
  29. 冬眠瘤【疾病大全】
  30. 冬天的生理变化《人体使用手册》
  1. 冬日外感《评琴书屋医略》
  2. 冬青散《是斋百一选方》
  3. 冬三月《寿世传真》
  4. 冬青《本草求真》
  5. 冬桑叶《药性切用》
  6. 冬青《本草纲目》
  7. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  8. 冬脉如营《中医词典》
  9. 冬伤于寒春必病温大意《时病论》
  10. 冬令伤寒证《余无言医案》
  11. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  12. 冬令伤寒液少证《余无言医案》
  13. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  14. 冬葵子汤《医方考》
  15. 冬伤于寒春必温病《此事难知》
  16. 冬葵子《药性切用》
  17. 冬伤于寒大意《时病论》
  18. 冬葵子《本草撮要》
  19. 冬石《中医名词词典》
  20. 冬葵子《本草分经》
  21. 冬时摄养《养老奉亲书》
  22. 冬葵子《名医别录》
  23. 冬时用药诸方《养老奉亲书》
  24. 冬葵子《增广和剂局方药性总论》
  25. 冬霜《本草纲目》
  26. 冬葵子《本草便读》
  27. 冬霜《饮食须知》
  28. 冬葵子《本草崇原》
  29. 冬霜《证类本草》
  30. 冬葵子《中药学》
  31. 冬霜《得配本草》


春温症（冬温同论症治）_《评琴书屋医略》_中医诊治_【岐黄之术】

春温症(冬温同论症治)
在线购买《评琴书屋医略》正版书籍

春温症(冬温同论症治)

  • 上一页
  • 目录
  • 相关
  • 下一页

冬伤于寒，春必病温，盖寒邪久伏，已经化热，且入春感于少阳，大旨以清凉为主，故古人用黄芩汤，清心凉膈散，诚以苦寒坚阴为正治。此症初起壮热烦冤，口干舌燥，必然并见。最忌辛温散药，劫伤津液，与寻常外感治法不同。若外邪先受，引动在里伏热，必先用微辛凉以解新邪，如葱豉汤最为捷径，表分肃清，然后进苦寒以清里热。此法时医不讲，动用柴葛羌防发汗伤津，以至谵语神昏(元神寄养于津液之中，若津液伤，则神失所养而昏)，幻症百出，终归莫救，诚堪浩叹。冬应寒而反热，亦有是症，其名冬温。见症同治法同均忌汗。

白芍二钱 　连翘一钱半 　栀子椙?　北杏仁—钱半 　黄芩一钱半 　甘草八分　加鲜竹叶三钱，剪碎同煎。

渴加麦冬、莲子心、鲜梨皮、鲜芦根、花粉等。胃热加知母、石膏、粳米。若舌干恶饮为热伏心营(喉燥舌干喜饮水者，热在气分；喉燥舌干恶饮水者，热在血分)，加犀角、生地、银花、麦冬、天冬(去芩芍杏栀用竹心代竹叶)，夜热加地骨、丹皮、青蒿、生地(去栀芩)。又兼风者，名风温(其症兼见汗出咳嗽)，加入薄荷梗、牛蒡子之属。兼湿者名湿温，加入鲜芦根、川滑石之流。倘此外更有兼症，宜参考叶氏书治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬日外感
  • 当前页：春温症(冬温同论症治)
  • 下一页：暑症
<<< 返回本书目录
  1. 春温症(冬温同论症治)《评琴书屋医略》
  2. 春夏刺浅秋冬刺深法《普济方·针灸》
  3. 春温条辨三十条《六因条辨》
  4. 春夏治法《石室秘录》
  5. 春温汤【方剂大全】
  6. 春心动奇方《毓麟验方》
  7. 春温痰火发狂证《余无言医案》
  8. 春宣论《格致余论》
  9. 春温似疫篇《外经微言》
  10. 春宣论《古今医统大全》
  11. 春温逆入心包《凌临灵方》
  12. 春雪膏【方剂大全】
  13. 春温门《辨证录》
  14. 春疫五仙膏【方剂大全】
  15. 春温集补证治并方《温热暑疫全书》
  16. 春鱼《本草纲目》完整版
  17. 春温病论《温热暑疫全书》
  18. 春泽汤【方剂大全】
  19. 春温辩论《六因条辨》
  20. 椿白皮【中药大全】
  21. 春温变热《伤寒六书》
  22. 椿樗《本草纲目》完整版
  23. 春温《医碥》
  24. 椿樗《本草乘雅半偈》
  25. 春温《医碥》
  26. 椿樗《本草纲目》图文版
  27. 春温《眉寿堂方案选存》
  28. 椿樗白皮《本草易读》
  29. 春温《回春录》
  30. 椿樗皮《本草择要纲目》
  1. 春温症（冬温同论症治）《评琴书屋医略》
  2. 春温有二《温病正宗》
  3. 春夏刺浅秋冬刺深法《普济方·针灸》
  4. 春温条辨三十条《六因条辨》
  5. 春夏秋冬深浅补泻法《卫生宝鉴》
  6. 春温痰火发狂证《余无言医案》
  7. 春夏养阳《中医词典》
  8. 春温似疫篇《外经微言》
  9. 春夏治法《石室秘录》
  10. 春温逆入心包《凌临灵方》
  11. 春弦《中医名词词典》
  12. 春温门（三十三则）《辨证录》
  13. 春宵一刻值千金《素女经》
  14. 春温集补证治并方《温热暑疫全书》
  15. 春心动奇方《毓麟验方》
  16. 春温风温夏热秋燥冬寒症治《幼科释谜》
  17. 春宣论《古今医统大全》
  18. 春温风温《临证指南医案》
  19. 春宣论《格致余论》
  20. 春温病论《温热暑疫全书》
  21. 春雪膏《太平惠民和剂局方》
  22. 春温辩论《六因条辨》
  23. 春雪膏《明目至宝》
  24. 春温变热《伤寒六书》
  25. 春阳回令丸《目经大成》
  26. 春温《眉寿堂方案选存》
  27. 春应中规《中医名词词典》
  28. 春温《温病正宗》
  29. 春应中规《中医词典》
  30. 春温《时病论》
  31. 春月咳嗽《中医词典》


暑症_《评琴书屋医略》_中医诊治_【岐黄之术】

暑症

暑症

  • 上一页
  • 目录
  • 相关
  • 下一页

未夏至为病温，已夏至为病暑，发热而心烦为暑热的症，前人有伤暑、中暑之分，因有阴暑阳暑之辨。伤阴暑者，其脉虚，症见发热恶寒，手足微厥，腠理开则洒洒然寒，闭则蒸蒸热闷，治有三物十物香薷饮、清暑益气汤等法。中阳暑者，其脉洪大或洪而弱，症见大发热烦渴，自汗面垢，体倦气息喘促，日晡病减，治有六一散、白虎汤加人参加竹叶、麦冬等法(阳暑大忌香薷温散，叶氏亦有小用而佐以黄连者)。至若种种传变，前贤各有精义可参，兹不重悉。秋后更有暑热伏气之病，《临症指南》邵新甫引述颇详，当参考之。兹拟方仅为阳暑症，轻者立法商治(若阴暑症当用前所列阴暑三方加减主治，拟方不合，用若汗频泄者为暑伤元气，当用清暑益气汤加减治之，倘已成暑疟下，疟症论之已悉，可参考)。

川滑石四钱 　绵茵陈一钱半 　青蒿梗三钱　甘草梢八分 　细木通一钱半 　北杏仁　加鲜莲叶三钱 　鲜丝瓜叶三钱，并剪碎，同煎。

气分有实热酌加石膏、知母或栀子芩连。心热烦渴加麦冬、莲子心或鲜竹心、鲜芦根(去木通、茵陈，若烦渴甚用西瓜汁、淡水梨汁代茶，亦佳)。如舌绛赤，暑已入心营，加犀角、麦冬、生地、银花、连翘、元参，少佐菖蒲三四分(去杏仁、青蒿、木通、茵陈)，其鲜嫩竹叶、西瓜翠衣、冬瓜皮、绿豆皮，暑热皆堪酌用。如无汗，即阳暑亦不妨少佐香薷六七分，叶氏谓香薷佐丝瓜叶能祛暑中之风。暑风外袭，肺胃气阻，即阳暑，亦有无汗者，凡暑日发热兼咳嗽者，名暑风，不须风药过散，即本方少佐香薷或参入桑白、杷叶、桔梗、薄荷梗便合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温症(冬温同论症治)
  • 当前页：暑症
  • 下一页：附案(暑邪变疟)
<<< 返回本书目录
  1. 暑症《证治汇补》
  2. 暑症（附：痧症）《文堂集验方》
  3. 暑症《医学三字经》
  4. 暑症方《医学三字经》
  5. 暑症《时方妙用》
  6. 暑症论治《类证治裁》
  7. 暑症《评琴书屋医略》
  8. 暑症门《辨证录》
  9. 暑证总括《医宗金鉴》
  10. 暑症片【方剂大全】
  11. 暑证门《幼科指南》
  12. 暑症诸病《药症忌宜》
  13. 暑证门《幼科心法要诀》
  14. 暑中二阳《温热暑疫全书》
  15. 暑证门《古今医统大全》
  16. 黍《本草纲目》完整版
  17. 暑证（中同合参）《伤寒指掌》
  18. 黍《本草乘雅半偈》
  19. 暑证《增订叶评伤暑全书》
  20. 黍《本草纲目》图文版
  21. 暑证《幼幼集成》
  22. 黍根【中药大全】
  23. 暑证《医学实在易》
  24. 黍茎【中药大全】
  25. 暑证《明医指掌》
  26. 黍米《本草易读》
  27. 暑证《景岳全书》
  28. 黍米《证类本草》
  29. 暑证《古今名医汇粹》
  30. 黍米【中药大全】
  1. 暑症《评琴书屋医略》
  2. 暑证总括《幼科心法要诀》
  3. 暑症《证治汇补》
  4. 暑证总括《医宗金鉴》
  5. 暑症《时方妙用》
  6. 暑证诗《医学实在易》
  7. 暑症《医学三字经》
  8. 暑证门《幼科指南》
  9. 暑症（痧症）《文堂集验方》
  10. 暑证（中同合参）《伤寒指掌》
  11. 暑症方《医学三字经》
  12. 暑证《慈幼便览》
  13. 暑症论治《类证治裁》
  14. 暑证《增订叶评伤暑全书》
  15. 暑症脉候《类证治裁》
  16. 暑证《医学实在易》
  17. 暑症门（十一则）《辨证录》
  18. 暑证《医学摘粹》
  19. 暑症诸病《药症忌宜》
  20. 暑证《医学摘粹》
  21. 暑中《中医词典》
  22. 暑证《明医指掌》
  23. 暑中二阳《温热暑疫全书》
  24. 暑证《古今名医汇粹》
  25. 黍《本草纲目》
  26. 暑证《幼幼集成》
  27. 黍《吴普本草》
  28. 暑证《景岳全书》
  29. 黍《本草从新》
  30. 暑瘵《温热暑疫全书》
  31. 黍《本草分经》


附案（暑邪变疟）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案(暑邪变疟)
在线购买《评琴书屋医略》正版书籍

附案(暑邪变疟)

  • 上一页
  • 目录
  • 相关
  • 下一页

暑之阴阳，治各不同，其分别固为最要，复思长夏湿热交蒸，暑必夹湿，夏热人喜当风，易感暑风，更当分别，何者轻重?余在羊城，诊琴友杨君星门暑邪变疟一症。初患暑时医谓外感重而暑湿轻，用柴葛羌防从风治(暑风作冬日风寒治谬甚)；更医谓湿重用苍术、茵陈；又更医谓热重用芩连知柏，终归罔效，以致暑热不解而成疟。邀余诊，以三说询余，余曰：是不难辨，即君亦能自辨之。古人谓伤风恶风，伤寒恶寒，伤食恶食推之，凡察其所恶，即知其所伤。今君喜披襟当风，是不恶风非伤于风可知。渴喜凉饮，饮多无痞满之患(湿病多饮必觉胸脘痞满)，且进西瓜梨汁，更觉胸脘畅适，是不恶湿，非伤于湿可知。疟宋身热炽，且心热而烦(暑先入心心烦是暑的症)，贪凉而恶热，是伤于暑热可断，况脉亦洪大耶2但暑热无质无形，本伏三焦气分，后医未读刘河间先生书，不知治暑法，程从用苦寒作六经实热主治，故仍不效耳。兹拟方，遵河间治暑，热当先清肃上焦气分，法选辛凉轻清之品，投剂谅无不效。果服二剂病减，四剂病痊。方用石膏、知母、麦冬、鲜嫩竹叶、滑石各三钱，莲子心、甘草各八分，香薷五分，同煎服。其出入加减，亦不过地骨、莲叶、洋参、粳米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑症
  • 当前页：附案(暑邪变疟)
  • 下一页：湿症
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案（暑邪变疟）《评琴书屋医略》
  2. 附案（奇经心痛）《评琴书屋医略》
  3. 附案（暑邪变疟）《评琴书屋医略》
  4. 附案（咳嗽而喑）《评琴书屋医略》
  5. 附案二《评琴书屋医略》
  6. 附案（肝病误治胃）《评琴书屋医略》
  7. 附案二（石淋）《评琴书屋医略》
  8. 附案《医学真传》
  9. 附辩（《医统》）《针灸大成》
  10. 附案《医学从众录》
  11. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  12. 附案《专治麻痧初编》
  13. 附方《柳洲医话》
  14. 附案《专治麻痧初编》
  15. 附方《包氏喉证家宝》
  16. 附案《幼幼集成》
  17. 附方《广嗣要语》
  18. 附案《幼幼集成》
  19. 附方《温病指南》
  20. 附案《幼幼集成》
  21. 附方《小儿痘疹方论》
  22. 附案《医述》
  23. 附方《焦氏喉科枕秘》
  24. 附案《中风论》
  25. 附方《达生编》
  26. 附案《评琴书屋医略》
  27. 附方《类证治裁》
  28. 附、术附、参附三汤《医述》
  29. 附方《类证治裁》
  30. 附《医学指归》
  31. 附方《类证治裁》


湿症_《评琴书屋医略》_中医诊治_【岐黄之术】

湿症

湿症

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有中湿、寒湿、风湿、酒湿、湿热、湿温、湿痹、湿痰之名，理宜分内因外因之治。兹订中和渗湿之剂，当察其所因而加减治之。凡湿症舌多白，脉濡缓，湿郁则脉象兼呆钝。仲景师云；湿家忌发汗，汗之变痉厥，患湿者不可不知。

茯苓皮四钱 　绵茵陈一钱半 　北杏仁一钱半 　大腹皮二钱 　白茯苓二钱 　闽泽泻一钱半　加栀子一钱、淡豆豉二钱，引。或用通草五六钱，先煎汤去渣，将汤代水煎药。脾虚受湿加白术、苍术(去栀子杏)。舌白恶饮，或周身尽痛(此湿阻气机，以至气不能运行，故周身尽痛)宜加白蔻仁、马兜铃、或藿香梗、滑石。湿热加黄柏、黄芩。寒湿加附子、干姜(去栀子腹皮杏)。风湿加防风、藿香叶。湿痹加防风、狗脊。湿温重用鲜芦根、通草煎汤代水(去猪泽加滑石 甘草)。酒湿加枳棋子、葛花。湿痰加制半夏、陈皮。

又湿在上宜防风，湿在中宜苍术，湿在下宜利小便(即本方或再加滑石车前便合)，湿在周身宜乌药、羌活、狗脊等，湿在两臂宜灵仙、桑枝、桑寄等，湿在两股宜牛膝、防己、萆薢等。审其患湿之处而方中加以主治之药为引道，则发药治病无不效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案(暑邪变疟)
  • 当前页：湿症
  • 下一页：泄泻症
<<< 返回本书目录
  1. 湿症《证治汇补》
  2. 湿症（合参）《伤寒指掌》
  3. 湿症《医学实在易》
  4. 湿症论治《类证治裁》
  5. 湿症《药症忌宜》
  6. 湿症章《医学妙谛》
  7. 湿症《评琴书屋医略》
  8. 湿肿《外科正宗》
  9. 湿证门《古今医统大全》
  10. 湿肿门主论《疡医大全》
  11. 湿证门《傅青主男科》
  12. 湿阻《中医内科学》
  13. 湿证候-幼幼汇集（上）《古今医统大全》
  14. 蓍《本草纲目》完整版
  15. 湿证《医学正传》
  16. 蓍草【中药大全】
  17. 湿证《伤寒总病论》
  18. 蓍实《本草乘雅半偈》
  19. 湿证《明医指掌》
  20. 蓍实《本草图经》
  21. 湿证《景岳全书》
  22. 蓍实《神农本草经百种录》
  23. 湿证《古今名医汇粹》
  24. 蓍实《证类本草》
  25. 湿疹样乳癌《临床激光治疗学》
  26. 蓍实【中药大全】
  27. 湿疹样癌【疾病大全】
  28. 蒒实【中药大全】
  29. 湿疹瘙痒【中药主治】
  30. 十八反《古今医统大全》
  1. 湿症《评琴书屋医略》
  2. 湿证诗《医学实在易》
  3. 湿症《证治汇补》
  4. 湿证候（幼幼汇集 上）《古今医统大全》
  5. 湿症《医学实在易》
  6. 湿证非易治之病《温病正宗》
  7. 湿症《药症忌宜》
  8. 湿证《伤寒总病论》
  9. 湿症（合参）《伤寒指掌》
  10. 湿证《伤寒总病论》
  11. 湿症论治《类证治裁》
  12. 湿证《医学摘粹》
  13. 湿症脉候《类证治裁》
  14. 湿证《医学摘粹》
  15. 湿症用酒辨《外科全生集》
  16. 湿证《明医指掌》
  17. 湿症章《医学妙谛》
  18. 湿证《古今名医汇粹》
  19. 湿中《中医词典》
  20. 湿证《医学正传》
  21. 湿肿《中医词典》
  22. 湿证《景岳全书》
  23. 湿肿《外科正宗》
  24. 湿疹样乳癌《临床激光治疗学》
  25. 湿肿门主方《疡医大全》
  26. 湿疹《自我调养巧治病》
  27. 湿肿门主论《疡医大全》
  28. 湿疹《百病自测》
  29. 湿浊《中医名词词典》
  30. 湿疹《家庭医学百科-医疗康复篇》
  31. 湿浊《中医词典》


泄泻症_《评琴书屋医略》_中医诊治_【岐黄之术】

泄泻症

泄泻症

  • 上一页
  • 目录
  • 相关
  • 下一页

书云：湿成五泻(飧溏鹜濡滑)。又云：气滞为胀，湿郁为泻，可知泻不外乎湿。然有腹痛，必兼食积；无腹痛，但湿郁阳明。

苍术一钱半　云苓三钱 　陈皮一钱 　木瓜一钱 　防风一钱 　猪苓二钱 　腹皮一钱半 　泽泻一钱半

方内苍术不觉燥加多，觉燥减少。至若腹痛则加木香、或湿槟榔、藿香梗。食积加厚朴、神曲或莱菔子、山查(或去腹皮木瓜)。酒积加干葛。热加芩连。寒加桂枝、吴萸、附子(去猪苓、腹皮、防风○凡大辛热大苦寒药，未涉医者，宜逐味渐加为稳。书首凡例已经列明)脾虚加人参、白术、附子(去腹皮、茯苓、泽泻)。若五更后泻且有定时者，为脾肾皆虚，宜四神丸加人参、茯苓、白术、附子、粟壳之类。又凡痛而泻，泻而痛减者，食积。若痛而泻，泻而痛不减者，乃土衰木乘(脾虚故泻，肝实故痛)宜用土炒白术三钱，炒白芍二钱，陈皮一钱，防风一钱(此名痛泻要方)或更加木瓜一钱，炒莲叶二钱，同煎，人参、茯苓、炙甘草、煨干葛皆可酌加。久泻者，须少佐升麻数分(二症上拟方皆不合用)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿症
  • 当前页：泄泻症
  • 下一页：痢症
<<< 返回本书目录
  1. 泄泻症《评琴书屋医略》
  2. 泄泻滞下《医学纲目》
  3. 泄泻证治《育婴家秘》
  4. 泄泻滞下总论《证治准绳·杂病》
  5. 泄泻证治《幼幼集成》
  6. 泄泻滞下总治《证治准绳·类方》
  7. 泄泻者脾气伤而不平《医学传心录》
  8. 泄泻诸症统论《金匮翼》
  9. 泄泻章《医学妙谛》
  10. 泄泻注下【方剂主治】
  11. 泄泻叙论《三因极一病证方论》
  12. 泄症脉论《三指禅》
  13. 泄泻丸【方剂大全】
  14. 泄殖腔外翻【疾病大全】
  15. 泄泻死证《杂病心法要诀》
  16. 泄治法《石室秘录》
  17. 泄泻切牙作渴之症《保婴撮要》
  18. 泻《冷庐医话》
  19. 泄泻门-幼幼汇集（中）《古今医统大全》
  20. 泻《证治准绳·幼科》
  21. 泄泻门推法《推拿抉微》
  22. 泻《止园医话》
  23. 泄泻门《张氏医通》
  24. 泻《重订灵兰要览》
  25. 泄泻门《幼科推拿秘书》
  26. 泻（附肠鸣）《医述》
  27. 泄泻门《幼科切要》
  28. 泻白《汤头歌诀》
  29. 泄泻门《医方考》
  30. 泻白化血汤【方剂大全】
  1. 泄泻症《评琴书屋医略》
  2. 泄泻证治《幼幼集成》
  3. 泄泻滞下《医学纲目》
  4. 泄泻证治《育婴家秘》
  5. 泄泻滞下总论《证治准绳·杂病》
  6. 泄泻者脾气伤而不平《医学传心录》
  7. 泄泻滞下总治《证治准绳·类方》
  8. 泄泻章《医学妙谛》
  9. 泄泻诸症统论《金匮翼》
  10. 泄泻叙论《三因极一病证方论》
  11. 泄泻主方《痰火点雪》
  12. 泄泻吞酸《傅青主男科》
  13. 泄阳《中医词典》
  14. 泄泻死证《杂病心法要诀》
  15. 泄症脉论《三指禅》
  16. 泄泻死证《医宗金鉴》
  17. 泄治法《石室秘录》
  18. 泄泻诗《医学实在易》
  19. 泄注《中医词典》
  20. 泄泻切牙作渴之症《保婴撮要》
  21. 泄注赤白《中医词典》
  22. 泄泻脾弱《奇方类编》
  23. 泄注候《诸病源候论》
  24. 泄泻门推法《推拿抉微》
  25. 泻《止园医话》
  26. 泄泻门（幼幼汇集 中）《古今医统大全》
  27. 泻《傅青主女科》
  28. 泄泻门《幼科推拿秘书》
  29. 泻《中医词典》
  30. 泄泻门《小儿推拿广意》
  31. 泻《重订灵兰要览》


痢症_《评琴书屋医略》_中医诊治_【岐黄之术】

痢症

痢症

  • 上一页
  • 目录
  • 相关
  • 下一页

见症里急后重，腹痛欲便，不便湿热食积相并，则成此症。痢色有赤有白之不同，亦因其受病有热重湿重之各异。热胜于湿则伤胃之血分而为赤痢，湿胜于热则伤胃之气分而为白痢，若赤白各半，则气血两伤。治法当宗刘河间先生调气和血之旨(和血则脓血自愈，调气则后重自除)，兹因将赤痢、白痢、赤白痢，分症处方治之。

赤痢方

金银花三钱 　建神曲一钱半 　山查核二钱　当归身一钱 　红曲米一钱 　生甘草八分 　云黄连一钱

或加陈茶结糖各三钱同煎。

痢色赤甚或酌加红花六七分，地榆七八分引。

热甚黄连、银花各再加一二钱。湿加滑石、防风。食滞加莱菔子苗、厚朴。腹痛频加木香数分。便涩滞而大痛加酒炒大黄数分或钱零。若久痢微痛涩滞而燥渴者为下多伤阴加生地、阿胶、黑芝麻、白芍(去二曲、山查、连)，或独用六味地黄汤主治。凡痛缓积稀为热滞渐去，当和血，生熟地黄、生制首乌、当归、白芍、黑豆、黑芝麻为要药(去二曲连山查)。

白痢方

川滑石三钱 　炒银花二钱 　建神曲一钱半　泡苍术一钱 　绵茵陈二钱 　生甘草五分 　防风肉一钱

加炒香莲叶二钱为引(鲜干任用)。

湿微或渴减苍术，湿盛不渴加苍术，或再加白术、茯苓。另有见症当加药当看前赤痢症所列。

赤白痢方

银花三钱 　建神曲一钱半 　青皮五分 　防风八分 　滑石三分 　黄连七分，土炒 　陈皮五分甘草八分

加当归五分、苍术五分为引。

如赤多于白当归倍苍术(或再加多些银花黄连)。白多于赤苍术倍当归(加多些防风)。服二三剂后若得痛缓积稀加白术、茯苓、当归、白芍以调和气血(去滑石、青皮，或再去黄连、苍术减少银花，或再加木瓜、甘草改用炙)。

另有见症当加药乃看前赤痢所列。

凡久痢仍脉数有热香连丸最佳。倘赤白将尽症，转脉虚自汗，真人养脏汤诃子散在所必用。

经验赤白痢方。银花、滑石、白糖各等分，多煎代茶漫饮。(又赤痢银花倍滑石，白痢滑石倍银花)痢已久便仍滞，加打破黑芝麻同煎，口干渴加生粉葛肉同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻症
  • 当前页：痢症
  • 下一页：附论时行传染二症
<<< 返回本书目录
  1. 痢症《医学三字经》
  2. 痢症方《医学三字经》
  3. 痢症《医学从众录》
  4. 痢症论治《类证治裁》
  5. 痢症《评琴书屋医略》
  6. 痢症脉论《三指禅》
  7. 痢症《麻科活人全书》
  8. 痢症散【方剂大全】
  9. 痢证总括《医宗金鉴》
  10. 痢止草【中药大全】
  11. 痢证总括《妇科心法要诀》
  12. 痢止蒿【中药大全】
  13. 痢证《医法圆通》
  14. 痢滞论《妇科秘书》
  15. 痢与滞下辩《医旨绪余》
  16. 痢滞论《胎产心法》
  17. 痢因湿热及受积停《医学传心录》
  18. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  19. 痢泻丸【方剂大全】
  20. 綟木【中药大全】
  21. 痢泻门《奇方类编》
  22. 连艾煎【方剂大全】
  23. 痢泻《急救良方》
  24. 连柏散【方剂大全】
  25. 痢丸子【方剂大全】
  26. 连柏湿疹膏【方剂大全】
  27. 痢圣散子【方剂大全】
  28. 连柏汤【方剂大全】
  29. 痢门《张氏医通》
  30. 连柏丸【方剂大全】
  1. 痢症《评琴书屋医略》
  2. 痢证总括《妇科心法要诀》
  3. 痢症《医理真传》
  4. 痢证总括《医宗金鉴》
  5. 痢症《麻科活人全书》
  6. 痢证《医法圆通》
  7. 痢症《医学从众录》
  8. 痢与滞下辩《医旨绪余》
  9. 痢症《医学三字经》
  10. 痢因湿热及受积停《医学传心录》
  11. 痢症方《医学三字经》
  12. 痢泻《急救良方》
  13. 痢症论治《类证治裁》
  14. 痢无止法《友渔斋医话》
  15. 痢症脉候《类证治裁》
  16. 痢圣散子《太平惠民和剂局方》
  17. 痢症脉论《三指禅》
  18. 痢圣散子《太平惠民和剂局方》
  19. 痢滞论《胎产心法》
  20. 痢如膏血候《诸病源候论》
  21. 痢滞论《妇科秘书》
  22. 痢如膏候《诸病源候论》
  23. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  24. 痢门《医方考》
  25. 连出不收《经验麻科》
  26. 痢门《张氏医通》
  27. 连床散《冯氏锦囊秘录》
  28. 痢脉案《类证治裁》
  29. 连床散《仁术便览》
  30. 痢论《史载之方》
  31. 连附六一（汤）《汤头歌诀》


论时行传染二症_《评琴书屋医略》_中医诊治_【岐黄之术】

附论时行传染二症

附论时行传染二症

  • 上一页
  • 目录
  • 相关
  • 下一页

痢症惯有时行与传染二种，尤当分别治之。时行者，从皮毛而入，症必兼见微恶寒邪，风所过行于一家则一家病，行于一乡则一乡病，当宗喻嘉言初用辛凉解表，次用苦寒清里，法宜败毒散加减。传染者从口鼻入，症不见恶寒，秽气所触，染一人则一人病，染一方则一方病，当宗刘河间调气行血法，宜芍药汤或参入藿香正气散加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢症
  • 当前页：附论时行传染二症
  • 下一页：疟症
<<< 返回本书目录
  1. 论时毒《外科枢要》
  2. 论时日气血循行略《冯氏锦囊秘录》
  3. 论时毒《外科精义》
  4. 论时日气血循行略《疡医大全》
  5. 论十宣散《外科理例》
  6. 论时邪《知医必辨》
  7. 论十全大补汤当用不当用之要诀《药鉴》
  8. 论时医（三十，共三十一条）《景岳全书》
  9. 论十六味流气饮《外科理例》
  10. 论食《济阴纲目》
  11. 论湿邪《温热论》
  12. 论食《温疫论》
  13. 论湿温治法《余无言医案》
  14. 论蚀脓《外科理例》
  15. 论湿温证用药之误《市隐庐医学杂着》
  16. 论史副使病证《此事难知》
  17. 论湿热下利《刘河间伤寒医鉴》
  18. 论士大夫喜服种子壮阳热药之误《寓意草》
  19. 论湿热发黄《刘河间伤寒医鉴》
  20. 论室女带下《济阴纲目》
  21. 论湿火之症治《重订广温热论》
  22. 论室女经闭成劳因思虑伤心《济阴纲目》
  23. 论湿痹（儿科）《冯氏锦囊秘录》
  24. 论收口法《疡医大全》
  25. 论师尼孀妇处女疮疡治法不同《疡医大全》
  26. 论手足经《古今医统大全》
  27. 论师尼寡妇异乎妻外家之治《济阴纲目》
  28. 论手足阴阳流注篇《针灸神书》
  29. 论胜复《古今医统大全》
  30. 论手足自汗《阴证略例》
  1. 论时行传染二症《评琴书屋医略》
  2. 论时毒《外科精义》
  3. 论时日气血循行略《冯氏锦囊秘录》
  4. 论时毒《外科枢要》
  5. 论时日气血循行略《疡医大全》
  6. 论十宣散《外科理例》
  7. 论时邪《知医必辨》
  8. 论十全大补汤当用不当用之要诀《药鉴》
  9. 论时医（三十，共三十一条）《景岳全书》
  10. 论十六味流气饮《外科理例》
  11. 论食《济阴纲目》
  12. 论湿邪《温热论》
  13. 论食《温疫论》
  14. 论湿温治法《余无言医案》
  15. 论蚀脓《外科理例》
  16. 论湿温证用药之误《市隐庐医学杂着》
  17. 论史副使病证《此事难知》
  18. 论湿热下利《刘河间伤寒医鉴》
  19. 论士大夫喜服种子壮阳热药之误《寓意草》
  20. 论湿热发黄《刘河间伤寒医鉴》
  21. 论室女带下《济阴纲目》
  22. 论湿火之症治《重订广温热论》
  23. 论室女经闭成劳因思虑伤心《济阴纲目》
  24. 论湿痹（儿科）《冯氏锦囊秘录》
  25. 论收口法《疡医大全》
  26. 论师尼孀妇处女疮疡治法不同《疡医大全》
  27. 论手足经《古今医统大全》
  28. 论师尼寡妇异乎妻外家之治《济阴纲目》
  29. 论手足阴阳流注篇《针灸神书》
  30. 论胜复《古今医统大全》
  31. 论手足自汗《阴证略例》


疟症_《评琴书屋医略》_中医诊治_【岐黄之术】

疟症

疟症

  • 上一页
  • 目录
  • 相关
  • 下一页

疟一日一发者，其邪浅，两日一发者，其邪深；三日一发者，名三阴疟，流连难愈。其邪原伏少阳，入与阴争则寒，出与阳争则热，争则病作，息则病止。其邪仍伏，本经寒热之来，必应期而至。若寒热模糊，来势混而难分，此邪气重而正气怯。若寒热相等作，止有时斯，邪气轻而正气不甚，虚兹拟方先从正气未虚者商治。

建神曲二三钱 　黄芩一二钱 　青皮八分法夏曲二三钱 　青蒿二三钱 　甘草八分

春冬加姜枣，夏秋加莲叶(久疟与冬月皆去青蒿加柴胡)。

寒多加草果或桂枝。热多加知母或石膏(凡发热无汗最忌石膏，慎之。又有汗忌丹皮，无汗忌白芍，均不可不知)。渴加花粉、麦冬(去二曲)。痰多加瓜蒌、夏曲改用半夏。夜热加丹皮、地骨(去二曲)。夏日湿盛加滑石、茵陈。不渴寒多加苍术，兼暑热加滑石、黄连。秋燥(去二曲、青皮、芩)加桑白皮、地骨皮、麦冬、杷叶、或鲜芦根、冬瓜皮、梨皮。若正气虚者(拟方不合用)宜用补中益气汤加减治之。又单寒无热宜用附子理中汤加柴胡。单热无寒宜用白虎汤少加桂枝。

此症发于夏秋者，暑湿为患者居多，暑必夹湿，当分暑与湿何者为重?暑热重者疟来者必热重而寒微，唇舌必绛赤烦渴而喜凉饮，饮多无痞满之患，当宗桂枝白虎汤法及六一散加入辛凉之品治之(凉如麦冬、竹叶、莲叶类，辛如青蒿、香薷类)。湿邪重者，疟来时虽则热势蒸燔，舌必有黏腻之苔，渴喜暖汤，胸脘觉痞胀呕恶，当宗藿香正气散及二陈汤去甘草加北杏仁、白蔻仁、生姜之类治之。

凡首列拟方原为轻症，投剂更有偏于寒者，主以大剂姜、桂、附。偏于热者主以大剂石膏、芩、连。王太仆云；热之不热是无火也，益火之源以消阴翳；寒之不寒是无水也，壮水之主以制阳光。赵养葵遵之，以八味丸益火之源，六味丸壮水之主，治久疟多以此法收功(六味是益阴和阳法，脉与症确阳胜于阴而后用此阴药，方无胎累，慎之)。

倘间日一发者，非疟期日，不宜用表药，祛邪亦不宜蔽固其邪。有湿者去湿，有热者清热，有滞者行滞，总以疏荡其邪为主。若气血虚者当佐以扶元。至期日然后用表药，以祛邪外出。服药宜早三个时许。三阴疟之治法亦然。期前后两日亦但当扶正，至期日然后少佐表药以祛邪，即春夏令主升泄柴胡亦当少佐。凡久病必入络须用当归、桃仁，少佐红花(上三味活络血下三味疏经气)草果、桂枝、柴胡，自能透邪外出。

兹拟因暑热成间日疟者立一法治(其余各因可推)。

间日疟期前一日后一日服方(剂宜轻小)。

建神曲一钱半 　夏曲一钱半　陈皮三分甘草三分 　生扁豆三钱，不打

加鲜莲叶三钱，切碎，同煎。

热加鲜竹茹。渴加麦冬、芦根。湿加茵陈。食滞加谷麦芽。虚加参术。寒加生姜、煨姜。有痰倍夏曲。

疟期日即用上初拟治疟六味原方，并参所列加减法治之。体虚者用补中益气汤加减。

三阴疟，余每用补中益气汤与何人饮法加减治之，疟期前后两日治法专主扶正。

三阴疟期前两日后两日服方(亦宜轻剂)。

党参三钱 　首乌一钱，制 　神曲七分，炒 　陈皮四分) 　当归一钱　加生姜一二斤(有痰加半夏脾虚加白术 大枣或更佐人参)。

三阴疟期日服方(早三个时服或五更服亦佳)。

人参随用 　白术椙?　桃仁八分 　柴胡八分 　黄耆二钱 　首乌三钱 　红花二分　黄芩八分 　当归二钱 　桂枝八分 　草果八分 　青皮五分

加生姜二片，大枣三枚煎(方中如用党参宜四五钱，丽参二三钱，人参，酌用之，)。

凡方中用人参，如野山土木、关东吉林、高丽、防党、潞党，须因人因症用之其分量轻重亦然。即凡方药中之轻重皆然。如原方服不知则分钱倍用（此三阴疟方宜于温补药中分钱倍用）。倘轻症与幼科其分钱或减半用之。

热多者加柴胡、黄芩(参、耆、术、归、桂、草果略减少)。寒多者加桂枝、草果。单寒无热者柴芩不用(少壮者此法多效，老弱者当遵下列高鼓峰法)。

高鼓峰先生云三阴大疟最难治，余于岁月未久者，用参汤下二妙丸(橘红、半夏二味，神曲和丸)，服至半月一月自愈。如年深月久虺羸不堪者大剂，养营汤吞八味丸，仍于汤中加附子一钱，十贴必除(久疟用补中益气不效，必须遵此法)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论时行传染二症
  • 当前页：疟症
  • 下一页：附案(暑邪变疟)
<<< 返回本书目录
  1. 疟症《医学从众录》
  2. 疟症论治《类证治裁》
  3. 疟症《评琴书屋医略》
  4. 疟昼夜作《杂病心法要诀》
  5. 疟证门方《医门法律》
  6. 挪挪果【中药大全】
  7. 疟证门《古今医统大全》
  8. 诺虫咬《幼幼新书》
  9. 疟证论《医门法律》
  10. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  11. 疟证寒热有根《仁斋直指方论（附补遗）》
  12. 诺卡放线菌病【疾病大全】
  13. 疟证第九十二问《婴童百问》
  14. 诺卡菌病【疾病大全】
  15. 疟证《医学正传》
  16. 诺卡菌性巩膜炎【疾病大全】
  17. 疟胀《医学纲目》
  18. 诺瓦克病毒性胃肠炎【疾病大全】
  19. 疟早晏作《杂病心法要诀》
  20. 诺沃克类病毒胃肠炎【疾病大全】
  21. 疟原虫《人体寄生虫学》
  22. 糯稻根【中药大全】
  23. 疟有水有血《仁斋直指方论（附补遗）》
  24. 糯稻根须【中药大全】
  25. 疟疫兼证《温疫论》
  26. 糯米《本草易读》
  27. 疟叙论《三因极一病证方论》
  28. 糯米《食物疗法》
  29. 疟痿咳病《内经博议》
  30. 糯米《药笼小品》
  1. 疟症《评琴书屋医略》
  2. 疟证门方《医门法律》
  3. 疟症《医学从众录》
  4. 疟证论《医门法律》
  5. 疟症论治《类证治裁》
  6. 疟证寒热有根《仁斋直指方论（附补遗）》
  7. 疟症门诸方《校注医醇剩义》
  8. 疟证第九十二问《婴童百问》
  9. 疟昼夜作《医宗金鉴》
  10. 疟证《活幼心书》
  11. 疟昼夜作《杂病心法要诀》
  12. 疟证《医学正传》
  13. 疟主方《本草乘雅半偈》
  14. 疟胀《医学纲目》
  15. 疟状《医学纲目》
  16. 疟早晏作《杂病心法要诀》
  17. 挪法《中医词典》
  18. 疟早晏作《医宗金鉴》
  19. 挪法《中医词典》
  20. 疟原虫的生活史和抗疟药的作用环节《药理学》
  21. 挪脚踝骨入臼手法《中医词典》
  22. 疟原虫的耐药性《药理学》
  23. 挪脚踝骨入臼手法《中医词典》
  24. 疟原虫《人体寄生虫学》
  25. 挪手腕法《中医词典》
  26. 疟有水有血《仁斋直指方论（附补遗）》
  27. 挪手腕法《中医词典》
  28. 疟疫兼证《温疫论》
  29. 诺虫咬《幼幼新书》
  30. 疟养脾丸《万氏秘传片玉心书》
  31. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》


附案（暑邪变疟）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案(暑邪变疟)
在线购买《评琴书屋医略》正版书籍

附案(暑邪变疟)

  • 上一页
  • 目录
  • 相关
  • 下一页

黄君子飞余旧知也。余尝学琴于其尊，人太原广文于飞时少亦同学焉，今复同道而学医也。其尊堂夏日偶患暑疟症，适于飞外出延医，某治之误，用小柴胡再加苦寒升散药，服二剂病增剧，寒多呕恶不食，汗大泄，于飞旋里，频进温补，继复邀余同诊，六脉弱而无神，面唇舌俱白，且有一种寒冷象。阅近服方多用六君加归、耆、草果、姜枣等。余曰：药从温补病宜渐轻。于飞曰：仅得纳食，而疟至之苦依然也。疟将作必先频呕，疟止而呕仍不即止，家慈最苦者呕，君先除之。余曰：此呕原过服羌活、柴胡，升动肝风所致，肝风所欲动，更乘疟势，一作益挟之，以肆其升逆之威。夫木动必乘胃土，邪阻胃降，呕斯作矣。用术草枣而培胃虚以制肝，用黄耆而维阳气以固卫原，治久疟汗多善法，但现苦频呕，有升无降，此等究属升提守中，愚见姑拟暂停专取降逆理虚一法，方用生左牡蛎块一两，吉林参三钱，同煎，当归五钱，桂枝、陈皮、制半夏、生姜片各一钱，于飞见信，果一服疟即不复作。疟止后，乃用于飞参、耆、术、归、草、枣旧方法，加入附子温少火以生气，而调养复元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟症
  • 当前页：附案(暑邪变疟)
  • 下一页：又案(疟后辨寒热)
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案（暑邪变疟）《评琴书屋医略》
  2. 附案（暑邪变疟）《评琴书屋医略》
  3. 附案二《评琴书屋医略》
  4. 附案（奇经心痛）《评琴书屋医略》
  5. 附案二（石淋）《评琴书屋医略》
  6. 附案（咳嗽而喑）《评琴书屋医略》
  7. 附辩（《医统》）《针灸大成》
  8. 附案（肝病误治胃）《评琴书屋医略》
  9. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  10. 附案《医学真传》
  11. 附方《柳洲医话》
  12. 附案《医学从众录》
  13. 附方《包氏喉证家宝》
  14. 附案《专治麻痧初编》
  15. 附方《广嗣要语》
  16. 附案《专治麻痧初编》
  17. 附方《温病指南》
  18. 附案《幼幼集成》
  19. 附方《小儿痘疹方论》
  20. 附案《幼幼集成》
  21. 附方《焦氏喉科枕秘》
  22. 附案《幼幼集成》
  23. 附方《达生编》
  24. 附案《医述》
  25. 附方《类证治裁》
  26. 附案《中风论》
  27. 附方《类证治裁》
  28. 附案《评琴书屋医略》
  29. 附方《类证治裁》
  30. 附、术附、参附三汤《医述》
  31. 附方《类证治裁》


又案（疟后辨寒热）_《评琴书屋医略》_中医诊治_【岐黄之术】

又案(疟后辨寒热)
在线购买《评琴书屋医略》正版书籍

又案(疟后辨寒热)

  • 上一页
  • 目录
  • 相关
  • 下一页

吾友黄云裳之女，十三岁，秋杪患疟，医以柴葛羌防治而愈之，已进饮食，后复发热渴饮，微汗津。津医误认复感，仍用表散，热愈炽，渴愈甚。邀余，诊脉得右关独数。余曰：此食滞耳，非外感也。原治疟时，辛散过用，燥伤胃滓，胃液不充，因食纳而化迟渐生积热，以至壅压营卫，而不能相和。胃为阳土，故独发热。儿辈病初愈，即频进饮食，每多此症。倘仍苦寒以伤胄，辛散以却津，斯变幻立殆矣。治法宜选甘凉以养胃生津，胃津充则谷食自化，营卫自和，而肌热自解。质人参白虎法加减丽参五分同煎，麦冬(连心)、鲜嫩竹叶剪碎各二钱，生扁豆不打三钱，知母、石膏各一钱，甘草三分，石膏研末，白糖沙拌炒，后下，煎服。一剂渴热稍退，三剂全愈。云裳曰；吾今始知伤食亦有寒热也。余曰：更不止此。云裳曰：君能为我备述乎?余曰：试为君略举之风寒伤于表，营卫不能运行于外而寒热生；暑湿秽浊与燥气口鼻吸入，阻其气机，营卫不能转旋而寒热亦生；食滞阻气之升降，实火扰气之流行，营卫因失其循行之度而寒热亦生；又况阴虚生内热，阴盛生内寒，阳盛生外热，阳虚生外寒，重阴则热(阴盛隔阳)，重阳则寒(阳盛隔阴)；而阳维为病更苦寒热，有不关于营卫之和与不和，而急当讲究，夫育阴以和阳者耶。云裳曰：然则阴虚寒热与外感寒热究何以辨别而治之?余曰：以有汗无汗为别。有汗属营卫不和，因营卫不充；循行失度，故或发热，或寒热叶氏论治谓若用桂枝汤当重用白芍以敛阴和营。无汗属肝肾，奇经以至阴，深远难隔越诸经以达于阳分而泄其汗也，叶氏论治谓当用芳香轻清之品以宣通八脉，滋阴益血之药，以调养奇经，倘参入当归 桂枝汤法治(即桂枝汤加当归)，亦须去白芍，芍酸不走络也云。裳曰：君时云症不疑似分药味彼此妥诚然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案(暑邪变疟)
  • 当前页：又案(疟后辨寒热)
  • 下一页：消渴症
<<< 返回本书目录
  1. 莠狗尾草【中药大全】
  2. 又补泄辨《幼科推拿秘书》
  3. 酉足少阴肾经《神应经》
  4. 又察脉六法《轩岐救正论》
  5. 有子无子女尽七七男尽八八《类经》
  6. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  7. 有孕妇家预知修合《女科秘旨》
  8. 又次年体虚患感治验《一得集》
  9. 有余有五不足有五《类经》
  10. 又方《苏沈良方》
  11. 有阴有阳症门《外科全生集》
  12. 又方二《外科传薪集》
  13. 有效血容量减少【疾病症状】
  14. 又方三《外科传薪集》
  15. 有效期药品的管理《医院药学》
  16. 又方一《外科传薪集》
  17. 有限数量的疾病《人体使用手册》
  18. 又方梓朴散《小儿药证直诀》
  19. 有胃气者生《三指禅》
  20. 又夫人子嗽《程杏轩医案》
  21. 有头疽《中医外科学》
  22. 又妇忧劳传染药误致变《程杏轩医案》
  23. 有排卵性功血【疾病症状】
  24. 又公子痘证《程杏轩医案》
  25. 有名未用《千金翼方》
  26. 又患伏暑危证拯治原委《程杏轩医案》
  27. 有六经发渴．各随经药治之《此事难知》
  28. 又接骨议论方《金疮跌打接骨药性秘书》
  29. 有开发价值的其他野生动物《实验动物科学》
  30. 又紧干妙方《毓麟验方》
  1. 又案（疟后辨寒热）《评琴书屋医略》
  2. 又∶五运图解《类经图翼》
  3. 又案（胃病误治肝）《评琴书屋医略》
  4. 酉足少阴肾经《神应经》
  5. 又补泄辨《幼科推拿秘书》
  6. 酉、足少阴肾经《针灸大成》
  7. 又察脉六法《轩岐救正论》
  8. 有子无子女尽七七男尽八八《类经》
  9. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  10. 有子《中医词典》
  11. 又次年体虚患感治验《一得集》
  12. 有症状人群的监测《预防医学》
  13. 又打死方《救伤秘旨》
  14. 有孕妇家预知修合《女科秘旨》
  15. 又当归散行经《儒门事亲》
  16. 有余有五不足有五《类经》
  17. 又地骨皮《奇效简便良方》
  18. 有余泻之《痰火点雪》
  19. 又对眼药法《奇方类编》
  20. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  21. 又对眼药方《奇方类编》
  22. 有氧氧化过程《生物化学与分子生物学》
  23. 又方《金匮悬解》
  24. 有些血清酶升高《病理生理学》
  25. 又方《金匮悬解》
  26. 有些血清酶降低《病理生理学》
  27. 又方《重订囊秘喉书》
  28. 有效性和安全性《默克家庭诊疗手册》
  29. 又方《重订囊秘喉书》
  30. 有效期药品的管理《医院药学》
  31. 又方《三因极一病证方论》


消渴症_《评琴书屋医略》_中医诊治_【岐黄之术】

消渴症

消渴症

  • 上一页
  • 目录
  • 相关
  • 下一页

消有三消之分，饮水多而小便少为上消；食谷多而大便坚为中消；饮一溲一小便如膏为下消(上中二消属热，下消属寒)。前贤治法，上消用人参白虎汤，中消用调胃承气汤，下消用肾气丸。其实皆津液干枯病，故赵养葵先生谓，凡大渴大燥无分冲下用大剂六味地黄汤加肉桂、五味(名加减八味丸)，连剂频进饮，渴自止。白虎承气皆非所宜，此赵论虽变古人成法，其中实有妙义。盖人之灌溉，一身全赖两肾中水火，少火能生气，则真水自升，而渴自止(加肉桂正所以温动少火，前贤治下消用肾气丸者即此意)，然临症总贵因脉变通。上消轻，多先拟清燥法。

大麦冬五钱，连心 　大天冬三钱 　白粳米四钱 　大生地五钱 　雪梨干八钱

乌梅肉四分加生蜜冲服。渴仍照方频进，蜜不拘多少，与乌梅酸甜合病者口味为妙，酸甘盖取其化阴。

服三四剂仍渴，倘脉洪大而数，喜冷饮者，加石膏、知母。仍渴再加黄连、甘草。脉沉弱而迟喜热饮者(拟方不合)，宜遵养葵法(或肾气丸)。中消用调胃承气汤合四物汤(或去芎硝，君以石膏)。下消宜肾气丸。若骨瘦腿疼宜知柏八味加杜仲、人参、天冬、五味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又案(疟后辨寒热)
  • 当前页：消渴症
  • 下一页：呕吐
<<< 返回本书目录
  1. 消渴症《评琴书屋医略》
  2. 消渴治法《杂病心法要诀》
  3. 消渴证治《幼幼集成》
  4. 消渴诸痛候《巢氏病源补养宣导法》
  5. 消渴者无火不生《医学传心录》
  6. 消渴总括《医宗金鉴》
  7. 消渴亦有属寒辨《叶选医衡》
  8. 消渴总括《杂病心法要诀》
  9. 消渴续论《医门法律》
  10. 消疬汤【方剂大全】
  11. 消渴叙论《三因极一病证方论》
  12. 消疬丸【方剂大全】
  13. 消渴泄泻《金匮钩玄》
  14. 消瘤碧玉散【方剂大全】
  15. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  16. 消瘤二反膏【方剂大全】
  17. 消渴小便利淋病脉证并治《医宗金鉴》
  18. 消瘤散《外科传薪集》
  19. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  20. 消瘰膏《医学衷中参西录》
  21. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  22. 消瘰膏【方剂大全】
  23. 消渴小便不利淋病脉证治《金匮玉函经二注》
  24. 消瘰疬【中药主治】
  25. 消渴小便不利淋病脉证治《金匮要略心典》
  26. 消瘰丸《医学衷中参西录》
  27. 消渴小便不利淋病脉证治《金匮要略浅注》
  28. 消瘰丸【方剂大全】
  29. 消渴小便不利淋病脉证治《高注金匮要略》
  30. 消瘰丸奇效方《喉舌备要秘旨》
  1. 消渴症《评琴书屋医略》
  2. 消渴证治《幼幼集成》
  3. 消渴治法《医宗金鉴》
  4. 消渴者无火不生《医学传心录》
  5. 消渴治法《杂病心法要诀》
  6. 消渴亦有属寒辨《叶选医衡》
  7. 消渴治法并方《卫生宝鉴》
  8. 消渴一《金匮悬解》
  9. 消渴总括《医宗金鉴》
  10. 消渴续论《医门法律》
  11. 消渴总括《杂病心法要诀》
  12. 消渴叙论《三因极一病证方论》
  13. 消块丸《冯氏锦囊秘录》
  14. 消渴泄泻《金匮钩玄》
  15. 消疬《中医词典》
  16. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  17. 消瘤碧玉散《重楼玉钥》
  18. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  19. 消瘤膏《急救广生集》
  20. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  21. 消瘤散《外科传薪集》
  22. 消渴小便利淋病脉证并治《医宗金鉴》
  23. 消芦散《重楼玉钥》
  24. 消渴小便利淋《医宗金鉴》
  25. 消瘰膏《医学衷中参西录》
  26. 消渴小便不利十二《金匮悬解》
  27. 消瘰丸《医学衷中参西录》
  28. 消渴小便不利十《金匮悬解》
  29. 消瘰丸《医学心悟》
  30. 消渴小便不利淋病脉证治《金匮要略心典》
  31. 消瘰丸奇效方《喉舌备要秘旨》


呕吐_《评琴书屋医略》_中医诊治_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

(霍乳呕吐见下腹痛症与此不同切勿混治)

呕吐一症，属足阳明胃经有寒、有热、有虚，患此最宜明辨。其因寒而呕吐者，脉必迟(唇舌白恶饮)。因热而呕吐者，脉必数(唇颊赤口燥渴)。因虚而呕吐者，脉必虚(唇白面黄倦怠嗜卧)。果能因脉辨症施治，必效。兹拟症近于热者立一安胃降逆轻剂以便因症加减。

金钗斛五钱，先煎 　制半夏一钱半 　细甘草三分 　结云苓三钱 　化橘红四分 　鲜竹茹

加生姜一钱同煎(或去甘草，甘能守中壅气发呕，因石斛苦，故少佐耳)。

如确审得脉数热盛，加石膏、粳米或麦冬、鲜芦根(经验方石膏、粳米、麦冬、芦根煎代茶，止热呕颇佳)。方内生姜、橘红或减少，或不用。若脉迟有寒者去石斛、竹茹加砂仁，或蔻仁，或独加方内生姜用三四钱，或五六钱。寒重者加至两零必效。若脉虚属中气虚者，去石斛、竹茹加白术、人参、大枣。虚而兼寒者，再加附子、干姜。至若呕吐而寒热往来者少阳症也，宜另用小柴胡汤主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴症
  • 当前页：呕吐
  • 下一页：附论噎隔反胃
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《评琴书屋医略》
  2. 呕吐《医学集成》
  3. 呕吐《育婴家秘》
  4. 呕酸《中医词典》
  5. 呕吐《中医名词词典》
  6. 呕乳《中医词典》
  7. 呕吐《医理真传》
  8. 呕清水《中医词典》
  9. 呕吐《圣济总录》
  10. 呕青蓝水《中医词典》
  11. 呕吐《景岳全书》
  12. 呕衄《中医词典》
  13. 呕吐《景岳全书》
  14. 呕脓《医学纲目》
  15. 呕吐《止园医话》
  16. 呕脓《中医词典》
  17. 呕吐《伤寒说意》
  18. 呕逆吐痢候《诸病源候论》
  19. 呕吐《小儿常见病单验方》
  20. 呕逆吐方八首《外台秘要》
  21. 呕吐《气功外气疗法》
  22. 呕逆不下食方八首《外台秘要》
  23. 呕吐《傅青主男科》
  24. 呕逆不食《儒门事亲》
  25. 呕吐《中医词典》
  26. 呕逆不食《傅青主女科》
  27. 呕吐《新修本草》
  28. 呕逆《奇效简便良方》
  29. 呕吐《麻疹备要方论》
  30. 呕逆《证治准绳·疡医》
  31. 呕吐《伤寒标本心法类萃》


论噎隔反胃_《评琴书屋医略》_中医诊治_【岐黄之术】

附论噎隔反胃

附论噎隔反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐症中更有病名噎隔病名反胃者，其人于饮食之际，气忽阻塞曰噎；心下隔拒，或食到膈间不得下(故古人亦有名之为膈者)曰隔。古人谓津液干枯为噎隔病源，忌投温补可知。误用参、耆、术以培补之，愈增其隔；误用姜、桂、附以温暖之，益速其亡。选药必须用清润之品，以急救阳明胃阴为主(高鼓峰谓治膈一阳明尽之)，如牛乳、人乳、沙参、天冬、麦冬、地黄、芦根、茅根、韭汁陈酒最为要药。选方当遵杨乘六用左归饮去茯苓加当归、生地主治。然吾尝用大半夏汤合麦门冬汤治之，亦间有犹效者。倘刺痛大便干结(大肠无血)，当遵鼓峰法熟地五钱，当归、白芍、桃仁、麻仁各三钱，以润之(如其人形体尚壮加大黄? 钱，以助血药更妙)。或用酒大黄、桃仁、归尾、炼蜜为小丸，茅根浓煎汤送下，以缓下之(大肠润利，胃口自开，然此症年五十下或可治，五十上难医。初病或易治，久病难医)。若饮食方下咽气即上逆或刺痛，启膈饮之，重用沙参以开肺气之郁，又不可不讲究也。若朝食而暮乃吐，暮食而朝乃吐，其大便甚利或溏者(与膈症分别处验大便为最要)，此中下二焦火衰反胃症也(王太仆云：食不得入是有火也；食入反出是无火也)。宜吴茱萸汤，附子理中汤或六君子汤加姜、附治之。高鼓峰亦主王太仆之论，用八味丸主治。然余治内人患此，用大小半夏汤吴茱萸汤三方合用而痊(除噎隔症外，凡治呕吐，药中磨沉香汁三四分，其效倍速)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：附论噎隔反胃
  • 下一页：疸症
<<< 返回本书目录
  1. 论药味所忌《原要论》
  2. 论一名有两穴《针灸大全》
  3. 论药食门《养生导引秘籍》
  4. 论一穴有二名《针灸大全》
  5. 论药饵《中风论》
  6. 论一穴有六名《针灸大全》
  7. 论药藏《备急千金要方》
  8. 论一穴有三名《针灸大全》
  9. 论腰疼治法《医学衷中参西录》
  10. 论一穴有四名《针灸大全》
  11. 论痒《疡科纲要》
  12. 论一穴有五名《针灸大全》
  13. 论痒《外科证治全书》
  14. 论衣服门《养生导引秘籍》
  15. 论疡科之外感六淫《疡科纲要》
  16. 论医者病家得失《冯氏锦囊秘录》
  17. 论疡科通用丸散《疡科纲要》
  18. 论医者胆大心小《疡医大全》
  19. 论杨季蘅风废之证并答门人四问《寓意草》
  20. 论医者更易良方《外科精要》
  21. 论阳证似阴《温疫论》
  22. 论医者宜避疮毒侵袭《疡医大全》
  23. 论阳明兼证用药法《医学心悟》
  24. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  25. 论阳厥极深《刘河间伤寒医鉴》
  26. 论疫《医学心悟》
  27. 论阳疮毒似阴疮《疡医大全》
  28. 论疫与伤寒似同而异《疫疹一得》
  29. 论阳常有余《质疑录》
  30. 论疫疹因乎气运《疫疹一得》
  1. 论噎隔反胃《评琴书屋医略》
  2. 论药味所忌《原要论》
  3. 论叶派治温热之误《温病正宗》
  4. 论药所主《汤液本草》
  5. 论一名有两穴《针灸大全》
  6. 论药饵《中风论》
  7. 论一穴有二名《针灸大全》
  8. 论药藏《备急千金要方》
  9. 论一穴有六名《针灸大全》
  10. 论腰疼治法《医学衷中参西录》
  11. 论一穴有三名《针灸大全》
  12. 论痒《疡科纲要》
  13. 论一穴有四名《针灸大全》
  14. 论痒《外科证治全书》
  15. 论一穴有五名《针灸大全》
  16. 论疡科之外感六淫《疡科纲要》
  17. 论衣服门《养生导引秘籍》
  18. 论疡科通用丸散《疡科纲要》
  19. 论医者病家得失《冯氏锦囊秘录》
  20. 论杨季蘅风废之证并答门人四问《寓意草》
  21. 论医者胆大心小《疡医大全》
  22. 论阳证似阴《温疫论》
  23. 论医者更易良方《外科精要》
  24. 论阳明兼证用药法《医学心悟》
  25. 论医者宜避疮毒侵袭《疡医大全》
  26. 论阳厥极深《刘河间伤寒医鉴》
  27. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  28. 论阳厥《华佗神方》
  29. 论疫《医学心悟》
  30. 论阳疮毒似阴疮《疡医大全》
  31. 论疫与伤寒似同而异《疫疹一得》


疸症_《评琴书屋医略》_中医诊治_【岐黄之术】

疸症

疸症

  • 上一页
  • 目录
  • 相关
  • 下一页

即发黄症。遍身面目溺皆黄，原有五疸之分(黄疸、谷疸、酒疸、女劳疸、黄汗)，阴阳虚实之别，而究湿热气蒸为患者居多。治法必从气分，宣通乃效。兹拟渗湿清热，佐以宣通气分方法(此症渴难治，不渴易治)。

苓皮五钱 　滑石三钱 　黄芩一钱 　北杏一-钱 　茵陈三钱 　栀子一钱半 　蔻仁四分　加淡豆豉三钱，同煎(或重用鲜田基黄、白连草煎汤，去渣，将汤代水煎药)。

热盛倍用栀芩。湿盛加苍术。周身尽痛痛湿阻气机也，宜倍用蔻仁以开肺气，肺主一身之气化故也。炒银花、泽兰叶、藿香、叶梗、猪苓、泽泻、木通、萆薢、海金沙、腹皮皆芳香逐秽渗淡除湿之品，可因症参入加减。

但所因不一，治法颇多，即女劳瘀血难疗，自有方书可考(沈金鳌尊生引述颇详可参考。且分别黄肿、与黄疸证治亦佳)。似不烦多赘。然窃念阳黄阴黄，清温各别，每见误治者，难免伤人，是不得不明辨。夫阳主明，故黄如橘子色，治胃(脉或数或缓必有力)即宜用上拟方并参以所列加减各法治之。阴主晦，故黄如曛，黄色治脾(脉必沉弱且身冷)，罗谦甫先生以茵陈四逆汤主之，高鼓峰用四苓散加炮姜、茵陈治之，重者加附子。又有脾液外越而发黄者(脉弱体倦无神，但面身黄目，溺不黄)，贫而劳苦者多(劳则伤脾，脾虚不能收摄真气故也)，宜香砂六君子汤加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论噎隔反胃
  • 当前页：疸症
  • 下一页：附案二
<<< 返回本书目录
  1. 疸症《评琴书屋医略》
  2. 旦暮避忌-养生余录（上）《古今医统大全》
  3. 疸证总括《杂病心法要诀》
  4. 但表不里《伤寒指掌》
  5. 疸证总括《医宗金鉴》
  6. 但里不表《伤寒指掌》
  7. 疸证门《古今医统大全》
  8. 但热不寒【方剂主治】
  9. 疸病死证《杂病心法要诀》
  10. 但欲寐《伤寒括要》
  11. 疸病《全生指迷方》
  12. 但欲寐《伤寒心法要诀》
  13. 疸《周慎斋遗书》
  14. 但欲寐《医宗金鉴》
  15. 疸《杂病治例》
  16. 啖鱼《本草纲目》完整版
  17. 疸《幼科发挥》
  18. 淡菜《药笼小品》
  19. 疸《医述》
  20. 淡菜《证类本草》
  21. 疸《秘传证治要诀及类方》
  22. 淡菜《本草纲目》图文版
  23. 疸《脉因证治》
  24. 淡菜【中药大全】
  25. 疸《临证指南医案》
  26. 淡菜（壳菜）《本草纲目》完整版
  27. 疸《冷庐医话》
  28. 淡豉《本草纲目》完整版
  29. 疸《急救良方》
  30. 淡豉散【方剂大全】
  1. 疸症《评琴书屋医略》
  2. 疸证总括《杂病心法要诀》
  3. 旦暮避忌（养生余录 上）《古今医统大全》
  4. 疸证总括《医宗金鉴》
  5. 但表不里《温热暑疫全书》
  6. 疸水候《诸病源候论》
  7. 但表不里《伤寒指掌》
  8. 疸分阴阳《幼科释谜》
  9. 但见一证，辨治独特《三十年临证经验集》
  10. 疸病原由症治《幼科释谜》
  11. 但里不表《温热暑疫全书》
  12. 疸病死证《杂病心法要诀》
  13. 但里不表《伤寒指掌》
  14. 疸病死证《医宗金鉴》
  15. 但欲寐《中医名词词典》
  16. 疸病《全生指迷方》
  17. 但欲寐《中医词典》
  18. 疸《急救良方》
  19. 但欲寐《医宗金鉴》
  20. 疸《幼科发挥》
  21. 但欲寐《医学摘粹》
  22. 疸《脉因证治》
  23. 但欲寐《医学心悟》
  24. 疸《秘传证治要诀及类方》
  25. 但欲寐《伤寒心法要诀》
  26. 疸《友渔斋医话》
  27. 但欲寐《伤寒指掌》
  28. 疸《丹溪治法心要》
  29. 但欲寐《伤寒括要》
  30. 疸《丹溪手镜》
  31. 但欲寐而心烦《思考中医》


附案二_《评琴书屋医略》_中医诊治_【岐黄之术】

附案二

附案二

  • 上一页
  • 目录
  • 相关
  • 下一页

酒肉连绵之会，适暑湿交蒸之时，稍不谨慎，最易犯，此湿热疸症。拟方七味连服数剂便可全愈。余尝医故交谢司马侄，年少患此，初起即进原方二剂，病已减半，间数日再进二剂，渐愈，惟目尚黄，祗多饮乌龙茶(此茶芳香能辟暑湿秽浊之气)与薄味调养而痊(此症忌酒肉厚味)。

叶案治疸症有云，不宜下，恐犯太阴，变脉不知，亦问其症之宜与不宜耳。琴师左君逄源患此症三月余，服药罔效，延余治。自述每三四日始一更衣，今已五日矣。能食脉有力，余用茵陈蒿汤加芒硝治之，方用大黄三钱，茵陈四钱，栀子、芒硝各二钱，煎好冲入酒二杯服。服后大泻，明日硝减半，服再泻，病稍退。隔四日仍苦便难，前方去硝加桃仁三钱，服二贴，仍泻二次，继以薄味调养而收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸症
  • 当前页：附案二
  • 下一页：头痛
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案二《评琴书屋医略》
  2. 附案（暑邪变疟）《评琴书屋医略》
  3. 附案二（石淋）《评琴书屋医略》
  4. 附案（暑邪变疟）《评琴书屋医略》
  5. 附辩（《医统》）《针灸大成》
  6. 附案（奇经心痛）《评琴书屋医略》
  7. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  8. 附案（咳嗽而喑）《评琴书屋医略》
  9. 附方《柳洲医话》
  10. 附案（肝病误治胃）《评琴书屋医略》
  11. 附方《包氏喉证家宝》
  12. 附案《医学真传》
  13. 附方《广嗣要语》
  14. 附案《医学从众录》
  15. 附方《温病指南》
  16. 附案《专治麻痧初编》
  17. 附方《小儿痘疹方论》
  18. 附案《专治麻痧初编》
  19. 附方《焦氏喉科枕秘》
  20. 附案《幼幼集成》
  21. 附方《达生编》
  22. 附案《幼幼集成》
  23. 附方《类证治裁》
  24. 附案《幼幼集成》
  25. 附方《类证治裁》
  26. 附案《医述》
  27. 附方《类证治裁》
  28. 附案《中风论》
  29. 附方《类证治裁》
  30. 附案《评琴书屋医略》
  31. 附方《类证治裁》


头痛_《评琴书屋医略》_中医诊治_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之会，与厥阴肝脉会于巅，故头痛一症，半由厥阴风火挟诸经火上扰所致。兹即是议订一方，其风寒虚三者，亦非尽无，然六淫五贼之分，气血虚实之别，前人成法，自有可稽，即沈芊绿《尊生》一书，引述颇详，可因其援引而博考之。至若偏正头风，当遵叶天士先生育阴和亢阳，柔润熄内风一法，参入商治。

北杏三钱 　连翘二钱 　蔓荆子一钱 　钩藤五钱，打 　白菊椙?　鲜莲叶四钱，用边，切碎煎。

热盛加羚羊、苦丁茶各三钱，煎。兼感受暑气加六一散三钱引。

知确非由外感(无发热、恶寒、鼻塞、声重脉浮等)去北杏、连翘、荆子，转用生地、熟地、天冬、麦冬、玉竹、胡麻、阿胶、龟版、鳖甲等选择三五味配入本方治之，此养肝体佐以清肝，用法阴虚火浮最宜，即偏正头风亦可治。叶案所谓育阴和亢阳，柔润熄内风者此也。此等症或全用静药，羚羊、钩藤、菊花，或亦不用，或少佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案二
  • 当前页：头痛
  • 下一页：附论偏正头风
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《评琴书屋医略》
  2. 头痛《医学集成》
  3. 头痛《家庭医学百科-医疗康复篇》
  4. 头痛《默克家庭诊疗手册》
  5. 头痛《家庭医学百科-医疗康复篇》
  6. 头痛《物理诊断学》
  7. 头痛《医法圆通》
  8. 头痛《急诊医学》
  9. 头痛《医理真传》
  10. 头疼证治《妇科心法要诀》
  11. 头痛《景岳全书》
  12. 头疼证治《医宗金鉴》
  13. 头痛《止园医话》
  14. 头疼奇方《奇方类编》
  15. 头痛《常见病自测》
  16. 头疼秘方《华佗神方》
  17. 头痛《手穴手纹诊治》
  18. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  19. 头痛《气功外气疗法》
  20. 头疼歌《伤寒百证歌》
  21. 头痛《景景医话》
  22. 头疼背强头项肿遍身痛《麻科活人全书》
  23. 头痛《医林改错》
  24. 头疼《医学衷中参西录》
  25. 头痛《中医词典》
  26. 头疼《伤寒标本心法类萃》
  27. 头痛《伤寒捷诀》
  28. 头生白屑痒极难忍《奇效简便良方》
  29. 头痛《产鉴》
  30. 头身喜汗出候《诸病源候论》
  31. 头痛《杂病治例》


论偏正头风_《评琴书屋医略》_中医诊治_【岐黄之术】

附论偏正头风

附论偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

偏头风多属少阳，以少阳行身之侧故也。误投柴胡多致损目，以升散少阳，耗竭肝阴故也。朱丹溪以左属风属火，主血虚，右属痰属热，主气虚，遵之亦有效有不效。其初起者，不论左右，用鲜红根地胆草头五钱(如无以白茅根代之)，当归、羚羊(二味先煎)，木贼、天麻、荆子、菊花各一钱，川芎、白芷各四分，黑豆百粒，煎服多效。

另有一种正头风，数日一发，或数月一发，此乃风毒客于髓海，服药难达病所，故年深难愈，宜用菊花、沈茶蒸浓汁，仰卧冷注鼻中(或用生莱菔汁)，或甜瓜蒂五分，皂角二分，细辛一分，真麝香二厘，蜜小丸，绵裹，塞鼻中，沸湿则易之，得嚏或出浊涕窍通而痛自解。

风毒傍于脑海之旁，亦令偏头痛，倘用育阴和阳柔润熄风法不效，上从鼻治三法皆可选用。左痛从左治，右痛从右治(亦有主左痛治右右痛治左者当并试之)。又或用肉桂一分，人言一厘，麝香二厘，辛夷、细辛各五厘，胡椒十粒，为末，枣肉为丸，如豌豆大。一粒放膏药中心，贴准太阳穴，一日当见效(因风寒而起者更妙)。如壮年火盛者，愈后服黄芩 大黄泻火，则目自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：附论偏正头风
  • 下一页：腹痛(中脐及脐上下痛同考)
<<< 返回本书目录
  1. 论癖《济阴纲目》
  2. 论浦君艺喘病证治之法《寓意草》
  3. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  4. 论奇经八脉《中风论》
  5. 论脾胃之实热虚热《幼科概论》
  6. 论蜞针《外科理例》
  7. 论脾胃生血《济阴纲目》
  8. 论气痹《中藏经》
  9. 论脾胃《冯氏锦囊秘录》
  10. 论气促《原要论》
  11. 论脾湿《幼科概论》
  12. 论气色《冯氏锦囊秘录》
  13. 论培护法《疡医大全》
  14. 论气盛衰《温疫论》
  15. 论炮炙三品药石类例《太平惠民和剂局方》
  16. 论气所伤不同《温疫论》
  17. 论炮制诸药及单方主疗疮肿法《外科精义》
  18. 论气陷血脱法当升举《济阴纲目》
  19. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  20. 论气虚补泻《冯氏锦囊秘录》
  21. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  22. 论气虚血热补泻《冯氏锦囊秘录》
  23. 论呕血《医旨绪余》
  24. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  25. 论呕吐《原要论》
  26. 论气血交会《冯氏锦囊秘录》
  27. 论呕吐《刘河间伤寒医鉴》
  28. 论气血盛衰篇《医理真传》
  29. 论呕哕《读医随笔》
  30. 论气血喜香恶臭《外科理例》
  1. 论偏正头风《评琴书屋医略》
  2. 论癖《济阴纲目》
  3. 论浦君艺喘病证治之法《寓意草》
  4. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  5. 论七、八天痘疮作痒《医林改错》
  6. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  7. 论奇经八脉《中风论》
  8. 论脾胃之实热虚热《幼科概论》
  9. 论奇经八脉《针灸易学》
  10. 论脾胃生血《济阴纲目》
  11. 论蜞针《外科理例》
  12. 论脾胃《冯氏锦囊秘录》
  13. 论气痹《中藏经》
  14. 论脾湿《幼科概论》
  15. 论气痹《华佗神方》
  16. 论培护法《疡医大全》
  17. 论气促《原要论》
  18. 论炮炙三品药石类例《太平惠民和剂局方》
  19. 论气色《冯氏锦囊秘录》
  20. 论炮制诸药及单方主疗疮肿法《外科精义》
  21. 论气盛衰《温疫论》
  22. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  23. 论气所伤不同《温疫论》
  24. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  25. 论气陷血脱法当升举《济阴纲目》
  26. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  27. 论气虚补泻《冯氏锦囊秘录》
  28. 论呕血《医旨绪余》
  29. 论气虚血热补泻《冯氏锦囊秘录》
  30. 论呕吐《原要论》
  31. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》


腹痛（中脐及脐上下痛同考）_《评琴书屋医略》_中医诊治_【岐黄之术】

腹痛(中脐及脐上下痛同考)
在线购买《评琴书屋医略》正版书籍

腹痛(中脐及脐上下痛同考)

  • 上一页
  • 目录
  • 相关
  • 下一页

脐上属太阴(脾)，脐中属少阴(肾)，脐下属厥阴(肝)，当分别治之。凡一切痛症，虚者喜按，得食则止，脉无力，实者拒按，得食愈痛，脉有力。

藿香梗三钱 　草决明四钱 　生白芍二钱川楝子一钱半 　大蒿麦三钱 　细甘草七分 　旧青皮八分，醋炒

加橘柚叶二钱(鲜取剪碎)同煎。脐上痛加木香五六分，炒谷芽三四钱。中脐痛加吴萸五六分，炒山甲一二片(皆去藿梗青皮)。脐下痛加海螵蛸四钱，茜根一钱，或再加制香附二钱，炒山查核三钱(去藿、决、蒿、芍、草五味，倘按之冷，仍须加吴萸或肉桂。若女子患此则当归、杞子、蒺藜、灵脂不可少，下附奇经心痛案可参)。又腹痛恒有因饮食不慎而致者，如肉食伤宜山查、蓬术、阿魏；食饭伤宜神曲、麦牙；食曲伤宜莱菔子，生冷伤宜草果、苍术、厚朴；宿食伤宜枳实、黄连、蓬术、槟榔，因其所伤之物而以主治之药为君，助以余药兼以化气痛自愈矣。然而腹痛之因更有不止此者，腹满痛而大便闭为实，有厚朴三物、厚朴七物与大黄 附子汤法。腹满痛而下利为虚，有理中汤法。雷鸣切痛而呕吐为寒气，有附子粳米汤法。慎疾者，宜小心察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论偏正头风
  • 当前页：腹痛(中脐及脐上下痛同考)
  • 下一页：附案
<<< 返回本书目录
  1. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  2. 腹痛，发热及黄疸【疾病症状】
  3. 腹痛（余见心痛）《针灸资生经》
  4. 腹痛伴便血【疾病症状】
  5. 腹痛（附脐痛）《医述》
  6. 腹痛伴恶心、呕吐【疾病症状】
  7. 腹痛（附腹中窄狭）《医学入门》
  8. 腹痛伴腹泻【疾病症状】
  9. 腹痛【方剂主治】
  10. 腹痛伴黄疸【疾病症状】
  11. 腹痛【中药主治】
  12. 腹痛伴休克【疾病症状】
  13. 腹痛【疾病大全】
  14. 腹痛伴血尿【疾病症状】
  15. 腹痛【疾病症状】
  16. 腹痛病诸候《巢氏病源补养宣导法》
  17. 腹痛《专治麻痧初编》
  18. 腹痛病诸候（凡四论）《诸病源候论》
  19. 腹痛《周慎斋遗书》
  20. 腹痛不可忍【方剂主治】
  21. 腹痛《中医内科学》
  22. 腹痛不止【方剂主治】
  23. 腹痛《证治准绳·杂病》
  24. 腹痛肠鸣【方剂主治】
  25. 腹痛《证治准绳·幼科》
  26. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  27. 腹痛《证治准绳·幼科》
  28. 腹痛丹【方剂大全】
  29. 腹痛《证治准绳·女科》
  30. 腹痛第四十四问《婴童百问》
  1. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  2. 腹痛（余见心痛）《针灸资生经》
  3. 腹痛不已《疫疹一得》
  4. 腹痛（妊娠）《金匮悬解》
  5. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  6. 腹痛（附脐痛）《医述》
  7. 腹痛的常见病《常见病自测》
  8. 腹痛（附腹中窄狭）《医学入门》
  9. 腹痛的鉴别《常见病自测》
  10. 腹痛（产后）《金匮悬解》
  11. 腹痛第四十四问《婴童百问》
  12. 腹痛《儿科学》
  13. 腹痛恶心《经验麻科》
  14. 腹痛《伤寒括要》
  15. 腹痛烦满（产后）《金匮悬解》
  16. 腹痛《伤寒指掌》
  17. 腹痛方四首《外台秘要》
  18. 腹痛《陈氏幼科秘诀》
  19. 腹痛腹满《伤寒说意》
  20. 腹痛《女科证治准绳》
  21. 腹痛腹胀《张氏医通》
  22. 腹痛《女科证治准绳》
  23. 腹痛腹胀《回春录》
  24. 腹痛《女科证治准绳》
  25. 腹痛腹胀《幼科释谜》
  26. 腹痛《保幼新编》
  27. 腹痛歌《伤寒百证歌》
  28. 腹痛《盘珠集胎产症治》
  29. 腹痛根原《四圣心源》
  30. 腹痛《金匮钩玄》
  31. 腹痛寒气而或食停《医学传心录》


附案_《评琴书屋医略》_中医诊治_【岐黄之术】

附案

附案

  • 上一页
  • 目录
  • 相关
  • 下一页

香邑黄阁乡麦树基每日交酉必腹痛(脏腑十二时流注说以酉属肾经)，将交戌痛乃渐止，病年余，无有能愈之者。一医会作热积治，用朴、枳、连、柏，渐增肠鸣(寒气)，更或时吐时泻。又更一医治以自制小丸，此后则诸恙倍增肠鸣，虽远坐亦闻，腹痛每至于闷死，必酉刻将尽始渐醒而痛缓，日日如是，无有间者。危急之际，邀余诊，脉无神，结见两关左尺，拟附子粳米汤加味治之，熟附子三钱、炒，粳米、制半夏各四钱，丽参、木瓜、炙草、南枣肉各一钱，是晚痛虽止，而肠尚鸣，亦将交戌而其鸣乃息。翌日诊，原方如土炒白术五钱枣肉改用三钱，木瓜改用一钱半，是晚诸恙俱安。隔年余，适到黄阁复邀诊，据述今年上半载无恙，后半载每月复发一二次，因痛不比去年之甚，故加味复方，仅服半剂，而自能渐安，余仍用附子粳米汤合理中汤加味，为小丸，令其常服，以防后患。防党参、白术各四两，附子、当归各一两，丽参、半夏、干姜、木瓜、甘草各五钱，用大枣糯米煎稠粥，为小丸，每服三钱，早用淡盐汤送。后闻连服五料，乃收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛(中脐及脐上下痛同考)
  • 当前页：附案
  • 下一页：附论藿乱症
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案《评琴书屋医略》
  2. 附、术附、参附三汤《医述》
  3. 附案《中风论》
  4. 附《医学指归》
  5. 附案《医述》
  6. 附《小儿痘疹方论》
  7. 附案《幼幼集成》
  8. 妇幼保健《家庭医学百科·预防保健篇》
  9. 附案《幼幼集成》
  10. 妇性之五征《玉房秘诀》
  11. 附案《幼幼集成》
  12. 妇人卒厥《扁鹊心书》
  13. 附案《专治麻痧初编》
  14. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  15. 附案《专治麻痧初编》
  16. 妇人转脬不得小便候（妇科心镜 下）《古今医统大全》
  17. 附案《医学从众录》
  18. 妇人诸疾《普济方·针灸》
  19. 附案《医学真传》
  20. 妇人诸病《万病回春》
  21. 附案（肝病误治胃）《评琴书屋医略》
  22. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  23. 附案（咳嗽而喑）《评琴书屋医略》
  24. 妇人重身毒之何如《类经》
  25. 附案（奇经心痛）《评琴书屋医略》
  26. 妇人中风自汗方论《妇人大全良方》
  27. 附案（暑邪变疟）《评琴书屋医略》
  28. 妇人中风偏枯《圣济总录》
  29. 附案（暑邪变疟）《评琴书屋医略》
  30. 妇人中风口噤方论《妇人大全良方》
  31. 附案二《评琴书屋医略》


论藿乱症_《评琴书屋医略》_中医诊治_【岐黄之术】

附论藿乱症

附论藿乱症

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱腹痛一症，又当用藿香散等法治之。王肯堂云；霍乱不吐泻，或腹胀如鼓，不得用别药，惟益元散可服。炮汤冷定，时时呷之，或连末服下，此药能降邪气，消食坠痰，和胃调中，但闻腹中有响声即是好消息，不下则吐，不吐则下，乃霍乱中妙药也(大忌姜汤米汤乌梅梅酱)。余遵是法，遇霍乱症或未吐泻，或已吐泻，用藿香叶、建神曲、大叶茶各三钱(皆能和中)，泽泻、木通各一钱(皆能降浊)，柴胡、羌活各七八分(皆能升清)煎汤，冲益元散三四钱。俟将冷服之，倘腹仍痛，仍依法进(有湿必须加苍术)，或佐以藿香散法，无不获效。又古人谓，凡暴病毋论其脉，但从其症，此诚确沦。霍乱症与一切痛症、急症，脉多伏者，斯言不可不记。又谓凡病来迅速者，俱属肝经主病(五行中最迅速者，莫若风火。肝为风火之脏故也)，此虽不仅为腹痛而言。然肝主筋，亦主痛，则痛症亦不得渭无关于肝也。霍乱症本迅速而起，故亦须少加柴胡以疏肝，或佐青皮以伐肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案
  • 当前页：附论藿乱症
  • 下一页：附论疝气症
<<< 返回本书目录
  1. 论霍乱治法《医学衷中参西录》
  2. 论鸡舌香《苏沈良方》
  3. 论霍乱《刘河间伤寒医鉴》
  4. 论积热证候《太平惠民和剂局方》
  5. 论火热二门《儒门事亲》
  6. 论疾诊尺《黄帝内经·灵枢》
  7. 论火不归原治法《医学衷中参西录》
  8. 论疾诊尺《灵枢悬解》
  9. 论蛔《原要论》
  10. 论疾诊尺《内经评文》
  11. 论黄湛侯吐血暴证治验《寓意草》
  12. 论纪运（平气）《古今医统大全》
  13. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  14. 论忌避《痰火点雪》
  15. 论槐花酒《外科理例》
  16. 论忌食《痰火点雪》
  17. 论滑脉《伤寒发微论》
  18. 论忌食《针灸大全》
  19. 论胡麻《苏沈良方》
  20. 论稷米《苏沈良方》
  21. 论后出余气而解《阴证略例》
  22. 论加味十全汤《外科理例》
  23. 论喉症治法《喉舌备要秘旨》
  24. 论肩背臀《冯氏锦囊秘录》
  25. 论喉症《喉舌备要秘旨》
  26. 论煎药必得其法《疡医大全》
  27. 论喉证治法《医学衷中参西录》
  28. 论见血无寒《质疑录》
  29. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  30. 论江冲寰先生足患治法《寓意草》
  1. 论藿乱症《评琴书屋医略》
  2. 论霍乱治法《医学衷中参西录》
  3. 论鸡舌香《苏沈良方》
  4. 论霍乱《刘河间伤寒医鉴》
  5. 论积聚瘕杂虫《华佗神方》
  6. 论火热二门《儒门事亲》
  7. 论积热证候《太平惠民和剂局方》
  8. 论火法《华佗神方》
  9. 论疾诊尺《黄帝内经·灵枢》
  10. 论火不归原治法《医学衷中参西录》
  11. 论疾诊尺《灵枢悬解》
  12. 论蛔《原要论》
  13. 论疾诊尺《内经评文》
  14. 论黄湛侯吐血暴证治验《寓意草》
  15. 论纪运（平气）《古今医统大全》
  16. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  17. 论忌避《痰火点雪》
  18. 论槐花酒《外科理例》
  19. 论忌食《痰火点雪》
  20. 论滑脉《伤寒发微论》
  21. 论忌食《针灸大全》
  22. 论胡麻《苏沈良方》
  23. 论稷米《苏沈良方》
  24. 论后出余气而解《阴证略例》
  25. 论加味十全汤《外科理例》
  26. 论喉症治法《喉舌备要秘旨》
  27. 论肩背臀《冯氏锦囊秘录》
  28. 论喉症《喉舌备要秘旨》
  29. 论煎药必得其法《疡医大全》
  30. 论喉证治法《医学衷中参西录》
  31. 论见血无寒《质疑录》


论疝气症_《评琴书屋医略》_中医诊治_【岐黄之术】

附论疝气症

附论疝气症

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛亦有因疝气连及脐下(厥阴肝)、中脐(少阴肾)、脐上(太阴脾)、及两胁(少阳胆)而痛者，宜遵丹溪议，专治厥阴肝主筋主痛故也。疝虽有七(寒疝、筋疝、水疝、气疝、血疝、狐疝、颓疝)，治法总以辛香流气疏泄厥阴为主，金铃子散、左金丸、五苓散三方当合用而加减治之。凡暴疝多寒，久疝多热。如寒则重用吴萸、桂枝，或再加小茴、肉桂，热则重用黄连、川楝，或再加黄柏、木通，其南木香、青木香(即兜铃根)、橘核、鲜橘叶、鲜黄皮枝、鲜田基黄，皆辛香流气，宣络舒肝之品，合参入为佐使(沙参一两，同猪小肚煎羹，治疝气效。沙参清肺，能令肺金清肃之气下行，肺与膀胱通气化故也。三层茴香丸用沙参即此意)。倘欲再佐宣活络血之法，兼欲引药力直走至阴之域，则桃仁、归须、山甲、薤白、雄鼠矢，在所必用。至若者弱久疝，睾丸下坠，又当温散奇经，升举奇阳(经云：任脉为病，男子内结七疝，女子带下瘕聚)，固本补虚，又为最要，当归羊肉汤滋肾丸、虎潜丸皆治本法也。其小茴、炒，当归(小茴拌水炒，当归能通肝脏脉络之阳气)、兔丝子、关沙苑、杞子、鹿茸、鹿角霜、桂枝尖、白蒺藜，皆可因症商用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论藿乱症
  • 当前页：附论疝气症
  • 下一页：心痛
<<< 返回本书目录
  1. 论疝瘕《济阴纲目》
  2. 论疝与肾经绝无相干《质疑录》
  3. 论疝不当专属肝经病《质疑录》
  4. 论善恶形症《外科精要》
  5. 论山豆根《苏沈良方》
  6. 论善能疗者几日可瘥《外台秘要》
  7. 论杀血心痛《济阴纲目》
  8. 论伤各要害处不治《跌打秘方》
  9. 论色脉-幼幼汇集（上）《古今医统大全》
  10. 论伤寒初证《医学入门》
  11. 论桑木灸法《疡医大全》
  12. 论伤寒传足不传手之误《伤寒六书》
  13. 论三月一来为居经《济阴纲目》
  14. 论伤寒传足经不传手经《质疑录》
  15. 论三因脉证歌《疡医大全》
  16. 论伤寒春变温病夏变热病《质疑录》
  17. 论三阳三阴经脉《普济方·针灸》
  18. 论伤寒古治法《景岳全书》
  19. 论三消有寒不专主火《质疑录》
  20. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  21. 论三日疟分子午卯酉日《质疑录》
  22. 论伤寒汗药宜早下药宜迟《质疑录》
  23. 论三品药畏恶相反《太平惠民和剂局方》
  24. 论伤寒见证识病法《伤寒六书》
  25. 论三焦有几《质疑录》
  26. 论伤寒可下不可下《冯氏锦囊秘录》
  27. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  28. 论伤寒两感《伤寒六书》
  29. 论三部所主脏腑病证《外科精义》
  30. 论伤寒六经变正法《伤寒六书》
  1. 论疝气症《评琴书屋医略》
  2. 论疝瘕《济阴纲目》
  3. 论疝与肾经绝无相干《质疑录》
  4. 论疝不当专属肝经病《质疑录》
  5. 论善恶形症《外科精要》
  6. 论山豆根《苏沈良方》
  7. 论善能疗者几日可瘥《外台秘要》
  8. 论杀血心痛《济阴纲目》
  9. 论伤各要害处不治《跌打秘方》
  10. 论涩脉弦脉《脉诀刊误》
  11. 论伤寒成温之理《温病正宗》
  12. 论色脉（幼幼汇集 上）《古今医统大全》
  13. 论伤寒初证《医学入门》
  14. 论色歌《针灸大成》
  15. 论伤寒传足不传手之误《伤寒六书》
  16. 论桑木灸法《疡医大全》
  17. 论伤寒传足经不传手经《质疑录》
  18. 论三月一来为居经《济阴纲目》
  19. 论伤寒春变温病夏变热病《质疑录》
  20. 论三因脉证歌《疡医大全》
  21. 论伤寒古治法《景岳全书》
  22. 论三阳三阴经脉《普济方·针灸》
  23. 论伤寒汗药宜早下药宜迟《质疑录》
  24. 论三消有寒不专主火《质疑录》
  25. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  26. 论三日疟分子午卯酉日《质疑录》
  27. 论伤寒见证识病法《伤寒六书》
  28. 论三品药畏恶相反《太平惠民和剂局方》
  29. 论伤寒可下不可下《冯氏锦囊秘录》
  30. 论三痞《华佗神方》
  31. 论伤寒两感《伤寒六书》


心痛_《评琴书屋医略》_中医诊治_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛者，非心痛也，真心痛不治，乃心胞络与胃脘痛耳。订方遵苦辛降通一法，通则不痛矣。当更参后列各见症，辨其所因而加减治之。

丹参三钱 　川楝一钱半 　麦冬椂? 破，朱砂拌匀 　 　香附一钱 　延胡椙　乌药　佛手二钱　加春砂仁三粒，连壳打破，同煎。

或磨檀香汁些少冲服，或加百合同煎(百合 乌药名百合汤。川楝子、延胡名金铃子散。丹参砂、仁、檀香名丹参饮。三方皆治心痛)。凡心痛症用猪心一个，煎汤，去猪心，将汤代水煎药更效。久痛者，方中必须加当归、桃仁以活络血(若得食则痛缓，此由于积劳而营血虚，归桃外再加柏仁、胡麻、圆肉，原方减去川楝、延胡、乌药、春砂)。倘心痛切背(此胸痹症)宜栝蒌薤白半夏汤。

又痛因痰(痛而恶闷，呕出痰饮即宽者为痰)，加半夏、贝母、瓜蒌仁(去丹参、麦冬、香附)。因食滞(觉饱时嗳气，直至饥而后缓者，为食滞)加草果、枳实、槟榔，或麦芽、神曲(去丹参、延胡、乌药)。因寒(痛时饮热汤热酒而痛缓者为寒)加干姜、良姜(去麦冬、丹参)。因郁(痛应背心者为郁见，症似胸痹宜燥宜润当辨)加川贝母川芎(去乌药、砂仁)。因虫(心头急痛唇白毛竖口吐黄水者为虫)，加雷丸、君肉、乌梅、黄连<去丹参、麦冬、乌药、延胡、砂仁)或用槟雄丸治之。因瘀血(心头结痛，气逆上冲，啷啷有声者，为血)加苏木、三棱、蓬术，或加桃仁、红花、降香(去麦冬、砂仁、乌药)。

又有心痛频发，痛极闷死，必吐涎水而后醒者，乃寒痰积于心睥，用炒栀子一两，煎加竹沥、姜汁各一杯，冲服。有卒然大痛，无声，手足冰冷，且气冷面青，咬牙噤齿，此乃真心痛。因寒邪直犯君火，仅对时即毙。如用猪心汤煎麻黄、官桂、附子、干姜急服，或有得生者(此法出王肯堂《医镜》，谓此乃秘要妙法)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论疝气症
  • 当前页：心痛
  • 下一页：附案(奇经心痛)
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《评琴书屋医略》
  2. 心跳骤停院外复苏技术《现代院外急救手册》
  3. 心痛《医法圆通》
  4. 心跳骤停《病理生理学》
  5. 心痛《千金翼方》
  6. 心跳骤停《家庭医学百科-自救互救篇》
  7. 心痛《医理真传》
  8. 心跳心忙《医林改错》
  9. 心痛《圣济总录》
  10. 心跳心慌《中医词典》
  11. 心痛《傅青主女科》
  12. 心跳《医学集成》
  13. 心痛《中医词典》
  14. 心所生病《幼科发挥》
  15. 心痛《杂病治例》
  16. 心损《中医词典》
  17. 心痛《扁鹊神应针灸玉龙经》
  18. 心忪《中医词典》
  19. 心痛《重订灵兰要览》
  20. 心死脏《中医词典》
  21. 心痛《女科秘旨》
  22. 心说《医学三字经》
  23. 心痛《医学纲目》
  24. 心说《医学实在易》
  25. 心痛《医学纲目》
  26. 心水《中医词典》
  27. 心痛《医学纲目》
  28. 心衰愈后呃逆《三十年临证经验集》
  29. 心痛《幼幼新书》
  30. 心衰愈后呃逆《邹孟城三十年临证经验集》
  31. 心痛《证治准绳·幼科》


附案（奇经心痛）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案(奇经心痛)
在线购买《评琴书屋医略》正版书籍

附案(奇经心痛)

  • 上一页
  • 目录
  • 相关
  • 下一页

顺邑马苏隐方伯第五妾据苏隐述，每戌亥必腹痛(戌亥为至阴之时，肝肾为至阴之脏，奇经八脉皆发源于肝肾故也)，其痛始脐下渐绕脐上及两胁，以至于心，天晓则安然无恙。平日惯以八珍汤获小效，而自能渐安，今陆医与之诊，谓脉近有力，当清其源，然后永无再发，转用苦寒剂痛益增。明日再诊，谓倍有力，论脉当清，前剂转小药力不到耳，古人谓通则不痛(至若寒者温之使通，虚者补之使通医似不晓)，且每三两日始一更衣，此治必合(幽门气钝血燥，医似未明)用大承气汤加桃仁、川楝子大剂进服，大便泻后，日夜皆痛(阴阳两伤)，且频呕不食，特延君愈之。余脉之曰：症属虚寒，理宜温补。苏隐曰：脉鼓指否?余曰：鼓指。曰：脉若是，安能补?余曰：未进承气前纵似有力，未必鼓指。曰诚如君言，何也?曰此真气虚而邪气实耳。夫胃气充足者，其脉缓，今苦寒攻伐，胃气愈伤，是以鼓指。凡实热脉重，按仍有力，今重按则软，且唇白而困倦无神，岂有余症耶?少腹痛必心痛者，经云：阴维脉病苦心痛也。奇经八脉皆发源于肝肾，原当治下，因苦寒更伤中州，法不得不中下兼顾，使急逐其寒邪而复其胃气。愚见拟用吴茱萸汤合附子粳米汤加减。先进方，用野山丽参四钱，吴萸附子各二钱，炒粳米、半夏、生姜各三钱，大枣二枚，一服吐止，痛减。次日诊，仍用前方加于术三钱，炙草一钱，煎服。三日诊，脉象和缓，痛减八九转，用当归(小茴五分拌炒，仍用同煎)、紫石英(生研)各五钱，潞党、杞子各四钱，盐水炒，破故子、制香附、制蕲艾叶各一钱，服四贴后，间或加天生术、关沙苑同煎，或加野山土术、人参、北鹿茸末各一钱，另炖，冲服。调养将一月而痊。半载后因房事，痛复发，且少腹胀左尺弦劲(肾虚风动)，用转方七味，去潞党、石英、故子，加海螵蛸、白蒺藜各四钱，茜根一钱，蝎尾梢一分，二剂渐愈，后仍用归杞七味方，与配人参、茸、野术、砂仁、熟地，出入而调养，以收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：附案(奇经心痛)
  • 下一页：胁痛
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案（奇经心痛）《评琴书屋医略》
  2. 附案（咳嗽而喑）《评琴书屋医略》
  3. 附案（暑邪变疟）《评琴书屋医略》
  4. 附案（肝病误治胃）《评琴书屋医略》
  5. 附案（暑邪变疟）《评琴书屋医略》
  6. 附案《医学真传》
  7. 附案二《评琴书屋医略》
  8. 附案《医学从众录》
  9. 附案二（石淋）《评琴书屋医略》
  10. 附案《专治麻痧初编》
  11. 附辩（《医统》）《针灸大成》
  12. 附案《专治麻痧初编》
  13. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  14. 附案《幼幼集成》
  15. 附方《柳洲医话》
  16. 附案《幼幼集成》
  17. 附方《包氏喉证家宝》
  18. 附案《幼幼集成》
  19. 附方《广嗣要语》
  20. 附案《医述》
  21. 附方《温病指南》
  22. 附案《中风论》
  23. 附方《小儿痘疹方论》
  24. 附案《评琴书屋医略》
  25. 附方《焦氏喉科枕秘》
  26. 附、术附、参附三汤《医述》
  27. 附方《达生编》
  28. 附《医学指归》
  29. 附方《类证治裁》
  30. 附《小儿痘疹方论》
  31. 附方《类证治裁》


胁痛_《评琴书屋医略》_中医诊治_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛多属少阳厥阴，以两胁属少阳，又肝脉络布于胁也。治主宣络，佐以平肝。

川楝子椙夏枯草三钱 　旧青皮? 醋炒 　延胡索一钱半 　台乌药一钱 　粉丹皮，去心 　双钩藤四钱

加鲜橘柚叶，剪碎青葱管寸断各三钱。

凡久痛必入络，须加桃仁，红花以活络血，或参入旋覆花汤以降络，或佐入苏子、生薏米、降香(叶氏三味惯并用)、芥子以通络。王肯堂谓：大忌陈皮、生姜、细辛，服之即令肝胀，以其能补肝故也。用青皮宜醋炒酸，能破结，直入肝经故也。痛甚者，加醋半酒杯，冲药服。

凡痛亦当知在气在血，见症各有不同痛而不臌，按之愈痛，痛无时，止瘀血作痛也。痛而且臌，得嗳即缓，痛有止时，怒气作痛也。怒气作痛加醋炒柴胡，佐青皮以伐其肝，少加木香，佐乌药以开其气，红花、当归又或酌用以和其血也(或去钩藤、延胡)。瘀血作痛加桃仁、归尾、红花(去钩藤、乌药、青皮、枯草，或少佐醋炒柴胡、川芎)，或加苏木、山查、蓬术，等若痛甚加大黄下之。此气与血见症所由，亦气与血用药所宜辨也。若微痛着于一处，此为痰痛，上拟方药不合用，必君以芥子，佐以竹沥、姜汁治之，其丝瓜络、白蒺藜、浙贝、胆星、蒌皮、青皮、黄连等，亦合佐使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案(奇经心痛)
  • 当前页：胁痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《评琴书屋医略》
  2. 胁痛《医学集成》
  3. 胁痛《景岳全书》
  4. 胁疼《医学衷中参西录》
  5. 胁痛《止园医话》
  6. 胁疼《医学衷中参西录》
  7. 胁痛《气功外气疗法》
  8. 胁堂《中医词典》
  9. 胁痛《傅青主男科》
  10. 胁热下利《中医名词词典》
  11. 胁痛《傅青主女科》
  12. 胁破肠出《奇方类编》
  13. 胁痛《中医词典》
  14. 胁破肠出《古今医统大全》
  15. 胁痛《伤寒捷诀》
  16. 胁满痛《广瘟疫论》
  17. 胁痛《杂病治例》
  18. 胁满痛《医述》
  19. 胁痛《重订灵兰要览》
  20. 胁满痛《医学纲目》
  21. 胁痛《医学纲目》
  22. 胁满《伤寒大白》
  23. 胁痛《续名医类案》
  24. 胁满《中医词典》
  25. 胁痛《医学入门》
  26. 胁漏出水《奇效简便良方》
  27. 胁痛《医述》
  28. 胁肋胀痛《证治准绳·疡医》
  29. 胁痛《医述》
  30. 胁肋胀痛《医宗金鉴》
  31. 胁痛《医述》


腰痛_《评琴书屋医略》_中医诊治_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰者，肾之俯，在内为少阴(肾)，在外为太阳(膀胱)，故腰痛必从二经主治。一表一里，治法攸分须明。夫邪自外来而痛者，属膀胱；虚由内生而痛者，属肾，宜填宜补而温宜通，法原不一。余尝拟补肾一方，相传而服者多效，先录存之。愚见再参末分治。

金狗脊四钱，去毛 　兔丝子三钱 　破故子五分，盐水，拌炒 　关沙苑四钱 　牛膝肉二钱，酒炒厚黄柏五分，盐水，拌炒 　生杜仲三钱

或用猪腰一对，煎汤代水煎药。

热黄柏倍故子，寒故子倍黄柏(或二三倍)，痛已除再加入熟地、杞子、胡桃或鹿茸、鹿角霜，多服数贴，方免复患。凡腰痛脉沉而细者，当治少阴。时痛时止肾精亏也，即用上拟补肾方主治。时痛时热，肾水亏也，宜另用知柏八味汤治之。若脉浮而紧者，当治太阳。背肉刺痛，风客于肾腧穴也，麻黄、细辛、独活、防风、生地、当归，白芍以疏其风。郁痛畏冷寒，客于气海腧也，麻黄、附子、细辛、当归、炙草以验。其寒痛重难移，湿着于藏精所也，麻黄、苍术、白术、当归、杜仲、牛膝、茯苓、薏米、炙草，以逐其湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腰痛
  • 下一页：脚气痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《评琴书屋医略》
  2. 腰痛《医学集成》
  3. 腰痛《常见中老年疾病防治》
  4. 腰疼《医学衷中参西录》
  5. 腰痛《黄帝内经太素》
  6. 腰疼《中医词典》
  7. 腰痛《圣济总录》
  8. 腰酸腹胀不孕《傅青主女科》
  9. 腰痛《景岳全书》
  10. 腰酸《中医词典》
  11. 腰痛《景岳全书》
  12. 腰脽痛《中医词典》
  13. 腰痛《气功外气疗法》
  14. 腰脽《中医词典》
  15. 腰痛《自我调养巧治病》
  16. 腰肾脓水方二首《外台秘要》
  17. 腰痛《傅青主男科》
  18. 腰上三角和腰下三角《人体解剖学》
  19. 腰痛《傅青主女科》
  20. 腰软《脉因证治》
  21. 腰痛《中医词典》
  22. 腰软《中医词典》
  23. 腰痛《备急千金要方》
  24. 腰热《中医词典》
  25. 腰痛《新修本草》
  26. 腰奇《针灸学》
  27. 腰痛《凌临灵方》
  28. 腰奇《中医词典》
  29. 腰痛《杂病治例》
  30. 腰目《中医词典》
  31. 腰痛《正骨心法要旨》


脚气痛_《评琴书屋医略》_中医诊治_【岐黄之术】

脚气痛

脚气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此名壅疾，谓湿气壅塞经络致痛也，忌用补剂。若专事温补，必成废疾。有寒湿、风湿、湿热之分，宜细按后列脉症加减拟方治之。

当归三钱

旧木瓜二钱，酒炒 　细木通一钱半 　羌活一钱半 　生薏米五钱 　紫苏梗一钱半防风一钱半

加生赤小豆皮五钱，同煎。

临夜发热而痛，脉濡而数者为湿热，加黄柏、麦冬同煎。昼夜憎寒作痛，脉濡而迟者为寒湿，加苍术、干姜、附子、防已、加皮(去木通、苏梗)。其肿痛走注无常，或踝，或膝，或胫，脉濡浮兼数者为风湿，加生地、牛膝(去木瓜、薏米、苏梗)。不效，再加入芒硝、大黄同煎。若嗜酒而伏酒湿毒者，辨脉与症，或兼寒、兼热、兼风，遵上三法选药施治，重加枳棋子、干葛花，以解酒毒。或用巴戟五钱(糯米拌水炒干去米)，大黄一两炒，同为末，蜜丸(名巴黄丸)温水送下五七十丸(仍须戒酒)。凡脚痛，山甲、地龙可加作引。若走动而痛上臂手，须加灵仙。另有干脚气痛不肿而躇缩，枯细当润，血清燥(宜玉竹、生地、麦冬、天冬、胡麻、石斛、牛膝、归须、鳖甲、阿胶等)。又有阴虚脚痛，足跟锨肿而红，当补肾养营(宜龟版、生地、熟地、当归、大冬、杞子仁、杜仲、玉竹、巴戟、黄柏、知母、牛膝等)，二症与脚气湿症大相反，彼此误治，必增剧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：脚气痛
  • 下一页：附论痿蹙症
<<< 返回本书目录
  1. 脚气痛《评琴书屋医略》
  2. 脚气渫洗法【方剂大全】
  3. 脚气水肿【中药主治】
  4. 脚气止痛方【方剂大全】
  5. 脚气上攻【方剂主治】
  6. 脚气肿满【方剂主治】
  7. 脚气散【方剂大全】
  8. 脚气肿痛【中药主治】
  9. 脚气论《叶选医衡》
  10. 脚气总括《医宗金鉴》
  11. 脚气缓弱【方剂主治】
  12. 脚拳不展《幼幼新书》
  13. 脚气膏【方剂大全】
  14. 脚弱《普济方·针灸》
  15. 脚气浮肿【中药主治】
  16. 脚弱【方剂主治】
  17. 脚气粉【方剂大全】
  18. 脚弱（脚痹）《针灸资生经》
  19. 脚气疮《医宗金鉴》
  20. 脚上血泡【疾病症状】
  21. 脚气冲心【方剂主治】
  22. 脚上诸证《古今医案按》
  23. 脚气病性心脏病【疾病大全】
  24. 脚痛《史载之方》
  25. 脚气病【疾病大全】
  26. 脚痛《周慎斋遗书》
  27. 脚气【方剂主治】
  28. 脚腿《医学见能》
  29. 脚气【中药主治】
  30. 脚外侧疼【疾病症状】
  1. 脚气痛《评琴书屋医略》
  2. 脚气死证《医宗金鉴》
  3. 脚气证治《仁斋直指方论（附补遗）》
  4. 脚气诗《医学实在易》
  5. 脚气治例《仁斋直指方论（附补遗）》
  6. 脚气伤寒《中医词典》
  7. 脚气肿满《中医词典》
  8. 脚气入腹《中医词典》
  9. 脚气总括《医宗金鉴》
  10. 脚气迫肺《中医词典》
  11. 脚轻头重《医法圆通》
  12. 脚气论《叶选医衡》
  13. 脚拳《中医词典》
  14. 脚气方论《仁斋直指方论（附补遗）》
  15. 脚拳《寿世保元》
  16. 脚气疮《医宗金鉴》
  17. 脚拳不展《幼幼新书》
  18. 脚气疮《中医词典》
  19. 脚拳不展《证治准绳·幼科》
  20. 脚气冲心《中医词典》
  21. 脚软《中医词典》
  22. 脚气八处灸《中医词典》
  23. 脚软《竹林女科证治》
  24. 脚气《女科证治准绳》
  25. 脚软《奇效简便良方》
  26. 脚气《金匮钩玄》
  27. 脚软难行《奇效简便良方》
  28. 脚气《回生集》
  29. 脚弱《中医词典》
  30. 脚气《医效秘传》
  31. 脚弱《普济方·针灸》


论痿蹙症_《评琴书屋医略》_中医诊治_【岐黄之术】

附论痿蹙症

附论痿蹙症

  • 上一页
  • 目录
  • 相关
  • 下一页

脚气痛，外又有所谓痿壁者，方书谓痿症。无痛，不知兼湿重者则筋缓，而痿软兼热多者则筋急而作痛，余见痿症，惯有兼痛者，医用祛风药(丹溪谓断不可作风治)、渗湿药作风湿脚气痛治，无不增剧，是以特附此症于脚气痛条中(汪石山治一人痿兼痛者，用人参二钱，黄芪一钱半，白术、茯苓、生地、麦冬各一钱，当归八分，黄柏、知母各七分，连服数贴，而痿痛愈)。夫痿有脉痿、筋痿、肉痿、骨痿之殊，原不止痿于足(更有头痿、手痿、腰痿、一身俱痿)，而经谓：诸痿生于肺热(肺主一身气化，肺燥热则血液涸而不能营养筋骨故痿)；又谓：治痿独取阳明(阳明主润宗筋，束筋骨以利机关。虚则宗筋弛纵，手足痿而不能用)，纵。诸痿商治，概可悟矣。若痿壁在下，则肝肾病多，(肝主筋，肝血伤血不营筋，则四肢不用而筋骨拘挛。肾藏精，精血相生，虚则不能灌溉诸末而营养筋骨)而肺胃亦宜兼顾，大补阴丸、滋肾丸、虎潜丸、二妙丸(若肺燥苍术可勿用)、人参固本丸皆堪选。用其玉竹、巴戟、杞子、杜仲等可参入五方加减治之(三指禅注经验方，地黄四两，黄柏 知母各一两，肉桂一钱，炼蜜为丸。方书有谓：血虚四物汤二妙丸合用。气虚四君子汤二妙丸合用)加龟版、虎骨、当归、地黄(可知二妙丸亦治痿症要药)。若痿症见于上则肺热居多，东垣清燥汤在所必用，即麦冬、沙参、粳米，每日煎粥饮。似极平淡，究属神奇也(此法治消渴亦佳)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气痛
  • 当前页：附论痿蹙症
  • 下一页：耳痛(耳鸣耳聋同辨证治)
<<< 返回本书目录
  1. 论望色《肯堂医论》
  2. 论痿与柔风香港脚相类《外科理例》
  3. 论往来寒热《济阴纲目》
  4. 论卫气《中风论》
  5. 论王叔和《伤寒寻源》
  6. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  7. 论顽木不痛《疡科纲要》
  8. 论胃气不降治法《医学衷中参西录》
  9. 论外治之药《疡科纲要》
  10. 论胃脘痈《外科枢要》
  11. 论外疡治痰之剂《疡科纲要》
  12. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  13. 论外疡温养之剂《疡科纲要》
  14. 论温病初发脉象舌苔本无一定《温热逢源》
  15. 论外疡提脓托毒之剂《疡科纲要》
  16. 论温病与伤寒病情不同治法各异《温热逢源》
  17. 论外疡清热之剂《疡科纲要》
  18. 论温疟证《伤寒发微论》
  19. 论外疡理湿之剂《疡科纲要》
  20. 论温热本症疗法（添加）《重订广温热论》
  21. 论外疡补益之剂《疡科纲要》
  22. 论温热病舌黄《塘医话》
  23. 论脱疽《外科枢要》
  24. 论温热伏气与新感不同（添加）《重订广温热论》
  25. 论脱肛《外科枢要》
  26. 论温热即是伏火（添加）《重订广温热论》
  27. 论臀痈《外科枢要》
  28. 论温热兼症疗法《重订广温热论》
  29. 论吐血衄血之原因及治法《医学衷中参西录》
  30. 论温热四时皆有（添加）《重订广温热论》
  1. 论痿蹙症《评琴书屋医略》
  2. 论望色《肯堂医论》
  3. 论痿与柔风香港脚相类《外科理例》
  4. 论往来寒热《济阴纲目》
  5. 论卫气《中风论》
  6. 论王叔和《伤寒寻源》
  7. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  8. 论顽木不痛《疡科纲要》
  9. 论胃气不降治法《医学衷中参西录》
  10. 论外治之药《疡科纲要》
  11. 论胃脘痈《外科枢要》
  12. 论外疡治痰之剂《疡科纲要》
  13. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  14. 论外疡温养之剂《疡科纲要》
  15. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  16. 论外疡提脓托毒之剂《疡科纲要》
  17. 论温病初发脉象舌苔本无一定《温热逢源》
  18. 论外疡清热之剂《疡科纲要》
  19. 论温病与伤寒病情不同治法各异《温病正宗》
  20. 论外疡理湿之剂《疡科纲要》
  21. 论温病与伤寒病情不同治法各异《温热逢源》
  22. 论外疡补益之剂《疡科纲要》
  23. 论温法《医学集成》
  24. 论脱疽《外科枢要》
  25. 论温法《医学心悟》
  26. 论脱肛《外科枢要》
  27. 论温疟证《伤寒发微论》
  28. 论臀痈《外科枢要》
  29. 论温热本症疗法（添加）《重订广温热论》
  30. 论退针《针灸易学》
  31. 论温热病舌黄《塘医话》


耳痛（耳鸣耳聋同辨证治）_《评琴书屋医略》_中医诊治_【岐黄之术】

耳痛(耳鸣耳聋同辨证治)
在线购买《评琴书屋医略》正版书籍

耳痛(耳鸣耳聋同辨证治)

  • 上一页
  • 目录
  • 相关
  • 下一页

肾开窍于耳，心亦奇窍于耳，胆脉络附于耳，老弱与久病皆属体虚失聪(聋鸣而不痛)，治在肝肾。少年或暴病，总属邪干闭窍(痛鸣聋皆有)，治在胆经，即本是议酌方，先拟清少阳络法。

羚羊角三钱，先煎 　连翘壳二钱 　粉丹皮一钱 　苦丁茶一钱 　牛蒡子一钱半 　香白芷二分

加鲜莲梗三钱，寸断，鲜莲叶边三钱，剪碎为引。

气闭则耳鸣耳聋，薄荷梗、夏枯草、蔓荆子、钩藤、菊花、马勃、木通皆通窍之品，可参入加减。火郁则耳痛，菊叶、桑叶、银花、栀子亦可任加。然原方已属统治，至若肝肾虚而为聋为鸣者，宜用磁石，六味丸加龟版、五味、远志、菖蒲主治，人参、当归、杞子、菟丝沙、苑杭、菊亦可因症选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论痿蹙症
  • 当前页：耳痛(耳鸣耳聋同辨证治)
  • 下一页：牙痛
<<< 返回本书目录
  1. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  2. 耳痛门（附耳聋七则）《辨证录》
  3. 耳痛【疾病症状】
  4. 耳痛门主论《疡医大全》
  5. 耳痛《证治准绳·杂病》
  6. 耳痛痧《痧胀玉衡》
  7. 耳痛《证治准绳·类方》
  8. 耳外伤《中西医结合耳鼻喉科》
  9. 耳痛《针灸资生经》
  10. 耳围凹陷【疾病症状】
  11. 耳痛《普济方·针灸》
  12. 耳纹看法一见吉凶皆知《丹台玉案》
  13. 耳痛《儿科萃精》
  14. 耳蜗性耳聋【疾病症状】
  15. 耳统论《圣济总录》
  16. 耳下区的韧实肿块【疾病症状】
  17. 耳疼痛《圣济总录》
  18. 耳下石疽门主论《疡医大全》
  19. 耳疼《孙真人海上方》
  20. 耳先兆——耳相学《中医疾病预测》
  21. 耳桃煎【方剂大全】
  22. 耳虚鸣《圣济总录》
  23. 耳水苋【中药大全】
  24. 耳穴辅助诊断方法《中医刺灸》
  25. 耳屎多【疾病症状】
  26. 耳穴减肥《减肥新法与技巧》
  27. 耳实（即苍耳子）《本草新编》
  28. 耳蕈、耳痔门主论《疡医大全》
  29. 耳实《雷公炮炙论》
  30. 耳炎散【方剂大全】
  1. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  2. 耳痛《奇效简便良方》
  3. 耳痛出水《奇效简便良方》
  4. 耳痛《儿科萃精》
  5. 耳痛门（附耳聋七则）《辨证录》
  6. 耳痛《针灸资生经》
  7. 耳痛门主方《疡医大全》
  8. 耳痛《普济方·针灸》
  9. 耳痛门主论《疡医大全》
  10. 耳痛《证治准绳·杂病》
  11. 耳痛秘方《华佗神方》
  12. 耳痛《证治准绳·类方》
  13. 耳痛痧《痧胀玉衡》
  14. 耳痛《医述》
  15. 耳妄闻《中医词典》
  16. 耳痛《中医词典》
  17. 耳纹看法一见吉凶皆知《丹台玉案》
  18. 耳痛《手穴手纹诊治》
  19. 耳蜗的感音换能作用《生理学》
  20. 耳统论《圣济总录》
  21. 耳蜗的结构要点《生理学》
  22. 耳挺《中医词典》
  23. 耳蜗的生物现象《生理学》
  24. 耳停《中医词典》
  25. 耳下生疮《奇效简便良方》
  26. 耳疼痛候《诸病源候论》
  27. 耳下石疽门主论《疡医大全》
  28. 耳疼痛《圣济总录》
  29. 耳先兆的理论基础《中医疾病预测》
  30. 耳疼《孙真人海上方》
  31. 耳先兆的临床意义《中医疾病预测》


牙痛_《评琴书屋医略》_中医诊治_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

上齿脉络属足阳明胃，下齿脉络属手阳明大肠，有风痛、热痛、虫痛、寒痛、痰毒、痛瘀、血痛之分，备载本门可考。惟风热痛为尤多，因订一清络热方法。

金银花三钱 　双钩藤四钱 　粉丹皮一钱丝瓜络三钱 　连翘壳二钱 　生甘草八分

加生柏叶三钱引(上齿痛或加石膏、知母，下齿痛或加生地、秦艽)，

风痛加荆芥、防风。水亏火亢加生地、天冬、麦冬、元参(去丝瓜络 连翘 钩藤)。食饭后倍痛胃火旺也，必须君以石膏、知母。大便结者加生地七八钱，风化硝二三钱(亦去丝瓜三味)。

外治法芒硝、五味、牛膝、荆芥、银花各三钱，煎水含漱。又法牙皂五分，梅片一分，麝香五厘，点入牙缝，其痛立止。虫痛寒痛加川椒四五分。痰火痛加芒硝一钱，共研末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛(耳鸣耳聋同辨证治)
  • 当前页：牙痛
  • 下一页：淋症
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《评琴书屋医略》
  2. 牙痛《默克家庭诊疗手册》
  3. 牙痛《家庭医学百科-医疗康复篇》
  4. 牙体组织病《理疗学》
  5. 牙痛《四圣心源》
  6. 牙体慢性损伤《口腔科学》
  7. 牙痛《手穴手纹诊治》
  8. 牙体解剖《口腔科学》
  9. 牙痛《自我调养巧治病》
  10. 牙疼痛及虫方三首《外台秘要》
  11. 牙痛《中医词典》
  12. 牙疼腮肿《奇方类编》
  13. 牙痛《扁鹊神应针灸玉龙经》
  14. 牙疼秘方《华佗神方》
  15. 牙痛《普济方·针灸》
  16. 牙疼方八首《外台秘要》
  17. 牙痛《张聿青医案》
  18. 牙疼方《奇方类编》
  19. 牙痛《儒门事亲》
  20. 牙疼方《奇方类编》
  21. 牙痛《医学摘粹》
  22. 牙疼方《奇方类编》
  23. 牙痛《医学摘粹》
  24. 牙疼（一）《孙真人海上方》
  25. 牙痛《儿科萃精》
  26. 牙疼（四）《孙真人海上方》
  27. 牙痛《奇效简便良方》
  28. 牙疼（三）《孙真人海上方》
  29. 牙痛《秘传证治要诀及类方》
  30. 牙疼（二）《孙真人海上方》
  31. 牙痛《针灸学》


淋症_《评琴书屋医略》_中医诊治_【岐黄之术】

淋症

淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

(浊 　癃闭同考)

淋有五淋之分，浊有精浊便浊之别，总属肾病。肾有二窍，一出溺一出精。淋出溺窍，而属肝胆；浊出精窍，而属心肾，不得混治。

治淋症方(可统治五淋宜辨症加引)。

赤茯苓四钱 　当归梢一钱 　山栀仁一钱川萆薢四钱 　甘草梢一钱 　石菖蒲三分

石淋下如沙石，用银硝、朱砂、滑石等分，研匀(朴硝一味，宜隔纸炒，炒至纸变黄色为度)，每服三钱(或加发灰、石首鱼头内石灰)，即将此汤送下，甚则日服二三次(另用海金沙、木通，煎汤送)。膏淋下如膏脂，加乌药、益智仁(冲监些少)。气淋气滞不通，脐下闷痛，加荆芥、制香附、麦芽。劳淋从劳力而得，加人参、黄耆、白术，少佐升麻、柴胡(归，改用全归草改用炙草)。

血淋瘀血停蓄茎中作痛，加牛膝、郁金、桃仁，或冲韭白汁小杯同服。

至若点滴，俱无症名，癃闭，加北杏三四钱，麻黄一钱，同煎(夏月麻黄用四五分)。若癃闭而不渴，此法不宜，须另用通关丸主治(即滋肾丸)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：淋症
  • 下一页：附案二(石淋)
<<< 返回本书目录
  1. 淋症《幼科铁镜》
  2. 淋症（附白尿）《陈氏幼科秘诀》
  3. 淋症《评琴书屋医略》
  4. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  5. 淋证总括《医宗金鉴》
  6. 淋症论《妇科秘书》
  7. 淋证治《三因极一病证方论》
  8. 淋症门《幼科切要》
  9. 淋证门《幼科指南》
  10. 淋症丸【方剂大全】
  11. 淋证门《幼科心法要诀》
  12. 淋症遗精《急救广生集》
  13. 淋证门《古今医统大全》
  14. 淋浊《邯郸遗稿》
  15. 淋证门《辨证录》
  16. 淋浊《何澹安医案》
  17. 淋证论《胎产心法》
  18. 淋浊《景岳全书》
  19. 淋证【中药主治】
  20. 淋浊《临证指南医案》
  21. 淋证【疾病大全】
  22. 淋浊《女科宝鉴》
  23. 淋证《中医内科学》
  24. 淋浊《邵兰荪医案》
  25. 淋证《针灸学》
  26. 淋浊《吴鞠通医案》
  27. 淋证《医学集成》
  28. 淋浊《续名医类案》
  29. 淋证《医法圆通》
  30. 淋浊《血证论》
  1. 淋症《评琴书屋医略》
  2. 淋证总括《幼科心法要诀》
  3. 淋症《中医名词词典》
  4. 淋证总括《医宗金鉴》
  5. 淋症《傅青主男科》
  6. 淋证治《三因极一病证方论》
  7. 淋症《医宗己任编》
  8. 淋证门（七则）《辨证录》
  9. 淋症《奇方类编》
  10. 淋证门《幼科指南》
  11. 淋症《幼科铁镜》
  12. 淋证论《胎产心法》
  13. 淋症（附白尿）《陈氏幼科秘诀》
  14. 淋证《针灸学》
  15. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  16. 淋证《女科切要》
  17. 淋症论《妇科秘书》
  18. 淋证《扁鹊心书》
  19. 淋症脉候《类证治裁》
  20. 淋证《中医内科学》
  21. 淋症门《幼科切要》
  22. 淋证《回春录》
  23. 淋症遗精《急救广生集》
  24. 淋证《明医指掌》
  25. 淋浊《景岳全书》
  26. 淋证《万病回春》
  27. 淋浊《中医词典》
  28. 淋证《医法圆通》
  29. 淋浊《续名医类案》
  30. 淋证《医学集成》
  31. 淋浊《医述》


附案二（石淋）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案二(石淋)
在线购买《评琴书屋医略》正版书籍

附案二(石淋)

  • 上一页
  • 目录
  • 相关
  • 下一页

黄阁乡张某，年七十余，患石淋，小便点滴而出，痛甚，少腹胀，气微喘，能食。医用清利法罔效，求余治。左尺弦大直上左关。余用大补阴丸合滋肾丸治，龟版一两，地黄五钱，知母、黄柏各三钱，肉桂六分。张畏桂性热减其半，服后小便稍通，腹胀略减，而痛不除。再求治，余谓必须佐桂六分乃效。信服之。小便大利，出石数粒如橘核大，遂愈。

明经乡周韶石叔令昆年将三十，石淋阻塞溺窍，点滴不通，以至腹胀如鼓，痛楚不堪，卧床不起。危急之际，延余治。脉呆钝不甚应指(气不升降转旋失职故也)。余用京柿炭一个(连霜蒂煅)，朱砂三钱(二味方得白杨溶马虞阶孝廉，谓：凡小便不通，皆合用粥水送下。余用治血淋屡效。今又仿之以治石淋)芒硝三钱，同研末。用杜牛膝五钱(时药店无，以鲜土牛膝一两代)，怀牛膝、川滑石、黄柏、桃仁、大韭白各三钱，甘草梢、石菖蒲各七分，煎汤送下。服后出石一条，长约一寸大，如粗箸，小便遂频出，床地俱湿，腹胀顿消而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症
  • 当前页：附案二(石淋)
  • 下一页：治浊症方
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案二（石淋）《评琴书屋医略》
  2. 附案二《评琴书屋医略》
  3. 附辩（《医统》）《针灸大成》
  4. 附案（暑邪变疟）《评琴书屋医略》
  5. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  6. 附案（暑邪变疟）《评琴书屋医略》
  7. 附方《柳洲医话》
  8. 附案（奇经心痛）《评琴书屋医略》
  9. 附方《包氏喉证家宝》
  10. 附案（咳嗽而喑）《评琴书屋医略》
  11. 附方《广嗣要语》
  12. 附案（肝病误治胃）《评琴书屋医略》
  13. 附方《温病指南》
  14. 附案《医学真传》
  15. 附方《小儿痘疹方论》
  16. 附案《医学从众录》
  17. 附方《焦氏喉科枕秘》
  18. 附案《专治麻痧初编》
  19. 附方《达生编》
  20. 附案《专治麻痧初编》
  21. 附方《类证治裁》
  22. 附案《幼幼集成》
  23. 附方《类证治裁》
  24. 附案《幼幼集成》
  25. 附方《类证治裁》
  26. 附案《幼幼集成》
  27. 附方《类证治裁》
  28. 附案《医述》
  29. 附方《类证治裁》
  30. 附案《中风论》
  31. 附方《类证治裁》


治浊症方_《评琴书屋医略》_中医诊治_【岐黄之术】

治浊症方

治浊症方

  • 上一页
  • 目录
  • 相关
  • 下一页

建莲米四钱，连心 　麦冬一钱，连心 　石菖蒲五分，盐水炒 　云茯苓三钱 　益智八分， 　远志肉八分，青黛拌水，煮干

川萆薢三钱 　乌药八分，甘草梢八分，盐水炒

湿盛加苍术、白术、黄柏(去麦冬、远志、莲米)。便浊加猪苓、泽泻或海金沙、滑石(亦去麦冬、远志、莲米)。精浊加免丝子、桑螵蛸、生龙骨，或关沙苑、山药、五味(去草梢、萆薜、乌药、益智)。赤浊加生地、当归、天冬(去萆薢、乌药、益智)。白浊加人参、黄耆、白术，或苍术、猪苓(去萆薢、麦冬、乌药，或再去远志、莲米)。凡茎中痛，必须加盐水炒黄柏为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案二(石淋)
  • 当前页：治浊症方
  • 下一页：遗精
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治浊症方《评琴书屋医略》
  2. 治浊固本丸《医方论》
  3. 治髭疮《是斋百一选方》
  4. 治浊固本丸《医方考》
  5. 治子《是斋百一选方》
  6. 治浊固本《汤头歌诀》
  7. 治子肠不收《是斋百一选方》
  8. 治坠马及一切筋骨损方《医宗金鉴》
  9. 治子死胎中方《博济方》
  10. 治转食病二百五十六法《针灸神书》
  11. 治紫白癜风《是斋百一选方》
  12. 治转筋灸法《圣济总录》
  13. 治紫白癜风《是斋百一选方》
  14. 治转筋霍乱法《回生集》
  15. 治紫白癜风或汗斑《急救广生集》
  16. 治抓破面上皮《奇方类编》
  17. 治自汗《回生集》
  18. 治蛀牙疼《洪氏集验方》
  19. 治自经未死诸方《小品方》
  20. 治主方《侣山堂类辩》
  21. 治自死六畜肉中毒方《金匮悬解》
  22. 治竹签在脚腿《是斋百一选方》
  23. 治走马疳《是斋百一选方》
  24. 治竹木针刺入肉《是斋百一选方》
  25. 治走马疳并疳疮等疾《是斋百一选方》
  26. 治竹木刺不出方《集验方》
  27. 治走马牙疳《奇方类编》
  28. 治竹木刺《是斋百一选方》
  29. 治走马咽痹《儒门事亲》
  30. 治竹木刺《是斋百一选方》
  31. 治足不能行懦弱无力二百五十八法《针灸神书》


遗精_《评琴书屋医略》_中医诊治_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

此症当辨有梦无梦与湿热之因，有梦治心，无梦治肾，湿热治小肠、膀胱。阴虚者填精，阳虚者补气，阳强者泻火。故前贤治法，有宁心益肾，填精固元，与清利湿热之别。兹先拟一宁心益肾固摄之剂，以便因各见症加减治之。

桑螵蛸二钱 　云茯神三钱 　大麦冬二钱，连心 　建莲米五钱，连心 　熟枣仁一钱半 　远志肉五分，制

加龟版打碎五钱，生龙骨打碎三钱，二味先煎，或加菖蒲、云连各三四分，为佐使(如有梦加多些黄连，无梦但加五味、人参)。

阴虚加熟地、天冬、阿胶、当归等(去枣仁、远志、茯神)。阳虚加人参、黄耆、杞子、杜仲、白术等(去龟版、麦冬、龙骨、桑螵蛸)。阳强加生地、知母、黄柏(去枣仁、远志、茯神)。遗泄频频，宜佐以固摄之品，如兔丝子、五味子、覆盆子、金樱子、莲须之类，选入一二味为佐使。至若精遗，因湿热者，宜另用猪苓汤法治之(其芡实、山药、沙苑、莲米，凡遗泄症皆可常食)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治浊症方
  • 当前页：遗精
  • 下一页：便血
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《评琴书屋医略》
  2. 遗精《名师垂教》
  3. 遗精《中医名词词典》
  4. 遗精《医学集成》
  5. 遗精《医法圆通》
  6. 遗滑《顾松园医镜》
  7. 遗精《景岳全书》
  8. 遗粪《盘珠集胎产症治》
  9. 遗精《手穴手纹诊治》
  10. 遗毒《伤寒括要》
  11. 遗精《气功外气疗法》
  12. 遗毒《古今医彻》
  13. 遗精《中医词典》
  14. 遗毒《外科大成》
  15. 遗精《凌临灵方》
  16. 遗毒《外科心法要诀》
  17. 遗精《虚损启微》
  18. 遗毒《医宗金鉴》
  19. 遗精《疫疹一得》
  20. 遗毒《中医词典》
  21. 遗精《续名医类案》
  22. 遗道《中医词典》
  23. 遗精《医述》
  24. 遗传咨询主要内容《妇产科学》
  25. 遗精《杂病广要》
  26. 遗传咨询门诊《医学遗传学基础》
  27. 遗精《张氏医通》
  28. 遗传咨询过程《医学遗传学基础》
  29. 遗精《证治准绳·类方》
  30. 遗传咨询的病例举例《医学遗传学基础》
  31. 遗精《证治准绳·杂病》


便血_《评琴书屋医略》_中医诊治_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有风淫肠胃，有湿热伤脾。始则脏腑受伤，久则阴络亦损，治原不一(肯堂《医镜》芊录《尊生》引述颇详，当参考之)，兹即大肠受热者订一方，俟因症加减。

大生地六钱 　黄柏炭七分 　槐花一钱半赤小豆四钱 　地榆炭七分 　银花一钱半

加木贼一钱，乌梅二个同煎(梅或煅炭用)。

热甚再加黄芩、莲叶，或桑叶、丹皮如服二三贴，血仍见，必须用黑芝麻(洗净打破)、生首乌各四钱，加入同煎(去木贼、梅)。因湿加防风、白术(去生地)。因风加荆芥、当归、防风(去银、槐花)。若血下色淡者，另用四物汤加龟版、生首乌、制首乌，煎服。便合。倘便血流连止而复发，用生首乌末，米糊丸，每服三四钱，甚效(用京柿黑豆煎汤送下更佳)。《金匮》分别粪前下血为近血，用赤小豆散；粪后下血为远血，用黄土汤，果于脉症有相合，则于古法自堪师。余尝治戴姻兄便血，或粪前或粪后无定，用生首乌、制首乌、大生地各四钱，白术、防风、木瓜、白芍各一钱，当归、陈皮各七分一帖血减，三帖全愈，凡便血京柿、黑豆、绿豆、赤小豆、黑芝麻、莲米可常服(或糖作羹，或选入同猪精肉柴鱼，或猪大肠煎汤，俱佳)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：便血
  • 下一页：小便血
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《评琴书屋医略》
  2. 便血《医学集成》
  3. 便血《家庭医学百科-医疗康复篇》
  4. 便血《物理诊断学》
  5. 便血《中医名词词典》
  6. 便下脓血《奇效简便良方》
  7. 便血《四圣心源》
  8. 便下脓血《经验麻科》
  9. 便血《中医词典》
  10. 便数《傅青主女科》
  11. 便血《医宗金鉴》
  12. 便涩腹胀足浮肿不孕《傅青主女科》
  13. 便血《续名医类案》
  14. 便脓血《伤寒括要》
  15. 便血《医学入门》
  16. 便脓血《广瘟疫论》
  17. 便血《医述》
  18. 便脓血《伤寒六书》
  19. 便血《张氏医通》
  20. 便脓血《医学心悟》
  21. 便血《寿世保元》
  22. 便脓血《中医词典》
  23. 便血《寿世保元》
  24. 便脓血《伤寒说意》
  25. 便血《普济方·针灸》
  26. 便脓《血证论》
  27. 便血《临证指南医案》
  28. 便秘门《立斋外科发挥》
  29. 便血《医碥》
  30. 便秘良药决明子《三十年临证经验集》
  31. 便血《张聿青医案》


小便血_《评琴书屋医略》_中医诊治_【岐黄之术】

小便血

小便血

  • 上一页
  • 目录
  • 相关
  • 下一页

即尿血，溺窍病也。其源由于肾虚，非若血淋。由于湿热，其分辨处以痛不痛为断。痛属血淋，不痛属尿血，余订是方，施治颇效，因录存之。且此方不但治尿血，方中乌梅炭、当归、兔丝子皆倍用，生地改用熟地，其当归、莲米二味同，用黑米醋煮透，炒干，妇女崩漏，久不愈，亦会迭效。

龟腹版一两，先煎 　兔丝子四钱 　大生地五钱 　鹿角霜三钱，先煎 　白当归一钱半 　建莲米五钱，连心用，打破煎

加乌梅炭二个(米醋泡洗)为引。

如阴虚火炎加知母、黄柏各一二钱(此配入大补阴丸法)。用猪腰子汤、京柿黑豆汤、旱莲草汤(方书有独重用旱莲治此症者)，代水煎药俱佳。此等间药少用则无功，多用则碍方药煎，故酌用煎汤代水一法(前芦根 通草汤即此意)。

王肯堂《医镜》主心经受热，遗热小肠，用五淋汤加石莲、麦冬，而君以黄连治之。余思此方可治血淋，似难治尿血，姑录以，俟考。因《直指》云小肠有气则小便胀，小肠有血则小便涩，小肠有热则小便痛，可知无痛则无热。尿血无痛，故疑王论沈芊绿亦主肾虚，以太极丸主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：小便血
  • 下一页：衄血
<<< 返回本书目录
  1. 小便血《杂病广要》
  2. 小便血及九窍出血方《外台秘要》
  3. 小便血《幼幼新书》
  4. 小便异常《家庭医学百科-医疗康复篇》
  5. 小便血《孙真人海上方》
  6. 小便因寒闭塞《医学衷中参西录》
  7. 小便血《评琴书屋医略》
  8. 小便余沥【方剂主治】
  9. 小便血《秘传证治要诀及类方》
  10. 小便原委论《医经溯洄集》
  11. 小便血《本草纲目》完整版
  12. 小便证《博济方》
  13. 小便五色《针灸资生经》
  14. 小便自利《伤寒捷诀》
  15. 小便五色《普济方·针灸》
  16. 小便自利《伤寒六书》
  17. 小便数-伤寒门（下）《古今医统大全》
  18. 小便自利【方剂主治】
  19. 小便数及遗尿不禁论《胎产心法》
  20. 小便自利（小便数遗溺附）《伤寒六书》
  21. 小便数及多方《外台秘要》
  22. 小便自利、小便数《伤寒括要》
  23. 小便数【方剂主治】
  24. 小便自利歌《伤寒百证歌》
  25. 小便数《证治准绳·杂病》
  26. 小便自利-伤寒门（下）《古今医统大全》
  27. 小便数《证治准绳·女科》
  28. 小檗（图）【中药大全】
  29. 小便数《证治准绳·女科》
  30. 小步态【疾病症状】
  1. 小便血《评琴书屋医略》
  2. 小便下血《医法圆通》
  3. 小便血《孙真人海上方》
  4. 小便五色《针灸资生经》
  5. 小便血《幼幼新书》
  6. 小便五色《普济方·针灸》
  7. 小便血《杂病广要》
  8. 小便数及遗尿不禁论《胎产心法》
  9. 小便血《秘传证治要诀及类方》
  10. 小便数及多方五首《外台秘要》
  11. 小便血候《巢氏病源补养宣导法》
  12. 小便数候《诸病源候论》
  13. 小便血候《诸病源候论》
  14. 小便数候《诸病源候论》
  15. 小便血及九窍出血方一十二首《外台秘要》
  16. 小便数候《诸病源候论》
  17. 小便异常《家庭医学百科-医疗康复篇》
  18. 小便数而欠《卫生宝鉴》
  19. 小便异常《中医内科学》
  20. 小便数（伤寒门 下）《古今医统大全》
  21. 小便因寒闭塞《医学衷中参西录》
  22. 小便数《女科证治准绳》
  23. 小便余沥《中医词典》
  24. 小便数《女科证治准绳》
  25. 小便原委论《医经溯洄集》
  26. 小便数《医效秘传》
  27. 小便自利《伤寒捷诀》
  28. 小便数《济阴纲目》
  29. 小便自利《伤寒六书》
  30. 小便数《医碥》
  31. 小便自利《伤寒六书》


衄血_《评琴书屋医略》_中医诊治_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

肺火上蒸则血从鼻出，名曰鼻衄。大肠与胃热上逼，则血从齿出，名曰齿衄。均宜清降方可统治。但齿衄血症最轻者，可服药，可不服药。

干白茅根四钱，鲜者倍用 　大生地三钱 　元参三钱 　正土桑白四钱，鲜者倍用 　大麦冬三钱连心 　牛膝一钱半

加鲜竹茹青远茶各二钱，同煎 　(方平淡宜多煎代茶)。

服二三剂。血不止加童便一小杯冲服，令引热下行，必应热盛钗斛、天冬、丹皮、黑栀、白茅花可任加。

倘鼻衄不甚者亦等齿衄，均无足虑。若其甚者，与吐血无异，盖漏血过多而不止，则非关血热，实由气虚不能统摄，急当补气以摄血，补气以生血。宜用当归补血汤法，黄耆一两，当归三钱，加姜枣煎(不涉医者逐杯试之)。此法虽气息奄奄，亦可回生。至于伤寒鼻衄，名曰红汗。瘟疫鼻衄，名曰外溃，皆喜其得衄而自解，不必再商治(凡一切血症突来太多者，必须于补气法治之)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便血
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《评琴书屋医略》
  2. 衄蔑《中医词典》
  3. 衄血《黄帝内经太素》
  4. 衄蔑《中医词典》
  5. 衄血《千金翼方》
  6. 衄家《中医词典》
  7. 衄血《景岳全书》
  8. 衄家《中医词典》
  9. 衄血《伤寒说意》
  10. 衄家《中医名词词典》
  11. 衄血《四圣心源》
  12. 衄不止《圣济总录》
  13. 衄血《中医词典》
  14. 衄《也是山人医案》
  15. 衄血《中医词典》
  16. 衄《针灸素难要旨》
  17. 衄血《麻疹阐注》
  18. 衄《友渔斋医话》
  19. 衄血《伤寒捷诀》
  20. 衄《丹溪手镜》
  21. 衄血《医学纲目》
  22. 衄《医学心悟》
  23. 衄血《医宗金鉴》
  24. 衄《临证指南医案》
  25. 衄血《医宗金鉴》
  26. 衄《医述》
  27. 衄血《医宗金鉴》
  28. 衄《中医词典》
  29. 衄血《续名医类案》
  30. 衄《中医词典》
  31. 衄血《医学入门》


吐血_《评琴书屋医略》_中医诊治_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

有内因外因，究竟因于内而七情饥饱劳力所伤者尤多，攻补温寒，须凭脉证，兹先就阴弱阳亢者，拟一方，后参末议。

大生地八钱 　干茅根四钱 　旧黑栀一钱大天冬三钱， 　茜草根一钱 　细甘草五钱

加生柏叶二三钱鲜藕节三个同煎。

服一二剂，倘仍频吐不止，再加生莲叶三四钱，生艾叶二三钱，炮姜五六分，童便一二杯，冲服。或用田三七末。六七分，调入。如脉数热甚，加犀角、黄柏、丹皮。倘症轻者，旱莲、女贞、黑豆皮、浮小麦、麦仁、麦冬、桑寄、知母，可任加。如无外感，鳖甲、龟版、元参、牛膝、秋石皆可酌用。若咳胸胁引痛者，加冬瓜仁、生薏米、苏子、降香以降络，桃仁、红花、以活络。吐血先见胸痛，血黑成块者，此为瘀血，加桃仁、丹皮、香附醋炒，大黄治之(皆去甘草)。然此特初患治法，高鼓峰云：血症久，古人多以胃药收功。如乌药、沉香、炮姜、大枣，此虚家神剂也。倪漱山亦云：七情内伤，脾胃先病(故多见恶心)，固元汤、归脾汤、补中益气汤等法必不可少。而吾见患此症者，医不轻用，补病家尤畏。夫补以至愈后，或数月而复发，或一年而复发，卒至缠绵而莫救者，多矣。亦由其元气已亏，营血未能安常，而循行经络也。余于见信者，虽属热症，以清凉奏功，继主育阴和阳，亦必佐以固本培元之法，如生脉六味、生脉四君与左归饮加参归等，更用归脾丸原方，或遵鼓峰法加减蜜小丸常服。守此法调养，以至于康健胜常，血水不发者，指不胜屈。肯堂于火症血稍止即用龟版、首乌、地榆加入四物汤治之，鼓峰用六君加当归治之，或加黄耆，谓参耆以回其气，气回血自循行经络，或用重料六味左归等饮于水中养木，亦必加人参，谓使气自阴生也。又芊绿引《仁斋直指》云：凡气虚挟寒，阴阳不能相守，血亦妄行，宜理中汤加木香、当归(姜炮黑)，血得暖自循行经络。沈修园亦谓，凡吐血服寒凉及滋润药益甚，而望其形色有寒冷象者，是阳虚阴走，亦主理中汤加木香、乌药，或木香、当归。要之，所因不一，亦难尽述，欲通变达权，温清各当，当于本门所载博览之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：附案(肝病误治胃)
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《评琴书屋医略》
  2. 吐血《医学集成》
  3. 吐血《中医名词词典》
  4. 吐续法《医学纲目》
  5. 吐血《千金翼方》
  6. 吐泻原由症治《幼科释谜》
  7. 吐血《千金翼方》
  8. 吐泻心腹痛《幼科释谜》
  9. 吐血《圣济总录》
  10. 吐泻述要《儿科要略》
  11. 吐血《四圣心源》
  12. 吐泻生风《中医词典》
  13. 吐血《傅青主男科》
  14. 吐泻门要药《冯氏锦囊秘录》
  15. 吐血《中医词典》
  16. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  17. 吐血《慎疾刍言》
  18. 吐泻门（附食积伤食）《丹台玉案》
  19. 吐血《备急千金要方》
  20. 吐泻门《万氏秘传片玉心书》
  21. 吐血《伤寒捷诀》
  22. 吐泻门《幼科切要》
  23. 吐血《医学纲目》
  24. 吐泻论《小儿卫生总微论方》
  25. 吐血《医学纲目》
  26. 吐泻痢疟《卫生易简方》
  27. 吐血《医宗金鉴》
  28. 吐泻痢疾《卫生宝鉴》
  29. 吐血《医宗金鉴》
  30. 吐泻及蛔《续名医类案》
  31. 吐血《幼幼新书》


附案（肝病误治胃）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案(肝病误治胃)
在线购买《评琴书屋医略》正版书籍

附案(肝病误治胃)

  • 上一页
  • 目录
  • 相关
  • 下一页

凤浦冯君，薏庭人，瘦而长咳嗽，继以吐血，医与温胃痰药，血益甚。延予治，脉得左坚右弱。予曰：贵恙乃肝肾阴虚而生，内热薰蒸脉络，致血不得宁静。前贤谓瘦人之病虑虚其阴，今服燥药，即犯虚虚之戒，阴愈亏，阳愈炽矣，故血益甚。愚见主先治肝方，用复脉汤去桂、姜(参用丽参)加白芍二钱，生牡蛎块五钱；次日诊，仍用前方加田三七末四分，冲服，另用淡莱黑豆、冬虫草煎猪精肉汤作饭菜；再诊，脉缓血止，惟咳痰难出，转用醒胃汁以涤痰饮一法，麦门冬汤加钗斛二钱(与丽参同先煎)，五六贴，诸恙俱安；继用归脾去木香加陈皮、白芍、五味、麦冬、杞子为小丸，常服。痰咳渐除，身体日健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：附案(肝病误治胃)
  • 下一页：又案(胃病误治肝)
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案（肝病误治胃）《评琴书屋医略》
  2. 附案《医学真传》
  3. 附案（咳嗽而喑）《评琴书屋医略》
  4. 附案《医学从众录》
  5. 附案（奇经心痛）《评琴书屋医略》
  6. 附案《专治麻痧初编》
  7. 附案（暑邪变疟）《评琴书屋医略》
  8. 附案《专治麻痧初编》
  9. 附案（暑邪变疟）《评琴书屋医略》
  10. 附案《幼幼集成》
  11. 附案二《评琴书屋医略》
  12. 附案《幼幼集成》
  13. 附案二（石淋）《评琴书屋医略》
  14. 附案《幼幼集成》
  15. 附辩（《医统》）《针灸大成》
  16. 附案《医述》
  17. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  18. 附案《中风论》
  19. 附方《柳洲医话》
  20. 附案《评琴书屋医略》
  21. 附方《包氏喉证家宝》
  22. 附、术附、参附三汤《医述》
  23. 附方《广嗣要语》
  24. 附《医学指归》
  25. 附方《温病指南》
  26. 附《小儿痘疹方论》
  27. 附方《小儿痘疹方论》
  28. 妇幼保健《家庭医学百科·预防保健篇》
  29. 附方《焦氏喉科枕秘》
  30. 妇性之五征《玉房秘诀》
  31. 附方《达生编》


又案（胃病误治肝）_《评琴书屋医略》_中医诊治_【岐黄之术】

又案(胃病误治肝)
在线购买《评琴书屋医略》正版书籍

又案(胃病误治肝)

  • 上一页
  • 目录
  • 相关
  • 下一页

凤浦胡君易堂，夏患痰咳失血，医用胶地等作肝肾阴虚生内热治，不效，且痰增胃减。延余诊，脉得右坚左弱。余曰：前人主左坚填肝肾，右坚理肺胃，今右坚治胃为要，炎夏阳气方升泄，胃阴虚而无镇压之权势，必震动胃络，络伤则络中之血因随阳气上升，倘云三阴热蒸，脉必征于左部，据理论治药宜选淡薄味，以调养胃阴，曾服腻药太多，须佐以宣畅脘气方可消痰安谷，生扁豆(用粒不打)五钱，丽参一钱，麦冬、茯神各三钱，石斛、谷芽各二钱，陈皮、甘草各四分，服三贴，再诊，血止脉缓，惟时或心悸，或汗微泄，主兼理心营肺卫，黄耆、沙参各三钱，丽参、麦冬各二钱，五味、炙草各三分，麦仁、枣肉各四钱，多服调养。仍用归脾丸加杞子、五味，蜜小丸，常服。精神自此日旺，体健胜于平时。吾因思胡冯二君皆先服清而后受补，故血不复发，实赖参耆以回其气，气回血得守其常度而循行经络也。夫患血而畏补者，多是以终难了局，因存此二案醒之。

又案(苦寒过服元气受伤)

羊城宋君勉之知医，素喜清凉，涉稍温补不敢服。久患咳血，所服药饵，无非清降，以致年余反覆不已。近服犀角地黄汤，纳谷渐减，因邀余相参。诊右脉空大无神。余曰；《金匮》云：男子脉大为劳，谓阳气虚未能收敛也。即据君述症咳频则汗泄，显是气失统摄，络血上泛之征，倘依然见血投凉，见嗽治肺，胃口从兹败坏矣。愚见主急固脏真，正合仲景师元气伤当进甘药例。能守此法，胃土自安，肺金自宁，吐血痰咳亦自止。方拟黄耆四钱，人参、麦冬、白芍各一钱，五味、炙草各七分、杞子、南枣肉各二钱，勉之。见信，连服四贴，血止胃渐进，此后从余言，自用归脾汤加减调养而获愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案(肝病误治胃)
  • 当前页：又案(胃病误治肝)
  • 下一页：续附丁卯新案(虚阳升泄逼血妄行)
<<< 返回本书目录
  1. 莠狗尾草【中药大全】
  2. 又补泄辨《幼科推拿秘书》
  3. 酉足少阴肾经《神应经》
  4. 又察脉六法《轩岐救正论》
  5. 有子无子女尽七七男尽八八《类经》
  6. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  7. 有孕妇家预知修合《女科秘旨》
  8. 又次年体虚患感治验《一得集》
  9. 有余有五不足有五《类经》
  10. 又方《苏沈良方》
  11. 有阴有阳症门《外科全生集》
  12. 又方二《外科传薪集》
  13. 有效血容量减少【疾病症状】
  14. 又方三《外科传薪集》
  15. 有效期药品的管理《医院药学》
  16. 又方一《外科传薪集》
  17. 有限数量的疾病《人体使用手册》
  18. 又方梓朴散《小儿药证直诀》
  19. 有胃气者生《三指禅》
  20. 又夫人子嗽《程杏轩医案》
  21. 有头疽《中医外科学》
  22. 又妇忧劳传染药误致变《程杏轩医案》
  23. 有排卵性功血【疾病症状】
  24. 又公子痘证《程杏轩医案》
  25. 有名未用《千金翼方》
  26. 又患伏暑危证拯治原委《程杏轩医案》
  27. 有六经发渴．各随经药治之《此事难知》
  28. 又接骨议论方《金疮跌打接骨药性秘书》
  29. 有开发价值的其他野生动物《实验动物科学》
  30. 又紧干妙方《毓麟验方》
  1. 又案（胃病误治肝）《评琴书屋医略》
  2. 又案（疟后辨寒热）《评琴书屋医略》
  3. 又补泄辨《幼科推拿秘书》
  4. 又∶五运图解《类经图翼》
  5. 又察脉六法《轩岐救正论》
  6. 酉足少阴肾经《神应经》
  7. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  8. 酉、足少阴肾经《针灸大成》
  9. 又次年体虚患感治验《一得集》
  10. 有子无子女尽七七男尽八八《类经》
  11. 又打死方《救伤秘旨》
  12. 有子《中医词典》
  13. 又当归散行经《儒门事亲》
  14. 有症状人群的监测《预防医学》
  15. 又地骨皮《奇效简便良方》
  16. 有孕妇家预知修合《女科秘旨》
  17. 又对眼药法《奇方类编》
  18. 有余有五不足有五《类经》
  19. 又对眼药方《奇方类编》
  20. 有余泻之《痰火点雪》
  21. 又方《金匮悬解》
  22. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  23. 又方《金匮悬解》
  24. 有氧氧化过程《生物化学与分子生物学》
  25. 又方《重订囊秘喉书》
  26. 有些血清酶升高《病理生理学》
  27. 又方《重订囊秘喉书》
  28. 有些血清酶降低《病理生理学》
  29. 又方《三因极一病证方论》
  30. 有效性和安全性《默克家庭诊疗手册》
  31. 又方《目经大成》


续附丁卯新案（虚阳升泄逼血妄行）_《评琴书屋医略》_中医诊治_【岐黄之术】

续附丁卯新案(虚阳升泄逼血妄行)
在线购买《评琴书屋医略》正版书籍

续附丁卯新案(虚阳升泄逼血妄行)

  • 上一页
  • 目录
  • 相关
  • 下一页

同里黄和叔君好学士也。夏五暑热炎蒸，正天地大气泄越，时(天地气机泄越人身气机亦应之)月之廿四，绮窗挑灯勤诵(劳伤心阳亦暗吸肾阴)初交亥，忽吐血碗许。群季皆通医理，廿五早，自订四生丸服，交亥见血如前，且增恶寒。廿六自转用甘草 干姜汤加味，进炙草、炮姜、五味各钱半，白术、防风各三钱(方佳但欠镇摄)，交亥仍见血如初，惟恶寒略减。廿七延医某治，某称转方佳，独嫌五味收敛(怪论，真气泄越，理合收摄)原方减此加当归更妥，是晚亥血来滋甚(归，辛动上升，无五味以敛之，地以滋之，龟附以镇导之，故滋甚)。廿八邀予，诊六脉弱尺为甚，询足冷否?曰：将交亥足渐冷，冷气上少腹(肝位，肝藏血)，则气喘(气呼出心肺，吸入肾肝，肝肾阳升吸气艰于入故喘)而血溢。予曰：据脉与述症且血，必见于戌亥，实肝肾病多(戌亥为至阴时，肝肾为至阴脏，故日则无恙而交亥则病作)，原真阴有亏，孤阳无偶，失守上走，血亦随之。夫阴阳互为其根，无阳则阴无以生，无阴亦阳无所附，法当引导其阳，兼镇育其阴，则孤阳有归，而血自安。其位方用熟地、龟版各五钱，土木参、当归、附子、炮姜各一钱五分，五味子、炙甘草各一钱，中有疑暑月吐血而用参附，且会服归而益甚者。余曰：尺弱足冷，显是肾虚阳不潜藏，徒滋填其阴而不固守其阳，必难奏效。古人原有补气以摄血法，人参、附子，参附汤也，能固守肾气；当归、附子，归附汤也，能固守营气，血去已多安，得不佐温补以固守脏真?群季曰：善。遂服之。廿九诊，据述昨夜戌亥血虽不来，而足冷气促仍未尽除。余仍用廿八方去炮姜，倍用附子，加胡桃肉四钱，覆盆子二钱，以摄助纳。服三贴，复邀诊，已诸恙俱安，但夜难熟睡，拟兼理心营，廿九方去龟版、附子、胡桃、覆盆加杞子三钱，茯神、枣仁各二钱，麦冬一钱，炙草、五味改用四分，连服数贴，后参入杜仲、黄耆、防党、白术、鹿茸，因脉症加减，而调养复元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又案(胃病误治肝)
  • 当前页：续附丁卯新案(虚阳升泄逼血妄行)
  • 下一页：选录王肯堂先生论痰中见血一症。
<<< 返回本书目录
  1. 续方《三消论》
  2. 续膈噎论《古今医彻》
  3. 续方《白喉全生集》
  4. 续骨丸（出《灵苑》）《苏沈良方》
  5. 续断饮【方剂大全】
  6. 续记《女科要旨》
  7. 续断丸【方剂大全】
  8. 续筋骨【中药主治】
  9. 续断、鼓槌草《滇南本草》
  10. 续筋接骨【中药主治】
  11. 续断（南草，龙豆）《本草纲目》完整版
  12. 续筋接骨酒【方剂大全】
  13. 续断【中药大全】
  14. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  15. 续断《本草纲目》图文版
  16. 续论《时方妙用》
  17. 续断《证类本草》
  18. 续论《时方妙用》
  19. 续断《药笼小品》
  20. 续命风引汤【方剂大全】
  21. 续断《药鉴》
  22. 续命汤【方剂大全】
  23. 续断《神农本草经百种录》
  24. 续命汤（金匮名古今录验续命汤）《张氏医通》
  25. 续断《雷公炮炙论》
  26. 续伤寒通论《医学纲目》
  27. 续断《本草择要纲目》
  28. 续嗣降生丹【方剂大全】
  29. 续断《本草易读》
  30. 续随子《本草纲目》完整版
  1. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  2. 续方《三消论》
  3. 续膈噎论《古今医彻》
  4. 续方《白喉全生集》
  5. 续骨丹《普济本事方》
  6. 续断丸《普济本事方》
  7. 续骨散《冯氏锦囊秘录》
  8. 续断丸《冯氏锦囊秘录》
  9. 续骨丸（出《灵苑》）《苏沈良方》
  10. 续断汤《普济本事方》
  11. 续记《金匮要略浅注》
  12. 续断汤《妇人大全良方》
  13. 续记《女科要旨》
  14. 续断散《备急千金要方》
  15. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  16. 续断寄生茶《茶饮保健》
  17. 续论《医学实在易》
  18. 续断杜仲茶《茶饮保健》
  19. 续论《医学实在易》
  20. 续断茶《茶饮保健》
  21. 续论《医学实在易》
  22. 续断、鼓槌草《滇南本草》
  23. 续论《时方妙用》
  24. 续断《本草图经》
  25. 续论《时方妙用》
  26. 续断《本草乘雅半偈》
  27. 续命虫《中医词典》
  28. 续断《药鉴》
  29. 续命虫《外科证治全书》
  30. 续断《外科全生集》
  31. 续命丹（一名神授保生丹）《冯氏锦囊秘录》


选录王肯堂先生论痰中见血一症。_《评琴书屋医略》_中医诊治_【岐黄之术】

选录王肯堂先生论痰中见血一症。
在线购买《评琴书屋医略》正版书籍

选录王肯堂先生论痰中见血一症。

  • 上一页
  • 目录
  • 相关
  • 下一页

肯堂云：其血或一点之小，或一丝之细，语其势，若无可畏，而病根反深。此血非由胃出，乃肺脏中来，肺本多气而少血，是以出者亦少。今因火逼而随痰以出，则肺虑其枯，而无以主一身气化矣，其害不滋大乎?治法于除痰中加入止血药，如贝母、瓜蒌仁、茯苓、麦冬、元参、竹茹、苏子、薏米之类以治痰，犀角、阿胶、柏叶、黑栀之类以止血，黄芩、黄连、之类以降火，调花芷石末四五分，徐徐服之。又法用竹沥一碗，入阿胶二两，溶开，将石膏煅过一两，蛤粉一两，青黛半两，好墨一两，共为尘末，调和丸，如黍米大，每服一钱，香茶送下，其效甚速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续附丁卯新案(虚阳升泄逼血妄行)
  • 当前页：选录王肯堂先生论痰中见血一症。
  • 下一页：咳嗽
<<< 返回本书目录
  1. 选方《重楼玉钥续编》
  2. 选苗《医宗金鉴》
  3. 选案《痧疹辑要》
  4. 选苗《幼科种痘心法要旨》
  5. 选案《冷庐医话》
  6. 选奇汤【方剂大全】
  7. 璇玑穴【胸部腹部穴位】
  8. 选择性IgA缺乏症【疾病大全】
  9. 旋转隐斜【疾病大全】
  10. 选择性缄默症【疾病症状】
  11. 旋转性眩晕【疾病症状】
  12. 选择原则和方法《实验动物科学》
  13. 旋转带肌腱炎【疾病大全】
  14. 癣《外科大成》
  15. 旋指疳门主论《疡医大全》
  16. 癣《续名医类案》
  17. 旋指疳《外科启玄》
  18. 癣《医宗金鉴》
  19. 旋蒴苣苔（图）【中药大全】
  20. 癣《幼幼新书》
  21. 旋前圆肌综合征【疾病大全】
  22. 癣《证治准绳·疡医》
  23. 旋毛形线虫《人体寄生虫学》
  24. 癣《中医外科学》
  25. 旋毛虫病【疾病大全】
  26. 癣【中药主治】
  27. 旋螺尖起外障《秘传眼科龙木论》
  28. 癣【方剂主治】
  29. 旋螺尖起歌《医宗金鉴》
  30. 癣草【中药大全】
  1. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  2. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  3. 选苗《医宗金鉴》
  4. 选方《重楼玉钥续编》
  5. 选苗《幼科种痘心法要旨》
  6. 选饭《中医词典》
  7. 选奇汤《仁术便览》
  8. 选定检验方法和计算统计量《预防医学》
  9. 选奇汤《仁术便览》
  10. 选案《痧疹辑要》
  11. 选穴法《中医词典》
  12. 选案《医述》
  13. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  14. 选按《时病论歌括新编》
  15. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》
  16. 选按《时病论歌括新编》
  17. 选用与人的机能、代谢、结构及疾病特点相似的实验动物《实验动物科学》
  18. 选按《时病论歌括新编》
  19. 选择不同种系实验动物存在的某些特殊反应《实验动物科学》
  20. 选按《时病论歌括新编》
  21. 选择服药的时间事半功倍的法门。《思考中医》
  22. 选按《时病论歌括新编》
  23. 选择和使用非处方药的注意事项《默克家庭诊疗手册》
  24. 选按《时病论歌括新编》
  25. 选择偏倚《预防医学》
  26. 选按《时病论歌括新编》
  27. 选择素家庭《医学免疫学》
  28. 选按《时病论歌括新编》
  29. 选择性《预防医学》
  30. 选按《时病论歌括新编》
  31. 选择性抗体缺乏症《默克家庭诊疗手册》


咳嗽_《评琴书屋医略》_中医诊治_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳为气，逆嗽，因有痰，内伤外感，所因不同，五脏 六腑，受病各异，兹先就寻常患咳嗽者，订一降气除痰剂，以便因各见症加减。

茯苓三钱，钑块 　薏米四钱，生用 　陈皮五分北杏一钱 　半夏一钱半，制 　苏子一钱半 　甘草五分

渴加麦冬、瓜蒌(皮仁任用，半夏易川贝，陈皮易橙皮。橙皮甘苦多于辛，异橘柑皮之辛燥)。痰多不渴倍半夏、陈皮，加生姜，或瓜蒌、薤白。咳胸胁痛加芥子，少佐姜汁，炒黄连，或醋炒川楝子。热加石膏、知母，或黄连、黄芩。寒加益智、生姜，或干姜、五味、细辛(去杏苏子)。风加防风(苏子改用苏梗)。湿加防风、苍术。脾虚加入参、白术、当归(去苏杏薏)。肝肾虚吸气短(气吸入肾肝)加熟地、当归、五味，或杞子、胡桃、牛膝(去苏子、北杏、薏米或再去甘草)。

又因咳而后有痰、宜顺气，治在肺。肺主气，肺恶温燥，麦冬、橘红(橙皮更佳)川贝、知母、桑白、紫苑为要药。

因痰而后致咳，宜消痰，治在脾。脾藏痰，脾恶寒润，白术、苍术、制南星、制半夏为要，药清火兼之(宜姜汁炒黄连)。

久嗽不愈，用麦冬为君，川贝、知母、茯苓、竹茹、黄芩、苏子之类为佐，少加五味、甘草、灯心服之(因风寒虚而咳忌服)。

凡咳嗽 发热不休者，不治咳而汗泄者，不治(此脏真不藏气泄而为热为汗，治当固摄脏真，如人参固本丸、复脉汤去姜桂加生龙骨、生牡蛎、磁石等治之。亦幸有获愈者)。左不得眠为肝胀，右不得眠为肺胀，俱属难治。阅叶氏《临症指南》又非仅主肝胀肺胀一说，症有疑似，病有实虚，论治者其慎之(叶氏治右不得眠用麦门冬汤，谓胃津虚无以养肺，肺病降已不及而复右眠遏之，故咳更甚。左不得眠用复脉汤去姜桂加生牡蛎麦仁治之，谓肝阳升逆太过，安能左眠以遏其升逆之威，故咳更甚，治咳血症多用此法)。若果肝胀，肺胀宜疏宜清宜敛，自有各家，本门可考，不复赘(即沈芊绿《尊生》著述证治颇详可参)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选录王肯堂先生论痰中见血一症。
  • 当前页：咳嗽
  • 下一页：附案（咳嗽而喑）
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《评琴书屋医略》
  2. 咳嗽《医学集成》
  3. 咳嗽《中医名词词典》
  4. 咳嗽《默克家庭诊疗手册》
  5. 咳嗽《圆运动的古中医学》
  6. 咳失声方四首《外台秘要》
  7. 咳嗽《医理真传》
  8. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  9. 咳嗽《圣济总录》
  10. 咳逆证《明医指掌》
  11. 咳嗽《景岳全书》
  12. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  13. 咳嗽《止园医话》
  14. 咳逆痰嗽《丹溪手镜》
  15. 咳嗽《止园医话》
  16. 咳逆嗽《中医词典》
  17. 咳嗽《常见病自测》
  18. 咳逆嗽《中医词典》
  19. 咳嗽《小儿常见病单验方》
  20. 咳逆上气呕吐候《诸病源候论》
  21. 咳嗽《气功外气疗法》
  22. 咳逆上气呕吐方四首《外台秘要》
  23. 咳嗽《傅青主男科》
  24. 咳逆上气候《诸病源候论》
  25. 咳嗽《傅青主女科》
  26. 咳逆上气方五首《外台秘要》
  27. 咳嗽《中医词典》
  28. 咳逆上气病《备急千金要方》
  29. 咳嗽《中医词典》
  30. 咳逆上气（上气 又见咳逆）《针灸资生经》
  31. 咳嗽《产宝》


附案（咳嗽而喑）_《评琴书屋医略》_中医诊治_【岐黄之术】

附案（咳嗽而喑）
在线购买《评琴书屋医略》正版书籍

附案（咳嗽而喑）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治病问其见症如何，问其致病之因如何，似较望闻切为倍要。余尝医郭廉访夫人，年约三十，外廉访久以计偕宿京，得第补外，因接眷赴任，夫人得喜信后，忽患喑症，咳多痰少，夜里每觉火升，喉舌微痛，而日间饮食无碍，遍访名医，迭冶罔效。延余诊，余曰：贵恙咳先乎?抑喑先乎?家人曰：喑先，余恙后渐起者。余复问曰：起此恙日会多饮醇酒乎?曰：无。偶因夜坐看木鱼书劳神，明早即觉音破耳。余诊其脉，两尺动数有力，阅旧服方虽多，亦不外清肺疏肺止咳除痰，中上两焦药，余转用上病治下一法，龟版八钱，大生地、黄柏各四钱、知母、茯苓各二钱，羚羊、丹皮、泽泻各一钱。余曰：据述病因与脉相对，沉疴似易起者，药不十贴，当见效。家人速于赴任，闻余言，喜甚。时吾友谢司马茹坪偕余往郭其戚也，独讶余言?曰：痰咳而用龟地，谅难见效。且重用黄柏，更属不通。余笑曰：子姑验之。次日初七复到，诊是夜已不觉火升咳呛舌痛矣。仍用前方，黄柏减一钱，再服。初八诊两尺渐缓，声音渐起，仍用前方去丹泽，方中改用龟版四钱，羚羊、黄柏各八分，加鲜菖蒲五分煎调，入真珠末七分，服连服三贴。十一日复到诊音出已亮，但欠清耳。又转用清肃上焦气分，方法沙参八钱，丽参、黄耆、天冬、麦冬(连心)各一钱，白菊、杭菊各四分，加南枣四枚，鸡子白一枚，同煎(鸡子先蒸熟去壳去黄取白煎)，仅服四贴，声音渐清而愈。茹坪曰：药已效矣。吾究未得其解也。余曰：此忖情度理耳。夫妻契阔数年，一旦相聚有期，谁复无情况?夜静独坐，倍易触拨情思，且我粤之木鱼书多艳为男女之私，以过去之情，感未来之情，相火尤易妄动，脉更得两尺动数，症亦由迅速而起(五行中最迅速者莫若风火)、谓非龙相火而何?龙火一动，势必上升，上升必凌烁肺金，金空则鸣，金实则无声矣。夫肾脉循喉绕舌，厥阳惯从子丑奔腾，此喉舌夜痛所由来也。余用地以滋之，龟以潜之，知柏丹泽苓羚以降之泄之，而复疏通之(羊角最灵，动能疏泄火邪之入络者)，斯龙雷潜伏而安其位，肺金清肃而守其常，其喑又安有不速愈者?茹坪曰：善审问之，慎思之，明辨之，作医之道亦当如是乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：附案（咳嗽而喑）
  • 下一页：选录王肯堂辨十嗽与五脏咳以便参考。
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案（咳嗽而喑）《评琴书屋医略》
  2. 附案（肝病误治胃）《评琴书屋医略》
  3. 附案（奇经心痛）《评琴书屋医略》
  4. 附案《医学真传》
  5. 附案（暑邪变疟）《评琴书屋医略》
  6. 附案《医学从众录》
  7. 附案（暑邪变疟）《评琴书屋医略》
  8. 附案《专治麻痧初编》
  9. 附案二《评琴书屋医略》
  10. 附案《专治麻痧初编》
  11. 附案二（石淋）《评琴书屋医略》
  12. 附案《幼幼集成》
  13. 附辩（《医统》）《针灸大成》
  14. 附案《幼幼集成》
  15. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  16. 附案《幼幼集成》
  17. 附方《柳洲医话》
  18. 附案《医述》
  19. 附方《包氏喉证家宝》
  20. 附案《中风论》
  21. 附方《广嗣要语》
  22. 附案《评琴书屋医略》
  23. 附方《温病指南》
  24. 附、术附、参附三汤《医述》
  25. 附方《小儿痘疹方论》
  26. 附《医学指归》
  27. 附方《焦氏喉科枕秘》
  28. 附《小儿痘疹方论》
  29. 附方《达生编》
  30. 妇幼保健《家庭医学百科·预防保健篇》
  31. 附方《类证治裁》


选录王肯堂辨十嗽与五脏咳以便参考。_《评琴书屋医略》_中医诊治_【岐黄之术】

选录王肯堂辨十嗽与五脏咳以便参考。
在线购买《评琴书屋医略》正版书籍

选录王肯堂辨十嗽与五脏咳以便参考。

  • 上一页
  • 目录
  • 相关
  • 下一页

火痰嗽者，咳必面赤，用力久而后出者是也，不宜用半夏、南星以其太燥也。惟以贝母、知母、瓜蒌仁、竹茹之类。以化痰，黄芩、黄连、山栀之类以降火、苏子、橘红、茯苓之类以顺气。

湿痰嗽者，喉中漉漉有声，嗽而易出者是也不宜用元参、阿胶、知母以其滋润也，惟以苍术、防风之类以燥湿，半夏、南星、姜汁、竹沥之类以去痰，枳壳、橘红之类以顺气，黄芩、山栀之类以降火。

郁痰嗽者，胸臆胀满，连嗽不出，喉中有喘声，夜不得眠，上饱下饥者是也，不宜用五味?麦冬以其补肺也，惟以枳壳、桔梗、便浸香附之类以开郁，川贝、瓜蒌、半夏之类以治痰，苏子、杏仁之类以定喘，茯苓、黄芩、山栀之类以降火。

顽痰嗽者，胶住咽喉，挥咯不能出，必努力大嗽而后出少许，如脂膏之状者是也。不宜用煎剂，宜以散子消磨之，如青黛、蛤粉、浮海石、风化硝、瓜蒌仁、磺石、明矾之类为极细末，以竹沥、姜汁调服。以其胶固不开，非轻剂所能愈也。清痰嗽者，必待嗽而后出其痰不稠黏者是也，宜用缓药治之，如贝母、花粉、茯苓、黄芩、竹茹、橘红、苏子、竹黄之类。

风痰嗽者，肺气壅盛，必顿嗽而后出其痰，浮而有沫，状如津，唾而略稠者是也，宜用轻浮之剂以治之，如薄荷、柴苏(梗叶)、桑白、防风、半夏、黄芩、枳壳之类，少加麻黄、甘草(用麻黄宜配北杏以降气)。

寒痰嗽者，得于秋冬之交，或伤于入水宿露，或伤于冷雨冷风所致。其嗽必哮喘，或肩背觉寒，得热汤饮之即缓者是也。宜用芦吸散，如肉桂、雄黄、鹅管石、款冬花、甘草等分，为极细末，用芦管挑药，轻轻含之，吸入喉内，徐徐以清茶过口，或以此药蜜丸，如鸡豆大含化亦妙。若热嗽，去肉桂，用井泉、石若用煎剂，宜半夏、南星、陈皮、茯苓、款冬、花生、姜甘、草之类。

酒痰嗽者，因醉后感冒风热，腹中有酒积，饮浊酒即发者是也。宜用山栀、黄芩、黄连以治火，贝母、瓜蒌、半夏曲之类以治痰，蛤粉花粉、绿豆粉之类以消酒(枳棋子、干葛花更能解酒毒，亦不可少)，紫苏梗、苏叶、陈皮之类以顺气。

食积痰嗽者，每食后即嗽，其痰稠黏觉有甜意，胸膈不宽者是也。宜以枳实、莱菔子、神曲、麦芽、山查之类以消食。陈皮、木香、砂仁之类以顺气，半夏、南星之类以消痰。石膏、黄连之类以降火。加生姜、竹茹为引。

干咳嗽者，平素阴血不足，虚火有余，喉中常痒，痒即频嗽，有声无痰者是也，宜以麦冬、知母、川贝、母元参、阿胶之类为主，治以黄柏、茯苓、花粉、山栀、甘草之类，加灯心、竹茹服之甚效。

又有嗽而两胁痛者，名曰肝咳。有嗽而腰轻痛者，名曰肾咳。有嗽而中脘作疼者，名曰脾咳。有嗽而鼻流清涕者，名曰肺咳，有嗽而口苦舌干者，名曰心咳。又有嗽而遗溺者，气虚也。嗽而五心烦热者血虚也(果一一细审而后发药施治，谅无不效矣)

又肯堂云：诸嗽皆宜桔梗，乃肺经本药，不可不用，亦不可多用，以其为舟楫之剂上而不下，不用不—能引诸药至肺部，多用则又承载诸药而不能行，更能作饱，故不宜多用。若治喉痛与元参、甘草同用。若开郁，与香附、枳壳、川芎、苍术、川贝母同用。若作吐药只与甘草等分，为一大剂服之，自卷痰而出矣。汪药洲先生云：王氏谓诸嗽皆宜桔梗，此语不能无弊，骤咳者用之或宜，若久咳者肺气无有不虚，方将敛之补之不暇尚，可用桔梗升提辛散，而犯虚虚之戒乎1吾见久咳者服之而金破者有矣，咳血者服之而血益甚者有矣，虚喘者服之而气暴脱者有矣。何也?凡上逆者，法宜降之也，即喉痛亦须降痰降火，仲景师虽主以甘桔汤，今法之只可作佐使，必君以芩连类之苦降，元参风化硝类之咸降，然后升提之品无疑碍也先生。此论自注于王氏《医镜》中者，因录存之，以俟同人参考。

药洲先生品高雅，文章医学并见重于同道，好勉人为善，著有武帝觉世，真经诗行世字鸣岐，又号风山，吾邑汪斋剂太史(鸣谦)之四弟也，世居羊城。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案（咳嗽而喑）
  • 当前页：选录王肯堂辨十嗽与五脏咳以便参考。
  • 下一页：附寄冯蕙庭君调养脾胃论
<<< 返回本书目录
  1. 选方《重楼玉钥续编》
  2. 选苗《医宗金鉴》
  3. 选案《痧疹辑要》
  4. 选苗《幼科种痘心法要旨》
  5. 选案《冷庐医话》
  6. 选奇汤【方剂大全】
  7. 璇玑穴【胸部腹部穴位】
  8. 选择性IgA缺乏症【疾病大全】
  9. 旋转隐斜【疾病大全】
  10. 选择性缄默症【疾病症状】
  11. 旋转性眩晕【疾病症状】
  12. 选择原则和方法《实验动物科学》
  13. 旋转带肌腱炎【疾病大全】
  14. 癣《外科大成》
  15. 旋指疳门主论《疡医大全》
  16. 癣《续名医类案》
  17. 旋指疳《外科启玄》
  18. 癣《医宗金鉴》
  19. 旋蒴苣苔（图）【中药大全】
  20. 癣《幼幼新书》
  21. 旋前圆肌综合征【疾病大全】
  22. 癣《证治准绳·疡医》
  23. 旋毛形线虫《人体寄生虫学》
  24. 癣《中医外科学》
  25. 旋毛虫病【疾病大全】
  26. 癣【中药主治】
  27. 旋螺尖起外障《秘传眼科龙木论》
  28. 癣【方剂主治】
  29. 旋螺尖起歌《医宗金鉴》
  30. 癣草【中药大全】
  1. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  2. 选方《重楼玉钥续编》
  3. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  4. 选饭《中医词典》
  5. 选苗《医宗金鉴》
  6. 选定检验方法和计算统计量《预防医学》
  7. 选苗《幼科种痘心法要旨》
  8. 选案《痧疹辑要》
  9. 选奇汤《仁术便览》
  10. 选案《医述》
  11. 选奇汤《仁术便览》
  12. 选按《时病论歌括新编》
  13. 选穴法《中医词典》
  14. 选按《时病论歌括新编》
  15. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  16. 选按《时病论歌括新编》
  17. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》
  18. 选按《时病论歌括新编》
  19. 选用与人的机能、代谢、结构及疾病特点相似的实验动物《实验动物科学》
  20. 选按《时病论歌括新编》
  21. 选择不同种系实验动物存在的某些特殊反应《实验动物科学》
  22. 选按《时病论歌括新编》
  23. 选择服药的时间事半功倍的法门。《思考中医》
  24. 选按《时病论歌括新编》
  25. 选择和使用非处方药的注意事项《默克家庭诊疗手册》
  26. 选按《时病论歌括新编》
  27. 选择偏倚《预防医学》
  28. 选按《时病论歌括新编》
  29. 选择素家庭《医学免疫学》
  30. 选按《时病论歌括新编》
  31. 选择性《预防医学》


寄冯蕙庭君调养脾胃论_《评琴书屋医略》_中医诊治_【岐黄之术】

附寄冯蕙庭君调养脾胃论

附寄冯蕙庭君调养脾胃论

  • 上一页
  • 目录
  • 相关
  • 下一页

余脾胃素弱，语云无脾胃弱老翁余窃虑焉，因常留意调养，迄今年及六旬，饮食虽不加，而精神无或减，且微恙亦少见者，知未始非调养力也。凡人欲调养脾胃，必先察夫脾胃性情，明夫脾胃体用，而后调养有方。书云：胃阳弱而百病生，脾阴足而万邪熄，似治胃专究夫阳，理脾专究夫阴，不知脾体阴而用阳，胃体阳而用阴，此太阴湿土得阳则运，阳明阳土得阴自安，前贤所为，特申明其用也，夫脾能升而后能运，阳气馁则无以升，胃能降而后能和，阴液亏则无以降，达其性情，明其体用，于以知纳食主乎胃，时知饥，而少纳(脾阳不伤故知饥胃阴有伤故少纳)，宜调养胃阴当用麦冬、天冬、沙参、玉竹、山药、扁豆、糯米、南枣、钗斛、甘草等以养之。知运化主乎脾，时能食而少运(胃阴不病故能食，脾阳有病故少运)宜温通脾阳当用人参、白术、茯苓、陈皮、益智、仁炒、粳米、炒莲叶等以醒之，虚且寒再加干姜、附子、肉桂以温之，此固无病培养善法，亦病后调治善法也。脾胃为后天养生者宜爱惜，更常戒生冷物难化物以保护之，延年之方，莫善于此矣。慎之，勉之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选录王肯堂辨十嗽与五脏咳以便参考。
  • 当前页：附寄冯蕙庭君调养脾胃论
  • 下一页：《医略》所用方
<<< 返回本书目录
  1. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  2. 寄居虫《本草纲目》完整版
  3. 悸门《张氏医通》
  4. 寄居蟹【中药大全】
  5. 悸部《本草易读》
  6. 寄马桩【中药大全】
  7. 悸《证治准绳·杂病》
  8. 寄奴草《本草易读》
  9. 悸《证治准绳·类方》
  10. 寄奴汤【方剂大全】
  11. 悸《张氏医通》
  12. 寄生草《滇南本草》
  13. 悸《医碥》
  14. 寄生虫标本的包装与邮寄《人体寄生虫学》
  15. 悸《医碥》
  16. 寄生虫标本的保存《人体寄生虫学》
  17. 悸《伤寒明理论》
  18. 寄生虫病的防治措施《人体寄生虫学》
  19. 悸《丹溪手镜》
  20. 寄生虫病的流行特点《人体寄生虫学》
  21. 祭神应王文《阴证略例》
  22. 寄生虫病的流行与防治《人体寄生虫学》
  23. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  24. 寄生虫病的实验诊断《人体寄生虫学》
  25. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  26. 寄生虫病聊谈录《临证实验录》
  27. 继发性纵隔感染【疾病大全】
  28. 寄生虫病流行的基本环节《人体寄生虫学》
  29. 继发性粘连性蛛网膜炎【疾病大全】
  30. 寄生虫的分类《人体寄生虫学》
  1. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  2. 悸心痛《中医词典》
  3. 寄居虫《证类本草》
  4. 悸门《张氏医通》
  5. 寄居虫《本经逢原》
  6. 悸部《本草易读》
  7. 寄奴草《本草易读》
  8. 悸《伤寒明理论》
  9. 寄生艾茶《茶饮保健》
  10. 悸《医效秘传》
  11. 寄生草《滇南本草》
  12. 悸《丹溪手镜》
  13. 寄生虫《中医基础理论》
  14. 悸《医碥》
  15. 寄生虫标本的包装与邮寄《人体寄生虫学》
  16. 悸《医碥》
  17. 寄生虫标本的保存《人体寄生虫学》
  18. 悸《证治准绳·杂病》
  19. 寄生虫病的防治措施《人体寄生虫学》
  20. 悸《证治准绳·类方》
  21. 寄生虫病的流行特点《人体寄生虫学》
  22. 悸《张氏医通》
  23. 寄生虫病的流行与防治《人体寄生虫学》
  24. 悸《医学纲目》
  25. 寄生虫病的实验诊断《人体寄生虫学》
  26. 悸《中医词典》
  27. 寄生虫病动物模型《实验动物科学》
  28. 祭神应王文《阴证略例》
  29. 寄生虫病聊谈录《临证实验录》
  30. 继洲杨先生治症总要认症定穴治法《针灸易学》
  31. 寄生虫病流行的基本环节《人体寄生虫学》


《医略》所用方_《评琴书屋医略》_中医诊治_【岐黄之术】

《医略》所用方

《医略》所用方

  • 上一页
  • 目录
  • 相关
  • 下一页

《医略》所用方开列于后，以便查阅。(分量炮制加减服法以及治证未尽载明，欲知其详，当于名医方论等书参考之)。

黄芩汤

黄芩 　白芍 　甘草 　大枣

白虎汤

石膏 　知母 　甘草 　粳米

葱豉汤

葱白 　淡豆豉

栀豆汤

栀子 　淡豆豉(叶案云：栀豉汤能除沈腐湿热秽浊郁结，非此不除)。

六一散

滑石六钱 　甘草一钱

(又名天水散加辰砂名益元散)。

雄槟丸

雄黄 　槟榔 　白矾等分

研末，捣饭为丸，每服五分，小儿减半，饭远服。亦治胃痛因虫者。

桂枝汤

桂枝 　白芍 　甘草 　生姜 　大枣

生脉散

人参 麦冬五味

二沈汤

茯苓 　半夏 　陈皮 　甘草

猪苓汤

猪苓 茯苓 　泽泻 　阿胶　滑石

四苓散

猪苓 茯苓 　泽泻 　白术

五苓散

即四苓加桂。

左金丸

黄连姜汁炒，六两

吴萸盐水泡，一两

滋肾丸

黄柏一两 　知母一两 　肉桂一两 　又名通关丸。

五淋汤

山栀 　当归　白芍 　赤茯苓 　甘草梢

二妙丸

黄柏八两 　苍术切片，黑芝麻打破，拌匀，饭上蒸三五次，去芝麻，焙干，三两

虎潜丸

熟地 　当归 　牛膝 　龟版 　虎胫骨 　黄柏 　知母 　琐阳 　白芍 　陈皮 　羯羊肉

清燥汤

黄耆　人参 　当归 　生地 　麦冬 　苍术　白术 　黄柏 　黄连 　茯苓 　猪苓 　泽泻 陈皮 　柴胡 　升麻 　神曲 　五味 　甘草　何人饮 　首乌 　人参 　当归 　陈皮 　煨姜

固元汤

人参 　黄耆 　当归 　白芍 　炙草(加煨姜枣)

四物汤

地黄 　当归 　白芍 　川芎

归脾汤

黄耆 　人参 　白术 　当归 　龙眼肉 　枣仁 　茯神 　远志　木香 　炙草(高鼓峰去木香加白芍钱半，甚好。然嘘血归脾全在木香，受燥者当用。咳加麦冬、五味。郁加川贝。脾虚发热加栀子、丹皮)

四神丸

补骨脂四两，酒炒 　肉豆蔻面煨去油 　吴茱萸泡去黑水 　五味炒三味各二两

用红枣五两，生姜五两，同煮去姜，将枣去皮、核，捣烂为丸，如桐子大。每日五更服三钱，临卧服二钱，米汤下。再加人参、白术、附子、罂粟壳为丸，更效。

理中汤

人参 　白术 　干姜 　炙草(丸方同)

六味汤

地黄 　萸肉 　山药 　茯苓 　丹皮　泽泻

又名六味地黄丸(丸方同)

八味汤

即六味加附子 肉桂(又名附桂八味亦名肾气丸)。

左归饮

即六味加杞子、炙草，去丹皮、泽泻

复脉汤

人参 　阿胶 　地黄 　麦冬 　麻仁 　桂枝　炙草 　大枣 　生姜

又名炙甘草汤。

八珍汤

即四君子四物汤合用。

启膈汤

沙参 　川贝 　丹参 　郁金 　石菖蒲 　茯苓　砂仁壳 　干荷蒂 　杵头糠(布包煎)。

大极丸

黄柏二两六钱 　知母一两四钱 　补骨脂二两八钱 　胡桃肉一两二钱 　砂仁五钱

(蜜小丸，空心盐汤送下三十五丸)。

败毒敝

人参 　羌活 　独活 　柴胡 　前胡 　川芎　枳壳 　桔梗

茯苓．甘草(即人参败毒散)

芍药汤

白芍 　黄芩 　黄连 　大黄 　归尾 　槟榔　木香 　肉桂 　炙草

香连丸

黄连二十两，吴萸十两水拌同炒，去吴萸加木香四两八钱，不见火。共研末，醋糊丸。(此为治痢总方，惟在表忌用者，邪犹未入里也。久痢勿用者，恐重伤其生气也)。

诃子散

粟壳 　诃子 　干姜 　陈皮(为末，空心服)。

黄土汤

生地 　阿胶 　黄芩 　白术 　附子炮　甘草各一钱五分 　灶心黄土四钱(或黄土易赤石脂，附易炮姜热加生柏叶)

赤小豆散

赤小豆浸出芽晒干一两　当归四钱(研末，粥水送下三钱)

旋覆花汤

旋覆花 　青葱管 　新绛纬

茵沈蒿汤

茵沈　栀子　大黄

金铃子散

金铃子(即川楝子)元胡索

小半夏汤

半夏 　生姜

大半夏汤

半夏　人参 　白蜜

吴莱更汤

人参 　生姜 　大枣

小柴胡汤

柴胡 　黄芩 　半夏 　人参 　甘草　姜枣

麦门冬汤

麦冬 　人参 　半夏 　甘草 　粳米 　大枣

四君子汤

人参 　白术 　茯苓　甘草

六君子汤

即四君子汤加半夏，陈皮

大补阴丸

黄柏 　知母 　熟地 　龟版 　猪脊髓

小承气汤

大黄四钱 　厚朴二钱 　枳实钱半(此主荡实故君大黄)

厚朴三物汤

厚朴四钱 　大黄二钱

枳实钱半(此主散满故君厚朴)

厚朴七物汤

即厚朴三物加桂枝 甘草 生姜 大枣

调胃承气汤

大黄 　芒硝　炙草

大黄 附子汤

大黄 　附子 　细辛

生脉四君汤

即生脉散四君子汤合用

生脉六味汤

即生脉散六味地黄汤合用

磁石六味丸

即六味地黄汤加磁石

知柏八味丸

即六味地黄汤加知母 黄柏(汤方同)

当归补血汤

当归三钱 　炙黄耆一两 　(或加附子二三钱更神效)

当归羊肉汤

当归 　生姜 　羊肉

香砂六君汤

即六君子汤加香附 砂仁

补中益气汤

炙耆二钱 　人参　白术 　当归各一钱 　陈皮 　炙草各五分 　升麻 　柴胡各三分 　(加煨姜大枣煎)

人参固本丸

人参 　天冬 　麦冬　生地 　熟地

人参养营汤

人参 　白术 　茯苓 　甘草 　陈皮 　黄耆　当归 　白芍 　熟地 　五味子 　远子　肉桂　煨姜 　大枣

真人养脏汤

人参 　白术 　当归 　白芍 　肉桂 　粟壳　诃子 　肉豆蔻 　木香　炙草(一方无当归)

附子理中汤

即理中汤加附子

附子粳米汤

附子 　粳米 　半夏 　炙草 　大枣

清暑益气汤

人参 　黄耆 　白术 　苍术 　当归 　陈皮　青皮 　神曲 　麦冬 　五味 　炙草 　黄柏 泽泻 　升麻 　葛根 　生姜　大枣

藿香散

藿香 　苍术 　半夏 　茯苓 　陈皮 　厚朴

藿香正气散

藿香 　苏叶 　白芷 　陈皮 　厚朴　白术　夏曲 　茯苓 　腹皮 　桔梗 　甘草(加姜枣)

四物香薷饮

香藿 　厚朴 　扁豆 　黄连(忌热服)

三物香藕饮

即四物香藿去黄连(凡香藿热服必泻)

十物香薷饮

即三物香薷加 　黄耆 　人参 　白术 　茯苓 　陈皮　甘草 　木皿(五物香薷独加苓草)

茵沈四逆汤

茵沈 　附子 　干姜 　炙草(四逆汤无茵沈)。

桂枝白虎汤

即白虎汤加桂枝

人参白虎汤

即白虎汤加人参(暑热伤津再加麦冬鲜嫩竹叶最佳)

清心凉膈散

连翘 　黄芩 　栀子　薄荷 　桔梗 　甘草　鲜嫩大竹叶剪碎煎(去桔梗加大黄、芒硝、薄荷、生蜜名凉膈散)

栝蒌薤白半夏汤

瓜蒌皮仁各三钱　制半夏二钱 　干薤白三钱 　(生者倍用)白酒三杯同煎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附寄冯蕙庭君调养脾胃论
  • 当前页：《医略》所用方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 《医略》所用方《评琴书屋医略》
  2. 《医通》节文《医旨绪余》
  3. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  4. 《针经》论《侣山堂类辩》
  5. 《药对》岁物药品《本草纲目》完整版
  6. 《政和圣济总录》序《圣济总录》
  7. 《续重楼玉钥》自叙《重楼玉钥续编》
  8. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  9. 《续名医类案》书后《续名医类案》
  10. 《中医眼科备读》对神光的认识《中医眼科备读》
  11. 《续编》序《药征续编》
  12. 《中医眼科备读》勘误表《中医眼科备读》
  13. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  14. 《中医眼科备读》目录《中医眼科备读》
  15. 《校正内经太素杨注》后序《黄帝内经太素》
  16. 《专治麻痧》述古编叙《专治麻痧初编》
  17. 《先友记》《续名医类案》
  18. 『气』的调度《人体使用手册》
  19. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  20. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  21. 《洗冤录》验胎法《医旨绪余》
  22. 〔倍〕癗《医宗金鉴》
  23. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  24. 〔骨翏〕疽、肩风毒《医宗金鉴》
  25. 《卫生易简方》序《卫生易简方》
  26. 〔月廉〕疮《医宗金鉴》
  27. 《卫生易简方》后序《卫生易简方》
  28. □疮入眼歌《医宗金鉴》
  29. 《卫生易简方》后题辞《卫生易简方》
  30. □乳《医宗金鉴》
  1. 《医略》所用方《评琴书屋医略》
  2. 《医略》《中医词典》
  3. 《医略稿》《中医词典》
  4. 《医略》《中医词典》
  5. 《医略稿》《中医词典》
  6. 《医林纂要探源》《中医词典》
  7. 《医略十三篇》《中医词典》
  8. 《医林纂要探源》《中医词典》
  9. 《医略十三篇》《中医词典》
  10. 《医林指月》《中医词典》
  11. 《医门棒喝》《中医词典》
  12. 《医林指月》《中医词典》
  13. 《医门棒喝》《中医词典》
  14. 《医林绳墨》《中医词典》
  15. 《医门补要》《中医词典》
  16. 《医林绳墨》《中医词典》
  17. 《医门补要》《中医词典》
  18. 《医林改错》《中医词典》
  19. 《医门初学万金一统要诀》《中医词典》
  20. 《医林改错》《中医词典》
  21. 《医门初学万金一统要诀》《中医词典》
  22. 《医理真传》《中医词典》
  23. 《医门法律》《中医词典》
  24. 《医理真传》《中医词典》
  25. 《医门法律》《中医词典》
  26. 《医理元枢》《中医词典》
  27. 《医门要诀》《中医词典》
  28. 《医理元枢》《中医词典》
  29. 《医门要诀》《中医词典》
  30. 《医理发明》《中医词典》
  31. 《医权初编》《中医词典》


《评琴书屋医略》

  • 《评琴书屋医略》提要
  • 自叙
  • 凡例
  • 序
  • 附诗并各题赠
  • 卷一
    • 外感症
      • 春日外感
      • 夏日外感
      • 秋日外感
      • 冬日外感
    • 春温症(冬温同论症治)
    • 暑症
      • 附案(暑邪变疟)
    • 湿症
    • 泄泻症
    • 痢症
      • 附论时行传染二症
    • 疟症
      • 附案(暑邪变疟)
      • 又案(疟后辨寒热)
  • 卷二
    • 消渴症
    • 呕吐
      • 附论噎隔反胃
    • 疸症
      • 附案二
    • 头痛
      • 附论偏正头风
    • 腹痛(中脐及脐上下痛同考)
      • 附案
      • 附论藿乱症
      • 附论疝气症
    • 心痛
      • 附案(奇经心痛)
    • 胁痛
    • 腰痛
    • 脚气痛
      • 附论痿蹙症
    • 耳痛(耳鸣耳聋同辨证治)
    • 牙痛
  • 卷三
    • 淋症
      • 附案二(石淋)
      • 治浊症方
    • 遗精
    • 便血
    • 小便血
    • 衄血
    • 吐血
      • 附案(肝病误治胃)
      • 又案(胃病误治肝)
      • 续附丁卯新案(虚阳升泄逼血妄行)
      • 选录王肯堂先生论痰中见血一症。
    • 咳嗽
      • 附案（咳嗽而喑）
      • 选录王肯堂辨十嗽与五脏咳以便参考。
    • 附寄冯蕙庭君调养脾胃论
    • 《医略》所用方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行