作者周选堂简介_《时病论歌括新编》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《时病论歌括新编》
作者周选堂简介
在线购买《时病论歌括新编》正版书籍

作者周选堂简介

  • 上一页
  • 目录
  • 相关
  • 下一页

周选堂号莲溪（１９１４）、武汉市蔡甸区人，大专文化，共产党员，湖北省名老中医，爱诗词，历任汉阳县人民医院业务院长，中医医院名誉院长，湖北、武汉中医药学会理事、顾问，湖北、武汉诗词学会、作家协会会员，汉阳县政协常委、副主席以及国际交流出版社顾问、编辑等十余兼职。撰有《（时病论）歌括新编》、《莲溪医话》、《莲溪浪吟》等著作，获科技成果奖、老有所为精英奖多次。

时病论歌括新编">时病论歌括新编》作者周选堂，照片1"/>

时病论歌括新编">时病论歌括新编》作者周选堂，照片2"/>

时病论歌括新编">时病论歌括新编》作者周选堂，照片3"/>

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：作者周选堂简介
  • 下一页：序一：李序
<<< 返回本书目录
  1. 作者周选堂简介《时病论歌括新编》
  2. 作者自序《人体使用手册》
  3. 作者简介《思考中医》
  4. 坐板疮《外科启玄》
  5. 作者访谈真诚和无私的分享《人体使用手册》
  6. 坐板疮《医宗金鉴》
  7. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  8. 坐板疮【疾病大全】
  9. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  10. 坐草《妇科心法要诀》
  11. 作用于血液及造血器官的药物　制剂与用法《药理学》
  12. 坐草《医宗金鉴》
  13. 作用于消化系统的药物　制剂及用法《药理学》
  14. 坐禅伤阳吐血治验《一得集》
  15. 作用于消化系统的药物《药理学》
  16. 坐点坐灸法《普济方·针灸》
  17. 作用于呼吸系统的药物　制剂及用法《药理学》
  18. 坐点坐灸法《炙膏肓腧穴法》
  19. 作用于呼吸系统的药物《药理学》
  20. 坐骨大小孔区出现压痛【疾病症状】
  21. 作业疗法《康复医学》
  22. 坐骨疝【疾病大全】
  23. 作痒抓破脓水淋漓之症《保婴撮要》
  24. 坐骨神经Ⅰ号方加味【方剂大全】
  25. 作吐《经验麻科》
  26. 坐骨神经盆腔出口狭窄症【疾病大全】
  27. 作痛不止《保婴撮要》
  28. 坐骨神经损伤【疾病大全】
  29. 作痛【方剂主治】
  30. 坐骨神经痛《范中林六经辨证医案》
  1. 作者周选堂简介《时病论歌括新编》
  2. 作者简介《思考中医》
  3. 坐碍《中医词典》
  4. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  5. 坐板疮《中医词典》
  6. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  7. 坐板疮《医宗金鉴》
  8. 作用阈值（thresholdvalue）的测定《预防医学》
  9. 坐板疮《外科心法要诀》
  10. 作用于血管平滑肌的抗高血压药《药理学》
  11. 坐板疮《奇效简便良方》
  12. 作用于消化系统的药物《药理学》
  13. 坐板疮《外科启玄》
  14. 作用于呼吸系统的药物《药理学》
  15. 坐板疮并阴囊发痒《奇方类编》
  16. 作用机理《减肥新法与技巧》
  17. 坐板疮方《回生集》
  18. 作用方式《药理学》
  19. 坐板疮秘方《华佗神方》
  20. 作业疗法《康复医学》
  21. 坐板疮痒《奇效简便良方》
  22. 作痒抓破脓水淋漓之症《保婴撮要》
  23. 坐草《中医词典》
  24. 作吐《经验麻科》
  25. 坐草《医宗金鉴》
  26. 作土釜法《备急千金要方》
  27. 坐草《妇科心法要诀》
  28. 作痛不止《保婴撮要》
  29. 坐禅伤阳吐血治验《一得集》
  30. 作痛《伤科汇纂》
  31. 坐产《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序一：李序_《时病论歌括新编》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《时病论歌括新编》
序一：李序
在线购买《时病论歌括新编》正版书籍

序一：李序

  • 上一页
  • 目录
  • 相关
  • 下一页

余生当民元初造，尝睹旧时执政者多不关心民瘼，凡百废弛，医防间加事制度不讲，最能导致疫病流行，民病夭折者众矣。是故曩昔乡前辈之治医者，苟能立足社会，稍负声誉，率由精娴温热暑湿及疫病之治。足见中医药所关社会民生至巨，而中医药学术之发展，自是中华民族与疾病作斗争之经验总结，弥足贵也。

今幸解放以来，"预防为主"为医药卫生四大方针之一，而防疫保健事业，与之相适应蓬勃兴起，遂使烈性传染病如天花已经绝迹，鼠疫、霍乱接近绝迹。惟常见病如春温、夏暑、秋燥等每随季节性而发病剧增者，大抵有之。

周老医师从事中医数十年，学识经验，俱称上乘，夙为余所景仰。晚年息影家园，惧中医时病之学湮也，爰取雷丰《时病论》之书，撮其大意，厘为新编，缀以歌括，便利初学。余受而读之，见其文字流畅，说理透彻，立法精详，其处方用药又大都结合临床实用，以视雷氏原书，远为精审矣。学者苟能从此引而申之，触类而旁通之，则温热暑湿及时疫之治，皆能探其骊珠，得其涯略，一破中医能治慢性病而不能治急性病之陋见，厥功伟哉！

抑吾有更进一言者，以周老医师学之渊博，，才之闳肆，若能秉如椽之笔，绍炎黄之绪余，发灵兰之幽光，使中医学术得以发扬而光大之，则造福群黎，有裨后世，其成就更不可限量也。凉风天末，寄语故人，其亦首肯吾言者乎，吾将伫以俟之矣。是为序。

时在一九八二年八月乡学弟李培生

敬识于湖北中医学院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作者周选堂简介
  • 当前页：序一：李序
  • 下一页：序二：章序
<<< 返回本书目录
  1. 序一：李序《时病论歌括新编》
  2. 序意《素灵微蕴》
  3. 序一：李序《时病论歌括新编》
  4. 叙《本草问答》
  5. 序一《邹孟城三十年临证经验集》
  6. 叙《仿寓意草》
  7. 序一《竹泉生女科集要》
  8. 叙《邯郸遗稿》
  9. 序一《婴童百问》
  10. 叙《喉科指掌》
  11. 序一《医学指归》
  12. 叙《金匮悬解》
  13. 序一《医学真传》
  14. 叙《经穴汇解》
  15. 序一《医学摘粹》
  16. 叙《立斋外科发挥》
  17. 序一《医学妙谛》
  18. 叙《麻疹阐注》
  19. 序一《医述》
  20. 叙《女科指掌》
  21. 序一《医经国小》
  22. 叙《伤寒补例》
  23. 序一《疡科心得集》
  24. 叙《松峰说疫》
  25. 序一《轩岐救正论》
  26. 叙《汤头歌诀》
  27. 序一《卫生宝鉴》
  28. 叙《万氏秘传外科心法》
  29. 序一《万病回春》
  30. 叙《望诊遵经》
  1. 序一：李序《时病论歌括新编》
  2. 序一《脉诀刊误》
  3. 序一：李序《时病论歌括新编》
  4. 序一《医经国小》
  5. 序意《素灵微蕴》
  6. 序一《宋本备急灸法》
  7. 叙《医学集成》
  8. 序一《医学真传》
  9. 叙《金匮悬解》
  10. 序一《疯门全书》
  11. 叙《仿寓意草》
  12. 序一《广瘟疫论》
  13. 叙《伤寒补例》
  14. 序一《医学指归》
  15. 叙《麻疹阐注》
  16. 序一《外科精要》
  17. 叙《松峰说疫》
  18. 序一《存存斋医话稿》
  19. 叙《望诊遵经》
  20. 序一《医学妙谛》
  21. 叙《医旨绪余》
  22. 序一《本草撮要》
  23. 叙《立斋外科发挥》
  24. 序一《本草择要纲目》
  25. 叙《中西汇通医经精义》
  26. 序一《本草经解》
  27. 叙《针灸神书》
  28. 序一《古今医彻》
  29. 叙《汤头歌诀》
  30. 序一《疡科心得集》
  31. 叙《眼科阐微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序二：章序_《时病论歌括新编》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《时病论歌括新编》
序二：章序
在线购买《时病论歌括新编》正版书籍

序二：章序

  • 上一页
  • 目录
  • 相关
  • 下一页

我拜读周老医师佳作《时病论歌括新编">时病论歌括新编》，捧读再三，不能释手。雷少逸《时病论》是晚清一部好书，对时行病搜罗无遗，论理恰当，其中创订了许多治疗大法，给后世治疗行时病树立了楷模。周老医师对本书领悟特深，诊务之暇，缀其精华，编成歌括，在其关键处，加以阐述并注释，使后学一目了然，能学能诵。倘使雷氏有知，岂不对其遗作得到发扬而含笑于九泉耶？是书出版，必将给祖国医学增辉非浅矣。是为序。

壬戌之秋武汉市中医医院章真如谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一：李序
  • 当前页：序二：章序
  • 下一页：序三：徐序
<<< 返回本书目录
  1. 序二：章序《时病论歌括新编》
  2. 序梗女贞【中药大全】
  3. 序二：章序《时病论歌括新编》
  4. 序例《备急千金要方》
  5. 序二《邹孟城三十年临证经验集》
  6. 序例《集思医案》
  7. 序二《竹泉生女科集要》
  8. 序例《医学纲目》
  9. 序二《婴童百问》
  10. 序例《针灸甲乙经》
  11. 序二《医学指归》
  12. 序例上《本草衍义》
  13. 序二《医学真传》
  14. 序例下《本草衍义》
  15. 序二《医学摘粹》
  16. 序例下《证类本草》
  17. 序二《医学妙谛》
  18. 序例中《本草衍义》
  19. 序二《医述》
  20. 序六《古今医统大全》
  21. 序二《医经国小》
  22. 序录上《本草经集注》
  23. 序二《疡科心得集》
  24. 序录下《本草经集注》
  25. 序二《轩岐救正论》
  26. 序论《备急千金要方》
  27. 序二《卫生宝鉴》
  28. 序论《刘涓子鬼遗方》
  29. 序二《万病回春》
  30. 序论《千金食治》
  1. 序二：章序《时病论歌括新编》
  2. 序二《脉诀刊误》
  3. 序二：章序《时病论歌括新编》
  4. 序二《医经国小》
  5. 序例《集思医案》
  6. 序二《宋本备急灸法》
  7. 序例《备急千金要方》
  8. 序二《医学真传》
  9. 序例《医学纲目》
  10. 序二《疯门全书》
  11. 序例《针灸甲乙经》
  12. 序二《广瘟疫论》
  13. 序例上《本草衍义》
  14. 序二《医学指归》
  15. 序例上（衍义总序）《证类本草》
  16. 序二《外科精要》
  17. 序例下《本草衍义》
  18. 序二《存存斋医话稿》
  19. 序例下《证类本草》
  20. 序二《医学妙谛》
  21. 序例下《证类本草》
  22. 序二《本草撮要》
  23. 序例中《本草衍义》
  24. 序二《本草择要纲目》
  25. 序例中《证类本草》
  26. 序二《本草经解》
  27. 序六《古今医统大全》
  28. 序二《古今医彻》
  29. 序录上《本草经集注》
  30. 序二《疡科心得集》
  31. 序录下《本草经集注》


序三：徐序_《时病论歌括新编》_中医诊治_【岐黄之术】

序三：徐序

序三：徐序

  • 上一页
  • 目录
  • 相关
  • 下一页

古今学者常言医书记诵之难，师亦屡困于教。乙丑秋，周公选堂见惠《时病论歌括新编">时病论歌括新编》一卷，捧读之，爽于口，启于思，并能辅之于教而益之于学，诚佳作也！

先生世居汉阳莲花湖畔，水秀、山青、人雅，晚年以莲溪翁为号，以志地域之胜及慕敦颐之风，极富清趣。翁为鄂之通儒，精医术，工诗词，且能溶二首于一体，缀韵律于医术论著之中，但不落前人窠臼，医道阐述邃而密，歌括结构清而雅，理本轩歧，韵步元白，于时病一端，贤秘间加之，发少逸之蕴，思精义远，为临床家枕秘之。尤堪仰者，翁古稀之年还任职政协，关心国是，医术、医风高洁，恫瘝在抱，誉满乡里，赞声载于道，出诊不避嶮巇，不计报酬，不畏凶险，善决疑难，勇起沉疴，实杏林之贤达，文士之楷模也。余爱是书，亦爱其人其道，兹序数言于扉页，以示来学云耳。

丙寅夏·鄂·徐精诚于武汉职工医学院寓次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二：章序
  • 当前页：序三：徐序
  • 下一页：编者的话
<<< 返回本书目录
  1. 序三：徐序《时病论歌括新编》
  2. 序四《本草新编》
  3. 序三：徐序《时病论歌括新编》
  4. 序四《疯门全书》
  5. 序三《婴童百问》
  6. 序四《古今医统大全》
  7. 序三《医学摘粹》
  8. 序四《类证治裁》
  9. 序三《医述》
  10. 序四《石室秘录》
  11. 序三《疡科心得集》
  12. 序四《卫生宝鉴》
  13. 序三《卫生宝鉴》
  14. 序四《医述》
  15. 序三《万病回春》
  16. 序四《医学摘粹》
  17. 序三《石室秘录》
  18. 序五《疯门全书》
  19. 序三《伤寒大白》
  20. 序五《古今医统大全》
  21. 序三《类证治裁》
  22. 序五《卫生宝鉴》
  23. 序三《广瘟疫论》
  24. 序五《医述》
  25. 序三《古今医统大全》
  26. 序一《本草撮要》
  27. 序三《疯门全书》
  28. 序一《本草经解》
  29. 序三《存存斋医话稿》
  30. 序一《本草新编》
  1. 序三：徐序《时病论歌括新编》
  2. 序三《疯门全书》
  3. 序三：徐序《时病论歌括新编》
  4. 序三《广瘟疫论》
  5. 序四《古今医统大全》
  6. 序三《存存斋医话稿》
  7. 序四《医述》
  8. 序三《本草撮要》
  9. 序四《类证治裁》
  10. 序三《本草择要纲目》
  11. 序四《本草新编》
  12. 序三《疡科心得集》
  13. 序四《卫生宝鉴》
  14. 序三《婴童百问》
  15. 序四《石室秘录》
  16. 序三《伤寒大白》
  17. 序四《医学摘粹》
  18. 序三《医学摘粹》
  19. 序四《疯门全书》
  20. 序三《石室秘录》
  21. 序五《古今医统大全》
  22. 序三《卫生宝鉴》
  23. 序五《医述》
  24. 序三《本草新编》
  25. 序五《卫生宝鉴》
  26. 序三《万病回春》
  27. 序五《疯门全书》
  28. 序三《类证治裁》
  29. 序一《邹孟城三十年临证经验集》
  30. 序三《辨证录》
  31. 序一《三十年临证经验集》


编者的话_《时病论歌括新编》_中医诊治_【岐黄之术】

编者的话

编者的话

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·阴阳应象大论篇》："冬伤于寒春必温病，春伤于风夏生餮泄，夏伤于暑秋必阂疟，秋伤于湿冬生咳嗽"。指明时有温热寒凉之别，病有表里新伏之分，诊有因时辨证之巧，治有知常应变之妙，诚时病之纲须，立论之大法，历代诸贤，靡不奉为圭臬。综观各家著述，言时病者，颇不乏人，然论专著，则雷氏之《时病论》尚矣。雷少逸氏秉承经旨，博览群书，结合临床心得，撰写《时病论》一书，对季节病之病因病理，诊断治疗，均别具匠心，纲目分明，立论新颖，从本从标，有常有变，多有发前人之未发。所拟诸法，亦多切实可用，理法方药，灿然大奋。窃思祖国医学，是一有机整体，诸凡阴阳五行，天时地气，机体情志，内外环境，莫不相互影响。就常病而言，时病居多，即非时病，然与时令之关系，亦不无影响。推而广之，则雷氏之书又不止言时病已也。故古人论治，有因时、因地、因人制宜，非无谓也。时令之学，顾不重哉。选堂每当临床，黾勉求之，验之实践，诸多获效。然观其文体，不易熟记。因思学问之道，贵在精熟，盖熟能生巧，巧生悟，悟则融会贯通。运用自台矣。每观吾师魏越霆先生，遇冗繁难读之书，辄撮其要领编纂歌，详加注释，言简意赅，常收举一反三、事半功倍之效。余因是不揣冒昧，将《时病论》中之主要部分，如各章大意，拟用诸法，保存原意，删繁就简，提要钩玄，缀成歌括。对个别封建迷信色彩予以删去（如鬼疟）。不常用之医学术语，古典字句，均逐段注释。每卷之末附加按语，力求简单扼要，明瞭易读，便利初学，免生望洋兴叹之感。苟能熟读歌辞，理解文义，参照原著，结合实践，对继承发扬雷氏遗著或有助焉。至于原著中之临证治案、附论等，有雷氏之书在，故未录入，涓滴之见，草率成词，错误定多，阅者教之。是书在编著过程中，蒙湖北省武汉市中医名宿刘荣星、许晴暄、万文谟、万济舫、黄云樵、周祖璜、魏绪振以及汉阳县吴良知、傅善清、骆绳武、杨曙初等审阅定稿，李培生、章真如、徐精诚等教授赐序，全国政协副主席、中国佛教协会副会长赵老朴初署签书名；武汉市、汉阳县卫生局、中医学会、科协、县血防办办、站公室、血防站等单位对本书积极支持，在此一并致谢！

周选堂

一九八二年岁次壬戌

仲秋之月于莲溪医舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三：徐序
  • 当前页：编者的话
  • 下一页：一、概述
<<< 返回本书目录
  1. 编者的话《时病论歌括新编》
  2. 编者说明《中医眼科备读》
  3. 编者的话《时病论歌括新编》
  4. 编撰《中国医学通史》
  5. 编译人员《默克家庭诊疗手册》
  6. 蝙蝠【中药大全】
  7. 编写说明《中医养生学》
  8. 蝙蝠草【中药大全】
  9. 编写说明《中医伤科按摩学》
  10. 蝙蝠粪涂方【方剂大全】
  11. 编写说明《手掌与疾病》
  12. 蝙蝠葛【中药大全】
  13. 编辑幼科种痘心法要旨《医宗金鉴》
  14. 蝙蝠葛根【中药大全】
  15. 编后记《伤寒恒论》
  16. 蝙蝠葛叶【中药大全】
  17. 萹蓄汤【方剂大全】
  18. 蝙蝠散【方剂大全】
  19. 萹蓄【中药大全】
  20. 蝙蝠藤【中药大全】
  21. 萹蓄《药笼小品》
  22. 蝙蝠消血散【方剂大全】
  23. 砭石《本草纲目》图文版
  24. 鞭背法《医宗金鉴》
  25. 砭石《圣济总录》
  26. 鞭虫病【疾病大全】
  27. 砭石《本草纲目》完整版
  28. 鞭打绣球【中药大全】
  29. 砭镰法《外科精义》
  30. 鞭毛虫《人体寄生虫学》
  1. 编者的话《时病论歌括新编》
  2. 编译人员《默克家庭诊疗手册》
  3. 编者的话《时病论歌括新编》
  4. 编写说明《中医养生学》
  5. 编制统计表的注意事项《医学统计学》
  6. 编写说明《手掌与疾病》
  7. 编撰《中国医学通史》
  8. 编写说明《中医伤科按摩学》
  9. 蝙蝠《实验动物科学》
  10. 编辑幼科种痘心法要旨《医宗金鉴》
  11. 鞭背法《医宗金鉴》
  12. 编后记《伤寒恒论》
  13. 鞭虫病《默克家庭诊疗手册》
  14. 萹蓄《中药学》
  15. 鞭毛虫《人体寄生虫学》
  16. 萹蓄《玉楸药解》
  17. 鞭炮伤的急救《现代院外急救手册》
  18. 萹蓄《药笼小品》
  19. 扁担翻《松峰说疫》
  20. 萹蓄《神农本草经》
  21. 扁豆《本草纲目》
  22. 砭针法《万氏秘传片玉心书》
  23. 扁豆《千金翼方》
  24. 砭针《中医词典》
  25. 扁豆《药笼小品》
  26. 砭石（砭、石针）《中医名词词典》
  27. 扁豆《玉楸药解》
  28. 砭石《中医词典》
  29. 扁豆《食物疗法》
  30. 砭石《圣济总录》
  31. 扁豆《新修本草》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问》云："冬伤于寒，春必温病。"是说明伏气之为病也。冬伤于寒，甚者即病，则为伤寒。微者不即病，其气伏藏于肌肤或少阴，至春阳气开泄（注1），外邪乘之，触动伏气乃发为诸温（亦偶有不因外邪而触发的）。然伏气之邪，因人而异，藏于肌肤者，多是冬令劳苦出汗之人；藏于少阴者，多是冬不藏精，肾经内亏之辈。此盖虚易受邪故也。

盖春时之伏气有五。即：春温、风温、温病、温毒、晚发是也。春温，由于冬受微寒，至春感受寒邪而易发；风温，由于冬受微寒，至春感受风邪而触发；温病，由于冬受微寒，寒酿为热，至来春阳气弛张，不因风寒触动，伏邪自内而发；温毒，由于冬受乖戾之气（注2），至春夏之交，又感受温热之邪，伏毒自内而发；晚发，由于冬受微寒，当时未发，直到来年清明之后才发。以上五种，都是由于冬伤于寒，伏而不发，直到来春才发而为病，此诸温之概说也。以下再分别论之。

（总括）

冬伤于寒春病温，伏邪为病本内经。

春风温毒及晚发，五者有由春感成。

感寒而发春温症，感风而发风温形。

寒酿为热无所触，伏自内动温病名。

冬受戾气春夏交，感热毒盛温毒焚。

冬寒未发清明发，晚发一节晚发称。

（注释）

（1）泄：泄漏之意，阳气开泄，是说到了春季，就阳气升散，腠理开而汗液外泄。

（2）乖戾：乖者违也，戾者暴也，指违反正常气候而暴发之不正之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：编者的话
  • 当前页：一、概述
  • 下一页：（一）春温
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《中医疾病预测》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《中医伤科按摩学》
  15. 概述《中医疾病预测》
  16. 概述《精神药品临床应用指导原则》
  17. 概述《中医疾病预测》
  18. 概述《临床激光治疗学》
  19. 概述《中医疾病预测》
  20. 概述《临床激光治疗学》
  21. 概述《中医疾病预测》
  22. 概述《临床激光治疗学》
  23. 概述《中医疾病预测》
  24. 概述《临床激光治疗学》
  25. 概述《中医疾病预测》
  26. 概述《免疫学和免疫学检验》
  27. 概述《中医疾病预测》
  28. 概述《免疫学和免疫学检验》
  29. 概述《中医疾病预测》
  30. 概述《免疫学和免疫学检验》
  31. 概述《中医疾病预测》


春温_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）春温

（一）春温

  • 上一页
  • 目录
  • 相关
  • 下一页

春温初起，头身皆痛，寒热无汗，咳嗽 口渴，舌苔薄白。脉象举之有余，或弦或紧，寻之或滑或数。此宜辛温解表法为先。倘若舌苔化燥，或黄或焦，是温热之邪已抵于胃，即用凉解里热法为治。如舌绛齿燥，谵语神昏 （注1），是温热之邪深入阳明营分，急宜清热解毒以保其津液。如手足瘈疭（注2），脉来弦数，是为热极生风，急以却热熄风法以清热熄风。如昏愦不知人，不语如尸厥（注3），此温邪窜入心包，急以清热宣窍法治之。总之，春温变幻不一而足，务在临机应变可也。

（歌括）

春温寒热头身疼，举余滑数或弦紧，

无汗咳渴苔浮白，辛温解表法可行。

苔燥黄焦温抵胃，凉解里热谨当遵。

舌绛昏谵胃营分，清热解毒保其律。

瘈疭弦数热生风，却热熄风莫因循。

昏愦尸厥入包络，祛热宣窍法甚明。

春温变幻不一足，务在临机细评论。

（注释）

（1）谵语：即说胡话。神昏：指神识昏朦或昏迷不醒。

（2）瘈疭：读如气从。瘈：指筋脉拘急。疭：指筋脉弛张。瘈疭：即四肢频繁抽搐，是热极生风、肝风内动的证候。

（3）尸厥：指四肢冰冷，僵如死尸，这是温邪窜入心包之象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）春温
  • 下一页：（二）风温
<<< 返回本书目录
  1. 春温《医碥》
  2. 春温变热《伤寒六书》
  3. 春温《医碥》
  4. 春温辩论《六因条辨》
  5. 春温《眉寿堂方案选存》
  6. 春温病论《温热暑疫全书》
  7. 春温《回春录》
  8. 春温集补证治并方《温热暑疫全书》
  9. 春笋丹【方剂大全】
  10. 春温门《辨证录》
  11. 春水扬波《目经大成》
  12. 春温逆入心包《凌临灵方》
  13. 春水散【方剂大全】
  14. 春温似疫篇《外经微言》
  15. 春时用药诸方《养老奉亲书》
  16. 春温痰火发狂证《余无言医案》
  17. 春时摄养《养老奉亲书》
  18. 春温汤【方剂大全】
  19. 春伤于风夏生飧泄大意《时病论歌括新编》
  20. 春温条辨三十条《六因条辨》
  21. 春伤于风夏生飧泄大意《时病论》
  22. 春温症(冬温同论症治)《评琴书屋医略》
  23. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  24. 春夏刺浅秋冬刺深法《普济方·针灸》
  25. 春伤于风夏生飧泄《此事难知》
  26. 春夏治法《石室秘录》
  27. 春伤于风大意《时病论歌括新编》
  28. 春心动奇方《毓麟验方》
  29. 春伤于风大意《时病论》
  30. 春宣论《格致余论》
  1. 春温《时病论歌括新编》
  2. 春为温病《医学纲目》
  3. 春温《中医名词词典》
  4. 春水杨波《中医词典》
  5. 春温《时病论歌括新编》
  6. 春水扬波《目经大成》
  7. 春温《中医词典》
  8. 春时用药诸方《养老奉亲书》
  9. 春温《医碥》
  10. 春时摄养《养老奉亲书》
  11. 春温《医碥》
  12. 春伤于风夏生飧泄大意《时病论》
  13. 春温《回春录》
  14. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  15. 春温《时病论》
  16. 春伤于风夏生飧泄《此事难知》
  17. 春温《温病正宗》
  18. 春伤于风大意《时病论》
  19. 春温《眉寿堂方案选存》
  20. 春三月《寿世传真》
  21. 春温变热《伤寒六书》
  22. 春日外感《评琴书屋医略》
  23. 春温辩论《六因条辨》
  24. 春趣宜人膏药《毓麟验方》
  25. 春温病论《温热暑疫全书》
  26. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  27. 春温风温《临证指南医案》
  28. 春秋战国时期医家传记《中国医学通史》
  29. 春温风温夏热秋燥冬寒症治《幼科释谜》
  30. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  31. 春温集补证治并方《温热暑疫全书》


风温_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）风温

（二）风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温为病之原，与春温相仿佛，亦由冬令受寒，当时未发。劳动之人，其气伏藏于肌腠；肾虚之体，其气伏藏于少阴。待来春感受新邪触动伏气而发。其症：头痛恶风，身热自汗，咳嗽 口渴，舌苔微白，脉浮而数者，当用辛凉解表法。倘若舌绛苔黄，神昏谵语，手足瘈疭等变症，皆可仿照春温变症之法治之。

（歌括）

风温病原仿春温，冬令受寒伏来春。

劳汗之人藏肌腠，肾虚之体伏少阴。

头疼恶风自汗热，咳渴苔白浮数频。

当用辛凉解表法，绛谵瘈疭仿春温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）春温
  • 当前页：（二）风温
  • 下一页：（三）温病
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《时病论歌括新编》
  2. 风腲腿《中医词典》
  3. 风温《中医名词词典》
  4. 风猥退方三首《外台秘要》
  5. 风温《时病论歌括新编》
  6. 风为百病之长《中医词典》
  7. 风温《中医词典》
  8. 风为百病之长《中医名词词典》
  9. 风温《医医小草》
  10. 风顽麻《中医词典》
  11. 风温《凌临灵方》
  12. 风退候《诸病源候论》
  13. 风温《伤寒捷诀》
  14. 风腿《圣济总录》
  15. 风温《医学传灯》
  16. 风头眩候《诸病源候论》
  17. 风温《医述》
  18. 风头眩候《巢氏病源补养宣导法》
  19. 风温《医学衷中参西录》
  20. 风头眩《中医词典》
  21. 风温《临证指南医案》
  22. 风头眩《圣济总录》
  23. 风温《临证指南医案》
  24. 风头旋《中医词典》
  25. 风温《张聿青医案》
  26. 风头旋《圣济总录》
  27. 风温《儒门事亲》
  28. 风头痛《金匮翼》
  29. 风温《吴鞠通医案》
  30. 风头痛《中医词典》
  31. 风温《回春录》


温病_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）温病

（三）温病

  • 上一页
  • 目录
  • 相关
  • 下一页

温病之原，因冬受寒气伏而不发，久化为热，待来年春分之后，天气温暖，阳气弛张，伏气自内而动，一达于外，则表里皆热也。其症：口渴引饮，不恶寒而恶热，脉形愈按愈盛。不比春温外有寒邪，风温外有风邪，故初起时，寒邪可用辛温，风邪可用辛凉。而温病表无寒风，最忌辛散。若误表之，则变症蜂起，切当注意。如初起无汗，只宜用清凉透邪之法。有汗则用清热保津法。如脉象洪大而数，壮热谵妄，此为热在三焦，宜以清凉荡热法。若脉象沉实，口渴谵语，舌苔干燥，此为热在胃腑，宜用润下救津法。总之，凡属温病均忌辛温发汗，若误汗之则狂言脉躁，不可治也。然大热无汗则为死象；得汗反热，脉躁而盛者亦为死象；大热而脉反细小，手足厥冷者亦为死象；痉搐昏乱，脉见促结沉代者亦为死象。皆当注意。

（歌括）

温病之原冬受寒，伏至春分化热然。

阳自内动达于外，表里皆热渴饮干，

脉形愈按而愈盛，身但恶热不恶寒，

不比风温春温症，风温有风春温寒。

勿用辛温解表法，若误表之生变端。

清凉透邪施无汗，有汗清热保津安。

壮热谵妄洪大数，清凉荡热三焦宣。

沉实苔燥谵语渴，腑热润下救津堪。

若用辛温必狂躁，大热无汗凶象占。

得汗反热躁甚死。大热细厥死必干。

促结沉代昏痉搐，俱死之症医详参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）风温
  • 当前页：（三）温病
  • 下一页：（四）温毒
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《时病论歌括新编》
  2. 温白丸《小儿药证直诀》
  3. 温病《中医名词词典》
  4. 温白丸《儒门事亲》
  5. 温病《止园医话》
  6. 温白丸《太平惠民和剂局方》
  7. 温病《时病论歌括新编》
  8. 温白茶《茶饮保健》
  9. 温病《中医词典》
  10. 温《顾松园医镜》
  11. 温病《推求师意》
  12. 温《中医词典》
  13. 温病《医学纲目》
  14. 魏祖清《中医词典》
  15. 温病《幼幼新书》
  16. 魏之琇（1722-1772年）《中医词典》
  17. 温病《续名医类案》
  18. 魏掾痰火上冲惊悸不寐治验《一得集》
  19. 温病《丹台玉案》
  20. 魏序《医学从众录》
  21. 温病《伤寒大白》
  22. 魏序《得配本草》
  23. 温病《推拿抉微》
  24. 魏序《目经大成》
  25. 温病《时病论》
  26. 魏小隐夫人半产治验《一得集》
  27. 温病《友渔斋医话》
  28. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  29. 温病《幼科心法要诀》
  30. 魏荔彤《中医词典》
  31. 温病《金匮钩玄》


温毒_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）温毒

（四）温毒

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒：是由于冬令过暖，感受乖戾之气，至春夏之交，更感温热，伏毒自内而出所致（又有风温，温病，冬温等误用辛温之剂，以火济火，亦能成为是病者）。其症：脉象浮沉俱盛，心烦热渴，咳嗽喉痛，舌绛苔黄。治宜清热解毒法加甘草，桔梗。亦有因温毒而发斑，发疹，发颐（注），喉肿等证，是温热之毒抵于阳明，发于肌肉而成斑。其色红者为胃热轻也；色紫者为热甚重也；色黑者为热极危也；色鲜红者为邪透之象主吉。治法：当其欲发未发之际，宜用清凉透斑法。如斑出，神气昏朦，则加犀角、玄参，或用清凉解表法加生地，绿豆衣治之，甚者加青黛、连翘。又有温热之毒，协少阳相火上攻，耳下肿硬而痛，此为发颐之病。颐虽属于阳明，然耳前耳后，皆少阳经脉所过之处，速当消散，缓则成脓为害。宜内用清热解毒法去洋参、麦冬，加马勃、青黛、荷叶治之。若连面皆肿加白芷、漏芦；肿硬不消，加穿甲、皂刺；外用水仙花根捣烂敷于患处，干则易之，俟皮肤出现黍米黄疮为度。又有温热之毒发越于上，盘结于喉而成肿痹，急用玉钥匙散以开其喉，继用清热解毒法去洋参、麦冬，加僵蚕、桔梗、射干、牛蒡治之。温毒之病，变症极多。至于斑，疹，颐，喉时有所发，务在临机应变可也。

（歌括）

冬受乖戾温毒病，伏毒内出春夏应。

心烦热渴喉疼咳，舌绛苔黄浮沉盛。

清热解毒加甘桔，诸温切勿进辛温。

若发斑疹颐喉肿，温热之毒入阳明。

红轻紫重黑多危，清凉透斑昏犀参。

或用辛凉解表法，加地绿豆甚翘青。

少阳相火耳肿硬，速令消散缓脓成。

清热解毒去参麦，加勃青黛 荷叶匀。

连面皆肿芷漏芦，肿硬不消穿甲丁。

外以水仙捣烂敷，干易黄疮黍米形。

毒越盘结成喉肿，清热解毒去麦参。

加蚕蒡桔射干治，玉钥匙散喉痹灵。

（注释）

颐：读如宜。即面颊，腮部。发颐指腮部发肿（类似腮腺炎）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）温病
  • 当前页：（四）温毒
  • 下一页：（五）晚发
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒《时病论歌括新编》
  2. 温胆汤（加味温胆汤）《仁术便览》
  3. 温毒《中医名词词典》
  4. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  5. 温毒《时病论歌括新编》
  6. 温胆汤《时方歌括》
  7. 温毒《中医词典》
  8. 温胆汤《医方论》
  9. 温毒《吴鞠通医案》
  10. 温胆汤《医方考》
  11. 温毒《时病论》
  12. 温胆汤《三因极一病证方论》
  13. 温毒（伤寒门 下）《古今医统大全》
  14. 温胆汤《三因极一病证方论》
  15. 温毒发斑《中医名词词典》
  16. 温胆汤《三因极一病证方论》
  17. 温毒发斑《中医词典》
  18. 温胆汤《医述》
  19. 温毒发斑《温热暑疫全书》
  20. 温胆汤《删补名医方论》
  21. 温毒发颐《友渔斋医话》
  22. 温胆汤《医宗金鉴》
  23. 温毒条辨四条《六因条辨》
  24. 温胆汤《备急千金要方》
  25. 温毒中《伤寒六书》
  26. 温胆安神《中医词典》
  27. 温毒中《伤寒六书》
  28. 温冲汤《医学衷中参西录》
  29. 温度《实验动物科学》
  30. 温补肾阳《中医词典》
  31. 温度的控制《临床生物化学》


晚发_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）晚发

（五）晚发

  • 上一页
  • 目录
  • 相关
  • 下一页

晚发者，亦由冬受严寒，当时未发，发于来年清明之后，夏至以前，较诸温晚发一个节令，故名晚发病也。其症：头痛 发热，或恶风恶寒，或有汗，或无汗，或烦燥，或口渴，脉来洪数是也。亦当先辨其因素，因风而触发者，始可定辛温，辛凉之法，辨症治之。但其曩受之伏寒（注），必较温热之伏气稍轻，峻烈之剂，不宜浪用。如无风寒所触，则仍以温病论治，宜以清凉透邪法加蝉衣，栀子，枳壳治之。但须注意者，这里所说的晚发，系春时晚发，较秋时晚发相去云泥。前者是冬时之伏寒而发于春，后者是夏时之伏暑而发于秋。当细辨之。慎勿以晚发同名而误同一治耳。

（歌括）

冬寒未发晚发由，来年发于清明后。

恶风恶寒热有汗，头疼烦渴脉洪数。

因寒因风明病因，辛温辛凉细研究。

曩受伏寒较温轻，峻烈之剂莫浪投。

如非风寒所触发，论治仍属温病畴。

清凉透邪蝉栀枳，两种晚发细推求。

（注释）

曩：读如朗，昔日也。曩受之伏寒：指去冬所受伏藏于人体之寒邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）温毒
  • 当前页：（五）晚发
  • 下一页：选按
<<< 返回本书目录
  1. 晚蚕砂《本草择要纲目》
  2. 晚发（参叶案）《伤寒指掌》
  3. 晚蚕蛾（蚕沙）《本草新编》
  4. 晚发解《研经言》
  5. 挽如引弓《养生导引秘籍》
  6. 晚发是伤寒正病《伤寒补例》
  7. 挽流汤【方剂大全】
  8. 晚发月经【疾病症状】
  9. 挽狂汤【方剂大全】
  10. 晚期产后出血《百病自测》
  11. 烷烃《医用化学》
  12. 晚期产后出血【疾病大全】
  13. 顽癣浮萍丸【方剂大全】
  14. 晚上睡觉出冷汗【疾病症状】
  15. 顽癣必效方【方剂大全】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【方剂主治】
  18. 晚霞样或夕照样眼底【疾病症状】
  19. 顽癣【中药主治】
  20. 晚香玉【中药大全】
  21. 顽癣《外科正宗》
  22. 脘腹冷痛【中药主治】
  23. 顽癣《外科十法》
  24. 脘腹冷痛【方剂主治】
  25. 顽固性心功能不全【疾病症状】
  26. 脘腹疼痛【中药主治】
  27. 顽固性头痛【疾病症状】
  28. 脘腹疼痛【方剂主治】
  29. 顽固性疼痛【疾病症状】
  30. 脘腹痛【中药主治】
  1. 晚发《时病论歌括新编》
  2. 晚蚕砂《本草择要纲目》
  3. 晚发《中医名词词典》
  4. 晚蚕砂《顾松园医镜》
  5. 晚发《时病论歌括新编》
  6. 晚蚕沙《药性切用》
  7. 晚发《中医词典》
  8. 晚蚕蛾（蚕沙）《本草新编》
  9. 晚发《时病论》
  10. 菀《中医词典》
  11. 晚发（参叶案）《伤寒指掌》
  12. 挽正回阳法《时病论歌括新编》
  13. 晚发解《研经言》
  14. 挽如引弓《养生导引秘籍》
  15. 晚发是伤寒正病《伤寒补例》
  16. 挽法《中医词典》
  17. 晚发一阵热《医林改错》
  18. 宛膲（jiáo焦）《中医词典》
  19. 晚嫁难产《中医词典》
  20. 宛（yù）陈《中医词典》
  21. 晚期产后出血《百病自测》
  22. 宛《中医词典》
  23. 晚期合并症《骨科学》
  24. 烷烃氯化的反应历程《医用化学》
  25. 晚期妊娠中毒症《中医词典》
  26. 烷烃的物理性质《医用化学》
  27. 晚清时期的中医教育《中国医学通史》
  28. 烷烃的同系列和通式《医用化学》
  29. 晚漱治牙宣《医方考》
  30. 烷烃的同分异构现象和构象《医用化学》
  31. 脘《中医词典》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

温病学说，争议较多。就一般讲：有伏气温病，外感温病之别，王士雄辨之甚明。此篇所论，主要是伏气温病，即《黄帝内经素问》"冬伤于寒，春必病温"之旨。伏气温病的特点是由里出表，初起舌润无苔，脉软或弦或微数，口不渴而心烦恶热，治宜清营阴，冀其由血转气。如舌苔渐多，则清其气分。又如初起舌绛咽干，甚或肢冷脉伏，此温邪伤阴之候（肢冷脉伏是假象）亟宜大清阴分伏邪，随症施治，雷氏已详言之。外感温病，多由口鼻而入，首先犯肺，多见发热 咳嗽，口渴，不恶寒（亦有初微恶寒，口不渴，至二、三日后才口渴不恶寒者）。两寸脉大，右寸更盛，治宜辛凉轻剂为先，若有所夹，又需通变。若清解不已，邪从气分及于中下焦，是为顺传。如胃腑便结，可用白虎承气之属。亦有从皮毛而入者，初起发热 头晕，口燥肢软，脉滑数，舌淡苔薄，治宜辛凉透表法为先。若内陷心包，则为逆传。症见神昏谵语等候，治宜犀角地黄之属。至于入营入血，变症繁多，有前贤之书在，临机应变可也。

另有一说，谓新伏之邪，不在于感邪后发病迟早，主要是通过临床症状的分析，以区分温病初起的不同类型。并认为新感温病，初病在表，以发热恶寒、无汗或少汗、头痛 咳嗽、脉浮数、苔薄白等为主要表现。如传变入里，则以灼热烦躁、口渴、溺赤、舌红、苔黄等热郁于里的症候为主要表现。其病程较新感为重，病程较长。其传变趋向，既可达表，又可陷里（见全国高等医学院校教材《温病学》）。其意是否认伏邪的存在。特附此以供参考。

此外，对晚发一症，雷氏谆谆告诫，春时晚发与秋时晚发，要截然分清，前者是冬令受寒未即发病，至来年清明后、夏至前触动伏气而发，属温病范畴。后者是夏令受暑未即发病，至秋为秋凉之气所触而发，似疟非疟，已任篇名之为秋时晚发，属暑病范畴。叶香岩氏言之甚详。宜明辨之，慎勿以同名而误同一治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）晚发
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 璇玑《针灸学》
  9. 选按《时病论歌括新编》
  10. 璇玑《中医词典》
  11. 选按《时病论歌括新编》
  12. 璇玑《气功外气疗法》
  13. 选按《时病论歌括新编》
  14. 璇玑《针灸大成》
  15. 选按《时病论歌括新编》
  16. 漩浊《中医词典》
  17. 选按《时病论歌括新编》
  18. 漩多《中医词典》
  19. 选按《时病论歌括新编》
  20. 旋转屈伸法《中医词典》
  21. 选按《时病论歌括新编》
  22. 旋指疳门主论《疡医大全》
  23. 选按《时病论歌括新编》
  24. 旋指疳门主方《疡医大全》
  25. 选按《时病论歌括新编》
  26. 旋指疳《外科启玄》
  27. 选案《医述》
  28. 旋英茶《茶饮保健》
  29. 选案《痧疹辑要》
  30. 旋夏花《本草纲目》
  31. 选定检验方法和计算统计量《预防医学》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辛温解表法

（方歌）

辛温解表治春温，风寒寒疫及暑阴，

秋凉等症防桔梗，陈皮淡豉葱杏仁。

（药物）

防风、桔梗、杏仁、陈皮、淡豉、葱白。

（解方）

此法治春温初起，风寒寒疫及阴暑秋凉等症。以防风、桔梗去其在表之寒邪；杏仁、陈皮开其上中之气分；淡豉、葱白，即《肘后方》之葱豉汤，用代麻黄，通治寒伤于表。如表邪得解，即有伏气，亦可望其随解也。

（二）凉解里热法

（方歌）

凉解里热温热病，外无风寒冬暑温，

温热内炽天花粉，豆卷石膏草芦根。

（药物）

鲜芦根、大豆卷、花粉、生石膏、甘草。

(解方）

此方治温热内炽，外无风寒及冬温、暑热诸症。温热之邪初入胃者，宜此法治之。盖胃为阳土，得凉则安。方中以芦根为君，其胃甘，其性凉，其中空，不但能去胃中之热，抑且能透肌表之邪，诚凉而不滞之妙品，大胜寻常凉药。佐豆卷之甘平，花粉之甘凉，并能清胃除热。更以石膏凉而不苦，甘草泻而能和，景岳名为玉泉饮，以其治阳明胃热有功。凡寒凉之药，每多败胃，此法则无此弊。

(三）清热解毒法

（方歌）

清热解毒温毒深，劫伤津液入阳明。

舌绛齿燥麦玄地，银翘绿豆西洋参。

（药物）

西洋参、麦冬、生地、玄参、银花、连翘、绿豆衣。

（方解）

此方治温毒深入阳明，劫伤津液，舌绛齿燥。由于温热化火，灼伤津液，故用银花、连翘、绿豆以清其火而解其毒；洋参，麦冬以保其津；玄参、生地以保其液也。

（四）却热熄风法

却热熄风动肝风，温热劫液肢瘈疭。

羚角先煎一刻候，菊花 钩藤地麦冬。

（药物）

麦冬、生地、菊花、羚羊角（先煎）、钩藤。

（方解）

此法治温热不解，劫液动风，手足瘈疭。凡温热之病动肝风者，此法最宜。首用麦冬、生地，清其热以滋津液；菊花、钩藤，定其风以镇抽搐；佐钩藤以舒筋。标本兼治。

（五）祛热宣窍法

（方歌）

祛热宣窍邪窜心，舌苔焦黑谵神昏。

不语或笑痉犀角，翘贝菖蒲至宝灵。

（药物）

连翘、犀角、川贝、鲜石菖蒲、至宝丹、

（方解）

此法治温热。冬温、湿温之邪，窜入心包之症。如神昏谵语或不语，舌苔焦黑，或笑或痉等。连翘苦寒，苦入心，寒胜热，能泄心经之火邪。经云："火淫于内，治以咸寒。"故犀角咸寒之品，更能强化泄心火之作用。凡邪入心包者，非特一火，且有痰随火升，蒙其清窍，故用贝母清心化痰，菖蒲入心开窍，更加牛黄至宝，以期救急扶危于俄顷耳。

（六）辛凉解表法

（方歌）

辛凉解表初风温，冬温袭肺咳嗽频。

风热新感薄豉蜕，前胡瓜蒡渴粉增。

（药物）

薄荷、蝉蜕、前胡、淡豆豉、瓜蒌皮、牛蒡子。如口渴加花粉。

（方解）

此方治风温初起，风热新感，冬温袭肺咳嗽。是法取其辛凉，以治风温初起，无论有无伏气皆可先施。用薄荷、蝉蜕清透其表；前胡、淡豉宣解其风。叶香岩云："温邪上受，首先犯肺。"故佐蒌壳、牛蒡开其肺气，气分舒畅，则新邪伏气均透达矣。如有口渴，即加花粉。

（七）清凉透邪法

（方歌）

清凉透邪施无汗，冬温疟渴邪内陷。

有汗保津石膏翘，竹芦豆衣豆豉赞。

（药物）

芦根、石膏、连翘、竹叶、豆豉、绿豆衣。

（方解）

此方为治温病无汗，温疟渴饮，温邪内陷之主方。其伏气虽不因风寒所触而发，然亦有有汗无汗之分。无汗者宜透邪，有汗者宜保津。凡清凉之剂，凉而不透者居多，唯此法既能清凉，又能透邪。芦根中空，石膏气轻，连翘性升浮，竹叶可清上，淡豆豉宣解，绿豆衣轻清，皆清凉透热之剂。伏邪得透，汗出微微，温热之邪，自然达解耳。

（八）清热保津法

（方歌）

清热保津治有汗，风热化火津液干。

温疟苔黑翘石斛，花粉地冬参叶赞。

（药物）

连翘、花粉、鲜石斛、生地、麦冬、人参叶。

（方解）

此方治温热有汗，风热化火，热病伤津，温疟舌苔变黑，为治温热有汗之主方。汗多者，因于里热伤阴损液，故用连翘、花粉清其上中之热；鲜斛、鲜地保其中下之阴；麦冬退热除烦；参叶生津除火。

（九）清凉荡热法

（方歌）

清凉荡热三焦温，洪大数渴热谵昏。

知膏翘草洋参地，清热保津以养阴。

（药物）

连翘、西洋参、石膏、甘草、知母、生地。加粳米一撮。

（方解）

治三焦温热，脉洪大而数，热渴谵妄。方中以仲景白虎汤为主，治其三焦之温热。连翘、洋参，清上焦之热以保津；石膏、甘草、粳米，清中焦之热以养胃；知母，生地，泻下焦之热以养阴。

（十）润下救津法

（方歌)

润下救津胃热真，壮热口渴脉实沉，

舌苔黄燥元明粉，冬地玄草制熟军。

（药物）

熟大黄、元明粉、甘草、玄参、麦冬、生地。

（方解）

治热在胃腑，脉沉实有力，壮热口渴，舌苔黄燥。按阳明实热之症，本应用大小承气，急下以存津液。但温热之病，体弱居多，虽有是症，不能遽用是药，故以仲景调胃承气为稳。芒硝改用元明粉，取其性稍缓耳。合用鞠通增液汤方，更有承阴养液之义。

（十一）清热透斑法

（方歌）

清热透斑清胃毒，草翘膏卷银花芦，

荷钱一枚轻升发，热邪一透斑自收。

（药物）

石膏、甘草、银花、莲翘、苇根、豆卷、荷钱。

（方解）

治阳明温毒发斑，凡温热发斑者，治以清胃解毒为主。石膏、甘草以清胃；银花、连翘以解毒；更以苇根、豆卷透发阳明之热；荷钱轻升透发。热邪得透则斑自化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计十方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论歌括新编》
  8. 拟古天平法马数《类经图翼》
  9. 拟用诸法《时病论歌括新编》
  10. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  11. 拟用诸法《时病论》
  12. 拟定诸方《明医杂着》
  13. 拟用诸法《时病论》
  14. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  15. 拟用诸法《时病论》
  16. 拟补徐灵胎诊脉论诗《医学实在易》
  17. 拟用诸法《时病论》
  18. 拟β肾上腺素能药物《减肥新法与技巧》
  19. 拟用诸法《时病论》
  20. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  21. 拟用诸法《时病论》
  22. 鲵鱼《证类本草》
  23. 拟用诸法《时病论》
  24. 倪宗贤《中医词典》
  25. 拟用诸法《时病论》
  26. 倪宗贤《中医词典》
  27. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  28. 倪洙龙《中医词典》
  29. 拟治岭南诸病《明医杂着》
  30. 倪洙龙《中医词典》
  31. 拟治诸方《明医杂着》


备用成方（计十方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计十方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计十方）

  • 上一页
  • 目录
  • 相关
  • 下一页

葳蕤汤：

（主治）风温初起，六脉浮盛，表实壮热。汗少者，先用此方发表。

（药物）葳蕤、白薇、羌活、葛根、麻黄、川芎、木香、杏仁、石膏、甘草。

（服法）煎服。

银翘散：

（主治）风温、温病、冬温等症。

（药物）银花、连翘、桔梗、薄荷、荆芥、淡豆豉、牛蒡子、竹叶、甘草、鲜芦根。

（服法）煎服。

小定风珠方：

（主治）温病厥而且呃，脉细而有劲。

（药物）生龟板、阿胶、淡菜、鸡子黄。

（服法）童便冲服。

大定风珠方：

（主治）热病灼阴，或误表妄攻，以致神倦，脉气虚弱，舌绛苔少，时时欲脱者。

（药物）生地、白芍、阿胶、麦冬、生龟板、生鳖甲、生牡蛎、鸡子黄、麻仁、五味子、炙甘草。

（服法）煎服。

消毒犀角饮：

（主治）风热之毒，喉肿而痛，发斑发疹。

（药物）防风、荆芥、牛蒡子、甘草、犀角。如热盛加连翘、薄荷、黄芩、黄连。

（服法）煎服。

连翘败毒散：

（主治）时毒发颐。

（药物）连翘、花粉、柴胡、荆芥、防风、升麻、桔梗、羌活、独活、红花、苏木、川芎、归尾、甘草。如两颐连面皆肿，加白芷、漏芦、坚硬不消，加皂角、穿山甲；大便干结，加酒炒大黄。

[服法]煎服。

犀角地黄汤：

（主治）胃火热盛，阳毒发斑，吐血衄血。

（药物）生地、白芍、丹皮、犀角。热甚如狂者加黄芩。

（服法）煎服。

三黄石膏汤：

（主治）伤寒温毒，表里俱盛，或已经汗下，或过经不解，三焦大热，六脉洪盛，阳毒发斑等。

（药物）黄连、黄芩、黄柏、石膏、栀子、麻黄、淡豆豉、加姜、枣、细茶。

（服法）煎热服。

凉膈散：

（主治）温热时行，表里实热及心火亢盛，目赤便秘，发热发斑等。

(药物）连翘、栀子、黄芩、薄荷、大黄、芒硝、甘草、竹叶、白蜜（冲入）

（服法）煎服。

九味羌活汤：

（主治）感受四时不正之气，伤寒伤风，温病热病等。

（药物）羌活、防风、细辛、苍术、川芎、白芷、黄苓、生地、甘草。加生姜、葱白。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计十方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计十方）《时病论歌括新编》
  2. 备用成方（计十六方）《时病论歌括新编》
  3. 备用成方（计十二方）《时病论歌括新编》
  4. 备用成方八《时病论》
  5. 备用成方（计十二方）《时病论歌括新编》
  6. 备用成方二《时病论》
  7. 备用成方（计十八方）《时病论歌括新编》
  8. 备用成方六《时病论》
  9. 备用成方（计七方）《时病论歌括新编》
  10. 备用成方七《时病论》
  11. 备用成方（计二十三方）《时病论歌括新编》
  12. 备用成方三《时病论》
  13. 备用成方（计八方）《时病论歌括新编》
  14. 备用成方四《时病论》
  15. 备金散【方剂大全】
  16. 备用成方五《时病论》
  17. 备急治白丹【方剂大全】
  18. 备用成方一《时病论》
  19. 备急圆【方剂大全】
  20. 备用法（计六法）《外科证治全书》
  21. 备急一元散【方剂大全】
  22. 备用方类《增订叶评伤暑全书》
  23. 备急羊蹄根涂方【方剂大全】
  24. 备用要方《痧胀玉衡》
  25. 备急压气散【方剂大全】
  26. 备用要方（计九方）《外科证治全书》
  27. 备急五嗽圆【方剂大全】
  28. 备用要方（暑症）《明医杂着》
  29. 备急丸类《退思集类方歌注》
  30. 背《经络全书》
  1. 备用成方（计十方）《时病论歌括新编》
  2. 备用成方（计十二方）《时病论歌括新编》
  3. 备用成方（计十六方）《时病论歌括新编》
  4. 备用成方（计十二方）《时病论歌括新编》
  5. 备用方《临证指南医案》
  6. 备用成方（计十八方）《时病论歌括新编》
  7. 备用方《临证指南医案》
  8. 备用成方（计七方）《时病论歌括新编》
  9. 备用方《临证指南医案》
  10. 备用成方（计二十三方）《时病论歌括新编》
  11. 备用要方《痧胀玉衡》
  12. 备用成方（计八方）《时病论歌括新编》
  13. 备用要方（计九方）《外科证治全书》
  14. 备用成方《时病论》
  15. 备用要方（暑症）《明医杂着》
  16. 备用成方《时病论》
  17. 背《经络全书》
  18. 备用成方《时病论》
  19. 背《中医名词词典》
  20. 备用成方《时病论》
  21. 背《中医词典》
  22. 备用成方《时病论》
  23. 背《内经评文》
  24. 备用成方《时病论》
  25. 背《奇症汇》
  26. 备用成方《时病论》
  27. 背（月吕）《中医词典》
  28. 备用成方《时病论》
  29. 背（月吕）筋痛《中医词典》
  30. 备急五嗽丸《太平惠民和剂局方》
  31. 背包生《中医词典》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问》云：春伤于风，谓当春厥阴行令，风木司权之候伤于风也。风邪为病，有轻重之分。轻曰冒，重曰伤，再重曰中。如寒热有汗，是风伤卫分，名曰伤风；鼻塞咳嗽，是风冒于表，名曰冒风；突然昏倒，不省人事，是风中于里，名曰中风，当分轻重深浅而治之。且风为六气之首，能统诸气。如当春尚有余寒，则风中夹有寒气，感之即为风寒；天气暴热，则风中夹有热气，感之即为风热；春雨连绵，地上潮湿上泛，则风中夹有湿气，感之即为风湿；倘春应温而反寒，非其时而有其气，患寒热如伤寒者，是为寒疫。以上七者，皆春令所伤之新邪，感之即病。这与不即病之伏气，相去天渊，当细辨之。

（总括）：

厥阴行令风木权，春伤于风分别看：

轻冒重伤再重中，寒热有汗伤风然，

鼻塞咳嗽冒风表，昏倒不省中风缘。

风统六气分重浅，春余夹寒感风寒，

暴热夹热为风热，绵雨夹湿风湿参，

应温反寒为寒疫，新邪伏气别天渊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计十方）
  • 当前页：一、概述
  • 下一页：（一）伤风
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《中医伤科按摩学》
  7. 概述《时病论歌括新编》
  8. 概述《精神药品临床应用指导原则》
  9. 概述《时病论歌括新编》
  10. 概述《临床激光治疗学》
  11. 概述《时病论歌括新编》
  12. 概述《临床激光治疗学》
  13. 概述《中医疾病预测》
  14. 概述《临床激光治疗学》
  15. 概述《中医疾病预测》
  16. 概述《临床激光治疗学》
  17. 概述《中医疾病预测》
  18. 概述《免疫学和免疫学检验》
  19. 概述《中医疾病预测》
  20. 概述《免疫学和免疫学检验》
  21. 概述《中医疾病预测》
  22. 概述《免疫学和免疫学检验》
  23. 概述《中医疾病预测》
  24. 概述《免疫学和免疫学检验》
  25. 概述《中医疾病预测》
  26. 概述《物理诊断学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


伤风_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）伤风

（一）伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风之病，即仲景书中风伤于卫之症也。风邪初客于卫，头痛 发热，汗出恶风，脉象浮缓者，宜用解肌散表法治之，以祛卫外之风。倘脉浮紧，发热汗不出，不可与也。若误用之。必生他变。当按仲景之法治之。

（歌括）：

伤风客卫头先承，汗出恶风热头疼，

浮缓解肌散表法，祛卫外风此方能。

倘脉浮紧热无汗，解肌散表勿沾唇。

若误解散生他变，仲景治法谨当遵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤风
  • 下一页：（二）冒风
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《时病论歌括新编》
  2. 伤肺溲血《华佗神方》
  3. 伤风《中医名词词典》
  4. 伤肺疬《中医词典》
  5. 伤风《景岳全书》
  6. 伤耳成疮《奇效简便良方》
  7. 伤风《时病论歌括新编》
  8. 伤耳《伤科补要》
  9. 伤风《傅青主男科》
  10. 伤堕致损吐唾出血《圣济总录》
  11. 伤风《中医词典》
  12. 伤堕《中医词典》
  13. 伤风《伤寒标本心法类萃》
  14. 伤蛋《中医词典》
  15. 伤风《扁鹊神应针灸玉龙经》
  16. 伤产《竹林女科证治》
  17. 伤风《医学传灯》
  18. 伤产《中医词典》
  19. 伤风《医宗金鉴》
  20. 伤产《傅青主女科》
  21. 伤风《幼幼新书》
  22. 伤茶《中医词典》
  23. 伤风《续名医类案》
  24. 伤饱候《诸病源候论》
  25. 伤风《续名医类案》
  26. 伤饱《幼幼新书》
  27. 伤风《医述》
  28. 伤饱《中医词典》
  29. 伤风《医述》
  30. 伤《外科证治全书》
  31. 伤风《医述》


冒风_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）冒风

（二）冒风

  • 上一页
  • 目录
  • 相关
  • 下一页

早风证，是风邪冒于皮毛，而未传经入里也。汪仞庵谓："轻为冒，重为伤，又重则为中（注1）。"可见冒风之病，较伤风为轻浅。其症：微热，鼻塞，声重，头痛，咳嗽，脉象濡滑而不浮缓，此皆春时冒风之症据，与风伤卫分自有不同也。可用微辛轻解法治之。倘或口渴喜饮，是有伏气内潜（注2），如脉数有汗为风温，脉紧无汗为春温。务宜区别而治，庶几无误。

（歌括）：

冒风风感皮毛病，症与伤寒有区分，

鼻塞恶风声浊重，头痛 发热比伤轻，

脉象濡滑不浮缓，微辛轻解是准绳。

倘若渴饮是伏气，脉数有汗为风温，

脉紧无汗春温症，务宜区别莫混称。

（注释）：

（1）中：读如仲，去声。射击之意，如中风、中暑、中湿、中寒、中经、中络、中腑、中脏等均属之。

（2）潜：读如"全"。"伏气内潜"，是指有伏气之邪，潜伏于体内之谓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤风
  • 当前页：（二）冒风
  • 下一页：（三）中风
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒风《时病论歌括新编》
  2. 冒《中医词典》
  3. 冒风《时病论歌括新编》
  4. 茂化《中医词典》
  5. 冒风《中医词典》
  6. 卯酉主金《中医词典》
  7. 冒风《时病论》
  8. 卯酉之岁《松峰说疫》
  9. 冒风失音《奇效简便良方》
  10. 卯酉二年六气主客图《医门补要》
  11. 冒寒《时病论歌括新编》
  12. 卯手阳明大肠经《神应经》
  13. 冒寒《时病论歌括新编》
  14. 卯南酉北《中医词典》
  15. 冒寒《中医词典》
  16. 卯南卯北《中医词典》
  17. 冒寒《时病论》
  18. 卯、手阳明大肠经《针灸大成》
  19. 冒家《中医名词词典》
  20. 卯《中医词典》
  21. 冒家《中医词典》
  22. 髦《中医词典》
  23. 冒闷歌《伤寒百证歌》
  24. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  25. 冒热困乏候《诸病源候论》
  26. 牦针《中医词典》
  27. 冒湿《时病论歌括新编》
  28. 茅香花《增广和剂局方药性总论》
  29. 冒湿《时病论歌括新编》
  30. 茅香花《证类本草》
  31. 冒湿《时病论》


中风_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）中风

（三）中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病，如矢石中人，骤然而至。古人谓类中为多，真中较少。是书专为六气而设，故论真中为焏耳。卒中之病，在春中风为多，在夏中暑为多，在秋中湿为多，在冬中寒为多。是以中风之病详于春令。盖风之中人，呈现忽然昏倒不省人事，或喎斜舌强，痰响喉鸣等证。当其昏倒之时，急以通关散取嚏，有嚏可治，无嚏多死。口噤者，用开关散搽牙软之；如痰涎壅盛，用诸吐法涌之。此乃急则治标之法。考诸贤论治，独《金匮》分为四中，最为确当，堪为后学准绳。即中经、中络、中腑、中脏是也。如左右不遂，筋骨不用，邪在经也，当用顺气搜风法治之；口眼喎斜，肌肤不仁，邪在络也，当用活血祛风法治之；昏不识人，便溺阻隔，邪在腑也，当用宣窍导痰法，加百顺丸治之；神昏不语，唇缓涎流，邪在脏也，亦宜此法，佐以牛黄清心丸治之。又如口开则心绝，目合则肝绝，手撒则脾绝，鼾睡则肺绝，遗溺则肾绝，摆头上窜，汗出如油，脉大无伦，或小如纤，皆属难治。

（歌括）：

中风如矢骤中人，类多真少仔细评。

夏暑秋湿冬寒中，是以中风详春令。

喎斜舌强喉痰响，卒然昏倒不省人。

先用通关开关治，无嚏多死有嚏生。

痰涎壅盛涌吐法，当分中络脏腑经。

中经左右身不遂，筋废顺气搜风能。

中络肌肤木不仁，喎斜活血祛风行。

中腑神昏便溺阻，宣窍导痰加百顺。

中脏涎流昏不语，治用上法佐清心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）冒风
  • 当前页：（三）中风
  • 下一页：（四）风寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《时病论歌括新编》
  2. 中风《医学集成》
  3. 中风《中医名词词典》
  4. 中分浅深《医学纲目》
  5. 中风《医法圆通》
  6. 中肥足溃《奇效简便良方》
  7. 中风《百病自测》
  8. 中肥足溃《急救广生集》
  9. 中风《千金翼方》
  10. 中飞丝毒《奇效简便良方》
  11. 中风《千金翼方》
  12. 中发背《中医词典》
  13. 中风《圣济总录》
  14. 中耳炎《自我调养巧治病》
  15. 中风《时病论歌括新编》
  16. 中耳气压伤《耳鼻咽喉外科学》
  17. 中风《中医词典》
  18. 中耳疾病（附图）《耳鼻咽喉外科学》
  19. 中风《慎疾刍言》
  20. 中耳疾病《默克家庭诊疗手册》
  21. 中风《备急千金要方》
  22. 中耳及内耳疾病《默克家庭诊疗手册》
  23. 中风《产鉴》
  24. 中耳癌《耳鼻咽喉外科学》
  25. 中风《扁鹊神应针灸玉龙经》
  26. 中耳癌《中西医结合耳鼻喉科》
  27. 中风《重订灵兰要览》
  28. 中耳《耳鼻咽喉外科学》
  29. 中风《推求师意》
  30. 中耳《人体解剖学》
  31. 中风《女科秘旨》


风寒_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）风寒

（四）风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："风为百病之长"，以其能统诸气也。春令之风，多兼温气；夏令之风，多兼暑气；秋令之风，多兼湿气；冬令之风，多兼寒气。今风寒之病，不论于冬而论于春令者，盖以风为重耳。如冬令之风寒，以寒为重，以此别之。在春令，则辛温不宜过剂。如在冬令，则辛热亦可施也。此论多指初春风中夹寒，人感之即寒热头痛，汗出不多，或咳嗽，或体痠，脉来浮大或兼弦紧是也。宜以辛温解表法治之。然此病较当春之寒疫稍轻，较冬令之伤寒则更轻矣。但应审其兼症，如瘘兼者，益以茯令、半夏；兼食者，加神曲、山楂。随症加减可耳。

（歌括）：

初春之风夹余寒，感受春寒风寒看，

浮大弦紧寒热嗽，微汗头疼肢体痠。

辛温解表不宜过，兼食楂曲痰苓半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中风
  • 当前页：（四）风寒
  • 下一页：（五）风热
<<< 返回本书目录
  1. 风寒《凌临灵方》
  2. 风寒辨惑《伤寒法祖》
  3. 风狗咬《丹溪治法心要》
  4. 风寒辩《景岳全书》
  5. 风疳丸【方剂大全】
  6. 风寒部《本草易读》
  7. 风疳门主论《疡医大全》
  8. 风寒草【中药大全】
  9. 风疳丹【方剂大全】
  10. 风寒喘急《儿科萃精》
  11. 风疳《幼幼新书》
  12. 风寒喘急《医宗金鉴》
  13. 风疳《医宗金鉴》
  14. 风寒感冒【中药主治】
  15. 风疳《外科大成》
  16. 风寒解《伤寒说意》
  17. 风疳《圣济总录》
  18. 风寒俱中《伤寒标本心法类萃》
  19. 风府穴【头部背面穴位】
  20. 风寒咳嗽《儿科萃精》
  21. 风痱方《外台秘要》
  22. 风寒咳嗽《医宗金鉴》
  23. 风痱《圣济总录》
  24. 风寒咳嗽【中药主治】
  25. 风痱《备急千金要方》
  26. 风寒湿痹【疾病症状】
  27. 风多汗及虚汗方《外台秘要》
  28. 风寒湿痹【中药主治】
  29. 风毒香港脚《圣济总录》
  30. 风寒湿痹【方剂主治】
  1. 风寒《时病论歌括新编》
  2. 风关《中医词典》
  3. 风寒《中医名词词典》
  4. 风鼓《中医词典》
  5. 风寒《时病论歌括新编》
  6. 风蛊候《诸病源候论》
  7. 风寒《中医词典》
  8. 风狗咬《丹溪治法心要》
  9. 风寒《凌临灵方》
  10. 风根《医述》
  11. 风寒《时病论》
  12. 风疳门主论《疡医大全》
  13. 风寒辨惑《伤寒法祖》
  14. 风疳门主方《疡医大全》
  15. 风寒辩《景岳全书》
  16. 风疳《外科大成》
  17. 风寒部《本草易读》
  18. 风疳《外科大成》
  19. 风寒喘《中医词典》
  20. 风疳《外科心法要诀》
  21. 风寒喘急《医宗金鉴》
  22. 风疳《幼幼新书》
  23. 风寒喘急《儿科萃精》
  24. 风疳《医宗金鉴》
  25. 风寒喘急《幼科心法要诀》
  26. 风疳《中医词典》
  27. 风寒喘逆《中医词典》
  28. 风疳《圣济总录》
  29. 风寒喘逆《症因脉治》
  30. 风府（一名舌本）《针灸大成》
  31. 风寒蛾《中医词典》


风热_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）风热

（五）风热

  • 上一页
  • 目录
  • 相关
  • 下一页

春应温而反热，是为非时之气。所感之风，风中必夹热气，故名风热。此不但与风温为两途，抑且与热病为各异。盖风温、热病，皆伏气也；风热之邪，是新感也。初起寒微热甚，头痛而昏，或多汗，或咳嗽，或目赤，或涕黄，舌起黄苔，脉来浮数是也。当用辛凉解表法为先。倘恶寒头痛得瘥（注1），转为口渴喜饮，苔色黄焦，此风热之邪已化为火，宜用清热保津法治之。倘或舌燥昏狂，或发斑发疹（注2），当仿热病门中之法治之。

（歌括）

春时过热气不正，风中夹热风热病。

不但风温为两途，且与热病相迳庭。

风温热病皆伏气，风热则是新感成。

多汗目赤咳涕黄，寒微热甚头昏疼。

舌起黄苔脉浮数，辛凉解表宜速进。

倘若恶寒头痛已，舌苔焦黄转渴饮。

此为风热已化火，清热保津莫因循。

舌燥昏狂发斑疹，治法摩仿热病门。

（注释）

(1)瘥：即病愈也。

（2）斑疹：点大成片，色红或紫，抚之不碍手的叫"斑"，多由热郁阳明，近及营血而发于肌肤；其形如粟米，色红或紫，高出皮肤之上，抚之碍手的叫"疹"。多因风热郁滞，内闭营分，从血络透发于肌肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）风寒
  • 当前页：（五）风热
  • 下一页：（六）风湿
<<< 返回本书目录
  1. 风热《幼幼新书》
  2. 风热【方剂主治】
  3. 风热《幼科推拿秘书》
  4. 风热（儿利）《冯氏锦囊秘录》
  5. 风热《圣济总录》
  6. 风热不制之病《审视瑶函》
  7. 风犬伤（附蛇虫痛伤）《保婴撮要》
  8. 风热不制之病《原机启微》
  9. 风丘疹【疾病症状】
  10. 风热疮《外科启玄》
  11. 风牵斜《银海精微》
  12. 风热疮《幼幼新书》
  13. 风牵喎僻歌《医宗金鉴》
  14. 风热疮《中医外科学》
  15. 风牵偏外障《秘传眼科龙木论》
  16. 风热方《外台秘要》
  17. 风牵偏视《中医眼科学》
  18. 风热风症《保婴撮要》
  19. 风牵僻歌《眼科心法要诀》
  20. 风热感冒【中药主治】
  21. 风牵睑出外障《秘传眼科龙木论》
  22. 风热喉辨方《喉科秘诀》
  23. 风牵睑出歌《医宗金鉴》
  24. 风热咳嗽【中药主治】
  25. 风牵睑出歌《眼科心法要诀》
  26. 风热凉散方【方剂大全】
  27. 风牵出睑《银海精微》
  28. 风热乳蛾恃银翘《三十年临证经验集》
  29. 风气药酒【方剂大全】
  30. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  1. 风热《时病论歌括新编》
  2. 风犬伤（附蛇虫痛伤）《保婴撮要》
  3. 风热《中医名词词典》
  4. 风龋《中医词典》
  5. 风热《圣济总录》
  6. 风鳅手足不随候《巢氏病源补养宣导法》
  7. 风热《时病论歌括新编》
  8. 风鳅候《巢氏病源补养宣导法》
  9. 风热《中医词典》
  10. 风茄花《本草便读》
  11. 风热《幼幼新书》
  12. 风牵斜《明目至宝》
  13. 风热《明医指掌》
  14. 风牵斜《银海精微》
  15. 风热《时病论》
  16. 风牵喎僻歌《医宗金鉴》
  17. 风热《幼科推拿秘书》
  18. 风牵偏外障《秘传眼科龙木论》
  19. 风热（儿利）《冯氏锦囊秘录》
  20. 风牵偏视《中医眼科学》
  21. 风热不制之病《审视瑶函》
  22. 风牵偏视《中医名词词典》
  23. 风热不制之病《原机启微》
  24. 风牵僻歌《眼科心法要诀》
  25. 风热疮《中医词典》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风热疮《幼幼新书》
  28. 风牵睑出歌《医宗金鉴》
  29. 风热疮《外科启玄》
  30. 风牵睑出歌《眼科心法要诀》
  31. 风热疮《中医外科学》


风湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（六）风湿

（六）风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏之交，人病如伤寒，为风湿证也。其证头痛 发热，微汗恶风，骨节烦疼，体重微肿，小便欠利，脉来浮缓是也。用五苓散自愈。风湿之邪多伤于太阳，宜用两解太阳法，既疏膀胱之经，又利膀胱之腑。如风胜者多用羌防；湿胜者多加苓泽；阴虚之体，脉中兼数，宜加黄柏、车前；阳虚之体，脉内兼迟，宜入戟天、附片；风湿相搏，宜从汗解。然汗法贵徐不贵骤，骤则风去湿存，徐则风湿俱去也。

（歌括）

春夏之交如伤寒，风湿为病节疼烦。

体重微肿头疼热，微汗恶风脉浮缓。

溺短风湿伤太阳，两解太阳疏膀胱。

湿胜五苓重苓泽，风胜多用防风羌，

阴虚脉数车前柏，阳虚脉迟附戟量。

风湿相搏宜汗透，汗法贵徐不贵骤。

骤则风去湿犹存，徐则风湿俱去休。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）风热
  • 当前页：（六）风湿
  • 下一页：（七）寒疫
<<< 返回本书目录
  1. 风湿《医学传灯》
  2. 风湿【中药主治】
  3. 风湿《伤寒捷诀》
  4. 风湿【方剂主治】
  5. 风湿《全生指迷方》
  6. 风湿痹《圣济总录》
  7. 风湿《景岳全书》
  8. 风湿痹【方剂主治】
  9. 风湿《范中林六经辨证医案》
  10. 风湿痹方《外台秘要》
  11. 风失音不语方《外台秘要》
  12. 风湿痹身体手足不随《圣济总录》
  13. 风盛血燥【疾病症状】
  14. 风湿痹痛【中药主治】
  15. 风身体疼痛《圣济总录》
  16. 风湿痹证【中药主治】
  17. 风身体手足不随方《外台秘要》
  18. 风湿病《病理学》
  19. 风身体如虫行方《外台秘要》
  20. 风湿病《自我调养巧治病》
  21. 风伤卫寒伤荣辩《侣山堂类辩》
  22. 风湿病性贫血【疾病大全】
  23. 风痧《中医儿科学》
  24. 风湿方《外台秘要》
  25. 风砂入目《眼科阐微》
  26. 风湿膏【方剂大全】
  27. 风瘙疹痱《本草纲目》完整版
  28. 风湿骨痛【中药主治】
  29. 风瘙瘾疹《幼幼新书》
  30. 风湿骨痛胶囊【方剂大全】
  1. 风湿《时病论歌括新编》
  2. 风湿《范中林六经辨证医案》
  3. 风湿《中医名词词典》
  4. 风失音不语候《诸病源候论》
  5. 风湿《景岳全书》
  6. 风失音不语候《巢氏病源补养宣导法》
  7. 风湿《时病论歌括新编》
  8. 风失音不语方八首《外台秘要》
  9. 风湿《中医词典》
  10. 风尸候《诸病源候论》
  11. 风湿《伤寒捷诀》
  12. 风尸《中医词典》
  13. 风湿《全生指迷方》
  14. 风胜则动《中医词典》
  15. 风湿《医学传灯》
  16. 风胜则动《中医名词词典》
  17. 风湿《时病论》
  18. 风甚《傅青主女科》
  19. 风湿痹《圣济总录》
  20. 风身体疼痛候《诸病源候论》
  21. 风湿痹《中医词典》
  22. 风身体疼痛《圣济总录》
  23. 风湿痹方四首《外台秘要》
  24. 风身体手足不随候《诸病源候论》
  25. 风湿痹候《巢氏病源补养宣导法》
  26. 风身体手足不随方二首《外台秘要》
  27. 风湿痹候《诸病源候论》
  28. 风身体如虫行候《诸病源候论》
  29. 风湿痹身体手足不随《圣济总录》
  30. 风身体如虫行方四首《外台秘要》
  31. 风湿痹身体手足不随候《诸病源候论》


寒疫_《时病论歌括新编》_中医诊治_【岐黄之术】

（七）寒疫

（七）寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

《金鉴》谓："春应温而反寒，名曰寒疫（注）。"其症初起头痛、身疼、寒热无汗或作呕逆，人迎之脉浮紧者，宜用辛温解表法治之。观此见症，与冬令伤寒初客太阳无异，因在春令，所以不名伤寒。又因众人之病相同，所以名为寒疫。然其治法，又与伤寒相去不远矣。如有变症，可仿伤寒法治之。

（歌括）：

应温反寒寒疫症，初起寒热头身疼，

无汗呕逆脉浮紧，辛温解表莫稍停，

症与伤寒无大异，因在春令寒疫称。

治与伤寒相仿佛，变症参考伤寒门。

（注释）

疫：指感受天地之疠气而成病，为流行性急性传染病之通称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）风湿
  • 当前页：（七）寒疫
  • 下一页：选按
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《时病论歌括新编》
  2. 寒夜啼《证治准绳·幼科》
  3. 寒疫《时病论歌括新编》
  4. 寒夜啼《中医词典》
  5. 寒疫《中医词典》
  6. 寒噎饮食不下针法《急救广生集》
  7. 寒疫《医学摘粹》
  8. 寒药治例《古今医统大全》
  9. 寒疫《松峰说疫》
  10. 寒药之非《证治准绳·疡医》
  11. 寒疫《时病论》
  12. 寒药之非《正体类要》
  13. 寒疫《增订叶评伤暑全书》
  14. 寒腰痛《中医词典》
  15. 寒疫论《温病条辨》
  16. 寒牙痛《中医词典》
  17. 寒疫由来《四圣悬枢》
  18. 寒鸦《饮膳正要》
  19. 寒因寒用《中医名词词典》
  20. 寒暄《中医词典》
  21. 寒因寒用《中医词典》
  22. 寒性《珍珠囊补遗药性赋》
  23. 寒淫《中医词典》
  24. 寒泻秘方《华佗神方》
  25. 寒淫所胜平以辛热《丹溪手镜》
  26. 寒泻《时病论》
  27. 寒饮《中医词典》
  28. 寒泻《金匮翼》
  29. 寒郁《中医词典》
  30. 寒泻《症因脉治》
  31. 寒郁于肺《凌临灵方》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："风者百病之长也。"又曰："风为六淫之首。"这说明风气是导致多种疾病发生的重要因素，且与寒暑湿热燥火均能合邪。其气四时皆有而特旺于春。本篇所指，即春伤于风之见症也。然其中中风一节，均是真中症候，并根据《金匮》四中（注）分类而拟出不同治法，从治疗观点讲，亦属得当。但就以时令言之，则春夏秋冬，皆能中风，非独春季为然也。雷氏仅详于春令，盖为时病而设。学者幸勿囿于时令之限而不及其余。

又寒疫一症，列于"春伤于风"何也？盖因寒疫为春季之疾，这里是因时因病而提出的。《金匮》云："春应温而反寒，名曰寒疫"。即此义耳。

（注释）

四中：即中经、中络、中腑、中脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）寒疫
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 璇玑《针灸学》
  11. 选按《时病论歌括新编》
  12. 璇玑《中医词典》
  13. 选按《时病论歌括新编》
  14. 璇玑《气功外气疗法》
  15. 选按《时病论歌括新编》
  16. 璇玑《针灸大成》
  17. 选按《时病论歌括新编》
  18. 漩浊《中医词典》
  19. 选按《时病论歌括新编》
  20. 漩多《中医词典》
  21. 选按《时病论歌括新编》
  22. 旋转屈伸法《中医词典》
  23. 选按《时病论歌括新编》
  24. 旋指疳门主论《疡医大全》
  25. 选案《医述》
  26. 旋指疳门主方《疡医大全》
  27. 选案《痧疹辑要》
  28. 旋指疳《外科启玄》
  29. 选定检验方法和计算统计量《预防医学》
  30. 旋英茶《茶饮保健》
  31. 选饭《中医词典》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）解肌散表法

（方歌）

解肌散表风伤卫，头痛畏风热汗随。

桂枝 白芍粉甘草，生姜 大枣调营卫。

（药物）

桂枝、白芍、甘草、生姜、大枣。

（方解）

主治风邪伤卫，头痛畏风，发热有汗等症，此仲景之桂枝汤也。桂枝走太阳之表，专驱卫分之风，白芍和阴护营，甘草调中解热，姜辛能散，枣甘能和，又以行脾之津液而调和营卫也。

（二）微辛轻解法

（方歌）

微辛轻解冒风症，鼻塞咳嗽头微疼。

紫苏薄荷牛蒡桔，蒌壳橘红畅肺经。

（药物）

紫苏梗、薄荷梗、牛蒡子、瓜蒌壳、桔梗、橘红。

（方解）

主治冒风之证，头微痛，咳嗽，鼻塞等。新感风邪，惟冒为轻，可以微辛轻剂治之。风冒于皮毛，皮毛为肺之合，用梗而不用叶，取其微辛力薄之意也。风为阳邪，极易化火。辛温之药不宜过用。所以佐牛蒡之辛凉，桔梗之辛平，以解太阳之表；蒌壳之轻松，橘红之轻透，以畅肺经之气。气分舒则冒自解矣。

（三）顺气搜风法

（方歌）

顺气搜风邪中经，左右不遂身不仁。

天麻紫苏菊乌药，条参瓜草桑枝陈。

（药物）

乌药、陈皮、天麻、紫苏、甘菊、条参、甘草、木瓜、桑枝。

（方解）

主治风邪中经，左右不遂，筋骨不用。此师古人顺风匀气散之法，以治风邪中经之病也。乌药、陈皮以顺其气，天麻、苏、菊以搜其风。经曰："邪之所凑，其气必虚"。故佐参、草辅其正气，木瓜得其筋骨，桑枝遂其左右之用也。

（四）活血祛风法

（方歌）

活血祛风邪中络，肌肤不仁口眼喎。

鸡血藤胶冬桑叶，秦艽归芎芍橘络。

（药物）

当归、川芎、白芍、秦艽、桑叶、鸡血腾、橘络。

（方解）

主治风邪中络，口眼喎斜，面肤不仁。此治风邪中络之法。叶香岩云：络属血。故用鸡血腾、川芎以活其血。盖古人所谓："治风先养血、血行风自灭"也。经云："营虚则不仁。"故用当归、白芍补益营血，以治其不仁。秦芎为风药中之润品，散药中之补品，且能活血荣筋；桑叶滋血祛风。此二者皆风中于络之要剂。更佐橘络以达其络，络舒血活，则风邪自解，喎斜自愈矣。

（五）宣窍导痰法

（方歌）

宣窍导痰中脏腑，疟发昏倒杏菖蒲。

远志蚕皂天竺蒌，牛黄中脏百顺腑。

（药物）

运志、石菖蒲、天竺黄、杏仁、瓜蒌实、僵蚕、皂角炭。

（方解）

此方主治风邪中脏中腑，疟发昏倒等症。方中用竺黄、远菖，宣其窍而解其语；杏仁、蒌实，导其痰以润其肠；僵蚕化中风之痰；皂角通上下之窍。收一法两用之效。更佐百顺、牛黄，以强化其宣化作用。

（六）辛温解表法

同卷一、{三---（一）}

（七）辛凉解表法

同卷一、{三---（六）}

（八）清热保津法

同卷一、{三---（八）}

（九）两解太阳法

（方歌）

两解太阳风湿证，头痛身重骨节疼。

小便欠利羌防桂，泽苓桔梗生苡仁。

（药物）

桂枝、羌活、防风、茯苓、泽泻、苡仁、桔梗。

（方解）

主治风湿之证，头痛身重，骨节疼烦，小便欠利。能两解太阳风湿之邪。风邪无形而居外，方中用桂枝、羌防，解其太阳之表，使风邪从汗而出；湿邪有形而居内，用苓、泽、苡仁，渗其膀胱之里，湿邪从溺而出；桔梗既能宣上，又能下行，可使风湿之邪，分表里而解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计十八方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟古天平法马数《类经图翼》
  11. 拟用诸法《时病论》
  12. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  13. 拟用诸法《时病论》
  14. 拟定诸方《明医杂着》
  15. 拟用诸法《时病论》
  16. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  17. 拟用诸法《时病论》
  18. 拟补徐灵胎诊脉论诗《医学实在易》
  19. 拟用诸法《时病论》
  20. 拟β肾上腺素能药物《减肥新法与技巧》
  21. 拟用诸法《时病论》
  22. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  23. 拟用诸法《时病论》
  24. 鲵鱼《证类本草》
  25. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  26. 倪宗贤《中医词典》
  27. 拟治岭南诸病《明医杂着》
  28. 倪宗贤《中医词典》
  29. 拟治诸方《明医杂着》
  30. 倪洙龙《中医词典》
  31. 妳（nǎi）疬《中医词典》


备用成方（计十八方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计十八方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计十八方）

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏神术散：

（主治）外感风寒，发热无汗。

（药物）苍术、防风、甘草、生姜、葱煎。

（服法）煎热服。

香苏饮：

（主治）外感内伤，发热 咳嗽，伤风泄泻等症。

（药物）人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、甘葛、木香，加姜枣。如外感多者去枣加葱白，肺中有火去人参，加杏仁、桑皮。

（服法）煎服。

金沸草汤：

（主治）风伤于肺，头目昏痛，咳嗽多痰。

（药物）金沸草、制半夏、茯苓、前胡、细辛、荆芥、甘草、加姜枣。

（服法）煎服。

桂枝汤：

（主治）风伤于卫，阳浮阴弱，发热头疼，自汗恶风，鼻鸣干呕等症。

（药物）桂枝、白芍、甘草。加姜枣。

（服法）煎服。

通关散：

（主治）中风，不省人事

（药物）南星、皂角、细辛、薄荷、生半夏。

（服法）共为细末，吹入鼻中，促其取嚏。

开关散：

（主治）中风口噤。

（药物）乌梅肉、冰片、生南星。

（服法）为末擦牙。

小续命汤：

（主治）中风不省人事，半身不遂，口眼喎斜，语言蹇涩及刚柔二痉。

（药物）防风、桂枝、麻黄、杏仁、川芎、白芍、人参、甘草、黄芩、防己、附子。加姜、枣。

（服汉）煎服。

大秦芎汤：

（主治）中风手足不能运掉，舌强不能言语，风邪散见，不拘于一经者。

（药物）秦艽、石膏、当归、白芍、川芎、生地、熟地、白术、茯苓、甘草、黄芩、防风、羌活、独活、白芷、细辛。

（服法）煎服。

乌药顺气散：

（主治）中风遍身顽麻，骨节疼痛，步履艰难，语言蹇涩，口眼喎斜，喉中气急有痰等。

（药物）乌药、橘红、麻黄、川芎、白芷、僵蚕、枳壳、桔梗、姜炭、炙草。加姜葱。

（服法）煎服。

顺风匀气散：

（主治）中风半身不遂，口眼喎斜。

（药物）乌药、沉香、青皮、木瓜、白芷、天麻、苏叶、人参、白术、甘草、加生姜。

（服法）煎服。

牵正散：

（主治）中风口眼喎斜无他症者。

（药物）白附子、僵蚕、金蝎。

（服法）等分为末，每服二钱，酒调下。

黄芪五物汤：

（主治）风痱身无痛，半身不遂，手足无力。

（药物）炙黄芪、白芍、桂枝。加姜枣。

（服法）煎服。

防风通圣散：

（主治）一切风寒暑湿、饥饱劳役、内外诸邪所伤及丹毒发斑、隐疹等。

（药物）防风、荆芥、麻黄、桔梗、连翘、栀炭、黄芩、薄荷、大黄、芒硝、石膏、滑石、白术、甘草、当归、白芍、川芎，加姜、葱白。

（服法）煎服。

柴葛解肌汤：

（主治）太阳、阳明、少阳合病，头目眼眶痛，鼻干不得眠，寒热无汗，脉象微洪或兼弦。

（药物）柴胡、葛根、羌活、白芷、黄芩、赤芍、桔梗、甘草、石膏，加姜枣。

（服法）煎服。

苏羌饮：

（主治）寒疫、伤风、伤寒，可代麻桂十神之用。

（药物）紫苏、羌活、防风、陈皮、淡豉、生姜、葱白。

（服法）煎服。

三化汤：

（主治）中风邪气作实，二便不通。

（药物）羌活、大黄、厚朴、枳实。

（服法）水煎、温服。

防风 黄芪汤：

（主治）中风不能言，脉迟而弱者。

（药物）防风、黄芪。

（服法）水煎、温服。

参苏饮：

（主治）外感内伤，发热 咳嗽，伤风泄泻。

（药物）人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、干葛、木香。加姜、枣。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计十八方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计十八方）《时病论歌括新编》
  2. 备用成方（计十二方）《时病论歌括新编》
  3. 备用成方（计七方）《时病论歌括新编》
  4. 备用成方（计十二方）《时病论歌括新编》
  5. 备用成方（计二十三方）《时病论歌括新编》
  6. 备用成方（计十方）《时病论歌括新编》
  7. 备用成方（计八方）《时病论歌括新编》
  8. 备用成方（计十六方）《时病论歌括新编》
  9. 备金散【方剂大全】
  10. 备用成方八《时病论》
  11. 备急治白丹【方剂大全】
  12. 备用成方二《时病论》
  13. 备急圆【方剂大全】
  14. 备用成方六《时病论》
  15. 备急一元散【方剂大全】
  16. 备用成方七《时病论》
  17. 备急羊蹄根涂方【方剂大全】
  18. 备用成方三《时病论》
  19. 备急压气散【方剂大全】
  20. 备用成方四《时病论》
  21. 备急五嗽圆【方剂大全】
  22. 备用成方五《时病论》
  23. 备急丸类《退思集类方歌注》
  24. 备用成方一《时病论》
  25. 备急丸（金匮）《张氏医通》
  26. 备用法（计六法）《外科证治全书》
  27. 备急丸【方剂大全】
  28. 备用方类《增订叶评伤暑全书》
  29. 备急丸《脾胃论》
  30. 备用要方《痧胀玉衡》
  1. 备用成方（计十八方）《时病论歌括新编》
  2. 备用成方（计七方）《时病论歌括新编》
  3. 备用成方（计十二方）《时病论歌括新编》
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备用成方（计十二方）《时病论歌括新编》
  6. 备用成方（计八方）《时病论歌括新编》
  7. 备用成方（计十方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计十六方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用方《临证指南医案》
  12. 备用成方《时病论》
  13. 备用方《临证指南医案》
  14. 备用成方《时病论》
  15. 备用方《临证指南医案》
  16. 备用成方《时病论》
  17. 备用要方《痧胀玉衡》
  18. 备用成方《时病论》
  19. 备用要方（计九方）《外科证治全书》
  20. 备用成方《时病论》
  21. 备用要方（暑症）《明医杂着》
  22. 备用成方《时病论》
  23. 背《经络全书》
  24. 备急五嗽丸《太平惠民和剂局方》
  25. 背《中医名词词典》
  26. 备急丸类《退思集类方歌注》
  27. 背《中医词典》
  28. 备急丸（金匮）《张氏医通》
  29. 背《内经评文》
  30. 备急丸《时方歌括》
  31. 背《奇症汇》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

春伤于风，夏生飧泄者，此不即病之伏气为患也。盖风木之气，内通于肝，肝木乘脾，脾气下陷，日久而成泄泻。经云："邪气留连，乃为洞泄"。皆为伏气而成。然而尚有寒泻、火泻、暑泻、湿泻、痰泻、食泻等，本不因乎伏气，但为便于区别，亦分述如下。盖飧泄则完谷不化；洞泻则直倾于下；寒泄则脉迟溺白，腹中绵痛；火泻则脉数溺赤，阵痛阵泻；暑泻则烦渴面垢；湿泻则胸痞不渴；痰泻则时泻时止；食泻则暧气吞酸，泻下腐臭。腹泻之病，盖于斯矣。

《灵枢经》云："春伤于风，夏生后泄肠澼。"肠僻者，古之痢名也。夫痢：有风、寒、热、湿、噤口、水谷、休息、五色之分。均宜详辨。风痢：似肠风下血而有痛坠；寒痢：下稀水而清腥，腹痛甚；热痢：便似鱼脑而稠粘，窘迫而痛（注）；湿痢：色如豆汁，胸闷腹痛；噤口痢：下痢不食或呕不能食；水谷痢：糟粕脓血杂下；休息痢：时发时止；五色痢：脓血混杂而下。总之，痢症类型很多，宜分别治之。所谓夏生后泄肠澼者，是指风痢而言。其余之痢，在夏为少，在秋为多。兹将诸痢特点分述如下：

（总括）

春伤于风夏飧泄，春不即病夏成痢。

飧泄洞泻皆伏气，风木内通肝乘脾。

脾气下陷久成泻，分寒火暑湿痰食。

飧泄直倾洞完谷，寒泻腹痛溺白迟。

火泻阵痛溺赤数，暑泻烦渴面垢题。

湿泻胸痞口不渴，痰泻时泻而时停。

食泻嗳气酸腐臭，泄泻之别如斯矣。

肠澼为痢有多型，风热寒湿噤口称。

水谷休息五色等，八者症象各区分。

风痛坠血肠风似，热痢窘痛鱼脑形。

寒痢清腥便稀水，湿痢豆汁闷腹疼。

噤口不食或痢呕，水谷糟粕便血脓。

休息时发而时止，五色脓血混杂成。

夏生后泄指风痢，余痢秋多夏少分。

（注释）

"窘"：窘急。"迫"：迫切。"窘迫而痛"：是很急切，迫不及待的要解大便，而又腹痛，便不爽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计十八方）
  • 当前页：一、概述
  • 下一页：（一）飧泄
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《时病论歌括新编》
  8. 概述《中医伤科按摩学》
  9. 概述《时病论歌括新编》
  10. 概述《精神药品临床应用指导原则》
  11. 概述《中医疾病预测》
  12. 概述《临床激光治疗学》
  13. 概述《中医疾病预测》
  14. 概述《临床激光治疗学》
  15. 概述《中医疾病预测》
  16. 概述《临床激光治疗学》
  17. 概述《中医疾病预测》
  18. 概述《临床激光治疗学》
  19. 概述《中医疾病预测》
  20. 概述《免疫学和免疫学检验》
  21. 概述《中医疾病预测》
  22. 概述《免疫学和免疫学检验》
  23. 概述《中医疾病预测》
  24. 概述《免疫学和免疫学检验》
  25. 概述《中医疾病预测》
  26. 概述《免疫学和免疫学检验》
  27. 概述《中医疾病预测》
  28. 概述《物理诊断学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


飧泄_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）飧泄

（一）飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云："春伤于风，夏生飧泄"。推其致病之因，凡风邪、木胜、寒气、脾虚、伏气。皆能致泄（泻）。论其发病之由，良由春伤于风，风气通于肝，肝木之邪，不能条达，郁伏于脾土之中，中土虚寒，则风木更胜，而脾土更不主升，反下陷而为泄也。经云："清气在下，则生飧泄"。所以当春升发之令，而不得发，交夏而成斯症矣。其脉两关不调或弦而缓，肠鸣腹痛，完谷不消，宜以培土泻木法治之（1）。如尺脉沉迟，按之无力，乃属下焦虚寒，寒则不能消谷而成是病，宜以补火生土（2）法治之。倘脉细小而迟，手足寒者，不易治也。勉以暖培卑监法（3）治之。倘日久谷道不合，或肛门下脱，乃元气下陷，急以补中收脱法治之。总之，飧泄之病，属虚者多，属实者少，如执治泻不利小便之偏，必致不起矣。

（歌括）

飧泄良由春伤风，伤风之气与肝通，

肝木有邪不条达，郁伏久在脾土中，

中土虚寒木更胜，脾不主升下陷从，

两关不调或弦缓，完谷不化腹痛鸣，

治以培土泻木法，脾健肝调泄自停。

沉迟无力下虚寒，食停补火生土能。

细小而迟手足冷，暖培卑监可奏功。

谷道不合肛门脱，气陷补中收脱宗。

飧泄虚多属实少，执利之偏必致凶。

（注释）

（1）培土泻木法：即培中暖土而泻肝木，此乃治肠鸣腹痛完谷不化之法。

（2）补火生土法：即补命门之火以生脾土，为治命门火衰，久泻虚痢之法。脾肾固则泻自止。

（3）卑监：即土不及之谓也。暖培卑监法：即暖培脾土之法，治脾土虚寒泄泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）飧泄
  • 下一页：（二）洞泄
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《时病论歌括新编》
  2. 孙子中增添三法《针灸神书》
  3. 飧泄《中医名词词典》
  4. 孙子中家传崔氏四花穴法《针灸神书》
  5. 飧泄《圣济总录》
  6. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  7. 飧泄《时病论歌括新编》
  8. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  9. 飧泄《凌临灵方》
  10. 孙真人枕上记《孙真人海上方》
  11. 飧泄《医学纲目》
  12. 孙真人针十三鬼穴歌《针灸大成》
  13. 飧泄《普济方·针灸》
  14. 孙真人谕眼论《明目至宝》
  15. 飧泄《卫生宝鉴》
  16. 孙真人养胎论《卫生家宝产科备要》
  17. 飧泄《儒门事亲》
  18. 孙真人养生铭《寿世青编》
  19. 飧泄《明医指掌》
  20. 孙真人养生铭《孙真人海上方》
  21. 飧泄《吴鞠通医案》
  22. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  23. 飧泄《针灸资生经》
  24. 孙真人卫生歌《寿世青编》
  25. 飧泄《金匮翼》
  26. 孙真人十三鬼穴歌《针灸聚英》
  27. 飧泄《时病论》
  28. 孙真人还睛表《明目至宝》
  29. 飧泄《幼科心法要诀》
  30. 孙真人《千金方》论《炙膏肓腧穴法》
  31. 飧泄解《素灵微蕴》


洞泄_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）洞泄

（二）洞泄

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："春伤于风夏生飧泄，邪气留连，乃为洞泄"。因风木之邪，留连既久，木气克土，则仓禀不藏而为洞泄。此即伏气之为病也。其症：脉象软缓乏力或脉兼弦，身重神疲，肢体懈怠，下利清谷，小便短赤等，宜培土泻木法加苍术、泽泻治之。经曰："肾脉小甚为洞泄"。盖肾为胃关，因肾虚失藏闭之职，伏邪乘虚而深陷也，宜补火生土法加煨葛、荷叶治之。总之，脾虚以补中为先，肾虚以固下为亟，风胜佐疏透，湿胜佐渗利，临症之际神而明之可也。

（歌括）

风木留连克土气，仓禀不藏为洞泄。

软缓乏力兼关弦，身重肢怠而神疲，

下利清谷溺短赤，培土泻木苍泽随。

肾虚失藏邪乘陷，补火生土葛荷宜。

脾虚总以补中先，肾虚固下亦为亟。

风胜疏透湿渗利，临症之间神明奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）飧泄
  • 当前页：（二）洞泄
  • 下一页：（三）寒泻
<<< 返回本书目录
  1. 洞泄《幼幼新书》
  2. 洞泄寒中《圣济总录》
  3. 洞庭汤【方剂大全】
  4. 洞虚丹【方剂大全】
  5. 洞庭山徐严少宰妹《曹仁伯医案论》
  6. 洞阳丹【方剂大全】
  7. 洞天鲜草膏【方剂大全】
  8. 洞阳金丹【方剂大全】
  9. 洞天酥香膏【方剂大全】
  10. 都管草《本草纲目》完整版
  11. 洞天救苦丹【方剂大全】
  12. 都桷子《本草纲目》完整版
  13. 洞天膏【方剂大全】
  14. 都拉【中药大全】
  15. 洞然汤【方剂大全】
  16. 都拉鸢尾【中药大全】
  17. 洞见碧霄【方剂大全】
  18. 都梁散【方剂大全】
  19. 洞当饮【方剂大全】
  20. 都梁丸【方剂大全】
  21. 冻死方《外台秘要》
  22. 都梁香散【方剂大全】
  23. 冻伤【中药主治】
  24. 都念子《本草纲目》完整版
  25. 冻伤【疾病大全】
  26. 都气加桂汤【方剂大全】
  27. 冻伤《外科学总论》
  28. 都气丸【方剂大全】
  29. 冻伤《家庭医学百科-医疗康复篇》
  30. 都咸子《本草纲目》完整版
  1. 洞泄《时病论歌括新编》
  2. 洞庭汤《是斋百一选方》
  3. 洞泄《时病论歌括新编》
  4. 洞庭山徐严少宰妹《曹仁伯医案论》
  5. 洞泄《中医词典》
  6. 洞天鲜草膏《外科全生集》
  7. 洞泄《幼幼新书》
  8. 洞天救苦丹《外科全生集》
  9. 洞泄《儒门事亲》
  10. 洞肠泄《中医词典》
  11. 洞泄《时病论》
  12. 洞《医述》
  13. 洞泄寒中《圣济总录》
  14. 洞《中医词典》
  15. 洞泄下痢候《诸病源候论》
  16. 冻死秘方《华佗神方》
  17. 洞泻《中医词典》
  18. 冻死候《诸病源候论》
  19. 洞心《中医词典》
  20. 冻死方一首《外台秘要》
  21. 洞玄子性技三十种《素女经》
  22. 冻生《中医词典》
  23. 都管草《证类本草》
  24. 冻伤的预防《外科学总论》
  25. 都角子《海药本草》
  26. 冻伤的分级救治《外科学总论》
  27. 都角子《证类本草》
  28. 冻伤（局部冻伤）《外科学总论》
  29. 都良丸《奇方类编》
  30. 冻伤《家庭医学百科-医疗康复篇》
  31. 都梁丸《妇人大全良方》


寒泻_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）寒泻

（三）寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

寒泻者，因寒而致泻也。不比飧泄洞泄皆属于春伤于风之伏气。寒泄致病之源，是由感受寒气，寒气内袭于脾，脾胃受寒则阳虚，虚则不司运用，清阳之气不主上升，反下陷而成便泻。其便澄沏清冷，俨如鸭粪，腹中绵痛，小便清白，脉缓怠近迟，宜用暖培卑监法去党参、益智，加木香、楂炭治之。若有湿症所著，又宜佐化湿之药。临机应变，随症加减可也。

（歌括）

寒泻寒气袭脾中，脾寒慢虚失运动。

清阳不升反下陷，俨如鸭粪清沏澄，

腹疼溺白脉迟缓，暖培卑监去智参，

加楂木香随症治，若兼湿著佐宣温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）洞泄
  • 当前页：（三）寒泻
  • 下一页：（四）火泻
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒泻《时病论歌括新编》
  2. 寒泄《中医词典》
  3. 寒泻《中医名词词典》
  4. 寒邪外入图《医理真传》
  5. 寒泻《时病论歌括新编》
  6. 寒邪伤肺《证治准绳·幼科》
  7. 寒泻《傅青主男科》
  8. 寒邪伤表《儿科萃精》
  9. 寒泻《中医词典》
  10. 寒邪入肺《金匮翼》
  11. 寒泻《症因脉治》
  12. 寒邪内生图《医理真传》
  13. 寒泻《金匮翼》
  14. 寒邪六经俱受不必定自太阳《医学读书记》
  15. 寒泻《时病论》
  16. 寒邪挟饮喘咳治验《一得集》
  17. 寒泻秘方《华佗神方》
  18. 寒邪犯肾大吐《傅青主男科》
  19. 寒性《珍珠囊补遗药性赋》
  20. 寒邪《中医词典》
  21. 寒暄《中医词典》
  22. 寒痫《中医词典》
  23. 寒鸦《饮膳正要》
  24. 寒下《中医名词词典》
  25. 寒牙痛《中医词典》
  26. 寒无浮、热无沉《中医名词词典》
  27. 寒腰痛《中医词典》
  28. 寒无浮《中医词典》
  29. 寒药之非《正体类要》
  30. 寒无犯寒《中医词典》
  31. 寒药之非《证治准绳·疡医》


火泻_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）火泻

（四）火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

火泻，即热泻也。经云："暴注下迫皆属于热"。其症泻出如射，有烫热感，肛门焦痛难禁，肠呜，痛阵泻阵，泻后复感滞涩不畅，脉数苔黄，溺赤而涩，口渴，此皆火泻之症也。张介宾曰：热胜则泻。而小便不利者，以火乘阴分，水道闭塞而然，宜用通利州都法(1)去苍术加黄苓、黄连治之。论治之法，盖暴注新病者，实热闭塞者，形气强壮者，小腹胀满者，均可以利。如久病阴亏，气虚属寒者，皆不可用通利之法也。

（歌括）

火泻如射烫肛门，焦痛难禁腹疼呜。

疼阵泻阵复滞涩，溺赤渴数苔黄呈。

火乘阴分水道闭，通（利）州（都）去苍加连苓。

暴注新病实热塞，体强腹满通利能。

久病阴亏气虚寒，通利州都切莫行。

（注释）

（1）州都：指膀胱。《黄帝内经素问》："膀胱者，州都之官，津液藏焉"。"通利州都"是指疏通膀胱，使排尿通利之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）寒泻
  • 当前页：（四）火泻
  • 下一页：（五）暑泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《时病论歌括新编》
  2. 火泄《中医词典》
  3. 火泻《时病论歌括新编》
  4. 火邪证《伤寒总病论》
  5. 火泻《傅青主男科》
  6. 火邪头痛《中医词典》
  7. 火泻《中医词典》
  8. 火邪三条《仲景伤寒补亡论》
  9. 火泻《医宗金鉴》
  10. 火邪圊血证十二　太阳六十七《伤寒悬解》
  11. 火泻《时病论》
  12. 火邪内伤辨《傅青主男科》
  13. 火泻《儿科萃精》
  14. 火邪内攻证十五　太阳七十《伤寒悬解》
  15. 火泻《幼科心法要诀》
  16. 火邪惊狂《伤寒捷诀》
  17. 火薪脉《中医词典》
  18. 火邪经闭《中医词典》
  19. 火性炎上《中医名词词典》
  20. 火邪（伤寒补遗）《古今医统大全》
  21. 火性炎上《中医词典》
  22. 火邪《中医词典》
  23. 火牙痛《中医词典》
  24. 火邪《中医名词词典》
  25. 火炎昆岗兮英华凋落《解围元薮》
  26. 火硝《本草撮要》
  27. 火炎上喘《明医指掌》
  28. 火硝《本草便读》
  29. 火眼《中医词典》
  30. 火硝《本草易读》
  31. 火眼《奇效简便良方》


暑泻_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）暑泻

（五）暑泻

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏暑湿之令而患泄泻，多属暑泻。盖暑热之气，不离乎湿。因为天之暑气下逼，地之湿浊上腾，人在气交之中，气从口鼻而入，直扰中州，脾胃失消运之权，清浊不分，上升精华之气，反下降而为便泻矣。其症：泻出稠粘，小便热赤，脉来濡数或沉滑，面垢有汗，口渴喜凉，周身发热如火炎，宜以清凉涤暑法以却燔蒸。如夹有湿邪，则口不甚渴，当佐木通、泽泻。若湿盛于暑，则仿湿泻之法治之。

（歌括）

暑泻长夏暑湿令，天暑下逼地温腾。

人在气交口鼻入，扰中失职清浊混。

泻出稠粘溺赤热，面垢有汗喜冷饮，

濡数沉滑身火炎，清凉涤暑却燔蒸。

夹湿不渴佐通泽，湿胜于暑湿泻寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）火泻
  • 当前页：（五）暑泻
  • 下一页：（六）湿泻
<<< 返回本书目录
  1. 暑邪热呃《洄溪医案》
  2. 暑形《儒门事亲》
  3. 暑邪门《王旭高临证医案》
  4. 暑疡《温热暑疫全书》
  5. 暑温兼泄泻《医学衷中参西录》
  6. 暑疡《增订叶评伤暑全书》
  7. 暑温案《丁甘仁医案》
  8. 暑疫《血证论》
  9. 暑温、伏暑《温病条辨》
  10. 暑月脾燥病《扁鹊心书》
  11. 暑温、伏暑《温病条辨》
  12. 暑月伤热《孙真人海上方》
  13. 暑温《吴鞠通医案》
  14. 暑月伤食泄泻《扁鹊心书》
  15. 暑温《温病条辨》
  16. 暑瘵《温热暑疫全书》
  17. 暑温《回春录》
  18. 暑瘵《增订叶评伤暑全书》
  19. 暑温《儿科萃精》
  20. 暑证《古今名医汇粹》
  21. 暑痿《温热暑疫全书》
  22. 暑证《景岳全书》
  23. 暑天阳明病《经方实验录》
  24. 暑证《明医指掌》
  25. 暑湿泄泻《凌临灵方》
  26. 暑证《医学实在易》
  27. 暑湿内陷《凌临灵方》
  28. 暑证《幼幼集成》
  29. 暑湿门方（计方二十八条）《脉症治方》
  30. 暑证《增订叶评伤暑全书》
  1. 暑泻《时病论歌括新编》
  2. 暑泄秘方《华佗神方》
  3. 暑泻《中医名词词典》
  4. 暑泄《儒门事亲》
  5. 暑泻《圆运动的古中医学》
  6. 暑泄《中医词典》
  7. 暑泻《时病论歌括新编》
  8. 暑邪门《王旭高临证医案》
  9. 暑泻《中医词典》
  10. 暑痫《中医词典》
  11. 暑泻《时病论》
  12. 暑温兼泄泻《医学衷中参西录》
  13. 暑疡《中医词典》
  14. 暑温案《丁甘仁医案》
  15. 暑疡《增订叶评伤暑全书》
  16. 暑温、伏暑《温病条辨》
  17. 暑疡《温热暑疫全书》
  18. 暑温、伏暑《温病条辨》
  19. 暑疫《血证论》
  20. 暑温《儿科萃精》
  21. 暑月脾燥病《扁鹊心书》
  22. 暑温《时病论》
  23. 暑月伤热《孙真人海上方》
  24. 暑温《回春录》
  25. 暑月伤食泄泻《扁鹊心书》
  26. 暑温《温病条辨》
  27. 暑月水泻《中医词典》
  28. 暑温《吴鞠通医案》
  29. 暑月死《奇效简便良方》
  30. 暑温《中医词典》
  31. 暑月小便不利玉户肿大便血《孙文垣医案》


湿泻_《时病论歌括新编》_中医诊治_【岐黄之术】

（六）湿泻

（六）湿泻

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："湿胜则濡泄"。又曰："湿多成五泄"。可见泄泻之病属湿为多。湿侵于脾，脾失健运，不能渗化，以致阑门不能泌清别浊，水谷并入大肠而成泄泻。其症：脉象缓涩，泻水而无腹痛或微痛，胸前痞闷，口不作渴，小便黄赤，大便稀溏等。治法宜通利州都，以渗利膀胱。州都通则泻自止矣。

（歌括）

湿泻侵脾失健运，不能渗化阻阑门。

不渴便溏溺黄赤，脉来缓涩胸痞闷，

水泻腹痛或不痛，通利州都泻自停。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）暑泻
  • 当前页：（六）湿泻
  • 下一页：（七）痰泻
<<< 返回本书目录
  1. 湿邪困脾《医门补要》
  2. 湿形《儒门事亲》
  3. 湿香港脚（又名肾脏风）《医门补要》
  4. 湿性坏疽【疾病症状】
  5. 湿香【方剂大全】
  6. 湿性脚气【疾病症状】
  7. 湿温中焦篇《温病指南》
  8. 湿性脚气【疾病症状】
  9. 湿温证《伤寒九十论》
  10. 湿性体质【疾病症状】
  11. 湿温原发证方治举要《余无言医案》
  12. 湿叙论一条《仲景伤寒补亡论》
  13. 湿温下焦篇《温病指南》
  14. 湿癣《周慎斋遗书》
  15. 湿温上焦篇《温病指南》
  16. 湿异同《伤寒法祖》
  17. 湿温夹食重证《余无言医案》
  18. 湿阴疮门主论《疡医大全》
  19. 湿温化燥证《余无言医案》
  20. 湿疣【疾病症状】
  21. 湿温肠出血证《余无言医案》
  22. 湿郁汤【方剂大全】
  23. 湿温辨《医门补要》
  24. 湿疹《百病自测》
  25. 湿温案《丁甘仁医案》
  26. 湿疹《家庭医学百科-医疗康复篇》
  27. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  28. 湿疹《自我调养巧治病》
  29. 湿温、寒湿《温病条辨》
  30. 湿疹【疾病症状】
  1. 湿泻《时病论歌括新编》
  2. 湿邪困脾《医门补要》
  3. 湿泻《中医名词词典》
  4. 湿邪从膜原而入《温病正宗》
  5. 湿泻《时病论歌括新编》
  6. 湿香港脚（又名肾脏风）《医门补要》
  7. 湿泻《中医词典》
  8. 湿香方《备急千金要方》
  9. 湿泻《症因脉治》
  10. 湿乌梅荔枝汤《是斋百一选方》
  11. 湿泻《金匮翼》
  12. 湿温中焦篇《温病指南》
  13. 湿泻《时病论》
  14. 湿温证《伤寒九十论》
  15. 湿叙论一条《仲景伤寒补亡论》
  16. 湿温原发证方治举要《余无言医案》
  17. 湿癣《中医词典》
  18. 湿温下焦篇《温病指南》
  19. 湿癣《儒门事亲》
  20. 湿温酸软《症因脉治》
  21. 湿癣《周慎斋遗书》
  22. 湿温上焦篇《温病指南》
  23. 湿癣白秃《奇效简便良方》
  24. 湿温夹食重证《余无言医案》
  25. 湿癣候《诸病源候论》
  26. 湿温化燥证《余无言医案》
  27. 湿癣秘方《华佗神方》
  28. 湿温肠出血证《余无言医案》
  29. 湿腰痛《中医词典》
  30. 湿温辨《医门补要》
  31. 湿义解《思考中医》


痰泻_《时病论歌括新编》_中医诊治_【岐黄之术】

（七）痰泻

（七）痰泻

  • 上一页
  • 目录
  • 相关
  • 下一页

痰泻者，因痰而致泻也。昔贤云："脾为生痰之源，肺为贮痰之器"。盖痰乃湿气而生，湿由脾弱而起。脾为太阳湿土，得温则健，一被寒湿所侵，即形困顿。脾困则健运失权，水谷之精微变而为痰。痰气上袭于肺，肺与大肠相表里，若大肠固，则肺经自病而成痰嗽。肠不固，则胸腹迷闷，头晕恶心，神色不瘁（注），时泻时停等。宜以化痰顺气法治之。气顺痰消，则泻自止矣。

（歌括）

痰泻因湿由脾亏，脾被寒侵困顿惫。

脾阳困顿失健运，精微变痰上袭肺。

大肠若固成痰嗽，不固移肠痰泻坠，

胸腹迷闷脉弦滑，头昏恶心色不瘁（注）

时泻时停化痰（顺）气，气顺痰消病自退。

（注释）

瘁：即劳累之意。"神色不瘁"是指精神颜色没有劳累的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）湿泻
  • 当前页：（七）痰泻
  • 下一页：（八）食泻（附：饮泻）
<<< 返回本书目录
  1. 痰痫《医宗金鉴》
  2. 痰信号《中医疾病预测》
  3. 痰痫《儿科萃精》
  4. 痰繇于风寒《药症忌宜》
  5. 痰涎壅滞【方剂主治】
  6. 痰繇于热《药症忌宜》
  7. 痰涎壅盛【方剂主治】
  8. 痰繇于湿《药症忌宜》
  9. 痰涎壅塞【方剂主治】
  10. 痰药【中药大全】
  11. 痰涎血属于脾脏《医学传心录》
  12. 痰液辨病《常见病自测》
  13. 痰涎不利【方剂主治】
  14. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  15. 痰涎并多【方剂主治】
  16. 痰液量《常用化验值及意义》
  17. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  18. 痰液气味《常用化验值及意义》
  19. 痰涎《证治准绳·幼科》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰涎《杂病广要》
  22. 痰液中弹力纤维《常用化验值及意义》
  23. 痰涎《幼幼新书》
  24. 痰液中寄生虫《常用化验值及意义》
  25. 痰涎《幼科释谜》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰涎《普济方·针灸》
  28. 痰液中细胞《常用化验值及意义》
  29. 痰唾稠粘【方剂主治】
  30. 痰液中细菌镜检《常用化验值及意义》
  1. 痰泻《时病论歌括新编》
  2. 痰泄《中医词典》
  3. 痰泻《时病论歌括新编》
  4. 痰哮嗽《中医词典》
  5. 痰泻《中医词典》
  6. 痰哮秘方《华佗神方》
  7. 痰泻《时病论》
  8. 痰哮方《冯氏锦囊秘录》
  9. 痰信号《中医疾病预测》
  10. 痰哮《中医词典》
  11. 痰信号的理论基础《中医疾病预测》
  12. 痰痫《幼科心法要诀》
  13. 痰信号的临床意义《中医疾病预测》
  14. 痰痫《儿科萃精》
  15. 痰血《中医词典》
  16. 痰痫《医宗金鉴》
  17. 痰眼症《中医词典》
  18. 痰痫《中医词典》
  19. 痰繇于风寒《药症忌宜》
  20. 痰涎症《中医词典》
  21. 痰繇于热《药症忌宜》
  22. 痰涎原由症治《幼科释谜》
  23. 痰繇于湿《药症忌宜》
  24. 痰涎血属于脾脏《医学传心录》
  25. 痰噎膈《中医词典》
  26. 痰涎血《中医词典》
  27. 痰液《百病自测》
  28. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  29. 痰液辨病《常见病自测》
  30. 痰涎《幼科释谜》
  31. 痰液检查《临床基础检验学》


食泻（附：饮泻）_《时病论歌括新编》_中医诊治_【岐黄之术】

（八）食泻（附：饮泻）
在线购买《时病论歌括新编》正版书籍

（八）食泻（附：饮泻）

  • 上一页
  • 目录
  • 相关
  • 下一页

食泻者即胃泻也。由于脾为湿困不能健运，阳明胃腑失其消化，以致食积太仓而成便泻。其脉，气口紧盛或右关沉滑。其症；吞酸嗳臭，恶闻食气，腹满甚而不泻，得泻则腹疼缓解，当用楂曲平胃法治之。又有渴能饮水，水下腹泻，泻而大渴，名为"溢饮滑泻"，即《金匮要略》中之饮泻，是由水渍于胃而然。宜用增损胃苓法去厚朴、苍术，加白术、甘草治之。须辨症详明，不可混称。

（歌括）

食泻因脾为湿困，胃失消化食积屯。

右关沉滑气口紧，吞酸恶食胸脘闷，

腹痛不泻泻得快，楂曲平胃迎刃应。

渴饮复泻为饮泻，水积于胃增（损）胃苓，

加入术草去苍朴，食泻饮泻莫混称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）痰泻
  • 当前页：（八）食泻（附：饮泻）
  • 下一页：（九）风痢
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食泻（饮泻）《时病论歌括新编》
  2. 食泻《时病论》
  3. 食泻（饮泻）《时病论歌括新编》
  4. 食泻《症因脉治》
  5. 食蟹中毒《中医词典》
  6. 食泻《保婴撮要》
  7. 食蟹中毒候《诸病源候论》
  8. 食泻《中医词典》
  9. 食蟹中毒治之方《金匮悬解》
  10. 食泻《中医名词词典》
  11. 食蟹中毒治之方《医宗金鉴》
  12. 食泄《中医词典》
  13. 食蟹中毒治之方 又方《金匮悬解》
  14. 食哮《中医词典》
  15. 食心痛《中医词典》
  16. 食痫《幼科心法要诀》
  17. 食蕈菌中毒《中医词典》
  18. 食痫《儿科萃精》
  19. 食鸭成瘕《奇方类编》
  20. 食痫《证治准绳·幼科》
  21. 食鸭成症《景景医话》
  22. 食痫《幼幼新书》
  23. 食鸭蛋不消《奇效简便良方》
  24. 食痫《医宗金鉴》
  25. 食鸭积滞《奇效简便良方》
  26. 食痫《中医词典》
  27. 食鸭肉成病候《诸病源候论》
  28. 食痫《中医名词词典》
  29. 食盐《本草纲目》
  30. 食咸哮嗽《中医词典》
  31. 食盐《雷公炮制药性解》


风痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（九）风痢

（九）风痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《针经》云："春伤于风，夏生后泻肠澼"。注家谓春令伤于风邪，风木内干，损其胃气，则清阳之气不能上升，反内陷而为飧泄，久则传太阴而为肠澼(注)。因风所致，故称风痢。其症：先泻后痢，脉沉小而弦，腹微痛而有后重，似肠风而下清血，此由春令之伏气至夏而发，属木胜土亏之候。如体质素寒者，则用培土泻木法加木香、苍术治之；如体质素热，则宜本方去吴萸、炮姜，加黄苓、黄连、煨葛根治之；如胸闷溺赤，必夹湿也，宜佐赤苓、泽泻治之；如吞酸嗳腐，为夹食也，佐山楂、厚朴治之。

（歌括）

风木内干损胃气，清阳内陷为飧泄。

久则传脾成肠澼，因风而致为风痢。

先泄后痢沉小弦，腹有微痛后重继，

体寒培土泻木法，再加苍术 木香随。

体质素热去吴姜，加入苓连煨葛宜。

胸闷溺赤湿苓泽，嗳腐夹食楂朴议。

（注释）

肠澼：痢症名，为风痢损伤胃气，日久传于太阴所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）食泻（附：饮泻）
  • 当前页：（九）风痢
  • 下一页：（十）寒痢
<<< 返回本书目录
  1. 风疠各方《解围元薮》
  2. 风痢下血证治《三因极一病证方论》
  3. 风狸尿《本草纲目》完整版
  4. 风流散【方剂大全】
  5. 风狸脑《本草纲目》完整版
  6. 风六合汤【方剂大全】
  7. 风狸《本草纲目》图文版
  8. 风聋《圣济总录》
  9. 风狸《本草纲目》完整版
  10. 风聋方《外台秘要》
  11. 风冷声嘶《圣济总录》
  12. 风轮菜【中药大全】
  13. 风冷痹《圣济总录》
  14. 风轮赤豆《中医眼科学》
  15. 风冷【方剂主治】
  16. 风轮钉翳《银海精微》
  17. 风冷《圣济总录》
  18. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  19. 风雷云雨电图诀《疡医大全》
  20. 风论《仁斋直指方论（附补遗）》
  21. 风劳（余见劳）《针灸资生经》
  22. 风论《儒门事亲》
  23. 风劳《圣济总录》
  24. 风论《素问悬解》
  25. 风劳《普济方·针灸》
  26. 风论《温病条辨》
  27. 风兰【中药大全】
  28. 风论篇《黄帝内经·素问》
  29. 风癞论《解围元薮》
  30. 风驴肚内虫《本草纲目》完整版
  1. 风痢《时病论歌括新编》
  2. 风疬《中医词典》
  3. 风痢《中医名词词典》
  4. 风疠各方《解围元薮》
  5. 风痢《时病论歌括新编》
  6. 风例《慎柔五书》
  7. 风痢《中医词典》
  8. 风冷失音《中医词典》
  9. 风痢《时病论》
  10. 风冷失声候《诸病源候论》
  11. 风痢《活幼心书》
  12. 风冷失声《中医词典》
  13. 风痢下血证治《三因极一病证方论》
  14. 风冷声嘶《圣济总录》
  15. 风流散《救伤秘旨》
  16. 风冷泪《中医词典》
  17. 风瘤《中医词典》
  18. 风冷候《诸病源候论》
  19. 风龙茶《茶饮保健》
  20. 风冷候《巢氏病源补养宣导法》
  21. 风聋《圣济总录》
  22. 风冷痹《中医词典》
  23. 风聋《中医词典》
  24. 风冷痹《圣济总录》
  25. 风聋《金匮翼》
  26. 风冷《圣济总录》
  27. 风聋方三首《外台秘要》
  28. 风类《药鉴》
  29. 风聋秘方《华佗神方》
  30. 风类《寿世保元》
  31. 风漏《中医词典》


寒痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十）寒痢

（十）寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

寒痢之症，多因炎热贪凉，过食生冷，冷则凝滞，中州之阳不能运化（注），清气不升，脾气下陷，以致腹痛后重，痢下白色，稀而清腥，脉迟苔白者，当去其寒，兼扶脾土，则痢自止，宜用暖培卑监法佐以楂炭、木香治之。但寒痢亦有呈赤色者，不可不别，总以脉迟苔白为据。倘脉数苔黄，便为热痢，温热之品又不可乱施也。须细辨之。

（歌括）

寒痢冷饮过贪凉，寒滞中州不运阳。

腹痛后重二便白，清腥脉迟苔白茫，

祛寒扶脾痢自止，暖培卑监佐楂香。

又有寒痢下赤色，脉迟苔白辨症详。

脉数苔黄为热痢，温热之品不可尝。

（注释）

中州：指脾也。《难经·第四难》："脾者中州"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）风痢
  • 当前页：（十）寒痢
  • 下一页：（十一）热痢（附：暑痢）
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《时病论歌括新编》
  2. 寒栗鼓颔《中医名词词典》
  3. 寒痢《中医名词词典》
  4. 寒栗不复《中医词典》
  5. 寒痢《时病论歌括新编》
  6. 寒栗《中医词典》
  7. 寒痢《傅青主男科》
  8. 寒冷呕吐哕逆第六十二问《婴童百问》
  9. 寒痢《中医词典》
  10. 寒冷腹痛《金匮翼》
  11. 寒痢《医宗金鉴》
  12. 寒冷腹痛《中医词典》
  13. 寒痢《时病论》
  14. 寒冷《千金翼方》
  15. 寒痢《儿科萃精》
  16. 寒类《药鉴》
  17. 寒痢《幼科心法要诀》
  18. 寒类《寿世保元》
  19. 寒凉《松峰说疫》
  20. 寒狂《傅青主男科》
  21. 寒淋《中医词典》
  22. 寒可制热《中医词典》
  23. 寒淋《医宗金鉴》
  24. 寒咳《中医词典》
  25. 寒淋《幼幼新书》
  26. 寒厥心痛《明医指掌》
  27. 寒淋《儿科萃精》
  28. 寒厥心痛《中医词典》
  29. 寒淋《幼科心法要诀》
  30. 寒厥手足冷《医学纲目》
  31. 寒淋候《诸病源候论》


热痢（附：暑痢）_《时病论歌括新编》_中医诊治_【岐黄之术】

（十一）热痢（附：暑痢）
在线购买《时病论歌括新编》正版书籍

（十一）热痢（附：暑痢）

  • 上一页
  • 目录
  • 相关
  • 下一页

热痢，起于夏秋之交，热郁湿蒸，人感其气，内干脾胃，脾失健运，胃不消导，热夹湿食，酝酿中州而成滞下之症。其症：脉滑数有力，里急后重，烦渴引饮，喜冷畏热，小便热赤，痢下赤色如鱼脑，稠粘而秽者是也。治宜清痢荡积法加槟榔、楂肉。如体弱者以生军改为熟军。如因暑气致病者，名为暑痢，其症：自汗发热，面垢呕逆，渴欲饮水，腹内攻痛，小便不通，痢血频迸等。以清凉涤暑法去青蒿、西瓜翠衣，加黄连、荷叶治之。

（歌括）

热痢发病夏初辰，热郁湿蒸脾胃侵，

热夹湿食失健运，酝酿中州滞下成，

滑数有力里急重，烦渴畏热喜冷饮，

小便色赤痢亦赤，稠粘而秽鱼脑形，

清痢荡积加槟楂，体弱生军易熟军。

尚有暑痢自汗热，面垢呕逆溺不通，

渴饮腹痛血频迸，清凉涤暑荷连增，

减去青蒿与瓜翠，临机应变神而明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）寒痢
  • 当前页：（十一）热痢（附：暑痢）
  • 下一页：（十二）湿痢
<<< 返回本书目录
  1. 热痢【中药主治】
  2. 热痢寒痢《医宗金鉴》
  3. 热痢《幼幼新书》
  4. 热淋《儿科萃精》
  5. 热痢《医宗金鉴》
  6. 热淋《圣济总录》
  7. 热痢《圣济总录》
  8. 热淋《医学心悟》
  9. 热痢《儿科萃精》
  10. 热淋《医宗金鉴》
  11. 热痢《备急千金要方》
  12. 热淋《幼幼新书》
  13. 热利寒利《伤寒心法要诀》
  14. 热淋【中药主治】
  15. 热劳【方剂主治】
  16. 热淋【方剂主治】
  17. 热劳《圣济总录》
  18. 热淋方《外台秘要》
  19. 热劳《女科折衷纂要》
  20. 热淋涩痛【中药主治】
  21. 热渴《幼幼新书》
  22. 热六合汤【方剂大全】
  23. 热咳【疾病大全】
  24. 热论《儿科醒》
  25. 热痉挛【疾病症状】
  26. 热论《素问悬解》
  27. 热结节【疾病症状】
  28. 热论篇《黄帝内经·素问》
  29. 热结便秘【中药主治】
  30. 热略《景岳全书》
  1. 热痢（暑痢）《时病论歌括新编》
  2. 热痢《幼科心法要诀》
  3. 热痢（暑痢）《时病论歌括新编》
  4. 热痢《儿科萃精》
  5. 热痢寒痢《医宗金鉴》
  6. 热痢《时病论》
  7. 热痢候《诸病源候论》
  8. 热痢《幼幼新书》
  9. 热痢候《诸病源候论》
  10. 热痢《医宗金鉴》
  11. 热痢用凉药《证治准绳·幼科》
  12. 热痢《备急千金要方》
  13. 热淋《中医名词词典》
  14. 热痢《中医词典》
  15. 热淋《圣济总录》
  16. 热痢《圣济总录》
  17. 热淋《中医词典》
  18. 热利寒利《伤寒心法要诀》
  19. 热淋《医宗金鉴》
  20. 热利寒利《医学摘粹》
  21. 热淋《幼幼新书》
  22. 热力灭菌《医学微生物学》
  23. 热淋《明医指掌》
  24. 热类《药鉴》
  25. 热淋《医学心悟》
  26. 热类《寿世保元》
  27. 热淋《儿科萃精》
  28. 热泪《中医词典》
  29. 热淋《幼科心法要诀》
  30. 热劳《女科折衷纂要》
  31. 热淋方三首《外台秘要》


湿痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十二）湿痢

（十二）湿痢

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痢，有寒湿、热湿之分。寒湿为痢，腹微痛而后坠，胸痞闷而不渴，不思谷食，小便清白或微黄，痢下白色或为豆汁，脉缓近迟，宜用温化湿邪加木香治之；热湿为痢，里急后重，忽思饮，饮亦不多，忽思食，食亦乏味，小便热赤，痢下赤色或淡红焦黄，脉濡数，当用通利州都法去苍术，加木香、黄连治之。又有阴虚患痢，里急欲便，虚坐努责（注）者，不可偏言乎湿而投渗利，利之益伤其阴。可用当归、白芍、生地、丹皮、阿胶、泽泻、石莲子等随症加减。

（歌括）

寒湿之痢腹绵疼，后坠不渴胸痞闷，

小便清白或微黄，痢下白色豆汁形，

不食脉缓或近迟，温化湿邪木香增。

热湿之痢脉濡数，思饮不多食无味，

小便热赤痢亦赤，焦黄淡红里急坠，

通利州都去苍术，加入木香 黄连配。

阴虚里急坐努责，防伤其阴勿渗利，

归芍地丹阿连泽，随症加减切注意。

（注释）

"虚坐努责"：是形容屡欲大便，但虽用力，而大便却排不出的现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）热痢（附：暑痢）
  • 当前页：（十二）湿痢
  • 下一页：（十三）噤口痢
<<< 返回本书目录
  1. 湿咳【疾病症状】
  2. 湿论《叶选医衡》
  3. 湿痉或问《温病条辨》
  4. 湿论《医贯》
  5. 湿解《儿科萃精》
  6. 湿啰音【疾病症状】
  7. 湿脚气【方剂主治】
  8. 湿门《儒门事亲》
  9. 湿家发黄证《伤寒九十论》
  10. 湿门《寿世青编》
  11. 湿剂《本草纲目》完整版
  12. 湿门《医方考》
  13. 湿霍乱吐泻交作《儿科萃精》
  14. 湿门《张氏医通》
  15. 湿霍乱《医宗金鉴》
  16. 湿门（儿科）《冯氏锦囊秘录》
  17. 湿火红积《凌临灵方》
  18. 湿门（嗽附）《儒门事亲》
  19. 湿毒蕴结证《临证实验录》
  20. 湿门要药《冯氏锦囊秘录》
  21. 湿毒流注门主论《疡医大全》
  22. 湿疟《儿科萃精》
  23. 湿毒流注（附瓜藤缠）《医宗金鉴》
  24. 湿气《凌临灵方》
  25. 湿毒疮【疾病大全】
  26. 湿气论《医原》
  27. 湿毒疮《外科启玄》
  28. 湿热病《圆运动的古中医学》
  29. 湿胆汤【方剂大全】
  30. 湿热成痿肺金受邪论《脾胃论》
  1. 湿痢《时病论歌括新编》
  2. 湿冷腰痛《金匮翼》
  3. 湿痢《时病论歌括新编》
  4. 湿冷腰痛《中医词典》
  5. 湿痢《中医词典》
  6. 湿类《药鉴》
  7. 湿痢《时病论》
  8. 湿类《寿世保元》
  9. 湿聋《中医词典》
  10. 湿困脾阳《中医词典》
  11. 湿论《医贯》
  12. 湿困脾阳《中医名词词典》
  13. 湿论《叶选医衡》
  14. 湿可去枯《中医词典》
  15. 湿瘰《中医名词词典》
  16. 湿咳《中医词典》
  17. 湿脉案《类证治裁》
  18. 湿厥头痛《中医词典》
  19. 湿门《张氏医通》
  20. 湿疽汤《瘴疟指南》
  21. 湿门《儒门事亲》
  22. 湿痉或问《温病条辨》
  23. 湿门《医方考》
  24. 湿痉《温病条辨》
  25. 湿门《寿世青编》
  26. 湿痉《中医词典》
  27. 湿门（儿科）《冯氏锦囊秘录》
  28. 湿疥候《诸病源候论》
  29. 湿门要药《冯氏锦囊秘录》
  30. 湿疥《中医词典》
  31. 湿秘《中医词典》


噤口痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十三）噤口痢

（十三）噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

噤口者，下痢不食，或呕不能食也。痢而能食，知胃未病，如不能食，是由脾家湿热壅塞胃口而成。又有误服利药犯其胃气者；止涩太早邪留于中者；脾胃虚寒湿邪干犯者；气机闭塞热邪阻隔者；秽浊在下恶气熏蒸者；肝木所胜乘其脾胃者；宿食不消水饮停滞等等，皆能使噤口也。一般以调中开噤法，随症加减，缓缓调治，望其有效。更宜细审脉象，如右脉沉细浮濡或缓怠无力，为胃虚；洪大急滑，为火热；浮大或浮弦，为浊气上壅；沉而滑，或右涩滞，为宿食停积；迟细者为胃寒；弦急者为木胜。倘或绝不思食，下痢无度为难治。可用独参汤，合陈仓米浓煎频服，幸挽万一。

（歌括）

噤口或呕食不能，脾湿热壅胃口成。

或因误利犯胃气，止涩太早邪留坑；

脾胃虚寒湿邪犯；秽积在下恶熏蒸；

气机闭塞热阻隔；宿食不消水饮停；

肝木所胜乘脾胃；诸因皆使噤口成。

调中开噤随加减，参照脉象辨分明；

右部浮濡或沉细，缓怠无力胃虚因；

浮大浮弦浊上壅；洪大急滑火热征；

迟细胃寒弦木胜；沉滑右涩宿食停。

绝不思饮痢无度，独参仓米煎服频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）湿痢
  • 当前页：（十三）噤口痢
  • 下一页：（十四）水谷痢
<<< 返回本书目录
  1. 噤口痢【疾病大全】
  2. 噤口痢【方剂主治】
  3. 噤口痢《医宗金鉴》
  4. 噤口痢脱肛《凌临灵方》
  5. 噤口痢《医学衷中参西录》
  6. 噤口痧《痧胀玉衡》
  7. 噤口痢《推拿抉微》
  8. 茎花来江藤【中药大全】
  9. 噤口痢《仁斋直指方论（附补遗）》
  10. 茎突过长【疾病症状】
  11. 噤口痢《儿科萃精》
  12. 茎突综合征【疾病大全】
  13. 噤口丹【方剂大全】
  14. 茎肿痛《幼科铁镜》
  15. 噤口撮口脐风论《婴童类萃》
  16. 京大戟【中药大全】
  17. 噤口《医宗金鉴》
  18. 京都硇砂膏【方剂大全】
  19. 噤口《医学入门》
  20. 京骨穴【下肢外侧穴位】
  21. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  22. 京红粉软膏【方剂大全】
  23. 噤风撮口脐风第三问《婴童百问》
  24. 京红粉药捻【方剂大全】
  25. 噤风撮口脐风《张氏医通》
  26. 京墨散【方剂大全】
  27. 噤风撮口脐风《保婴撮要》
  28. 京墨丸【方剂大全】
  29. 噤风《陈氏幼科秘诀》
  30. 京蓬术丸【方剂大全】
  1. 噤口痢《时病论歌括新编》
  2. 噤口撮口脐风论《婴童类萃》
  3. 噤口痢《中医名词词典》
  4. 噤口《慈幼新书》
  5. 噤口痢《时病论歌括新编》
  6. 噤口《幼科心法要诀》
  7. 噤口痢《中医词典》
  8. 噤口《竹林女科证治》
  9. 噤口痢《医宗金鉴》
  10. 噤口《医述》
  11. 噤口痢《证治准绳·幼科》
  12. 噤口《医学入门》
  13. 噤口痢《医学衷中参西录》
  14. 噤口《医宗金鉴》
  15. 噤口痢《明医指掌》
  16. 噤黄候《诸病源候论》
  17. 噤口痢《推拿抉微》
  18. 噤候《诸病源候论》
  19. 噤口痢《时病论》
  20. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  21. 噤口痢《儿科萃精》
  22. 噤风撮口脐风第三问《婴童百问》
  23. 噤口痢《奇效简便良方》
  24. 噤风撮口脐风《保婴撮要》
  25. 噤口痢《仁斋直指方论（附补遗）》
  26. 噤风撮口脐风《张氏医通》
  27. 噤口痢《幼科心法要诀》
  28. 噤风《陈氏幼科秘诀》
  29. 噤口痢秘方《华佗神方》
  30. 噤风《寿世保元》
  31. 噤口痢脱肛《凌临灵方》


水谷痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十四）水谷痢

（十四）水谷痢

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷痢者，糟粕脓血杂下，腹微疼，频频登圊，（注），饮食少餐，四肢困倦，脉来细小无力或关部兼弦，此因脾胃虚寒，虚则健运无力，寒则消化失能，当用暖培卑监法治之。亦当详其病因，如因风木克土，土虚不运，宜本方内加白芍、防风；因劳役过度，脾阳困倦者，加黄芪、荷叶；因下焦无火，不能熟腐者，加故纸、吴萸；因痢后中虚，饮食停积者，加陈皮、楂肉。总之，痢症不离乎脾胃有病，或木胜，或火衰，因症加减，庶乎无误。

（歌括）

水谷痢下腹微痛，糟粕脓血频登圊，

细缓无力关兼弦，饮食少餐四肢困，

脾胃虚寒难消谷，暖培卑监加所因；

风木克土加防芍，劳困脾阳芪荷增；

下焦无火萸故纸；痢后虚积加楂陈。

痢症不离脾胃病，木胜火衰随症行。

（注释）

"圊"：读如青。便桶，一作厕所。"频频登圊"，是指大便频频欲解，屡有入厕之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）噤口痢
  • 当前页：（十四）水谷痢
  • 下一页：（十五）休息痢
<<< 返回本书目录
  1. 水谷不消【方剂主治】
  2. 水谷痢方《外台秘要》
  3. 水谷不化【方剂主治】
  4. 水谷泻《幼幼新书》
  5. 水谷不分【方剂主治】
  6. 水蛊《急救良方》
  7. 水菇里【中药大全】
  8. 水蛊《圣济总录》
  9. 水狗子【中药大全】
  10. 水蛊【方剂主治】
  11. 水藁本【中药大全】
  12. 水蛊方《外台秘要》
  13. 水甘草【中药大全】
  14. 水臌【中药主治】
  15. 水甘草《本草纲目》完整版
  16. 水臌门（凡十案）《湖岳村叟医案》
  17. 水芙蓉【中药大全】
  18. 水贯众【中药大全】
  19. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  20. 水龟《本草纲目》完整版
  21. 水凤仙【中药大全】
  22. 水龟《本草纲目》图文版
  23. 水分证治《医宗金鉴》
  24. 水龟胆汁《本草纲目》完整版
  25. 水分证治《妇科心法要诀》
  26. 水龟甲《本草纲目》完整版
  27. 水分穴【胸部腹部穴位】
  28. 水龟肉《本草纲目》完整版
  29. 水飞蓟【中药大全】
  30. 水龟血《本草纲目》完整版
  1. 水谷痢《时病论歌括新编》
  2. 水谷利《中医词典》
  3. 水谷痢《中医名词词典》
  4. 水谷廓《中医词典》
  5. 水谷痢《时病论歌括新编》
  6. 水沟（一名人中）《针灸大成》
  7. 水谷痢《中医词典》
  8. 水沟《针灸学》
  9. 水谷痢《时病论》
  10. 水沟《中医词典》
  11. 水谷痢方一十首《外台秘要》
  12. 水膏药治诸毒如神《急救广生集》
  13. 水谷痢候《巢氏病源补养宣导法》
  14. 水膏药《三因极一病证方论》
  15. 水谷痢候《诸病源候论》
  16. 水疳《中医词典》
  17. 水谷痢秘方《华佗神方》
  18. 水甘草《证类本草》
  19. 水谷泻《中医词典》
  20. 水府丹《妇人大全良方》
  21. 水谷泻《幼幼新书》
  22. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  23. 水谷之海《中医词典》
  24. 水风《解围元薮》
  25. 水谷之精《中医词典》
  26. 水分证治《妇科心法要诀》
  27. 水蛊《圣济总录》
  28. 水分证治《医宗金鉴》
  29. 水蛊《奇效简便良方》
  30. 水分候《诸病源候论》
  31. 水蛊《急救良方》


休息痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十五）休息痢

（十五）休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢屡发屡止，久而不愈，面色萎黄，脉形濡滑者，为休息痢也。多因止涩太早，积热未尽，或不能节饮食，戒嗜好，时发时止。亦有过服寒凉而致者；肝脾内伤而致者；元气下陷而致者；肾虚不固而致者。皆当审其因而治之，拟以调中畅气法，使其气机得畅，则积热自清。中州得调，则脾胃自复。倘或腹中隐痛，宜加吴萸、姜炭，以化中焦之寒；赤痢缠绵，当佐秦皮、白芍，以清肝脾之血；肛门重坠，则加升麻、桔梗，以升下陷之元；虚滑不禁，即加骨脂、龙骨，以固下焦之脱。更宜辨其脉象，若脉沉实，虽日久仍当攻下，宜细辨之。

（歌括）

屡发屡止痢不停，休息之痢各有因；

未能节食戒嗜好，止涩太早积未尽；

过服寒凉肝脾损，肾虚不固下陷成；

宜用调中畅气法，气机得畅积自清；

腹痛姜萸化中寒，赤痢缠绵秦芍增；

虚滑不禁脂龙固，肛门重坠加麻梗；

细究脉象若沉实，日久仍攻当细节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）水谷痢
  • 当前页：（十五）休息痢
  • 下一页：（十六）五色痢
<<< 返回本书目录
  1. 休息痢《幼幼新书》
  2. 休息痢【中药主治】
  3. 休息痢《圣济总录》
  4. 休息痢【方剂主治】
  5. 休息痢《凌临灵方》
  6. 休息痢方《外台秘要》
  7. 休息痢《扁鹊心书》
  8. 休止期脱发【疾病大全】
  9. 休疟饮【方剂大全】
  10. 修订说明《医学传心录》
  11. 休克性神经受累【疾病症状】
  12. 修行始事《养生秘旨》
  13. 休克型肺炎【疾病大全】
  14. 修合条例《本草蒙筌》
  15. 休克较久后的肺部病变【疾病症状】
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 休克的原因和分类《病理生理学》
  18. 修养宜堤防疾病《寿世传真》
  19. 休克的急救《现代院外急救手册》
  20. 修养宜行外功《寿世传真》
  21. 休克的概念《病理生理学》
  22. 修养宜护持药物《寿世传真》
  23. 休克的防治原则《病理生理学》
  24. 修养宜内联功《寿世传真》
  25. 休克的病理生理变化《病理生理学》
  26. 修养宜四时调理《寿世传真》
  27. 休克【疾病大全】
  28. 修养宜饮食调理《寿世传真》
  29. 休克【疾病症状】
  30. 修养宜知要知忌知伤《寿世传真》
  1. 休息痢《时病论歌括新编》
  2. 休疟饮《时病论歌括新编》
  3. 休息痢《中医名词词典》
  4. 休克严重程度的临床估计《外科学总论》
  5. 休息痢《圣济总录》
  6. 休克的主要病理生理变化《外科学总论》
  7. 休息痢《时病论歌括新编》
  8. 休克的原因和分类《病理生理学》
  9. 休息痢《中医词典》
  10. 休克的急救处理《口腔科学》
  11. 休息痢《凌临灵方》
  12. 休克的急救《现代院外急救手册》
  13. 休息痢《幼幼新书》
  14. 休克的概念《病理生理学》
  15. 休息痢《医述》
  16. 休克《病理生理学》
  17. 休息痢《证治准绳·幼科》
  18. 休克《家庭医学百科-自救互救篇》
  19. 休息痢《时病论》
  20. 休克《默克家庭诊疗手册》
  21. 休息痢《奇效简便良方》
  22. 熊脂《本草图经》
  23. 休息痢《扁鹊心书》
  24. 熊脂《名医别录》
  25. 休息痢方五首《外台秘要》
  26. 熊脂《增广和剂局方药性总论》
  27. 休息痢候《诸病源候论》
  28. 熊脂《本经逢原》
  29. 休息痢及疳泻《奇效简便良方》
  30. 熊脂《证类本草》
  31. 休息痢秘方《华佗神方》


五色痢_《时病论歌括新编》_中医诊治_【岐黄之术】

（十六）五色痢

（十六）五色痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》：五色痢者，五色脓血相杂而下也。若有脏腑尸臭之气则凶，是因止涩太早，或滞热下之未尽，蕴于肠胃而伤脏气也。如进补养之药均不见效者，则知非涩之太早，即下之未尽也。若脉实有力，虽日久仍当攻下。还应辨其虚实。初起者为实，日久者为虚；里急后重者为实，频频虚坐者为虚；脉实有力者为实，脉虚无力者为虚；虚者宜补，以补火生土法治之；实则宜泻，以清痢荡积法治之。

（歌括）

五色杂下似血脓，脏腑尸臭则病凶。

止涩太早滞未尽，蕴于肠胃脏器损。

若进补养俱不应，脉实日久仍当攻。

辨症论治分虚实，脉实有力为实证。

实则初起里急重，清痢荡积法可从。

虚则久病脉无力，虚坐补火生土循。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）休息痢
  • 当前页：（十六）五色痢
  • 下一页：选按
<<< 返回本书目录
  1. 五色痢《幼幼新书》
  2. 五色痢休息痢治法《杂病心法要诀》
  3. 五色解《素灵微蕴》
  4. 五色六部合参《望诊遵经》
  5. 五色交错合参《望诊遵经》
  6. 五色梅【中药大全】
  7. 五色吉凶通义篇《形色外诊简摩》
  8. 五色梅根【中药大全】
  9. 五色分应五脏《望诊遵经》
  10. 五色梅花【中药大全】
  11. 五色兑金丸【方剂大全】
  12. 五色梅叶【中药大全】
  13. 五色丹《幼幼新书》
  14. 五色十法合参《望诊遵经》
  15. 五色带下总括《医宗金鉴》
  16. 五色石英《本草纲目》完整版
  17. 五色带下总括《妇科心法要诀》
  18. 五色石脂《本草纲目》完整版
  19. 五色草【中药大全】
  20. 五色石脂《本草乘雅半偈》
  21. 五色[一作绝]脉论《中藏经》
  22. 五色石脂《本草纲目》图文版
  23. 五色《针灸甲乙经》
  24. 五色丸《小儿药证直诀》
  25. 五色《内经评文》
  26. 五色相应提纲《望诊遵经》
  27. 五色《灵枢悬解》
  28. 五色疡《目经大成》
  29. 五色《黄帝内经·灵枢》
  30. 五色主病提纲《望诊遵经》
  1. 五色痢《时病论歌括新编》
  2. 五色解《素灵微蕴》
  3. 五色痢《中医名词词典》
  4. 五色交错合参《望诊遵经》
  5. 五色痢《时病论歌括新编》
  6. 五色吉凶通义篇《形色外诊简摩》
  7. 五色痢《中医词典》
  8. 五色黄候《诸病源候论》
  9. 五色痢《幼幼新书》
  10. 五色黄《中医词典》
  11. 五色痢《证治准绳·幼科》
  12. 五色合五脏之病宜分顺逆《医学摘粹》
  13. 五色痢《时病论》
  14. 五色合五脏之病《医学摘粹》
  15. 五色痢《活幼心书》
  16. 五色符《名医别录》
  17. 五色痢秘方《华佗神方》
  18. 五色符《证类本草》
  19. 五色痢休息痢治法《医宗金鉴》
  20. 五色符《新修本草》
  21. 五色痢休息痢治法《杂病心法要诀》
  22. 五色符《本草经集注》
  23. 五色六部合参《望诊遵经》
  24. 五色符《千金翼方》
  25. 五色命脏《中医词典》
  26. 五色分应五脏《望诊遵经》
  27. 五色十法合参《望诊遵经》
  28. 五色丹游《急救广生集》
  29. 五色石脂《本草纲目》
  30. 五色丹候《诸病源候论》
  31. 五色石脂《本草乘雅半偈》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·阴阳应象大论篇》："春伤于风夏生飧泄"。是言风伤于表，则内应于肝，肝气乘脾，故为飧泄。《黄帝内经素问·生气通天论篇》："春伤于风，邪气留连，乃为洞泄"。是言风气通肝，春肝木旺，木胜脾土，故为洞泄；《针经》："春伤于风，夏生后泄肠澼"。三者名异而实同。《难经》又云："湿多成五泄"。（注）据此泄痢之疾，除风木伏气外，脾虚湿胜，实致病重要因素之一。故雷氏论治，多以补中泻木，补火生土，暖培卑监等为基本方法，随证加减。综观其意，对脾胃功能特别重视，盖以脾胃为后天之本，且与消化功能有直接重要影响故耳。但其中有非因伏气为病者，而雷氏一并言之，盖便于互相参照，以资鉴别，临床幸勿忽诸。

（注释）

五泄：胃泄、脾泄、大肠泄、小肠泄、大瘕泄。（见《难经·第五十七难》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）五色痢
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 璇玑《针灸学》
  13. 选按《时病论歌括新编》
  14. 璇玑《中医词典》
  15. 选按《时病论歌括新编》
  16. 璇玑《气功外气疗法》
  17. 选按《时病论歌括新编》
  18. 璇玑《针灸大成》
  19. 选按《时病论歌括新编》
  20. 漩浊《中医词典》
  21. 选按《时病论歌括新编》
  22. 漩多《中医词典》
  23. 选案《医述》
  24. 旋转屈伸法《中医词典》
  25. 选案《痧疹辑要》
  26. 旋指疳门主论《疡医大全》
  27. 选定检验方法和计算统计量《预防医学》
  28. 旋指疳门主方《疡医大全》
  29. 选饭《中医词典》
  30. 旋指疳《外科启玄》
  31. 选方《重楼玉钥续编》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）培中泻木法

（方歌）

培中泻木治伏气，飧泄洞泄与风痢。

苓术芍草吴茱萸，陈防姜炭荷叶蒂。

（药物）白术、白芍、陈皮、防风、茯苓、甘草、炮姜、吴萸。

（方解）

此方是治伏气飧泄、洞泄之主方，术、芍、陈、防，四味即刘草窗痛泻要方，用之为君，以其泻木而益土也。佐苓、甘以培中，姜炭以暖土，吴萸疏木以止痛，荷叶升清而助脾。

（二）补火生土法

（方歌）

补火生土飧洞赅，久泻虚痢命火衰。

桂附吴萸菟丝子，益智骨脂芡莲偕。

（药物）

附片、肉桂、菟丝、补骨脂、吴萸、益智仁、芡实、莲肉。

（方解）

此治飧泄、洞泄、命门火衰、久泻虚痢之主方。以桂、附辛甘大热，补命门之火以生脾土；菟丝、补骨脂温补其下；吴萸、益智暖其下中，中下得其温暖，则火土自得相生，完谷自能消化；更佐芡实、莲子补其脾且固其肾。盖火土生，脾肾固，飧泄洞泄自然就愈矣。

（三）暖培卑监法

（方歌）

暖培卑监脾虚寒，水谷冷痢泄泻缠。

二术参苓益智草，葛根梗米炮姜炭。

（药物）

潞党、茯苓、白术、甘草、姜炭、苍术、益智仁、葛根。

（方解）

此治脾土虚寒泄泻、冷痢、水谷痢等之有效方。法中用四君理中以暖其脾土。因脾喜燥，故佐以苍术；喜温，故佐以益智；喜升，故佐以葛根；喜甘，故佐以梗米。相辅相成，收效益显。

（四）补中收脱法

（方歌）

补中收脱痢久作，谷道不合肛门脱。

气虚下陷术参芪，罂粟黎勒榴草芍。

（药物）东洋参、黄芪、白术、甘草、罂粟壳、白芍、诃黎勒（注）、石榴皮。

（方解）

主治泄痢不止，气虚下陷，谷道不合，肛门下脱，以参芪术草之甘温，补中州以升其陷；罂粟诃黎之酸涩，止泻痢且敛其肛；榴皮为引，取其酸以收脱，涩以住利也。

（注释）

诃黎勒：即诃子，亦称黎勒，为收脱止泻药。

（五）通利州都法

（方歌）

通利州都主渗利，火泻湿泻湿热痢。

苓泽苍术 车前子，滑通桔梗渗开提。

（药物）

茯苓、泽泻、苍术、前仁、通草、滑石、桔梗。

（方解）

主治火泻、湿泻、湿热、痢疾等症。首用茯苓甘淡平和，以通州都（注）为君；泽泻咸寒下达，而走膀胱为臣；佐苍术之苦温以化其湿；车前通滑之甘淡以渗其湿；更佐桔梗之升提以升上启下，则收效知宏矣。

（注释）

州都：是指膀胱而言。《内经》："膀胱者州都之官也"。

（六）清凉涤暑法

（方歌）

清凉涤暑治暑温，暑热暑泻秋暑能。

扁豆青蒿通甘草，苓翘瓜翠滑石成。

（药物）

滑石、甘草、青蒿、扁豆、连翘、茯苓、通草，加西瓜翠衣。

（方解）

主治暑温、暑热、暑泻、秋暑。滑石、甘草即河间之天水散，以涤其暑热；更加蒿扁瓜衣以加强清暑之力；佐莲翘以清心；用通苓而渗湿。所以渗湿，盖取其暑必挟湿之意耳。

（七）化痰顺气法

（方歌）

化痰顺气痰气闭，痰疟痰泻食疟贵。

苓半厚朴广木香，甘草 陈皮 生姜配。

（药物）

茯苓、制半夏、陈皮、甘草、广木香、厚朴，加生姜。

（方解）

主治痰疟痰泻，兼治食疟等症。苓、夏、陈、甘，即局方二陈汤，为化痰之要剂。加木香、厚朴，以行其气。气行，则顺而不滞。所谓化痰须顺气，气行痰自消也。木香、厚朴，在某种意义上还有治泻之作用。

（八）楂曲平胃法

（方歌）

楂曲平胃食泻因，兼治食疟此方灵。

楂肉神曲苍术草，陈皮 厚朴 鸡内金。

（药物）

楂肉、神曲、苍术、厚朴、陈皮、甘草，加鸡内金。

（方解）

主治食泻、食疟。苍陈朴草，系局方平胃散，为消导之要剂。佐渣肉健脾去积，神曲消食住泻，鸡金消水谷，治泻利，为治食泻之良方。

（九）增损胃苓法

（方歌）

增损胃苓小便赤，腹疼水泻袭暑湿。

二苓藿香苍术滑，厚朴 泽泻 陈皮适。

（药物）

苍术、厚朴、陈皮、猪苓、茯苓、泽泻、滑石、藿香。

（方解）

主治暑湿内袭，腹痛水泻，小便赤热。苍、朴、陈皮以化湿，即平胃散损去甘草；二苓、泽泻拆利湿，即五苓散损去桂术；增滑石清暑渗湿，藿香止泻和中。凡因暑湿而致泻者，此方最佳。

（十）清痢荡积法

（方歌）

清痢荡积脉滑数，热痢夹食溺赤渴。

芩连芍草酒大黄，枳壳 木香荷煨葛。

（药物）

广木香、黄连、酒制大黄、枳壳、黄芩、白芍、甘草、葛根。加荷叶为引。

（方解）

主治热痢夹食，脉滑数，烦渴溺赤。首用香、连以治痢，加枳、黄以荡积，芩、芍以清血，甘草以解毒。更用荷葛升提。用于实热之痢多能奏效。

（十一）温化湿邪法

（方歌）

温化湿邪小便白，寒湿为痢胸痞塞。

曲陈蔻朴枳藿香，苍术加姜为引则。

（药物）

藿香、蔻壳、神曲、厚朴、陈皮。加生姜为引。

（方解）

主治寒湿酿痢，胸痞溺白。藿香、枳壳，宣上下之邪滞；神曲、厚朴，化脾胃之积湿；陈皮理其气分，苍术化其湿邪，更佐生姜温中，中焦通滞自下矣。

（十二）调中开噤法

（方歌）

调中开噤痢不食，潞党黄连半夏制。

藿香石莲陈苍术，绝不欲食连去之。

（药物）

潞党、黄连、制半夏、藿香、石莲肉，加陈仓米。

（方解）

主治下痢不食或不能食（噤口痢）。凡噤口痢脾胃俱惫，潞党补其中州，黄连清其余痢，半夏和中止呕，藿香醒胃苏脾，石莲开其噤，陈米养其胃。如绝不思食，可减去黄连。

（十三）调中畅气法

（方歌）

调中畅气治虚气，脾亏泄泻休息痢。

参术芪草鲜荷叶，煨广木香陈腹皮。

（药物）

潞党、白术、黄芪、甘草、陈皮、腹皮、煨广木香。加鲜荷叶。

（方解）

主治中虚气滞，休息痢，脾亏泄泻。参、芪、术、草调其中州；陈、腹、木香宣畅气分；加荷叶助脾胃而升阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计十二方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟古天平法马数《类经图翼》
  13. 拟用诸法《时病论》
  14. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  15. 拟用诸法《时病论》
  16. 拟定诸方《明医杂着》
  17. 拟用诸法《时病论》
  18. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  19. 拟用诸法《时病论》
  20. 拟补徐灵胎诊脉论诗《医学实在易》
  21. 拟用诸法《时病论》
  22. 拟β肾上腺素能药物《减肥新法与技巧》
  23. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  24. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  25. 拟治岭南诸病《明医杂着》
  26. 鲵鱼《证类本草》
  27. 拟治诸方《明医杂着》
  28. 倪宗贤《中医词典》
  29. 妳（nǎi）疬《中医词典》
  30. 倪宗贤《中医词典》
  31. 妳（nǎi）疬《中医词典》


备用成方（计十二方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计十二方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计十二方）

  • 上一页
  • 目录
  • 相关
  • 下一页

草窗痛泻方：

（主治）腹痛便泻不止。

（药物）白术、白芍、陈皮、防风。久泻加升麻。

（服法）煎服。

胃苓荡：

（主治）中暑伤湿，腹痛 泄泻。

（药物）猪苓、茯苓、白术、泽泻、肉桂、厚朴、苍术、陈皮、甘草。夹食者加楂肉。

（服法）煎服。

四神丸：

（主治）脾肾两虚久泻。

（药物）肉果霜、破故纸、五味子、吴萸、枣肉。

（服法）捣成丸服。

胃关煎：

（主治）脾肾虚寒作泻，甚至久泻，腹痛冷痢等。

（药物）熟地、山药、干姜、吴萸、扁豆、白术、炙草。

（服法）水煎服。

姜茶饮：

（主治）寒热疟及赤白痢。

（药物）生姜、茶叶等量。

（服法）浓煎服。

香连丸：

（主治）下痢赤白，脓血相杂，里急后重。

（药物）木香、黄连。

（服法）醋糊为丸。

芍药汤：

（主治）下痢脓血稠粘，腹痛后重。

（药物）芍药、归尾、黄芩、黄连、木香、槟榔、大黄、甘草、肉桂。

（服法）煎服。

苍术 地榆汤：

（主治）脾经受湿，痢疾下血。

（药物）苍术、地榆。

（服法）煎服。

补中益气汤：

（主治）烦劳内伤，阳虚自汁，气虚不能摄血，久痢久疟。

（药物）人参、黄芪、白术、炙草、归身、陈皮、柴胡、升麻，加姜枣。

（服法）煎服。

真人养脏汤：

（主治）泻痢日久，虚寒脱肛。

（药物）人参、白术、当归、白芍、罂粟壳、诃子、肉豆蔻、木香、炙甘草、肉桂。

（服法）煎服。

肉苁蓉汤：

（主治）噤口痢，日久不愈，下焦累虚。

（药物）肉苁蓉、附子、人参、姜炭、当归、白芍。

（服法）煎服。

人参樗皮散：

（主治）脏毒夹热下血，久痢脓血不止。

（药物）人参、樗白皮（醋炒）。

（服法）等分为末，水饮或酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计十二方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计十二方）《时病论歌括新编》
  2. 备用成方（计十方）《时病论歌括新编》
  3. 备用成方（计十二方）《时病论歌括新编》
  4. 备用成方（计十六方）《时病论歌括新编》
  5. 备用成方（计十八方）《时病论歌括新编》
  6. 备用成方八《时病论》
  7. 备用成方（计七方）《时病论歌括新编》
  8. 备用成方二《时病论》
  9. 备用成方（计二十三方）《时病论歌括新编》
  10. 备用成方六《时病论》
  11. 备用成方（计八方）《时病论歌括新编》
  12. 备用成方七《时病论》
  13. 备金散【方剂大全】
  14. 备用成方三《时病论》
  15. 备急治白丹【方剂大全】
  16. 备用成方四《时病论》
  17. 备急圆【方剂大全】
  18. 备用成方五《时病论》
  19. 备急一元散【方剂大全】
  20. 备用成方一《时病论》
  21. 备急羊蹄根涂方【方剂大全】
  22. 备用法（计六法）《外科证治全书》
  23. 备急压气散【方剂大全】
  24. 备用方类《增订叶评伤暑全书》
  25. 备急五嗽圆【方剂大全】
  26. 备用要方《痧胀玉衡》
  27. 备急丸类《退思集类方歌注》
  28. 备用要方（计九方）《外科证治全书》
  29. 备急丸（金匮）《张氏医通》
  30. 备用要方（暑症）《明医杂着》
  1. 备用成方（计十二方）《时病论歌括新编》
  2. 备用成方（计十二方）《时病论歌括新编》
  3. 备用成方（计十方）《时病论歌括新编》
  4. 备用成方（计十八方）《时病论歌括新编》
  5. 备用成方（计十六方）《时病论歌括新编》
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备用方《临证指南医案》
  8. 备用成方（计二十三方）《时病论歌括新编》
  9. 备用方《临证指南医案》
  10. 备用成方（计八方）《时病论歌括新编》
  11. 备用方《临证指南医案》
  12. 备用成方《时病论》
  13. 备用要方《痧胀玉衡》
  14. 备用成方《时病论》
  15. 备用要方（计九方）《外科证治全书》
  16. 备用成方《时病论》
  17. 备用要方（暑症）《明医杂着》
  18. 备用成方《时病论》
  19. 背《经络全书》
  20. 备用成方《时病论》
  21. 背《中医名词词典》
  22. 备用成方《时病论》
  23. 背《中医词典》
  24. 备用成方《时病论》
  25. 背《内经评文》
  26. 备用成方《时病论》
  27. 背《奇症汇》
  28. 备急五嗽丸《太平惠民和剂局方》
  29. 背（月吕）《中医词典》
  30. 备急丸类《退思集类方歌注》
  31. 背（月吕）筋痛《中医词典》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于暑，是指夏季小暑大暑之令，伤于暑也。其时天暑地热，人在其中，感之皆称暑病，暑邪伤人，有伤暑、冒暑、中暑之分，且有暑风、暑温、暑咳、暑瘵之异。伤暑者，静而得之称为阴暑，动而得之称为阳暑；冒暑者，较伤暑为轻，不过邪冒肌表而已；中暑者，即中暍（注）也，忽然卒倒如中风状；暑风者，突然昏倒，四肢抽搐；暑温者，症似阳暑而轻可；暑咳者，暑热袭肺而咳也；暑瘵者，暑热劫络而吐红。又有霍乱之症，因暑夹风、夹寒、夹湿、夹食，扰乱于中而起；痧气之症，是因偶犯痧秽之气而生；秽浊之症，因暑气夹秽气而袭人（俗称龌龊）。此皆夏季之时，由暑气所伤之症也。更有春末夏初之疰夏，孟夏之热病，仲夏之霉湿，皆当分别论治。疰夏：因时令之火为病。热病：因冬之伏气为病。霉湿：由入霉后，梅雨浸淫，感受雨湿之气而为病。以上诸疾，若详明之，则夏令之病无余蕴矣。

（总括）

夏季大小暑司令，天暑地热感为病。

伤冒中暑分轻重，风温咳瘵当辨明。

静而伤暑为阴暑，动而得之阳暑称。

冒较伤轻在肌表，忽然卒倒中暑名。

暑风昏扑肢抽搐，暑温症较阳暑轻。

暑热袭肺成暑咳，劫络吐红暑瘵形。

暑气夹风寒湿食，扰乱于中霍乱生。

偶犯痧秽为痧气，暑热夹秽秽浊云。

春末夏初病疰夏，时令之火所酿成。

孟夏热病因伏气，仲夏霉湿梅雨淫。

如斯诸疾须详辨，夏令之病无余蕴。

（注释）

暍：即暑，热盛也。中暍：即中暑。暍暍：形容热性病的热气极盛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计十二方）
  • 当前页：一、概述
  • 下一页：（一）伤暑
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《时病论歌括新编》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《中医伤科按摩学》
  11. 概述《中医疾病预测》
  12. 概述《精神药品临床应用指导原则》
  13. 概述《中医疾病预测》
  14. 概述《临床激光治疗学》
  15. 概述《中医疾病预测》
  16. 概述《临床激光治疗学》
  17. 概述《中医疾病预测》
  18. 概述《临床激光治疗学》
  19. 概述《中医疾病预测》
  20. 概述《临床激光治疗学》
  21. 概述《中医疾病预测》
  22. 概述《免疫学和免疫学检验》
  23. 概述《中医疾病预测》
  24. 概述《免疫学和免疫学检验》
  25. 概述《中医疾病预测》
  26. 概述《免疫学和免疫学检验》
  27. 概述《中医疾病预测》
  28. 概述《免疫学和免疫学检验》
  29. 概述《中医疾病预测》
  30. 概述《物理诊断学》
  31. 概述《中医疾病预测》


伤暑_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）伤暑

（一）伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑有阴阳之别。阴暑：由于天气炎热，纳凉广厦或扇风过长，为静而得之之阴暑也。其脉浮弦有力或浮紧，头痛恶寒，身形拘急，肢节痛而心烦，大热无汗。此为阴寒所逼，周身阳气不得升越。宜用辛温解表法去防风，加香薷、藿香治之。呕逆加茯苓、半夏；便泻加厚朴、木香。阳暑：由于赤日长途，劳动田野，动而得之之阳暑也。其脉浮有力或洪数，面垢喘咳，壮热心烦，口渴欲饮，蒸蒸自汗，此为炎热所蒸，周身内外皆热。宜以清凉涤暑法去扁豆、通草，加石膏、洋参治之。呕逆加黄连、竹茹；便泻加葛根、荷叶。临床上阴暑较为少见，须注意之。

（歌括）

伤暑之症阴阳分，纳凉广厦阴暑名。

浮弦有力或浮紧，拘急节痛而烦心。

头痛恶寒热无汗，阴逼阳不越周身。

辛温减防加薷藿，泻加朴木呕半苓。

长途田野阳暑症，渴饮烦热自汗蒸。

浮洪力数垢喘咳，内外皆热涤暑君。

加入参膏减通扁，呕加茹连泻荷根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤暑
  • 下一页：（二）冒暑
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《时病论歌括新编》
  2. 伤手疮《外科启玄》
  3. 伤暑《中医名词词典》
  4. 伤食症《医门补要》
  5. 伤暑《时病论歌括新编》
  6. 伤食证治《幼幼集成》
  7. 伤暑《傅青主男科》
  8. 伤食证治《育婴家秘》
  9. 伤暑《中医词典》
  10. 伤食证《明医指掌》
  11. 伤暑《医宗金鉴》
  12. 伤食章《医学妙谛》
  13. 伤暑《幼幼新书》
  14. 伤食泻第六十八问《婴童百问》
  15. 伤暑《续名医类案》
  16. 伤食泻《秘传证治要诀及类方》
  17. 伤暑《证治准绳·类方》
  18. 伤食泻《证治准绳·幼科》
  19. 伤暑《证治准绳·杂病》
  20. 伤食泻《中医词典》
  21. 伤暑《医碥》
  22. 伤食吐泻《小儿卫生总微论方》
  23. 伤暑《医碥》
  24. 伤食吐泻《中医词典》
  25. 伤暑《明医指掌》
  26. 伤食吐《幼科心法要诀》
  27. 伤暑《推拿抉微》
  28. 伤食吐《儿科萃精》
  29. 伤暑《伤寒六书》
  30. 伤食吐《医宗金鉴》
  31. 伤暑《时病论》


冒暑_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）冒暑

（二）冒暑

  • 上一页
  • 目录
  • 相关
  • 下一页

冒暑者，偶然感冒暑邪，较伤暑为轻浅。如暑热之邪，初冒于肌表，即有头昏、寒热、汗出、咳嗽等症。宜以清凉涤暑法加蒌壳、杏仁治之。如治疗不当，邪入肉分，则周身烦躁，头胀体烧，或身如针刺、赤肿等症。宜以祛暑解毒法治之。如入于肠胃，则有腹痛水泻，小便短赤，口渴饮水，呕逆等症，宜以增损胃苓法加黄连治之。

（歌括）

冒暑寒热汗头晕，清凉涤暑加蒌杏。

邪入肉分头胀热，身躁赤肿刺如针。

祛暑解毒宜急进，若入肠胃腹泻疼。

渴饮呕逆尿赤短，增损胃苓黄连增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤暑
  • 当前页：（二）冒暑
  • 下一页：（三）中暑（即中喝）
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒暑《时病论歌括新编》
  2. 冒湿《时病论》
  3. 冒暑《中医名词词典》
  4. 冒湿《时病论歌括新编》
  5. 冒暑《时病论歌括新编》
  6. 冒湿《时病论歌括新编》
  7. 冒暑《中医词典》
  8. 冒热困乏候《诸病源候论》
  9. 冒暑《时病论》
  10. 冒闷歌《伤寒百证歌》
  11. 冒暑眩晕《中医词典》
  12. 冒家《中医词典》
  13. 冒心《中医词典》
  14. 冒家《中医名词词典》
  15. 冒眩《中医词典》
  16. 冒寒《时病论》
  17. 冒阳《中医词典》
  18. 冒寒《中医词典》
  19. 贸药辨假真《冯氏锦囊秘录》
  20. 冒寒《时病论歌括新编》
  21. 贸药辨真假《经验丹方汇编》
  22. 冒寒《时病论歌括新编》
  23. 贸易辨假真《本草蒙筌》
  24. 冒风失音《奇效简便良方》
  25. 瑁《冯氏锦囊秘录》
  26. 冒风《时病论》
  27. 貌似古方欺人论《医学源流论》
  28. 冒风《中医词典》
  29. 瞀《中医词典》
  30. 冒风《时病论歌括新编》
  31. 瞀《药症忌宜》


中暑（即中喝）_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）中暑（即中喝）
在线购买《时病论歌括新编》正版书籍

（三）中暑（即中喝）

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑之症，突然而发，如矢之中人，不似伤暑初则寒热无汗，或壮热蒸汗之可比。此病突然昏倒，不省人事，身热微汗，气喘不语，牙关微闭或口开，壮若中风，但无口眼喎斜。脉洪濡或滑而数，此为酷暑之气鼓动其痰，痰阻心包而然。宜清暑开痰法治之。如手足厥冷，名曰暑厥，宜苏合香丸或来复丹研末或蒜水灌之均可。

（歌括）

中暑昏倒不省人，口开牙关或微紧，

气喘痰阻中风似，口眼不斜可区分，

洪濡滑数热微汗，清暑开痰法可行。

手足厥冷名暑厥，苏合来复蒜水能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）冒暑
  • 当前页：（三）中暑（即中喝）
  • 下一页：（四）暑风
<<< 返回本书目录
  1. 中暑【方剂主治】
  2. 中暑（中与伤同）《顾松园医镜》
  3. 中暑【中药主治】
  4. 中暑的急救《现代院外急救手册》
  5. 中暑【疾病大全】
  6. 中暑腹痛【中药主治】
  7. 中暑【疾病症状】
  8. 中暑候-幼幼汇集（上）《古今医统大全》
  9. 中暑《证治准绳·杂病》
  10. 中暑痉挛【疾病大全】
  11. 中暑《证治准绳·类方》
  12. 中暑门《石室秘录》
  13. 中暑《针灸学》
  14. 中暑门（附注夏）《丹台玉案》
  15. 中暑《赵绍琴临证验案精选》
  16. 中暑三（附暑风、注夏）《丹溪心法》
  17. 中暑《杂病广要》
  18. 中暑伤暑论《医贯》
  19. 中暑《医宗金鉴》
  20. 中暑衰竭【疾病大全】
  21. 中暑《医学正传》
  22. 中暑条辨十一条《六因条辨》
  23. 中暑《医学集成》
  24. 中暑有动静之异《医学传心录》
  25. 中暑《医碥》
  26. 中暑中《伤寒括要》
  27. 中暑《医碥》
  28. 中暑中热辨《医经溯洄集》
  29. 中暑《药症忌宜》
  30. 中暑中热论《叶选医衡》
  1. 中暑（即中喝）《时病论歌括新编》
  2. 中暑《药症忌宜》
  3. 中暑（即中喝）《时病论歌括新编》
  4. 中暑《扁鹊心书》
  5. 中暑（中与伤同）《顾松园医镜》
  6. 中暑《幼科心法要诀》
  7. 中暑大汗昏倒《圆运动的古中医学》
  8. 中暑《奇方类编》
  9. 中暑的急救《现代院外急救手册》
  10. 中暑《校注医醇剩义》
  11. 中暑的意义《圆运动的古中医学》
  12. 中暑《秘传证治要诀及类方》
  13. 中暑候（幼幼汇集 上）《古今医统大全》
  14. 中暑《奇效简便良方》
  15. 中暑霍乱吐利治验《卫生宝鉴》
  16. 中暑《奇效简便良方》
  17. 中暑论《仁斋直指方论（附补遗）》
  18. 中暑《时病论》
  19. 中暑门《石室秘录》
  20. 中暑《丹溪手镜》
  21. 中暑门（附注夏）《丹台玉案》
  22. 中暑《仁术便览》
  23. 中暑闷几欲绝《奇效简便良方》
  24. 中暑《急救广生集》
  25. 中暑仆地《奇方类编》
  26. 中暑《儒门事亲》
  27. 中暑三（附暑风、注夏）《丹溪心法》
  28. 中暑《万病回春》
  29. 中暑伤暑论《医贯》
  30. 中暑《古今医鉴》
  31. 中暑条辨十一条《六因条辨》


暑风_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）暑风

（四）暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

暑风之病，由暑热极盛，金被火刑木无所畏，则风从内生。此与外感风邪之治法，相去天壤。若误发汗，则变症百出矣。木既化风，脾土受制，所以卒然昏倒，四肢抽搦，内扰神舍，意识不清。脉多弦劲或洪大，或滑数，当去时令之火，火去则金自清而木自平；兼开郁闷之痰，痰开则神自安而气自宁也。宜用清离定巽（注）法佐郁金、川贝治之。倘角弓反张，牙关紧闭者，加犀角、羚羊；痰塞喉间有声者，加胆星、天竺；药后依然昏愦者，加远志、菖蒲。

（歌括）

暑风热极火刑金，木无所畏风内生。

不比外感风邪症，若误汗之变症成。

木既化风脾受制，卒倒抽搦识不清，

弦劲洪大或滑数，火去金清木自平。

兼开郁闷化痰气，清离定巽佐贝金。

痰呜星竺愦远蒲，角张牙紧加犀羚。

（注释）

离巽：皆卦名。离属火；巽属风。清离定巽：即清火热而熄内风之渭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中暑（即中喝）
  • 当前页：（四）暑风
  • 下一页：（五）暑温
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《时病论歌括新编》
  2. 暑毒失血《金匮翼》
  3. 暑风《中医名词词典》
  4. 暑痘门主论《疡医大全》
  5. 暑风《时病论歌括新编》
  6. 暑痘门主方《疡医大全》
  7. 暑风《中医词典》
  8. 暑疮《温热暑疫全书》
  9. 暑风《凌临灵方》
  10. 暑喘《中医词典》
  11. 暑风《推求师意》
  12. 暑产《中医词典》
  13. 暑风《医宗金鉴》
  14. 暑搏血崩《中医词典》
  15. 暑风《冷庐医话》
  16. 暑病治例《仁斋直指方论（附补遗）》
  17. 暑风《时病论》
  18. 暑病章《医学妙谛》
  19. 暑风《丹溪治法心要》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑风《仁斋直指方论（附补遗）》
  22. 暑病续法《医学纲目》
  23. 暑风《幼科心法要诀》
  24. 暑病论《温热暑疫全书》
  25. 暑风《增订叶评伤暑全书》
  26. 暑病论《伤寒总病论》
  27. 暑风《温热暑疫全书》
  28. 暑病方论《温热暑疫全书》
  29. 暑风《金匮钩玄》
  30. 暑病方二道《温热暑疫全书》
  31. 暑风化疟《凌临灵方》


暑温_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）暑温

（五）暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

暑温症似阳暑而略轻。初起，右脉偏盛或洪数，舌苔微白或黄润，身热有汗，或口渴 咳嗽。此邪在上焦气分，当用清凉涤暑法加杏仁、蒌壳治之。`如少汗微寒或有头痛，宜透肌肤之暑，于本法内去扁豆、瓜翠，加藿香、香薷治之。口不渴者，乃兼湿也，加苡米、半夏治之。如舌苔黄燥，渴欲喜饮，宜清胃家之热，用凉解里热法治之。如舌苔光绛，伤于阴也，宜用清热保律法加西洋参、沙参、玄参治之。

（歌括）

暑温初起右脉盛，洪数苔白或黄润，

热汗渴咳上焦气，清凉涤暑加蒌杏。

汗少微寒或头痛，肌肤之冒宜透尽，

方去扁翠加藿薷，不渴兼湿苡夏增。

苔燥渴饮清胃热，凉解里热急当进。

舌苔光绛伤阴候，清热保律加三参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）暑风
  • 当前页：（五）暑温
  • 下一页：（六）暑咳
<<< 返回本书目录
  1. 暑温《吴鞠通医案》
  2. 暑温、伏暑《温病条辨》
  3. 暑温《温病条辨》
  4. 暑温、伏暑《温病条辨》
  5. 暑温《回春录》
  6. 暑温案《丁甘仁医案》
  7. 暑温《儿科萃精》
  8. 暑温兼泄泻《医学衷中参西录》
  9. 暑痿《温热暑疫全书》
  10. 暑邪门《王旭高临证医案》
  11. 暑天阳明病《经方实验录》
  12. 暑邪热呃《洄溪医案》
  13. 暑湿泄泻《凌临灵方》
  14. 暑形《儒门事亲》
  15. 暑湿内陷《凌临灵方》
  16. 暑疡《温热暑疫全书》
  17. 暑湿门方（计方二十八条）《脉症治方》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑湿秽合邪论《伤寒指掌》
  20. 暑疫《血证论》
  21. 暑湿风温证治《三因极一病证方论》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑湿《凌临灵方》
  24. 暑月伤热《孙真人海上方》
  25. 暑伤胃气论《内外伤辨》
  26. 暑月伤食泄泻《扁鹊心书》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑瘵《温热暑疫全书》
  29. 暑热症《家庭医学百科-医疗康复篇》
  30. 暑瘵《增订叶评伤暑全书》
  1. 暑温《时病论歌括新编》
  2. 暑痿《温热暑疫全书》
  3. 暑温《中医名词词典》
  4. 暑痿《中医词典》
  5. 暑温《时病论歌括新编》
  6. 暑天阳明病《经方实验录》
  7. 暑温《中医词典》
  8. 暑痰《中医词典》
  9. 暑温《吴鞠通医案》
  10. 暑嗽《中医词典》
  11. 暑温《温病条辨》
  12. 暑湿瘴《古今医案按》
  13. 暑温《回春录》
  14. 暑湿眩晕《症因脉治》
  15. 暑温《时病论》
  16. 暑湿泄泻《凌临灵方》
  17. 暑温《儿科萃精》
  18. 暑湿内陷《凌临灵方》
  19. 暑温、伏暑《温病条辨》
  20. 暑湿门方（计方二十八条）《脉症治方》
  21. 暑温、伏暑《温病条辨》
  22. 暑湿流注《中医词典》
  23. 暑温案《丁甘仁医案》
  24. 暑湿秽合邪论《伤寒指掌》
  25. 暑温兼泄泻《医学衷中参西录》
  26. 暑湿秽合邪《温病正宗》
  27. 暑痫《中医词典》
  28. 暑湿腹痛《症因脉治》
  29. 暑邪门《王旭高临证医案》
  30. 暑湿腹痛《中医词典》
  31. 暑泄《中医词典》


暑咳_《时病论歌括新编》_中医诊治_【岐黄之术】

（六）暑咳

（六）暑咳

  • 上一页
  • 目录
  • 相关
  • 下一页

暑咳一症，是因暑热下逼，肺先受之，其脉濡滑而数，两寸有力而强，咳逆乏痰或少，或身热口渴，或胸闷胁痛，此皆暑热入肺之脉症也。宜用清宣金脏法加滑石、甘草治之。如痰多者，不因暑而因湿，不名咳而名嗽，不在肺而在脾，不用清而用温。如果因痰致漱，宜用加味二陈法治之。加误温伤络，必致吐血，宜用却暑调元法去东参、半夏，加杏仁、花粉、旱莲、生地治之。总以清暑保金，庶不致误。

（歌括）

暑咳伤肺濡数滑，寸强咳逆痰沫乏。

身热口渴胸胁痛，清宣金脏加甘滑。

痰多因湿而为咳，温脾加味二陈夸。

误温扰络致吐血，却暑调元去参夏。

加杏花粉旱莲地，清暑保金庶不差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）暑温
  • 当前页：（六）暑咳
  • 下一页：(七）暑瘵
<<< 返回本书目录
  1. 暑厥《增订叶评伤暑全书》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑厥《医宗金鉴》
  4. 暑门《寿世青编》
  5. 暑解《儿科萃精》
  6. 暑门《医方考》
  7. 暑火燥热异同论《目经大成》
  8. 暑门《张氏医通》
  9. 暑火郁之病《儒门事亲》
  10. 暑门（儿科）《冯氏锦囊秘录》
  11. 暑火心苦发汗《儒门事亲》
  12. 暑门（疟附）《儒门事亲》
  13. 暑火二气篇《外经微言》
  14. 暑门要药《冯氏锦囊秘录》
  15. 暑风兼疹《凌临灵方》
  16. 暑疟《儿科萃精》
  17. 暑风化疟《凌临灵方》
  18. 暑热《医学传灯》
  19. 暑风《增订叶评伤暑全书》
  20. 暑热烦渴【中药主治】
  21. 暑风《医宗金鉴》
  22. 暑热脉论《三指禅》
  23. 暑风《温热暑疫全书》
  24. 暑热湿《校注医醇剩义》
  25. 暑风《推求师意》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑风《凌临灵方》
  28. 暑热症误服温燥药致剧治验《一得集》
  29. 暑风《冷庐医话》
  30. 暑伤胃气论《内外伤辨》
  1. 暑咳《时病论歌括新编》
  2. 暑厥《增订叶评伤暑全书》
  3. 暑咳《中医名词词典》
  4. 暑厥《幼科心法要诀》
  5. 暑咳《时病论歌括新编》
  6. 暑厥《医宗金鉴》
  7. 暑咳《时病论》
  8. 暑厥《医学传灯》
  9. 暑渴《中医词典》
  10. 暑厥《中医词典》
  11. 暑劳《中医词典》
  12. 暑厥《圆运动的古中医学》
  13. 暑痢《中医名词词典》
  14. 暑厥《中医名词词典》
  15. 暑痢《中医词典》
  16. 暑痉《温病条辨》
  17. 暑淋《中医词典》
  18. 暑痉《中医词典》
  19. 暑令《中医词典》
  20. 暑解《儿科萃精》
  21. 暑令疡毒小疖《中医词典》
  22. 暑解《中医词典》
  23. 暑令疡毒小疖《医宗金鉴》
  24. 暑疖《中医词典》
  25. 暑令疡毒小疖《外科心法要诀》
  26. 暑疖《中医名词词典》
  27. 暑脉案《类证治裁》
  28. 暑挟湿《中医词典》
  29. 暑门《张氏医通》
  30. 暑霍乱《明医指掌》
  31. 暑门《医方考》


暑瘵_《时病论歌括新编》_中医诊治_【岐黄之术】

(七）暑瘵

(七）暑瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

暑瘵者，骤然吐血衄血，头目不清，烦热口渴，咳嗽 气喘。脉象浮取则洪，中取则空，沉取复有。此为盛夏相火灼金（注），络血上溢所致。当清暑热以保肺，清络热以止血。如初起体实，宜用清宣金脏法加黄芩、黑栀治之。体弱者，宜以却暑调元法去石膏、半夏、梗米，加鲜地、鲜石斛、鲜藕节治之。如未止，再加丹皮、旱莲草等。失血后潮热咳嗽为阴亏，用甘咸养阴法，谨防伤及真阴为要。

（歌括）

暑瘵吐衄头不清，浮洪中空复有沉。

烦热口渴 咳嗽喘，咯血上溢火灼金。

初起体实清保肺，清宣金脏加栀芩。

体弱却暑调元法，膏半梗去地斛增。

未止再加丹旱草，阴亏甘咸以养阴。

（注释）

相火灼金：相火，与君火相对而言。二火相互配合以温养脏腑，推动功能活动。一般认为命门、肝、胆、三焦均内有相火，而相火的根源主要发自命门。相火灼金：是指相火妄动，上灼肺金，肺络受伤，以致溢血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）暑咳
  • 当前页：(七）暑瘵
  • 下一页：（八）霍乱
<<< 返回本书目录
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑证《古今名医汇粹》
  3. 暑瘵《温热暑疫全书》
  4. 暑证《景岳全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑证《明医指掌》
  7. 暑月伤热《孙真人海上方》
  8. 暑证《医学实在易》
  9. 暑月脾燥病《扁鹊心书》
  10. 暑证《幼幼集成》
  11. 暑疫《血证论》
  12. 暑证《增订叶评伤暑全书》
  13. 暑疡《增订叶评伤暑全书》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑疡《温热暑疫全书》
  16. 暑证门《古今医统大全》
  17. 暑形《儒门事亲》
  18. 暑证门《幼科心法要诀》
  19. 暑邪热呃《洄溪医案》
  20. 暑证门《幼科指南》
  21. 暑邪门《王旭高临证医案》
  22. 暑证总括《医宗金鉴》
  23. 暑温兼泄泻《医学衷中参西录》
  24. 暑症《评琴书屋医略》
  25. 暑温案《丁甘仁医案》
  26. 暑症《时方妙用》
  27. 暑温、伏暑《温病条辨》
  28. 暑症《医学三字经》
  29. 暑温、伏暑《温病条辨》
  30. 暑症《证治汇补》
  1. 暑瘵《时病论歌括新编》
  2. 暑月小便不利玉户肿大便血《孙文垣医案》
  3. 暑瘵《中医名词词典》
  4. 暑月死《奇效简便良方》
  5. 暑瘵《时病论歌括新编》
  6. 暑月水泻《中医词典》
  7. 暑瘵《中医词典》
  8. 暑月伤食泄泻《扁鹊心书》
  9. 暑瘵《时病论》
  10. 暑月伤热《孙真人海上方》
  11. 暑瘵《增订叶评伤暑全书》
  12. 暑月脾燥病《扁鹊心书》
  13. 暑瘵《温热暑疫全书》
  14. 暑疫《血证论》
  15. 暑证《景岳全书》
  16. 暑疡《温热暑疫全书》
  17. 暑证《幼幼集成》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑证《古今名医汇粹》
  20. 暑疡《中医词典》
  21. 暑证《明医指掌》
  22. 暑泻《时病论》
  23. 暑证《医学摘粹》
  24. 暑泻《中医词典》
  25. 暑证《医学摘粹》
  26. 暑泻《时病论歌括新编》
  27. 暑证《医学实在易》
  28. 暑泻《圆运动的古中医学》
  29. 暑证《增订叶评伤暑全书》
  30. 暑泻《中医名词词典》
  31. 暑证《慈幼便览》


霍乱_《时病论歌括新编》_中医诊治_【岐黄之术】

（八）霍乱

（八）霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱症，在夏秋为多，由于风寒暑热，饮食生冷之邪杂糅交病于中，致令三焦混乱，清浊相干，乱于肠胃也。其症吐泻腹痛，脉多微涩或沉细而伏，或大而虚。如风甚则头痛寒热；寒甚则转筋厥冷；暑甚则大渴引饮；邪在上焦则吐多；在下焦则泻多；在中焦则吐泻俱甚。总宜治乱保安法治之。如风甚加苏叶、橘红；寒甚加草蔻、木瓜；暑甚加芦根、竹茹。吐多加黄连、干姜；泻多加荷叶、葛根；吐泻不已，损伤中焦之气，以致阴阳间阻，手足厥冷，脉微欲绝，不多饮水者，不分风寒暑热，急以挽正回阳法救之。若欲吐不吐，欲泻不泻者，名干霍乱，急用炒盐调童便，服之探吐。若舌卷囊缩为难治。脉象洪大而滑者生，微涩渐迟者死。

（歌括）

霍乱吐泻腹绞疼，脉涩沉伏大虚分。

风甚头痛兼寒热，寒甚转筋厥冷形。

暑甚大渴而引饮，吐泻当分三焦因。

总以治乱保安法，寒加瓜蔻风苏红。

暑加芦茹吐连姜，泻加葛根 荷叶能。

吐泻不止损中气，阴阳间隔手足冰。

急用挽正回阳法，干霍盐便探吐灵。

舌卷囊缩为难治，微涩迟死洪滑生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：(七）暑瘵
  • 当前页：（八）霍乱
  • 下一页：（九）痧气
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《时病论歌括新编》
  2. 霍乱《医学集成》
  3. 霍乱《家庭医学百科-医疗康复篇》
  4. 霍乱《默克家庭诊疗手册》
  5. 霍乱《育婴家秘》
  6. 霍夫曼氏征《神经精神疾病诊断学》
  7. 霍乱《中医名词词典》
  8. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  9. 霍乱《千金翼方》
  10. 惑病《灵素节注类编》
  11. 霍乱《医理真传》
  12. 惑《医经原旨》
  13. 霍乱《景岳全书》
  14. 惑《中医词典》
  15. 霍乱《时病论歌括新编》
  16. 获得性免疫《人体寄生虫学》
  17. 霍乱《傅青主女科》
  18. 或中《中医词典》
  19. 霍乱《中医词典》
  20. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  21. 霍乱《备急千金要方》
  22. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  23. 霍乱《备急千金要方》
  24. 或问东垣丹溪治病之法《明医杂着》
  25. 霍乱《新修本草》
  26. 或问《金针秘传》
  27. 霍乱《凌临灵方》
  28. 火字解《医学心悟》
  29. 霍乱《伤寒捷诀》
  30. 火灼烂坏方五首《外台秘要》
  31. 霍乱《产鉴》


痧气_《时病论歌括新编》_中医诊治_【岐黄之术】

（九）痧气

（九）痧气

  • 上一页
  • 目录
  • 相关
  • 下一页

南人体弱，偶触粪土痧秽之气，即患痧症。痧在皮肤气分者宜括之，在肌肉血分者宜刺之，此指轻浅者而言也。重症则非药剂不能效。痧无定脉，脉症每不相应。由于病因不同，名称各异，故有风痧、暑痧、阴痧、阳痧、红痧、乌痧，绞肠痧等。皆各有其特点。如风痧：头疼自汗，腹痛肢麻；暑痧：头晕汗多，呕泻腹痛；阴痧（即凉痧）：腹痛肢冷；阳痧（即热痧）：腹痛肢暖；尚有红痧，肤隐红点如麻疹，此痧毒在肌表；乌痧：满身胀痛，且有黑斑，此痧毒在脏腑；绞肠痧：欲吐不吐，欲泻不泻，心腹大痛等等。治法，总以芳香化浊法，各按其病因加味治之。如风痧加荆芥、防风；暑痧加滑石、木瓜；阴痧加豆蔻、砂仁；阳痧加连翘、栀子；红痧加牛蒡、薄荷；乌痧加槟榔、枳壳；闷痧加细辛、桔梗；绞肠痧加檀香、乌药。倘病危急，不及待汤药者，可先予痧疫回春丹救之。

（歌括）

南人体弱易痧症，脉无定体不相应。

症因不同分类别，风暑阴阳乌绞红。

风痧汗麻头腹痛，暑汗吐泻阴肢冷。

阳痧腹痛肢温暖，红痧麻疹肌肤隐，

吐泻不出绞肠痧，身胀黑痧乌痧名。

芳香化浊加味治，风痧荆防阴二仁。

暑痧瓜滑阳栀翘，红痧蒡薄闷桔辛。

乌痧槟枳绞乌檀，仓卒痧疫回春灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）霍乱
  • 当前页：（九）痧气
  • 下一页：（十）秽浊
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧气《时病论歌括新编》
  2. 痧脉有似阴症辨《痧胀玉衡》
  3. 痧气《时病论歌括新编》
  4. 痧脉要诀《痧胀玉衡》
  5. 痧气《中医词典》
  6. 痧脉外感内伤辨《痧胀玉衡》
  7. 痧气《时病论》
  8. 痧脉似气血有余辨《痧胀玉衡》
  9. 痧气（痧胀）《中医名词词典》
  10. 痧脉十二经辨《痧胀玉衡》
  11. 痧前禁忌《松峰说疫》
  12. 痧脉决生死法《痧胀玉衡》
  13. 痧前禁忌《痧胀玉衡》
  14. 痧麻《丹台玉案》
  15. 痧热《痧胀玉衡》
  16. 痧痢《痧胀玉衡》
  17. 痧丸《外科传薪集》
  18. 痧痢《中医词典》
  19. 痧为百病变症《痧胀玉衡》
  20. 痧类阴症《痧胀玉衡》
  21. 痧痃《中医词典》
  22. 痧类三疟《痧胀玉衡》
  23. 痧疫回春丹《时病论歌括新编》
  24. 痧类疟疾《痧胀玉衡》
  25. 痧有放刮不尽辨《痧胀玉衡》
  26. 痧痨《中医词典》
  27. 痧有实而无虚辨《痧胀玉衡》
  28. 痧块《痧胀玉衡》
  29. 痧与杂症轻重不同《痧胀玉衡》
  30. 痧块《中医词典》
  31. 痧原论《痧胀玉衡》


秽浊_《时病论歌括新编》_中医诊治_【岐黄之术】

（十）秽浊

（十）秽浊

  • 上一页
  • 目录
  • 相关
  • 下一页

秽浊症：俗称龌龊病也。多发于夏秋之间，由于暑湿交蒸，更兼秽浊之气，交混于内，由口鼻吸收，直犯膜原。初起头痛而胀，胸脘痞闷，肤热有汗，频欲恶心，右脉滞钝是也。然有暑湿之分。如偏于暑者，则苔黄烦渴，称为暑秽；偏于湿者，苔白腻而口不渴，称为湿秽。均宜芳香化浊治之。暑秽加滑石，甘草。湿秽加恒曲、苍术。

（歌括）

秽浊俗称龌龊病，秽浊之气暑湿腾。

气由口鼻犯膜原，初起脘闷头胀疼。

热汗恶心脉滞钝，须察暑湿各有因。

统以芳香化浊法，暑加滑草湿苍恒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）痧气
  • 当前页：（十）秽浊
  • 下一页：（十一）疰夏
<<< 返回本书目录
  1. 秽气的排放《气功外气疗法》
  2. 惠美宁固《先哲医话》
  3. 烩双菇《保健药膳》
  4. 惠普尔病【疾病大全】
  5. 绘图针灸易学序《针灸易学》
  6. 喙突胸小肌综合征【疾病大全】
  7. 哕症《药症忌宜》
  8. 蕙草汤【方剂大全】
  9. 哕逆论证《三因极一病证方论》
  10. 蕙兰【中药大全】
  11. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  12. 蕙实【中药大全】
  13. 哕逆恶心【方剂主治】
  14. 昏不知人【方剂主治】
  15. 哕逆《幼幼新书》
  16. 昏沉《张氏医通》
  17. 哕方《外台秘要》
  18. 昏鸡头【中药大全】
  19. 哕《针灸素难要旨》
  20. 昏厥《家庭医学百科-自救互救篇》
  21. 哕《杂病广要》
  22. 昏厥【疾病大全】
  23. 哕《医学纲目》
  24. 昏厥（syncope）《神经病学》
  25. 哕《吴鞠通医案》
  26. 昏厥复省汤【方剂大全】
  27. 哕《圣济总录》
  28. 昏愦《医宗金鉴》
  29. 哕《伤寒明理论》
  30. 昏愦呃逆治验《疫疹一得》
  1. 秽浊《时病论歌括新编》
  2. 秽气的排放《气功外气疗法》
  3. 秽浊《中医名词词典》
  4. 秽疮生癣秘方《华佗神方》
  5. 秽浊《时病论歌括新编》
  6. 秽疮前阴腐烂秘方《华佗神方》
  7. 秽浊《中医词典》
  8. 秽疮结毒秘方《华佗神方》
  9. 秽浊《时病论》
  10. 秽疮风毒秘方《华佗神方》
  11. 惠袋疬《中医词典》
  12. 秽疮初发秘方《华佗神方》
  13. 惠美宁固《先哲医话》
  14. 秽疮成圈秘方《华佗神方》
  15. 惠民局《中医词典》
  16. 秽疮鼻柱将落秘方《华佗神方》
  17. 惠民药局《中医词典》
  18. 晦疮候《诸病源候论》
  19. 惠民药局大使《中医词典》
  20. 烩双菇《减肥新法与技巧》
  21. 惠民药局副使《中医词典》
  22. 烩双菇《保健药膳》
  23. 惠民药局提调《中医词典》
  24. 恚气《中医词典》
  25. 惠普尔病《默克家庭诊疗手册》
  26. 恚膈《中医词典》
  27. 瘣（huì，音会）疰《中医词典》
  28. 恚嗔《中医词典》
  29. 慧《中医词典》
  30. 绘图针灸易学序《针灸易学》
  31. 蕙实《千金翼方》


疰夏_《时病论歌括新编》_中医诊治_【岐黄之术】

（十一）疰夏

（十一）疰夏

  • 上一页
  • 目录
  • 相关
  • 下一页

疰夏（注）之症，每值春夏之交，日长暴暖，突然眩晕头疼，身倦足软，体热食少，频欲呵欠，心烦自汗是也。盖火土交旺之候，金水多衰，金衰不能制木，木动则生内风，故眩晕 头痛。金为土之子，子虚则盗母气，脾神困顿，故有身倦足软，体热食少。水衰不能上济于心，故有频欲呵欠，心烦自汗等症。此皆时令之火为患，非春夏温热之为病也。宜以金水相生法治之。如眩晕甚者加桑叶、菊花；头痛甚者加佩兰、荷钱；疲倦身热，加潞党、石斛；心烦多汗，加浮麦、莲子。随症损益可也。

（歌括）

春夏之交疰夏病，日长暴暖头晕疼。

倦软食少频欲欠，心烦自汗困脾神。

火土交旺金水衰，不能制木生内风。

宜以金水相生法，晕甚菊花 桑叶增。

头痛甚加荷钱佩，烦汗麦莲倦斛参。

（注释）

疰夏：即夏痿之别称。夏痿：即痿之发于夏日者，多由脾胃薄弱及停有湿热或留饮所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）秽浊
  • 当前页：（十一）疰夏
  • 下一页：（十二）热病
<<< 返回本书目录
  1. 疰夏《药症忌宜》
  2. 疰夏门《辨证录》
  3. 疰忤中恶证治《三因极一病证方论》
  4. 著至教论《素问悬解》
  5. 疰病相染易方《外台秘要》
  6. 蛀牙散【方剂大全】
  7. 疰病部《本草易读》
  8. 铸铧孔中黄土《本草纲目》完整版
  9. 疰病（尸疰蛊疰）《证治准绳·幼科》
  10. 铸钟黄土《本草纲目》完整版
  11. 疰病（儿科）《冯氏锦囊秘录》
  12. 筑宾穴【下肢内侧穴位】
  13. 疰病《幼幼新书》
  14. 箸《本草纲目》完整版
  15. 祝由科论《医学源流论》
  16. 抓炒杜仲腰花《保健药膳》
  17. 祝由《圣济总录》
  18. 抓地虎【中药大全】
  19. 祝由《类经》
  20. 抓地龙【中药大全】
  21. 祝序《诊脉三十二辨》
  22. 抓碰成恶疮《医门补要》
  23. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  24. 专方《张氏医通》
  25. 炷火先后《针灸聚英》
  26. 专方专药治口苦《名师垂教》
  27. 炷火先后《古今医统大全》
  28. 专翕大生膏【方剂大全】
  29. 炷火《针灸聚英》
  30. 专治法《石室秘录》
  1. 疰夏《时病论歌括新编》
  2. 疰忤中恶证治《三因极一病证方论》
  3. 疰夏《时病论歌括新编》
  4. 疰布《中医词典》
  5. 疰夏《中医词典》
  6. 疰病相染易方三首《外台秘要》
  7. 疰夏《时病论》
  8. 疰病部《本草易读》
  9. 疰夏《仁斋直指方论（附补遗）》
  10. 疰病（尸疰蛊疰）《证治准绳·幼科》
  11. 疰夏《药症忌宜》
  12. 疰病（儿科）《冯氏锦囊秘录》
  13. 疰夏（夏疰）《中医名词词典》
  14. 疰病《幼幼新书》
  15. 疰夏门（二则）《辨证录》
  16. 疰《中医词典》
  17. 疰痖《中医词典》
  18. 祝源《中医词典》
  19. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  20. 祝由科论《医学源流论》
  21. 著至教论《素问悬解》
  22. 祝由科方《冯氏锦囊秘录》
  23. 蛀发癣《外科全生集》
  24. 祝由科《万氏秘传片玉心书》
  25. 蛀疳《中医词典》
  26. 祝由《类经》
  27. 蛀节疔《中医词典》
  28. 祝由《中医词典》
  29. 蛀夏《医述》
  30. 祝由《圣济总录》
  31. 蛀牙痛《奇效简便良方》


热病_《时病论歌括新编》_中医诊治_【岐黄之术】

（十二）热病

（十二）热病

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："冬伤于寒，春必病温，至夏为热病。"热病者，乃冬伤正令之微寒，未即发病，至交立夏，久伏之气，随时令之热而触发。初起发热汗出，口渴心烦，不恶寒而反恶热，脉洪大，是为热病也。此病较晚发发作而更晚，比诸温伏邪更深，此其特点。初起宜用清热透邪法。如热势不衰，则继用清凉荡热法。倘兼恶寒，脉象浮紧，是有夏时暴寒所加，寒在外而热在里，先用辛凉解表法以透其外。外邪得透，再用清凉之剂荡其里热。如脉不浮紧，又无恶寒，误用辛温之剂伤其津液者，宜清热保津法加西洋参、石膏治之。倘兼恶风微汗，脉浮缓，此表有风邪所加，风在外而热在里，当用辛凉解表法以先解其外。若舌苔化燥，谵语昏狂，急用清凉荡热法加紫雪丹治之。发斑加黄连、栀子；发疹加荷叶、牛蒡。但须注意，热病最易伤阴，时刻都应注意保阴为要，辛温劫液之剂，慎勿浪用。

（歌括）

冬寒久伏夏热病，时令之邪触发成。

初病热汗心烦渴，不寒恶热脉来洪。

首用清凉透邪法，不衰清凉荡热宗。

暴寒在外热在里，辛温解表透外行。

清凉荡热透里邪，不寒不浮勿伤津，

误用辛温伤津液，清热保津加膏参。

倘兼恶风汗微出，浮缓里热外有风。

宜用辛凉解表法，先解其表奏效宏。

若有谵狂苔化燥，清凉荡热紫雪斟。

发斑连栀疹荷旁，热病注意防伤阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）疰夏
  • 当前页：（十二）热病
  • 下一页：（十三）霉湿
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《时病论歌括新编》
  2. 热病《黄帝内经·灵枢》
  3. 热病《中医名词词典》
  4. 热辨温壮烦《幼科释谜》
  5. 热病《灵枢悬解》
  6. 热痹《金匮翼》
  7. 热病《时病论歌括新编》
  8. 热痹《症因脉治》
  9. 热病《中医词典》
  10. 热痹《中医词典》
  11. 热病《备急千金要方》
  12. 热痹《圣济总录》
  13. 热病《女科秘旨》
  14. 热痹《中医名词词典》
  15. 热病《医宗金鉴》
  16. 热闭《金匮翼》
  17. 热病《幼幼新书》
  18. 热闭《明医指掌》
  19. 热病《续名医类案》
  20. 热闭《中医词典》
  21. 热病《普济方·针灸》
  22. 热崩用凉血地黄汤论《女科经纶》
  23. 热病《灵素节注类编》
  24. 热·暑·燥《周慎斋遗书》
  25. 热病《时病论》
  26. 热《陈氏幼科秘诀》
  27. 热病《内经评文》
  28. 热《急救良方》
  29. 热病《温病正宗》
  30. 热《针灸素难要旨》
  31. 热病《幼科心法要诀》


霉湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（十三）霉湿

（十三）霉湿

  • 上一页
  • 目录
  • 相关
  • 下一页

芒种之后，乍雨作晴，天热下逼，地湿上蒸，物感其气则霉，人感其气则病，因其气从口鼻而入，即犯上中焦，以致胸痞腹闷，身热有汗，时有恶心，右脉极钝，舌苔白滑，此为霉湿之浊气，壅遏上中气分之症，名曰霉湿。非香燥之气不能破也。宜用芳香化浊法，使气机开畅，则上中之邪，不散而自解也。倘连冒风雨，身痛腰疼，恶寒发热，此邪由太阳之表，而入于少阴之里，即《内经》所谓两气通于肾也。宜表里两解，拟用二活同祛法。倘兼痛泻，再加煨葛、木香治之。

（歌括）

芒种之后霉湿病，天热下逼地湿腾。

气从口鼻犯上中，痞闷热汗时恶心。

脉钝白滑皆霉湿，壅遏上中伤气分。

芳香化浊气机畅，上中邪解病自轻。

风雨身疼恶寒热，太阳之表入少阴。

二活同祛表里解，若兼痛泻葛木增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）热病
  • 当前页：（十三）霉湿
  • 下一页：选按
<<< 返回本书目录
  1. 霉菌性阴道炎【疾病大全】
  2. 每日气数百刻六千分解《类经图翼》
  3. 霉菌性阴道炎《女科宝鉴》
  4. 每月忌日不宜针灸出血《黄帝明堂灸经》
  5. 霉菌性外阴炎【疾病大全】
  6. 每月忌日不宜针灸出血《普济方·针灸》
  7. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  8. 每月经来二三次《女科秘要》
  9. 霉菌感染【疾病症状】
  10. 每月血忌《古今医统大全》
  11. 霉酱色苔舌总论《伤寒舌鉴》
  12. 每月血忌《针灸聚英》
  13. 霉疮《古今医案按》
  14. 每月血支《普济方·针灸》
  15. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  16. 每月血支《针灸聚英》
  17. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  18. 美登木【中药大全】
  19. 酶免疫技术的分类《免疫学和免疫学检验》
  20. 美汉草【中药大全】
  21. 酶免疫测定的应用《免疫学和免疫学检验》
  22. 美花风毛菊【中药大全】
  23. 酶活性测定条件的选择和限定《临床生物化学》
  24. 美酒酰《药征续编》
  25. 酶活性测定的常用技术和方法《临床生物化学》
  26. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  27. 酶的作用特点《生物化学与分子生物学》
  28. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  29. 酶的作用机理《生物化学与分子生物学》
  30. 美丽风毛菊【中药大全】
  1. 霉湿《时病论歌括新编》
  2. 霉菌性阴道炎《妇产科学》
  3. 霉湿《时病论歌括新编》
  4. 霉菌性阴道炎《中医词典》
  5. 霉湿《时病论》
  6. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  7. 每分通气量《生理学》
  8. 霉菌毒素《临床营养学》
  9. 每年至每月必病目《中医词典》
  10. 霉酱色苔舌总论《伤寒舌鉴》
  11. 每日气数百刻六千分解《类经图翼》
  12. 霉疮《古今医案按》
  13. 每始王木《千金翼方》
  14. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  15. 每始王木《新修本草》
  16. 酶作用在于降低反应活化能《生物化学与分子生物学》
  17. 每始王木《证类本草》
  18. 酶作用高效率的机理《生物化学与分子生物学》
  19. 每月忌日不宜针灸出血《普济方·针灸》
  20. 酶原《生物化学与分子生物学》
  21. 每月忌日不宜针灸出血《黄帝明堂灸经》
  22. 酶消化液《实用免疫细胞与核酸》
  23. 每月经来二三次《竹林女科证治》
  24. 酶系统《病理学》
  25. 每月经来二三次《女科秘要》
  26. 酶桥法《实用免疫细胞与核酸》
  27. 每月血忌《古今医统大全》
  28. 酶浓度对反应速度的影响《生物化学与分子生物学》
  29. 每月血忌《针灸聚英》
  30. 酶免疫技术的分类《免疫学和免疫学检验》
  31. 每月血支《普济方·针灸》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·六元正纪大论篇》："少阳所至为炎暑"。《黄帝内经素问·五运行大论篇》："在天为热，在地为火，其性为暑。"当暑气行令之时，人感其气而为病，则为暑病。张景岳：暑即暍也。诊治之法，雷氏分辨较详。叶香岩"暑必挟湿"之论更深为中肯。故治暑方中，多以清暑利湿为法，每获良效。又凡治暑病，均忌发表疏散之药，否则必致痞满 发热，烦躁益剧，亦当注意。至于霍乱、痧秽、疰夏、热病、霉湿诸症，前贤富有经验，如清郭家邃之《痧胀玉衡》言之较详。认为春夏之间，感受风寒暑湿之气或疫气秽浊，症见寒热头重，胸腹闷胀疼痛或上吐下泻，或指甲青紫，或腰如束带，或手足僵麻，皆属肠胃阻塞，经络停滞，若不急救，命可立毙。并拟其治法：在气分者括之，在血分者刺之，在外者淬之，在里者涤之。总之，痧无补法，总以开泄祛邪为主。此说与雷氏所论，大致相同。惜乎晚近以来，每为医家所忽视，甚至认为不足置信，良可慨也！应在继承基础上，加以重视，古为今用，进一步挖掘提高，是所至望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）霉湿
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 选按《时病论歌括新编》
  13. 选按《时病论歌括新编》
  14. 璇玑《针灸学》
  15. 选按《时病论歌括新编》
  16. 璇玑《中医词典》
  17. 选按《时病论歌括新编》
  18. 璇玑《气功外气疗法》
  19. 选按《时病论歌括新编》
  20. 璇玑《针灸大成》
  21. 选案《医述》
  22. 漩浊《中医词典》
  23. 选案《痧疹辑要》
  24. 漩多《中医词典》
  25. 选定检验方法和计算统计量《预防医学》
  26. 旋转屈伸法《中医词典》
  27. 选饭《中医词典》
  28. 旋指疳门主论《疡医大全》
  29. 选方《重楼玉钥续编》
  30. 旋指疳门主方《疡医大全》
  31. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辛温解表法

同卷一{三---（一）}

（二）清凉涤暑法

同卷三{三---（六）}

（三）祛暑解毒法

（方歌）

祛暑解毒毒郁身，烦热赤肿刺如针。

黄连银翘滑半草，参叶茯苓豆衣增。

（药物）

茯苓、制半夏、滑石、甘草、参叶、黄连、银花、连翘、绿豆衣。

（方解）

主治暑毒烦热赤肿，身如针刺，凡暑热成毒者，此法最宜。方中苓、夏偕甘草，即海藏消暑方也。滑石偕甘草，即河间消暑方也。更佐参叶以却暑，黄连以清心，银翘、绿豆以解毒，则疗效更好矣。

（四）增损胃苓法

同卷三{三---（九）}

（五）清暑开痰法

（方歌）

清暑开痰治中暑，身热汗微昏不语。

气喘补扁杏薷连，陈半益元荷梗伍。

（药物）

黄连、香薷、扁豆衣、厚朴、杏仁、陈皮、制半夏、益元散、荷梗。如汗多即除云香薷。

（方解）

主治中暑神昏不语，身热汗微气喘等症。方中连、薷、扁、朴，清热去暑；杏仁、陈、夏、顺气开痰；益元散清暑宁心；荷叶梗透邪宣窍。

（六）却暑调元法

（方歌）

却暑调元保金脏，暑热极盛气受伤。

滑膏东参茯苓草，麦冬半夏粳米良。

（药物）

石膏、滑石、茯苓、半夏、东洋参、麦冬、甘草、粳米为引。

（方解）

此治暑热盛极，元气受伤之有效方。以石膏、滑石，却暑泻火为君；茯苓、半夏，消暑调中为臣；暑热刑金，故以麦冬、人参，保肺为佐；暑热伤气，故以甘草、粳米，调元为使。

（七）清离定巽法

（方歌）

清离定巽热生风，昏倒抽搐菊钩藤。

连翘竹叶冬桑叶，木瓜生地与玄参。

（药物）

连翘、竹叶、生地、玄参、甘菊、桑叶、钩藤、木瓜。

（方解）

此治热极生风之方。连翘、竹叶以清其热；热甚必伤阴，故用生地、玄参，以保其阴；菊花、桑叶平其木而定肝风；钩藤、木瓜舒其筋而宁抽搐。

（八）凉解里热法

同卷一{三---（二）}

（九）清热保津法

同卷一{三---（八）}

（十）清宣金脏法

（方歌）

清宣金脏热灼肺，咳逆胸闷身热微。

蔸铃蒌壳陈桑叶，牛蒡把杏桔川贝。

（药物）

牛蒡子、川贝母、马蔸铃、杏仁、陈皮、蒌壳、桔梗、桑叶、炙枇杷叶。

（方解）

主治热灼肺金，咳逆胸闷，身体发热。法中蒡、贝、蔸铃，清其肺热；桑、蒌、桔梗，宣其肺气；佐桑叶以平肝，枇叶以降肺。升降如常，咳逆自安。

（十一）加味二陈法

（方歌）

加味二陈治痰多，咳嗽痰饮口不渴。

茯苓陈夏炒苡米，杏仁生姜饴糖酌。

（药物）

茯苓、陈皮、制半夏、甘草、苡米、杏仁、生姜、饴糖。

（方解）

主治痰多作咳，口不作渴。方中苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君，陈皮、杏仁利气为臣，茯苓、苡米渗湿为佐，盖取其气顺则痰降，湿去则痰消之用，甘草和中补土，更佐生姜助半夏以消痰，饴糖助甘草以和中。凡因痰致咳嗽者，此方甚宜。

（十二）甘咸养阴法

（方歌）

甘咸养阴咳血症，久嗽潮热损及阴。

干地龟板旱莲草，淡菜丹皮阿女贞。

（药物）

干地黄、龟板、阿胶、旱莲草、女贞子、丹皮、淡菜。

（方解）

此治热伤血络，损及阴分，潮热咳嗽之法。干地甘寒，龟板咸寒，皆养阴之要药；阿胶甘平，淡菜咸温，为治血之佳珍；旱莲甘寒，色黑属肾，女贞甘凉，隆冬不凋，皆能补益肾阴。更佐丹皮之苦凉，清血中之伏火，火得平静，则潮热咳嗽自愈矣。

（十三）治乱保安法

（方歌）

治乱保安霍乱症，夏秋之间腹绞疼。

吐泻藿木乌药半，龙肝苍术茯砂仁。

（药物）

藿香、乌药、木香、制夏、茯苓、苍术、砂仁、伏龙肝。

（方解）

治夏秋之间，霍乱吐泻，腹中绞痛。凡邪扰中州，挥霍扰乱，均宜此法。首用藿香、乌、木，行气分以治其乱；夏、苓、苍术，祛暑湿以保其中。更佐砂仁和脾，龙肝安胃，取剿抚兼施之义也。

（十四）挽正回阳法

（方歌）

挽正回阳寒腹疼，叶泻肢冷不识人。

胲微欲绝姜附桂，吴萸参术草茯苓。

（药物）

东洋参、茯苓、白术、甘草、肉桂、附片、炮姜、吴萸。

（方解）

此方是从陶节安回阳急救汤中除去陈皮、半夏、五味是也。方中以参苓术草挽其正，炮姜、桂、附回其阳，更佐吴萸破中下之阴寒。阴寒得破，则云雾开，天日见也。

（十五）芳香化浊法

（方解）

芳香化浊霉湿节，秽浊之气一起泄。

陈皮朴半大腹皮，藿香佩兰鲜荷叶。

（药物）

藿香、佩兰、陈皮、制夏、腹皮、厚朴、鲜荷叶。

（方解）

治五月霉湿，并治秽浊之气。法中君以藿、佩之芳香以化其浊；臣以夏、陈之温燥以化其湿；佐腹皮宽其胸腹，厚朴畅其脾胃，上中气机一得宽畅，则湿浊不能凝滞；使以荷叶之升清，清升则浊自降矣。

（十六）金水相生法

（方歌）

金水相生疰夏病，神倦眩昏呵欠频。

肺肾并虚烦汗咳，麦味知草玄东参。

（药物）

东洋参、麦冬、五味子、知母、玄参、炙甘草。

（方解）

治疰夏眩晕神疲，呵欠烦汗及久咳肺肾并亏等症。人参补肺，麦冬清肺、五味敛肺，此千金生脉散方。知母色白以清肺，复清其肾；玄参色黑以滋肾，兼滋其肺；甘草协和诸药使金能生水，水能润金，咸得其运用之妙。

（十七）二活同祛法

（方歌）

二活同祛表里湿，寒热身疼腰痛适。

独辛搜里羌防表，苍术 甘草 生姜施。

（药物）

羌活、防风、独活、细辛、苍术、甘草、生姜。

（方解）

治表里受湿，寒热身痛腰痛等症，为两感表里湿症之要方。羌活、防风，散太阳之表湿；独活、细辛，搜少阴之里湿；苍术躁湿气；生姜消水气。恐诸药之辛温苦燥，故佐甘草以缓之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计二十三方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟用诸法《时病论歌括新编》
  13. 拟用诸法《时病论》
  14. 拟古天平法马数《类经图翼》
  15. 拟用诸法《时病论》
  16. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  17. 拟用诸法《时病论》
  18. 拟定诸方《明医杂着》
  19. 拟用诸法《时病论》
  20. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  21. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  22. 拟补徐灵胎诊脉论诗《医学实在易》
  23. 拟治岭南诸病《明医杂着》
  24. 拟β肾上腺素能药物《减肥新法与技巧》
  25. 拟治诸方《明医杂着》
  26. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  27. 妳（nǎi）疬《中医词典》
  28. 鲵鱼《证类本草》
  29. 妳（nǎi）疬《中医词典》
  30. 倪宗贤《中医词典》
  31. 逆《中医词典》


备用成方（计二十三方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计二十三方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计二十三方）

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香正气散：

（主治）治外感风寒，内伤饮食，伤冷伤湿，疟疾，中暑，霍乱吐泻，凡感岚瘴之气皆可增减用之。

（药物）藿香、紫苏、白芷、桔梗、腹皮、厚朴、陈皮、半夏、白术、茯苓、甘草，加姜枣。

（服法）煎服

六合汤：

（主治）治夏月饮食不调，内伤生冷，外伤暑气，寒热交作，霍乱吐泻及伏暑烦闷等症。

（药物)藿香、砂仁、杏仁、厚朴、扁豆、木瓜、人参、白术、茯苓、半夏、甘草，加姜枣。

（服法）煎服。

缩脾饮：

（主治）清暑气，除烦渴，止吐泻霍乱及暑月酒食所伤。

（药物）扁豆、葛根、乌梅、草果、砂仁、甘草。

（服法）煎服。

香薷饮：

（主治）感冒暑气，皮肤蒸热，头痛肢倦，或烦渴或吐泻。

（药物）香薷、厚朴、扁豆（加黄连名四味香薷饮，治同）。

（服法）煎服。

新加香薷饮：

（主治）暑温汗不出者。

（药物）香薷、厚朴、鲜扁豆花、银花、连翘。

（服法）煎凉服。

桂苓甘露饮：

（主治）中暑受湿，引饮过多，头痛烦渴，温热便秘等。

（药物）石膏、寒水石、滑石、甘草、白术、云苓、猪苓、泽泻、肉桂。

（服法）煎服。

竹叶石膏汤：

（主治）伤暑发渴，脉虚。

（药物）竹叶、石膏、人参、甘草、麦冬夏。加粳米、生姜。

（服法）煎服。

人参白虎汤：

（主治）太阳中暍，身热汗出，恶寒足冷，脉微口渴。

（药物）人参、石膏、知母、甘草。加粳米。

（服法）煎服。

六一散：

（主治）伤寒中暑，表里俱热，烦燥口渴，小便欠利，泻痢暑症，霍乱吐泻等。

（药物）滑石 甘草。

（服法）研极细末。冲服。

三石汤：

（主治）暑热蔓延三焦，苔滑微黄，邪在气分者。

（药物）生石膏、寒水石、滑石、通草、杏仁、竹茹、银花、金汁。

（服法）煎服。

清营汤：

（主治）暑温逼近心包，舌赤烦渴，不寐谵语。

（药物）元参、丹参、生地、麦冬、黄连、竹叶、连翘、银花、犀角。

（服法）煎服。

来复丹：

（主治）上盛下虚，里寒外热，及伏暑泄泻，中暑冒暑等。

（药物）元精石、硝石、硫磺、五灵脂、青皮、陈皮。

（服法）米饮糊丸（备用）。

介宾玉女煎：

（主治）水亏火盛，六脉浮洪滑大，烦热干渴失血等症。

(药物）生石膏、知母、麦冬、熟地、牛膝。

（服法）煎服。

生脉散：

（主治）热伤元气，气短倦怠，口渴多汗，脉虚而咳。

（药物）人参、麦冬、五味。

（服法）煎服。

浆水散：

（主治）中暑泄泻，多汗脉弱。

（药物）炮姜、附子、炙甘草、肉桂、良姜、醋制半夏。

（服法）浆水煎，去渣冷饮。

清暑益气汤：

（主治)长夏湿热炎蒸，四肢困倦，精神减少，胸满气促，身热心烦，口渴恶食，自汗身重，身体疼痛，小便赤涩，大便溏黄，脉虚。

（药物）人参、黄芪、白术、炙草、麦冬、五味、苍术、神曲、青皮、陈皮、黄柏、泽泻、升麻、葛根、当归，加姜枣。

（服法）煎服。

冷香饮子：

（主治）中暑，内夹生冷饮食，腹痛泻痢。

（药物）附子、草果、橘红、炙草，加生姜。

（服法）煎，冷服。

大顺散：

（主治）冒暑伏热，引饮过多，脾胃受湿，霍乱吐泻。

（药物）干姜、肉桂、杏仁、甘草，加姜。

（服法）煎，冷服。

痧疫回春丹：

（主治）一切痧疫之症。

（药物）苍术、雄黄、沉香、丁香、木香、郁金、蟾酥、麝香。

（服法）研末水泛为丸，朱砂为衣，开水服送。

行军散：

（主治）霍乱痧疫，去一切秽恶。

（药物）西牛黄、麝香、雄黄、火硝、蓬砂、冰片、金箔真珠。

（服法）研极细，冷开水送下。

绛雪丹（一名红灵丹）：

（主治）霍乱吐泻，痧胀时疫等症。

（药物）朱砂、雄黄、飞金、礞石、牙硝、蓬砂、麝香、梅片。

（服法）末吞。每次一分，开水送服。

紫雪丹：

（主治）内外烦热，一切火症。

（药物）寒水石、石膏、滑石、磁石、硝石、朴硝、辰砂、沉香、木香、丁香、麝香、升麻、元参、羚羊角、犀角、甘草，黄金。

（服法）每次一钱，冷开水调服。

黄龙汤

（主法）失下循衣撮空，体虚热盛，不下必死。此攻补兼施之方。荡邪不伤正，补正不碍邪。

（药物）大黄、厚朴、枳实、芒硝、熟地、当归、人参。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计二十三方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计二十三方）《时病论歌括新编》
  2. 备用成方（计七方）《时病论歌括新编》
  3. 备用成方（计八方）《时病论歌括新编》
  4. 备用成方（计十八方）《时病论歌括新编》
  5. 备金散【方剂大全】
  6. 备用成方（计十二方）《时病论歌括新编》
  7. 备急治白丹【方剂大全】
  8. 备用成方（计十二方）《时病论歌括新编》
  9. 备急圆【方剂大全】
  10. 备用成方（计十方）《时病论歌括新编》
  11. 备急一元散【方剂大全】
  12. 备用成方（计十六方）《时病论歌括新编》
  13. 备急羊蹄根涂方【方剂大全】
  14. 备用成方八《时病论》
  15. 备急压气散【方剂大全】
  16. 备用成方二《时病论》
  17. 备急五嗽圆【方剂大全】
  18. 备用成方六《时病论》
  19. 备急丸类《退思集类方歌注》
  20. 备用成方七《时病论》
  21. 备急丸（金匮）《张氏医通》
  22. 备用成方三《时病论》
  23. 备急丸【方剂大全】
  24. 备用成方四《时病论》
  25. 备急丸《脾胃论》
  26. 备用成方五《时病论》
  27. 备急涂顶膏【方剂大全】
  28. 备用成方一《时病论》
  29. 备急散【方剂大全】
  30. 备用法（计六法）《外科证治全书》
  1. 备用成方（计二十三方）《时病论歌括新编》
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备用成方（计七方）《时病论歌括新编》
  4. 备用成方《时病论》
  5. 备用成方（计十八方）《时病论歌括新编》
  6. 备用成方《时病论》
  7. 备用成方（计十二方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计十二方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计十方）《时病论歌括新编》
  12. 备用成方《时病论》
  13. 备用成方（计十六方）《时病论歌括新编》
  14. 备用成方《时病论》
  15. 备用方《临证指南医案》
  16. 备用成方《时病论》
  17. 备用方《临证指南医案》
  18. 备用成方《时病论》
  19. 备用方《临证指南医案》
  20. 备急五嗽丸《太平惠民和剂局方》
  21. 备用要方《痧胀玉衡》
  22. 备急丸类《退思集类方歌注》
  23. 备用要方（计九方）《外科证治全书》
  24. 备急丸（金匮）《张氏医通》
  25. 备用要方（暑症）《明医杂着》
  26. 备急丸《时方歌括》
  27. 背《经络全书》
  28. 备急丸《脾胃论》
  29. 背《中医名词词典》
  30. 备急丸《仁术便览》
  31. 背《中医词典》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："夏伤于暑，秋必痎疟（注）。是谓夏令伤于暑邪，甚者即患暑病，微者则舍于营，复感秋气凉风，与卫并居，则暑与风凉合邪，而成痎疟矣。疟之为病，非止一端，当分析治之。古有风疟、暑疟、寒疟、温疟、湿疟、瘴疟、瘅疟、牝疟、痰疟、食疟、疫疟、虚疟、劳疟、疟母、三日疟等名。暑疟：恶寒壮热，烦渴引饮；风疟:寒少热多，头痛自汗；寒疟：寒长热短，头痛无汗；湿疟：寒重热轻，一身尽痛；温疟：先热后寒，由冬令伏气所致；瘴疟：发时昏闷，由受山岚瘴气而成；瘅疟：独热无寒；牝疟：寒多热少；痰疟：头痛而眩，疟发昏倒；食疟：寒热交并，嗳气恶食；疫疟：沿门阖境，症皆相似；虚疟：元气本虚，感邪即作；劳疟：患疟日久，遇劳即发；疟母：久疟不愈，腹有痞块；三日疟：间二日一发，由于正气本虚，邪客于腑等等。此外，还有似疟非疟之伏暑，亦因伏天受暑而发于秋，最难速愈；倘秋时炎蒸于夏，而内并无伏气，其症与阳暑相似者，名日秋暑。此二者皆出于秋，宜辨别之。

（总括）

夏伤于暑秋痎疟，营卫并居暑风合。

疟有多型须分析，风寒暑湿温瘴疴。

瘅牝痰食疫虚劳，疟母三日十五疟。

风疟寒少热多汗，暑疟寒热烦饮渴。

寒长热短无汗痛，湿痛热少寒偏多。

温疟先热而后寒，瘴疟发时昏闷疴。

瘅疟独寒无热候，牝疟热少寒较多。

痰疟昏迷头疼眩，食寒热并嗳气恶。

疫疟沿门阖境似，虚感时邪元本弱。

疟母腹胁成痞块，劳疟遇劳即发作。

三日疟发间二日，伏暑、秋暑当别酌。

（注释）

痎：同皆。痎疟：泛指疟之总称。亦有谓："夜病为痎,昼病为疟。"

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计二十三方）
  • 当前页：一、概述
  • 下一页：（一）风疟
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《中医伤科按摩学》
  13. 概述《中医疾病预测》
  14. 概述《精神药品临床应用指导原则》
  15. 概述《中医疾病预测》
  16. 概述《临床激光治疗学》
  17. 概述《中医疾病预测》
  18. 概述《临床激光治疗学》
  19. 概述《中医疾病预测》
  20. 概述《临床激光治疗学》
  21. 概述《中医疾病预测》
  22. 概述《临床激光治疗学》
  23. 概述《中医疾病预测》
  24. 概述《免疫学和免疫学检验》
  25. 概述《中医疾病预测》
  26. 概述《免疫学和免疫学检验》
  27. 概述《中医疾病预测》
  28. 概述《免疫学和免疫学检验》
  29. 概述《中医疾病预测》
  30. 概述《免疫学和免疫学检验》
  31. 概述《中医疾病预测》


风疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）风疟

（一）风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："夏暑汗不出者，秋成风疟。"《金匮要略》谓："风疟，先伤于寒，后伤于风"。是同长夏先受阴暑，至秋感风而发。然有暑无风惟病暑，有风无暑惟病风，必风暑合邪，始成疟病。但症有攸分，不可不辨也，盖风疟寒少热多，不似暑疟恶寒壮热，或著衣则烦，去衣则凛（1）；风疟则头痛，自汗出，不似暑疟肌肤无汗，必待汗出淋漓而热始退。其脉弦而兼浮。治法：初宜辛散太阳法去羌活，加秦艽治之。必候寒热分清，始可进和解之剂。

（歌括）

风疟由夏受暑阴，症与暑疟有攸分。

寒少热多头痛汗，脉弦兼浮无烦凛。

辛散太阳羌易艽，和解当候寒热清。

（注释）

（1）凛：寒甚之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）风疟
  • 下一页：（二）暑疟
<<< 返回本书目录
  1. 风疟《儿科萃精》
  2. 风偏枯《圣济总录》
  3. 风逆《黄帝内经太素》
  4. 风偏枯方《外台秘要》
  5. 风木郁之病《儒门事亲》
  6. 风气《圣济总录》
  7. 风木肝酸达针《儒门事亲》
  8. 风气草【中药大全】
  9. 风秘《圣济总录》
  10. 风气跌扑膏药神方【方剂大全】
  11. 风门杂方《医门法律》
  12. 风气膏【方剂大全】
  13. 风门杂法七条《医门法律》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风门穴【人体背部穴位】
  16. 风气痛膏【方剂大全】
  17. 风门方（计方九条）《脉症治方》
  18. 风气药酒【方剂大全】
  19. 风门顶【方剂大全】
  20. 风牵出睑《银海精微》
  21. 风门（儿科）《冯氏锦囊秘录》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风门《寿世青编》
  24. 风牵睑出歌《医宗金鉴》
  25. 风门《儒门事亲》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风门《儒门事亲》
  28. 风牵僻歌《眼科心法要诀》
  29. 风毛菊【中药大全】
  30. 风牵偏视《中医眼科学》
  1. 风疟《时病论歌括新编》
  2. 风逆《中医词典》
  3. 风疟《中医名词词典》
  4. 风逆《黄帝内经太素》
  5. 风疟《时病论歌括新编》
  6. 风木之脏《中医词典》
  7. 风疟《中医词典》
  8. 风木郁之病《儒门事亲》
  9. 风疟《医述》
  10. 风木厥阴，肝胆之气也。《医学启源》
  11. 风疟《症因脉治》
  12. 风木肝酸达针《儒门事亲》
  13. 风疟《金匮翼》
  14. 风秘《中医词典》
  15. 风疟《时病论》
  16. 风秘《圣济总录》
  17. 风疟《儿科萃精》
  18. 风秘《中医名词词典》
  19. 风疟候《诸病源候论》
  20. 风门杂方《医门法律》
  21. 风偏枯《圣济总录》
  22. 风门杂法七条《医门法律》
  23. 风偏枯《中医词典》
  24. 风门热府《中医词典》
  25. 风偏枯方二首《外台秘要》
  26. 风门方（计方九条）《脉症治方》
  27. 风偏枯候《巢氏病源补养宣导法》
  28. 风门（一名热府）《针灸大成》
  29. 风偏枯候《诸病源候论》
  30. 风门（儿科）《冯氏锦囊秘录》
  31. 风起㖞偏《中医词典》


暑疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）暑疟

（二）暑疟

  • 上一页
  • 目录
  • 相关
  • 下一页

暑疟：多因长夏纳凉，感受阴暑，暑汗不出，邪伏于内，直至秋凉，冒凉气而发。先贤云："暑气内伏者，阳气也；秋凉外束者，阴邪也；新邪与卫气并居，则内合伏暑，故阴阳相搏而疟作矣"。其症恶寒壮热，口渴引饮，脉弦或洪或软，或著衣则烦，去衣则凛，肌肤无汗，必待汗出淋漓而热始退。治以清营捍疟法，如渴甚加麦冬、花粉以佐之。初起多实，以祛邪为先，久病多虚，以养正为主。当分深浅治之。

（歌括）

暑疟长夏受暑阴，暑汗不出邪遂侵。

恶寒壮热引饮渴，著衣则烦去衣凛。

初起无汗热汗解，脉弦或洪或软形。

清营捍疟渴麦粉，实则祛邪虚扶正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）风疟
  • 当前页：（二）暑疟
  • 下一页：（三）寒疟
<<< 返回本书目录
  1. 暑疟《儿科萃精》
  2. 暑热《医学传灯》
  3. 暑门要药《冯氏锦囊秘录》
  4. 暑热烦渴【中药主治】
  5. 暑门（疟附）《儒门事亲》
  6. 暑热脉论《三指禅》
  7. 暑门（儿科）《冯氏锦囊秘录》
  8. 暑热湿《校注医醇剩义》
  9. 暑门《张氏医通》
  10. 暑热症《家庭医学百科-医疗康复篇》
  11. 暑门《医方考》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑门《寿世青编》
  14. 暑伤胃气论《内外伤辨》
  15. 暑令疡毒小疖《医宗金鉴》
  16. 暑湿《凌临灵方》
  17. 暑厥《增订叶评伤暑全书》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑厥《医宗金鉴》
  20. 暑湿秽合邪论《伤寒指掌》
  21. 暑解《儿科萃精》
  22. 暑湿门方（计方二十八条）《脉症治方》
  23. 暑火燥热异同论《目经大成》
  24. 暑湿内陷《凌临灵方》
  25. 暑火郁之病《儒门事亲》
  26. 暑湿泄泻《凌临灵方》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑天阳明病《经方实验录》
  29. 暑火二气篇《外经微言》
  30. 暑痿《温热暑疫全书》
  1. 暑疟《时病论歌括新编》
  2. 暑命名之别《温病正宗》
  3. 暑疟《中医名词词典》
  4. 暑迷《中医词典》
  5. 暑疟《时病论歌括新编》
  6. 暑门要药《冯氏锦囊秘录》
  7. 暑疟《中医词典》
  8. 暑门（儿科）《冯氏锦囊秘录》
  9. 暑疟《医述》
  10. 暑门《寿世青编》
  11. 暑疟《灵素节注类编》
  12. 暑门《医方考》
  13. 暑疟《时病论》
  14. 暑门《张氏医通》
  15. 暑疟《儿科萃精》
  16. 暑脉案《类证治裁》
  17. 暑气《中医词典》
  18. 暑令疡毒小疖《外科心法要诀》
  19. 暑气呕吐《中医词典》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑气呕吐《症因脉治》
  22. 暑令疡毒小疖《中医词典》
  23. 暑热《中医名词词典》
  24. 暑令《中医词典》
  25. 暑热《中医词典》
  26. 暑淋《中医词典》
  27. 暑热《医学传灯》
  28. 暑痢《中医词典》
  29. 暑热《临证指南医案》
  30. 暑痢《中医名词词典》
  31. 暑热《医学启源》


寒疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）寒疟

（三）寒疟

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疟者，由于先受阴寒，寒气伏于肌腠之中，复因外感邪风触之而发。其症先寒后热，寒长热短，连日或间日一发，发时头痛微汗或无汗干热。治法当本古训体若燔炭，汗出而散之旨，拟用辛散太阳法。候寒热按时而至，方可继进和解。

（歌括）

寒疟寒气伏腠中，发由外感触邪风。

先寒而长后热短，脉浮紧力发头疼。

连间头痛汗或无，辛散太阳去燔蒸。

若待寒热按时至，继进和解细评论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）暑疟
  • 当前页：（三）寒疟
  • 下一页：（四）湿疟
<<< 返回本书目录
  1. 寒疟《圣济总录》
  2. 寒疟【方剂主治】
  3. 寒疟《儿科萃精》
  4. 寒疟风疟《医宗金鉴》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒呕证治《三因极一病证方论》
  7. 寒门五法《疡医大全》
  8. 寒癖《圣济总录》
  9. 寒门方（计方三十条）《脉症治方》
  10. 寒癖方《外台秘要》
  11. 寒门（儿科）《冯氏锦囊秘录》
  12. 寒气《人体使用手册》
  13. 寒门《寿世青编》
  14. 寒气的排除《人体使用手册》
  15. 寒门《儒门事亲》
  16. 寒气的正确处理方法《人体使用手册》
  17. 寒门《儒门事亲》
  18. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  19. 寒莓叶【中药大全】
  20. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  21. 寒莓根【中药大全】
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒莓【中药大全】
  24. 寒气客于厌发喑不能言《针灸甲乙经》
  25. 寒略《张氏医通》
  26. 寒热《保婴撮要》
  27. 寒略《景岳全书》
  28. 寒热《丹溪治法心要》
  29. 寒论《儿科醒》
  30. 寒热《冯氏锦囊秘录》
  1. 寒疟《时病论歌括新编》
  2. 寒凝气滞《中医词典》
  3. 寒疟《中医名词词典》
  4. 寒凝气滞《中医名词词典》
  5. 寒疟《圣济总录》
  6. 寒凝不溃《正体类要》
  7. 寒疟《时病论歌括新编》
  8. 寒秘《中医词典》
  9. 寒疟《中医词典》
  10. 寒门要药《冯氏锦囊秘录》
  11. 寒疟《医述》
  12. 寒门五法《疡医大全》
  13. 寒疟《症因脉治》
  14. 寒门方（计方三十条）《脉症治方》
  15. 寒疟《时病论》
  16. 寒门（儿科）《冯氏锦囊秘录》
  17. 寒疟《儿科萃精》
  18. 寒门《寿世青编》
  19. 寒疟风疟《医宗金鉴》
  20. 寒门《儒门事亲》
  21. 寒疟风疟《幼科心法要诀》
  22. 寒毛疮秘方《华佗神方》
  23. 寒疟候《诸病源候论》
  24. 寒略《张氏医通》
  25. 寒疟温疟瘅疟《灵素节注类编》
  26. 寒略《景岳全书》
  27. 寒疟一方《本草乘雅半偈》
  28. 寒论《儿科醒》
  29. 寒呕《中医词典》
  30. 寒挛《中医词典》
  31. 寒呕证治《三因极一病证方论》


湿疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）湿疟

（四）湿疟

  • 上一页
  • 目录
  • 相关
  • 下一页

湿疟之症，因于久受阴邪，湿气伏于太阴，偶有所触而发。其症恶寒而不甚热，身痛有汗，手足沉重，呕逆胀满，脉象缓钝不弦。治法宜宣透膜原，使其邪化疟除。但辛燥之剂，对阴亏体热者慎用，如属阳虚体寒，可加老蔻、干姜。但截疟之法，不宜早用。否则易膨胀或成疟母。宜分虚实治之。

（歌括）

湿疟阴湿伏太阴，触发恶寒热不甚。

缓钝不弦身痛汗，呕逆肤满四肢沉。

宣透膜原阴虚禁，阳虚体寒蔻姜增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）寒疟
  • 当前页：（四）湿疟
  • 下一页：（五）温疟
<<< 返回本书目录
  1. 湿疟《儿科萃精》
  2. 湿气《凌临灵方》
  3. 湿门要药《冯氏锦囊秘录》
  4. 湿气论《医原》
  5. 湿门（嗽附）《儒门事亲》
  6. 湿热病《圆运动的古中医学》
  7. 湿门（儿科）《冯氏锦囊秘录》
  8. 湿热成痿肺金受邪论《脾胃论》
  9. 湿门《张氏医通》
  10. 湿热疮《千金翼方》
  11. 湿门《医方考》
  12. 湿热带下【中药主治】
  13. 湿门《寿世青编》
  14. 湿热腹痛《药症忌宜》
  15. 湿门《儒门事亲》
  16. 湿热感寒疝《医宗金鉴》
  17. 湿啰音【疾病症状】
  18. 湿热黄疸【中药主治】
  19. 湿论《医贯》
  20. 湿热兼寒疝《儿科萃精》
  21. 湿论《叶选医衡》
  22. 湿热痢疾【中药主治】
  23. 湿咳【疾病症状】
  24. 湿热门《儒门事亲》
  25. 湿痉或问《温病条辨》
  26. 湿热内蕴【方剂主治】
  27. 湿解《儿科萃精》
  28. 湿热下注【方剂主治】
  29. 湿脚气【方剂主治】
  30. 湿热下注证《临证实验录》
  1. 湿疟《时病论歌括新编》
  2. 湿秘《中医词典》
  3. 湿疟《中医名词词典》
  4. 湿门要药《冯氏锦囊秘录》
  5. 湿疟《时病论歌括新编》
  6. 湿门（儿科）《冯氏锦囊秘录》
  7. 湿疟《中医词典》
  8. 湿门《寿世青编》
  9. 湿疟《医述》
  10. 湿门《医方考》
  11. 湿疟《金匮翼》
  12. 湿门《儒门事亲》
  13. 湿疟《时病论》
  14. 湿门《张氏医通》
  15. 湿疟《儿科萃精》
  16. 湿脉案《类证治裁》
  17. 湿癖血箭《中医词典》
  18. 湿瘰《中医名词词典》
  19. 湿气《中医词典》
  20. 湿论《叶选医衡》
  21. 湿气《凌临灵方》
  22. 湿论《医贯》
  23. 湿气霍乱《中医词典》
  24. 湿聋《中医词典》
  25. 湿气霍乱《症因脉治》
  26. 湿痢《时病论》
  27. 湿气论《医原》
  28. 湿痢《中医词典》
  29. 湿气呕吐《中医词典》
  30. 湿痢《时病论歌括新编》
  31. 湿气呕吐《症因脉治》


温疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）温疟

（五）温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟由冬令感受风寒，伏藏于骨髓之中，交夏阳气大泄，腠理不密，或有所用力，伏邪与汗并出，此邪藏于肾，自内而达于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则其气复入，入则阳虚，阳虚生外寒矣。其症先热后寒，或汗多，或汗少，口渴喜凉。脉象阳浮而阴弱，宜以清凉透邪法治之。如汗多者，即去淡豉加麦冬、花粉。如舌苔化为焦黑者，以清热保津治之。嘉言云："治温疟当知壮水以救其阴，恐十数发而阴精尽，尽则真火自焚，顷之死矣"。

（歌括）

温疟冬令感寒风，当不即病伏髓中。

春不发病夏用力，阳气大泄腠理松。

伏邪并汗邪藏肾，自内达外温疟成。

阳浮阴弱汗多少，先热后寒渴凉饮。

清热透邪急当进，汗多去豉加麦粉。

苔转焦黑急壮水，清热保津以救阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）湿疟
  • 当前页：（五）温疟
  • 下一页：（六）瘴疟
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《时病论歌括新编》
  2. 温南溪内人大便秘结《孙文垣医案》
  3. 温疟《中医名词词典》
  4. 温麻《麻科活人全书》
  5. 温疟《圣济总录》
  6. 温麻《中医词典》
  7. 温疟《四圣心源》
  8. 温六丸《医方考》
  9. 温疟《时病论歌括新编》
  10. 温六散《退思集类方歌注》
  11. 温疟《中医词典》
  12. 温溜（一名逆注，一名池头）《针灸大成》
  13. 温疟《备急千金要方》
  14. 温溜《针灸学》
  15. 温疟《新修本草》
  16. 温溜《中医词典》
  17. 温疟《伤寒捷诀》
  18. 温凉之药俱不可执《友渔斋医话》
  19. 温疟《医述》
  20. 温凉散《救伤秘旨》
  21. 温疟《医学心悟》
  22. 温疠《中医词典》
  23. 温疟《金匮翼》
  24. 温里药《中医眼科学》
  25. 温疟《温病条辨》
  26. 温里法《中医内科学》
  27. 温疟《时病论》
  28. 温开《中医词典》
  29. 温疟《温热暑疫全书》
  30. 温灸器《中医词典》
  31. 温疟《温疫论》


瘴疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（六）瘴疟

（六）瘴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疟之症，乃因天气炎热，山气湿蒸，多有瘴岚之毒，人感之者，即时昏闷，一身沉重，或寒盛热微，或寒微热盛，或狂言妄语，或口喑不言（注）。初起邪入气分，甚则邪瘀于心，凝聚于脾。治法先用宣窍导痰法，以探吐其痰，然后辨其轻重表里。轻者在表，以芳香化浊法加草果，槟榔！重者在里，以和解兼攻法治之。

（歌括）

瘴疟天炎山湿蒸，人感瘴毒昏闷沉。

身重寒热微或甚，狂言妄语或口喑。

初起邪郁在气分，甚延聚脾血瘀心。

先用宣窍导痰治，再辨表里和重轻。

表轻化浊加槟果，里重和解兼攻行。

（注释）

"喑"：口不能言也《黄帝内经素问》"邪入于阴则喑"。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）温疟
  • 当前页：（六）瘴疟
  • 下一页：（七）瘅疟
<<< 返回本书目录
  1. 瘴疟《幼幼新书》
  2. 瘴疟【方剂主治】
  3. 瘴疟《圣济总录》
  4. 瘴疟内伤辨《瘴疟指南》
  5. 瘴疠治法《石室秘录》
  6. 瘴疟伤寒辨《瘴疟指南》
  7. 瘴疽《医宗金鉴》
  8. 瘴疟五脏俱病《瘴疟指南》
  9. 瘴后变症《瘴疟指南》
  10. 瘴疟形状《瘴疟指南》
  11. 瘴病中将息法《瘴疟指南》
  12. 瘴气《古今医案按》
  13. 瘴病后将息法《瘴疟指南》
  14. 瘴气《景岳全书》
  15. 瘴《瘴疟指南》
  16. 瘴气《圣济总录》
  17. 瘴《续名医类案》
  18. 瘴气《寿世保元》
  19. 障脐汤【方剂大全】
  20. 瘴气【方剂主治】
  21. 胀卒痛肠如疟积消瘅病《内经博议》
  22. 瘴气门《古今医统大全》
  23. 胀坠感【疾病症状】
  24. 瘴气藤【中药大全】
  25. 胀肿《医学真传》
  26. 招风耳【疾病症状】
  27. 胀症（宜参看肿症）《医学从众录》
  28. 爪甲《本草纲目》完整版
  29. 胀痛【疾病症状】
  30. 爪甲望法提纲《望诊遵经》
  1. 瘴疟《时病论歌括新编》
  2. 瘴疠治法《石室秘录》
  3. 瘴疟《中医名词词典》
  4. 瘴疽《外科证治全书》
  5. 瘴疟《圣济总录》
  6. 瘴疽《外科心法要诀》
  7. 瘴疟《时病论歌括新编》
  8. 瘴疽《医宗金鉴》
  9. 瘴疟《中医词典》
  10. 瘴疽《中医词典》
  11. 瘴疟《幼幼新书》
  12. 瘴后变症《瘴疟指南》
  13. 瘴疟《医述》
  14. 瘴毒脚气《中医词典》
  15. 瘴疟《证治准绳·幼科》
  16. 瘴病中将息法《瘴疟指南》
  17. 瘴疟《明医指掌》
  18. 瘴病后将息法《瘴疟指南》
  19. 瘴疟《症因脉治》
  20. 瘴《瘴疟指南》
  21. 瘴疟《时病论》
  22. 瘴《续名医类案》
  23. 瘴疟内伤辨《瘴疟指南》
  24. 障陷《中医词典》
  25. 瘴疟伤寒辨《瘴疟指南》
  26. 障《明医指掌》
  27. 瘴疟五脏俱病《瘴疟指南》
  28. 障《中医词典》
  29. 瘴疟形状《瘴疟指南》
  30. 胀卒痛肠如疟积消瘅病《内经博议》
  31. 瘴气《圣济总录》


瘅疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（七）瘅疟

（七）瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，有所用力，腠理开泄，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，阳气盛则四肢热。火邪上冲，胃气逆则欲呕。其气不及于阴，故但热而不寒也。气内藏于心，而外舍于分肉之间，故令人肌肉消砾。肺受火邪则烦冤作热，可用白虎退热伍而治之。

（歌括）

瘅疟但热不恶寒，肺受火刑气烦冤。

肢热欲呕灼肌肉，甘寒生津白虎参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）瘴疟
  • 当前页：（七）瘅疟
  • 下一页：（八）牝疟
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《时病论歌括新编》
  2. 瘅《医经原旨》
  3. 瘅疟《中医名词词典》
  4. 瘅《中医词典》
  5. 瘅疟《圣济总录》
  6. 单治目昏《儒门事亲》
  7. 瘅疟《四圣心源》
  8. 单治久痢《奇方类编》
  9. 瘅疟《时病论歌括新编》
  10. 单治法《石室秘录》
  11. 瘅疟《中医词典》
  12. 单肢性感觉障碍《神经精神疾病诊断学》
  13. 瘅疟《凌临灵方》
  14. 单诊总按不同《读医随笔》
  15. 瘅疟《医述》
  16. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  17. 瘅疟《症因脉治》
  18. 单燕子症《喉舌备要秘旨》
  19. 瘅疟《金匮翼》
  20. 单燕子症《中医词典》
  21. 瘅疟《时病论》
  22. 单燕口风《重楼玉钥》
  23. 瘅疟候《诸病源候论》
  24. 单燕口风《中医词典》
  25. 瘅疟三方《本草乘雅半偈》
  26. 单泻《幼科释谜》
  27. 瘅疟治验《卫生宝鉴》
  28. 单向免疫扩散法《动脉粥样硬化》
  29. 瘅热《中医词典》
  30. 单向扩散试验《免疫学和免疫学检验》
  31. 瘅症《傅青主男科》


牝疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（八）牝疟

（八）牝疟

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》："疟多寒者，名曰牝疟"。此邪气伏藏于肾。故多寒而少热。以邪气伏结，则阳气不行于外，故作外寒。此在真阳素虚之体为多。由盛夏贪凉饮冷，感受阴寒或寒湿，导致阳不制阴，而发为牝疟。其症：寒甚热微，惨戚振粟（注），病以时作，脉沉迟，面色惨白。治法宜宣阳透伏治之。因寒者以姜附为君，因湿者以苍果为君，日久不愈者以温补为宜。

（歌括）

牝疟邪气伏于肾，盛夏纳凉多饮冷，

寒多热少邪伏结，阳不制阴牝疟成。

寒盛热微惨振粟，面色淡白脉迟沉。

宣阳透伏寒姜附，温加苍果久补温。

（注释）

惨戚振粟：是形容面色惨淡牙齿振颤，全身发抖等寒盛的现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）瘅疟
  • 当前页：（八）牝疟
  • 下一页：（九）痰疟
<<< 返回本书目录
  1. 牝门《养生导引秘籍》
  2. 牝疟方《外台秘要》
  3. 品药制方治病解《目经大成》
  4. 牝痔《圣济总录》
  5. 品他病【疾病大全】
  6. 平安散《外科传薪集》
  7. 品行障碍【疾病大全】
  8. 平安散《外科传薪集》
  9. 品行障碍【疾病症状】
  10. 平安丸《外科传薪集》
  11. 品行《古今医彻》
  12. 平安丸【方剂大全】
  13. 频吐白沫【疾病症状】
  14. 平贝母【中药大全】
  15. 频繁遗精【疾病症状】
  16. 平补《本草求真》
  17. 频繁性惊醒【疾病症状】
  18. 平补《圣济总录》
  19. 频繁吐黏液【疾病症状】
  20. 平补镇心丹【方剂大全】
  21. 频繁呕吐及便秘【疾病症状】
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 频繁发笑【疾病症状】
  24. 平喘【中药主治】
  25. 频发室性期前收缩【疾病症状】
  26. 平喘药《药理学》
  27. 频发房性早搏【疾病症状】
  28. 平喘止咳【中药主治】
  29. 贫治法《石室秘录》
  30. 平疮散《外科传薪集》
  1. 牝疟《时病论歌括新编》
  2. 牝门《养生导引秘籍》
  3. 牝疟《四圣心源》
  4. 牝驴尿《千金翼方》
  5. 牝疟《时病论歌括新编》
  6. 牝户《中医词典》
  7. 牝疟《中医词典》
  8. 牝（pìn聘）脏《中医词典》
  9. 牝疟《医述》
  10. 品药制方治病解《目经大成》
  11. 牝疟《时病论》
  12. 品胎《中医词典》
  13. 牝疟二方《本草乘雅半偈》
  14. 品行《古今医彻》
  15. 牝疟方二首《外台秘要》
  16. 品产《中医词典》
  17. 牝脏《中医名词词典》
  18. 频数表法《预防医学》
  19. 牝痔《圣济总录》
  20. 频数表的编制与频数分布《医学统计学》
  21. 牝痔《中医词典》
  22. 频服《中医名词词典》
  23. 牝痔候《诸病源候论》
  24. 贫治法《石室秘录》
  25. 平《中医词典》
  26. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  27. 平安饼《外科全生集》
  28. 贫血待查《赵绍琴临证验案精选》
  29. 平安散《外科传薪集》
  30. 贫血《血液病学》
  31. 平安散《外科传薪集》


痰疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（九）痰疟

（九）痰疟

  • 上一页
  • 目录
  • 相关
  • 下一页

痰疟者，因夏月多食瓜果油腻，郁结成痰；或素系痰体，痰据太阴，伏而不发，一旦外感凉风，痰随风起，变成疟病。初发头痛而眩，痰气呕逆，寒热交作，脉来滑弦。治以化痰顺气法，加草果、藿香；如昏迷卒倒，宜以宣窍导痰法，加厚朴、草果、苏合香丸治之。

（歌括）

痰疟夏食腻瓜果，郁结成痰伏脾多。

外感凉风痰随起，头痛而眩寒热作。

痰气呕逆脉弦滑，化痰顺气加草藿。

昏倒宣窍导痰用，加朴草果丸苏合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）牝疟
  • 当前页：（九）痰疟
  • 下一页：（十）食疟
<<< 返回本书目录
  1. 痰疟《圣济总录》
  2. 痰呕证治《三因极一病证方论》
  3. 痰黏稠或脓性可有腥臭味【疾病症状】
  4. 痰癖《圣济总录》
  5. 痰逆恶心【方剂主治】
  6. 痰气俱安汤【方剂大全】
  7. 痰逆【方剂主治】
  8. 痰气污血论《女科折衷纂要》
  9. 痰鸣音【疾病症状】
  10. 痰热喉辨方《喉科秘诀》
  11. 痰迷心窍【方剂主治】
  12. 痰热咳嗽【中药主治】
  13. 痰迷心窍《凌临灵方》
  14. 痰盛眼症《眼科阐微》
  15. 痰迷《厘正按摩要术》
  16. 痰湿痰气《张聿青医案》
  17. 痰门方（计方二条）《脉症治方》
  18. 痰湿体质【疾病症状】
  19. 痰门（附痰饮）《丹台玉案》
  20. 痰实《幼幼新书》
  21. 痰门《医方考》
  22. 痰嗽《古今医鉴》
  23. 痰门《寿世青编》
  24. 痰嗽《急救良方》
  25. 痰论《医贯》
  26. 痰嗽《幼幼新书》
  27. 痰论《叶选医衡》
  28. 痰嗽【方剂主治】
  29. 痰块百效膏【方剂大全】
  30. 痰嗽喘急《扁鹊神应针灸玉龙经》
  1. 痰疟《时病论歌括新编》
  2. 痰逆不食《女科证治准绳》
  3. 痰疟《中医名词词典》
  4. 痰母《中医词典》
  5. 痰疟《圣济总录》
  6. 痰秘《中医词典》
  7. 痰疟《时病论歌括新编》
  8. 痰迷心窍（心蒙心包）《中医名词词典》
  9. 痰疟《中医词典》
  10. 痰迷心窍《奇方类编》
  11. 痰疟《医述》
  12. 痰迷心窍《凌临灵方》
  13. 痰疟《金匮翼》
  14. 痰迷心窍《中医词典》
  15. 痰疟《时病论》
  16. 痰迷《厘正按摩要术》
  17. 痰呕《中医词典》
  18. 痰迷《中医词典》
  19. 痰呕证治《三因极一病证方论》
  20. 痰蒙心包《中医词典》
  21. 痰痞《中医词典》
  22. 痰门方（计方二条）《脉症治方》
  23. 痰癖《圣济总录》
  24. 痰门（附痰饮）《丹台玉案》
  25. 痰癖《中医词典》
  26. 痰门《寿世青编》
  27. 痰癖候《诸病源候论》
  28. 痰门《医方考》
  29. 痰气《明医指掌》
  30. 痰瘰《中医名词词典》
  31. 痰气《明医指掌》


食疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（十）食疟

（十）食疟

  • 上一页
  • 目录
  • 相关
  • 下一页

食疟者，即胃疟也。因于饮食失节，饥饱失常，谷气乖乱，营卫失和，外邪冒之，遂成疟疾。其症寒已复热，热已复寒，寒热交并，噫气恶食，食则呕逆，胸满腹胀，脉滑有力或气口紧盛者，宜以楂曲平胃法，加藿香、草果治之。如脉迟滞，必兼寒也，可加干姜、白蔻。如脉缓纯，必兼湿也，可加半夏、茯苓。食疟之症，兼寒兼湿者多，法当分治。

（歌括）

食疟饥饱谷气乱，邪冒营卫致失和。

寒热交并胸腹胀，食则呕逆噫气恶。

气口紧盛滑有力，楂曲平胃加果藿。

迟滞兼寒入姜蔻，缓钝兼湿半苓可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）痰疟
  • 当前页：（十）食疟
  • 下一页：（十一）疫疟
<<< 返回本书目录
  1. 食疟《医宗金鉴》
  2. 食呕证治《三因极一病证方论》
  3. 食疟《儿科萃精》
  4. 食品门《串雅内外编》
  5. 食牛马猪犬鱼蟹中毒《圣济总录》
  6. 食谱计算《预防医学》
  7. 食毛后导致的胃肠道症状【疾病症状】
  8. 食气《普济方·针灸》
  9. 食疗诸病《饮膳正要》
  10. 食气（无味）《针灸资生经》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食气积癖论《小儿卫生总微论方》
  13. 食量增加【疾病症状】
  14. 食气篇《医法圆通》
  15. 食诫篇《养生导引秘籍》
  16. 食伤脾胃论《卫生宝鉴》
  17. 食椒菜瓠中毒方《外台秘要》
  18. 食少【中药主治】
  19. 食忌说《寿世青编》
  20. 食少【方剂主治】
  21. 食忌论《小儿卫生总微论方》
  22. 食少、纳呆半年《名师垂教》
  23. 食忌论《妇人大全良方》
  24. 食少便溏【中药主治】
  25. 食忌《医学心悟》
  26. 食少便溏【方剂主治】
  27. 食忌《冷庐医话》
  28. 食少无力【方剂主治】
  29. 食即呕吐【方剂主治】
  30. 食蛇鼠《本草纲目》完整版
  1. 食疟《时病论歌括新编》
  2. 食牛肉中毒候《诸病源候论》
  3. 食疟《中医名词词典》
  4. 食牛肉中毒《中医词典》
  5. 食疟《时病论歌括新编》
  6. 食牛马猪犬鱼蟹中毒《圣济总录》
  7. 食疟《中医词典》
  8. 食面不消《奇效简便良方》
  9. 食疟《医宗金鉴》
  10. 食米面物存胃《奇效简便良方》
  11. 食疟《医述》
  12. 食马肉中毒候《诸病源候论》
  13. 食疟《金匮翼》
  14. 食马肉中毒《中医词典》
  15. 食疟《时病论》
  16. 食鲈鱼肝中毒候《诸病源候论》
  17. 食疟《儿科萃精》
  18. 食漏脯中毒候《诸病源候论》
  19. 食疟《幼科心法要诀》
  20. 食六畜肉中毒候《诸病源候论》
  21. 食呕《中医词典》
  22. 食六畜肉中毒《中医词典》
  23. 食呕证治《三因极一病证方论》
  24. 食六畜百兽肝中毒候《诸病源候论》
  25. 食品保藏《家庭医学百科·预防保健篇》
  26. 食菱腹胀《奇效简便良方》
  27. 食品烹调《家庭医学百科·预防保健篇》
  28. 食疗学的发展《中国医学通史》
  29. 食品烹调加工与致癌物《临床营养学》
  30. 食疗、药膳减肥《减肥新法与技巧》
  31. 食品卫生标准《预防医学》


疫疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（十一）疫疟

（十一）疫疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疫疟之为病，因天时寒热不正，邪气乘虚而侵袭膜原，欲出表而未能透达，欲陷里又不得空隙，故作寒热往来，一日二、三次或一次，而无定期。其症：寒轻热重，口渴有汗，右脉多胜于左，沿门阖境，长幻相似，是为疫疟。治法，宜以宣透膜原法治之。

（歌括）

疫疟天时气不正，乘虚而入膜原侵。

欲出不透陷无隙，寒热往来期无定。

寒轻热重有汗渴，右脉更比左脉盛。

沿门阖境长幼似，宣透膜原为主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）食疟
  • 当前页：（十一）疫疟
  • 下一页：（十二）虚疟
<<< 返回本书目录
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  3. 疫痢兼证《温疫论》
  4. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  5. 疫疠解毒清心汤【方剂大全】
  6. 疫源地及流行过程《流行病学》
  7. 疫疠病诸候（凡三论）《诸病源候论》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疠病诸候《巢氏病源补养宣导法》
  10. 疫疹案《疫疹一得》
  11. 疫疠《证治准绳·幼科》
  12. 疫疹不治之症《疫疹一得》
  13. 疫疠《医学心悟》
  14. 疫疹穷源《疫疹一得》
  15. 疫疠《续名医类案》
  16. 疫疹之色《疫疹一得》
  17. 疫厥《松峰说疫》
  18. 疫疹之形《疫疹一得》
  19. 疫喉痧《回春录》
  20. 疫疹之症《疫疹一得》
  21. 疫凡例《三因极一病证方论》
  22. 疫疹诸方《疫疹一得》
  23. 疫毒疹《叶天士医案精华》
  24. 疫证治案《增订叶评伤暑全书》
  25. 疫病原始《四圣悬枢》
  26. 疫症繁多论《松峰说疫》
  27. 疫病有三种论《松峰说疫》
  28. 疫症论治《类证治裁》
  29. 疫病论《温热暑疫全书》
  30. 益肠胃【中药主治】
  1. 疫疟《时病论歌括新编》
  2. 疫脉案《类证治裁》
  3. 疫疟《中医名词词典》
  4. 疫痢疟肿论治《笔花医镜》
  5. 疫疟《时病论歌括新编》
  6. 疫痢兼证《温疫论》
  7. 疫疟《中医词典》
  8. 疫痢《症因脉治》
  9. 疫疟《医述》
  10. 疫痢《医述》
  11. 疫疟《时病论》
  12. 疫痢《中医词典》
  13. 疫情的报告和公布《传染病》
  14. 疫疬疱疮《中医词典》
  15. 疫痧《中医词典》
  16. 疫疠发肿《奇方类编》
  17. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  18. 疫疠疮候《诸病源候论》
  19. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  20. 疫疠病候《诸病源候论》
  21. 疫延医验《温热经纬》
  22. 疫疠病候《巢氏病源补养宣导法》
  23. 疫源地《预防医学》
  24. 疫疠《医学心悟》
  25. 疫源地及流行过程《流行病学》
  26. 疫疠《证治准绳·幼科》
  27. 疫瘴渴淋《千金宝要》
  28. 疫疠《续名医类案》
  29. 疫疹《中医词典》
  30. 疫疠《中医词典》
  31. 疫疹案《疫疹一得》


虚疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（十二）虚疟

（十二）虚疟

  • 上一页
  • 目录
  • 相关
  • 下一页

元气本虚，感邪患疟者为虚疟。其症寒热交作，自汗倦卧，饮食并减，四肢无力，脉象举按俱弦，寻之则弱。宜以补气升阳法治之。又有久疟脾胃虚者，亦名虚疟也，盖胃虚则恶寒，脾虚则发热，寒则洒洒，热则烘烘。脉象浮按濡弱。治宜营卫双解法，则不截而疟自罢矣。倘肢凉便泻，加附子、干姜；呕涎不食，加砂仁、半夏。

(歌括）

虚疟原于元气弱，感邪而发寒热作。

自汗倦卧饮食减，四肢乏力身软弱。

寻之脉弱举按弦，补中益气法可瘥。

更有久疟脾胃虚，脉浮濡弱亦虚疟。

胃虚恶寒脾虚热，寒则洒洒热烘灼。

营卫双调疟自罢，肢凉便泻姜附酌。

吐涎不食加砂半，两种虚疟细琢磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）疫疟
  • 当前页：（十二）虚疟
  • 下一页：（十三）劳疟
<<< 返回本书目录
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脾丸【方剂大全】
  3. 虚脉（阴）《诊家正眼》
  4. 虚热《医宗金鉴》
  5. 虚脉（阴）《脉诀汇辨》
  6. 虚热《幼科推拿秘书》
  7. 虚脉【疾病症状】
  8. 虚热《幼幼新书》
  9. 虚脉《脉理求真》
  10. 虚热【方剂主治】
  11. 虚论《儿科醒》
  12. 虚热便闭不通《药症忌宜》
  13. 虚里先兆——虚里相学《中医疾病预测》
  14. 虚热风壅喉闭清利头目《普济本事方》
  15. 虚里《经络全书》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚冷气《普济方·针灸》
  18. 虚热滑泄不禁《药症忌宜》
  19. 虚羸论《小儿卫生总微论方》
  20. 虚热及先服石风水肿方《外台秘要》
  21. 虚羸第八十一问《婴童百问》
  22. 虚热煎【方剂大全】
  23. 虚羸《证治准绳·幼科》
  24. 虚热渴《圣济总录》
  25. 虚羸《证治准绳·女科》
  26. 虚热口臭【疾病症状】
  27. 虚羸《张氏医通》
  28. 虚人劳动痿症《医门补要》
  29. 虚羸《小儿药证直诀》
  30. 虚人劳力伤气音哑《医门补要》
  1. 虚疟《时病论歌括新编》
  2. 虚捻十五法《针灸神书》
  3. 虚疟《中医名词词典》
  4. 虚秘《中医词典》
  5. 虚疟《时病论歌括新编》
  6. 虚满《中医词典》
  7. 虚疟《中医词典》
  8. 虚脉指法主病《脉诀乳海》
  9. 虚疟《明医指掌》
  10. 虚脉体状《医学集成》
  11. 虚疟《金匮翼》
  12. 虚脉（阴）《诊家正眼》
  13. 虚疟《时病论》
  14. 虚脉（阴）《脉诀汇辨》
  15. 虚呕《中医词典》
  16. 虚脉《脉理求真》
  17. 虚痞《中医词典》
  18. 虚脉《中医词典》
  19. 虚热《中医名词词典》
  20. 虚脉《中医名词词典》
  21. 虚热《中医词典》
  22. 虚络《中医词典》
  23. 虚热《医宗金鉴》
  24. 虚论《儿科醒》
  25. 虚热《幼幼新书》
  26. 虚挛《中医词典》
  27. 虚热《证治准绳·幼科》
  28. 虚聋《中医词典》
  29. 虚热《证治准绳·幼科》
  30. 虚灵廓《中医词典》
  31. 虚热《幼科心法要诀》


劳疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（十三）劳疟

（十三）劳疟

  • 上一页
  • 目录
  • 相关
  • 下一页

劳疟，由于患疟日久，延而为劳，或久病劳损，气血两虚而成。劳役过度，营卫空虚。亦能致之。脉象或软而弱，或小滑或细数。其症：发热恶寒，寒热兼作，或昼或夜，发无定时。每遇小劳即发。气虚者多汗，饮食少进；血虚者午后发热，至晚则微汗而解。此似疟非疟之症，如误为疟治，妄图剥削，未有不成瘵疾也。治宜营卫双调法。气虚者，倍加参芪；血虚者，倍加归芍。倘寒热分清，按时而至，脉兼弦象，显出少阳兼症者，始可佐以柴胡、青蒿，否则不可用也。

（歌括）

劳疟由于久病因，劳损气血两虚成。

营卫空虚劳役过，软弱小滑细数分。

寒热昼夜发无定，气虚汗多食少进。

血虚午热晚汗解，似疟非疟细辨明。

如若误诊当疟治，妄投剥削瘵疾生。

营卫双调补虚用，血倍归芍气芪参。

寒热分明按时至，少阳兼症柴蒿增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）虚疟
  • 当前页：（十三）劳疟
  • 下一页：（十四）疟母
<<< 返回本书目录
  1. 劳疟《圣济总录》
  2. 劳疟【方剂主治】
  3. 劳目力后眼症《眼科阐微》
  4. 劳疟方《外台秘要》
  5. 劳聋《圣济总录》
  6. 劳气《幼幼新书》
  7. 劳淋汤【方剂大全】
  8. 劳热《明医杂着》
  9. 劳淋汤《医学衷中参西录》
  10. 劳热《普济方·针灸》
  11. 劳淋方《外台秘要》
  12. 劳热咳嗽《医学衷中参西录》
  13. 劳淋【方剂主治】
  14. 劳伤《灸法秘传》
  15. 劳淋《圣济总录》
  16. 劳伤《全生指迷方》
  17. 劳力性晕厥【疾病症状】
  18. 劳伤《校注医醇剩义》
  19. 劳力性呼吸困难【疾病症状】
  20. 劳伤《周慎斋遗书》
  21. 劳力伤寒《轩岐救正论》
  22. 劳伤【中药主治】
  23. 劳力感寒《景岳全书》
  24. 劳伤非弱症《理虚元鉴》
  25. 劳累时腰部酸痛或胀痛【疾病症状】
  26. 劳伤解《四圣心源》
  27. 劳累后遗精【疾病症状】
  28. 劳伤咳嗽【中药主治】
  29. 劳累后胸痛【疾病症状】
  30. 劳伤论《中藏经》
  1. 劳疟《时病论歌括新编》
  2. 劳目力后眼症《眼科阐微》
  3. 劳疟《中医名词词典》
  4. 劳碌气虚喘《中医词典》
  5. 劳疟《圣济总录》
  6. 劳碌喉风《喉科指掌》
  7. 劳疟《时病论歌括新编》
  8. 劳碌喉风《中医词典》
  9. 劳疟《中医词典》
  10. 劳聋《中医词典》
  11. 劳疟《医述》
  12. 劳聋《圣济总录》
  13. 劳疟《时病论》
  14. 劳淋汤《医学衷中参西录》
  15. 劳疟方三首《外台秘要》
  16. 劳淋秘方《华佗神方》
  17. 劳疟候《诸病源候论》
  18. 劳淋候《诸病源候论》
  19. 劳疟秘方《华佗神方》
  20. 劳淋方三首《外台秘要》
  21. 劳气《幼幼新书》
  22. 劳淋（附气淋）《明医指掌》
  23. 劳怯《中医词典》
  24. 劳淋《金匮翼》
  25. 劳热《中医名词词典》
  26. 劳淋《中医词典》
  27. 劳热《中医词典》
  28. 劳淋《圣济总录》
  29. 劳热《普济方·针灸》
  30. 劳淋《中医名词词典》
  31. 劳热《明医杂着》


疟母_《时病论歌括新编》_中医诊治_【岐黄之术】

（十四）疟母

（十四）疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟经年不愈者，谓之老疟。食积、痰延、瘀血，皆能结成痞块。腹胀胁痛，令人多汗，此谓疟母。亦有因调治失宜，营卫俱虚，或截疟过早，邪伏肝经胁下而成痞块者。治法以补虚之中兼以疏肝为宜。可用调中畅气法去芪、术、甘、荷，加青皮、鳖甲、牡蛎、半夏治之。如形气未衰，块痛甚者，可加莪术、三陵、肉桂。但偏用攻破剥削以治其块，而不顾其正者，必延成中满，致不可治。

（歌括）

疟母经年久不愈，食积痰涎或血瘀。

痞在左胁胀痛汗，调治失宜营卫虚。

补虚疏肝畅气法，减去甘荷及芪术。

加鳖青皮 牡蛎半，痛甚莪棱肉桂入。

若钝剥削不顾正，延为中满病难除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）劳疟
  • 当前页：（十四）疟母
  • 下一页：（十五）三日疟
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《时病论歌括新编》
  2. 疟门《医方考》
  3. 疟母《中医名词词典》
  4. 疟门《张氏医通》
  5. 疟母《圣济总录》
  6. 疟门《中医词典》
  7. 疟母《时病论歌括新编》
  8. 疟门《中医词典》
  9. 疟母《中医词典》
  10. 疟脉案《类证治裁》
  11. 疟母《中医词典》
  12. 疟论篇《黄帝内经·素问》
  13. 疟母《凌临灵方》
  14. 疟论《妇科秘书》
  15. 疟母《医述》
  16. 疟论《研经言》
  17. 疟母《明医指掌》
  18. 疟论《医贯》
  19. 疟母《症因脉治》
  20. 疟论《胎产心法》
  21. 疟母《时病论》
  22. 疟论《普济方·针灸》
  23. 疟母《保幼新编》
  24. 疟论《格致余论》
  25. 疟疟母《杂病心法要诀》
  26. 疟论《素问悬解》
  27. 疟痞《中医词典》
  28. 疟论《素问悬解》
  29. 疟痞《中医词典》
  30. 疟痢总论秘旨《幼科推拿秘书》
  31. 疟癖《证治准绳·幼科》


三日疟_《时病论歌括新编》_中医诊治_【岐黄之术】

（十五）三日疟

（十五）三日疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰：疟有间日或至数日而发者，为邪气与卫气客于六腑，而有时相失，不能相得，故休数日而又复作者曰三日疟，宜以双甲搜邪法治之。如阴虚之体，益以首乌、当归；阳虚之体，益以鹿霜、潞党。凡邪深陷者，必因正气空虚，当用补气升阳法，助其既虚之正，提起已陷之邪，使正气复旺，邪气自出，则疟不驱自遁矣。

（歌括）

三日疟邪深客腑，双甲搜邪法可祛。

阳虚之体鹿霜党，阴虚须用归首乌。

邪陷心虚当提陷，补气升阳助正复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）疟母
  • 当前页：（十五）三日疟
  • 下一页：（十六）伏暑
<<< 返回本书目录
  1. 三仁粥【方剂大全】
  2. 三肉臛【方剂大全】
  3. 三仁丸【方剂大全】
  4. 三蕊草【中药大全】
  5. 三仁汤【方剂大全】
  6. 三色堇【中药大全】
  7. 三仁承气汤【方剂大全】
  8. 三神丸【方剂大全】
  9. 三人篇《形色外诊简摩》
  10. 三神圆【方剂大全】
  11. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  12. 三肾丸【方剂大全】
  13. 三气饮【方剂大全】
  14. 三升米【中药大全】
  15. 三气门方《医门法律》
  16. 三生萝卜【方剂大全】
  17. 三气《黄帝内经太素》
  18. 三生丸【方剂大全】
  19. 三奇汤【方剂大全】
  20. 三生饮《汤头歌诀》
  21. 三奇散【方剂大全】
  22. 三生饮【方剂大全】
  23. 三期梅毒【疾病大全】
  24. 三生止痛汤【方剂大全】
  25. 三七叶【中药大全】
  26. 三圣散【方剂大全】
  27. 三七伤药片【方剂大全】
  28. 三圣丸《小儿药证直诀》
  29. 三七藕蛋羹《保健药膳》
  30. 三圣丸【方剂大全】
  1. 三日疟《时病论歌括新编》
  2. 三日大疟《外科全生集》
  3. 三日疟《时病论歌括新编》
  4. 三仁汤《时病论歌括新编》
  5. 三日疟《中医词典》
  6. 三仁九子丸《备急千金要方》
  7. 三日疟《医述》
  8. 三仁茶《茶饮保健》
  9. 三日疟《时病论》
  10. 三人篇《形色外诊简摩》
  11. 三日疟秘方《华佗神方》
  12. 三取西方庚辛金讲论答问二十二法《针灸神书》
  13. 三色膏《是斋百一选方》
  14. 三取摄之法讲论答问二十七法《针灸神书》
  15. 三色糯米饭《减肥新法与技巧》
  16. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  17. 三商《中医词典》
  18. 三窍的特殊性《思考中医》
  19. 三蛇酒《食物疗法》
  20. 三气门方《医门法律》
  21. 三神丹法《是斋百一选方》
  22. 三气《中医词典》
  23. 三神膏《奇方类编》
  24. 三气《黄帝内经太素》
  25. 三神丸《太平惠民和剂局方》
  26. 三奇丸《明目至宝》
  27. 三生散《中藏经》
  28. 三奇汤《仁术便览》
  29. 三生丸《儒门事亲》
  30. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  31. 三生丸《普济本事方》


伏暑_《时病论歌括新编》_中医诊治_【岐黄之术】

（十六）伏暑

（十六）伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伏天受暑，其邪甚，发于当时，其邪微，发于秋后。所谓秋时晚发，即伏暑之症也，当是时也，凉风飒飒，侵袭肌肤，新邪欲入，伏邪欲出，以致寒热如疟，或微寒，或微热，不能与疟疾分清。脉滞苔腻，脘痞气窒，渴闷烦冤，午后则甚，入夜更剧，热至天明，得汗则诸恙稍缓。日日如是，必要二、三候（注）外，日减一日，方得全解。如元气不支或调理非法，不治者甚多。不比风寒之邪一汗而解，温热之气投凉即安，宜清宣温化法，使其气分开，则新邪先解，伏邪也随之而出也。如初起如疟，可先服清宣温化法。倘畏寒已解，独发热淹绵，可加竹叶、芦根、连翘，减半夏、陈皮，免伤津液。其舌苔本腻，若渐黄燥黑焦，是伏暑之热已伤其阴，于本法内加洋参、麦冬、玄参、生地治之。倘神志昏蒙，是邪逼心包，可用益元散、紫雪丹，量其轻重投之。倘壮热舌焦，神昏谵语，脉实不虚，是热邪归并阳明，宜用润下救津法治之。如年壮体强，即以熟军改为生军。

（歌括）

伏暑之症受暑由，甚发当时微发秋。

伏于秋时称晚发，凉风飒飒侵肌腠。

新入伏出形如疟，寒热不如疟清楚。

脉滞舌腻脘痞塞，渴闷烦冤甚午后。

入暮热甚晨汗解，全解须待二、三候。

不比风寒温热邪，调理非法多不救。

清宣温化开气分，新邪先解伏邪搜。

畏寒已解热淹绵，减陈关加翘竹芦。

苔腻见黄黑焦燥，麦冬生地玄洋参。

邪逼心包神昏蒙，益元紫雪量重轻。

壮热舌焦昏谵语，脉实邪热并阳明。

润下救津急当进，体强生军代熟军。

（注释）

候：五日谓之一候。二、三候外，即十至十五日以外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）三日疟
  • 当前页：（十六）伏暑
  • 下一页：（十七）秋暑（附：秋凉）
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《时病论歌括新编》
  2. 伏湿冲气脉《读医随笔》
  3. 伏暑《时病论歌括新编》
  4. 伏尸候《诸病源候论》
  5. 伏暑《中医词典》
  6. 伏尸候《巢氏病源补养宣导法》
  7. 伏暑《凌临灵方》
  8. 伏人头上第一行五穴远近法《备急千金要方》
  9. 伏暑《医学传灯》
  10. 伏人明堂图《医学集成》
  11. 伏暑《张聿青医案》
  12. 伏人经图《针灸大成》
  13. 伏暑《吴鞠通医案》
  14. 伏人耳后六穴远近法《备急千金要方》
  15. 伏暑《温病条辨》
  16. 伏热在里《中医词典》
  17. 伏暑《回春录》
  18. 伏热在里《中医名词词典》
  19. 伏暑《时病论》
  20. 伏热《中医词典》
  21. 伏暑《友渔斋医话》
  22. 伏气温病论《温病正宗》
  23. 伏暑《温病正宗》
  24. 伏气温病《中医词典》
  25. 伏暑《温热暑疫全书》
  26. 伏气温病《中医名词词典》
  27. 伏暑辨论《六因条辨》
  28. 伏气《临证指南医案》
  29. 伏暑夹食《凌临灵方》
  30. 伏气《中医词典》
  31. 伏暑门《王旭高临证医案》


秋暑（附：秋凉）_《时病论歌括新编》_中医诊治_【岐黄之术】

（十七）秋暑（附：秋凉）
在线购买《时病论歌括新编》正版书籍

（十七）秋暑（附：秋凉）

  • 上一页
  • 目录
  • 相关
  • 下一页

秋令较盛夏更热，人感其热而病者，称为秋暑。俗称秋老虎是也。斯时湿土主气，暑湿交蒸，若症见壮热烦渴，蒸蒸自汗，脉洪濡或数，即为秋暑也。治法与阳暑相同，以清凉涤暑法治之。倘伙令凉气袭人，人感其气，即患头痛恶寒，发热无汗，脉洪弦或紧，是为秋凉之症。治法与阴暑相同，宜辛温解表法；若在秋分之后，燥金主气，遇有秋凉之见症者，是为燥之胜气，宜用苦温平燥法；如遇秋暑之见症者，是为燥之复气，治宜甘寒生津法。三者宜细别之。

（歌括）

秋暑秋热甚于暑，秋暑俗称秋老虎。

暑湿交蒸热烦渴，蒸蒸自汗数洪濡。

秋暑治法同阳暑，应以清凉涤暑治。

交秋凉袭人感气，头痛恶寒热汗无。

浮弦或紧秋凉症，辛温解表如阴暑。

秋分之后燥胜气，苦温平燥法可施。

秋暑见症为复气，甘寒生津法可予。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）伏暑
  • 当前页：（十七）秋暑（附：秋凉）
  • 下一页：选按
<<< 返回本书目录
  1. 秋时用药诸方《养老奉亲书》
  2. 秋鼠曲草【中药大全】
  3. 秋时摄养《养老奉亲书》
  4. 秋霜散【方剂大全】
  5. 秋石阴阳二炼法《古今医统大全》
  6. 秋唐松草【中药大全】
  7. 秋石阴阳二炼辨《古今医统大全》
  8. 秋温恶候叠见证《余无言医案》
  9. 秋石丸【方剂大全】
  10. 秋温昏谵腹满证《余无言医案》
  11. 秋石四精丸【方剂大全】
  12. 秋温兼伏气化热《医学衷中参西录》
  13. 秋石方《苏沈良方》
  14. 秋温外热中寒证《余无言医案》
  15. 秋石丹《洪氏集验方》
  16. 秋疫《儿科萃精》
  17. 秋石【中药大全】
  18. 秋燥《回春录》
  19. 秋石《本草纲目》图文版
  20. 秋燥《温病条辨》
  21. 秋石《本草择要纲目》
  22. 秋燥《温病条辨》
  23. 秋石《本草从新》
  24. 秋燥《温病条辨》
  25. 秋石《本草乘雅半偈》
  26. 秋燥《校注医醇剩义》
  27. 秋石《本草纲目》完整版
  28. 秋燥【疾病大全】
  29. 秋伤于湿解《研经言》
  30. 秋燥辨论《六因条辨》
  1. 秋暑（秋凉）《时病论歌括新编》
  2. 秋暑《时病论》
  3. 秋暑（秋凉）《时病论歌括新编》
  4. 秋暑《中医词典》
  5. 秋霜散《博济方》
  6. 秋时用药诸方《养老奉亲书》
  7. 秋水仙碱《药理学》
  8. 秋时晚发《中医词典》
  9. 秋为疟《医学纲目》
  10. 秋时摄养《养老奉亲书》
  11. 秋温《中医词典》
  12. 秋石阴阳二炼法《古今医统大全》
  13. 秋温恶候叠见证《余无言医案》
  14. 秋石阴阳二炼辨《古今医统大全》
  15. 秋温昏谵腹满证《余无言医案》
  16. 秋石方《苏沈良方》
  17. 秋温兼伏气化热《医学衷中参西录》
  18. 秋石丹《洪氏集验方》
  19. 秋温外热中寒证《余无言医案》
  20. 秋石《本草乘雅半偈》
  21. 秋疫《儿科萃精》
  22. 秋石《药性切用》
  23. 秋应中衡《中医名词词典》
  24. 秋石《本草撮要》
  25. 秋应中衡《中医词典》
  26. 秋石《本草择要纲目》
  27. 秋月咳嗽《中医词典》
  28. 秋石《本草分经》
  29. 秋燥《时病论歌括新编》
  30. 秋石《本草分经》
  31. 秋燥《中医名词词典》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

疟有多种，论中已详述之。所举疫疟、痰疟、瘴疟，皆类似现代之恶性疟或脑型疟疾。虚疟、劳疟等均系疟疾的兼症，而不是病因。故治之必求其本。鬼疟一节，认为是尸疰客忤所致，治以所谓驱邪辟祟甚至念咒等法，纯属迷信之谈，故删去之。治疟之法，古人有丰富经验。余曾师其意，用双甲搜邪法加味治疗三阴大疟，屡见良效。但随着科学技术的发展，现代防治方法多有胜过古人之处。如能今古合参，可收相得益彰之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）秋暑（附：秋凉）
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 选按《时病论歌括新编》
  13. 选按《时病论歌括新编》
  14. 选按《时病论歌括新编》
  15. 选按《时病论歌括新编》
  16. 璇玑《针灸学》
  17. 选按《时病论歌括新编》
  18. 璇玑《中医词典》
  19. 选案《医述》
  20. 璇玑《气功外气疗法》
  21. 选案《痧疹辑要》
  22. 璇玑《针灸大成》
  23. 选定检验方法和计算统计量《预防医学》
  24. 漩浊《中医词典》
  25. 选饭《中医词典》
  26. 漩多《中医词典》
  27. 选方《重楼玉钥续编》
  28. 旋转屈伸法《中医词典》
  29. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  30. 旋指疳门主论《疡医大全》
  31. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）清宫捍疟法

（歌括）

清营捍疟治暑疟，恶寒壮热引饮渴。

芩翘竹叶青皮贼，扁衣瓜翠青蒿酌。

（药物）

连翘、竹叶、扁豆衣、青蒿、木贼草、黄苓、青皮，加西瓜翠衣。

（方解）

主治暑疟恶寒壮热，口渴引饮。暑疟，是由暑气内舍于营，故君以翘、竹清心，却其上焦之热；臣以扁豆衣解暑，青蒿祛疟；佐以木贼发汗于外，黄芩 清热于内。古云：疟不离乎少阳，故使以青皮，引诸药达少阳之经，瓜翠引伏暑透肌肤之表。

（二）辛散太阳法

（方歌）

辛散太阳治疟风，寒少热多汗头疼。

桂枝羌防淡豆豉，前胡 甘草枣姜成。

（药物）

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

（方解）主治风疟寒少热多，头痛自汗，兼治伤寒、伤湿。盖风疟有风在表，故宜辛散之方。方中桂、羌、防、草，即成方桂枝 羌活汤，本治风疟之剂也。内加前胡散太阳，复泄厥阴；淡豉解肌表，且祛疟疾。更加生姜以攘外，红枣以安内，表里俱安，而疟疾自去矣。

（三）宣透膜原法

（方歌）

宣透膜原病有湿，寒甚热微重四肢。

身疼有汗脘闷半，槟芩果朴草藿施。

（药物）

厚朴、槟榔、草果、黄芩、甘草、藿香、半夏，加生姜。

（方解）

主治湿疟寒甚热微，身痛自汗，肢肿脘闷。此师吴又可达原饮之法。方中去知母之苦寒，白芍之酸敛，用朴、槟、草果达其膜原，祛其盘踞之邪，黄芩清燥热之余，甘草为和中之用，加藿、夏畅气调脾，生姜破阴化湿。凡湿秽乘入膜原为疟者，此法必能奏效。

（四）和解兼攻法

（方歌）

和解兼攻寒热疟，兼有里积此方酌。

柴胡 黄芩元明粉，熟军甘草半枳壳。

（药物）

柴胡、黄芩、半夏、甘草、元明粉、熟军、枳壳。

（方解）

主治寒热疟，兼治里积。方中用柴、芩、夏、草以和解，用元明、军、枳以攻里。此仿长沙大柴胡之法也。

（五）甘寒生津法

（方歌）

甘寒生津治疟瘅，独热无寒肢热烦。

麦地膏翘沙参竹，蔗浆梨汁生津源。

（药物）

生地、麦冬、连翘、竹叶、沙参、石膏，加蔗浆、梨汁。

（方解）

主治瘅疟独热无寒，手足热而欲呕。方中首用生地、麦冬，取其甘寒滋腻以生津液。此症不离心、肺、胃三经，故以翘、竹清心，沙参清肺，膏蔗清胃，梨汁生津。

（六）宣阳透伏法

（方歌）

宣阳透伏牝疟缠，寒甚热微或独寒。

干姜附片蜀漆果，白蔻苍术 厚朴参。

（药物）

干姜、附片、厚朴、苍术、草果、蜀漆，加白豆蔻，研末冲服。

（方解）

此为治疗牝疟寒甚热微，或独寒无热之有效方。方中用干姜宣其阳气，附子制其阴胜，厚朴开其滞气，苍术化其阴湿，草果制独胜之寒，蜀漆逐盘结之疟，佐以白蔻，不惟透伏有功，抑且散寒化湿。

（七）补气升阳法

（方歌）

补气升阳疟气虚，寒热汗多倦食濡。

参芪陈草归升麻，柴胡姜枣于潜术。

（药物）

潞党、黄芪、于术、甘草、陈皮、归身、升麻、柴胡，加生姜、大枣。

（方解）主治气虚患疟，寒热汗多，倦怠食减。此东垣补中益气汤也。首用参、芪、术、草，以补其气，陈皮以行其气，不使补而呆滞。用当归活血，使血气流畅，升、柴提其疟邪，姜枣和其营卫。以此治疗虚疟，诚为得当。

（八）营卫双调法

（方歌）

营卫双调脉濡弱，洒寒烘热虚劳疟。

桂枝 当归 黄芪皮，参竹枣姜杭白芍。

（药物）

桂枝、黄芪皮、当归身、潞党、白芍、甘草，加姜、枣。

（方解）

昔贤云：胃者卫之源，脾者营之本。因脾胃累虚而作寒热者，宜以营卫双调法治之。方中用桂、芪护胃，归、芍养营，参草补益胃脾，枣姜调和营卫，此从源本立方，勿见寒热，便投和解。

（九）双甲搜邪法

（方歌）

双甲搜邪三日疟，缠绵不愈久难脱。

阴虚加归贼首乌，阳虚参桂霜鹿角。

(药物）

穿山甲、鳖甲、木贼草、桂枝、制首乌、鹿角霜、东洋参、当归身。

（方解）

主治三日疟，久缠不愈。方中穿山甲为善窜之物，主搜深踞之疟。鳖甲为爬动之物，最搜阴络之邪。木贼中空而轻，桂枝气薄而升，合而用之，不独能发其深入阴分之邪，而且能达于阳分之表。更以何首乌养其阴，鹿角霜助其阳，人参益其气，当归补其血。阴阳气血并复，则疟邪自无容身之地矣。

（十）清宣温化法

（方歌）

清宣温化湿温初，秋时晚发伏暑留。

翘苓瓜蒌陈半杏，甘草 佩兰 荷叶俦。

（药物）

连翘、杏仁、瓜蒌壳、陈皮、茯苓、制半夏、佩兰叶，加荷叶引。

（方解）

此方治秋时晚发之伏暑，并治湿温初起。方中用连翘，寒而不滞，取其轻宣；杏仁温而不燥，取其温化；蒌壳宣气于上，陈皮化气而中，茯苓、夏、草，消伏暑于内；佩兰、荷叶，解新邪于外也。

（十一）清凉透邪法

同卷一{三---（七）}

（十二）清热保津法

同卷一{三---（八）}

（十三）宣窍导痰法

同卷二{三---（五）}

（十四）芳香化浊法

同卷四{三---（十五）}

（十五）化痰顺气法

同卷三{三---（七）}

（十六）楂曲平胃法

同卷三{三---（八）}

（十七）调中畅气法

同卷三{三---（十三）}

（十八）润下救津法

同卷一{三---（十）}

（十九）辛温解表法

同卷一{三---（一）}

（二十）清凉涤暑法

同卷三{三---（六）}

（二十一）苦温平燥法

同卷六{三---（二）}

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计十六方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟用诸法《时病论歌括新编》
  13. 拟用诸法《时病论》
  14. 拟用诸法《时病论歌括新编》
  15. 拟用诸法《时病论》
  16. 拟古天平法马数《类经图翼》
  17. 拟用诸法《时病论》
  18. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  19. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  20. 拟定诸方《明医杂着》
  21. 拟治岭南诸病《明医杂着》
  22. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  23. 拟治诸方《明医杂着》
  24. 拟补徐灵胎诊脉论诗《医学实在易》
  25. 妳（nǎi）疬《中医词典》
  26. 拟β肾上腺素能药物《减肥新法与技巧》
  27. 妳（nǎi）疬《中医词典》
  28. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  29. 逆《中医词典》
  30. 鲵鱼《证类本草》
  31. 逆《中医词典》


备用成方（计十六方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计十六方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计十六方）

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤：

（主治）伤寒少阳症，往来寒热，口苦耳聋，胁痛脉弦，疟发寒热，及妇人伤寒、热入血室等症。

（药物）柴胡、半夏、黄苓、人参、甘草。加姜枣。

（服法）煎服。

景岳木贼煎：

（主治）疟疾形实气强，多湿多痰者。

（药物）木贼草、青皮、厚朴、制夏、槟榔、苍术。

（服法）煎服。

严氏清脾饮：

（主治）疟疾热多寒少，口苦咽干，小便赤数，脉弦数。

（药物）青皮、厚朴、柴胡、黄苓、制夏、草果、茯苓、白术、甘草，加姜。

（服法）煎服。

麻杏石甘汤：

（主治）温疟，先热后寒。

（药物）麻黄、杏仁、石膏、甘草。

（服法）煎服。

柴平汤：

（主治）湿疟，身重身痛。

（药物）柴胡、制夏、黄芩、人参、厚朴、苍术、陈皮、甘草、姜枣。

（服法）煎服。

藿香平胃散：

（主治）胃寒腹痛 呕吐及瘴疫湿疟。

（药物）藿香、制夏、苍术、厚朴、陈皮、甘草。

（服法）煎湿服。

太无神术散：

（主治）感山岚瘴气，憎寒壮热，一身尽痛，头面肿大，瘴疟时毒。

（药物）藿香、石菖蒲、苍术、厚朴、陈皮、甘草。

（服法）煎服。

人参败毒散：

（主治）伤寒头痛，憎寒壮热，及时气疫疠，山岚瘴气，腮肿毒痢，诸疮斑疹。

（药物）人参、茯苓、枳壳、桔梗、羌活、独活、前胡、柴胡、川芎、薄荷、甘草，加姜。

（服法）煎服。

截疟七宝散：

（主治）寒疟久发不已，食疟等。

（药物）常山、草果、青皮、陈皮、槟榔、厚朴、甘草。

（服法）酒水煎服。

局方常山饮：

（主治）疟久不止者用此截之。

（药物）常山、草果、槟榔、乌梅、知母、贝母、姜枣。

（服法）煎服。

子和常山饮：

（主治）痰疟。

（药物）常山、甘草。

（服法）研末水煎，空腹取吐。

鳖甲饮：

（主治）久疟不愈，腹中结块，名曰疟母者。

（药物）鳖甲、白术、黄芪、川芎、白芍、槟榔、草果、厚朴、陈皮、甘草、姜。

（服法）煎服。

四兽饮：

（主治）疟病胃虚，中夹痰食。

（药物）人参、云苓、白术、炙草、陈皮、制夏、草果、乌梅、姜枣。

（服法）煎服。

追疟饮：

（主治）血气未衰，疟发不止者。

（药物）首乌、当归、青皮、陈皮、半夏、甘草。加煨姜。

（服法）煎服。

何人饮：

（主治）气血俱虚，久疟不止者。

（药物）首乌、人参、当归、陈皮、煨姜。

（服治）煎服。发作前二、三小时用。

休疟饮：

（主治）汗散既多，元气不复，或衰老弱质，久疟不已者。

（药物）人参、白术、当归、首乌、甘草。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计十六方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计十六方）《时病论歌括新编》
  2. 备用成方八《时病论》
  3. 备用成方（计十方）《时病论歌括新编》
  4. 备用成方二《时病论》
  5. 备用成方（计十二方）《时病论歌括新编》
  6. 备用成方六《时病论》
  7. 备用成方（计十二方）《时病论歌括新编》
  8. 备用成方七《时病论》
  9. 备用成方（计十八方）《时病论歌括新编》
  10. 备用成方三《时病论》
  11. 备用成方（计七方）《时病论歌括新编》
  12. 备用成方四《时病论》
  13. 备用成方（计二十三方）《时病论歌括新编》
  14. 备用成方五《时病论》
  15. 备用成方（计八方）《时病论歌括新编》
  16. 备用成方一《时病论》
  17. 备金散【方剂大全】
  18. 备用法（计六法）《外科证治全书》
  19. 备急治白丹【方剂大全】
  20. 备用方类《增订叶评伤暑全书》
  21. 备急圆【方剂大全】
  22. 备用要方《痧胀玉衡》
  23. 备急一元散【方剂大全】
  24. 备用要方（计九方）《外科证治全书》
  25. 备急羊蹄根涂方【方剂大全】
  26. 备用要方（暑症）《明医杂着》
  27. 备急压气散【方剂大全】
  28. 背《经络全书》
  29. 备急五嗽圆【方剂大全】
  30. 背《内经评文》
  1. 备用成方（计十六方）《时病论歌括新编》
  2. 备用成方（计十方）《时病论歌括新编》
  3. 备用方《临证指南医案》
  4. 备用成方（计十二方）《时病论歌括新编》
  5. 备用方《临证指南医案》
  6. 备用成方（计十二方）《时病论歌括新编》
  7. 备用方《临证指南医案》
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备用要方《痧胀玉衡》
  10. 备用成方（计七方）《时病论歌括新编》
  11. 备用要方（计九方）《外科证治全书》
  12. 备用成方（计二十三方）《时病论歌括新编》
  13. 备用要方（暑症）《明医杂着》
  14. 备用成方（计八方）《时病论歌括新编》
  15. 背《经络全书》
  16. 备用成方《时病论》
  17. 背《中医名词词典》
  18. 备用成方《时病论》
  19. 背《中医词典》
  20. 备用成方《时病论》
  21. 背《内经评文》
  22. 备用成方《时病论》
  23. 背《奇症汇》
  24. 备用成方《时病论》
  25. 背（月吕）《中医词典》
  26. 备用成方《时病论》
  27. 背（月吕）筋痛《中医词典》
  28. 备用成方《时病论》
  29. 背包生《中医词典》
  30. 备用成方《时病论》
  31. 背部《类经图翼》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

土寄四季之末，四时皆有湿气。经谓："秋伤于湿"。盖以大暑至白露，正值湿土司权故也。湿之为病有六，即：伤湿、中湿、冒湿、湿热、寒湿、湿温是也。伤湿有表里之分。表湿，由于居湿涉水，雨露沾衣，从外而受。里湿，由于多食生冷瓜果，湿邪从内而生。中湿，卒然昏倒，形如中风。冒湿，因早晨冒雾露之气或云瘴山岚。湿热，夏末秋初感受为多，他时较少。寒湿，先伤于湿，后伤生冷。湿温，湿酿成温，温未化热，最难速愈，非比寒湿之症辛温可化，湿热之症清利可平也。

（总括）

土寄季末皆有湿，大暑白露湿权司。

湿病有六伤中冒，湿热寒湿湿温是。

伤湿之症分表里：表由居湿雨浸衣，

里由湿伤冷饮过，多食瓜果自内起。

中湿卒倒类中风，冒湿雾露岚瘴气。

湿热多在夏秋交，寒湿伤湿复伤冷。

湿温由湿酿成温，温未化热最难已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计十六方）
  • 当前页：一、概述
  • 下一页：（一）伤湿
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《中医疾病预测》
  4. 概述《时病论歌括新编》
  5. 概述《中医疾病预测》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《中医伤科按摩学》
  17. 概述《中医疾病预测》
  18. 概述《精神药品临床应用指导原则》
  19. 概述《中医疾病预测》
  20. 概述《临床激光治疗学》
  21. 概述《中医疾病预测》
  22. 概述《临床激光治疗学》
  23. 概述《中医疾病预测》
  24. 概述《临床激光治疗学》
  25. 概述《中医疾病预测》
  26. 概述《临床激光治疗学》
  27. 概述《中医疾病预测》
  28. 概述《免疫学和免疫学检验》
  29. 概述《中医疾病预测》
  30. 概述《免疫学和免疫学检验》
  31. 概述《中医疾病预测》


伤湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）伤湿

（一）伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿有表里之分，伤于表者，因于居湿涉水，雨露沾衣，其湿从外而受，束于肌壳。症见头胀而痛，胸闷，苔白滑，不渴，身重而痛，发热体痠，小便清长，脉浮缓或濡，此皆湿伤于表之症也。治以辛散太阳法去桂枝、豆豉，加苍朴，俾其在表之湿，从微汗而解也。伤于里者，由于多食瓜果茶酒冷饮之物，其湿从内而生，踞于脾脏。症见肌肉隐黄，脘闷不畅，舌苔黄腻，口渴不欲饮水，身体倦怠，微热汗少，小便短赤，脉沉而缓者，此皆湿伤于里之见症也。治以通利州都法，俾其在里之湿，从小便而出也。

（歌括）

伤湿之症表里分，表湿涉水雨露浸，

湿从外受束躯壳，白滑胸痞头胀疼，

口不作渴身重痛，发热身疲溺长清，

浮缓濡小湿伤表，辛散太阳去桂豉，

加苍厚朴微汗解，风以胜湿仿时珍（注）。

里湿饮冷过瓜果，湿从内生踞太阴。

舌苔黄腻渴不饮，肌肉隐黄中脘闷，

微热汗少溺短赤，身肢倦怠脉缓沉，

通利州都从溲去，加减之法各本因。

（注释）

李时珍曰："凡风药可以胜湿；利小便可以引湿。此为治表里湿邪之大法也。"

附：倪松亭治湿总则

治湿之道非止一端，如湿在皮肤者，宜用麻、桂二术之属以表其汗，亦有羌防白芷之风药以胜之者，譬如清风荐爽（1），湿气自消也。水湿积于肠胃，肚腹肿胀者，宜用遂戟芫牵之属以攻其下，譬如水满沟渠，非导之不去也。寒湿在于肌肉筋骨之间，拘挛作痛或麻木不仁者，宜用姜附丁桂之属以温其经，譬如太阳中天，则湿自干也。湿气在脏腑之内，肌肤之外，微而不甚者，宜用苍术朴夏之属以健脾燥湿，譬如些微之湿，以灰土掺之，则湿自燥也。湿气在于小肠膀胱，或肿或渴，或小便不通，宜用二苓车泽之属以渗利之，譬如水溢沟浍，非疏通其道不达也。均按其病因而分治之。

（歌括）

治湿之道非一式，细察其因辨症治。

皮湿桂麻二术汗，或羌防芷以胜之。

湿积胃肠腹肿胀，遂戟芫牵攻下施。

寒湿肌肉筋骨犯，拘挛作痛麻不知，

姜附丁桂温经用，太阳中天湿自除。

内湿脏腑外肌肤，微而不重朴二术。

湿在膀胱尿涩渴，或肿二苓车泽适。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤湿
  • 下一页：（二）中湿
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《时病论歌括新编》
  2. 伤生冷果菜《中医词典》
  3. 伤湿《时病论歌括新编》
  4. 伤娠《中医词典》
  5. 伤湿《傅青主男科》
  6. 伤山《中医词典》
  7. 伤湿《中医词典》
  8. 伤乳吐《幼科心法要诀》
  9. 伤湿《证治准绳·类方》
  10. 伤乳吐《儿科萃精》
  11. 伤湿《证治准绳·杂病》
  12. 伤乳吐《证治准绳·幼科》
  13. 伤湿《医碥》
  14. 伤乳吐《医宗金鉴》
  15. 伤湿《医碥》
  16. 伤乳吐《中医词典》
  17. 伤湿《推拿抉微》
  18. 伤乳食泻《幼科心法要诀》
  19. 伤湿《时病论》
  20. 伤乳食泻《儿科萃精》
  21. 伤湿《秘传证治要诀及类方》
  22. 伤乳食泻《医宗金鉴》
  23. 伤湿《校注医醇剩义》
  24. 伤乳食泻《中医词典》
  25. 伤湿《慈幼便览》
  26. 伤乳食《中医词典》
  27. 伤湿《伤寒括要》
  28. 伤乳《中医词典》
  29. 伤湿（附痞脾香港脚）《脉症治方》
  30. 伤肉《中医词典》
  31. 伤湿腹痛《中医词典》


中湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）中湿

（二）中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿者，即类中门之湿中也。盖湿为阴邪，发病一般徐缓。今忽中者，必因脾胃素亏之体，宿有痰饮内停，偶被湿气所侵，与痰相持而上冲，令人涎潮壅塞，忽然昏倒，神识昏迷。此与中风之症亦颇相似。但其脉有沉缓、沉细、沉涩之不同，且无口眼喎斜、不仁不用之各异，此即丹溪所谓湿热生痰。感冒之症也。宜以增损胃苓法去猪苓、泽泻、滑石，加苏子、制半夏、远志、菖蒲治之。倘痰阻喉间，声如鼎沸，此为危重之象，可加苏合香冲服，望其有效。

（歌括）

中湿脾胃素亏因，痰饮内留被湿侵。

湿痰相持上冲逆，涎潮壅塞倒神昏。

状如中风无喎斜，肢无不用或不仁。

脉沉或缓细涩异，增损胃（苓）减滑泽苓。

加入苏子半远蒲，喉痰鼎沸苏合增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤湿
  • 当前页：（二）中湿
  • 下一页：（三）冒湿
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《时病论歌括新编》
  2. 中湿《医学集成》
  3. 中湿《育婴家秘》
  4. 中深半身不收舌难言《医学纲目》
  5. 中湿《时病论歌括新编》
  6. 中商《中医词典》
  7. 中湿《中医词典》
  8. 中殇《中医词典》
  9. 中湿《伤寒标本心法类萃》
  10. 中砂毒《外科证治全书》
  11. 中湿《伤寒捷诀》
  12. 中洒《中医词典》
  13. 中湿《医述》
  14. 中肉脯毒《外科证治全书》
  15. 中湿《杂病广要》
  16. 中人忤《证治准绳·幼科》
  17. 中湿《证治准绳·类方》
  18. 中人忤《幼幼新书》
  19. 中湿《证治准绳·杂病》
  20. 中热中暑总论《症因脉治》
  21. 中湿《寿世保元》
  22. 中热泻《症因脉治》
  23. 中湿《医碥》
  24. 中热条辨八条《六因条辨》
  25. 中湿《医碥》
  26. 中热候《诸病源候论》
  27. 中湿《古今医鉴》
  28. 中热病《症因脉治》
  29. 中湿《万病回春》
  30. 中热《华佗神方》
  31. 中湿《丹溪心法》


冒湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）冒湿

（三）冒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

冒湿之病，得之于晨冒雾露，云瘴山岚，或天阴淫雨，睛后湿蒸。初受其气者，首蒙如裹，遍体不舒，四肢懈怠，脉象濡缓，此邪在表也。宜用宣疏表邪法取其微汗，勿使由表入里。倘或脘中痞闷，微热汗少，小便短赤，是湿邪已入于里也。宣疏之剂又不相宜。宜用通利之方，参照伤湿门治之可也。

（歌括）

冒湿得之雾露晨，瘴岚淫雨及天阴。

初晴湿蒸新感受，首蒙如裹肢懈沉。

遍体不舒脉濡缓，宣疏表湿微汗行。

入里微热而汗少，小便短赤脘中闷。

宣疏之剂不宜用，通利须参伤湿门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）中湿
  • 当前页：（三）冒湿
  • 下一页：（四）湿热
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒湿《时病论歌括新编》
  2. 冒热困乏候《诸病源候论》
  3. 冒湿《时病论歌括新编》
  4. 冒闷歌《伤寒百证歌》
  5. 冒湿《时病论》
  6. 冒家《中医词典》
  7. 冒暑《时病论歌括新编》
  8. 冒家《中医名词词典》
  9. 冒暑《中医名词词典》
  10. 冒寒《时病论》
  11. 冒暑《时病论歌括新编》
  12. 冒寒《中医词典》
  13. 冒暑《中医词典》
  14. 冒寒《时病论歌括新编》
  15. 冒暑《时病论》
  16. 冒寒《时病论歌括新编》
  17. 冒暑眩晕《中医词典》
  18. 冒风失音《奇效简便良方》
  19. 冒心《中医词典》
  20. 冒风《时病论》
  21. 冒眩《中医词典》
  22. 冒风《中医词典》
  23. 冒阳《中医词典》
  24. 冒风《时病论歌括新编》
  25. 贸药辨假真《冯氏锦囊秘录》
  26. 冒风《时病论歌括新编》
  27. 贸药辨真假《经验丹方汇编》
  28. 冒《中医词典》
  29. 贸易辨假真《本草蒙筌》
  30. 茂化《中医词典》
  31. 瑁《冯氏锦囊秘录》


湿热_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）湿热

（四）湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

立秋处暑之令，炎蒸如夏，患者非秋湿即为秋暑。其实秋令之湿热亦必夹有秋暑也。湿热之见症：身热有汗，苔黄而泽，烦渴溺赤，脉来洪数是也。当用通利州都法治之。如大便秘结加瓜蒌、薤白，开其上以润其下。如大便未下，脉形实大有力者，是湿热夹有积滞也。宜本法加元明粉、制熟军治之。

（歌括）

湿热秋令秋暑并，身热有汗苔黄润。

烦渴溺赤脉洪数，通利州都法可遵。

便秘加入瓜蒌薤，开上润下症自轻。

倘便未下脉实力，湿热夹滞加元军。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）冒湿
  • 当前页：（四）湿热
  • 下一页：（五）寒湿
<<< 返回本书目录
  1. 湿气论《医原》
  2. 湿热病《圆运动的古中医学》
  3. 湿气《凌临灵方》
  4. 湿热成痿肺金受邪论《脾胃论》
  5. 湿疟《儿科萃精》
  6. 湿热疮《千金翼方》
  7. 湿门要药《冯氏锦囊秘录》
  8. 湿热带下【中药主治】
  9. 湿门（嗽附）《儒门事亲》
  10. 湿热腹痛《药症忌宜》
  11. 湿门（儿科）《冯氏锦囊秘录》
  12. 湿热感寒疝《医宗金鉴》
  13. 湿门《张氏医通》
  14. 湿热黄疸【中药主治】
  15. 湿门《医方考》
  16. 湿热兼寒疝《儿科萃精》
  17. 湿门《寿世青编》
  18. 湿热痢疾【中药主治】
  19. 湿门《儒门事亲》
  20. 湿热门《儒门事亲》
  21. 湿啰音【疾病症状】
  22. 湿热内蕴【方剂主治】
  23. 湿论《医贯》
  24. 湿热下注【方剂主治】
  25. 湿论《叶选医衡》
  26. 湿热下注证《临证实验录》
  27. 湿咳【疾病症状】
  28. 湿热泄泻【中药主治】
  29. 湿痉或问《温病条辨》
  30. 湿热泻痢【中药主治】
  1. 湿热《时病论歌括新编》
  2. 湿气水泻《圆运动的古中医学》
  3. 湿热《时病论歌括新编》
  4. 湿气呕吐《症因脉治》
  5. 湿热《中医词典》
  6. 湿气呕吐《中医词典》
  7. 湿热《证治准绳·幼科》
  8. 湿气论《医原》
  9. 湿热《明医指掌》
  10. 湿气霍乱《症因脉治》
  11. 湿热《明医指掌》
  12. 湿气霍乱《中医词典》
  13. 湿热《明医指掌》
  14. 湿气《凌临灵方》
  15. 湿热《明医指掌》
  16. 湿气《中医词典》
  17. 湿热《时病论》
  18. 湿癖血箭《中医词典》
  19. 湿热便血《中医词典》
  20. 湿疟《儿科萃精》
  21. 湿热便血《金匮翼》
  22. 湿疟《时病论》
  23. 湿热成痿肺金受邪论《脾胃论》
  24. 湿疟《金匮翼》
  25. 湿热乘肝《正体类要》
  26. 湿疟《医述》
  27. 湿热疮《千金翼方》
  28. 湿疟《中医词典》
  29. 湿热发黄《中医词典》
  30. 湿疟《时病论歌括新编》
  31. 湿热腹痛《中医词典》


寒湿_《时病论歌括新编》_中医诊治_【岐黄之术】

（五）寒湿

（五）寒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿又兼伤寒，名曰寒湿。盖因先伤于湿，又伤生冷也。寒湿之症，头有汗而身无汗，遍身拘急而痛，不能转侧，近之则痛剧，脉缓近迟，小便清白，宜以辛热燥湿法治之，勿使其久酿成温，而成湿温之病，温甚成热而成湿热之病。又勿令变为痰饮，伏而不发，交冬发为咳嗽之病。寒湿之病，患于阳虚体寒者为多，宜用辛热燥湿之法。湿热之症，患于阴虚火体者为多，此法又不可浪用也。慎之慎之。

（歌括）

寒湿伤寒又生冷，拘急难转遍身疼。

头部有汗身无汗，脉缓近迟小便清。

辛热燥湿法可进，勿使久酿成湿温。

温盛成热为湿热，若变痰饮冬咳生。

阳虚寒体辛燥用，阴虚火体慎沾唇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）湿热
  • 当前页：（五）寒湿
  • 下一页：(六)湿温
<<< 返回本书目录
  1. 寒湿《吴鞠通医案》
  2. 寒湿痹痛【中药主治】
  3. 寒湿《温病条辨》
  4. 寒湿煎【方剂大全】
  5. 寒湿《温病条辨》
  6. 寒湿脚气【中药主治】
  7. 寒疝心痛方《外台秘要》
  8. 寒湿气滞《凌临灵方》
  9. 寒疝心腹痛《圣济总录》
  10. 寒湿神应药酒【方剂大全】
  11. 寒疝痛用导气汤《汤头歌诀》
  12. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  13. 寒疝积聚方《外台秘要》
  14. 寒湿相连汤【方剂大全】
  15. 寒疝积聚《圣济总录》
  16. 寒湿泄泻【疾病大全】
  17. 寒疝腹痛方《外台秘要》
  18. 寒湿证《儿科萃精》
  19. 寒疝腹痛【中药主治】
  20. 寒湿证治《三因极一病证方论》
  21. 寒疝不能食方《外台秘要》
  22. 寒湿肿腿《医门补要》
  23. 寒疝【方剂主治】
  24. 寒食散【方剂大全】
  25. 寒疝【中药主治】
  26. 寒食吐《幼科推拿秘书》
  27. 寒疝《杂病广要》
  28. 寒水丹【方剂大全】
  29. 寒疝《医宗金鉴》
  30. 寒水膏【方剂大全】
  1. 寒湿《时病论歌括新编》
  2. 寒尸候《诸病源候论》
  3. 寒湿《中医名词词典》
  4. 寒胜则浮《中医名词词典》
  5. 寒湿《时病论歌括新编》
  6. 寒伤营证《中医词典》
  7. 寒湿《中医词典》
  8. 寒伤形，热伤气《中医名词词典》
  9. 寒湿《吴鞠通医案》
  10. 寒伤形《中医词典》
  11. 寒湿《温病条辨》
  12. 寒伤荣证《中医词典》
  13. 寒湿《温病条辨》
  14. 寒疝亦名水疝《儒门事亲》
  15. 寒湿《时病论》
  16. 寒疝一《金匮悬解》
  17. 寒湿发黄《中医词典》
  18. 寒疝心痛候《诸病源候论》
  19. 寒湿发黄证十四　太阴十五《伤寒悬解》
  20. 寒疝心痛方三首《外台秘要》
  21. 寒湿腹胀《中医词典》
  22. 寒疝心腹痛候《诸病源候论》
  23. 寒湿腹胀《症因脉治》
  24. 寒疝心腹痛《圣济总录》
  25. 寒湿霍乱《中医词典》
  26. 寒疝痛用导气汤《汤头歌诀》
  27. 寒湿脚气《中医词典》
  28. 寒疝三《金匮悬解》
  29. 寒湿困脾《中医词典》
  30. 寒疝秘方《华佗神方》
  31. 寒湿痢《中医名词词典》


湿温_《时病论歌括新编》_中医诊治_【岐黄之术】

(六)湿温

(六)湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏初秋，湿中生热，即暑病之偏于湿者，名曰湿温。考其致病之因，乃由湿邪踞于气分，酝酿成温，尚未化热，不比寒湿之病辛散可瘳，湿热之病清利即解耳。此病脉无定体，或洪或缓，或伏或细，故难以一定之脉可以印证也。其症始恶寒，后但热不寒，汗出胸痞，苔白或黄，渴不引饮，宜用清宣温化法去连翘，加厚朴、豆卷治之。倘头痛无汗，恶寒身重，有邪在表，宜用宣疏表湿法加葛、羌、神曲治之。倘口渴自利，是湿流下焦，宜本法去半夏，加苡仁、泽泻治之。倘有胫冷腹满，是湿邪抑遏阳气，宜用宣阳透伏法去草果、蜀漆，加陈皮、腹皮治之。如寒热似疟，舌苔白滑，是为邪遏膜原，宜用宣透膜原法治之。如或失治，变为神昏谵语，或笑或痉，是为邪逼心包，营分被扰，宜用祛热宣窍法加羚角、钩腾、元参、生地治之。如撮空理线，苔黄起刺，或转黑色，大便不通，此湿热化燥，闭结胃腑，宜用润下救津法以生军代替熟军，加枳壳，望其攻下有力耳。倘苔不起刺又不焦黄，此法又不可乱投也。

（歌括）

湿温夏霜末初症，湿邪盘踞气分成。

酝酿为温未化热，脉无定体难印凭。

开始恶寒后但热，苔白或黄汗痞闷。

口渴不饮清宣化（湿），去翘加朴豆卷行。

头痛无汗寒身重，宣疏表湿羌葛神。

口渴自利湿流下，宣疏去夏加泽仁。

湿遏阳气胫逆冷，腹满宣阳透伏斟。

减去蜀漆与草果，再加腹皮和广陈。

寒热似疟舌滑白，邪遏膜原宣透能。

失治变昏谵痉笑，宣窍加羚钩地参。

撮空理线黄刺黑，化燥腑结便不通。

急以润下救津法，加枳熟军代生军。

倘苔无刺不焦黄，润下救津不可行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）寒湿
  • 当前页：(六)湿温
  • 下一页：（七）秋燥
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《时病论歌括新编》
  2. 湿旺心痞《伤寒说意》
  3. 湿温《中医名词词典》
  4. 湿土郁之病《儒门事亲》
  5. 湿温《圆运动的古中医学》
  6. 湿土脾甘夺针《儒门事亲》
  7. 湿温《时病论歌括新编》
  8. 湿土《医学启源》
  9. 湿温《中医词典》
  10. 湿痰作痛《证治准绳·疡医》
  11. 湿温《医医小草》
  12. 湿痰作痛《续名医类案》
  13. 湿温《凌临灵方》
  14. 湿痰作痛《正体类要》
  15. 湿温《伤寒捷诀》
  16. 湿痰腰痛《中医词典》
  17. 湿温《医学传灯》
  18. 湿痰眩晕《中医词典》
  19. 湿温《张聿青医案》
  20. 湿痰痿《中医词典》
  21. 湿温《吴鞠通医案》
  22. 湿痰嗽《中医词典》
  23. 湿温《温病条辨》
  24. 湿痰流注门主论《疡医大全》
  25. 湿温《温病条辨》
  26. 湿痰流注门主方《疡医大全》
  27. 湿温《回春录》
  28. 湿痰流注《中医词典》
  29. 湿温《伤寒六书》
  30. 湿痰流注《中医名词词典》
  31. 湿温《时病论》


秋燥_《时病论歌括新编》_中医诊治_【岐黄之术】

（七）秋燥

（七）秋燥

  • 上一页
  • 目录
  • 相关
  • 下一页

六气之中，燥金主气，自秋分而至立冬。盖秋燥之气，初客于表，头微痛，畏寒咳嗽，无汗鼻塞，舌苔白薄者，宜用苦温平燥法治之。若热渴有汗，咽喉作痛，是燥之凉气已化为火。宜本法内除去苏、荆、桂、芍，加玄参、牛蒡、象贝治之。如咳嗽 胸痛，痰中兼血，是肺络被燥火所劫。宜用金水相生法去东参、五味加西洋参、旱莲草治之。如诸症一无，惟腹作胀，大便不行，此燥结盘踞于里。宜用松柏通幽法治之。总之，燥气侵表，病在于肺；入里，病在胃肠；其余肝燥、肾燥，血虚枯燥，皆属内伤之病也。

（歌括）

秋燥秋分至立冬，燥金主气肺应从。

初客于表畏寒咳，无汗鼻塞头微疼。

舌苔薄白无热渴，苦温平燥法可遵。

倘热有汗渴咽痛，燥气凉气化火成。

本法去苏荆桂芍，加麦牛蒡贝玄参。

咳嗽 胸痛痰带血，肺络被劫嗽伤阴。

金水相生去东味，加入旱莲西洋参。

诸症一无惟腹胀，燥结盘里便不行。

治宜松柏通幽法，肝肾血燥内伤论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：(六)湿温
  • 当前页：（七）秋燥
  • 下一页：选按
<<< 返回本书目录
  1. 秋燥【疾病大全】
  2. 秋燥辨论《六因条辨》
  3. 秋燥《校注医醇剩义》
  4. 秋燥论《医门法律》
  5. 秋燥《温病条辨》
  6. 秋燥门方《医门法律》
  7. 秋燥《温病条辨》
  8. 秋燥条辨十一条《六因条辨》
  9. 秋燥《温病条辨》
  10. 秋子梨【中药大全】
  11. 秋燥《回春录》
  12. 蚯疽草【中药大全】
  13. 秋疫《儿科萃精》
  14. 蚯蚓《本草纲目》完整版
  15. 秋温外热中寒证《余无言医案》
  16. 蚯蚓《本草崇原》
  17. 秋温兼伏气化热《医学衷中参西录》
  18. 蚯蚓《雷公炮炙论》
  19. 秋温昏谵腹满证《余无言医案》
  20. 蚯蚓《本草纲目》图文版
  21. 秋温恶候叠见证《余无言医案》
  22. 蚯蚓【中药大全】
  23. 秋唐松草【中药大全】
  24. 蚯蚓白糖浸液【方剂大全】
  25. 秋霜散【方剂大全】
  26. 蚯蚓泥《本草纲目》完整版
  27. 秋鼠曲草【中药大全】
  28. 蚯蚓泥《本草纲目》图文版
  29. 秋时用药诸方《养老奉亲书》
  30. 蚯蚓散【方剂大全】
  1. 秋燥《时病论歌括新编》
  2. 秋月咳嗽《中医词典》
  3. 秋燥《中医名词词典》
  4. 秋应中衡《中医词典》
  5. 秋燥《时病论歌括新编》
  6. 秋应中衡《中医名词词典》
  7. 秋燥《中医词典》
  8. 秋疫《儿科萃精》
  9. 秋燥《医述》
  10. 秋温外热中寒证《余无言医案》
  11. 秋燥《临证指南医案》
  12. 秋温兼伏气化热《医学衷中参西录》
  13. 秋燥《温病条辨》
  14. 秋温昏谵腹满证《余无言医案》
  15. 秋燥《温病条辨》
  16. 秋温恶候叠见证《余无言医案》
  17. 秋燥《温病条辨》
  18. 秋温《中医词典》
  19. 秋燥《回春录》
  20. 秋为疟《医学纲目》
  21. 秋燥《时病论》
  22. 秋水仙碱《药理学》
  23. 秋燥《校注医醇剩义》
  24. 秋霜散《博济方》
  25. 秋燥辨论《六因条辨》
  26. 秋暑（秋凉）《时病论歌括新编》
  27. 秋燥论《医门法律》
  28. 秋暑（秋凉）《时病论歌括新编》
  29. 秋燥门方《医门法律》
  30. 秋暑《时病论》
  31. 秋燥条辨十一条《六因条辨》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："秋伤于湿"。喻嘉言谓："秋伤于燥"。学者屡有争议。雷氏本立秋至白露主气湿土，秋分至霜降主气燥金，前者始于暑气之末，后者终于寒冬之前，既言湿，又言燥，各得其宜。盖取《内经》备化之纪……其令湿，审平之纪……其令燥之义耳。湿之为病，雷氏已分论之，并举倪松亭治湿原则，誉为治湿之纲领。湿病总论言之亦详，谓湿为重浊有形之邪，有从内而生者，有从外而感者，外感者为轻，内生者为重。然其甚也，外感之湿，必渐入于脏腑，内生之湿，必渐传于经络。治则总以理脾清热，利小便为主。在上者宜发汗，在里者宜渗利，里虚宜实脾，挟风宜解肌，阳虚者补火，阴虚者壮水，湿而有热以苦寒燥之，湿而有寒以辛热除之等等。随症应变，此亦治湿之要道也（参阅《中国医学大辞典》湿条）。尚有湿温一症，亦众说纷纭，有言温病复感于湿者；有言湿盛之体，复中于暑，暑湿相搏者；有言长夏初秋湿中生热，暑病之兼于湿者。雷氏则谓湿邪遏于气分，酝酿成温，尚未化热，故以湿温名之。又谓湿温之脉或洪或缓，或细或伏，无一定体例，未足印证，此亦经验之谈。必须验之于舌，结合具体症象而明辨之，庶不致误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）秋燥
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 璇玑《针灸学》
  3. 选按《时病论歌括新编》
  4. 璇玑《中医词典》
  5. 选按《时病论歌括新编》
  6. 璇玑《气功外气疗法》
  7. 选按《时病论歌括新编》
  8. 璇玑《针灸大成》
  9. 选按《时病论歌括新编》
  10. 漩浊《中医词典》
  11. 选按《时病论歌括新编》
  12. 漩多《中医词典》
  13. 选按《时病论歌括新编》
  14. 旋转屈伸法《中医词典》
  15. 选按《时病论歌括新编》
  16. 旋指疳门主论《疡医大全》
  17. 选按《时病论歌括新编》
  18. 旋指疳门主方《疡医大全》
  19. 选按《时病论歌括新编》
  20. 旋指疳《外科启玄》
  21. 选按《时病论歌括新编》
  22. 旋英茶《茶饮保健》
  23. 选按《时病论歌括新编》
  24. 旋夏花《本草纲目》
  25. 选按《时病论歌括新编》
  26. 旋夏茶《茶饮保健》
  27. 选按《时病论歌括新编》
  28. 旋推法《中医词典》
  29. 选按《时病论歌括新编》
  30. 旋天茶《茶饮保健》
  31. 选按《时病论歌括新编》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）宣疏表湿法

（方歌）

宣疏表湿首如裹，遍体不舒肢懈堕。

秦艽 防风 苍术草，藿香陈皮姜砂壳。

（药物）

苍术、防风、秦艽、藿香、陈皮、砂仁壳、甘草、加生姜。

（方解）

此治冒湿之法。君以苍术、防、秦，宣疏肌表之湿；臣以藿、陈、砂壳，通畅不舒之气；佐甘草以润燥；使生姜以温湿。肌表疏，表湿去，病自霍然矣。

（二）辛热燥湿法

（方歌）

辛热燥湿寒湿堪，拘急头汗身无汗。

苍术 白芷二活草，干姜 防风草蔻赞。

（药物）

苍术、防风、甘草、羌活、独活、白芷、草豆蔻、干姜。

（方解）

此治寒湿为病，头有汗而身无汗，周身拘急而痛之法。苍、防、甘草即海藏神术散方，治外感寒湿甚为中的。更加二活白芷，透湿于表；草蔻、干姜，燥湿于里。但要注意，阴虚火旺之体，不可浪用，因此方皆辛散温热之药也。

（三）苦温平燥法

（方歌）

苦温平燥治燥胜，畏寒无汗头微疼。

鼻塞咳嗽前桔芥，桂芍紫苏陈杏仁。

（药物）

杏仁、陈皮、紫苏、荆芥、桂枝、白芍、前胡、桔梗。

（方解）

此治燥气侵表，头微疼，畏寒无汗，鼻塞咳嗽之法。凡感燥之胜气，宜苦温为主。故以陈、杏、苏、荆以解之，加白芍之酸，桂枝之辛，取其"燥淫所胜，平以苦温，佐以酸辛"是也。秋燥之症，每多咳嗽，故佐前、桔以宣其肺，肺得宣畅，则燥气自解。

（四）松柏通幽法

（方歌）

松柏通幽燥结症，腹胀便闭松柏仁，

冬葵火麻瓜蒌壳，腹皮薤白桔蜜冲。

（药物）

松子仁、柏子仁、冬葵子、火麻仁、桔梗、瓜蒌壳、薤白、大腹皮，加蜂蜜冲服。

（方解）

此仿五仁丸方。治燥结盘踞于里，腹胀便闭之法。松、柏、葵、麻，皆滑利润肠之品，较硝、黄之推荡为稳妥；桔梗、蒌、薤，为开上润下之药；更佐腹皮宽肠，蜂蜜润燥。

（五）辛散太阳法

同卷五{三---（二）}

（六）清宣温化法

同卷五{三---（十）}

（七）宣透膜原法。

同卷五{三---（三）}

（八）宣阳透伏法

同卷五{三---（六）}

（九）通利州都法

同卷三{三---（五）}

（十）增损胃苓法

同卷三{三---（九）}

（十一）金水相生法

同卷四{三---（十六）}

（十二）祛热宣窍法

同卷一{三---（五）}

（十三）润下救津法

同卷一{三---（十）}

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计十二方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟古天平法马数《类经图翼》
  3. 拟用诸法《时病论歌括新编》
  4. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  5. 拟用诸法《时病论歌括新编》
  6. 拟定诸方《明医杂着》
  7. 拟用诸法《时病论歌括新编》
  8. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  9. 拟用诸法《时病论歌括新编》
  10. 拟补徐灵胎诊脉论诗《医学实在易》
  11. 拟用诸法《时病论歌括新编》
  12. 拟β肾上腺素能药物《减肥新法与技巧》
  13. 拟用诸法《时病论歌括新编》
  14. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  15. 拟用诸法《时病论歌括新编》
  16. 鲵鱼《证类本草》
  17. 拟用诸法《时病论》
  18. 倪宗贤《中医词典》
  19. 拟用诸法《时病论》
  20. 倪宗贤《中医词典》
  21. 拟用诸法《时病论》
  22. 倪洙龙《中医词典》
  23. 拟用诸法《时病论》
  24. 倪洙龙《中医词典》
  25. 拟用诸法《时病论》
  26. 倪朱谟《中医词典》
  27. 拟用诸法《时病论》
  28. 倪朱谟《中医词典》
  29. 拟用诸法《时病论》
  30. 倪枝维《中医词典》
  31. 拟用诸法《时病论》


备用成方（计十二方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计十二方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计十二方）

  • 上一页
  • 目录
  • 相关
  • 下一页

桂苓甘露饮：

（主治）统治湿温湿热。

（药物）茯苓、猪苓、白术、泽泻、肉桂、滑石、石膏、寒水石。

（服法）煎服。

松峰达原饮：

又叫达原饮。有知母、黄芩、无黄柏、栀子、茯苓。

（主治）治湿热盘踞膜原。

（药物）槟榔、草果、厚朴、白芍、甘草、黄柏、栀子、茯苓。

（服法）煎服。

苍苓白虎汤：

（主治）湿温身重，胸满头痛，妄言多汗，两胫逆冷。

（药物）苍术、茯苓、石膏、知母、甘草。

（服法）煎服。

三仁汤：

（主治）湿温胸闷不肌，舌白不渴，午后身热，状若阴暑等。

（药物）杏仁、蔻仁、苡仁、滑石、通草、竹叶、厚朴、制夏。

（服法）煎服。

清燥救肺汤：

（主治）治诸气膹郁，诸痿喘呕之因于燥者。

（药物）麦冬、阿胶、杏仁、麻仁、桑叶、枇杷叶、人参、甘草、石膏。

（服法）煎服。

杏苏散：

（主治）燥伤本脏，头微痛恶寒，咳嗽稀痰，鼻塞，脉弦无汗。

（药物）杏仁、苏梗、茯苓、半夏、陈皮、甘草、枳壳、桔梗、前胡，加姜枣。

（服法）煎服。

滋燥养营汤：

（主治）火灼肺金，血虚外燥，皮肤皱揭，筋急爪枯或便秘等。

（药物）当归、黄芩、生地、熟地、白芍、甘草、秦艽、防风。

（服法）煎温服。

金匮肾着汤：

（主治）伤湿身重，腹痛腰冷。

（药物）干姜、茯苓、白术、甘草。

（服法）煎服。

羌活胜湿汤：

（主治）湿气在表，头痛头重，或腰脊得痛，或一身尽痛，微热昏倦等。

（药物）羌活、独法、川芎、藁本、蔓荆子、防风、甘草。

（服法）煎服。

平胃散：

（主治）湿淫于内，脾胃不能克制者。

（药物）苍术、陈皮、厚朴、甘草。

（服法）煎服。

蜜煎导法：

（主治）阳明症，自汗，小便利，大便秘结等。

（药物）蜂蜜。

（服法）微火热，勿令焦，捻作挺子，糁皂角末，插谷道中。

除湿汤：

（主治）伤湿腹痛，身重足软，大便溏泻。

（药物）苍术、陈皮、茯苓、制半夏、厚朴、甘草。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计十二方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计十二方）《时病论歌括新编》
  2. 备用成方（计十方）《时病论歌括新编》
  3. 备用成方（计十二方）《时病论歌括新编》
  4. 备用成方（计十六方）《时病论歌括新编》
  5. 备用成方（计十八方）《时病论歌括新编》
  6. 备用成方八《时病论》
  7. 备用成方（计七方）《时病论歌括新编》
  8. 备用成方二《时病论》
  9. 备用成方（计二十三方）《时病论歌括新编》
  10. 备用成方六《时病论》
  11. 备用成方（计八方）《时病论歌括新编》
  12. 备用成方七《时病论》
  13. 备金散【方剂大全】
  14. 备用成方三《时病论》
  15. 备急治白丹【方剂大全】
  16. 备用成方四《时病论》
  17. 备急圆【方剂大全】
  18. 备用成方五《时病论》
  19. 备急一元散【方剂大全】
  20. 备用成方一《时病论》
  21. 备急羊蹄根涂方【方剂大全】
  22. 备用法（计六法）《外科证治全书》
  23. 备急压气散【方剂大全】
  24. 备用方类《增订叶评伤暑全书》
  25. 备急五嗽圆【方剂大全】
  26. 备用要方《痧胀玉衡》
  27. 备急丸类《退思集类方歌注》
  28. 备用要方（计九方）《外科证治全书》
  29. 备急丸（金匮）《张氏医通》
  30. 备用要方（暑症）《明医杂着》
  1. 备用成方（计十二方）《时病论歌括新编》
  2. 备用成方（计十八方）《时病论歌括新编》
  3. 备用成方（计十二方）《时病论歌括新编》
  4. 备用成方（计七方）《时病论歌括新编》
  5. 备用成方（计十方）《时病论歌括新编》
  6. 备用成方（计二十三方）《时病论歌括新编》
  7. 备用成方（计十六方）《时病论歌括新编》
  8. 备用成方（计八方）《时病论歌括新编》
  9. 备用方《临证指南医案》
  10. 备用成方《时病论》
  11. 备用方《临证指南医案》
  12. 备用成方《时病论》
  13. 备用方《临证指南医案》
  14. 备用成方《时病论》
  15. 备用要方《痧胀玉衡》
  16. 备用成方《时病论》
  17. 备用要方（计九方）《外科证治全书》
  18. 备用成方《时病论》
  19. 备用要方（暑症）《明医杂着》
  20. 备用成方《时病论》
  21. 背《经络全书》
  22. 备用成方《时病论》
  23. 背《中医名词词典》
  24. 备用成方《时病论》
  25. 背《中医词典》
  26. 备急五嗽丸《太平惠民和剂局方》
  27. 背《内经评文》
  28. 备急丸类《退思集类方歌注》
  29. 背《奇症汇》
  30. 备急丸（金匮）《张氏医通》
  31. 背（月吕）《中医词典》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

六气之中，湿气在秋。经谓："秋伤于湿"。盖湿土之气，内应乎脾，脾土受湿，不司运化，内湿酿成痰饮，上袭于肺，而成咳嗽者，名曰痰嗽。治宜理脾为主，渗湿为佐。如由秋末伤燥，至冬燥气内侵乎肺，肺失清降而作咳者，名曰干咳。治宜理肺为主，润肺为佐。此皆秋令之伏气而发于冬。至于风寒暑热皆令咳嗽，已分别于各章阐术矣。

（总括）

湿土之气内应脾，脾土受温运化低。

初秋伤湿不及发，久酿成痰上袭肺，

湿为痰嗽燥干咳，症各有因须分类。

痰嗽理脾佐渗湿，干咳理肺润燥配。

此皆伏气入冬发，风寒暑热咳另汇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计十二方）
  • 当前页：一、概述
  • 下一页：（一）痰嗽
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《中医伤科按摩学》
  3. 概述《时病论歌括新编》
  4. 概述《精神药品临床应用指导原则》
  5. 概述《时病论歌括新编》
  6. 概述《临床激光治疗学》
  7. 概述《时病论歌括新编》
  8. 概述《临床激光治疗学》
  9. 概述《时病论歌括新编》
  10. 概述《临床激光治疗学》
  11. 概述《时病论歌括新编》
  12. 概述《临床激光治疗学》
  13. 概述《时病论歌括新编》
  14. 概述《免疫学和免疫学检验》
  15. 概述《时病论歌括新编》
  16. 概述《免疫学和免疫学检验》
  17. 概述《中医疾病预测》
  18. 概述《免疫学和免疫学检验》
  19. 概述《中医疾病预测》
  20. 概述《免疫学和免疫学检验》
  21. 概述《中医疾病预测》
  22. 概述《物理诊断学》
  23. 概述《中医疾病预测》
  24. 概述《医院药学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


痰嗽_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）痰嗽

（一）痰嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由立秋以后秋分以前，先伤于湿，湿气内踞于脾，酿久成痰，痰袭于肺，气分壅塞，节制无权，来冬稍感寒气，初客皮毛，渐入于肺，肺气上逆，则潜伏之湿痰，随气而逆，遂成痰嗽之病。脉弦滑或微紧，舌苔白润，胸次不舒，痰白而稀，口不作渴，此皆秋湿伏气之症也。治当理脾为主，渗湿化痰为佐，宜以加味二陈丸治之。如有感寒发热者，加苏梗、前胡；气喘加旋覆、苏子。随症损益。

（歌括)

秋分之先前伤湿，湿痰袭肺痰嗽成。

气分壅塞失节治，入冬感寒客肺经。

潜伏湿痰随气逆，弦滑微紧苔白润。

痰稀胸闷口不渴，此皆秋湿伏气症。

治脾为主佐渗化，加味二陈法可循。

倘有寒热前苏梗，气喘旋覆苏子增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）痰嗽
  • 下一页：（二）干咳
<<< 返回本书目录
  1. 痰嗽《幼幼新书》
  2. 痰嗽【方剂主治】
  3. 痰嗽《急救良方》
  4. 痰嗽喘急《扁鹊神应针灸玉龙经》
  5. 痰嗽《古今医鉴》
  6. 痰嗽门《傅青主男科》
  7. 痰实《幼幼新书》
  8. 痰嗽门《奇方类编》
  9. 痰湿体质【疾病症状】
  10. 痰唾稠粘【方剂主治】
  11. 痰湿痰气《张聿青医案》
  12. 痰涎《普济方·针灸》
  13. 痰盛眼症《眼科阐微》
  14. 痰涎《幼科释谜》
  15. 痰热咳嗽【中药主治】
  16. 痰涎《幼幼新书》
  17. 痰热喉辨方《喉科秘诀》
  18. 痰涎《杂病广要》
  19. 痰气污血论《女科折衷纂要》
  20. 痰涎《证治准绳·幼科》
  21. 痰气俱安汤【方剂大全】
  22. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  23. 痰癖《圣济总录》
  24. 痰涎并多【方剂主治】
  25. 痰呕证治《三因极一病证方论》
  26. 痰涎不利【方剂主治】
  27. 痰疟《圣济总录》
  28. 痰涎血属于脾脏《医学传心录》
  29. 痰黏稠或脓性可有腥臭味【疾病症状】
  30. 痰涎壅塞【方剂主治】
  1. 痰嗽《时病论歌括新编》
  2. 痰实壅闷《中医词典》
  3. 痰嗽《时病论歌括新编》
  4. 痰实疟候《诸病源候论》
  5. 痰嗽《傅青主男科》
  6. 痰实肺闭《金匮翼》
  7. 痰嗽《中医词典》
  8. 痰实《证治准绳·幼科》
  9. 痰嗽《幼幼新书》
  10. 痰实《幼幼新书》
  11. 痰嗽《古今医鉴》
  12. 痰实《千金翼方》
  13. 痰嗽《明医指掌》
  14. 痰湿阻肺《中医词典》
  15. 痰嗽《时病论》
  16. 痰湿阻肺《中医名词词典》
  17. 痰嗽《急救良方》
  18. 痰湿月经过少《中医词典》
  19. 痰嗽喘急《扁鹊神应针灸玉龙经》
  20. 痰湿头痛《中医词典》
  21. 痰嗽吐血《奇效简便良方》
  22. 痰湿痰气《张聿青医案》
  23. 痰胎《中医词典》
  24. 痰湿带下《中医词典》
  25. 痰痛《明医指掌》
  26. 痰湿不孕《中医词典》
  27. 痰痛 食积痛《明医指掌》
  28. 痰盛眼症《眼科阐微》
  29. 痰稀白《中医词典》
  30. 痰甚喘《中医词典》
  31. 痰涎《幼幼新书》


干咳_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）干咳

（二）干咳

  • 上一页
  • 目录
  • 相关
  • 下一页

此因秋分之后，先伤乎燥，燥气侵肺，当时未发，至交闭藏之令乃发，斯为金寒水冷之咳也，名曰干咳。其症咳逆乏痰，即有痰亦清稀而少，喉痒咳甚，胸胁引疼，脉沉而劲，苔薄白少津，当用温润辛金法治之。如胸胁痛者，加旋覆、橘络；咳逆艰难者，加松子、款冬。如剧咳震动血络，喉痛吐红，脉转沉滑或沉数者，此燥气已化为火也，当用清金宁络法治之。

（歌括）

干咳咳逆秋分后，先伤乎燥肺受侵。

当时未发闭藏发，金寒水冷干咳成。

咳逆乏痰清稀少，喉痒咳甚胸胁疼。

脉沉而劲苔薄白，温润辛金法甚明。

胸胁痛加旋橘络，痰艰松子与款冬。

剧咳吐血燥化火，沉数清金宁络充。

气短咽干甚有汗，金水相生莫因循。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）痰嗽
  • 当前页：（二）干咳
  • 下一页：选按
<<< 返回本书目录
  1. 干咳【疾病症状】
  2. 干咳嗽论《理虚元鉴》
  3. 干咳《医学妙谛》
  4. 干枯《痘疹心法要诀》
  5. 干坎艮入虎口穴法《推拿抉微》
  6. 干枯《医宗金鉴》
  7. 干蕨鸡【中药大全】
  8. 干蓝散【方剂大全】
  9. 干姜煮散【方剂大全】
  10. 干蓝汤【方剂大全】
  11. 干姜茱萸汤【方剂大全】
  12. 干酪性鼻炎【疾病大全】
  13. 干姜粥【方剂大全】
  14. 干荔枝汤【方剂大全】
  15. 干姜粥《保健药膳》
  16. 干啰音【疾病症状】
  17. 干姜饮【方剂大全】
  18. 干木瓜汤【方剂大全】
  19. 干姜芎䓖丸【方剂大全】
  20. 干木瓜丸【方剂大全】
  21. 干姜五味甘草汤【方剂大全】
  22. 干脓散【方剂大全】
  23. 干姜丸【方剂大全】
  24. 干呕《经验麻科》
  25. 干姜汤【方剂大全】
  26. 干呕《伤寒捷诀》
  27. 干姜四物汤【方剂大全】
  28. 干呕《伤寒括要》
  29. 干姜双黄汤【方剂大全】
  30. 干呕《伤寒六书》
  1. 干咳《时病论歌括新编》
  2. 干坎艮入虎口穴法《推拿抉微》
  3. 干咳《时病论歌括新编》
  4. 干疽《中医词典》
  5. 干咳《中医词典》
  6. 干疽《中医名词词典》
  7. 干咳《时病论》
  8. 干疥候《诸病源候论》
  9. 干咳《医学妙谛》
  10. 干疥《中医词典》
  11. 干咳（干咳）《中医名词词典》
  12. 干脚气《中医词典》
  13. 干咳秘方《华佗神方》
  14. 干浆《中医词典》
  15. 干咳嗽《中医词典》
  16. 干姜粥《医学入门》
  17. 干咳嗽《医学纲目》
  18. 干姜粥《保健药膳》
  19. 干咳嗽论《理虚元鉴》
  20. 干姜炙草汤《圆运动的古中医学》
  21. 干枯《医宗金鉴》
  22. 干姜丸《普济本事方》
  23. 干枯《痘疹心法要诀》
  24. 干姜丸《普济本事方》
  25. 干廓《中医词典》
  26. 干姜丸《备急千金要方》
  27. 干木瓜汤《是斋百一选方》
  28. 干姜汤《备急千金要方》
  29. 干脓散《妇人大全良方》
  30. 干姜散《三因极一病证方论》
  31. 干呕《圣济总录》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

本篇所举咳嗽，一为伤于初秋之湿，湿气内踞于脾，脾失运化，湿酿为痰，上袭于肺而成痰嗽；一为伤于秋末之燥，燥气伤肺，当时未发，至冬令金寒水冷发为干咳，二者皆伏气为患也。然而致咳之因，非止一端。《黄帝内经素问·欬论篇》："五脏 六腑皆令人欬，非独肺也。"又曰："春夏秋冬六淫之邪均可致欬。"综观发病之由，不外外感、内伤两大途径。风寒暑湿之感于外者，必自皮毛而入，皮毛为肺之合，故先入于肺，久则传递于五脏；七情饥饱之伤于内者，阴损于下则火亢于上，肺为中气出入之道，故五脏之邪火上逆而迫肺。"雷氏因时病之限，未言及此。总之，咳嗽之因甚多，症治亦异，均各有专论，幸勿仅限于伏气之说，而忽视其他因也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）干咳
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 璇玑《针灸学》
  5. 选按《时病论歌括新编》
  6. 璇玑《中医词典》
  7. 选按《时病论歌括新编》
  8. 璇玑《气功外气疗法》
  9. 选按《时病论歌括新编》
  10. 璇玑《针灸大成》
  11. 选按《时病论歌括新编》
  12. 漩浊《中医词典》
  13. 选按《时病论歌括新编》
  14. 漩多《中医词典》
  15. 选按《时病论歌括新编》
  16. 旋转屈伸法《中医词典》
  17. 选按《时病论歌括新编》
  18. 旋指疳门主论《疡医大全》
  19. 选按《时病论歌括新编》
  20. 旋指疳门主方《疡医大全》
  21. 选按《时病论歌括新编》
  22. 旋指疳《外科启玄》
  23. 选按《时病论歌括新编》
  24. 旋英茶《茶饮保健》
  25. 选按《时病论歌括新编》
  26. 旋夏花《本草纲目》
  27. 选按《时病论歌括新编》
  28. 旋夏茶《茶饮保健》
  29. 选按《时病论歌括新编》
  30. 旋推法《中医词典》
  31. 选案《医述》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加味二陈法

（方歌）

加味二陈治痰多，咳嗽频频口不渴。

苓半甘草苡陈皮，杏仁生姜饴糖酌。

（药物）

茯苓、陈皮、制半夏、甘草、苡米、生姜、饴糖。

（方解）

此治痰多作嗽，口不作渴之方。苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君。盖痰因气滞，气顺则痰降，故以陈皮利气。痰由湿生，湿去则痰消，故以茯苓渗湿为臣。中不和则痰涎聚，又以甘草和中补土为佐。加苡仁助茯苓以利湿；杏仁助陈皮以利气；生姜助半夏以消痰；饴糖助甘草以和中。凡因痰致嗽者此法均宜。

（二）温润辛金法

（方歌）

温润辛金治无痰，干咳喉痒胁疼烦。

松子冬花陈百部，甜杏冰糖与紫菀。

（药物）

紫菀、百部、松子、冬花、甜杏、广陈皮，冰糖为引。

（方解）

治干咳无痰，喉痒胁痛。肺属辛金，金胜则燥，所以恶寒冷而喜温润也。紫菀、百部均温且润，能畅上焦之肺，久咳暴咳均宜。更加松子润肺燥，杏仁降肺气，款冬冰糖治干咳，蜜炙陈皮去燥以理肺。肺得温润，咳逆自止。

（三）清金宁络法

（方歌）

清金宁络治咳红，燥气化火火刑金。

麦竹旱莲地桑叶，炙枇杷叶玄沙参。

（方解）

此治燥气化火，刑金劫络之法。麦冬、玉竹，清其燥火；沙参、玄参，润其肺金；生地、旱莲，宁其血络。盖血藏肝脏，故加桑叶以平其肝；肺气上逆，故加杷叶以降其肺。使肺气得降，肝血得藏，则咳逆吐红，自可就愈矣。

（四）金水相生法

同卷四{三---（十六）}

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计七方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟古天平法马数《类经图翼》
  5. 拟用诸法《时病论歌括新编》
  6. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  7. 拟用诸法《时病论歌括新编》
  8. 拟定诸方《明医杂着》
  9. 拟用诸法《时病论歌括新编》
  10. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  11. 拟用诸法《时病论歌括新编》
  12. 拟补徐灵胎诊脉论诗《医学实在易》
  13. 拟用诸法《时病论歌括新编》
  14. 拟β肾上腺素能药物《减肥新法与技巧》
  15. 拟用诸法《时病论》
  16. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  17. 拟用诸法《时病论》
  18. 鲵鱼《证类本草》
  19. 拟用诸法《时病论》
  20. 倪宗贤《中医词典》
  21. 拟用诸法《时病论》
  22. 倪宗贤《中医词典》
  23. 拟用诸法《时病论》
  24. 倪洙龙《中医词典》
  25. 拟用诸法《时病论》
  26. 倪洙龙《中医词典》
  27. 拟用诸法《时病论》
  28. 倪朱谟《中医词典》
  29. 拟用诸法《时病论》
  30. 倪朱谟《中医词典》
  31. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》


备用成方（计七方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计七方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计七方）

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪咳血方：

（主治）咳嗽痰血。

（药物）青黛、瓜蒌、海石、栀子、诃肉。

（服法）蜜丸。

清肺饮：

（主治）痰气上逆而致咳嗽。

（药物）杏仁、贝母、茯苓、橘红、桔梗、甘草、五味子、生姜。

（服法）煎服。

千金久嗽方：

（主治）久嗽不已。

（药物）白蜜、生姜汗。

（服法）蜜丸。

二陈汤:

(主治）一切痰饮，咳嗽胀满，呕吐恶心，头眩心悸等。

（药物）茯苓、制半夏、陈皮、甘草、生姜，饴糖为引。

（服法）煎服。

琼玉膏：

（主治）干咳无痰。

（药物）生地、茯苓、人参、白蜜。

（服法）膏服。

泻白散：

（主治）肺经有火，皮肤蒸热，洒淅、寒热，日晡尤甚，喘咳气急等。

（药物）桑白皮、地骨皮、甘草、粳米。

（服法）煎服。

景岳六安煎：

（主治）风寒咳嗽，痰滞气逆等。

（药物）陈皮、半夏、茯苓、甘草、杏仁、白芥子、生姜。

(服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计七方）
  • 下一页：一、概述
<<< 返回本书目录
  1. 备用成方（计七方）《时病论歌括新编》
  2. 备用成方（计十八方）《时病论歌括新编》
  3. 备用成方（计二十三方）《时病论歌括新编》
  4. 备用成方（计十二方）《时病论歌括新编》
  5. 备用成方（计八方）《时病论歌括新编》
  6. 备用成方（计十二方）《时病论歌括新编》
  7. 备金散【方剂大全】
  8. 备用成方（计十方）《时病论歌括新编》
  9. 备急治白丹【方剂大全】
  10. 备用成方（计十六方）《时病论歌括新编》
  11. 备急圆【方剂大全】
  12. 备用成方八《时病论》
  13. 备急一元散【方剂大全】
  14. 备用成方二《时病论》
  15. 备急羊蹄根涂方【方剂大全】
  16. 备用成方六《时病论》
  17. 备急压气散【方剂大全】
  18. 备用成方七《时病论》
  19. 备急五嗽圆【方剂大全】
  20. 备用成方三《时病论》
  21. 备急丸类《退思集类方歌注》
  22. 备用成方四《时病论》
  23. 备急丸（金匮）《张氏医通》
  24. 备用成方五《时病论》
  25. 备急丸【方剂大全】
  26. 备用成方一《时病论》
  27. 备急丸《脾胃论》
  28. 备用法（计六法）《外科证治全书》
  29. 备急涂顶膏【方剂大全】
  30. 备用方类《增订叶评伤暑全书》
  1. 备用成方（计七方）《时病论歌括新编》
  2. 备用成方（计二十三方）《时病论歌括新编》
  3. 备用成方（计十八方）《时病论歌括新编》
  4. 备用成方（计八方）《时病论歌括新编》
  5. 备用成方（计十二方）《时病论歌括新编》
  6. 备用成方《时病论》
  7. 备用成方（计十二方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计十方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计十六方）《时病论歌括新编》
  12. 备用成方《时病论》
  13. 备用方《临证指南医案》
  14. 备用成方《时病论》
  15. 备用方《临证指南医案》
  16. 备用成方《时病论》
  17. 备用方《临证指南医案》
  18. 备用成方《时病论》
  19. 备用要方《痧胀玉衡》
  20. 备用成方《时病论》
  21. 备用要方（计九方）《外科证治全书》
  22. 备急五嗽丸《太平惠民和剂局方》
  23. 备用要方（暑症）《明医杂着》
  24. 备急丸类《退思集类方歌注》
  25. 背《经络全书》
  26. 备急丸（金匮）《张氏医通》
  27. 背《中医名词词典》
  28. 备急丸《时方歌括》
  29. 背《中医词典》
  30. 备急丸《脾胃论》
  31. 背《内经评文》


概述_《时病论歌括新编》_中医诊治_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："冬伤于寒"。是指立冬之后寒气伤人而致病也。有伤寒、中寒、冒寒之别。伤寒：寒热无汗，脉来浮紧；中寒：寒邪直中于三阴之里，故吐泻腹痛，急宜热剂祛寒；冒寒：即寒邪冒于躯壳之外（注），症见寒热身疼，得汗即解。尚有冬温一症，是冬应寒而反温，非其时而有其气，人感之即病是也。宜用辛凉之法治之。若误用麻桂、青龙，必变症百出矣。以上四者，皆冬时即病之新感也。如受微温微寒之气，当时未发，必待来春而发者，便为伏气之病。这与以上诸温有本质区别。现分述如下：

（总括）

立冬之后伤于寒，伤中冒寒冬温缠。

伤寒恶寒热无汗，脉来浮紧仔细参。

中寒直中吐泻痛，甘热祛寒法可宣。

冒寒寒邪冒体表，寒热身疼得汗宽。

冬温更宜详辨症，应寒反温致病然。

辛凉之法当急进，麻桂青龙切勿沾。

如此四者皆新感，来春而发伏气看。

（注释）

躯壳之外：指体表而言。寒邪冒于躯壳之外：是指寒邪冒于体表而为病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、备用成方（计七方）
  • 当前页：一、概述
  • 下一页：（一）伤寒
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《中医伤科按摩学》
  5. 概述《时病论歌括新编》
  6. 概述《精神药品临床应用指导原则》
  7. 概述《时病论歌括新编》
  8. 概述《临床激光治疗学》
  9. 概述《时病论歌括新编》
  10. 概述《临床激光治疗学》
  11. 概述《时病论歌括新编》
  12. 概述《临床激光治疗学》
  13. 概述《时病论歌括新编》
  14. 概述《临床激光治疗学》
  15. 概述《中医疾病预测》
  16. 概述《免疫学和免疫学检验》
  17. 概述《中医疾病预测》
  18. 概述《免疫学和免疫学检验》
  19. 概述《中医疾病预测》
  20. 概述《免疫学和免疫学检验》
  21. 概述《中医疾病预测》
  22. 概述《免疫学和免疫学检验》
  23. 概述《中医疾病预测》
  24. 概述《物理诊断学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


伤寒_《时病论歌括新编》_中医诊治_【岐黄之术】

（一）伤寒

（一）伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，乃由冬令寒邪伤于寒水之经而为病。其症：头疼身痛，寒热无汗，脉浮紧。治宜辛散太阳法去前胡、红枣，加紫苏、葱白。如体实邪甚者，麻黄汤亦可用之。若有汗，脉浮而缓，便是伤风之病，若误用之，必变症蜂起矣。尚有传经、两感、合病、并病及误治、变症、坯症等，均须参阅《伤寒论》以明辨之。

尤须注意者，伤寒之病必须是发病于立冬之后，寒水主政之时。一交春令，便不可以伤寒名也。即有是症，可于寒疫中求之。

（歌括）

冬伤于寒伤寒病，寒热无汗头身疼。

浮紧辛散太阳法，去枣前胡加紫葱。

体实邪盛麻黄汤，有汗浮缓为伤风。

误投麻黄变症起，详参伤寒论详明。

若在春令为寒疫，治法详参伤寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤寒
  • 下一页：（二）中寒
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《时病论歌括新编》
  2. 伤寒《医学集成》
  3. 伤寒《中医名词词典》
  4. 伤寒《默克家庭诊疗手册》
  5. 伤寒《止园医话》
  6. 伤谷《中医词典》
  7. 伤寒《时病论歌括新编》
  8. 伤肝疬《中医词典》
  9. 伤寒《孙真人海上方》
  10. 伤风总括《杂病心法要诀》
  11. 伤寒《傅青主男科》
  12. 伤风总括《医宗金鉴》
  13. 伤寒《中医词典》
  14. 伤风自利《小儿药证直诀》
  15. 伤寒《备急千金要方》
  16. 伤风自利《中医词典》
  17. 伤寒《新修本草》
  18. 伤风转少阳证《余无言医案》
  19. 伤寒《伤寒标本心法类萃》
  20. 伤风转结胸证《余无言医案》
  21. 伤寒《扁鹊神应针灸玉龙经》
  22. 伤风证治《幼幼集成》
  23. 伤寒《医宗金鉴》
  24. 伤风证治《三因极一病证方论》
  25. 伤寒《幼幼新书》
  26. 伤风证《明医指掌》
  27. 伤寒《续名医类案》
  28. 伤风章《医学妙谛》
  29. 伤寒《续名医类案》
  30. 伤风腰痛《中医词典》
  31. 伤寒《续名医类案》


中寒_《时病论歌括新编》_中医诊治_【岐黄之术】

（二）中寒

（二）中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒一症，时令过寒，突受寒淫杀厉之气（注）而成。其症：突然腹痛，面青吐泻，四肢逆冷，手足挛踡，或昏闭身凉，或微热不渴等。但三阴脉症各有不同。太阴中寒则脘中作痛，脉沉缓；少阴则脐腹作痛，脉沉细；厥阴则少腹作痛，脉沉迟。宜细别之。治法：三阴中寒，皆以甘热祛寒法治之。寒中太阴以干姜为君，少阴以附子为君，厥阴以吴萸为君。吐甚加藿香、豆蔻，泻甚加苍术、木香，筋挛加木瓜、橘皮，呃逆加柿蒂、丁香。如脉微欲绝，昏不知人，问之不能答，难辨经络者，可遵丹溪温补之剂，用挽正回阳之法积极救治。

（歌括)

寒邪直中中寒称，突受寒侵杀厉成。

腹痛肢踡吐泻逆，昏闭身凉面色青。

或有微热口不渴，三阴脉症应区分。

太阴脘痛脉沉缓，少阴脐痛脉细沉。

厥阴沉迟少腹痛，甘热祛寒治三阴。

太阴干姜少阴附，厥阴吴萸各有君。

吐加藿香泻苍术，筋挛瓜橘呃柿丁。

（注释）寒淫：即寒邪。杀厉：即凶猛。寒淫杀厉：指凶猛刚悍的寒邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤寒
  • 当前页：（二）中寒
  • 下一页：（三）冒寒
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《时病论歌括新编》
  2. 中寒《医学集成》
  3. 中寒《中医名词词典》
  4. 中果毒《外科证治全书》
  5. 中寒《圣济总录》
  6. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  7. 中寒《时病论歌括新编》
  8. 中国药典（90）效期药品品种及期限表《医院药学》
  9. 中寒《中医词典》
  10. 中国心理卫生协会简况《医学心理学》
  11. 中寒《医学传灯》
  12. 中国居民膳食指南《中医饮食营养学》
  13. 中寒《续名医类案》
  14. 中国和利手评定方法和分类《医学心理学》
  15. 中寒《杂病广要》
  16. 中国餐馆综合征《默克家庭诊疗手册》
  17. 中寒《证治准绳·类方》
  18. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  19. 中寒《证治准绳·杂病》
  20. 中管《中医词典》
  21. 中寒《寿世保元》
  22. 中关《中医词典》
  23. 中寒《医碥》
  24. 中瓜毒《奇效简便良方》
  25. 中寒《医碥》
  26. 中瓜毒《外科证治全书》
  27. 中寒《古今医鉴》
  28. 中蛊证治《三因极一病证方论》
  29. 中寒《万病回春》
  30. 中蛊下血《医学纲目》
  31. 中寒《古今医案按》


冒寒_《时病论歌括新编》_中医诊治_【岐黄之术】

（三）冒寒

（三）冒寒

  • 上一页
  • 目录
  • 相关
  • 下一页

冒寒之病，由外冒寒邪而致，比之伤寒则轻。比之中寒则缓。其发病系由寒气冒于体表，未传入里。症见：遍体痠疼，头微痛，畏寒发热无汗，脉浮。宜辛温解表法治之。服药后，谨避风寒，覆被而卧，俾得微汗而解，否则传经入里。倘伏而不发，至来年则发为春温，风温等病。

（歌括）

冒寒寒冒体表然，未传入里体痛痠。

头痛畏寒热无汗，脉浮辛温解表参。

药后避风微汗解，否则传经入里盘。

伏而不发来年发，春温风温必纠缠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）中寒
  • 当前页：（三）冒寒
  • 下一页：（四）冬温
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒寒《时病论歌括新编》
  2. 冒风失音《奇效简便良方》
  3. 冒寒《时病论歌括新编》
  4. 冒风《时病论》
  5. 冒寒《中医词典》
  6. 冒风《中医词典》
  7. 冒寒《时病论》
  8. 冒风《时病论歌括新编》
  9. 冒家《中医名词词典》
  10. 冒风《时病论歌括新编》
  11. 冒家《中医词典》
  12. 冒《中医词典》
  13. 冒闷歌《伤寒百证歌》
  14. 茂化《中医词典》
  15. 冒热困乏候《诸病源候论》
  16. 卯酉主金《中医词典》
  17. 冒湿《时病论歌括新编》
  18. 卯酉之岁《松峰说疫》
  19. 冒湿《时病论歌括新编》
  20. 卯酉二年六气主客图《医门补要》
  21. 冒湿《时病论》
  22. 卯手阳明大肠经《神应经》
  23. 冒暑《时病论歌括新编》
  24. 卯南酉北《中医词典》
  25. 冒暑《中医名词词典》
  26. 卯南卯北《中医词典》
  27. 冒暑《时病论歌括新编》
  28. 卯、手阳明大肠经《针灸大成》
  29. 冒暑《中医词典》
  30. 卯《中医词典》
  31. 冒暑《时病论》


冬温_《时病论歌括新编》_中医诊治_【岐黄之术】

（四）冬温

（四）冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

冬应寒而反温，非其时而有其气，人感之而即病者，即为冬温。对劳苦出汗之人，温气多袭于表；对冬不藏精，肾经不足之人，温气多袭于里，冬温之病，虽发于冬时，然用药之法，却与伤寒大异。盖温则气泄，寒则气敛，二气本属相反，如误用辛温必变症迭出。冬温之症，头痛有汗，咳嗽 口渴，不恶寒而反恶热，或面浮，咽疼胸痛，阳脉浮滑有力者，乃温邪窜入肺经也，宜用辛凉解表法加连翘、象贝治之。口渴甚者，是温邪入于胃腑，再加芦根、花粉治之。如或下痢，阴脉不浮而滑，是温邪已陷入里，宜清凉透邪法加葛根、黄芩治之。倘热势转甚，神昏谵语，舌苔转黑者为难治。急以清热宣窍法或紫雪丹抢治之。

（歌括）

应寒反温病冬温，温气袭表劳汗身。

肾虚之体温袭里，此因冬不藏精成。

用药之法各有别，冬温伤寒各不同。

温则气泄寒气敛，误用辛温变症生。

头痛有汗咳渴浮，不寒恶热咽胸疼。

浮滑有力温窜肺，辛凉解表贝翘增。

渴甚温邪入胃腑，再加花粉与芦根。

下痢温邪陷入里，清热透邪加葛芩。

热甚昏谵苔转黑，祛热宣窍紫雪斟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）冒寒
  • 当前页：（四）冬温
  • 下一页：选按
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《时病论歌括新编》
  2. 冬为伤寒《医学纲目》
  3. 冬温《中医名词词典》
  4. 冬天面唇皱破《奇效简便良方》
  5. 冬温《圆运动的古中医学》
  6. 冬霜《得配本草》
  7. 冬温《时病论歌括新编》
  8. 冬霜《证类本草》
  9. 冬温《中医词典》
  10. 冬霜《饮食须知》
  11. 冬温《吴鞠通医案》
  12. 冬霜《本草纲目》
  13. 冬温《回春录》
  14. 冬时用药诸方《养老奉亲书》
  15. 冬温《时病论》
  16. 冬时摄养《养老奉亲书》
  17. 冬温《儿科萃精》
  18. 冬石《中医名词词典》
  19. 冬温《温病正宗》
  20. 冬伤于寒大意《时病论》
  21. 冬温《温热暑疫全书》
  22. 冬伤于寒春必温病《此事难知》
  23. 冬温《眉寿堂方案选存》
  24. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  25. 冬温、寒疫、瘟疫《伤寒心法要诀》
  26. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  27. 冬温辨《医门补要》
  28. 冬伤于寒春必病温大意《时病论》
  29. 冬温伏邪《也是山人医案》
  30. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  31. 冬温脉案《类证治裁》


选按_《时病论歌括新编》_中医诊治_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

本卷所论冬伤于寒，是指狭义伤寒而言。对其发病季节见解不一。雷氏对诸贤霜降之后，春分以前，有触发者是为伤寒之说，颇有非议。认为霜降以后，犹是燥气主气，春分以前，正是风木主气，感之或为燥，或为风。只有在立冬之后，寒水主气之时，人感其气即病，乃为伤寒。对此，拙意认为雷氏之说，亦非无据。盖季节交替，有其一定之规律，在理论上是极为强调时日的。但另一方面，对其临床运用，拙意认为气候之变化，则是互相渗透，并非固定不移，同时天气有异常，地区在差别，人们的适应性亦各有不同，因此对发病的影响，似未可硬以节令之时日为界。古人有因地、因时、因人制宜，是有其科学根据的。当视其具体情况而推断之，庶乎切合实际。此外，尚有广义伤寒，即《难经·第五十八难》中伤寒有五：有中风、有伤寒、有湿温、有热病、有温病。此皆外感病之总称，均各有其专论。

卷中还论及冬温一症，系由冬时过暖，冬应寒而反温，温热郁闷而然，属于新感温病。因发病在冬，故雷氏列于冬伤于寒门。前者治宜辛温，此则治宜辛凉，宜详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）冬温
  • 当前页：选按
  • 下一页：三、拟用诸法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 璇玑《针灸学》
  7. 选按《时病论歌括新编》
  8. 璇玑《中医词典》
  9. 选按《时病论歌括新编》
  10. 璇玑《气功外气疗法》
  11. 选按《时病论歌括新编》
  12. 璇玑《针灸大成》
  13. 选按《时病论歌括新编》
  14. 漩浊《中医词典》
  15. 选按《时病论歌括新编》
  16. 漩多《中医词典》
  17. 选按《时病论歌括新编》
  18. 旋转屈伸法《中医词典》
  19. 选按《时病论歌括新编》
  20. 旋指疳门主论《疡医大全》
  21. 选按《时病论歌括新编》
  22. 旋指疳门主方《疡医大全》
  23. 选按《时病论歌括新编》
  24. 旋指疳《外科启玄》
  25. 选按《时病论歌括新编》
  26. 旋英茶《茶饮保健》
  27. 选按《时病论歌括新编》
  28. 旋夏花《本草纲目》
  29. 选案《医述》
  30. 旋夏茶《茶饮保健》
  31. 选案《痧疹辑要》


拟用诸法_《时病论歌括新编》_中医诊治_【岐黄之术】

三、拟用诸法

三、拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辛散太阳法

（方歌）

辛散太阳治疟风，热多寒少汗头疼。

桂枝 羌活 淡豆豉，前胡 甘草枣姜充。

（药物）

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

（方解）

此方乃治风疟之剂，大凡外邪袭人，必先伤于太阳之表。其中桂、羌、防、草，即成方桂枝 羌活汤内加前胡、豆豉而成。这里去前胡、红枣，加紫苏、葱白，盖取其加强辛温散表之作用也。

（二）甘热祛寒法

（方歌）

甘热祛寒直中阴，冷服不拒阳可伸。

姜附吴萸炙甘草，寒邪一散望回春。

（药物）

甘草、干姜、附片、吴萸。微煎冷服。

（方解）

此方治寒邪直中三阴之症，亦即仲景四逆汤也。方中加吴萸之大热，以祛厥阴之寒邪。治疗寒中三阴最为中的。汪仞庵原解谓寒淫于内，治以甘热，故以姜附大热之剂，以伸发阳气，表散寒邪。甘草也是散寒补中之品，又以缓姜附之上僭（注1）也。必冷服者，因寒盛于中，热饮则格拒（注2）不纳，即经所谓热因寒用之意耳。

（注释）

（1）僭：读如见。超越本分之意。这里所指是用甘草以缓解干姜、附片之大热以免僭越于上，导致燥热太过之弊。

（2）格：阴障、拒阴之意。《灵枢经·百病始生篇》："阳气太盛，则阴气弗能荣也，故曰格"。这是阳气偏盛，阴气受阻，不能营运内外而与阳气相交所致。这叫阳盛格阴，反之亦有阴盛格阳的，即阴寒过盛，把阳气格拒于外，出现内真寒而外假热的症候。

（三）挽正回阳法

同卷四{三---（十四）}

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：三、拟用诸法
  • 下一页：四、备用成方（计八方）
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论歌括新编》
  6. 拟古天平法马数《类经图翼》
  7. 拟用诸法《时病论歌括新编》
  8. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  9. 拟用诸法《时病论歌括新编》
  10. 拟定诸方《明医杂着》
  11. 拟用诸法《时病论歌括新编》
  12. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  13. 拟用诸法《时病论》
  14. 拟补徐灵胎诊脉论诗《医学实在易》
  15. 拟用诸法《时病论》
  16. 拟β肾上腺素能药物《减肥新法与技巧》
  17. 拟用诸法《时病论》
  18. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  19. 拟用诸法《时病论》
  20. 鲵鱼《证类本草》
  21. 拟用诸法《时病论》
  22. 倪宗贤《中医词典》
  23. 拟用诸法《时病论》
  24. 倪宗贤《中医词典》
  25. 拟用诸法《时病论》
  26. 倪洙龙《中医词典》
  27. 拟用诸法《时病论》
  28. 倪洙龙《中医词典》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 倪朱谟《中医词典》
  31. 拟治岭南诸病《明医杂着》


备用成方（计八方）_《时病论歌括新编》_中医诊治_【岐黄之术】

四、备用成方（计八方）
在线购买《时病论歌括新编》正版书籍

四、备用成方（计八方）

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄汤：

（主治）伤寒太阳病，恶寒发热，头痛项强，无汗而喘，脉浮而紧诸症。

（药物）麻黄、桂枝、杏仁、甘草。

（服法）水煎，温服取汗。

葛根汤：

（主治）伤寒太阳未罢，又传阳明，脉浮而长，缘缘面赤，头痛连额，发热恶寒无汗，目痛鼻干不得眠等症。

（药物）葛根、麻黄、桂枝、白芍、甘草、生姜、大枣。

（服法）煎服取汗。

小柴胡汤：

（主治）伤寒少阳病，往来寒热，口苦耳聋，胁满脉弦，目眩，不欲食，心烦喜呕及妇人伤寒，热入血室等症。

（药物）柴胡、人参、半夏、黄芩、甘草、姜、枣。

（服法）煎服。

理中汤：

（主治）治伤寒太阴病，自利不渴，寒多而呕，腹痛便溏，脉沉无力，或厥冷拘急，或结胸吐蛔，感寒霍乱等。

（药物）人参、白术、炮姜、炙草。如加附子，名附子理中汤。

真武汤：

（主治）少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利，此为有水气，或咳、呕，小便利及太阳病发汗，汗出不解，仍发热，心悸头眩，筋惕肉瞤、振振欲擗地，气虚恶寒等。

（药物）附子、白芍、白术、茯苓，加生姜。

（服法）煎服。

四逆汤：

（主治）三阴伤寒，身痛腹痛，下痢清谷，恶寒不渴，四肢厥冷，或反不恶寒，面赤烦燥，里寒外热，或干呕，或咽痛，脉沉微细欲绝。

（药物）附子、干姜、炙甘草。

（服法）

水煎冷服。

千金阳旦汤：

（主治）冬温脉浮发热，项强头痛。

（药物）桂枝、白芍、黄芩、甘草，加姜、枣。

（服法）煎服。

千金阴旦汤：

（主治）冬温内寒外热，肢节疼痛，中挟寒食。

（药物）桂枝、白芍、黄芩、甘草、干姜。

（服法）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、拟用诸法
  • 当前页：四、备用成方（计八方）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 备用成方（计八方）《时病论歌括新编》
  2. 备用成方（计二十三方）《时病论歌括新编》
  3. 备金散【方剂大全】
  4. 备用成方（计七方）《时病论歌括新编》
  5. 备急治白丹【方剂大全】
  6. 备用成方（计十八方）《时病论歌括新编》
  7. 备急圆【方剂大全】
  8. 备用成方（计十二方）《时病论歌括新编》
  9. 备急一元散【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急羊蹄根涂方【方剂大全】
  12. 备用成方（计十方）《时病论歌括新编》
  13. 备急压气散【方剂大全】
  14. 备用成方（计十六方）《时病论歌括新编》
  15. 备急五嗽圆【方剂大全】
  16. 备用成方八《时病论》
  17. 备急丸类《退思集类方歌注》
  18. 备用成方二《时病论》
  19. 备急丸（金匮）《张氏医通》
  20. 备用成方六《时病论》
  21. 备急丸【方剂大全】
  22. 备用成方七《时病论》
  23. 备急丸《脾胃论》
  24. 备用成方三《时病论》
  25. 备急涂顶膏【方剂大全】
  26. 备用成方四《时病论》
  27. 备急散【方剂大全】
  28. 备用成方五《时病论》
  29. 备急如圣散【方剂大全】
  30. 备用成方一《时病论》
  1. 备用成方（计八方）《时病论歌括新编》
  2. 备用成方《时病论》
  3. 备用成方（计二十三方）《时病论歌括新编》
  4. 备用成方《时病论》
  5. 备用成方（计七方）《时病论歌括新编》
  6. 备用成方《时病论》
  7. 备用成方（计十八方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计十二方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计十二方）《时病论歌括新编》
  12. 备用成方《时病论》
  13. 备用成方（计十方）《时病论歌括新编》
  14. 备用成方《时病论》
  15. 备用成方（计十六方）《时病论歌括新编》
  16. 备用成方《时病论》
  17. 备用方《临证指南医案》
  18. 备急五嗽丸《太平惠民和剂局方》
  19. 备用方《临证指南医案》
  20. 备急丸类《退思集类方歌注》
  21. 备用方《临证指南医案》
  22. 备急丸（金匮）《张氏医通》
  23. 备用要方《痧胀玉衡》
  24. 备急丸《时方歌括》
  25. 备用要方（计九方）《外科证治全书》
  26. 备急丸《脾胃论》
  27. 备用要方（暑症）《明医杂着》
  28. 备急丸《仁术便览》
  29. 背《经络全书》
  30. 备急丸《仁术便览》
  31. 背《中医名词词典》


《时病论歌括新编》

  • 作者：周选堂　制作：“E书时空”
  • 作者周选堂简介
  • 序一：李序
  • 序二：章序
  • 序三：徐序
  • 编者的话
  • 正文
    • 卷一　冬伤于寒春必病温大意
      • 一、概述
      • 二、分述
        • （一）春温
        • （二）风温
        • （三）温病
        • （四）温毒
        • （五）晚发
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计十方）
    • 卷二　春伤于风大意
      • 一、概述
      • 二、分述
        • （一）伤风
        • （二）冒风
        • （三）中风
        • （四）风寒
        • （五）风热
        • （六）风湿
        • （七）寒疫
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计十八方）
    • 卷三　春伤于风夏生飧泄大意
      • 一、概述
      • 二、分述
        • （一）飧泄
        • （二）洞泄
        • （三）寒泻
        • （四）火泻
        • （五）暑泻
        • （六）湿泻
        • （七）痰泻
        • （八）食泻（附：饮泻）
        • （九）风痢
        • （十）寒痢
        • （十一）热痢（附：暑痢）
        • （十二）湿痢
        • （十三）噤口痢
        • （十四）水谷痢
        • （十五）休息痢
        • （十六）五色痢
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计十二方）
    • 卷四　夏伤于暑大意
      • 一、概述
      • 二、分述
        • （一）伤暑
        • （二）冒暑
        • （三）中暑（即中喝）
        • （四）暑风
        • （五）暑温
        • （六）暑咳
        • (七）暑瘵
        • （八）霍乱
        • （九）痧气
        • （十）秽浊
        • （十一）疰夏
        • （十二）热病
        • （十三）霉湿
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计二十三方）
    • 卷五　夏伤于暑秋必痎疟大意
      • 一、概述
      • 二、分述
        • （一）风疟
        • （二）暑疟
        • （三）寒疟
        • （四）湿疟
        • （五）温疟
        • （六）瘴疟
        • （七）瘅疟
        • （八）牝疟
        • （九）痰疟
        • （十）食疟
        • （十一）疫疟
        • （十二）虚疟
        • （十三）劳疟
        • （十四）疟母
        • （十五）三日疟
        • （十六）伏暑
        • （十七）秋暑（附：秋凉）
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计十六方）
    • 卷六　秋伤于湿大意
      • 一、概述
      • 二、分述
        • （一）伤湿
        • （二）中湿
        • （三）冒湿
        • （四）湿热
        • （五）寒湿
        • (六)湿温
        • （七）秋燥
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计十二方）
    • 卷七　秋伤于湿冬生咳嗽大意
      • 一、概述
      • 二、分述
        • （一）痰嗽
        • （二）干咳
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计七方）
    • 卷八　冬伤于寒大意
      • 一、概述
      • 二、分述
        • （一）伤寒
        • （二）中寒
        • （三）冒寒
        • （四）冬温
        • 选按
      • 三、拟用诸法
      • 四、备用成方（计八方）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行