前言_《常见中老年疾病防治》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《常见中老年疾病防治》
前言
在线购买《常见中老年疾病防治》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

主编：周国雄 朱秉匡

编著者：周国雄 朱秉匡 孙康泰 陈勖 古梅珍

到公元2000年，我国社会人口进入老年型的格局已定，也就是说我国城乡的老年人口的比例将会日益增加，因此老年人的赡养、老年疾病的防治与康复，都已经成为社会公众及各个家庭关注的问题。如果说老年病的防治工作过去是归属于医疗卫生部门的任务，现在倒不如说应该是属于社会公众以及千家万户的家庭成员都要参与并要共同努力才能解决的迫切问题了。

近年来老年病学已经成为一门热门的学科，故面世的著作已有不少，但综观之多是探讨衰老的原因，开发抗衰老的药物以及讨论重危病症治疗为中心的大部头专著。内容洋洋数十万言，学理深奥，难为一般非专业人员所认识与掌握，更难解决家庭中老人的疾苦。有见于此，本书作者们乃以自己的临证经验，结合我国具体实际，深入浅出地写成《常见老年疾病的中医防治与康复》一书，以便广大读者能在实际中自我应用。本书的编写方法虽然是属科普性质的读物，但在内容上仍然贯穿着中医的核心理论辨证施治，因人、因病、因证而异的防治原则。为了使防治疾病与疾病的康复方法容易被老年人所接受，本书按照中医理论体系突出地介绍了我国丰富多彩的各种药膳与食疗，这既符合寓防治疾病于饮食，又迎合我国人民的“以食为天”、“食养尽之”的传统习惯。

本书出版后，深受广大读者欢迎，为了适应当前老年医疗保健的需要，本次修订中，充实了内容，由原来28个病种增加至42个病种。

由于我们的水平有限，这次修订中一定还存在不当之处，殷请广大读者惠予指正，谨致谢意。

周国雄

1996年3月23日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：感冒
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《常见中老年疾病防治》
  2. 前言《虚损病类钩沉》
  3. 前言《家庭医学百科·预防保健篇》
  4. 前言《伤寒恒论》
  5. 前言《家庭医学百科-医疗康复篇》
  6. 前言《默克家庭诊疗手册》
  7. 前言《家庭医学百科-家庭护理篇》
  8. 前言《古代房中秘方》
  9. 前言《家庭医学百科-自救互救篇》
  10. 前言《素女经》
  11. 前言《黄帝内经太素》
  12. 前言《精神药品临床应用指导原则》
  13. 前言《圆运动的古中医学》
  14. 前言《胃肠动力检查手册》
  15. 前言《医理真传》
  16. 前言《临床营养学》
  17. 前言《辅行诀脏腑用药法要》
  18. 前言《临床营养学》
  19. 前言《丹医秘授古脉法》
  20. 前言《临床营养学》
  21. 前言《中医之钥》
  22. 前言《临床营养学》
  23. 前言《中医之钥》
  24. 前言《临床营养学》
  25. 前言《中药炮制》
  26. 前言《临床营养学》
  27. 前言《常见病自测》
  28. 前言《临床营养学》
  29. 前言《老年食养食疗》
  30. 前言《临床营养学》
  31. 前言《手穴手纹诊治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


感冒_《常见中老年疾病防治》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《常见中老年疾病防治》
感冒
在线购买《常见中老年疾病防治》正版书籍

感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒为老年人常见病之一。一般分普通感冒与流行性感冒两类，前者的病因及症状常无特异性表现，故常不把它作为一种独立的疾病；后者病因已明，症状表现严重，且有很强的流行性、传染性，同时往往会诱发成其他病变，故应注意预防和及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：感冒
  • 下一页：主症
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《常见中老年疾病防治》
  2. 感冒《医学集成》
  3. 感冒《手穴手纹诊治》
  4. 感觉障碍的定位诊断《神经病学》
  5. 感冒《小儿常见病单验方》
  6. 感觉障碍《神经精神疾病诊断学》
  7. 感冒《气功外气疗法》
  8. 感觉性共济失调《神经精神疾病诊断学》
  9. 感冒《自我调养巧治病》
  10. 感觉系统《神经病学》
  11. 感冒《自我调养巧治病》
  12. 感觉投射系统《生理学》
  13. 感冒《中医词典》
  14. 感觉器官简介《人体解剖学》
  15. 感冒《寿世保元》
  16. 感觉器官功能异常辨病《常见病自测》
  17. 感冒《古今医鉴》
  18. 感寒停食外治法《圆运动的古中医学》
  19. 感冒《万病回春》
  20. 感寒劳伤《症因脉治》
  21. 感冒《血证论》
  22. 感寒腹痛《中医词典》
  23. 感冒《竹林女科证治》
  24. 感寒《友渔斋医话》
  25. 感冒《回春录》
  26. 感寒《医学摘粹》
  27. 感冒《医学实在易》
  28. 感寒《医学摘粹》
  29. 感冒《幼科释谜》
  30. 感寒《续名医类案》
  31. 感冒《中医内科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《常见中老年疾病防治》
主症
在线购买《常见中老年疾病防治》正版书籍

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

发热，恶风寒，头痛，肢体酸痛，鼻塞，流涕，打喷嚏，脉浮为主要表现。病程约3～7天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主诸病脉《脉确》
  18. 主症《常见中老年疾病防治》
  19. 拄骨《中医词典》
  20. 主症《常见中老年疾病防治》
  21. 煮《中医名词词典》
  22. 主症《常见中老年疾病防治》
  23. 煮《中医词典》
  24. 主症《常见中老年疾病防治》
  25. 煮拔筒法《中医词典》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《冯氏锦囊秘录》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《妇人大全良方》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《妇人大全良方》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人肺气多虚，卫外不固，易受外邪侵犯，感邪之后，卫阳被遏，营卫失和，正邪相争，则见恶风寒、头痛身痛、发热等卫表之证；外邪犯肺，则肺气失于宣降，则见鼻塞、流涕、喷嚏、咳嗽等肺系之证。

所感受的外邪，主要以风邪为主，但有“风寒”、“风热”之别，又有挟暑、挟湿、挟燥之分。即一年四时各有其当令之气，如春季之温、夏季之暑、仲夏之湿、秋季之燥、冬令之寒，一般是不会损害人体的；但年老体弱者，或因正气太虚，或因保养不慎，或因痼疾所损等皆可感受当令之邪气致病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

四时所感受六淫邪气是有不同的；加之患者体质各异，故其见证不尽相同。根据老年人患者的特点，感冒以邪实为主而正气尚有力抗邪者，大致可分为风寒、风热、暑湿、秋燥四类；以正气虚为主而兼罹外邪者，则有气虚、阳虚、血虚、阴虚感冒之异。

1．风寒感冒

主证：恶寒，发热、无汗，头痛，周身酸楚，鼻塞声重，咳嗽，咯痰清稀。舌苔薄白，脉浮紧。

治法：辛温散表，宣肺散寒。

选方：葱豉汤（《肘后备急方》）或荆防败毒散（《摄生众妙方》）。

药物：葱豉汤：葱白3～5根、淡豆豉10g。温服汤剂后被盖身体，微使汗出。

荆防败毒散：荆芥9g、防风9g、茯苓10g、甘草5g、枳壳10g、柴胡9g、前胡10g、羌活5g、独活5g、川芎5g、薄荷3g、生姜2片。

葱豉汤为辛温解表轻剂，有发表散寒，宣通卫阳之功，适用于感冒初起之轻症。荆防败毒散辛温解表作用较强，适用于感冒风寒较重，症状较严重，患者邪气盛正气尚未大虚者。

加减：患者气血虚可酌加党参、当归；咳嗽痰多者加半夏、苏叶、杏仁、陈皮；恶寒重，头身或关节酸痛剧烈者去薄荷加麻黄（或麻绒）、桂枝；咳喘重者加苏子、白芥子、厚朴；痰多胸疼者加瓜蒌、枳壳、郁金。

2．风热感冒

主证：发热，恶风，微汗出而热不退，头痛，咽喉痒痛，口干，咳嗽痰稠。舌尖红，舌苔薄黄，脉浮数。

治法：辛凉解表，清肺透热。

选方：桑菊饮或银翘散（《温病条辨》）。

药物：桑菊饮：桑叶10g、菊花10g、杏仁10g、薄荷3g、桔梗10g、连翘10g、芦根30g、甘草5g。

银翘散：银花10g、连翘10g、淡竹叶8g、淡豆豉10g、桔梗10g、薄荷3g、牛蒡子10g、荆芥8g、芦根30g、甘草5g。

桑菊饮适合于风热感冒之轻证。银翘散适合于风热感冒热象较重患者。

加减：热甚而口渴饮冷，脉滑大者加栀子、黄芩、石膏；热毒重有咽喉肿痛，发热者去荆芥、淡豆豉，加板蓝根、蒲公英、紫花地丁；若兼见咽干，干咳无痰，加沙参、白芍、玉竹；若有咽干舌燥，心烦口渴，舌红苔黄，脉细而数者去桔梗、薄荷，加沙参、麦冬、花粉。

3．暑湿感冒

主证：发热、恶风，汗出，头昏，倦怠乏力，心烦胸闷，身形拘急，尿黄。舌红，舌苔白腻，脉洪大。如兼见头重如裹，恶心，胸闷，纳呆。舌苔白腻或黄腻，则为暑邪夹湿之象。

治法：祛暑利湿。

选方：新加香薷饮（《温病条辨》）。

药物：香薷10g、扁豆15g、厚朴9g、连翘10g、银花10g。

加减：热盛心烦加黄连、竹叶、滑石、甘草；湿盛者去银花、连翘，加藿香、紫苏、苍术、神曲。年高气虚者加党参、黄芪、白术；四肢厥逆，脉沉细者加人参、熟附片、桂枝。

4．秋燥感冒

主证：秋燥有凉燥、湿燥之分。发热、恶寒、无汗、鼻塞声重、口干、鼻干、咳嗽少痰，脉细者为凉燥；发热、汗出、口舌干燥、干咳无痰，脉细数者为温燥。

治法：宣肺解表，止咳化痰。

选方：杏苏散、桑杏汤（《温病条辨》）。

杏苏散：杏仁10g、苏叶10g、陈皮8g、前胡10g、枳壳10g、桔梗10g、半夏10g、茯苓10g、甘草5g、大枣1枚、生姜2片。

桑杏汤：桑叶10g、杏仁10g、淡豆豉10g、栀子10g、淅贝10g、沙参15g、梨皮10g。

杏苏散有宣肺化痰止咳作用，用于凉燥之证。桑杏汤有清肺化痰止咳及润燥生津作用，用于温燥之证。

加减：凉燥证若恶寒甚，无汗者可酌加荆芥、防风以散寒解表。温燥证若津液伤较甚者酌加麦冬、玉竹滋阴养肺；热重者加石膏、知母清肺泄热；痰中夹血配白茅根 清热止血。

5．气虚感冒

主证：恶风寒，发热，自汗，身痛倦怠，咳嗽，咯痰无力。舌苔淡白，脉浮无力。

治法：益气解表。

选方：参苏饮（《太平惠民和剂局方》）。

药物：人参5g、（另煎冲服）、苏叶10g、葛根10g、前胡10g、法半夏10g、茯苓10g、橘红9g、甘草3g、桔梗8g、枳壳9g、木香6g、陈皮9g、大枣1枚、生姜2片。

加减：若平素表虚自汗多者，可加玉屏风散（黄芪、白术、防风）益气固表。

6．阳虚感冒

主证：恶寒踡卧，身多冷汗，面色白光白，语声低微，四肢发凉。舌质淡体胖、苔白，脉沉细无力。

治法：助阳解表。

选方：桂枝加附子汤（《伤寒论》）。

药物：桂枝10g（后下）、白芍10g、炙甘草5g、大枣2枚、生姜2片、附子10g（先煎）。

加减：自汗多者，加黄芪；气短心悸加党参或人参；身痛加当归、川芎；便溏、腹中冷痛加炮姜、肉桂。

7．血虚感冒

主证：发热，微严寒，无汗或有汗不多，面色不华，头晕，心悸。唇舌色淡，苔薄白，脉细。

治法：养血解表。

选方：七味葱白饮（《外台秘要》）。

药物：葱白3～5根、葛根15g、豆豉10g、生地10g、麦冬10g、生姜2片、百劳水适量。

加减：贫血较重加当归、川芎；心馁、气短加黄芪、人参、远志；发热不退加青蒿、地骨皮。

8．阴虚感冒

主证：身热，微恶风寒，少汗，头昏，心烦，口干，手足心热，干咳痰少，舌红少苔，脉浮细数。

治法：滋阴解表。

选方：加减葳蕤汤。

药物：玉竹12g、葱白2根、桔梗8g、白薇10g、豆豉10g、薄荷2g、炙甘草5g、大枣2枚。

加减：如果发热较重，加鱼腥草、银柴胡、青蒿；口渴咽于明显加沙参、麦冬、生地；咳嗽较剧加川贝母、枇杷叶、白芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《中医名词词典》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《减肥新法与技巧》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《周慎斋遗书》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证选穴法《中医词典》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证要点与常见证型《中医妇科学》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证用药歌《尤氏喉症指南》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证用药例略《医经国小》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证与中热颇相似《内外伤辨》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证早决安危《活幼心书》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证诊断《中医伤科按摩学》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

一般而言，感冒本属轻浅之病，只要能及时休息调理，或选用适当的简验方、中成药，即可较快痊愈；但对老年、体弱患者，常有各种宿疾，如处理失当，往往发展迅速，形成多种疾病，故必须给予重视。病后调理尤属重要。

老人感冒症状略好，并不是已经痊愈，仍需继续按医嘱服药调理，不可疏忽，以免复发更增加治疗上的困难。平素常见到许多老人的各种严重疾患，均因感冒治疗不当转变而成的。

病后居室，空气要保持清洁新鲜；但汗后切忌直接被风吹及沾冷水。注意保温，勿受寒、受暑，以免增加感冒复发有各类补品均需在病情缓解后，才可进食。发热者须卧床休息，畏寒肢冷者，每晚坚持用热水烫脚，对治疗是大有帮助的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调治《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医疗机构《康复医学》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医学《康复医学》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医学《中国医学通史》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医学基本原则《康复医学》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医学科病历《病历书写规范》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医学与临床医学的关系。《康复医学》
  20. 康复调理《常见中老年疾病防治》
  21. 康复指导《家庭医学百科-医疗康复篇》
  22. 康复调理《常见中老年疾病防治》
  23. 康复指导《家庭医学百科-医疗康复篇》
  24. 康复调理《常见中老年疾病防治》
  25. 康平《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 康平《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 康普恩《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 康普恩《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳类，可根据病人所患感冒的类型以及体质状况，病程进展等方面选用，以达到治疗和调理目的。

1．葱白粥

连须葱白5茎、生姜5片、糯米60g。共同煮粥，粥成后加米醋5ml，趁热服用，并盖被取汗。

适用于老年人患风寒感冒证，有发汗解表作用。

2．姜糖苏叶饮

紫苏叶3～6g、生姜3g、红砂糖15g。将生姜洗净切丝，苏叶洗去尘埃，同装入茶杯内以沸水200～300ml，加盖浸泡5～10分钟，再加入红糖搅匀，趁热饮用。

适用于老年人感冒风寒证，有严寒发热、头痛、咳嗽、无汗或恶心呕吐、腹胀、胃痛等症者。

3．桑菊薄竹饮

桑叶10g、竹叶15～30g、菊花10g、白茅根10g、薄荷6g。将以上五味药洗净，放入茶壶内，用开水浸泡10分钟，代茶饮。

适用于老年人风热感冒证，有发热、头痛咽喉疼痛，心烦、口渴，舌红苔黄等症者。

4．菊花茶

菊花10g，开水冲泡，代茶饮。功用同上方，唯药力较弱。

5．葛根粥

葛根30g、粳米60g、先煮葛根取汁，去渣，以药汁下米煮粥。热服。

适用于老年人外感发热，项背强痛，口渴等症。

6．芫荽生姜汤

芫荽10g（切碎）、生姜10g（切片）。生姜切片后，加水一碗，火上先煮沸2分钟，然后加入鲜芫荽及调味品，即刻出锅。

功能为辛温透表，发散风寒。适用于风寒感冒表实证。

7．发汗豉粥

淡豆豉15g、荆芥3g、麻黄3g、葛根10g、山栀3g、生石膏30g、生姜10g（切片）、葱白2茎、粳米100g。先将上药煎沸5～10分钟，去渣留汁，再放入粳米煮粥，趁热分服。

本方功能疏风清热，解表散寒，是治疗感冒 发热的复方药粥。无论风寒、风热感冒，凡高热无汗，或汗少的实证，均可服用。

8．白菜根葱白汤

大白菜根3个，葱白连须2根，芦根10g。水煎趁热分2次服。

本方有辛散表邪，清热生津之功，适用于老年人外感风热发热 口渴等症。

9．葱豉豆腐汤

豆腐250g、淡豆豉12g、葱白15g，调料适量。先将豆腐切成小块，油煎，后加入淡豆豉放水同煎，煮沸10分钟，再入葱白，略煮片刻，趁热服之。

本方功能为散寒清热，适用于老年感冒有发热、恶寒、口渴等症的患者。

10．三鲜茶

鲜藿香30g、鲜佩兰30g、鲜薄荷30g。上药共切碎，沸水冲泡频服。

本方有清暑散邪，芳香化湿作用。适用于治疗老年人暑湿感冒。

11．扁豆花粥

白扁豆花15g、粳米100g。先用粳米煮粥待粥成后，加入扁豆花，再煮沸5分钟，即可食用。

本方有解暑化湿，健脾和胃作用，适用于老年人暑湿感冒 发热、身重、胸腹满闷、恶心、纳呆等症。

12．冰糖白梨

白梨100g（去皮、核）、冰糖20g。将冰糖压粉，撒在切碎的白梨上，拌匀后即可食用。

本品能润肺生津止咳。适用于治疗燥热犯肺邪退津伤的老年患者。

13．梅苏饮

乌梅50g、紫苏15g、砂糖25g。用水500ml，先煮乌梅约20分钟左右，下紫苏、砂糖、煎汤即可，频服。

本方有生津止渴，利气消痰作用。对老年人患凉燥伤肺证有效。

14．麦冬煮蛋

麦冬60g、鸡蛋2个。加水共煮，饮汤食蛋。

本品养阴润肺，收敛虚火，对老年人属阴虚型患者，常服有防治感冒作用。

15．姜桂炖猪肚

猪肚200g、生姜30g、肉桂3g。猪肚切成寸块，放在姜片、肉桂块之上，放于碗内，加水。隔水炖熟烂后食用。

本品有温中补肺，温肾散寒作用；对虚寒老年人常发感冒者，常服食有防治作用。

16．老人感冒误汗处理

老人感冒忌大发汗，因大汗易致虚脱，若病人汗出太多，出现口干、心慌者，可饮糖盐水（在白开水中，加糖和少量盐，以口尝略有咸味为度）；夏天，可饮酸梅汤（乌梅泡开水）。

17．药膳预防感冒

平素偏气虚者，可选用参芪精、人参莲肉汤、黄芪汽锅鸡等补气药膳；若气血不足者，则选用十全大补汤等气血双补药膳；若偏肾阳虚者，选用补肾药膳。如能根据老人体质情况，辨证施补，可增强免疫力，提高抵抗力，有较好的预防感冒的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《养老奉亲书》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食问题《默克家庭诊疗手册》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食习惯《家庭医学百科·预防保健篇》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食喜恶辨病《常见病自测》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食养生《中医养生学》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食养生的作用《中医养生学》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食宜忌《食物疗法》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食宜忌《医述》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食宜忌《急救广生集》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食宜忌论《外科证治全书》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食异常《中医内科学》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食营养学的现代发展《中医饮食营养学》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食应用禁忌《中医饮食营养学》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食有节《减肥新法与技巧》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年人在衣着、饮食、起居等方面，较之年轻人都更应加以注意；但力所能及的运动和户外活动仍不可少。应注意四季气候的变化，及时调整生活起居。

2．感冒的病因很多，四时六淫，各气不同，其治亦异。因此，患病后应在医生的指导下服药，不宜使用通套的感冒成药，以免延误病情。

3．老年人感冒，虽属邪实，但无不关乎正气之虚，故临床上多用扶正祛邪法，以扶正不恋邪，祛邪不伤正为基本原则；因此，一般辛温解表之麻桂要慎用，风寒感冒者多用苏叶、葱白、豆豉等以代之，而风热感冒者苦寒之品如黄连、栀子等也应尽量减量或少用之。

可服荷香露。它是由荷叶、芦根、茅根等药组成。从荷叶之芬芳，泌人心肺，取自然之香味，解暑散热，升清降浊，醒神明目。现代研究含有荷叶碱、荷叶甙、黄酮及鞣质，荷叶煎剂和浸剂能扩张血管，引起中度降压。芦根有清肺胃热，生津止渴。茅根具有清热生津、凉血止血功效，现代研究含大量钾盐、葡萄糖、果糖、柠蒙酸、草酸等，有利尿作用，利水而不伤阴。综合上述，本方具有芳香醒神，解暑散热，清肺生津，升清降浊，养阴利水。可用于外感风热及感冒轻症，亦可作清凉解暑以及热病后津液亏乏，神疲乏力等症。

4．老年人年老体弱，免疫力低，感冒容易反复发作，致使体质日渐衰弱，百病丛生，故预防老年人感冒复发，成为重要课题，国内有采用黄芪、或冬虫草、或人参等制剂来预防的，但也必须根据病人体质属寒抑或属热才可使用。因此，最好选择一类天然产品，既有滋补作用，又无激素作用，以免产生老年人虚不受补的副作用作预防品。可服天滋寿口服液或天生健，天滋寿是纯天然保健品（详见Ｐ121页）。如天生健是用蜂皇胎研制而成的保健品，从实验分析含有丰富的蛋白质，19种氨基酸（内含天然牛黄酸），以及多种的人体必需维生素及微量元素；从临床观察对促进人体新陈代谢，调节人体各项生理机能均有显著作用，故可用该保健品作为提高老年人免疫力，防止感冒复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：慢性支气管炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  3. 防治要点《常见中老年疾病防治》
  4. 防治缺血／再灌注损伤的展望《病理生理学》
  5. 防治要点《常见中老年疾病防治》
  6. 防治肥胖症的中成药《减肥新法与技巧》
  7. 防治要点《常见中老年疾病防治》
  8. 防治地方病主要是第一级预防《预防医学》
  9. 防治要点《常见中老年疾病防治》
  10. 防治措施的实用性《预防医学》
  11. 防治要点《常见中老年疾病防治》
  12. 防治并发症《病理生理学》
  13. 防治要点《常见中老年疾病防治》
  14. 防治《预防医学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治《家庭医学百科-医疗康复篇》
  17. 防治要点《常见中老年疾病防治》
  18. 防治《临床营养学》
  19. 防治要点《常见中老年疾病防治》
  20. 防止与去除诱因的作用《病理生理学》
  21. 防治要点《常见中老年疾病防治》
  22. 防止感染《口腔科学》
  23. 防治要点《常见中老年疾病防治》
  24. 防御性呼吸反射《生理学》
  25. 防治要点《常见中老年疾病防治》
  26. 防御功能受损者的感染《默克家庭诊疗手册》
  27. 防治要点《常见中老年疾病防治》
  28. 防疫措施《预防医学》
  29. 防治要点《常见中老年疾病防治》
  30. 防已椒目葶苈大黄丸方《伤寒杂病论》
  31. 防治要点《常见中老年疾病防治》


慢性支气管炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

慢性支气管炎

慢性支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎是由于感染或非感染因素引起气管、支气管粘膜及其周围组织的慢性非特异性炎症。临床上以咳嗽、痰多、气促等症状及反复发作的慢性过程为特征。是老年人的常见多发病。属祖国医学中咳嗽、哮喘、痰饮的范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：慢性支气管炎
  • 下一页：主症
<<< 返回本书目录
  1. 慢性支气管炎【疾病大全】
  2. 慢性支气管炎【中药主治】
  3. 慢性支气管炎《自我调养巧治病》
  4. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  5. 慢性支气管炎《老年百病防治》
  6. 慢性支气管炎的中医食疗《老年食养食疗》
  7. 慢性支气管炎《家庭医学百科-医疗康复篇》
  8. 慢性子宫内膜炎【疾病大全】
  9. 慢性支气管炎《呼吸病学》
  10. 慢性自律性房性心动过速【疾病大全】
  11. 慢性支气管炎《常见中老年疾病防治》
  12. 慢性自身免疫性甲状腺炎【疾病大全】
  13. 慢性支气管炎《百病自测》
  14. 慢性纵隔炎【疾病大全】
  15. 慢性硬脑膜下血肿【疾病大全】
  16. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  17. 慢性硬脑膜外血肿【疾病大全】
  18. 慢性阻塞性肺疾病【疾病大全】
  19. 慢性茵痢《赵绍琴临证验案精选》
  20. 慢咽汤【方剂大全】
  21. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  22. 慢眼球运动【疾病症状】
  23. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  24. 慢症《幼科铁镜》
  25. 慢性胰腺炎【疾病大全】
  26. 芒《本草纲目》完整版
  27. 慢性胰腺炎《老年百病防治》
  28. 芒【中药大全】
  29. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  30. 芒刺复叶耳蕨【中药大全】
  1. 慢性支气管炎《常见中老年疾病防治》
  2. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  3. 慢性支气管炎《家庭医学百科-医疗康复篇》
  4. 慢性茵痢《赵绍琴临证验案精选》
  5. 慢性支气管炎《百病自测》
  6. 慢性意识障碍《神经精神疾病诊断学》
  7. 慢性支气管炎《老年百病防治》
  8. 慢性胰腺炎《消化病学》
  9. 慢性支气管炎《自我调养巧治病》
  10. 慢性胰腺炎《老年百病防治》
  11. 慢性支气管炎《呼吸病学》
  12. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  13. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  14. 慢性胰腺炎《默克家庭诊疗手册》
  15. 慢性支气管炎的中医食疗《老年食养食疗》
  16. 慢性腰部劳损《骨科学》
  17. 慢性子宫颈炎《病理学》
  18. 慢性腰部劳损《中医伤科按摩学》
  19. 慢性阻塞性肺病《默克家庭诊疗手册》
  20. 慢性炎症《病理学》
  21. 慢性阻塞性肺病《病理学》
  22. 慢性咽炎《耳鼻咽喉外科学》
  23. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  24. 慢性咽炎《老年百病防治》
  25. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  26. 慢性咽炎《中西医结合耳鼻喉科》
  27. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  28. 慢性咽炎《家庭医学百科-医疗康复篇》
  29. 慢性阻塞性疾病《医学心理学》
  30. 慢性咽炎《范中林六经辨证医案》
  31. 慢症《幼科铁镜》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽，气喘，咳痰，病程长及反复急性发作而加重。多在冬春季发病，发作时咳嗽加剧。痰量增多，喘促不宁，有的病人甚至不能平卧。咳嗽和咳痰，尤以晨间起床后明显，痰量也以清晨较多。如属喘息型慢性支气管炎，在发作时常有哮鸣音，呼吸常显困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性支气管炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主证《幼幼集成》
  9. 主症《常见中老年疾病防治》
  10. 主证《中医词典》
  11. 主症《常见中老年疾病防治》
  12. 主运推太角少角说《灵素节注类编》
  13. 主症《常见中老年疾病防治》
  14. 主运甲乙丙壬癸五年同《灵素节注类编》
  15. 主症《常见中老年疾病防治》
  16. 主运歌《运气要诀》
  17. 主症《常见中老年疾病防治》
  18. 主运歌《医宗金鉴》
  19. 主症《常见中老年疾病防治》
  20. 主运丁戊己庚辛五年同《灵素节注类编》
  21. 主症《常见中老年疾病防治》
  22. 主运《中医词典》
  23. 主症《常见中老年疾病防治》
  24. 主应《中医词典》
  25. 主症《常见中老年疾病防治》
  26. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  27. 主症《常见中老年疾病防治》
  28. 主要组织兼容性复合体《细胞和分子免疫学》
  29. 主症《常见中老年疾病防治》
  30. 主要阅读书目和期刊《组织学与胚胎学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎患者，多由饮食起居，吸烟嗜酒，环境污染等多种因素长期互相作用，逐渐引起肺脾虚弱，复感外邪侵袭，诱发成疾。肺主气，司呼吸，外合皮毛；肺气虚弱，外卫空疏，利于六淫外邪乘虚而入，邪客于肺，使肺气不得正常宣降，故咳嗽，气喘之症遂作。脾主运化，脾虚则运化失职，不但饮食谷物精微上奉日少，水湿亦因之停聚为痰饮，痰饮上逆，阻塞气道，故喘促痰多。肾主纳气，主水主命门火，肾虚则气不归根，故动则气促；命火不足，则水失其制，上泛为痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《虚损病类钩沉》
  11. 病因病机《常见中老年疾病防治》
  12. 病因辩证《中医诊断学》
  13. 病因病机《常见中老年疾病防治》
  14. 病因辨证《中医词典》
  15. 病因病机《常见中老年疾病防治》
  16. 病因辨证《中医名词词典》
  17. 病因病机《常见中老年疾病防治》
  18. 病因、病理《普通外科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《口腔科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《普通外科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《普通外科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《外科学总论》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

根据病人病情表现，注意分清标本及分清久病和新病。遵循“急则治其标，缓则治其本”的中医理论，一般急性发作期以治标为主，或配以西药的消炎、解痉、止咳、祛痰等治疗；缓解期则以固本为主，多以中医中药固本治疗，以调补肺脾肾三脏为主。

1．外寒内饮

主证：恶风寒，发热或不发热，无汗，咳嗽，气喘，喉中痰鸣，痰多而清稀。形寒肢冷。常随气候寒冷而病情加重。

舌质淡，苔薄白或滑润，脉弦滑。

治法：温肺化饮，宣肺化痰。

选方：小青龙汤（《伤寒论》）加减。

药物：麻黄10g、桂枝10g、白芍10g、干姜8g、细辛3g、法半夏10g、五味子10g、甘草3g。

加减：内有郁热而烦躁面赤者，加石膏、黄芩、鱼腥草；咳喘重者，加杏仁、前胡、紫苑；痰多稀薄者，加白芥子、海浮石、陈皮。

2．外寒内热

主证：恶寒，无汗或有汗不多，气喘，咳嗽，痰多而稠，难以咯出，舌尖红，苔腻，脉滑数。

治法：宣肺清热。

选方：定喘汤（《摄生众妙方》）。

药物：白果6g、麻黄9g（去根）、桑白皮10g、黄芩10g、款冬花9g、苏子9g、半夏10g、杏仁9g、甘草3g。

加减：热重加石膏、鱼腥草、金银花；大便干结者加瓜蒌仁、二冬、枳壳。

3．痰热壅肺

主证：发热，汗出，咳嗽，痰色黄稠，咯痰不爽；甚则咳嗽而喘，面赤，口渴喜饮，大便干结，舌质红，苔黄腻，脉滑数。

治法：清热化痰，宣肺止咳。

选方：清金化痰汤（《统旨方》）。

药物：黄芩、山栀、桔梗各10g、麦冬12g、桑白皮10g、川贝母5g、瓜蒌仁15g、橘红6g、茯苓10g、甘草5g。

加减：热重脓痰者加冬瓜仁、薏仁、芦根、银花藤、蒲公英以清热排痰；咳嗽剧烈者加杏仁、前胡、枇杷叶宣疏肺气；大便干结者加大黄、玄明粉通腑泻热。

4．痰湿犯肺

主证：咳嗽，痰壅，痰色白而粘腻，每于早晨咳痰尤为明显；伴有喘促短气，胸脘痞闷，体倦神疲，舌淡苔白滑，脉濡或滑。

治法：健脾平喘，祛痰止咳。

选方：苏子降气汤（《太平惠民和剂局方》）。

药物：苏子9g、厚朴9g、半夏9g、当归6g、前胡6g、肉桂3g、炙甘草5g、生姜2片、大枣1个、苏叶2g。

加减：痰多者加白芥子、生牡蛎、蛤壳粉；咳剧者加杏仁、紫苑、百部；胸闷者加枳壳、桔梗。

5．脾肺气虚

主证：咳嗽，短气，痰液清稀，面色苍白，自汗畏风，食少，纳呆，便溏；或头面四肢虚浮，常因感冒而使咳嗽加重，病多久延不愈。舌淡胖边有齿痕，苔薄白，脉细弱。

治法：健脾益气。

选方：六君子汤（《太平惠民和剂局方》）。

药物：人参5g（另煎冲）、白术10g、茯苓10g、炙甘草5g、半夏10g、陈皮10g。

加减：自汗多者加炙黄芪、浮小麦、五味子或龙骨、牡蛎以敛汗固表；食少便溏者加炒薏仁、淮山、谷芽、砂仁、生姜以健脾开胃；中气下陷而久泻不止者，当结合升阳举陷，方中酌加黄芪、升麻、防风、桔梗。

6．肺阴不足

主证：干咳少痰，痰粘稠或淡黄。午后潮热，颧红，口燥咽干，盗汗失眠；时有痰中带血或咯血；形体羸瘦。舌红少苔，脉细数。

治法：养阴润肺，清热止咳。

选方：月华丸（《医学心悟》）。

药物：天冬、麦冬各10g、生地9g、熟地10g、淮山12g、百部9g、沙参20g、川贝母3g（冲）、阿胶10g（烊化）、茯苓10g、獭肝适量、广三七3g、菊花、桑叶各9g。

加减：热邪较重者加黄芩、鱼腥草、栀子；阴虚较重者加玄参、白芍、玉竹；痰血或咯血多者加仙鹤草、侧柏叶、血余炭、白芨末；潮热盗汗重者加银柴胡、地骨皮。

7．肺肾两虚

主证：咳嗽，短气，自汗畏风，痰多而有咸味，腰膝酸软，耳鸣，盗汗。舌淡，苔薄白，脉虚无力。

治法：金水六君煎（《景岳全书》）加味。

药物：人参5g（另煎冲服）、熟地10g、白芍10g、当归10g、茯苓10g、陈皮9g、半夏9g、炙甘草5g。

加减：腰膝酸软者，加杜仲、淫羊藿、补骨脂、菟丝子、山萸肉；盗汗加龙骨、牡蛎；咳嗽 气喘多痰者，以川贝母、杏仁、苏子、旋复花等化痰降气，平喘止咳。

8．脾肾阳虚

主证：咳嗽反复发作，喘气呼多吸少，痰多清稀，动则咳喘加重，头眩心悸。畏寒肢冷胸闷食少，腰腿酸软无力，夜尿较频。舌淡苔薄白，脉沉细无力。

治法：健脾化痰，温肾纳气。

选方：金匮肾气丸合理中丸（《金匮要略》）。

药物：人参5g（另煎冲服）、桂枝5g、制附子5g、熟地10g、山茱萸10g、淮山10g、茯苓10g、丹皮8g、泽泻10g、白术10g、干姜8g、炙甘草5g。

加减：如兼气虚神疲乏力者，加黄芪，并重用人参、白术、炙甘草；脾虚咳嗽痰多不爽者，可去熟地，加蔻仁、法半夏、炒苍术；如肾虚咳喘较甚者，选加冬虫夏草、蛤蚧、补骨脂、淫羊藿、胡桃肉之类。

以上8种证型，常可互相兼夹，在选方用药时，宜加减化裁使用。另外，老年慢性支气管炎，由于病程日久，常见痰郁血瘀之证，可在方中加入桃仁、红花、当归、川芎、赤芍、丹参等活血化瘀药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证求因《中医词典》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证论治《中医词典》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证赋《冯氏锦囊秘录》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证大略《外科证治全书》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证大纲《顾松园医镜》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证（六则）《张氏医通》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证《中医诊断学》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证《痧疹辑要》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证《证治准绳·幼科》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证《医医小草》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

室内空气宜保持清洁新鲜。冬日严寒，尤应保温取暖，以免受寒复发。应避免油烟刺激，减少诱发咳嗽症状。必须严格执行医嘱戒烟及禁酒，特别是不许可饮含高度酒精之酒。对可疑之过敏物诸如沥青、花粉、冷风、油漆、尘粉、农药、杀虫剂等均需避免接触，以免诱发急性发作。

老年人慢性支气管炎常常反复急性发作，故当急性期控制后，仍应继续药物治疗、饮食调理、安排合理的生活作息以及加强健身锻炼等综合措施，以便提高身体素质以及抗病能力，避免本病的反复急性发作。当急性发作时，应及时进行治疗，以免拖延时日，使气管及肺组织进一步损害，肺功能更差。

饮食调理方面宜做到“三高”和“四低”。“三高”即高蛋白质、高维生素、高纤维素。故宜多食用瘦肉、豆制品、鱼类、蘑菇等高蛋白质食物及蔬菜水果、豆类、乳类、黑木耳等含维生素量较多的食物；而粗食、糠麸、蔬菜等属于高纤维素食物均应经常食用有助于增加营养，改善体质以及大便通畅，排除毒素。“四低”即饮食中宜注意食用低胆固醇、低脂肪、低糖、低盐饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复期的生活指导《家庭医学百科-医疗康复篇》
  17. 康复调理《常见中老年疾病防治》
  18. 康复计划的制定《医学心理学》
  19. 康复调理《常见中老年疾病防治》
  20. 康复过程中的心理障碍《医学心理学》
  21. 康复调理《常见中老年疾病防治》
  22. 康复功能评定《康复医学》
  23. 康复调理《常见中老年疾病防治》
  24. 康复工程概述《康复医学》
  25. 康复调理《常见中老年疾病防治》
  26. 康复《临床激光治疗学》
  27. 康复调理《常见中老年疾病防治》
  28. 康复《康复医学》
  29. 康复调理《常见中老年疾病防治》
  30. 康《中医词典》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳类，可根据病人体质以及证型，选择食用，以达到调理及防治目的。

1．鲫鱼汤

鲫鱼250g以上一条、蔻仁3～5g。将鲫鱼去鳞，剖腹去内脏，洗净，放蔻仁于鱼腹，用麻油微煎，放少许盐、生姜、煮汤服用。

适用于老年慢性支气管炎之痰湿犯肺、脾肺气虚、脾肾阳虚型患者。

2．梨子汤

梨子1个、川贝母10g。梨子去皮切片，川贝母打碎，加入糖少许，共炖汤服。

适用于老年慢性支气管炎之痰热壅肺、肺阴不足型之干咳少痰症。

3．紫苏粥

紫苏叶10g、粳米50g、生姜3片、大枣3枚。先用粳米煮粥，粥煮熟时加入苏叶、生姜、大枣，趁热分服。

本品有祛风散寒，理气宽中作用。适用于老年性慢性支气管炎的外寒内饮、痰湿犯肺的患者。

4．枇杷饮

枇杷叶10g、鲜芦根10g。枇杷叶去毛，洗净烘干，鲜芦根切片，一同入锅加水适量，用武火煮沸，文火熬煮20～30分钟即成。温热顿服。

本品有祛风清热，止咳化痰作用。适用于慢性支气管炎的痰热壅肺、肺阴不足型的患者。

5．秋梨川贝膏

雪花梨1000g，款冬花、百合、麦冬、川贝各30g、冰糖50g、蜂蜜200g。将诸药切碎加水煎取浓汁，去渣，将梨、冰糖、蜂蜜兑入文火煎成膏。每次食膏15g，每日2次，温开水冲服。

本品功能为养阴润肺、止咳化痰。适用于肺阴不足，咳嗽痰稠的慢性支气管炎患者。

6．薏仁杏仁粥

薏米50g，杏仁（去皮尖）10g。将薏米洗净，入锅加水煮至半熟，放入杏仁，粥成可加入少许白糖，以矫其味。

本品有健脾祛湿，化痰止咳作用。适用于痰湿犯肺的慢性支气管炎患者，对脾虚湿痰咳嗽尤宜。

7．紫苏杏仁糖

紫苏1份、杏仁2份、冰糖3份。将杏仁去皮尖，紫苏去粳，研碎与冰糖混合，制成紫苏杏仁糖，早晚各服10g。

本方有散寒、除痰、平喘作用，对寒性慢性支气管炎患者之咳嗽、哮喘等症有效。

8．蛤蚧 人参粥

蛤蚧粉2g、人参粉3g、糯米75g。先将糯米煮粥，待熟时加入蛤蚧粉，人参粉搅匀，趁热服之。

本品有补益肺肾，纳气定喘作用，对肺虚咳嗽，肾虚作喘尤为有效。适用于慢性支气管炎之肺功能差，属肺脾肾虚患者，或缓解期中热症不明显者。

9．沙参心肺汤

沙参15g、玉竹15g、猪心、肺1副、葱25g、食盐3g。

洗净沙参、玉竹，纱布包起。洗净心肺，同前二药一起放入砂锅内，洗净葱放入砂锅，加水约2000ml，先用武火烧沸，改用文火炖1．5小时，至心肺熟透，加盐少许食用。

本品有养阴润肺作用，对肺阴不足或肺热咳嗽，稠痰或咳痰不利的慢性支气管炎患者适用。

10．银耳鸭蛋

银耳10g，鸭蛋1只，冰糖适量。先用水煮银耳，加入冰糖，打入鸭蛋，煮熟食用。

本品适用于肺阴不足的老年性慢性支气管炎的患者。

11．杏仁陈皮羊肉汤

杏仁、陈皮各10g、羊肉250g。食盐、姜、葱、五香粉适量。前三者同入砂锅，炖烂，加葱、姜、盐、五香粉适量，稍煮即可食用。

本品有健脾益肾，化痰止咳作用，适用于肺脾肾虚所致咳嗽、痰多的老年性慢性支气管炎患者。

12．虫草全鸭

冬虫夏草10g、老雄鸭1只、绍酒15g、生姜5g、葱白10g、胡椒粉38、食盐3g。将鸭去毛剁爪，剖腹去脏，冲洗干净，用开水略焯片刻，将鸭头顺颈劈开，取8～10枚冬虫夏草纳入鸭头内，再用棉线缠紧，余下的虫草同姜、葱一起装入鸭腹内，放入大炖盅，再注入清汤，加食盐、胡椒粉、绍酒调好味，用湿棉纸封严炖盅口，上笼蒸约1．5小时鸭即熟，出

笼揭去棉纸加味精即可食用。

本品有补肾益肺，平喘止咳作用，对慢性支气管炎的虚喘证适用。

13．黄芪粥

黄芪20g、粳米50g。黄芪加水500ml，煮至200ml，去渣，加米煮粥，温热顿服。

适用于肺气虚弱的慢性支气管炎患者。

14．枇杷叶粥

枇杷叶10～15g、上等米50g。先将枇杷叶用纱布包起，水煎，去渣取浓汁。加入上等米煮粥。粥将成时加入冰糖适量，稍煮供吃。

适用于痰热壅肺、肺阴不足型的慢性支气管炎的咳嗽，痰稠、气喘等症。

15．白木耳汤

白木耳5～10g、大枣10枚，加冰糖少许，共炖汤服。

适用于老年慢性支气管炎之脾肺气虚，久咳不愈症。

16．猪肺汤

猪肺1个，洗净，切片，用油微炒，加盐少许，炖汤，入白胡椒5～7粒（打碎后下）。

适用于老年慢性支气管炎之诸种久咳虚症。

17．百合核桃粥

百合30g、核桃肉10～15g、大枣10枚、粳米（或上等米）适量。共煮为粥，可供早晚餐点服用。

适用于老年慢性支气管炎之脾肺气虚、肺肾两虚、脾肾阳虚型的咳嗽、气喘等症。

18．紫河车汤

鲜紫河车1个，洗净切片，用香油微炒，加盐少许，生姜3～5片，共炖汤服。

适用于老年慢性支气管炎的各类虚证及常易感冒而致咳喘痰多者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调养的原则《中医养生学》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调养《中医儿科学》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调养《中医儿科学》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食失宜《中医基础理论》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食伤脾论《脾胃论》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食伤《续名医类案》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．患者平时可参加适当的体育活动，如太极拳，体操，散步，慢跑以及气功等，以增强体质。吸烟嗜好者应下决心戒除。保暖防寒，防止感冒。避免一切过敏所致咳嗽及支气管炎发作的诱因。

2．本病经过多年的临床实践与总结，已认识到中医治疗原则应根据急性期、迁延期、缓解期不同而有区别。大抵急性发作期以治标为主；慢性迁延期标本兼顾；临床缓解扶正培本为主，采用中西医结合方法进行治疗。治标或治本均需辨证施治，上面已分型叙述；下面着重介绍本病缓解治本方法。治本大法不外是调补肺脾肾三脏，其见证又多为虚寒之证。北京常用的固本Ⅱ号（内含党参、白术、茯苓、甘草、补骨脂、紫河车等）；上海常用的温阳片（内含附片、生熟地、淮山、淫羊藿、补骨脂、菟丝子等）；我省常选用龟鹿补肾液作为扶正培本之药，该药是在传统名优产品龟鹿补肾丸的基础上精制而成；由龟板胶、鹿角胶、黄芪、菟丝子、淫羊藿、炙甘草、山药、锁阳、续断、酸枣仁、覆盆子、何首乌、狗脊、陈皮、熟地黄、金樱子等组成。该药组方合理，有补肾壮阳、益气养血的作用，对于提高慢性支气管炎患者缓解期中的免疫力及恢复其素质，避免本病的反复发作，均有好处。

对于有些患者如主要是气虚为主的可用六君子丸、补中益气丸；肾阴虚为主的可用六味地黄丸、左归丸等。不论用那种扶正培本的药物，均须坚持服用较长的时间，方可收效。

3．根据中医学“冬病夏治”的原则，本病患者可在夏季接受预防治疗，以减少冬季的发作，或减轻发作后的症状。内服药仍以温补肺脾肾为大法；外治可采用三建膏、消喘膏等药物贴背的方法。

4．老年慢性支气管炎，可因病程日久肺气失宣，痰郁络阻，导致气滞血瘀，或痰瘀阻终，临床可见咳嗽喘气，咯痰不豁，胸闷胸痛，唇绀，舌质黯紫或舌下脉管青紫，或舌体散见瘀斑，脉沉涩等，为久病入络之象，常为正虚邪实之证，宜在补虚的基础上选加活血化瘀之品，如桃仁、红花、丹参、川芎、赤芍、当归、香附、地龙之类。

5．老年患者应注意并发病症的发生，最常见的是肺炎和心脏病，因此须作各项有关检查。以便准确地了解病情，采取恰当的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：肺原性心脏病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治缺血／再灌注损伤的展望《病理生理学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治肥胖症的中成药《减肥新法与技巧》
  29. 防治要点《常见中老年疾病防治》
  30. 防治地方病主要是第一级预防《预防医学》
  31. 防治要点《常见中老年疾病防治》


肺原性心脏病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

肺原性心脏病

肺原性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

肺原性心脏病（简称肺心病）是由于肺部的原发性病变（如慢性支气管炎、肺气肿、支气管哮喘、肺结核等）引起肺循环受阻所导致的心脏病。老年人往往因肺部疾患经久不愈而诱发本病。临床上有呼吸困难、发绀、咳喘等症状；左心衰竭时则有浮肿、肝肿大、腹水、杵状指等。属祖国医学中的“咳嗽”、“喘证”、“哮喘”、“痰饮”，“心悸”、“水肿”等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：肺原性心脏病
  • 下一页：主症
<<< 返回本书目录
  1. 肺原性心脏病《自我调养巧治病》
  2. 肺源性呼吸困难【疾病症状】
  3. 肺原性心脏病《家庭医学百科-医疗康复篇》
  4. 肺源性心脏衰竭【疾病症状】
  5. 肺原性心脏病《呼吸病学》
  6. 肺脏《保婴撮要》
  7. 肺原性心脏病《常见中老年疾病防治》
  8. 肺脏《寿世传真》
  9. 肺与纵隔《医学影像学》
  10. 肺脏第十一问《婴童百问》
  11. 肺与大肠金气药《圆运动的古中医学》
  12. 肺脏风毒【方剂主治】
  13. 肺俞穴【人体背部穴位】
  14. 肺脏风毒生疮《圣济总录》
  15. 肺淤血【疾病症状】
  16. 肺脏歌《脉诀乳海》
  17. 肺痈主方《外科启玄》
  18. 肺脏兼证《幼科发挥》
  19. 肺痈证治《三因极一病证方论》
  20. 肺脏经文《刺灸心法要诀》
  21. 肺痈证、附肺痿《古今名医汇粹》
  22. 肺脏经文《医宗金鉴》
  23. 肺痈证《古今医统大全》
  24. 肺脏脉论《备急千金要方》
  25. 肺痈再补散【方剂大全】
  26. 肺脏怯《小儿药证直诀》
  27. 肺痈已溃《凌临灵方》
  28. 肺脏伤风冷多涕《圣济总录》
  29. 肺痈汤【方剂大全】
  30. 肺脏痰毒壅滞《圣济总录》
  1. 肺原性心脏病《常见中老年疾病防治》
  2. 肺欲辛《中医词典》
  3. 肺原性心脏病《家庭医学百科-医疗康复篇》
  4. 肺郁《中医词典》
  5. 肺原性心脏病《自我调养巧治病》
  6. 肺与纵隔《医学影像学》
  7. 肺原性心脏病《呼吸病学》
  8. 肺与大肠俱虚《备急千金要方》
  9. 肺脏《寿世传真》
  10. 肺与大肠俱虚《中医词典》
  11. 肺脏《保婴撮要》
  12. 肺与大肠俱实《中医词典》
  13. 肺脏第十一问《婴童百问》
  14. 肺与大肠金气药《圆运动的古中医学》
  15. 肺脏风毒生疮《圣济总录》
  16. 肺与大肠病辨证《中医诊断学》
  17. 肺脏歌《脉诀乳海》
  18. 肺俞《针灸学》
  19. 肺脏歌《脉诀乳海》
  20. 肺俞《中医词典》
  21. 肺脏歌二《脉诀刊误》
  22. 肺俞《气功外气疗法》
  23. 肺脏歌三《脉诀刊误》
  24. 肺俞《针灸大成》
  25. 肺脏歌一《脉诀刊误》
  26. 肺瘀证《中医词典》
  27. 肺脏兼证《幼科发挥》
  28. 肺壅咳嗽二百五十二法《针灸神书》
  29. 肺脏经文《医宗金鉴》
  30. 肺壅不得卧《症因脉治》
  31. 肺脏经文《刺灸心法要诀》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽气促，心累心跳，胸中胀满，痰多，颜面及四肢浮肿，唇舌及指甲发绀，杵状指等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺原性心脏病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主证《幼幼集成》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的病因是由外邪侵袭与脏腑功能失调有关。六淫邪气侵袭，可使肺失宣降，痰气阻塞，导致咳嗽咯痰喘促。咳喘日久，肺气受损，则成肺胀。此外，脏腑功能失调亦为酿成本病主要原因之一。如脾主运化，水湿不化则湿聚为饮，积久成痰，遂成痰饮上犯于肺，肺气壅遏而生喘咳；肾为水之根源，肺脾虚损，久必及肾；脾肾俱病则水湿泛溢，或水气凌心，出现水肿、心悸、气短等症。心主血脉，肝藏血而主疏泄，气病则血行不畅，瘀痰相结，阻于气道，则唇舌及指甲发绀，甚而杵指。

本病常因感受风寒或风热外邪而加剧病情。若痰饮壅肺，可致喘咳咯痰加重；痰迷心窍，可引起烦躁不安、神昏谵语等；痰热交炽可以生风，引起惊厥、抽搐等，此则属于肺性脑病。至本病后期，肺气、心阳衰竭，形成阴阳欲绝之势，乃频危之症，相似于呼吸、循环衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病病位虽主要在肺，但因病久而影响到多个脏腑，且多见虚中夹实，虚实兼见之症。病情加重时，并发症也多。故临症时必须细加分析，才能取得较好疗效。下面把常见的证型施治简要叙述。

1．阳虚积饮

主证：面目浮肿，形寒背冷，喘促，咳嗽，痰多稀薄。舌质淡胖，薄白滑苔，脉弦细。如外感风寒诱发则见恶寒发热，身痛无汗，脉浮紧等。

治法：温阳化饮。

选方：小青龙汤（《伤寒论》）。

药物：麻黄8g、白芍10g、细辛3g、干姜8g、炙甘草5g、桂枝8g、五味子10g、半夏10g。

加减：如表寒不甚，汗出心悸者，去麻黄、细辛、加红参、炙黄芪、白术；咳甚加杏仁、苏子、枇杷叶；烦躁口渴，舌苔黄，加石膏、黄芩、鱼腥草；阳虚寒盛，加附子；尿少便溏加白术、茯苓、车前子。

2．痰热壅肺

主证：发热，咳嗽，喘促，烦躁面赤，痰黄稠，不易咯出。舌质红绛，苔黄腻，脉滑数。

治法：清肺排痰。

选方：千金苇茎汤（《千金要方》）。

药物；苇茎30g、薏仁30g、冬瓜仁30g、桃仁10g。

加减：痰热炽盛者加板蓝根、黄芩、蒲公英、银花藤、鱼腥草；痰多难咯出者加杏仁、前胡、竹茹；喘甚加麻黄、白果；腑气不通，腹满不大便者加枳实、厚朴、生大黄；津枯便秘者加火麻仁、柏子仁、桃仁；高热不退、神昏者加吞服安宫牛黄丸。

3．痰瘀阻肺

主证：咳嗽，痰多，喉中痰鸣，胸闷气急，不能平卧，恶心呕吐，唇舌发绀，舌质淡，舌苔厚腻，脉滑。

治法：行气化痰，活血。

选方：导痰汤（《济生方》）加减。

药物：陈皮10g、半夏10g、茯苓10g、制南星10g、枳实10g、甘草5g。

加减：唇舌发绀、舌质瘀斑者加桃仁、川芎、赤芍、丹参、当归活血化瘀，痰瘀同治；痰热盛者去法夏、陈皮、加银花、黄芩、鱼腥草、芦根；痰瘀腑实者加瓜蒌、生大黄、厚朴；病重者，冲服安宫牛黄丸。

4．阳虚水泛

主证：咳嗽气促，不能平卧，颜面下肢浮肿，尿少，手足凉，舌质淡，苔白而润，脉沉细。

治法：温阳化饮。

选方：真武汤（《伤寒论》）。

药物：制附子10g、茯苓10g、白芍10g、白术10g、生姜3片。

加减：喘咳剧者，加干姜、细辛、五味子；虚者加人参、黄芪；紫绀、舌上有瘀斑、面色黧黑者，加丹参、桃仁、红花、益母草；汗出如珠如油，喘促欲脱者，配吞黑锡丹（成药）。

5．肺肾两虚

主证：气促胸闷，动即喘甚，面目虚浮，舌质淡，苔白，脉沉弱。

治法：补肺益肾。

选方：人参 蛤蚧散（《卫生宝鉴》）。

药物：人参60g、蛤蚧1对、杏仁150g、炙甘草150g、知母60g、桑白皮60g、茯苓60g、川贝母60g。共研为散末，每次服10g，每天3次。

加减：除冲服上散外，应根据病情加服汤剂。例如元气大虚，喘促息微，大汗淋漓，四肢厥冷，宜加服参附汤（制附子、人参、干姜、炙草）益气救逆，回阳救脱。头晕、耳鸣、腰膝酸软，宜加服七味都气丸（即六味地黄丸加五味子）。

6．痰蒙心窃（即肺性脑病）

主证：意识朦胧，喘促痰饮，甚者昏迷不醒，或烦乱狂躁，或兼抽搐，痰稠而粘，喉中痰鸣，缠喉不利，面唇青紫，目赤水肿。舌质紫暗，舌苔厚腻，伸吐不利，脉滑数。

治法：豁痰开窍。

选方：葛蒲郁金汤（《温病条辨》）与涤痰汤（《济生方》）加减。

药物：石菖蒲9g、葶苈子9g、胆南星6g、竹茹15g、茯苓12g、郁金10g、天竺黄10g、法夏10g、甘草3g。

加减：风痰交扰者加羚羊角1g、石决明30g、栀子10g；痰瘀腑实者加瓜蒌15g、生大黄6g、厚朴6g、枳实9g；痰热阻肺者去法夏，加银花15g、黄芩12g、鱼腥草30g、芦根30g。

7．肝风内动（电解质紊乱所致代谢性碱中毒）

主证：意识恍惚，躁动不安，肌肤干燥，四肢震颤，甚者寻衣摸床，抽搐强直，面唇发红，溲多口干，舌红苔少或光而无苔，脉弦细数。

治法：滋阴平肝熄风。

选方：生脉散（《备急千金方》）与镇肝熄风汤（《医学衷中参西录》）加减。

药物：西洋参5g（另煎冲服）、生地20g、麦冬20g、五味子6g、石斛10g、白芍20g、竹茹8g、生牡蛎30g、女贞15g、牛膝10g、钩藤12g。

加减：纳呆腹满者，去生地、麦冬、加山楂、神曲各12g、生麦芽30g；痰热阻肺者加地骨皮、连翘、银花、鱼腥草。

8．血瘀伤络（上消化道出血或弥漫性血管内凝血）

主证：声低息微，或意识不清，或昏迷不醒，腹满纳呆，呕血便血，或皮下衄血。舌红或淡、或暗，脉沉细无力。

治法：化瘀止血兼行气通络。

选方：血府逐瘀汤（《医林改错》）加减。

药物：桃仁6g、赤芍10g、丹皮9g、郁金10g、延胡10g、竹茹10g、藕节15g、芦根30g、甘草3g。

加减：呕血便血者，加白芨、生茅根；重者，加服云南白药；全身出血及气虚欲脱者，加生脉散（人参、麦冬、五味子）或独参汤。

9．缓解期

主证：肺肾气虚或兼有不同程度痰饮和瘀血，咳嗽咯痰，色白清稀，气短乏力，动则加重，或有心悸，喘息，自汗畏风，易感外邪或兼面唇青紫，舌质淡嫩或淡暗，脉无力。

治法：扶正固本、补益肺肾、兼健脾化痰、活血化瘀。

选方：玉屏风散（《世医得效方》）与参苓白术散（《太平惠民和剂局方》）酌情加减。

药物：黄芪20g、防风10g、白术12g、茯苓10g、淮山20g、法夏10g、桑白皮12g、川芎9g、丹参10g、芦根15g、甘草3g。

加减：肾不纳气，去防风、黄芪、加党参、蛤蚧、菟丝子；脾虚夹湿加胆南星、太子参、陈皮；偏阴虚者，去法夏、川芎、防风、黄芪，加北沙参、麦冬、生地、女贞、地骨皮；瘀血明显者，加赤芍、茜草、红花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

肺心病是老年人较严重的病症，常容易反复发作，处理不当，肺功能容易迅速损伤，故在缓解期中也应注意休息及治疗。首先要对患者进行心理康复，使之消除顾虑。增强信心，以便主动配合医护人员的治疗，或进行自我康复锻炼。要指导患者做耐寒锻炼，每日早晚两次做双侧迎香穴按摩，由头、面、颈部开始逐渐扩及到全身的冷水擦浴。重视时令气候之变化，随时调摄。要饮食有节，起居有常，劳逸适度，戒除烟酒嗜好，创造优美卫生的环境，并以书法绘画或参加一些有益身心的社交活动以调节情志，使身心经常处于舒畅状态，力争本病复发次数减少及延长时间才发作。

每当急性发作时应卧床休息或住院治疗；呼吸困难紫绀者，须吸氧。心力衰竭，呼吸衰竭，肺性脑病或有其他危重并发症时，应住院进行中西医药结合治疗及抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

肺原性心脏病患者，属于慢性心肺功能不全所致心力衰竭，是一种累及全身脏腑的疾病，故其脾胃功能也很虚弱，对患者的日常饮食，宜以清淡为主，给予容易消化而富有营养食物。日常应以粗粮，新鲜蔬菜、蛋类及瘦肉为主。多吃些水果以补充维生素。阳虚浮肿期间，应给低盐饮食，以防钠水潴留，心脏负担加重。内脏瘀血期间，消化不良，肠胃胀满，忌食产气食物，如生萝卜、豆类及其制品，避免肠胃胀气影响心脏功能。心悸、失眠期间，避免浓茶、咖啡和辛辣刺激性食物。

新鲜蔬菜最好选食菜芯、大白菜、小白菜、油菜、菠菜、油麦菜、胡萝卜、豆苗、西红柿等，这类蔬菜不仅含有大量维生素，且有清热祛痰利便的功效。豆类及豆制品，可提供优质蛋白，补益久病之消耗，但在内脏瘀血期间忌用。另日常应选食能健脾补肾益肺理气祛痰之食品，如百合、枇杷、橘子、莲子、杏仁、薏米、核桃、芡实、大枣、蜂蜜等。

下列各种饮膳，可根据患者的病证选用。

1．紫苏粥

白米50g，如常煮粥，临熟加苏叶10g。

适用于肺心病急性发作时，有形寒背冷，寒痰犯肺者。

2．人参汤

红参30g、橘皮10g、苏叶15g、砂糖150g，加水3000ml，煎水代茶饮。

适用于肺心病患者之肺虚咳喘，面白少华，精神疲怠者。

3．五味子汤

北五味子50g、紫苏叶18g、人参12g、砂糖100g。上药料加水3000ml，煎至1500ml，滤去渣，澄清任意服之。

适用于肺心病患者之肺肾两虚型的急性发作期，或缓解期服用均可。有益气、止咳、平喘的作用。

4．罗汉果炖猪肺

罗汉果1枚、猪肺50g。猪肺切碎，挤去泡沫，与罗汉果同煮至熟透。调味食用。

适用于肺心脏病患者之肺热或燥热型，有清肺化痰，润燥止咳作用。

5．杏梨饮

杏仁10g（去皮尖打碎）、鸭梨大者1个、冰糖适量。先将鸭梨切块去核，与杏仁同煮。梨熟加入冰糖少许，不拘时饮用。

适用于肺心病患者之属痰热壅肺，咳嗽，黄痰，咯痰不利时；或缓解期中表现为阴虚内热，咳嗽痰少者。

6．百合杏仁粥

百合（新鲜者）50g、杏仁10g、上等米50g、白糖适量。

先煮米数沸后，放入百合，杏仁（去皮尖），再煮至粥成加糖。

适用于肺心病咳嗽，痰稠，咯痰不利，口舌干燥的患者。

7．川贝冰糖米饮汤

川贝母10g、米汤500ml、冰糖30g。川贝母研末，与冰糖一起放入米汤内，隔水炖15分钟，调匀，于早、晚温服。

适用于肺心病患者痰热壅肺，痰少粘稠，咯痰不利，咽干口燥等症。

8．腐皮白果粥

白果10～15g、豆腐皮30～45g、粳米30～60g。白果去皮及心，豆腐皮切碎，与粳米同煮为稀粥。一日2次，空腹食用。

本品有补气养胃，消痰敛肺，止咳平喘的作用。适用于肺心病患者缓解期中咳喘，痰多胃纳不好者。

9．桑皮猪肺

桑白皮10g、猪肺1000g、胡萝卜20g、木耳5g、葱白10g、鲜姜5g、花椒5g、胡椒面2g、绍酒10g、香菜3g、香油5g、精盐3g、味精3g。将猪肺用水冲洗干净，放入锅内煮透，捞出切片，放入砂锅内，加入清水、桑白皮、葱白、鲜姜片、花椒（用纱布包上）、绍酒、精盐炖熟（约一小时）、拣去桑白皮、葱段、姜片、花椒袋、再加入味精、香菜、胡椒面即可食用。

本品清肺、平喘，利水消肿的作用。适用于肺心病之痰热壅盛：咳嗽、痰喘、下肢浮肿等症。

10．三七猪心

三七粉4g、猪心200g、绍酒2g、生姜2g、水发木耳2g、白糖2g、酱油3g、精盐1g、胡椒粉1g、蛋清50g、香油2g、味精5g、淀粉10g。将猪心用刀切成薄片，放碗内加蛋清、精盐、胡椒粉、淀粉浆好。把三七粉、绍酒、酱油、白糖、味精、姜末加水兑成汁卤备用。炒勺内放油适量，烧至4～5成熟时，把浆好的猪心片，放入油中滑开，倒入漏勺内，在原热炒勺内放姜末少许，待炒出味后，把滑好的猪心片，木耳倒入，翻炒几下，再将碗内卤汁泼流入勺，翻炒均匀，淋入香油即可食用。

适用于肺心病之血瘀伤络，痰瘀阻肺型之血脉不通，或瘀血未散的患者。

11．姜附烧狗肉

熟附片30g、生姜159g、狗肉1000g、大蒜、葱、菜油适量。将狗肉冼净，切成小块；将生姜煨熟备用。将熟附片放入铝锅（或砂锅）内，先熬煎2小时，然后将狗肉、大蒜、生姜放入，加水适量炖煮，直至狗肉炖烂即成。食用时，可分多餐服食，一次不宜过饱。

本品有温肾散寒，壮阳益精作用。适用于肺肾两虚，阳虚积饮的肺心病患者食用，但有外感时禁食用。

12．龙眼丹参汤

桂圆肉30g、远志肉15g、丹参15g。水煎加红糖，每天2次代茶。

本方有养血安神，补益心脾，活血化瘀作用。对肺心病患者兼有内脏瘀血腹胀的症状者可经常服用。

13．真武膏

熟附子40g、桂枝30g、党参50g、白芍30g、白术40g、甘草20g、茯苓粉100g、生姜30g榨汁。将前6种药加水2500ml，煎取适量收膏，加入生姜汁、茯苓粉、蜂蜜适量以甜为度，调匀煮沸，待凉装瓶。每次服30ml，每日3次。

本方为温阳利水传统方剂。适用于肺心病的阳虚水泛型患者。

14．参附膏

人参15g、熟附片10g（先煎），煎取浓汁，加白糖适量收膏，每服10ml，每日3次。

本方为回阳固脱的传统方剂，适用于肺脾肾阳虚所致的脱证、危证患者。此方制用膏剂，成为缓效方剂，可在心衰缓解后，一二日内服用，但由于此方是大补大温，不宜常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．本病多由于慢性支气管炎，支气管哮喘，肺结核，肺气肿等逐步加重，演变而成，故须早期对原发病的治疗，免使之发展至本病。一旦已确诊为早期肺心病，即需及时治疗，以保护肺功能。肺心病的缓解期中患者也应进行扶正培本，提高免疫力及肺功能锻炼的治疗。

2．避免反复发作的一个重要措施，是注意外界气候改变，采取有效方法，避免感冒。一旦得了感冒，即应及时寻医治疗；属寒证抑或热证，必需准确诊断，才能用药准当，免致迁延时日，病情加重而难治。

3．缓解期的治疗，大致以补虚为主，尤以补肺肾为多，但也有具体情况的偏寒、偏热的不同；更兼患者常夹痰或夹瘀的不同，故也需辨证施补，不可呆补蛮补，变生他症。如偏寒宜用金匮肾气丸，偏热的用知柏地黄丸；但如阴阳气血均虚者可用龟鹿补肾液（丸），因该方既有补阴的龟板胶、菟丝子，又有温阳的淫羊藿、狗脊等；既有补气的黄芪、炙甘草、又有补血的何首乌、熟地黄等。

4．本症患者必须建立良好的生活习惯，戒除吸烟、酗酒的不良嗜好；饮食宜以清淡为主，少食油腻、厚味；多吃蔬菜、水果已如上述。

5．注意劳逸结合，不可过分劳累，同时也要经常进行一些适当的体育锻炼，例如散步、打太极拳、练气功等。

6．为了改善心肺功能，增加通气量，可进行呼吸操锻炼。

具体步骤如下述：

（1）长呼吸：站位，身体正直，肌肉放松，用鼻吸气，用口呼气，先练呼气，呼之深长，最后用力把气呼至极尽，然后自然吸气。要求吸气有入小腹感，呼与吸时间之比为2∶1或3∶1，以不头晕为度。为了增加通气量，宜取慢而深的呼吸，一般以每分钟16次左右为宜。

（2）腹式呼吸：立位，一手放胸前，一手放腹部，作腹式呼吸，吸气时尽力挺腹，胸部不动，呼气时腹肌缓慢主动收缩，以增加腹内压力使膈肌上提，按节律进行呼吸。

（3）动力呼吸：立位，两臂向身旁放下，身体稍向前倾呼气，两臂逐渐上举吸气。

（4）抱胸呼吸：立位，两臂在前胸交叉压缩胸部，身体向前倾，呼气。两臂逐渐上举，扩张胸部，吸气。

（5）压腹呼吸：立位，双手叉腰，大拇指朝后，其余四指压住上腹部，身体向前倾，呼气。两臂逐渐上举，吸气。

（6）抱膝呼吸：立位，一腿向腹部弯曲，以双手围抱曲腿，以膝压腹时呼气。还原时吸气。

（7）下蹲呼吸：立位，两足并拢，身体前侧下蹲，双手抱膝呼气，还原时吸气。

（8）屈腰呼吸：立位，两臂腹前交叉，向前弯腰时呼气，上身还原两臂向双侧分开时吸气。

上述各节每种练10～20次，每节中间可穿插自然呼吸30秒，全部结束后原地踏步数分钟，前后摆动双手，踢腿，放松四肢关节。

7．也可用医疗行走方法来改善心肺功能，增加通气量。

方法是：在空气新鲜处，以每分钟60～80步之慢速，以80～100步之中速，或100～120步之快速行走，配合有节奏有比例的呼与吸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：冠心病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


冠心病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

冠心病

冠心病

  • 上一页
  • 目录
  • 相关
  • 下一页

冠状动脉粥样硬化性心脏病简称冠心病。本病是由于冠状动脉粥样硬化后，管腔变窄，心肌缺血缺氧而引起心绞痛，或因冠状动脉急性闭塞，部分心肌严重持久缺血发生急性心肌坏死。临床表现为心绞痛，心肌梗塞等病。属祖国医学中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：冠心病
  • 下一页：主症
<<< 返回本书目录
  1. 冠心病【疾病大全】
  2. 冠心病【中药主治】
  3. 冠心病《自我调养巧治病》
  4. 冠心病【方剂主治】
  5. 冠心病《自我调养巧治病》
  6. 冠心病 二《赵绍琴临证验案精选》
  7. 冠心病《赵绍琴临证验案精选》
  8. 冠心病 一《赵绍琴临证验案精选》
  9. 冠心病《老年百病防治》
  10. 冠心病的分布和危险因素《预防医学》
  11. 冠心病《家庭医学百科-医疗康复篇》
  12. 冠心病的饮食调养《老年食养食疗》
  13. 冠心病《常见中老年疾病防治》
  14. 冠心病的预防《现代院外急救手册》
  15. 冠心病《百病自测》
  16. 冠心病的中医食疗《老年食养食疗》
  17. 冠心Ⅱ号【方剂大全】
  18. 冠心丹参片【方剂大全】
  19. 冠果草【中药大全】
  20. 冠心灵【方剂大全】
  21. 冠唇花【中药大全】
  22. 冠心苏合丸【方剂大全】
  23. 贯众叶溪边蕨【中药大全】
  24. 冠心通络丸【方剂大全】
  25. 贯众五物散【方剂大全】
  26. 冠状病毒感染【疾病大全】
  27. 贯众丸【方剂大全】
  28. 冠状动脉供血不足《物理诊断学》
  29. 贯众汤【方剂大全】
  30. 冠状动脉供血不足【疾病症状】
  1. 冠心病《常见中老年疾病防治》
  2. 冠脉循环的解剖特点《生理学》
  3. 冠心病《家庭医学百科-医疗康复篇》
  4. 冠脉血流量的调节《生理学》
  5. 冠心病《百病自测》
  6. 冠脉血流的特点《生理学》
  7. 冠心病《赵绍琴临证验案精选》
  8. 贯众根《本草崇原》
  9. 冠心病《老年百病防治》
  10. 贯众《本草图经》
  11. 冠心病《自我调养巧治病》
  12. 贯众《滇南本草》
  13. 冠心病《自我调养巧治病》
  14. 贯众《本草乘雅半偈》
  15. 冠心病 二《赵绍琴临证验案精选》
  16. 贯众《药性切用》
  17. 冠心病 一《赵绍琴临证验案精选》
  18. 贯众《本草撮要》
  19. 冠心病的饮食调养《老年食养食疗》
  20. 贯众《名医别录》
  21. 冠心病的预防《现代院外急救手册》
  22. 贯众《增广和剂局方药性总论》
  23. 冠心病的中医食疗《老年食养食疗》
  24. 贯众《本草便读》
  25. 冠心病及高血压心脏病《放射诊断学》
  26. 贯众《中药学》
  27. 冠心病人中室早的临床意义《急诊医学》
  28. 贯众《得配本草》
  29. 冠心的心理问题《医学心理学》
  30. 贯众《本草从新》
  31. 冠周炎《急诊医学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

1．心绞痛：多因劳累过度，情绪激动，饱食不节或受寒后突然发生胸骨后或心前区绞痛，刺痛或刀割样痛，伴压迫感或窒息感，疼痛可放射至左肩、臂及颈部，一般持续3～5分钟，很少超过15分钟。疼痛也可出现在右前胸、上腹部、上肢、颈、咽、颚、齿龈或背部。休息时检查心电图示有明显心肌缺血，或作心电图二级梯双倍运动测验阳性而无其他原因可查者。

2．心肌梗寒：突然出现剧烈持久的心绞痛，可达数小时，甚至1～2天，少数患者可无疼痛，常伴消化道症状及发热，重者并发休克、心律失常、心力衰竭。心电图可出现宽而深的Ｑ波，Ｓ—Ｔ段抬高呈“单向曲线”及Ｔ波呈动态改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冠心病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

冠心病患者，多由过食肥甘，劳逸不当，忧思过度或寒湿伤阳等多种因素长期作用下，逐渐引起心脾肝肾等脏虚损而致病。因久食膏梁厚味，使脾失健运，痰浊内生，上犯心胸而痹阻心脉；过劳或过逸则耗气或伤气而致气机不畅导致血行逆乱；忧思过度耗伤心神，神伤则心无所主，使心脉失养；至於寒湿凝滞，伤及心阳，心阳虚衰，则气血痹阻，不通则痛，故见胸闷剧痛。总之无论气滞、血瘀、痰浊、寒凝诸因素，最后造成心脉痹阻而发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病临床所见多是虚实夹杂，寒热互见，既有痰浊瘀阻的实证，又有阴阳气血不足的虚证。证候表现虽各不相同，但多标实而本虚，治宜区分标本缓急。发作时，宜芳香开窍，行气活血，温阳通痹，并兼顾心阴心阳之虚；缓解期，以补虚为主，兼顾祛瘀除痰。可分心脾两虚、气滞血瘀、阴虚阳亢、心肾两虚、心阳虚衰等类型。

1．心脾两虚（多见于隐性冠心病或不典型的心绞痛）

主证：头晕、心悸、气短、胸闷、憋气，偶有阵发性心痛，神疲乏力，自汗，或见肢麻，面色无华，夜睡不宁，食欲不振，便溏，舌质淡，苔薄白润，脉细弱或结代。

治法：补益心脾，温阳通络。

选方：归脾汤（《济生方》）加减。

药物：党参15g、白术12g、茯神15g、炙草3g、当归12g、川芎9g、枣仁9g、黄芪15g、薤白12g、桂枝10g、瓜蒌仁15g、枳壳9g。

加减：心慌、心烦，加大枣、小麦、龙骨；若兼见肢冷畏寒，大便稀溏，脉沉迟者，为阳气虚弱，加附子、干姜。

2．气滞血瘀（多见于某些心绞痛或心肌梗塞）

主证：阵发性心胸刺痛，痛如针刺刀割，痛引肩背，胸闷，气短，心烦不安，唇暗，目现红丝，舌质暗滞，舌边尖有瘀点，舌苔稍厚或薄白，脉沉弦，涩促或结代。

治法：行气活血，化瘀通络。

选方：血府逐瘀汤（《医林改错》）加减。

药物：丹参15g、川芎9g、红花9g、桃仁9g、赤芍9g、益母草15g、葛根15g、枳壳9g、柴胡6g、青皮6g、甘草3g。

加减：疼痛剧烈时加蒲黄、田七、当归；如兼见痰多、苔腻、脉滑者，加瓜蒌、薤白、半夏以祛痰浊。

3．阴虚阳亢（多见于冠心病并发高血压患者）

主证：胸闷憋气，阵发心痛，夜间为甚，心烦易怒，头晕耳鸣，口干苦，目眩，夜睡不宁，偶有盗汗，腰酸膝软，舌质红或淡红，苔薄黄或干燥，脉弦细数。

治法：滋阴潜阳，理气通络。

选方：养阴通痹汤加减。

药物：生地20g、麦冬15g、女贞子15g、丹皮10g、钩藤10g、石决明30g、太子参15g、瓜蒌30g、红花10g、延胡10g、夏枯草15g。

加减：心烦易怒，口苦头痛加黄芩、栀子；失眠梦多，盗汗潮热加龙骨、牡蛎、枣仁；大便燥结，胸腹胀满加生大黄、枳壳。

4．心肾两虚（多见于冠心病并发心力衰竭）

主证：胸闷心痛，有时夜间憋醒，心悸气短，甚者喘汗不止，头晕耳鸣，夜卧不宁，食少倦怠，腰酸腿软，恶风肢冷，夜尿频多，或手足心热，口燥咽干，视物模糊，精神萎靡，皮肤枯萎，毛发无华，舌质紫暗或红，苔白少津，脉弦细或细弱结代。

治法：调补阴阳，理气活血。

选方：炙甘草汤（《伤寒论》）加减。

药物：党参15g、桂枝10g、炙甘草30g、生姜10g、熟附子10g、薤白12g、生地15g、麦冬10g、黄精15g、当归12g、丹参15g、炒枣仁10g。

加减：失眠多梦加龙眼肉、远志；食纳呆滞加茯苓、淮山、谷芽、白术；胁痛加柴胡、白芍、郁金。

5．心阳虚衰（多见于心肌梗塞合并休克）

主证：心痛持续而汗出肢冷，面色青紫，舌质紫暗，苔白，脉微细，血压下降。

治法：回阳救脱。

选方：生脉散（《内外伤辨惑论》）合四逆汤（《伤寒论》）加减。

药物：熟附子10g、吉林参15g（另炖）、干姜10g、麦冬10g、当归15g、红花10g、五味子10g、牡蛎30g、炙草10g。

6．外用膏药或喷雾剂

（1）麝香心绞痛膏采用麝香、牙皂、白芷等药制成。每次两张，分别贴于心前区痛处及心俞穴（第五胸椎左侧4．8ｃm处），24小时更

换1次。

（2）冠心止痛膏（邓铁涛教授方）主要药物：蒲黄、五灵脂、冰片、细辛、荜拨等。外贴穴位，膻中、虚里、心虚等任选一穴，交替使用。

（3）宽胸气雾剂由细辛、良姜、荜拨、檀香、冰片组成。喷雾缓解心绞痛。亦可定期喷雾，防止发作。

7．针灸疗法

（1）体针疗法：依辨证选穴并选择手法。

主穴：膻中透鸠尾、内关、足三里。

配穴：通里、神门、曲池、间使、乳根、命门。

针刺膻中、内关留针20分钟，捻转3～5分钟，可缓解心绞痛。

（2）耳针疗法：

主穴：心、皮质下、神门、肾。

配穴：枕、额、肾上腺素等。可埋针，每日更换1次。

常用的中药止痛剂有下列各种，可根据病人病情及效果选用，有：口服苏合香丸、冠心苏合丸、苏冰滴丸、宽胸丸、心痛丸、速效救心丸、益心丸、麝香含片、心宝丸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《中医名词词典》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

合理安排生活作息，保持环境安静，适当进行体育锻炼，运动量要循序渐进，以不引起心绞痛为原则，避免因突然剧烈运动及重劳动而增加心脏负担，引起心绞痛发作或加重病情。冬春寒冷季节，应避免逆风散步。

心肌梗塞之急性期，必须绝对卧床休息，进食易消化饮食，保持大便通畅。如无并发症的患者以发病后2～3天可进行早期适度活动，由自我翻身到使用床上小桌洗脸以及扶持饮食调理方面应减少食量，避免过多的动物脂肪和胆固醇，多食蔬菜、水果，戒烟，少量饮酒，适当饮茶。特别饮乌龙茶可分解脂肪帮助消化，对便秘也有疗效。降低血脂，防止动脉硬化是防治冠心病的关键。如服用大量的维生素Ｃ、海带、大蒜、洋葱、香菇等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调治《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医疗机构《康复医学》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医学《康复医学》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳食，可根据病人的证型和体质，选择配合治疗。并有预防、调理之用。

1．葛根海带汤

新鲜葛根250g、海带50g煮汤放少许盐和调味品佐膳。

适用于高血压、冠心病、心绞痛患者。特别对有阳明经之热邪的病人尤为合适。

2．薤白粥

粳米100g煮粥，半熟时加入薤白10～20g，同煮熟食用。适用于冠心病胸闷不适或心绞痛。有宽胸行气止痛作用。

3．瓜葛红花酒

瓜蒌皮25g、葛根25g、红花15g、延胡20g、桃仁20g、丹参30g、檀香15g。将上药装入一大瓶内，加入高粱酒800～1000ml，泡1个月后取酒内服。每次服10ml，每晚1次，同时用此酒擦膻中穴1次。连用7～10天。

本品有行气活血，化瘀通络作用。适用于本病之气滞血瘀患者服用。

4．香菇桃仁汤

香菇100g、桃仁6g、甜杏仁10g、葱、姜、盐、味精适量。将桃仁、杏仁水浸去皮，入锅先煮10分钟，捞去浮沫，加油、盐、姜再煮10分钟，入香菇煮5分钟，起锅时加入葱花味精。如同佐餐菜肴食用，连服7～10天。

本品有理气宽胸、活血化瘀作用。适用于气滞血瘀型的冠心病患者。

5．洋参汤

西洋参3g、麦冬10g。将西洋参浸软切成薄片，麦冬切开去心，共入保温杯内，加开水冲泡10分钟后当茶饮，连服10～15天。

本品有益气养阴，强心定志作用。适用于阴虚阳亢型冠心病患者。

6．酸枣仁茶

酸枣仁15g、玄参30g。将二药加水2500ml煮开，立即盛入暖水瓶中盖严，1小时后当茶服，1日服完。连服3～5天。

本品有养心安神作用。对心阴不足所致心烦不眠，口干口苦等冠心病心绞痛患者有效。

7．合肉稀饭

羊肉30g、牛肉30g、狗肉30g、鹿肉30g、猪肉15g、粳米250g。先将肉炖烂，再入粳米煮成粥，做早餐用。每日1次，连服10～15天。

本品有温阳行气、益气和血作用。五肉皆血肉有情之品，尤以鹿、狗、羊、牛肉性温，补阳力强，阳和则血和。阳通则血气通，故冠心病患者，凡属心血不足，或肾阳虚衰者均可食用本品。

8．菊楂决明饮

生山楂片、草决明各15g，菊花5g，用开水冲泡半小时后饮用，每日数次。

适用于高血压兼有冠心病患者。

9．龙眼洋参饮

龙眼肉30g、西洋参6g、白糖3g。将三物放入碗中，加盖，在饭锅上反复蒸之，至成膏，每服1匙。

适用于冠心病之阴虚有火的患者。

10．龙眼枣仁芡实汤

龙眼肉、炒枣仁各10g，芡实15g煮汤，睡前食。

适用于冠心病之心脾两虚者。

11．木耳粥

先将银耳5～10g（或黑木耳30g）浸泡半天。用粳米50g、大枣3～5枚煮粥，待煮沸后加入木耳、冰糖少许，同煮成粥。

适用于动脉硬化性心脏病和中风病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《养老奉亲书》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食问题《默克家庭诊疗手册》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食习惯《家庭医学百科·预防保健篇》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食喜恶辨病《常见病自测》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食养生《中医养生学》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．体育活动：以步行，体操，太极拳，气功为宜。有规则的体力活动，有助于控制体重，增加关节活动以及神经肌肉的协调动作，并可减少心绞痛的发作。

2．戒烟：戒烟可以减少冠心病的发生，尤其是心肌梗塞的病人。

3．控制高血压：控制高血压对改善心功能和减少心绞痛发作都很有益处。除服用药物外，控制体重，减少食盐量，戒烟戒酒，增加体力活动等，都可使血压得到控制。但不宜将血压降得过低。

4．注意饮食：要改善膳食中的不良习惯，长期坚持多吃水果、蔬菜，少吃肥肉、动物油、蛋黄、动物内脏等食品，控制高胆固醇饮食，肥胖者应吃低热量饮食，在医生的指导下减轻体重。

5．劳逸结合：思想乐观，心情开朗，注意劳逸适当的结合，避免过劳（特别是脑力劳动）和情绪波动。

以上关于冠心病的各项预防措施，在治疗上同样有很大价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：高血压病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原发病《病理生理学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原发病（缺）《病理生理学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《预防医学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


高血压病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

高血压病

高血压病

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病即原发性高血压病。是以血压增高为主要表现的全身性疾病。多见于成年及老年人。中医属“眩晕”、“头痛”、“肝阳上亢”范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：高血压病
  • 下一页：主症
<<< 返回本书目录
  1. 高血压病《自我调养巧治病》
  2. 高血压病【中药主治】
  3. 高血压病《家庭医学百科-医疗康复篇》
  4. 高血压病（Hypertension）《心脏病学》
  5. 高血压病《常见中老年疾病防治》
  6. 高血压病伴发的精神障碍【疾病大全】
  7. 高血压，动脉硬化《赵绍琴临证验案精选》
  8. 高血压病的饮食调养《老年食养食疗》
  9. 高血压 一《赵绍琴临证验案精选》
  10. 高血压病的中医食疗《老年食养食疗》
  11. 高血压 一《赵绍琴临证验案精选》
  12. 高血压病视网膜病变【疾病大全】
  13. 高血压 三《赵绍琴临证验案精选》
  14. 高血压和高血压性心脏病《自我调养巧治病》
  15. 高血压 二《赵绍琴临证验案精选》
  16. 高血压脑病【疾病大全】
  17. 高血压 二《赵绍琴临证验案精选》
  18. 高血压脑病（hypertensive encephalopathy）《神经病学》
  19. 高血压【方剂主治】
  20. 高血压脑出血【疾病大全】
  21. 高血压【中药主治】
  22. 高血压肾病【疾病大全】
  23. 高血压【疾病大全】
  24. 高血压危象《家庭医学百科-自救互救篇》
  25. 高血压【疾病症状】
  26. 高血压危象【疾病大全】
  27. 高血压《人体使用手册》
  28. 高血压危象的急救《现代院外急救手册》
  29. 高血压《默克家庭诊疗手册》
  30. 高血压危象的急诊处理《急诊医学》
  1. 高血压病《常见中老年疾病防治》
  2. 高血压，动脉硬化《赵绍琴临证验案精选》
  3. 高血压病《家庭医学百科-医疗康复篇》
  4. 高血压 一《赵绍琴临证验案精选》
  5. 高血压病《自我调养巧治病》
  6. 高血压 一《赵绍琴临证验案精选》
  7. 高血压病《心脏病学》
  8. 高血压 三《赵绍琴临证验案精选》
  9. 高血压病的饮食调养《老年食养食疗》
  10. 高血压 二《赵绍琴临证验案精选》
  11. 高血压病的中医食疗《老年食养食疗》
  12. 高血压 二《赵绍琴临证验案精选》
  13. 高血压病是如何诞生的呢?《中医之钥》
  14. 高血压《预防医学》
  15. 高血压的防治原则《病理生理学》
  16. 高血压《预防医学》
  17. 高血压的分类《病理生理学》
  18. 高血压《病理学》
  19. 高血压的原因和机制《病理生理学》
  20. 高血压《病理生理学》
  21. 高血压对机体的影响《病理生理学》
  22. 高血压《气功外气疗法》
  23. 高血压和高血压性心脏病《自我调养巧治病》
  24. 高血压《默克家庭诊疗手册》
  25. 高血压会使人中风吗?《中医之钥》
  26. 高血糖症与糖尿病《临床生物化学》
  27. 高血压脑病《神经病学》
  28. 高血糖《默克家庭诊疗手册》
  29. 高血压时血液动力学改变《病理生理学》
  30. 高血钙危象《急诊医学》
  31. 高血压视网膜病变《默克家庭诊疗手册》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

血压升高。凡舒张压超过12kpa（不包括12kpa）不论其收缩压如何，均列为血压升高；如舒张压不超过12kpa，按年龄收缩压超过以下标准，则列为血压升高：

39岁以下＞18．7kpa

40岁～49岁＞20kpa50岁～59岁＞21．3kpa

60岁以上＞22．7kpa

凡两次非同日血压升高，除外其他原因造成的高血压后的高血压患者，即可诊为“高血压病”。

高血压病除血压升高外，主证为眩晕、头痛、失眠、脉弦、舌苔薄黄或厚黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主诸病脉《脉确》
  24. 主症《常见中老年疾病防治》
  25. 拄骨《中医词典》
  26. 主症《常见中老年疾病防治》
  27. 煮《中医名词词典》
  28. 主症《常见中老年疾病防治》
  29. 煮《中医词典》
  30. 主症《常见中老年疾病防治》
  31. 煮拔筒法《中医词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病发生的原因目前尚未完全清楚。但多认为与精神因素、肥胖、高龄、高血脂、遗传等多种因素，引起大脑皮层、植物神经系统及内分泌功能失调有关。

祖国医学认为本病是由于七情所伤、饮食失节、内伤虚损所引起，与心、脾、肝、肾四脏关系密切。

1．长期精神紧张。思虑过度，劳伤心神，情志不和，郁怒伤肝，郁久化火，耗损肝阴，致使肝阳上亢。

2．过食膏粱厚味。嗜食肥甘，饮酒过度，脾失健运，聚湿生痰，痰浊阻塞经络，可发为本病。

3．虚损内伤。劳伤过度，年老体衰，肾水不足，水不涵木，肝失所养，可致肝阳偏亢。

4．疾病日久，阴损及阳，阳气虚衰致阴阳俱虚，则见心肾阳虚之证；若肝阳暴亢，肝风内动则见肢麻痹，手脚不灵，语言不利，口眼歪斜等症；若阳亢风动，血随气逆，夹痰横窜经络，扰动心神，蒙蔽清窍则中风昏厥之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病临床所见，多为本虚标实，上实下虚，初起多实，日久多虚。必须按病的新久，体质虚实，证候的标本，逐一分清。常见类型有心肝阳盛、肝肾阴虚，肝风内动，阴阳俱虚，脾胃气虚，清阳不升。

1．心肝阳盛（见于高血压第1期）

主证：头晕 头痛、目眩面赤、心悸、烦躁、易怒、失眠多梦、口苦咽干，或安静时无症状，每因精神紧张或恼怒而使血压升高、舌质红、苔薄黄或薄白、脉弦有力或弦滑。

治法：平肝潜阳，养心安神。

选方：天麻钩藤饮（《杂病证治新义》）。

药物：天麻6g、钩藤15g、石决明25g、野菊花15g、黄芩9g、牛膝10g、杜仲15g、益母草30g、夜交藤15g、白芍10g、茯神15g。

2．肝肾阴虚（见于高血压第Ⅱ期）

主证：头晕 头痛、视物模糊、心悸健忘、失眠多梦、腰酸腿软、手足心热、口燥咽干、烦躁易怒，甚至四肢麻木，肌肉跳动，或耳鸣遗精、舌质红、苔薄黄、脉弦细稍数。

治法：滋养肝肾，佐以镇潜。

选方：杞菊地黄丸（《医级》）加减。

药物：杞子10g、野菊花15g、生地15g、山萸肉10g、淮山15g、茯苓15g、丹皮10g、泽泻10g、石决明30g、钩藤15g、夏枯草15g。

加减：失眠多梦加酸枣仁15g、合欢皮15g；心悸加茯神、柏子仁各15g。

3．肝风内动（见于高血压危象）

主证：眩晕欲仆，耳鸣如蝉，肢麻震颤，心悸 失眠，舌红，苔薄黄，脉弦细。

治法：熄风潜阳，滋水平肝。

选方：镇肝熄风汤（《医学衷中参西录》）。

药物：生龙骨30g、生牡蛎30g、生赭石30g、怀牛膝15g、生龟板15g、白芍15g、玄参15g、天冬15g、川楝子12g、生麦芽30g、茵陈15g、甘草5g。

加减：失眠者加丹参15g、酸枣仁15g、夜交藤15g。

4．阴阳俱虚（见于高血压第Ⅲ期）

主证：眩晕 头痛，心悸气短，失眠多梦，视物模糊，耳鸣，腰酸腿软，畏寒肢冷，肢体麻木，夜尿频数，遗精阳萎；重者头痛剧而持久，伴呕恶或水肿，喘息汗出，口干食减，舌质暗，苔少或无苔，脉沉弦或细数，尺脉弱。

治法：滋阴补阳。

选方：肾气丸（《金匮要略》）加减。

药物：生地15g、淮山15g、茯苓15g、丹皮10g、泽泻10g、萸肉10g、肉桂末1．5g（冲）、钩藤、杜仲、淫羊藿各10g。

加减：心悸气短加五味子9g、磁石25g、党参15g、；浮肿加车前子9g、黄芪15g、白术10g；夜尿多加黄芪15g、覆盆子10g、金樱子10g；阴虚火旺去肉桂加知母、黄柏各10g；肝风内动去肉桂加天麻10g、钩藤15g、川贝10g、槐花10g。

5．脾胃气虚清阳不升

主证：头目眩晕，疲乏无力，活动即汗出，不耐劳乏，食少，便溏或先干后溏，大便次数增多，舌质淡，边有齿痕，苔薄白，脉弦大无力。

治法：补气升阳。

选方：补中益气汤（《脾胃论》）。

药物：党参15g、黄芪30g、白术15g、陈皮5g、升麻5g、柴胡10g、当归15g、炙甘草5g。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《中医名词词典》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《减肥新法与技巧》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《周慎斋遗书》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证选穴法《中医词典》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证要点与常见证型《中医妇科学》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

患者应控制情绪，避免强烈的精神刺激；饮食不可多进食盐；以淡食及丰富的蔬菜和水果为佳，康复体育疗法是高血压病的有效辅助治疗，以太极拳、气功、步行、体操为宜。

气功治疗高血压病有肯定的效果，以练松静气功较好，每日2～4次，每次20～30分钟。其它如按时作息，远房事亦至关重要，同时，要定期测量血压，以观察血压变化情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调治《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医疗机构《康复医学》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医学《康复医学》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医学《中国医学通史》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医学基本原则《康复医学》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医学科病历《病历书写规范》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病人注意少食容易产生胀气的食品，如白薯、干豆等，忌饮浓茶，忌辛辣刺激，忌烟酒，可用下列膳食调治。

1．菊花乌龙茶

杭菊花10g、乌龙茶3g。上二味，滚水冲泡，不拘时间，代茶饮用。

本茶有清肝明目作用，适用高血压的心肝阳盛型而有头目眩晕症表现之患者。

2．夏枯草煲猪肉

夏枯草20g、瘦猪肉50g、酱油、糖、醋适量。将猪肉切薄片，与夏枯草同入锅中，加水适量，用文火煲汤。将熟，加入酱油、糖、醋等调料。可作为中、晚餐菜肴食用。

功用与适应症同上。

3．天麻猪脑羹

猪脑1个、天麻10g、食盐少许。将猪脑，天麻加水用文火共炖1小时，熬成稠厚羹汤，除去药渣，加入食盐调匀，一日内分顿，连脑带汤同食。

本品有补精益髓，平肝熄风作用。适用于肝肾阴虚型高血压患者有头目晕眩、腰膝酸软、耳鸣遗精诸症的表现。

4．苁蓉羊肾粥

肉苁蓉15g（酒洗）、羊肾1具（去脂膜细切）、羚羊角粉1g（或用山羊角屑30g代）、灵磁石20g、粳米50g。先煎苁蓉、羚羊角、磁石，去渣取汁，后入羊肾，粳米煮粥，空腹任意食用。

功用及适应症同上。

5．人参胡桃煎

党参30g（或人参3g）、胡桃肉15g、冰糖适量。煎汤服。

功用补中益气，温肾壮阳，适用于肾脾两虚，中气不足的高血压患者。

6．黄精蒸鸡

黄精30g、党参30g、怀山药30g、仔母鸡1只（500～1000g左右）、生姜、葱、川椒、食盐、味精适量。将母鸡宰杀后去毛及内脏，剁成3厘米见方的块，放入沸水锅内烫3分钟捞出，洗净血沫，装入汽锅内，加入姜、葱等调料，再将洗净切好的黄精、党参、淮山药放入，上笼蒸3小时即可食用。空腹食之。

本品有益气补虚作用，适用于脾胃气虚型高血压患者食用。

7．猪肾羹

猪腰子1对、骨碎补10g、食盐、料酒、调料少许。将猪腰子去筋膜臊腺，切块划割细花，同骨碎补放锅内，加水适量，煮到熟烂，稍加食盐调料，分顿食用，连吃数日。

功能温补脾肾，适用于肾阳虚型之高血压患者。

8．菟丝子 山药汤圆

生山药150g洗净、菟丝子30g、白糖150g、胡椒粉少许、糯米水磨粉250g。将生山药蒸熟，剥去皮，放在大碗中，加白糖、胡椒粉少许，以勺压拌调匀成泥馅备用。糯米粉调水适量，揉拌成软料，再与山药馅包成汤圆，菟丝子煎水去渣，加水煮汤圆。可做早餐主食，每次服100g。

本品有补益脾肾之功效，适用于脾肾阳虚的高血压患者，表现脾虚食少，遗精尿频，肢冷阳萎等症。

9．芹菜粥

芹菜连根120g左右，洗净切碎，同粳米250g煮粥，温热服食，可供早晚餐之用。

适用于高血压病、肝火盛引起的头痛，眩晕，目赤。有清肝热之功。

10．洋葱茶

洋葱大的10只，小的15只，切细后放于茶壶，加入八分水用火煮，沸腾后用弱火煨，煎到水只剩下一半为止，每天代茶喝1～3杯。两顿饭中喝最有效。

适用于高血压，头晕，肩胛酸痛。特别是有食积，脾湿的病人尤为合适。

11．海蜇马蹄汤

海蜇头60g，漂洗去咸味，同马蹄（荸荠）等量，煮汤服。

适用于高血压头晕，口渴，便秘。有痰热者佳。

12．葛根粉粥

先将新葛根洗净切片，经水磨石澄取淀粉，晒干备用。每次以葛根粉30g，粳米100g，煮粥。

适用于高血压、冠心病、心绞痛、老年人糖尿病，有降血压清热生津止渴之功。

13．胡萝卜粥

新鲜胡萝卜适量，切碎，同粳米250g煮粥。

适用于高血压，糖尿病病人有脾虚而消化不良者。常服有延年益寿之功。

14．菊花茶

秋季霜降前，将菊花采摘去蒂，烘干或蒸后晒干，亦可置通风处阴干，然后磨粉备用。每次用10～15g泡茶饮用即可。

适用于高血压，冠心病，肝火头痛，眩晕目暗，风热目赤。有散风热，清肝火之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《养老奉亲书》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食问题《默克家庭诊疗手册》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食习惯《家庭医学百科·预防保健篇》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食喜恶辨病《常见病自测》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食养生《中医养生学》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食养生的作用《中医养生学》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．高血压病以阴虚阳亢者最为多见，阳亢为标、阴虚为本，标证用药易于见效，治本却须较长时间缓图。同时，不可徒恃药物，还须结合适当的体育锻炼或气功，保持心境愉快开朗，按时作息，饮食有节，从多方面来进行调摄。

2．高血压病而见气虚症状者亦颇为常见，不可套用滋阴潜阳的方法，以益气升清为主，往往可改善症状，血压亦随之降低。

3．长期持续的高血压患者，有脑出血的危险，宜加注意。

若有肢麻，瞬间意识不清，语言蹇塞等中风先兆症状者，应及时治疗，以免发生意外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：脑血管意外
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原发病《病理生理学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原发病（缺）《病理生理学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《预防医学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


脑血管意外_《常见中老年疾病防治》_中医诊治_【岐黄之术】

脑血管意外

脑血管意外

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血管意外包括脑血栓形成、脑栓塞、脑溢血、蛛网膜下腔出血以及高血压脑病等，是严重危害老年人健康的一组疾病。多以突然发病、颜面、肢体瘫痪、语言不利、意识丧失、昏迷不醒为特征。其后遗症往往缠绵难愈，丧失生活及风”范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：脑血管意外
  • 下一页：主症
<<< 返回本书目录
  1. 脑血管意外《常见中老年疾病防治》
  2. 脑血管意外的饮食调养《老年食养食疗》
  3. 脑血管痉挛【疾病症状】
  4. 脑血栓【疾病大全】
  5. 脑血管疾病《自我调养巧治病》
  6. 脑血栓形成【疾病大全】
  7. 脑血管动静脉畸形【疾病症状】
  8. 脑血吸虫病【疾病大全】
  9. 脑血管病的中医食疗《老年食养食疗》
  10. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  11. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  12. 脑炎病毒《医学微生物学》
  13. 脑血管病(cerebral vascular diseases)《神经病学》
  14. 脑炎样改变【疾病症状】
  15. 脑性瘫痪综合征【疾病大全】
  16. 脑叶出血 【疾病症状】
  17. 脑性瘫痪【疾病大全】
  18. 脑占位性病变【疾病症状】
  19. 脑性瘫痪《默克家庭诊疗手册》
  20. 脑真菌性肉芽肿【疾病大全】
  21. 脑型血吸虫病【疾病大全】
  22. 脑震荡【疾病大全】
  23. 脑型疟疾【疾病大全】
  24. 脑震荡的急救《现代院外急救手册》
  25. 脑型肺吸虫病【疾病大全】
  26. 脑肿瘤《家庭医学百科-医疗康复篇》
  27. 脑细胞脱水【疾病症状】
  28. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  29. 脑细胞出现营养不良性蜕变【疾病症状】
  30. 脑猪囊尾蚴病【疾病大全】
  1. 脑血管意外《常见中老年疾病防治》
  2. 脑血管疾病《自我调养巧治病》
  3. 脑血管意外的饮食调养《老年食养食疗》
  4. 脑血管病的中医食疗《老年食养食疗》
  5. 脑血流量的调节《生理学》
  6. 脑血管病的分类《神经病学》
  7. 脑血流图检查《家庭医学百科-家庭护理篇》
  8. 脑血管病《神经病学》
  9. 脑血栓形成《神经病学》
  10. 脑血管病《神经精神疾病诊断学》
  11. 脑血吸虫病《神经病学》
  12. 脑血管病《临床营养学》
  13. 脑循环《生理学》
  14. 脑宣方《儒门事亲》
  15. 脑循环的特点《生理学》
  16. 脑性瘫痪《默克家庭诊疗手册》
  17. 脑炎病毒《医学微生物学》
  18. 脑型放射病治疗《核、化学武器损伤》
  19. 脑痈《中医词典》
  20. 脑型放射病《核、化学武器损伤》
  21. 脑痈《中医词典》
  22. 脑泻《中医词典》
  23. 脑痈《丹台玉案》
  24. 脑泻《中医词典》
  25. 脑痈秘方《华佗神方》
  26. 脑显像《物理诊断学》
  27. 脑诱发电位《生理学》
  28. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  29. 脑长头大《中医词典》
  30. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  31. 脑长头大《中医词典》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

猝然昏倒，不省人事，口舌歪斜；苏醒后遗留半身不遂，语言蹇塞。也有仅偏瘫失语而无昏仆者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑血管意外
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主诸病脉《脉确》
  22. 主症《常见中老年疾病防治》
  23. 拄骨《中医词典》
  24. 主症《常见中老年疾病防治》
  25. 煮《中医名词词典》
  26. 主症《常见中老年疾病防治》
  27. 煮《中医词典》
  28. 主症《常见中老年疾病防治》
  29. 煮拔筒法《中医词典》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《冯氏锦囊秘录》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年正气亏虚，肾元不固，根本动摇，加之喜怒不节，饮食多进肥甘厚味，痰热滞气，化火生风，上冲脑府，心神昏冒，遂猝倒无知；或因气血素虚，劳倦内伤，元气无力运血，气血凝滞于经络，而偏瘫、舌蹇之症遂作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

根据不同临床表现，可分为急性期与后遗症期辨证论治。

急性期有阳闭、阴闭、厥脱的不同，后遗症期则多见阴虚阳亢证及气虚血瘀证。

1．阳闭

主证：猝然昏仆，口舌歪斜，面赤，身热，烦躁，半身不遂，肢体强硬拘急或颤抖，抽搐，痰涎上涌，声如曳锯，呕吐，腹满，大便干结，舌质红，苔黄腻或黄燥，脉弦劲有力。

治法：开窍醒神，熄风化痰，通腑泻热。

选方：安宫牛黄丸或至宝丹（《温病条辨》）或羚羊钩藤汤（《通俗伤寒论》）合星蒌承气汤（《实用中医内科学》）。

羚羊钩藤汤：羚羊角3g、钩藤15g、桑叶15g、川贝15g、生地25g、菊花15g后下、白芍15g、甘草5g、鲜竹茹15g、茯神15g。

星蒌承气汤：胆南星15g、瓜蒌15g、大黄15g后下、玄明粉15g，和服。

安宫牛黄丸，至宝丹均系急救用的成药，均有清热，开窍，息风，镇痉之功。昏迷病人，可鼻饲给药，每次用1丸，每日2～3丸，可连用数日，至苏醒后停用。目前已有醒脑静、清开灵等新型制剂，可供静脉输液用。星蒌承气汤与羚羊钩藤汤宜合用，若痰多者加鲜竹沥10ml、姜汁10滴；热甚者加生石膏30g，黄芩15g，栀子15g；呕吐者加赭石30g、法夏10g。

2．阴闭

主证：猝然昏仆，口舌歪斜，半身不遂。肢体瘫软，面色晦暗，喉间痰鸣，口角流涎，四肢欠温，舌质淡，苔白腻，脉弦滑。

治法：开窍醒神，熄风化痰。

选方：苏合香丸（《太平惠民和剂局方》）或涤痰汤（《济生方》）。

药物：涤痰汤有法夏15g、胆南星15g、橘红5g（后下），枳实12g，石菖蒲10g，竹茹15g、人参（吉林参）10g（另炖）、茯苓15g、炙草5g、大枣15g、生姜3片。

苏合香丸亦系急救用的成药，用法同至宝丹、牛黄丸。苏醒后用涤痰汤，肢体不遂加丹参25g、赤芍15g、豨莶草15g、桃仁15g、桑枝30g。

3．阳气暴脱

主证：猝然昏仆，口舌歪斜，半身不遂而面色苍白，口开手撒，汗出肢冷，二便自遗，舌质暗淡，苔薄白润，脉沉细无力。

治法：益气固脱。

选方：参附汤（《世医得效方》）。

药物：高丽参10g、熟附子15g。

临床上常加龙骨30g、牡蛎30g、山萸肉15g、五味子10g敛汗。目前已有人参、参附针剂，用于急救。

4．阴虚阳亢

主证：头痛、头晕、头胀、面赤目胀，烦热易怒，躁动，肢体麻木或震颤，甚则卒然仆倒，不省人事，口眼㖞斜，或半身不遂，舌红，脉弦细数。

治法：镇肝息风。

选方：养肝体清肝用方（《临证指南》）或镇肝熄风汤（《衷中参西录》）。

药物：养肝体清肝用方有羚羊3g（先煎），钩藤15g、石决明30g、菊花15g（后下）、桑叶15g、茯神15g、生地25g、橘红5g（后下）。临床上常加天麻10g、僵蚕10g、地龙15g、白芍15g、夏枯草15g。

镇肝息风汤有怀牛膝25g，代赭石30g（先煎），龙骨、牡蛎各15g（先煎），白芍、玄参、天冬各15g、川楝子、生麦芽、茵陈蒿各10g、甘草5g。

麻木，肢体不遂加丹参30g、豨莶草15g、桑枝30g、赤芍15g、鸡血藤15g；语言蹇塞加石菖蒲10g、远志10g。

5．肾阴阳俱虚

主证：眩晕耳鸣，腰酸尿多，肢体瘫软，言语蹇涩，神疲思睡，手足心热，口干，舌红少苔，脉虚无力。

治方：补肾阴温肾阳。

选方：地黄饮子。

药物：熟地30g、石斛15g、麦冬15g、五味子15g、菖蒲10g、远志10g、肉苁蓉20g、巴戟15g、杞子15g、菟丝子15g、龟板25g、鳖甲25g、牡蛎30g。

6．气虚血瘀

主证：半身不遂，偏身麻木，口舌歪斜，语言不利，面色苍白，短气、乏力、自汗、便溏，舌质黯淡，苔薄白，脉沉细或虚弱无力。

治法：益气活血。

选方：补阳还五汤（《医林改错》）。

药物：黄芪60g、赤芍15g、川芎12g、当归尾15g、地龙15g、桃仁15g、红花15g。

瘀滞重者加丹参25g、田七10g、水蛭10g、山甲15g。夹痰加南星15g、法夏15g。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《中医名词词典》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《减肥新法与技巧》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《周慎斋遗书》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证选穴法《中医词典》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证要点与常见证型《中医妇科学》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证用药歌《尤氏喉症指南》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

对昏迷病人，要注意观察，精心护理。待其苏醒后，可进流质饮食（如混合奶、菜汁、水果汁等）。防止褥疮发生，亦颇为重要。恢复期半身不遂及语言蹇塞者，须在医护人员指导下进行功能锻炼及发音训练。有脑血管意外病史者，须警惕再次发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调治《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医疗机构《康复医学》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医学《康复医学》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医学《中国医学通史》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医学基本原则《康复医学》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医学科病历《病历书写规范》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医学与临床医学的关系。《康复医学》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

重症昏迷病人，应以鼻饲流质饮食（如混合奶）为主。饮食应保持清淡，限制食盐，每日盐量一般以4～6g为宜。忌食肥甘厚味，以免助湿生痰。急性期过后，病人肢体痿废，气血双亏，可适量增加一些动物性食品，如猪、鸭的瘦肉及鸡蛋，但不宜食用鹅、羊、牛、狗等肉类。

下列膳食，应根据病人所属而选服。

1．参附回阳煎

人参10g、制附片9g、龙骨、牡蛎各30g、黑豆50g。将龙、牡、附片水煎取汁，纳入黑豆再煎、至黑豆极烂，滤取上清液；另将人参单煎取汁。二汁兑匀，适温后鼻饲。

本品益气回阳固脱，适用于中风昏迷的脱症病人。

2．二角三汁饮

水牛角30g、羚羊角粉0．5g、竹沥汁20g、石菖蒲汁15g、生藕汁30g。将水牛角加水200ml，煎煮25分钟，去渣取汁，兑入竹沥汁、石菖蒲汁、藕汁、羚羊角粉，混匀，分开二次鼻饲。

本品有熄风豁痰开窍作用。适用于中风痰热闭证，肢体强痉的病人。

3．补虚正气粥

黄芪30～60g、人参（或党参15～30g）10g、粳米100g、白糖少许。先将黄芪、人参（或党参）切成薄片，用冷水浸泡约半小时，入砂锅煮沸，后用小火煮1～2小时，取汁去渣，再入粳米煮粥即成，食时可稍加白糖。

本品有益气健脾，补虚固本作用。适用于中风病阳气暴脱的患者。

4．天麻钩藤白蜜饮

天麻30g、钩藤30g、全蝎10g、地龙10g、白蜜适量。将四药同煎，去渣取汁，调入白蜜，空腹用，每日2～3次，每次20ml。

本品有平肝潜阳，熄风通络作用。适用于阴虚阳亢型的中风患者。

5．地龙桃花饼

黄芪100g、干地龙（酒浸）30g、红花、赤芍各20g、当归50g、川芎10g、桃仁（去皮尖，略炒）15g、玉米面400g、小麦面100g、白糖适量。将地龙烘干研粉；将黄芪、红花、当归、川芎浓煎取汁；将地龙粉、白糖、玉米面、小麦面混匀并以药汁调和成面团，分制为20个小饼；将桃仁匀布饼上，入笼中蒸熟即可。

本品益气活血。通络起痿，用于中风后遗症。

6．生地淮山炖水鱼（鳖鱼）

鳖一只，先用热水烫，使其排尿后切开洗净去肠脏，放淮山、生地各15g，隔水炖熟服用。

适用于中风后遗症属阴虚有火的病人。养阴熄风，对半身不遂的治疗有好处。

7．黄芪 当归煲鸡脚

黄芪、当归各15g、鸡脚50g、加水文火焖煮1小时。饮汤。

适用于中风后遗症属于气虚血瘀的半身不遂、四肢萎软无力者。

8．竹沥姜汁水

竹沥水100ml（晚间在竹林中选粗壮黄竹，以绳绑竹使其竹尾向下弯曲，削竹尾套上玻璃瓶固定之。次日晨早收采竹沥水）、姜汁数滴，微温之可饮用。

适用于中风后遗症失语属痰热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《养老奉亲书》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食问题《默克家庭诊疗手册》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食习惯《家庭医学百科·预防保健篇》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食喜恶辨病《常见病自测》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食养生《中医养生学》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食养生的作用《中医养生学》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食宜忌《食物疗法》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．加强中风的预报，对40岁以上，高仁压Ⅱ期以上，特别是曾有一过性脑缺血发作以及冠心病、糖尿病、高脂血症患者，均应列入预报对象。在医师指导下进行预防性治疗。

2．脑血管病为本虚标实之病，一般急性期以标实（如痰火内结、阳明腑实，血瘀气逆等）为主，恢复期则以本虚（如阴虚、气血虚等）为主，但治标不可忘本，以免损伤正气；治本不可忘标，须防误补助邪。

3．急性期亟需中西医结合，进行抢救。恢复期也应结合针灸、按摩、功能锻炼，以期逐步康复。

4．中风度过急性期后，意识转为清醒，血压脉搏、呼吸均达稳定，应及早鼓励病人开始进行主动和被动的功能训练。

一般脑血栓发病后1周，脑出血发病后3周。即可进行训练，这对功能的恢复有积极的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：老年性痴呆
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原发病《病理生理学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原发病（缺）《病理生理学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《预防医学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


老年性痴呆_《常见中老年疾病防治》_中医诊治_【岐黄之术】

老年性痴呆

老年性痴呆

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性痴呆是老年人常见的精神障碍疾病，又称为老年性精神病。是一种中枢神经系统退行性疾病。一般认为，由于机体日趋衰老，老年人新陈代谢机能逐渐降低，引起体内蛋白质与类脂质代谢障碍，脑细胞营养缺乏，致使发生进行性脑功能衰退，出现脑萎缩，而发生本病。但也有认为与脑遗传因素等有关。本病的特点是以痴呆症状为主。属中医的“癫证”、“郁证”、“痰湿”等范畴。我国传统医学很早对本证就有所认识，历代医家论述也颇多，如《景岳全书·杂证谟》说：“……而渐至痴呆，言语颠倒，举动不经，或多汗，或善愁，其证千奇百怪，无所不至。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：老年性痴呆
  • 下一页：主症
<<< 返回本书目录
  1. 老年性痴呆《自我调养巧治病》
  2. 老年性低血压《老年百病防治》
  3. 老年性痴呆《老年学》
  4. 老年性癫痫【疾病大全】
  5. 老年性痴呆《老年百病防治》
  6. 老年性耳聋《老年百病防治》
  7. 老年性痴呆《家庭医学百科-医疗康复篇》
  8. 老年性耳聋《自我调养巧治病》
  9. 老年性痴呆《常见中老年疾病防治》
  10. 老年性耳聋【疾病大全】
  11. 老年性鼻出血《自我调养巧治病》
  12. 老年性干皮病《自我调养巧治病》
  13. 老年性白内障临床路径（2009版）《病种临床路径》
  14. 老年性骨质疏松症《常见中老年疾病防治》
  15. 老年性白内障《老年百病防治》
  16. 老年性骨质疏松症《老年百病防治》
  17. 老年性白内障《常见中老年疾病防治》
  18. 老年性黄斑变性【疾病大全】
  19. 老年性白内障《百病自测》
  20. 老年性昏迷【疾病大全】
  21. 老年性白发《自我调养巧治病》
  22. 老年性甲状腺机能亢进《老年百病防治》
  23. 老年心律失常《自我调养巧治病》
  24. 老年性慢性硬膜下血肿【疾病大全】
  25. 老年心肌病【疾病大全】
  26. 老年性皮肤瘙痒病《老年百病防治》
  27. 老年收缩期高血压【疾病大全】
  28. 老年性皮肤萎缩【疾病大全】
  29. 老年瘙痒症《自我调养巧治病》
  30. 老年性脱发《自我调养巧治病》
  1. 老年性痴呆《常见中老年疾病防治》
  2. 老年性鼻出血《自我调养巧治病》
  3. 老年性痴呆《家庭医学百科-医疗康复篇》
  4. 老年性白内障《眼科学》
  5. 老年性痴呆《老年百病防治》
  6. 老年性白内障《老年百病防治》
  7. 老年性痴呆《自我调养巧治病》
  8. 老年性白内障《百病自测》
  9. 老年性痴呆《老年学》
  10. 老年性白内障《常见中老年疾病防治》
  11. 老年性痴呆的生物化学《临床生物化学》
  12. 老年性白发《自我调养巧治病》
  13. 老年性低血压《老年百病防治》
  14. 老年心律失常《自我调养巧治病》
  15. 老年性耳聋《老年百病防治》
  16. 老年瘙痒症《自我调养巧治病》
  17. 老年性耳聋《自我调养巧治病》
  18. 老年人与食物纤维《老年食养食疗》
  19. 老年性干皮病《自我调养巧治病》
  20. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  21. 老年性骨松变《中医伤科按摩学》
  22. 老年人营养《临床营养学》
  23. 老年性骨质疏松症《常见中老年疾病防治》
  24. 老年人宜食粥《老年食养食疗》
  25. 老年性骨质疏松症《老年百病防治》
  26. 老年人宜补钙《老年食养食疗》
  27. 老年性甲状腺机能亢进《老年百病防治》
  28. 老年人药物动力学的特点《医院药学》
  29. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  30. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  31. 老年性聋《中西医结合耳鼻喉科》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病以痴、傻、呆、愚为主要临床表现。轻者神情淡漠，默默不语，反应迟钝，少思善忘。重者言辞颠倒，举动失常，神志不清，或哭或笑，或数日不眠，或厌食不吞，或昏睡不醒，甚者二便失禁，不识亲友，数日不食不饥。也有按疾病的发展，把老年性痴呆分成三期：第一期主要表现记忆力和认知力的障碍；此后患者有空间定向力差和活动范围减少，但尚能保持日常生活能力，无需旁人帮助。第二期是痴呆继续加重，认识功能进一步减退，伴有失认、失语和失用；有的病例中可见偏瘫或癫痫发作，部分日常生活需有旁人帮助。第三期是患者严重痴呆呈完全性缄默，完全卧床，生活需旁人照顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年性痴呆
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主诸病脉《脉确》
  20. 主症《常见中老年疾病防治》
  21. 拄骨《中医词典》
  22. 主症《常见中老年疾病防治》
  23. 煮《中医名词词典》
  24. 主症《常见中老年疾病防治》
  25. 煮《中医词典》
  26. 主症《常见中老年疾病防治》
  27. 煮拔筒法《中医词典》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《冯氏锦囊秘录》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《妇人大全良方》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性痴呆随着老年人的增龄而增多，因老年以后，精气日损；更加之情志影响，如喜怒忧思悲恐惊等精神因素都可使髓海损伤，发展为痴呆之症。也可继发于其他精神或神经疾患如癫痫，脑血管病变以及外伤、中毒引起者。其病机不外是由于精气虚损、痰湿壅滞、气滞血瘀发展而成；因年老体弱，五脏皆虚，损于心脾者，痰浊积于胸中，蒙蔽清阳，使神志迷蒙，故痴呆诸症丛生。肝肾虚损者精血不足，致使脑髓空虚，心神失养，亦可现痴呆之症。如因外伤或中毒所致者是由于血瘀气滞，阻滞脉络，使气血不能充养于脑，亦可发为本病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性痴呆多由脾肾两虚、髓海空虚，或精神长期抑郁，或变生于其他疾病之后所致。若新病者如能及时调治多数可逐渐恢复；若病期过久者则痼疾难治。其中如属暂时性脑缺血或心力衰竭引起者，待全身症状改善后，痴呆症亦可恢复。

若属先天禀赋不足，遗传因素引起者，则较难治疗。一般可分下列几个证型施治。

1．脾虚痰阻

主证：神思错乱，忽笑忽歌，寡言少语，不饮不食，气短乏力，面色白。舌体胖嫩，兼见齿痕，苔白腻。脉弦滑。

治法：健脾益气，祛痰开窍。

选方：洗心汤（《辨证录》）。

药物：人参5g（另煎冲服）、茯神10g、半夏10g、陈皮8g、炙甘草5g、菖蒲10g、熟附子6g、枣仁9g、神曲10g。

加减：全方合用，补脾胃以生心气，除胸廓之痰浊并安心神。若兼脾虚肝乘，或肝郁化火者，可在方中加入柴胡、郁金、白芍、当归、丹皮、栀子等养肝血、清肝、舒肝之品。

2．肝肾虚损

主证：行动迟缓，记忆力减退，神情呆滞，时而傻笑傻哭，语不达意，甚者衣着、饮食起居皆需人料理。本证可兼见腰膝酸痛，耳鸣眼花、气短、乏力等症。舌质黯红，苔薄白。脉细数或兼有弦象，尺脉弱。

治法：滋补肝肾，健脑生髓。

选方：还少丹（《医方集解》）。

药物：熟地10g、杞子10g、山萸肉10g、肉苁蓉9g、远志10g、巴戟天9g、小茴香8g、杜仲10g、怀牛膝10g、楮实子12g、茯苓10g、山药12g、大枣3枚、五味子8g、石菖蒲8g，上药煎汤服，每天或隔天1剂。

加减：有虚烦内热症者加地骨皮、知母；胃纳差脾虚者加白术、山楂、谷麦芽；短气、乏力甚者，酌加人参、黄芪、黄精等。

3．痰火扰心

主证：心烦溲赤，言行不经，与之食或厌薄而不吞，不与食或吞炭而后快。舌红少苔，或舌苔黄腻，脉细数。

治法：清心开窍，涤痰宁心。

选方：清心滚痰丸（《沈氏尊生书》）。

药物：大黄、犀角、黄芩、皂角、青礞石、朱砂、沉香、麝香。本方为礞石滚痰丸加味而成，为一种中成药，可配制或市售。

加减：本方降火逐痰之力甚剧，体弱年高者，用量宜当谨慎。若肾精不足，水不制火，心火妄亢者用二阴煎（《景岳全书》），药物是：生地黄10g、麦冬10g、酸枣仁6g、甘草3g、玄参5g、黄连5g、茯苓5g、木通5g、灯芯草20根（或竹叶6g）、加莲子芯、菖蒲治疗。

4．气滞血瘀

主证：善忘易惊，反应迟钝，神情淡漠，胸闷头痛，少言寡语，或妄想离奇，多有外伤病史。舌质紫黯，兼见瘀点瘀斑，舌苔薄白。脉弦细，或迟涩。

治法：行气活血，健脑开窍。

选方：通窍活血汤（《医林改错》）。

药物：赤芍、川芎各10g、桃仁15g、红花20g、老葱3根、大枣7枚、鲜姜10g、麝香0．02g（冲服）。

加减：头目胀痛加葛根、田七；胸闷胁胀满加全瓜蒌、薤白；大便秘结加大黄，枳实、厚朴。本方治疗脑震荡、脑炎、流行性脑脊髓膜炎等病的后遗症，有较好疗效；方内麝香一味，药源稀少，价格高昂，有报道可用白芷代替。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《中医名词词典》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《减肥新法与技巧》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《周慎斋遗书》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证选穴法《中医词典》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证要点与常见证型《中医妇科学》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证用药歌《尤氏喉症指南》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证用药例略《医经国小》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性痴呆经积极治疗后，部分可有精神症状的明显改善；其中由情志所作者，易于治愈，由外伤和中毒引起者，也多有程度不同的好转。康复调理着重在情志调理和智力的训练以及合理的生活安排。

1．避免精神刺激，引发或促使本病加重；注意饮食起居，调节情志，保养肾气而固根本。

2．注意对患者的智力训练，其中包括训练患者的记忆力、理解力、计算力、定向力等方面。

3．患者常有睡眠困难，表现为入睡慢，睡眠时易醒，夜寐多梦等，需要合理安排作息时间，逐步改善睡眠状态，才有利于智力恢复。对病重者还应照料其生活，防止发生意外。

4．多吃易于消化又富于营养的食物，应增加蔬菜、水果的摄入量，避免脑供血不足或循环障碍加重本病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调治《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医疗机构《康复医学》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医学《康复医学》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医学《中国医学通史》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医学基本原则《康复医学》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医学科病历《病历书写规范》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医学与临床医学的关系。《康复医学》
  30. 康复调理《常见中老年疾病防治》
  31. 康复指导《家庭医学百科-医疗康复篇》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

由于老年性痴呆患者多精气不足，情志损伤所致，而从脏腑、气血来说，则与脾胃失调，肝肾虚损，痰湿扰心，气血凝滞等有关，故饮食调养应根据病人情况不同，而给予健脾祛湿，滋养肝肾，补脑益髓，化痰宁心，益气活血的食物。

兹介绍数种于下，可依据病情选服：

1．养老益气方

牛乳500ml、荜拨末30g、以水300ml、合乳煎取200ml，以瓷瓶盛装，每于食前，暖1小杯服之。

适用于老年性痴呆患者有头昏、气短、乏力，精神萎靡不振者。

2．黄芪膏

生箭芪30g、净蜂蜜60g、粉甘草10g细末、生淮山药20g轧成细末，鲜茅根20g。先将黄芪、茅根共煎10余分钟沸去渣，澄取清汁2杯，调入甘草、山药末同煎，煮时以筷搅之，勿令二末沉锅底，一沸其膏即成，再调入蜂蜜，令微似沸，分3次温服下，2日内服完1剂，如此服之，久服有效。

适用于脾虚或气虚所致痰湿型的老年性痴呆患者服用。

3．人参粥

人参10g、白米100g、煮粥如常法，作为食膳用。

适应证同（2）。

4．天麻猪脑羹

猪脑1个、天麻10g、将猪脑、天麻放入锅内，加水适量，以文火煮炖1小时成稠羹汤，喝汤吃猪脑，可常服。

适用于老年性痴呆的肝肾虚损型患者。本羹有补脑髓，平肝阳，滋肝肾作用，故凡老年性痴呆症的头目昏脑，失眠多梦，腰酸耳鸣者均可选本方服用。

5．三七蒸鸡

仔母鸡胸脯肉250g、三七粉15g、冰糖适量。将三七粉、冰糖与鸡肉片拌匀，隔水密闭蒸熟。1日分3次服用。

适用于老年性痴呆由于外伤所致气滞血瘀者；对于本症如有头痛、胸痛、外伤处痛等症者均可食用。

6．括蒌明矾散

括蒌2个、明矾为枣大样1块，同烧存性，研细，以熟萝卜蘸食。

本散适用于痰火扰心型的老年性痴呆患者，有清心除痰火作用。

7．茯苓 陈皮饼

白茯苓粉250g、米粉250g、陈皮30g、砂糖少量。陈皮制成末，与白茯苓粉、米粉、白糖混合拌匀，加清水适量，调成糊状。以文火在平锅里摊烙成极薄煎饼。

本品有健脾化痰行气，安心神解抑郁之功用，适用于老年性痴呆症之脾虚痰阻型，表现有精神抑郁、表情淡漠、食不下等症患者。

8．陈皮 白术粥

陈皮10g、白术12g、粳米100g、将陈皮 白术置于锅中，加清水适量煮沸，沸后改用文火继续加热20分钟，去药渣；将粳米淘洗干净，放入药液中煮粥，米熟即可。每日1次，连服10～15天。

本品功用及适应症同上。

9．生地百合粥

生地10g、百合10g、白米100g。将生地、百合洗净加水适量煎煮1小时去渣，药汁加入淘净的白米煮烂成粥分服。

本品有滋阴降火，清心安神的作用，适用于老年痴呆症之肝肾虚损型，表现有神情呆滞、傻笑傻哭、腰膝酸软、耳鸣眼花、脉弦细数的患者。

10．甘麦二枣粥

甘草25g、小麦50g、大枣10个、酸枣仁（炒）15g、粳米100g。将甘草、小麦、大枣、酸枣仁煎沸20分钟，去渣留汁，放入粳米煮熟即可食用。

本品甘润滋补，养心安神，适用于老年痴呆症之肝肾虚损型，表现有忧郁伤神兼见少寐多梦患者。

11．百合二仁红枣蜜

新鲜百合50g（干品25g）、柏子仁10g、酸枣仁25g、红枣10枚、蜂蜜2匙。将柏子仁、酸枣仁、百合共入砂锅中，水煎2次，去渣，合计1大碗，加入大枣和适量清水，小火煎30分钟，离火，加入蜂蜜搅匀即成。每日或隔日1剂，连用5～7天为1个疗程。

本品有润肺健脾，养心安神的功用，适用于老年痴呆症之肝肾虚损，阴虚火旺证而表现出五心烦热，耳鸣眼花，口干津少，失眠健忘等症的患者。

12．双耳莲心汤

银耳、黑木耳各5g、莲子心2g、冰糖15g。将双耳用清水泡开，摘去蒂，洗净与莲心一起放入碗内，加冰糖及水适量。放入蒸锅中蒸1小时。出锅置温，即可食用。

本品有养阴生津，清心润肺的作用，适用于老年性痴呆症之肝肾阴虚所致时有狂躁不安。少寐虚烦、五心烦热之狂躁患者。

13．连翘竹沥茶

连翘心10g、竹沥20g、白糖适量。将连翘心加清水500g浸泡20分钟，武火煮沸后取鲜竹沥兑入沸水中。放入白糖即可。

本品功能清泻心火，化痰通窍；适用于老年痴呆症痰火扰心型患者。宜置冷服，以加强其泻心火之力；频服以代茶。

14．桃仁粥

桃仁10～15g、粳米50～100g。先将桃仁捣烂如泥，少加清水研为汁，再加适量水，漂去浮起之粗皮，放入米同煮为稀粥。

本品有活血祛瘀，通经络之功用，适用于老年性痴呆症之气滞血瘀型患者。

15．红莲饮

红花12g、莲藕150g、冰糖30g。将莲藕洗挣，削皮，藕心切为薄片，备用，将红花、藕皮放入锅中，加清水600g浸泡20分钟，武火煮沸，沸后用文火煎20分钟，弃去渣，再将藕片及冰糖放入锅中，加药液煮沸，沸后2分钟，停火即成。

本品有活血祛瘀，通经活络，凉血止血的作用。适用于老年性痴呆症之血瘀症患者，无论外伤、内伤所致瘀血的诸种病症，皆可用之。制成后，可饮汤食藕，不拘量，随意用之。

16．竹叶瓜蒌粥

淡竹叶30g、瓜蒌20g、粳米100g、砂糖少许。将瓜蒌放入锅中，注入清水500g、加热至沸，沸后20分钟加入淡竹叶，再煎5分钟，取出药液，用药液煮米至成稀粥，放入砂糖即成。

适用于老年性痴呆症之痰火扰心型患者。

17．下列简验方，可根据病情选服

（1）参茸精：每次3～5滴，每日3次，两个月为1个疗程，可重复2～3个疗程。

（2）灵芝片或灵芝糖浆：每次4片或5ml，每日3次，疗程同上。

（3）桑椹子、黑芝麻、胡桃肉、乌枣（去核）各等份，压末。每次3g，每日3次，疗程3个月。

（4）参芪蜂王浆：每次5ml，每日2次疗程同上。

（5）平时饮食中多选用动物脑髓、豆制品、蔬菜及新鲜水果等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《养老奉亲书》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食问题《默克家庭诊疗手册》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食习惯《家庭医学百科·预防保健篇》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食喜恶辨病《常见病自测》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食养生《中医养生学》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食养生的作用《中医养生学》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食宜忌《食物疗法》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食宜忌《医述》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．本病多发于70岁以后，女多于男。对老年人应注意饮食调养，情志调节，尽量推迟其发病时期或延缓病情的发展。

2．从中医的辨证多属于年老体虚，脑海不足所致，但在具体病人上常兼痰、兼湿、兼瘀，故论治上必须究其是由肝郁化火，或为痰阻脑络，或血虚风动，或脾虚湿滞，应依据证候而采取不同的治法。肝郁化火者应清肝泻火解郁；痰阻脑络者应祛痰通络；血虚风动者应养血熄风；脾虚湿滞者应健脾祛湿，切勿随意进补，徒增病势加剧。

3．加强体育锻炼，坚持气功导引，适当进行保健灸。应防止头部外伤及药物中毒。避免空气污染及噪音刺激等。

4．对重症患者的饮食、洗漱、二便均需有人护理。注意褥疮、感染的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：慢性胃炎及消化性溃疡
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原发病《病理生理学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原发病（缺）《病理生理学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《预防医学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


慢性胃炎及消化性溃疡_《常见中老年疾病防治》_中医诊治_【岐黄之术】

慢性胃炎及消化性溃疡

慢性胃炎及消化性溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性胃炎是老年人的一种常见病，常见的有浅表性与萎缩性胃炎。慢性胃炎较易引起反复性出血，无典型的临床症状，常以胃脘胀满为主，疼痛不甚明显。萎缩性胃炎患者常有胃腺体部分或全部萎缩、或消失，胃腺体肠上皮化生，且给予重视。

消化性溃疡是指发生在胃或十二指肠球部粘膜的慢性溃疡（以下简称为溃疡病）尤以胃溃疡多见。老年人溃疡病症状不典型者居多，容易合并出血，并转变为胃癌。慢性胃炎及消化性溃疡虽属不同的疾病，但其临床表现的症状以及中医辨证论治基本相同，故一并介绍。均属祖国医学中的胃脘痛、胃痛、胃胀、嘈杂、吐酸等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：慢性胃炎及消化性溃疡
  • 下一页：主症
<<< 返回本书目录
  1. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  2. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  3. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  4. 慢性细菌性前列腺炎【疾病大全】
  5. 慢性胃炎的饮食调养《老年食养食疗》
  6. 慢性下尿路感染【疾病大全】
  7. 慢性胃炎（Chronic Gastritis)《消化病学》
  8. 慢性纤维性甲状腺炎【疾病大全】
  9. 慢性胃炎【中药主治】
  10. 慢性消化不良《胃肠动力检查手册》
  11. 慢性胃炎【疾病大全】
  12. 慢性心包炎【疾病大全】
  13. 慢性胃炎《自我调养巧治病》
  14. 慢性心功能不全【疾病大全】
  15. 慢性胃炎《自我调养巧治病》
  16. 慢性心力衰竭【疾病大全】
  17. 慢性胃炎《老年百病防治》
  18. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  19. 慢性胃炎《家庭医学百科-医疗康复篇》
  20. 慢性血源性骨髓炎【疾病大全】
  21. 慢性胃炎《百病自测》
  22. 慢性咽炎《范中林六经辨证医案》
  23. 慢性胃痛【疾病症状】
  24. 慢性咽炎《家庭医学百科-医疗康复篇》
  25. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  26. 慢性咽炎《老年百病防治》
  27. 慢性萎缩性肢皮炎【疾病大全】
  28. 慢性咽炎《中西医结合耳鼻喉科》
  29. 慢性头痛【疾病症状】
  30. 慢性咽炎【疾病大全】
  1. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  2. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  3. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  4. 慢性胃炎的饮食调养《老年食养食疗》
  5. 慢性消化不良《胃肠动力检查手册》
  6. 慢性胃炎《消化病学》
  7. 慢性心包炎《默克家庭诊疗手册》
  8. 慢性胃炎《自我调养巧治病》
  9. 慢性心包炎《病理学》
  10. 慢性胃炎《自我调养巧治病》
  11. 慢性咽炎《范中林六经辨证医案》
  12. 慢性胃炎《老年百病防治》
  13. 慢性咽炎《家庭医学百科-医疗康复篇》
  14. 慢性胃炎《百病自测》
  15. 慢性咽炎《中西医结合耳鼻喉科》
  16. 慢性胃炎《家庭医学百科-医疗康复篇》
  17. 慢性咽炎《老年百病防治》
  18. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 慢性咽炎《耳鼻咽喉外科学》
  20. 慢性损害《预防医学》
  21. 慢性炎症《病理学》
  22. 慢性髓细胞白血病《默克家庭诊疗手册》
  23. 慢性腰部劳损《中医伤科按摩学》
  24. 慢性水臌证《余无言医案》
  25. 慢性腰部劳损《骨科学》
  26. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  27. 慢性胰腺炎《默克家庭诊疗手册》
  28. 慢性肾盂肾炎《肾脏病学》
  29. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  30. 慢性肾盂肾炎《病理学》
  31. 慢性胰腺炎《老年百病防治》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

老年慢性胃炎及消化性溃疡的临床症状不甚典型，有时只表现背痛、腰痛、或胸骨后痛，常见症状有胃脘不适或疼痛，常因空腹或食后加剧，其中溃疡病饥饿性疼痛明显，疼痛常因饮食不节或七情所伤而诱发，兼有腹胀、嗳气、恶心、呕吐等症。萎缩性胃炎的主要症状是食欲减退，食后饱胀，缺乏胃酸，贫血，消瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性胃炎及消化性溃疡
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主诸病脉《脉确》
  16. 主症《常见中老年疾病防治》
  17. 拄骨《中医词典》
  18. 主症《常见中老年疾病防治》
  19. 煮《中医名词词典》
  20. 主症《常见中老年疾病防治》
  21. 煮《中医词典》
  22. 主症《常见中老年疾病防治》
  23. 煮拔筒法《中医词典》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《冯氏锦囊秘录》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《妇人大全良方》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《妇人大全良方》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《三因极一病证方论》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人胃脘痛的病变虽在胃，而与肝脾的关系至为密切，老年人多有肾虚，肾虚而火不暖土，阴寒内生，故又常与肾虚有关。老年人脾胃多虚，常因饮食所伤，饥饱失常，或暴饮暴食，损伤脾胃，致使脾不运化，胃气不降，气机阻滞；或因劳倦过度，七情所伤，忧思恼怒，郁怒伤肝，肝郁气滞，横逆犯胃，导致胃气不和，脾失健运而致病。气滞日久，常导致血瘀，老年多有气虚，亦可致血瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脘痛发病的基本病理是脾胃纳运升降失常，气血凝滞不畅，即所谓“不通则痛”。本病老年患者虚证多于实证，常见虚实挟杂，单纯实证者少见。治疗多采用扶正祛邪，标本兼治的方法。老年溃疡病属脾胃虚弱及虚寒者最多，而气阴两虚者亦不少，治宜气阴兼顾。老年慢性萎缩性胃炎，常有胃阴不足症侯，多属胃酸不足，可兼用养阴益胃，酸甘化阴法。久病多瘀，且老年多有气虚，所以益气活血又是常用之法。总之治宜以扶持脾胃，保护胃气为要。理气攻破药要用之有节，以免损伤正气。

1．肝郁气滞

主证：胃脘胀痛连及两胁，胸闷嗳气，善太息，每因烦恼郁怒而痛作，舌苔薄白，脉弦。

治法：疏肝理气，和胃止痛。

选方：柴胡疏肝散（《景岳全书》）加减。

药物：柴胡10g、枳壳9g、白芍15g、甘草6g、香附12g、川芎6g。

加减：口干、口苦，或苔薄黄，加川连、吴茱萸、蒲公英；疼痛明显加延胡索、川楝子、佛手；大便干结加大黄。

2．脾胃虚弱

主证：胃脘隐痛，或食后胀满，稍有嗳气，乏力，面色?白，胃纳差，舌质淡、苔薄白，脉弱。

治法：益气补中，健脾和胃。

选方：四君子汤（《太平惠民和剂局方》）加减。

药物：党参15g、炙甘草9g、茯苓12g、白术12g、黄芪30g、木香9g（后下）。

加减：嗳气、腹胀加砂仁、法夏、陈皮。

3．脾胃虚寒

主证：胃脘隐隐作痛或冷痛，喜嗳喜按，得食则减，时吐清水，神疲乏力。手足欠温，大便溏薄，舌质淡、苔薄白，脉细弱。

治法：温阳益气健脾。

选方：黄芪建中汤（《金匮要略》）加减。

药物：黄芪30g、桂枝12g、白芍12g、炙甘草9g、饴糖20g（另溶）、大枣6枚、生姜3片。

加减：口泛清水加陈皮、法夏、茯苓；胃寒明显加吴茱萸、白豆蔻。

4．气滞血瘀

主证：胃脘痛如针刺或刀割，痛有定处而拒按，或见黑便，舌质紫暗或瘀点、瘀斑，苔薄白，脉弦涩。

治法：活血化瘀，理气止痛。

选方：失笑散（《太平惠民和剂局方》）加减。

药物：五灵脂12g、蒲黄9g、（包煎）、丹参12g、延胡索12g、枳壳10g、砂仁9g（后下）。

加减：神疲乏力加黄芪、党参、白术；黑便加服醇提大黄片，每次3g，1日3次。

5．胃阴不足

主证：胃脘隐隐灼热痛，口干咽燥，大便干结，舌红少苔，或薄黄苔，脉弦细或细数。

选方：益胃汤（《温病条辨》）合一贯煎（《柳州医话》）加减。

药物：北沙参15g、麦冬12g、玉竹12g、生地10g、川楝子12g、生麦芽15g、甘草6g、花粉12g。

加减：疼痛明显加白芍；气虚加太子参、黄精。

6．食滞伤胃

主证：胃脘胀痛，嗳腐吞酸，厌食呕吐不消化食物，吐酸痛减，大便不畅，舌苔厚或白或黄，脉滑。

治法：健脾益胃，消食导滞。

选方：保和丸（《丹溪心法》）加减。

药物：山楂12g、神曲30g、莱菔子12g、法夏12g、陈皮8g、茯苓15g、白术12g、木香10g、（后下）。

加减：脘腹胀满加枳实、槟榔；泛酸加乌贼骨、瓦楞子；苔黄加黄芩、蒲公英；大便干结加大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：附：出血
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《中医名词词典》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《减肥新法与技巧》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《周慎斋遗书》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证选穴法《中医词典》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证要点与常见证型《中医妇科学》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证用药歌《尤氏喉症指南》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证用药例略《医经国小》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证与中热颇相似《内外伤辨》


出血_《常见中老年疾病防治》_中医诊治_【岐黄之术】

附：出血

附：出血

  • 上一页
  • 目录
  • 相关
  • 下一页

出血是老年慢性胃炎和消化性溃疡常见并发症，常无明显诱因而突然发生，出血量大，死亡率高，应及时诊治，急救处理：

1．紫地宁血散，每次1瓶，1日3次。

紫地宁血散是最近国家中医药管理局规定的急症必用止血药。其主要由大叶紫珠、地稔组成。方中紫珠草味辛苦、性平，清热凉血，散瘀止血力强；地稔味甘涩、性凉，长于收敛止血。药性平和。有清热凉血，收敛止血功效。用于治疗胃及十二指肠溃疡或胃炎引起的吐血、便血，属胃中积热者尤佳；对咯血、月经过多和功能性子宫出血亦有一定的疗效。

2．大黄醇提片或生大黄粉，每次3g，1日3次。

3．云南白药1g或田七粉3g、1日4次。

4．重度出血，出现厥脱者，配合参麦注射液，或生脉针10～30ml加入50％葡萄糖液40ml，静脉注射，每隔15～30分钟一次，连续3～5次。无条件者人参30g，煎水冲服。

若病情严重，应速到医院诊治，采用中西医结合治疗。

胃脘痛的治疗除了按辨证施治外，针对下列情况，在适应方中加入2～3味药物。

1．胃粘膜急性炎症：实证加连翘、银花、蒲公英、野菊花、白花蛇舌草、败酱草等；虚热证加天冬、麦冬、石斛、知母、地骨皮等，也可加入生地、丹皮、赤芍、丹参等凉血化瘀药。

2．肠上皮化生和异型增生：半枝莲，白花蛇舌草、鱼腥草、丹参、乳香、没药、莪术、壁虎等。

3．胃酸过多：蛤壳粉、乌贼骨、瓦楞子、赤石脂、珍珠末。

4．胃酸缺乏：麦芽、鸡内金等有促进胃液分泌作用。或加用温胃法，如高良姜、桂枝等适用于虚寒证之缺酸。或采用酸甘化阴法，如乌梅、白芍、甘草、山楂等。或采用甘寒生津法，如生地、麦冬、玉竹、石斛，均适用于胃阴不足之缺酸。

5．食滞加谷芽、山楂、神曲。

6．血瘀加田七、乳香、延胡索。

7．疼痛如遇疼痛不止，在辨证施治的方中，属热者加蒲公英、大黄；如属肝郁气滞、胃寒、脾胃虚弱及胃阴不足者，均可加服金佛止痛丸常可获效。祖国医学认为痛症与脾、胃、肝及气滞、血瘀关系密切。而金佛止痛丸以芍药甘草汤为君，酸甘化阴、养血柔肝、益阴和胃，缓急止痛。痛症初起病多在气分，加入郁金、佛手除胀散满，行气止痛。久病入络，气滞血瘀，以田七活血止痛，祛瘀生新。诸药合用，具有疏肝和胃，行气止痛，祛瘀生新之功效，既不破气，又不滞腻，并对肝胃不和，气滞血瘀所致的月经痛、头痛、腰腹疼痛症也有较好的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：附：出血
  • 下一页：康复调理
<<< 返回本书目录
  1. 出血《常见病自测》
  2. 出血【中药主治】
  3. 出血《病理学》
  4. 出血【方剂主治】
  5. 出现喉结【疾病症状】
  6. 出血败血性巴斯德菌感染【疾病大全】
  7. 出现毒性颗粒【疾病症状】
  8. 出血不止《保婴撮要》
  9. 出声消肺散【方剂大全】
  10. 出血不止《重订灵兰要览》
  11. 出声散【方剂大全】
  12. 出血过多眼症《眼科阐微》
  13. 出生时小头【疾病症状】
  14. 出血利坏死【疾病症状】
  15. 出生缺陷《默克家庭诊疗手册》
  16. 出血倾向《物理诊断学》
  17. 出生年大运与疾病《手掌与疾病》
  18. 出血倾向【疾病症状】
  19. 出生后即有持续青紫【疾病症状】
  20. 出血热病毒《医学微生物学》
  21. 出生后“四凹征”【疾病症状】
  22. 出血时间（BT）《常用化验值及意义》
  23. 出山虎【中药大全】
  24. 出血性梗死【疾病症状】
  25. 出奇制病论《医学源流论》
  26. 出血性梗死【疾病症状】
  27. 出没隐见《四圣悬枢》
  28. 出血性疾病《默克家庭诊疗手册》
  29. 出毛丸【方剂大全】
  30. 出血性疾病【疾病大全】
  1. 出血《常见中老年疾病防治》
  2. 出形紫黑《中医词典》
  3. 出血《常见病自测》
  4. 出生缺陷《默克家庭诊疗手册》
  5. 出血《证治准绳·疡医》
  6. 出生前治疗《医学遗传学基础》
  7. 出血《证治准绳·疡医》
  8. 出生年大运与疾病《手掌与疾病》
  9. 出血《中医内科学》
  10. 出气臭《医林改错》
  11. 出血《伤科汇纂》
  12. 出奇制病论《医学源流论》
  13. 出血《外科选要》
  14. 出没隐见《四圣悬枢》
  15. 出血《病理生理学》
  16. 出论因痘而施治法《冯氏锦囊秘录》
  17. 出血《病理学》
  18. 出井入合《针灸素难要旨》
  19. 出血不止《重订灵兰要览》
  20. 出箭头《奇方类编》
  21. 出血不止《保婴撮要》
  22. 出黄如糜《中医词典》
  23. 出血的病因诊断《急诊医学》
  24. 出汗时间辨病《常见病自测》
  25. 出血的急救处理《口腔科学》
  26. 出汗良法《寿世保元》
  27. 出血点与紫癜《物理诊断学》
  28. 出汗部位辨病《常见病自测》
  29. 出血法《医方考》
  30. 出汗《幼科铁镜》
  31. 出血过多眼症《眼科阐微》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．本病的发生、发展、病情轻重、病程长短，以及是否反复发作都与饮食有密切关系，因此饮食治疗比药物治疗更为重要。

（1）一般以少食多餐，进食宜清淡易消化而又营养丰富的食品为宜，以“细、软、烂”为佳，如米糊、烂粥、牛奶、豆浆、蛋糕等。

（2）切忌暴饮暴食，应禁食有腐味、不鲜及不洁食物，避免粗纤维、刺激性、冰冷、生硬食物，如冰水、酸、辣、酒、浓茶、咖啡等。

（3）胃酸过多者忌食酸性及高糖食物；胃酸不足者少食碱性食物；脾胃虚寒者在膳食中适量加入姜、葱等具有温通的食物，忌食生冷及产气之品，如红薯、芋头、土豆、冰饮等。

（4）进餐前后避免精神上的不良影响，应专心细嚼慢咽，排除一切思想杂念。生活要有规律，保持身心愉快，树立信心。切忌大怒、大悲、情志过度变化，怒后勿食，食后勿怒。

2．保健康复方法

（1）用餐前培养食欲，引起胃的蠕动与分泌活跃，等于在就餐前做胃的准备活动，方法为叩齿、舌搅动，喝少量饮品等，感到口腔内有唾液分泌后开始用餐。

（2）饭前或饭后半小时自己用手按摩腹部。手法顺时针或逆时针旋转揉动，轻重以舒适为度，每次5～10分钟。同时还可结合穴位按摩。按压中脘、足三里、胃俞等。请家人帮助做捏脊疗法，按压脊柱棘突旁2公分处，平脐部的反应点和压痛点，要适当用力深压。

3．气功疗法

气功对防治胃脘痛有明显效果。午、晚睡前练内养功，以卧式为宜、通过“入静”、“放松”、“调息”、“意守”，使呼吸逐步达到缓、细、深、长，以达到入静、抑制大脑皮质的兴奋灶，促进机体的物质代谢，加强胃的消化功能。

4．体育康复疗法

根据病情轻重与身体机能好坏、年龄、爱好选择快走、慢跑、做体操、打太极拳、跳老年迪斯科舞等，均可增强体质，提高抗病能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：出血
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调治《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医疗机构《康复医学》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医学《康复医学》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医学《中国医学通史》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医学基本原则《康复医学》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医学科病历《病历书写规范》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医学与临床医学的关系。《康复医学》
  28. 康复调理《常见中老年疾病防治》
  29. 康复指导《家庭医学百科-医疗康复篇》
  30. 康复调理《常见中老年疾病防治》
  31. 康复指导《家庭医学百科-医疗康复篇》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

根据辨证用膳选用下列饮食。

1．姜枣饮

生姜3片、法半夏6g、红枣2g、煎水饮。

适用于胃寒患者。

2．良姜粥

高良姜15g为末、粳米100g。用水200ml，煎良姜至150ml，去渣，下米煮粥。

适用于胃寒患者

3．猪肚煨胡椒

猪肚1具，白胡椒9～15g先将洗净的猪肚内放入打碎的胡椒，用线将猪肚口扎紧，文火煨炖，猪肚熟后加入调味品，饮汤食肚。

适用于胃寒患者。

4．胡萝卜淮山汤

胡萝卜200～250g、淮山20～30g、鸡内金10～15g。胡萝卜洗净切块，与淮山、鸡内金同煮，30分钟后加入少许红糖，饮汤。

适用于脾胃气虚患者

5．白芨糯米粥

白芨粉15g、大枣10枚、红糯米20g、蜂蜜10g。将糯米、大枣加适量水煮至米花粥稠，入蜂蜜及白芨调匀，文火煮片刻，每日早晚各服1次，15日为1疗程。

适用于消化性溃疡患者。

6．牛奶饮

牛奶250g、煮沸，调入蜂蜜50g、白芨粉6g，调匀后服用。

适用于阴虚患者。

7．乌梅红萝卜汤

乌梅12g、红萝卜40g、蜂蜜10g，将前二药煮水，后加入蜂蜜入药。

适用于胃酸不足患者。

8．沙参玉竹炖老鸭

北沙参20g、玉竹20g、白木耳30g、老鸭肉250g，炖煮，分服。

适用于胃阴不足患者。

9．黄芪茶

徐长卿、北沙参、当归各3g，黄芪5g，乌梅肉、生甘红茶各1．5g。

从上各物共研末，代茶饮。

适用于萎缩性胃炎虚寒患者。

10．莲子粥

莲子30g（碎粉）、粳米50g、白芨粉50g。

以上共煮成烂粥，凉后小口吞服。

适用于消化道小量出血患者。

11．延胡佛手茶

延胡索9g、佛手10g。用开水冲泡，代茶饮。

适用于气滞血瘀患者。

12．素馨玫瑰花茶

玫瑰花3g、素馨花6g、青皮3g。

用开水冲泡，代茶。

适用于肝郁气滞患者。

13．枳壳 青皮猪肚汤

猪肚1只（洗净）、枳壳12g、青皮6g、生姜6片、胡椒3g。

把全部料放在锅内，加水适量，文火炖煮，调味即可。随量饮汤食肉。

适用于肝郁气滞患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《养老奉亲书》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食问题《默克家庭诊疗手册》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食习惯《家庭医学百科·预防保健篇》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食喜恶辨病《常见病自测》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食养生《中医养生学》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食养生的作用《中医养生学》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食宜忌《食物疗法》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食宜忌《医述》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食宜忌《急救广生集》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．注意精神调摄，情绪要平稳，心情要开朗，避免精神紧张，有利于调整内脏气血阴阳平衡，促进愈合。

2．合理的饮食，注意饮食卫生，禁烟酒。

3．适当参加体育锻炼，如散步、保健操、保健按摩、穴位按摩等。

4．针灸及气功是治疗慢性胃炎及消化性溃疡的行之有效的方法，大量病例证明，练气功能促进溃疡愈合，直接调节胃的分泌、运动和营养功能。

5．避免使用对胃粘膜有害的药物，如：阿司匹林、消炎痛、利血平以及激素类等。

6．坚持服药，慢慢取效。可结合服用中成药，如：胃乃安是目前治疗胃病较为理想的中成药，其处方中参芪补气健脾，益胃生肌为君药；田七配合参芪，补气通脉，祛瘀生新为方中臣药；牛黄、珍珠等清热消炎，收敛生肌为佐药。综合本方，具有补气健脾，消炎生肌的功效，对顽固性溃疡病，慢性胃炎有显著的疗效，如胃中有积热，可先服清胃热药后再服本药。脾胃虚寒者，可加附桂理中丸或丁蔻理中丸。

7．定期复查，如长期消瘦、或疼痛不止，或出现黑便、呕吐者，应住院进一步检查治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：老年便秘
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原发病《病理生理学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原发病（缺）《病理生理学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《预防医学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


老年便秘_《常见中老年疾病防治》_中医诊治_【岐黄之术】

老年便秘

老年便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘是老年人常见证侯之一，系指大便涩滞，排便困难，粪便干燥结硬，经常解而不畅的一种症状。属祖国医学中阴结、脾约、气秘、热秘、冷秘等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：老年便秘
  • 下一页：主症
<<< 返回本书目录
  1. 老年便秘【疾病大全】
  2. 老年病毒性肝炎《自我调养巧治病》
  3. 老年便秘《常见中老年疾病防治》
  4. 老年病研究中实验动物的选择与应用《实验动物科学》
  5. 老年保健《中医养生学》
  6. 老年痴呆【疾病大全】
  7. 老年斑【疾病大全】
  8. 老年大便失禁【疾病大全】
  9. 老年白血病《自我调养巧治病》
  10. 老年的生理、心理和社会生活特点《医学心理学》
  11. 老年白带方【方剂大全】
  12. 老年跌倒【疾病大全】
  13. 老年癌症病人的急性感染【疾病大全】
  14. 老年肺炎《老年学》
  15. 老嫩《证治准绳·幼科》
  16. 老年肺炎《赵绍琴临证验案精选》
  17. 老嫩《冯氏锦囊秘录》
  18. 老年肺炎《自我调养巧治病》
  19. 老膜散【方剂大全】
  20. 老年肺炎【疾病大全】
  21. 老米酒树【中药大全】
  22. 老年妇女乳房增大【疾病症状】
  23. 老龙丸【方剂大全】
  24. 老年感冒谨防慎治《免疫与健康》
  25. 老龙皮【中药大全】
  26. 老年高血压病《老年百病防治》
  27. 老老余编（下）-卷之八十七 《古今医统大全》
  28. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  29. 老老余编（上）-卷之八十六 《古今医统大全》
  30. 老年急性白血病【疾病大全】
  1. 老年便秘《常见中老年疾病防治》
  2. 老年保健《中医养生学》
  3. 老年病毒性肝炎《自我调养巧治病》
  4. 老年白血病《自我调养巧治病》
  5. 老年病研究中实验动物的选择《实验动物科学》
  6. 老嫩《证治准绳·幼科》
  7. 老年病研究中实验动物的选择与应用《实验动物科学》
  8. 老嫩《冯氏锦囊秘录》
  9. 老年病研究中实验动物的应用《实验动物科学》
  10. 老龙《中医词典》
  11. 老年的生理、心理和社会生活特点《医学心理学》
  12. 老龙《手穴手纹诊治》
  13. 老年肺炎《赵绍琴临证验案精选》
  14. 老淋《中医词典》
  15. 老年肺炎《自我调养巧治病》
  16. 老老余编（下）《古今医统大全》
  17. 老年肺炎《老年学》
  18. 老老余编（上）《古今医统大全》
  19. 老年感冒谨防慎治《免疫与健康》
  20. 老酒糟《得配本草》
  21. 老年高血压病《老年百病防治》
  22. 老黄苔《中医词典》
  23. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  24. 老黄苔《中医名词词典》
  25. 老年黄斑变性《眼科学》
  26. 老花眼《中医眼科学》
  27. 老年急性阑尾炎《普通外科学》
  28. 老花眼《中医词典》
  29. 老年甲状腺机能亢进《自我调养巧治病》
  30. 老虎吞食《中医词典》
  31. 老年角化病《自我调养巧治病》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

多数患者的唯一主诉是长期大便干结，排便费力不畅，因用力排出，坚硬的粪块引起肛门疼痛、肛裂等。患者可伴有食欲不振，嗳气、恶心，腹胀或腹痛，头晕，乏力，心悸，或口苦、口臭等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年便秘
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主诸病脉《脉确》
  14. 主症《常见中老年疾病防治》
  15. 拄骨《中医词典》
  16. 主症《常见中老年疾病防治》
  17. 煮《中医名词词典》
  18. 主症《常见中老年疾病防治》
  19. 煮《中医词典》
  20. 主症《常见中老年疾病防治》
  21. 煮拔筒法《中医词典》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《冯氏锦囊秘录》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《妇人大全良方》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《妇人大全良方》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《三因极一病证方论》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《儒门事亲》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

主要由于平素过食辛热厚味，恣饮酒浆，热移大肠以致胃肠积热；或情志不舒，思虑过度，久坐少动，以致气机不利，传导失职所成；或因劳倦内伤，或病后及年老体弱之人，阳气不足，阴血亏虚而得。气虚则大肠传导无力，阴血亏虚则津枯肠道失运；阳虚则阴寒内生，津液失布。此外，也有因膳食结构不合理，偏食等导致者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年便秘主要分为实秘和虚秘两类，可分别采用清热润肠，顺气行滞，益气润肠，养血润燥，温阳通便等法。

1．虚秘

（1）津血不足

主证：便秘干结如羊粪球，排便努挣，口干，食香不敢多进，有时烦躁易怒，头晕、心悸，失眠，面色、爪甲?白无华，舌质嫩或红少津，苔薄白，脉细或细数。

治法：养血润肠。

选方：四物汤（《和剂局方》）合增液汤（《温病条辨》）加减。

药物：当归15g、首乌20g、玄参15g、熟地12g、白芍20g、麦冬12g、火麻仁30g、肉苁蓉12g。

加减：腹胀明显加厚朴、枳壳；口舌生疮加槐角。

（2）气虚便秘

主证：粪蓄肠间而无便意，或虽有便意而临厕努挣无力，艰涩难出，挣则汗出气短，便后乏力，伴头晕疲乏，面色?白，食少、纳呆；舌质淡，苔薄白，脉沉弱。

治法：补中升阳通便。

选方：补中益气汤（《脾胃论》）加减。

药物：党参12g、黄芪30g、白术60g、当归12g、炙甘草9g、陈皮8g、柴胡12g、升麻12g、肉苁蓉15g。

加减：小便清长加肉桂。

（3）阳虚便秘

主证：大便干涩，排出困难，畏寒肢冷，小便清长，面色?白、舌质淡，苔薄白润，脉沉迟。

治法：温阳通便。

选方：济川煎（《景岳全书》）加减。

药物：当归12g、牛膝10g、肉苁蓉15g、升麻12g、枳壳10g、熟附子12g。

加减：寒甚加肉桂。

2．实秘

（1）气滞便秘

主证：腹胀胸闷，矢气多，时而腹痛无定处，大便秘结欲便不得，便后胀满可缓解，或便后仍觉不爽，舌苔薄腻，脉弱。

治法：理气行滞。

选方：四逆散（《伤寒论》）加减。

药物：柴胡12g、枳实12g、白芍20g、炙甘草9g、杏仁12g、全瓜蒌35g、莱菔子12g。

加减：口干、口苦或舌苔薄黄加大黄。

（2）郁热便秘

主证：大便干结，小便短赤，面红身热，口干，口臭、心烦，舌质红，苔黄燥，脉数。

治法：清热润肠。

选方：麻仁丸（《伤寒论》）加减。

药物：麻子仁30g、白芍20g、枳实12g、大黄9g、厚朴10g、杏仁12g、甘草9g。

加减：口干舌燥无津加生地、玄参、天冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《中医名词词典》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《减肥新法与技巧》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《周慎斋遗书》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证选穴法《中医词典》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证要点与常见证型《中医妇科学》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证用药歌《尤氏喉症指南》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证用药例略《医经国小》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证与中热颇相似《内外伤辨》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证早决安危《活幼心书》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．养成正确的饮食习惯及摄取有益于排便的食物。本病以肠道津亏、传导无力或气机郁滞为病理特点，故食宜清淡滑润之品，如蔬菜、水果、豆浆、小豆、麻油等。少食辛辣煎炸、甘腻之品，以防滞中腻膈，助热伤津加重病情。

2．鼓励饮水，便秘患者每天应饮2000～3000ml水，分3～4次，喝白开水或加入一点食盐。特别要养成晨起空腹喝1杯温凉开水的习惯，以润湿消化道，软化粪块，缓解大便。

3．吃润肠软便食物，能够保持大便湿软的食物很多，如蜂蜜、大枣、果脯、新鲜水果（香蕉、苹果、梨等）、核桃仁、黑芝麻及琼脂、凉粉等。

饮食的寒温之性应根据病证寒热性质不同而进行调配选用。同时膳食结构要做到合理。注意粗细粮搭配，力求主食品多样化，既可提高营养价值，又可增强肠道蠕动。适当增加润肠食物，如植物油、核桃仁、松子仁、南杏仁、芝麻等；以及含纤维食物，如粗粮、麦麸食品、豆类、芹菜、韭菜等，以增加肠道的蠕动功能。并可多食产气食品，如土豆汁、萝卜等，亦可奏利便之效。

4．保持心情安定舒畅，日常生活中注意多动少静，锻炼腹肌张力，促进肠胃蠕动，定时排便，养成良好的排便习惯，有便意立即去厕所，排便姿势要舒适，应尽可能排净。

5．参加力所能及的体育锻炼，并根据个人情况，按以下方法自我按摩，早晨起床前及晚上睡前作一次，可增强肠蠕动，促进排便。

（1）指揉中腹：右手中指附着于中脘穴，稍用力，余指贴附在腹部，然后作顺时针揉动约30次。

（2）揉按天枢：两手中指附着天枢穴，稍作用力，余手指点附在腹，然后由外向内揉按约50次。

（3）揉脐摸腹：先用右手掌心按于脐部，左手掌按在右手掌背，作顺时针揉动约30次，用力稍轻。

（4）掌推侧腹：用左手掌的内侧置附在小腹的左侧，然后用力由上而下推按约30次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调治《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医疗机构《康复医学》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医学《康复医学》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医学《中国医学通史》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医学基本原则《康复医学》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医学科病历《病历书写规范》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医学与临床医学的关系。《康复医学》
  26. 康复调理《常见中老年疾病防治》
  27. 康复指导《家庭医学百科-医疗康复篇》
  28. 康复调理《常见中老年疾病防治》
  29. 康复指导《家庭医学百科-医疗康复篇》
  30. 康复调理《常见中老年疾病防治》
  31. 康平《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．番泻叶鸡蛋汤

番泻叶6g，鸡蛋1个，菠菜少许，食盐、味精适量。

鸡蛋磕入碗中搅散备用。番泻叶煎水去渣留汁，倒入鸡蛋，加菠菜、食盐、味精，煮沸即可。

适用于实热便秘。

2．海蜇荸荠汤

海蜇100g、荸荠150g、香菜少许、香油、食盐、味精适量。

以温水泡发海蜇，洗净、切碎，荸荠去皮切片，共煮汤至熟，加香菜、食盐、味精、香油适量即成。

适用于实热便秘患者。

3．生军茶

生军（大黄）4g，白糖适量。

用热开水冲泡上药，代茶。

适用于热性便秘患者。

4．香槟粥

木香5g、槟榔5g、粳米100g、冰糖适量。

水煎木香、槟榔，去渣留汁，入粳米煮粥。将熟加冰糖适量，稍煎待溶即成。

适用于气滞便秘患者。

5．香参炖大肠

木香10g、降香5g、海参10g、猪大肠1具，盐、酱油、葱、姜、味精适量。

将海参泡发，洗净切片。猪大肠洗净，切细。降香、木香装入纱布袋中。锅内加水适量，入大肠煮沸去沫，加葱、姜，煮至肠将熟时，放海参、药袋，煮至大肠极软，再加适量盐、酱油，稍煮即成。

适用于气滞兼津亏便秘患者。

6．松子仁粥

松子仁30g，粳米100g。

将松子仁研碎，与粳米煮粥，供用。

适用于阴虚或津血不足便秘患者。

7．四仁通便茶

南杏仁、松子仁、芝麻、柏子仁各9g，共炒熟捣烂，开水冲泡，代茶饮。

适用阴虚、津枯便秘患者。

8．蜜麻膏

黑芝麻、胡桃肉各等分，炒熟研末，加入蜜糖适量拌匀，早晚分服。

适用于虚性便秘患者。

9．肉苁蓉羊肉粥

肉苁蓉15g、精羊肉100g、粳米100g、生姜3片、葱白2茎、盐少许。

将肉苁蓉、羊肉洗净切碎，肉苁蓉先煎去渣取汁，入羊肉碎、粳米熬煮粥，再加入食盐、生姜、葱白等共煮5～10分钟，供用。

适用于脾肾阳虚便秘患者。

10．决明子饮

决明子、肉苁蓉各12g，蜂蜜适量。

将决明子炒熟研末，与肉苁蓉（切碎）用沸水冲泡后，滤液加入蜂蜜，供用。

适用于虚性便秘患者。

11．人参 黑芝麻饮

人参6g，黑芝麻15g炒熟捣烂，白糖适量。

水煎人参，去渣留汁，加入黑芝麻及适量白糖，煮沸即可食用。

适用于气虚肠燥便秘患者。

12．何首乌煲鸡蛋

何首乌50g（打碎），鸡蛋2个。

将首乌与鸡蛋加水同煮，鸡蛋熟后，去壳取蛋再熟片刻，吃蛋饮汤。

适用于阴虚、血虚便秘患者。

13．当归 柏子仁粥

当归20g、柏子仁15g、粳米100g、冰糖适量。

当归、柏子仁洗净，入锅内放水1碗，微火煎至半碗，去渣留汁备用。粳米淘洗干净，加水适量与药汁同煮粥。先用武火煮沸，再改用文火熬至粥香熟时，加冰糖适量，继续熬至汁稠粘为度。

适用于血虚便秘患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《养老奉亲书》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食问题《默克家庭诊疗手册》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食习惯《家庭医学百科·预防保健篇》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食喜恶辨病《常见病自测》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食养生《中医养生学》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食养生的作用《中医养生学》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食宜忌《食物疗法》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食宜忌《医述》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食宜忌《急救广生集》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食宜忌论《外科证治全书》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘不仅给老年人带来腹部不适，影响胃纳，精神不安等，而且可引起其它疾病。老年人新陈代谢低下，解毒能力也差，故应保持大便通畅，及时排出肠道内的糟粕及代谢物质，否则滞留在体内，不但影响正常的生理功能，而且可导致痔疮、肛裂及肠道肿瘤等疾病，也可使高血压患者因努挣，用力过重而诱发心肌梗塞、脑血管意外等。因此保持大便通畅，及早排出肠道内有害物质，对保持健康，延年益寿将具有重要意义。

1．老年人便秘以虚为主，但应辨明阴阳气血虚实分别治疗，切不可妄用攻下之品，即使是实证，都应病中即止，然后用益气健脾、补肾、补血、生津润肠之药调治。根据不同情况选用下列中成药：热性便秘可选用上清丸，防风通圣丸；气滞便秘，用槟榔顺气丸；血虚便秘用当归补血丸；气虚便秘用补中益气丸；虚性便秘宜用便秘通。目前治疗实证便秘多用清热泻下法，其方药多含有大黄、番泻叶等，虽可图一时之通畅，但伤气耗津，尤其对气血津液不足的虚性便秘患者，不宜使用。最近生产的便秘通，系纯中药制剂，是遵循中医“保胃气、存津液”的法则。该方由白术、枳壳等药组成，重用白术为君药，突出健脾作用，脾健运则运化水谷，强调运脾通便；方中加入补肾益精之品，肾气充足则能气化津液，滋润五脏 六腑，乃“增液以行舟，润肠以通便”之意。枳壳行气宽中，消除胀满，更突出健脾通便之意。综合本方具有补脾益气，润肠通便功效。适用于虚性便秘，尤其是脾虚及脾肾两虚型便秘患者，症见：大便秘结，面色无华，腹胀，神疲气短，头晕耳鸣，腰膝酸软等。本药长期服用，未发现毒副作用，是虚性便秘，尤其是老年虚性便秘的理想中成药。

2．老年人胃肠功能虚弱，易伤难复，所以应以食疗为主，药物为辅。保持身心愉快，注意饮食调节，多食含纤维多的蔬菜及含植物油脂的食品，补充水分，以促进肠蠕动和增加大便量。

3．按个人的不同情况，配合力所能及的体育活动，自我按摩，气功等，对治疗亦有帮助。

4．养成良好的生活习惯，定时如厕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：病毒性肝炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原发病《病理生理学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原发病（缺）《病理生理学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《预防医学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


病毒性肝炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病毒性肝炎

病毒性肝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人病毒性肝炎是由甲型、乙型、丙型及丁型肝炎病毒所致的一种消化道传染病。老年肝炎患者中，甲型肝炎很少，乙型肝炎较多，因注射后所致的最常见，一般症状复杂但不典型。由于老年人生理功能衰退，解毒能力差，免疫功学中黄疸、胁痛、症积、郁症等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：病毒性肝炎
  • 下一页：主症
<<< 返回本书目录
  1. 病毒性肝炎【疾病大全】
  2. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  3. 病毒性肝炎《家庭医学百科-医疗康复篇》
  4. 病毒性肝炎的传播途径《免疫与健康》
  5. 病毒性肝炎《传染病》
  6. 病毒性肝炎的传染源《免疫与健康》
  7. 病毒性肝炎《常见中老年疾病防治》
  8. 病毒性肝炎的发病机理《免疫与健康》
  9. 病毒性腹泻【疾病症状】
  10. 病毒性肝炎的免疫相关疾病《免疫与健康》
  11. 病毒性肺炎【疾病大全】
  12. 病毒性肝炎的免疫学诊断《免疫与健康》
  13. 病毒性出血热【疾病大全】
  14. 病毒性肝炎的饮食调养《老年食养食疗》
  15. 病毒感染的防治原则《医学微生物学》
  16. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  17. 病毒感染《默克家庭诊疗手册》
  18. 病毒性肝炎检验及其临床意义《免疫与健康》
  19. 病毒对机体的致病作用《医学微生物学》
  20. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  21. 病毒的增殖《医学微生物学》
  22. 病毒性肝炎一般治疗原则《免疫与健康》
  23. 病毒的一般性状《医学微生物学》
  24. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  25. 病毒的形态与结构《医学微生物学》
  26. 病毒性感染《默克家庭诊疗手册》
  27. 病毒的分类与命名《医学微生物学》
  28. 病毒性结膜炎《西医眼科学》
  29. 病第六十四问《婴童百问》
  30. 病毒性脑膜炎【疾病大全】
  1. 病毒性肝炎《常见中老年疾病防治》
  2. 病毒性肝炎《临床营养学》
  3. 病毒性肝炎《家庭医学百科-医疗康复篇》
  4. 病毒性肺炎《默克家庭诊疗手册》
  5. 病毒性肝炎《病理学》
  6. 病毒性传染性疾病《眼科学》
  7. 病毒性肝炎《传染病》
  8. 病毒性出血热的分类《传染病》
  9. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  10. 病毒型别与抗原性《医学微生物学》
  11. 病毒性肝炎的传播途径《免疫与健康》
  12. 病毒型别与抗原性《医学微生物学》
  13. 病毒性肝炎的传染源《免疫与健康》
  14. 病毒抗原定位《实用免疫细胞与核酸》
  15. 病毒性肝炎的发病机理《免疫与健康》
  16. 病毒计数《实用免疫细胞与核酸》
  17. 病毒性肝炎的免疫相关疾病《免疫与健康》
  18. 病毒核酸及抗原的直接检出《医学微生物学》
  19. 病毒性肝炎的免疫学诊断《免疫与健康》
  20. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  21. 病毒性肝炎的饮食调养《老年食养食疗》
  22. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  23. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  24. 病毒感染细胞的类型《医学微生物学》
  25. 病毒性肝炎检验及其临床意义《免疫与健康》
  26. 病毒感染机体的类型《医学微生物学》
  27. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  28. 病毒感染过程《实用免疫细胞与核酸》
  29. 病毒性肝炎一般治疗原则《免疫与健康》
  30. 病毒感染《神经精神疾病诊断学》
  31. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

急性无黄疸型肝炎，轻者无任何不适，多数患者有明显乏力，纳差，厌食油腻，腹胀，右胁不适或疼痛。肝脏肿大伴压痛，可有脾肿大。若伴有目黄、身黄、小便黄赤等黄疸症状者，为急性黄疸型肝炎。如治疗不及时或治疗失当，可转化为慢性肝炎，其症状与无黄疸型肝炎相似，多数有轻度肝肿大，质地偏软，有轻度压痛或叩击痛，亦可有轻度脾肿大，肝功能异常，严重者上述症状加重，多数有肝肿大，质地中等硬度以上，有压痛及叩击痛，脾可触及（约50％），皮肤黝黑，可出现蜘蛛痣、肝掌、出血倾向及浮肿、腹水等体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病毒性肝炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主诸病脉《脉确》
  12. 主症《常见中老年疾病防治》
  13. 拄骨《中医词典》
  14. 主症《常见中老年疾病防治》
  15. 煮《中医名词词典》
  16. 主症《常见中老年疾病防治》
  17. 煮《中医词典》
  18. 主症《常见中老年疾病防治》
  19. 煮拔筒法《中医词典》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《冯氏锦囊秘录》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《妇人大全良方》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《妇人大全良方》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《三因极一病证方论》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《儒门事亲》
  30. 主症《常见中老年疾病防治》
  31. 煮肝散《苏沈良方》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎多由于外感湿热或疫疠之邪，蕴结于脾；或因饮食不节，饮酒过度，均能导致脾胃功能受损，累及肝胆引起肝胃不和或肝郁脾虚、气虚湿阻之证；气郁化火，热伤肝阴而致肝肾阴虚、痰瘀阻络之证；气郁日久，血流不畅，导致气滞血瘀而成瘀积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．阳黄身目俱黄色泽鲜明如橘子色

（1）热重于湿

主证：起病较急，倦怠发热，口喝或口苦而干，恶心呕吐，纳差，大便干结，尿黄如浓茶，舌质偏红，舌苔黄腻，脉弦滑或弦数。

治法：清热利湿，通泄瘀热。

选方：茵陈蒿汤（《伤寒论》）加减。

药物：茵陈60g、山栀子12g、大黄10g、虎杖30g、田基王30g、鸡骨草30g、赤芍20g、半枝莲30g、郁金12g、车前草20g。

加减：内热炽盛、心中懊憹加黄连；大便溏，或湿热中阻，恶心呕吐，去大黄，加竹茹、白豆蔻。

（2）湿重于热

主证：身目俱黄，其色泽不及前者鲜明，头重身困，脘腹痞满，恶心呕吐，厌油腻，口粘腻，不思饮水，纳呆，大便稀烂，小便黄浊，舌苔厚腻微黄，脉濡缓或弦缓。

治法：清利湿热，健脾燥湿。

选方：茵陈四苓散（《医学传灯》）加减。

药物：茵陈60g、茯苓15g、赤芍20g、猪苓12g、白术12g、泽泻12g、厚朴9g、陈皮6g、虎杖20g、滑石30g、甘草6g。

加减：脘腹胀满、呕吐加半夏、藿香、枳壳；大便秘结去白术，加大黄。

2．阴黄身目俱黄色晦暗而无光泽

（1）寒重于湿

主证：畏寒肢冷，口不渴喜热饮，腹胀满，胁痛，大便溏，舌质淡，苔白滑，脉沉细。

治法：温化寒湿，健脾和胃。

选方：茵陈术附汤（《医学心悟》）加减。

药物：茵陈30g、白术12g、附子12g、干姜12g、甘草6g。

加减：倦怠乏力加党参，黄芪；腹泻加苍术、茯苓15g、泽泻12g。

（2）湿重于寒

主证：身重肢酸，腹胀便溏，胸胁满闷，舌质淡，苔白腻，脉弦缓或沉缓。

治法：利湿温阳。

选方：茵陈五苓散（《金匮要略》）加减。

药物：茵陈30g、桂枝9g、茯苓15g、白术12g、泽泻12g、猪苓12g、陈皮8g、白豆蔻9g。

加减：胸胁胀痛加郁金、香附、延胡索。

3．湿热未尽

主证：身困倦或目黄，右胁痛，腹胀，胃纳差，口苦，大便干结，小便黄，舌质红，苔黄腻，脉弦滑或弦数。

治法：清热利湿，运脾化湿。

选方：茵陈蒿汤（《伤寒论》）合平胃散（《太平惠民和剂局方》）加减。

药物：茵陈40g、茯苓12g、陈皮6g、厚朴8g、苍术10g、大黄9g、甘草6g、白豆蔻9g、鸡骨草30g、虎杖30g。

加减：胁痛加延胡索，川楝子。

4．肝郁脾虚

主证：胁肋作痛，腹胀，纳差，神疲乏力，大便溏，舌质淡，苔薄白，脉弦细。

治法：疏肝健脾益气。

选方：逍遥散（《和剂局方》）加减。

药物：柴胡12g、当归12g、茯苓15g、甘草6g、白芍15g、白术12g、党参12g、陈皮6g、香附12g、郁金12g、砂仁6g（后下）。

加减：乏力、气短加黄芪30g；大便溏去当归，加神曲、焦山楂、炒淮山；胁痛明显加香附、延胡索。

5．肝肾阴虚

主证：两胁隐痛，腰膝酸软，头晕耳鸣，五心烦热，失眠多梦，舌质红，少苔或无苔，脉细或弦细数。

治法：滋养肝肾。

选方：六味地黄汤（《小儿药证直诀》）加减。

药物：熟地12g、淮山12g、山萸肉12g、丹皮10g、茯苓12g、泽泻10g、旱莲草30g、白芍20g、女贞子20g、杞子12g。

加减：口苦、舌苔薄黄加知母，黄柏；失眠多梦加夜交藤、柏子仁；大便干结加首乌；腹胀满去熟地，加橘叶、炒麦芽、素馨花。

6．气滞血瘀

主证：形体消瘦，面色暗黑，皮肤甲错，胁痛如刺，固定不移，面颈赤缕红丝，珠砂掌，舌质紫暗、或瘀点、瘀斑，舌苔薄白，脉弦涩。

治法：活血化瘀，软坚散结。

选方：失笑散（《和剂局方》）合桃红四物汤（《医宗金鉴》）加减。

药物：五灵脂12g、蒲黄9g、桃仁12g、红花6g、川芎9g、白芍15g、熟地12g、当归12g、丹参30g、田七末3g（冲服）。

加减：舌苔薄黄加黄柏。

7．热毒内陷（急黄）

主证：起病急骤，高热，口渴，身黄如金，肝脏缩小，大便秘结，尿短赤，有肝臭，伴鼻血呕血，皮肤出血，或腹水，或精神恍惚，甚则神昏詀语，抽搐，舌质红绛，苔黄燥或燥裂，脉弦滑数。

治法：清热解毒，凉血救阴，清心开窍。

选方：犀角散（《千金方》）加减。

药物：犀角1g（磨水冲服）、黄连9g、栀子12g、茵陈60g、大黄10g、生地12g、玄参20g、丹皮12g、赤芍30g、银花20g、连翘15g。加服至宝丹，或紫雪丹，或安宫牛黄丸。

加减：吐血、鼻血、发斑加侧柏叶、紫珠草、仙鹤草。

8．气阴两虚

主证：心悸气短，易倦懒言，自汗盗汗，劳累及胁痛，舌质淡暗，苔薄白，脉沉细无力。

治法：养阴益气。

选方：生脉散（《内外伤辨惑论》）加减。

药物：北沙参30g、五味子12g、麦冬15g、白芍30g、甘草6g、女贞子20g、杞子15g、黄芪30g。

加减：失眠多梦加枣仁、柏子仁。

9．脾肾阳虚

主证：乏力、气短，畏寒肢冷、腹胀便溏，或浮肿，舌质淡，舌边有齿印，苔薄白，脉沉无力。

治法：益气温阳补肾。

选方：四君子汤（《太平惠民和剂局方》）合肾气丸（《金匮要略》）加减。

药物：熟附子16g、白芍15g、甘草6g、茯苓15g、白术12g、黄芪30g、当归12g、陈皮8g、破故纸12g、巴戟12g。

加减：腹胀加砂仁、厚朴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《中医名词词典》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《减肥新法与技巧》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《周慎斋遗书》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证选穴法《中医词典》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证要点与常见证型《中医妇科学》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证用药歌《尤氏喉症指南》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证用药例略《医经国小》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证与中热颇相似《内外伤辨》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证早决安危《活幼心书》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证诊断《中医伤科按摩学》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨郑声《松峰说疫》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．树立治病信心。祖国医学认为人是一个有机整体，精神因素对人体疾病的发生与发展均有很大影响，不同的情志变化，可造成不同的病理变化。肝炎一般病程较长，无论是急性肝炎，还是慢性肝炎，特别是乙型肝炎患者，精神上均有不同程度的负担，有的甚至失去治疗的信心，因此医务人员对病人必须有高度的责任心和同情感，解除病人的思想负担，树立战胜疾病的信心。

2．合理安排休息起居，精心调治，积极配合治疗，正如俗语说：“三分吃药，七分调养”。保持心情舒畅忌恼怒；避免劳累，免致耗血损气；节淫欲，免致房劳伤肾，务使肾之阴阳充盈，充实正气，抗御病邪。根据体力情况，适当参加文体活动，如保健操、太极拳等，均可增强体质。

3．饮食调摄，补充维生素肝炎发病期间，肝功能不同程度受损，必须根据临床表现的轻重程度，结合体征，化验以及现代物理检查结果，制定饮食方案。

通常施膳以保护肝脏不再遭受损害，并且尽量减轻肝脏的负担为原则，凡对肝脏有损之食物（药物），应绝对禁忌，如含酒精饮料及酒类；羊、牛、猪等饱和脂肪类，有肝病的肝脏不易代谢，应予限制，即使不饱和脂肪类，也应规定用量适可而止，否则会加重肝脏的功能负担；动植物蛋白质，是对肝细胞修复至关重要的物质，但在肝昏迷前期，昏迷期或肝功失代偿期，亦应限制其摄入量。一般在肝病严重阶段，蛋白质只允许每日摄入5g左右，随病情好转而逐渐增加其用量。否则，大量摄蛋白质会形成毒性代谢物质，是非常危险的。一般轻症肝炎，可利用蛋白质的滋补功能，以修复被受损害的肝组织，从而保护未损害的肝组织及其功能，以及提高血浆白蛋白量和增强机体免疫力。如鸡蛋属优质蛋白，每日摄入1～2个，不但能补充必要的氨基酸，而且卵黄中的脂类成分和维生素Ａ能维护正常的生化代谢。禽兽肉类，如鸡肉、羊肉低脂高蛋白成分，性味甘温，对肝功能低下，对脾胃虚弱者有滋补作用；牛肉性味甘平，有健脾胃补气血功效；兔肉性味凉甘，有补中益气凉血解毒作用，对外邪湿热型患者均为适用；根据蛋白质的互补作用，牛奶与豆制品并用，可起到互补作用。

蜂蜜和糖的利用，有护肝作用，但不宜摄入过多，以免造成由于活动较少而使脂肪在体内的堆积成为脂肪肝或肥胖症，应引起注意。蕈类蔬菜，可加强机体的免疫力，是肝病虚症患者的扶正佳品。蔬菜与水果类对肝病患者是不可缺少的有益食物，既可提供维生素Ｃ，又是微量元素、纤维素的主要来源，一般两者每天摄食250～500g，是有极大益处的。然辛辣刺激及油腻之品应少食为宜。饮料应以鲜果汁、鲜蔬菜汁、西瓜汁、黄瓜汁、蕃茄汁为宜，“可乐”类含有刺激性成分，或化学合成者，应在禁忌之列。

4．在中医辨证论治的原则下合理使用中药。由于病毒性肝炎发病涉及面广，病情表现复杂，因此不可能以一个方药来解决全部问题，必须综合多种疗法，从不同途径，针对不同环节，组成系列用药、系列疗法，才能求得肝炎的彻底痊愈。中医的针灸疗法，饮食疗法，推拿、按摩疗法，气功疗法和心理疗法等，可从整体上调动人体的抗病毒功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调治《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医疗机构《康复医学》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医学《康复医学》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医学《中国医学通史》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医学基本原则《康复医学》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医学科病历《病历书写规范》
  22. 康复调理《常见中老年疾病防治》
  23. 康复医学与临床医学的关系。《康复医学》
  24. 康复调理《常见中老年疾病防治》
  25. 康复指导《家庭医学百科-医疗康复篇》
  26. 康复调理《常见中老年疾病防治》
  27. 康复指导《家庭医学百科-医疗康复篇》
  28. 康复调理《常见中老年疾病防治》
  29. 康平《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 康平《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

肝炎发病期，肝功能不同程度受损，必须根据临床表现轻重程度，结合各种检查结果，制定以保护肝脏不致再遭到损害，减轻肝脏负担为原则的饮食方案。

1．佛手 生姜汤

用适量水煮佛手10g，生姜6g去渣，加入白糖适量，一次饮用。

适用于肝气不舒所致的胸闷脘痞，纳差等症。

2．大枣 木香汤

大枣10枚，用水先煎数沸，入木香9g再煎，去渣温服。

适用于肝郁脾虚腹胀等症。

3．小豆薏米粥

将红小豆35g，薏米30g，白豆蔻9g，共煮粥。

适用于脾虚困湿患者。

4．柚子鸡

柚子1个（最好是隔年越冬者），去皮留肉；雄鸡1只（约1000克），去毛及内脏；将柚肉放入鸡腹内用线缝合，加水适量，炖熟，饮汤吃肉，每周1次，连用3次。

适用于肝炎日久不愈，气滞血瘀兼体质虚弱者。

5．燕窝汤

燕窝3g、冰糖30g。

将处理干净的燕窝放入碗中待用。锅中加入清水250ml，下冰糖，置文火上烧开溶化，撇去浮沫，用纱布滤除杂质，倒入净锅中，下燕窝，再置文火上加热至沸后即成。

适用于肝肾阴虚患者。

6．鲤鱼赤小豆汤

鲜鲤鱼除去内脏，填入赤小豆，加入少许姜、葱、盐，熬成汤。

适用于慢性肝炎，肝硬化之血浆蛋白低的浮肿病人。

7．山药薏米煮龟汤

用淮山30g、薏米15g、陈皮少许，加适量水，炖煮龟，喝汤。（龟约500克重），每周1次。

适用于白蛋白低，浮肿无力者。

8．当归 生姜羊肉汤

当归18g、生姜30g、羊肉250g、水煮取汤，温服。

适用于慢性肝炎、肝硬化脾肾阳虚患者。

9．参麦粥

党参30g、麦冬15g、黄精30g炖汁，后取粳米适量，煮粥而成。

适用于肝炎气阴两虚患者。

10．荸荠汤

荸荠500g。

将荸荠洗净，削皮，用水煮熟，吃荸荠，喝汤，分服。

适用于湿热黄疸患者。

11．鲜马齿苋汤

鲜马齿苋90g。

将马齿苋洗净，煮熟后食用。

适用于湿热患者。

12．鸡骨草红枣汤

鸡骨草30g、红枣8枚、白花蛇舌草30g。

如常清水煎服。

适用于湿热黄疸兼肝郁脾虚患者。

13．泥鳅炖豆腐

泥鳅500g、豆腐250g。

将泥鳅去腮、内脏，洗净放入瓦锅中加食盐少许，水适量，清炖至五成熟，加入豆腐，再炖至鱼熟烂即可，吃鱼和豆腐，喝汤。分次服之。

适用于湿热黄疸兼脾胃虚弱患者。

14．五味子红枣蜜露

五味子60g、红枣30枚、蜜糖250g。

将红枣、五味子洗净放入瓦煲内，加清水3000ml，文火煮至500ml，去药渣，放入瓷盆内，加入蜜糖，文火开水炖一小时，冷却备用。开水送服，每次1～2匙，每日2～3次。

适用于慢性肝炎阴虚血少患者。

15．田基王煮鸡蛋

田基王60g、木香6g、鸡蛋2个。

药物与鸡蛋加水适量同煮，待蛋熟后，剥去壳皮再煮15分种，饮汤食蛋。

适用于肝胆湿热患者。

16．沙参枸杞粥

北沙参20g、杞子20g、玫瑰花5g、粳米100g、冰糖适量。

以上各物同煮成粥，最后待粥快熟时，把玫瑰花加入稍煮片刻，调以适量的白糖食用。日服1～2次，连服半个月到1个月。

适用于肝肾阴虚引起的胁痛患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《养老奉亲书》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食问题《默克家庭诊疗手册》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食习惯《家庭医学百科·预防保健篇》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食喜恶辨病《常见病自测》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食养生《中医养生学》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食养生的作用《中医养生学》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食宜忌《食物疗法》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食宜忌《医述》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食宜忌《急救广生集》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食宜忌论《外科证治全书》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食异常《中医内科学》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．必须重视早期诊断、早治疗，重视休息，绝对禁酒。

2．遵照医嘱，按时起居，注意休息。老年肝炎患者体质虚弱，极易感受外邪而发病，常因感冒而影响疗效，所以室内要通风，做好保暖，适当增减衣着，按体力适当锻炼，如散步、做保健操，内养功等。

3．饮食调摄，辨证用膳。饮食适量，软硬、寒热相宜，注意饮食卫生，饮食中以高蛋白、低脂肪为宜、要保证营养丰富和易消化。多食新鲜蔬菜和肉类，忌酒，忌食煎炒油炸食品，做到辨证用膳。如偏热者多食水果类；湿重或胃纳差者少食糖果类甜食。大蒜、葱叶、生姜等辛温类食物，有化湿行水功效，寒湿内阻和水湿中阻患者相宜；虾、鳝鱼、狗肉有温阳化湿功效，适用于湿从寒化或阳虚失运及阴寒内盛病证；蘑菇、黄花菜、胡萝卜、苦瓜、紫菜、绿豆等属甘凉食物，有清热、养阴、凉血、散瘀作用，适用于热证、阴虚证或兼瘀患者。

4．甲型肝炎容易治疗，而乙型肝炎则缠绵难愈。一般来说老年肝炎早期多属正虚邪实、湿热疫毒蕴结，宜用清热解毒祛湿为主治疗；病至中期正气已虚而湿热毒邪留恋，形成正邪相搏状态，而表现为肝郁脾虚，气虚湿阻之证，则宜用益气健脾舒肝为主治疗；若至后期，湿热之邪伤阴入络，而表现肝肾阴虚，痰瘀阻络之证，又宜养阴清虚热，活血除痰之法治疗。总之必须按照中医的辨证论治法则，按处方的君、臣、佐、使配伍原则，做到药能对症。特别是慢性肝炎，病情错综复杂，很难用一个单方、验方就能把各种症状消除，更不要说治愈了。所以千万不要信道听途说或从报上所说，不结合自己的实际而乱服药，以致延误病情。补益强身之品，如人参、黄芪、冬虫草、乌鸡精、乌鸡白凤丸等补益药中能增强免疫功能，而人体免疫系统的平衡是受多方面因素控制着的，当补品用量少时，不能提高免疫作用，过量时，自身调节就会影响免疫抑制，即中医“虚不受补”之理论。当肝炎患者免疫功能低下，又非热症、湿热症患者。可服天滋寿口服液配合治疗。它是运用祖国医学理论，挖掘天然精品，由芸芝多糖、茯苓多糖、杞子、黄精、大枣、甘茶蔓组成。具有滋补肝肾、益精血，补脾润肺，宁心安神功效。经实验研究表明本品有抗病毒、护肝、调节免疫功能、降低血脂、抗疲劳、抗衰老等作用。可用于肺脾两虚、心肾不足、肝肾不足等，症见乏力、气短、易感冒、食少懒言、头晕眼花、失眠、心悸、腰膝酸软以及病后体虚、免疫功能低下者均可经常服用。口服，一日三次，每次10毫升。

5．坚持正确用药要做到三点，一是少而精的联合治疗，即在医生指导下选用2～3种药联合治疗，切忌大包围的治疗方法；二是树立信心，坚持长期用药，只要辨证准确，而用的药又无副作用的话，就要坚持较长的时间服药，才能看得出疗效；三是实验室检查与中医辨证相结合，同属转氨酶升高患者，肝肾阴虚者，用五味子粉，联苯双酯效果较好，若属湿热证型，则用垂盆草冲剂疗效较著。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：慢性肾炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治原发病《病理生理学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原发病（缺）《病理生理学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《预防医学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


慢性肾炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

慢性肾炎

慢性肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾炎由急性肾炎转变而来，约占10～30％。大多数是由不同原因引起的两侧肾弥漫或局灶性变态反应而产生肾小球损害为主的慢性肾脏疾患。由于老年人肾功能逐渐减退，以及老年人心血管系统疾病较多，所以老年慢性肾炎的治疗比较困难。本病属于祖国医学中的水肿、虚劳、腰痛、血尿等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：慢性肾炎
  • 下一页：主症
<<< 返回本书目录
  1. 慢性肾炎【疾病大全】
  2. 慢性肾炎【中药主治】
  3. 慢性肾炎《自我调养巧治病》
  4. 慢性肾炎的中医食疗《老年食养食疗》
  5. 慢性肾炎《常见中老年疾病防治》
  6. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  7. 慢性肾性贫血【疾病大全】
  8. 慢性肾盂肾炎《赵绍琴临证验案精选》
  9. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  10. 慢性肾盂肾炎【疾病大全】
  11. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  12. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  13. 慢性肾小球肾炎【疾病大全】
  14. 慢性湿疹【方剂主治】
  15. 慢性肾小球肾炎《老年百病防治》
  16. 慢性湿疹样变【疾病症状】
  17. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  18. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  19. 慢性肾损害【疾病症状】
  20. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  21. 慢性肾衰竭【疾病症状】
  22. 慢性输卵管卵巢炎【疾病大全】
  23. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  24. 慢性水臌证《余无言医案》
  25. 慢性肾上腺皮质功能减退症【疾病大全】
  26. 慢性髓细胞白血病【疾病大全】
  27. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  28. 慢性缩窄性心包炎【疾病大全】
  29. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  30. 慢性头痛【疾病症状】
  1. 慢性肾炎《常见中老年疾病防治》
  2. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  3. 慢性肾炎《自我调养巧治病》
  4. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  5. 慢性肾炎的中医食疗《老年食养食疗》
  6. 慢性肾小球肾炎《老年百病防治》
  7. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  8. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  9. 慢性肾炎综合征《默克家庭诊疗手册》
  10. 慢性肾衰竭《默克家庭诊疗手册》
  11. 慢性肾盂肾炎《赵绍琴临证验案精选》
  12. 慢性肾上腺皮质功能减退症《内分泌学》
  13. 慢性肾盂肾炎《病理学》
  14. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  15. 慢性肾盂肾炎《肾脏病学》
  16. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  17. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  18. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  19. 慢性水臌证《余无言医案》
  20. 慢性肾功能衰竭《肾脏病学》
  21. 慢性髓细胞白血病《默克家庭诊疗手册》
  22. 慢性肾功能衰竭《病理生理学》
  23. 慢性损害《预防医学》
  24. 慢性肾功能衰竭《老年百病防治》
  25. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  26. 慢性肾功能衰竭《临床营养学》
  27. 慢性胃炎《家庭医学百科-医疗康复篇》
  28. 慢性肾功能衰竭《临床生物化学》
  29. 慢性胃炎《百病自测》
  30. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  31. 慢性胃炎《老年百病防治》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾炎起病缓慢，病情迁延，时轻时重，并导致肾功能逐渐减退，最终肾功能衰竭。临床典型症状为水肿、蛋白尿、血尿及高血压，但也可以无症状。有的患者以严重水肿为主，有的以大量蛋白尿突出，有的以血尿、低蛋白为主。患者大多数有倦怠乏力，面色无华，腰膝无力，胃纳差等症状。

晚期可出现贫血、视网膜病变及尿毒症。临床多分为肾变型和高血压型，水肿尤以肾变型肾炎最为显著，呈持续性全身性水肿，尤以双下肢为重，伴有畏寒肢冷、尿少、腰酸等症。

高血压型则血压明显升高，伴头痛、眩晕、视物模糊等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主诸病脉《脉确》
  10. 主症《常见中老年疾病防治》
  11. 拄骨《中医词典》
  12. 主症《常见中老年疾病防治》
  13. 煮《中医名词词典》
  14. 主症《常见中老年疾病防治》
  15. 煮《中医词典》
  16. 主症《常见中老年疾病防治》
  17. 煮拔筒法《中医词典》
  18. 主症《常见中老年疾病防治》
  19. 煮肝散《冯氏锦囊秘录》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《妇人大全良方》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《妇人大全良方》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《三因极一病证方论》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《儒门事亲》
  28. 主症《常见中老年疾病防治》
  29. 煮肝散《苏沈良方》
  30. 主症《常见中老年疾病防治》
  31. 煮朴丸《是斋百一选方》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人慢性肾炎多由于体虚，脾肾功能失调，脾肾阳虚所致。肾阳偏虚，则气化不利而水湿泛滥；脾阳偏虚则水湿内停，泛溢肢体而见水肿。有些脾肾阳虚患者可逐渐发展至阳损及阴，而见肝肾阴虚之证。此外，也有脾肾虚衰，湿浊留滞、湿郁化热而见湿热之象；也可因气虚导致血瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年慢性肾炎多为虚证，肾变型多表现脾气不足、脾肾阳虚；高血压型多表现为肝肾阴虚，阴虚阳亢。若合并感染，则表现虚实挟杂证。治疗原则，阳虚为主者，多采用温补脾肾，益气、健脾、利水渗湿等法；若肝肾阴虚，阴虚阳亢，治宜滋补肝肾，育阴潜阳；湿热蕴结或热毒内蕴者，宜清利湿热或清热解毒，以求祛邪安正。

1．脾肾阳虚

主证：形寒怕冷，四肢不温，面色?白，浮肿，腰以下肿甚，神疲纳少，舌质淡胖，苔白，脉沉细无力。

治法：温肾健脾，化气利水。

选方：真武汤（《伤寒论》）加减。

药物：炮附子9g、白术15g、茯苓12g、白芍12g、生姜3片、巴戟12g、党参12g、黄芪30g。

加减：浮肿明显加猪苓、桂枝；口干加杞子、首乌。

2．脾虚气陷

主证：浮肿，神疲乏力，面色苍白，腹胀，纳差，便溏，精微下注，舌质淡，苔薄白，脉细弱。

治法：益气升清。

选方：补中益气汤（《脾胃论》）加减。

药物：黄芪30g、党参12g、当归12g、陈皮6g、升麻6g、柴胡6g、炙甘草6g、白术12g。

加减：纳差、便溏加砂仁、木香；血尿加阿胶、地榆；浮肿明显加泽泻、车前子；血瘀加丹参、赤芍、川芎；小便清长、夜尿多加干姜、肉桂。

3．肝肾阴虚

主证：眩晕，耳鸣，腰膝酸软，微肿，五心烦热，失眠多梦，舌质红少苔，脉弦细数。

治法：滋阴降火。

选方：知柏地黄汤（《医宗金鉴》）加减。

药物：熟地15g、山萸肉12g、淮山12g、泽泻12g、茯苓12g、丹皮9g、知母12g、黄柏12g、女贞子20g、白芍20g。

加减：高血压加钩藤、草决明。尿少加猪苓、车前子。

4．下焦湿热

主证：口粘，口苦，心烦失眠，胸闷纳差，口干少饮，尿少色深，舌质红，苔黄腻，脉滑数。

治法：清热解毒、利湿。

选方：八正散（《太平惠民和剂局方》）加减。

药物：车前子12g、瞿麦10g、扁蓄12g、滑石30g、大黄8g、木通12g、茵陈30g、甘草6g。

加减：热重加蒲公英、银花、黄柏；湿重加薏仁、泽泻。

5．精关不固

主证：面色?白无华，神疲体倦，腰膝酸软，遗精、早泄，浮肿，尿中蛋白多，舌质淡，苔薄白，脉细无力。

治法：补肾固精。

选方：金锁固精丸（《太平惠民和剂局方》）加减。

药物：沙苑子10g、芡实25g、煅牡蛎30g、煅龙骨30g、炒淮山30g、莲须9g。

加减：浮肿加车前子；蛋白尿多加黄芪、白术、桑螵蛸。

上述各型如见下列症状均可分别加入下列药物。

蛋白尿：加黄芪30g、党参12g、益母草30g、白术12g。

血瘀：赤芍12g、桃仁12g、田七3g、益母草15g、丹参12g。

血非蛋白氮、肌酐增高：大黄30～60g，牡蛎30g。属肾阳虚者，加附子；属热或湿热加蒲公英30g。

以上药煎水保留灌肠，每日1次，可使血中氮质下降，均可起到通腑泻浊作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《中医名词词典》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《减肥新法与技巧》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《周慎斋遗书》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证选穴法《中医词典》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证要点与常见证型《中医妇科学》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证用药歌《尤氏喉症指南》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证用药例略《医经国小》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证与中热颇相似《内外伤辨》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证早决安危《活幼心书》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证诊断《中医伤科按摩学》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨郑声《松峰说疫》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨症《麻疹备要方论》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年慢性肾炎是迁延性难治之疾，要使患者树立战胜疾病的信心，除了坚持长期治疗外，还应注意气候变化，避免外邪侵袭，免致上呼吸道感染而诱发或病情加重。注意休息，患者应根据自己的体力，适当参加一些文娱体育活动，以增强体质。对患者打针或擦身时避免损伤皮肤，否则易引起感染而发生变证。

2．饮食调理对本病的治疗及预防复发均有非常密切关系，尤其水肿、大量蛋白尿、贫血及肾功能减退者。

有水肿和高血压及心功能衰竭者，应限制食盐摄入量，水肿时体内钠、水滞留，如不注意钠盐及水的摄入量，能使血溶量增加，血压增高，心脏负担加重，水肿加剧；故肾炎水肿，高血压及心力衰竭时应注意忌盐，待水肿消退，血压恢复正常。心衰纠正后可进低盐饮食，每日给盐约2g，待尿检查恢复正常，即可恢复正常饮食。凡是忌盐者对酱油、馒头、挂面、面包、蛋糕、罐头、腌肉及味精、糖精等这类都含有钠的化合物，应予以注意。宜低钠食物，如牛奶、鸡肉、猪肉、西瓜、西红柿、橙、梨、苹果等。

掌握好蛋白质的摄入量。根据肾功能损害程度给予优质蛋白，如鸡蛋、牛奶、鱼类、肉类等动物蛋白，其摄入量应按每天每公斤体重0．5g计算，每天约30g左右，以减轻肾脏负担。同时限制玉米等植物蛋白的摄入，可多吃藕粉、粉丝、土豆、麦淀粉，糖类饮食要充足，以保证必要的热量供应。若病情迁延，精血亏损，血浆白蛋白低，血尿素氮不高，要适当补充蛋白质；特别是进行血液透析的病人，在血液透析治疗过程更要高蛋白高营养食物。病情稳定后，常用胡桃肉、莲子、黑豆、杞子、韭黄、羊肉、鸡肉、狗肉、龟肉、甲鱼、鲍鱼、海参、麻雀等滋阴益精，补肾壮阳的食物。

对“尿少”、“无尿”及血钾高者，应少食土豆、橘子、菠菜、菜花等含钾丰富的食物；宜食鸡蛋、皮蛋、南瓜、西瓜、葡萄、苹果等含钾低的食物。

饮食宜清淡，易消化而营养丰富，忌辛辣刺激，生冷油腻及烟酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调治《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医疗机构《康复医学》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医学《康复医学》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医学《中国医学通史》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医学基本原则《康复医学》
  18. 康复调理《常见中老年疾病防治》
  19. 康复医学科病历《病历书写规范》
  20. 康复调理《常见中老年疾病防治》
  21. 康复医学与临床医学的关系。《康复医学》
  22. 康复调理《常见中老年疾病防治》
  23. 康复指导《家庭医学百科-医疗康复篇》
  24. 康复调理《常见中老年疾病防治》
  25. 康复指导《家庭医学百科-医疗康复篇》
  26. 康复调理《常见中老年疾病防治》
  27. 康平《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 康平《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 康普恩《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

肾炎是一种与饮食关系非常密切的疾病，尤其是水肿、贫血及肾功能减退者。要根据辨证分型，结合化验结果，制定切实可行的食疗方案。

1．鲫鱼羹

大鲫鱼500g（剖开去内脏）、大蒜头20g（去皮洗净、捣烂）、胡椒3g（捣烂）、陈皮3g、砂仁3g（捣烂）、草拨3g。

将椒蒜等放入鱼腹内，用线缚住，将陈皮、砂仁、荜拨用布包好与鱼放锅加水用文火炖熟烂，去药包，调味佐餐。

适用于虚寒患者。

2．黑豆鲤鱼汤

炒黑豆30g（或赤小豆30g），鲤鱼250g（剖开去内脏）共煮汤食用。

适用于肾虚患者。

3．黄芪母鸡汤

母鸡1只，（剖开，去头足、内脏切块）黄芪20g、白术20g、共炖烂喝汤、吃肉。

适用于脾气虚水肿患者。

4．冬瓜大蒜赤豆饮

大冬瓜1个，一头切开纳入大蒜120g（捣烂去皮）、赤小豆60g。入锅蒸熟，取汁饮服。

适用于湿热水肿患者。

5．黄芪鲤鱼汤

黄芪50g、鲤鱼500g（去鳞、剖开去内脏），生姜9g、共炖煮熟，去药，喝汤食肉。

适用于脾肾气虚患者。

6．狗肉煲

熟附子15g、生姜20g（切片）、大蒜头30g（去皮捣烂）、狗肉250g（切块），共入锅内炖至狗肉熟烂、食肉饮汤。

适用于脾肾阳虚患者。

7．鳖肉滋肾汤

鳖肉300g（切块）、杞子30g、熟地15g、山萸肉10g、冬虫草12g。共入瓦煲文火炖至鳖肉熟烂即成。随意食用。

适用于肝肾阴虚患者。

8．枸杞土茯苓汤

猪尾1条（去毛洗净切块）、杞子15g、狗脊30g、土茯苓60g、黄芪30g。共入瓦煲内，加水，文火炖1．5小时，调

味即可，随意饮用。

适用于脾肾虚，蛋白尿多患者（精关不固）。

9．杜仲炖羊肾

杜仲20g（洗净）、五味子6g、羊肾2个（切开去脂膜、洗净切片）。共放入炖盅内，加水适量，炖1．5小时，调味。

随意饮食。

适用于肾虚高血压患者。

10．芡实粥

芡实30g、薏仁60g、糯米60g、白果10个（去壳），以上洗净入瓦煲，加水适量，文火煮粥，随量食用。

适用于脾肾水湿，蛋白尿患者（精关不固）。

11．海藻 莲子汤

海藻30g、莲子30g、芡实30g、山药30g、大枣9枚，共煮烂饮食。

适用于脾虚蛋白尿患者。

12．茅根车前薏米粥

鲜茅根150g、鲜车前草150g、生薏米100g。

将茅根、车前草加水适量煮半小时左右，取汁去渣，放入薏米煮熟。温服。

适用于湿热患者。

13．乌鸡蒸果蔻

乌鸡1只（要1公斤以上者），草豆蔻30g、草果2枚。

将鸡宰杀后，去毛及肠杂，洗净，将豆蔻、草果烧存性，掺入鸡腹内，扎定煮熟。空腹分食。

适用于脾虚寒湿患者。

14．归芪炖鸡

母鸡1只（约1500g）、当归30g、黄芪60g。

将母鸡宰杀后，去毛及内脏，洗净，再将当归、黄芪切片洗净，放入鸡腹内，加水调料。煨炖至鸡肉熟透脱骨即成。

可分餐食肉喝汤。

适用于气血两虚患者，血浆蛋白低者更宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《养老奉亲书》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食问题《默克家庭诊疗手册》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食习惯《家庭医学百科·预防保健篇》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食喜恶辨病《常见病自测》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食养生《中医养生学》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食养生的作用《中医养生学》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食宜忌《食物疗法》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食宜忌《医述》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食宜忌《急救广生集》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食宜忌论《外科证治全书》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食异常《中医内科学》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食营养学的现代发展《中医饮食营养学》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．保持有规律的生活，避免过度疲劳及精神刺激，克服悲观情绪，树立战胜疾病的信心。饮食以清淡为宜，有浮肿及高血压患者要控制钠盐的摄入。戒烟酒，避免燥热刺激性食物。

2．顺应四时气候变化，注意衣着，防止受寒受湿而致上呼吸道感染，及早去除感染灶，以减少疾病的复发及病情恶化的诱因。

3．患者应按身体情况，参加力所能及的体育活动，以增强体质。

4．本病应及早治疗，对于病情较重，用中药或西药疗效不理想者，应积极采用中西医结合治疗。对于各种并发症及顽固性症状，如高血压、高氮血症、低蛋白血症、高蛋白尿症等，均需积极分析原因，进行有针对性治疗。

5．本病恢复期以中药调理为主，着重补脾、补肾、补气。

常用中成药有补中益气丸、四君子丸等补气；六味地黄丸、龟鹿补肾液、金匮肾气丸补肾，其中六味地黄丸补肾阴，金匮肾气丸补肾阳，龟鹿补肾液既补肾阴又补肾阳，阴阳气血虚患者均可服用。

6．本病的病因病机复杂，现代医学对其病理机制尚未弄清，某些临床症状的改善或实验室检查正常，并不能完全说明病情好转，所以要坚持长期治疗，以及定期复查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：震颤麻痹
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治原发病《病理生理学》
  8. 防治要点《常见中老年疾病防治》
  9. 防治原发病（缺）《病理生理学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原则《预防医学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


震颤麻痹_《常见中老年疾病防治》_中医诊治_【岐黄之术】

震颤麻痹

震颤麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

震颤麻痹又称帕金森氏病，是50岁以后比较多见的中枢神经系统椎体外系慢性退行性病变性疾病。主要是由于脑内黑质及其上行的黑质纹状体通路受损，患者纹状体中多巴胺含量显著减少所致。有原发性和继发性之分：前者病因未明，称震颤麻痹；后者由多种病因引起，称震颤麻痹综合征或巴金森氏综合征，如脑炎、脑动脉硬化、颅脑外伤、一氧化碳中毒、脑肿瘤、结核、酚噻嗪类与利血平等药物引起。本病三大主征为震颤、肌强直、运动减少。震颤常以肢体远端最明显，手及手指常呈搓丸样动作，在静止时发生，活动时减轻，情绪激动时加重，睡眠时消失。

本病归属在“内风”范围。《证治准绳》上说：“振，颤摇也……筋脉约束不住，而莫能任持，风之象也。”又云：

“此病壮年鲜有，中年以后乃有之，老年尤多。夫年老阴血不足，少水不能制盛火，极为难治。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：震颤麻痹
  • 下一页：主症
<<< 返回本书目录
  1. 震颤麻痹《自我调养巧治病》
  2. 震颤麻痹（paralysis agitans）《神经病学》
  3. 震颤麻痹《老年百病防治》
  4. 震颤性肌强直，运动徐缓【疾病症状】
  5. 震颤麻痹《家庭医学百科-医疗康复篇》
  6. 震颤谵妄【疾病症状】
  7. 震颤麻痹《常见中老年疾病防治》
  8. 震荡性神经受累【疾病症状】
  9. 震颤【疾病症状】
  10. 震耳门主论《疡医大全》
  11. 振中汤【方剂大全】
  12. 震灵丹【方剂大全】
  13. 振中汤《医学衷中参西录》
  14. 震肉《本草纲目》完整版
  15. 振战栗《伤寒括要》
  16. 震烧木《本草纲目》完整版
  17. 振颓丸【方剂大全】
  18. 震水音【疾病症状】
  19. 振颓丸《医学衷中参西录》
  20. 震天雷【中药大全】
  21. 振颓汤【方剂大全】
  22. 镇风汤《医学衷中参西录》
  23. 振颓汤《医学衷中参西录》
  24. 镇肝涤痰疗癫狂《三十年临证经验集》
  25. 振寒门《张氏医通》
  26. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  27. 振寒《针灸素难要旨》
  28. 镇肝决明丸【方剂大全】
  29. 振寒《张氏医通》
  30. 镇肝丸【方剂大全】
  1. 震颤麻痹《常见中老年疾病防治》
  2. 震颤法《中医词典》
  3. 震颤麻痹《家庭医学百科-医疗康复篇》
  4. 震颤《神经精神疾病诊断学》
  5. 震颤麻痹《老年百病防治》
  6. 震颤《默克家庭诊疗手册》
  7. 震颤麻痹《自我调养巧治病》
  8. 震《中医词典》
  9. 震颤麻痹《神经病学》
  10. 振中汤《医学衷中参西录》
  11. 震颤性麻痹《病理学》
  12. 振战栗《伤寒括要》
  13. 震耳《中医词典》
  14. 振战栗《医学心悟》
  15. 震耳门主论《疡医大全》
  16. 振颓丸《医学衷中参西录》
  17. 震廓《中医词典》
  18. 振颓汤《医学衷中参西录》
  19. 震雷廓《中医词典》
  20. 振梃《伤科汇纂》
  21. 震灵丹《三因极一病证方论》
  22. 振梃《医宗金鉴》
  23. 震灵丹《太平惠民和剂局方》
  24. 振挺《中医词典》
  25. 震灵丹《瘴疟指南》
  26. 振榳《中医名词词典》
  27. 震肉《证类本草》
  28. 振栗《中医词典》
  29. 震烧木《证类本草》
  30. 振拉《中医词典》
  31. 震烧木《本经逢原》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

此病常为隐匿发生，初起以肢体远端的震颤为明显，出现写字困难，手及手指呈伸屈节律动作，表现为“搓丸样震颤”。静止时明显，随意动作时减少；此后，由上肢逐渐发展至下肢，继而缓慢发展，又可转移至对侧手足，下颌、舌肌、头部也可震颤。四肢肌肉强直，肌张力增高。由于全身肌肉均强直，面部缺乏表情，如戴假面具，称面具脸。病人常呆坐，言语及行动缓慢，开始动作困难，屈肌强直更明显，故站立时患者头部常前倾，躯干也前屈，行走时双上肢缺乏摆动，下肢呈碎步，称“前冲”或“慌张”步态。吞咽肌可强直，则有吞咽困难，唾液多常由口角外流。由于肌肉强直，故常有不定位的肌肉疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：震颤麻痹
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主诸病脉《脉确》
  8. 主症《常见中老年疾病防治》
  9. 拄骨《中医词典》
  10. 主症《常见中老年疾病防治》
  11. 煮《中医名词词典》
  12. 主症《常见中老年疾病防治》
  13. 煮《中医词典》
  14. 主症《常见中老年疾病防治》
  15. 煮拔筒法《中医词典》
  16. 主症《常见中老年疾病防治》
  17. 煮肝散《冯氏锦囊秘录》
  18. 主症《常见中老年疾病防治》
  19. 煮肝散《妇人大全良方》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《妇人大全良方》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《三因极一病证方论》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《儒门事亲》
  26. 主症《常见中老年疾病防治》
  27. 煮肝散《苏沈良方》
  28. 主症《常见中老年疾病防治》
  29. 煮朴丸《是斋百一选方》
  30. 主症《常见中老年疾病防治》
  31. 煮铅圈法《毓麟验方》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的发生，病因病机比较复杂，主要是由于患者平素气血亏损，病机的核心是肝风；老年有气衰血虚，真气耗散，气血运行受阻，肌肤筋脉失于濡养，故老年人多患本病。

1．肝肾阴虚：年老之人，肾阴亏损，肝之阴血不足，上不能荣脑，外不能灌溉四肢；肌肉筋脉失养，心神不宁，头脑失灵。肝肾同源，肾阴不足，则肝阳偏亢，引动心火，风火相煽，肝风内动，均导致手足震颤不已，四肢僵硬。

2．气血亏虚：老年人气血渐亏。气不足，则成瘀血而闭阻经络，使肌肉失濡，筋脉失养；血不足，则经络空虚，风邪乘虚而入经络，气血凝涩，邪气独留，发为本病。

3．肝郁脾虚：年老之人，情感脆弱，若情志不畅，则肝气郁结，肝气横逆，则伤及脾胃，使脾失健运，内生痰浊；肝郁即为气滞血瘀，脉络痰阻，脾虚则湿重，横窜经络，脏腑经脉失养，亦发为本病。

总之，本病的发生，以肝肾阴虚为根本，与患者的体质、饮食、精神刺激、用药不当、环境不好、烦劳过度等因素均有密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病多属由虚所致的内风证，但常兼湿、兼痰、兼瘀，必须在临症上辨别清楚，疗效才能显著。

1．肝肾阴虚

主证：手足重滞震颤不定，肌肉僵硬，可有下颌抖动，四肢疼痛或麻木，伴有头晕耳鸣，腰膝酸软。舌质红，苔薄白或腻，脉弦细。

治法：滋阴潜阳，平肝熄风。

选方：大定风珠（《温病条辨》）。

药物：白芍30g、阿胶10g（烊化）、生龟板10g、干地黄10g、麻仁30g、五味子10g、生牡蛎30g、麦冬10g、炙甘草5g、生鸡子黄1个冲服、鳖甲10g。

加减：若心中烦热、失眠、便秘者加菊花、黄芩、栀子、钩藤；头痛较重，震颤频繁者加羚羊角、石决明、夏枯草等以清熄风阳。

2．气血亏虚

主证：手足麻木，动作迟缓，面色苍白，神疲乏力，自汗畏寒。舌体胖大，舌质淡，或有瘀点，苔薄白，脉沉细弱。

治法：益气补血，活血通络。

选方：归脾汤（《济生方》）。

药物：党参15g、黄芪20g、白术10g、茯神10g、酸枣仁10g、桂元肉8g、木香6g、炙甘草5g、当归10g、远志10g、生姜5片、大枣3个。

加减：痛无定处，唇绀甲紫加丹参、川芎、地龙、三七等；脾虚纳呆腹胀加厚朴、苍术、陈皮。

3．气滞血瘀

主证：手足震颤，屈伸不利，躯干肢体可疼痛，舌质紫暗或多瘀斑，或舌下青筋暴露，脉细涩。

治法：理气舒郁，活血化瘀。

选方：通窃活血汤（《医林改错》）。

药物：赤芍30g、川芎10g、桃仁10g、红花10g、麝香0．02g（冲服）、老葱10g、鲜姜10g、大枣10g、酒适量。

加减：四肢关节酸痛明显可选加威灵仙、秦艽，头痛 头晕可加葛根、菊花；烦躁易怒，夜卧不安可加远志，酸枣仁等。

4．脾虚湿聚痰饮内停

主证：手足震颤、下颌、舌肌、头部也可震颤，口角流涎，身重，伴有不定位的肌肉疼痛。食少便溏，畏寒肢冷。舌体胖大，苔白腻，脉滑。

治法：健脾祛湿，化痰熄风。

选方：半夏白术天麻汤（《医学心悟》）。

药物：半夏10g、天麻10g、茯苓10g、橘红8g、白术10g、炙甘草5g、生姜3片、大枣3个。

加减：若见气短乏力较甚者，可酌加黄芪、党参以增强补气之功；若眩晕较甚者，可加僵蚕、胆南星等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《中医名词词典》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《减肥新法与技巧》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《周慎斋遗书》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证选穴法《中医词典》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证要点与常见证型《中医妇科学》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证用药歌《尤氏喉症指南》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证用药例略《医经国小》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证与中热颇相似《内外伤辨》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证早决安危《活幼心书》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证诊断《中医伤科按摩学》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨郑声《松峰说疫》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨症《麻疹备要方论》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨症《外科大成》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．避免精神刺激：做到“形神合一”。因年老之人气血已亏，若再遇精神刺激，情绪波动会影响气血运行，并影响脏腑功能，而使病情加重，故宜清心养性，乐观开朗。

2．如属继发性者：病后宜注意再次诱发，必须去除病因（如药物，一氧化碳中毒等）。

3．注意饮食调养：在服药的同时，不应忽视饮食对人体的作用。平时宜进食营养丰富的食品，避免辛辣刺激、肥腻鱼腥等食物。

4．适当活动：适当进行力所能及的体育锻炼，如搓健身球、打太极拳、散步等，对本病的恢复具有积极的辅助作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调治《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复医疗机构《康复医学》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医学《康复医学》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医学《中国医学通史》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医学基本原则《康复医学》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医学科病历《病历书写规范》
  16. 康复调理《常见中老年疾病防治》
  17. 康复医学与临床医学的关系。《康复医学》
  18. 康复调理《常见中老年疾病防治》
  19. 康复指导《家庭医学百科-医疗康复篇》
  20. 康复调理《常见中老年疾病防治》
  21. 康复指导《家庭医学百科-医疗康复篇》
  22. 康复调理《常见中老年疾病防治》
  23. 康平《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 康平《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 康普恩《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 康普恩《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 康仲殷《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

主要选择滋阴潜阳或补益气血之食品，使患者肝风之证得以控制，但如兼痰、兼湿、兼瘀者又当辨证选膳，不可简单对号入座也。

1．天麻猪脑羹

猪脑1个，天麻10g。将猪脑、天麻放入锅内，加水适量，以文火煮炖1小时成稠羹汤，喝汤吃猪脑，日2次。

适用于震颤麻痹症属肝肾阴虚，具有震颤不定，四肢麻木，头晕耳鸣患者。

2．天麻鱼头

天麻25g、川芎10g、茯苓10g、鲜鲤鱼1条（约1000g左右）。将川芎、茯苓切片，与天麻一同放入二次米泔水中，浸泡4～6小时，捞出天麻，置米饭上蒸透，切片；再将天麻片放入去鳞、鳃、内脏之鱼腹中，置盆内，加入少量姜、葱、清水，蒸约30分钟；再按常规方法制作调味羹汤，浇于鱼上即成。佐餐服用。

适用于肝肾阴虚或气血亏虚所致震颤麻痹症之手足麻木、振颤、头痛、头晕、失眠等症。

3．菊楂决明饮

菊花3g、生山楂片15g、决明子15g（捣破）。放入保温杯内，以沸水冲泡，盖紧浸泡半小时，频频饮用，每日数次。

适用于震颤麻痹症之肝肾阴虚型患者。

4．归参鳝血羹

当归15g、党参15g、鳝鱼500g；料酒、葱、姜、蒜、食盐、酱油、味精各适量。将鳝鱼部背脊，去除内脏、头、尾、骨，切丝备用。当归、党参装入纱布袋，扎口。将鳝丝、药袋置锅中，放入料酒、葱、姜等调料，加适量水，将锅置灶上，先用武火烧开，收弃浮沫，再改用文火煎煮1小时，弃药袋，余供食用。

适用于气血亏虚型的震颤麻痹症之患者。

5．天麻茶

天麻3～5g、绿茶1g。将天麻切成薄片，干燥储存，备用。每次取天麻片与茶叶放入杯中，用刚沸的水冲泡大半杯，立即加盖，5分钟后可以饮服。头汁饮完，略留余汁，再泡再饮，直至冲淡，弃渣。

久服本茶能平肝熄风，可治震颤麻痹症的四肢麻木、手足不遂、震颤等症。

6．龟板牡蛎饮

龟板、牡蛎各200g、鳖甲100g、知母100g。将龟板、牡蛎、鳖甲用清水洗干净，打碎，放入锅中，加水煮开，加入知母，再煮30～40分钟即可。频饮，再煮再饮，直至味淡。

本品有滋阴潜阳，平肝熄风的作用，适用于震颤麻痹症的肝肾阴虚型患者。

7．归芪蒸鸡

当归20g、炙黄芪100g、嫩母鸡1只（约1500g）、绍酒30g、味精3g、胡椒粉3g、食盐3g、葱、姜各适量。将净鸡剁去爪，然后用开水焯去血水，捞在凉水内冲洗干净，沥净水分。将姜、葱洗净后，姜切成大片，葱剖开切成长段，待用。将黄芪、当归用清水洗净，由鸡的裆部装入腹内，然后放入砂锅内，腹部向上，摆上葱、姜，注入清汤，加入食盐、绍酒、胡椒粉，用湿棉纸将砂锅口封严，沸水旺火上蒸笼蒸约2小时，取出。揭去棉纸，挑出姜、葱，加味精，调好味即成。

本品有调补气血功能，适用于震颤麻痹症的气血亏虚患者。

8．参芪鸭条

党参15g、黄芪15g、陈皮10g、鸭子1只、猪夹心肉100g、味精3g、食盐6g、绍酒10g、酱油6g、生姜6g、葱白15g、菜油1000g（实耗75g）、上汤500g。

将党参、黄芪洗润后切成斜片，陈皮切成丝，待用。将净鸭斩去脚，冲洗干净，沥干水；姜、葱洗净切成姜片、葱段待用。将鸭皮上用酱油抹匀，下入八成熟油锅中炸至皮呈金黄色捞出，用温水洗去油腻，盛入砂锅内。再将猪夹心肉切成块，下沸水煮一下捞出，再洗净血污放在砂锅内，加入绍酒、姜片、葱段、党参、黄芪、陈皮、食盐、味精、酱油，上汤用中火烧沸，改用文火焖到鸭烂熟取出，倒出原汤，用纱布滤净待用。将鸭子拆去大骨斩成约1．5ｃm宽的条块，放入大汤碗内摆好，注入原汤即成。

本品有益气健脾，生血补虚的功能；适用于震颤麻痹症的气血亏虚型的患者。

9．桂圆莲子粥

桂圆肉15～30g、莲子15～30g（去皮、心）、红枣5～10枚（去核）、糯米30～60g、白糖适量。加水共煮粥如常法，食时加白糖。

本品有益气养血，补益心脾的功用；适用于震颤麻痹症的气血亏虚型及脾虚湿聚型的患者。

10．当归 生姜羊肉汤

当归15g、赤芍12g、瘦羊肉200g、生姜15g、葱白10g。

先将羊肉切成薄片，用素油炒过，加水500ml，再加入药物及调料，在旺火上煮开，改为文火炖煮30～60分钟，饮汤食肉，体虚者可多次服用。

本品有养血活血，化瘀止疼的功用。适用于震颤麻痹症的气血亏虚及气滞血瘀型患者。

11．桃仁粥

见老年性痴呆症的“饮食调治”章节。适用于震颤麻痹症的气滞血瘀型患者。

12．鲤鱼赤豆汤

鲤鱼1条、赤小豆30g。将鱼去鳞及内脏洗净，与赤小豆同入锅内，加水煮熟。忌用油盐、醋等调料。早饭食用。

本品功能消肿除湿，对于震颤麻痹症的脾虚所致痰饮内停表现者适用。

13．姜桂炖猪肚

猪肚150g、生姜30g、桂枝3g。猪肚、姜、桂枝放于碗内，加水，隔水炖熟烂后，加胡椒粉、盐、味精适量。

本品有发散表邪及健脾祛湿作用。对于震颤麻痹症患者属脾虚湿聚型者或本病症患者患外感风寒时可用。

14．玉米须红糖饮

鲜玉米须1000g、生姜片15g、红糖500g。水煎玉米须、生姜片1小时后，去渣，文火浓缩，加入红糖混匀，装瓶备用。

本品有温化痰饮作用。适用于本病的脾虚湿聚型的患者。

15．茯苓包子

茯苓50g、面粉1000g、鲜猪肉500g、生姜15g、胡椒粉5g、麻油10g、绍酒10g、食盐15g、酱油100g、大葱25g、骨头汤250g。做法：①茯苓捣碎，用水煎煮取汁，每次加水约500ml，加热煮提3次，每次煮提1小时，3次药汁合并滤净，再浓缩成500ml药汁待用。②面粉倒入盆内，加入发面300g，倒入温茯苓水500ml，合成面团发酵。③将猪肉剁成茸，倒入盆内加酱油拌匀，再将姜末、食盐、麻油、绍酒、葱花、胡椒、骨头汤等放入盆内，搅拌成馅。④待面团发酵后，加碱水适量，以面味无酸涩为度，然后搓成长条，分成20个剂儿子，以常法包馅成坯，按常法蒸煮。

本品有健脾利湿，温化痰饮作用，适应症同上。

16．参枣米饭

党参10g、大枣20g、糯米250g、白糖50g。将党参、大枣放入铝锅内，加水泡发，然后煎煮30分钟左右，捞出党参、大枣，药液备用。将糯米淘洗干净，放在大碗中，加水适量，经蒸熟后，扣在盘中，然后把党参、大枣摆在糯米饭面上。将药液加白糖，煎成浓汁倒在枣饭上即成。

适用于脾虚湿聚的震颤麻痹症患者；久服能健脾驱湿，使症状减轻，精神好转。

17．期颐饼

生芡实180g、鸡内金90g、面粉250g、白糖适量。将鸡内金粉碎过筛，并用开水浸泡半日；再加入粉碎过筛的芡实粉及面粉、白糖，混匀，制成极薄小饼，烙成焦黄色，随意食之。

本品功能健脾消食，除湿化痰；适用脾虚湿聚，痰饮内停的老年人震颤麻痹。

18．公鸡三七

三七10g、嫩公鸡1只（约500g重）、绍酒15g、花椒水15g、精盐3g、味精3g、香油3g、白糖2g、葱3g、姜2g。将活鸡宰杀，褪毛，从鸡背开刀，除去内脏，洗净放入开水锅烫透捞出，再放入锅内，加入三七、绍酒、花椒水、精盐、白糖、葱段、姜片、再放适量开水，上火烧开、转入慢火炖熟烂，拣去葱段、姜片，加入味精、香油即可盛碗食用。

本品功效治气血亏虚，气虚血瘀之心烦、失眠、胸痛、肢痛等症，故适用于气滞血瘀型的震颤麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《养老奉亲书》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食问题《默克家庭诊疗手册》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食习惯《家庭医学百科·预防保健篇》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食喜恶辨病《常见病自测》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食养生《中医养生学》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食养生的作用《中医养生学》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食宜忌《食物疗法》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食宜忌《医述》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食宜忌《急救广生集》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食宜忌论《外科证治全书》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食异常《中医内科学》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食营养学的现代发展《中医饮食营养学》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食应用禁忌《中医饮食营养学》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

老年震颤麻痹主要病本在风，病位在肝，故以祛风柔肝为主要治疗大法；同时注意补肾阴，健脾阳，祛痰燥湿，活血化瘀，在具体用药上应注意祛风疏肝并举，补脾肾、通血脉并用，使补而不滞，疏而不泻。

人体年过50，气血渐亏，筋脉易失荣养，对于未患本病的中老年人，平时服用一些营养神经的维生素类药物，或每日饮少量低度果酒，可以起到软化血管，疏通经络的作用，是预防本病发生的一个有效措施。同时，再配合适当的健身运动，以达到未病先防的目的。

此外，患者如发作频繁用头针治疗，也有一定的作用。可选运动区及其前方1．5ｃm的平行线即舞蹈震颤控制区，单侧病变针对侧，双侧病变针两侧。每天针1次，15次为一疗程。

可间隔3～5天再行第2疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：糖尿病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治原发病《病理生理学》
  6. 防治要点《常见中老年疾病防治》
  7. 防治原发病（缺）《病理生理学》
  8. 防治要点《常见中老年疾病防治》
  9. 防治原则《预防医学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原则《医学微生物学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


糖尿病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

糖尿病

糖尿病

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病是一种常见的内分泌代谢疾病。其病情生理改变是由于胰岛素绝对或相对不足，引起糖、脂肪、蛋白质和继发性维生素、水、电解质代谢紊乱。其特征为血糖过高、糖尿、萄葡糖耐量减低，及胰岛素释放试验异常。糖尿病的发病率随着年龄而增长，高峰在60岁以上，所以糖尿病是老年人的常见病和多发病。按临床把糖尿病分为胰岛素依赖型（Ⅰ型）和非胰岛素依赖型（Ⅱ型），老年糖尿病以Ⅱ型者居多。本病属于祖国医学消渴、消瘅范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：糖尿病
  • 下一页：主症
<<< 返回本书目录
  1. 糖尿病【疾病大全】
  2. 糖尿病【中药主治】
  3. 糖尿病《自我调养巧治病》
  4. 糖尿病【方剂主治】
  5. 糖尿病《人体使用手册》
  6. 糖尿病 二《赵绍琴临证验案精选》
  7. 糖尿病《默克家庭诊疗手册》
  8. 糖尿病 一《赵绍琴临证验案精选》
  9. 糖尿病《临床营养学》
  10. 糖尿病（Diabetas Mullitus）《内分泌学》
  11. 糖尿病《家庭医学百科-医疗康复篇》
  12. 糖尿病伴发的葡萄膜炎【疾病大全】
  13. 糖尿病《基因与疾病》
  14. 糖尿病的饮食调养《老年食养食疗》
  15. 糖尿病《常见中老年疾病防治》
  16. 糖尿病的中医食疗《老年食养食疗》
  17. 糖尿病《百病自测》
  18. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  19. 糖尿【疾病症状】
  20. 糖尿病合并低血糖【疾病大全】
  21. 糖耐量降低【疾病症状】
  22. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  23. 糖蜜红茶饮【方剂大全】
  24. 糖尿病和高血压【疾病大全】
  25. 糖类皮质激素分泌过少 【疾病症状】
  26. 糖尿病昏迷的急救《现代院外急救手册》
  27. 糖类皮质激素分泌过多【疾病症状】
  28. 糖尿病检验及其临床意义《免疫与健康》
  29. 糖类《医用化学》
  30. 糖尿病皮肤病变【疾病症状】
  1. 糖尿病《常见中老年疾病防治》
  2. 糖尿病《默克家庭诊疗手册》
  3. 糖尿病《家庭医学百科-医疗康复篇》
  4. 糖尿病《默克家庭诊疗手册》
  5. 糖尿病《百病自测》
  6. 糖尿病《基因与疾病》
  7. 糖尿病《自我调养巧治病》
  8. 糖蜜红茶饮《食物疗法》
  9. 糖尿病《病理学》
  10. 糖类抗原标志物《临床生物化学》
  11. 糖尿病《预防医学》
  12. 糖类《医用化学》
  13. 糖尿病《预防医学》
  14. 糖卷果《保健药膳》
  15. 糖尿病《内分泌学》
  16. 糖酵解途径《生物化学与分子生物学》
  17. 糖尿病 二《赵绍琴临证验案精选》
  18. 糖酵解及其生理意义《生物化学与分子生物学》
  19. 糖尿病 一《赵绍琴临证验案精选》
  20. 糖酵解过程《生物化学与分子生物学》
  21. 糖尿病的分型《临床生物化学》
  22. 糖酵解的调节《生物化学与分子生物学》
  23. 糖尿病的生物化学检测《临床生物化学》
  24. 糖酵解《生物化学与分子生物学》
  25. 糖尿病的心理问题《医学心理学》
  26. 糖浆剂《医院药学》
  27. 糖尿病的饮食调养《老年食养食疗》
  28. 糖煎散《明目至宝》
  29. 糖尿病的中医食疗《老年食养食疗》
  30. 糖基血浆蛋白《常用化验值及意义》
  31. 糖尿病的主要代谢紊乱《临床生物化学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性糖尿病症状不典型，不少患者于健康查体或出现合并症状就诊才发现。临床典型症状是：多饮、多食、多尿、消瘦，或尿有甜味为特征，伴有疲乏无力，皮肤干燥等症。容易发生疮、疖、痈、皮肤瘙痒，尤其女性，发生外阴瘙痒，但老年人Ⅱ型糖尿病“三多”并不明显，而并发症发生率高，严重时发生酮症酸中毒。此外，此症容易并发肺结核、动脉粥样硬化，肾及视网膜等微血管病变，以及神经病变，急性感染等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主诸病脉《脉确》
  6. 主症《常见中老年疾病防治》
  7. 拄骨《中医词典》
  8. 主症《常见中老年疾病防治》
  9. 煮《中医名词词典》
  10. 主症《常见中老年疾病防治》
  11. 煮《中医词典》
  12. 主症《常见中老年疾病防治》
  13. 煮拔筒法《中医词典》
  14. 主症《常见中老年疾病防治》
  15. 煮肝散《冯氏锦囊秘录》
  16. 主症《常见中老年疾病防治》
  17. 煮肝散《妇人大全良方》
  18. 主症《常见中老年疾病防治》
  19. 煮肝散《妇人大全良方》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《三因极一病证方论》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《儒门事亲》
  24. 主症《常见中老年疾病防治》
  25. 煮肝散《苏沈良方》
  26. 主症《常见中老年疾病防治》
  27. 煮朴丸《是斋百一选方》
  28. 主症《常见中老年疾病防治》
  29. 煮铅圈法《毓麟验方》
  30. 主症《常见中老年疾病防治》
  31. 煮散《中医名词词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为老年糖尿病的病因与饮食不节、情志失调、精神过度紧张、房劳伤肾、先天禀赋不足，素体阴虚或过服温燥药物等有密切关系。由于长期过食肥甘，醇酒厚味，辛燥刺激食物，均可损伤脾胃，使脾胃运化失司，酒湿及辛热之物积于胃中酿成内热，消谷耗液，发为消渴；又若长期情志失调，郁怒伤肝，肝郁化火，上灼胃津，下耗肾液，以致阴虚于内，阳亢于上，发为消渴。亦有先天禀赋不足，五脏虚弱，或劳倦过度，致津血不足，肾乃无精可藏，终至体亏液竭而发为消渴。若过服温燥药物，致燥热伤阴亦可发为本病。本病主要在于阴精亏损，燥热偏胜，而以阴虚为本，燥热为标，两者互为因果，阴愈虚而燥热愈盛，燥热愈盛而阴愈虚。消渴病位虽与五脏均有关系，但主要在肺、脾（胃）、肾三脏，尤以后者为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《中医疾病预测》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年糖尿病最常见的证型有肝肾阴虚型、气阴两虚型、阴阳两虚型。当主观症状消失，而血糖、尿糖仍然偏高，则重用经药理研究证实有降糖作用的中药，侧重在辨病治疗。其基本病位在肾，因藏精主水，为全身阴液之根本，故滋肾阴益气为主要治疗方法。

1．肝肾阴虚

主证：尿频量多，混浊如膏脂，或尿甜，腰膝酸软无力，头晕耳鸣，遗精多梦，皮肤干燥，全身瘙痒，舌红少苔，脉细数。

治法：滋养肝肾，润燥填精。

选方：六味地黄汤（《小儿药证直诀》）加减。

药物：熟地15g、茯苓12g、山药12g、萸肉12g、丹皮9g、泽泻12g、女贞子20g、白芍15g、杞子12g。

加减：阴虚火旺，骨蒸潮热，盗汗，舌红苔薄黄、加知母、黄柏；食少倦怠，舌淡红，脉细弱，去熟地、丹皮，加黄芪、党参、白术、鸡内金；尿频而浊，加覆盆子、菟丝子、桑螵蛸、五味子。

2．气阴两虚

主证：烦渴多饮，神疲乏力，动则汗出，心悸气短，手足心热，失眠多梦，舌红少苔，脉细数或细数无力。

治法：益气养阴。

选方：生脉散（《内外伤辨惑论》）加减。

药物：人参6g（炖服）、麦冬12g、五味子10g、生地12g、元参12g、山药15g、丹参15g、黄芪20g。

加减：尿糖明显加天花粉；血糖不降、舌苔薄黄加黄连。

3．阴阳两虚

主证：面色?白，形寒肢冷，耳鸣耳聋，腰膝酸软，口干咽燥，小便频数，混浊如膏，甚则饮一溲二。舌质淡胖，苔薄白，脉沉弱。

治法：滋阴温阳，益气生津。

选方：金匮肾气丸（《金匮要略》）加减。

药物：熟地24g、山萸肉12g、山药12g、茯苓9g、泽泻9g、丹皮9g、熟附子12g、桂枝10g（或肉桂3g）、黄芪30g。

加减：肾阳虚症状明显加巴戟、仙茅、菟丝子。

4．阴虚燥热

主证：口干、目涩、舌燥，烦渴多饮，尿频量多，多食易饥，大便秘结，疲乏，消瘦，也有肥胖者，或上述症状不甚典型者。舌质红或绛，苔黄或黄少津，脉弦滑或弦数。

治法：滋阴清热，生津止渴。

选方：润燥生津方（《经验方》）。

药物：生地20g、麦冬12g、天冬12g、知母10g、北沙参15g、石斛12g、花粉15g、玄参20g、黄连6g。

加减：大便干结加决明子。

此外，老年常见的并发症，应及早治疗，仍按中医辨证施治，必要时采用中西医结合治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《中医名词词典》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《减肥新法与技巧》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《周慎斋遗书》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证选穴法《中医词典》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证要点与常见证型《中医妇科学》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证用药歌《尤氏喉症指南》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证用药例略《医经国小》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证与中热颇相似《内外伤辨》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证早决安危《活幼心书》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证诊断《中医伤科按摩学》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨郑声《松峰说疫》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨症《麻疹备要方论》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨症《外科大成》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨症《医门补要》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年糖尿病虽难彻底治愈，但只要治疗及时合理，使病情稳定，仍可保持良好的健康状况，与健康老年一样地欢度晚年。糖尿病患者大都在家庭中护理、治疗与康复，因此要求病人和家属掌握糖尿病的规律和变化指征，学会简单的检查病情方法，如检查尿糖，每天早晚空腹与餐后两小时，以尿糖试纸浸湿尿液2～3秒，经一分钟后与标准比色对照，即可判定。此外，还可以观察尿的气味浊度，排尿时尿道感觉等指标。

2．本病的康复综合调理：正确对待饮食、生活、运动对治疗和预防糖尿病甚为重要，有时可以起到药物治疗所不能达到的效果。

（1）建立规律的生活制度，慎生活起居，预防外邪侵袭，免致感冒而使病情加重或复发。保持心情开朗，每遇外来刺激，应当保持克制，遇事乐观，忌忧怒，远房事，是防治糖尿病的有效方法之一。

（2）控制饮食是治疗本病的最基本方法。一般认为糖尿病应该严格控制饮食，特别限制碳水化合物（如米、面等等）的摄入，肥甘应当节制。适当节制饮食，对于老年体胖而无症状或少症状的Ⅱ型轻症患者，就能有效地控制病情，即使口服降糖药或注射胰岛素，也必须控制饮食，节制每日各物食量。一般每餐食米面四成，蔬菜四成，汤水一至两成，三餐定量。忌食肥甘辛辣炙煿之品，宜以米、面、豆类等清淡饮食。鼓励患者多食含维生素丰富的新鲜蔬菜（包括豆类制品），尤以洋葱、苦瓜、南瓜为佳，补充进食量的不足，以解患者难忍的饥饿感。可少量吃些鲜肉、鱼、蛋等，忌食糖及糖类制品，使患者体重下降到低于正常标准5％左右，常使本病得到控制。

瓜果均是含果糖类较多的食品，也是含维生素多的食品，如香蕉、梨子、西瓜、南瓜。因为有甜味，诚恐增重糖尿。经临床实践证明，适当吃些香蕉、梨子对消渴病最有利，许多患者吃后症状有减轻，西瓜、南瓜不仅可以解渴充饥，还有降低血糖作用。严禁烟酒，免致伤津耗液，对防治本病极为有利。

（3）劳逸适度，动静结合，体育锻炼是治疗糖尿病的一项重要措施。适当的体育锻炼可使肌肉组织内萄葡糖得到充分的利用，使血液中的萄葡糖迅速到达肌肉及其它组织内，从而使血糖降低。除病情尚未得到控制的重型糖尿病患者外，均可进行医疗体育，特别是肥胖型糖尿病患者尤为适宜。首选耐性运动，如步行、慢跑、游泳、划船、骑自行车、踏车定量运动等。其中步行是国内外最常用来治疗糖尿病的一种体育疗法。全身情况良好，糖尿病较轻的肥胖患者可进行快速跑行。近年来国内外采用踏车定量运动治疗本病取得了良好效果。除耐力运动外，还可以采用保健操、太极拳，以及非比赛性球类运动。应定期查血糖、尿糖，随时观察机体对体育运动的反应，及时掌握和调节运动量。

3．保健按摩，健身活动，均能改善全身状态。如口咀嚼、叩齿、舌搅动、口颊肌收缩，均能反射性降低血糖，引起类似胰岛素的作用，本法简单易行。

4．推拿疗法：尿糖稳定在±或＋号时，推脊椎两侧，并由上而下擦背部，揉背部俞穴，捻脚趾。

能及促进靶细胞对糖利用的作用，还可改变机体多个脏器功能，调整植物神经系统的功能，从而达到治病强身的作用。所以气功锻炼是治疗糖尿病和增强体力及延缓衰老整个方案中一项简便易行，行之有效的措施。主要功法为内养功和强壮功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调治《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复医疗机构《康复医学》
  6. 康复调理《常见中老年疾病防治》
  7. 康复医学《康复医学》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医学《中国医学通史》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医学基本原则《康复医学》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医学科病历《病历书写规范》
  14. 康复调理《常见中老年疾病防治》
  15. 康复医学与临床医学的关系。《康复医学》
  16. 康复调理《常见中老年疾病防治》
  17. 康复指导《家庭医学百科-医疗康复篇》
  18. 康复调理《常见中老年疾病防治》
  19. 康复指导《家庭医学百科-医疗康复篇》
  20. 康复调理《常见中老年疾病防治》
  21. 康平《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 康平《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 康普恩《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 康普恩《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 康仲殷《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 康仲殷《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．胡萝卜鲍鱼粥

胡萝卜90g、鲍鱼2个（用水浸发4小时，洗净）、石决明60g（洗净布包）、粳米30g、生姜少许。

将上述各物洗净放入瓦煲，加水适量，文火炖煮，调味即可，随量饮用。

适用于肝肾阴虚患者。

2．生地黄鸡

乌骨鸡一只，生地黄250g（洗净切成细丝）。

将生地放入宰杀好的鸡的腹内，缝合，放入搪瓷锅内，上笼蒸至熟透。分服。

适用于肝肾阴虚患者。

3．玉竹二参兔肉汤

玉竹30g、生晒参15g、北沙参30g、兔肉60g、红枣8枚。

将上述各物洗净，放入瓦煲内，加水适量，文火慢煲，至兔肉熟烂为度。随量饮用。

适用于气阴两虚患者。

4．虫草水鸭煲

冬虫草15g、山药30g、北沙参15g、水鸭肉80g、生姜3片、红枣6枚。

把以上各物洗净，放入瓦煲内，加水适量，用文火炖至鸭肉烂熟为度，调味即可。随量饮用。

适用于气阴两虚患者。

5．黄精 玉竹猪胰汤

黄精24g、北沙参15g、淮山30g、玉竹30g、猪胰1具（刮去油膜洗净）。

将以上各物洗净放入瓦煲内，加水适量，文火煮1小时左右，调味即可。随量饮汤食肉。

适用于气阴两虚患者。

6．巴戟狗肉煲

巴戟15g、肉苁蓉24g、熟附子12g、狗肉80g（切块）、小茴香6g、陈皮5g、生姜6片。

以上各物洗净，放入瓦煲内，加适量清水，文火炖2小时即可，调味。随量饮汤食肉。

适用于肾阳虚患者。

7．海参粥

海参30g、粳米100g、葱姜盐适量。

将海参用温水泡发后洗净，切成小块；粳米洗净放在瓦煲内，加海参、姜、葱、盐及清水适量煮粥。酌量服用，每日一次，连服3～4周。

适用于阴阳两虚患者。

8．鲜奶玉露

牛奶1000g、炸核桃肉40g、生核桃肉20g、粳米50g。

粳米淘净，用水浸泡1小时，捞起沥干水分。将四物放在一起搅拌均匀，用小石磨磨细，再用细筛滤出细茸待用。锅加水煮沸，将牛奶核桃茸慢慢倒入锅内，边倒边搅拌，稍沸即成。酌量服用，连服3～4周。

适用于阴阳两虚患者。

9．虫草羊肉煲

羊瘦肉400g（洗净切块）、冬虫草15g、红参6g（切片）、陈皮10g、生姜15g。

瓦煲内放水适量，沸后放入生姜、陈皮、羊肉焯透，去净血水待用。将羊肉取出放入蒸钵内，加红参、冬虫草、精盐，注入50ml清水，用湿棉纸严封蒸钵，旺火蒸至七成熟时取出，揭起棉纸，再上笼蒸至羊肉熟烂为度。随意分服，饮汤食肉。

适用于阴阳两虚患者。

10．猪胰玉米须汤

猪胰1具（洗净）、玉米须30g、山药30g。

以上各物洗净后共煲汤，调味。每日1剂，10天为一疗程。

适用于阴虚内热患者（口渴、消谷善饥）。

11．猪胰汤

猪胰1具（洗净）、薏米30g、黄芪60g、山药30g。

以上各物洗净共煲汤，调味。随意服。

适用于气虚患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《养老奉亲书》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食问题《默克家庭诊疗手册》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食习惯《家庭医学百科·预防保健篇》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食喜恶辨病《常见病自测》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食养生《中医养生学》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食养生的作用《中医养生学》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食宜忌《食物疗法》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食宜忌《医述》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食宜忌《急救广生集》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食宜忌论《外科证治全书》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食异常《中医内科学》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食营养学的现代发展《中医饮食营养学》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食应用禁忌《中医饮食营养学》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食有节《减肥新法与技巧》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食与保健《食物疗法》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．避免五志过极，勿使长期精神紧张、思虑，注意劳逸适度，坚持体育活动，保持标准体重，防止肥胖。

2．控制饮食，注意合理的饮食结构，勿恣肥甘，不过饱，忌辛辣烟酒，忌食糖及含糖类较多的食品。

3．注意早期发现及治疗各种并发症，特别是糖尿病三大并发症（糖尿病视网膜炎、糖尿病肾病及糖尿病神经病变）。

中老年糖尿病患者，往往无明显的“三多”症状，如果有麻木、眩晕、烦躁、视物模糊，会阴瘙痒，消瘦，伤口久不收敛等糖尿病特有症状时，均应及早检查，及早发现和治疗。

4．坚持长期的良好的治疗控制。目前糖尿病尚不能彻底治愈，但是控制血糖和缓解症状是治疗过程中的主要着眼点。

本病以阴虚为本，燥热为标，治宜立足于滋肾、养阴、益气，病久阴损及阳，宜阴阳并补。阴虚燥热，或气阴两虚，常可致瘀，故在适应方中可加入田七、桃仁、丹参、赤芍、山甲等活血化瘀之品，可增强疗效。如用中药辨证治疗效果不著，或症状改善而血糖不降者，可按辨证与辨病相结合，在辨证的基础上加入经实验证明有降糖作用的中药，如：人参、白术、地黄、玄参、杞子、淮山等。

5．西药降糖药的使用，必须慎重，因一旦用上，就很难戒除，这是对胰岛素非依赖型患者所必需注意的。此外，西药降糖药有一定的副作用，用药期间应定期检查肝肾功能。应警惕老年人用降血糖药过量而引起的低血糖反应及昏迷等危险。目前治疗糖尿病的新药——消渴丸，该药是中西药结合的中成药，由黄芪、生地、花粉、优降糖（每丸含0．25mg）组成。祖国医学认为消渴症与肺、脾（胃）、肾有密切关系。本品根据中药理论，结合现代医学对糖尿病的认识，以古方为基础，中西药结合，提高疗效，减少服量，降低毒性。

方中生地、花粉养阴生津，降低血糖；淮山、五味子健脾补肾，收敛固涩。以中药滋阴补肾，生津止渴以治本，配合优降糖使血糖下降以治标，中西药结合，标本兼治，具有扶正祛邪、标本兼顾之效，且可减少服优降糖对肝脏的毒副作用。

本方具有滋肾养阴，益气生津功效。用于多饮、多尿、多食、消瘦、体倦无力，眠差腰痛，尿糖及血糖升高之消渴症。服用本品时严禁加服优降糖制剂。对肝炎患者慎服，对严重肾功能不全，少年糖尿病、酮体糖尿、妊娠糖尿病、糖尿性昏迷等症不宜应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：肥胖病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治原发病《病理生理学》
  4. 防治要点《常见中老年疾病防治》
  5. 防治原发病（缺）《病理生理学》
  6. 防治要点《常见中老年疾病防治》
  7. 防治原则《预防医学》
  8. 防治要点《常见中老年疾病防治》
  9. 防治原则《医学微生物学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原则《医学微生物学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


肥胖病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

肥胖病

肥胖病

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖是由于营养过多、过好，活动过少，能量平衡失调，以致脂肪堆积于体内，导致体重超常的病症。一般来说，体重超过正常标准的10％为超重，超过20％以上者，称为肥胖病。（标准体重计算公式：〔身高（ｃm）－105〕×0．9＝体重

（kg））肥胖可分为单纯性和继发性两大类，这里主要讨论单纯性肥胖病，（非内分泌——代谢疾病原因者），它约占肥胖病患者构成比的95％。祖国医学对肥胖证候认识较早，《灵枢·逆顺肥瘦篇》说：“年质壮大，血气充盈，肤革坚固，因加以邪，刺此者，深而留之，此肥人也。广肩腋，项肉薄，皮厚而黑色，唇临临然，其血黑以浊，其气涩以迟。”《卫气失常篇》说：“人有脂有膏有肉。”可知《内经》中根据肥胖人的形质划分为脂、膏、肉三种类型。另外有称“肥贵人，膏梁之疾也”。这些描述，与肥胖病症状相类似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：肥胖病
  • 下一页：主症
<<< 返回本书目录
  1. 肥胖病《自我调养巧治病》
  2. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  3. 肥胖病《常见中老年疾病防治》
  4. 肥胖带绦《人体寄生虫学》
  5. 肥胖并痛性结节或脂肪块【疾病症状】
  6. 肥胖的病理生理改变《减肥新法与技巧》
  7. 肥胖【疾病症状】
  8. 肥胖的病因及发病机理《减肥新法与技巧》
  9. 肥胖【疾病症状】
  10. 肥胖的分类《减肥新法与技巧》
  11. 肥胖《临床营养学》
  12. 肥胖前期【疾病症状】
  13. 肥胖《基因与疾病》
  14. 肥胖纹【疾病症状】
  15. 肥荚红豆【中药大全】
  16. 肥胖性低通气【疾病症状】
  17. 肥肌丸【方剂大全】
  18. 肥胖性生殖无能综合征【疾病大全】
  19. 肥肌方【方剂大全】
  20. 肥胖性水肿【疾病症状】
  21. 肥厚性声带炎《中西医结合耳鼻喉科》
  22. 肥胖性心肌病【疾病大全】
  23. 肥厚性鼻炎《赵绍琴临证验案精选》
  24. 肥胖预兆《中医疾病预测》
  25. 肥厚型心肌病【疾病大全】
  26. 肥胖症《默克家庭诊疗手册》
  27. 肥厚型梗阻性心肌病【疾病大全】
  28. 肥胖症【疾病大全】
  29. 肥厚瘢痕【疾病症状】
  30. 肥胖症的辨证分型《减肥新法与技巧》
  1. 肥胖病《常见中老年疾病防治》
  2. 肥胖辨病《常见病自测》
  3. 肥胖病《自我调养巧治病》
  4. 肥胖《预防医学》
  5. 肥胖不孕《傅青主女科》
  6. 肥胖《百病自测》
  7. 肥胖不孕《中医词典》
  8. 肥胖《基因与疾病》
  9. 肥胖程度的划分《减肥新法与技巧》
  10. 肥目《中医词典》
  11. 肥胖带绦《人体寄生虫学》
  12. 肥厚性心肌病《物理诊断学》
  13. 肥胖的病因及发病机理《减肥新法与技巧》
  14. 肥厚性声带炎《中西医结合耳鼻喉科》
  15. 肥胖的分类《减肥新法与技巧》
  16. 肥厚性鼻炎《赵绍琴临证验案精选》
  17. 肥胖性不孕《古代房中秘方》
  18. 肥厚型心肌病《心脏病学》
  19. 肥胖预兆《中医疾病预测》
  20. 肥厚型心肌病《默克家庭诊疗手册》
  21. 肥胖预兆的理论基础《中医疾病预测》
  22. 肥疳《中医词典》
  23. 肥胖预兆的临床预报意义《中医疾病预测》
  24. 肥儿丸（一）《洪氏集验方》
  25. 肥胖症《默克家庭诊疗手册》
  26. 肥儿丸（二）《洪氏集验方》
  27. 肥胖症《医学心理学》
  28. 肥儿丸《是斋百一选方》
  29. 肥胖症的辨证分型《减肥新法与技巧》
  30. 肥儿丸《奇方类编》
  31. 肥胖症的临床表现《减肥新法与技巧》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯性肥胖病轻者没有明显症状，中、重度肥胖者表现有食欲增强，动作笨拙，怕热易出汗，易觉疲劳，易外感，动则气喘 心悸，腰痛腹胀，便秘，性功能减退，头痛，头晕，痰多，胸胁满闷，口臭；重度的肥胖患者易发生高血压、冠心病、中风、糖尿病、痛风及胆石症等。肥胖者其脂肪分布大致规律是：男性以颈部及躯干为主，女性以下腹部、臀部及四肢为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥胖病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主诸病脉《脉确》
  4. 主症《常见中老年疾病防治》
  5. 拄骨《中医词典》
  6. 主症《常见中老年疾病防治》
  7. 煮《中医名词词典》
  8. 主症《常见中老年疾病防治》
  9. 煮《中医词典》
  10. 主症《常见中老年疾病防治》
  11. 煮拔筒法《中医词典》
  12. 主症《常见中老年疾病防治》
  13. 煮肝散《冯氏锦囊秘录》
  14. 主症《常见中老年疾病防治》
  15. 煮肝散《妇人大全良方》
  16. 主症《常见中老年疾病防治》
  17. 煮肝散《妇人大全良方》
  18. 主症《常见中老年疾病防治》
  19. 煮肝散《三因极一病证方论》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《儒门事亲》
  22. 主症《常见中老年疾病防治》
  23. 煮肝散《苏沈良方》
  24. 主症《常见中老年疾病防治》
  25. 煮朴丸《是斋百一选方》
  26. 主症《常见中老年疾病防治》
  27. 煮铅圈法《毓麟验方》
  28. 主症《常见中老年疾病防治》
  29. 煮散《中医名词词典》
  30. 主症《常见中老年疾病防治》
  31. 煮散《中医词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯性肥胖病的因素很多，最常见的原因是饮食不节，过多进食脂肪及糖类等膏粱厚味，入多于出；或因久坐久卧，静多于动等导致脏腑功能失调。以脾虚为主，与肝、肾有密切关系。脾虚不能健运，肝郁失于条达，遂致痰湿内生，气滞血瘀；或瘀久化热，导致脾胃热盛；中年以后多有肾虚，肾气不足，不能化气行水，致津液受阻，水湿不运，痰瘀自生。

病久可累及其它脏腑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《中医疾病预测》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《中医疾病预测》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病一般为本虚标实，本虚以气虚、脾虚、肾虚为主，标实以痰湿壅盛、气滞血瘀、脾胃热盛多见。治疗大法多为祛痰利水、理气、活血化瘀、清热泻实、健脾益气、补肾温阳等法。

1．肝郁气滞肝胃湿热

主证：胸胁胀满，脘腹胀满，烦躁易怒，口干，口苦，口腻，头晕，头痛，尿黄，时或便干，舌红苔薄黄腻，脉弦滑。

治法：疏肝清热。

选方：柴胡疏肝散（《景岳全书》）加减。

药物：柴胡10g、枳壳9g、白芍15g、甘草6g、川芎6g、香附12g、蒲公英30g、草决明30g、郁金12g、泽泻10g、杭菊12g。

加减：口干、口苦或大便干结加大黄，或加服防风通圣丸。

2．脾虚痰壅

主证：形体肥腴，肢重着而松软，神疲，倦怠，乏力，头重胸闷或有恶心，腹时胀满，痰多，口中粘腻，舌质淡红，苔滑或厚腻，脉濡滑或沉滑有力。

治法：健脾益气，燥湿化痰。

选方：七味白术散（《六科准绳》）合防杞黄芪汤（《金匮要略》）加减。

药物：炒白术12g、白茯苓15g、党参12g、炙甘草9g、木香10g（后下）、桂枝10g、葛根15g、厚朴9g、薏仁30g、砂仁6g（后下）、黄芪30g、泽泻10g、法夏12g、防杞15g。

3．脾肾阳虚

主证：肥胖，畏寒肢冷，疲乏无力，心悸，呼吸短促，动则气喘，腰膝酸软，下肢浮肿，夜尿较频，纳呆，舌质淡、体胖，或有齿痕，苔薄白而滑，脉濡缓，或弦而无力。

治法：补肾健脾，温化水湿。

选方：肾气丸（《金匮要略》）合理中丸（《伤寒论》）加减。

药物：熟地12g、附子12g、山萸肉10g、丹皮9g、茯苓15g、泽泻9g、淮山12g、党参15g、白术12g、干姜9g、炒薏仁30g、黄芪30g。

4．痰浊中阻

主证：素体肥胖，喜食肥甘，头晕头胀，胸闷腹胀，肢体困重，手足麻木，痰多，舌苔白腻或黄腻，脉滑或弦滑。

治法：燥湿化痰。

选方：二陈汤（《太平惠民和剂局方》）加减。

药物：法夏12g、茯苓15g、橘红9g、炙甘草9g、胆星10g、苍术12g。

加减：痰多而稀，胸膈满闷加干姜、砂仁；食积痰多，嗳腐吞酸，脘胀纳呆，加莱菔子、神曲、枳壳。

5．痰瘀阻络气不宣通

主证：肥胖，口唇紫绀，胸闷气短，呼吸不畅，白天嗜卧，夜寐不宁，烦躁，记忆力减退，痰多，口干不喜饮，舌质暗紫，苔薄或滑腻，脉沉涩。

治法：祛痰降浊，顺气活血。

选方：瓜蒌 薤白白酒汤（《金匮要略》）加减。

药物：全瓜蒌30g、薤白10g、法夏12g、陈皮8g、枳壳10g、厚朴10g、丹参15g、远志6g，石菖蒲6g、红花6g、川芎12g。

加减：痰浊壅盛加白芥子，浮海石；痰瘀化热，口苦、舌苔黄腻加天竹黄、胆星、大黄；血瘀明显加田七、三棱、莪术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：单方、验方
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《中医名词词典》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《减肥新法与技巧》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《周慎斋遗书》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证选穴法《中医词典》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证要点与常见证型《中医妇科学》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证用药歌《尤氏喉症指南》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证用药例略《医经国小》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证与中热颇相似《内外伤辨》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证早决安危《活幼心书》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证诊断《中医伤科按摩学》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨郑声《松峰说疫》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨症《麻疹备要方论》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨症《外科大成》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨症《医门补要》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨症订方必先审四诊记《证治心传》


单方、验方_《常见中老年疾病防治》_中医诊治_【岐黄之术】

单方、验方

单方、验方

  • 上一页
  • 目录
  • 相关
  • 下一页

1．三花减肥茶

玫瑰花、代代花、茉莉花、荷叶各2g，川芎0．5g。

每日一包，开水冲泡代茶，有宽胸理气，祛痰逐饮，利水消肿，活血养胃，降脂提神功效。

2．五花茶

玫瑰花、茉莉花、扁豆花各30g，代代花10g，乌龙茶30g。

掺和均匀，每服6g装纱布袋内，不拘时泡茶饮，功效与三花减肥茶相类。

3．消肥饮

荷叶3g、山楂15g、泽泻9g。

煎水代茶饮，有减肥降脂功效。

4．春风减肥茶

杜仲3g、三七末0．5g、云雾茶、普洱茶各2g。

每日一包，冲泡开水代茶，有活血化瘀、利水、减肥、降压功效。

5．大黄粉

每日5g，开水冲泡。

有清热、活血化瘀减肥功用，适用于热证、实证的肥胖症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：单方、验方
  • 下一页：康复调理
<<< 返回本书目录
  1. 单方《经验丹方汇编》
  2. 单方论《医学源流论》
  3. 单方《焦氏喉科枕秘》
  4. 单方内治门《串雅内外编》
  5. 单发性毛鞘瘤【疾病大全】
  6. 单方奇病门《串雅内外编》
  7. 单发性坚实性结节【疾病症状】
  8. 单方葶苈散【方剂大全】
  9. 单发性骨软骨瘤【疾病大全】
  10. 单方外治门《串雅内外编》
  11. 单发脑梗死性痴呆【疾病大全】
  12. 单方杂治门《串雅内外编》
  13. 单鹅风《喉科秘诀》
  14. 单方总治门《串雅内外编》
  15. 单地黄煎【方剂大全】
  16. 单房性骨囊肿【疾病大全】
  17. 单刀根【中药大全】
  18. 单伏双伏《伤寒捷诀》
  19. 单次发作抑郁症【疾病症状】
  20. 单腹胀《吴鞠通医案》
  21. 单纯醉酒【疾病症状】
  22. 单根木【中药大全】
  23. 单纯性晕厥【疾病症状】
  24. 单根木叶【中药大全】
  25. 单纯性牙周炎【疾病大全】
  26. 单臌胀《凌临灵方》
  27. 单纯性下肢静脉曲张【疾病大全】
  28. 单行白犬骨散【方剂大全】
  29. 单纯性下肢静脉曲张《普通外科学》
  30. 单行大黄汤【方剂大全】
  1. 单方、验方《常见中老年疾病防治》
  2. 单方《经验丹方汇编》
  3. 单方论《医学源流论》
  4. 单方《焦氏喉科枕秘》
  5. 单伏《中医词典》
  6. 单方《中医词典》
  7. 单伏双伏《伤寒捷诀》
  8. 单方《中医名词词典》
  9. 单服松脂《备急千金要方》
  10. 单蛾风《中医词典》
  11. 单腹胀《中医词典》
  12. 单蛾《中医词典》
  13. 单腹胀《吴鞠通医案》
  14. 单鹅症《喉舌备要秘旨》
  15. 单个营养素缺乏和免疫《临床营养学》
  16. 单鹅风《重楼玉钥》
  17. 单鼓《中医词典》
  18. 单鹅风《喉科秘诀》
  19. 单臌胀《凌临灵方》
  20. 单鹅《中医词典》
  21. 单行《中医名词词典》
  22. 单搭颊风《重楼玉钥》
  23. 单行《中医词典》
  24. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  25. 单行鬼箭汤《备急千金要方》
  26. 单纯性窒息性气体《预防医学》
  27. 单行石膏汤《备急千金要方》
  28. 单纯性牙周炎《口腔科学》
  29. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  30. 单纯性下肢静脉曲张《普通外科学》
  31. 单核吞噬细胞系统《组织学与胚胎学》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

老年单纯性肥胖是一种渐进性疾病，多从中年开始，如能早期预防，及早坚持体育锻炼，节制饮食，节制房事等，便可控制病情发展。由于老年肥胖症治疗效果缓慢，加之容易并发糖尿病，心脑血管疾病，胆石症等，所以除了药物治疗外，更主要的必须采用综合措施，才能取得较好效果。其中以控制饮食，增强体育活动为主，并且合理地安排生活。

1．控制饮食，遵循低热量、低糖、低脂肪的饮食原则。

控制热量摄入，使之比所消耗的热量低，从而消耗体内脂肪、降低体重。一般情况下宜用低热能的平衡疗法，即在限制热能的基础上使蛋白质、脂肪、糖类有适当的比例，并保证足够的维生素。无机盐的供给。改变不良的饮食习惯，提倡戒烟、戒啤酒，少饮白酒及果酒，严禁饮食肥腻之品，饮食以清淡为主，多吃蔬菜，尤其多维生素食物，少吃甜、咸、辛、酸食物。

轻度肥胖者可适当控制脂肪和糖类的摄入量，每日进食不宜过多，适当参加体育活动，一般每月体重减1～2公斤，直至达到标准体重。较明显的肥胖则需严格限制每日进食的总热量，控制在1200千卡以内，目的使每月体重减轻1～2公斤。食物中保证一定量的蛋白质（以标准体重计，每月每公斤体重应摄入蛋白质1g），碳水化合物每日150～250g，其余部分可给脂肪，应减少动物脂肪，应以不饱和脂肪为主和胆固醇含量低的；忌用猪油、牛油、肥肉等，减少食盐的摄入量，以减轻心脏负担和减少肥胖者常伴有的水钠潴留，这对合并高血压、冠心病者更为重要。此外应适当增加植物纤维食物，如麦麸，海藻多糖、果胶、麦糖等，以降低血脂、减少糖的摄入，通利大小便，及时排出多余的水和钠盐。

2．加强体力活动，体育锻炼是治疗肥胖症的积极而有效的方法。半数以上的肥胖者因缺少体育活动，热量消耗少，脂肪堆积而肥胖。行走、慢跑都能减轻体重。中等量活动30分钟，可消耗250～300卡热，每日坚持活动4小时，大约可减半公斤体重。选择什么活动和运动量大小，要根病人的年龄、病情，特别是心脏的功能好坏来决定。各种球类和游戏性活动都可参加，关键是要肥胖者改变懒动的心理和习惯。从事各种体力劳动。如园艺、饲养动物等，就是特效疗法。在综合健身器上练习，外加健身与健美锻炼，参加舞会等活动，若长期坚持，不但可治疗疾病，还可增强体质，变胖为瘦。

3．按摩与水浴，按摩对皮下指肪有消散作用，亦可用器械配合因手力不足。最理想的方法是水下按摩，或冷热水擦身，冷热水交替摩擦。每天做1～2次，坚持半个月以上，可获减肥效果。蒸汽浴能在短期内降低体重。按摩与水浴不但能减肥，还可以使皮肤柔软、光泽、有弹性。值得注意的是温水可加重心脏的负担，不适用于合并心血管疾病的患者。

另外，气功、体针、耳针对减肥也有较好疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单方、验方
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复期的生活指导《家庭医学百科-医疗康复篇》
  3. 康复调理《常见中老年疾病防治》
  4. 康复计划的制定《医学心理学》
  5. 康复调理《常见中老年疾病防治》
  6. 康复过程中的心理障碍《医学心理学》
  7. 康复调理《常见中老年疾病防治》
  8. 康复功能评定《康复医学》
  9. 康复调理《常见中老年疾病防治》
  10. 康复工程概述《康复医学》
  11. 康复调理《常见中老年疾病防治》
  12. 康复《临床激光治疗学》
  13. 康复调理《常见中老年疾病防治》
  14. 康复《康复医学》
  15. 康复调理《常见中老年疾病防治》
  16. 康《中医词典》
  17. 康复调理《常见中老年疾病防治》
  18. 康《中医词典》
  19. 康复调理《常见中老年疾病防治》
  20. 看指纹《医述》
  21. 康复调理《常见中老年疾病防治》
  22. 看症治法歌《尤氏喉症指南》
  23. 康复调理《常见中老年疾病防治》
  24. 看症口诀《穴道秘书》
  25. 康复调理《常见中老年疾病防治》
  26. 看症服药《达生编》
  27. 康复调理《常见中老年疾病防治》
  28. 看症凡例《尤氏喉症指南》
  29. 康复调理《常见中老年疾病防治》
  30. 看疹诸色论《原要论》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．茯苓粥

茯苓粉20g、粳米100g。

煮粥分服。

适用于脾虚痰湿患者。

2．茯苓茶

茯苓5g、陈皮2g、花茶2g。

茯苓、陈皮先煎20分钟，再冲泡茶叶，15分钟后即可代茶饮。

适用于痰湿困脾患者。

3．薏米赤小豆粥

薏米50g、赤小豆50g、泽泻10g、荷叶1片。

荷叶、泽泻洗净，煎水取汁，与赤小豆、薏米同煮为粥，待服。

适用于脾虚水湿患者。

4．大黄 山楂饮

生山楂10g、生大黄10g。

山楂、大黄睡前泡开水，次晨空腹服50ml。

适用于瘀热患者。

5．冬瓜皮粥

鲜冬瓜皮100g（切成小块）、粳米100g。

上述各物共煮成粥。

适用于热证、湿热患者及血脂偏高者。

6．清宫减肥茶

荷叶、山楂、乌龙茶、六安茶。

以上各物共研成粗粉，每袋5g，开水泡代茶。

适用于血脂偏高患者。

7．减肥茶

荷叶12g、山楂、薏米各10g、橘皮5g。

以上各物共研末，开水冲泡，每日1剂，连服100天。

适用于肥胖血脂偏高患者。

8．山楂银菊茶

山楂15g（打碎）、银花10g、杭菊12g。

上药煎水取汁代茶。

适用于肥胖而并有高血压、高脂血症的热性患者。

9．芡实 荷叶粥

芡实40g、山药200g、粳米50g、鲜荷叶两张。

将芡实去皮与山药共研末，取30g与粳米50g共煮粥，并加入鲜荷叶，供用。

适用于脾肾虚胖患者。

10．山楂决明饮

菊花10g、山楂片15g、决明子15g（捣烂）。

上药用开水冲泡代茶。

适用于肝阳上亢患者。

11．鲜鱼汤

鲤鱼1000g、荜拔15g、川椒15g、葱姜适量。

鲤鱼切块，加荜拔、川椒、姜、葱，用文火煮，调味，供食。

适用于脾虚或脾肾虚患者。

12．三鲜饮

鲜山楂、鲜白萝卜各15g，鲜橘皮10g。

上药煎水代茶。

适用于气滞患者。

13．消肥饮

荷叶1片、山楂15g、泽泻9g。

煎水代茶。

适用于湿浊或湿热患者。

14．雪梨兔肉羹

兔肉500g、雪梨400g、车前叶15g。

雪梨榨汁、车前叶煎取汁100ml，兔肉煮熟后，加梨汁、车前叶汁及琼脂同煮，成羹后入冰箱，吃时装盘淋汁即可。

适用于痰湿或湿热患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调养的原则《中医养生学》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调养《中医儿科学》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调养《中医儿科学》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食失宜《中医基础理论》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食伤脾论《脾胃论》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食伤《续名医类案》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食善饥《奇效简便良方》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食色欲箴序《格致余论》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食起居辨病《常见病自测》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食七情禁忌论《胎产心法》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食内伤痢《症因脉治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食内伤痢《中医词典》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食门《景岳全书》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食疗法胃疡平《三十年临证经验集》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．必须使患者认识到，对肥胖的治疗必须持之以恒，正确树立减肥意识，不仅要使肥胖患者认识到肥胖对健康与寿命的危害，而且要解除患者的悲观、恐惧、疑虑、紧张和漠不关心的心理，调动积极性，提高康复的信心，从而使患者与医生配合，自觉地遵守防治方案。坚持长期减肥，否则会导致不良后果。

2．控制饮食是减肥的最有效办法，但应长期坚持，严格实行低热量饮食，主动配合治疗，以免前功尽弃。

3．增强体育活动，体育锻炼是老年人减肥的一种有效方法，可促进气血运行，增强脏腑功能活动，增加热量消耗。患者可根据身体情况，可采用步行或慢跑为主的耐性运动，还可选择体操和球类等运动。

此外，气功、针灸、按摩、水浴等疗法均可综合采用。

4．中医认为“肥人多痰”、“胖人多气虚”，故治疗应以化痰除湿、健脾益气为本，老年人多有肾虚，所以肥胖病属肾虚或脾肾虚者亦不少，用龟鹿补肾液配合治疗，可收到减肥效果。如属实证、热证，防风通圣丸是减肥的有效中成药。

5．因其他原因所致的肥胖病，应治疗原发病为主。如肥胖后合并有其他疾病而出现紧急情况时，可按相应疾病的紧急情况处理办法处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：前列腺肥大
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  5. 防治要点《常见中老年疾病防治》
  6. 防治缺血／再灌注损伤的展望《病理生理学》
  7. 防治要点《常见中老年疾病防治》
  8. 防治肥胖症的中成药《减肥新法与技巧》
  9. 防治要点《常见中老年疾病防治》
  10. 防治地方病主要是第一级预防《预防医学》
  11. 防治要点《常见中老年疾病防治》
  12. 防治措施的实用性《预防医学》
  13. 防治要点《常见中老年疾病防治》
  14. 防治并发症《病理生理学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治《预防医学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治《家庭医学百科-医疗康复篇》
  19. 防治要点《常见中老年疾病防治》
  20. 防治《临床营养学》
  21. 防治要点《常见中老年疾病防治》
  22. 防止与去除诱因的作用《病理生理学》
  23. 防治要点《常见中老年疾病防治》
  24. 防止感染《口腔科学》
  25. 防治要点《常见中老年疾病防治》
  26. 防御性呼吸反射《生理学》
  27. 防治要点《常见中老年疾病防治》
  28. 防御功能受损者的感染《默克家庭诊疗手册》
  29. 防治要点《常见中老年疾病防治》
  30. 防疫措施《预防医学》
  31. 防治要点《常见中老年疾病防治》


前列腺肥大_《常见中老年疾病防治》_中医诊治_【岐黄之术】

前列腺肥大

前列腺肥大

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺肥大又称前列腺增生症，是男性老人的常见病。50岁以后，多数男性有前列腺肥大的变化，但临床上又可全无症状。目前认为其发病原因可能与老年人性激素平衡失调有关。近年来的研究证明，胆固醇积聚也是重要原因之一；泌迫尿道，造成排尿困难，甚者小便闭塞不通等排尿功能障碍。

本病属祖国医学中癃闭、淋症等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：前列腺肥大
  • 下一页：主症
<<< 返回本书目录
  1. 前列腺肥大【疾病症状】
  2. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  3. 前列腺肥大《常见中老年疾病防治》
  4. 前列腺钙化【疾病症状】
  5. 前列腺癌先兆《中医疾病预测》
  6. 前列腺疾病《病理学》
  7. 前列腺癌【疾病大全】
  8. 前列腺结石【疾病症状】
  9. 前列腺癌《家庭医学百科-医疗康复篇》
  10. 前列腺结石【疾病大全】
  11. 前列腺癌《基因与疾病》
  12. 前列腺囊肿【疾病大全】
  13. 前列通补汤【方剂大全】
  14. 前列腺脓肿【疾病大全】
  15. 前列舒丸【方剂大全】
  16. 前列腺肉瘤【疾病大全】
  17. 前胡散【方剂大全】
  18. 前列腺素（PG）《常用化验值及意义》
  19. 前胡【中药大全】
  20. 前列腺素合成减少【疾病症状】
  21. 前胡《本草纲目》图文版
  22. 前列腺缩小变硬【疾病症状】
  23. 前胡《证类本草》
  24. 前列腺汤【方剂大全】
  25. 前胡《药笼小品》
  26. 前列腺炎《老年百病防治》
  27. 前胡《药鉴》
  28. 前列腺炎《泌尿外科学》
  29. 前胡《雷公炮炙论》
  30. 前列腺炎《赵绍琴临证验案精选》
  1. 前列腺肥大《常见中老年疾病防治》
  2. 前列腺癌先兆《中医疾病预测》
  3. 前列腺歌诀《人体解剖学歌诀》
  4. 前列腺癌《病理学》
  5. 前列腺素《常用化验值及意义》
  6. 前列腺癌《家庭医学百科-医疗康复篇》
  7. 前列腺素《病理生理学》
  8. 前列腺癌《默克家庭诊疗手册》
  9. 前列腺素《生理学》
  10. 前列腺癌《基因与疾病》
  11. 前列腺素《生理学》
  12. 前列环素《药理学》
  13. 前列腺素《药理学》
  14. 前馈控制系统《生理学》
  15. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  16. 前胡枳壳汤《仁术便览》
  17. 前列腺素PG《急诊医学》
  18. 前胡汤方《备急千金要方》
  19. 前列腺素衍生物《药理学》
  20. 前胡汤《三因极一病证方论》
  21. 前列腺素引产《妇产科学》
  22. 前胡汤《妇人大全良方》
  23. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  24. 前胡汤《备急千金要方》
  25. 前列腺炎《默克家庭诊疗手册》
  26. 前胡汤《备急千金要方》
  27. 前列腺炎《赵绍琴临证验案精选》
  28. 前胡汤《备急千金要方》
  29. 前列腺炎《赵绍琴临证验案精选》
  30. 前胡散《妇人大全良方》
  31. 前列腺炎《老年百病防治》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

一般男性50岁以后，多有前列腺肥大变化，所以老年人多属慢性前列腺肥大，轻症可全无症状。一般表现为排尿次数增加，晚上尤为显著，排尿时间长，需等一段时间才能排出，病程进展缓慢。随着病情加重，排尿时需屏气用力，需借助腹肌力量方能将尿排出；尿频、尿急，尿线变细，每次排尿量减少，尿液只能是点滴排出，自觉尿液不能排尽，有时可致急性尿潴留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺肥大
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主证《幼幼集成》
  3. 主症《常见中老年疾病防治》
  4. 主证《中医词典》
  5. 主症《常见中老年疾病防治》
  6. 主运推太角少角说《灵素节注类编》
  7. 主症《常见中老年疾病防治》
  8. 主运甲乙丙壬癸五年同《灵素节注类编》
  9. 主症《常见中老年疾病防治》
  10. 主运歌《运气要诀》
  11. 主症《常见中老年疾病防治》
  12. 主运歌《医宗金鉴》
  13. 主症《常见中老年疾病防治》
  14. 主运丁戊己庚辛五年同《灵素节注类编》
  15. 主症《常见中老年疾病防治》
  16. 主运《中医词典》
  17. 主症《常见中老年疾病防治》
  18. 主应《中医词典》
  19. 主症《常见中老年疾病防治》
  20. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  21. 主症《常见中老年疾病防治》
  22. 主要组织兼容性复合体《细胞和分子免疫学》
  23. 主症《常见中老年疾病防治》
  24. 主要阅读书目和期刊《组织学与胚胎学》
  25. 主症《常见中老年疾病防治》
  26. 主要用于控制症状的抗疟药《药理学》
  27. 主症《常见中老年疾病防治》
  28. 主要影响血容量的抗高血压药《药理学》
  29. 主症《常见中老年疾病防治》
  30. 主要抑制排卵的避孕药《药理学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热蕴结，肾气亏虚，瘀血阻滞是慢性前列腺炎的主要病机，其中湿热蕴结在急性发作时表现较为突出。肾气亏虚在久病不愈时最为常见，而瘀血阻滞则贯穿疾病始终。在临床上，三者往往夹杂互见，互相影响或转化，而使病情复杂难治，所以把握辨证，分清主次是治疗本病的关键。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《虚损病类钩沉》
  3. 病因病机《常见中老年疾病防治》
  4. 病因辩证《中医诊断学》
  5. 病因病机《常见中老年疾病防治》
  6. 病因辨证《中医词典》
  7. 病因病机《常见中老年疾病防治》
  8. 病因辨证《中医名词词典》
  9. 病因病机《常见中老年疾病防治》
  10. 病因、病理《普通外科学》
  11. 病因病机《常见中老年疾病防治》
  12. 病因《口腔科学》
  13. 病因病机《常见中老年疾病防治》
  14. 病因《普通外科学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因《普通外科学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《外科学总论》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《儿科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《儿科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《儿科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病临床表现有虚实之分，实证宜清湿热，活血化瘀，利气机而通调水道。虚证宜补脾肾，助气化。

1．膀胱湿热

主证：尿频，尿急，小便点滴不通，或尿量极少而短赤灼热，小腹胀痛，口干，口苦，大便溏垢或秘结，舌质红，苔黄腻，脉数或弦数。

治法：清热解毒，利湿通闭。

选方：八正散（《太平惠民和剂局方》）加减。

药物：车前子12g、瞿麦10g、扁蓄12g、滑石30g、栀子10g、甘草6g、本通12g、大黄8g。

加减：舌苔黄腻加黄柏、蒲公英。

2．气滞血瘀

主证：起病缓慢，情志抑郁，或心烦善怒，小便不通或通而不畅，排尿费力，滴沥不尽，下腹坠胀，舌质瘀黯，瘀点或瘀斑，舌苔白腻或薄黄，脉弦涩。

治法：活血化瘀，通利水道。

选方：膈下逐瘀汤（《医林改错》）。

药物：五灵脂10g、当归12g、川芎9g，桃仁12g、丹皮9g、赤芍12g、乌药10g、延胡索12g、甘草6g、香附12g、红花6g、枳壳10g。

加减：气虚加黄芪、党参；小便白浊加萆薢、滑石、车前子、土茯苓。

3．肾阳虚损

主证：小便不通或点滴不爽，排出无力，面色?白，神气怯弱，形寒肢冷，小腹冷胀，头晕眼花，腰膝酸软，舌质淡，苔白滑，脉沉迟。

治法：温肾益气，化气利尿。

选方：济生肾气丸（《济生方》）加减。

药物：熟地12g、山药10g、山萸肉9g、茯苓15g、泽泻9g、熟附子12g、桂枝10g、牛膝12g、车前子12g、白芍15g。

加减：阳萎加巴戟、仙茅。

4．肾阴亏虚

主证：小便滴沥灼热，咽干心烦，手足心热，头晕眼花，腰膝酸软，舌红少津，苔少或无苔，脉细数。

治法：滋补肾阴。

选方：六味地黄汤（《小儿药证直诀》）合猪苓汤（《伤寒论》）加减。

药物：熟地12g、山药10g、山萸肉12g、丹皮9g、茯苓12g、泽泻9g、猪苓12g、阿胶12g、（另溶）。

加减：舌质红，苔薄黄，加知母，黄柏。

5．脾阳虚弱

主证：面色萎黄，神疲乏力，气短懒言，腰酸肢冷，头晕，耳呜，重听，小腹坠胀，小便点滴排出，舌质淡胖，边有齿印，脉弱。

治法：补脾益气，温肾通闭。

选方：补中益气汤（《脾胃论》）加减。

药物：黄芪15g、炙甘草6g、人参10g、（炖服）、当归10g、陈皮6g、升麻6g、柴胡9g、白术12g、熟附子12g、肉桂3g、（焗）加减：阳萎加故纸、仙茅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证求因《中医词典》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证论治《中医词典》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证赋《冯氏锦囊秘录》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证大略《外科证治全书》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证大纲《顾松园医镜》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证（六则）《张氏医通》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证《中医诊断学》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证《痧疹辑要》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证《证治准绳·幼科》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证《医医小草》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨正周禹载温热暑疫各条《温热逢源》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨正张石顽伤寒绪论温热各条《温热逢源》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨正徐洄溪先生医者误人无罪论《一得集》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正吴又可温疫论各条《温热逢源》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正蒋问斋医略伏邪篇《温热逢源》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

因年老体弱，本病多采用保守治疗，一般常服中药可获效，经常前列腺按摩可缓解症状。

1．注意保暖，防止受凉感冒。作息起居要有规律，少骑或不骑自行车，久坐则需稍作散步或其他轻微活动。

2．保持大便通畅，所谓：“大小便俱不通者，必先通其大便，则小便自通矣。”平时不憋尿，有了尿意如不及时排尿，使膀胱过度膨胀，超过膀胱迫尿肌的收缩能力，以致排尿无力。

3．禁止饮烈性酒及少食刺激性食物，免致血循环加快，使前列腺充血，增加阻力，以致排尿困难。多食纤维素食物，多吃新鲜水果、蔬菜。

4．物理疗法：采用超短波治疗机，板状电极2个，置于会阴部及耻骨联合上，间隙2～3厘米，微热量，每次15分钟，每日1次，15～20次为一疗程。治疗前后检查前列腺液，观察前列腺液的白细胞、红细胞及卵磷脂小体的变化情况及临床症状的改变，确定其疗效及疗程。

5．坐浴：用温热水坐盆浴，水温以能耐受的热度为宜，每日1～2次，每次10～20分钟。坐浴时要放松肛门括约肌，并配用手指在水中按压肛门及肛门周围会阴部。可起局部按摩作用。

6．按摩：前列腺的体表部位约在肛门与尿道根部之间，可间歇用力深压，以局部出现酸麻感为宜。按摩每日1～2次，在午休和晚睡前进行。亦可用电动直肠按摩，操作方法简单，病人易掌握，对前列腺炎的治疗有较好效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复期的生活指导《家庭医学百科-医疗康复篇》
  5. 康复调理《常见中老年疾病防治》
  6. 康复计划的制定《医学心理学》
  7. 康复调理《常见中老年疾病防治》
  8. 康复过程中的心理障碍《医学心理学》
  9. 康复调理《常见中老年疾病防治》
  10. 康复功能评定《康复医学》
  11. 康复调理《常见中老年疾病防治》
  12. 康复工程概述《康复医学》
  13. 康复调理《常见中老年疾病防治》
  14. 康复《临床激光治疗学》
  15. 康复调理《常见中老年疾病防治》
  16. 康复《康复医学》
  17. 康复调理《常见中老年疾病防治》
  18. 康《中医词典》
  19. 康复调理《常见中老年疾病防治》
  20. 康《中医词典》
  21. 康复调理《常见中老年疾病防治》
  22. 看指纹《医述》
  23. 康复调理《常见中老年疾病防治》
  24. 看症治法歌《尤氏喉症指南》
  25. 康复调理《常见中老年疾病防治》
  26. 看症口诀《穴道秘书》
  27. 康复调理《常见中老年疾病防治》
  28. 看症服药《达生编》
  29. 康复调理《常见中老年疾病防治》
  30. 看症凡例《尤氏喉症指南》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．冬瓜薏米绿豆汤

冬瓜250g（切块）、薏米50g、绿豆50g、白糖适量。

将上述各物洗净，煲汤，放糖调味，分服。

适用于湿热患者。

2．冬虫夏草鸭

冬虫夏草15g、雄鸭1只（切块）、姜葱少许。

将上物放入锅内，加适量水，加盐适量；用文火慢炖、煮至鸭肉烂，分餐供食用。

适用于肾阳虚患者。

3．壮阳狗肉煲

熟附子15g、巴戟15g、狗肉250g（切块）、陈皮6g、生姜15g、食盐适量。

上述各物洗净，用文火煲，煮至狗肉熟烂。

适用于肾阳亏虚患者。

4．茅根赤豆粥

鲜茅根100g、赤小豆100g、粳米100g。

先将茅根洗净，加水煮半小时，去渣取汁；赤小豆和粳米淘洗干净，加入茅根汁及清水适量煮粥，豆烂粥成。分餐服食。

适用于温热血瘀患者。

5．鸡骨草田螺汤

鸡骨草50g、田螺500g。

将田螺放在清水盆中养24～48小时，经常换清水，除尽污泥后与鸡骨草一起炖汤饮用。

适用于湿热、气滞、血瘀患者。

6．癃闭茶

肉桂10g、穿山甲60g、蜂蜜适量。

将肉桂、穿山甲分别洗净，晒干磨成粉，用蜂蜜水冲服，代茶饮。

适用于气滞血瘀患者。

7．芪杞炖乳鸽

黄芪30g、枸杞子30g、乳鸽1只、食盐、味精适量。

乳鸽切片，与芪、杞一起加适量清水，上笼蒸炖1小时，再加食盐、味精即成。可吃肉喝汤。

适用于脾肾虚患者。

8．泥鳅炖豆腐

活泥鳅500g、豆腐250g、盐、姜、味精各适量。

将泥鳅去内脏，鳃，清洗干净后加盐、生姜适量，用文火清炖至五成熟，加入豆腐，再炖至泥鳅熟烂，调味精即可服食。

适用于肾虚困湿患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调养的原则《中医养生学》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调养《中医儿科学》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调养《中医儿科学》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食失宜《中医基础理论》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食伤脾论《脾胃论》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食伤《续名医类案》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食善饥《奇效简便良方》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食色欲箴序《格致余论》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食起居辨病《常见病自测》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食七情禁忌论《胎产心法》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食内伤痢《症因脉治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食内伤痢《中医词典》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食门《景岳全书》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食疗法胃疡平《三十年临证经验集》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．注意四时气候变化，及时增减衣着，防止受凉及感冒。

2．注意性生活调节，不宜过度，否则生殖器局部经常充血，会导致本病的发生、加重及复发。

3．保持大小便通畅，避免发生便秘及腹泻；多饮水，以通调水道，及时排尿，避免憋尿，保持小便通畅。

4．注意饮食，以清淡为宜，因肥甘厚味易生湿热，辛辣煎炒，醇洒及刺激性食物可助火伤阴。湿热患者，以偏凉，清利为主，多食菠菜，苋菜、芹菜、黄花菜、莴苣、绿豆等清热除湿利尿的食物。如属虚证患者，应以平补或温补为主，可选用牛奶、鲤鱼、赤小豆、田螺、蛤蚌、蜂蜜等补益通利之品，常食胡桃肉、葵花子、糯米、芝麻、蜂蜜、葡萄等温阳补肾、利窍、渗湿之品效果更好。

5．本病老年患者，急性期多用清热解毒、利湿、活血化瘀药治疗，虚证及慢性期多用温阳滋肾、活血化瘀药，辅以利湿药物。常用中成药，如肾阴不足者，可用六味地黄丸；阴虚火旺者，用知柏八味丸；肾阳虚者用济生肾气丸；若肾之阴、阳、气、血俱虚者，常用龟鹿补肾液，其补阳之中有滋肾填精药物，使之阴阳相济。如膀胱湿热，症见小便不适、尿少、尿痛等，可服荷香露，升清降浊，清热利小便，利水而不伤阴。

6．本病患者禁用阿托品、颠茄、普鲁苯辛等一类药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：皮肤瘙痒症
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  7. 防治要点《常见中老年疾病防治》
  8. 防治缺血／再灌注损伤的展望《病理生理学》
  9. 防治要点《常见中老年疾病防治》
  10. 防治肥胖症的中成药《减肥新法与技巧》
  11. 防治要点《常见中老年疾病防治》
  12. 防治地方病主要是第一级预防《预防医学》
  13. 防治要点《常见中老年疾病防治》
  14. 防治措施的实用性《预防医学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治并发症《病理生理学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治《预防医学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治《家庭医学百科-医疗康复篇》
  21. 防治要点《常见中老年疾病防治》
  22. 防治《临床营养学》
  23. 防治要点《常见中老年疾病防治》
  24. 防止与去除诱因的作用《病理生理学》
  25. 防治要点《常见中老年疾病防治》
  26. 防止感染《口腔科学》
  27. 防治要点《常见中老年疾病防治》
  28. 防御性呼吸反射《生理学》
  29. 防治要点《常见中老年疾病防治》
  30. 防御功能受损者的感染《默克家庭诊疗手册》
  31. 防治要点《常见中老年疾病防治》


皮肤瘙痒症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

皮肤瘙痒症

皮肤瘙痒症

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤瘙痒症为老年人常见皮肤病之一。特点是老人自觉瘙痒而又无原发损害可见。其发作部位不定，可全身乏发，亦可局限于一定部位。一般说瘙痒与老年人的皮肤干燥和萎缩有关。冬季多见。该病与祖国医学文献中记载的“痒风”相与气血相搏，而往来于皮肤之间，邪风微，不能冲击为痛，故但瘙痒也。”指出了瘙痒是由于体虚风邪袭于肌腠，与气血相搏而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：皮肤瘙痒症
  • 下一页：主症
<<< 返回本书目录
  1. 皮肤瘙痒症【疾病大全】
  2. 皮肤瘙痒症【方剂主治】
  3. 皮肤瘙痒症《常见中老年疾病防治》
  4. 皮肤色素沉着【疾病症状】
  5. 皮肤瘙痒【方剂主治】
  6. 皮肤色素沉着呈青铜色【疾病症状】
  7. 皮肤瘙痒【中药主治】
  8. 皮肤色素加深【疾病症状】
  9. 皮肤瘙痒【疾病症状】
  10. 皮肤闪电疼痛【疾病症状】
  11. 皮肤瘙痒【疾病症状】
  12. 皮肤上线状排列的小水疱伴发疼痛【疾病症状】
  13. 皮肤搔痒【疾病症状】
  14. 皮肤神经瘤【疾病大全】
  15. 皮肤软组织感染【疾病症状】
  16. 皮肤生物学《默克家庭诊疗手册》
  17. 皮肤软骨瘤【疾病大全】
  18. 皮肤湿毒【疾病症状】
  19. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  20. 皮肤湿冷【疾病症状】
  21. 皮肤肉芽肿【疾病症状】
  22. 皮肤湿痒【中药主治】
  23. 皮肤轻微创伤即可产生鱼嘴样裂隙【疾病症状】
  24. 皮肤湿疹【中药主治】
  25. 皮肤轻度糜烂【疾病症状】
  26. 皮肤试验《免疫学和免疫学检验》
  27. 皮肤青紫色改变【疾病症状】
  28. 皮肤受累【疾病症状】
  29. 皮肤平滑肌瘤【疾病大全】
  30. 皮肤水疱，后形成黑色干痂【疾病症状】
  1. 皮肤瘙痒症《常见中老年疾病防治》
  2. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  3. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  4. 皮肤脓肿《默克家庭诊疗手册》
  5. 皮肤生物学《默克家庭诊疗手册》
  6. 皮肤囊肿《临床激光治疗学》
  7. 皮肤试验《免疫学和免疫学检验》
  8. 皮肤良性增生《默克家庭诊疗手册》
  9. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  10. 皮肤科疾病的理疗《理疗学》
  11. 皮肤损伤后色素减退《默克家庭诊疗手册》
  12. 皮肤科疾病《中国医学通史》
  13. 皮肤索泽《医学纲目》
  14. 皮肤科的心身问题《医学心理学》
  15. 皮肤痛《中医词典》
  16. 皮肤科病历《病历书写规范》
  17. 皮肤痛《医学纲目》
  18. 皮肤科《中国医学通史》
  19. 皮肤痛觉与传导通路《生理学》
  20. 皮肤解剖学《皮肤性病学》
  21. 皮肤痛痒《疫疹一得》
  22. 皮肤寄生虫感染《默克家庭诊疗手册》
  23. 皮肤脱屑辨病《常见病自测》
  24. 皮肤坏疽《默克家庭诊疗手册》
  25. 皮肤卫生《家庭医学百科·预防保健篇》
  26. 皮肤划痕反应《神经精神疾病诊断学》
  27. 皮肤纹理分析《医学遗传学基础》
  28. 皮肤护理《基础护理学》
  29. 皮肤细菌感染《默克家庭诊疗手册》
  30. 皮肤和粘膜的抗感染作用《免疫与健康》
  31. 皮肤先兆的理论基础《中医疾病预测》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

最初瘙痒仅局限于一处，继而扩展至身体大部或全部。瘙痒多发于秋末冬初及寒冷干燥季节，与肌肤功能衰退、天气干燥等有关；每于夜幕降临，或在宽衣解带就寝时，瘙痒不止而心烦意乱，难以入睡。饮酒、情绪、温度等变化均可使病情加重。由于剧烈搔抓、摩擦，及不适当刺激，往往引起抓痕、血痂、湿疹样变、苔藓样变及色素沉着等继发损害。有继发感染时，可发生脓疱疮、毛囊炎、疖病、淋巴管炎、淋巴结炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤瘙痒症
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主证《幼幼集成》
  5. 主症《常见中老年疾病防治》
  6. 主证《中医词典》
  7. 主症《常见中老年疾病防治》
  8. 主运推太角少角说《灵素节注类编》
  9. 主症《常见中老年疾病防治》
  10. 主运甲乙丙壬癸五年同《灵素节注类编》
  11. 主症《常见中老年疾病防治》
  12. 主运歌《运气要诀》
  13. 主症《常见中老年疾病防治》
  14. 主运歌《医宗金鉴》
  15. 主症《常见中老年疾病防治》
  16. 主运丁戊己庚辛五年同《灵素节注类编》
  17. 主症《常见中老年疾病防治》
  18. 主运《中医词典》
  19. 主症《常见中老年疾病防治》
  20. 主应《中医词典》
  21. 主症《常见中老年疾病防治》
  22. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  23. 主症《常见中老年疾病防治》
  24. 主要组织兼容性复合体《细胞和分子免疫学》
  25. 主症《常见中老年疾病防治》
  26. 主要阅读书目和期刊《组织学与胚胎学》
  27. 主症《常见中老年疾病防治》
  28. 主要用于控制症状的抗疟药《药理学》
  29. 主症《常见中老年疾病防治》
  30. 主要影响血容量的抗高血压药《药理学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病多因老年人阴血不足、血虚生风；又因风性燥烈，除其本身可致皮肤干燥而痒外，又当风邪久留体内，致血虚化燥，不能润养皮肤而发生皮肤瘙痒。也有由于风邪与寒邪兼夹侵袭肌表与卫气相搏，而发为风寒痒风者；又有脾失健运，蕴湿不化，复感风邪，客于肌肤，不得疏泄而发为风湿瘙痒症者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《虚损病类钩沉》
  5. 病因病机《常见中老年疾病防治》
  6. 病因辩证《中医诊断学》
  7. 病因病机《常见中老年疾病防治》
  8. 病因辨证《中医词典》
  9. 病因病机《常见中老年疾病防治》
  10. 病因辨证《中医名词词典》
  11. 病因病机《常见中老年疾病防治》
  12. 病因、病理《普通外科学》
  13. 病因病机《常见中老年疾病防治》
  14. 病因《口腔科学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因《普通外科学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《普通外科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《外科学总论》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《儿科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《儿科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

多属血虚风燥证，但也有兼寒或兼湿，或风寒诱发者，必需辨别清楚，才能准确选方用药。

1．血虚风燥

主证：皮肤干燥、脱屑，秋末冬初发病。瘙痒昼轻夜重，心烦难寐，手足心热。皮损干燥、抓痕、血痂。病程较久，情绪波动可加重瘙痒。舌淡苔薄，脉弦细数或弦数。

治法：养血润肤，疏风止痒。

选方：养血润肤饮加减（《外科证治全书》）。

药物：生熟地各10g、当归10g、黄芪15g、二冬各10g、花粉10g、何首乌10g、白蒺藜10g、防风8g、苦参15g、荆芥8g。

加减：心烦急躁，难以入睡者加丹皮、栀子、竹叶、莲子心；大便燥结加火麻仁、郁李仁、莱菔子；瘙痒难忍加乌梢蛇、蝉蜕。

2．风湿蕴阻

主证：皮损粗糙，肥厚，久治不愈，继发感染或苔藓样变。舌体胖，舌质暗，苔白或腻，脉缓。

治法：祛风除湿，润肤止痒。

选方：全虫方加减（《赵炳南经验方》）。

全虫3g、皂刺10g、猪牙皂角10g、刺蒺藜10g、炒槐花10g、枳壳10g、苦参10g、荆芥8g、蝉蜕5g、咸灵仙10g。

加减：皮肤抓后渗液，胃纳呆滞者加法夏、陈皮、茯苓；四肢酸软，疲乏无力加防杞、桑枝、宣木瓜。

3．风邪外袭

主证：皮肤瘙痒，抓痕明显。风寒痒风则遇寒痒剧，得热减轻，或感恶寒，苔薄白，脉浮紧；风热痒风则遇热痒剧，稍凉减轻，或有身热，苔黄，脉浮数。

治法：疏散风邪为主。

选方：桂枝汤（《伤寒论》）加减。

药物：桂枝10g后下、芍药10g、生姜5片、炙甘草5g、大枣5个、羌活10g、由蒺藜12g、荆芥穗8g。

加减：恶寒发热重，加麻黄、防风；热重不恶寒，加生石膏、黄芩、蒲公英、栀子等。

除根据上述辨证论治进行煎剂内服外，患者还可用下述方剂进行洗浴，减轻瘙痒之苦。

蛇床子30g、地肤子30g、苦参30g、黄柏30g、薄荷叶30g、花椒5g、冰片少许。

上药除冰片外，其余诸药加水500ml，煎取300ml，加温水适量及加入冰片洗浴，每日1～2次。止痒作用颇佳。

如为局部瘙痒症者可用：苦参、百部、明矾、花椒、蛇床子各18g，水煎熏洗局部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证求因《中医词典》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证论治《中医词典》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证赋《冯氏锦囊秘录》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证大略《外科证治全书》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证大纲《顾松园医镜》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证（六则）《张氏医通》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证《中医诊断学》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证《痧疹辑要》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证《证治准绳·幼科》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证《医医小草》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨正周禹载温热暑疫各条《温热逢源》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨正张石顽伤寒绪论温热各条《温热逢源》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正徐洄溪先生医者误人无罪论《一得集》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正吴又可温疫论各条《温热逢源》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．忌食辛辣刺激之物和肥腻畜禽、鱼腥等易诱发病情加重之食品。

2．勿用热水烫洗，洗澡不宜过勤。

3．避免搔抓，防止被手抓破感染。

4．皮肤干燥者适当外用护肤止痒浴液或外用润肤油膏之类。

5．老年性皮肤瘙痒症多因阴血不足、血虚生风所致；也可因外风或湿热诱发而复发。故在康复期间宜注意养血驱风，特别在有复发迹象时（如皮肤抓痒症状出现），可用内服乌蛇止痒丸防止复发。因乌蛇止痒丸内含：乌梢蛇、蛇床子、牛黄、当归、丹皮、参须、防风、苍术等药物，有养血祛风、化湿止痒的作用。乌蛇止痒丸是一种中成药，在市面药店及医院药房均有出售。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复期的生活指导《家庭医学百科-医疗康复篇》
  7. 康复调理《常见中老年疾病防治》
  8. 康复计划的制定《医学心理学》
  9. 康复调理《常见中老年疾病防治》
  10. 康复过程中的心理障碍《医学心理学》
  11. 康复调理《常见中老年疾病防治》
  12. 康复功能评定《康复医学》
  13. 康复调理《常见中老年疾病防治》
  14. 康复工程概述《康复医学》
  15. 康复调理《常见中老年疾病防治》
  16. 康复《临床激光治疗学》
  17. 康复调理《常见中老年疾病防治》
  18. 康复《康复医学》
  19. 康复调理《常见中老年疾病防治》
  20. 康《中医词典》
  21. 康复调理《常见中老年疾病防治》
  22. 康《中医词典》
  23. 康复调理《常见中老年疾病防治》
  24. 看指纹《医述》
  25. 康复调理《常见中老年疾病防治》
  26. 看症治法歌《尤氏喉症指南》
  27. 康复调理《常见中老年疾病防治》
  28. 看症口诀《穴道秘书》
  29. 康复调理《常见中老年疾病防治》
  30. 看症服药《达生编》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤瘙痒症除多由阴血虚衰所致，宜多食用滋阴养血之品外，又宜根据病人的具体情况服食不同的饮食。在一般情况下，应尽量避免食入腥发动风及辛辣厚味之品，如鱼、虾、蟹、羊肉、狗肉、葱、蒜、辣椒、韭菜、酒等。如瘙痒入夜则甚，伴心绪烦躁者，宜选用镇静安神的食品，如莲子、百合、枣仁、牡蛎、木瓜、橙等。

下列各类汤餐，可根据病情选食。

1．猪肤汤

猪肤500g、用白皮。从内刮去肥者，令如纸薄，白米粉15g，白蜜30g。先用水煎猪肤煮至一半去渣，加白米粉及白蜜，熬香，和匀饮服，每天3～4次分服。

适用于血虚风燥型的老年性皮肤瘙痒症的患者，每年秋末冬初常服，有预防或减轻病症作用。

2．绿豆藕片

绿豆20g、鲜藕300g、鲜薄荷叶3片。将鲜藕洗净去皮，绿豆泡好后，装入藕孔内，蒸熟切片，鲜薄荷切碎，撒于其上，加调料后凉拌食用。

本品有补血清热，祛风止痒作用，适用于老年皮肤瘙痒症之属于血虚化燥者。

3．银花枇杷露

鲜银花10g、鲜枇杷4个。将枇杷洗净，切开去核并捣烂，入银花后，开水冲泡，频饮。

本品有清热祛风，宣透止痒作用，适用老年皮肤瘙痒之属风热外邪所致者。

4．芥末猪肚

猪肚400g、芥末20g、香菜10g。将猪肚洗净煮熟，切丝后加调料，后入芥末、香菜末。

本品有补养气血，祛风散寒的作用，适用于老年人皮肤瘙痒症之属虚证、风寒证者。

5．山鸡姜丝肉

山鸡肉300g、生姜50g。山鸡肉洗净切细丝，生姜切丝，先用温油煎炒山鸡肉，待半熟时入调料及姜丝，翻炒即可。

本品有补气养血，祛风散寒作用。功用同上。

6．蕹菜卷

鲜蕹菜300g、猪肉100g。先将蕹菜叶摊平，猪肉剁烂拌馅，放于蕹菜叶上，卷好蒸熟食用。

适用于燥热型老年皮肤瘙痒症患者。

7．赤小豆鱼粥

鲫鱼1条（约250）、赤小豆50g。先煮鱼取汁，另水煎赤小豆做粥，临熟入鱼汁调匀（不入佐料）。晨起作早餐食之。

适用于老年人皮肤瘙痒之偏湿或湿热型患者。本品有利小便除湿清热作用。

8．土茯苓煲龟

乌龟1只（约250～500g），土茯苓200～250g。将乌龟放盆中，冲入热水，然后洗净，宰杀去内脏、头和爪，连龟甲同用。土茯苓先煮熬一小时，然后放入龟再煎3小时以上；吃龟肉，饮汤。

适用于皮肤瘙痒症之湿热类型及燥热类型患者。本品有清热解毒除湿作用。

9．银耳羹

银耳6g、冰糖15g。用温水将银耳浸1小时，摘去蒂头，择净杂质，然后入锅，加水适量，小火炖约2～3小时，待银耳熟烂汤稠，兑入溶化的冰糖汁即可服用。

适用于老年性瘙痒症之阴血不足之燥热证或阴虚火旺证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调养的原则《中医养生学》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调养《中医儿科学》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调养《中医儿科学》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食失宜《中医基础理论》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食伤脾论《脾胃论》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食伤《续名医类案》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食善饥《奇效简便良方》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食色欲箴序《格致余论》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食起居辨病《常见病自测》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食七情禁忌论《胎产心法》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食内伤痢《症因脉治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食内伤痢《中医词典》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食门《景岳全书》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．保持心情舒畅，良好的生活作息习惯。

2．保持皮肤有一定的油润性，以避免因皮肤干燥、脱屑、抓痒而发展为全身性皮肤瘙痒。

3．保持室温恒定，过高过低均可诱发皮肤瘙痒。

4．内衣最好选择棉纺品或丝织品，勿用化纤类内衣。

5．洗澡宜根据皮肤润泽而定，过于干燥者不适宜于过勤洗澡。

6．宜加强平素的饮食调养，使气血津液得到平衡而不致虚耗过大，则皮肤润泽，瘙痒症自不会出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：耳鸣耳聋
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  9. 防治要点《常见中老年疾病防治》
  10. 防治缺血／再灌注损伤的展望《病理生理学》
  11. 防治要点《常见中老年疾病防治》
  12. 防治肥胖症的中成药《减肥新法与技巧》
  13. 防治要点《常见中老年疾病防治》
  14. 防治地方病主要是第一级预防《预防医学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治措施的实用性《预防医学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治并发症《病理生理学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治《预防医学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治《家庭医学百科-医疗康复篇》
  23. 防治要点《常见中老年疾病防治》
  24. 防治《临床营养学》
  25. 防治要点《常见中老年疾病防治》
  26. 防止与去除诱因的作用《病理生理学》
  27. 防治要点《常见中老年疾病防治》
  28. 防止感染《口腔科学》
  29. 防治要点《常见中老年疾病防治》
  30. 防御性呼吸反射《生理学》
  31. 防治要点《常见中老年疾病防治》


耳鸣耳聋_《常见中老年疾病防治》_中医诊治_【岐黄之术】

耳鸣耳聋

耳鸣耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳鸣、耳聋是指听力异常，自觉耳内鸣响，如闻蝉声，或如潮声音，称为耳鸣；若听觉减退、甚至消失者，称为耳聋，又名失聪、或重听。耳聋多由耳鸣发展而来，故耳聋又常兼有耳鸣。老年性耳聋主要是由于年龄增长，与身体的整体老文献记载，老年人患高血压及动脉硬化症而伴老年性耳聋约占70～80％。本病多属祖国医学中劳聋、虚聋、久聋等虚证范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：耳鸣耳聋
  • 下一页：主症
<<< 返回本书目录
  1. 耳鸣耳聋《常见中老年疾病防治》
  2. 耳鸣耳聋【中药主治】
  3. 耳鸣、耳聋《针灸学》
  4. 耳鸣耳聋【方剂主治】
  5. 耳鸣【方剂主治】
  6. 耳鸣耳痛耳聋《针灸素难要旨》
  7. 耳鸣【中药主治】
  8. 耳鸣方《外台秘要》
  9. 耳鸣【疾病症状】
  10. 耳鸣门主论《疡医大全》
  11. 耳鸣《自我调养巧治病》
  12. 耳鸣如蝉《明医杂着》
  13. 耳鸣《中西医结合耳鼻喉科》
  14. 耳鸣丸【方剂大全】
  15. 耳鸣《证治准绳·杂病》
  16. 耳目《奇效简便良方》
  17. 耳鸣《证治准绳·类方》
  18. 耳目鼻口舌齿咽喉《幼科释谜》
  19. 耳鸣《针灸资生经》
  20. 耳目部《神应经》
  21. 耳鸣《张聿青医案》
  22. 耳目聪明【方剂主治】
  23. 耳鸣《幼幼新书》
  24. 耳目根原《四圣心源》
  25. 耳鸣《普济方·针灸》
  26. 耳目口齿《邵兰荪医案》
  27. 耳鸣《百病自测》
  28. 耳目门《奇方类编》
  29. 耳闷【疾病症状】
  30. 耳目门《针灸大成》
  1. 耳鸣耳聋《常见中老年疾病防治》
  2. 耳鸣、耳聋《针灸学》
  3. 耳鸣耳聋《气功外气疗法》
  4. 耳鸣《针灸资生经》
  5. 耳鸣耳痛耳聋《针灸素难要旨》
  6. 耳鸣《灵素节注类编》
  7. 耳鸣耳痒流水风声《回生集》
  8. 耳鸣《张聿青医案》
  9. 耳鸣方六首《外台秘要》
  10. 耳鸣《普济方·针灸》
  11. 耳鸣候《诸病源候论》
  12. 耳鸣《证治准绳·杂病》
  13. 耳鸣候《诸病源候论》
  14. 耳鸣《证治准绳·类方》
  15. 耳鸣及耳聋《痰火点雪》
  16. 耳鸣《证治准绳·幼科》
  17. 耳鸣门主方《疡医大全》
  18. 耳鸣《医述》
  19. 耳鸣门主论《疡医大全》
  20. 耳鸣《幼幼新书》
  21. 耳鸣秘方《华佗神方》
  22. 耳鸣《医学纲目》
  23. 耳鸣如蝉《明医杂着》
  24. 耳鸣《中医词典》
  25. 耳膜《中医词典》
  26. 耳鸣《自我调养巧治病》
  27. 耳目《针灸聚英》
  28. 耳鸣《中西医结合耳鼻喉科》
  29. 耳目鼻口舌齿咽喉《幼科释谜》
  30. 耳鸣《百病自测》
  31. 耳目痹医《中医词典》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

老年听力减退，耳鸣声低微，开始对高频音听不清，以后听力逐渐发生障碍，以至耳无所闻。本病渐起者、久治不愈等虚证者居多，多伴有头晕目眩，神疲乏力，腰膝酸软，性功能减退等症。辨证多属肾虚，亦有少数患者出现久聋、久鸣突然加重或耳鸣声较大的本虚标实证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣耳聋
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主证《幼幼集成》
  7. 主症《常见中老年疾病防治》
  8. 主证《中医词典》
  9. 主症《常见中老年疾病防治》
  10. 主运推太角少角说《灵素节注类编》
  11. 主症《常见中老年疾病防治》
  12. 主运甲乙丙壬癸五年同《灵素节注类编》
  13. 主症《常见中老年疾病防治》
  14. 主运歌《运气要诀》
  15. 主症《常见中老年疾病防治》
  16. 主运歌《医宗金鉴》
  17. 主症《常见中老年疾病防治》
  18. 主运丁戊己庚辛五年同《灵素节注类编》
  19. 主症《常见中老年疾病防治》
  20. 主运《中医词典》
  21. 主症《常见中老年疾病防治》
  22. 主应《中医词典》
  23. 主症《常见中老年疾病防治》
  24. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  25. 主症《常见中老年疾病防治》
  26. 主要组织兼容性复合体《细胞和分子免疫学》
  27. 主症《常见中老年疾病防治》
  28. 主要阅读书目和期刊《组织学与胚胎学》
  29. 主症《常见中老年疾病防治》
  30. 主要用于控制症状的抗疟药《药理学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年耳鸣、耳聋的病因病机基本相同，均与肾有密切关系，正如（《灵枢·脉度》）所说：“肾气通于耳，肾和则耳能闻五音矣”。本病的病位虽在肾，而与肝脾又有密切关系。

老年人随增龄而素体亏损，或病后精血衰少，或恣情纵欲，均可导致肾精耗伤。耳为肾之外窍，为十二经脉所灌注，内通于脑。若肾精不足，或脾胃虚弱，气血生化之源不足，则髓海空虚，不能在奉荣于耳；或脾阳不振，清气不升，湿浊上蒙，耳窍失聪，均可发为耳鸣、耳聋。至于听力减退突然加重者，又常与风、火、痰、瘀有关，表现为本虚标实之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《虚损病类钩沉》
  7. 病因病机《常见中老年疾病防治》
  8. 病因辩证《中医诊断学》
  9. 病因病机《常见中老年疾病防治》
  10. 病因辨证《中医词典》
  11. 病因病机《常见中老年疾病防治》
  12. 病因辨证《中医名词词典》
  13. 病因病机《常见中老年疾病防治》
  14. 病因、病理《普通外科学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因《口腔科学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《普通外科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《普通外科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《外科学总论》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《儿科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年耳鸣、耳聋的病因基本是下元己虚，或下虚上实，不能上荣，乃至耳失其所司，治以补肝肾填精，健脾益气为常法，如属虚实夹杂者，又当虚实兼顾调治。

1．肾精亏虚

主证：耳鸣、耳聋、头晕目眩，腰膝酸软无力，阳萎、失眠健忘，手足心热，舌红少苔，脉细数。

治法：滋阴降火。

选方：耳聋左慈丸（《中国中成药处方集》）加减。

药物：熟地15g、山萸肉12g、淮山12g、丹皮9g、泽泻9g、茯苓9g、柴胡10g、煅磁石20g、石菖蒲6g。

加减：头晕目眩加首乌、杞子、桑椹子；失眠多梦，加服天生健；腰膝无力加肉苁蓉、牛膝；肝气郁结，两胁疼痛，加郁金、延胡。

2．肾阳不足

主证：耳鸣、耳聋，腰膝酸软，形寒肢冷，阳萎，小便清长，夜尿频数，舌质淡胖，苔薄白润，脉沉细。

治法：温肾助阳。

选方：右归饮（《景岳全书》）加减。

药物：熟地15g、淮山12g、杞子12g、杜仲12g、炙甘草9g、肉桂3g（焗服）、熟附子12g、山萸肉12g、煅磁石15g。

加减：腰膝酸软，加仙茅、覆盆子；阳萎、夜尿频数，加仙茅、巴戟、益智仁。

3．脾气虚弱

主证：耳鸣、耳聋，劳则更甚，神疲乏力，面色萎黄，腹胀纳少，大便溏泄，舌质淡，苔薄白，脉无力。

治法：健脾升清。

选方：益气聪明汤（《证治准绳》）加减。

药物：人参3g（另炖）、升麻9g、葛根15g、黄芪30g、白芍15g、黄柏10g、炙甘草9g、远志10g、石菖蒲9g、白术12g。

加减：腹胀纳少，大便溏，去黄柏，加淮山，砂仁；头晕头重，痰多、胸闷，加茯苓、陈皮、法夏；外感风寒，鼻塞头痛，去黄柏，加姜活、防风、白芷，苏叶。

4．肝肾阴虚

主证：耳鸣如蝉声，耳聋，头晕目眩，目干眼花，心悸，失眠多梦，肢体麻木，舌质淡嫩少苔，脉细。

治法：养血滋阴，补肝肾。

选方：六味地黄汤（《小儿药证直诀》）加减。

药物：熟地12g、淮山10g、茯苓10g、泽泻9g、丹皮9g、首乌20g、杞子12g、桑椹子12g、白芍20g、女贞子15g。

加减：失眠多梦加服天生健。

5．肝阳上亢

主证：耳鸣多在两侧，呈脉样搏动声，头晕、头胀，面色红赤，腰膝酸软，舌质红，少津，苔薄黄，脉弦细数。

治法：滋阴潜阳。

选方：天麻钩藤汤（《杂病证治新义》）加减。

药物：天麻12g、钩藤12g、石决明30g（先煎）、甘草9g、杜仲12g、牛膝12g、杭菊12g、桑寄生30g、茯苓12g、白芍20g、熟地15g、玄参15g。

加减：失眠多梦加珍珠壳、龙齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证求因《中医词典》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证论治《中医词典》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证赋《冯氏锦囊秘录》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证大略《外科证治全书》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证大纲《顾松园医镜》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证（六则）《张氏医通》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证《中医诊断学》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证《痧疹辑要》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证《证治准绳·幼科》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证《医医小草》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨正周禹载温热暑疫各条《温热逢源》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正张石顽伤寒绪论温热各条《温热逢源》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正徐洄溪先生医者误人无罪论《一得集》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人多有不同程度的听力减退，除了辨证治疗外，还须配合其它方面的调理。

1．注意饮食，以清淡、低脂肪、低胆固醇、高蛋白的饮食为宜，多吃水果和蔬菜等多维生素类有营养易消化的食物。

2．创造安静的环境，避免噪音，如因耳鸣影响睡眠时，在睡前多听轻悠舒畅的音乐。

3．性格要开朗，心情要乐观，结合自己的爱好，选择一些力所能及的文娱体育活动，以增强体质，延缓听力的衰退。

4．积极配合治疗，请专科医生检查后，配带合适的助听器，提高听力。外出乘坐飞机时，经常作些吞咽动作，以保护鼓膜。有上呼吸道感染患者，一般不宜乘飞机，因这些都不利于保护听力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复期的生活指导《家庭医学百科-医疗康复篇》
  9. 康复调理《常见中老年疾病防治》
  10. 康复计划的制定《医学心理学》
  11. 康复调理《常见中老年疾病防治》
  12. 康复过程中的心理障碍《医学心理学》
  13. 康复调理《常见中老年疾病防治》
  14. 康复功能评定《康复医学》
  15. 康复调理《常见中老年疾病防治》
  16. 康复工程概述《康复医学》
  17. 康复调理《常见中老年疾病防治》
  18. 康复《临床激光治疗学》
  19. 康复调理《常见中老年疾病防治》
  20. 康复《康复医学》
  21. 康复调理《常见中老年疾病防治》
  22. 康《中医词典》
  23. 康复调理《常见中老年疾病防治》
  24. 康《中医词典》
  25. 康复调理《常见中老年疾病防治》
  26. 看指纹《医述》
  27. 康复调理《常见中老年疾病防治》
  28. 看症治法歌《尤氏喉症指南》
  29. 康复调理《常见中老年疾病防治》
  30. 看症口诀《穴道秘书》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．菊花马蹄粉茶

菊花末6g、马蹄粉25g、藕粉25g、白糖适量。

以上原料用温开水调成糊状，用沸水冲熟，加入白糖，早晚服。

适用于肝胆火气上逆患者。

2．五味胡桃糊

五味子3g、胡桃肉30g、淮山30g。

将五味子洗净，胡桃肉去外衣，三种药共研成粉，放入火锅内加水，不断搅拌至煮熟，加糖调成糊，即可食用。

适用于肝肾两虚患者。

3．牛尾竹丝鸡汤

竹丝鸡一只、约500g（剖开去脏，切块）；牛尾椎骨1条（斩块）、肉苁蓉30g、巴戟12g、生姜3片。

用文火煲汤，分服。

适用于肾阳虚患者。

4．杞子兔丝汤

杞子15g、熟地20g、红枣8枚、兔肉250g、生姜3片。

上药用文火炖熟，分服。

适用于肾阴虚患者。

5．莲子 大枣汤

莲子25g、大枣8枚、冰糖10g。

将上药煲煮，熟透后加冰糖，待服。

适用于脾胃虚弱患者。

6．参芪菖蒲粥

党参10g、黄芪10g、菖蒲10g、大米60g。

将上三药煎煮30分钟，取药汁加入大米煮粥，加入适量白糖后食用。

适用于气虚患者。

7．羊肾黑豆杜仲汤

羊肾一对（切开洗净，开水泡2～3分钟）、黑豆60g、杜仲15g、巴戟12g、菖蒲10g、生姜3片。

将上述药物煮30分钟后，加入羊肾，熟后食用。分两次服。

适用于肾精亏虚患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调养的原则《中医养生学》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调养《中医儿科学》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调养《中医儿科学》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食失宜《中医基础理论》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食伤脾论《脾胃论》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食伤《续名医类案》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食善饥《奇效简便良方》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食色欲箴序《格致余论》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食起居辨病《常见病自测》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食七情禁忌论《胎产心法》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食内伤痢《症因脉治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食内伤痢《中医词典》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．根据自己的健康状况，参加适当的文体活动，可增强体质，提高抵抗力。

2．合理安排生活，注意饮食调节，常食素食，减少高脂血症。身心要愉快舒畅，避免噪音刺激，加强耳朵的保护。

3．不要滥用毒性药物，如链霉素，庆大霉素以及奎宁等可引起耳聋的药物。

4．除了辨证用药用膳外，平时根据本人的体质选用简便易服的中成药。肾阴不足者可服用六味地黄丸；肾虚、肾阴阳两虚或气血亏虚者，龟鹿补肾液长服可改善可获效。如属肝阳上亢、肾阳不足者可选用磁珠丸。

5．要戒除不良的嗜好，如吸烟、酗酒等，以防止耳组织及听神经的提前老化、耳鸣、耳聋的过早出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：龋齿
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  11. 防治要点《常见中老年疾病防治》
  12. 防治缺血／再灌注损伤的展望《病理生理学》
  13. 防治要点《常见中老年疾病防治》
  14. 防治肥胖症的中成药《减肥新法与技巧》
  15. 防治要点《常见中老年疾病防治》
  16. 防治地方病主要是第一级预防《预防医学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治措施的实用性《预防医学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治并发症《病理生理学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治《预防医学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治《家庭医学百科-医疗康复篇》
  25. 防治要点《常见中老年疾病防治》
  26. 防治《临床营养学》
  27. 防治要点《常见中老年疾病防治》
  28. 防止与去除诱因的作用《病理生理学》
  29. 防治要点《常见中老年疾病防治》
  30. 防止感染《口腔科学》
  31. 防治要点《常见中老年疾病防治》


龋齿_《常见中老年疾病防治》_中医诊治_【岐黄之术】

龋齿

龋齿

  • 上一页
  • 目录
  • 相关
  • 下一页

龋齿是指牙体硬组织中无机盐脱矿，有机物分解、造成牙体硬组织缺损的一种疾病，一般牙体呈垩白色，黑色或黑褐色，表面失去光泽的征象。初期牙体表面粗糙，可缺损形成窝洞，探之质地变软，可无任何症状。当龋蚀发生在两牙邻接面时，可有食物嵌塞，牙龈肿痛出血。若龋蚀向深层发展，受冷热、酸甜刺激时便出现牙齿酸软不适或疼痛，更甚者可见自发性剧烈阵痛，遇冷热刺激加重，或牙龈红肿、流脓血等症。

龋齿好发于牙齿(面窝沟及两牙邻接面，唇颊面牙颈部近龈缘处也常发生龋坏。

祖国医学对龋齿病名记载繁多，如“虫蚀牙齿”、“蛀牙”、“虫牙”、“烂牙”等，都是龋齿的别名。对其病因、证治、预防都有记载。如《诸病源候论》：“牙齿虫是虫食牙又食于齿，亦令牙齿疼痛，皆牙齿根有孔，虫居其内，食牙齿尽，又度食余牙齿。”指出了龋齿乃虫食所为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：龋齿
  • 下一页：主症
<<< 返回本书目录
  1. 龋齿【疾病大全】
  2. 龋齿【中药主治】
  3. 龋齿《幼幼新书》
  4. 龋齿方《外台秘要》
  5. 龋齿《家庭医学百科-医疗康复篇》
  6. 龋齿痛【中药主治】
  7. 龋齿《常见中老年疾病防治》
  8. 龋蛀《证治准绳·类方》
  9. 取字解《景景医话》
  10. 去〔脏腑〕之火《医学启源》
  11. 取竹沥荆沥法《古今医统大全》
  12. 去斑膏【方剂大全】
  13. 取渊汤【方剂大全】
  14. 去大脑强直【疾病症状】
  15. 取牙宜慎《医门补要》
  16. 去毒【中药主治】
  17. 取穴法《苏沈良方》
  18. 去烦热【中药主治】
  19. 取穴尺寸图说《古今医统大全》
  20. 去风【中药主治】
  21. 取穴《厘正按摩要术》
  22. 去风湿【中药主治】
  23. 取温凉汗吐泻秘旨《幼科推拿秘书》
  24. 去腐【中药主治】
  25. 取铁华粉法《古今医统大全》
  26. 去腐部《外科方外奇方》
  27. 取天河水法《厘正按摩要术》
  28. 去腐丹《外科传薪集》
  29. 取嚏《随息居重订霍乱论》
  30. 去腐类方《外科大成》
  1. 龋齿《常见中老年疾病防治》
  2. 龋病《口腔科学》
  3. 龋齿《家庭医学百科-医疗康复篇》
  4. 龋《中医词典》
  5. 龋齿《中医词典》
  6. 取足三里穴法《痰火点雪》
  7. 龋齿《幼幼新书》
  8. 取字解《景景医话》
  9. 龋齿《证治准绳·幼科》
  10. 取蛀牙法《中医词典》
  11. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  12. 取竹沥荆沥法《古今医统大全》
  13. 龋齿方七首《外台秘要》
  14. 取长虫兼治心痛方《中藏经》
  15. 龋齿根肿出脓秘方《华佗神方》
  16. 取样时间《临床生物化学》
  17. 龋齿秘方《华佗神方》
  18. 取牙宜慎《医门补要》
  19. 龋洞《默克家庭诊疗手册》
  20. 取牙不犯手方《医方考》
  21. 龋脱《中医词典》
  22. 取穴歌《医宗金鉴》
  23. 龋蛀《中医词典》
  24. 取穴法《苏沈良方》
  25. 龋蛀《证治准绳·类方》
  26. 取穴法《寿世保元》
  27. 去〔脏腑〕之火《医学启源》
  28. 取穴法《中医词典》
  29. 去病延寿六字诀《玉房秘诀》
  30. 取穴尺寸图说《古今医统大全》
  31. 去赤《明目至宝》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

牙体被蛀蚀成洞，洞呈白垩色、黑褐色。轻者可无症状或稍有疼痛；重者牙痛时发时止，遇冷热刺激疼痛加剧，痛不可忍，涕泪俱出，夜不能眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龋齿
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主证《幼幼集成》
  11. 主症《常见中老年疾病防治》
  12. 主证《中医词典》
  13. 主症《常见中老年疾病防治》
  14. 主运推太角少角说《灵素节注类编》
  15. 主症《常见中老年疾病防治》
  16. 主运甲乙丙壬癸五年同《灵素节注类编》
  17. 主症《常见中老年疾病防治》
  18. 主运歌《运气要诀》
  19. 主症《常见中老年疾病防治》
  20. 主运歌《医宗金鉴》
  21. 主症《常见中老年疾病防治》
  22. 主运丁戊己庚辛五年同《灵素节注类编》
  23. 主症《常见中老年疾病防治》
  24. 主运《中医词典》
  25. 主症《常见中老年疾病防治》
  26. 主应《中医词典》
  27. 主症《常见中老年疾病防治》
  28. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  29. 主症《常见中老年疾病防治》
  30. 主要组织兼容性复合体《细胞和分子免疫学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

平素口腔卫生不良，食物残渣塞于牙缝间隙，或过食甘甜，嗜食膏梁厚味，则胃腑积热，上冲于口齿之间，湿气乘之，湿热相搏不散，困结口齿，郁久生腐，渐致牙体蛀蚀，形成蛀洞，伤及牙体而痛。如《景岳丛书》：“虫痛者其病不在经而在牙，亦由肥甘湿热化生牙虫，以致蚀损蛀空牙败而痛。”《辨证录》：“人有多食肥甘，牙齿破损作痛，如行来行去者，乃虫疼也，不知过食肥甘，则热气在胃，胃火日冲于口齿之间，而湿气乘之，湿热相搏而不散，乃虫生于牙矣。”这是古人所认识到本病的发生是与湿热虫等有关，而其所受害的脏腑却在胃肾；至于古人所说的牙虫，是由于限于当时的历史条件，而错误地把龋蚀牙体的细菌称作牙虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《虚损病类钩沉》
  9. 病因病机《常见中老年疾病防治》
  10. 病因辩证《中医诊断学》
  11. 病因病机《常见中老年疾病防治》
  12. 病因辨证《中医词典》
  13. 病因病机《常见中老年疾病防治》
  14. 病因辨证《中医名词词典》
  15. 病因病机《常见中老年疾病防治》
  16. 病因、病理《普通外科学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《口腔科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《普通外科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《普通外科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《外科学总论》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．风邪犯胃

主证：牙齿疼痛，遇风加重，龋蚀牙体黑褐色，较干燥，用一般器械不易刮净，刮下龋坏牙组织呈碎末状，龋坏进展较缓慢。牙龋红肿、流血。全身或见发热、时恶风寒，口渴，或口干而不渴。舌微红，苔白或白润，脉浮细数。

治法：疏风清热，止痛。

选方：齿风痛极效方（《太平圣惠方》）。

药物：升麻10g、防风10g、当归10g、白芷5g、地骨皮15g、木香5g、独活10g、细辛3g、川芎10g、甘草5g。

加减：遇冷痛甚者加桂枝；受热痛增者，加生石膏、知母。

2．肾虚齿龋

主证：牙齿疼痛酸软，劳累加重，时发时止。龋坏牙体着色较深，呈棕色或黑褐色，较干燥，刮除腐质呈粉末状，病程进展缓慢。可见腰痛膝软，全身乏力，头晕耳鸣，失眠多梦，五心烦热，口干，舌淡红少苔，脉细数。

治法：滋阴补肾。

选方：左归丸（《景岳全书》）。

药物：熟地10g、山药15g、杞子10g、山萸肉9g、川牛膝10g、菟丝子10g、鹿角胶10g、龟板胶10g。

加减：急性发作时牙龈肿痛加知母、黄柏、地骨皮；肿闷不舒加白芷、川芎、丹参。

3．血瘀阳明

主证：牙齿疼痛，持续时间较长，时发时止，病程长。龋坏进展缓慢，龋蚀牙体呈黑色或黑褐色，较潮湿松软，牙龈肿痛出血，或肿胀流脓。身微热，口干欲饮，身体困倦，食欲不佳，眠差。舌质暗或有瘀斑，苔白或微黄，脉细涩无力。

治法：活血祛瘀。

选方：桃红四物汤（《医宗金鉴》）加减。

药物：干地黄10g、川芎9g、炒赤白芍各10g、当归9g、桃仁8g、红花9g、炙甘草5g、黄芪15g、炒白术10g。

加减：两胁胀痛者加柴胡、枳壳；牙龈肿痛或流脓血者，加白芷、蒲公英、薏仁；牙痛剧烈者，加露蜂房、海桐皮等。

4．湿毒熏蒸

主证：龋坏组织潮湿松软，呈黄白色，用一般剔刮方法便能去除，刮下腐蚀组织呈块片状。病程进展迅速。牙齿出现阵发性剧痛，疼痛连脑及同侧头面，不能准确指出痛牙、疼痛时间短暂。或有牙齿伸长感，不能咬物。或有牙龈红肿，流血或流脓血。常见口臭，全身乏力、精神不振，纳差，大便失调，苔白或白腻，脉滑细或弦滑。

治法：清热利湿，化痰散肿。

选方：甘露消毒丹（《温热经纬》）。

药物：滑石18g、茵陈20g、黄芩10g、石菖蒲9g、川贝母5g冲服、木通10g、藿香10g、射干10g、连翘10g、薄荷3g、白豆蔻8g。

加减：肿痛剧烈加板兰根、银花藤、蒲公英；胃纳呆滞或大便稀溏者加苍术、厚朴、山楂、神曲；疼痛难忍者加细辛、延胡。

5．外治法

（1）咬药法：用《医宗金鉴》一笑丸（川椒七粒为末，巴豆1粒去皮研匀，饭为丸），棉裹咬痛处。

（2）含漱法：用《医宗金鉴》玉池散（藁本、白芷、地骨皮、槐花、细辛、当归、川芎、黑豆、升麻、防风、甘草）煎汤热漱冷吐。

（3）塞药法：用荜拨1．5g或明矾、花椒塞入洞内。

（4）封药法：用《太平圣惠方》雄黄末少许塞于龋洞中，以枣瓤泥塞洞内，用铁筋烙热。

（5）充填法：去除腐质后，视其洞深浅及疼痛程度，性质，分步充填，以恢复牙体形态及功能。

（6）拔牙法：龋坏严重，完全丧失其功能，并已经无法再治疗的牙应予拔除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证求因《中医词典》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证论治《中医词典》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证赋《冯氏锦囊秘录》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证大略《外科证治全书》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证大纲《顾松园医镜》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证（六则）《张氏医通》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证《中医诊断学》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证《痧疹辑要》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证《证治准绳·幼科》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证《医医小草》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正周禹载温热暑疫各条《温热逢源》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正张石顽伤寒绪论温热各条《温热逢源》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

本病致病的因素是多方面的，除因年老脏腑功能失调原因，还与患者口腔卫生习惯不佳有关；故经治疗后，应讲究口腔卫生，保持牙体表面的清洁，坚持早晚及饭后刷牙，才能刎除细菌感染，以免反复发作。

一般病人除按上述辨证施治外，仍应注意调理脏腑及经脉的阴阳平衡，以达到治病求本的目的；例如若病在阳明，常有习惯性便秘者，可选用调胃承气汤加减，但如年老体弱者，则加黄芪、白术、当归等。如属少阴所致龋齿者则可常服安效果的。

龋齿又常与饮食嗜好不良有关，糖类、肥腻、辛辣、燥热、过硬的食品均不宜多吃，以免助热燥火，生痰生湿，徒增病情反复，龋齿发展迅速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复期的生活指导《家庭医学百科-医疗康复篇》
  11. 康复调理《常见中老年疾病防治》
  12. 康复计划的制定《医学心理学》
  13. 康复调理《常见中老年疾病防治》
  14. 康复过程中的心理障碍《医学心理学》
  15. 康复调理《常见中老年疾病防治》
  16. 康复功能评定《康复医学》
  17. 康复调理《常见中老年疾病防治》
  18. 康复工程概述《康复医学》
  19. 康复调理《常见中老年疾病防治》
  20. 康复《临床激光治疗学》
  21. 康复调理《常见中老年疾病防治》
  22. 康复《康复医学》
  23. 康复调理《常见中老年疾病防治》
  24. 康《中医词典》
  25. 康复调理《常见中老年疾病防治》
  26. 康《中医词典》
  27. 康复调理《常见中老年疾病防治》
  28. 看指纹《医述》
  29. 康复调理《常见中老年疾病防治》
  30. 看症治法歌《尤氏喉症指南》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

除上述的饮食宜忌外，对龋齿患者饮食上宜温热适度：忌食过热过冷之食物，以免诱发或加重龋齿疼痛。烟草辛温，不利口腔卫生；醇酒辛辣助热，可诱发患牙疼痛，均宜戒除之。

甜食有助龋齿形成和发展，以少食为佳，如少量食用后，应立即漱口刷牙，以避免损害牙齿。瘦肉、蔬菜等富有纤维的食物，不易滞留于牙面，有利于牙齿的自身清洁，且营养丰富，为防龋的良好膳食。

下列饮膳，可根据患者情况而选用。

1．升麻饮

升麻10g、薄荷6g。水煎，代茶饮。

有清热散风，消肿止痛作用；适用于风邪犯胃的龋齿牙痛症。

2．柳根煲猪瘦肉

柳根30g，猪瘦肉100～150g。加清水适量煲汤，以食盐少许调味，饮汤食猪瘦肉。

适用于胃热风火牙痛或虚火牙痛等。

3．凉粉草粉葛汤

凉粉草60g、粉葛120g、白砂糖适量。将上料以清水六碗煎至一碗，去渣加入白糖。

有清热散风止痛作用；适用于胃火龋齿疼痛。

4．耳环石斛茶

耳环石斛6g，煎汤代茶饮。

适用于肾阴不足之牙痛，常饮有益。

5．生地黄汁

鲜生地黄适量。将鲜生地黄洗净，用净纱布包裹，咀嚼令汁浸渍牙根并咽之。

有滋阴养血，清热止血作用；适用于肾虚齿龋，牙痛渗血等症。

6．蒲公英粥

蒲公英30g（或鲜品60g）、粳米100g，调料适量。蒲公英水煎，留汁加米煮粥，放入调料。

本方适用于胃火上蒸或湿热熏蒸所致牙龈肿痛溢脓，或龋齿牙痈牙痛诸症。

7．沙参煲鸡蛋

沙参30g，鸡蛋2只，白糖或冰糖适量。将沙参、鸡蛋加水同煎，待蛋熟去壳，再放入后同煎半小时，加入白糖或冰糖。

有清热养阴生津作用。适用于脾肾阴虚不足之龋齿牙痛诸症。

8．葛根粉粥

葛根粉30g、粟米60g。以水浸粟米一宿，次日漉出，与葛根粉拌匀，煮粥服用。

适用于阳明胃热，龋齿疼痛并有烦热口干等症。

9．枸杞粥

鲜杞叶60g、粳米60g。煮粥，空腹食。

有补虚清热，除烦止渴作用，适用于龋齿牙痛之属肾阴虚并有虚热症者。

10．泥鳅炖豆腐

泥鳅（去内脏）100g、鲜豆腐100g。加水适量，共煮熟，食泥鳅、豆腐、喝汤，1日2次。

本品有健脾益气，祛湿利尿作用。适用于湿热熏蒸之龋齿牙痛患者，特别是胃纳呆，身体羸瘦者，因泥鳅、豆腐均有很高的营养作用。

11．川芎茶

川芎、茶叶各3～6g。水煎取汁，当茶饮。

有祛风止痛，活血祛瘀作用，适用于风热牙痛或血瘀阳明牙痛之患者。

12．解毒祛湿饮

银花藤30g、白茅根30g。煎水饮用。

适用于湿毒熏蒸之龋齿疼痛。

13．茵陈 滑石煎

茵陈30g、滑石20g、红糖50g。共煮水饮用。

功效同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调养的原则《中医养生学》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调养《中医儿科学》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调养《中医儿科学》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食失宜《中医基础理论》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食伤脾论《脾胃论》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食伤《续名医类案》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食善饥《奇效简便良方》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食色欲箴序《格致余论》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食起居辨病《常见病自测》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食七情禁忌论《胎产心法》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食内伤痢《症因脉治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．龋齿虽是老年人很难预防和最终必将出现，但仍应强调，如经常讲究口腔卫生，保持牙体表面的清洁；食用糖类食物后及时漱口，以缩短糖在口腔内停留时间，均可以保护牙齿健康，延缓龋齿的出现。

2．从龋齿的辨证来看，龋齿牙痛多属手足阳明经蓄热上壅所致，或因迁延日久则成为湿热郁结，故治疗多以清热除湿，活血化瘀为主治疗。但也有阴虚牙痛者则应以滋补肾阴为主。外治法常能取得短期的止痛作用，但从长远效果仍需内服药物与食疗配合治疗。

3．对于老年人龋齿如只是在慢性或阵发性而症状又不严重者，采用中药治疗即可，但如伴有急性严重的齿槽感染，则需用中西医药结合治疗为好，以免耽误病情，变生他病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：牙周病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  13. 防治要点《常见中老年疾病防治》
  14. 防治缺血／再灌注损伤的展望《病理生理学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治肥胖症的中成药《减肥新法与技巧》
  17. 防治要点《常见中老年疾病防治》
  18. 防治地方病主要是第一级预防《预防医学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治措施的实用性《预防医学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治并发症《病理生理学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治《预防医学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治《家庭医学百科-医疗康复篇》
  27. 防治要点《常见中老年疾病防治》
  28. 防治《临床营养学》
  29. 防治要点《常见中老年疾病防治》
  30. 防止与去除诱因的作用《病理生理学》
  31. 防治要点《常见中老年疾病防治》


牙周病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

牙周病

牙周病

  • 上一页
  • 目录
  • 相关
  • 下一页

牙周病是牙周组织的一种慢性破坏性疾病；是指牙龈组织由于长期处于慢性炎症状态，牙周膜及牙槽骨等支持组织遭受慢性进行性破坏的一类疾病。本病与龋齿病是老年人两大失牙原因。临床表现为牙龈肿痛，出血，牙龈流脓或时有牙齿松动、移位，遇风、冷、热等刺激疼痛加重。

牙周病的病因比较复杂，目前认为牙周病的发生是全身因素与局部因素共同作用的结果，其局部因素中最主要的是菌斑，其次还有咬合创伤及其它局部不良刺激，全身因素包括有营养不良、内分泌及新陈代谢紊乱、及某些慢性病等。本病大体相当于中医的“牙宣”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：牙周病
  • 下一页：主症
<<< 返回本书目录
  1. 牙周病【疾病大全】
  2. 牙周病（periodontal disease）《口腔科学》
  3. 牙周病《自我调养巧治病》
  4. 牙周袋形成【疾病症状】
  5. 牙周病《家庭医学百科-医疗康复篇》
  6. 牙周疾病《默克家庭诊疗手册》
  7. 牙周病《常见中老年疾病防治》
  8. 牙周萎缩【疾病大全】
  9. 牙种植体手术（Dental Implantation）《口腔科学》
  10. 牙周炎《赵绍琴临证验案精选》
  11. 牙症通剂歌《尤氏喉症指南》
  12. 牙周炎【中药主治】
  13. 牙折【疾病大全】
  14. 牙周组织疾病《理疗学》
  15. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  16. 牙子《本草纲目》完整版
  17. 牙源性皮瘘【疾病大全】
  18. 牙子《本草图经》
  19. 牙源性囊肿《临床激光治疗学》
  20. 牙子《证类本草》
  21. 牙釉质腐蚀【疾病症状】
  22. 芽生菌病【疾病大全】
  23. 牙釉质腐蚀【疾病症状】
  24. 芽生菌病样脓皮病【疾病大全】
  25. 牙有伸长感及触痛【疾病症状】
  26. 厓花子【中药大全】
  27. 牙痈门主论《疡医大全》
  28. 崖姜【中药大全】
  29. 牙痈草【中药大全】
  30. 崖椒《本草纲目》完整版
  1. 牙周病《常见中老年疾病防治》
  2. 牙种植体手术《口腔科学》
  3. 牙周病《家庭医学百科-医疗康复篇》
  4. 牙肿如茄《医法圆通》
  5. 牙周病《自我调养巧治病》
  6. 牙肿《中医词典》
  7. 牙周病《口腔科学》
  8. 牙症通剂歌《尤氏喉症指南》
  9. 牙周病《理疗学》
  10. 牙震荡《口腔科学》
  11. 牙周疾病《默克家庭诊疗手册》
  12. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  13. 牙周解剖《口腔科学》
  14. 牙折《口腔科学》
  15. 牙周炎《默克家庭诊疗手册》
  16. 牙皂《雷公炮制药性解》
  17. 牙周炎《赵绍琴临证验案精选》
  18. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  19. 牙蛀牙不生《医学纲目》
  20. 牙源性囊肿《临床激光治疗学》
  21. 牙子《神农本草经》
  22. 牙痈秘方《华佗神方》
  23. 牙子《千金翼方》
  24. 牙痈门主论《疡医大全》
  25. 牙子《本草经集注》
  26. 牙痈风《重楼玉钥》
  27. 牙子《新修本草》
  28. 牙痈《外科全生集》
  29. 牙子《医学入门》
  30. 牙痈《医学心悟》
  31. 牙子《证类本草》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

临床表现以牙龈肿痛、出血、流脓、或牙龈萎缩为主要症状；但从病理学表现则包括有以慢性炎症为主的牙周炎；由于(组织变性损害为主的牙周变性；以牙龈和牙槽骨退缩为主要表现的牙周萎缩四个类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙周病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主证《幼幼集成》
  13. 主症《常见中老年疾病防治》
  14. 主证《中医词典》
  15. 主症《常见中老年疾病防治》
  16. 主运推太角少角说《灵素节注类编》
  17. 主症《常见中老年疾病防治》
  18. 主运甲乙丙壬癸五年同《灵素节注类编》
  19. 主症《常见中老年疾病防治》
  20. 主运歌《运气要诀》
  21. 主症《常见中老年疾病防治》
  22. 主运歌《医宗金鉴》
  23. 主症《常见中老年疾病防治》
  24. 主运丁戊己庚辛五年同《灵素节注类编》
  25. 主症《常见中老年疾病防治》
  26. 主运《中医词典》
  27. 主症《常见中老年疾病防治》
  28. 主应《中医词典》
  29. 主症《常见中老年疾病防治》
  30. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

牙龈及牙为胃与肾所主，故《医贯》说：“肾主骨，齿者，骨之标，其龈则属胃土。”若肾气足，则牙龈健壮；脾胃健旺，齿龈得之荣养；如若胃腑积热，邪热上壅，熏灼齿龈而为病；如肾气不足，齿龈亦受外邪而致病。故老年牙周病中，常以肾虚，胃热，气血不足，外邪诱动等有关。

1．胃火上蒸：胃与牙周病关系密切，因齿虽属肾而生于牙床，上下床属阳明大肠与胃，若肠胃伤于膏梁厚味，则湿热上攻，牙床不清而为肿、为痛、或出血、或齿不得安而摇动，甚或黑烂脱落；若外感风邪也可引起胃火上炎，而致牙龈红肿出血、或牙周脓肿发作，甚则齿摇脱落。

2．气血不足：因年老多气血亏虚。气虚不能温润龈肉，充养根膜；血虚而龈根失其濡养，则肌寒血弱，龈肉萎缩不附齿根，出现“气血竭，肉龂消，故齿根露而挺出也”“阳明脉虚，气血不荣，故齿动摇也。”（《证治准绳》）诸证。

3．肾阴虚：由于年老肾阴不足，或久患热病，阴精被劫，而致精亏髓少，肾阴虚亏。阴精不能上溉于齿骨，骨内空虚不固齿；阴不涵阳，火乘水虚上炎于龈肉而致本病。

4．肾阳虚：素体肾阳不足，或劳损过度，或过服寒凉等后天之伤削，导致肾阳虚衰，命火衰微。肾阳虚衰，不足以温煦气血，通利经脉，加之温运脾土失司，生化精微减少，故使龈肉齿骨失其温充濡养，出现龈肉萎缩，齿槽骨吸收，牙周膜改变，牙齿根长动摇或隐痛，咀嚼无力等症。

5．风邪犯胃：因阳明经虚弱，风邪乘虚而犯胃，客于其脉，循经流注于牙龈而致病。正如《诸病源候论》所说的：

“头面有风，而阳明脉虚，风挟热乘虚入齿龈，搏于血，故血出也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《虚损病类钩沉》
  13. 病因病机《常见中老年疾病防治》
  14. 病因辩证《中医诊断学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因辨证《中医词典》
  17. 病因病机《常见中老年疾病防治》
  18. 病因辨证《中医名词词典》
  19. 病因病机《常见中老年疾病防治》
  20. 病因、病理《普通外科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《口腔科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《普通外科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《普通外科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《外科学总论》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．胃火上蒸

主证：牙龈红肿、疼痛、出血、出脓，口臭，烦渴喜冷饮，多食易饥，大便秘结，舌质红，苔黄厚，脉洪大或滑数。

治法：清热泻火，消肿止痛。

选方：清胃散（《兰室秘藏》）加减。

药物：生地10g、当归5g、丹皮10g、黄连5g、升麻5g、大黄10g（后下）、芒硝5g（冲服）、生甘草5g。

加减：脓多苔腻口粘者，加滑石、生薏仁、冬瓜仁，清热利湿、排脓消肿；小便短赤者加车前子 清热利尿，淡竹叶 清热除烦、利小便。

2．气血不足

主证：牙龈，牙槽骨退缩，龈色淡白，牙根宣露，牙齿稀疏，咀嚼无力，遇风牙痛，劳累加重。面色萎黄，精神不振，失眠多梦，不思饮食，心悸自汗，唇舌色淡，舌边有齿痕，苔薄白，脉细弱。

治法：调补气血。

选方：八珍汤（《正体类要》）加减。

药物：当归10g、白术10g、牛膝9g、熟地10g、骨碎补10g、白芍12g、茯苓10g、人参5g、炙甘草5g、川芎8g、生姜3片、大枣5枚。

加减：若有牙龈渗血，加阿胶、血余炭、藕节炭；如证见气虚及阳，宜加黄芪、肉桂。

3．肾阴虚

主证：牙齿疏豁松动，牙龈溃烂萎缩，牙根宣露、溃烂，边缘微红肿，伴有头晕耳鸣、手足心热、腰酸腿软，舌质微红、少苔、脉细数。

治法：滋阴补肾。

选方：六味地黄汤（《小儿药证直诀》）加减。

药物：熟地黄10g、山药15g、茯苓10g、丹皮9g、泽泻10g、山茱萸9g、枸杞8g、龟板9g、杜仲9g、牛膝9g。

加减：兼胃热者加地骨皮、白芍、玉竹；兼脾虚者加党参、白术。

4．肾阳虚

主证：齿龈色淡，浮肿，渗血，牙周流脓清稀，牙齿浮动虚软，咀嚼无力。面色?白，形寒怯冷，精神萎靡，腰膝酸冷疼痛，五更泄泻，小便不利，舌体胖大，质淡，苔白润，脉沉细。

治法：温肾壮阳。

选方：右归丸（《景岳全书》）。

药物：熟地10g、山药15g、山萸肉10g、杞子9g、鹿角胶10g、菟丝子9g、杜仲8g、当归10g、肉桂5g、制附子10g。

加减：精神疲怠，胃纳呆滞加黄芪、人参；脾肾阳虚，大便溏泄加益智、巴戟天、淫羊藿。

5．风邪犯胃

主证：全身发热，口干而渴，或恶风。牙龈红肿疼痛，出血，牙周流脓量多而粘稠，或牙龈多处发生脓肿。舌尖红，苔白干或薄黄，脉浮数。

治法：清热解毒疏风。

选方：消风散（《外科正宗》）加减。

药物：当归9g、生地10g、防风10g、白僵蚕10g、荆芥8g、苍术10g、知母10g、丹皮10g、牛蒡子8g、银花10g、黄芩10g、生甘草5g。

加减：牙龈肿痛明显，加蒲公英、生石膏、栀子；脓多而排出不畅加冬瓜仁、败酱草、苇茎。

6．外治法

牙周病除依据患者病情进行辨证施治外，还可根据病人的具体情况，采取下述的外治法。

（1）洁治：用各种洁治器械刮除牙根表面结石、牙垢，搔刮牙周袋璧，以去除其炎性肉牙组织。

（2）排脓：对牙周、牙龈脓肿明显，且不能从牙周袋排出者，需切开脓肿，置橡皮或碘仿纱条引流。

（3）切龈除袋：如牙周长期流脓，或牙龈形成脓肿频繁者，应切除适当牙龈，以消除牙周袋。

（4）漱口：用含漱1号（黄芩、银花、竹叶、白芷，水煎）和含漱2号（香薷、薄荷、大黄，水煎）含漱，每日3～5次。

（5）外擦或揉摩：以冰硼散外擦，每日3～5次，适用于慢性牙周炎，牙龈肿痛之患者。也可用牢牙散（旱莲草、骨碎补、青盐等分为末）揉摩牙龈，每日2～3次，适用于牙龈萎缩、龈肉腐颓之患者。

（6）拔牙：对齿槽骨破坏严重，完全丧失牙齿的支护作用，牙齿极度松动，失去其功能，并严重影响正常生活者，应给予拔除。

外治法除漱口及外擦、揉摩法外，均应到医院由专科医护人员进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证求因《中医词典》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证论治《中医词典》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证赋《冯氏锦囊秘录》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证大略《外科证治全书》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证大纲《顾松园医镜》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证（六则）《张氏医通》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证《中医诊断学》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证《痧疹辑要》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证《证治准绳·幼科》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证《医医小草》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正周禹载温热暑疫各条《温热逢源》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．根据中医的理论，齿为骨之精华，而骨乃肾所主；若肾气强盛，则齿自坚，肾气衰弱，则齿必多病，故肾虚为牙周病之病本。虽有因风邪犯胃，胃火上蒸等证型的出现，但也是由于本虚而致外邪侵袭所致。因此，不论那种类型的牙周病，病后应以调理肾本为主。可根据患者的素体情况，或补其阴则以六味地黄丸为主，或补其阳则以金匮肾气丸为主，使肾气强盛，则牙齿自固。

2．除补肾以及增强患者体质外，对口腔保持清洁也很重要，例如饮食后要漱口，要正确刷牙及使用牙刷等要养成良好的习惯。为了保证刷牙的良好效果，首先要选用软毛（或中硬毛）的牙刷，使用适宜的药物牙膏；其次要采用正确的刷牙方法（竖刷法配合短横刷法），刷牙时要认真全面，分区进行，一般可将全口牙划分为上、下、左、右4个大区，每个大区又分为前、中、后3个小区，依次刷洗，避免遗漏，以达到刷除菌斑、软垢、食物碎屑和部分色素的目的，是预防牙周病的有效之法。

3．叩齿，是传统医学保护牙齿、坚齿固齿、预防牙病的独特方法。方法为上下牙对叩出声，每日早晚各1次，每次300下，将口中唾液分3次咽下。如能长年坚持，持之以恒，效果甚佳。叩齿可促进牙根尖组织的血液循环，龈肉血运通畅，津液荣流，涤流腐气，令牙齿坚牢，龈槽固密。

4．饮食节制也很重要，肥甘厚味，油炸辛辣均宜适度。因很多牙周病常与饮食不节有关，正如《医贯》所指出的：

“齿衄，其人必好饮，或多啖炙煿肥甘豢养所致。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复期的生活指导《家庭医学百科-医疗康复篇》
  13. 康复调理《常见中老年疾病防治》
  14. 康复计划的制定《医学心理学》
  15. 康复调理《常见中老年疾病防治》
  16. 康复过程中的心理障碍《医学心理学》
  17. 康复调理《常见中老年疾病防治》
  18. 康复功能评定《康复医学》
  19. 康复调理《常见中老年疾病防治》
  20. 康复工程概述《康复医学》
  21. 康复调理《常见中老年疾病防治》
  22. 康复《临床激光治疗学》
  23. 康复调理《常见中老年疾病防治》
  24. 康复《康复医学》
  25. 康复调理《常见中老年疾病防治》
  26. 康《中医词典》
  27. 康复调理《常见中老年疾病防治》
  28. 康《中医词典》
  29. 康复调理《常见中老年疾病防治》
  30. 看指纹《医述》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．猪肾羹

猪腰子1对，去筋膜臊腺，切块划割细花，补骨脂10g、加水适量煎煮1小时，稍加食盐调料，分顿食用，连吃数日。

适用于脾肾两虚牙齿松动的病人。

2．糖饯加味红枣

干红枣50g，用温水泡发；花生米100g，略煮一下，放冷，把皮剥下。把泡发的红枣、花生米及花生米皮同放在煮花生的水中，再加冷水适量，用小火煮半小时左右，捞出花生米皮，加红沙糖50g，待糖溶化后，收汁即可食用。

本品有补气生血之功效，适用于气血不足之牙周病患者。

3．法制黑豆

黑豆（或黄豆）500g，以水泡发备用，熟地黄、山茱萸、茯苓、补骨脂、菟丝子、旱莲草、黑芝麻、当归、桑椹、五味子、枸杞子、地骨皮各10g，放铝锅内，加水适量煎煮，每半小时，取煎液1次，加水再煮，共取煎液4次。合并煎液，放在大锅内，加入黑豆和食盐100g，以小火煨炖至药液涸干，停火。将黑豆曝晒至干，装瓶罐中贮藏备用。

本品有补肾益精，强筋壮骨固齿之功效。

每日随量嚼食。适用于肾气虚弱的牙周病患者。

4．栗子糕

生板栗500g，放锅内加水煮半小时，待冷后剥去皮，放在锅中再蒸半小时，趁热放在铝锅内，加入白糖250g，用勺压拌均匀成泥，做成小饼状即可。

本品有补肾益精、强筋壮骨、益齿止血之功效。长期服用有预防牙周病之功效。

5．二花茶

金银花30g、野菊花30g、白糖适量。二药水煎沸5分钟，或沸水冲泡，温凉后加糖代茶饮。

适用于胃火上蒸的牙周病，有清热生津，解毒消肿的作用。

6．枸杞麦冬饮

枸杞子15g、麦冬10g、白糖适量。二药水煎沸15分钟，取汁加糖频频饮用。

适用于肾阴虚型之牙周病之牙根宣露，咀嚼无力，牙齿稀疏移位，牙齿松动患者。

7．骨碎补粥

骨碎补20g、粳米50g。骨碎补水煎沸15分钟，去渣留汁，加米煮粥。

本方适用于肾阳虚衰，形寒畏冷，腰膝冷痛，牙根宣露，齿疏齿豁，牙齿松动的患者。

8．羊胫骨粥

羊胫骨2只，粳米50g，盐、葱、姜适量。将羊胫骨洗净、捶碎，加水文火熬汁。取清汁加米煮粥，待粥将成时，加入盐、生姜、葱白适量，煮至粥熟。

本方对于脾肾阳虚之牙周病者牙齿松动症有坚骨固齿之功效。

9．丝瓜汤

丝瓜1个（稍老者为佳），菜油、盐、味精适量。丝瓜切成小块，加油、调料做汤。

本品有解毒消肿通络作用，适用于胃火上蒸或风邪犯胃的牙龈宣肿症的患者。

10．公英茶

蒲公英20g，绿茶、白糖适量。蒲公英洗净，切碎，同茶叶用沸水冲泡，加糖后频频饮用。

适用于胃火上蒸，心烦口渴，齿龈宣肿疼痛，出血溢脓。

11．补骨脂 大枣粥

补骨脂20g、大枣6枚、粳米100g。补骨脂水煎沸15分钟，去渣取汁，加米、枣煮粥，趁热食用。

本品有温补脾肾作用，适用于牙周病之属脾肾阳虚患者。

12．地黄粥

熟地、生地各15g，粳米50g。将生、熟地水煎沸10～15分种，去渣留汁，加米煮粥。

适用于肾阴不足之患者，可作为日常膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调养的原则《中医养生学》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调养《中医儿科学》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调养《中医儿科学》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食失宜《中医基础理论》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食伤脾论《脾胃论》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食伤《续名医类案》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食善饥《奇效简便良方》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食色欲箴序《格致余论》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食起居辨病《常见病自测》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食七情禁忌论《胎产心法》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

中医对牙周病的预防有着深切的体验，如《金丹全书》上说：“凡一日饮食之毒，积于齿缝，当日夜晚刷洗，则垢污尽去，齿自不坏。”指出了保持口腔卫生是防止本病的首要环节。

《备急千金要方》则说：“每晨起，以一捻盐纳口中，以温水含揩齿，及叩齿百遍，为之不绝。”等都有较好效果，故牙周病的防治可从下面几方面着手：

1．漱口：每日用盐水或苦参、菖蒲煎汤，或浓茶漱口。

2．刷牙：每日用质佳的牙膏刷牙，早晚各1次，以清除牙面及牙缝中的食物残屑，保持口腔卫生。

3．按摩：坚持用手指轻揉按摩牙床，以促进气血通利运行，使齿骨、龈肉得到充足的营养供给。

4．叩齿：每日坚持叩齿2次，每次300下，以疏通齿根经脉，利于精气灌养齿骨。

5．揩齿：用贝齿散（《太平圣惠方》）揩齿（内含：贝齿、文蛤、海蛤、石决明、夜明砂共研细过筛为散，与龙脑调匀待用）。

6．饮食节制：宜忌食油腻厚味，以免助热生湿，加重病情。宜食清淡蔬菜水果、豆制品、蛋、奶等。烟、酒辛温助热，又不利于口腔卫生，故牙周病人宜戒烟酒。又因本病患者多有牙齿松动，咀嚼无力，故宜食松软易消化食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：口疮
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  15. 防治要点《常见中老年疾病防治》
  16. 防治缺血／再灌注损伤的展望《病理生理学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治肥胖症的中成药《减肥新法与技巧》
  19. 防治要点《常见中老年疾病防治》
  20. 防治地方病主要是第一级预防《预防医学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治措施的实用性《预防医学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治并发症《病理生理学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治《预防医学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治《家庭医学百科-医疗康复篇》
  29. 防治要点《常见中老年疾病防治》
  30. 防治《临床营养学》
  31. 防治要点《常见中老年疾病防治》


口疮_《常见中老年疾病防治》_中医诊治_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮是口腔粘膜病中发病率最高的疾病，好发于年青人，但老年人患本病者也非少见。本病是一种以在口腔粘膜上多次反复发作的疼痛性溃疡为特征的慢性炎症，因具有周期复发的规律，故常冠以“复发性”来表示其特异的表现。口疮腹面及舌缘的粘膜为多发区。溃疡面凹陷，表面有黄白色或灰白色伪膜，拭之不脱落，边缘红肿，呈烧灼样疼痛。但愈合后不留疤痕为特点。

本病的病因尚不十分清楚。其病程常有自限性，一般7～10天自愈。祖国医学称本病为口疳或口舌生疮，早在《诸病源候论》中已有描述，如说：“脏腑热盛，热盛心脾，气冲于口与舌，故令口舌生疮也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：口疮
  • 下一页：主症
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《常见中老年疾病防治》
  2. 口殠《中医词典》
  3. 口疮《中医名词词典》
  4. 口殠《中医词典》
  5. 口疮《千金翼方》
  6. 口臭难闻《奇效简便良方》
  7. 口疮《圣济总录》
  8. 口臭秘方《华佗神方》
  9. 口疮《小儿常见病单验方》
  10. 口臭门主论《疡医大全》
  11. 口疮《孙真人海上方》
  12. 口臭门主方《疡医大全》
  13. 口疮《中医词典》
  14. 口臭候《诸病源候论》
  15. 口疮《中医词典》
  16. 口臭喉腥《医学纲目》
  17. 口疮《新修本草》
  18. 口臭方九首《外台秘要》
  19. 口疮《口齿类要》
  20. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  21. 口疮《医学纲目》
  22. 口臭《奇效简便良方》
  23. 口疮《医学纲目》
  24. 口臭《儿科萃精》
  25. 口疮《医学纲目》
  26. 口臭《儒门事亲》
  27. 口疮《幼幼新书》
  28. 口臭《证治准绳·类方》
  29. 口疮《医述》
  30. 口臭《幼幼新书》
  31. 口疮《证治准绳·幼科》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

口腔之溃疡此起彼愈，有自发剧烈烧灼痛，遇刺激则疼痛加剧，影响病人进食与说话。根据临床口疮可分为轻型口疮、口疮性口炎、腺周口疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主证《幼幼集成》
  15. 主症《常见中老年疾病防治》
  16. 主证《中医词典》
  17. 主症《常见中老年疾病防治》
  18. 主运推太角少角说《灵素节注类编》
  19. 主症《常见中老年疾病防治》
  20. 主运甲乙丙壬癸五年同《灵素节注类编》
  21. 主症《常见中老年疾病防治》
  22. 主运歌《运气要诀》
  23. 主症《常见中老年疾病防治》
  24. 主运歌《医宗金鉴》
  25. 主症《常见中老年疾病防治》
  26. 主运丁戊己庚辛五年同《灵素节注类编》
  27. 主症《常见中老年疾病防治》
  28. 主运《中医词典》
  29. 主症《常见中老年疾病防治》
  30. 主应《中医词典》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮多由全身脏腑气血调节功能障碍所致，故口腔局部溃疡是标，脏腑气血的病变是本。本病以病程长，反复发作为其特点，故久病多虚。老年人各脏腑功能多衰退，所犯本病常以虚证为多见。

1．心脾两虚：年老心脾脏气日衰，生化血无力，使升清运化功能减弱；或由情志不畅，脾胃影响而致脾胃失运；或由思虑过度，既暗耗心血，又内伤脾气。脾不健运，血液生化无源，而致心脾气血两虚，虚热内生，循经上灼口舌发为口疮。

2．心肾阴虚：年老之人，或因久病失养，或因劳心过度，致耗损心肾阴精：或过服温燥壮阳之品，则使肾阴灼损，阴精不足。水不济火则心阴亏损，心火独亢，导致心肾两虚，阴虚不能制阳，则虚火上炎于口腔粘膜，故生口疮。

3．肝肾阴虚：肝藏血，肾藏精，精血同源。肝血不足，肾失滋养则肾阴不足，或肾精虚亏，出现水不涵木，虚阳浮动于上，上结口腔化热，熏灼粘膜成疮。

4．脾肾阳虚：肾为先天之本，赖于脾运化生水谷精微之气来滋养：脾为后天之本，需肾中元阳之气来温煦。若脾阳久虚，运化失司，肾失充养，肾阳受损：或肾阳不足而累及脾阳，导致脾肾阳虚。脾运失职，阻液内停，湿邪内生，肾不能温化，乃湿浊郁生，湿浊邪气上逆口腔，浸腐粘膜而形成本病。

5．脾胃虚寒：平素脾气虚，复因饮食不节，内伤脾胃之阳气，致使脾胃阳虚。阳虚阴盛，寒从内生，脾运失司，液不化津，乃生湿邪，逆犯口腔，腐蚀粘膜溃烂成疮。但本证之因在于中焦脾胃，与肾无关。

6．心脾积热：外邪化热，传于心脾，热气冲于口与舌，而形成口舌生疮，即《太平圣惠方》上说：“腑有热，乘于心脾，气冲于口与舌，故令口舌生疮也。”

7．脾胃积热：过食辛辣炙煿之品，致胃生热邪，或过食肥甘厚味，嗜酒贪杯，吸烟嗜毒，均可损伤脾气，致食宿停滞生胃火，或湿邪郁结，中焦化热，而致脾胃湿热郁蕴，熏蒸于口腔粘膜，腐烂成疮。

8．肝郁化火：可因情志不舒，肝失疏泄条达，气机郁结化火，烧灼口腔之粘膜发为口疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《虚损病类钩沉》
  15. 病因病机《常见中老年疾病防治》
  16. 病因辩证《中医诊断学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因辨证《中医词典》
  19. 病因病机《常见中老年疾病防治》
  20. 病因辨证《中医名词词典》
  21. 病因病机《常见中老年疾病防治》
  22. 病因、病理《普通外科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《口腔科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《普通外科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《普通外科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《外科学总论》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．心脾两虚

主证：溃疡数目少，时重时轻，劳倦加重。溃疡面呈灰白色，渗出物较多，周围不红肿或微红肿，疼痛轻。面色萎黄，少气懒言，心悸怔忡，失眠多梦，纳食不香，大便不实，舌质淡，苔白，脉细弱。

治法：补心脾、益气血。

选方：归脾汤（《济生方》）。

药物：黄芪20g、人参5g（另煎冲服）、白术10g、茯神10g、龙眼肉8g、炒枣仁9g、木香6g、炙甘草5g、当归10g、炙远志10g、生姜3片、大枣5枚。

加减：溃疡周围红者，加麦冬、玄参、胡黄连；溃疡渗出物多而粘稠加银花藤、蒲公英、栀子；睡眠甚差加合欢皮、夜交藤。

2．心肾阴虚虚火上炎

主证：发病缓慢，病程较长，时发时止，或此愈彼起，反复发作。溃疡大小不等，数量少而分散。溃疡面色白或黄白，周围有明显红晕，微肿，有灼热样疼痛，但较轻。患者常有虚烦失眠，心悸健忘，头晕耳鸣，五心烦热，口干而渴，小便短赤，大便秘结。舌红少苔，脉细数。

治法：滋补心肾，养阴降火。

选方：天王补心丹（《摄生秘剂》）。

药物：人参5g（另煎冲服）、生地10g、丹参10g、玄参12g、茯苓10g、五味子8g、远志9g、桔梗8g、当归9g、天冬9g、麦冬9g、柏子仁15g、酸枣仁10g。

加减：大便秘结者加芒硝；溃疡疼痛较重者加知母、黄柏、地骨皮；失眠较重加合欢皮、夜交藤。

3．肝肾阴虚虚火上亢

主证：溃疡数目少，表面假膜呈黄白色或黄色，周围粘膜红肿明显，灼热痛。并见头晕目眩，耳鸣，腰酸膝软，口苦咽干，五心烦热盗汗。舌质红，无苔，脉弦细数。

治法：滋补肝肾，清热降火。

选方：知柏地黄丸（《医宗金鉴》）。

药物：熟地10g、山茱萸10g、山药12g、泽泻9g、茯苓10g、丹皮9g、知母10g、黄柏8g。

加减：两目干涩，视物昏花者加枸杞子、女贞子、白蒺藜，充蔚子养肝补血；口苦、灼热痛甚者加黄芩、栀子、地骨皮清肝经火热。

4．脾肾阳虚湿浊上蕴

主证：溃疡面灰白色而量少，周围不红不肿，此起彼伏，疼痛轻，久治不愈。并可见面色?白，形寒肢冷，喜温，全身乏力，腰酸冷痛，纳少便溏，或五更泻泄。舌淡苔白润，脉沉细。

治法：温补脾肾，化浊利湿。

选方：四神丸（《证治准绳》）加减。

药物：肉豆蔻6g、补骨脂10g、五味子8g、吴茱萸3g、茯苓10g、白扁豆12g、石菖蒲9g、生姜3片、大枣5枚。

加减：溃疡面灰白，形寒肢冷甚者加制附子、肉桂；大便稀溏、五更泄泻加黄芪、党参、赤石脂。

5．脾胃虚寒水气犯逆

主证：溃疡面色白而量少，周围不红肿，疼痛不甚，时发时愈，或久治不愈。口淡食少，脘腹冷痛，得温则止；大便清稀，完谷不化，小便清长。舌质淡，苔白而润，脉沉迟。

治法：温中健脾，散寒除湿。

选方：理中汤（《伤寒论》）。

药物：人参5g、干姜10g、炙甘草5g、白术10g。

加减：溃疡面苍白而久治不愈合加丹参、赤芍；胃脘痞满者，加桂枝温散寒气上逆；四肢寒冷，大便清稀加附子散寒温肾。

6．心脾积热热毒上攻

主证：发病急，病程短，溃疡数较多，甚者融合成片。溃疡表面呈黄色，周围粘膜鲜红肿胀，灼热剧痛，饮食、说话不便。可有口臭或口苦，口渴饮冷，发热。小便短赤，大便干结。舌质红，苔黄，脉数有力。

治法：清泄心火，通腑解毒。

选方：凉膈散（《太平惠民和剂局方》）。

药物：连翘10g、黄芩10g、山栀子8g、淡竹叶10g、大黄10g、芒硝5g另包冲服、薄荷3g、甘草3g。

7．脾胃热盛伏火熏蒸

主证：口、唇、舌及牙龈等多处生疮，数目多，疮面腐物较多，周围红肿，灼热剧痛。可有多食善饥，烦渴饮冷，口臭而粘干，大便干结，小便黄赤，舌质红，苔黄或厚腻，脉数。

治法：清胃泻火，去腐止痛。

选方：清胃散（《兰室秘藏》）合泻脾散（《小儿药证直诀》）。

药物：生地10g、当归8g、丹皮10g、黄连3g、升麻8g、藿香10g、山栀子10g、生石膏15g、防风10g、甘草3g。

加减：大便干结不解者加大黄通腑泄热；苔厚腻者加石菖蒲醒脾利湿。

8．肝郁化火

主证：溃疡大小不等。数量较多，散在分布或聚集簇拥，表面黄白色，周围粘膜充血水肿。可有胸胁胀痛，胃脘痞闷，纳差，口苦咽干，尿赤便结。舌红苔黄，脉弦数。

治法：清肝泻火，舒肝理血。

选方：丹栀逍遥散（《医统》）。

药物：丹皮10g、栀子8g、柴胡10g、当归9g、白芍10g、白术10g、茯苓10g、炙甘草3g、煨姜3片、薄荷2g。

加减：溃疡面深而红，疼痛明显者加夏枯草、黄芩、龙胆草；胸胁胀满，胃脘痞闷剧烈者加合瓜萎、枳实、厚朴。

9．外用药物

（1）溃疡面涂药：将药面直接涂敷在溃疡面上，以达祛腐生肌、解毒生新、清热止痛之功。实火口疮可以选用锡类散、珠黄散等，虚火口疮可选用赴筵散、养阴生肌散等。其方法是将药末涂撒在溃疡上，每日3～4次。

锡类散市面上有售。

珠黄散（《绛囊提要》）：犀牛黄、冰片、珍珠、煅石膏。

赴筵散（《证治准绳》）：薄荷、黄柏、青黛。

养阴生肌散（验方）：煅石膏、雄黄、蒲黄、青黛、薄荷、甘草、黄柏、胆草、冰片。

（2）足心敷药：吴茱萸粉适量，用醋调成糊，敷两足心，一夜为度。

（3）肚脐敷药：细辛研成粉末，用醋调成糊剂，敷脐，一夜为度。

（4）药物含漱：口中溃疡数目多，敷药困难者，可采用黄芩煎汤含漱；或用黄芩、银花、白藓皮等量煎汤含漱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证求因《中医词典》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证论治《中医词典》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证赋《冯氏锦囊秘录》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证大略《外科证治全书》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证大纲《顾松园医镜》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证（六则）《张氏医通》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证《中医诊断学》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证《痧疹辑要》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证《证治准绳·幼科》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．养成良好的生活习惯：由于本病的病因未明，其诱发因素又常与情绪不定，饮食不节有关，故养成良好的生活习惯，避免溃疡的发作是很重要的。患者应生活有节，保证睡眠时间，避免情绪过分激动，精神过于紧张。在饮食上应多吃蔬菜及新鲜水果之物，少食辛辣炙煿肥甘之品。

2．注意保护口腔粘膜：由于老年人口腔粘膜的上皮角化和厚度随年龄而增加，易于损伤，故口疮常在进食时被牙咬伤后复发，因此进食时注意保护口腔粘膜，防止粘膜咬伤及锐利物扎伤，以减少复发机会。

3．溃疡期间避免进食具有刺激性的食品，以防止引起激慝性疼痛及拖延溃疡愈合的时日。

4．养成良好的定时排便习惯，保持大便通畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复期的生活指导《家庭医学百科-医疗康复篇》
  15. 康复调理《常见中老年疾病防治》
  16. 康复计划的制定《医学心理学》
  17. 康复调理《常见中老年疾病防治》
  18. 康复过程中的心理障碍《医学心理学》
  19. 康复调理《常见中老年疾病防治》
  20. 康复功能评定《康复医学》
  21. 康复调理《常见中老年疾病防治》
  22. 康复工程概述《康复医学》
  23. 康复调理《常见中老年疾病防治》
  24. 康复《临床激光治疗学》
  25. 康复调理《常见中老年疾病防治》
  26. 康复《康复医学》
  27. 康复调理《常见中老年疾病防治》
  28. 康《中医词典》
  29. 康复调理《常见中老年疾病防治》
  30. 康《中医词典》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．糖渍西瓜肉

曝晒至干，加白糖少许即可。

本品有清热泻火，生津止渴作用，经常食用可以预防和治疗口腔溃疡。

2．黄芪粥

每次取生黄芪30～60g，浓煎取汁，选用粳米100g，红糖少量同煮，待粥将成时，调入陈皮末少许（约1g），稍煮沸即可。供早晚餐，温热服食。

适用于溃疡面大，基底凹陷，久不收口的病人。

3．归参炖母鸡

当归15g、党参60g、母鸡1只，佐料适量，母鸡去毛及内脏，洗净，与当归、党参加水适量，再加姜、葱、盐等佐料炖熟。

适用于心脾两虚证的口疮病患者。

4．仙人粥

米、枣共煮粥。

适用于肝肾阴虚或心肾阴虚的口疮患者食用。如欲加强滋阴补肝肾的作用，可于食用时，加入黑芝麻、盐佐食。

5．羊骨汤面

羊脊骨（含尾骨）1具，面条适量。将羊骨加生姜、椒、大小茴香、桂皮等同煮，先用武火，后改文火，熬至汤成浓白。每次取适量做汤面，亦可以此汤加糯米、小枣煮粥。

本品适用于脾肾阳虚及脾胃虚寒的口疮患者食用，有益肾阳、温脾阳之功用，可选其配成多种膳食，可变换花样，常食、久食。

6．参归黄鳝

黄鳝200g、人参3g、当归15g。人参隔水炖，当归煎汁，二汁合，用其烩鳝鱼段。

本品有补脾健肾，益气养血作用，故适用于心脾两虚，脾肾阳虚等口疮患者。

7．墨菜荷柏汤

墨旱莲30g、荷叶15g、侧柏叶15g。上三味，水煎服。

适用于心脾积热或脾胃热盛所致的口腔溃疡患者服用。

8．绿豆莲藕汤

绿豆60g、鲜藕30g。上二味，淘洗，净水煮熟，饮服。

适用于脾胃热盛，肝郁化火所致的口疮患者饮用，有清热解毒、凉血止渴等作用。

9．竹叶粥

鲜竹叶30g或干品15g、石膏45g、粳米50g、砂糖适量。

生石膏先煎20分钟，再放入竹叶同煎7～8分钟，取汁加米煮至粥熟，加糖搅匀，放温凉后食用。

本品有清泻心胃实火的作用，适用于老年人口疮之属心脾积热、热毒上攻及脾胃热盛、伏火熏蒸的患者。

10．大青番泻叶茶

大青叶10g、番泻叶3g、白糖适量。大青叶、番泻叶洗净切碎，沸水冲泡后加糖，代茶饮。

本品有清热解毒，泻火通便作用；适用于心胃热毒型的老年人口疮，尤其具有脘腹胀满，大便秘结者效果佳。

11．二冬粥

麦冬10g、天冬10g、玄参10g、粳米50g、白糖适量。将三药水煎沸10分钟，去渣取汁，加米煮粥，加糖搅匀，温凉后食用。

本品有滋阴降火，清热生津作用；对阴虚火旺，口舌糜烂生疮者适用。虚火口疮连年不愈，经常复发，津枯便秘者，二冬粥做为日常膳食，可防治兼得。

12．牛膝石斛饮

怀牛膝15g、石斛15g、白糖适量。二药水煎10分钟，取汁，加糖频频饮用。

本品有养阴清热，滋补肝肾作用；对心肝肾之阴虚火旺或对肝郁化火所致口疮患者均有疗效。

13．川椒拌面

川椒5g、挂面100g、植物油、酱油适量。将川椒用温火烘干，研成细末，将油烧热，加入川椒末和酱油，拌面食用。

注意酱油只放少量调味即可，过多则会刺激口疮疼痛。

本品有温中健脾作用，适用于虚寒性口疮患者食用。

14．佛手茶

佛手250g。将佛手轧碎成粗末，每次10g，泡水代茶饮。

本茶可舒肝和胃，适用肝郁气滞之口疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调养的原则《中医养生学》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调养《中医儿科学》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调养《中医儿科学》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食失宜《中医基础理论》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食伤脾论《脾胃论》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食伤《续名医类案》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食善饥《奇效简便良方》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食色欲箴序《格致余论》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食起居辨病《常见病自测》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．本病从脏腑来看主要与心、脾、胃、肝、肾等脏有关，但有虚实寒热之分，辨证必须审慎。由于老年人多虚，或虚中夹实，故治疗上应着重在调整上述脏腑的功能失调为主，而攻邪只在急则治其标时采用。

2．预防口疮的复发，应着重在饮食调理，以及保持口腔卫生是非常重要的。故对于有复发性口疮的患者应以清淡饮食为主；而患者做到清心寡欲，情绪稳定，劳逸适度等也是防止本病不发的诸种因素之重要方面。

3．防止口疮复发的措施，因人因证而异，应从患者的素质、证型、所忌等多方面去探索，避其所忌，补其不足，预防为主为本病的防治要点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：老年性白内障
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  17. 防治要点《常见中老年疾病防治》
  18. 防治缺血／再灌注损伤的展望《病理生理学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治肥胖症的中成药《减肥新法与技巧》
  21. 防治要点《常见中老年疾病防治》
  22. 防治地方病主要是第一级预防《预防医学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治措施的实用性《预防医学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治并发症《病理生理学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治《预防医学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治《家庭医学百科-医疗康复篇》
  31. 防治要点《常见中老年疾病防治》


老年性白内障_《常见中老年疾病防治》_中医诊治_【岐黄之术】

老年性白内障

老年性白内障

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性白内障是由于晶体的代谢障碍所致，根据其临床表现，一般可分为皮质型与核型两大类，而以晶体皮质的混浊多见，约占70％左右。本病在发展过程中从初起到成熟一般需要数月至数年不等。对其治疗，多数学者认为无特效药物，唯有等待成熟期手术摘除。但市面出售的白内停、白可明、睛可明、消白灵、治障宁等如能配合内服中成药、加味逍遥丸、杞菊地黄丸、磁珠丸等，对早期老年性白内障的延缓发展有一定的效果。

本病祖国医学称之为：“圆翳内障”，《审视瑶函》曰：

“圆翳内障，此翳薄而圆，阴阳大小一般，当珠方知此症……”。又曰：“水晶障翳，眼如水晶内障，色厚而光滑且清白，瞳子隐隐内中藏，视物蒙如云雾膈……”。后世医家又称为“枣花翳”、“冰翳”、“银翳”等。本病多发生于50岁以上的中老年人，是老年人的常见病和多发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：老年性白内障
  • 下一页：主症
<<< 返回本书目录
  1. 老年性白内障《老年百病防治》
  2. 老年性白内障临床路径（2009版）《病种临床路径》
  3. 老年性白内障《常见中老年疾病防治》
  4. 老年性鼻出血《自我调养巧治病》
  5. 老年性白内障《百病自测》
  6. 老年性痴呆《常见中老年疾病防治》
  7. 老年性白发《自我调养巧治病》
  8. 老年性痴呆《家庭医学百科-医疗康复篇》
  9. 老年心律失常《自我调养巧治病》
  10. 老年性痴呆《老年百病防治》
  11. 老年心肌病【疾病大全】
  12. 老年性痴呆《老年学》
  13. 老年收缩期高血压【疾病大全】
  14. 老年性痴呆《自我调养巧治病》
  15. 老年瘙痒症《自我调养巧治病》
  16. 老年性低血压《老年百病防治》
  17. 老年褥疮【疾病大全】
  18. 老年性癫痫【疾病大全】
  19. 老年人自发性气胸【疾病大全】
  20. 老年性耳聋《老年百病防治》
  21. 老年人椎基底动脉供血不足【疾病大全】
  22. 老年性耳聋《自我调养巧治病》
  23. 老年人主动脉瘤【疾病大全】
  24. 老年性耳聋【疾病大全】
  25. 老年人主动脉夹层分离【疾病大全】
  26. 老年性干皮病《自我调养巧治病》
  27. 老年人蛛网膜下腔出血【疾病大全】
  28. 老年性骨质疏松症《常见中老年疾病防治》
  29. 老年人重症肌无力【疾病大全】
  30. 老年性骨质疏松症《老年百病防治》
  1. 老年性白内障《常见中老年疾病防治》
  2. 老年性白发《自我调养巧治病》
  3. 老年性白内障《百病自测》
  4. 老年心律失常《自我调养巧治病》
  5. 老年性白内障《老年百病防治》
  6. 老年瘙痒症《自我调养巧治病》
  7. 老年性白内障《眼科学》
  8. 老年人与食物纤维《老年食养食疗》
  9. 老年性鼻出血《自我调养巧治病》
  10. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  11. 老年性痴呆《常见中老年疾病防治》
  12. 老年人营养《临床营养学》
  13. 老年性痴呆《家庭医学百科-医疗康复篇》
  14. 老年人宜食粥《老年食养食疗》
  15. 老年性痴呆《老年百病防治》
  16. 老年人宜补钙《老年食养食疗》
  17. 老年性痴呆《自我调养巧治病》
  18. 老年人药物动力学的特点《医院药学》
  19. 老年性痴呆《老年学》
  20. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  21. 老年性痴呆的生物化学《临床生物化学》
  22. 老年人四季食补《老年食养食疗》
  23. 老年性低血压《老年百病防治》
  24. 老年人能否吃蛋黄《老年食养食疗》
  25. 老年性耳聋《老年百病防治》
  26. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  27. 老年性耳聋《自我调养巧治病》
  28. 老年人喝咖啡应注意什么《老年食养食疗》
  29. 老年性干皮病《自我调养巧治病》
  30. 老年人耳聋与少年人异治法论《叶选医衡》
  31. 老年性骨松变《中医伤科按摩学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

初起常自觉视物不明晰，或微错。或视近清亮，视远错蒙。或在光亮处视力蒙蒙，错暗处视力清晰。渐至视物蒙蒙，如在薄烟轻雾中视物。

患眼不红不肿，不痛不痒，视力日趋下降，终至不辨景物，仅有三光（阳光、月光、灯光）。初起瞳神睛珠边缘混浊，状如枣花锯齿，或如初月，或中间混浊，状如星点，或散如鳞点，继则睛珠灰白肿胀，如油脂浮于水面，再则眼珠全混，色白如冰，或色黄如棕，滑如水银，形状整圆，终则翳如冰棱，沉于深部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年性白内障
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主证《幼幼集成》
  17. 主症《常见中老年疾病防治》
  18. 主证《中医词典》
  19. 主症《常见中老年疾病防治》
  20. 主运推太角少角说《灵素节注类编》
  21. 主症《常见中老年疾病防治》
  22. 主运甲乙丙壬癸五年同《灵素节注类编》
  23. 主症《常见中老年疾病防治》
  24. 主运歌《运气要诀》
  25. 主症《常见中老年疾病防治》
  26. 主运歌《医宗金鉴》
  27. 主症《常见中老年疾病防治》
  28. 主运丁戊己庚辛五年同《灵素节注类编》
  29. 主症《常见中老年疾病防治》
  30. 主运《中医词典》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性白内障的形成，与患者年老肝肾不足，脾胃气虚，气血虚损等有关。由于气血不足，不能上承于目，目失濡养，渐次形成本病。老年性白内障患者年老五脏虚弱虽是主因，但与情志、营养、运动等也有密切关系，若情志失调，营养障碍，运动较少，气血阻滞也是形成本病的原因。因此在治本病时除要培补五脏之外，还要注意精神修养，饮食和调，经常运动等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《虚损病类钩沉》
  17. 病因病机《常见中老年疾病防治》
  18. 病因辩证《中医诊断学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因辨证《中医词典》
  21. 病因病机《常见中老年疾病防治》
  22. 病因辨证《中医名词词典》
  23. 病因病机《常见中老年疾病防治》
  24. 病因、病理《普通外科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《口腔科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《普通外科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《普通外科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学强调对老年性白内障病人早期给予药物治疗，部份病人可控制病情发展，延长失明时间，或可提高视力。

1．肝肾阴虚

主证：视物昏花模糊，眼前黑影扰乱，头晕目眩，腰酸膝软，耳鸣耳聋，牙齿松动，烦躁失眠，烘热盗汗。舌红绛，苔少，脉弦细。

治法：滋补肝肾。

选方：杞菊地黄汤（《医级》）。

药物：杞子10g、菊花10g、熟地黄12g、山药15g、泽泻10g、丹皮9g、茯苓10g、山茱萸10g。

加减：虚热重加地骨皮、知母、黄柏；肝血不足加白芍、白蒺藜、女贞、旱莲；头目晕痛明显加天麻、石决明、钩藤。

本证患者还可配合服用石斛夜光丸。

2．气血不足

主证：精神倦怠，气短无力，面色苍白，小便多而清长，舌质薄嫩，苔白，脉细弱。

治法：益气补血。

选方：益气聪明汤（《证治准绳》）。

药物：黄芪15g、人参5g、升麻10g、葛根10g、蔓京子10g、白芍12g、黄柏10g、炙甘草5g。

加减：食少纳呆，脘腹胀满加苍术、厚朴、陈皮；血虚明显加当归、丹参、地黄。

3．脾胃虚衰

主证：视物日渐模糊，饮食乏味，胃呆纳少，精神萎靡，面黄肌瘦，大便溏泄，舌质淡，苔白，脉沉细。

治法：健脾益胃。

选方：补中益气汤（《脾胃论》）加减。

药物：人参5g、黄芪15g、白术10g、炙甘草5g、当归10g、陈皮10g、升麻10g、柴胡8g、防风10g、羌活10g、干姜8g。

加减：大便稀溏，排便次数多加益智、巴戟、金樱子；血亏严重加丹参、益母草、川芎。

4．肝火上亢

主证：眼痛头晕，视物模糊，口苦咽干，失眠多梦，心烦易怒，舌质红绛，舌苔黄，脉弦滑数。

治法：清肝泻火，祛风明目。

选方：羚羊角饮子（《审视瑶函》）。

药物：羚羊角5g（先煎）、细辛1．5g（后下）、知母10g、

人参5g（另煎冲服）、车前子10g、防风10g、黄芩10g。

加减：热重加龙胆草、丹皮、栀子；性情暴躁加柴胡、郁金、香附；难入睡加龙齿、合欢皮、酸枣仁。

上述四型，均可在辨证的基础上，酌情加入生牡蛎、浙贝母、丹参、三棱、莪术等软坚散结，活血化瘀之品，以增强疗效。

本病的外治法，可根据病情进行“金针拨内障法”手术，或进行手术摘除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证求因《中医词典》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证论治《中医词典》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证赋《冯氏锦囊秘录》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证大略《外科证治全书》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证大纲《顾松园医镜》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证（六则）《张氏医通》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证《中医诊断学》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证《痧疹辑要》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．初期老年性白内障，可内服中药（辨证施治）延缓晶体混浊的速度，提高患者的视力；有报道在服用中药时配用磁朱丸，可提高疗效，但后者的剂量宜小，且应在食后服用。

除此在中药复方中适当地加入退翳明目药，如潼蒺藜、密蒙花、蝉衣等，对本病也有益处。以上治疗均应坚持长期服用，才能取得疗效。

2．待白内障已经发展到成熟阶段时，则不必再服用中药，即可进行手术治疗；有心脏病、高血压等病的老年患者，不适宜作一般手术，可采用金针拨内障术。

3．对手术后患者，除根据辨证论治原则服用药物外，还可根据以下不同情况进行如下治疗。

（1）术后虽然无明显异常反应者，但为了更好地恢复视功能和减缓不良反应，最好服除风益损汤数剂。如术后伤口愈合欠佳，前房有炎症反应但不重者，也可服用除风益损汤。

除风益损汤（《原机启微》）当归10g、白芍10g、川芎8g、熟地10g、藁本10g、前胡10g、防风8g。

（2）如术后继发虹膜睫状体炎，一般可用除风益损汤合抑阳酒连散加减治之。

抑阳酒连散（《原机启微》）独活10g、生地10g、黄柏8g、汉防杞10g、知母10g、蔓荆子8g、前胡10g、川羌活各10g、白芷5g、生甘草3g、防风10g、山栀10g、黄芩10g、寒水石15g、黄连3g。

（3）术后眼内出血者，可用除风益损汤加活血止血药，如丹皮、白茅根、仙鹤草、大蓟、小蓟，血止后可用破血汤加减。眼内出血重者可选加生蒲黄、血竭、花蕊石以加强活血祛瘀的作用。

（4）术后感染可服清热解毒之品如银花、连翘、大青叶、蒲公英、黄芩、生地、赤芍、荆芥、甘草。大便闭者加大黄。

（5）术后的患者，应尽量少活动；在术后3～7天，应避免震动。术后宜配戴一副高度远视镜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复期的生活指导《家庭医学百科-医疗康复篇》
  19. 康复调理《常见中老年疾病防治》
  20. 康复计划的制定《医学心理学》
  21. 康复调理《常见中老年疾病防治》
  22. 康复过程中的心理障碍《医学心理学》
  23. 康复调理《常见中老年疾病防治》
  24. 康复功能评定《康复医学》
  25. 康复调理《常见中老年疾病防治》
  26. 康复工程概述《康复医学》
  27. 康复调理《常见中老年疾病防治》
  28. 康复《临床激光治疗学》
  29. 康复调理《常见中老年疾病防治》
  30. 康复《康复医学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性白内障患者，以肝肾亏虚及脾胃虚弱者居多，故饮食上宜根据具体情况，有所宜忌。如属肝肾阴虚者，宜选用补益肝肾膳食，但要注意滋而不腻，补而不燥，凉而不遏的易于消化的食物，如枸杞子、黄精、核桃、羊肉等，不宜多吃辛燥类的食物，如辣椒、大蒜等。如属脾胃虚弱，升运失司者则宜多选用补益脾胃，助于消化的食物，如人参、山药、莲子、薏仁、扁豆、山楂、麦芽等。老年性白内障患者常因忧思恚怒，肝气上冲，肝火上炎，上扰目窍所致，故宜选用清肝明目，易于消化的食物，如决明子、甘菊花、芹菜、磁化水等，不宜食用辛辣助火升阳的食物，如干姜、胡椒、韭菜、酒、狗肉等。

下列膳食，可根据病情而选用：

1．磁石肾羹

捣研，用水淘去赤汁，装入纱布袋。猪肾去脂膜，切成腰花。用水煮磁石半小时，煮取500ml水，去磁石，加入腰花及调料煮熟，分2日服用。

本方有补肾明目，镇惊安神作用；对老年性肾虚耳目不聪，内障初起者，是较好的佐餐菜肴。

2．沙苑子鸡

沙苑子150g、母鸡1只，调料适量。将沙苑子装入纱布袋内扎紧，与母鸡同放入砂锅中，炖至鸡烂熟，去沙苑子，每天食用一小碗。

本品有补肝益肾，明目固精作用；适用于肝肾阴虚及肝火上亢型的老年性白内障患者。

3．桑椹酒

桑椹250g、低度白酒500g。将桑椹置于酒中浸泡30天，每日睡前饮用一小盅。

本品有补肾益肝，滋液明目作用。对于肝肾阴虚，内障初起者，是养生明目之佳饮。

4．枸杞羊肾粥

枸杞叶250g、羊肾1具、羊肉60g、葱白2茎，细盐少许，粳米60～90g。将新鲜羊肾剖洗干净，去内膜，细切，羊肉洗净切碎。用枸杞叶煎汁去渣，同羊肾、羊肉、葱白、粳米一起煮粥。待粥成后，加入细盐少许，稍煮即可。

本品有益肾壮阳，聪耳明目作用。可作为老年性白内障初期冬季食疗之品。

5．鸡肝明目汤

水发银耳15g、鸡肝100g、杞子5g、茉莉花24朵，料酒、姜汁、食盐、味精、水豆粉、清汤适量。将鸡肝洗净切片，放碗内，加水豆粉、料酒、姜汁、食盐拌匀待用。将银耳、茉莉花、杞子分别去杂质，洗净待用。汤勺置火上，放入清汤，加入料酒、姜汁、食盐和味精，随下银耳、鸡肝及杞子烧沸，打去浮沫，待鸡肝刚熟，倒入碗内，撒入茉莉花即成。

本品有滋补肝肾作用，对老年性白内障之双目视物模糊者有效。实为白内障患者食疗佳品。

6．参芪鸡

生晒参20g（或党参30g）、黄芪60g、母鸡1只、佐料适量。将生晒参、黄芪装入纱布袋内，放入鸡腹中，置于砂锅内炖至熟烂，弃药袋。每日酌量佐餐，缓缓食用。

本品有益气健脾作用，适用于老年性白内障之气血不足或脾胃虚衰型之患者。

7．珍珠母汤

珍珠母60g、苍术24g、人参3g。将诸药加水煎服，口服2次。

本方有益气健脾，明目退翳作用；可作为脾虚型老年性白内障患者初发期的辅助治疗。

8．夜明砂粥

夜明砂9g、淮山药30g、菟丝子9g、粳米60g、红糖适量。将夜明砂、淮山药、菟丝子用布包好，加水5碗煎成3碗，去渣后入粳米、红糖煮粥。每天1剂，连服15～20剂。

本品有补肾健脾，清热明目作用；可用于老年性白内障患者属脾气虚弱或肝肾阴虚之患者目暗不明的辅助食疗。

9．杞菊茶

杞子12g、菊花、桑叶各6g、谷精草3g。上品共研粗末，装入纱布袋内，沸水冲泡，代茶饮用。

本品有滋养肝肾，清肝明目作用。适用于肝肾阴虚或肝火上亢型的老年性白内障患者，所表现症状：两目昏花干涩，头晕耳鸣，视力下降者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调养的原则《中医养生学》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调养《中医儿科学》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调养《中医儿科学》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食失宜《中医基础理论》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食伤脾论《脾胃论》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食伤《续名医类案》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食善饥《奇效简便良方》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食色欲箴序《格致余论》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年性白内障是机体退行性改变的一种表现，故防止白内障的出现，要从老年人的综合保健进行，譬如说：对老年前期就要注意起居有常，生活有序，饮食有节，运动健身，精神调养等方面，使人体保持良好状态，则老年性白内障的出现和发展也会缓慢些。

2．在饮食方面，应注意适当增加营养，老年人常食易消化而营养丰富的食品，如莲子粥、薯蓣粥、栗子粥、赤小豆粥等粥类，以及猪肝、羊肝、鸡肝、胡萝卜、菠菜等，这些都是依据祖国医学理论“以脏补脏”的治疗方法。亦可用含有药效作用的保健品，如虫草鸡精，蜂皇浆、蜂皇胎提取物（天生健）等进行补养，都有助于延缓老年性白内障患者晶体混浊的速度，提高视力等。

3．老年人平素要注意眼睛的保养，不要过分使眼睛劳累，看书报、电视等均要有节制；并可经常进行眼部按摩，都有助于防止视力过早往坏发展。

4．发现眼睛有异常情况时，应及时去医院诊治。早期发现，并及时治疗，往往延缓病情发展。

5．“金针拨内障”之手术，挽救了许多盲目老人，使之重见光明，但一定要瞳神变纯白色，患者仅辨三光，方可采用；而且一定要专科医生进行该项手术。

金针拨内障法简介：

术前先注意患者周身情况及精神状态，必须躯体平和，始可就针或手术。使用金针器械均要严密消毒，术眼及附近部位常规消毒，滴2％地卡因溶液，每五分钟1次，共3次，至眼球表面麻醉，方准备进针。患者可端坐或靠手术椅上，必要时也可睡于手术台上，医生以左手拇、食二指分开眼睑按定白睛，用右手势。拔左眼令患者视左，拔右眼则令病人视右，这样下针时避免鼻梁碍手。一般在角膜缘外4点钟处距离约5毫米处，先用小尖刀片刺透巩膜长约3毫米，然后将针插入。注意针端斜向瞳孔当见到针端时，将针尖向上，抵住白内障，缓缓拨下。当病人见到手动或辨明颜色，则将内障送至虹膜后下方之玻璃体内，留针1～2分钟后再出针，免使白内障又复飘起。如白睛表面出血，可用消毒棉签轻轻拭去，然后涂入消毒眼膏，将眼睑闭合。用消毒眼垫包盖。送回病房后，应采取半卧位，3日内宜食软食，避免震动，一周内可以出院。此法虽属古老，但对于年迈体衰，或在条件有限时，在难以施行的内障摘除术的情况下，仍可酌情采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：子宫脱垂
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  19. 防治要点《常见中老年疾病防治》
  20. 防治缺血／再灌注损伤的展望《病理生理学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治肥胖症的中成药《减肥新法与技巧》
  23. 防治要点《常见中老年疾病防治》
  24. 防治地方病主要是第一级预防《预防医学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治措施的实用性《预防医学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治并发症《病理生理学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治《预防医学》
  31. 防治要点《常见中老年疾病防治》


子宫脱垂_《常见中老年疾病防治》_中医诊治_【岐黄之术】

子宫脱垂

子宫脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫脱垂指子宫从正常位置沿阴道下降，子宫颈外口达坐骨棘水平以下，甚至全部脱出阴道口者。本病多见于劳动妇女。老年人卵巢功能衰退，雌激素水平下降，生殖系统组织萎缩，或体质虚弱，可使维持子宫正常位置的组织松弛，导致本病的发生。本病在祖国医学文献中称为“阴挺”、“阴脱”。因多数见于产后，故又称为“产肠不收”或“?葫芦”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：子宫脱垂
  • 下一页：主症
<<< 返回本书目录
  1. 子宫脱垂【疾病大全】
  2. 子宫脱垂【中药主治】
  3. 子宫脱垂《自我调养巧治病》
  4. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  5. 子宫脱垂《中医妇科学》
  6. 子宫息肉《临床激光治疗学》
  7. 子宫脱垂《女科宝鉴》
  8. 子宫息肉【疾病大全】
  9. 子宫脱垂《老年百病防治》
  10. 子宫下垂【疾病症状】
  11. 子宫脱垂《回春录》
  12. 子宫下垂【中药主治】
  13. 子宫脱垂《妇产科学》
  14. 子宫腺肌病【疾病大全】
  15. 子宫脱垂《常见中老年疾病防治》
  16. 子宫小【疾病症状】
  17. 子宫脱垂《百病自测》
  18. 子宫性闭经【疾病症状】
  19. 子宫体疾病《病理学》
  20. 子宫压痛【疾病症状】
  21. 子宫体癌《妇产科学》
  22. 子宫岩《金针秘传》
  23. 子宫体癌《百病自测》
  24. 子宫硬如板状【疾病症状】
  25. 子宫松弛【疾病症状】
  26. 子宫有局限性轻压痛【疾病症状】
  27. 子宫收缩过强【疾病大全】
  28. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  29. 子宫收缩乏力【疾病大全】
  30. 子利《洄溪医案》
  1. 子宫脱垂《常见中老年疾病防治》
  2. 子宫脱出《竹林女科证治》
  3. 子宫脱垂《家庭医学百科·预防保健篇》
  4. 子宫脱出《外科大成》
  5. 子宫脱垂《百病自测》
  6. 子宫体癌《妇产科学》
  7. 子宫脱垂《气功外气疗法》
  8. 子宫体癌《百病自测》
  9. 子宫脱垂《老年百病防治》
  10. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  11. 子宫脱垂《自我调养巧治病》
  12. 子宫收缩过强《妇产科学》
  13. 子宫脱垂《中医词典》
  14. 子宫收缩乏力《妇产科学》
  15. 子宫脱垂《回春录》
  16. 子宫收缩乏力《手穴手纹诊治》
  17. 子宫脱垂《中医妇科学》
  18. 子宫收缩不协调《妇产科学》
  19. 子宫脱垂《妇产科学》
  20. 子宫韧带《妇产科学》
  21. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  22. 子宫破裂《妇产科学》
  23. 子宫脱下《奇效简便良方》
  24. 子宫破裂《百病自测》
  25. 子宫外妊娠《中医词典》
  26. 子宫破裂《家庭医学百科-医疗康复篇》
  27. 子宫息肉《临床激光治疗学》
  28. 子宫破裂《急诊医学》
  29. 子宫下段式剖宫产术《妇产科学》
  30. 子宫平滑肌抑制药《药理学》
  31. 子宫穴《中医词典》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫下脱，轻者位于阴道口内，重者脱出阴道口外，同时合并阴道前、后壁膨出。于久站、久蹲或大便用力后脱出阴道口，经平卧休息后能自动回收或需用手还纳。少数严重者无法回纳，使病人终日卧床无法行走。脱出后子宫及子宫颈表面因与内裤摩擦而溃烂，使带下增多如脓或夹血水，时有秽臭气。患者感腰腹下坠，腰背酸痛，肛门下坠，大便秘结或大便困难，尿频或排尿困难，癃闭或失禁（咳嗽，大笑，用力均可使腹压增加即有尿出）。

临床根据子宫脱垂程度，分为三度：

第一度：子宫颈下垂到坐骨棘水平以下，但不超越阴道口。

第二度：子宫颈及部分子宫体脱出于阴道口外。

第三度：整个子宫体脱出于阴道口外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱垂
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主证《幼幼集成》
  19. 主症《常见中老年疾病防治》
  20. 主证《中医词典》
  21. 主症《常见中老年疾病防治》
  22. 主运推太角少角说《灵素节注类编》
  23. 主症《常见中老年疾病防治》
  24. 主运甲乙丙壬癸五年同《灵素节注类编》
  25. 主症《常见中老年疾病防治》
  26. 主运歌《运气要诀》
  27. 主症《常见中老年疾病防治》
  28. 主运歌《医宗金鉴》
  29. 主症《常见中老年疾病防治》
  30. 主运丁戊己庚辛五年同《灵素节注类编》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病之引起，多因气虚不足，中气下陷，带脉失约，冲、任脉虚损不固，致系胞无力，胞宫失摄；或因肾气不足，下元失固；抑或湿热下注所为。究其虚损原因，又常因妇女分娩时用力太过，或过早用力；或分娩时处理不当，以至伤损胞络，又没有得到及时修补或产后便秘，久站，久蹲，劳动过早而调摄失当所致，故《医宗金鉴》明确指出：“妇人阴挺，或因胞络伤损；或因分娩用力太过；或因气虚下陷；湿热下注。”由于气虚下陷不能收摄和带脉虚损，而有上腹坠重，腰部酸胀，白带较多。脾气虚弱，中阳不振而有大便溏，小便频数。髓海不足，阴血津液不充，而有头晕耳鸣，阴道干涩，无白带。脾气不足，湿气下陷，郁久生热，则可出现外阴肿痛，黄水淋漓，小便灼而黄，溲时痛，心烦身热，口苦而干，舌红苔黄腻，脉滑数等湿热证象。

临床上常因上述原因而患轻度阴挺下脱的患者，仅有轻度下坠感或根本毫无查觉，随着年龄增长，阴挺下脱日渐严重。经绝后，往往病情突然加重，而出现严重子宫脱垂，影响行走而就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《虚损病类钩沉》
  19. 病因病机《常见中老年疾病防治》
  20. 病因辩证《中医诊断学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因辨证《中医词典》
  23. 病因病机《常见中老年疾病防治》
  24. 病因辨证《中医名词词典》
  25. 病因病机《常见中老年疾病防治》
  26. 病因、病理《普通外科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《口腔科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《普通外科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病主要分气虚下陷、肾气不固及湿热下注三型。

1．气虚下陷不能收摄

主证：体质瘦弱下腹坠重，阴中有物下坠或挺出阴道口外，腰骶酸胀，神疲倦怠，心悸气短，白带较多，大便溏，小便频数，舌质淡红，脉浮而虚。

治法：补中益气，升提收摄。

选方：补中益气汤（《脾胃论》）加减。

药物：黄芪30g、党参30g、白术10g、陈皮10g、炙草10g、当归9g、升麻8g、柴胡8g、续断10g、桑寄生15g、阿胶10g、艾叶炭10g。

加减：血虚加熟地、鹿角胶滋补营血；白带多而清稀加鹿角霜、乌贼骨、龙骨、牡蛎以温督脉助固涩；阴部湿痒加黄柏、白藓皮、车前子 清热驱风祛湿。

2．肾气虚衰下元失固

主证：头晕耳鸣，周身无力，子宫脱出，腰酸腿软，小腹下坠，小便频数，阴道干涩不适，无白带，舌质淡红，脉弱或沉细无力。

治法：补肾养血，温阳益气。

选方：大补元煎（《景岳全书》）加减。

药物：党参30g、山药15g、熟地10g、杜仲10g、当归10g、山茱萸10g、杞子9g、炙甘草10g、芡实15g、金樱子30g。

加减：血虚加鹿角胶，紫河车以填精补血；元气不足，命门火衰，酌加附子、肉桂、炮姜，以温肾固阳；白带多而清稀加鹿角霜、乌贼骨以温督固涩。

3．湿热下注

主证：子宫脱出较重，外阴肿胀、疼痛，黄水淋漓，小腹坠胀，白带增多而发黄，心烦身热，口渴，小便灼热而赤，溲频而痛，或有口苦咽干，舌质红，苔黄腻，脉滑数。

治法：清利湿热。

选方：龙胆泻肝汤（《兰室秘藏》）。

药物：龙胆草10g、黄芩10g、栀子8g、生地10g、当归8g、柴胡10g、木通8g、车前子8g、泽泻10g、甘草3g。

加减：外阴肿痛明显加蒲公英、银花藤、茅根清热消肿；小腹坠胀，腰膝酸痛明显加苍术、牛膝、薏仁燥湿渗湿；白带黄稠而多加苦参、茵陈、浙贝祛湿收敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证求因《中医词典》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证论治《中医词典》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证赋《冯氏锦囊秘录》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证大略《外科证治全书》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证大纲《顾松园医镜》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证（六则）《张氏医通》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证《中医诊断学》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．轻度阴挺下脱的患者应及时就诊，及早治疗；采取各种综合治疗方法，可免病情加重。

2．一旦确诊后应注意多休息，避免体力劳动，久站久蹲，均可加重病情发展。

3．应积极治疗某些慢性疾病，如慢性支气管炎、习惯性便秘等，因咳嗽、排便用力均可使脱出加重。

4．对于因脱出而致宫颈摩擦溃烂者可用下列外用药敷治：

黄柏、煅蛤粉、乌贼骨、炉甘石等份，加青黛、冰片少许，研细面，油调成膏，纱布包，放置患处。

5．常做盆底提肛肌运动。具体办法是：患者取坐位或仰卧位，练习忍住大便或小便动作，继而放松。每天练上百次收缩运动，每次至少持续3分钟，6周为一个疗程。最好每日早上起床前坚持做半小时，大约15～30次左右。锻炼提肛肌可以恢复阴道周围及子宫周围肌肉功能；特别是对有轻度尿失禁的患者，在改善症状及盆腔内器官组织的血循环和功能上都有显著的疗效。

6．气功疗法对本病也有一定的作用，只要持之以恒，定有好处。气功的种类很多，可用提缩呼吸法，方法是：两手按在腹部，左手叠在右手上，然后吸气；同时以会阴为中心，连同前后阴如忍大便状，向上提缩；然后分开两手，向上向两侧划弧形，同时自然呼气；两手仍叠腹部，间歇一下，继续再做，共10次。

7．子宫托：这种治疗简便、安全、有效及经济的方法，适用于第一度及第二度子宫脱出，及不适合进行外科手术切除的患者。可到医院检查后，根据医师决定采用大小尺寸的子宫托；患者每日早上自行将子宫托放入阴道内，睡前自行取出，洗净消毒擦干再用。

8．手术治疗：经过上述各种治疗方法，或者已是第三度脱出患者，应进行手术治疗。可根据子宫、阴道壁、直肠壁膨出程度及患者年龄，身体状况，有无配偶及合并症等，选用不同的手术方式；例如可进行部分子宫颈切除加阴道前、后壁修补术，或进行阴道式子宫切除或阴道封闭术等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复期的生活指导《家庭医学百科-医疗康复篇》
  21. 康复调理《常见中老年疾病防治》
  22. 康复计划的制定《医学心理学》
  23. 康复调理《常见中老年疾病防治》
  24. 康复过程中的心理障碍《医学心理学》
  25. 康复调理《常见中老年疾病防治》
  26. 康复功能评定《康复医学》
  27. 康复调理《常见中老年疾病防治》
  28. 康复工程概述《康复医学》
  29. 康复调理《常见中老年疾病防治》
  30. 康复《临床激光治疗学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫脱垂病人多数体弱，脾胃气虚，加之过劳多产，耗气伤血，故饮食宜富营养而又易于消化之品，如鸡汤、羊汤、鸡蛋羹、红糖水、米粥等，以益气养血，充养胃气。又因患者常有中气不足、肾气虚衰的症状，故应忌食生冷、粘腻、质硬、油炸食物，以免造成胃纳呆滞，肠寒泄泻，加重病情。长期患子宫脱垂的病人每因摩擦造成局部损伤，故应忌食辛辣刺激之品，如葱、蒜、辣椒、醇酒等，以免蕴湿化热，诱发局部感染。

下面配餐，可根据病人病情而选用。

1．黄鳝汤

黄鳝2条（去内脏，切成段），生姜3片，盐少许。将黄鳝、生姜、盐同时下锅，加适量的水煮汤，熟后饮汤食肉。每日1次，连服3～4周。

本品有补中益气功用，对于气虚所致子宫脱垂患者有效。

2．鲫鱼黄芪汤

鲫鱼150～200g，黄芪15～20g，炒枳壳9g。将鲫鱼去腮、鳞、内脏。先煎黄芪、枳壳30分钟后下鲫鱼，鱼熟后食鱼饮汤。也可少加生姜、盐以调味。酌量服用，连服3～4周。

本品有补气升提作用，对脾虚气陷的子宫脱垂患者适用。

3．黄芪蒸鹌鹑

黄芪10g、鹌鹑2只、生姜2片、葱白1段、胡椒粉1g、食盐1g、清汤250g。将鹌鹑杀后沥尽血，去毛，由背部剖开，去内脏斩爪，洗净，再入沸水中焯约1分钟左右，捞出待用。

黄芪用湿布擦净，切成薄片，分两份夹鹌鹑腹中，再把鹌鹑放在蒸碗内，注入清汤，用湿棉纸封口，上笼蒸约30分钟。

取出鹌鹑，揭去纸，倒出汁，加食盐、胡椒调好味，再将鹌鹑翻在汤碗内，灌入原汁，即可食用。酌量分次食用，连服4～6周。

本品有补脾调肺，益气行水功能；适用于脾肺气虚所致子宫脱垂的患者。

4．黄芪蒸鸡

嫩母鸡1只、黄芪30g、食盐1．5g、绍酒15g、葱、生

姜各10g、清汤500g、胡椒粉2g。将鸡宰杀去毛、爪、内脏，洗后先入沸水锅内焯至皮伸，再凉水冲洗沥干。黄芪洗后切段，装入鸡腹腔内。葱、生姜洗净后切节、片待用。将鸡放入瓷碗内，加入葱、姜、绍酒、清汤、食盐，用棉纸封口，上笼用武火蒸至沸后约1．5～2小时。出笼加入胡椒粉调味，即可食用。酌量分次食用，连服4～6周。

本品能补气升举，适用于中气下陷所致的子宫脱垂的患者。

5．首乌鸡蛋汤并用补中益气丸

制首乌30g，鸡蛋2个，补中益气丸10丸。先将制首乌、鸡蛋水煮，水沸10分钟后取蛋去壳，放入再煮，50分钟后取汤，用药汤送服补中益气丸，兼食鸡蛋。每日服用两次，连服4～6周。

本品有补肾益气升提作用，故可用于治疗脾肾亏虚所至子宫脱垂的病人。

6．参芪粥

黄芪30～60g，人参3～5g（或党参20～30g），白糖少许，粳米100～150g。先将参、芪切片，用水浸泡半小时，入砂锅煮沸，再用文火煎成浓汁。取渣加水再煮取二汁去渣，将一、二汁混合，分2份，于每日早晚同粳米加水适量煮粥，粥成后加入白糖少许，稍煮即可。

功效为补气升阳，适用于子宫脱垂之阳气虚弱患者，可作早晚食膳用。

7．芪棉鸡汤

麻根各50g。将鸡洗净切块，将上药用纱布包好同炖至烂熟后，去药渣调味，分次吃鸡喝汤，隔天1次，连服8～10次。

适用子宫脱垂之气虚下陷患者，本方有补气升陷作用。

8．乳鸽黄芪盅

乳鸽1只、炙黄芪30g、杞子30g。将乳鸽洗净切块，药物用白布包好，放炖盅内加水适量，隔水炖熟，去药渣，饮汤吃鸽肉，隔天1次，连服10～15次。

本品有益气补肾，升阳举陷作用，适用于气虚及肾虚所致的子宫脱垂患者。

9．人参莲肉汤

白人参10g、莲子（去心）10枚。放在小碗内，加水适量泡发，再加冰糖30g，放蒸锅内隔水蒸炖1小时。喝汤吃莲肉，剩余人参，次日再加莲子如法蒸炖，服用。人参可用3次，最后一并吃掉。

适用于气虚下陷的子宫脱垂患者。

10．枸杞羊肾粥

鲜枸杞叶500g洗净，切碎；羊肾1对洗净，去筋膜臊腺，切碎；大米250g，加水适量，以小火煨烂成粥。分顿食用，食前可调加葱、姜、五味调料。经常服用可补肾气。

适用于肾气不固的子宫脱垂患者。

11．鸡冠花藕汁速溶饮

鲜鸡冠花500g，加水适量，煎煮，每20分钟取煎液一次，加水再煎，共煎3次，合并煎液，再继续以小火煎煮浓缩，将要干锅时，加入鲜藕汁500ml，加热至粘稠时，停火，待温，拌入干燥的白糖粉500g把煎液吸净，混匀，晒干，压碎，装入瓶内备用。每次10g冲化顿服。

适用于湿热下注的子宫脱垂患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调养的原则《中医养生学》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调养《中医儿科学》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调养《中医儿科学》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食失宜《中医基础理论》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食伤脾论《脾胃论》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食伤《续名医类案》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食善饥《奇效简便良方》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．做好生育保健的教育工作，避免妇女的多产、频产。对孕妇进行孕期保健检查，发现异常胎位者，要及时纠正；对产妇要预防发生滞产、难产，以减少盆底损伤。

2．要重视产褥期的保健工作，孕褥期中应注意休息，避免不适当的体力劳动。产后应加强营养，做产后体操，肛门肌收缩锻炼。要及时治疗产后便秘、腹泻及咳嗽等。

3．更年期及绝经后妇女由于生理的变化，严重的子宫脱垂在此期中发病率明显地升高，特别是50岁左右的妇女，是发病率的高峰年龄。在此阶段，应加强营养与休息，避免不适当的体力劳动；宜进行适宜的体育锻炼，如太极拳、气功等。

4．早期（一度）的子宫脱垂患者，一般都采取保守疗法，不一定进行手术切除。患者只要阴道壁不过于松弛，可服用中药补中益气，升提收摄或补肾固元的同时，将脱出的子宫部分进行熏洗或涂用药物后还纳阴道，并借助子宫托的作用，以维持其正常位置；再加上膝胸卧或和肛提肌运动，将使盆底肌肉得到锻炼，而免于手术切除。

5．对老年人之重度子宫脱垂而非手术治疗失败者，则可根据具体情况，选用损伤较小操作较简单的手术，如阴道前后壁修补术加腹壁子宫悬吊或宫体壁固定术，亦可选择阴道中隔形成术，部分封闭阴道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：更年期综合征
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  21. 防治要点《常见中老年疾病防治》
  22. 防治缺血／再灌注损伤的展望《病理生理学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治肥胖症的中成药《减肥新法与技巧》
  25. 防治要点《常见中老年疾病防治》
  26. 防治地方病主要是第一级预防《预防医学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治措施的实用性《预防医学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治并发症《病理生理学》
  31. 防治要点《常见中老年疾病防治》


更年期综合征_《常见中老年疾病防治》_中医诊治_【岐黄之术】

更年期综合征

更年期综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女更年期是指妇女从生育期过渡到老年期的一段岁月；是指卵巢功能逐渐衰退到完全消失的一段时期，也可以说是绝经期前后内分泌环境异常变动的时期，通常开始于45岁左右。部分妇女在此时期出现或轻或重的，以植物神经功能紊乱所产生的症状为主的症状群，称为更年期综合征。随着年龄的增长，体内各脏器也开始萎缩和老化而进入老年期，一般认为60岁是老年期的开始，也就是说妇女的更年期可能长达15年左右。

更年期综合征所表现的症状多少不一，因人而异，易受气候、环境、情绪等因素影响而时隐时现或时轻时重，严重时可影响生活、工作和事业，给患者造成极大痛苦，甚至影响家庭和睦及社会关系。随着更年期后，患者的各种病症如恶性肿瘤、动脉粥样硬化、高血压、骨质疏松、功能性子宫出血、老年性阴道炎等的发病率明显上升，因此，做好这一时期的妇女保健工作，对预防老年病的发生是十分重要的。祖国医学类似更年期的描述始见于《内经》如《素问·上古天真论》上说：“女子……七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也”；《金匮要略》对本病的病因病机以及一些症状也已提及了，如该书上说：“妇人脏躁，喜悲伤欲哭”，“妇人年五十所，病下利数十日不止，暮即发热……手掌烦热，唇口干燥”。这是说患者的情绪是异常的，而月经也表现出失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：更年期综合征
  • 下一页：主症
<<< 返回本书目录
  1. 更年期综合征【疾病大全】
  2. 更生散【方剂大全】
  3. 更年期综合征《自我调养巧治病》
  4. 更生十七物紫参丸【方剂大全】
  5. 更年期综合征《自我调养巧治病》
  6. 更生丸【方剂大全】
  7. 更年期综合征《赵绍琴临证验案精选》
  8. 更苏膏【方剂大全】
  9. 更年期综合征《老年百病防治》
  10. 更衣大黄丸【方剂大全】
  11. 更年期综合征《家庭医学百科-医疗康复篇》
  12. 更衣丸【方剂大全】
  13. 更年期综合征《妇产科学》
  14. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  15. 更年期综合征《常见中老年疾病防治》
  16. 工布乌头【中药大全】
  17. 更年期综合征《百病自测》
  18. 工具避孕法《妇产科学》
  19. 更年期抑郁症《家庭医学百科-医疗康复篇》
  20. 工具酶《生物化学与分子生物学》
  21. 更年期抑郁【疾病症状】
  22. 工具酶《实用免疫细胞与核酸》
  23. 更年期心理卫生《医学心理学》
  24. 工业毒物中毒性周围神经病【疾病大全】
  25. 更年期卫生《中医妇科学》
  26. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  27. 更年期角化症【疾病大全】
  28. 工业中毒所致的精神障碍【疾病大全】
  29. 更年期功血【疾病症状】
  30. 工作单位《医学心理学》
  1. 更年期综合征《常见中老年疾病防治》
  2. 更年期抑郁症《家庭医学百科-医疗康复篇》
  3. 更年期综合征《家庭医学百科·预防保健篇》
  4. 更年期心理卫生《医学心理学》
  5. 更年期综合征《家庭医学百科-医疗康复篇》
  6. 更年期卫生《中医妇科学》
  7. 更年期综合征《百病自测》
  8. 更年期卫生《家庭医学百科·预防保健篇》
  9. 更年期综合征《赵绍琴临证验案精选》
  10. 更年期精神病先兆《中医疾病预测》
  11. 更年期综合征《老年百病防治》
  12. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  13. 更年期综合征《自我调养巧治病》
  14. 更年期妇女保健《家庭医学百科·预防保健篇》
  15. 更年期综合征《自我调养巧治病》
  16. 鲠刺《续名医类案》
  17. 更年期综合征《中医词典》
  18. 鲠《新修本草》
  19. 更年期综合征《妇产科学》
  20. 梗死的原因《病理学》
  21. 更苏膏《中藏经》
  22. 梗死的影响和结局《病理学》
  23. 更衣《中医名词词典》
  24. 梗死的病变《病理学》
  25. 更衣丸《医宗金鉴》
  26. 梗死《病理学》
  27. 更衣丸《删补名医方论》
  28. 梗舌《中医词典》
  29. 更衣丸《医述》
  30. 梗鸡《名医别录》
  31. 更衣丸《时方歌括》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

月经紊乱，后错量少，或提前量多，或绝经。潮热汗出，手足心热，口干，烦躁易怒，头晕目眩，头痛，四肢麻木如爬蚁感，耳鸣眼花，心悸不宁，虚烦失眠多梦，记忆力减退，腰背足跟关节疼痛，外阴瘙痒，阴道干枯或浮肿便溏，纳少乏力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期综合征
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主证《幼幼集成》
  21. 主症《常见中老年疾病防治》
  22. 主证《中医词典》
  23. 主症《常见中老年疾病防治》
  24. 主运推太角少角说《灵素节注类编》
  25. 主症《常见中老年疾病防治》
  26. 主运甲乙丙壬癸五年同《灵素节注类编》
  27. 主症《常见中老年疾病防治》
  28. 主运歌《运气要诀》
  29. 主症《常见中老年疾病防治》
  30. 主运歌《医宗金鉴》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肾气渐衰，阴阳失调：妇女年届七七（49岁），肾气渐衰，冲任亏虚，精血不足；或因情志抑郁，营阴暗耗，致使肾之阴阳失调，进而影响心、肝、脾诸脏功能紊乱，出现更年期综合征的种种征象。此与现代医学关于卵巢功能衰退，下丘脑——垂体——卵巢轴平衡失调而致神经、内分泌系统功能紊乱的基本理论是一致的。

2．冲任受损，肾气亏虚：老年人气血亏损，冲任也损伤，天癸断绝，肾气亏虚。肾阴亏虚，则阴虚内热，故见潮热汗出，五心烦热，口干；肾阴不足，水不涵木，则肝失所养，致有肝阳亢盛，出现头晕 头痛，目眩耳鸣，烦躁易怒。若肾阳不足，命门火衰，无以温煦脾阳，脾肾阳虚，故见面目浮肿，纳少乏力，五更泄泻。肾精不足而髓海不充，故有记忆力减退或健忘；肾主骨，腰为肾腑，肾虚则腰膝及足跟关节疼痛；肾气不足，冲任失固，故有月经紊乱，月经周期或先或后，经量或多或少，或经血淋漓不断。

3．血虚脏躁，内火上扰：妇人年近老境，胞宫血虚，血虚则脏躁，躁则内火上扰，心神不宁，虚烦不眠多梦。或因情志不舒，五志化火，营阴暗耗，心神失养，发为更年期精神障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《虚损病类钩沉》
  21. 病因病机《常见中老年疾病防治》
  22. 病因辩证《中医诊断学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因辨证《中医词典》
  25. 病因病机《常见中老年疾病防治》
  26. 病因辨证《中医名词词典》
  27. 病因病机《常见中老年疾病防治》
  28. 病因、病理《普通外科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《口腔科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

更年期综合征病情复杂，病变虽然主要在肝肾，但也可影响到心、脾、肺等诸脏。病程一般持续一二年，症状可逐渐减轻而自然消失，但少数患者症状严重，可影响生活和劳动，需积极进行治疗。一般按脏腑辨证施治，也可以基本方为主随证加减施治。

一、按脏腑辨证施治肾虚为本病之基本病理，故在各型的治疗中，皆不离补肾，调整阴阳之大法。

1．肾阴不足肝阳上亢

主证：头晕 头痛，耳鸣耳聋，腰膝酸软，精神抑郁，烦躁易怒，头面部烘热潮红，阵发汗出，口干渴，手足心热，大便干，小便黄，月经紊乱或绝经，舌红少苔，脉弦或细数。

治法：滋养肝肾，清肝舒肝。

选方：丹栀逍遥散（《医统》）。

药物：当归9g、白芍10g、白术10g、柴胡9g、薄荷2g、茯苓10g、甘草3g、丹皮10g、栀子8g、煨姜3片。

加减：头痛明显加龟板、石决明、珍珠母；血压高者加川牛膝、黄芩、夏枯草；失眠者加生龙齿、夜交藤、枣仁；心烦焦躁明显者加莲子心、黄连、竹叶芯；四肢瞤动抽搐或麻痹者加赤芍、鸡血藤、丹参、桑枝。

2．肾阴不足心肾不交

主证：头晕 头痛，耳鸣耳聋，腰膝酸软，面部烘热，阵发汗出，心悸怔忡，虚烦不眠，多梦易惊，口舌生疮，小便短赤，月经紊乱或绝经，舌红少苔，脉细数。

治法：养阴清热，交通心肾。

选方：天王补心丹（《世医得效方》）加减。

药物：西洋参5g另煎冲服、玄参10g、丹参8g、茯神10g、五味子9g、远志6g、天冬10g、麦冬10g、柏子仁15g、枣仁10g、生地黄10g、茯苓10g、黄连3g、阿胶10g。

加减：恐惧不安者加龙骨、生牡蛎、琥珀；忧虑悲伤，善泣不寐，神不守舍者，加生龙骨、珍珠母、石菖蒲、合甘麦大枣汤（由浮小麦、大枣、甘草组成）；汗多者加浮小麦；皮肤瘙痒者加丹皮、赤芍、白蒺藜、蝉衣、乌梢蛇；阴部干燥发痒者加苦参、首乌藤、桑寄生。

3．肾阳不足脾失温煦

主证：面色?白，畏寒肢冷，腰膝酸软，气短懒言，面浮肢肿，食小便溏，夜尿频多，性欲低下，月经色淡或绝经，舌淡嫩，苔白润，脉细无力。

治法：温肾壮阳，益气健脾。

选方：右归丸（《景岳全书》）加减。

药物：熟地10g、山药12g、山茱萸10g、杞子10g、菟丝子10g、杜仲8g、莲肉10g、白术9g、仙茅8g、仙灵脾8g、茯苓10g。

加减：尿频失禁者加益智仁、乌药；肥胖者去熟地，加陈皮、苍术、法半夏。

4．肾阴阳两虚

主证：面色晦暗，头晕耳鸣，腰膝酸软，发枯齿疏，夜尿频多，性功能减退，月经紊乱或绝经，舌淡苔白，尺脉弱。

治法：补肾填精。

选方：赞育丹（《景岳全书》）加减。

药物：熟地10g、当归9g、杜仲10g、巴戟肉9g、肉苁蓉10g、仙灵脾8g、蛇床子9g、肉桂5g、白术10g、杞子10g、仙茅8g、山茱萸10g、韭子10g、制附子8g（或加人参5g，鹿茸1g冲服）。

加减：大便溏者去熟地、山茱萸、加党参、白术；月经量多加黄芪、桑螵蛸、金樱子。

二、以基本方为主辨证施治

1．仙菟汤：仙灵脾9g、菟丝子9g、当归9g、知母9g、黄柏9g。

阴虚内热者，仙灵脾、菟丝子用量宜轻，加生地、地骨皮、银柴胡；肝肾阴虚者，仙灵脾、菟丝子减量，加女贞子、旱莲草、枸杞子、珍珠母、生石决明、生牡蛎；心肾不交者加合欢皮、夜交藤、柏子仁、黄连、阿胶；肾阳虚者去知母、黄柏、加仙茅、巴戟天、鹿角胶；脾肾不足者去知母、黄柏、加党参、白术、茯苓、莲肉、补骨脂、肉桂。

2．加味甘麦大枣汤：炙甘草20g、淮小麦60g、大枣10g、珍珠母30g、杞子15g、生石决明15g、仙灵脾10g、当归10g、紫草15g（后下）。

气虚加党参；肝郁者加柴胡、白芍；热盛者仙灵脾减量，加黄芩、栀子、夏枯草；烦躁者加莲子心、龙齿。

3．复方紫草汤：紫草30g（后下）、巴戟天15g、白芍15g、仙灵脾15g、麦冬15g、五味子9g、当归10g、知母9g、淡竹叶10g。

肝肾阴虚者，巴戟天、仙灵脾用量宜轻，加熟地、枸杞；脾肾阳虚者去知母，加肉桂、党参、白术。

三、兼证的治疗

1．高血压：多为阴阳俱虚于下，虚火炎于上，治宜温肾填精，滋阴泻火，调理冲任。可用二仙汤去知母加味（药物：

仙茅10g、仙灵脾10g、巴戟天9g、黄柏8g、当归10g、杞子10g、生地10g、生决明30g、龟板10g）。

2．更年期忧郁症：多为肝气郁结、心火妄动，治宜养阴清心，滋肝潜阳，可用甘麦大枣汤加味（药物：炙甘草15g、淮小麦60g、大枣10g、白芍15g、酸枣仁10g、丹参12g、百合15g、首乌15g、麦冬10g、菊花10g、珍珠母30g；恐惧不安者加生牡蛎30g、生龙齿30g、琥珀末2g（冲服）。）

3．骨质疏松：多由肾精不足，骨髓失养阴虚热蒸，骨枯髓减所致，治宜滋肾填精，兼清虚热，辅以益气通络。可用虎潜丸合活络效灵丹加减（药物：龟板10g、黄柏8g、知母10g、熟地黄10g、锁阳10g、虎骨10g、黄芪15g、桑枝30g、鸡血藤30g、补骨脂10g、鹿角霜8g、当归10g、乳香10g、没药10g、炙甘草5g）。

4．月经量多：属肝旺血热者，宜养阴清热止血，可用固经丸合二至丸化裁加减（药物：黄芩10g、黄柏9g、龟板10g、椿根白皮12g、女贞15g、旱莲子20g、生地10g、地骨皮15g、阿胶10g、地榆炭15g、藕节30g、陈棕炭15g）。属肝肾阴虚者，宜育阴止崩，可用六味地黄汤加减（药物：熟地黄10g、山药20g、丹皮10g、山茱萸10g、白芍12g、杜仲10g、续断10g、桑寄生15g、旱莲草20g、阿胶10g）。属肾阳虚者，宜温补肾阳，可用金匮肾气丸加味（药物：桂枝10g、制附子8g、熟地黄10g、山茱萸10g、山药20g、茯苓10g、泽泻10g加艾叶炭10g、炮姜炭10g）。属气虚者，宜益气摄血，可用归脾汤合举元煎加减治疗（药物：党参18g、黄芪30g、白术10g、桂元肉10g、炙甘草5g、当归10g、远志10g、大枣5个、海螵蛸30g、升麻10g、人参5g另煎冲服）。

5．老年性阴道炎：多为阴虚内热，治宜滋阴清热，可用知柏地黄汤加减治疗（药物：知母10g、黄柏8g、熟地黄10g、淮山药20g、丹皮10g、泽泻10g、茯苓10g、山萸肉10g、赤芍20g、地骨皮12g、玄参15g、川楝子10g）；兼感染者，先清湿热，再用本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证求因《中医词典》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证论治《中医词典》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证赋《冯氏锦囊秘录》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证大略《外科证治全书》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证大纲《顾松园医镜》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证（六则）《张氏医通》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

轻型更年期综合征患者，注意适当休息，合理安排起居饮食，保持心情舒畅，避免情志太过，就能渡过这一时期。

重型更年期综合征患者，首先要对病人解说清楚，使她树立克服疾病的信心；其次是积极配合治疗，要坚持治疗，不能症状稍减，即停服药物，特别是要交待其家属，要督促患者主动配合医药；对于病人出现的焦虑、抑郁、偏执状态，医生及家属均应采取同情及宽容态度，要劝解开导患者，并给予心理安慰，并配合食疗、气功等疗法，使病情趋于缓解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复期的生活指导《家庭医学百科-医疗康复篇》
  23. 康复调理《常见中老年疾病防治》
  24. 康复计划的制定《医学心理学》
  25. 康复调理《常见中老年疾病防治》
  26. 康复过程中的心理障碍《医学心理学》
  27. 康复调理《常见中老年疾病防治》
  28. 康复功能评定《康复医学》
  29. 康复调理《常见中老年疾病防治》
  30. 康复工程概述《康复医学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

由于本病虚实夹杂，五脏也可受其影响，故患者是虚是实，是寒是热必须辨证准确，才能有效的进食，从而达到调治目的。

1．菊楂决明茶

洁净菊花10g、生山楂片10g、决明子5g、方糖25g，将菊花、山楂片、决明子、方糖放入保温杯中，以开水冲泡，盖严浸泡半小时，频频饮用，每日数次。

本品适用于本病的肝肾阴虚，肝阳上亢的患者，凡具有头晕 头痛，烦躁易怒，或高血压所致头晕目眩、失眠多梦者。

2．桑堪牛骨汤

桑椹25g、鲜牛骨750g、香菜3g、白糖5g、葱白10g、鲜姜5g、味精5g、精盐3g、绍酒5g、香油3g。将桑椹摘洗净，放入碗内，加绍酒、白糖上屉蒸透取下。把牛骨洗净，放入锅内加清水煮，开锅后把汤上浮沫撇去，加葱段、姜片继续煮，见牛骨发白，没有光泽，证明牛骨上的钙质、骨胶、磷、脂肪已溶到汤中，捞出牛骨将汤过滤。把汤倒入锅内，加入蒸的桑椹，开锅后撇去汤上浮沫，再加入精盐、味精、香菜、香油即可食用。

适用于妇女更年期中肝肾阴亏，失眠 眩晕，耳鸣耳聋，心悸怔忡等症；或兼高血压，或兼神经衰弱，或兼骨质疏松均宜。

3．银杞明目汤

水发银耳15g、枸杞5g、鸡肝100g、茉莉花24朵、料酒、姜汁、食盐、味精、水豆粉、清汤等项均适量。将鸡肝洗净，切成薄片，放入碗内，加水豆粉、料酒、姜汁、食盐拌匀待用。将银耳洗净，撕成小片，用清水浸泡待用；茉莉花择去花蒂，洗净，放入盘内；枸杞洗净，待用。将汤匀置火上，放入清汤，加入料酒、姜汁、食盐和味精，随即下入银耳、鸡肝、枸杞烧沸，打去浮沫，待鸡肝刚熟，装入碗内，将茉莉花撒入碗内即成。

本品适用于肝肾阴虚型的更年期患者，对头昏耳鸣，腰膝酸软，心烦易怒，失眠多梦，视物模糊等均可服用。

4．黄芪鹿筋

黄芪20g、水发鹿筋300g、青蒜50g、鸡汤300g、绍酒30g、白糖10g、花椒水25g、大葱10g、生姜5g、精盐3g、味精3g、香油5g、淀粉25g。将黄芪焙干研成细面，把鹿筋放入小盆内，加鸡汤、绍酒、白糖、花椒水、葱、姜蒸熟，取下，捞出鹿筋。炒勺放炉火上，勺内加20g猪油，烧热放青蒜段翻炒二下，放入绍酒，加一手勺鸡汤、精盐、味精、鹿筋、黄芪粉，开锅后用水淀粉扰芡，淋入香油出勺。

本品适用于妇女更年期的肾阳虚或肾阴阳两虚型。有益气固表，强筋健骨，温中祛寒，补肾填精等作用。

5．首乌粥

首乌10～30g（布包），大米（或小米）100g，放入砂锅内共煮粥，每天1剂，供早、晚餐服食。

有滋养肝肾的功效的作用，适用于肝肾阴虚型患者，可作膳食用。

6．杞子羊肉餐

杞子15g、栗子18g、羊肉60g，调料适量，将羊肉洗净切块，同杞子、栗子、调料一起炖熟，每天1剂，连服数天。

适用于各型更年期综合征患者，有补养，调整阴阳气血的作用。

7．蜂皇胎提取物（天生健）

从蜂皇幼虫提炼而成的保健品，内含丰富的蛋白质、维生素、19种氨基酸、微量元素和活性酶，因此能提高延缓衰老起作用的过氧化物歧化酶（ＳＯＤ）值，并能调整神经功能失调，对更年期所表现之健忘、失眠、多梦、心悸、气短等症状患者有较好的疗效。

使用方法：每天早餐前服2粒，18天为一疗程。症状复发或加重时再服有效。

8．清蒸杞甲鱼

甲鱼1只、枸杞子15g。先将甲鱼去内脏洗净，再将枸杞子放入甲鱼腹内，加葱、姜、蒜、盐、糖等调料少许，放锅上清蒸，待熟后食肉饮汤。

本品有滋补肝肾作用，故适用于更年期中所表现由肝肾亏损，阴虚内热，虚劳骨蒸等诸种症状。

9．生地黄精粥

生地30g、黄精（制）30g、粳米30g。先将前二味水煎去渣取汁，用药汁煮粳米为粥，早晚服。食时可加糖少许。

本品有滋阴清热，补气养血功用，适用于肾阴阳不足及气血亏损的更年期患者。

10．鲜百合汤

鲜百合50g、枣仁15g。先将百合用清水浸一昼夜，枣仁水煎去渣取汁，将百合煮热，连汤服用。睡前服之为宜。

本品有清心滋阴安神作用，对阴虚内热，虚烦失眠等症有效。

11．燕窝汤

燕窝3g、冰糖30g。取燕窝放入盅内，用50℃的温水浸泡至燕窝松软时，出盆沥干水分，撕成细条，放入干净的碗中待用。锅中加入清水约250g，下冰糖，置文火上烧开溶化，撇去浮沫，用纱布滤除杂质，倒入净锅中，下燕窝，再置文火上加热至沸后，倒入碗内即成。

本品有生津养血作用。适用于更年期阴血不足的各种症状。

12．附片鲤鱼汤

制附片15g、鲤鱼1条（约500g）。将鲤鱼去鳞杂，洗净待用。用清水煎煮附片1～2小时，取汁去渣，再用药汁煮鲤鱼，待鲤鱼熟时，加入姜末、葱花、味精等调味品。食之。

适用于脾肾阳虚的更年期综合征患者。

13．二仙烧羊肉

仙茅15g、仙灵脾15g、生姜15g、羊肉250g、盐、油、味精各少许。按常法洗切羊肉，将三药纱布裹好，与羊肉共煮烂熟，入佐料即成，食肉饮汤。适应证同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调养的原则《中医养生学》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调养《中医儿科学》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调养《中医儿科学》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食失宜《中医基础理论》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食伤脾论《脾胃论》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．应对40岁以上妇女，进行保健教育，使她们认识到更年期综合征是妇女过渡到老年期的一种正常生理功能改变现象，心理上有所准备，思想上要取得平衡。

2．因病切除了卵巢或经放射治疗破坏双侧卵巢功能的患者，更年期综合征的一系列临床症状出现较早，且较自然绝经期前后的妇女更明显，对此类病人应早期开始服用中药调理，对少数症状严重者，同时补充小剂量雌激素，可使症状明显改善。

3．本病虽基本病理在肾，但决不能忽视对后天脾胃的调理。因此，见有脾虚纳呆者，应先健脾胃；或在滋补肝肾的同时，佐以健脾醒胃之品，以提高治疗效果。又根据古代名医张景岳说：“善补阴者，必于阳中求阴，则阴得阳升而泉源不竭”的理论，对肾阴虚者，在滋肾阴的同时，配以少量温肾药，如仙灵脾、仙茅等，有助于改善症状，增强体力。

4．绝经期前后出血的妇女，应先行刮宫术及宫颈防癌刮片检查，以除外子宫内膜腺癌及子宫颈癌，方可按更年期综合征治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：外阴瘙痒 老年性阴道炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  23. 防治要点《常见中老年疾病防治》
  24. 防治缺血／再灌注损伤的展望《病理生理学》
  25. 防治要点《常见中老年疾病防治》
  26. 防治肥胖症的中成药《减肥新法与技巧》
  27. 防治要点《常见中老年疾病防治》
  28. 防治地方病主要是第一级预防《预防医学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治措施的实用性《预防医学》
  31. 防治要点《常见中老年疾病防治》


外阴瘙痒 老年性阴道炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

外阴瘙痒 老年性阴道炎

外阴瘙痒 老年性阴道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴瘙痒是指外阴，阴道口及肛门周围发痒的一种症状；老年性阴道炎则指由于病菌繁殖，使阴道发生炎症，表现有稀、黄的分泌物增多，外阴瘙痒与老年性阴道炎可互为因果，治疗上也大致相同，故一并讨论。中医称之为“阴痒”，如有炎症分泌物，则称为“带下”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：外阴瘙痒 老年性阴道炎
  • 下一页：主症
<<< 返回本书目录
  1. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  2. 外阴瘙痒症《老年百病防治》
  3. 外阴瘙痒【疾病大全】
  4. 外阴瘙痒症《自我调养巧治病》
  5. 外阴瘙痒【疾病症状】
  6. 外阴瘙痒症【疾病大全】
  7. 外阴瘙痒【疾病症状】
  8. 外阴色素痣《临床激光治疗学》
  9. 外阴瘙痒《家庭医学百科-医疗康复篇》
  10. 外阴色素痣【疾病大全】
  11. 外阴软纤维瘤【疾病大全】
  12. 外阴上皮样肉瘤【疾病大全】
  13. 外阴乳头状瘤【疾病大全】
  14. 外阴烧伤、烫伤和化学损伤【疾病大全】
  15. 外阴乳头状瘤《临床激光治疗学》
  16. 外阴烧灼刺激感【疾病症状】
  17. 外阴前庭炎【疾病大全】
  18. 外阴神经鞘瘤【疾病大全】
  19. 外阴平滑肌肉瘤【疾病大全】
  20. 外阴神经纤维瘤【疾病大全】
  21. 外阴平滑肌瘤【疾病大全】
  22. 外阴神经性皮炎【疾病大全】
  23. 外阴皮肤肿胀【疾病症状】
  24. 外阴湿疹【疾病大全】
  25. 外阴皮肤脂溢性皮炎【疾病大全】
  26. 外阴损伤《家庭医学百科-自救互救篇》
  27. 外阴佩吉特病【疾病大全】
  28. 外阴损伤【疾病症状】
  29. 外阴黏膜白斑【疾病大全】
  30. 外阴天疱疮【疾病大全】
  1. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  2. 外阴瘙痒《家庭医学百科-医疗康复篇》
  3. 外阴瘙痒症《老年百病防治》
  4. 外阴乳头状瘤《临床激光治疗学》
  5. 外阴瘙痒症《自我调养巧治病》
  6. 外阴溃疡《百病自测》
  7. 外阴色素痣《临床激光治疗学》
  8. 外阴汗腺瘤《临床激光治疗学》
  9. 外阴损伤《家庭医学百科-自救互救篇》
  10. 外阴白色病损（外阴营养不良）《妇产科学》
  11. 外阴血管瘤《临床激光治疗学》
  12. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  13. 外阴炎《百病自测》
  14. 外阴白斑（外阴白色病变）《临床激光治疗学》
  15. 外阴炎《中医词典》
  16. 外阴白斑《中医词典》
  17. 外阴炎《妇产科学》
  18. 外阴癌《妇产科学》
  19. 外阴阴道炎《妇产科学》
  20. 外阴癌《百病自测》
  21. 外阴营养障碍《百病自测》
  22. 外阴癌《默克家庭诊疗手册》
  23. 外痈《中医名词词典》
  24. 外阴癌《临床激光治疗学》
  25. 外痈《中医词典》
  26. 外因腰痛论《三因极一病证方论》
  27. 外用减肥药的疗效《减肥新法与技巧》
  28. 外因为病歌《医宗金鉴》
  29. 外用药减肥法《减肥新法与技巧》
  30. 外因为病歌《眼科心法要诀》
  31. 外用药能否减肥《减肥新法与技巧》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴、阴道口及肛门周围瘙痒难忍，坐卧不安，尤以夜间为甚；抓破后可感染，轻则局部肿痛，重则上行致阴道感染，则见带下增多或如稀薄水样，或如质稠如涕、味臭，甚或赤白带下，阴中灼热感，常伴有小腹下坠胀不适，时有尿频，尿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴瘙痒 老年性阴道炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主证《幼幼集成》
  23. 主症《常见中老年疾病防治》
  24. 主证《中医词典》
  25. 主症《常见中老年疾病防治》
  26. 主运推太角少角说《灵素节注类编》
  27. 主症《常见中老年疾病防治》
  28. 主运甲乙丙壬癸五年同《灵素节注类编》
  29. 主症《常见中老年疾病防治》
  30. 主运歌《运气要诀》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的发生与患者年老体弱，肝肾亏损，任脉失荣，太冲脉衰少，天癸杜竭，血海不能按时满盈而经水闭绝，胞宫及外阴、阴中得不到气血濡养而渐至萎缩变薄，遂至发痒、带下等症。从脏腑联系，当与肝、脾、肾三者有关。

肝经之脉循阴器，络少腹，若肝郁化火，肝郁脾虚，湿热内蕴，流注会阴则阴部瘙痒，带下多有味。对于因不洁而致阴痒者，祖国医学早有认识，《诸病源侯论》上说：“妇人阴痒是虫食所为，三虫九虫在肠胃之间，因脏虚虫动，作食于阴，其虫作势，微则痒，重者乃痛”。肾为先天之本，脾为后天之本。肾虚则脾失健运，水湿内停，郁久化热，湿热下注，湿盛亦能生虫，则见带下多，如水状；虫邪严重则带下呈脓涕状，有臭味；湿热熏蒸，则阴中灼热感，外阴瘙痒；湿热郁遏，损伤阴络，血溢于外，则见赤白带下或赤带。肾虚膀胱气化不利，而见尿频尿痛；肾气不足，肾精亏损，不能上荣，则头晕目眩，耳鸣健忘；肾主骨，腰为肾之外府，肾虚则腰酸肢软；湿邪粘腻重浊，湿热蕴于下焦，则下焦气机不畅，可见下腰部及小腹坠胀不适。胸闷纳呆为脾不健运之候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《虚损病类钩沉》
  23. 病因病机《常见中老年疾病防治》
  24. 病因辩证《中医诊断学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因辨证《中医词典》
  27. 病因病机《常见中老年疾病防治》
  28. 病因辨证《中医名词词典》
  29. 病因病机《常见中老年疾病防治》
  30. 病因、病理《普通外科学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肝经湿热湿热下注

主证：外阴、阴道口及肛门周围瘙痒难忍，夜间尤甚，痒甚则疼痛，抓破后流黄水，心烦少寐。烦躁易怒，坐卧不安，带下量多，色黄白，有臭味，口苦而腻，胸闷不适，纳谷不香，舌苔黄腻，脉细滑。

治法：清肝泻热，除湿止痒。

选方：龙胆泻肝汤（《医宗金鉴》）加减。

药物：龙胆草10g、黄芩10g、栀子10g、当归10g、生地10g、柴胡9g、木通8g、泽泻10g、车前子10g、甘草3g、地肤子12g。

加减：尿黄赤或尿痛灼热者，可加黄柏、琥珀，以助清热止痛；湿重白带清稀，腰酸腿软，胸闷纳呆者，可加苍术、防杞、陈皮燥脾渗湿；因虫蚀作痒者加鹤虱、芜荑之类。

2．湿热下注

主证：阴部瘙痒，甚或疼痛、流水，坐卧不安，白带多，淋漓不尽，色黄或腥臭难闻，尿赤黄，脘闷不适，口苦而腻，苔黄腻，脉弦而滑数。

治法：清热利湿，调和肝脾。

选方：萆薢渗湿汤（《疡科心得集》）。

药物：草薢10g、黄柏10g、薏仁20g、赤苓20g、丹皮10g、泽泻10g、滑石18g、通草8g。

加减：热重加银花藤、蒲公英、栀子；湿困经脉，肢酸困重加桑枝、秦艽、地龙；虫蚀痒痛加贯仲、鹤虱，同时用蛇床子方（《疡医大全》）外熏洗：

蛇床子30g、花椒5g、明矾30g。水煎外阴熏洗。

3．湿毒下扰

主证：带下量多，粘稠，色黄绿如脓，或浑浊如米泔，或夹血，有臭味，阴部瘙痒，小便短赤，口苦咽干，舌质红，苔黄，脉数。

治法：清热利湿解毒。

选方：止带方（《世补医书·不谢方》）。

药物：猪苓10g、茯苓10g、车前子10g、泽泻10g、茵陈20g、赤芍15g、丹皮10g、黄柏10g、山栀10g、牛膝12g。

加减：湿毒较重，加银花藤、连翘、蒲公英；臭味重，加苦参、地肤子、土茯苓。湿毒下扰可同时用下述中药煎汤熏洗。

银花15g、蒲公英30g、黄柏10g、苦参15g、蛇床子20g、乌梅10g、白藓皮15g、黄芩10g。加水煎汤熏洗。

4．肝肾阴虚化燥生风

主证：外阴奇痒难忍，夜间尤甚，难以入睡，抓破后痛甚，阴部烧灼感，皮肤粘膜色素减退，变白变薄或增厚、粗糙、硬化；带下不多，但若感染病虫则带下增多。伴头晕目眩，耳鸣眼花，腰膝酸软，舌红苔少，脉细数。

治法：滋养肝肾，清热祛风。

选方：知柏地黄汤（《医宗金鉴》）合五子衍宗丸（《医学入门》）。

药物：菟丝子10g、覆盆子10g、杞子8g、车前子8g、五味子10g、熟地10g、山药15g、茯苓10g、丹皮10g、山萸肉10g、牛膝10g、知母10g、黄柏10g、防风8g，当归10g。

加减：奇痒难忍，加白藓皮、乌梢蛇、苦参；皮肤增厚、粗糙、硬化，加丹参、赤芍。减轻本型之外阴瘙痒，可用下述方熏洗：

蛇床子45g、白藓皮45g、黄柏45g、荆芥、防风、苦参、蛇舌草各15g、薄荷3g（后下）。上药共水煎，外用熏洗，每日2次。

5．肾气不足

主证：年老体弱，阴部瘙痒，白带清稀如水，量多；小腹冷感，大便不实，小便频数，夜间尤甚，腰酸膝软。舌质淡红，苔白，脉沉细。

治法：温肾益精，固涩止带。

选方：内补丸（《妇科切要》）。

药物：鹿茸1．5g（研末冲服）、菟丝10g、沙苑蒺藜12g、黄芪15g、肉桂5g（后下）、桑螵蛸15g、肉苁蓉10g、制附子10g、白蒺藜10g、紫草茸10g。

加减：固涩止带可加龙骨、牡蛎、芡实、金樱子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证求因《中医词典》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证论治《中医词典》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证赋《冯氏锦囊秘录》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证大略《外科证治全书》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证大纲《顾松园医镜》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．保持外阴皮肤清洁、干燥。但阴虚血燥型患者外阴粗糙、于痒者宜经常涂润肤止痒膏（或霜），以免病情加重或复发。

2．勤换内衣，衣着宽松，选用质地柔软透气性好，刺激性少的棉织品为宜。

3．忌用肥皂或其他刺激性药物擦洗或熏洗外阴部。

4．尽量避免阴部抓伤，治疗期间禁忌房事。如有外伤感染，宜及时控制感染，以免病情加重。

5．要注意饮食调理，少食辛辣厚味之品，以免助湿生热。

多食富有营养而又不肥腻食物；以及含各种维生素（如维生素Ａ、Ｄ、Ｃ、Ｆ，Ｂ12，叶酸等）食物。

6．针灸有止痒和疏通经络作用，可使用体针或耳针帮助局部止痒及组织恢复。体针所取的主穴是：曲骨、横骨、阴阜，配穴是：阴廉、曲泉、阴交。耳针所取耳穴是：神门、外生殖器、肺、内分泌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复期的生活指导《家庭医学百科-医疗康复篇》
  25. 康复调理《常见中老年疾病防治》
  26. 康复计划的制定《医学心理学》
  27. 康复调理《常见中老年疾病防治》
  28. 康复过程中的心理障碍《医学心理学》
  29. 康复调理《常见中老年疾病防治》
  30. 康复功能评定《康复医学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴瘙痒、老年性阴道炎患者常是虚实兼见，虚是指肝脾肾虚，实是湿热流注，故饮食上必须根据病情的阶段性而选用，不能妄自竣补，亦不能随意清利，徒使病情加重。一般说本病湿热居多，故应少吃易伤脾胃的寒凉之品，而多吃健脾、清热利湿之食品，如淮山药、薏米粥、酸奶等。平素应忌食煎炒、辛辣、腥腻之物，如姜、炸、酒、虾、蟹、牛肉等。若患者有肝肾阴虚证候者，应多食滋阴补肝肾膳食；有脾肾阳虚证候者，应多吃温补脾肾之膳食。下列餐膳及饮料可根据病情而选服。

1．清热除湿粥

车前子（另包，煲粥时用布袋包好）10g、萆薢12g、赤小豆30g、粳米150g、佐料适量。将前三药同置砂锅内，加水适量，先以武火烧沸后改文火，慢煮半小时后，倾出药液去渣。复将药液与粳米同放入砂锅中，加水适量，并以文火慢煮，至粥熟烂后，加佐料调味即成。

本品有清热除湿，健脾利尿作用；对外阴瘙痒、老年性阴道炎患者表现出湿热症候者均可服用。

2．鸡冠花薏米粥

鸡冠花30g、薏米50g、粳米150g、佐料适量。将鸡冠花（去子）洗净，与薏米及粳米同置砂锅中煲粥。至粥熟烂时，下佐料调味即成。

本品有清热除湿解毒功用，适应症同上。

3．土茯苓马蹄炖猪骨

土茯苓500g（鲜者更佳）、马蹄（荸荠）200g、猪骨500g、佐料适量。将土茯苓片与猪骨同煮取汁留骨，然后加入马蹄（去皮），用文火慢炖半小时，加佐料后即可分次服用。

本品功用与适应症同上。

4．生地黄 菊花杞子饮

生地黄15g、白菊花12g、杞子15g、冰糖适量。将上料加水适量同煎，去渣加冰糖顿服。

本饮有清热养阴，滋补肝肾作用。适用于肝肾阴虚，化燥化火的外阴瘙痒症患者。

5．生地山萸肉肾子汤

生地15g、山萸肉11g、猪肾1具。将猪肾对半切开，除去内部管络及筋膜，洗去异味，切花成块，盛汤碗内调味。将生地、山萸肉并水适量，放入砂锅内煮至药味渗出后，反复将沸汤掏入盛猪肾之汤碗内，待猪肾至八成熟后，倒入锅内一沸即可。空腹食或佐餐。

本品有滋补肝肾作用，适应症同上。

6．壮阳汤

猪肾1～2具、猪尾龙（猪尾巴连脊骨）1条、巴戟天20g、仙灵脾10g、菟丝子9g、吴茱萸6g、牡蛎10g。将猪尾龙切段，与上料同放入砂锅内，加水及盐适量。先以武火煲沸后，改用文火慢煲。待好后，将洗净切花成块之猪肾盛汤碗内调味，并反复掏入猪尾龙热汤，及至八成熟后，倾入砂锅热汤内，一沸即得。

本品有温肾助阳，滋润肌肤的功用；适用于肾气不足所致的阴部瘙痒，肌肤粗糙，小腹冷感，腰酸膝软的患者。

7．马鞭草蒸猪肝

鲜马鞭草60g（干品为30g），猪肝60～100g。将马鞭草洗净切成小段，猪肝切片，混匀后用瓦碟载之，隔水蒸熟服食，每日1次，3～4次为1个疗程；停1周后可再服。

适用于老年性外阴瘙痒属湿热、湿滞患者具有白带过多，阴痒等症。

8．马齿苋茶

马齿苋60g、车前草15g。两味加水煎汤，代茶饮，每天1剂，连服5～7天。病未愈或复发可重复饮用。

适用于湿热或湿毒型的外阴瘙痒或阴道炎之具有白带多而臭，下腹重坠而痛的患者。

9．槐花粥

槐花9g、薏米30g、冬瓜仁20g、粳米60g。先把槐花、冬瓜仁加水煎汤，去渣后再放入薏仁、粳米同煮成粥。每天1剂，可连服7～8天。

适应证同上。

10．萆薢饮

鲜萆薢60g。水煎取汁。分次饮用。

适用于外阴瘙痒、阴道炎患者白带腥臭，小便涩痛、浑浊等症。

11．乌鸡乌贼当归汤

水龙乌贼鱼肉500g、当归身30g、黄精60g、鸡血藤120g、乌骨鸡1000g；葱白、生姜、料酒、食盐各适量。将乌雌鸡宰杀后，去毛和内脏洗净；将洗净切好的当归身、黄精、鸡血藤放入鸡腹中，置砂锅内，加入清水适量。用武火烧至欲沸时，打去浮沫；然后将水发乌贼鱼肉、生姜（拍破）、料酒等加入，改用文火煨炖，直至鸡肉熟烂为度。分餐食用，吃肉喝汤。

适用于外阴瘙痒之阴虚血燥型患者，本品有补虚劳羸弱，养血驱风。活血通络等作用。

12．甲鱼汤

甲鱼（鳖，水鱼）1只（约250～500g），山药50g，米醋适量。先用醋炒甲鱼，再加山药放砂锅内共煮汤，熟后服食。

隔日1次，连服1～5次。

适用于外阴瘙痒的肾气不足患者，具有白带清稀，小腹冷感，腰酸膝软等症者。

13．乌骨鸡白果汤

白果肉、莲子肉、糯米各15g，乌骨鸡1只，胡椒适量。

将白果、莲子、糯米、胡椒装入去肠的鸡腹内，炖至熟烂，空腹食之。

功效同6。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调养的原则《中医养生学》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调养《中医儿科学》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调养《中医儿科学》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食失宜《中医基础理论》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年人由于卵巢功能衰退，雌激素水平降低，阴道上皮萎缩变薄，故容易产生各种病变和症状，要及时找医生诊断与治疗；特别是对于老年人、病程长、反复发作或久治不愈者，要提高警惕，排除癌前或癌的病变。

2．多数的老年性外阴瘙痒、阴道炎均呈湿热证表现，按中医的治疗原则是：急当治标，应选用清利湿热或杀虫之剂，但老年人脾肾已渐衰，在治疗中更当要照顾脾肾，即一方面进行清利湿热，另一方面要健脾补肾，才能收到远期效果。

3．在上面所提到的病人宜保持外阴皮肤清洁，勤洗、勤换内衣裤，勿用带刺激性肥皂等项卫生措施，要长期持之以恒，以免复发。更不能到公共场所盆浴；提倡淋浴，以免交叉感染。

4．如为滴虫、细菌、霉菌感染者，应按正规的抗菌治疗。

5．如由全身性疾病所致，如糖尿病、慢性肾盂肾炎、慢性湿疹等都要积极治疗全身性疾病，局部症状才能好转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：老年人常见的骨折及正骨疗法
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  27. 防治要点《常见中老年疾病防治》
  28. 防治缺血／再灌注损伤的展望《病理生理学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治肥胖症的中成药《减肥新法与技巧》
  31. 防治要点《常见中老年疾病防治》


老年人常见的骨折及正骨疗法_《常见中老年疾病防治》_中医诊治_【岐黄之术】

老年人常见的骨折及正骨疗法

老年人常见的骨折及正骨疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

骨折是各种原因引起骨或骨小梁的连续性断离。老年人因骨质疏松，可以因受较轻微的外力，或由于并不太强的不均衡的肌群收缩力作用下发生骨折。老年人发生骨折后，由于骨的修复能力弱，故愈合缓慢。因为患者活动减少，长期卧床和体质虚弱等诸种因素，致使患者容易发生褥疮、肺炎、麻痹性肠梗阻、血管栓塞、泌尿系感染等并发症。由于老年人的反应能力低下，对受伤史和自我感觉的诉述常不那么准确，易被忽略。

老年人常见的骨折有股骨颈骨折、脊椎骨折、挠骨下端骨折、肱骨外科颈骨折。另外还有因咳嗽引起自发性肋骨骨折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：老年人常见的骨折及正骨疗法
  • 下一页：主症
<<< 返回本书目录
  1. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  2. 老年人垂体瘤【疾病大全】
  3. 老年人肠易激综合征【疾病大全】
  4. 老年人大肠肿瘤【疾病大全】
  5. 老年人不稳定型心绞痛【疾病大全】
  6. 老年人代谢性碱中毒【疾病大全】
  7. 老年人播散性血管内凝血【疾病大全】
  8. 老年人代谢性酸中毒【疾病大全】
  9. 老年人病态窦房结综合征【疾病大全】
  10. 老年人单纯疱疹病毒性脑炎【疾病大全】
  11. 老年人病毒性肝炎【疾病大全】
  12. 老年人胆囊癌【疾病大全】
  13. 老年人变异型心绞痛【疾病大全】
  14. 老年人胆囊炎【疾病大全】
  15. 老年人败血症【疾病大全】
  16. 老年人胆石症【疾病大全】
  17. 老年人白细胞减少症和粒细胞缺乏症【疾病大全】
  18. 老年人的合理营养《老年食养食疗》
  19. 老年怯症难治说《理虚元鉴》
  20. 老年人的合理用药《家庭医学百科·预防保健篇》
  21. 老年期谵妄【疾病大全】
  22. 老年人的生理特点《老年食养食疗》
  23. 老年期抑郁症【疾病大全】
  24. 老年人的食养原则《老年食养食疗》
  25. 老年期抑郁障碍【疾病大全】
  26. 老年人的心理卫生《医学心理学》
  27. 老年期阳痿《自我调养巧治病》
  28. 老年人的营养素需要量《老年食养食疗》
  29. 老年期糖尿病《自我调养巧治病》
  30. 老年人低钙血症【疾病大全】
  1. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  2. 老年怯症难治说《理虚元鉴》
  3. 老年人的合理营养《老年食养食疗》
  4. 老年期阳痿《自我调养巧治病》
  5. 老年人的合理用药《家庭医学百科·预防保健篇》
  6. 老年期糖尿病《自我调养巧治病》
  7. 老年人的膳食《预防医学》
  8. 老年期糖尿病《老年百病防治》
  9. 老年人的膳食要求《家庭医学百科·预防保健篇》
  10. 老年期生理变化及特征《老年学》
  11. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  12. 老年期功能失调性子宫出血《自我调养巧治病》
  13. 老年人的生理特点《老年食养食疗》
  14. 老年期妇女保健《家庭医学百科·预防保健篇》
  15. 老年人的食养原则《老年食养食疗》
  16. 老年贫血《老年学》
  17. 老年人的心理卫生《医学心理学》
  18. 老年贫血《自我调养巧治病》
  19. 老年人的依从性问题《默克家庭诊疗手册》
  20. 老年男性异常勃起《自我调养巧治病》
  21. 老年人的饮料《家庭医学百科·预防保健篇》
  22. 老年免牙落《奇效简便良方》
  23. 老年人的营养和膳食《食物疗法》
  24. 老年咳嗽秘方《华佗神方》
  25. 老年人的营养素需要量《老年食养食疗》
  26. 老年角化病《自我调养巧治病》
  27. 老年人耳聋与少年人异治法论《叶选医衡》
  28. 老年甲状腺机能亢进《自我调养巧治病》
  29. 老年人喝咖啡应注意什么《老年食养食疗》
  30. 老年急性阑尾炎《普通外科学》
  31. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛、冲压痛、畸形、异常活动、骨擦音和活动障碍。随部位不同，瘀肿和畸形可以有明显的差异。肌肉丰厚的部位，可以外观上见不到瘀肿或畸形，由于致伤力不强，也可以没有瘀肿。所以对老年人身体各部位突然发生的疼痛或活动障碍，必须警惕骨折的可能，应详细询问病史，细心检查，如有怀疑，应作Ｘ线拍片检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人常见的骨折及正骨疗法
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主证《幼幼集成》
  25. 主症《常见中老年疾病防治》
  26. 主证《中医词典》
  27. 主症《常见中老年疾病防治》
  28. 主运推太角少角说《灵素节注类编》
  29. 主症《常见中老年疾病防治》
  30. 主运甲乙丙壬癸五年同《灵素节注类编》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

肾为先天之本，藏精、生髓、主骨。老年人肾虚，精血不足，骨失充养而不断坚。肝肾不足，脑髓空虚，神魂不定，四肢痿软，步履蹒跚，有所跌仆，伤及已弱之骨，便易引起筋伤骨折。老年人骨折属中医学的不内外因和内因共同致病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《虚损病类钩沉》
  25. 病因病机《常见中老年疾病防治》
  26. 病因辩证《中医诊断学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因辨证《中医词典》
  29. 病因病机《常见中老年疾病防治》
  30. 病因辨证《中医名词词典》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

中医学对骨折的治疗，强调辨证施治，强调“瘀去、新生、骨合”，“内外兼治”、“动静结合”、“气血兼顾”。遵循“急则治其标、缓则治其本”的原则。因为老年人对各种治疗方法的接受能力比较弱、并发症多，又必须根据具体的病情、年龄、体质的不同，遵循“个体化”的原则，拟订安全可行的治疗方案。

一、外治法

1．手法整复

根据骨折部位、个体的全身情况、骨折复位的难度不同，可以采取一次整复或逐渐整复。广东省佛山市中医院提出正骨十四法，具有手法巧妙，安全简便，并发症少，功能恢复好的优点。介绍如下：

（1）摸触辨认法：

用手仔细摸触骨折处，利用骨骼在解剖上的标志，辨认清楚骨折段移位的方向，通常是用拇指、食指和中指的指腹贴于骨折处，进行轻柔的触摸，对骨折段切实做到“虽在肉里，以手扪之，自悉情”以便在骨折整复时能做到“机触于外，巧生于内，手随心转，法从手出”。

（2）擒拿扶正法：

由助手用手握稳伤肢的上下骨折段，使伤肢保持在一个正确而稳定的位置上，灵活选择擒拿的形式和部位，配合术者对骨折的整复，此法贯穿检查、复位、缚扎固定的全过程。

（3）拔伸牵引法：

按照“欲合先离，离而复合”原则，沿肢体的纵轴，用对抗的拔伸牵引力来克服肌肉的收缩力，把重叠和嵌插的骨端牵开，使肢体恢复原来的长度和轴线。拔伸牵引的方向。先顺势从肢体原畸形位置方向用力，然后再按照整复的要求、手法的运用而进行拔伸，据骨折的程度、伤员的具体情况而决定使用牵引力量，做到用力恰当，轻重适宜。

（4）提按升降法：

把下移的骨折段向上升提，上移的骨折段同时按向下降，矫正骨折的前后、上下移位，术者利用手指、手掌或前臂的交叉，对向用力，以达到“突者复平、陷者复起”的目的。

（5）内外推端法：

利用手掌或手指，分别置于骨折两端的隆突处，进行向移位相反方向的内外用力推端，把侧方移位或成角移位的骨折复位。

（6）屈伸展收法：

把骨折部位邻近的关节进行屈曲、伸直作内收外展，通过调整肌力以助复位或有利于骨折的稳定。

（7）扣挤分骨法：

当两根骨并列的部位发生骨折，造成骨间膜或骨间肌的收缩，而致两骨互相靠拢时，术者用两手的拇指和食、中指、无名指相并，在骨折的掌背侧两骨之间。用力扣挤分骨，使骨折段分开，以矫正骨折端的成角、移位。

（8）抱迫靠拢法：

用两手掌相对向抱合骨折部，在助手的拔伸牵引下，采用对向用力的反复抱迫，使分离的骨折面紧密靠拢。

（9）扩折反拔法：

在拔伸牵引法不能解决重叠移位时，可用本法在加大成角的位置上进行拔伸牵引，并用推按或升提手法复位，当骨折端经反拔后互相接触时，助手作反向牵引恢复原力线方向。术者同时把凸侧骨端向凹侧按压复位。

（10）接合碰撞法：

由两助手分别擒拿扶正骨折的远近段，使伤肢保持正常的轴线，术者用手固定骨折端，嘱助手沿伤肢纵轴作短促、阵发、反复的碰击，使骨折端面能紧密吻合。

（11）旋转回绕法：

常用于骨折面背靠背移位的骨折复位。术者一手握住骨折的远端，另一手的拇指、食指、中指、无名指等四指在骨折端同一侧协同动作，沿着骨折移位的径路相反的方向还原回绕，使骨折端恢复为面对面，再用抱迫靠拢法使其对合，以达到矫正背向移位的目的。

（12）摇摆转动法：

是在固定骨折近端同时，把骨折的远端进行连续性的摇摆，达到松解骨折端的嵌插，矫正残余移位，陈旧性骨折畸形愈合作折断骨痂和松解粘连的目的。

（13）顶压折断法：

是一种折骨手法，适用于陈旧性骨干段骨折畸形愈合而需要重新折断治疗的伤员。顶压是利用三点加压的杠杆作用原理，使骨痂在力点处折断。力点常选在成角的顶部或两骨端重叠的侧面，术者运用阵发的强劲而稳准的手法使骨痂折断。

（14）对抗旋转法：

用于陈旧性骨折畸形愈合需要作折骨重新治疗的伤员，将原骨折的远近段进行对抗的短轴旋转，作用力一般不超过骨折处的上下关节，使骨痂从原骨折远近端的骨折面的两侧裂开，达到折骨的目的。

2．固定

固定是使用各种器材或器具，造成抵消骨折段移位倾向力的外固定力，保持骨折段在整复后的位置，并继续矫正整复后的残余畸形。

（1）材料夹板；以杉皮板、柳木板、三合板、竹片、塑料板都可以。根据就地取材，容易按照不同的骨折部位截裁和塑形，有适当的硬度和适当的弹性的要求选择材料。

衬垫：用棉花、布、纸、海棉等，作为夹板内的衬垫，避免夹板直接压迫皮肤。

固定垫：用来协同夹板固定，造成夹板内稳定的效应力，抵消骨折整复后的移位倾向力和矫正残余移位。

平垫：用于肢体的平坦部位。

塔形垫：用于关节凹陷处。

梯形垫：用于肢体斜坡处。

高低垫：用于锁骨骨折。

抱骨垫：把垫造成环状或半月状，用于髌骨骨折。

葫芦垫：用于挠骨脱位。

横垫：用于挠骨下端骨折。

合骨垫：用于下尺挠关节分离。

分骨垫：用于尺挠骨折、掌跖骨折。

支架：用金属、木料、竹料、皮料做成各种起支持和相对固定的装置。如背心、腰围、颈围、各种托架、牵引架。

抱膝环：用铁线、橡胶等，外裹以绷带、布条造成大小适宜、套住髌骨的园环，以四根整固定于膝后，用于固定髌骨。

（2）方法根据骨折部位，整复后的骨折段移位的倾向，选好大小、形状适合的材料，外敷以药料，于整复后给予固定。

①把外敷药均匀敷布在骨折部的周围，然后用绷带松绕数圈，也可以直接用浸有药料的绷带绕缠。

②放置固定垫。根据整复后再移位倾向力的大小、运用力学原理，采用一点、二点、三点加压，达到防止再移位和矫正残余移位的目的。

③安装夹板：按照骨折部位的形状，固定垫放置的位置，骨折段再移位的倾向，放置一块、二块、三块、四块、五块或更多块夹板，务求适合力学要求，起到固定作用又不压伤皮肤。

④布带捆绑：先捆中间，再捆远端，后捆近端，然后用绷带再绕缠数圈，以求美观和更好防止捆绑带松脱。

⑤放置支架：支架能使骨折段更加稳定，更好地调整肌群的松紧度，减轻肢体疲劳。

（3）其他固定法①垫枕法：用于老年人无移位的脊椎压缩性骨折。病人仰卧硬板床，用垫枕垫在骨折处，逐步加高，使脊柱过伸而逐渐复位。

②牵引法：使用滑车，利用自身体重作对抗力，用枕颔带套住头部。用于治疗脊椎骨折。肢体采用胶布牵引、骨牵引，用于肢体不稳定性骨折。

③布兜悬吊固定法：如用布兜悬吊腰部，达到过伸的目的。悬吊骨盆使破裂的骨盆向中央挤压，以达到复位的目的和便于护理。

3．外用药物

（1）双柏散：侧柏叶1000g、大黄1000g、黄柏、薄荷、泽兰各500g，共研细末备用，用时用开水加蜜糖调匀外敷。有祛瘀止痛、清热祛风的作用。

（2）驳骨散：桃仁250g、栀子500g、侧柏叶1500g、生地500g、红花250g、当归尾1000g、毛麝香1000g、黄连250g、黄柏500g、黄芩500g、骨碎补1500g、薄荷1000g、防风500g、丹皮1000g、银花藤1000g、透骨消1000g、甘草500g、赤芍500g、三七500g、蒲公英500g、鸡骨草1000g、石斛250g、自然铜500g、土别500g，共为细末备用，用时用酒或醋或开水调匀外敷。

（3）广东省佛山市中医院研制的红药膏（成品、油膏），有清热、去瘀、消肿、止痛的作用。使用方便，使用红药膏纱布更方便。经高温高压消毒后，可用于伤口和有感染的伤口。

二、内治法内治法分早、中、后三期。

1．早期：受伤至两周内。主要症状为疼痛、瘀肿。

治法：行气、活血、消瘀、止痛。

选方：活血止痛汤（《伤科大成》）加减。

药物：当归9g、川芎6g、乳香6g、没药6g、川红花6g、桃仁6g、青皮6g、三七6g、土鳖9g。

加减：出血过多或伤重气虚者，加黄芪、党参；出血者加小蓟、生地、仙鹅草。

2．中期：伤后2～6周左右，局部疼痛减轻、全身症状减轻。

治法：接骨续筋、和营生新。

选方：老人骨折方（民间验方）。

药物：自然铜15g、土鳖9g、骨碎补9g、当归6g、川续断9g、丹参9g、生地黄15g、天花粉9g、赤芍药9g。

加减：中期之初，肿痛未除者，加桃仁、乳香、川红花；中期之末，加黄芪、首乌、党参；伤在上肢者加桂枝。伤在下肢者加牛膝。

3．后期：肿痛全消，屈伸不利，酸倦无力。

治法：强筋健骨、补肝肾。

选方：八珍汤（《正体类要》）加减。

药物：当归10g、川芎5g、白芍药8g、熟地黄15g、党参10g、白术10g、茯苓8g、炙甘草5g。

加减：肾阴虚者，加菟丝子、龟板、阿胶；肾阳虚者加附子、杜仲、鹿角胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证求因《中医词典》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证论治《中医词典》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证赋《冯氏锦囊秘录》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证大略《外科证治全书》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人体质本来就比较虚弱，因为骨折而动气耗血以后，更加虚弱，须给予营养丰富多样而易于消化吸收的食品。过度忌口对康复无益而有害，要注意丰富的维生素、钙、铁和微量元素的合理含量。

因为疼痛和固定，以及生活习惯的改变，使老年人情绪不安定，影响饮食和睡眠，要给予细心和耐心的安慰和鼓励。

固定装置妨碍了老年人穿衣，冬日严寒要注意保暖。

卧床的病人，给予每天用红花酊按摩受压部位，尤其腰骶部，以防止褥疮。如果病人因害怕疼痛而不敢进行活动，要给病人作合理的被动活动，以防止关节僵硬。

练功活动是老年骨折康复调理的关键，根据不同阶段，不同的具体情况，鼓励病人作自动运动，利用合理的肌肉收缩的抵抗力，可以起到保持骨折段的稳定性的作用，又可以促进血液循环和增进食欲，减少和预防并发症，所以，自动的练功较被动活动效果更好。伤肢练功活动大致可以分4个时期处理。

1．外伤炎症恢复期：为伤后1～2周。主要形式为肌肉收缩，指导病人作有意识的肌肉收缩运动。最初不一定强求病人作关节活动，逐渐要求作踝背伸、趾屈伸、握拳、旋肩、屈肘、伸背等动作。

2．骨痂形成期：伤后3～4周，练功先由一个关节开始，逐渐几个关节协同动作。脊椎、骨盆、股骨、胫骨骨折的病人，在床上练功。有牵引的病人，可以通过全身多关节的活动，带动受伤肢体。

3．骨痂成熟期：伤后5～7周，病人从事力所能及的活动，并逐渐加大活动范围和活动量。

4．临床愈合期：伤后8～10周，Ｘ线显示已达到临床愈合标准，鼓励病人从事轻工作和自理生活，从生活中得到全面的锻炼。下肢骨折的老年人宜扶拐至伤后3个月。

老年人骨折修复慢，个体差异性大，应根据Ｘ线拍片所显示，医生对病人肢体负荷能力的测验，结合病人自觉症状，提出练功方案。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复期的生活指导《家庭医学百科-医疗康复篇》
  27. 康复调理《常见中老年疾病防治》
  28. 康复计划的制定《医学心理学》
  29. 康复调理《常见中老年疾病防治》
  30. 康复过程中的心理障碍《医学心理学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳类，可供不同时期选用。

1．三七鸡汤

三七10g、鸡肉（去皮、去脂肪块）250g、生姜3至5片、食盐、绍酒少许。煮汤，饮汤食肉。

适用于骨折早期和中期。亦可煮粥用或蒸熟助膳。

2．当归蛋茶

当归10g、鸡蛋一个。共煮至蛋熟、当归香气大出，加红糖适量。饮水食蛋。

适用于骨折早期和中期。

3．土鳖、三七蒸田鸡（青蛙）

土鳖10只（先浸）、三七粒（碎粒、先浸）、田鸡2只（约250g）、木耳5g、生姜少许，绍酒适量，加调味料蒸熟食用。

适用于骨折早期和中期。

4．骨折后期的药膳，可参考《老年性骨质疏松症》的章节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调养的原则《中医养生学》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调养《中医儿科学》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调养《中医儿科学》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．防止老年人骨折，骨折后应及早治疗。

骨折在任何年龄均可发生，老年人因肝肾亏损，骨失充养，骨质疏松，脆而易折。还因长期生活中罹患了慢性病，骨折以后修复慢，并发症多。老年人对疼痛的忍受能力低，对生活习惯改变的适应力低，对生活前途的信心不足，容易产生放弃治疗的情绪，加上长期形成固有而又已落后的认识，易于产生拒绝接受某些新的治疗方法的情绪和行为。老年人行动迟缓，对致伤外力躲避缓慢，又容易因跌仆跤挫而致伤。所以预防老年人发生骨折具有更重要的意义。一旦发生骨折，要及早治疗。

2．组织和指导老年人防止骨折。

组织和指导老年人，尤其是刚从工作岗位上退下来的老年人，从事经常的文娱体育活动和力所能及的工作，尽最大可能保持老年人的动作灵敏度，增进食欲，延缓骨质疏松症的发生和加重，积极治疗慢性病，是防止老年人发生骨折的关键。在交通繁忙，有危险的环境，老年人要有人照顾。

3．注意掌握老年人骨折的特点进行诊治。

老年人一旦发生骨折，症状和体征都不如青壮年人典型，外伤史也不一定很清楚，有赖于医生的高度警惕，细心检查，耐心询问，如有怀疑，须作Ｘ线拍片检查。送Ｘ线检查前，保持原样固定好，以免运送过程中引起新的损伤。

老年人骨折后，并发症多，所以整复固定时，应注意到病人的全身情况，护理能力，今后工作和生活对功能的要求，尽量争取解剖复位，但不能盲目要求解剖复位，即所谓“宁残莫死”的原则，在全身条件不允许达到解剖复位的时候，力争“功能复位”。

手法整复时，采用中西医结合的方法，给予麻醉或止痛药，减轻病人的痛苦，可以达至减少并发症和保障手法整复顺利进行。

内治法的大法是早期以去瘀为主，中期以去瘀生新并重，后期以补虚、强筋健骨为主。

练功是中医学治疗骨折行之有效，可根据每个人的具体情况制订练功方案。

整个治疗过程，都应密切注意并发症的发生，须及时作各种检查，以便尽早发现和治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：增生性骨性关节病
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  29. 防治要点《常见中老年疾病防治》
  30. 防治缺血／再灌注损伤的展望《病理生理学》
  31. 防治要点《常见中老年疾病防治》


增生性骨性关节病_《常见中老年疾病防治》_中医诊治_【岐黄之术】

增生性骨性关节病

增生性骨性关节病

  • 上一页
  • 目录
  • 相关
  • 下一页

增生性骨性关节病，是由于长期慢性损伤，骨和软骨衰退，引起关节软骨非炎症性退行性变及继发性骨质增生性疾病。可发生于脊柱、四肢的任何关节。常用的病名有老年性骨关节病，肥大性关节炎，退行性关节炎，可以单一关节发病，也可以多个关节同时发病。

一般属于中医学的“痹症”、“腰痛”、“历节风痛”的范畴。但发生在脊柱的增生性骨性关节病，因部位、程度、邻近的神经血管不同，症状和体征差异很大，又可以分别属于中医学的“眩晕”、“头痛”、“胸痹”、“心悸”等症的范畴。是老年人的常见病和多发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：增生性骨性关节病
  • 下一页：主症
<<< 返回本书目录
  1. 增生性骨性关节病《常见中老年疾病防治》
  2. 增生性毛根鞘瘤【疾病大全】
  3. 增生性骨膜炎【疾病症状】
  4. 增损柴胡汤【方剂大全】
  5. 增生性骨关节病【疾病大全】
  6. 增损当归丸【方剂大全】
  7. 增生性玻璃体视网膜病变【疾病大全】
  8. 增损乐令汤【方剂大全】
  9. 增生性瘢痕【疾病症状】
  10. 增损理中丸【方剂大全】
  11. 增明丸【方剂大全】
  12. 增损启膈散【方剂大全】
  13. 增录《重订囊秘喉书》
  14. 增损肾沥汤【方剂大全】
  15. 增龄性黄斑变性【疾病大全】
  16. 增损四物汤（易简方）【方剂大全】
  17. 增进老人心理卫生的原则《医学心理学》
  18. 增损逍遥散【方剂大全】
  19. 增进健康靠自己《家庭医学百科·预防保健篇》
  20. 增损泽兰丸【方剂大全】
  21. 增加身体的能量，是减肥的第一课《人体使用手册》
  22. 增味导赤散【方剂大全】
  23. 增订治麻问答捷要《麻科活人全书》
  24. 增味四物汤【方剂大全】
  25. 增订客气客运活法《增订叶评伤暑全书》
  26. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  27. 增补诸方《增订叶评伤暑全书》
  28. 增液承气汤【方剂大全】
  29. 增补胎前十症《胎产指南》
  30. 增液解毒汤【方剂大全】
  1. 增生性骨性关节病《常见中老年疾病防治》
  2. 增生《病理学》
  3. 增水行舟《中医词典》
  4. 增录《重订囊秘喉书》
  5. 增损柴胡汤《妇人大全良方》
  6. 增进老人心理卫生的原则《医学心理学》
  7. 增损建脾丸《备急千金要方》
  8. 增进健康靠自己《家庭医学百科·预防保健篇》
  9. 增损乐令汤《三因极一病证方论》
  10. 增加染色强度方法《实用免疫细胞与核酸》
  11. 增损肾沥汤《备急千金要方》
  12. 增订治麻问答捷要《麻科活人全书》
  13. 增损肾沥汤《备急千金要方》
  14. 增订客气客运活法《增订叶评伤暑全书》
  15. 增损四物汤《三因极一病证方论》
  16. 增补胎前十症《胎产指南》
  17. 增损四物汤《太平惠民和剂局方》
  18. 增补临产须知（万密斋先生女科）《胎产指南》
  19. 增损四物汤方《妇人大全良方》
  20. 增补本草备要自序《本草备要》
  21. 增损胃苓法《时病论歌括新编》
  22. 增爱丸《是斋百一选方》
  23. 增损续断丸《普济本事方》
  24. 怎样制作茶饮《茶饮保健》
  25. 增损续命汤《备急千金要方》
  26. 怎样预防病毒性肝炎《免疫与健康》
  27. 增损茵芋酒《妇人大全良方》
  28. 怎样预防艾滋病传播《免疫与健康》
  29. 增损茵芋酒《普济本事方》
  30. 怎样学习外科学《外科学总论》
  31. 增损禹余粮丸《备急千金要方》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上以关节疼痛，活动不便，晨间加重，稍动减轻，活动过多又加重，关节处于长时间固定位置后有僵硬感，活动时有擦响音等为主要症状。严重时有关节畸形和肿胀。其好发部位依次为脊柱、膝、髋、第一跖趾关节，上肢好发于近端指间关节和肩、腕、肘关节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增生性骨性关节病
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主证《幼幼集成》
  27. 主症《常见中老年疾病防治》
  28. 主证《中医词典》
  29. 主症《常见中老年疾病防治》
  30. 主运推太角少角说《灵素节注类编》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

增生性骨性关节病，是由于磨损和撕裂，超过软骨的修复能力所引起。首先发生在关节表面的软骨软化，软骨下的骨骼亦同时改变，并在软骨上出现边缘性骨赘增生，刺激关节的软组织，影响及邻近的血管、神经，所以发生在不同关节，会有不同的症状和体征，表现出中医学辨证分型的不同。

由于人体老化，精气自然衰减；长期慢性疾病的损耗；先天禀赋不足；偏食、过度忌口等不恰当的饮食引起后天不足；长期过度劳倦或房事过度；长期养尊处优等原因，引起精血不足，肝肾亏损，任督二脉损伤，导致筋骨失于充养而逐渐衰弱，易受各种致病因素侵袭，是本病发病的基础和根本原因。可直接发病，但临床上多见于诱因引起发病。诱发因素可分为3类：

1．外因：坐卧湿地、淋雨，汗出不抹，湿邪乘虚侵袭。

衣着不慎，感冒风寒，出入现代的空调环境时感受外邪，总而言之，风、寒、湿邪一并侵袭或单一邪侵袭，正邪相搏，气机不通，不通则痛。

2．内因：老年人肺、脾两脏俱虚，肺主一身之气，脾主健运，肺、脾两脏虚弱，运化功能不足，容易停湿生痰，痰湿流注于关节而诱发本病。又因肺主一身之气，气为血帅，气弱则血滞而诱发本病。

3．不内外因：老年人动作迟缓，容易发生闪挫跌仆，引起局部积瘀。也可以因为姿势不当，使局部气血运行不畅而诱发本病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《虚损病类钩沉》
  27. 病因病机《常见中老年疾病防治》
  28. 病因辩证《中医诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因辨证《中医词典》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

虽因发病部位不同，症状和体征差异大，但可根据中医学的脏腑辨证和八纲辨证的方法，遵循“急则治其标，缓则治其本”的原则，循症求因分型治疗。

一、内治法

1．风寒湿痹

主证：发病多有诱因可循，主症是疼痛和活动不利。发于颈者，痛引头、臂、肩、背，持物无力。发于腰者痛引下肢。发于肩者，局部压痛，患侧肩活动不利，上肢酸痛或牵扯痛。发于髋者，局部有物阻感，举步不利，痛引腹股沟。发于膝者，关节微肿而痛，不红不热，屈伸时有擦响音，直伸及深屈时疼痛加重。发于踝、腕、指、趾关节者，均有或轻或重的关节肿胀和畸形。不论发于任何部位，必有疼痛和压痛，晨起加重，稍活动可减轻，无全身发热或畏寒，舌质多淡，舌苔白，脉多为弦。

治法：祛风、散寒、除湿。

选方：独活寄生汤（《备急千金要方》）。

药物：独活9g、桑寄生6g、杜仲6g、牛膝6g、细辛6g、秦艽6g、茯苓6g、肉桂心6g、川芎6g、党参6g、甘草6g、当归6g、白芍6g、干地黄6g。

加减：风邪重者，牵扯掣痛，肌肉瞤动，脉浮而弦，倍用独活、秦艽、防风；湿重者，疼痛如裹，重坠不欲动，舌苔白或白腻，去干地黄、白芍，倍茯苓，加薏仁、川萆薢，防杞；寒重者，得温则痛减，关节冷痛，脉沉弦，加附子；病在上肢者加桂枝，去牛膝；病在颈项者加葛根；痛剧舌有瘀斑者加田七，没药；亦可选用三痹汤（《妇人良方》），或选用蠲痹汤（《百一选方》）。疼痛剧烈难忍，可服腰椎痹痛丸，方便易服，止痛效果比较快，标本兼治。

腰椎痹痛丸处方组成，有桂枝、独活、防杞、骨碎补、草乌、当归、防风、千年健、赤芍、海枫藤、川续断、桑寄生、秦艽、红花、桃仁、威灵仙、白芷、五加皮、萆薢等19味中药。方中独活、桑寄、威灵仙、萆薢、防杞祛风胜湿，养血和营，通经活络止痛；当归、桃仁、红花、赤芍等补血活血，祛瘀止痛；桂枝、草乌等温经通络、祛风散寒湿止痛；海枫藤、五加皮、千年健、骨碎补等既能祛风湿、通经络、利血脉，又有补肝肾、壮关节、强腰膝功效。本方具有攻补兼施、标本兼治之功效。适用于风寒湿痹，常用于风湿性关节炎、肩关节周围炎、增生性颈椎炎、增生性腰椎炎。

2．气血瘀阻

主证：大多数有近期的跌仆闪挫历史或长时间姿势固定的历史可以问到。证见局部肿痛，拒按，夜间痛甚，局部微热或不热，稍活动后可以减轻。随发病部位不同，向不同部位放射。舌质多暗紫或有瘀斑，脉弦或涩。

治法：身痛逐瘀汤（《医林改错》）。

药物：秦艽3g、川芎6g、桃仁9g、川红花9g、甘草6g、羌活3g、没药6g、当归9g、五灵脂6g、香附3g、淮牛膝9g、地龙6g。

加减：病在上肢者去牛膝加桂枝；病在颈项者加葛根；气血虚甚者加党参、黄芪；瘀重者加田七、山甲、大黄。

3．胸阳不运

主证：有颈项肩背痛历史可查。证见胸部满闷翳痛，痛引两肩，调息不畅，食欲不振，心烦心悸心慌。部分病人可以有自汗。舌质多暗淡，脉以沉缓多见。本型须与其他胸痹、痰饮症相鉴别，本病有颈项痛历史可查。

治法：温补元阳、行气止痛。

选方：右归饮（《景岳全书》）加减。

药物：熟地黄30g、淮山药6g、山萸肉3g、杞子6g、甘草6g、杜仲6g、肉桂心6g、熟附子9g、香附9g、枳壳9g、三七6g。

加减：平素痰多者加法夏、薤白；平素多郁者加郁金；急症可加冠心苏合香丸同服，可短时内起到减轻症状的良好效果。

4．阴亏虚热

主证：烦热，活动不利，伸屈均痛，微肿不红，按之微痛，局部触到微热，日甚夜减。舌红无苔，脉数。病久失治，阴虚继续耗损，可兼有口干，失眠，肌瘦等症。

治法：滋阴养血，透邪外出。

选方：秦艽 鳖甲散（《卫生宝鉴》）加减。

药物：地骨皮15g、柴胡15g、鳖甲15g、秦艽8g、知母8g、当归8g、青蒿3g、细生地15g、花粉15g。

加减：阴虚发热较甚者，可加白薇；津液亏甚者，可加玄参、麦冬。

5．气血两亏肝风内动

主证：颈项酸倦，头多前俯，颈椎旁压痛，椎旁软组织或肿或不肿，眩晕，头部活动可引起眩晕加重，劳累即可诱发，面色无华，胃纳不佳。舌质淡，脉多见细数。

治法：益气补血，柔肝熄风。

选方：归脾汤（《济生方》）加减。

药物：白术10g、茯神10g、黄芪10g、龙眼肉10g、酸枣仁10g、太子参10g、甘草3g、天麻6g、匀藤6g、白芍6g。

加减：随证加减即可，气虚甚者可倍用黄芪；血虚明显者可加桑寄生、黄精。

6．肝肾亏损

主证：起病日久，关节酸软作痛，其痛绵绵，痿软无力，肢麻头晕，肌肉痿缩瞤动，头或痛或不痛，劳则更甚。舌质红或淡，脉弦细。

治法：滋补肝肾、益气壮阳。

选方：龟鹿二仙胶（《医方考》）汤加减。

药物：鹿角30g、龟板30g、杞子15g、党参15g、杜仲10g、锁阳10g、熟地黄10g、菟丝子15g。

加减：形寒肢冷，腰膝冷痛，阳虚较重者，加熟附子、肉桂心；心烦心悸，五心烦热，阴虚较重者，加知母、黄柏、山萸肉。

二、外治法

1．针灸按摩

循经取穴及取阿是穴，按八纲辨证法用不同手法针刺，有解除肌肉痉挛、通络止痛的功效。按摩法根据不同发病部位，虚实不同，用补法或泻法。

2．牵引法

用于增生性脊柱关节炎。使用滑车，利用自身体重作对抗力，用枕颔带套住头部牵引，可迅速解除肌肉痉挛，增宽椎间间隙，松解受压神经的作用。

3．其他物理治疗法

常用有红外线、超短波、离子导入、磁疗等。还可以用舒筋活络、活血散瘀的中药煎剂薰洗或外洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调治
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证求因《中医词典》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证论治《中医词典》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证赋《冯氏锦囊秘录》
  31. 辨证施治《常见中老年疾病防治》


康复调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调治

康复调治

  • 上一页
  • 目录
  • 相关
  • 下一页

增生性骨关节炎是退行性的慢性病，应尽早给予康复调治，减少关节僵硬，防止和减轻畸形。

1．生活起居；保暖对本病很重要，特别是对患病的关节更为重要。床铺应柔软而有平均的承托力，以保持脊柱的生理弯曲。颈椎病病人应低枕位和使用软枕，枕的高度以枕下以后6至8厘米为宜。腰椎增生性病病人可以在腰部横垫一软枕，高度以受压后为3至5厘米为宜。不要过度限制病人的活动，影响全身气血运行。

2．运动锻炼：指导颈椎增生病人作旋颈运动，腰椎增生病人作旋腰运动。关键是循序渐进，逐步加大角度，特别是头后仰的角度和腰后伸的角度，都要达到过伸的要求。四肢的增生性关节病病人，也是早期从事活动，以防止关节僵硬，活动的程度以可以忍受为宜。

3．饮食营养：饮食仍以高蛋白质、高维生素、高纤维素、低胆固醇、低脂肪、低糖、低盐饮食的“三高”、“四低”的原则给予。患有本病的老年人应少食或不食动物内脏，防止诱发尿酸病，维生素Ｄ和钙仍应补足。

4．控制症状：保障必要的休息，老年人耐受能力低下，缺乏休息，会严重影响康复。所以当急性发作、疼痛剧烈时，应采取综合的方法，给予消炎镇痛药物，也可以口服中成药腰椎痹痛丸，或用普鲁卡西作局部封闭以减轻病人的痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调治
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调治《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复医疗机构《康复医学》
  4. 康复调理《常见中老年疾病防治》
  5. 康复医学《康复医学》
  6. 康复调理《常见中老年疾病防治》
  7. 康复医学《中国医学通史》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医学基本原则《康复医学》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医学科病历《病历书写规范》
  12. 康复调理《常见中老年疾病防治》
  13. 康复医学与临床医学的关系。《康复医学》
  14. 康复调理《常见中老年疾病防治》
  15. 康复指导《家庭医学百科-医疗康复篇》
  16. 康复调理《常见中老年疾病防治》
  17. 康复指导《家庭医学百科-医疗康复篇》
  18. 康复调理《常见中老年疾病防治》
  19. 康平《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 康平《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 康普恩《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 康普恩《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 康仲殷《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 康仲殷《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 扛抬法《中医词典》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

见《老年性骨质疏松症》和《肩关节周围炎》的有关章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调治
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调养的原则《中医养生学》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调养《中医儿科学》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．平时的体力劳动和体育运动要量力而为，不要过度负重。生活和工作都要讲究合理的姿势，避免关节或关节的某一部分过度受压或长期受压，以免造成或扩大损伤。长途的步行和长时间的提重，均是引起损伤的常见的原因。

2．本病容易因着凉、受湿而诱发或加重，老年人应注意全身和局部的保暖，避免坐卧潮湿环境。着凉或受湿以后，要尽早治疗。

3．本病是一种隐袭性、慢性病，先有骨关节的退行性改变，骨关节对活动和负重的承受力减退，才在外邪侵袭、劳伤、气血瘀滞的诱因作用上，出现症状和体征。思虑过度、烟酒过度、房事过度，均会引起肝肾亏损，各种慢性病，更易引起肝肾亏损，所以对各种慢性病，应给予积极治疗。因每个人的耐受能力和生活条件不同，本病虽已发生，但因未有症状而未被发现，步入中年以后，要作定期的体格检查，以利于及时发现和及早治疗。

4．虽然本病的根本病因在于肝肾亏损，但由于发病的部位不同而临床表现不同、诱因不同，引起的临床表现也不同。

急性期的表现部和“通则不痛，痛则不通”的病机相关。治疗上急性期以疏通经络、缓解疼痛为主，应采取综合治疗，如口服腰椎痹痛丸、消炎止痛药或局部封闭。疼痛缓解期以培元固本、补益肝肾为主，中成药龟鹿补肾液、虎潜丸、河车大造丸都适用于本病的疼痛缓解期。

5．综合治疗法对本病的治疗效果最好，宜在给予内服中药治疗的同时，采取其他治疗，如针灸、按摩，物理治疗等。

6．本病症状的缓解，不等于病理学的治愈，并可以因普通诱因而复发。所以在症状消失以后，应坚持合理的体育锻炼，继续做好防治工作。

7．普通Ｘ线拍片检查，是对本病重要而又常用的诊断手段。但普通Ｘ线拍片的表现和临床表现往往不平行，必要时应作ＣＴ检查或MＲＩ检查，特别是脊柱的增生性骨关节病。

膝关节的增生性关节炎如久治不愈，应做关节镜检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：肩关节周围炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  31. 防治要点《常见中老年疾病防治》


肩关节周围炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

肩关节周围炎

肩关节周围炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肩关节周围炎是由于多种原因引起的肩关节周围软组织的非感染性炎症。临床上以肩关节的疼痛和功能障碍、无关节畸形、多于入睡或静息时疼痛加重为特征。因好发于50岁左右而称“五十肩”，又称“冻结肩”。属中医学的“肩凝症”、“痹症”范围。可两侧先后发病或同时发病。寒冷天气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：肩关节周围炎
  • 下一页：主症
<<< 返回本书目录
  1. 肩关节周围炎【疾病大全】
  2. 肩胛背神经卡压症【疾病大全】
  3. 肩关节周围炎《老年百病防治》
  4. 肩胛带“模拟瘫痪”【疾病症状】
  5. 肩关节周围炎《家庭医学百科-医疗康复篇》
  6. 肩胛带的肌肉不发达【疾病症状】
  7. 肩关节周围炎《常见中老年疾病防治》
  8. 肩胛带和上肢疼痛【疾病症状】
  9. 肩关节周围炎《百病自测》
  10. 肩胛带肌肉萎缩【疾病症状】
  11. 肩关节脱位【疾病大全】
  12. 肩胛放射性疼痛【疾病症状】
  13. 肩关节脱位《百病自测》
  14. 肩胛骨酸痛【疾病症状】
  15. 肩关节痛【疾病症状】
  16. 肩胛骨酸痛【疾病症状】
  17. 肩关节结核【疾病大全】
  18. 肩胛骨体部骨折【疾病大全】
  19. 肩关节活动受限【疾病症状】
  20. 肩胛骨突出【疾病症状】
  21. 肩关节不稳定【疾病大全】
  22. 肩胛骨突出【疾病症状】
  23. 肩峰下撞击征【疾病大全】
  24. 肩胛颈及肩胛盂骨折【疾病大全】
  25. 肩峰下滑囊炎【疾病大全】
  26. 肩胛上神经卡压症【疾病大全】
  27. 肩峰骨折【疾病大全】
  28. 肩节后脱位【疾病症状】
  29. 肩凡二十八穴《针灸甲乙经》
  30. 肩井毒门主论《疡医大全》
  1. 肩关节周围炎《常见中老年疾病防治》
  2. 肩关节周围炎《中医伤科按摩学》
  3. 肩关节周围炎《家庭医学百科-医疗康复篇》
  4. 肩关节脱位《骨科学》
  5. 肩关节周围炎《百病自测》
  6. 肩关节脱位《百病自测》
  7. 肩关节周围炎《手穴手纹诊治》
  8. 肩关节脱位《中医伤科按摩学》
  9. 肩关节周围炎《老年百病防治》
  10. 肩关节结核《骨科学》
  11. 肩后《中医词典》
  12. 肩关节歌诀《人体解剖学歌诀》
  13. 肩后疽《中医词典》
  14. 肩关节《人体解剖学》
  15. 肩后疽《证治准绳·疡医》
  16. 肩骨《中医词典》
  17. 肩后痛《中医词典》
  18. 肩风毒《中医词典》
  19. 肩胛《中医词典》
  20. 肩凡二十八穴《针灸甲乙经》
  21. 肩胛骨《中医词典》
  22. 肩发《万氏秘传外科心法》
  23. 肩胛骨出《中医词典》
  24. 肩端《经络全书》
  25. 肩胛疽《中医词典》
  26. 肩点《手穴手纹诊治》
  27. 肩胛疽《证治准绳·疡医》
  28. 肩垂背曲《中医词典》
  29. 肩尖《中医词典》
  30. 肩部证治《外科证治全书》
  31. 肩解《中医名词词典》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛，功能障碍，两手同时上举时，患侧低于健侧，后伸也是患侧低于健侧，外展不能达到90度。患病关节活动时疼痛加重，睡眠或静息时疼痛加重。局部无明显的红、肿、热，无全身症状而区别于感染性肩关节炎。后期由于肩周软组织松驰而出现盂肱关节半脱位外，无脱位表现而区别于肩关节脱位。临床时还要注意与肩关节囊内骨折鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩关节周围炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主证《幼幼集成》
  29. 主症《常见中老年疾病防治》
  30. 主证《中医词典》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

引起老年人肩关节周围炎的原因虽多，但都以老年人脏气虚衰，气血不能濡养筋络，肩关节周围的软组织退行性变化作为基础，在这个基础上因各种诱因发病。

1．外邪侵袭：主要是风、寒、湿三种外邪乘虚侵袭，正邪相搏，气机不通，引起疼痛和活动障碍。

2．内因所致：长期饮酒，酒湿停留；或脾虚不能运化，痰湿停注于肩关节周围；或因体质虚寒，寒凝于肩。

3．气血凝滞：肩关节长时间处于固定位置，如偏瘫，如外伤后的固定，如长时间的一侧卧位，均可使局部活动减少，气血凝泣，经络不通，不通则痛。

4．过度疲劳，闪挫跌仆，造成积瘀、阻塞气机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《虚损病类钩沉》
  29. 病因病机《常见中老年疾病防治》
  30. 病因辩证《中医诊断学》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

根据局部的症状，特别是疼痛的性质，起病的久暂，发病的诱因，结合全身表现，按中医学的八纲辨证方法辨证施治。一般急性期应以祛邪、行气、活血、止痛为主，必要时采取中西医结合的方法，给予消炎镇痛药物。急性期过后，以益气、养血、舒筋、活络方法治疗以及循序渐进的被动和主动的功能锻炼。

一、内服药治疗

1．风寒湿痹

主证：初起肩颈疼痛，如刀割样、针刺样、酸麻样。由于疼痛，病人把肩向患侧倾斜以求缓解，并常以健侧手承托患侧上臂，患肩被轻微碰撞即疼痛难忍，往往拒绝检查，轻微的活动即可诱发疼痛加剧，故不敢活动。上举和后伸活动限制。局部不红、不肿，微热或不热。舌苔薄白，脉弦或紧。

治法：祛风、散寒、除湿、止痛。

选方：蠲痹汤（《百一选方》）加减。

药物：羌活3g、姜黄3g、当归9g、炙黄芪9g、赤芍9g、防风9g、甘草3g、生姜2g。

加减：肩颈痛游走，手指麻木，肌肉瞤动，风重者加桑枝、秦艽；伴眩晕者加天麻；遇冷加重，形寒肢冷，肩部冷感，寒重者加附子、桂枝、细辛；沉倦眩晕，胃纳呆滞，湿重者加防风、法夏、苍术、石菖蒲；关节重痛、微肿、痰湿素盛者加法夏、白芥子；关节疼痛剧烈时，可服腰椎痹痛丸止痛。

2．邪郁化热

主证：治疗不当，风寒湿邪郁而化热，证见恶风，口渴，灼热，红肿，疼痛较剧烈，舌质红，舌苔黄燥，脉弦数。

治法：清热、利湿、疏风、通络。

选方：宣痹汤（《温病条辨》加减。

药物：防杞9g、杏仁9g、连翘9g、滑石15g、薏仁9g、法夏9g、蚕砂3g、赤小豆皮9g、栀子9g。

加减：热盛者加黄芩、银花藤；局部瘀红者加生地黄、丹皮；口渴甚者加石膏、花粉。

3．气血瘀滞

主证：多数可以问到诱因。证见重坠胀痛，夜间加重，压痛明显，活动有阻滞感，上肢麻木，舌有瘀斑或舌质暗晦，舌苔薄，脉弦。

选方：身痛逐瘀汤（《医林改错》）加减。

药物：秦艽6g、川芎6g、桃仁9g、红花3g、甘草6g、羌活3g、没药6g、当归9g、五灵脂6g、香附3g、地龙6g。

4．气血不足肝肾亏损

主证：起病隐袭，缓慢加重，或失治日久。疼痛不剧，绵绵不休，局部不红、不肿、不热。筋腱松驰，肌肉消瘦。重者肩关节半脱位。舌质淡，舌苔薄白或无苔，脉大或细缓无力。

治法：益肝肾、补气血、祛风、除湿、止痛。

选方：独活寄生汤（《备急千金要方》）加减。

药物：独活9g、桑寄生6g、杜仲6g、牛膝6g、细辛6g、秦艽6g、茯苓6g、肉桂心6g、防风6g、川芎6g、党参6g、甘草6g、当归6g、白芍药6g、干地黄6g。

加减：气血瘀滞者加田七；阳虚偏重者加附子；阴虚偏重者去细辛、肉桂心，加黄精、龟板；湿重者加防杞；风重者加白花蛇。

二、针灸疗法 仍遵循中医辨证施治的基本原则，运用补泻手法，一般选肩?、肩髎、肩井、肩贞、阿是等穴位作为主穴，配以天宗、手三里、小海、乘风等穴。急性期多用泻法，急性期以后多用补法，亦可以使用电针法。梅花针治疗可收到一定效果，且病人及家属易于掌握。

三、按摩推拿疗法 用一指禅推法或按、拿法，选穴和针灸疗法相同。用力程度以病人尚能忍受为宜。然后以摇、搓肩部治疗，也应以病人尚能忍受为宜。

四、手法剥离粘连法 在麻醉下，用手法剥离已经广泛粘连的软组织。但受到骨质疏松程度、高血压病、心脏病、糖尿病的限制。

五、其他治疗方法 陈醋离子导入、超短波、场效应等治疗，均可收到一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证求因《中医词典》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证论治《中医词典》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

尽早开始康复调理，是防止广泛粘连，促进肩关节功能恢复和防止局部失用性骨质疏松的关键。

居住环境应干爽。浴后尽快抹干。注意保暖，特别注意局部保暖。情绪保持平稳，以免伤肝，除医疗用药酒外，应戒断烟酒。饮食宜性质平和易消化而富有营养。性质寒凉的食品和冰冻的饮料或食品不宜使用。

急性疼痛期间，应适当限制活动。急性疼痛减轻以后。指导病人作各种功能锻炼，如老年操、太极拳、手指爬墙运动、摸肩搭背运动、旋臂运动等。动静结合的中医学治疗原则同样适用于本病，早期进行合理的肩关节锻炼，有利于防止肌肉痿缩。同时又要指导病人不要操之过急，以免引起损伤。老年人早期往往不肯作功能锻炼，应给予被动的功能活动，以防止关节僵硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复期的生活指导《家庭医学百科-医疗康复篇》
  29. 康复调理《常见中老年疾病防治》
  30. 康复计划的制定《医学心理学》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳类，可供选用：

1．宽筋藤瘦肉汤

宽筋藤50g、川木瓜10g、猪瘦肉100g，煮汤用，饮汤食肉。

适用于风寒湿痹型之老年人肩关节周围炎病人。

2．桑寄生 当归蛋茶

桑寄生30g、当归5g、鸡蛋1个。鸡蛋先煮熟去壳，加入桑寄生、当归共煮，加红糖适量饮用。

适用于老年人肩关节周围炎之气血瘀滞型、肝肾亏损型的病人。亦可加三七共煮。

3．茅根桑枝粥

茅根（干料）30g、老桑枝30g、米适量，煮粥，咸甜均可。

适用于老年人肩关节炎之邪郁化热型病人。

4．淮杞蛇汤

蛇250g（去皮及剖开去内脏去头计算，各种食用蛇均可）、淮山30g、杞子10g、生姜适量、红枣10枚。煮汤，饮汤食肉。

适用于老年人肩关节周围炎之风寒湿痹型、气血瘀滞型、肝肾亏损型的病人。

5．老母鸡汤

老母鸡1只（养3年以上）、淮山30g、杞子10g、生姜10g、当归10g、乌豆30g。母鸡剖开去内脏、去皮、去脂肪块，共煮汤，饮汤食肉。

适用于风寒湿痹、气滞血瘀、肝肾亏损型患者。

6．蹄筋汤

畜兽类蹄筋（干料）100g、冬菇20g、黄芪10g、党参10g、杞子10g，炖或煮至蹄筋酥烂食用。

适用于老年人肩关节周围炎的恢复期。

7．酒类

市售药酒有国公酒、虎骨木瓜酒、五加皮酒、三蛇酒、白花蛇酒、至宝三鞭酒等均有祛风湿、补气力、壮筋骨作用，可供选用助膳，不宜过量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调养的原则《中医养生学》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．经常的体育运动，有利于增强老年人的体质，尤应注意臂上举、外展、旋肩运动。动作不宜粗暴。老年人易患肩关节周围软组织的慢性损伤，所以长时间伏案工作者，应作工间操。老年人不宜长时间提重，不宜使肩关节长时间受压，不宜过于用力做牵拉动作。

2．避免外邪侵袭致病。人到中年以后，筋骨逐渐衰退，容易被各种致病因素侵袭而引起发病。增强体质，谨慎衣着，避免着凉，出汗以后，应尽快抹干，避免居卧湿地。

3．老年人脾胃虚弱，运化不足，肺气虚弱，一旦消化不良，易生内湿、痰饮，流注于肩关节，即可发生肩关节周围炎，所以寒湿之品少食为宜，烟、酒宜戒断。

4．老年人适应能力低下，从事体力劳动或体育运动前，要先进行热身运动，以防肩关节周围软组织扭伤。

5．本病急性期均有疼痛，以风、寒、湿、瘀、痰的实症为标，邪盛正虚，按中医学的“急则治其标”的原则治疗，以祛邪止痛为主，不可姑息留邪。至于邪郁化热型，属于延误治疗或治疗不当所至的“坏症”。恢复期以虚症为主，按中医学“缓则治其本”的原则治疗，给予补益肝肾为主，不要继续砍伐，以免伤及根本。

6．老年人对疼痛的忍受能力低，如果疼痛比较剧烈，明显影响病人休息和饮食，应采取中西医药结合的方法，如服用腰椎痹痛丸，或给予消炎止痛药物，或用强的松龙加普鲁卡因作局部封闭。

7．尽早开展康复调理，采取综合的治疗方法，效果明显优于单一的治疗方法。

8．一旦已发生广泛粘连，关节僵硬，迁延太久，难于恢复。只要无禁忌症，应争取早日在麻醉下手法剥离粘连，然后再给予中医辨证施治、针灸、按摩、推拿等综合治疗。如Ｘ线查到有钙化块，应手术摘除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：老年性骨质疏松症
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


老年性骨质疏松症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

老年性骨质疏松症

老年性骨质疏松症

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性骨质疏松症，是中年以后内分泌的变化、活动减少，营养障碍或治疗慢性病时所用药物的影响，所发生的慢性代谢性骨病。以骨组织有正常的钙化，钙盐与基质呈正常比例，而单位体积内骨组织减少为病理特征，临床上多在作Ｘ线检查时发现。老年人发病率高，男性60岁以上为10％，65岁以上为21％，女性60岁以上为40％，65岁以上为66％。然而Ｘ线观察对本症不敏感。随着血液微量元素的检测（24小时尿钙＞400mg），尿羟脯氨酸测定（空腹尿羟脯氨酸A肌酐比值＞0．20），ＣＴ对骨的密度测定，以及其他更先进的检测方法的使用，发病率肯定比上述高。本症容易并发老年人骨折，所以应有足够的认识，并及时给予预防和治疗。

中医学没有骨质疏松症的名称，就症状和体征、并发症的特征，可以归属于中医学的“骨痿”、“肾痹”。近人又称为“骨弱症”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：老年性骨质疏松症
  • 下一页：主症
<<< 返回本书目录
  1. 老年性骨质疏松症《老年百病防治》
  2. 老年性黄斑变性【疾病大全】
  3. 老年性骨质疏松症《常见中老年疾病防治》
  4. 老年性昏迷【疾病大全】
  5. 老年性干皮病《自我调养巧治病》
  6. 老年性甲状腺机能亢进《老年百病防治》
  7. 老年性耳聋【疾病大全】
  8. 老年性慢性硬膜下血肿【疾病大全】
  9. 老年性耳聋《自我调养巧治病》
  10. 老年性皮肤瘙痒病《老年百病防治》
  11. 老年性耳聋《老年百病防治》
  12. 老年性皮肤萎缩【疾病大全】
  13. 老年性癫痫【疾病大全】
  14. 老年性脱发《自我调养巧治病》
  15. 老年性低血压《老年百病防治》
  16. 老年性外阴萎缩【疾病大全】
  17. 老年性痴呆《自我调养巧治病》
  18. 老年性舞蹈病【疾病大全】
  19. 老年性痴呆《老年学》
  20. 老年性心瓣膜病【疾病大全】
  21. 老年性痴呆《老年百病防治》
  22. 老年性眩晕【疾病症状】
  23. 老年性痴呆《家庭医学百科-医疗康复篇》
  24. 老年性阴道炎《家庭医学百科-医疗康复篇》
  25. 老年性痴呆《常见中老年疾病防治》
  26. 老年性阴道炎《老年百病防治》
  27. 老年性鼻出血《自我调养巧治病》
  28. 老年性阴道炎《女科宝鉴》
  29. 老年性白内障临床路径（2009版）《病种临床路径》
  30. 老年性阴道炎《自我调养巧治病》
  1. 老年性骨质疏松症《常见中老年疾病防治》
  2. 老年性骨松变《中医伤科按摩学》
  3. 老年性骨质疏松症《老年百病防治》
  4. 老年性干皮病《自我调养巧治病》
  5. 老年性甲状腺机能亢进《老年百病防治》
  6. 老年性耳聋《自我调养巧治病》
  7. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  8. 老年性耳聋《老年百病防治》
  9. 老年性聋《中西医结合耳鼻喉科》
  10. 老年性低血压《老年百病防治》
  11. 老年性皮肤瘙痒病《老年百病防治》
  12. 老年性痴呆的生物化学《临床生物化学》
  13. 老年性脱发《自我调养巧治病》
  14. 老年性痴呆《老年学》
  15. 老年性阴道炎《家庭医学百科·预防保健篇》
  16. 老年性痴呆《自我调养巧治病》
  17. 老年性阴道炎《家庭医学百科-医疗康复篇》
  18. 老年性痴呆《老年百病防治》
  19. 老年性阴道炎《老年百病防治》
  20. 老年性痴呆《家庭医学百科-医疗康复篇》
  21. 老年性阴道炎《自我调养巧治病》
  22. 老年性痴呆《常见中老年疾病防治》
  23. 老年性疣《临床激光治疗学》
  24. 老年性鼻出血《自我调养巧治病》
  25. 老年性子宫脱垂《自我调养巧治病》
  26. 老年性白内障《眼科学》
  27. 老年眩晕《老年学》
  28. 老年性白内障《老年百病防治》
  29. 老年学与医学老年学《老年学》
  30. 老年性白内障《百病自测》
  31. 老年眼症《眼科阐微》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

行走不便、腰膝酸痛、其痛绵绵，腰膝不利。重症者脊柱变短，驼背。常伴有虚热往来、眩晕自汗，气怯神疲。一般无剧痛，如有首次发生剧痛，多为并发骨折的征象。并发骨折多见于低位胸椎和腰椎，其次为股骨颈、肱骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年性骨质疏松症
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

“肾主骨”、“肾为先天之本”，中年以后，肾精逐渐衰竭，督任二脉损伤，肾亏则髓空，骨不充养而瘦弱。腰为肾之府，故腰痛；筋骨痿弱故无力。肾虚于下，五脏得不到温煦，阳气衰微，阴精不足，故虚热往来，气怯自汗。脑为髓海，髓不充，故神疲、眩晕。也有或因烟酒过度，或房事太过，致耗损真元；或因后天不足而致先天失养；或因养尊处优，脾阳不运，气血壅滞，都可以引起肾亏而导致骨痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《虚损病类钩沉》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

除并发骨折，应按骨折辨证外，都属于肾虚证。治疗时分清阴、阳。又因老年人多夹杂其他疾病，所以要注意判别兼夹病症。本病的治疗大法为补肾益髓。临床上多为脾肾两补，因为脾为后天之本，脾健骨髓才能生。

1．虚劳不足

主证：中年以后，身疲易倦，精神不足，胃纳减退，虚热自汗，怕冷，气短心怯。老年性骨质疏松症初起，虽无疼痛，亦无腰膝酸软，但肾气已虚，筋骨失养，细心辨证则属真元不足，骨痿已起于潜移默化之中。

治法：益气健脾、填精补髓。

选方：龟鹿八珍汤（自拟方）。

药物：鹿角胶15g、龟胶15g、党参10g、茯苓10g、白术10g、炙甘草3g、川芎3g、当归6g、熟地黄10g、白芍10g。

加减：阴虚明显、口干舌绛者，去川芎、当归，加麦冬、玄参；形寒怕冷、自汗、卫阳不固者加黄芪。无鹿角胶、龟胶可用鹿角骨、龟板代。

2．肾阳虚

主证：面目虚浮，形寒怕冷，腰背酸痛，喜按欲温，下肢痿软，胃纳呆滞，小便无力，大便溏薄，性欲减退，舌体淡胖，舌苔薄白，脉沉细无力或浮大无力。

治法：温肾填精。

选方：右归饮（《景岳全书》）加减。

药物：熟地黄15g、淮山药6g、山萸肉3g、杞子6g、炙甘草6g、杜仲6g、肉桂心3g、熟附子9g、鹿角屑30g。

加减：有湿象者加茯苓、泽泻；卫阳不固者加黄芪；夹气滞血瘀者加田七、丹参。

3．肾阴虚

主证：五心烦热，骨蒸潮热，颧红唇绛，盗汗，腰背酸痛，下肢痿软，性欲亢进而无能，口干舌燥，舌质绛红，脉弦细数。

治法：补肾阴、益精髓。

选方：左归丸（《景岳全书》）加减。

药物：熟地黄18g、淮山药12g、杞子12g、山萸肉12g、川牛膝9g、菟丝子18g、鹿胶18g、龟胶18g、炙甘草6g。

加减：虚火太盛者加知母、黄柏；风重者加天麻；夹瘀者加丹参；夹湿者加泽泻、猪苓。

4．针灸按摩法

取肾俞、命门为主穴。选配足三里、委中、阴陵泉、梁丘、犊鼻各穴。针刺用补法，留针15分钟。按摩法取穴和针灸法取穴相同，可以用揉法、推法，都用补法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证求因《中医词典》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．室内空气清新，适当的户外活动和晒阳光，以提高身体素质和抗病能力，改善钙的吸收。

2．给予病人含较多蛋白质和丰富的钙的食品，如牛奶、瘦肉、鸡蛋、鱼类、豆制品等。根据不同的具体情况，可给予市售的活性钙冲剂，市售的含钙和微量元素配比合理的奶粉。鲜牛奶是病人很好的饮品，只要能吸收消化，可以多饮。

对于食欲太差、疲劳和腰痛症状较重的病人，采取中西医结合的治疗方法，如使用维生素Ｃ、维生素Ｄ、氟化钠，使用雌性激素的同时使用雄性激素，有助于增进食欲，消除疲劳，减少骨质损失，增进钙的吸收，使病人易于接受体育活动，也有利于增强病人对治疗的信心，更好地发挥中医药治疗的效果。

3．病情严重的病人，特别是腰椎塌陷的病人，为防止骨折，为延缓、防止、纠正变形，应给腰围或支架作短期的支持固定。但尽可能不要长期使用，以免影响活动，加重骨质的丢失。强大的肌肉，对骨关节有支持和保护作用，帮助和指导病人作背肌过伸运动，仰卧起坐运动、旋腰运动、散步、老年操等，但要严格限制病人负重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复期的生活指导《家庭医学百科-医疗康复篇》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

下列膳类，有助于延缓和治疗老年性骨质疏松，可供选用：

1．猪尾杜仲汤

猪尾1条（或用下段猪脊骨250g），杜仲10g、黑眉豆10g、生姜、食盐少许，煮汤，饮汤食肉。

适用于食欲尚好的老年性骨质蔬松病人。

2．淮杞甲鱼汤

甲鱼500g、淮山10g、杞子5g、骨碎补10g、生姜、食盐、绍酒少许，煮汤饮用，肉可食。

适用于老年性骨质疏松症阴虚偏胜的病人。

3．巴戟牛鞭汤

牛鞭50g（无牛鞭可用猪鞭、狗鞭、鹿鞭）、巴戟天6g、锁阳6g、杞子6g、生姜、绍酒少许，炖汤或煮汤饮用。

适用于老年性骨质疏松症肾阳偏虚者。

4．煨狗肉

狗肉250g（含骨头）、熟附子6g、干姜少许。把狗肉红烧至半熟后，加入附子、干姜煨烂，加调味品食用。

适用于老年性骨质疏松症之肾阳虚病人。

5．煨猪腰子（睾丸）

猪腰子50g、生姜适量、绍酒少许、食盐少许，配以各种蔬菜适量，煨至熟食用。

适用于老年性骨质疏松症肾阳虚病人。

6．龟蛇汤

（250g至500g，市售各种食用龟均可），巴戟天6g、红枣5个、黄芪5g、川卑薢5g、绍酒、生姜、食盐少许、龟、蛇剖开去内脏共同煮汤饮用，肉可食。

适用于老年性骨质疏松症的阴阳两虚的病人。

7．海参乌鸡汤

乌鸡250g（剖开、含骨头）、海参30g（干料）、炖、煮汤、煨均可。加调味品后食用。

适用于老年性骨质疏松症肾阴阳两虚病人。

8．补肾粥

胡桃肉30g、黑眉豆15g、莲子15g、淮山15g、大米30g、巴戟天10g（纱布包好）、锁阳6g（纱布包好），以糖或盐调味均可，共煮粥食用。

适用于脾肾两亏患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．预防工作应从中年开始，根据个体的体力、性格、生活条件、生活习惯的差异，开展各种体育运动。强健的肌肉，对骨关节有支持和保护作用。运动能延缓骨质的丢失，增进食欲，运行气血，有利于对肾的充养。随着年龄增加，运动量和运动方式逐渐改变和调整。

2．保持良好的姿势，力争直立、正坐，床铺要松软而承托力均匀，能延缓和减轻变形，避免卧位转动时引起疼痛。必要时早期使用腰围。

3．节制房事，不要恣情纵欲，以保精养生。不要烟酒过度，以免损伤肝脾，引起后天不足，肾元所养。进入老年，不要食用削伐太过、损害肾精的食品。人为血肉有情之躯，需要血肉有情之品充养，故肉类、奶类应经常食用，经常多饮鲜牛奶或各种矿物质配比合理的奶粉，有益身体。

4．老年性骨质疏松症，中医学认为是肾亏所致，治疗时亦以肾为本。平时可以服食虎潜丸、龟鹿补肾液、壮腰健肾丸、六味地黄丸等补肾填精的中成药。中医治疗老年性骨质疏松症以补肾为大法。补肾法中，要辨别肾阴虚和肾阳虚，根据“孤阴不生、独阳不长”的道理，治疗时应阴阳同补而有所偏重。

5．老年性骨质疏松症，是人体随着年龄逐渐老化、肾精逐渐衰竭的结果，难以避免地逐渐加重。但可以通过医药、饮食调节、生活调节等综合方法，延缓其发展，并可以在一定时间内使其有限度的逆转，使临床症状上得以减轻甚至缓解。

所以各种防治措施要持之以恒，并采取积极的综合治疗方法。

6．对中年以后尤其更年期前后的妇女应高度警惕老年性骨质疏松症。不可完全依赖Ｘ线照片作为诊断依据，因为Ｘ线检查对本症并不敏感。在无法作高度敏感的检查时，可以根据病人的饮食、生活、活动能力下降的表现作出判断，以便尽早开始防治。

7．出现症状后，过份强调卧床休息，对防治本症不利，根据动静结合的原则，给予必要的限制活动的目的，在于防止变形或并发骨折，故不应过份强调和连续长时期的限制。

8．本症易并发骨折，特别是脊椎的压缩性骨折和股骨颈骨折。所以首次的较剧的疼痛出现，应高度警惕骨折的可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：肝硬化
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


肝硬化_《常见中老年疾病防治》_中医诊治_【岐黄之术】

肝硬化

肝硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

肝硬化是一种常见的、由不同病因引起的慢性进行性肝脏病。其病理特点是广泛性的肝细胞变性和坏死，纤维组织弥漫性增生，并有再生小结节形成，肝脏正常结构被破坏，导致肝脏逐渐变形、变硬而形成肝硬化。老年人由于累积性的损害，往往都伴有其他组织脏器的疾病，以及由于自然的生理机能减退，而具有肝细胞再生减弱，弹力纤维减少，再生小结节不规则等病理特点，并因此而有别于青年人的肝硬化。

中医学原无肝硬化的病名。因临床症、征的不同，可分别归属于中医学的不同症或病。代偿期如无自觉症状，又无包块可扪，即无症可辨、无名可称。到有症可辨时，可属于中医学的胁痛、痞满、积聚、症、癖、单臌胀和臌胀等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：肝硬化
  • 下一页：主症
<<< 返回本书目录
  1. 肝硬化【疾病大全】
  2. 肝硬化【中药主治】
  3. 肝硬化【疾病症状】
  4. 肝硬化（Cirrhosis of Liver）《消化病学》
  5. 肝硬化《自我调养巧治病》
  6. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  7. 肝硬化《赵绍琴临证验案精选》
  8. 肝硬化腹水【中药主治】
  9. 肝硬化《老年百病防治》
  10. 肝硬化男性性功能减弱综合征【疾病大全】
  11. 肝硬化《常见中老年疾病防治》
  12. 肝硬化性肾损害【疾病大全】
  13. 肝硬变的中医食疗《老年食养食疗》
  14. 肝痈《马培之医案》
  15. 肝硬变的饮食调养《老年食养食疗》
  16. 肝痈《吴鞠通医案》
  17. 肝阴虚【疾病症状】
  18. 肝痈《医门补要》
  19. 肝移植术后检验记录表《临床肝移植》
  20. 肝痈《医宗金鉴》
  21. 肝移植时机的选择《临床肝移植》
  22. 肝痈门《辨证录》
  23. 肝移植的禁忌证和危险因素《临床肝移植》
  24. 肝痈门主论《疡医大全》
  25. 肝叶萎缩【疾病症状】
  26. 肝痈疡【方剂大全】
  27. 肝炎杂说《邹孟城三十年临证经验集》
  28. 肝有风《小儿药证直诀》
  29. 肝炎杂说《三十年临证经验集》
  30. 肝有风甚《小儿药证直诀》
  1. 肝硬化《常见中老年疾病防治》
  2. 肝硬化《默克家庭诊疗手册》
  3. 肝硬化《赵绍琴临证验案精选》
  4. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  5. 肝硬化《老年百病防治》
  6. 肝硬变的中医食疗《老年食养食疗》
  7. 肝硬化《自我调养巧治病》
  8. 肝硬变的饮食调养《老年食养食疗》
  9. 肝硬化《消化病学》
  10. 肝硬变（肝硬化）《临床营养学》
  11. 肝硬化《临床肝移植》
  12. 肝硬变《病理学》
  13. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  14. 肝阴虚（肝阴不足）《中医名词词典》
  15. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  16. 肝阴虚《中医词典》
  17. 肝硬化的生化《临床生物化学》
  18. 肝阴《中医词典》
  19. 肝痈《中医名词词典》
  20. 肝阴《中医名词词典》
  21. 肝痈《中医词典》
  22. 肝遗《中医词典》
  23. 肝痈《马培之医案》
  24. 肝移植术后检验记录表《临床肝移植》
  25. 肝痈《医宗金鉴》
  26. 肝移植时机的选择《临床肝移植》
  27. 肝痈《外科心法要诀》
  28. 肝移植的禁忌证和危险因素《临床肝移植》
  29. 肝痈《外科大成》
  30. 肝移植《默克家庭诊疗手册》
  31. 肝痈《吴鞠通医案》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

代偿期的自觉症状无特征性。而以中医学的肝、脾、胃的症状表现为主。有乏力、困倦，胸胁胀痛，肤腹胀满，胃纳呆，嗳气不舒，面色萎黄或暗晦。肝掌和蜘蛛痣可有可无。

肝和脾可以扪到，亦可未扪到。

失代偿期的表现是上述症状加重，并可有黄疸、衄血、消瘦、水肿、大便溏或便秘。腹水、腹壁青筋暴现、呕血、便血，肝、脾可扪到大而硬实等。

随着中医学的发展，肝、脾肿大未足以可用手扪到和比较典型的临床症状出现之前，把各种扫描技术的发现和生化检测的结果列入中医学辨证施治的内容，将成为必然的事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝硬化
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

肝硬化的病因可以是外邪入侵，饮食不当、气血亏损，情志郁结，正气不足，内邪侵犯等多种原因。

1．外邪所伤。风、寒、暑、湿、燥、火、六滛袭人，因反复侵犯或治疗不当留邪。所伤及肝，肝郁气结。所伤及脾，脾运化失职，会引起水、湿、痰、浊聚生。所伤及心、肺、则气血滞而脉络壅，久伤终至肾开合无能。时间长了便生成积聚。

2．饮食所伤。肥腻厚味、辛热、湿热、醇酒、有毒的食物，多食都可以损伤脾胃而至滋生湿热，亦可以劫肝阴。尤其是酒类性烈，劫肝阴的作用明显。多食寒凉生冷之品，亦伤脾阳，削胃火，终至脾胃受损，影响受纳和运化，至五脏失养。饥饱无常可引起肝、脾受伤。上述的原因都可以引起气机错乱，内邪滋生，日久而成积聚。

3．情志所伤。情志不舒，郁久伤肝，肝失条达，心脾受损，气机不利，血行不畅，脉络瘀阻，聚结而成症、瘕、瘀结日久络伤及肾，聚水而成膨胀。

4．积劳纵欲。劳倦过度，纵欲无度，使脏腑气血俱伤已足以成积聚，若再受外邪，因正虚邪恋，便促成积聚的疾病。

5．虫伤。或因物竟天择，或因正气不足，虫得以伤人，虫体停留于肝，残害肝体，阻塞肝络。肝伤太过，失于调达、亦成积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）就肝硬化本身的中医辨证，实在难作新、久之分。

就肝硬化病的临床表现而言，按中医学的辨证方法，有缓与急、轻与重、主与次之别，要以当时的临床表现而定。老年人肝硬化病都是虚实夹杂。实是邪实，虚是正虚。临床治疗时，何时以实为主，何时以虚为主，有赖于临床所见的症、征。

老年人毕竟脏腑虚弱，气血不足，所以峻攻、大补、大寒、大热、有毒的药品和食品均宜慎用，攻邪要防过于伤本，补益须防助邪。

代偿期和失代偿期的区别，在于肝功能的情况和临床表现，和下面所说的中医学证型无必然的联系，但和病情的轻重有关。肝硬化并发出血和并发腹水症，仍在下述证型范围内，对这些并发症的中医治疗方法另行介绍。

1．脾虚水湿困阻

主证：神疲乏力，困倦思睡，少气懒言，食欲不振，腹胀感或腹部膨隆，大便稀溏，食少纳呆。面目虚浮或萎黄，舌质淡白或淡黯，舌边有齿印，舌苔白腻或白润，脉缓无力。腹部可扪到痞块或末扪到痞块。

治法：补脾益气，化湿利水。

选方：参苓白术散（《太平惠民和剂局方》）。

药物：莲子肉10g、薏仁10g、春砂仁10g、桔梗10g、白扁豆10g、茯苓20g、党参20g、白术20g、淮山20g。

加减：上药煎服，每日1～2剂，因本病为慢性病，加上水湿表现明显，有条件的，以按本方药物比例研末服用，每日10g；气虚明显者，加黄芪，以红参易党参；胃纳呆滞明显者，加陈皮、内金；腹胀明显者，加大腹皮、川扑；下肢浮肿或腹中有水者，加桂枝、泽泻；大便稀溏者，加木香、白蔻仁。溏泄者，加肉蔻仁；目黄尿黄者，加茵陈。

2．肝郁脾虚气弱血滞

主证：神疲乏力，两肋胁痛，食少纳呆，脘腹胀满，嗳气恶心，烦不欲言，口干口苦，舌质淡黯，舌苔白滑或黄，脉弦无力，面色晦黄或暗晦，腹胀或臌胀，痞块多可触到。

治法：疏肝健脾，益气活血。

选方：逍遥散（《太平惠民和剂局方》）。

药物：柴胡10g、当归10g、白芍10g、白术10g、茯苓10g、甘草5g、生姜2g、薄荷3g。

加减：条件许可的，上药除薄荷、生姜外，研细末，再以薄荷、生姜煎水一小杯送服，每服10g；胁痛明显者，加延胡、郁金、田七；腹胀满或臌者，加大腹皮、白蔻仁；舌有紫斑、面色暗黑者，加田七、薄黄；饱胀明显，嗳气恶心者，加内金、山楂、延胡、藿香；颧潮红、心烦而躁者，加栀子、丹皮、生地黄；目黄尿黄者，加茵陈、木通、生地；口干而渴者，加玄参、麦冬；气短者，加黄芪、党参；大便溏者，加藿香、白蔻仁；下肢浮肿者，加猪苓、泽泻。

3．气滞血瘀

主证：胸胁刺痛，食欲不振，脘腹胀满，形瘦面黯，唇色暗黑，可有肝掌、蜘蛛痣，舌质瘀暗，苔薄白或薄黄，脉弦或涩，扪到痞块，不喜按。

治法：行气活血、化瘀通络。

选方：膈下逐瘀汤（《医林改错》）加减。

药物：桃仁9g、红花9g、川芎6g、当归9g、赤芍9g、延胡6g、枳壳6g。台乌6g、丹皮6g、土鳖9g、鳖甲15g。

加减：胁痛明显者，加田七、血渴；气虚者，加黄芪、党参；舌暗而瘀红、口干而渴者，加石斛、麦冬、生地；身黄目黄者，加茵陈、鸡骨草。

4．脾肾阳虚气血瘀阻

主证：神疲懒言，畏寒肢冷，腰膝酸软。纳呆食少，脘腹痞满，腹胀如蛙。大便溏泄，面色萎黄或蔻白，舌质淡黯，舌体胖大，脉沉无力。

治法：温补脾肾、活血化瘀。

选方：附桂理中丸（《阎氏小儿方论》）加味。

药物：党参10g、白术10g、干姜10g、甘草5g、肉桂3g、淮山15g、山萸肉10g、茯苓15g、黄芪15g、杞子10g、土鳖10g、当归10g、大腹皮10g。

加减：五更泄泻或完谷不消者，加破故纸、肉蔻仁；下肢浮肿者，加猪苓、泽泻，或加服济生肾气丸。

5．肝肾阴虚热郁瘀阻

主证：五心烦热，口干咽燥，失眠多梦，头晕耳鸣，鼻衄牙宣，红丝赤缕，腹胀如鼓，面目黧黑，舌绛或瘀红，少苔，脉细数。

治法：滋养肝肾、凉血化瘀。

选方：一贯煎（《柳州医话》）合四生丸（《妇人良方》）加味。

药物：北沙参15g、麦冬15g、当归10g、生地30g、枸杞子10g、川栋子6g、生荷叶10g、生艾叶10g、生柏叶10g、土鳖10g、赤芍药10g。

加减：心烦、失眠者，倍用麦冬，加知母；齿衄、鼻衄者，加茜草根、旱莲草，并加鲜藕汁另服。

（二）肝硬化并腹水的辨证施治。

肝硬化并腹水属中医学膨胀的范畴。可以把肝硬化腹水认为是水聚于腹，基于这一点而运用中医学的治水的方法。

中医学治水的辨证方法，首先分清阴水和阳水，肝硬化并腹水依其腹部症状和全身症状不同，可属于阳水，亦有属于阴水。就中医学的病因学，又分为外邪和内伤两种不同的水症。肝硬化腹水应属内伤所致。上文所说的五个证型未必都并有腹水，但都可以并有腹水，可以按上述五个证型的辨证方法，对肝硬化腹水辨证施治。

中医学内服治水的方法有发汗、燥湿、温化、理气、利尿、攻下逐水法。利尿法中又分清热利水法和育阴利水法。发汗法易于伤津耗气，多不用于肝硬化病的腹水。因腹水是水聚于腹而不是在皮肤腠理，所以发汗法不适用于肝硬化腹水。

燥湿法易于劫阴，亦多不适用于肝硬化的水肿或腹水。温化、理气、利尿三法是治疗肝硬化水肿和腹水的常用方法，已在上文有介绍。温化和理气两种方法也可以得到利尿的效果。中医学治腹水的方法还有放水法，放水法早在《黄帝内经，灵枢、四时气》已明确的记载，以后如晋代的《葛洪肘后备急方》至清代的《古今医案，肿胀》都有记载。和现代医学的放腹水法不同之处，在于现代医学的放腹水法使用的器械先进，消毒彻底，穿刺部位和深度更为合理，计量清楚，对腹水的检测手段先进。

腹水往往是促使病人就诊的原因和急于解决的问题，病人又往往把腹水是否减退，作为病情好坏的最重要指标而急于解决。又因腹水的消退不能太急因而引起病人及其家属的误解，从而相信江湖术士或江湖术士式医生的大话，乱用药物而引起严重的效果，所以对病人及其家属做好解释工作很为必要。

利尿法是中西医治疗腹水的常用方法，尽管利尿法仍有伤阴伤阳的弊端，但毕竟比较轻，并且可以通过使用壮阳补气或育阴养津的方法加以弥补，又可通过输给血浆，血、白蛋白而加以弥补。电解质的丢失亦可通过静脉或口服的方法补给。从中医学角度看，用利尿法消除肝硬化腹水时，要特别注意虚、瘀、郁和郁瘀化热。温化法和理气法已在上文的五个证型中介绍。有代表性的方剂如苓桂术甘汤（《金匮要略》）、真武汤（《伤寒论》）、实脾散（《重订严氏济生方》）、五苓散（《伤寒论》）等。清热利尿法的有代表性的方剂如茵陈蒿汤（《伤寒论》）、八正散（《太平惠民和剂局方》）、导赤散（《小儿药证直诀》）、三仁汤（《温病条辨》）等，药物如金钱草、海金砂、薏仁、木通、车前子等单味药物，这些方剂不是为治肝硬化而建立，但可以使用于肝硬化腹水，却又必须有热症可见，运用时应结合全身情况使用。育阴利尿法有代表性的方剂如六味地黄丸（《小儿药证直诀》）、知柏地黄丸（《医宗金鉴》）、一贯煎（《柳州医话》），单味药物如泽泻、滑石等。中医学使用利尿法消除肝硬化腹水的特点在于特别注意调整机体平衡，以达到利尿的目的。如果腹水不减或消退太慢，则应考虑配合西药的利尿药物。采用短程、间歇冲击法。

攻下逐水法在于使用刺激胃肠道产生腹泻，达到把水分大量、迅速地排出机体的目的。此法可引起胃肠道的损伤，影响病人的消化吸收功能，导致严重的电解质紊乱，并容易引起消化道出血和诱发肝昏迷，已为多数人所不用。与其使用攻下逐水法，不如使用放水法更易于控制。

治疗肝硬化腹水，尤其是老年人的肝硬化腹水，要特别注意消除腹水时，同时注意补虚，消除腹水不要过急。

（三）关于肝硬化并发出血的辨证施治。

肝硬化并出血可以表现为吐血、便血和衄血。原因是凝血功能障碍或血管损伤。用中医学理论分析，主要是三点，一是久病伤正、气不摄血。二是血脉瘀阻，血行不畅、血不循经而外溢。三是脉络受伤破裂或断折。对于老年肝硬化出血的病人来说，不论是气不摄血或血被迫妄行，都必兼有不同程度的瘀症。

中医学治血症有塞流（止血）、清源（清瘀和去除病因）、补虚三步骤。除了急性、进行性，大量的出血以紧急塞流为第一要务外，治疗老年肝硬化并出血的措施，都是三步骤同时实施，而有所侧重。

有些医家认为肝硬化并出血的衄血（鼻衄、齿衄、肌衄），都由实火或肝的虚火所引起。而吐血、便血除了肝火外，还有胃火。但就临床所见，各种衄血、吐血、便血并非都由火引起，反而是脾虚、气弱、血滞的症状十分明显。老年人的口干、口苦、口臭（肝臭除外）有不少是因为有口腔疾患导致，齿衄之后亦难免会有口干、口苦、口臭。所以在辨证施治时，注意出血前的情况是十分重要的。

少量的出血，可根据上文的五个证型辨证施治为基础，结合出血的情况治疗。

活动性大量出血是急危症，当尽一切办法，紧急止血。凡见到病人突然面色苍白，肢体冰凉，腹胀不适，脉细微而数，即应想到突然发生大量出血的可能。如果是呕血，不可再灌药，因为此时灌入药物，不是被血块在食道堵塞，就是由于刺激引起再呕血而把灌入的药物涌出，徒然增加病人痛苦，无益而有害，如果一定要给于口服中药，也应在呕血停止12个小时以后。紧急补足血容量，纠正电解质紊乱，使用三腔管填塞，是挽救病人生命的措施；并可为手术治疗和插管进行硬化剂疗法，拴塞术等创造必要的条件。临床报道田七粉、白芨粉、大黄粉或大黄的提取液有止血和防止再出血的作用，可供在慢性出血或大出血停止后选用。

（四）关于肝硬化并肝性脑病的辨证施治。

老年肝硬化病人因严重的慢性的肝功能衰竭，或由于各种诱因导致肝功能急性的严重损害，由此引起以意识行为异常和昏迷为主的中枢神经系统功能失调。中医学的健忘、失眠、怪症、昏迷等，都不能概括肝硬化并发肝性脑病的表现，所以很难用中医学的一个症名或病名代替。

显然肝硬化并肝性脑病有清窍受扰或被蒙闭的特征。肝性脑病的出现，大多数情况下都表示老年肝硬化病人病情危笃、急则治其标，可按下述分型辨证施治。

1．浊邪上扰清窍

主证：少气懒言，神疲乏力，口齿不灵。计算和记忆能力下降，书写能力下降，日夜倒置，可以有扑翼样震颤，不注重外表，舌体胖、舌质淡黯、舌苔白浊或糜，脉缓或濡。

治法：涤痰汤（《济生方》）加减。

药物：姜制半夏9g、胆南星9g、橘红6g、党参6g、石蒿蒲6g、竹茹6g、甘草3g、牛黄粉1g、冰片1g、生姜6g、大枣9g。

加减：上药除牛黄、冰片另行冲服外，其余各药煎服。若湿邪已有化热之象，苔黄者，去藿香、党参、加川连；昏迷者即是邪已闭清窍可加服局方至宝丹（《中国药典》）。

2．阴虚阳亢热邪上扰清窍

主证：多言、躁动、不避亲疏、衣冠不整、哭笑无常、日夜倒置、扑翼样震颤、面红，面部肌肉抽搐、项强、口干渴、舌质红或绛，少苔无苔或黄干薄苔，脉细数或弦数。

治法：凉血养阴、清热 开窍。

选方：清营汤（《温病条辨》）。

药物：犀角粉1g、牛黄粉1g、羚羊角粉1g、生地15g、元参9g、竹叶6g、麦冬9g、丹参6g、黄连6g、连翘6g、银花9g。

加减：上药除牛黄粉，羚羊角粉、犀角粉三药冲服外，其余药物煎服。口渴甚者，加白茅根。不论是否昏迷，均可加服安宫牛黄丸（《温病条辨》）。

3．阴阳离脱

主证：来源于上述两型，转入深昏迷、口开、手撒、四肢厥冷、脉微欲绝。

治法：醒神开窍、回阳救逆。

选方：参附汤（《正体类要》）加味。

药物：高丽参15g、熟附子15g、北芪15g、石蒿薄15g、牛黄粉1g。

加减：牛黄粉冲服，其余药物煎服。对先服苏合香九（《太平惠民和剂局方》），虽有争论，但仍建议使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．老年肝硬化是迁延难治的疾病，要使病人对本病有科学的认识，从而树立战胜疾病的信心和长期治疗的思想准备，以利于实施合理的治疗和调理，防止因急于治愈而乱用药物。

2．给病人以关怀，保持病人情绪平稳，避免思想刺激，暴怒，暴喜和长时间的抑郁都会使老年肝硬化病人肝功能恶化，甚至诱发上消化道出血或肝性脑病。

3．老年人常伴其他组织脏器的损害，易于继发感染，如呼吸道感染和尿路感染。或并有其他慢性病，如慢性的心肺疾病，尿路结石。应给予同时治疗和预防。

4．代偿功能尚好的病人，可以参加一些文娱体育活动和从事一些力所能及的家务劳动。但必须是不用尽力即可完成和不产生疲劳为限度。代偿能力差或有并发症者，应多卧床休息，重症病人一律应绝对卧床休息。要使病人及其家属懂得紧张的思想活动的损耗，并不亚于重体力活动的损耗，所以以竞赛为目的的文娱体育活动如麻将、扑克牌、下棋等均应予限制。

5．饮食结构和质量，直接对肝功能产生影响，必须予以重视，摒弃已被证实是错误的认识，改掉即使已是长期形成的不良生活习惯和不良的饮食嗜好。不论是助膳酒类或药酒都应戒断。香烟、咖啡、浓茶、辛辣的食品和调味均非所宜。

硬、脆、过热、过冷、带刺、带碎骨，未经切碎的粗纤维食物容易引起上消化道的损伤，不宜食用。产氨特别高的海产品如蒲鱼、蟹等应少食或不食。水果和蔬菜上残效农药要注意清除。避免食用加有会损害肝功能的添加剂的工业食品。饮食供给的原则，仍然是高热量，高碳水化合物，高蛋白，高维生素和矿物质。关键在于常有，而不是间断的大量。脂肪宜适量，高脂肪饮食对老年人或老年肝硬化病人皆非所宜。烹调时注意色、香、味、型以振奋食欲，同时要防止过饱，可适当增加餐次，特别要注意饮食卫生，以防止消化道的感染，并发腹水时或并发水肿时，应限制钠的入量，如限制食盐，含苏打的食品，味精、其他咸的食品或调味品。并发肝性脑病时，应低蛋白质饮食，如限制肉类、牛奶、鸡蛋等。

定期的监测肝功能和其他有关生化检查结果，有利于及时调整饮食结构和质量，与及调整其他康复调理措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食供给的原则是：高蛋白质（肝性脑病时应予控制）、高碳水化合物，适量脂肪，丰富的维生素和矿物质。食物质地要细软而易消化，同时无刺激性和在胃肠道内产气少。烹调时注意色、香、味、型以引起病人的食欲。中医学认为肝硬化病人以虚为本，从病情发展的结果看，最终导致肝肾阴虚，始终贯穿着肝郁脾虚、气滞血瘀的病机。所以饮食宜补虚而又不过于滋腻，健脾而又不能劫阴。下列膳食可供选用。

1．淮山赤小豆粥

淮山30g、赤小豆15g、云苓15g、芡实15g、薏仁15g、陈皮少许、糖适量。

适用于脾虚有水湿者。对阴虚者亦无碍。

2．淮山牛肚汤

牛肚（牛胃）250g、白果肉10g、白蔻仁5g、大枣10枚（去核）、芡实10g、生姜少许。共煮汤、饮汤食渣。用适用于脾虚、胃纳呆滞的老年肝硬化病人助膳。

3．牛奶炖鸡蛋

鸡蛋1只、牛奶50g、糖适量，共炖。

适用于肝硬化病人无明显困湿者。

4．酸奶

市售的酸奶。

适用于除并有肝性脑病的肝硬化病人。

5．鲜榨果汁

鲜榨的提子汁、橙汁、橘子汁等。

适用于无明显困湿的病人。

6．泥鳅鱼煨豆腐

泥鳅鱼250g、豆腐100g、生姜少许。泥鳅鱼稍煎后与生姜、豆腐同煮至熟，用以助膳。食时注意去骨，煮汤亦可。

适用于各型的老年人肝硬化者。

7．龟苓汤

乌龟1只（约250g）、茯苓15g、桂圆肉5g、竹蔗100g、猪瘦肉50g、大枣10枚（去核）。乌龟去内脏，共煮汤、饮汤食肉。共焖至龟肉变烂可食即可。

适用于老年人肝硬化病人补给营养，补脾肾阴虚。

8．鳖鱼汤

鳖鱼250g（去内脏），猪瘦肉50g、淮山50g、木耳10g（干品）、杞子10g、黄芪10g、大枣10枚（去核）。共煮汤或煨食亦可。除黄芪外均可食。

适用于补给营养、治阴阳两虚并去瘀。

9．百合鸡蛋茶

百合30g、生地15g、杭菊15g、鸡蛋1只。先煮百合、生地，待百合煮烂再加杭菊、鸡蛋（先去壳），再加冰糖少许，饮茶食渣。

适用于肝硬化病人作补充营养，养阴活血、清肝火。

10．鲤鱼汤

鲤鱼500g、大蒜10g、赤小豆15g、砂仁5g、陈皮5g。

有行气、健脾、利水、消肿、去腹水的作用，除有肝昏迷外，适用于各型肝硬化病人。

11．甘麦大枣粥

甘草5g、小麦50g、大枣50g、粳米50g、共煮粥、加糖适量，代膳。

适用于肝硬化及肝硬化并肝昏迷病人的饮食，有宁神、补益脾胃、养肝的作用。

12．蜂子（皇胎王胶囊）

蜂子即蜂的幼虫，以蜜蜂的蜂王幼虫为佳。《名医别录》记载有“轻身益气、治心腹痛、面目萎黄、精血不畅”的作用。至今民间仍有生食或炒熟食蜂子以治病。现代研究发现蜂子含丰富蛋白质、19种氨基酸、活性酶、天然牛黄酸、抗衰老的超氧化物歧化酶（ＳＯＤ）。但活蜂子来源不便，储存困难。本文作者使用佛山市丰裕贸易公司经销，长沙市健民制药厂生产的皇胎王胶囊（是蜂王幼虫的提取物），发现对老年肝硬化病人有减轻疲劳和减轻气短感，增进胃纳，消除眩晕的明显作用。除个别病例有口干口苦外，未发现其他副作用。

可供老年肝硬化病人使用。

13．灵芝（灵芝精）

灵芝的补益作用已为世人所知，可供病人作饮食调治的辅料，煮粥，煮汤、制糕点均可。只是鲜品难有，干品亦可供使用。昆明绿野生化实业公司生产的灵芝精，服食方便、可口。可供老年肝硬化病人作饮食调治用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．随着饮食结构的改变，酒精性肝硬化和胆汁性肝硬化的病人较以前增多，所以提倡控制酒量，不饮烈性酒，提倡合理的饮食结构，不宜暴饮暴食，不宜多食厚味肥腻。不但老年人和老年前期要注意，其他年龄组的人亦应注意。

2．肝炎后肝硬化的预防在于预防感染传染性肝炎病毒，一旦发生即及早和积极治疗。华枝睾吸虫性肝硬化的预防，在于不食鱼生和注意饮食卫生，一旦感染，即积极治疗。随着防疫工作的发展，血吸虫性肝硬化已少见。

3．心源性肝硬化的预防，在于预防和积极治疗心肺疾病。

化学毒物性肝硬化的预防是避免接触和避免使用。营养不良性肝硬化发生原因，我国现时已不是因食物供应不足，而是饮食结构不合理为多。遗传性和代谢疾病性肝硬化的预防有赖于遗传工程学的发展。

4．中医学认为肝硬化的形成，和外邪侵袭后治疗不当而邪气郁聚，饮食不节损伤脾胃，情志郁结，积劳纵欲，虫伤等有关。这些论述虽然朴素，但和现代的发现基本一致。

5．老年肝硬化迁延难治。及早发现和及早治疗，是控制病情发展，预防并发症，使病人在尽可能最好状态下度过晚年，延长病人寿命的关键。对长期饮酒者，慢性心肺疾病者、有华枝睾吸虫感染可能或有病史者，化学毒物长期接触史或中毒史者，有传染性肝炎病史者，胆道疾病患者，临床时要想到有肝硬化病的可能，要进行腹部扪诊（切诊）。肝硬化的证实最终有赖于组织学的检查，但临床上有Ｂ型超声波的检查结果，临床体征，生化检查结果即可作临床认定。随着年龄增长，肝细胞的再生和代谢功能降低，所以尽早治疗十分重要。

6．当今一代的老年人，由于历史原因，群体的现代科学知识缺乏，对无症状型的肝硬化往往不重视，而未能及时治疗，也容易听信一些江湖术士式的宣传而药石乱投，造成病情的恶化和错过了治疗机会。所以宣传教育工作很重要。

7．去除病因，保护肝脏、避免损害肝功能的食物和药物，防止并发症的发生是治疗老年肝硬化的基本内容。大致上无症状型以护肝和饮食，生活调治为主。中医学认为肝硬化病人以虚为本，在无症状期以补虚为主，但也有气、血、阴、阳、脾、肾之别。以祛邪为次，亦有痰、湿、瘀、滞、郁的不同。

有症状时，应根据分型不同进行治疗。有并发症时，针对并发症的特征，结合证型的区别进行治疗。

8．中医学把肝硬化列入积聚范围，十分重视气滞血瘀和本病的关系，所以各证型的治疗方法中，都重视行气活血。中医学认为肝肾同源，积聚日久必然伤及肝脏和肾脏，治疗时必须注意养肝阴和养肾阴，即使不得已而使用劫阴的药物，亦应及时停用。

9．中医对积聚一类疾病的治疗方法，有攻、消、散、补四法。对于老年肝硬化病，峻攻法已为临床证实弊多利少。因肝硬化的病机决定了不适用散法。补、消两法是临床上常用的方法。补法的要点是气和阴。攻法的对象是痰、湿、滞、瘀。

即使扪到症块（肝、脾），亦不宜峻攻猛破。正如金元四大家之一的张元素说：“若递以磨坚破积之药治之，疾似去而人已衰，药过则依然，气愈消、痞愈大、竟何益哉。”

10．由于历史原因，中医学的过去缺乏现代设备和现代科学知识的指导。时至今日，现代设备检测的结果，正好补充传统中医学检测手段的不足，应把现代手段检测的结果列入中医辨证内容中去。一旦出现并发症，还是应该采用中西医结合的方法治疗。

11．迄今尚无治疗肝硬化的特效药物。抗纤维化药物，保护未坏死的肝细胞，促进肝细胞再生的药物、补充能量，补充维生素和蛋白质，注意电解质平衡等，都是治疗肝硬化病的有效措施。时时注意全身情况的观点，是现代中西医的共识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：慢性胆囊炎
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


慢性胆囊炎_《常见中老年疾病防治》_中医诊治_【岐黄之术】

慢性胆囊炎

慢性胆囊炎

  • 上一页
  • 目录
  • 相关
  • 下一页

人的常见病。老年慢性胆囊炎多数与胆石症同时存在。也有人认为国内非胆石症的慢性胆囊炎相当多见。

老年慢性胆囊炎的发生常和胆固醇及其他类脂质代谢障碍、过去的细菌感染、寄生虫（特别华枝睾吸虫、蛔虫）感染有关，也和老年人胆囊肌肉松驰、纤维增生有关。

老年慢性胆囊炎大多是慢性起病，天明确的过去史或只有不那么明确的腹痛史。部分病例由急性胆囊炎迁延发展而来。

中医药学无慢性胆囊炎的病名。类似本病症状描述的有“腹痛”、“胁痛”、“胆胀”等，出现黄疸时，属中医药学“黄疸”的范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：慢性胆囊炎
  • 下一页：主症
<<< 返回本书目录
  1. 慢性胆囊炎【疾病大全】
  2. 慢性胆囊炎证治一得《名师垂教》
  3. 慢性胆囊炎《自我调养巧治病》
  4. 慢性蝶窦炎【疾病大全】
  5. 慢性胆囊炎《老年百病防治》
  6. 慢性额窦炎【疾病大全】
  7. 慢性胆囊炎《常见中老年疾病防治》
  8. 慢性反流性肾病【疾病大全】
  9. 慢性胆管炎【疾病大全】
  10. 慢性放射病《核、化学武器损伤》
  11. 慢性单纯性咽炎【疾病大全】
  12. 慢性放射病临床表现《核、化学武器损伤》
  13. 慢性单纯性鼻炎【疾病大全】
  14. 慢性放射病预防和治疗《核、化学武器损伤》
  15. 慢性单纯外伤性腰腿痛【疾病大全】
  16. 慢性放射病诊断《核、化学武器损伤》
  17. 慢性创伤性滑囊炎【疾病大全】
  18. 慢性肥厚性鼻炎《临床激光治疗学》
  19. 慢性肠炎【中药主治】
  20. 慢性肥厚性鼻炎【疾病大全】
  21. 慢性病贫血【疾病大全】
  22. 慢性肺炎【疾病大全】
  23. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  24. 慢性肺原性心脏病《百病自测》
  25. 慢性病的预防措施《流行病学》
  26. 慢性肺源性心脏病《老年百病防治》
  27. 慢性病的调养《人体使用手册》
  28. 慢性肺源性心脏病【疾病大全】
  29. 慢性便秘【中药主治】
  30. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  1. 慢性胆囊炎《常见中老年疾病防治》
  2. 慢性胆囊炎《默克家庭诊疗手册》
  3. 慢性胆囊炎《老年百病防治》
  4. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  5. 慢性胆囊炎《自我调养巧治病》
  6. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  7. 慢性胆囊炎证治一得《名师垂教》
  8. 慢性创伤性颞下颌关节炎《理疗学》
  9. 慢性放射病《核、化学武器损伤》
  10. 慢性病人的心理护理《医学心理学》
  11. 慢性肥厚性鼻炎《临床激光治疗学》
  12. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  13. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  14. 慢性病的预防措施《流行病学》
  15. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  16. 慢性病《默克家庭诊疗手册》
  17. 慢性肺原性心脏病《放射诊断学》
  18. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  19. 慢性肺原性心脏病《百病自测》
  20. 慢性扁桃体炎《耳鼻咽喉外科学》
  21. 慢性肺源性心脏病《老年百病防治》
  22. 慢性扁桃体炎《中西医结合耳鼻喉科》
  23. 慢性肺源性心脏病《病理学》
  24. 慢性扁桃体炎《临床激光治疗学》
  25. 慢性风湿性心瓣膜病《心脏病学》
  26. 慢性闭角型青光眼《眼科学》
  27. 慢性附睾炎《泌尿外科学》
  28. 慢性鼻炎之有效良方《三十年临证经验集》
  29. 慢性腹泻《手穴手纹诊治》
  30. 慢性鼻炎《耳鼻咽喉外科学》
  31. 慢性肝细胞损伤的检验指标《临床生物化学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病可长达数年而无自觉症状，或只有轻微的腹痛和胃纳不振。

导致病人就医的主要症状有上腹痛，右上腹痛、腹胀、恶心、嗳气、胃纳呆、口干、口苦。部分病人有胸骨下段后痛、背痛、胁痛，很少有右肩痛，少数病人有黄疸。也有部分病人诉述有反复发生的轻微恶寒和低热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性胆囊炎
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

中医药学的解剖学所说的胆和现代医学相同，对肝和胆关系的描述和现代医药学的描述有许多相似。中医药学认为胆的功能是通降下行，并有赖于肝气的条达。所以气血、情志、饮食、外邪、虫伤等会影响肝的致病因素，也是胆的致病因素。

1．饮食所伤。暴饮暴食，过食肥甘滋腻，使脾胃受伤、运化无能、水湿内生，郁而化热，停而生痰。阻于肝胆，肝胆不能通降，不通则痛。湿热交蒸而成疸。肝气犯胃而恶心，脘闷，胃纳不振。

2．精神因素。情志郁结或暴怒伤肝，肝气横溢于胆，胆通降下行不利而胁痛、腹痛，胆汁外溢而成黄疸。

3．外邪所伤。六淫之邪内侵，壅塞气机，留于肝胆，疏泄下降之道受阻。

4．虫伤。虫袭于人，停于肝胆，阻塞通道，肝胆之络受伤，气机不畅而成病。

5．年老体弱，劳欲过度，久病体虚，气血亏损等，致肝失所养，胆无所依而成病。

总而言之，一切引起胆的通降下行功能障碍的原因，都是引起本病的原因。而胆的通降下行功能又有赖于肝的功能正常。中医药学认为肝和胆相表里，肝胆和脾胃的关系密切。

所以本病定位在胆，病机的要点在肝、胆、脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

由于本病的病机在于胆的通降下行受阻。所以必有实症，而老人体虚必有虚症。发作时以实症为主，缓解时以虚症为主。

由于老年慢性胆囊炎可无症状，只能在体格检查时发现。

所以应把现代科学仪器设备的检查结果，列入中医辨证内容。

在无症状或缓解时，以益气健脾、和肝养阴和饮食调治的原则治疗。

1．肝胆湿热

主证：腹痛腹胀、胸胁满闷、恶心嗳气、胃纳不佳，大便烂而粘，可有发热恶寒，亦可有黄疸。口苦，身倦乏力，舌质淡红，舌苔黄腻或白腻、脉滑或脉濡。

治法：清肝泄胆、去湿清热。

选方：龙胆泻肝汤（《医方集锦》）加减。

药物：龙胆草6g、黄芩9g、栀子10g、泽泻12g、木通9g、车前子9g、当归3g、生地黄9g、柴胡6g、生甘草6g。

加减：并有结石者，加内金、海金砂、郁金、金钱草。大便秘者，加番泻叶、芒硝。有黄疸者，加茵陈、大黄。本方多苦寒药，老人不宜久服。若病较轻者，可用蒿芩清胆汤（《重订通俗伤寒论》）加减。

2．肝胆郁滞

主证：右胁或右上腹痛，痛处不定，连及胸背、急躁或烦躁，易怒或郁郁不乐。疼痛每因情绪变动而诱发。嗳气或多矢气，大便或结或溏，胃纳呆滞或善饥而不欲食，舌体胖，舌质边尖红，舌苔薄白干或薄黄干。脉弦。

治法：疏肝利胆，行气解郁。

选方：柴胡疏肝汤（《景岳全书》）。

药物：醋炒陈皮6g、柴胡6g、川芎5g、香附5g、枳壳5g、赤芍药5g、炙甘草2g。

加减：嗳气恶心明显者，加竹茹、法夏、生姜。腹痛 胁痛较剧者，加川楝子、郁金、灵脂。气郁化火，舌红、烦热者，加丹皮、栀子。大便硬结而秘者，加大黄或番泻叶，得大便后即可撤去。腹泻者，加茯苓、石榴皮、白术，待大便成形，即可撤去。

3．肝胆瘀滞

主证：胁、腹疼痛如刺，痛处不移，夜间明显，或胁下痞块、舌质紫暗或紫斑，舌苔薄白干或黄干、脉弦、细、涩均可。

治法：活血化瘀、疏肝通络。

选方：复元活血汤（《医学发明》）。

药物：柴胡15g、瓜蒌根9g、当归9g、红花6g、甘草6g、炙山甲6g、大黄10g、桃仁9g。

加减：黄疸者，加茵陈、栀子。伴发热者，加连翘、黄芩、公英。有胆石者，加郁金、内金、海金砂、金钱草。疼痛较剧者，加延胡、灵脂、田七。

4．脾虚气弱

主证：面色?白、神疲乏力、食欲不振，脘腹胀满，食后更甚，嗳气则舒，大便费力而不结。舌质苔白，脉无力。

治法：健脾益气。

选方：参苓白术散（《太平惠民和剂局方》）化裁。

药物：莲子10g、薏仁10g、砂仁5g、桔梗10g、白扁豆10g、茯苓10g、党参15g、甘草10g、白术20g、淮山20g。

加减：大便溏泄者，加煨肉蔻仁10g。脘腹胀满明显者，加佛手、台乌。食不消者，加内金。胁痛者，加郁金。

5．气阴两亏

主证：胁腹隐隐痛不休，难以名状，头晕目眩，气短懒言，食后不舒、口干、大便费力、舌红、苔少、脉无力而数。

治法：益气养阴。

选方：一贯煎（《柳州医话》）合生脉散（《内外伤辨惑论》）化裁。

药物：沙参10g、麦冬15g、当归10g、生地30g、杞子12g、川楝子5g、太子参15g、五味子6g。

加减：口干少津、舌红而绛者，加石斛；胸满胁痛者，加白芍、郁金；大便秘结者，加蒌仁；心烦失眠者，加酸枣仁、桑椹；身热而不甚者，加地骨皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．保持情绪平稳。情绪剧烈波动，会影响肝的代谢功能，改变胆汁的成分，妨碍胆囊的正常收缩。所谓郁怒可以伤肝，肝和胆相表里，疏泄通降出现障碍，就可能产生胆囊炎。

2．注意体育运动和劳逸适度，过劳会使老年人消耗过大，体力透支，气血耗损，脏腑功能失调。太过悠闲，又会使老年人发生肥胖，气血凝滞，痰湿内生，脾不健运。适当的体育运动，可以使老年人变得开朗和愉快，是老年人保健和康复的必需，也是慢性胆囊炎病人的必需。

3．注意饮食卫生，建立良好的饮食习惯。不洁的食物，会引起胃肠道感染，并通过肝肠循环引起肝胆系统感染，引起胆囊炎急性发作或使非感染性的慢性胆囊炎加杂感染，过饱和过饥会影响胆囊的收缩。过食肥腻会导致脂肪刺激引起胆囊收缩和脂质沉积。所以要注意食物的卫生，不要过饥过饱，少食肥腻，少饮酒。饮食要定时、定量。饮食结构要合理。

4．保持大便通畅。大便闭结，会引起老年人肠胀气而妨碍胆汁排泄。并会增加对粪便里的毒素的吸收，通过肝肠循环而影响肝胆。所以要注意保持大便通畅和养成良好的排便习惯。

5．预防和治疗肠道寄生虫病。特别是蛔虫病和华枝睾吸虫病。

6．平时可以口服一些利胆药物。如清肝利胆口服液、消炎利胆片、复方胆通片。这些中成药，不但可以作为清理肠胃的保健用药，又是利湿消炎的治疗药物。

7．对虚症病人运用补虚药物或饮食时。要注意柔润湿养，滋而不腻、温而不燥，并加入调气，化瘀、消积的药物或食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

一般地说，碳水化合物，蛋白质均不必限制。但老年肥胖病人，应控制总热量，所以应控制碳水化合物。老年慢性胆囊炎病人多伴有胆石，所以食物中宜含丰富的纤维素。低蛋白饮食是胆石症成因之一，而慢性胆囊炎病人必须低脂肪饮食，所以应选择脂肪含量较少的肉类以补充蛋白质饮食。如猪瘦肉、牛肉、鱼、虾、蛋清。脱脂奶或以植物蛋白补充。

油腻、煎、炸、含脂肪丰富的肉类或需用多脂肪烹调的食物，辛辣刺激的调味品和食品均非所宜。

酒必须戒断。烟必须戒断。

饮食要定时，定量，少食多餐。

下列膳食可供选择：

1．山楂

可用作糕点配料，可单独煮水以代茶，可作汤、粥，菜肴配料。有消食化滞、清肝利胆的作用，并可用于治疗高脂血症。适用于各型的慢性胆囊炎。

2．内金

各种家禽的内金均可使用。可用以煮水代茶、煮粥、煮汤，可与其他药同用。研成细末可以吞服，亦可加入糕点中。

适用于各型的慢性胆囊炎，有消食利胆，并有排石化石的作用。

3．荸荠

可以削皮洗净后生食，可煎汤代茶，可作各种菜肴的配料或糕点的配料。有消食导滞、清热去湿、利水、清肝利胆的作用。适用于各型的慢性胆囊炎。

4．佛手

鲜佛手可以生食。鲜、干品可以煎水代茶，可作菜肴，可作菜肴的配料或糕点的配料。有疏肝解郁、行气导滞、止痛的功用。除阴虚者慎用以外，各型慢性胆囊炎均可使用。

5．蛇胆熊胆

吞服或入药中溶服。蛇胆味带苦。熊胆味苦甚，吞服用于各型的慢性胆囊炎。熊胆性寒凉，脾虚气弱者慎用。

6．茵陈银花茶

茵陈30g、银花30g、陈皮3g，煎水代茶，煮好后可加少量糖以调味。糖太多可因影响口感而影响食欲，并会滋生湿热。适用于湿热型、肝郁型慢性胆囊炎。有清热去湿、退黄的作用。

7．赤小豆

可煮粥、煮汤、作菜肴的配料，有清热利湿和解毒的作用，和不同的药物或不同的食物配合，适用于不同型的慢性胆囊炎。

8．黄瓜

作菜肴用，有清热利水，清肝利胆的作用，配以不同的肉类或药物，适用于各型的胆囊炎。

9．田鸡（青蛙）

肉嫩而鲜美，含脂肪少、营养丰富而不滋腻，既能补脾益胃、又能清热利水。配以不同的配料，可作菜肴，煮汤、煮粥，适用于各型的慢性胆囊炎。

10．螺肉

一般用田螺或石螺。去壳取肉，味甘可口，性咸凉，营养丰富，配以不同配料，适用于不同型的慢性胆囊炎。

11．海参

味甘、微咸、性温、有益气养阴、补肾壮阳、润五脏的作用，并有利水作用，营养丰富，为胆道病人补充营养的佳品。作菜肴用，焖、煮汤、煮粥、炖均可。唯肝胆湿热型患者勿用。

12．泥鳅鱼

味甘、性平、补脾胃。利湿，和肝、养血，补而不留邪，祛邪而不伤正，营养丰富。可焖、蒸、煮粥，煮汤等。根据不同型的慢性胆囊炎，配以不同配料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．中医学认为“六脏以通为用”，胆属腑，肝和胆相表里，肝和脾的关系密切，肝性喜疏泄。所以防治慢性胆囊炎，要时时注重疏肝利胆、健脾胃，不忘通降。

2．老年人慢性胆囊炎多同时伴有结石，一切形成胆囊结石或胆管结石的病因，又是形成胆囊炎的病因，所以防、治慢性胆囊炎时，要注意结石存在的可能，并同时防、治。

3．老年人慢性胆囊炎常可无症状或症状轻微而又缺乏特征性。所以反复发作的上腹、右上腹痛、胁痛、不明原因的反复的轻微恶寒，均应想到有慢性胆囊炎的可能，应作Ｂ型超声波或Ｘ线胆造影检查。长期或反复出现舌苔垢腻也应想到有慢性胆囊炎的可能。

4．老年人慢性胆囊炎如无并有感染，不必使用抗菌素。

5．老年人慢性胆囊炎很多是在中青年时形成并延续而来，除手术外，迁延难愈，但手术摘除的总效果又未必理想，加上老年人多伴有其他疾病未必能耐受手术。多数情况下，可通过中医药辨证施治或中西医结合的内科治疗，得以长期维持。但如反复剧烈的急性发作加重而又能耐受手术，并坏疽及穿孔，严重的梗塞等应考虑手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：高脂血症
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


高脂血症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

高脂血症

高脂血症

  • 上一页
  • 目录
  • 相关
  • 下一页

高脂血症通常是指空腹时血浆中的胆固醇、甘油三酯的含量高于正常或血浆中高密度脂蛋白胆固醇的含量低于正常。老年高脂血症诊断标准：胆固醇≥6．21mmｏl/L（≥240mg％）、甘油三酯≥1．81mmｏl/L（≥160mg％）或高密度脂蛋白胆固醇≤0．91mmｏl/L（≤35mg％）。高脂血症一部分与遗传因素有关，称原发性高脂血症；相当一部分是由于其他疾病如糖尿病、甲状腺机能低下、肾病综合征等因素引起，称继发性高脂血症。

血脂是血液中脂质成分的总称。高脂血症的发生与摄入的脂质量多、代谢的异常和脏器功能失常有关。人体中的脂质可以从食物吸收后加工而来，也可利用其他物质在体内合成。脂质具有十分重要的生理功能，是人体必不可缺的物质，只有在过多或过少的情况下才会给人身体带来不利的影响。

当它合成过多超过清除时，即可在血液中积聚，成为一种病理产物，（过剩胆固醇或甘油三酯容易沉积在动脉内膜上），促进动脉硬化，形成心脑血管疾病的重要因素。所以老年人高脂血症的防治对提高老年人的生命素质、延长寿命具有重要意义。

祖国医学虽无高脂血症病名，但对其实质的认识却源远流长，中医的膏脂学说与现代医学的脂质描述基本一致。在《内经》中已有类似的记载，《素问·通评虚实论》曰：“甘肥贵人，则高梁之疾也。”高脂血症的临床表现大致属于中医的“痰湿”、“浊阻”、“胸痹”、“眩晕”、“心悸”、“肥胖”、“中风”等范畴，与肝、脾、肾三脏关系密切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：高脂血症
  • 下一页：主症
<<< 返回本书目录
  1. 高脂血症【疾病大全】
  2. 高脂血症的监控《动脉粥样硬化》
  3. 高脂血症《动脉粥样硬化》
  4. 高脂血症的饮食调养《老年食养食疗》
  5. 高脂血症《常见中老年疾病防治》
  6. 高脂血症的中医食疗《老年食养食疗》
  7. 高脂蛋白血症Ⅴ型【疾病大全】
  8. 高致病性禽流感病毒感染【疾病大全】
  9. 高脂蛋白血症Ⅳ型【疾病大全】
  10. 睾《经络全书》
  11. 高脂蛋白血症Ⅲ型【疾病大全】
  12. 睾酮总量（T）《常用化验值及意义》
  13. 高脂蛋白血症Ⅱ型【疾病大全】
  14. 睾丸《组织学与胚胎学》
  15. 高脂蛋白血症Ⅰ型【疾病大全】
  16. 睾丸触痛【疾病症状】
  17. 高脂蛋白血症【疾病大全】
  18. 睾丸发育不全【疾病症状】
  19. 高脂蛋白血症《老年百病防治》
  20. 睾丸发育不全【疾病症状】
  21. 高脂蛋白血症《动脉粥样硬化》
  22. 睾丸和附件炎症《病理学》
  23. 高枕无忧散【方剂大全】
  24. 睾丸淋巴瘤【疾病大全】
  25. 高粘滞综合征【疾病症状】
  26. 睾丸扭转【疾病大全】
  27. 高粘除秘授消散败毒万应灵膏【方剂大全】
  28. 睾丸女性化【疾病大全】
  29. 高原蚤缀【中药大全】
  30. 睾丸受浸润【疾病症状】
  1. 高脂血症《常见中老年疾病防治》
  2. 高脂血症《默克家庭诊疗手册》
  3. 高脂血症《动脉粥样硬化》
  4. 高脂蛋白血症《动脉粥样硬化》
  5. 高脂血症的监控《动脉粥样硬化》
  6. 高脂蛋白血症《生物化学与分子生物学》
  7. 高脂血症的饮食调养《老年食养食疗》
  8. 高脂蛋白血症《老年百病防治》
  9. 高脂血症的中医食疗《老年食养食疗》
  10. 高脂蛋白血症《临床生物化学》
  11. 睾《经络全书》
  12. 高者抑之《中医词典》
  13. 睾《中医名词词典》
  14. 高者抑之《中医名词词典》
  15. 睾《中医词典》
  16. 高原心脏病《病理生理学》
  17. 睾囊《中医词典》
  18. 高原昏迷《病理生理学》
  19. 睾酮总量《常用化验值及意义》
  20. 高原红细胞增多症《病理生理学》
  21. 睾丸《中医词典》
  22. 高原高血压和高原低血压《病理生理学》
  23. 睾丸《组织学与胚胎学》
  24. 高原肺水肿《病理生理学》
  25. 睾丸癌《默克家庭诊疗手册》
  26. 高原反应《病理生理学》
  27. 睾丸的内分泌作用《生理学》
  28. 高应麟《中医词典》
  29. 睾丸的生精作用《生理学》
  30. 高应答品系与低应品系的产生《医学免疫学》
  31. 睾丸功能的内分泌调节《组织学与胚胎学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

本症临床表现不一，个体差异甚大，也可无任何症状，一般可有形体肥胖、疲倦乏力、四肢麻痹、项背发紧、头痛、头晕目眩、心烦易怒、心悸、失眠、胸痹、心痛、纳呆食少、耳鸣眼花等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高脂血症
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病外因为嗜食肥甘厚味，导致脾虚运化失常，痰热郁结，痰湿内生；加之中年以后肾气渐衰，肾阴肾阳俱虚，相火易妄动，致肝阳上亢，木旺克土，使脾胃输布功能失调，脾胃蕴热，痰湿内生。痰浊壅聚于内，致心血淤阻，脉络壅滞不畅。且本类患者不少素体肥胖，则更加速病情的发展，使水谷精微不能正常输布，痰湿浊阻，久之阻塞经脉而出现胸痹、心痛。

总之，本病外因为嗜食肥甘厚味，内因主要责之脾肾之足，痰湿、瘀血为标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病与肝、脾、肾有密切关系，属本虚标实之症，脾肾不足为本、痰浊、瘀血为标。治疗以养阴补肾，健脾利湿，清化痰热，活血化瘀的原则。

1．脾虚痰湿

主证：头晕头重，胸闷气憋，身体虚胖，腹胀，便溏，舌淡苔白腻，脉弦滑或无力。

治法：健脾化痰祛湿。

选方：温胆汤合四君子汤加减。

药物：陈皮8g、法夏12g、茯苓15g、甘草6g、党参15g、白术15g、枳实12g、泽泻12g、胆星12g、黄芪30g。

加减：口苦，舌苔黄腻，加竹茹10g、茵陈30g；腹胀，便溏，加藿香9g、佩兰9g、莱菔子12g、木香10g；胸闷痛，舌质瘀黯，加丹参15g、川芎10g、全瓜蒌30g。

2．肝肾阴虚

主证：头晕目眩，耳鸣，腰酸肢麻，健忘多梦，口干咽燥，五心烦热，舌红少苔或薄黄苔，脉弦细或细数。

治法：滋补肝肾。

选方：杞菊地黄汤加味。

药物：杞子12g、杭菊15g、熟地15g、山萸肉12g、泽泻12g、茯苓15g、淮山20g、女贞子30g。

加减：口干、口苦、舌苔薄黄者，加知母12g、黄柏12g；肢麻加丹参15g、赤芍30g；大便干结加首乌30g，火麻仁30g。

3．脾肾阳虚

主证：头晕，神疲乏力，面色?白，虚胖，腰膝酸软，形寒肢冷，腹胀纳差，大便溏薄，夜尿多，舌淡苔薄白润，脉沉无力。

治法：健脾助运，温阳化湿。

选方：理中汤加味。

药物：附子12g、黄芪30g、干姜10g、炙甘草9g、泽泻12g、淫羊藿12g。

加减：夜尿多加破故纸12g、巴戟15g；腹胀、便溏，加木香10g、砂仁9g；舌黯或瘀点、瘀斑加桃仁12g、红花6g、冲田七末3g、姜黄12g；性功能减退加淫羊藿10g、巴戟12g。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

目前高脂血症的治疗，临床上仍推崇综合疗法。治疗高脂血症时必须分清楚属原发性还是继发性的，如属其他疾病诱发而来的高脂血症患者，还是应以治疗原发病为主，临床实践已证明随着原发病的好转，提高的血脂也在逐步下降。治疗本症时，应随时观察病情，做好耐心细致的思想工作，消除各种不利的心理因素，注意饮食调理，定期复查血脂。

老年高脂血症的病机是由于脏腑血气虚衰基础上，饮食不节，嗜食肥甘，好坐好静，七情劳伤等形成正虚邪实证。以肝、脾、肾三脏有关，脾肾虚为主，湿浊、痰浊与血瘀为标。

因此治疗以益气健脾，补肾为主，佐以清利痰湿，活血化瘀等药。

饮食疗法对各类型的高脂血症第一步应是控制饮食，限制总热量。饮食治疗原则：强调低脂饮食，避免过多的进食动物脂肪（如肥肉、猪油、牛油、奶油等）；避免食用含有大量胆固醇的食物（如脑、肾、心、肝、鸡皮、牛腩、蛋黄等）；食用油选用含有大量不饱和脂肪酸的植物油（如豆油、芝麻油、菜油、玉米油、棕榈油等）；饮食的总热量不宜过高，尤其是中年就发胖的人应减少食量，使体重减至标准体重。在饮食上要严格控制肉类部分，多吃蔬菜，可吃瘦猪肉、鸡肉、鱼肉（带鱼除外）、豆类、蔬菜和水果，提倡食鸡、鱼和某些贝类。避免甜食、咸食，限制酒精的摄入，因酒精能刺激脂肪组织的脂解作用及降低脂蛋白脂酶活力。

体育锻炼参加体育锻炼能增强体质，加强血液循环，降低血中胆固醇和甘油三酯含量；还能使导致动脉粥样硬化的低密度脂蛋白降低；同时还能使抗动脉粥样硬化的高密度脂蛋白增高，加速脂肪的运转和排泄过程。此外体育锻炼能使热能的消耗大大增加，防止体重增加，有利于肥胖、高脂血症、冠心病的防治。但是如合并严重的心脏病、高血压病、严重的糖尿病、严重肝功、肾功能不全的高脂血症患者应完全禁止运动。

散步、慢跑是重要而有效的锻炼方法。中老年人开始进行慢跑要适度，刚开始要特别慢，距离不要过长，可从跑步和散步交替进行开始。锻炼的时间也可由短到长，并要随时注意身体的不适反应。游泳是一种全身运动，对消耗脂肪、减肥、降低血脂极有好处。

此外，打太极拳、舞蹈、钓鱼、书画、音乐疗法等均有降血脂作用。

总之，高脂血症一般的治疗应以控制饮食，加强体育锻炼为主，配合中医药及针灸治疗。此外，要注意精神调摄。保持情绪稳定，精神愉快，做到七情和平，防怒，少思虑，勿伤神，就能使血液流通，痰浊难生。所以消除思想顾虑往往是战胜高脂血症，防止动脉粥样硬化和冠心病的重要环节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．调理饮食，控制食量，摄入的热量必须与消耗的能量保持平衡，加强体育锻炼，加强能量消耗，避免形体壅盛、过于肥胖。

2．饮食宜清淡。重点减少食物中的动物脂肪和蛋白质，每次进餐都要严格控制肉类部分，肥甘厚味及辛辣、酒类诸物易助热生痰，不宜食用。晕腥之中，以水产、鱼类为好，因其不腻不滞，无助湿生痰之弊。谷物、干果类大都可食用，豆类及其制品更佳。

3．食用油脂，应首选植物油，少用动物油，忌食肥肉和动物内脏。

4．不食奶油、糖果或酸味饮料，少吃甜食，少吃精制糖。

多吃标准粉，少吃精粉，这样可以改善消化能力，降低除了注意饮食调治原则外，可选用下列药膳调理。

1．健脾饮

桔皮10g、荷叶15g、炒山楂3g、生麦芽15g，白糖适量。

将桔皮、荷叶切丝，和山楂、麦芽一起，加水500g煎煮30分钟，去楂留汁，加白糖代茶饮。有健脾导滞，升清化浊之功。

适用于脾虚痰湿，症见头晕，胸闷，脘腹胀满，体倦乏力，肢麻沉重等症。

2．降脂减肥茶

干荷叶10g、生山楂15g、生薏米10g、花生叶10g、桔皮5g、茶叶15g。取上药共为细末，沸水冲泡代茶饮。有醒脾化湿、降脂减肥功用。

适用于痰湿困阻的高脂血症或肥胖症。

3．三花桔皮茶

玫瑰花、茉莉花、玳玳花、荷叶各12g，桔皮8g，共研为细末，开水冲泡，代茶饮。有健脾理气，利湿消脂功效。

适用于脾湿、肝郁气滞患者。

4．昆布 海藻汤

昆布、海藻各15g，黄豆100g，精盐、香油各适量。上述三物泡好洗净，加水煮汤，待豆熟时加少量调味品即可食用。本方消痰利水，健脾宽中功效。

适用于高脂血症合并冠心病、高血压者。平素胃寒者勿服。

5．首乌黑豆炖甲鱼

首乌30g、黑豆60g、甲鱼（鳖）1只、红枣6枚、生姜三片。先将甲鱼洗净内脏，切块，略炒，同黑豆、首乌、黑枣（去核）、生姜一起放进盅内隔水炖熟，调味后，饮汤吃肉佐膳。本方补益肝肾，消瘀降脂。

适用于高脂血症、冠心病、慢性肝炎等病。

6．干煽茄丝

茄子250g、洋葱50g、蒜头20g，瘦猪肉100g、甜面酱50g。茄子、洋葱、猪肉分别切成细丝，茄丝加盐渍10分钟后挤干水，肉丝拌上甜面酱渍10分钟，用温油炒熟盛起待用。

热油爆香洋葱丝，蒜茸及葱、姜丝，炒熟，加入肉丝，拌合调味即成。本方有温中健脾补虚，散血祛瘀功效。

适用于脾虚及气滞血瘀之高脂血症。

7．凉拌芹菜

芹菜梗200g、海带100g、黑木耳50g。先把黑木耳和海带用水洗净发透，切丝，用沸水烫熟，嫩芹菜梗切成3厘米长，用沸水煮3分钟捞出，冷却后加料拌和佐膳。本方有清热化痰，活血消瘀功效。

适用于高脂血症、冠心病、高血压病。

8．女贞子蜂蜜露

女贞子60g、决明子30g、密蒙花15g、蜂蜜适量。将女贞子、决明子（捣碎）、密蒙花洗净放入瓦煲内，加清水1000ml，武火煮沸后，文火煮30分钟，取汁，将药渣加入清水，再煮30分钟，取汁去渣，将两次取得的药汁煮沸，浓缩至400ml，加入蜂蜜溶化，即成露剂。随量食用。本方有养肝，清热，明目功效。

适用于肝肾阴虚之高血压、高脂血症等。

9．山楂 菊花茶

山楂，杭菊各10g、决明子（捣碎）15g。上述三味一起稍煎，以汁代茶饮。每日一剂，连服3个月。本方有平肝潜阳，祛脂降压功效。

适用于阴虚阳亢型高脂血症、高血压患者。

10．玫瑰茉莉茶

冲泡，代茶饮。本方有悦脾解郁，活血降脂功效。

适用于肝郁气滞血瘀型高脂血症。

11．决明蜂蜜饮

决明子（炒）30g、蜂蜜30g。先将决明子捣碎，水煎取汁，冲入蜂蜜搅匀，代茶。有润肠通便降脂功效。

适用于高脂血症肠燥便秘，但虚寒证忌用。

12．大蒜炒鳝鱼片

黄鳝500g、大蒜250g、生姜少许。将黄鳝活剔，去内脏、脊骨及头，用少许盐腌粘潺，并放入开水中拖去血腥，切片，用精盐、豆粉、糖、姜腌制；大蒜去根，洗净，切段。起油锅，下大蒜爆香，炒至七八成熟，捞起；另起油锅，下姜爆香，入鳝片，溅入绍酒，炒片刻，下大蒜炒匀，调味，下湿芡粉即可。随量饮食。本方有补脾和胃，理气消食功效。

适用于防治高脂血症、动脉硬化症、肥胖症。

13．大蒜腐竹焖水鱼

水鱼（甲鱼）500g、大蒜90g、腐竹60g、生姜4片，葱少许。将水鱼活剔，去肠杂，切块，用开水拖去血腥，捞起滤干水分；腐竹用清水浸软，切段；大蒜去根叶，洗净，切段。起油锅，下姜、葱爆香，放入水鱼，大蒜炒至微黄，溅少许绍酒，下上汤（或清水）适量，同放入瓦煲内焖至水鱼肉熟透，下湿芡粉、葱花调匀即可。随量食用。本方有滋养肝肾，健胃化滞功效。

适用于高血压病、高脂血症属肝肾阴虚者。

14．山楂杞子兔肉汤

兔肉500g、杞子15g、山楂30g、淮山30g、红枣4个。

将杞子、山楂、淮山、红枣（去核）洗净；将兔肉洗净，切块，去油脂，用开水拖去血水。把全部用料一齐放入锅内，加清水适量，武火煮熟后，文火煲2～3小时，调味即可。随量饮汤食肉。本方有养阴补血，活血化瘀功效。

适用于高脂血症、动脉硬化、冠心病属阴虚血瘀者。

15．冬菇木耳瘦肉汤

瘦肉250g、冬菇30g、黑木耳15g、银耳15g。将冬菇浸软，洗净，剪去菇脚；黑木耳、银耳浸软，洗净，除去蒂部杂质；瘦肉洗净，切块，去油脂，用开水拖过。把全部用料一齐放入锅内，加清水适量，文火煮1～2小时，调味即可。

随量饮汤食肉。本方有养阴益胃，润燥生津功效。

适用于高脂血症属气阴两虚者。

16．首乌龟肉汤

乌龟1只（约500g）、乌鸡肉100g、何首乌30g、桑椹子15g、旱莲草15g、女贞子15g。将龟活剔，去肠杂，洗净，用开水拖去血水；鸡肉洗净，切块，并放入开水中拖去血水，去黑皮，斩碎；何首乌、桑椹子、旱莲草、女贞子洗净。把龟肉连龟板与上料一齐放入锅内，加清水适量，武火煮沸后，文火煮2小时，调味即可。随量饮用。本方有滋阴养血、平肝熄风功效。

适用于高脂血症、高血压属阴虚阳亢者。

17．田七炖金钱龟

金钱龟1只（约250g）、鸡肉100g、田七3g、生姜4片。

将金钱龟活剔，去肠杂，洗净，用开水拖去血水；鸡肉洗净，切块，放入开水中拖去血水待用；田七洗净。把全部用料放入炖盅内，加清水适量，炖盅加盖，文火隔开水炖2小时，调味即可。随量饮用。本方有滋阴补气，活血化瘀功效。

适用于高脂血症、冠心病、心律不整属气阴两虚，瘀血阻滞者。

18．灵芝田七瘦肉汤

猪瘦肉250g、龙眼肉15g、灵芝30g、田七6g、生姜4片。

将刮去灵芝杂质，洗净，切成小块；田七、龙眼肉洗净；瘦肉洗净，切块。把全部用料一齐放入锅内，加清水适量，武火煮沸后，文火煮2～3小时，调味即可。随量饮用。本方有养心安神，祛瘀止痛功效。

适用于气虚血瘀之冠心病、高脂血症。

19．素炒凤尾菇

凤尾菇500g、生姜、葱白、麻油各适量。将凤尾菇剪去菇脚，洗净，用大朵的凤尾菇切成小件，用开水拖过，滤干水备用。起油锅，下油、下姜丝、葱白爆香，放入凤尾菇，调味下芡粉炒匀，上碟淋麻油即可。随量食用。本方有清热解暑，润燥化痰功效。

适用于高脂血症、高血压病属痰湿有热者。

20．青豆炒兔肉丁

兔肉250g、青豆粒120g、冬菇30g、生姜少许。将青豆去壳，留用豆粒，洗净；冬菇去蒂，浸软，洗净，切粒；兔肉洗净，切成小粒；生姜刮皮，洗净，切碎。起油锅，下兔肉炒至刚熟取出；另起油锅，下青豆粒、精盐炒至熟，下兔肉丁、冬菇、生姜粒，溅入绍酒，下酱油、味精炒片刻，加入芡粉即可。随量饮食。本方有健脾益胃，清热降脂功效。

适用于高脂血症、动脉硬化症、高血压病。

21．芹菜炒肉片

猪瘦肉100g、芹菜250g、生姜3片。将瘦肉洗净，切丝，加入少许湿生粉、酱油、白糖、花生油、精盐等拌匀腌制；芹菜去根，洗净，切段。起油锅，下姜片爆香，放入肉丝炒至刚熟，取起；再起油锅，下芹菜爆香，下盐炒熟，加入肉丝烩匀，调入味精、白糖等即可。随量食用。本方有清热平肝、芳香健胃功效。

适用于高血压病、高脂血症属肝阳亢盛型，症见眩晕，头痛，口干，口苦，小便短赤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

防治高脂血症的措施是综合性的。

首先，要对高脂血症有一个正确的认识。血脂增高对动脉粥样硬化的形成是一个很重要的危险因素，而不一定是一个肯定的病因。所以，对此病不要产生恐惧情绪，避免过分紧张，使心情保持稳定。因为精神紧张本身可使血脂增高。同时，要仔细分析和查找血脂增高的原因，属于继发于其他因素者，必须首先治疗原发疾病和除去原发的因素。

饮食疗法合理的膳食对防治高脂血症是重要的措施之一。血浆中甘油三酯增高者，应低糖饮食，重点控制碳水化合物的摄入，并适当补充些植物性蛋白质。避免甜食、糖果等食品，以减少内源性甘油三酯的产生。并应戒酒。血浆中胆固醇增高者，应采取低胆固醇、低脂肪饮食，如动物内脏、奶油、蛋黄等，也应限制动物脂肪的摄入，适当食用植物油。

如胆固醇和甘油三酯均增高，则应采用低胆固醇、低脂肪饮食和低糖饮食，适量补充些不饱和脂肪酸和蛋白质的食品。

山楂及其制品有活血化瘀，消脂通脉之功；乌龙茶、绿茶、草决明、荷叶、银花等均有降脂作用。可作饮料长期饮用。

增强体育运动尤其是脑力劳动者和离退休的老年人，要坚持多运动。每日定时、定量的运动，逐渐增加运动量，既可降低血浆中胆固醇和甘油三酯的含量，又可提高高密度脂蛋白的浓度，可增强体质，减低体重，防止动脉硬化的发生、发展。

药物治疗目前临床上使用的降脂药种类繁多，但尚无一种肯定有效的药物，且副作用不少。所以仅在饮食和运动疗法治疗后，仍不能有效地降低血脂时才试用。一般需要长期服用，但个体对药物疗效与副作用有很大个体差异。因此需在服药开始1～3个月密切观察反应，及时复查血脂、肝肾功能等，以便及时调整剂量或更换药物。当血脂降到正常时可适当减少剂量。总之，对高脂血症患者应长期随访，指导患者饮食、生活、用药，对提高疗效及改善预后均有重要意义。

目前常用的降脂中成药，如绞股蓝总甙片、月见草油、田七降脂丸、大蒜精油等。我们研制的益寿调脂片，经过动物实验和临床研究，认为是当前治疗高脂血症较为理想的中药制剂。目前正在进一步探讨其机理。常用的降脂中药有人参、灵芝、何首乌、女贞子、山楂、杞子、决明子、大蒜、泽泻、三七、蒲黄、姜黄、冬虫夏草、茵陈、当归、红花、荷叶、海藻、黄连、大黄、苦参、银花、骨碎补等。

对家族性高脂血症患者，只要通过各种综合措施，自身调养和锻炼，也会使症状和体征得到改善。曾有人调查过患有家族性高脂血症患者长寿秘诀是：心胸开阔，经常活动，起居规则，饮食有节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：痛风
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


痛风_《常见中老年疾病防治》_中医诊治_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

痛风是一组由于嘌呤代谢紊乱所致的疾病。临床表现为高尿酸血症；痛风性急性关节炎反复发作；痛风石的沉积；痛风性慢性关节炎和关节变形；痛风性肾结石；痛风性慢性间质性肾炎；尿酸刺激引起的溃疡。国外有称为尿酸病。痛风性心、脑病罕见。

痛风性关节炎的自然病程及临床表现为：无症状性高尿酸血症期；痛风性急性关节炎期；痛风性关节炎发作间歇期；慢性痛风性关节炎及关节变形期。

痛风性肾损害表现为痛风性间质性肾炎及由此引起的肾功能衰竭。

痛风石可沉积在耳廓、关节、肾、尿路。沉积在关节的痛风石引起关节炎，骨关节损蚀、软组织由于尿酸的刺激引起溃疡和瘘管。肾的痛风石引起间质性肾炎，在尿路的结石引起肾绞痛、血尿、尿路梗阻。

痛风病已经是老年人的常见病。可能是由于饮食结构的改变导致发病率的升高，痛风检验能力的提高和普及而易于发现。由于现时的老年人的上一代人，因历史条件限制而检测资料缺乏，大部分病例未能问到确切的或可疑的家族史。只有1/5左右的病例问到可疑的家族史，能问到明确家族史的病例，不足1/10。

痛风病分原发性和继发性。现时的老年痛风病人中，许多都伴有高血酯症，高血压病。糖尿病、肥胖病等。许多病人有服用可引发尿酸升高的药物，过去治疗的资料又很不完整，所以临床诊治时，很难分清是原发性或继发性。但原发性或者是继发性，对现时的中医学对本病辨证施治的价值尚不高。

中医学对痛风进行辨证施治主要依据“证”，亦即靠病人的自觉症状和医生进行直观检查所得的资料。中医学原无痛风病的病名。按中医学的症和征，可以把以关节病变表现为主的痛风病，列入中医学的“历节风痛”和“痹症”，长期慢性痛风性关节炎造成的关节损害、变形、肌肉痿缩，可列入中医学的“瘘症”、“鹤膝”等。以尿路结石为主要表现的，可以相当于中医学的“腰痛”、“腹痛”、“淋病”、“癃闭”等。以肾损害表现为主的，可以相当于中医学的“腰痛”、“水肿”、“关格”、“癃闭”。久病折磨引起身体虚弱的，亦可称为“虚劳”。对无症状的高尿酸血症的病人，因无症可辨，中医学因此而无名可称，只能按当时的全身情况进行辨证取名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：痛风
  • 下一页：主症
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《常见中老年疾病防治》
  2. 痛风《默克家庭诊疗手册》
  3. 痛风《老年百病防治》
  4. 痛风《临床营养学》
  5. 痛风《中医词典》
  6. 痛毒肿硬无头《奇效简便良方》
  7. 痛风《杂病治例》
  8. 痛不移处《医林改错》
  9. 痛风《推求师意》
  10. 痛痹（即痛风）《医学纲目》
  11. 痛风《医学传灯》
  12. 痛痹《金匮翼》
  13. 痛风《医学入门》
  14. 痛痹《证治准绳·杂病》
  15. 痛风《寿世保元》
  16. 痛痹《证治准绳·类方》
  17. 痛风《医学正传》
  18. 痛痹《续名医类案》
  19. 痛风《万病回春》
  20. 痛痹《续名医类案》
  21. 痛风《证治汇补》
  22. 痛痹《凌临灵方》
  23. 痛风《丹溪心法》
  24. 痛痹《中医词典》
  25. 痛风《外科证治全书》
  26. 痛痹《圣济总录》
  27. 痛风《周慎斋遗书》
  28. 痛《外科选要》
  29. 痛风《丹溪手镜》
  30. 痛《痘疹心法要诀》
  31. 痛风《解围元薮》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

高尿酸血症是痛风病的主要特征，但由于血尿酸值波动大，需反复检查才能免于漏诊。男性血尿酸值高于428ｕmｏl/L，女性血尿酸值高于357ｕmｏl/L，即应疑为痛风病。滑囊液中找到尿酸盐结晶可确立痛风性关节炎。尿石成分分析结果，是痛风性尿石确诊的依据。血尿酸值高出上限是无症状型高尿酸血症的唯一表现。随着中医学的发展，实验室的检验结果被编入中医学的辨证内容，又是必然。

痛风性关节的急性发病，表现为关节的痛、热、红、肿。

最好发关节为第一趾跖关节和踝关节。发作前可无任何前驱症状，只有部分病人有全身疲乏感。疼痛的性质有灼痛、酸痛。多数病人每次只累及1至2个关节。疼痛的程度不定，大多数比较剧烈。全身发热、头痛，乏力的表现可有可无。慢性痛风性关节炎表现为发病关节的肿、痛、热、红。疼痛性质可以是灼痛、刺痛、酸痛、隐隐样不能说明性质的疼痛等，疼痛的程度较急性发作者为轻。长期较强的尿酸刺激，会造成尿酸对骨膜、软骨、骨质的损蚀和对软组织的损蚀，形成瘘管和溃疡，浅表的溃疡可见到肉芽红色和稀脓样液体流出，有部分病例还可见到有砂石样的排出物。

痛风性肾损害和痛风性尿路结石的表现为腰痛、血尿、尿痛、腹痛、小便不通或通而不畅。肾功能失代偿时，还会出现水肿，及全身症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：主症
  • 下一页：症因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


症因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

症因病机

症因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

从中医学的三因论而言，痛风病的病因应是内因和不内外因。纵使是关节病变，症虽在体表，而实由内发，并非外邪六淫致病。痛风病和湿、热、痰、瘀、虚有关，又特别和饮食、疲劳、忧思的关系密切。虽然有些病人发病前有全身或局部着凉的病史，但再度着凉或局部受冷却未见引起发病或加重。并且在开始发病即给予局部冷敷，亦未引起症状加重，反而对热敷感到不适。外邪极其量只能是诱因，而不是直接的病因。痛风病的病因病机，可归纳为以下几点：

1．湿热所伤。饮酒食肉过多，特别山珍海味，动物内脏等。或过食燥热辛辣；或经常饮用冷食冻饮；或过分进食寒滞的食品。都足以伤肝脾、劫肝阴、耗肾液、损肺气，致脾受损不能行湿，肺受损而气不行，肝受损而不能疏泄，肾受损而失开合，久郁而化热。湿热流注关节引起关节痛，下迫膀胱引起“淋病”。药物引起痛风发病，可归属此类。

2．痰瘀互结。由于疾病，或长期的饮食不当、或忧思过度，引起气郁血滞、湿聚成痰、痰瘀互结。痰瘀留注于关节形成关节痛，下聚于肾而使肾开合不利，膀胱运化无?而成“淋病”。痰瘀凝结而实者，即是结石。

3．过度疲劳。过度疲劳会引起气机紊乱，气血运行不畅，阴阳失调，肺、脾气机壅塞，痰、瘀、湿、热得以成聚，引起痛风病发。

4．积损或禀赋不足。在老年痛风症例中，禀赋不足的病例，实在难有足够的证据，只在年轻病例中见到。但积损而形成的痛风病在老年人中常可见到。由于久病折磨，积劳成疾，生育过多，使五脏、气血日渐虚损，气机不畅，所以本病多见于40岁以后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：症因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 症癖气灸法《外台秘要》
  2. 症真从症《脉理求真》
  3. 症癖积痞血蛊门汇方《医宗金鉴》
  4. 症治汤头备录《重楼玉钥》
  5. 症癖等一切病方《外台秘要》
  6. 症状性癫痫综合征【疾病大全】
  7. 症癖（余见疝瘕）《针灸资生经》
  8. 症状性精神病《家庭医学百科-医疗康复篇》
  9. 症癖《博济方》
  10. 支德符《脉诀汇辨》
  11. 症脉轻重论《医学源流论》
  12. 支沟穴【上肢外侧穴位】
  13. 症论治《类证治裁》
  14. 支气管常见疾患《放射诊断学》
  15. 症瘕证治《医宗金鉴》
  16. 支气管发育不全【疾病大全】
  17. 症瘕积聚痞血血蛊总括《医宗金鉴》
  18. 支气管肺癌《自我调养巧治病》
  19. 症瘕积聚【方剂主治】
  20. 支气管肺隔离症【疾病大全】
  21. 症瘕积聚【中药主治】
  22. 支气管肺泡音【疾病症状】
  23. 症瘕【方剂主治】
  24. 支气管肺炎【疾病大全】
  25. 症瘕【中药主治】
  26. 支气管肺炎 二《赵绍琴临证验案精选》
  27. 症瘕《中医妇科学》
  28. 支气管肺炎 一《赵绍琴临证验案精选》
  29. 症瘕《女科宝鉴》
  30. 支气管分泌物增加【疾病症状】
  1. 症因病机《常见中老年疾病防治》
  2. 症疝《中医词典》
  3. 症真从症《脉理求真》
  4. 症疝《中医名词词典》
  5. 症状《临床营养学》
  6. 症癖气灸法四首《外台秘要》
  7. 症状《临床营养学》
  8. 症癖积痞血蛊门汇方《医宗金鉴》
  9. 症状出现前预防《医学遗传学基础》
  10. 症癖等一切病方四首《外台秘要》
  11. 症状性精神病《家庭医学百科-医疗康复篇》
  12. 症癖（余见疝瘕）《针灸资生经》
  13. 支《中医词典》
  14. 症痞候《诸病源候论》
  15. 支秉中《中医词典》
  16. 症门《手穴手纹诊治》
  17. 支德符《脉诀汇辨》
  18. 症脉轻重论《医学源流论》
  19. 支法存《中医词典》
  20. 症论治《类证治裁》
  21. 支膈《中医名词词典》
  22. 症结《中医词典》
  23. 支膈《中医词典》
  24. 症瘕证治《医宗金鉴》
  25. 支沟《中医词典》
  26. 症瘕血块劳疾屡验多人方《回生集》
  27. 支沟《针灸学》
  28. 症瘕积聚痞血血蛊总括《医宗金鉴》
  29. 支沟（经穴）《子午流注说难》
  30. 症瘕积聚《中医名词词典》
  31. 支沟（一名飞虎）《针灸大成》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年痛风病病人，有正虚邪实，本虚标实的特点。老年痛风病病人的证型可分为：

1．热痹型

主证：突然发生的关节痛、热、红、肿和屈伸不利。疼痛的性质多数是灼痛，痛处拒按，局部皮肤灼热、潮红。如有痛风石，大多在皮下可扪到。全身症状有口干、口苦，而全身发热恶寒并不多见，舌质红或绛，舌苔黄腻或白腻，脉洪数或滑数。

治法：清热利湿、通络止痛。

选方：宣痹汤（《湿病条辨》）加减。

药物：防杞10g、北杏10g、连翘10g、滑石30g、薏仁30g、法半夏10g、蚕砂10g、赤小豆15g、栀子10g。

加减：津亏者、加石斛、芦根之类；热重者，加黄芩、石膏、银花藤；气虚者，加黄芪、云苓；湿重者，加桑枝、川萆薢；肥胖痰多者，加浙贝、蒌皮；痛甚者，加田七、灵脂。

2．痰瘀流注型

主证：突然发病，但不如热痹型发病急剧，关节痛、肿、热、红。屈伸不利，烧灼感较热痹型轻。皮肤潮红亦不如热痹型明显。关节肿较热痹型散漫，多数可扪到结石，多数无全身恶寒发热而有头痛身重。舌质暗晦或有瘀斑。舌黄白薄或白腻，脉缓或涩。

治法：除痰去湿，化瘀通络。

选方：除痰通络汤（自拟方）。

药物：浙贝10g、白芥子10g、茯苓15g、桃仁10g、赤芍10g、蒲黄10g、玄胡10g、薏仁30g、银花藤15g、防杞15g、桑枝30g加减：有热者、加黄芩、连翘；湿重者，加萆薢、木通；瘀重者，加田七、红花；痰多者，加蒌仁、浮海石。

3．痿症型

主证：罹病关节变形，肌肉痿缩，关节酸痛反复发作，隐隐刺痛或酸痛。舌质淡白，舌苔薄白，脉缓。

治法：健脾、利湿、化浊、通络。

选方：痛风瘘症用方（自拟方）。

药物：茯苓30g、白术15g、萆薢15g、防杞10g、木通10g、薏仁15g、小环钗15g、蚕砂10g、木瓜15g。

加减：阴虚热盛者，加地骨皮、玄参、知母；气虚者，加黄芪、党参。

4．淋症型

参阅本书《尿石》。

5．溃疡型

主证：多发生在关节周围或耳廓，局部溃疡，溃疡面红色，有清稀脓液，溃疡周围潮红或暗红。如有瘘管，还可以有砂石样物流出，舌质或红或淡或有瘀斑，脉或数或缓，均随所属上述几个证型而异。

治法：除按上述的证型治疗外、局部加用外敷。溃疡难愈者，可用活血祛腐、润肤生肌法。早期用清热除湿、散瘀化痰法。

选方：早期用金黄散（《医宗金鉴》）外敷。溃疡难愈者，用生肌肉红膏（《外科正宗》）外敷。

药物：金黄散：大黄、黄柏、姜黄各250g、南星、陈皮、苍术、厚扑、甘草各100g、括蒌根500g、共研细末。用蜜糖调和外敷。

生肌肉红膏：当归60g、白芷15g、轻粉10g、甘草30g、红紫草10g、血竭10g、麻油500g、防杞30g。先把全部药物浸入油中三日，慢火煎煮至微干、滤过、然后用纱布放入滤出液中，使用时用纱布。原方有醋，治疗痛风性溃疡时应删去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．坚持科学的饮食调治。

2．注意劳逸结合，保持情绪平稳，心情舒畅，防止肥胖的发生。

3．按摩，中药药浴，针刺等有利于康复和治疗。特别对骨关节的痛风性损害的康复有效。

4．注意监测血尿酸水平和尿尿酸水平。发现过度的增高，及时处理。可以预防临床症状发作，减轻痛风对骨关节和肾脏的损害。

5．积极治疗慢性病和尽可能避免使用引起血尿酸增加的药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食调治的总原则在于控制内、外源性尿酸，并促使体内尿酸排出，以往认为血中尿酸一半来自体内的合成，而另一半来自高蛋白、高嘌呤饮食。但随人群饮食条件的优越化，外源性尿酸的来源会超出血尿酸来源的一半。通过饮食调治，大量病人无再出现症状或明显减少出现临床症状的频率。临床所见，控制好饮食，较使用排尿酸药物更优。但老年人却又有可能因过度的限制而引起营养不良。所以必须充分注意根据不同的个体，给予经常性的指导。

1．严格控制食物中嘌呤的摄入量。每天限制在150mg左右。禁食含嘌呤极高的食物，严格控制高含嘌呤的食物。

常用食物的嘌呤含量介绍如下，供选用时参考：

含嘌呤极高（每100g食物中含嘌呤150mg以上）的食物有动物内脏类包括脑、肝、心、肾、胰、胃、肠等；肉类包括一切禽畜或兽类的浓汤、肉脯等；水产类包括沙丁鱼、蟹肉、鲱鱼等；另外还有酵母和含酵母量高的食物。

含大量嘌呤（每100g食物中含嘌呤75～150mg）的食物有羊肉、小牛肉、狗肉、咸猪肉、动物的舌、动物的肺、鹅、野鸡、鸽肉、斑鸠、鹧鸪、凤尾鱼、尤鱼、墨鱼、干蠔、干淡菜、鱼卵、小虾等。

含中量嘌呤（每100g食物中含嘌呤不多于75mg以下）的有牛肉、鸡肉、鸭肉、兔肉、火腿、猪肉、鹿肉、鸵鸟肉、鲜蠔肉、鲈鱼、大比目鱼、龟、鳖、鳗鱼、鳝、鲭鱼、草鱼、鳙鱼、鲤鱼、大虾、豌豆、扁豆、干芦笋、菜豆、蘑菇或蕈类、青豆、花生肉，菠菜等。

含嘌呤类少或无的食物有精制的谷类及其制品、乳类及其制品、蛋类及其制品。糖和蜜、海参、鱼翅、除在含嘌呤中等量项内列举以外的蔬菜和果类等。

2．限制蛋白质的摄入。目的在于减少内源性血尿酸的来源。一般可控制在每日0．8～1g/公斤体重。可选用牛奶、鸡蛋、植物蛋白等补充，以平衡由于限制嘌呤摄入量而限制肉类食品造成的蛋白质摄入量不足。

3．控制总热量和减肥。总热量应较正常饮食的总热量低15～20％以减轻体重和减肥。理想的体重应低于标准体重的10％为好。对于过重和肥胖者，减重减肥的速度，应缓慢，减重减肥的速度宜3个月以上才达到标准体重。再3个月才达到理想体重。一般可给予每天25～30千卡/公斤体重的热量。

4．控制脂肪摄入量。采用低脂饮食，每日入量控制在50g左右。

5．碱化尿液。尿酸在碱性环境下溶解度高。多吃蔬菜、水果有利于尿液碱化。

6．维生素和无机盐。维生素宜补足，特别维生素Ｂ和Ｃ。

低钠饮食有利于老人，适当补充含钾的食物，有利于利尿，也利于尿酸排出。

7．酒精。饮酒会引起体内乳酸堆积，乳酸和尿酸的排出有竞争，所以还是以少饮为好。

8．咖啡、茶和可可。痛风病人是否可饮咖啡、茶和可可，尚有争论。但这些东西会兴奋神经系统，引起神经——内分泌调节紊乱，还是少用为好。

9．水分。水分有利于增加尿量，利于尿酸的排出。无心肾病者每日可饮用2升左右。并多食有利尿作用的水果、蔬菜。

10．后列食品有助于尿酸的排泄，可供选用：百合、绿芦笋、胡萝卜、冬瓜、西瓜、薏仁、荷叶、野葛菜、芹菜、黄花菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．痛风病分原发性和继发性。原发性痛风病目前尚无法治愈，但可望通过控制饮食，避免诱因等，减少发作和尽可能减轻尿酸对组织器官的损害，一旦发现血尿酸过高，不论有无临床症状，均应采取饮食调治和药物治疗相结合的措施，中医西医相结合的方法治疗。继发性痛风病未出现临床症状之前，完全可以通过饮食调治，去除致病原因和诱发因素，防止临床症状发生。

2．习惯上出现关节症状才叫痛风，但事实上，无症状性的高尿酸血症已是潜伏的痛风病。用中医传统理论的思维模式去思考，可以认为是伏邪，所以此时即应开始治疗。

3．对病人做好宣传教育工作，教会病人预防和及时发现病情变化，比临床治疗有更为积极的意义。

4．一旦发生高尿酸血症和出现临床症状，便应积极治疗，切忌“留邪害本”。

5．减少外源性和内原性血尿酸的来源，促使尿酸从体内排出，是预防和治疗痛风病的总则。

6．血尿酸值，尿尿酸值的测定结果，尿酸盐结晶的验出，有助于鉴别症状近似的关节疾病、肾和尿路疾病，并有助于提高中医药治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：尿石
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


尿石_《常见中老年疾病防治》_中医诊治_【岐黄之术】

尿石

尿石

  • 上一页
  • 目录
  • 相关
  • 下一页

尿石包括肾、输尿管、膀胱、尿道的结石。结石的成分可以是草酸钙、磷酸钙、碳酸钙、尿酸、胱胺酸、黄嘌呤、磷酸胺镁等。这些晶体和尿中的有机基质异常的粘合形成结石，但很少由单纯一种晶体组成，老年人尿石病的尿石成分以上述的头四种为多，其余均属少见。尿石病在我国的山东、安徽、江苏、浙江、新疆、陕西、河北、四川、贵州、广西、广东等省发病率较高。

结石生成的位置可以在肾盏、肾盂。输尿管结石多数来源于肾盂，膀胱的结石可由肾和输尿管的结石下降而来，也可以由于前列腺肿大造成膀胱出口的梗塞而形成。临床症状因结石的大小、形状、部位、移动情况的不同而不同。

临床表现是由于结石对尿路的压迫、梗阻、摩擦而引起。

所以细小光滑的结石、停留在肾盂或下肾盏而又无感染的结石，停留在膀胱的光滑而又未造成梗阻的结石，都可以无临床症状。

中医学无尿石病的病名，按尿石病的临床表现，可类似于中医学的“腰痛”、“腹痛”、“石淋”、“癃闭”、“砂淋”、“血淋”、“气淋”等。

无临床症状的尿石病，传统的中医学即无证可辨。随着中医学的发展，声像扫描和Ｘ线影像，及其他仪器检查的发现，应列入中医学辨证施治的内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：尿石
  • 下一页：主症
<<< 返回本书目录
  1. 尿石《常见中老年疾病防治》
  2. 尿石症《病理学》
  3. 尿失禁与遗尿【疾病症状】
  4. 尿素廓清障碍【疾病症状】
  5. 尿失禁【疾病大全】
  6. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  7. 尿失禁【疾病症状】
  8. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  9. 尿失禁【疾病症状】
  10. 尿酸代谢亢进【疾病症状】
  11. 尿失禁《赵绍琴临证验案精选》
  12. 尿酸化异常【疾病症状】
  13. 尿失禁《默克家庭诊疗手册》
  14. 尿酸结晶【疾病症状】
  15. 尿渗透压下降【疾病症状】
  16. 尿酸盐在关节内沉积增多【疾病症状】
  17. 尿渗量测定（Uosm）《常用化验值及意义》
  18. 尿糖【疾病症状】
  19. 尿色酱红或呈酱油色【疾病症状】
  20. 尿酮体试验（UABT）《常用化验值及意义》
  21. 尿三杯试验《常用化验值及意义》
  22. 尿桶《本草纲目》完整版
  23. 尿乳糜试验《常用化验值及意义》
  24. 尿桶弓【中药大全】
  25. 尿妊娠试验阳性【疾病症状】
  26. 尿痛【疾病症状】
  27. 尿妊娠试验《常用化验值及意义》
  28. 尿外渗【疾病症状】
  29. 尿妊娠浓缩试验《常用化验值及意义》
  30. 尿信号《中医疾病预测》
  1. 尿石《常见中老年疾病防治》
  2. 尿失禁《泌尿外科学》
  3. 尿石症《病理学》
  4. 尿失禁《赵绍琴临证验案精选》
  5. 尿试带试验方法《临床基础检验学》
  6. 尿失禁《默克家庭诊疗手册》
  7. 尿素酶的分子结构《中国幽门螺杆菌研究》
  8. 尿渗量测定《常用化验值及意义》
  9. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  10. 尿三杯试验《常用化验值及意义》
  11. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  12. 尿乳糜试验《常用化验值及意义》
  13. 尿酸度检查《临床基础检验学》
  14. 尿妊娠试验《常用化验值及意义》
  15. 尿糖《常用化验值及意义》
  16. 尿妊娠浓缩试验《常用化验值及意义》
  17. 尿糖检查《临床基础检验学》
  18. 尿频《手穴手纹诊治》
  19. 尿酮体检查《临床基础检验学》
  20. 尿内常见的结晶《临床基础检验学》
  21. 尿酮体试验《常用化验值及意义》
  22. 尿门无孔《中医词典》
  23. 尿细胞成分检查《临床基础检验学》
  24. 尿门无孔《中医词典》
  25. 尿信号《中医疾病预测》
  26. 尿路外伤《默克家庭诊疗手册》
  27. 尿信号的理论基础《中医疾病预测》
  28. 尿路结石症的生物化学《临床生物化学》
  29. 尿信号的临床意义《中医疾病预测》
  30. 尿路结石《默克家庭诊疗手册》
  31. 尿血《千金翼方》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛：疼痛的部位、性质、程度，因结石所在位置、大小、形状、表面光滑度，移动情况不同而不同。固定在肾盂、肾盏的结石可以长期不引起临床症状，或只有轻微的腰酸胀痛。较大的结石对肾盂、肾盏形成压迫。或导致积液，可引起肋脊角和/或上腹的钝痛和胀痛。积液较多引起的疼痛，往往绵绵不休，痛处固定。结石在肾盂或输尿管移动时，会产生绞痛或刀割样痛，并可向同侧下腹和阴部放射，也可并有尿频、尿痛。剧烈的疼痛会引起面色苍白、血压下降、出汗、脉沉细等。膀胱结石的疼痛在下腹，并可向尿道放射和出现尿痛、尿频、排尿突然剧痛、排尿中断。因体位移动而又继续排尿，疼痛的性质可以是胀痛或绞痛。大的膀胱结石可有持续性的下腹胀坠痛。尿道结石疼痛的部位在阴部，呈刀割样，如能排出，即突然缓解。

血尿：常和疼痛同时发生，亦可单独存在，可为肉眼血尿，亦可只有镜下血尿，常在结石移动时出现。

尿闭：结石梗阻双侧或孤立的肾盂、梗阻双侧或孤立的输尿管，梗阻于膀胱出口或尿道，可出现尿闭。由于梗阻的结石移动或输尿管的痉挛造成小便断续现象，中医学称为“淋沥不宣”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿石
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

1．湿热蕴积。过食肥甘辛辣，嗜酒伤胃，常饮的水中蕴湿热之气，酿成湿热，生于脾胃，输于下焦水道，煎熬尿液，浓聚而成砂石。

2．津液不足。经常饮水不足，津乏其源。长时间酷热或因于病、夺汗太过，至使体内水液不足，而尿中邪气有余，尿液过浓，邪浊聚而成砂石。

3．肝气郁结。情志失和，郁怒伤肝，气不得疏泄，郁而化火，煎熬尿液，浓缩而成砂石。或因下焦壅阻，膀胱气化无?，水道不利，浊邪久聚而成砂石。

4．正气不足。先天禀赋不足，后天劳累过度，纵欲不羁。

年老体弱，久病所伤，因病多卧，过度悠闲等，引起正气虚损，脾阳不运，肾元不固。运化转输无能、湿浊不化，积累过多，在尿中凝聚成砂石。

5．肾阴亏损。各种原因引起的肾阴亏损、肾阳亢、肾火旺，煎熬尿液，浓缩而成砂石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辨证时注意以下几点。

1．只要尿路中有石存在，不论有无临床症状，都属于尿石病。有症状出现，即应考虑到尿石病。小便中有尿石排出，诊断即可确立。仪器查到尿石，亦可确诊。仪器设备作检查，可以在临床症状出现之前查到尿石。只要有结石存在，症状就有可能出现。

2．治标和治本的关系。疼痛、血尿、尿闭是临床症状，是标。结石是这些症状的成因，是本。阴阳失衡，气血不畅、水道不利，又是产生尿石的原因，又是本中之本。

3．常和变的关系。由于结石的大小、形状、位置不同，表面光滑度、结石移动的情况不同，临床表现亦不同。石的存在是常，症的表现不同是变。所以治疗尿石病不能一方一法到底。要根据具体情况，辨证施治。

（二）分型辨证施治。

1．湿热蕴结型

主证：疼痛、血尿、尿频、尿痛、尿或浊或不浊，舌红、苔白垢或黄垢，脉弦或数。

治法：清热、利湿、通利小便。

选方：四金汤（自拟方）合石苇散（《证治汇补》）化裁。

药物：郁金30g、海金砂15g、内金15g、金砂牛15g、石苇10g、冬葵子10g、瞿麦15g、滑石30g、车前子10g。

加减：剧痛者，先服五淋清毒丹加云南白药，或云南白药加琥珀粉；尿中有血者，加田七。小蓟、蒲黄、仙鹤草；热象盛者，加公英、黄柏、白茅根；湿象盛者，加川萆薢、旱莲草；尿少者，加金钱草、木通。

2．肝郁气结

主证：有尿石查到，或有典型的疼痛，血尿等表现，并有情志抑郁、多烦易怒、纳呆、脘闷嗳气。疼痛的发作和程度，往往随情志的变动而变动，小便不通或通而不畅，可有血尿、舌质红、舌苔薄黄而干或薄白而干。

治法：疏肝理气，通调小便。

选方：四金汤（自拟方）合柴胡疏肝汤（《景岳全书》）化裁。

药物：郁金30g、海金砂15g、内金15g、金砂牛15g、柴胡6g、陈皮6g、川芎5g、香附6g、枳壳6g、赤芍药6g、炙甘草6g、白茅根30g。

加减：肝郁已化火者，加龙胆草、栀子；尿少者，加金钱草、滑石；尿中有血者，加小蓟、蒲黄、生地；心烦明显者，加知母；口干较重者，加花粉、石羔；疼痛剧烈者，加田七、灵脂。

3．津亏

主证：有尿石查到，或有典型的疼痛、血尿症状，有饮水不足或大量出汗，口干渴、烦躁、尿少、舌质红而干、脉细数。

治法：救津止渴、通利小便。

选方：玉液汤（《医学表中参西录》）合四金汤（自拟方）化裁。

药物：淮山30g、黄芪15g、知母6g、葛根5g、五味子5g、花粉30g、白茅根30g、郁金30g、内金15g、海金砂15g、金砂牛15g。

加减：疼痛较剧者、加田七、琥珀末；血尿者，加小蓟、生地、玄参；有热象者，加旱莲草、黄芩、石膏。

4．气虚

主证：有尿石查到，或有典型尿石症状，并有少气懒言、体倦肢软，面色?白，口淡食少，舌质淡，薄苔，脉虚。

治法：补中益气，通阳利水。

选方：四金汤（自拟方）合举元汤（《景岳全书》）化裁。

药物：郁金30g、海金砂15g、内金15g、金砂牛15g、黄芪20g、太子参20g、炙甘草10g、白术5g、升麻3g。

加减：兼阳虚者，加桂枝、附子；大便溏泄者，去太子参，加党参、肉蔻仁。

5．肾阴虚

主证：有尿石查到，或有典型的症状出现，并有腰膝酸软，头晕目眩，小便涩痛，遇劳更甚，少腹拘急，心烦失眠，咽干口燥，手足心热、舌红少苔，脉弦细数。

治法：滋阴补肾，排石利尿。

选方：左归丸（《景岳全书》）合四金汤（自拟方）化裁。

药物：郁金30g、海金砂15g、内金15g、金砂牛15g、熟地20g、淮山10g、枸杞子10g、鹿胶15g、山萸肉10g、川牛膝10g、菟丝子10g、龟胶10g。

加减：疼痛较剧者，先服琥珀末、田七末；尿中有血者，加小蓟、黄柏、仙鹤草；尿少者，加泽泻、车前子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．根据不同的尿石种类，安排不同的饮食，可以预防结石增大和预防尿路结石病再发。

2．注意水分的供给，以免尿液过度浓缩。对脾虚气弱者，可加服健脾补气药物或食物。

3．劳逸适度、注意体育运动。过劳会消耗体力过多，损伤正气，影响尿液的成分。过于悠闲，气血凝滞，亦会影响转输运化，易于形成尿石。所以老年人要有适当的体育活动。

4．保持情绪平稳，身心愉快。郁怒伤肝，可以影响尿液成分、影响肾的开合，平稳的情绪，可以减少结石形成。

5．培养良好的排尿习惯，不要经常忍尿。

6．保证每日有足够的尿量。老年人以每日不少于2000ml为好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

尿石病人的饮食宜忌，随尿石成分不同而不同，可根据尿石成分的检测结果选择食物。在符合这种原则下，再结合中医学的八纲辨证选择具体食物。

草酸钙、磷酸钙、碳酸钙结晶石的病人，宜食用成酸性尿的食物，如鸡、鸭、鱼、肉等肉类食物。谷类、蛋类、葡萄、乳酪等，使尿成酸性以溶解钙石或防止钙石沉积。避免食用牛奶（特别含钙高的奶制品）、豆制品、虾米、田螺等高钙食物。避免食用含草酸量高的食物，如菠菜、番茄、青蒜、苹果、洋葱等。

尿酸结石者，应禁食含嘌呤丰富的食物，如脑、脊髓、内脏、浓的肉类汤、蘑菇、豌豆、菜花等。宜多食成碱性尿的食物。详见本书“痛风”一节。

患胱胺酸结石的病人，应限制蛋胺酸丰富的食物和成酸性尿的食物，如肉类、谷类、蛋类等，而应食成碱性尿的食物。

根据尿石的不同成分，使用不同的食物作食疗的材料，不但符合实验室实验的结果，也是临床实践所证实的。各种尿石病者的食物中的具体食物，还有寒、热、温、凉、平的五味，补、泻的不同作用。

另外，随烹调方法和配料不同，许多食物中的成分亦可能被先除去，宜、忌又会因此而有不同程度的改变。如不加石膏的豆制品，含钙量不高。某些含草酸多的植物，如菠菜，先浸，再经水煮后，含草酸的量便会明显降低。猪肉的“性”，虽传统上认为属寒，如加姜烹调，可以去其寒性。利尿的食物，多会伤气，可以加黄芪同用，切忌呆板。

下列饮食可供选择：

1．木耳

洗净，加糖生食或煮糖水，又可作汤料，作配菜。适用于各种尿石，有祛石、溶石的作用。

2．米糠

成。可作糕点原料，亦可煮粥。但尿酸石和胱胺酸石的患者慎用。

3．内金赤小豆粥

内金2个（研成粉用更好）、赤小豆50g、粳米50g、陈皮3g、糖适量。共煮粥，不喜甜食者，可以淡食。适用于各类尿石，尤其适用于湿热、肝郁、津亏者。

4．胡桃肉

可以生食，亦可煮汤，煮粥，作菜肴的配料，作糕点的配料。有补肾、排石的作用。可用于肝郁、气虚、肾亏的尿石患者。但尿酸结石患者慎用。

5．海带绿豆汤

海带50g、绿豆100g、猪肉100g、陈皮5g。共煮汤，饮汤食肉。亦可去猪肉、加粳米和糖，煮粥。适用于湿热、肝郁、津亏的尿石病患者。胱胺酸结石患者慎用。

6．茅根竹蔗茶

茅根100g、竹蔗50g。煎水代茶。适用于肝郁、湿热、津亏、肾阴虚的病人，也适用于各种尿石病患者。但气虚、胃寒的病人慎用。

7．普洱茶

普洱茶叶焗服、适用于湿热、肝郁、津亏、肾阴亏的尿石病患者作饮料用，宜淡不宜浓，有开胃消食、养津止渴的作用。

8．黄花鱼头石

黄花鱼头石熔烧研细末，每次服2～3g，亦可煮粥，煮汤、制糕点。配不同的配料，适用于不同种类的尿石和不同证型的尿石。

9．南瓜粥

南瓜适量、煮粥。适用于尿酸结石，胱胺酸结石。但脾胃虚寒者慎用。

10．金钱草茶

金钱草50g、旱莲草50g、蜜枣50g。共煮水代茶。有利水通淋的作用。适用于各种尿石病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．尿石病是由复杂的，不同的原因，慢性形成的疾病。不同的病人，尿石的成分不同。同一病人中，又有可能存在两种成分以上的尿石。防治时，要针对不同的病因，不同成分的尿石，采用不同的防治方法。

2．老年尿石病病人，往往伴有其他的慢性疾病，这些慢性疾病可能就是尿石病的病因，又会妨碍对尿石病的治疗。老年人活动减少，内分泌失调，钙代谢的特点，都是容易发生尿石病的原因。防治时，必须把全身情况的因素，通盘考虑。

既要运用现代科学的方法进行分析，又要采用中医学的整体观念和辨证方法分析，才能取得比较理想的防治效果。

3．目前治疗尿石病的方法，可以归纳为溶石、排石、手术取石三法。碎石是把大的石块击碎，以利于排石。排石法的优点在于可以免除手术的损伤和痛苦，疗程又比溶石法短。

对无嵌顿，长径在1ｃm或以下的结石，完全可能用排石法祛去。如果又是表面光滑的结石，就更为容易。在肾盂下极的结石，亦可用排石法治疗，但难度高些。长径大于1ｃm的结石，用排石法就比较难，条件允许的，可以用碎石法先行击碎，小于0．1ｃm长径的结石，往往可以自行排出。中药内服对大一些的结石，有促使其排出的作用。内服中药排石的作用，分别有加强肾盂和输尿管蠕动和利尿的作用，利尿排石有别于水冲洗法，所以要多饮水。总攻法属于排石法一类，但老年人未必能接受。长径大于1ｃm的尿石，未必不能排出，只是较难。针刺、按摩亦有助于排石，临床上很少单独使用。溶石法是对较大的结石，又不允许手术取出的病例。根据结石的成分，用调整尿液酸碱度，内服针对性药物，使尿石缓慢溶解消失，此法疗程长，对太大的结石，亦有困难。中药运用于溶石法目前只起到辅助作用。溶石法对治疗痛风石的效果比较好。

4．尿石病的复发率比较高，有文献报道在15％以上，老年人的复发率高于此数。有报道尿石病最长在5～10年内复发。但如积极预防，亦未必复发。所以预防工作有积极意义。

临床上亦确有10年内无复发的病例。

5．饮水质量和饮食结构对尿石的形成有密切关系，应予重视。

6．对于太大的结石或已造成梗塞的结石，应争取尽快采用碎石或手术取出，以防止肾脏受损，肾功能丧失，嵌顿的尿石以取石为好。

7．老年人应定期作检查，尤其在高发地区和有痛风病的老年人更为必要，以利于尽早发现，在尿石还细小时给予治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：性功能减退
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


性功能减退_《常见中老年疾病防治》_中医诊治_【岐黄之术】

性功能减退

性功能减退

  • 上一页
  • 目录
  • 相关
  • 下一页

性功能减退就是性行为能力的减退。性行为是一个庞杂的概念。本文所说的性功能是指性兴奋，性兴奋持续期（平台期），人类之间阴茎——阴道式性交，和通过性交活动取得性高潮，性兴奋的消退期的性行为链。本文所说的性功能减退，是指原来性功能正常的老年人，或原来性功能正常的中年人，在老年期出现性功能过早或过度的减退。

人进入老年期，随着各组织、器官老化和衰退，性器官和与性器官紧密相关的内分泌腺也出现老化和衰退，因而性功能也出现不同程度的减退，是不可抗拒的自然规律。但不是任何年龄的老年人都已丧失了性行为的能力或没有性行为的要求。老年人性能力的维持，随思想观念、身体状况、社会环境、种族、饮食结构、文化水平的不同，个体差异很大。

如果上述条件都好，又有一个性兴趣浓厚的性伴侣，其性功能可能维持到七八十岁乃至九十岁。老年人性功能的正常减退，是对于中壮年人性能力而言。而且正常的减退应该是随着年龄的增加而缓慢地逐渐地出现的。由于性伴侣之间性功能减退的程度、速度的不和谐，不论其原因是什么，都可以引起性治疗问题。性治疗包括了运用生物学、性医学、心理学和行为学的知识，对患有性功能减退的老年人进行心理的、医学的、行为训练的治疗方法，使其性功能恢复到应有的水平。

中医药学没有性功能减退的病名，但有“阳痿”、“早泄”、“阴冷”、“不能入道”等症名。

中医药学的“遗精”、“滑精”、“血精”、“阴痛”等，均不属本文所说的性功能减退的范围。由于躯体的残疾或其他疾病引起的性交动作障碍，或因治疗疾病、需要限制性行为，也不属本文的范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：性功能减退
  • 下一页：主症
<<< 返回本书目录
  1. 性功能减退《常见中老年疾病防治》
  2. 性功能异常伴发的精神障碍【疾病大全】
  3. 性功能低下《自我调养巧治病》
  4. 性功能障碍《默克家庭诊疗手册》
  5. 性高潮障碍【疾病大全】
  6. 性功能障碍《赵绍琴临证验案精选》
  7. 性感不快【疾病症状】
  8. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  9. 性发育停顿【疾病症状】
  10. 性激素类药及避孕药《药理学》
  11. 性发育慢【疾病症状】
  12. 性激素类药及避孕药　制剂及用法《药理学》
  13. 性倒错【疾病症状】
  14. 性激素紊乱的临床生化《临床生物化学》
  15. 性传播性疾病《皮肤性病学》
  16. 性交困难【疾病症状】
  17. 性传播疾病概论《基因诊断与性传播疾病》
  18. 性交疼痛《女科宝鉴》
  19. 性传播疾病《默克家庭诊疗手册》
  20. 性交疼痛【疾病大全】
  21. 性传播疾病《家庭医学百科-医疗康复篇》
  22. 性交疼痛 【疾病症状】
  23. 性传播疾病《妇产科学》
  24. 性交疼痛 【疾病症状】
  25. 性传播疾病《病理学》
  26. 性冷淡【疾病大全】
  27. 性病性淋巴肉芽肿【疾病大全】
  28. 性命篇上《性命要旨》
  29. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  30. 性命篇下《性命要旨》
  1. 性功能减退《常见中老年疾病防治》
  2. 性功能低下《自我调养巧治病》
  3. 性功能障碍《默克家庭诊疗手册》
  4. 性功《中医词典》
  5. 性功能障碍《赵绍琴临证验案精选》
  6. 性传播性疾病《皮肤性病学》
  7. 性功能障碍《神经精神疾病诊断学》
  8. 性传播疾病概论《基因诊断与性传播疾病》
  9. 性机能障碍《泌尿外科学》
  10. 性传播疾病《妇产科学》
  11. 性激素的生理与生化《临床生物化学》
  12. 性传播疾病《病理学》
  13. 性激素类药及避孕药《药理学》
  14. 性传播疾病《家庭医学百科-医疗康复篇》
  15. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  16. 性传播疾病《默克家庭诊疗手册》
  17. 性急多怒经闭《中医词典》
  18. 性传播的肠道感染《默克家庭诊疗手册》
  19. 性急多怒经闭《竹林女科证治》
  20. 性成熟延迟《默克家庭诊疗手册》
  21. 性交的规则《素女经》
  22. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  23. 性交基本姿式《素女经》
  24. 性病的流行及现状《基因诊断与性传播疾病》
  25. 性交疼痛《默克家庭诊疗手册》
  26. 性病的传播方式《基因诊断与性传播疾病》
  27. 性量辨病《常见病自测》
  28. 性别身份障碍《默克家庭诊疗手册》
  29. 性命《中医词典》
  30. 性别和性染色体《医学遗传学基础》
  31. 性命兼修《中医词典》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

勇性：男性性功能减退的主症包括性冷感、阳痿、早泄。性冷感是病人对性行为的主观要求缺失或不足。阳痿是指在具有适当的性刺激条件下（包括强度和持续时间），未能引起性兴奋，阴茎不能勃起或勃起不坚，不能插入阴道；或虽能勃起并足以插入阴道内，在插入阴道后一分钟内射精动作出现以前，即疲软而不能完成性交。早泄是指阴茎能勃起，但在插入阴道之前或开始性交一分钟之内，即出现射精的现象，随之阴茎痿软，性交无法继续下去。

女性：包括性欲低下或性高潮缺乏两种。性欲低下是指对性刺激不感兴趣、厌恶、以至完全拒绝或厌恶性行为。性高潮缺乏是指虽有性欲，也不拒绝性交，但不能达到性高潮，缺乏应有的舒适快感。

性功能和生育能力相关联，由于人工授精技术的出现，性功能低下的内涵和无生育能力的内涵已不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性功能减退
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

中医药学把性功能和肾功能紧密联系，然后根据肾和其他脏器组织的关系，把性功能和这些脏器组织联系上。阴阳两者之间，阳对性功能起直接的躯动和维持作用，而阴是阳的依托。所以和神是性功能的动力，精和血是性功能的基础。

关于性和肾的关系，最经典的描述，可见于《内经、上古天真论》。以后各种医籍中描述颇多，并不乏关于性的专著。

根据医籍和结合临床实践，可把老年人性功能减退的病因病机归纳如下：

1．肝气郁结：由于对性的传统思想观念和生理上对性的要求两者不协调，形成心理上的不平衡；工作或生活的压力、纠纷形成的心理障碍；性伴侣间感情不和谐；种种原因导致过去性生活快感的缺乏或长期缺乏性伴侣；由于性生活环境不良，而产生性交时的心情不佳；其他疾病造成的肝郁证，由于肝气郁结，气机受阻、上下不通，脾主之意和肾主之志皆不能发越而致性功能减退。

2．心脾两虚：工作或生活负担太重，思虑过度，劳心太过，饮食不思而致心脾两虚，心神先怯，脾气不充，心肾不交，任、督、带脉虚，致性功能减退。

3．痰血瘀阻：由于外伤或疾病造成痰血瘀阻，脉络不通，精、神、血、气不达于前阴，导致性功能减退。

4．湿热下注：由于不洁的性交或由于下阴失于保洁，湿毒之邪侵袭。其他疾病引起的湿热下注于前阴，气血错乱，血脉不通，引起性功能减退。

5．阴虚阳亢：手淫或梦淫太过，失精过多，月经不调，失血、过食辛辣、损伤阴液，各种疾病造成的肾阴损伤，都可以引起肾阳亢，导致性欲旺盛而心有余力不足。

6．肾阳不足：五脏虚损、房事过度，久病体虚、一切疾病所致的肾阳损伤，都会引起性功能减退。也是老年人性功能低下的最终的病机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肝气郁结

主证：性冷淡、性高潮缺乏。阳痿、早泄。个别病例亦可有心有余力不足的症状。多数病例可以问到诱因。精神抑郁、焦虑、紧张、太息、烦渴、易怒，胸胁闷痛，嗳气、食欲不振。舌质淡红、苔薄白或薄黄，脉象或弦或涩。

治法：疏肝解郁、通络振阳。

选方：逍遥散（《太平惠民和剂局方》）化裁。

药物：柴胡10g、当归5g、白芍10g、白术10g、茯苓10g、甘草5g、生地黄10g、川芎5g、川楝子10g。

加减：郁已化火者，加栀子、黄柏；头痛者，加石决明、菊花、勾藤；口渴者，加瓜蒌根、石斛；大便秘结者，加玄参，枳实；老人多阴津不足，振阳之道在于通和解郁，不宜多用辛燥。

2．心脾两虚

主证：厌恶房事，阳痿、早泄、面色?白、心悸易惊、失眠健忘，头晕神疲，食欲不振、舌质淡、舌苔白，脉细弱。

治法：补益心脾。

选方：归脾汤（《校正妇人良方》）。

药物：白术15g、茯神15g、黄芪15g、党参10g、甘草5g、当归3g、远志3g、木香5g、酸枣仁15g、桂圆肉15g、生姜5g、红枣5g。

加减：大便溏泄者，倍用白术，加肉蔻仁；口干、口苦者、去木香；胃滞者，加炒麦芽、内金；阴虚证兼见且较明显者，可加熟地、肉苁蓉。

3．痰血瘀阻

主证：痿软不举，厌恶房事，房事疼痛。并有肥胖者以痰阻为主兼瘀；并有消瘦者，多以瘀证为主兼痰阻。外伤所致者，有病史可查并有伤处可验。内伤所致者，有全身表现可据。多瘀者，舌可见瘀斑、脉涩、痰阻者，舌多白、脉涩。

治法：化痰行瘀，通络振阳。

选方：复元活血汤（《医学发明》）合贝母瓜蒌散（《医学心悟》）化裁。

药物：柴胡10g、当归10g、红花6g、甘草6g、桃仁10g、炙山甲6g、瓜蒌皮10g、贝母10g、茯苓10g、花粉15g、白芥子10g。

加减：痰盛者，加胆星；瘀重者，加丹参、田七；气虚者，加黄芪、太子参。

4．湿热下注

主证：除具性功能减退的主症外，可有阴囊湿痒、尿浊、带下增多，腥臭、尿黄、尿痛、身倦等症可查。舌苔黄腻或白腻，舌质淡红、脉多滑数。

治法：清热利湿。

选方：龙胆泻肝汤（《医方集解》）化裁。

药物：龙胆草6g、黄芩9g、栀子9g、泽泻12g、木通9g、车前子9g、当归3g、生地黄9g、柴胡6g、甘草6g、蛇床子10g。

加减：脾虚体虚胖者，加茯苓、浙贝；痒甚者，加苦参、茵陈；阴部有红、热者，加公英、地丁、银花；本方可复渣外洗阴部。

5．阴虚阳亢

主证：本型的特点是性欲亢进，易于心动而不能久继、阳举而不坚、难以得到性高潮，全身症状可有头晕目眩，梦交早泄、耳鸣、心悸、易怒、口干口渴，舌质红绛，少苔或无苔，脉数。

治法：滋阴降火，交通心肾。

选方：知柏地黄汤（《医宗金鉴》）加味。

药物：熟地黄25g、山萸肉12g、泽泻9g、茯苓9g、丹皮9g、山药12g、知母12g、黄柏12g、龟板30g、牡蛎30g。

加减：阴火炽盛者，可以生地黄易熟地黄、加龙胆草；并有津伤阴液不足者，加玄参、麦冬。

6．肾阳不足命门大衰

主证：本型的特点是性欲低下、阳举不坚或阳事不举。精液清稀，女性带下清稀，分秘物清稀，阴囊松驰，阴冷感。夜尿频，腰膝冷痛，畏寒肢凉，面色?白，舌质淡，舌苔白，脉沉细无力。

治法：温补肾火，壮阳振痿。

选方：右归丸（《景岳全书》）加减。

药物：熟地黄20g、山药12g、杞子12g、山萸肉9g、鹿角胶12g、菟丝子12g、胡桃肉12g、杜仲12g、当归9g、制附子12g、肉桂9g。

加减：兼气虚者加黄芪、党参；飱泄者，加肉蔻仁、五味子；胃虚寒呕吐者，加干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

康复调理的措施，应是从开始治疗时即应注意运用。并且贯穿全过程，以至性功能已恢复正常以后。

1．心理康复调治：增进性伴侣之间的感情；建立正确的性观念；性伴侣间的互相爱护和尊重；加强性伴侣之间的交流，包括交流性接触的感受。满足女性皮肤接触的欲望和男性排泄的要求；体谅对方的困难，鼓励积极治疗和耐心支持对方积极治疗。

2．积极治疗慢性疾病：老年人常患有这样那样的慢性病都会在不同程度上，直接或间接影响性功能，应予积极治疗。

3．身心劳逸要适度：老年人耐劳能力不如中、青年时期，过劳会引起对性生活的“消极怠工”，并可因此而逐渐引起对方的性冷淡，过劳会伤气耗精。过度的休闲，难免影响气血疏通，易于因此而引起肥胖，痰、瘀、湿的积聚，亦妨碍性功能。

4．控制体重和减肥：过重和肥胖会妨碍性功能，控制体重和减肥的方法在于合理的饮食结构和劳逸适度。

5．合理的性生活频度：老年人的性生活频度很难一概而定，对于一对长期维持性生活的伴侣、而身体尚健，性兴趣尚浓者，性生活每月3～4次或以上，未必便是过度，每月1～2次亦未必便是太少。老年人的性生活应以“有感而发”，每月不少于1次为宜。两次性生活之间要适当的间隔，过密的性生活会引起性器官的静脉分支增多，导致“入不敷出”。在治疗期，可休整1～2个月，以利于“养精蓄锐”，促进康复。

6．加强盆底肌肉训练：女性的方法，是像忍尿那样，把阴道和周围的肌肉用力向上提和向内收紧，收缩后再放松。开始训练时，连续做10次，以后逐渐增加到连续50次。另一法是把手指消毒后，插入阴道内并压迫阴道壁，设想用阴道壁压紧手指。开始训练初期，每遍训练做20次收缩和放松，只插入一指，以后可插入2指，并根据个体情况增加到30次收缩和放松。男性的方法是像忍住小便那样，提肛和提睾，每遍做20次，以后缓慢地增加到每遍50次，每日1～2遍，有助于提高性交能力。

7．气功调治：气功的练习有利于性功能的恢复和维持。

目前社会上流行的老年人所练的气功都有助于治疗老年人性功能减退。特别有利于老年人性功能减退症的气功有返还功，其方法是：站式，头正直平视而眼脸松驰低垂微睁，舌抵上颚，双脚分开平肩，双手自然下垂，当吸气将满的时候，男性收缩肛门，提升睾丸，女性收缩阴道和肛门。收功时，男性放松肛门，让睾丸自然下降，女性放松阴道和肛门。徐徐睁开双目，稍作轻柔的关节运动后，双手互搓，以后用双手擦头、面、耳各18次即可。每遍练习以呼吸20次为宜。返还功属于一种道家的导气法。其他的方法不少，如搓肾俞，搓涌泉，疏任、督等。都属于气功疗法和穴位按摩的混合法。但值得提出讨论的是，通过动作，使产生射精感或女性性高潮感，然后又突然用意念遏止的方法，对老年人没有好处，会引起性疲劳。虽然实践的病例不多，但都淡化了性兴趣。

8．针灸和穴位注射法：针灸和穴位注射的常用穴位有八擿、肾穴、心俞、命门、三阴交、气海、关元等，对于老年人常规加用足三里更好，常用于穴位注射的药物有鹿茸、胎盆、丹参、黄芪等的注射液。也有用生脉注射液。上述穴位也可以使用指压法、揉搓法。

9．中成药：市售中成药很多，其优点在于使用方便，可根据个体的具体情况，按说明书的说明选用。

10．注意个人卫生和性卫生：经常保持阴部的清洁和冷暖适合，内裤不能过紧。不滥交和避免不洁的性交，旅游时要注意浴盆、浴巾的卫生。

11．不可忽视饮食调治：见饮食调治部分。

12．器械的使用：负压治疗仪器，磁疗、离子导入等，都对性功能减退的康复有作用，治疗性功能减退的性保健裤、保健治疗环等亦起到治疗作用，并有助于临时需要的解决。假体的使用除起到治疗作用外，还有利于防止对方产生性功能减退症。各地的性保健用品店均有售，可在医生指导下选用和使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人性功能减退，通过饮食调治，往往可以收到效果。

饮食调治的要点有：忌浓茶、浓咖啡、戒烟、少酒；宜多食蛋白质；宜多辛少辣，多温少凉，多禽少畜、忌过食肥腻；宜多食含锌多和维生素丰富的食物。但老年人又因常伴有其他疾病，如高血压、高脂血症、动脉硬化症，慢性胆囊炎，肝硬化、尿石、痛风等，有利于提高老年人性功能的食品又未必适合于这些疾病的康复和治疗。使用时要权衡利弊得失，灵活运用。可以用中药加入膳食中，以求取得兼顾的效果。下列食品可供选用；

1．肉类：雄鸡肉、雀肉、鸵鸟肉、鸽肉、竹丝鸡肉、鹧鸪肉、狗肉、羊肉、牛肉等肉类，有壮阳补火振痿的作用；猫肉、猪肉、鼠肉、蚬、鸭肉、鹌鹑肉、马肉等，有滋阴补肾以增强性功能的作用；马肉、穿山甲肉除了能增强性功能的作用外，还有清热解毒的作用；蛙肉除滋阴补虚外，可清热解毒；蛇肉一向被认为可解毒、祛风、去湿，同时又可增强性功能。这些肉类都可用作菜肴，可以煮粥、煮汤、焖、炒等。

2．水产类：鲤鱼、鳝鱼、虾类，属壮阳补火以增强性功能：龟、鳖、鲫鱼、泥鳅鱼、塘虱鱼、田螺、蚌、牡蛎肉等属养阴以增强性功能的水产品。其中田螺、蚌并有清热解毒的作用；鱼胶（鱼鳔）一向被认为是以养阴为主，阴阳俱补的佳品，有增强性功能的作用，鱼翅的作用大致相同。这些水产品皆可作菜肴。

3．蛋类：禽类的蛋，皆近于中性，凉热偏胜甚少，都可作补品，视配料不同，可用作补阳或补阴。都可作菜肴，亦可作糕点。

4．鞭类：是畜、兽、爬行类的阴茎。常用有鹿、狗、牛、马、羊、猪、蛇的阴茎，都属壮阳补火以增强性功能的食品。

都可作菜肴，炖、煮、焖均可，亦可作药用。

5．睾丸：畜、兽、禽的睾丸，属壮阳补火类。用法和鞭类相同，并可炒熟作菜肴，亦可以作药用。

6．肾类：禽畜兽类的肾脏。取材时，注意连肾上腺同取，属温肾壮阳类的食物，但同时有滋阴的作用。作菜肴用，亦可入药。用法和鞭类相似。

7．昆虫类：九香虫、龙虱有壮阳振痿的作用。可入药，可加配料调味煨熟食用。亦可煮粥、煮汤。食用前，可先放入热水中，使虫排清尿液。蜂、蚁为壮阳振痿的昆虫类食品，蚕蛾亦有明显的壮阳振痿的作用，下文另有介绍。

8．植物类：种类繁多，不能一一介绍。常用作饮食调治的植物，有胡桃肉、韭菜、黑眉豆、黑芝麻、花生、开心果、枸杞子、葱、蒜、芫荽、冬虫夏虫、胡萝卜、黑枣、芹菜等，都有补肾振痿的作用。

9．蚕：蚕蛹可作菜肴，有补肾壮阳起痿的功效，而且比较明显。但应注意对蚕蛹过敏的体质和因病不能食用的病例勿用。蚕蛾对治疗性功能减退有良好效果，为李时珍所推崇。

可去翅、足后洗净，炸熟作菜肴，亦可浸酒饮用，蚕蛹亦可浸酒。市售有蚕蛾酒供使用。

10．蜂类：以蜜蜂为最佳。其因味甘而无毒，故多使用蜜蜂。用作治疗性功能减退时，可用蜂蜜、蜂王浆、蜂子。蜂子（即蜂虫）可吞服，其作用甚广，可治疳积、虚劳、胃痛、肝炎、阳痿、早泄等。蜂子治疗性功能减退以雌蜂子最佳。本文作者在治疗老年人的其他疾病时，使用由广东省佛山市经营保健品的丰裕贸易公司在广东独家经销的“皇胎王胶囊”时，发现“皇胎王胶囊”有提高老年人性功能的作用。一些性冷漠的男女老年人服用后出现性欲，部分性功能减退的老年人还出现了可以完成性交并达到高潮的结果，但专门用于治疗老年人性功能减退，则尚缺乏系统的观察。“皇胎王胶囊”是湖南省（湘卫食准Ｃ生字1994年011404）产品。

饮食调治的具体运用，要根据不同的个体和不同的具体情况，运用不同的食品配合不同的中药。如阴阳两虚的病人，使用壮阳补火的食物，可用养阴的中药；使用滋阴补肾的食品，可加用行气导滞的中药，配成可口又能治病的饮食。也可加用西药，如某些补充维生素类和补充矿物质类的西药，又如血管性阳痿和有高脂症的病人，可用田七、丹参、山楂之类的中药作为膳食中的佐料。

上述饮食的介绍，适用于阳痿、早泄、性冷淡等，但以早泄为明显表现的病人，还可以注意加用固精的药物，如芡实、金樱子、五倍子、龙骨、牡蛎等加入药膳中。

饮食调配应根据不同证型，如属湿热下注型，除在上述介绍中选用外，药膳中的药物要注意配有清热利湿的作用，不能只强调补肾而忽视了另一面。

在调配老年人性功能减退症的饮食时，男女性一般相同。

由于过去的观念，认为女性是被动的和以血以阴为主，其实女性的性功能也是由雄激素驱动，是由气和阳驱动的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．性教育：性教育包括了性知识、性观念、性卫生三个方面。良好的性教育往往已足以治愈老年人心理性的性功能减退。

2．全面考虑：引起老年人性功能减退的原因很多，包括了年龄、性生活的环境、文化水平、过去性生活的情况、性伴侣间的感情、身体健康状况和药物使用状况、生活状况等等，诊断和治疗时，要全面考虑、周密分析。

3．要有良好的诊断和治疗环境：有一个安静的和没有无关者在场的环境，才能听到病人真实而又详细的叙述，才能作出正确的判断。有良好的环境，才能对病人作详细的指导和训练。

4．夫妻同治：性功能减退可能是由对方引起的，治疗是否成功，也和另一方的协助有密切关系，所以必须双方同治，包括了性教育、治疗知识的教育、行为的训练等。

5．全身和局部结合，多方法联合治疗：老年人性功能减退往往有其他慢性疾病存在和其他的慢性疾病引起。除了外伤所致的性功能减退，都应注意全身治疗和局部治疗相结合。

并采用多方法联合治疗。即使是器质性的功能减退，亦往往关有心理性因素。

6．对于老年人性功能减退的治疗，中医学强调分型辨证治疗，并不如一些江湖或医生或江湖术士们一味使用壮阳药物，中医学已认识到局部病变对性功能的影响。如生殖器肿瘤、生殖器的炎症、性病等的影响，也强调局部的治疗。中医学也认识到心理因素对性功能的影响，要求“心病还需心药医”。

7．某些器质性性功能减退，应争取手术治疗，如严重的动脉梗塞，严重静脉瓣闭合障碍，外生殖器的创伤和肿瘤。

8．身心健康、劳逸适度、文娱体育活动、合理的饮食、不但对治疗有重要意义，对康复调理、维持性功能正常也有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：腰痛
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


腰痛_《常见中老年疾病防治》_中医诊治_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证。本症可见于西医的内、外、妇科及神经科多种疾病，是老年人常见的病症，其发生的原因较为复杂，甚至是多方面的，其中除了老年人因长期的腰椎活动量及负荷过大、脊柱姿势不正等原因外，内分泌功能紊乱、体型改变等随年龄发生的变化都可促成腰肌及脊柱的病变而产生腰痛。常见的腰痛原因除前面已述的腰椎骨质增生外，还有腰肌劳损、骨质疏松症、老年肥胖症以及慢性纤维织炎等。但必须排除某些内脏疾病（如慢性肾盂肾炎、肾结石、消化性溃疡、胰腺癌等）引起的腰痛。

本病属于中医学的“腰痛”、“痹痛”、“肾亏”的范畴。从病机上多因外感风寒或湿热之邪，阻滞经络；或跌仆外伤，气血阻滞；或肾亏体虚，筋脉失养而成。因用力不当，操劳过度所产生的有称为“闪腰”或“岔气”的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：腰痛
  • 下一页：主症
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《常见中老年疾病防治》
  2. 腰痛《评琴书屋医略》
  3. 腰痛《黄帝内经太素》
  4. 腰痛《医学集成》
  5. 腰痛《圣济总录》
  6. 腰疼《医学衷中参西录》
  7. 腰痛《景岳全书》
  8. 腰疼《中医词典》
  9. 腰痛《景岳全书》
  10. 腰酸腹胀不孕《傅青主女科》
  11. 腰痛《气功外气疗法》
  12. 腰酸《中医词典》
  13. 腰痛《自我调养巧治病》
  14. 腰脽痛《中医词典》
  15. 腰痛《傅青主男科》
  16. 腰脽《中医词典》
  17. 腰痛《傅青主女科》
  18. 腰肾脓水方二首《外台秘要》
  19. 腰痛《中医词典》
  20. 腰上三角和腰下三角《人体解剖学》
  21. 腰痛《备急千金要方》
  22. 腰软《脉因证治》
  23. 腰痛《新修本草》
  24. 腰软《中医词典》
  25. 腰痛《凌临灵方》
  26. 腰热《中医词典》
  27. 腰痛《杂病治例》
  28. 腰奇《针灸学》
  29. 腰痛《正骨心法要旨》
  30. 腰奇《中医词典》
  31. 腰痛《重订灵兰要览》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上要首先确定腰痛的病因。如由于腰椎骨质增生的则有病变椎体有压痛、腰肌痉挛、疼痛、劳累或受凉后加重；有时可有沿坐骨神经处肌肉酸胀、痹痛、且与体位有关。如由于腰肌劳损所致，可追查出外伤史，如为急性的腰肌表现为一侧或双侧剧烈性疼痛，髂后上棘的内侧及第四五腰椎旁有压痛并伴肌肉痉挛，可伴发反射性腿痛，但无坐骨神经痛的体征。慢性腰肌劳损可由于急性期治疗不彻底所致的后遗症，也可因持续弯腰劳动引起，临床特点为慢性间歇性或持续性腰肌周围酸痛。劳累时疼痛加重，休息后好转，痛不剧烈，但可持续数月甚至数年之久。纤组织炎好发部位为腰背、颈、肩和胸部，起病可缓可急，主要症状为局部疼痛、肌肉痉挛和运动障碍，患部有局限性压痛，有些病人可扪及纤维织炎的痛性或无痛性结节。病变在腰部则产生腰背痛，腰部僵硬感，弯腰困难，常于清晨发生，活动后，疼痛减轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病属于“痹痛”，病位在腰，故病久不愈，也可属于“肾虚”。其发病的机转，按中医的理论“风寒湿三气杂至，合而为痹也”即痹症的产生是由风寒湿三气杂合侵袭人体，造成经络气血阻滞不畅通，不通则痛。由于人体禀赋素质不同，阴阳盛衰的情况各异，加之感受外邪阴阳属性的区别，决定了机体会有不同反应和症侯转归的不同。如病人素体阳气不足，阴气偏盛，则阴寒内生，若感受寒邪（或风湿寒邪），多从阴化寒，成为寒痹。相反，如素体阳盛之人，阴精不足，则内有郁热，即使感受风寒湿邪，也可以从阳化热，往往发生热痹或湿热痹症。不论风、寒、湿、热那种外邪停滞经脉，时间渐久，皆可导致气血凝涩或气血壅滞，致营卫失调，津液停聚，辄易变生痰浊，与气血交阻形成痰瘀，局部患处则可呈肿块、条索，每因阴寒天气或食用寒湿或生痰之品，局部肿痛加重。

腰痹症如能得到正确治疗，病邪得以驱除，正气渐复，则痹症的病理过程终止，而获康复。但若患痹日久不愈，病邪稽留不去，正气日渐衰弱，加之外邪反复重感，则病势由表入里；内舍脏腑，腰为肾腑，首先受累，则为肾虚腰痛矣。故肾痛痹症有虚有实，有虚实兼见者，必须辨别清楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病首当辨别虚实寒热，大抵初发者多属外感风、寒、湿邪所致，也有风寒与寒湿混合侵袭机体，或风、寒、湿郁面化热成为风湿热，或湿热合邪者，均需审其病邪所属，治以祛邪通络为主。病期日久，或慢性反复发作者，多属正气或肾气亏损，应根据病症表现，给予补益肾气或理气通络。如有痰瘀、血瘀者则兼以蠲痰化瘀之法治之。

1．风湿腰痛

主证：腰背拘急疼痛，难以转侧，或走窜不定，痛引腿足，天气变冷时疼痛加重，苔薄白，脉浮。

治法：祛风胜湿。

选方：羌活胜湿汤（《内外伤辨惑论》）加减。

药物：羌活10g、防风9g、秦艽10g、木瓜12g、川断20g、川牛膝20g、海风藤15g、桑枝30g。

加减：如病久邪阻经络，气血不畅，加鸡血藤30g、当归15g、丹参20g；气虚者，加黄芪30g、党参20g。

2．寒湿腰痛

主证：腰部冷痛重着，转侧不利，阴雨天疼痛加重，苔白腻，脉沉迟。

治法：散寒祛湿，温通经络。

选方：甘姜苓术汤（《金匮要略》）加减。

药物：干姜15g、茯苓25g、白术20g、桂枝10g、白芷10g、麻黄9g、羌活10g、川断20g、杜仲20g、川牛膝15g。

加减：如寒邪偏胜，腰冷痛，拘急者，加制川乌6g；若湿邪偏胜，腰痛而沉重，苔厚腻者，加苍术12g、薏仁30g、车前子18g；若久痛不愈，伤及肾阳，兼见腰膝酸软，脉沉乏力，加巴戟天15g、淫羊藿10g、肉苁蓉10g。

3．湿热腰痛

主证：腰部酸痛，热天或雨湿天气症状加重，活动后酸痛减轻，小便短赤，苔黄腻，脉濡数。

治法：清热利湿，舒筋活络。

选方：四妙丸（《成方便读》）加味。

药物：苍术12g、黄柏10g、川牛膝30g、薏仁30g、木瓜12g、防杞10g、络石藤15g、木通9g，泽泻10g。

加减：如热邪偏胜，见舌红、口渴者，加银花藤30g、栀子10g、黄芩10g；如湿邪偏胜，见舌苔白腻、四肢困倦者，加木香6g、藿香10g、法半夏10g；如热盛伤阴者，加女贞子15g、旱莲草30g、沙参30g。

4．瘀血腰痛

主证：腰痛较剧，如锥如刺，痛有定处而拒按，日轻夜重，俯仰不便，转侧受限。舌紫暗，或有瘀班，脉涩。或有外伤史。

治法：活血化瘀，理气止痛。

选方：身痛逐瘀汤（《医林改错》）加减。

药物：桃仁12g、红花15g、当归30g、川芎15g、制没药9g、五灵脂9g、川牛膝30g、香附15g、土鳖9g。

加减：如兼肾虚者，加川断25g、杜仲20g、狗脊18g；兼气虚者，加黄芪50g、党参30g、白术10g。

5．肾虚腰痛

主证：腰痛酸软，喜按喜揉，腿膝无力，遇劳更甚，卧则减轻。

偏阳虚者，面色?白，手足不温，舌淡，脉沉细。偏阴虚者，口燥咽干，手足心热，舌红少苔，脉细数。

治法：阳虚者，温补肾阳；阴虚者，滋补肾阴。

选方：阳虚者，右归丸（《景岳全书》）加减；阴虚者，左归丸（《景岳全书》）加减。

药物：右归丸。

熟地18g、山药20g、山萸肉18g、杞子15g、杜仲25g、菟丝子18g、川断20g、狗脊20g、怀牛膝18g、淫羊藿10g、肉桂6g。

加减：如肾虚日久，脾气亦虚，兼见气短声低，食少便溏者，加黄芪50g、党参30g、白术15g。

左归丸。

山萸肉20g、生地18g、杞子18g、龟板胶20g（烊化）、菟丝子15g、玉竹18g、知母12g、杜仲20g、狗脊20g。

加减：如虚火甚者，加黄柏12g、地骨皮30g；失眠多梦加夜交藤30g、合欢皮30g。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

腰为肾之府，老年腰痛肾虚多见，但不可忽视外感风寒诸邪的侵犯，同时劳累闪伤以及用力不当，也可诱发或加重病情发生，故老人应常保温御寒以及注意保护腰部，勿使受伤。一旦感受外邪则应积极治疗，防止病邪内传，病情严重者应卧床休息。有时受外邪后宿疾加重而无明显外感症状者，可在补益之中加疏风散寒的药物。

邪气久羁，不仅耗伤气血，还可使络脉瘀滞不通，故在治疗时应适当加通络活血养血之品。平时可做自我按摩，市面上出售的按摩器很多，可择其优良者使用。打太极拳对腰肌的恢复与保健有好处，可经常操练。经常用热水洗擦腰部或以炒热砂敷之亦有良好作用。

对于老年人的腰痛，除治疗病因外，还应着重在每天锻炼腰、髋、膝等关节功能，以及增强腰、臀、腿等部的肌肉力量，以促进腰病的恢复与防止复发。下面介绍一种体操方法，对腰痛的康复与保健，都有良好作用。

1．弯腰攀足

（1）预备姿势：分腿直立，与肩同宽。

（2）动作：当上身前弯时两上肢由后方划圆圈至前下方攀足，而后起立，再弯腰攀足，再起立，做4～8拍。

（3）注意事项：当弯腰攀足时，两下肢不要弯曲。初练功者弯腰攀足，手攀足有困难，练久自然可攀足。

（4）感觉：当手指接近足背时，臀部、大腿肌肉有酸胀感，放射至小腿，起立后即消失。

2．轮状转腰

（1）预备姿势：分腿直立，左腿旁开一步。

（2）动作：骑马蹲裆式，上身下弯，两手随腰先顺时针转动。两手转至左侧时上身尽力向左；两手转至上方时，上身尽力后仰，两手转至右侧时，上身尽量向右，双手转至下方时，上身尽量下弯，再做逆时针转腰，动作同上，方向相反，各做4～8拍。

（3）注意事项：当转腰时动作要求上、下、左、右协调，动作均匀、缓慢，幅度尽量要大。大腿蹲直，两手距离约0．33米，始终保持一致。

（4）感觉：当转腰时腰部、臀部和下肢有酸胀感，停练后即感舒适。

3．前俯后仰

（1）预备姿势：立正，左脚旁开一步，两手下垂。

（2）动作：上身前弯时，两上肢交叉于小腹，吸气，上身起立后仰时呼气，两上肢由下向上划弧伸直，做4～8拍。

（3）注意事项：上身前弯时，两上肢自然交叉于小腹，要全身放松，上身后仰时要舒展两上肢向上伸出，眼看天空。

（4）感觉：上身后仰时，肩、背、髋、大腿有酸胀感觉，停练后即感舒适。

4．托天柱地

（1）预备姿势：立正站直，两手下垂。

（2）动作：两臂由两侧上举至头顶，手指交叉，掌心向上，向上托两次，而后弯腰，同时交叉的两臂亦随之下落于下肢前，掌心向下柱地两次，然后身体直立，还原成预备姿势，做4～8拍。

（3）注意事项：当两手上托时，眼看天空。两手柱地时，眼看后方。两腿站立，全身放松，动作进行缓慢。

（4）感觉：背、腰、臀、大腿部肌肉有酸胀感，停练后即感舒适。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人腰痛应根据病因不同，辨证施膳，外感腰痛须用行散祛邪法，而行散之品易伤津，故宜多饮汤汁稀粥之类。肾虚劳伤者，当用味厚滋补之品，但若兼寒、兼湿，为防其滋腻碍胃，应在膳中配以消导、健运、通顺之品，如莱菔子、白菜、山楂、麦芽、生姜等。

1．葱白粥

用糯米60g、生姜5片，捣烂，入连须葱5茎，加真米醋5ml，趁热饮用，温复取汗。

适用于风湿腰痛或寒湿腰痛。

2．胡椒树根炖蛇肉

胡椒树根100g、乌蛇肉250g、黄酒、葱、姜、花椒、盐各适量。将胡椒树根洗净，切成3ｃm的段。将蛇剖腹，除去内脏洗净，切成2ｃm长的段。将蛇肉、胡椒树根放入锅内、加葱、姜、盐、黄酒、清水适量，文火熬至蛇肉熟透即成。

本品功能舒筋活络，祛寒除湿。适用于风寒湿腰痛。

3．五加皮醪

五加皮50g、糯米500g。先将五加皮洗净，加水适量泡透，煎煮，每30分钟取煎液1次，共取2次。再将煎液与糯米共同烧煮，做成糯米干饭，待冷加酒和粬适量搅匀，发酵为酒酿，每日随量佐餐食用。

本品功能祛寒除湿，通络止痛。适用于风寒湿腰痛，有心脑血管病者慎用。

4．清炖乌蛇

乌蛇1条，肉桂5克，姜、葱、黄酒、盐各适量。将乌蛇去皮及内脏，洗净后切成段，放入砂锅内，加葱、姜、黄酒、清水适量，用文火炖至熟透，再加盐即成。

本品有祛寒除湿通络之功效。对风寒湿所致新久腰痛均宜。

5．赤小豆 滑石汤

赤小豆50克，滑石（布包）15g、北粳米20g、水500ml，白糖适量。每次取赤小豆50g，放水约500ml，光煮赤小豆熟烂时，将滑石（布包）、粳米放入赤小豆汤内，共煮为稀粥，将滑石袋取出，入白糖适量，早晚温服。

本品有健脾祛湿作用，对湿热腰痛者效佳。

6．茯苓粳米粥

茯苓30g（研末），粳末30～60g。先将粳米煮粥，半熟时加入茯苓末，和匀后煮至米熟，空腹食用。

本品功用同上方。

7．桃仁粥

生桃仁15g、粳米50g、红糖适量。取桃仁捣烂，加水浸泡，研汁去渣；将粳米入砂锅内，加水450ml，用文水煮成稀薄粥，加红糖适量，可食用。用于瘀血腰痛轻症。

8．当归牛肉汤

当归10g、川芎15g、生山楂15g、鲜牛肉50g。先将当归、川芎入砂锅文火煮20分钟，取药汁，加水至600ml，再将牛肉（切成丁）、山楂（切片）用文火煮至牛肉烯烂后，入姜、葱、盐少许，趁热食肉喝汤。10天为一疗程。适用于体弱之瘀血型腰痛患者。

9．猪腰煲杜仲

每次可用杜仲15～30g，猪肾1个，煲汤服食，适用于肾虚腰痛。

10．狗肉粥

狗肉250g、粳米100g、姜、盐少许。将狗肉切成3ｃm长2ｃm厚的块，姜切成小片状；粳米淘净，狗肉、粳米、姜、盐放入锅内，文火煮至米烂成粥即可。

对肾阳虚、腰痛绵绵不愈者效佳。发热者忌服。食狗肉时忌吃蒜、菱、杏仁、商陆。

11．萸肉粥

山萸肉15g、糯米50g、红糖适量。以上三品同入砂锅，加水450ml，用文火烧至米开粥稠表面有粥油为度。每日晨起空腹温热顿服一次，10天为一疗程。

本品有补益肝肾，收敛固涩作用。对阴虚腰痛久服效佳。

12．肾虚腰痛方

羊肾1对，猪肾1对，狗脊5g、枸杞叶尖5g。羊、猪肾部开，去筋膜，洗净，切片，狗脊去毛，用荷叶包裹，煨熟（或蒸熟），分次食用。

本品主治肾阳虚衰，腰膝冷痛，筋骨痿弱俯仰不利诸症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

腰部支撑着躯体的上部，一旦有病痛，影响着人体的活动与生活，故平素必须注意保护腰部。操劳过度或用力不当，均可使腰部受伤，故应防避之。一旦发现有病，应及早诊治，否则亏损过甚，则难治愈。日常应适当参加体力锻炼，特别腰臀膝位锻炼，以增强腰肌功能，腰痛自然会减轻、减少。生活起居有序、房室有节，居处防潮、防湿、防寒；饮食调配得当保持大便通畅；勿汗出当风，应勤洗涤与晒换被褥等，均会减少腰痛症的发生。此外老年人亦应注意不要久坐、久卧、经常变换体位，以促进血脉流通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：乳腺癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


乳腺癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

乳腺癌

乳腺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

岁的妇女。其发病率在我国占全身恶性肿瘤的7～10％。

男性乳腺癌较少见，仅占全部乳癌的1％。本病的病因尚不明确，一般认为与遗传、病毒感染、内分泌失调和免疫因素有关。

中医多称本病为“乳石痈”、“妒乳”、“乳岩”等，尤以“乳岩”之名为常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：乳腺癌
  • 下一页：主症
<<< 返回本书目录
  1. 乳腺癌【疾病大全】
  2. 乳腺癌【中药主治】
  3. 乳腺癌《自我调养巧治病》
  4. 乳腺癌的远处转移【疾病症状】
  5. 乳腺癌《临床激光治疗学》
  6. 乳腺癌临床路径（2009版）《病种临床路径》
  7. 乳腺癌《家庭医学百科-医疗康复篇》
  8. 乳腺癌皮肤转移【疾病大全】
  9. 乳腺癌《基因与疾病》
  10. 乳腺癌肉瘤【疾病大全】
  11. 乳腺癌《常见中老年疾病防治》
  12. 乳腺癌先兆《中医疾病预测》
  13. 乳腺《组织学与胚胎学》
  14. 乳腺刺痛【疾病症状】
  15. 乳突炎【疾病症状】
  16. 乳腺错构瘤【疾病大全】
  17. 乳突的X线检查《耳鼻咽喉外科学》
  18. 乳腺导管扩张症【疾病大全】
  19. 乳头状肿物【疾病症状】
  20. 乳腺发育不良【疾病症状】
  21. 乳头状小汗腺腺瘤【疾病大全】
  22. 乳腺肥大【疾病症状】
  23. 乳头状腺瘤【疾病大全】
  24. 乳腺钙化【疾病症状】
  25. 乳头状腺瘤《临床激光治疗学》
  26. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  27. 乳头状囊腺瘤【疾病大全】
  28. 乳腺疾病《病理学》
  29. 乳头状囊腺癌【疾病大全】
  30. 乳腺结核【疾病大全】
  1. 乳腺癌《常见中老年疾病防治》
  2. 乳腺癌《默克家庭诊疗手册》
  3. 乳腺癌《家庭医学百科-医疗康复篇》
  4. 乳腺癌《临床激光治疗学》
  5. 乳腺癌《家庭医学百科-医疗康复篇》
  6. 乳腺癌《基因与疾病》
  7. 乳腺癌《自我调养巧治病》
  8. 乳腺《组织学与胚胎学》
  9. 乳腺癌《病理学》
  10. 乳下婴儿《中医词典》
  11. 乳腺癌《普通外科学》
  12. 乳下《中医词典》
  13. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  14. 乳细《中医名词词典》
  15. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  16. 乳无汁《中医词典》
  17. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  18. 乳突异常表现《放射诊断学》
  19. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  20. 乳突炎《放射诊断学》
  21. 乳腺癌先兆《中医疾病预测》
  22. 乳突窦和乳突小房《人体解剖学》
  23. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  24. 乳突的X线检查《耳鼻咽喉外科学》
  25. 乳腺结构不良《病理学》
  26. 乳突侧斜位《耳鼻咽喉外科学》
  27. 乳腺囊性增生病《普通外科学》
  28. 乳头状腺瘤《临床激光治疗学》
  29. 乳腺囊肿《默克家庭诊疗手册》
  30. 乳头状瘤《中西医结合耳鼻喉科》
  31. 乳腺纤维瘤《默克家庭诊疗手册》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

1．乳房肿块：形状、硬度不定，多为单发，若累及胸大肌筋膜则活动受限，若累及胸前肌则此肌收缩时肿块固定，若深达胸壁则肌肉松驰时肿块亦固定。

2．乳房外形皮肤及乳头：癌 瘤与皮肤粘连，晚期的癌性淋巴管栓塞，均可使乳房皮肤呈橘皮样变。乳管受累可使乳头回缩、移位。肿瘤造成的占位、水肿、粘连，可使乳房弧形轮廓发生变形改变。

3．乳头溢液：溢液可为浆液性、浆液血性、脓性等。

4．疼痛：大多数患者就诊时不痛，少数患者可有程度不等的疼痛，且与情绪波动有一定的关系。

5．湿疹样乳癌：此类乳癌早期表现为单侧乳头奇痒、红肿、裂隙、渗出、结痂等各种湿疹样改变，病情持续数月到数年，晚期在乳腺内形成肿块。

6．炎性乳癌：属于急性乳腺癌，主要表现为局部红、肿、热，并可有轻压痛。在较大而悬垂的乳房则常表现为乳晕周围弥漫性红肿，边界不清的肿块，一般不伴全身发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳腺癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

该病多由于情志不畅，肝脾两伤，以致经络受阻，气血失和，痰火交凝，结毒不散而成。多见于绝经期前后的妇女。

乳癌与冲任失调，脏腑气血等功能紊乱关系密切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

本病辨证有虚实之分，实证多属热毒内蕴，或肝郁气滞；虚证则多属肝肾阴虚或气血虚弱之证，宜分别论治。

1．肝郁气滞

主证：善怒忧思，叹息抑郁，胸闷胁胀，经前乳块胀大作痛，经少不畅，舌苔薄白，脉象弦涩。

治法：舒肝解郁，理气止痛。

选方：柴胡疏肝散（《景岳全书》）加味。

药物：柴胡10g、枳壳8g、白芍15g、川芎10g、香附10g、桔叶10g、绿萼梅10g、王不留行30g、浙贝母15g、赤芍15g、甲珠10g。

加减：肝郁化火，心烦善怒，失眠咽干等症加丹皮、栀子、夏枯草；肝木克土，脘腹痞满、食少纳呆等症加苍术、厚朴、陈皮，谷麦芽。

2．肝肾阴虚

主证：腰膝酸软，五心烦热，两目干涩，面色晦黯，乳块胀痛，经血量少色淡，舌红少苔，脉细数。

治法：滋肾养阴。

选方：一贯煎（《柳州医话》）加味。

药物：当归10g、生地12g、枸杞子10g、沙参30g、麦冬10g、女贞子12g、仙灵脾10g、川楝子10g。

加减：眠少多梦，加地骨皮、龟板、酸枣仁；午后潮热，虚烦不眠加青蒿、别甲、黄芩、知母，黄柏。

3．毒热蕴结

主证：身热面赤，烦躁易怒，口干喜饮，尿黄便结，乳块溃破，血水秽臭，腋下瘰疠，唇红舌赤，脉滑数。

治法：清热解毒，软坚散结。

选方：海藻玉壶汤（《医宗金鉴》）加减。

药物：海藻30g、昆布15g、海带12g、半夏10g、蒲公英30g、银花藤30g、浙贝母15g、黄芩12g、柴胡10g、当归8g、白芍10g、青皮10g、王不留行30g、玄参10g。

加减：发热 便秘加生石膏30g、紫花地丁15g、大黄10g；乳块硬结胀痛加皂刺10g，延胡索10g、乳没各10g。

4．气血虚弱

主证：头昏眼花，心悸气短，神疲肢倦，食欲不振，羸瘦萎黄，经水紊乱量少。肿块转移，舌淡少苔，脉沉缓。

治法：补气养血，软坚散结。

选方：人参养荣汤（《太平惠民利剂局方》）加减。

药物：人参10g（另煎冲服），黄芪30g、茯苓10g、白术10g、当归10g、白芍20g、生地10g、山慈菇15g、浙贝母15g、海藻30g、露蜂房15g。

加减：肿块胀痛加瓜蒌、五灵脂、延胡索；胃纳呆滞加山楂、谷麦芽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

乳腺癌一经确诊，必须进行综合治疗，即要进行手术切除，术后放疗、化疗等，同时要进行病后调理。着重下列几方面。

1．精神调理：乳腺癌的发病与精神因素关系极大，病后精神调理十分重要。家属及医生应在患者感情上予以支持，说明乳癌予后较好，疗后生存期较长，只要密切配合治疗，对生命威胁相对较小，使患者能够树立起抗癌的信心。

2．气功治疗：老年女性患者懒于活动，孤独自守，所以要指导患者进行气功锻炼，以改善患者的情志，并有利于脏腑功能的调节，以及机体的康复。

3．针对患者术后或放化疗后的反应，而给中医中药的调理。

（1）胃肠道反应：如恶心呕吐，食欲不振等治宜和胃降逆为主，可选用香砂六君子汤或楂曲平胃散等内服。

（2）骨髓抑制：表现为白细胞减少，血小板下降等，可根据病情服用补气血之黄芪、党参、当归、白术、黄精等或补肝肾之枸杞子、菟丝子、鳖甲、紫河车等。

（3）术后创口久不愈合：多为气血虚弱所致，当以补养气血为主。方药：黄芪、当归、白术、炙甘草、丹参、血余炭、旱莲等。

（4）术后各部位功能康复：如上肢活动障碍，可用按摩、推拿、针灸等治疗，放化疗胃肠道反应也可用腹部揉按胃俞，点按足三里等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．玫瑰花保健茶

玫瑰花瓣10g、茉莉花5g、乌龙茶10g。将花与茶同置茶杯中，沸水冲泡，每日频饮，连服4～6周或更长时间，本品有清热解毒，活血疏肝抗癌之功效，可提供乳腺癌患者及康复日常饮茶之用。

2．药汁煮鲫鱼

15g、大活鲫鱼1条，油、盐各少许。前六味煎汤去渣，入活净鲫鱼煮熟，油盐调味后，食鱼喝汤。每日1剂。15～20天为1疗程。本品有调气理血，舒肝通络的功效，对肝郁气滞，气血虚弱型的乳腺癌患者均适宜。

3．佛手柑粥

佛手柑15g、粳米100g、冰糖适量。佛手煎汤去渣备用。

粳米加水煮成稀粥，粥熟后加入佛手汁及冰糖，略煮即成，每日1次，连服7～10天。本品有舒肝行气止痛，益气和胃作用，对肝郁气滞或肝肾阴虚型乳腺癌患者均适宜。

4．山茱萸煨鸭

山茱萸肉30g、老鸭1只。老鸭去毛及内脏后，将山茱萸纳入鸭腹内，加水煨熟调料食用。本品有补肝滋肾作用，对肝肾阴虚型的乳癌患者早期、晚期者均可食用，尤其是对术后虚弱者更适宜。

5．鳖鱼滋肾汤

鳖鱼1只（300克以上）、枸杞子30g、熟地黄15g。将鳖鱼放沸水锅中烫死，剁去头爪，揭去鳖甲，掏去内脏，洗净，切成小方块，放入铝锅内；再放入洗净的枸杞子、熟地黄，加水适量，武火烧开，改用文火炖熬至鳖肉熟透即成。如常食用，可单食、可佐餐，适用于肝肾阴虚型的乳腺癌患者食用。

6．山慈菇膏

山慈菇150g、煅蟹骨30g、蜂蜜120g、将山慈菇洗净切片，用水2碗，煎成1碗，去慈菇，纳蟹骨末及蜂蜜搅匀，再煎熬成膏状。每服2汤匙，开水冲服，每日3～5次，30剂为一疗程。

本方有化瘀解毒，消痰散结作用，对于毒热蕴结型乳癌患者适用。

7．公英败酱糖茶

蒲公英、紫花地丁、败酱草各30g、红糖适量。将前三味加水600ml，煎取400ml，去渣后加红糖调匀。每次200ml温饮，每日2次，连服10～15天。

本品有清热解毒，消肿散结作用。对于毒热蕴结型的乳腺癌患者适用，但不宜久服，以免伤及正气。

8．蜈蚣山甲海马散

蜈蚣6只、海马1只、炙山甲45g、黄酒适量。将前三味烘干，共研细末，每服3g，每日3次。用黄酒冲服，连续服15～20剂为一疗程。

本品为化瘀解毒，扶正抗邪方剂，对于中晚期乳腺癌患者，症状表现为热毒蕴结，如乳块肿硬，灼热疼痛，甚则溃烂翻花，又不能手术治疗者。

9．香贝养荣膏

香附100g、贝母100g、人参100g、茯苓100g、陈皮100g、熟地100g、川芎100g、当归100g、白芍100g、白术120g、桔梗60g、甘草60g、生姜30片、大枣20枚，白蜜适量。将前14味加水浸透，放入大锅中加热煎煮，每半小时取药汁1次。

加水再煎共取汁3次。合并药汁，武火烧开，改之文火煎熬浓煎至稠，加白蜜1倍，加热至沸停火，待冷装瓶备用。每次取2汤匙，空腹，以开水冲化饮服。每日2～3次，连服4～6周。

本方功效大补气血，理气散结，适用于乳腺癌晚期，邪气未去而气血大亏者，或术后气血大虚患者。

10．杏圆炖银耳

干银耳30g、南杏仁15g、北杏仁6g、干桂圆肉15g、冰糖60g。用温水发银耳，洗净去根，上笼先炖1小时。用开水泡杏仁15分钟，去皮备用。桂圆肉洗净，浸10分钟后，与杏仁共蒸1小时，加银耳与冰糖水再蒸15分钟即可。每日分2次饮服，可连服2～3周。

本品有益气养血之功效，适用于乳腺癌晚期患者或术后虚弱患者。

11．乳腺癌术后的饮食疗法

术后宜常服枸杞茶（枸杞子1500g，洗净焙干研细末，每次3g，加绿茶少许，沸水冲，空腹服）。

放射治疗时易出现津液耗伤及胃气上逆之证，可服三汁饮（白梨汁、苹果汁、少量姜汁，兑水适量服）。

化疗时宜服用健脾和胃之品，如薏米粥、茯苓膏、胡椒鲫鱼汤、银耳、木耳等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．中医认为本病与外感六淫邪气，内伤七情有关，故注意个人提高免疫力以及保持心情舒畅，可防止乳腺癌的发生。

2．本病多发于40～60岁妇女，故到了这个年龄的妇女要提高警惕，宜在洗澡时经常触摸自己乳房，及早发现包块，早期诊断及治疗。

3．一旦确诊为乳腺癌，宜按医嘱进行治疗，特别是早期根治术，术后必要时要进行放疗、化疗以避免转移及复发。

4．中医中药的分期及术前术后治疗都要根据患者的身体素质以及反应情况进行辨证施治，才能互相配合，取得良好疗效。

5．积极防治导致内分泌失调的因素，做好计划生育。对独身、婚后不育的妇女更应重视。

6．对慢性乳腺增生症，乳头状血管瘤的病人要定期复查，系统治疗，有恶性变可能者钳取或针吸病理检查，极度增生者可以手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：原发性支气管肺癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


原发性支气管肺癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

原发性支气管肺癌

原发性支气管肺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性支气管肺癌，是最常见的恶性肿瘤之一，在一些工业发达国家，肺癌是第一位致死肿瘤，而且发病率在逐年上升。支气管肺癌发病率近几年在我国迅速增长，而60～69岁肺癌发病占全部肺癌人数的60．25％。男，女之比约2．65∶1。

从症状的记载，肺癌似中医所描述的“息贲”、“肺积”、“肺壅”等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：原发性支气管肺癌
  • 下一页：主症
<<< 返回本书目录
  1. 原发性支气管肺癌《呼吸病学》
  2. 原发性直立性低血压【疾病大全】
  3. 原发性支气管肺癌《常见中老年疾病防治》
  4. 原发性中枢神经系统淋巴瘤【疾病大全】
  5. 原发性硬化性胆管炎【疾病大全】
  6. 原发性椎管内肿瘤【疾病大全】
  7. 原发性婴幼儿型青光眼【疾病大全】
  8. 原发性纵隔感染【疾病大全】
  9. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  10. 原发性纵隔肿瘤【疾病大全】
  11. 原发性阴道恶性淋巴瘤【疾病大全】
  12. 原发灶不明的转移灶【疾病症状】
  13. 原发性血小板增多症【疾病大全】
  14. 原风湿《研经言》
  15. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  16. 原核基因表达调控《生物化学与分子生物学》
  17. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  18. 原呼吸《医旨绪余》
  19. 原发性血小板减少性紫瘢【疾病大全】
  20. 原经水不行《女科秘要》
  21. 原发性心脏肿瘤【疾病大全】
  22. 原经水不调《女科秘要》
  23. 原发性心脏淋巴瘤【疾病大全】
  24. 原理上篇导言《圆运动的古中医学》
  25. 原发性心脏横纹肌肉瘤【疾病大全】
  26. 原理源流篇《达摩洗髓易筋经》
  27. 原发性心肌病《家庭医学百科-医疗康复篇》
  28. 原例（次序略经更定）《本草分经》
  29. 原发性小血管炎性肾损害【疾病大全】
  30. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  1. 原发性支气管肺癌《常见中老年疾病防治》
  2. 原发性硬化性胆管炎《默克家庭诊疗手册》
  3. 原发性支气管肺癌《呼吸病学》
  4. 原发性隐匿性肾小球疾病《肾脏病学》
  5. 原风湿《研经言》
  6. 原发性血小板增多症《病理学》
  7. 原核基因表达调控《生物化学与分子生物学》
  8. 原发性血小板减少性紫癜《血液病学》
  9. 原呼吸《医旨绪余》
  10. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  11. 原机启微论《古今医统大全》
  12. 原发性心肌病《病理学》
  13. 原经水不行《女科秘要》
  14. 原发性心肌病《家庭医学百科-医疗康复篇》
  15. 原经水不调《女科秘要》
  16. 原发性肾小球疾病《实用免疫细胞与核酸》
  17. 原理《医用化学》
  18. 原发性肾病综合征《肾脏病学》
  19. 原理《动脉粥样硬化》
  20. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  21. 原理上篇导言《圆运动的古中医学》
  22. 原发性醛固酮增多症的功能检查《临床营养学》
  23. 原例（次序略经更定）《本草分经》
  24. 原发性醛固酮增多症《内分泌学》
  25. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  26. 原发性青光眼《眼科学》
  27. 原络配穴法《中医词典》
  28. 原发性青光眼《自我调养巧治病》
  29. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  30. 原发性免疫缺陷病《医学免疫学》
  31. 原梦《察病指南》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌症状常与一般肺部病变相似，咳嗽。痰中带血，发烧、胸痛、气急、胸闷等。容易误诊为肺炎或气管炎。有时出现呼吸困难，头颈部浮肿，上肢及胸壁静脉曲张等上腔静脉压迫综合症，患者方来就诊。晚期可出现胸膜浸润，喉返神经压迫等症状。经淋巴道可转移至锁骨上淋巴结；或经纵隔淋巴结转移，压迫喉返神经，可发生声音嘶哑；侵犯或压迫膈神经引起同侧膈肌麻痹和上升；侵犯和压迫上腔静脉时，头部和上肢静脉回流受阻，产生头面部和前胸部瘀血，静脉曲张；压迫食管可引起吞咽困难等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性支气管肺癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为肺癌发病与内外因有关。肺为娇脏，最易感受邪毒侵袭，凡风寒暑湿燥火等外邪均可袭肺脏，使肺气肃降失司，郁滞不能宣达，久则瘀毒互结，逐渐成为肿块，故《杂病源流犀烛》中说：“邪积胸中，阻塞气道，气不得通，为痰……为血，皆邪正相搏，邪既胜，正不得制之，遂结成形而有块。”老年人或因肺有宿疾，或肺虚气衰，邪毒吸入肺脏，更易形成积块。

内因方面，可能与老年人脾失健运，加上肺失肃降，则水津输布失常，进而生成痰饮，痰饮留肺，痰凝气滞，久而化热，或致血瘀，痰湿热搏结于肺，日久则渐成肿块。

现代医学认为吸烟与肺癌肯定有关。其他方面与工业性大气污染、电离辐射、尘粉吸入等慢性刺激有关。职业性接触石棉、铬、铀、僇等也可增加肺癌的发病因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌的辨证有虚有实，早期可为热证、实证，晚期即多为虚中夹实证。同时用中药必须配合西医的放疗、化疗或手术等用药，才能收到良好效果。

1．脾虚痰湿

主证：痰多咳嗽，胸闷纳呆，大便溏薄，神疲乏力，面色?白，舌质淡胖，苔白腻，脉濡或滑。

治法：健脾祛湿，化痰散结。

选方：六君子汤（《医学正传》）合海藻玉壶汤（《医宗金鉴》）加减。

药物：党参20g、苍术10g、白术10g、茯苓12g、陈皮8g、生薏仁30g、海藻20g、海带15g、制半夏10g、制南星10g、猫爪草30g、半枝莲30g、白花蛇舌草30g、生牡蛎30g。

加减：气促痰多加杏仁、浙贝、黄芪；厌食溏泻加木香、砂仁、益智、巴戟。

2．阴虚内热

主证：咳嗽无痰，或痰少而粘，或痰中带血，甚至咯血不止，胸痛气促，心烦失眠，咽干声嘶，低热盗汗，口渴 便秘，舌质红或暗红，舌苔薄白或花剥，脉细数。

治法：养阴清热，解毒散结。

选方：百合固金汤（《医方集解》）加减。

药物：沙参30g、百合12g、生地10g、麦冬10g、炙鳖甲10g、杏仁10g、地骨皮15g、川贝母5g、全瓜蒌20g、半枝莲30g、蚤休30g、白花蛇舌草30g、石上柏15g。

加减：口干舌燥、咳嗽痰稠者加玉竹、玄参、浮海石、海蛤壳；痰中血多者加仙鹤草、藕节、白茅根、白芨，云南白药等。

3．气阴两虚

主证：咳嗽少痰，咳声低弱，痰血，气短，动则喘促，神疲乏力，面色?白，自汗或盗汗，恶风，纳呆，口干不多饮，舌质红，苔薄白，脉细弱。

治法：益气养阴，清肺解毒。

选方：四君子汤（《太平惠民和剂局方》），合沙参麦冬汤（《温病条辨》）加减。

药物：党参30g、白术12g、茯苓10g、五味子10g、沙参30g、麦冬10g、生地10g、地骨皮15g、桑白皮15g、蜂房15g、僵蚕10g、白花蛇舌草30g、夏枯草30g。

加减：自汗气短严重者加西洋参、五味子、浮小麦、黄芪、煅龙牡等；大便涩结者加大黄或番泻叶、火麻仁、郁李仁等。

4．气滞血瘀

主证：咳嗽不爽，痰血暗红，气急胸痛，如锥如刺，痛有定处，便秘，口干，唇甲紫黯，舌质紫暗或见瘀班，舌苔厚或薄黄，脉弦或细涩。

治法：行气活血，化瘀软坚。

选方：血府逐瘀汤（《医林改错》）加减。

药物：当归10g、红花10g、赤芍30g、丹参30g、桃仁10g、杏仁10g、紫草15g、瓜蒌30g，干蟾30g、蚤休30g、茜草根30g、铁树叶30g。

加减：胸痛剧烈者加蒲黄、五灵脂、田七；咳嗽痰吐不利加枇杷叶、竹茹、桔红等。

5．热毒炽盛

主证：高热，气急，咳嗽，痰黄稠或血痰胸痛，口苦，口渴欲饮，便秘，尿短赤，舌质红，苔黄而干，脉大而数。

治法：清热泻火，解毒散结。

选方：白虎汤（《伤寒论》）加减。

药物：生石膏30g、知母12g、生大黄10g、黄连6g、鱼腥草30g、黄芩12g、蒲公英30g、石上柏30g、仙鹤草30g、金瓜蒌30g。

加减：高热不退者加羚羊角、寒水石、青天葵、紫雪丹或新雪丹；胸腔积液、呼吸困促者加葶苈子、白芥子、车前草、猪苓、泽泻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌无论手术治疗还是保守治疗，都存在肺功能障碍问题。尤其是中心性肺癌由于堵塞支气管引起肺不张或肺炎，很容易引起肺交换量不足。所以肺功能锻炼是非常重要，应进行呼吸操锻炼，具体方法可参考本书的“肺原性心脏病”的章节，也可进行气功锻炼，关键是在于“调息”，而“调息”的基本要求是呼吸要做到“细、静、匀、长”，逐步自然地达到“无声无息”。“出入绵绵、若存若亡”的境地。不论做呼吸操或练气功的时候，都要选择空气新鲜、没有灰尘、干湿冷暖合适的环境。

肺癌患者的精神调养也很重要，要鼓励患者增强战胜疾病的信心，胸怀要开阔，避免悲伤忧郁，这样饮食、睡眠才处于良好状态，疾病才能康复。

饮食调理也必需配合，例如肺癌术后，肺气大伤，宜常服用补气养血之食品，如杏仁霜、山药粉、雪梨、莲藕等；肺癌放疗时，易耗伤肺阴，宜常服滋阴润肺之品，如菠菜、荸荠、枸杞子、枇杷果、鳖鱼等；肺癌化疗时，易伤气血，应以大补气血之品为主，如白木耳、香菇、燕窝、各种肉类及鱼类等。

肺癌病人应少吃生葱、生蒜、辣椒以及煎炸燥热或刺激之品，烟酒更是禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．蕺菜薏米粥

蕺菜30g（鲜品60g）、全瓜蒌15g、七叶一枝花30g、冬瓜仁15g、生薏米30g、白糖适量。生薏米浸透心，将瓜蒌、冬瓜子、七叶一枝花煎汤去渣后，加入蕺菜、生薏米煮粥，白糖调味服食。每日1剂，常食。

本品有健脾祛湿，清化痰热功用。适用于肺癌痰热或痰湿犯肺类型。

2．瓜蒌苡苓饼

瓜蒌瓤250g（去籽）、茯苓粉150g、猪苓25g、南杏仁15g、生薏仁45g、面粉500g、白糖100g、杏脯、青红丝、猪油少许。杏仁用开水泡15分钟，去皮切碎备用。生薏米、猪苓煎汤去渣。加入瓜蒌和糖、杏仁，用小火煨熬，再加杏脯、青红丝、猪油，搅拌成馅备用。面粉加水和成软面团，经发酵、加碱，再揉入茯苓粉，擀皮，包馅，制成面饼，烙熟或蒸熟。

每日做主食食用，每次50～100g左右，可连服15～20天。

本品有健脾祛湿，清热化痰功用。适用脾虚痰湿型肺癌患者食用。

3．川贝雪梨煲猪肺

川贝母10g、雪梨2个、猪肺250g、冰糖50g。将雪梨去皮切块，猪肺切片，挤去泡沫，与川贝、冰糖同置砂锅中，加水适量，慢火熬3个小时即可。每日分3次服用，连服10～15天。

本品有清热除痰，补肺润燥的功效，适用于阴虚内热型和热毒炽盛型的肺癌患者。

4．杏仁银耳小豆粥

北杏仁（苦杏仁）6g、南杏仁（甜杏仁）15g、银耳30g、赤小豆25g、粳米50g、冰糖60g、清水2000g。将杏仁用开水烫泡15分钟，去皮切碎，与赤小豆、粳米同煮成稀粥。银耳用温水发开，洗净去根，另炖1小时后，与冰糖同入粥中，再煮15分钟即可。每日分2次服用，连服15～20天为一疗程。其中北杏仁有毒，赤小豆伤阴，均应控制用量。

本品有滋阴润肺，清热解毒的功效，适用于阴虚内热或热毒炽热型患者服用。

5．白芨炖燕窝

净燕窝15g、白芨9g、冰糖20g。水发燕窝，制净，开水氽透，捞出挤干切碎，与白芨同置姿盅内，加水、隔水炖1小时，过滤去渣，加冰糖再炖15分钟即可。每日分2次服食，连服7～10天。

本品有补肺润肺，凉血止血的功效。适用于阴虚燥热型、气阴两虚型、热毒炽盛型的肺癌患者。

6．参蚧粥

人参粉3g、蛤蚧粉2g、蜂蜜30g、糯米50～100g。将糯米加水煮成稀粥，待粥熟时，加入人参粉和蛤蚧粉，用蜂蜜调匀，空腹热服。每日2次，连服10～15天。

本品有补肺益肾，定喘止咳功效。可用于气阴两虚型患者有咳嗽、气短、喘促、乏力等症状。

7．枸杞核仁枇杷膏

枸杞子、枇杷果、黑芝麻、核桃仁各50g，蜂蜜适量。将诸药切碎，加水适量，浸泡透发后，加热煎煮。每20分钟取煎液一次，加水再煎，共取3次，合并煎液，再以小火熬稠成膏，加入蜂蜜1倍，至沸停火，待冷装瓶备用。每日早晚各服1汤匙，开水冲服，连服3～4周。

本品有温肺益肾，润燥止咳的功效，寒热性均不明显，故可用于阴虚内热型、气阴两虚型的肺癌患者服用；也可用于肺癌晚期虚证或肺癌患者放化疗中引起的白细胞减少时食用。

8．银杏蒸鸭

银杏200g、光鸭1只（约1000g）。银杏去壳煮熟，撕去皮膜，切去两头，捅去芯，再加开水焯一下，混入杀好去骨的鸭肉中，注入清汤，调味后上笼蒸约2小时，至鸭肉熟烂后食用。本品宜做为菜肴酌量服食，因白果有毒，切勿过量，可连服10～15天。

本品有止咳化痰，补虚平喘功能。适用于气阴两虚或肺癌虚喘的患者。

9．双参蜜耳饮

西洋参10g、北沙参15g、白木耳10g、蜂蜜适量。白木耳水发，洗净捞出。将西洋参北沙参放入与白木耳一次加足水，武火烧开，文火慢炖，候汤稠，入蜂蜜调匀，即可随意饮用。

本品滋阴润肺，润燥止咳，适宜于阴虚内热型，气阴两虚型肺癌患者饮用。

10．桃仁粥

桃仁10～15g、粳米30～60g，将桃仁捣烂如泥，加水研汁去渣，以汁煮粳米为稀粥。一日内分2～3次，空腹温食。

本品能活血化瘀，消肿散结，兼能止咳通便，适用于气滞血瘀型的肺癌患者。

11．香七蛋

檀香粉0．1g、三七粉1g、鸡蛋1个。

将鸡蛋开一小孔，入二药后用湿草纸封好孔口，蒸20分钟取出，去壳吃蛋，一次服完，每日1～2枚，连服5～7天。

适用于气滞血瘀型肺癌患者的咳嗽，痰血暗红，胸痛剧烈者。

12．柏地粥

石上柏60g、鲜生地30g、生薏米30g（或加大枣5枚）。

将前二味药用布包，生薏米浸透心，加水同煮成稀粥，油盐或糖调味。每日1剂，分2～3次服，连服数月。

本品有清热解毒，凉血活血作用，适用于热毒炽盛型的患者。

13．紫冬藕粉

紫草根30g、天门冬20g、沙参15g、生地、龙葵各10g、卷柏6g、藕粉50g、白糖适量。前六味煎汤去渣，趁热冲熟藕粉，加白糖矫味，每日分2次服，连服10～15天。

本品有清热解毒，活血功能，适用于肺热毒盛，咳嗽痰血较重的肺癌患者。

14．肺癌术后的饮食疗法

肺癌术后，肺气大伤，应常服补气养血之食品如：杏仁霜、山药粉、雪梨、莲藕；并用沙参、山药、茯苓、莲子等炖汤经常饮用。

肺癌放疗时，易伤肺阴，应常服滋阴润肺之品如：菠菜、枸杞子，枇杷果、白梨、杏仁、桃仁等；并用沙参、无花果、玉竹、白芍、蜜枣等炖汤经常饮用。

肺癌化疗时，易伤气血，应以大补气血之品如：黄芪、党参、当归、白术等炖汤服用；并经常食用有营养的肉类、鱼类、家禽类及水果、蔬菜等。

肺癌病人应少吃生葱、生蒜等有刺激性的食物，禁忌烟酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肺癌的病因是与内外因有关的，内因是因生活不节、嗜烟喜酒，伤肺损脾、肺失肃降，脾失运化、生痰生湿，久之成为“肺积”、“肺壅”故预防之法，首先要戒烟慎酒。

2．随着经济的发展，环境的污染如处理不好，空气中含有较高浓度的致癌物质，自然会使肺癌的发病率升高，为了预防肺癌的发生，宜居住空气清新的环境。

3．肺癌应早期诊断，综合治疗，故提倡定期查体，特别是如有咳嗽、咳血者应作Ｘ线照片检查。

4．一经确诊肺癌，应进行正规治疗，即手术、放疗、化疗、中医中药配合等综合治疗。

5．肺癌如能早期发现，除进行治疗外，还仍鼓励患者增强战胜疾病的信心，要胸怀开阔，善于饮食调养，注意吸纳新鲜空气以及气功疗养等都有助于疾病的康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：胃癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治要点《常见中老年疾病防治》


胃癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

胃癌

胃癌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌是最常见的恶性肿瘤之一。占恶性肿瘤的10％，为消化道癌的首位。尤其好发于60～70岁之间，男女之比为3∶1。

本病属于中医的胃脘痛、心腹痞、噎膈、反胃、症瘕、积聚等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：胃癌
  • 下一页：主症
<<< 返回本书目录
  1. 胃癌【疾病大全】
  2. 胃癌【中药主治】
  3. 胃癌《自我调养巧治病》
  4. 胃癌（Carcinoma of stomach）《消化病学》
  5. 胃癌《自我调养巧治病》
  6. 胃癌的外科治疗《普通外科学》
  7. 胃癌《中医之钥》
  8. 胃癌先兆《中医疾病预测》
  9. 胃癌《中医内科学》
  10. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  11. 胃癌《家庭医学百科-医疗康复篇》
  12. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  13. 胃癌《常见中老年疾病防治》
  14. 胃壁肌层缺损【疾病症状】
  15. 胃癌《百病自测》
  16. 胃壁僵硬【疾病症状】
  17. 胃、十二指肠溃疡急性穿孔【疾病大全】
  18. 胃病《金针秘传》
  19. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  20. 胃病《千金翼方》
  21. 胃、十二指肠溃疡出血【疾病大全】
  22. 胃病【疾病大全】
  23. 胃【中药主治】
  24. 胃病不食《医法圆通》
  25. 胃《胃肠动力检查手册》
  26. 胃病呕噎《急救良方》
  27. 胃《顾松园医镜》
  28. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 畏热【疾病症状】
  30. 胃部（足阳明属腑）《笔花医镜》
  1. 胃癌《常见中老年疾病防治》
  2. 胃、十二指肠转位及系膜调整《人体解剖学》
  3. 胃癌《家庭医学百科-医疗康复篇》
  4. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  5. 胃癌《家庭医学百科-医疗康复篇》
  6. 胃、十二指肠溃疡《手穴手纹诊治》
  7. 胃癌《百病自测》
  8. 胃、神、根《中医词典》
  9. 胃癌《中医之钥》
  10. 胃、神、根《中医名词词典》
  11. 胃癌《自我调养巧治病》
  12. 胃《消化病学》
  13. 胃癌《自我调养巧治病》
  14. 胃《人体解剖学》
  15. 胃癌《中医内科学》
  16. 胃《人体解剖学》
  17. 胃癌《病理学》
  18. 胃《顾松园医镜》
  19. 胃癌《消化病学》
  20. 胃《普济方·针灸》
  21. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  22. 胃《医述》
  23. 胃癌的外科治疗《普通外科学》
  24. 胃《中医基础理论》
  25. 胃癌的治疗《家庭医学百科-医疗康复篇》
  26. 胃《疡医大全》
  27. 胃癌先兆《中医疾病预测》
  28. 胃《中医词典》
  29. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  30. 胃《中医名词词典》
  31. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

老年期胃癌大多数无症状，因此定期查体对早期发现胃癌是有意义的。部分患者初期症状轻微，主要表现为与饮食无关的上腹部痛，腹部膨胀感，心窝部不适，其次有食欲不振。无力、体重下降，不明原因的贫血等全身症状。至于明显持续上腹痛、恶心、呕吐、黑便、吐血、腹块、腹水、左锁骨上淋巴结及其他处转移，均属晚期症状。

老年人胃癌的早期表现有：（1）以往无明显胃病史，近期出现与饮食无关的上腹部痛或原因不明的乏力、消瘦等全身症状。（2）原有胃病史，近期上腹痛加重或疼痛性质改变，由规律性变为持续性，经内科治疗疗效不满意。（3）原有胃病或癌前期病变的患者，出现无原因可解释的贫血、消胃酸低下者。（5）有上腹部症状而出现黑棘皮病、皮肌炎、带状庖疹、血栓性静脉炎，原有高血压目前血压不明原因地逐渐下降的老人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主症《常见中老年疾病防治》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌之发生从中医角度认为是由于长期饮食失宜，情志失和引起。肝气郁结则气滞血瘀，饮食不调，邪毒入口，加以肝气横逆，损伤脾胃则痰湿内生，日久结毒于内而成胃癌。

病情迁延，气血耗伤，久则阳气亦衰，而见脾胃虚寒之证；其病变在胃，而和肝脾两脏有密切关系，故治疗常用舒肝和胃，健脾燥湿，理气散寒等法则。

现代医学认为环境中的某些致癌因素如亚硝胺可引起胃癌，慢性胃炎，特别是萎缩性胃炎。胃溃疡、胃肠上皮化生，胃腔中腺瘤，胃息肉，恶性贫血，贲门上皮非典型增生，术后残胃均可成为胃癌的诱发因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《常见中老年疾病防治》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌的证型有虚有实，有寒有热；从脏腑所属又常互相兼夹，故必须认真审辨。

1．肝胃不和

主证：胃脘胀满，时时作痛，窜及两胁，呃逆 呕吐，舌质淡红、苔薄黄、脉弦细。

治法：舒肝和胃，降逆止痛。

选方：消遥散（《太平惠民和剂局方》）合旋复花代赭石汤（《伤寒论》）加减。

药物：柴胡10g、郁金10g、白芍20g、枳壳10g、厚朴10g、法夏10g、川楝子10g、木香5g、沉香3g、旋复花10g、代赭石30g、甘草3g。

加减：胸胁窜痛加瓜蒌、薤白；呕吐频频加竹茹、橘皮；胃纳呆滞加谷麦芽、鸡内金。

2．胃热伤阴

主证：胃内灼热、口干欲饮，胃脘嘈杂，食后脘痛，五心烦热，食欲不振，大便干燥，舌质红、少苔或苔黄少津，脉弦细数。

治法：滋养胃阴，清热除烦。

选方：养胃汤（《证治准绳》）加玉女煎（《景岳全书》）加减。

药物：太子参30g、北沙参30g、麦冬10g、生地10g、玉竹10g、花粉10g、石膏30g、淡竹叶10g、知母10g、黄连5g、栀子10g、火麻仁30g、郁李仁30g。

加减：胃灼热便秘加白芍30g、大黄10g、潮热盗汗加地骨皮、青蒿；腹胀脘痛加苍术、厚朴、枳壳。

3．瘀毒内阻

主证：胃脘刺痛，心下痞块，压痛拒按，呕血便血，肌肤甲错，舌质暗紫或瘀斑，脉沉细涩。

治法：解毒祛瘀，活血止痛。

选方：膈下逐瘀汤（《医林改错》）或失笑散（《太平惠民和剂局方》）加减。

药物：五灵脂10g、生蒲黄10g、当归10g、乌药10g、延胡15g、仙鹤草30g、血余炭10g、田七粉3g冲服，藕节30g、槐花10g。

加减：大便燥秘加生大黄、玄明粉；胃脘剧痛加乳香、没药；痛引胸胁加柴胡、瓜蒌、薤白。

4．痰湿凝结

主证：胸膈满闷、面黄虚肿，呕吐痰涎，腹胀便溏，痰核累累，舌质淡，苔白腻，脉滑。

治法：健脾燥湿，化痰散结。

选方：六君子汤（《医学正传》）合海藻玉壶汤（《外科正宗》）加减。

药物：姜半夏10g、陈皮8g、党参20g、白术10g、茯苓10g、甘草3g、牡蛎30g、海藻30g、昆布20g、生南星5g。

加减：腹胀纳呆加菜菔子、厚朴、大腹皮、槟榔；痰涎壅盛加浙贝、苏子、杏仁。

5．脾胃虚寒

主证：胃脘隐痛，喜按喜温，朝食暮吐，暮食朝吐，口泛清涎，面色?白，神疲肢冷，大便溏薄，下肢浮肿，舌质淡胖，苔白滑，脉沉缓。

治法：温中散寒，健脾和胃。

选方：理中汤（《伤寒论》）合六君子汤加减。

药物：党参30g、白术10g、茯苓10g、姜半夏10g、干姜10g、丁香8g、白蔻仁6g、附子10g、吴茱萸5g、陈皮10g。

加减：气短乏力加人参、黄芪；胃痛隐隐加沉香、五灵脂、延胡。

6．气血双亏

主证：晚期胃癌高度贫血，形体消瘦，全身乏力，畏寒肢冷，心悸气短，头晕目眩，面目无华，面目虚肿，虚烦不寐，上腹包块明显，舌质淡胖、苔薄，脉虚细（虚大）无力。

治法：补气养血，健脾补肾。

选方：十全大补汤（《太平惠民和剂局方》）加减。

药物：黄芪30g、党参30g、白术10g、茯苓10g、当归10g、熟地10g、芍药10g、黄精30g、阿胶10g、陈皮8g、仙灵脾10g、紫河车30g、人参5g。

加减：食欲不振加谷麦芽、山楂、神曲；胸胁胀满加香附、郁金、青皮；呕血便血加仙鹤草、血余炭、云南白药、白芨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌除了年老体弱或已晚期转移者外，一般均需进行手术，术后康复调理至关重要，合理的巩固治疗，不仅能够延长患者的生存期，而且可以提高病人的生存质量。一个完整的康复调理应该包括如下诸方面：情志调理，合理的饮食，正确的生活节奏，完善的巩固治疗方案，适宜的中药治疗和药膳调理，做好家庭护理，学会自我检测，体育锻炼和气功训练等。

1．情志调理：包括两个方面，一方面是“排除杂念”使情绪持续稳定在正常的范围；二是“以情胜情”打破悲观无为的劣性兴奋灶。

2．进补适量的各种药膳，以提高机体对抗癌病的能力；强调要辨证施膳，才能取得疗效。一般本病的初期以清凉滋润为主，而后期，尤以手术后或放疗、化疗后，则以补气养阴类食品为主。

3．气功锻炼：气功锻炼的名目繁多，但是概括起来是：

调心、调息、调身三个基本环节上下功夫。练功的基本要求是：心要清、息要静、身要松。具体运用时可根据本身情况灵活调整动静、快慢、松紧等程度，以达到人静的目的。

4．合理规律的生活作息：要建立合理的劳逸结合的生活454常见老年疾病的中医防治与康复作息日程安排，养成良好的生活习惯，有规律地生活，不要任意扰乱体内生物钟。要适度地运动，锻炼肢体，并持之以恒，以增强防御疾病的能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调理《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．吴茱萸粥

吴茱萸3g、粳米50g、葱白少许。将吴萸焙干，研为末。

粳米煮粥，熟后加吴茱萸末与葱白和匀，空腹食之。

本品舒肝行气，和胃降逆作用，适用肝胃不和型的胃癌患者食用。

2．胡萝卜炒陈皮瘦肉丝

胡萝卜200g、陈皮10g、瘦猪肉100g、植物油、细盐、黄酒、香葱适量。将胡萝卜切细丝，猪肉切丝后加盐、黄酒拌匀，陈皮浸泡至软切丝。先炒胡萝卜至八成熟后出锅，再加油炒肉丝、陈皮丝三分钟，加入胡萝卜丝、少许盐、黄酒同炒至香，添水焖烧七八分钟，撒入香葱即成。

本品有宽胸理气功用，适用于肝胃不和的胃癌患者佐餐。

3．金橘饮

金橘200g、白蔻仁20g、白糖适量。将金橘加水适量，用中火烧5分钟，加入白蔻仁、白糖，用小火略煮片刻即可。随意温服。

本品有疏肝解郁，和脾胃功用，对肝胃不和型胃癌患者适用。

4．羊乳饮

鲜羊乳1杯。先将羊乳加热煮沸，晾温徐徐饮之，或加姜汁3滴。

本品滋补脾肾，益胃润燥，适用于胃癌患者属胃热伤阴者。

5．竹茹公英饮

竹茹30g、蒲公英30g、白糖适量。前二味煎水加入白糖即可。

本品有清胃降逆作用。适用于胃癌的瘀毒内阻型或胃热伤阴型的患者。

6．芦根 竹茹汤

芦根60g、竹茹30g。上二味水煎去渣，每日分两次饮服。

本品有清热和胃功用，适用于胃热伤阴型或瘀毒内阻型的胃癌患者。

7．三七藕蛋羹

鲜藕汁50ml、三七粉5g、生鸡蛋1个、油、盐少许。取藕汁加水适量煮沸，三七粉与鸡蛋调匀，入沸汤中加少许油、盐调味、温服。

本品适用胃癌患者，症状表现脘腹刺痛拒按，属瘀毒内阻所致。

8．红花糖水

红花3g、益母草15g、红糖适量。先煎红花、益母草，去渣取汁50ml，加入红糖兑服。

本品有活血行气止痛作用，适用于瘀滞内积而致腹痛的胃癌患者。

9．斑蝥烤鸡蛋

鸡蛋1个，斑蝥1～2只（去头足）。将鸡蛋打一小洞，把斑蝥用竹签送入蛋中心，用纸封口，放草木灰中烤熟，去壳、去斑蝥、吃蛋。每日1个或隔日1个，饭后吃。连吃5次，休息5天再服。3个月为1疗程。

本品作用是破血散结，攻毒消瘀，故适用于瘀毒内阻之胃癌患者。注意斑蝥有毒，服用时应严格控制剂量，以免中毒，用时还应多饮绿茶，助其解毒。

10．玫瑰花茶

玫瑰花瓣10g、茉莉花5g、云南抗癌保健茶10g。将花与茶合置大杯中，沸水冲泡，每日频服。

本品有理气解郁，舒肝健脾，止痛抗癌作用，适用于胃癌 胃痛的患者。

11．海带炖鲫鱼

海带10g、鲫鱼1尾。用水发海带切丝，活鲫鱼去肠杂留鳞，用植物油煎略黄，加少许食盐、生姜、葱、花椒与海带丝同煮40分钟，即可食用。

本品有消痰软坚，健脾利水功效，适用于痰混凝结型的胃癌患者食用。

12．慈菇芦笋羹

山慈菇30g、芦笋300g。将山慈菇去皮切片，芦笋切片，加水及冰糖煮半小时即可。

本品有化痰散结，清热解毒的作用。适用痰湿凝结型的胃癌患者服用。

13．独蒜猪肚

猪肚1个、独头蒜100g、陈皮10g、花生20g、胡椒10g、油、盐、料酒、葱、姜等。将猪肚去脂膜切丝，入沸水焯透，油热后，下诸料略炒，入肉汤，炖至熟烂即可。

本品有温中健脾，和胃解毒功用。适用于脾胃虚寒型胃癌患者食用。

14．野葛粥

野葛50～150mg，桂花3g，玫瑰花1g，上等靓米100g，红糖适量。取野葛干粉及桂花、玫瑰花放置煮熟的粥中，稍煮即可。加糖，分2～3次服用，连服数周。

本品有温中益气，抉正解毒功用，适用于脾胃虚寒或气血双亏型的胃癌患者食用；但野葛毒性较大，应由小量用起，切不可超量，每日用量不超过300mg。

15．绞股蓝茶

绞股蓝30～45g，煎汤代茶，或用开水冲泡，连服数月。

本品有益气养血，消瘀散结，扶正抗癌作用，对虚证的胃癌患者均可饮用。

16．养血鸡汤

黄芪30g、当归10g、嫩子鸡1只。将鸡去内脏，将前两味药用纱布包好，放鸡腹内，加水煮开后，放入姜、葱蒜、盐，炖2小时后，食鸡饮汤。

本品有补气养血的功效，凡气血大亏的胃癌患者均可经常食用。

17．黄芪 阿胶薏米汤

黄芪30g、生薏米30g、阿胶12g、将前两药加水800ml煎至500ml，过滤加冰糖及阿胶，再煎溶化为度，频服。

本品有补气养血，健脾利湿，扶正抗癌作用，适用于虚证的胃癌患者服食。

18．胃癌术后饮食疗法

术后病人一般每日可进餐3～5次，食量逐渐增加，如食后恶心、呕吐，可稍坐片刻或慢行散步，即可减轻。亦可用生姜10g煎汤频服。或用牛奶姜糖饮：鲜牛奶200ml，生姜汁5ml，加白糖适量，放碗内隔水炖服。

晚期胃癌体质虚弱者，可选用下列配方服食

（1）红枣炖兔肉：红枣15枚，兔肉250g。加水，共炖食之。

（2）大枣营养粥：大枣、山药、糯米各适量，共煮粥食之。

（3）银耳甜羹：银花适量，泡发，加水1碗，上笼蒸30分钟，然后加入冰糖100g，溶后食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《常见中老年疾病防治》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌如早期发现，无淋巴结转移者，术后五年生存率高达90％，所以诊断，治疗至关重要。下列措施是预防胃癌的要点：

1．积极正确治疗胃溃疡，必要时定期进行光导纤维胃镜复查，如经内科治疗无效，应考虑外科手术治疗。

2．明确诊断为萎缩性胃炎的胃者，应积极采用中西医结合治疗，尤其是要用中药辨证施治。每隔半年左右，在胃镜直视下或用胃脱落细胞检查法复查一次，如疑有胃癌变时应采取手术治疗。

3．多发性胃息肉，或直径大于2ｃm的单发性息内，应及时采取手术治疗。

4．胃癌手术后应进行正规的化疗治疗，同时采用中西医药结合，以减少副作用并提高疗效，避免复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：食管癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治要点《常见中老年疾病防治》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原发病《病理生理学》


食管癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

食管癌

食管癌

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌是我国最常见的恶性肿瘤之一，占全国恶性肿瘤的21．80％，仅次于胃癌，占第二位。食管癌的发病率和病死率随年龄增长而递增。据统计50～60岁发病人数占总发病人数66．14％。男性发病率比女性高4倍。发病在地理分布上由东南至西北方向逐步提高，高发区的发病率、死亡率与低发区相差达100倍。

本病属中医学的噎膈范围。《内经素问·至真要大论》中说：“饮食不下，膈咽不通，食则呕。”可能就指食管癌的症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：食管癌
  • 下一页：主症
<<< 返回本书目录
  1. 食管癌【疾病大全】
  2. 食管癌及贲门癌《胸外科学》
  3. 食管癌《自我调养巧治病》
  4. 食管癌先兆《中医疾病预测》
  5. 食管癌《常见中老年疾病防治》
  6. 食管白斑【疾病大全】
  7. 食管《胃肠动力检查手册》
  8. 食管瘢痕性狭窄【疾病大全】
  9. 食疳《幼幼新书》
  10. 食管贲门黏膜撕裂综合征【疾病大全】
  11. 食复-伤寒门（下）《古今医统大全》
  12. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  13. 食复劳复《医宗金鉴》
  14. 食管贲门粘膜撕裂综合征【疾病大全】
  15. 食复劳复《伤寒心法要诀》
  16. 食管闭锁【疾病症状】
  17. 食复《血证论》
  18. 食管壁内憩室【疾病大全】
  19. 食复《伤寒括要》
  20. 食管壁纤维化【疾病症状】
  21. 食多《针灸资生经》
  22. 食管出血【疾病症状】
  23. 食多《普济方·针灸》
  24. 食管穿孔【疾病大全】
  25. 食毒《圣济总录》
  26. 食管穿透性损伤【疾病大全】
  27. 食窦穴【胸部腹部穴位】
  28. 食管动力紊乱《胃肠动力检查手册》
  29. 食道粘膜水肿充血【疾病症状】
  30. 食管动力障碍《胃肠动力检查手册》
  1. 食管癌《常见中老年疾病防治》
  2. 食管《消化病学》
  3. 食管癌《家庭医学百科-医疗康复篇》
  4. 食管《耳鼻咽喉外科学》
  5. 食管癌《自我调养巧治病》
  6. 食管《人体解剖学》
  7. 食管癌《病理学》
  8. 食管《中医词典》
  9. 食管癌及贲门癌《胸外科学》
  10. 食管《默克家庭诊疗手册》
  11. 食管癌先兆《中医疾病预测》
  12. 食管《胃肠动力检查手册》
  13. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  14. 食管《放射诊断学》
  15. 食管壁《胃肠动力检查手册》
  16. 食关《中医词典》
  17. 食管的狭窄与扩张《病理学》
  18. 食挂《古今医统大全》
  19. 食管的炎症《病理学》
  20. 食瓜果泄泻《临证指南医案》
  21. 食管动力紊乱《胃肠动力检查手册》
  22. 食瓜果过伤《奇效简便良方》
  23. 食管动力障碍《胃肠动力检查手册》
  24. 食瓜果腹胀作痛《奇效简便良方》
  25. 食管腐蚀伤《中西医结合耳鼻喉科》
  26. 食狗肉中毒候《诸病源候论》
  27. 食管腹部《人体解剖学》
  28. 食宫《中医词典》
  29. 食管梗阻的其他原因《默克家庭诊疗手册》
  30. 食膈《中医词典》
  31. 食管化学性灼伤《家庭医学百科-医疗康复篇》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌的症状、体征很典型，因而易于诊断。疼痛、吞咽困难、呕吐泡沫状粘液痰颇为常见。并伴有快速进行性体重下降和贫血。症状和体征的轻重决定于肿瘤和病灶的范围。

当病灶侵犯周围器官如支气管和纵膈，而引起严重的并发症如纵膈脓肿、食管支气管瘘、肺炎、大咯血等。临床检查可发现颈部淋巴结和纵膈淋巴结影像。

由于梗阻而引起的脱水、恶病质是临床上常见的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食管癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主症《常见中老年疾病防治》
  30. 主症《常见中老年疾病防治》
  31. 主诸病脉《脉确》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌的发病因素，祖国医学认为与七情郁结，脾胃受伤；气滞血瘀，痰湿凝结；饮食不洁，生活不节；气血亏损，脾肾虚弱；先天禀赋，父母遗传有关。其病机不外与下列三种原因有关。

1．饮食所伤：长期嗜饮烈酒，经常爱食酸辣腐臭、辛香燥热之品。《医碥·反胃噎膈》：“酒客多噎膈，饮热酒者尤多。”

2．精神因素：情志不遂，忧思伤脾，脾胃受伤，运化不健，津液不能输布而内聚成痰。恚怒伤肝，肝郁气滞、气郁日久可致血行不畅而成瘀，痰瘀互结，阻于食管而发为本病。

《内经·通评虚实论》：“膈塞闭绝，上下不通，则暴忧之病也。”

3．正气内虚：气血亏虚作为内因与食管癌发病有关，朱丹溪说：“噎膈反胃各虽不同，病出一体，多由气血虚弱而成。”现代医学尚未证实食管癌的真正发病原因。但可能与热食、饮料、烟、酒各种调味品有一定关系，有的学者认为与亚硝胺关系密切，故对于含有较多的硝酸盐、亚硝酸盐食物，必须少食、慎食，如：酸菜、萝卜干、豆酱、发霉的肉类、鱼露、麦面、米类等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《常见中老年疾病防治》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌早中期患者，应争取手术治疗；对中、晚期患者，放射治疗也是一种重要手段。对不适宜手术和放疗的晚期患者，体质又差或年迈体弱而不能耐受上述两种疗法的，均应以中医中药治疗。中医辨证可根据下列五型论治。

1．肝气郁滞

主证：时有咽部不适，嗳气不舒，胸胁苦闷，头痛目眩，舌质暗红、苔薄黄，脉细弦。

治法：疏肝理气，佐以散结。

选方：逍遥散（《太平惠民和剂局方》）加减。

药物：当归10g、柴胡10g、白芍15g、白术10g、茯苓10g、郁金10g、紫河车10g、夏枯草30g。

加减：胸胁胀痛者加全瓜蒌、薤白、蒲黄；口苦、咽干、头痛者加龙胆草、白花蛇舌草、黄芩；呕吐嗳气者加旋复花、代赭石、姜半夏。

2．热毒伤阴

主证：口干咽燥，吞咽梗涩、胸背灼痛、五心烦热或潮热盗汗，大便干结，小便短赤，舌红少津、苔薄黄或光剥，脉弦细数。

治法：养阴清热，解毒祛邪。

选方：沙参麦冬汤（《温病条辨》）加减。

药物：北沙参30g、麦冬10g、生地10g、花粉10g、石斛10g、山豆根12g、白花蛇舌草30g、半枝莲30g。

加减：低烧烦躁者加知母、黄柏、龟版、鳖甲；大便秘结者加生大黄、枳实、玄明粉。

3．气滞血瘀

主证：吞咽困难，胸背刺痛，甚则饮水难下，食后即吐，大便燥结，小便黄赤，形体消瘦，肌肤甲错，舌质暗红少津或有瘀斑瘀点，苔微黄，脉细涩或细滑。

治法：活血化瘀，理气解毒。

选方：桃红饮（《类证治裁》）加减。

药物：桃仁10g、红花10g、赤芍30g、威灵仙10g、莪术10g、郁金10g、蒲公英30g、苦参15g。

加减：胸痛难忍者加瓜蒌、乳香、没药、延胡；气逆呃逆者加丁香、柿蒂。

4．脾虚痰湿

主证：吞咽困难，痰涎壅盛，胸胁胀满，浊气上逆，时有呕恶，消瘦无力，舌体胖大，周边齿印，舌质暗红，苔白腻或灰腻，脉象濡细或滑。

治法：健脾祛湿，化痰解毒。

选方：六君子汤（《医学正传》）合旋复代赭石汤（《伤寒论》）加减。

药物：党参30g、白术15g、茯苓10g、姜半夏10g、化橘红10g、生薏仁30g、旋复花10g、代赭石30g、白花蛇舌草30g、石见穿30g。

加减：呕吐痰涎者加陈皮、胆南星、竹茹；纳呆肢肿者加藿香、厚朴、茅根。

5．气血两虚

主证：形体羸瘦，面色?白，形寒肢冷。梗阻严重，饮水难下，肢倦乏力，心悸气短，而面浮肿，舌质淡白，脉细无力。

治法：益气补血，佐以散结。

选方：八珍汤（《正体类要》）加减。

药物：党参30g、白术10g、黄芪30g、茯苓10g、当归10g、熟地10g、鸡血藤30g、紫河车30g、白花蛇舌草30g、半枝莲30g。

加减：肢冷脚肿者加桂枝，制附子；滴水不入者加开关散或通道散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《常见中老年疾病防治》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌手术切除率为80％，发现时已不能手术率约是30～55％；术后五年生存率为30％左右。康复调理着重在术后的饮食调理与情志调理。

1．饮食调理

老年人有消化腺萎缩退变现象，所以唾液分泌量明显减少，唾液消化淀粉的能力低于青壮年人。食管癌患者如果经过食道和胃的手术毁损，则消化功能更加低下，所以饮食调理非常重要。术后饮食应掌握以下原则：

（1）少食多餐，流质为主，食用高蛋白质高维生素饮食。

避免任何刺激性饮食摄入。

（2）勿食过度滋补、油腻、酒浆；纵情饱腹都能损伤脾胃而生痰、生湿、且导致食滞血瘀，六腑为患。

（3）正确地选择食疗配方，下面介绍几种术后及放疗中配方。

山药莲薏粥：山药30g、莲子肉20g、薏米60g、洗净，先放莲子与薏米，后入山药文火煮熟食之。

荔枝扁豆汤：荔枝干30g、白扁豆30g，水煎服，每日1剂。

桑椹膏：鲜桑椹2．5kg，白糖1kg，加水适量熬制成膏，每次服5ml。

五汁饮：梨汁、荸荠汁、鲜藕汁、鲜芦苇根汁、甘蔗汁各适量，混匀服用。

2．药物调理

（1）食管癌术后吻合口狭窄，应以活血化瘀药物调理，方用四物汤加桃仁、红花、枳壳、荷梗、丹参、陈皮、半夏，水煎服。

（2）食管癌术后吻合炎症，多表现为食道灼热疼痛，进食时尤甚，应以清热燥湿药物调理，方用黄连解毒汤合二陈汤加减煎服。

（3）晚期食管癌放化疗中或放化疗后，可给予辨证论治给予服药。例如：肝气郁结，胃气上逆者，方用逍遥散合旋复代赭石汤加减；痰凝气滞者，方用贝母瓜蒌散合旋复代赭石汤加减；毒热内结者，方用白蛇六味丸合橘皮竹茹汤加减；阴液枯竭者，方用一贯煎或大补阴丸加减；气虚阳微者，方用补气运脾汤加减。

3．情志调理

老年人患病后，性情多怪癖、固执、世故，对周围反应迟钝，不易合作，所以护理工作应耐心细心照料，使之能合作治疗，以便康复。

老年人情志调理另一问题，是患者由于情绪或药物反应而睡眠不好，除给予较好的有利于睡眠环境外，还需给予药物镇静调理，最简单的方法是用参枣代茶饮（丹参30g，酸枣仁10g），睡前20分钟服用，以达到养血安神的目的。如果疗效不好，镇静安眠的西药，如安定、利眠宁等也是可以用的。

老年人由于脾肾阳虚，所以常伴有大便燥结情况，可影响患者的思想情绪，应适当给予服用润肠通便之品如麻仁滋脾丸、地榆 槐角丸等；也可用香蕉类食物以通便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调理《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复调治《常见中老年疾病防治》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．茉莉花糖水

茉莉花3—5g，白砂糖适量。茉莉花、白砂糖加清水一碗半，煎至一碗，去渣饮用。或茉莉花沸水冲泡加适量白糖频频饮用。

本品有理气、舒肝、解郁的功效，适用于肝气郁滞型的食管癌患者。

2．葱煮柚皮

新鲜柚皮1个、葱2棵、花生油、盐适量。取新鲜柚皮放炭火上，将柚皮外层黄棕色表层烧焦刮去，放清水中浸泡1天，使其苦味析出，然后切块加水煮，将熟时把葱切碎加入油盐调味，日2次服。

本品有解郁消积，下气化痰的功效，适用于肝气郁滞型的食管癌患者。

3．夏枯草代代花膏

夏枯草100g、代代花20g、蜂蜜200g、将夏枯草水煎去渣，文火熬至药汁将浓时把代代花研细撒入和匀，加蜂蜜煮沸即可。每用1～2匙，开水冲服。

本品有清肝火，散郁结的功效，适用于肝郁化火的食管癌患者服用。

4．五汁饮

藕汁、甘蔗汁、芦根汁、牛乳、羊乳各半杯。将上五汁混匀，加生姜3片共汤煮沸，随时徐徐饮服。

本品有养阴生津润燥的功效，对热毒伤阴型的食管癌患者适用。

5．芦根沙参柿霜粥

芦根100g、北沙参30g、柿霜10g、粳米50g。用清水煮芦根20分钟后，去芦根加入粳米、北沙参煮粥，粥将成加入柿霜及白糖，可做早餐或主食。

本品有清热生津养阴功效，适用于热毒伤阴型食管癌患者服用。

6．无花果梨汁糊

无花果50g、生梨1只、山慈菇粉50g。将无花果加水煮30分钟去渣，加入生梨汁、山慈菇粉、白糖，调匀呈糊状，随时服食。

本品有清热养阴消肿的作用，适用于热毒伤阴型的食管癌患者食用。

7．豆根桃仁糖

山豆根60g、桃仁45g、山楂30g、生姜汁2汤匙、丁香粉5g、红糖250g、食油适量。将山豆根、桃仁、山楂加水煎2遍，去渣浓缩，加入红糖，以文火熬稠，加入姜汁、丁香粉、调匀，再熬至拉丝而不粘手时停火，将糖倒在表面涂过食用油的大搪瓷盘中，待稍冷，用刀将糖切割成50块。不拘时含服，连用15～20天。

本品有活血化瘀，理气解毒功效，适用于气滞血瘀型的食管癌患者。

8．鸦胆子藕粉

鸦胆子仁60g、桃仁120g、水蛭60g、生赭石240g、藕粉、白蜜各适量。先将桃仁、水蛭、生赭石研细末，再加入鸦胆子仁捣烂，盛容器中备用。每次取10g、搅入藕粉中冲开，加蜂蜜调味后服食。每日2～3次。连服10～15天。

本品有活血解毒，降逆止呕的作用。适用于气滞血瘀型的食管癌患者服用。

9．黄药子酒

黄药子300g、虻虫30g、全蝎30g、蜈蚣30g、白酒（40°）1500g。将诸药浸入白酒中，蜜封，埋在地下，7日之后即可服。每次服10～30ml。每日3次。连服3～4周。

本品有化瘀解毒，消肿散结的功效，可用于治疗气滞血瘀型的食管癌患者。用于体质较盛者，体虚者勿用。

10．干姜 陈皮散

干姜20g、陈皮40g、红糖50g。将干姜、陈皮研末，红糖加水溶化至沸，加入药末，同熬5分钟出锅。晾干后制成散剂，每次服10g，一日3次，温开水送服。

本品有健脾燥湿化痰的功效，适用于脾虚痰湿型食管癌患者。

11．金橘莲子粥

金橘20g、石莲子肉60g研粉，白糖适量。将金橘加水煮10分钟后，再加入莲肉粉、白糖，不断搅拌成稠糊状即成。

本品有化痰理气健脾功效，适用于脾虚痰湿型的食管癌患者服食。

12．香橼 山药糊

香橼皮15g、法半夏15g、山药粉50g。用适量清水煎香橼皮、法半夏20分钟，取水煎液300ml，加入山药粉调成稠糊状，加糖服食。

本品理气化痰，健脾补中，适用于脾虚痰湿型的食管癌患者食用。

13．人参鱼胶糯米粥

人参10g（切碎）、鱼胶30g、瘦猪肉50g、糯米50g。将鱼胶用清水浸泡一天后切细丝，加瘦肉末、人参切片与糯米共煮粥，早餐食服。

本品有补中益气，养血补肾的功效，适用于气血两虚型的食管癌患者。

14．胡桃小米粥

胡桃肉25g、小米50g、黑芝麻5g。将胡桃仁捣碎，和小米一起煮烂，加入炒香的黑芝麻盐，即可食用。

本品温肾益气，养血健脾，适用于脾肾阴虚，气血不足的食管癌患者。

15．猴菇汤

猴头菇蕈30g、海带丝20g、熟地15g、当归12g、桃仁9g、红花6g、高汤及油盐各适量。用温水发猴头蕈，削去底部木质部分，切成厚片备用。先将归、地、桃、红四味药煎汤去渣，再入猴头及发猴头水、海带丝和高汤同煮至熟，加入调料后即可食用。每日1剂，分两次服，连服20～30天为一个疗程。

本品有补气养阴，养血活血作用，适用于气血两虚的食管癌患者服食。

16．食管癌术后的饮食疗法

已在上面“康复调理”章节中叙述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食调治《养老奉亲书》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌应着重在预防，即要防止发生及早期发现。我国某些地区开展较好，如河南林县长期开展普查普治工作，能及早发现并提出预防措施。对一些有遗传倾向的高危人群要重点监护，用食道拉网及食道镜定期检查食道上皮的增生程度，如果有癌变趋势者应及时治疗。为了预防食管癌的发生，个人应改变某些不良的饮食习惯，例如发酵、霉变或剧烈刺激性食品不要食用；烈性酒要少饮用；过粗、过硬、过热的饮食以及酸菜，均认为可诱变食管癌。必须慎重食用。而食管炎、食管粘膜白斑病、腐蚀性食管灼伤和狭窄等，可为癌前病变，必须及时治疗。

一旦确诊为食管癌，即需进行手术、放化疗、中医药等综合治疗，以提高治痊率及生存率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：原发性肝癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治要点《常见中老年疾病防治》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原发病《病理生理学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原发病（缺）《病理生理学》


原发性肝癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

原发性肝癌

原发性肝癌

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性肝癌是指发生于肝细胞或肝内胆管细胞的恶性肿最多，约占80％，男女之比为3～5∶1。

本病属中医学的“症积”、“肝积”、“肥气”、“臌胀”、“黄疸”等疾病范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：原发性肝癌
  • 下一页：主症
<<< 返回本书目录
  1. 原发性肝癌【疾病大全】
  2. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  3. 原发性肝癌《自我调养巧治病》
  4. 原发性肝内硬化综合征【疾病大全】
  5. 原发性肝癌《家庭医学百科-医疗康复篇》
  6. 原发性肝脂肪肉瘤【疾病大全】
  7. 原发性肝癌《常见中老年疾病防治》
  8. 原发性高血压【疾病大全】
  9. 原发性腹膜炎【疾病大全】
  10. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  11. 原发性腹膜后肿瘤【疾病大全】
  12. 原发性共同性内斜视【疾病大全】
  13. 原发性腹膜癌【疾病大全】
  14. 原发性骨淋巴瘤【疾病大全】
  15. 原发性肺动脉高压【疾病大全】
  16. 原发性骨髓纤维化【疾病大全】
  17. 原发性非调节性内斜视【疾病大全】
  18. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  19. 原发性胆汁性肝硬化【疾病大全】
  20. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  21. 原发性单克隆球蛋白病肾损害【疾病大全】
  22. 原发性急性闭角型青光眼【疾病大全】
  23. 原发性单克隆免疫球蛋白病【疾病大全】
  24. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  25. 原发性肠系膜肿瘤【疾病大全】
  26. 原发性甲状旁腺功能亢进症【疾病大全】
  27. 原发性便秘【疾病症状】
  28. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  29. 原发性鼻腔淋巴瘤【疾病大全】
  30. 原发性甲状腺恶性淋巴瘤【疾病大全】
  1. 原发性肝癌《常见中老年疾病防治》
  2. 原发性腹膜炎《急诊医学》
  3. 原发性肝癌《家庭医学百科-医疗康复篇》
  4. 原发性肺癌的脱落细胞形态《临床基础检验学》
  5. 原发性肝癌《自我调养巧治病》
  6. 原发性肥胖《减肥新法与技巧》
  7. 原发性肝癌《病理学》
  8. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  9. 原发性肝癌《消化病学》
  10. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  11. 原发性高血压《默克家庭诊疗手册》
  12. 原发醛固酮增多症《泌尿外科学》
  13. 原发性高血压《病理生理学》
  14. 原发疾病的复发《临床肝移植》
  15. 原发性高血压发病的心理社会因素《医学心理学》
  16. 原定增减白喉热证吹药方《白喉全生集》
  17. 原发性骨肿瘤的分类《病理学》
  18. 原电池《医用化学》
  19. 原发性急进性肾小球肾炎《肾脏病学》
  20. 原道统说（纂《绀珠经》）《医学入门》
  21. 原发性急性肾小球肾炎《肾脏病学》
  22. 原瘄要论《中医词典》
  23. 原发性巨球蛋白血症《免疫学和免疫学检验》
  24. 原虫及寄生虫病《眼科学》
  25. 原发性慢性肾小球肾炎《肾脏病学》
  26. 原赤白带《女科秘要》
  27. 原发性免疫缺陷病《免疫学和免疫学检验》
  28. 原蚕砂《本草崇原》
  29. 原发性免疫缺陷病《病理学》
  30. 原蚕砂《本草撮要》
  31. 原发性免疫缺陷病《医学免疫学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性肝癌可没有任何症状，但当病情发展时则以肝脏进行性肿大与疼痛、黄疸、腹水、下肢肿等表现出来。经物理检查（查体、Ｂ超、Ｃ－Ｔ等）可发现肝脏肿块。实验室检查则肝功能损害及甲胎蛋白（AFP）明显增高。并很快出现贫血、消瘦、疲乏、食欲下降等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性肝癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主症《常见中老年疾病防治》
  28. 主症《常见中老年疾病防治》
  29. 主诸病脉《脉确》
  30. 主症《常见中老年疾病防治》
  31. 拄骨《中医词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

中医认为肝癌的发生多与饮食内伤，情志失调有关。老年人脾胃功能较差，如饮食不节嗜酒过度，皆能损伤脾胃，脾运化失职，湿毒内生，而致膨胀。湿热郁蒸肝、胆，则致发热 黄疸、胁痛。若受七情刺激、恼怒伤肝、肝气郁结，气机受阻、血运不畅，久则气滞血瘀积结为“肝积”、“症积”。

现代医学研究认为肝癌的发生与病毒性肝炎，肝硬化发展，霉菌毒素（在霉变的花生、玉米、粮食中存在）的作用以及饮食水的污染等有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《常见中老年疾病防治》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

根据肝癌患者的症侯特点，早期辨证以脾虚、气滞、湿阻多见，随着病情发展，除上述证型外还有湿热、热毒、血瘀等，到晚期常见阴虚、血虚，当出现腹水、黄疸、远处转移之后虚实夹杂之症更为复杂，现仅将常见证型归纳如下：

1．气滞血瘀

主证：两胁胀满作痛，胁下积块有形，按之质硬疼痛，胸闷不适，恶心纳呆，大便不实，小便混黄，舌质紫黯、苔薄，脉弦或涩。

治法：疏肝理气，活血化瘀。

选方：柴胡疏肝散（《景岳全书》）合化积丸（《类证治裁》）加减。

药物：柴胡10g、当归10g、白芍12g、枳壳10g、三棱10g、莪术10g、桃仁8g、木香5g、炒甲珠10g、生牡蛎30g、白花蛇舌草30g。

加减：胸胁疼痛重者加炙乳香、没药、延胡索；上腹胀满者加苍术、厚朴、陈皮。

2．湿热搏结

主证：胁下症块坚实，痛如锥刺，脘腹胀痛，或腹大如鼓，目肤黄疸日渐加深，面色晦黯，肌肤甲错，恶心纳呆，便干尿赤，舌质红绛而暗，可见瘀斑，苔黄腻，脉弦数或涩。

治法：清热利湿，化瘀破结。

选方：茵陈蒿汤（《伤寒论》）合膈下逐瘀汤（《医林改错》）加减。

药物：茵陈30g、栀子10g、大黄10g、归尾10g、赤芍30g、丹参30g、红花10g、炒甲珠10g、延胡索10g、地鳖虫10g、白花蛇舌草30g、半边莲30g。

加减：腹胀痛剧烈加苍术、厚朴、乳没；大便秘结加枳壳、芒硝；有腹水加白术、茯苓、猪苓、泽泻、茅根。

3．肝阴虚损

主证：形体消瘦，神疲纳呆，腹大胀满，症块膨隆，低热盗汗，五心烦热，头晕耳鸣，小便短赤，鼻衄牙宣，或呕血便血，皮下出血，舌红少津，苔薄黄或光剥、脉弦细。

治法：滋阴养肝，凉血益气。

选方：参麦地黄汤（《经验方》）加减。

药物：北沙参30g、生地10g、麦冬10g、女贞子10g、旱莲草30g、生龟板30g、生鳖甲10g、白芍15g、当归10g、山萸肉10g。

加减：低热者加银柴胡、炙鳖甲、青蒿、地骨皮；吐衄、黑便者加仙鹤草、槐花炭、蒲黄炭。

4．气血亏损

主证：肝大腹胀，疲乏无力，少食懒言，面色晦暗，形体憔悴，尿少便溏，或有浮肿。舌暗淡、苔少，脉象沉细而弱。

治法：益气养血、扶正抗癌。

选方：八珍汤（《正体类要》）合化积丸（《类证治裁》）加减。

药物：党参30g、白术20g、茯苓10g、当归10g、川芎10g、生地15g、白芍15g、三棱10g、莪术10g、五灵脂12g、延胡索10g、白花蛇舌草30g、半边莲30g。

加减：纳呆食少加山楂、麦芽、莱菔子；气虚明显者加黄芪、黄精；血虚甚者加丹参、阿胶；口干咽燥者加沙参、石斛、玉竹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《中医名词词典》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《减肥新法与技巧》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性肝癌的症状颇不典型，故对慢性肝病的患者宜定期检查，包括肝功能、胎甲球蛋白（AFP）、Ｂ超等；如发现有可疑包块，应作肝脏Ｃ－Ｔ检查。一旦确诊肝癌，如直径较小，身体状况较好的，应争取手术切除；如确诊时已是中晚期，手术机会甚少，可否放疗或介入化疗，则要根据病人的体质以及医疗设备水平而定。不论能否手术均须进行中西医结合调理。调理方案应从下面四个方面进行。

1．精神调理：由于肝癌的预后差，生存期短，故一旦确诊后不论患者及家属，都会受到很大的精神打击，甚至精神崩溃，故首先要患者亲属正视现实，才能对病人进行思想情绪稳定工作；只有在情绪稳定后，才能取得治疗效果。在这里必须强调的：医护人员对病人的精神支持，对病人增强信心，对抗癌症起着重要作用，因此医务人员的悲观情绪、无所作为的论调，不应流露于病人面前。

2．生活调理：要合理安排日常生活起居，进行适当的体育锻炼，以增强体质，提高机体的抗癌能力和对各种感染的抵抗力。肝癌患者的病情变化常与精神因素有关，因此，应教育病人要胸怀开阔，避免悲伤忧郁，可常听节奏明快之乐曲，亦可通过琴棋书画陶冶情趣。要居处于环境清静，空气清新之住所，有利于病体之恢复。饮食要定时有序，吃高蛋白质和富维生素的食物，严禁饮酒及嗜食带刺激性的饮食。

3．气功疗法：可作为本病的辅助疗法，此疗法可以充分调动病人的主观能动性，进一步增强免疫功能，增强抗病能力。有资料表明，经免疫功能测定，治疗前后比较（Ｐ＜0．05），证明有显著差异。

4．饮食调理：肝癌患者多有食欲不振，饮食上应先从调节口味，增进食欲入手，在患者平素喜好的饮食基础上美化食品的色香味。采用少食多餐的进餐方式。肝癌患者胆汁分泌和排泄发生障碍时，高脂肪饮食不易消化吸收，常出现腹胀、恶心、厌油腻等症状，故饮食上要适当减少脂肪入量。

肝癌患者手术后，常因损伤脾胃之气，而出现的纳差乏力、面色不华、恶心呕吐等症状，故宜健脾理气、进食牛奶、鸡蛋、猪肝、胡萝卜、蘑菇、鱼类、瘦肉、香蕉、西瓜、梨子等食品。放化疗后，对肝脏有毒害，可导致患者脾胃虚损，气血不足，而出现食少纳呆、呕恶厌油以及骨髓抑制等，宜选用益气健脾、养血解毒之品，如山药、薏米、鸡蛋、红枣、鲫鱼、甲鱼动物肝脏等。

肝癌晚期患者的饮食，以适合病人的口味，增进食欲而又营养较为充足全面为重点，以清淡稀软，易于消化为宜，忌油腻。禁用一切毒物。忌服酒类饮料、辣椒、狗肉、韭菜、煎烤、坚硬焦脆食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调理《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复调理《常见中老年疾病防治》
  28. 康复调理《常见中老年疾病防治》
  29. 康复调治《常见中老年疾病防治》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医疗机构《康复医学》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．斑蝥煮鸡蛋

斑蝥1～2只（去头、足、翅）、鲜鸡蛋1个。将鸡蛋顶端开1小孔，塞入斑蝥，用纸封口，隔水蒸熟，去斑蝥，吃蛋。宜饭后服，每日1个，或隔日1个。连服5次，休息5天再服，3个月为一疗程。

本品有破血散结，攻毒消症作用。适用于气滞血瘀型或湿热搏结型的肝癌患者。宜注意斑蝥有毒，服用时应严格控制剂量，以免中毒。同时应多饮绿茶，助其解毒。

2．加味鳖甲饮

草河车30g、白花蛇舌草30g、半枝莲15g、鳖甲30g、桃仁9g、红花6g、白糖适量。将前六味煎汤去渣，加白糖调味。

每日分2次服，连服10～15天。

本品有化瘀解毒作用。适用于气滞血瘀型或湿热搏结型的患者。

3．加味薏米粥

紫草根10g、白芍、丹参各6g、大黄、甘草各5g、生薏米30g、白糖适量。将薏米浸透心。前五味药煎汤去渣，加薏米煮粥，调入白糖。每日分2次服。连服15～20天为一疗程。

本品有活血解毒，清热止痛作用，适用于气滞血瘀型及湿热搏结型的肝癌患者食用。

4．双半薏米煎

半枝莲30g、半边莲30g、黄毛耳草30g、天胡荽60g、生薏米30～60g、白糖适量。将前四味加水浓煎，去渣取汁。生薏米先浸透心入药汁中煮成稀粥，加白糖调味。每日分3次服，连服2～3周。

本品有清热利湿，解毒消肿功效，适用于湿热搏结型患者服用。

5．马鞭草蒸猪肝

鲜马鞭草60g（干品30g）、猪肝60～100g、油、盐适量。

将马鞭草洗净切成小段，猪肝切片，两者混匀后用瓦碟载之，隔水蒸熟，油盐调味。每日服1次，连服7～10天。

本品有清热解毒，破血消肿的功效，适用于湿热搏结型、肝阴虚损型的肝癌患者食用。

6．金钱败酱茵陈茶

金钱草60g、茵陈30g、败酱草20g、白糖适量。将前三味加水煎汁1000ml，加白糖代茶常服，连服3～4周。

本品有清热解毒，利湿退黄作用，适用于湿热搏结型的肝癌患者服用。

7．香菇薏米饭

粳米250g、生薏米30—60g、香菇50g、油豆腐3块、青豆半小碗、油、盐各少许。将生薏米洗净浸透心。热水发香菇，香菇浸出液沉淀滤清备用。香菇、油豆腐切小块。将粳米、薏米、香菇、油豆腐、香菇浸出液等同置盛器中混匀，油盐调味，青豆撒其上，上笼蒸熟即可。每日分2次做主食用，连服15～20天。

本品有健脾利湿，理气化痰，益气养胃作用，适用于肝癌患者日常饮食之用。

8．八月扎蜜膏

八月扎300g、红糖50g、白蜜适量。将八月扎洗净，加水浸透，加热煎煮，每20分钟取煎液一次。加水再煎，共取3次。合并煎液加红糖再以小火浓缩至稠，加蜂蜜1倍，至沸停火，待冷装瓶备用。每次1～2汤匙，用开水冲服，每日3次，连服3～4周。

本品有舒肝理气，活血止痛功效，适用于肝阴虚损型的肝癌患者服用。

9．刀豆香菇粥

刀豆子30g、猪肝60g、香菇30g、粳米60g、葱姜末、料酒、香油、精盐各适量，味精、胡椒粉各少许。用温水发香菇，与肝分别切小粒。香菇浸出液沉淀，过滤备用。香油下锅烧热，放入刀豆子、猪肝、香菇、焗炒后，再加料酒、盐、葱、姜、味精炒拌入味，撒胡椒粉，装入碗内备用。粳米淘净，下锅加水，煮成稀粥后拌入刀豆、猪肝等原料，再稍煮片刻即成。每日1次，连服3～4周。

本品有健脾理气，补肝益血的功效，适用于肝阴亏损，脾虚湿困的肝癌患者食用。

10．地黄粥

鲜地黄30g、粳米50g。将鲜地黄切片，水煎20分钟去渣取汁，用汁煮米做粥，可作早餐食用。

本品有凉血养肝的功效，对肝阴虚损型的肝癌患者适用。

11．贞杞猪肝

女贞子30g、枸杞子30g、猪肝250g、调料适量。将女贞子、枸杞子用水煎30分钟，加入竹签刺过的猪肝，加入调料，用文火煮30分钟，即可切片食用。

本品有滋补肝肾、养血补肝功效，适用于肝阴虚损型的肝癌患者食用。

12．黄芪 当归炖羊肉

黄芪30g、当归15g、新鲜羊肉250g、调料适量。将归、芪洗净入布包，羊肉切1．5ｃm块，加水入调料，文火炖至羊肉熟烂，去归、芪，食肉喝汤。

本品有补气养血，益肾填精的功效，适用于气血亏损的肝癌患者服食。

13．虫草炖胎盘

冬虫夏草15g、鲜胎盘1个，葱、姜、油、盐各少许。隔水炖熟、葱、姜、油、盐调味服食。

本品有大补气血，填精补髓的功效。对肝癌患者在气血亏损时服食，可起到大补气血、扶正抗癌作用，但在毒热壅盛及邪毒内结时不宜服食。

14．绞股蓝茶

绞股蓝30～45g，煎汤代茶饮，或用开水冲泡饮服，连用数月。

本品有益气养血，消症散结，扶正抗癌功效。对气血亏损，肝肾不足的肝癌患者均可饮食。

15．十全大补粥

党参10g、黄芪10g、白术10g、茯苓10g、甘草3g、熟地10g、当归10g、川芎6g、白芍10g、肉桂3g、生姜6g、猪肉500g，调料适量。将饮片装入纱布袋中，水煮30分钟后取出药袋，将猪肉切小块放入汤中，加生姜、盐等调料文火煮，至熟烂即可，食肉饮汤。

本品为十全大补汤为主作食膳调治，有气血双补，滋养肝肾的功效，适用于肝癌患者之气血大亏时服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食调治《养老奉亲书》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食问题《默克家庭诊疗手册》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肝癌是一个凶猛难予控制的肿瘤，故应着重在予防发生。本病的发生与病毒性肝炎和肝硬变有一定的因果关系，故凡有慢性肝病者均需作定期的肝功能、胎甲球蛋白（AFP）、肝Ｂ超等项检查，以期早期发现、早期治疗。

2．老年人肝癌病证多错综复杂，且病证发展迅速，故一经确诊，即宜采取中西医结合方法治疗，特别强调应在专科医院治疗。如能早期发现，应积极尽快争取早期手术，对提高治疗效果有重大作用。如不能手术，应以中西医结合治疗。

中医药治疗可适用于肝癌临床各期，有时可为主，有时可为辅。术前扶正，可为手术创造条件；术后扶正，可为机体加速康复；化疗、放疗中扶正祛邪，健脾舒肝等中药有减轻或消除放化疗的副作用，必须坚持服用。

3．肝癌患者的精神调养，也是非常重要的。“既来之，则安之”，要鼓励患者面对现实，增强战胜疾病信心，才能主动配合治疗，以利于病体康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：大肠癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治要点《常见中老年疾病防治》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原发病《病理生理学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原发病（缺）《病理生理学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《预防医学》


大肠癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

大肠癌

大肠癌

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌也是常见的恶性肿瘤之一，在胃肠道肿瘤中，其发病率仅低于食道癌和胃癌。发病以老年男性居多，50岁以上老年人发病率逐年增加。男女发病率之比约3∶1，40～60岁是病死亡率的高峰。

50％以上的大肠癌位于直肠，20％位于乙状结肠，仅15％在右半结肠，6～8％在横结肠，6～7％在降结肠，仅1％位于肛管。

本病属中医学的肠覃、积聚、症瘕、脏毒、锁肛痔、肠风、下痢、肠癖等范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：大肠癌
  • 下一页：主症
<<< 返回本书目录
  1. 大肠癌【疾病大全】
  2. 大肠癌先兆《中医疾病预测》
  3. 大肠癌《中医内科学》
  4. 大肠病《千金翼方》
  5. 大肠癌《家庭医学百科-医疗康复篇》
  6. 大肠部（手阳明属腑）《笔花医镜》
  7. 大肠癌《常见中老年疾病防治》
  8. 大肠侧推到虎口穴法《推拿抉微》
  9. 大肠埃希杆菌性胃肠炎【疾病大全】
  10. 大肠恶性淋巴瘤【疾病大全】
  11. 大肠埃希杆菌肺炎【疾病大全】
  12. 大肠腑脉论《备急千金要方》
  13. 大肠《组织学与胚胎学》
  14. 大肠杆菌《医学微生物学》
  15. 大肠《顾松园医镜》
  16. 大肠梗阻【疾病大全】
  17. 大菖蒲散【方剂大全】
  18. 大肠黑变【疾病症状】
  19. 大产论《古今医彻》
  20. 大肠金篇《外经微言》
  21. 大产《儒门事亲》
  22. 大肠经《医学指归》
  23. 大柴胡汤证治本位的意义《圆运动的古中医学》
  24. 大肠经歌《医宗金鉴》
  25. 大柴胡汤证《伤寒九十论》
  26. 大肠经手阳明燥庚金《儒门事亲》
  27. 大柴胡汤证《临证实验录》
  28. 大肠经图（注）《厘正按摩要术》
  29. 大柴胡汤证《临证实验录》
  30. 大肠经文《刺灸心法要诀》
  1. 大肠癌《常见中老年疾病防治》
  2. 大肠《消化病学》
  3. 大肠癌《家庭医学百科-医疗康复篇》
  4. 大肠《组织学与胚胎学》
  5. 大肠癌《中医内科学》
  6. 大肠《人体解剖学》
  7. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  8. 大肠《顾松园医镜》
  9. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  10. 大肠《普济方·针灸》
  11. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  12. 大肠《医述》
  13. 大肠癌先兆《中医疾病预测》
  14. 大肠《中医基础理论》
  15. 大肠壁结构《胃肠动力检查手册》
  16. 大肠《疡医大全》
  17. 大肠病《千金翼方》
  18. 大肠《中医词典》
  19. 大肠病《中医词典》
  20. 大肠《中医名词词典》
  21. 大肠病候《诸病源候论》
  22. 大肠《默克家庭诊疗手册》
  23. 大肠部（手阳明属腑）《笔花医镜》
  24. 大肠《放射诊断学》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠《临床营养学》
  27. 大肠虫出《奇效简便良方》
  28. 大肠《经络全书》
  29. 大肠虫出《奇方类编》
  30. 大产论《古今医彻》
  31. 大肠的运动和排便《生理学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病早期多无明显症状，主要临床症状为排便习惯和性质的改变，如便秘或腹泻、便血或粘液血便，以及大便变形变细、腹胀、腹痛等慢性肠梗阻症状；继而出现消瘦、乏力、贫血。老年人合并肠梗阻的比例较中青年患者高。由于早期症状较微，常易与慢性结肠炎、肠功能紊乱、消化不良、痢疾、痔疮、贫血等病相混淆，应当引起高度警惕。由于癌肿的发展转移，可以出现腹水、黄疸、恶液质等严重症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主症《常见中老年疾病防治》
  26. 主症《常见中老年疾病防治》
  27. 主诸病脉《脉确》
  28. 主症《常见中老年疾病防治》
  29. 拄骨《中医词典》
  30. 主症《常见中老年疾病防治》
  31. 煮《中医名词词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌的病因有内因外因两方面。主要是由于情志失调与饮食不节有关。郁怒忧思，则肝气郁结，血行不畅。酒食无度，损伤脾胃，则运化失司，聚湿生热。湿热瘀血，搏结于大肠，日久蕴毒则发为结（直肠癌）。湿热壅滞肠内，气机受阻，传导失司，致腹痛腹胀、大便秘结。湿热下注，致腹泻夹带粘液，感肛门下坠，肿物溃烂于肠中，故下腹出现肿块。湿稽留化火，火盛伤阴，或久泻无度，损伤津液，故见肝肾阴虚之象。久病不愈，阴病及阳，故阴阳两虚，气血双亏，湿热邪毒，常使脾肾功能受损，脾肾之阳气亦可亏损，致有脾肾阳虚之症。

现代医学认为，大肠的慢性炎症（如慢性溃疡性结肠炎，日本血吸虫病等），大肠息肉和腺瘤等与本病有关。而食物因素如：高动物蛋白、高脂肪和低纤维等也是致大肠癌多发的因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《常见中老年疾病防治》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌在初期阶段多呈湿热蕴结，继则出现气滞血瘀，故早期正气尚存时应以清热利湿行气活血、化瘀解毒为主。病至后期，可出现脾肾阳虚，肝肾阴虚，气血亏虚的表现，因此应以扶正为主，祛邪为辅，以温补脾肾，滋养肝肾，补益气血为基本法则。

1．湿热蕴结

主证：腹部阵痛，便中夹血或里急后重，肛门灼热，或有发热、恶心、纳呆、胸闷等症，舌质红，苔黄腻、脉滑数。

治法：清热利湿。

选方：槐花 地榆汤（《经验方》）或槐角丸（《太平惠民和剂局方》）加减。

药物：槐花10g、地榆10g、枳壳10g、黄芩10g、黄柏10g、白头翁20g、败酱草30g、马齿苋30g、生薏仁30g、苦参15g。

加减：热重则大便灼热甚，夹血量多时宜加蒲公英、银花藤、旱莲草、血余炭；大便不畅，腹痛明显宜加葛根、赤芍、丹参。

2．气滞血瘀

主证：腹胀刺痛，泻下脓血紫暗量多，里急后重，腹块坚硬不移，舌质紫暗或有瘀斑，脉涩或细。

治法：行气活血，化瘀解毒。

选方：膈下逐瘀汤（《医行改错》）或桃红四物汤（《医宗金鉴》）加减。

药物：当归尾10g、赤芍30g、桃仁10g、红花10g、枳壳10g、乌药10g、丹皮10g、银花藤30g、延胡索10g、半枝莲30g、败酱草30g。

加减：腹胀剧烈，刺痛明显加厚朴，木香、生大黄；大便脓血量多，里急后重明显加蒲公英，葛根、黄芩、黄连。

3．脾肾阳虚

主证：面色萎黄，腰膝酸软，畏寒肢冷，少气无力，腹痛绵绵，喜按喜温，五更泄泻，舌质淡胖，苔薄白，脉沉细无力。

治法：温补脾肾。

选方：四神丸（《证治准绳》）合参苓白术散（《太平惠民和剂局方》）加减。

药物：补骨脂20g、肉豆蔻8g、五味子10g、诃子10g、黄芪30g、党参30g、白术10g、茯苓10g、扁豆30g、淮山药30g、益智仁10g、巴戟天10g。

加减：阳虚甚者肢冷，溏泻明显则加肉桂、附子、干姜；腹胀、腹痛不舒加木香、大腹皮、苍术、枳壳；久泻不止，中气下陷加柴胡、升麻、陈皮。

4．肝肾阴虚

主证：形体消瘦，头晕耳鸣，腰酸腿软，五心烦热，或潮热盗汗，口喝咽干、大便秘结，遗精 带下，舌质红，少苔，脉弦细。

治法：滋肾养肝。

选方：知柏地黄丸（《医宗金鉴》）加减。

药物：知母10g、黄柏10g、生地10g、熟地10g、茯苓10g、泽泻10g、山萸肉10g、杞子10g、女贞子15g、丹皮10g。

加减：便血时隐时现加旱莲草、大小蓟、茅根；骨蒸潮热、烦燥难眠加白芍、麦冬、五味子。

5．气血两虚

主证：面色苍白，气短乏力，唇甲不华，脱肛下坠，舌质淡，苔薄白，脉细弱。

治法：补益气血。

选方：八珍汤（《正体类要》）加减。

药物：当归10g、白芍15g、熟地10g、党参30g、白术10g、茯苓10g、升麻10g、丹参30g、黄芪30g、炙草5g。

加减：纳呆便溏加木香、砂仁、陈皮、谷麦芽；肢冷畏寒、大便溏泻加附子、肉桂、干姜；双下肢浮肿加泽泻、前仁、茅根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《中医名词词典》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《减肥新法与技巧》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证施治《周慎斋遗书》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．家庭护理：主要是人造肛门及会阴部的卫生护理。

人造肛门护理包括两个方面，一是术后人造假肛腹壁口狭窄期的扩肛护理：术后由于疤痕的收缩，压迫假肛腹壁出口，引起排便困难，初期家属协助指套扩肛，隔日一次，以食指能够完全进入为度，以后患者自己进行扩张，经过1～2个月左右，疤痕收缩期过去后就可好转。二是假肛周围皮肤的卫生护理：腹壁造瘘后，由于假肛无括约作用，大便频数，引起周围皮肤糜烂发炎，所以保持周围皮肤干燥清洁十分重要，在夏天更应勤换敷料，经常清洗。

2．中药调理：食疗：便秘者在药粥内加用当归、肉苁蓉，对于肾虚便秘效果较好，大便燥结者可加用大黄、瓜蒌、番泻叶等。泄泻频数者在药粥内加用山药、余禹粮、赤石脂；如果肛门无收摄作用、里急后重者，可适当用罂栗壳代茶饮（但不可久用）。血便者，食疗时加用马齿苋、黄花菜、大小蓟、田七等以止血。

3．疼痛的治疗：晚期直肠癌，癌灶侵犯髓前神经丛或者肛门皮肤后，则疼痛剧烈，有时患者难以忍受，痛苦极大，但目前又缺乏有效的镇痛药物，可施用下列药物，可能有一定的效果。

（1）乌头碱注射液：乌头碱4mg，肌注1～2次/日。

（2）二氢埃托菲：口服，20～40mg，2～3次/日。

（3）留置硬膜外导管：导管内定时注射吗啡1/3支（生理盐水10ml＋1/3支吗啡）镇痛效果较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调理《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复调治《常见中老年疾病防治》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医疗机构《康复医学》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医学《康复医学》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医学《中国医学通史》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．马齿苋绿豆汤

新鲜马齿苋120g（或干品60g），绿豆60g。将上述原料加水适量，煎汤500ml。每日1～2次，连服2～3周。

本品有清热解毒，利水消肿作用，对湿热蕴结型大肠癌患者适用，但对脾虚泄泻者不宜。

2．赤小豆薏米汤

赤小豆50g、大米50g、生薏米30g。先将赤小豆、生薏米浸透，以文火煮烂，加大米共煮成粥，加糖服食。

本品有清热利水，散血解毒功效，对湿热蕴结型肠癌患者有一定疗效。可连服10～15天。

3．豆花煎鸡蛋

扁豆花30克，鸡蛋2个，盐少许。将鸡蛋去壳打入碗中与扁豆花拌匀，锅内下油煎炒，盐末少许。

本品有清热解毒、健脾祛湿作用，适用于湿热蕴结型的肠癌患者作食疗用。

4．泥鳅炖豆腐

泥鳅500g、豆腐250g。将泥鳅去腮、内脏，洗净后放锅中加食盐少许，水适量，清炖至五成熟，加入豆腐250g，再炖至鱼熟烂即可，吃鱼和豆腐，喝汤。分次服之。

本品有清热利湿，益气和中功效。适用于湿热蕴结型肠癌患者兼脾胃虚弱者。

5．红花糖水

共花3g、益母草15g、红糖适量。先煎红花、益母草，去渣取汁50ml，加入红糖兑服。

本品有活血行气止痛作用，适用于气滞血瘀型的肠癌患者腹胀刺痛者。

6．桃花粥

鲜桃花瓣10g（干品2g），粳米30g。将桃花瓣与粳米煮稀粥，隔日服1次，连服7～14天。

本品有利水活血通便的功效，适用于气滞血瘀型的肠癌患者，尤其是燥热便秘者，便通即停，不可久服。

7．佛手柑粥

佛手柑15g、粳米100g、冰糖适量。将佛手柑煎汤去渣备用。粳米加水适量煮为粥，粥成入佛手柑汁及冰糖微沸即可。每日1剂，连服10～15天。

本品有理气止痛，健胃止呕作用，适用于大肠癌的气滞血瘀型患者有腹痛，里急后重症者。

8．参附炖鸡

党参30g、附子30g、老母鸡1只（约1500g重），调料适量。将鸡去内脏洗净，把附子、党参、调料装入鸡腹中，文火炖烂，吃肉饮汤。

本品温补脾肾，对大肠癌之脾肾阳虚患者有治疗作用。

9．补骨脂丸

补骨脂120g、肉豆蔻60g、大枣50枚、生姜120g。将补骨脂研粉，先将姜、枣同煮，枣烂去姜，以枣肉、补骨脂、肉豆蔻末做成梧桐大小丸。每次服50粒，淡盐水送下，早晚各1次，连服10～15天。

本品有温补脾肾，涩肠止泻功效，用于大肠癌之脾肾阳虚证久泻不止患者。

10．杞地鳖肉汤

甲鱼1只、枸杞子30g、山药30g、女贞子15g、熟地黄15g。将上物品备好，洗净后加水适量，文火炖至烂熟。去女贞子，加调料食用。

本品有滋补肝肾之功效，对肝肾阴虚型之大肠癌患者适用。

11．贞莲桑蜜膏

鲜桑椹1000g（或干品500g）、女贞子100g、墨旱莲100g、白蜜适量。将女贞子、墨旱莲煎汤取汁，加桑椹久煎，每30分钟取煎液一次。加水再煎，共取煎液2次后合并，以小火浓缩至较稠粘时，加蜂蜜300g，至沸停火，待冷装瓶备用。每次1汤匙，以沸水冲化饮用，每日2次。

本品有滋补肝肾的功效，适用于肝肾阴虚的肠癌患者，尤其是对阴虚内热出血者，效果颇佳。

12．黄芪猴头汤

猴头菌150g、黄芪30g、嫩鸡肉250g、生姜15g、葱白20g、清汤250g、小白菜心100g。将猴头菌温水发胀30分钟后洗净切成2毫米片，鸡肉剁成小方块，煸炒后用发猴头菌的水及少量清汤文火炖约1小时，捞出鸡块、猴头菌片，汤内下小白菜心略煮即可。分次酌量服用，连服10～15天。

本品有补气养血，提神补脑的功效，适用于气血两虚的肠癌患者服食。

13．黄芪参枣粥

生黄芪300g、党参30g、甘草15g、粳米100g、大枣10枚。将生黄芪、党参、甘草浓煎取汁。粳米、大枣同煮，待粥成后兑入药汁调匀，早晚服用，连服10～15天。

本品有补气养血的功效，适用于气血两虚型的大肠癌患者服食。

14．归参龙眼炖乌鸡

当归身30g、人参10g、龙眼肉50g、乌骨鸡1只，调味品适量。将归、参切片布包。乌鸡宰杀去毛除内脏洗净。诸物入砂锅加调味品及水适量，文火煮炖，至鸡肉脱骨熟烂，去布包。分2～3天作菜肴佐餐。

本品有补气养血，健脾安神的功效，适用于气血两虚型的大肠癌患者服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食调治《养老奉亲书》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食问题《默克家庭诊疗手册》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食习惯《家庭医学百科·预防保健篇》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌的防治关键在于早期诊断及早期治疗。早期预防要注意下列几个方面。

1．有家庭性息肉病的要定期检查和治疗，因本病的癌变率极高，所以要应用光导纤维镜定期复查，如果病理活检有癌变可能者，应及时采取手术治疗。

2．确诊为慢性溃疡性结肠炎的患者，应彻底治疗，中药可施用锡类散、黄连素等灌肠。宜采用中西医结合治疗，务求治愈。如药物治疗效果不佳，必要时可采用手术疗法。

3．老年人的饮食，应注意食物的组成，不宜长期食用高脂肪高蛋白质的食物，要适当多吃蔬菜，避免多环烃化合物对肠壁的刺激。

4．发现老年人大便习惯和粪便性质改变以及出现消瘦、腹胀、便血、贫血等症，应提高警惕，及时检查治疗。目前早期根治性切除术后的五年生存率约在50～60％。对年老体弱晚期肠癌病人，配合中医中药治疗是十分必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：子宫癌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治要点《常见中老年疾病防治》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原发病《病理生理学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原发病（缺）《病理生理学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《预防医学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


子宫癌_《常见中老年疾病防治》_中医诊治_【岐黄之术】

子宫癌

子宫癌

  • 上一页
  • 目录
  • 相关
  • 下一页

居我国妇科肿瘤首位，近年来随着卫生保健事业的发展和计划生育工作的实施。发病率逐年减少，只居妇科肿瘤的第二三位。

子宫癌分宫颈癌和宫体癌。宫颈癌发病率高于宫体癌，其比例约为3∶1。宫体癌多发生于绝经后的妇女，平均年龄56岁，较宫颈癌约晚10年。

本病归属于中医的“崩漏”、“带下”、“症瘕”等病证范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防治要点
  • 当前页：子宫癌
  • 下一页：主症
<<< 返回本书目录
  1. 子宫癌《常见中老年疾病防治》
  2. 子宫不收《产鉴》
  3. 子宫《组织学与胚胎学》
  4. 子宫呈横椭圆形【疾病症状】
  5. 子烦证治《医宗金鉴》
  6. 子宫呈葫芦状【疾病症状】
  7. 子烦证治《三因极一病证方论》
  8. 子宫出血【疾病症状】
  9. 子烦证治《妇科心法要诀》
  10. 子宫出血【中药主治】
  11. 子烦并五心烦热及烦躁口干论《胎产心法》
  12. 子宫穿孔【疾病症状】
  13. 子烦并五心烦热及烦躁口干论《妇科秘书》
  14. 子宫恶性中胚叶混合瘤【疾病大全】
  15. 子烦《医学心悟》
  16. 子宫发育异常【疾病大全】
  17. 子烦《胎产秘书》
  18. 子宫肥大【疾病大全】
  19. 子烦《沈氏女科辑要》
  20. 子宫附件肿块【疾病症状】
  21. 子烦《盘珠集胎产症治》
  22. 子宫复旧不全【疾病大全】
  23. 子烦《女科指掌》
  24. 子宫高度低于妊娠周数 【疾病症状】
  25. 子烦《女科折衷纂要》
  26. 子宫肌瘤《百病自测》
  27. 子烦《女科秘旨》
  28. 子宫肌瘤《妇产科学》
  29. 子烦《女科秘要》
  30. 子宫肌瘤《家庭医学百科-医疗康复篇》
  1. 子宫癌《常见中老年疾病防治》
  2. 子宫癌《默克家庭诊疗手册》
  3. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  4. 子宫《妇产科学》
  5. 子宫壁的组织结构《组织学与胚胎学》
  6. 子宫《组织学与胚胎学》
  7. 子宫不收《中医词典》
  8. 子宫《人体解剖学》
  9. 子宫不收《产鉴》
  10. 子宫《针灸学》
  11. 子宫不收《评注产科心法》
  12. 子宫《中医词典》
  13. 子宫出血《默克家庭诊疗手册》
  14. 子烦证治《妇科心法要诀》
  15. 子宫穿孔《急诊医学》
  16. 子烦证治《医宗金鉴》
  17. 子宫发育不良性不孕《古代房中秘方》
  18. 子烦并五心烦热及烦躁口干论《妇科秘书》
  19. 子宫歌诀《人体解剖学歌诀》
  20. 子烦并五心烦热及烦躁口干论《胎产心法》
  21. 子宫肌瘤《默克家庭诊疗手册》
  22. 子烦《女科秘要》
  23. 子宫肌瘤《家庭医学百科-医疗康复篇》
  24. 子烦《评注产科心法》
  25. 子宫肌瘤《百病自测》
  26. 子烦《盘珠集胎产症治》
  27. 子宫肌瘤《赵绍琴临证验案精选》
  28. 子烦《女科折衷纂要》
  29. 子宫肌瘤《中医词典》
  30. 子烦《女科指掌》
  31. 子宫肌瘤《妇产科学》


主症_《常见中老年疾病防治》_中医诊治_【岐黄之术】

主症

主症

  • 上一页
  • 目录
  • 相关
  • 下一页

早期宫颈癌无明显症状，仅见白带增多带血或性交后出血。晚期则不仅见白带增多且带下如桃花脓或如酱汁或米泔状，兼杂恶臭和阴道不规则流血。腰骶部或下腹疼痛，出现贫血、食欲不振、进行性消瘦、发热诸症。若扩散至盆腔，浸润膀胱又可现尿痛、尿频、血尿等泌尿系统症状；若浸润直肠则现腹泻、便血或便秘等症状。

宫体癌源于子宫内膜腺体，早期病变仅局限于子宫内膜，生长较慢，转移较迟，其恶性程度远较宫颈癌低。用宫状，表面凸凹不平。若老年妇女反复子宫内出血，应考虑患本病之可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫癌
  • 当前页：主症
  • 下一页：病因病机
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主症《常见中老年疾病防治》
  2. 主症《常见中老年疾病防治》
  3. 主症《常见中老年疾病防治》
  4. 主症《常见中老年疾病防治》
  5. 主症《常见中老年疾病防治》
  6. 主症《常见中老年疾病防治》
  7. 主症《常见中老年疾病防治》
  8. 主症《常见中老年疾病防治》
  9. 主症《常见中老年疾病防治》
  10. 主症《常见中老年疾病防治》
  11. 主症《常见中老年疾病防治》
  12. 主症《常见中老年疾病防治》
  13. 主症《常见中老年疾病防治》
  14. 主症《常见中老年疾病防治》
  15. 主症《常见中老年疾病防治》
  16. 主症《常见中老年疾病防治》
  17. 主症《常见中老年疾病防治》
  18. 主症《常见中老年疾病防治》
  19. 主症《常见中老年疾病防治》
  20. 主症《常见中老年疾病防治》
  21. 主症《常见中老年疾病防治》
  22. 主症《常见中老年疾病防治》
  23. 主症《常见中老年疾病防治》
  24. 主症《常见中老年疾病防治》
  25. 主诸病脉《脉确》
  26. 主症《常见中老年疾病防治》
  27. 拄骨《中医词典》
  28. 主症《常见中老年疾病防治》
  29. 煮《中医名词词典》
  30. 主症《常见中老年疾病防治》
  31. 煮《中医词典》


病因病机_《常见中老年疾病防治》_中医诊治_【岐黄之术】

病因病机

病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

中医学认为子宫癌与患者的冲任损伤有关。认为老弱妇人，冲任亏损，不能制约经血，而致崩漏 带下。并认为老弱妇孺，肝肾已亏，肝不藏血，肾气不固，发为崩漏 带下。此外还与情志有关，如七情所伤，肝气郁滞，则肝气受伤而致肝不能藏血于胞宫，而现崩中漏下。若肝气横逆损伤脾胃则湿邪内生。日久湿热瘀毒蕴结于胞门，亦可发为子宫癌。癌 瘤进一步损伤正气则导致阴阳衰亏。

现代医学认为子宫癌可能与早婚、慢性宫颈疾病、不洁性交、多孕、多产等因素有关。而老年妇女多患子宫癌许多学者认为雌激素代谢异常有关。而子宫内膜癌合并肥胖者约占50％～80％，则认为脂肪细胞能贮存雌激素，能使宫内膜长期受雌激素的影响，而致增生癌变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主症
  • 当前页：病因病机
  • 下一页：辨证施治
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《常见中老年疾病防治》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《常见中老年疾病防治》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《常见中老年疾病防治》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《常见中老年疾病防治》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《常见中老年疾病防治》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《常见中老年疾病防治》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《常见中老年疾病防治》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《常见中老年疾病防治》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《常见中老年疾病防治》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《常见中老年疾病防治》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《常见中老年疾病防治》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《常见中老年疾病防治》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


辨证施治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肝郁气滞

主证：心情忧郁，小腹胀满疼痛，牵制两胁，走窜不定，嗳气频作，白带稍多，阴道流血夹有瘀块，舌质暗红或瘀点，苔薄白或微黄，脉弦涩。

治法：疏肝理气，解毒化滞。

选方：逍遥散（《太平惠民和剂局方》）加减。

药物：当归10g、柴胡10g、郁金10g、白芍20g、青皮10g、茯苓10g、白术10g、川栋子10g、延胡10g、黄芩10g、丹参30g、白花蛇舌草30g、半枝莲30g。

加减：肝郁克脾，呃逆纳呆者加苍术、厚朴、陈皮、龙骨、牡蛎；肝燥睡差、二便短涩者加首乌、白蒺藜、生地、旱莲、玄参、麦冬。

2．湿热瘀毒

主证：带下量多，色如米泔或浓液，兼恶臭带血，腰痛，小腹胀痛，口干或苦或有秽臭。脘闷纳差，尿黄便干，舌质暗红，苔黄腻或白厚，脉滑数或弦滑。

治法：清热利湿，解毒化瘀。

选方：二妙散（《丹溪心法》）加味。

药物：黄柏10g、银花藤30g、白花蛇舌草30g、半枝莲30g、蒲公英30g、薏仁20g、芡实15g、土茯苓30g、苍术10g、丹参15g、赤芍20g、牛膝15g。

加减：出血多者加蒲黄炭、地榆炭、茜草、仙鹤草；白带多者加椿树根皮、金樱子、赤石脂。

3．肝肾阴虚

主证：腰痛绵绵，头晕耳鸣，夜寐不安，口干咽燥，便秘尿赤，手足心热，白带增多，赤白带下，舌干绛有裂纹，舌苔薄白或剥，脉细数。

治法：滋补肝肾，解毒清热。

选方：知柏地黄丸（《医宗金鉴》）加减。

药物：知母10g、黄柏10g、生地10g、女贞子10g、旱莲草36g、菟丝子10g、杞子10g、山萸肉10g、淮山20g、丹皮10g，草河车30g、白花蛇舌草30g。

加减：阴虚发热者加蒲公英、地骨皮、青蒿；赤白带下多者加茵陈、苦参、淅贝；烦躁失眠者加玄参、麦冬、枣仁、夜交藤。

4．脾肾阳虚

主证：神疲乏力，腰膝酸软，形寒肢冷，头晕耳鸣，腹胀纳少，心悸气短，小腹坠胀，二便不利，赤白带下，舌质淡胖，苔白滑，脉细弱。

治法：温肾健脾，补中益气。

选方：补中益气汤（《脾胃论》）加味。

药物：黄芪30g、党参30g、白术10g、淮山20g、茯苓10g、附子10g、吴萸3g、升麻10g、杜仲10g、续断10g、仙茅10g、生龙牡各30g。

加减：形寒肢冷者加桂支、干姜、益智、巴戟；漏下不止者加陈艾、阿胶、蒲黄炭、血余炭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因病机
  • 当前页：辨证施治
  • 下一页：康复调理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《常见中老年疾病防治》
  2. 辨证施治《常见中老年疾病防治》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨证施治《中医名词词典》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨证施治《减肥新法与技巧》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨证施治《周慎斋遗书》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨证选穴法《中医词典》


康复调理_《常见中老年疾病防治》_中医诊治_【岐黄之术】

康复调理

康复调理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．精神调理

心理社会因素对癌症常产生巨大压力，医务人员以及患者亲属首先就是要解除病人所受到的思想压力。病人对癌症的过度恐惧与伤心，而表现出来的忧郁、低沉、孤独、需要医务人员及其亲属给予解析、开导、安慰，以培养起病人对疾病康复的信心，能从容对待，处变不惊。特别要给予指出，子宫癌早期治疗，预后较好的。同时要开导患者，面对现实，正确处理疾病。“既来之，则安之”，安心养病，待病康复。

2．生活调理

子宫癌患者不论术前术后、早期、晚期，均需给予合理安排生活秩序。一天的饮食、锻炼和睡眠，均需严格规定，这是非常重要的。每一个子宫癌者应根据自己的情况，制订出一个切实可行的生活作息制度。做到定时起床，定时进餐，定时劳作，定时看病，定时学习，定时锻炼，定时服药，定时睡眠，定时洗漱，定时排大便等。每日按制度进行，形成规律，养成习惯，使生活安排有序不乱，可使疾病日渐康复。

3．气功调理

子宫癌早期根治术后，身体状况较好者，可选用运动量较大的项目，如练功十八法、二十四节气坐功法、五禽戏、八段锦之类。晚期病人，体质较差者，不宜活动量太大，可选练坐功、卧功、站功、太极拳等。

4．饮食调理

子宫癌术后，应服食补肾健脾之品，如牛肉、山药粉、桂圆肉、桑椹、黑芝麻、枸杞子、油菜等。

子宫癌化疗时，宜服补气养血之食品，如山药、薏米粥，胎盘、阿胶、鳖鱼、木耳、枸杞、莲子等。

子宫癌放射治疗时，应服用养血滋阴之品如猪肝、莲藕、木耳、菠菜、芹菜、梨、香蕉之类。

晚期子宫癌应选用高蛋白、高热量的食品如牛奶、鸡蛋、牛肉、鳖鱼、豆类制品、菠菜、鲜藕、苹果等。

放射治疗时，如产生放射性直肠炎，表现为脾虚泄泻者，当健脾止泻，可服用参苓白术散加减；若表现为肠燥便秘者，当润肠通便，方用麻子仁丸；若便血者，宜凉血止血，方用小蓟饮子加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：康复调理
  • 下一页：饮食调治
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复调理《常见中老年疾病防治》
  2. 康复调理《常见中老年疾病防治》
  3. 康复调理《常见中老年疾病防治》
  4. 康复调理《常见中老年疾病防治》
  5. 康复调理《常见中老年疾病防治》
  6. 康复调理《常见中老年疾病防治》
  7. 康复调理《常见中老年疾病防治》
  8. 康复调理《常见中老年疾病防治》
  9. 康复调理《常见中老年疾病防治》
  10. 康复调理《常见中老年疾病防治》
  11. 康复调理《常见中老年疾病防治》
  12. 康复调理《常见中老年疾病防治》
  13. 康复调理《常见中老年疾病防治》
  14. 康复调理《常见中老年疾病防治》
  15. 康复调理《常见中老年疾病防治》
  16. 康复调理《常见中老年疾病防治》
  17. 康复调理《常见中老年疾病防治》
  18. 康复调理《常见中老年疾病防治》
  19. 康复调理《常见中老年疾病防治》
  20. 康复调理《常见中老年疾病防治》
  21. 康复调理《常见中老年疾病防治》
  22. 康复调理《常见中老年疾病防治》
  23. 康复调治《常见中老年疾病防治》
  24. 康复调理《常见中老年疾病防治》
  25. 康复医疗机构《康复医学》
  26. 康复调理《常见中老年疾病防治》
  27. 康复医学《康复医学》
  28. 康复调理《常见中老年疾病防治》
  29. 康复医学《中国医学通史》
  30. 康复调理《常见中老年疾病防治》
  31. 康复医学基本原则《康复医学》


饮食调治_《常见中老年疾病防治》_中医诊治_【岐黄之术】

饮食调治

饮食调治

  • 上一页
  • 目录
  • 相关
  • 下一页

1．佛手酒

佛手30g、白酒1000g。将佛手切小块放入坛内，注入白酒，封口浸泡。5天将酒坛摇动一次。10天后即可开坛，滤去药渣即可饮用。每日1～2次，每次3～5g。

本酒有疏肝理气，和脾温胃功效，适用于肝郁气滞型子宫癌患者饮用。

2．陈香牛肉

陈皮30g、香附子15g、牛肉500g、葱姜调料适量。将陈皮与香附子加2000g水煎半小时去渣，放入牛肉加葱姜等调料后，文火炖至酥烂，至凉切片食之。

本品有舒肝理气，健脾益气的功效，对肝郁气滞型子宫癌患者宜食。

3．冬瓜鲫鱼汤

活鲫鱼1尾（约500g）、冬瓜250g、鲜香椽2片，鲜蘑菇50g，葱、姜、盐、黄酒适量。将鱼去鳞及内脏洗净，下热油锅稍炸取出装大盆内，冬瓜（带皮）切片放在鱼的四周，香椽、鲜蘑洗净分瓣放鱼上面，加入调料，将盆盖好盖，上屉武火蒸1小时即可，吃鱼喝汤。

本品有疏肝行气，益胃调中，健脾利湿功效。对肝郁气滞型及湿热瘀毒型的子宫癌患者均适服食。

4．青皮 麦芽饮

青皮10g、生麦芽30g。将二味同煎，先用武火烧沸，再用文火煮熬5分钟，滤去渣，装罐即成。

本品有疏肝理气功效，适用于肝郁气滞的子宫癌患者饮用。

5．凉拌莴笋蕺菜

莴笋200g，鲜蕺菜50g，葱、姜、蒜、调味品少许。将蕺菜择去老根，洗净，沸水烫焯，加少许盐拌合腌渍待用。将莴笋摘叶去皮切丝，加少许盐腌渍沥水待用。莴笋丝与蕺菜放入盘中，加葱、姜、蒜末，加调料即可。

本品有清热解毒利湿之功效，适宜于湿热瘀毒型的子宫癌患者食用。

6．薏仁冬瓜羹

生薏仁100g、冬瓜500g。将冬瓜去皮子，放粉碎机中粉碎，用纱布绞取汁液，薏米放锅内加水适量，倒入冬瓜汁，武火烧沸，文火煎熬2小时即成。

本品有清热利湿排毒作用，适宜于湿热瘀毒型的子宫癌患者食用。

7．赤豆车前粥

赤小豆30g、鲜车前草50g、食盐少许，粳米适量。将赤小豆，车前草洗净入锅，加水武火烧沸，再用文火煮熬取汁，然后加粳米煮粥，加佐料即可服食。每日1次，连服10～15天。

本品有清热利湿化浊的功效，适用于湿热瘀毒型的子宫癌患者服食。

8．鲜马齿苋粥

鲜马齿苋50g、粳米50g。将马齿苋洗净去根，切碎，与粳米同入砂锅，加水800～1000ml，煮成菜粥，早晚餐，温热顿服。

本品有清热解毒除湿的功效，适用于湿热瘀毒型子宫癌患者食用。

9．首乌粥

首乌30g、粳米100g。用清水1000ml，文火煎首乌30分钟后去渣，将粳米洗净，置药水中，武火至沸，改文火熬至熟。

本品有补益肝肾之功效，对久病之肝肾阴虚的子宫癌患者尤为适宜。

10．清蒸甲鱼

甲鱼1只，生姜、调料少料。将甲鱼放沸水锅中烫死，剁去头爪，揭去鳖甲，掏去内脏洗净，切块，放容器中，放入生姜丝、盐、料、酒、胡椒少许开水等，上锅蒸40分钟即可。

本品有滋补肝肾功效，适用于久病肝肾阴虚型子宫癌患者食用。

11．红杞乌参鸽蛋

枸杞子15g、乌参2只，鸽蛋12个，调料适量。将海参用普通烫洗两遍，改刀。鸽蛋煮熟放凉水内剥壳，滚干淀粉，放入油锅中炸成金黄色待用。炒锅内放入鸡汤，加入海参。鸽蛋、枸杞子、湿淀粉勾芡即成。

本品有滋补肝肾的功效，适用子宫癌之肝肾阴虚型患者及晚期病人。

12．附片羊肉汤

附片30g、羊肉2000g、生姜、葱、胡椒等调料适量。用纱布袋装附片扎口，羊肉洗净入沸水锅，加葱姜适量，烫洗至断红，捞出切2．5ｃm方块，放入砂锅，加附片袋、葱、姜等调料，煮至沸，文火炖至熟烂，食羊肉及汤。

本品有温补脾胃之功效，适宜子宫癌之脾肾阳虚型患者。

13．姜附烧狗肉

熟附片30g、生姜150g、狗肉1000g、大蒜适量，菜油适量，葱适量。将附片放入锅内煎2小时，将狗肉切小块放入锅内，加入大蒜、生姜、葱、菜油，至沸，改文火炖至烂，即可食用。

本品有温补脾肾的作用，适用于脾肾阳虚证的子宫癌患者食用。

14．复元汤

淮山药50g、肉苁蓉20g、菟丝子10g、葱白3根、胡桃肉2个、粳米100g、瘦羊肉500g、羊脊骨1只、生姜20g、绍酒20g、八角、花椒、胡椒粉、食盐适量。将羊脊骨砍成数节同羊肉一起放入沸水锅内，焯去血水，洗净，将淮山药等药物用纱布袋装好扎口，生姜、葱白拍破，羊肉切成条块。将以上食物和药物同时下入砂锅内，加入清水适量，置武火上烧沸后，打去浮沫，再放入花椒、八角、绍酒、移文火继续炖至肉烂为止。用胡椒、食盐调味即成。

本品有温补脾肾的功效。适用于子宫癌之脾肾阳虚证：腰酸怕冷，小腹坠胀，白带清稀阴道出血量多者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复调理
  • 当前页：饮食调治
  • 下一页：防治要点
<<< 返回本书目录
  1. 饮食调治《养老奉亲书》
  2. 饮食卫生《家庭医学百科·预防保健篇》
  3. 饮食调养的原则《中医养生学》
  4. 饮食无味【方剂主治】
  5. 饮食少思【方剂主治】
  6. 饮食养生《中医养生学》
  7. 饮食少进【方剂主治】
  8. 饮食养生的作用《中医养生学》
  9. 饮食伤脾论《脾胃论》
  10. 饮食-养生余录（下）《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食宜忌《急救广生集》
  13. 饮食色欲箴序《格致余论》
  14. 饮食宜忌《食物疗法》
  15. 饮食如常【方剂主治】
  16. 饮食宜忌论《外科证治全书》
  17. 饮食起居辨病《常见病自测》
  18. 饮食与保健《食物疗法》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食症论治《类证治裁》
  21. 饮食门《景岳全书》
  22. 饮食中毒《千金宝要》
  23. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  24. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  25. 饮食疗法胃疡平《三十年临证经验集》
  26. 饮食自倍肠胃乃伤论《卫生宝鉴》
  27. 饮食类《古今医统大全》
  28. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮水《景岳全书》
  1. 饮食调治《常见中老年疾病防治》
  2. 饮食调治《常见中老年疾病防治》
  3. 饮食调治《常见中老年疾病防治》
  4. 饮食调治《常见中老年疾病防治》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食调治《养老奉亲书》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食问题《默克家庭诊疗手册》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食习惯《家庭医学百科·预防保健篇》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食喜恶辨病《常见病自测》


防治要点_《常见中老年疾病防治》_中医诊治_【岐黄之术】

防治要点

防治要点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．子宫癌的发生多与早婚、早育、多产、性生活频繁、皮垢刺激及激素失调有关。对上述宜注意及早给予调治。

2．子宫癌早期无明显症状，仅见白带增多带血。本病多数发生于绝经后的妇女，仅少数病人发生于绝经前，故凡绝经后又有宫血者，宜找妇科医生检查，以便诊断、治疗。

3．妇女的普查或健康查体，均需加入阴道检查及阴道分泌物检查。一旦早期发现，即需进行正规治疗。

4．有些患者，发现时已是中、晚期，已失去放疗、手术的指征，中医中药治疗仍属必要的疗法之一。在辨证的基础上加入莪术、天花粉、山豆根等效果更好。

中山医科大学肿瘤医院采用先髋内动脉插管化疗，继之腔内放疗，治疗Ⅲ期宫颈癌62例5年生存率达66．1％，比

常规内外照射疗效为高。江西妇女保健院等用中药“三品”锥切法治疗宫颈原位癌Ⅰ期浸润癌170例，均达近期治愈，对早期患者在推广应用。

5．对子宫癌主要症状之一——阴道流血的对症治疗，其意义不仅仅是止血，更重要的是心理学治疗，可避免患者心理上恐慌，因此不能等闲视之，有报告用“三才汤”（生地30g、元参60g、麦冬90g）煎药内服，止血效果远较一般止血方药为好，可供试用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食调治
  • 当前页：防治要点
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治要点《常见中老年疾病防治》
  2. 防治要点《常见中老年疾病防治》
  3. 防治要点《常见中老年疾病防治》
  4. 防治要点《常见中老年疾病防治》
  5. 防治要点《常见中老年疾病防治》
  6. 防治要点《常见中老年疾病防治》
  7. 防治要点《常见中老年疾病防治》
  8. 防治要点《常见中老年疾病防治》
  9. 防治要点《常见中老年疾病防治》
  10. 防治要点《常见中老年疾病防治》
  11. 防治要点《常见中老年疾病防治》
  12. 防治要点《常见中老年疾病防治》
  13. 防治要点《常见中老年疾病防治》
  14. 防治要点《常见中老年疾病防治》
  15. 防治要点《常见中老年疾病防治》
  16. 防治要点《常见中老年疾病防治》
  17. 防治要点《常见中老年疾病防治》
  18. 防治要点《常见中老年疾病防治》
  19. 防治要点《常见中老年疾病防治》
  20. 防治要点《常见中老年疾病防治》
  21. 防治要点《常见中老年疾病防治》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原发病《病理生理学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原发病（缺）《病理生理学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《预防医学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


《常见中老年疾病防治》

  • 常见老年疾病的中医防治与康复
  • 前言
  • 正文
    • 感冒
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 慢性支气管炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 肺原性心脏病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 冠心病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 高血压病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 脑血管意外
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 老年性痴呆
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 慢性胃炎及消化性溃疡
      • 主症
      • 病因病机
      • 辨证施治
      • 附：出血
      • 康复调理
      • 饮食调治
      • 防治要点
    • 老年便秘
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 病毒性肝炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 慢性肾炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 震颤麻痹
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 糖尿病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 肥胖病
      • 主症
      • 病因病机
      • 辨证施治
      • 单方、验方
      • 康复调理
      • 饮食调治
      • 防治要点
    • 前列腺肥大
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 皮肤瘙痒症
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 耳鸣耳聋
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 龋齿
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 牙周病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 口疮
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 老年性白内障
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 子宫脱垂
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 更年期综合征
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 外阴瘙痒 老年性阴道炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 老年人常见的骨折及正骨疗法
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 增生性骨性关节病
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调治
      • 饮食调治
      • 防治要点
    • 肩关节周围炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 老年性骨质疏松症
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 肝硬化
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 慢性胆囊炎
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 高脂血症
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 痛风
      • 主症
      • 症因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 尿石
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 性功能减退
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 腰痛
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 乳腺癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 原发性支气管肺癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 胃癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 食管癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 原发性肝癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 大肠癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
    • 子宫癌
      • 主症
      • 病因病机
      • 辨证施治
      • 康复调理
      • 饮食调治
      • 防治要点
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行