前言_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《家庭医学百科-家庭护理篇》
前言
在线购买《家庭医学百科-家庭护理篇》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

名誉主编：黄铭新

主编：江绍基　陆汉明　张延龄

编委：（以姓氏笔划为序）

王赞舜　王鸿利　王秀玲　王信强　江沼基朱禧星　许国铭　许幼如　许积德　陆汉明　邵浩奇　李树莱　严万斌　沈稚舟　陈浩泉　巫善明　张延龄　张重华　杨秉辉　周允中　周　新　郭莲舫　姜靖寰　贾连顺　姚德鸿　钱本余　盛丹菁　储　峰　傅善来　韩鹤龙　蔡　琰　廖美琳　戴瑞鸿

责任编委：傅善来

责任编辑：蔡　平

随着社会的发展，健康的涵义扩大了，一个健康的人不仅要有一个强壮的体魄，能抵御各种疾病侵袭，还应具备健全的精神状态、心理平衡和调节能力，以应付各种不良的心理刺激，提高在现代社会中的适应能力。

在增进健康的努力中，人们往往依赖于医生、药物和医疗设施，很少重视自身在增进健康中的主导作用。甚至不少满腹经纶，学富五车的教授、科学家却不懂得注重自我保健，常常自叹工作忙而忽视自我保健，以致使本来可以预防和避免的疾病难以幸免；本来可以医治的疾病，失去了时机，降低了健康水平，缩短了原来可以延长的寿命。据统计，1994年上海科技人员的平均死亡年龄只有67岁，较全市各类职业人群早亡3．26岁，更为吃惊的是死亡的科技人员中，有15．6％发生在35～54岁早死年龄段。据分析，构成科技人员英年早逝的原因是多方面的，其中重要的一条是自我保健知识缺乏。

在日常生活中，有些人被疾病折磨了几十年，仍对自己所患的疾病一无所知，或者知之甚少，把疾病康复的全部希望全权交给医生。实际上，医生并不是疾病康复的主体，真正的主体是自己。就拿冠心病来讲：食物中高胆固醇，吸烟，肥胖，高血压和紧张情绪等均是引起和加剧冠心病的危险因素，这些因素属于社会、心理和行为因素，也称“自我创造的危险性”。预防冠心病，若不设法控制这些危险因素，光靠医生或药物显然是难以奏效的。至于疾病的康复手段和方法，除了药物外，诸如太极拳、气功、饮食等养生保健方法，更是医生所替代不了的。

依靠自己的主观努力，采取一切可以保护和促进健康的自我保健术，主要依靠自身并配合医生，同不健康、虚弱、疾病、衰老作斗争已越来越被人们重视。另外，随着国家医疗保健制度的改革，职工医疗保险制度的出台，人们迫切需要一本能系统、全面指导预防、医疗、保健、康复的医学科普书籍。为此我们组织上海一流医学专家撰写了这本《家庭医学百科》奉献给关心和爱护健康的人们。

《家庭医学百科》全书80万字，分预防保健篇、医疗康复篇、自救互救篇和就医指南、特殊医疗检查须知以及疾病预测预报、急救卡、家庭药箱、急救备药、旅游携药等附录。

本书贴近生活，对肿瘤早发现、早治疗有独到见解；对高血压、冠心病、糖尿病、溃疡病、病毒性肝炎等常见病、慢性病提出了行之有效的自我保健方法；对提高生活质量、抗衰老、延年益寿作了精辟论述，是一本有别于现行医学科普书籍的新颖医学普及读本。全书突出“自我”，通过阅读，能使读者在自己的努力下，进行自我强身，以增强体质，减少疾病；一旦患病，以利尽早发现，及时治疗，早日康复，将疾病带来的损害降至最低限度；讲究实用，力求做到易读、易懂、易操作。一书在手，犹如请了一位家庭医学顾问，便于随时参考、查阅。

限于水平与时间，不足之处在所难免，望广大读者批评、指正，待再版时完善。

编　者

1996年3月28日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：测体温
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《家庭医学百科-家庭护理篇》
  2. 前言《家庭医学百科-医疗康复篇》
  3. 前言《家庭医学百科-自救互救篇》
  4. 前言《家庭医学百科·预防保健篇》
  5. 前言《黄帝内经太素》
  6. 前言《常见中老年疾病防治》
  7. 前言《圆运动的古中医学》
  8. 前言《虚损病类钩沉》
  9. 前言《医理真传》
  10. 前言《伤寒恒论》
  11. 前言《辅行诀脏腑用药法要》
  12. 前言《默克家庭诊疗手册》
  13. 前言《丹医秘授古脉法》
  14. 前言《古代房中秘方》
  15. 前言《中医之钥》
  16. 前言《素女经》
  17. 前言《中医之钥》
  18. 前言《精神药品临床应用指导原则》
  19. 前言《中药炮制》
  20. 前言《胃肠动力检查手册》
  21. 前言《常见病自测》
  22. 前言《临床营养学》
  23. 前言《老年食养食疗》
  24. 前言《临床营养学》
  25. 前言《手穴手纹诊治》
  26. 前言《临床营养学》
  27. 前言《小儿常见病单验方》
  28. 前言《临床营养学》
  29. 前言《气功外气疗法》
  30. 前言《临床营养学》
  31. 前言《老年百病防治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


测体温_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《家庭医学百科-家庭护理篇》
测体温
在线购买《家庭医学百科-家庭护理篇》正版书籍

测体温

  • 上一页
  • 目录
  • 相关
  • 下一页

测体温前，应用拇、食指握紧体温表上端，手腕急速向下向外甩动，将水银柱甩到35℃以下，再用酒精棉球将体温表消毒干净备用。

通常将体温表置于腋下、口腔或肛门内。腋下法测体温简便、安全又卫生舒适。昏迷病人或婴幼儿可用肛表置于肛门中测体温。

腋下测温时，让病人解开胸前衣扣，如腋下有汗，要先擦干，再将体温表置于腋窝深处，并夹紧，10分钟后取出体温表，横握着体温表作缓慢转动，观察水银柱所指的温度刻度。

肛门测温时，应先在体温表的水银端涂上少量油类润滑，再慢慢将体温表的水银端插入肛门3～5厘米，并用手握住体温表上端，3分钟后取出，观察体温表水银柱所指示温度刻度。

口腔测温时，应在进食、喝水或吸烟后半小时，将体温表放在舌下，让病人紧闭口唇，牙齿不能咬合，3分钟后取出，观察体温表水银柱所指示的温度刻度。

正常人体温：口测法为36．2～37．2℃，肛测法较口测法高0．3～0．5℃，而腋下法通常较口测法低0．5℃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：测体温
  • 下一页：数脉搏
<<< 返回本书目录
  1. 测试【中药大全】
  2. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  3. 测定酶活性浓度的两大类方法《临床生物化学》
  4. 测验报告书写内容和方式《医学心理学》
  5. 侧子丸【方剂大全】
  6. 测验法《医学心理学》
  7. 侧子汤【方剂大全】
  8. 测验结果的分析和解释《医学心理学》
  9. 侧子十味酒【方剂大全】
  10. 策《针灸大成》
  11. 侧子散【方剂大全】
  12. 策应《随息居重订霍乱论》
  13. 侧子散《苏沈良方》
  14. 层析技术的应用《临床生物化学》
  15. 侧子酒【方剂大全】
  16. 层状鱼鳞癣【疾病症状】
  17. 侧子【中药大全】
  18. 曾宾谷中丞痢疾《程杏轩医案》
  19. 侧子《本草纲目》图文版
  20. 曾青《本草纲目》完整版
  21. 侧子《证类本草》
  22. 曾青《本草乘雅半偈》
  23. 侧子《雷公炮炙论》
  24. 曾青《雷公炮炙论》
  25. 侧子《本草图经》
  26. 曾青《证类本草》
  27. 侧子《本草纲目》完整版
  28. 曾青《本草纲目》图文版
  29. 侧支循环发育不充【疾病症状】
  30. 曾青【中药大全】
  1. 测体温《家庭医学百科-家庭护理篇》
  2. 测量血压《家庭医学百科-家庭护理篇》
  3. 测压法《胃肠动力检查手册》
  4. 测量体温方法《基础护理学》
  5. 测验报告书写内容和方式《医学心理学》
  6. 测量脉搏的方法《基础护理学》
  7. 测验法《医学心理学》
  8. 测定肾血流量《生理学》
  9. 测验结果的分析和解释《医学心理学》
  10. 测定肾小球滤过率《生理学》
  11. 测验结果与脑病损的的侧性关系《医学心理学》
  12. 测定清除率的理论意义《生理学》
  13. 策循环的血流动力学《生理学》
  14. 测定方法的标准化《免疫学和免疫学检验》
  15. 策应《随息居重订霍乱论》
  16. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  17. 岑皮《吴普本草》
  18. 测定方法《免疫学和免疫学检验》
  19. 层次《人体解剖学》
  20. 侧子散《苏沈良方》
  21. 层次《人体解剖学》
  22. 侧子酒《备急千金要方》
  23. 层青《玉楸药解》
  24. 侧子酒《备急千金要方》
  25. 层析法实验技术《临床生物化学》
  26. 侧子《本草图经》
  27. 层析技术的原理和分类《临床生物化学》
  28. 侧子《药性切用》
  29. 曾宾谷中丞痢疾《程杏轩医案》
  30. 侧子《名医别录》
  31. 曾孚先《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


数脉搏_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《家庭医学百科-家庭护理篇》
数脉搏
在线购买《家庭医学百科-家庭护理篇》正版书籍

数脉搏

  • 上一页
  • 目录
  • 相关
  • 下一页

一般选动脉表浅的腕部，特殊情况下可选耳前动脉搏动处或足背动脉搏动处。用食指、中指、无名指三指并拢平放在腕部动脉搏动处，用指尖细心体察脉搏搏动，数1分钟。在数脉搏前应使病人安静，因情绪激动或急速活动会使脉搏加快，影响实际脉搏数，就不准确。正常人在安静状态下，脉搏均匀和缓，有节律搏动。每分钟脉搏为70～80次，女性稍快。儿童可达每分钟90次，新生儿可达140次。日间较快，入睡后减慢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：测体温
  • 当前页：数脉搏
  • 下一页：观察呼吸
<<< 返回本书目录
  1. 数脉（阳）《诊家正眼》
  2. 数脉反不宜用清散说《读医随笔》
  3. 数脉（阳）《脉诀汇辨》
  4. 数目较多的咖啡牛奶斑【疾病症状】
  5. 数脉【疾病症状】
  6. 数十年痢方《外台秘要》
  7. 数脉《脉理求真》
  8. 数息《陆地仙经》
  9. 数堕胎方《外台秘要》
  10. 数下亡阴《温疫论》
  11. 数堕胎《景岳全书》
  12. 数有终始气有同化《类经》
  13. 数堕胎《妇人规》
  14. 数月行经症《女科秘要》
  15. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  16. 数者【方剂主治】
  17. 数（阳）《濒湖脉学》
  18. 数字减影血管造影《医学影像学》
  19. 数《诸脉主病诗》
  20. 漱风散【方剂大全】
  21. 数《三指禅》
  22. 漱口地黄散【方剂大全】
  23. 数《脉象统类》
  24. 漱水不欲咽《伤寒捷诀》
  25. 数《脉确》
  26. 漱水不欲咽《伤寒括要》
  27. 腧穴总论《针灸学》
  28. 漱唾诀《养生秘旨》
  29. 腧穴的作用《针灸学》
  30. 刷把草【中药大全】
  1. 数脉搏《家庭医学百科-家庭护理篇》
  2. 数脉（阳）《诊家正眼》
  3. 数脉反不宜用清散说《读医随笔》
  4. 数脉（阳）《脉诀汇辨》
  5. 数脉体状《医学集成》
  6. 数脉《脉理求真》
  7. 数欠《中医词典》
  8. 数脉《中医词典》
  9. 数欠候《诸病源候论》
  10. 数脉《中医名词词典》
  11. 数失子《中医词典》
  12. 数犯痧症《痧胀玉衡》
  13. 数失子候《诸病源候论》
  14. 数堕胎秘方《华佗神方》
  15. 数十年痢方一十一首《外台秘要》
  16. 数堕胎方四首《外台秘要》
  17. 数岁不能行候《诸病源候论》
  18. 数堕胎《妇人规》
  19. 数息《陆地仙经》
  20. 数堕胎《中医词典》
  21. 数下亡阴《温疫论》
  22. 数堕胎《景岳全书》
  23. 数有终始气有同化《类经》
  24. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  25. 数月行经《中医词典》
  26. 数动一代《中医词典》
  27. 数月行经《竹林女科证治》
  28. 数低《证类本草》
  29. 数月行经症《女科秘要》
  30. 数（阳）《濒湖脉学》
  31. 数字减影血管造影《医学影像学》


观察呼吸_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

观察呼吸

观察呼吸

  • 上一页
  • 目录
  • 相关
  • 下一页

细心观察病人的呼吸情况，对病情判断有着重要意义。怎样观察病人呼吸呢？通常在病人安静状态下，不与病人说话和转移病人注意力，一边观察病人呼吸或胸廓起伏次数；一边看表记住呼吸次数。一呼一吸算一次。正常人安静状态下每分钟呼吸次数为16～20次，儿童每分钟为22～26次左右，新生儿每分钟可达40次。无周期性改变。呼吸与脉搏的比例为1∶4。观察呼吸不仅要记住每分钟次数，还要注意呼吸快慢是否一致，深浅是否均匀，有无呼吸困难等情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数脉搏
  • 当前页：观察呼吸
  • 下一页：测量血压
<<< 返回本书目录
  1. 观察分泌物排泄物辨病《常见病自测》
  2. 观察机体局部辨病《常见病自测》
  3. 观察的重点对象《基础护理学》
  4. 观发识病《百病自测》
  5. 观察的内容《基础护理学》
  6. 观候-痘疹泄秘 《古今医统大全》
  7. 观察的方法及观察后的处理《基础护理学》
  8. 观面部五色《幼科折衷》
  9. 观察病人《基础护理学》
  10. 观面部形色五脏秘旨《幼科推拿秘书》
  11. 观鼻识病《百病自测》
  12. 观面探病《百病自测》
  13. 关则不便、下窍、六腑《此事难知》
  14. 观皮辨病《百病自测》
  15. 关元俞穴【人体背部穴位】
  16. 观人形性脉法《察病指南》
  17. 关元穴【胸部腹部穴位】
  18. 观舌诊病《百病自测》
  19. 关于作者——彭奕竣医师《中医之钥》
  20. 观升鬓不斑法《痰火点雪》
  21. 关于针法补泻作用的论述《中医刺灸》
  22. 观手辨病《百病自测》
  23. 关于医学的起源《中国医学通史》
  24. 观形《医学入门》
  25. 关于血液检查的两个质疑《人体使用手册》
  26. 观形察色《医学入门》
  27. 关于新药审批管理的若干补充规定《医院药学》
  28. 观形察色法《保幼新编》
  29. 关于慢性咽炎证治的再讨论《名师垂教》
  30. 观形察色法《针灸大成》
  1. 观察呼吸《家庭医学百科-家庭护理篇》
  2. 观察分泌物排泄物辨病《常见病自测》
  3. 观察机体局部辨病《常见病自测》
  4. 观察动物微循环障碍时的主要指标《实验动物科学》
  5. 观察皮肤颜色辨病《常见病自测》
  6. 观察的重点对象《基础护理学》
  7. 观察疼痛时注意事项《常见病自测》
  8. 观察的内容《基础护理学》
  9. 观察者偏倚《预防医学》
  10. 观察的方法及观察后的处理《基础护理学》
  11. 观发识病《百病自测》
  12. 观察病人《基础护理学》
  13. 观候（痘疹泄秘）《古今医统大全》
  14. 观壁皆莲《古今医统大全》
  15. 观口唇颜色《百病自测》
  16. 观鼻识病《百病自测》
  17. 观口腔颜色《百病自测》
  18. 关梓《中医词典》
  19. 观面部《寿世保元》
  20. 关蛰《中医词典》
  21. 观面部五色《幼科折衷》
  22. 关则不便、下窍、六腑《此事难知》
  23. 观面部五色歌《古今医鉴》
  24. 关元俞《针灸学》
  25. 观面部五色歌《幼科发挥》
  26. 关元俞《中医词典》
  27. 观面部五脏形歌《幼科发挥》
  28. 关元俞《针灸大成》
  29. 观面部五脏形色歌《古今医鉴》
  30. 关元上《中医词典》
  31. 观面部形色五脏秘旨《幼科推拿秘书》


测量血压_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

测量血压

测量血压

  • 上一页
  • 目录
  • 相关
  • 下一页

一般用水银柱血压计，病人取坐或卧位，露出一侧上臂，伸直肘部，手掌向上平放，使血压表水银柱的“0”点与病人腋中线在同一水平面上，驱尽血压表袖带内的气体，在肘窝上3厘米处缠绕于上臂，塞好袖带末端，戴上听诊器，在肘窝内摸到肱动脉搏动后，将听诊器放在搏动处，关紧气门，捏皮球打气，见水银柱或指针上升到24．0千帕（180毫米汞柱）左右，然后轻微放开气门，使水银柱或指针缓慢下降，突然听到清脆响亮的“咚！咚！”声音时，这时（第一声）水银柱所在高度或指针所指刻度即为收缩压；接着水银柱或指针继续下降，当声音突然改变或消失，这时水银柱或指针所指刻度为舒张压。正常人的收缩压为12．0～18．7千帕（90～140毫米汞柱），舒张压为8．0～12．0千帕（60～90毫米汞柱）。

（蔡惠敏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观察呼吸
  • 当前页：测量血压
  • 下一页：第二节　发热病人的家庭护理
<<< 返回本书目录
  1. 测定酶活性浓度的两大类方法《临床生物化学》
  2. 测试【中药大全】
  3. 侧子丸【方剂大全】
  4. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  5. 侧子汤【方剂大全】
  6. 测验报告书写内容和方式《医学心理学》
  7. 侧子十味酒【方剂大全】
  8. 测验法《医学心理学》
  9. 侧子散【方剂大全】
  10. 测验结果的分析和解释《医学心理学》
  11. 侧子散《苏沈良方》
  12. 策《针灸大成》
  13. 侧子酒【方剂大全】
  14. 策应《随息居重订霍乱论》
  15. 侧子【中药大全】
  16. 层析技术的应用《临床生物化学》
  17. 侧子《本草纲目》图文版
  18. 层状鱼鳞癣【疾病症状】
  19. 侧子《证类本草》
  20. 曾宾谷中丞痢疾《程杏轩医案》
  21. 侧子《雷公炮炙论》
  22. 曾青《本草纲目》完整版
  23. 侧子《本草图经》
  24. 曾青《本草乘雅半偈》
  25. 侧子《本草纲目》完整版
  26. 曾青《雷公炮炙论》
  27. 侧支循环发育不充【疾病症状】
  28. 曾青《证类本草》
  29. 侧腋左右八穴《针灸资生经》
  30. 曾青《本草纲目》图文版
  1. 测量血压《家庭医学百科-家庭护理篇》
  2. 测量体温方法《基础护理学》
  3. 测体温《家庭医学百科-家庭护理篇》
  4. 测量脉搏的方法《基础护理学》
  5. 测压法《胃肠动力检查手册》
  6. 测定肾血流量《生理学》
  7. 测验报告书写内容和方式《医学心理学》
  8. 测定肾小球滤过率《生理学》
  9. 测验法《医学心理学》
  10. 测定清除率的理论意义《生理学》
  11. 测验结果的分析和解释《医学心理学》
  12. 测定方法的标准化《免疫学和免疫学检验》
  13. 测验结果与脑病损的的侧性关系《医学心理学》
  14. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  15. 策循环的血流动力学《生理学》
  16. 测定方法《免疫学和免疫学检验》
  17. 策应《随息居重订霍乱论》
  18. 侧子散《苏沈良方》
  19. 岑皮《吴普本草》
  20. 侧子酒《备急千金要方》
  21. 层次《人体解剖学》
  22. 侧子酒《备急千金要方》
  23. 层次《人体解剖学》
  24. 侧子《本草图经》
  25. 层青《玉楸药解》
  26. 侧子《药性切用》
  27. 层析法实验技术《临床生物化学》
  28. 侧子《名医别录》
  29. 层析技术的原理和分类《临床生物化学》
  30. 侧子《增广和剂局方药性总论》
  31. 曾宾谷中丞痢疾《程杏轩医案》


发热病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第二节　发热病人的家庭护理

第二节　发热病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

发热是内科疾病带有共性的常见症状，以发热为主要特征的内科疾病涉及面广，临床表现错综复杂，尤以老年和生活能力低下的病人，往往不知如何处置，使患者和家属感到棘手和不安，从而对访视护理的要求上升了。

家庭护理要详细记录、严密观察并采取以下措施。

降温每天测量体温、脉搏和呼吸4次，必要时可重复再测，并作好记录。当体温高达39℃以上时，应给病人降温。

1．高热时先采用物理降温法（高热发抖或刚服过退热药病人不可冷敷或擦浴），用冷湿毛巾或冰冷湿毛巾敷于额部，同时用温水湿毛巾（或酒精加一半水）揉擦颈部，四肢自上而下擦至腋窝、腹股沟处，并反复揉擦直至皮肤发红，动作不宜过重，半小时后测量体温。

2．疾病诊断明确，但物理降温效果不明显的，可在医生指导下，服用退热药，若出现大汗淋漓，则多饮糖盐水，更换内衣，以防着凉；如有面色苍白、皮肤湿冷和呼吸急促等症状，是虚脱表现，应及时电话汇报访视护理的护士和主治医生，以便及时处理。

治疗指导遵照医嘱，定时用药。在症状控制后的一段时间内，若细菌感染病人需继续使用抗生素一段时间，以巩固疗效，务必坚持治疗。

饮食护理

1．发热期间选用营养高易消化的流质，如豆浆、藕粉、果泥和菜汤等。

2．体温下降病情好转，可改为半流质，如面条、粥，配以高蛋白、高热量菜肴，如豆制品、鱼类、蛋黄等以及各种新鲜蔬菜。

3．恢复期改为普通饮食，食欲好可给鸡、鸭、牛肉、鱼、猪肉、蛋、牛奶和豆类等。

老年及生活能力低下的病人希望在家护理，通过访护控制疾病以及家属的温情看护，且无强制性措施和限制性行为，常能改善病人在饮食、睡眠和排泄等方面的障碍。一些医院开设的家庭病床每年都有增加，但由于随访制度不健全，使家属对并发症如发热后会感到恐惧或束手无策，故应先期给予指导，使其在新症状出现时能尽早采取相应措施。

（施永敏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：测量血压
  • 当前页：第二节　发热病人的家庭护理
  • 下一页：第三节　昏迷病人的家庭护理
<<< 返回本书目录
  1. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 发热不止《保婴撮要》
  3. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  4. 发热部《本草易读》
  5. 发热伴有皮疹【疾病症状】
  6. 发热出痘粒满痂生《四圣悬枢》
  7. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  8. 发热的处理原则《病理生理学》
  9. 发热伴眼睛充血【疾病症状】
  10. 发热的概念《病理生理学》
  11. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  12. 发热的生物学意义《病理生理学》
  13. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  14. 发热的时相及其热代谢特点《病理生理学》
  15. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  16. 发热的原因和机制《病理生理学》
  17. 发热伴寒战【疾病症状】
  18. 发热恶风【方剂主治】
  19. 发热伴关节肿痛【疾病症状】
  20. 发热恶寒《金匮钩玄》
  21. 发热伴出血【疾病症状】
  22. 发热恶寒【方剂主治】
  23. 发热、谵语、昏瞀《古今医案按》
  24. 发热恶寒证《伤寒九十论》
  25. 发热（附恶寒）《医学入门》
  26. 发热而发斑屑是成瘾疹《麻科活人全书》
  27. 发热【方剂主治】
  28. 发热烦躁《景岳全书》
  29. 发热【中药主治】
  30. 发热烦躁《幼科释谜》
  1. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  3. 发热不止《保婴撮要》
  4. 发热伴随症状辨病《常见病自测》
  5. 发热部《本草易读》
  6. 发热、谵语、昏瞀《古今医案按》
  7. 发热出痘粒满痂生《四圣悬枢》
  8. 发热（附恶寒）《医学入门》
  9. 发热的处理原则《病理生理学》
  10. 发热《伤寒括要》
  11. 发热的概念《病理生理学》
  12. 发热《伤寒指掌》
  13. 发热的生物学意义《病理生理学》
  14. 发热《女科证治准绳》
  15. 发热的时相及其热代谢特点《病理生理学》
  16. 发热《女科证治准绳》
  17. 发热恶寒《中医词典》
  18. 发热《盘珠集胎产症治》
  19. 发热恶寒《金匮钩玄》
  20. 发热《金匮钩玄》
  21. 发热恶寒证《伤寒九十论》
  22. 发热《女科折衷纂要》
  23. 发热而发斑屑是成瘾疹《麻科活人全书》
  24. 发热《伤科汇纂》
  25. 发热烦躁《景岳全书》
  26. 发热《医学真传》
  27. 发热烦躁《幼科释谜》
  28. 发热《广瘟疫论》
  29. 发热腹痛《经验麻科》
  30. 发热《沈氏女科辑要》
  31. 发热歌《伤寒百证歌》


昏迷病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第三节　昏迷病人的家庭护理

第三节　昏迷病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷是高级神经活动受到严重抑制的表现，很多疾病都可发生昏迷。昏迷程度不同，可分浅昏迷和深昏迷两种。浅昏迷病人仅表现为意识模糊，呼喊时会有反应，尚有吞咽、咳嗽等反射，脉搏、呼吸和血压多在正常范围。像这样的病人，因条件限制不能住院需要在家康复的病人，必须做好家庭护理。

加强防护病人床铺要靠墙壁，床边可用椅子、桌子围起来，防止病人坠地跌伤。乱动不停的病人除了专人看护外，最好对四肢作适当固定。有活动的假牙、耳环、发夹、戒指和手表等物品取下保存。指甲常修剪，防止抓伤。

保持清洁卫生病室要经常开窗通风，但又要防止着凉。被褥、衣服要常更换。经常揩身擦洗，保持皮肤清洁，注意口腔卫生，如有呕吐物或分泌物流出，应随时清洁。病人眼睛有分泌物时，用手帕蘸水擦净，涂上眼膏。女病人还要每天清洗会阴部和月经护理。3天不解大便要用泻药或开塞露，甚而灌肠，大小便后要揩洗干净。

观察病情变化对昏迷时间长的病人除了观察好病情变化外，还要认真做好记录。如，记录三餐的食物内容、量，饮水量，大小便次数、色、量。测量体温、脉搏、呼吸等，以供医生参考。

补充营养根据不同疾病引起的昏迷，营养要求是不一样的，哪些食物可吃，哪些食物不可吃，应根据医嘱而定。吃多少，既要根据疾病不同而异，又要根据各人情况而定，以维持昏迷前情况为原则。怎样吃，也应根据各人情况而定，能吞咽食物和水者，可让病人半卧位，把头偏向一侧，慢慢喂。每次喂得少点，次数多点，饭菜要做得软、烂点，容易消化为宜。但注意要多吃蔬菜、水果，以保证足够营养素的摄入，促进病人康复。

预防并发症要定时翻身，经常按摩、擦身，拍背，扑粉，保持皮肤干燥，尤其骨头突出部位最好用软气垫垫好，防止褥疮发生。

要注意病人的冷暖，以防伤风感冒和中暑发生。发生呕吐时，应将病人头部偏向一侧，并及时清理，以防呕吐物吸入，引起窒息或吸入性肺炎发生。

（蔡惠敏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　发热病人的家庭护理
  • 当前页：第三节　昏迷病人的家庭护理
  • 下一页：第四节　心力衰竭病人的家庭护理
<<< 返回本书目录
  1. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 昏迷不省【方剂主治】
  3. 昏迷【疾病大全】
  4. 昏迷不醒【方剂主治】
  5. 昏迷【疾病症状】
  6. 昏迷的急救《现代院外急救手册》
  7. 昏迷《家庭医学百科-自救互救篇》
  8. 昏迷先兆《中医疾病预测》
  9. 昏闷无声治验《疫疹一得》
  10. 昏睡《景岳全书》
  11. 昏冒《续名医类案》
  12. 昏睡【疾病症状】
  13. 昏冒《伤寒大白》
  14. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  15. 昏愦呃逆治验《疫疹一得》
  16. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  17. 昏愦《医宗金鉴》
  18. 昏睡与昏迷《默克家庭诊疗手册》
  19. 昏厥复省汤【方剂大全】
  20. 荤素羹【方剂大全】
  21. 昏厥（syncope）《神经病学》
  22. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  23. 昏厥【疾病大全】
  24. 浑金丹【方剂大全】
  25. 昏厥《家庭医学百科-自救互救篇》
  26. 浑身忽冷忽热【疾病症状】
  27. 昏鸡头【中药大全】
  28. 浑身酸痛【疾病症状】
  29. 昏沉《张氏医通》
  30. 浑身碎痛丸【方剂大全】
  1. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 昏迷《中医词典》
  3. 昏迷的急救《现代院外急救手册》
  4. 昏迷《家庭医学百科-自救互救篇》
  5. 昏迷深度和损伤严重程度的评价《康复医学》
  6. 昏闷无声治验《疫疹一得》
  7. 昏迷先兆《中医疾病预测》
  8. 昏闷无声《疫疹一得》
  9. 昏迷先兆及其临床意义《中医疾病预测》
  10. 昏霿（méng萌）《中医词典》
  11. 昏渺《中医词典》
  12. 昏冒《伤寒大白》
  13. 昏瞑《中医词典》
  14. 昏冒《续名医类案》
  15. 昏睡《景岳全书》
  16. 昏愦呃逆治验《疫疹一得》
  17. 昏睡《疫疹一得》
  18. 昏愦《伤科汇纂》
  19. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  20. 昏愦《证治准绳·疡医》
  21. 昏睡不醒（口燥唇干不食）《经验麻科》
  22. 昏愦《医宗金鉴》
  23. 昏睡与昏迷《默克家庭诊疗手册》
  24. 昏愦《正骨心法要旨》
  25. 昏翳《中医词典》
  26. 昏愦《中医名词词典》
  27. 昏晕《中医词典》
  28. 昏厥《神经病学》
  29. 昏运《中医词典》
  30. 昏厥《中医名词词典》
  31. 荤素羹《饮膳正要》


心力衰竭病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第四节　心力衰竭病人的家庭护理

第四节　心力衰竭病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

急性心衰时，呼吸极度困难，口唇指甲因缺氧而发青紫，病人烦躁不安、出冷汗，咯大量白色或粉红色泡沫样血痰。遇这类情况应及时去医院急救。

心力衰竭的护理要点：

1．发现患有各种原因所致的心脏病，均应去医院治疗，在医生的指导下服药，休息，定期复查。肺心和风心病人主要是预防感染，避免感冒。肺原性心脏病病人注意排痰，或由他人协助拍背排痰。风湿性心脏病病人服用阿司匹林时，最好在饭中服用，以减少对胃粘膜的刺激。冠心病人可经常服用软化、扩张血管的药物以减少和避免心绞痛的发生，如舌下含硝酸甘油片。

2．病人服用洋地黄、地高辛等强心药物时，每次服药前应测脉搏，如每分钟低下60次，应停服1次，并把情况告诉医生，根据医嘱酌情减量。如食欲不振、恶心呕吐、腹泻、乏力、看东西有重影和发黄、总想睡觉或烦躁、心跳不规则等，都是药物中毒的表现，应停药即去医院诊治。使用利尿药加氯化钾时，应在饭后服用，以减少对胃刺激及引起恶心反应，并可加用桔子水服药。

3．饮食宜清淡易消化少刺激，禁食辣椒、浓茶或咖啡等。

尽量少吃含胆固醇高的食品如动物脂肪、内脏等，多吃豆制品、蔬菜和水果，夏天可多吃西瓜，不但可补充维生素C，还有利尿作用。根据医嘱，限制每天的食盐量。严重水肿时应少喝水，同时每顿饭不能吃得太饱，少量多餐以免增加心脏负担。

4．要注意稳定情绪，精神愉快，避免紧张激动、以免使病情加重。平时注意劳逸结合，睡眠充足，在医生指导下适当参加力所能及的工作和家务。根据个人身体情况，可以加强锻炼，如早晨起来散步、打太极拳或做广播操等，以增强体质，防止感冒。最好戒烟酒。要养成每天定时大便的习惯，保持大便通畅，防止便秘，因便秘引起焦虑、紧张用力，可使心衰加重，甚至有导致突然死亡的危险。应节制性生活，妇女要在医生指导下决定能否怀孕生育，否则可能会加重病情、危及生命。

5．观察病情变化和重病护理：冠心病人出现频繁心绞痛或心前区疼痛剧烈时，可能出现心肌梗塞，要急送医院救治。

风心病人发生左心房内血栓脱落，形成脑血管栓塞，造成失语偏瘫，应积极治疗，同时安慰鼓励病人，以增强恢复功能的信心。

心衰时，病人呼吸困难，可采取半卧位，即将上半身抬高，减轻心脏负担，使病人舒适。

对病情严重的心衰病人，应做好口腔及皮肤的清洁护理，预防褥疮发生，可协助照料日常生活及漱洗。待心脏功能改善后，要鼓励病人适当活动，以免卧床过久，可能引起下肢静脉血栓形成，导致肺动脉栓塞而危及生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　昏迷病人的家庭护理
  • 当前页：第四节　心力衰竭病人的家庭护理
  • 下一页：第五节　心肌梗塞病人的家庭护理
<<< 返回本书目录
  1. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 心力衰竭的发病机制《病理生理学》
  3. 心力衰竭（Heart Failure）《心脏病学》
  4. 心力衰竭的防治原则《病理生理学》
  5. 心力衰竭【疾病症状】
  6. 心力衰竭的分类《病理生理学》
  7. 心力衰竭《默克家庭诊疗手册》
  8. 心力衰竭的原因和诱因《病理生理学》
  9. 心力衰竭《老年百病防治》
  10. 心力衰竭及高血压《病理生理学》
  11. 心力衰竭《家庭医学百科-自救互救篇》
  12. 心力衰竭时机体的机能和代谢变化《病理生理学》
  13. 心力衰竭《家庭医学百科-医疗康复篇》
  14. 心力贮备减少【疾病症状】
  15. 心理咨询的方法、技巧及规律《医学心理学》
  16. 心漏《寿世保元》
  17. 心理咨询的对象、任务和形式《医学心理学》
  18. 心漏门主论《疡医大全》
  19. 心理状态与心理护理《医学心理学》
  20. 心律不整《人体使用手册》
  21. 心理治疗简史《医学心理学》
  22. 心律失常《百病自测》
  23. 心理治疗的原则《医学心理学》
  24. 心律失常《家庭医学百科-医疗康复篇》
  25. 心理治疗的机理和内容《医学心理学》
  26. 心律失常《老年百病防治》
  27. 心理治疗的分类《医学心理学》
  28. 心律失常《默克家庭诊疗手册》
  29. 心理治疗的定义《医学心理学》
  30. 心律失常《物理诊断学》
  1. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 心力衰竭《心脏病学》
  3. 心力衰竭的发病机制《病理生理学》
  4. 心力衰竭《老年百病防治》
  5. 心力衰竭的分类《病理生理学》
  6. 心力衰竭《家庭医学百科-自救互救篇》
  7. 心力衰竭的原因和诱因《病理生理学》
  8. 心力衰竭《家庭医学百科-医疗康复篇》
  9. 心力衰竭及高血压《病理生理学》
  10. 心力衰竭《默克家庭诊疗手册》
  11. 心力衰竭时机体的机能和代谢变化《病理生理学》
  12. 心理咨询的方法、技巧及规律《医学心理学》
  13. 心漏《古今医统大全》
  14. 心理咨询的对象、任务和形式《医学心理学》
  15. 心漏《寿世保元》
  16. 心理治疗简史《医学心理学》
  17. 心漏门主论《疡医大全》
  18. 心理治疗的原则《医学心理学》
  19. 心漏异疾《奇方类编》
  20. 心理治疗的机理和内容《医学心理学》
  21. 心律失常《默克家庭诊疗手册》
  22. 心理治疗的分类《医学心理学》
  23. 心律失常《家庭医学百科-医疗康复篇》
  24. 心理治疗的定义《医学心理学》
  25. 心律失常《百病自测》
  26. 心理治疗的程序《医学心理学》
  27. 心律失常《老年百病防治》
  28. 心理治疗的层次《医学心理学》
  29. 心律失常《自我调养巧治病》
  30. 心理治疗《康复医学》
  31. 心律失常的概念与分类《物理诊断学》


心肌梗塞病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第五节　心肌梗塞病人的家庭护理

第五节　心肌梗塞病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗平时病人精神上要保持舒畅愉快，应消除紧张恐惧心情，注意控制自己的情绪，不要激动。并避免过度劳累及受凉感冒等。因这些因素都可诱发心绞痛和心肌梗塞。

急性期需绝对卧床休息卧床期间应加强护理。进食、漱洗、大小便均要给予协助，尽量避免患者增加劳力。以后可按病情逐渐增加活动量。

休养环境应安静、舒适、整洁、室温合适。

避免肢体血栓形成对于卧床时间较长的患者应定期作肢体被动活动，避免肢体血栓形成。由于卧床及环境、排便方式的改变，容易引起便秘。要提醒病人排便时忌用力过度，因排便用力可增加心脏负荷，加重心肌缺氧而危及生命，可给些轻泻剂或开塞露通便，便前可给予口含硝酸甘油片或消心痛等。

饮食宜清淡要吃易消化、产气少，含适量维生素的食物如青菜、水果和豆制品等，每天保持必需的热量和营养，少食多餐，避免因过饱而加重心脏负担，忌烟、酒。少吃含胆固醇高的食物，如动物内脏、肥肉和巧克力等，有心功能不全和高血压者应限制钠盐的摄入。同时正确记录出入水量。

心绞痛和心肌梗塞一旦发生，首先应让病人安静平卧或坐着休息，不要再走动，更不要慌忙搬动病人。如给病人舌下含硝酸甘油片不见效而痛未减轻时，应观察病人脉搏是否规律，若有出冷汗、面色苍白和烦躁不安加重的情况，应安慰病人使之镇静，去枕平卧，有血压表的可以测量血压。然后可请卫生站或地段医院医师出诊，初步处理平稳后再转送医院治疗。如病人发生心脏突然停跳，可在其胸骨下段用拳头叩击，进行胸外挤压及人工呼吸。

警惕不典型的发病表现有时心绞痛或心肌梗塞的症状很不典型，如有的病人可出现反射性牙痛，也有的心肌梗塞先发生胃痛。遇到这种情况，务必提高警惕，凡有冠心病病史的病人，均不可忽视，应尽早就医诊治。

在病情平稳恢复期要防止病人过度兴奋，使其保持稳定的情绪，适量的体力活动，以预防病情的反复。

（顾小琳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　心力衰竭病人的家庭护理
  • 当前页：第五节　心肌梗塞病人的家庭护理
  • 下一页：第六节　偏瘫病人的家庭护理
<<< 返回本书目录
  1. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 心肌梗死《物理诊断学》
  3. 心肌梗塞并发左心室室壁瘤【疾病大全】
  4. 心肌梗死【疾病症状】
  5. 心肌梗塞并发心室间隔穿破【疾病大全】
  6. 心肌梗死【疾病大全】
  7. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  8. 心肌梗死后心包炎【疾病大全】
  9. 心肌梗塞《心脏病学》
  10. 心肌耗氧量增加【疾病症状】
  11. 心肌梗塞《家庭医学百科-自救互救篇》
  12. 心肌坏死【疾病症状】
  13. 心肌梗塞《百病自测》
  14. 心肌灰白而松弛【疾病症状】
  15. 心肌肥厚【疾病症状】
  16. 心肌疾病《心脏病学》
  17. 心肌顿抑【疾病症状】
  18. 心肌脓肿【疾病症状】
  19. 心肌冬眠现象【疾病症状】
  20. 心肌桥【疾病大全】
  21. 心肌的生物电现象和生理特征《生理学》
  22. 心肌缺氧【疾病症状】
  23. 心肌病（Cardiomyopathy）《心脏病学》
  24. 心肌细胞的浊肿【疾病症状】
  25. 心肌病【疾病大全】
  26. 心肌炎《病理学》
  27. 心肌病《默克家庭诊疗手册》
  28. 心肌炎【疾病大全】
  29. 心肌病《病理学》
  30. 心肌炎（Myocarditis）《心脏病学》
  1. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 心肌梗塞《心脏病学》
  3. 心肌梗死《物理诊断学》
  4. 心肌梗塞《百病自测》
  5. 心肌梗死《默克家庭诊疗手册》
  6. 心肌梗塞《家庭医学百科-自救互救篇》
  7. 心肌梗死《病理学》
  8. 心肌的自动节律性《生理学》
  9. 心肌梗死的定位诊断《物理诊断学》
  10. 心肌的兴奋性《生理学》
  11. 心肌梗死心电图的演变及分期《物理诊断学》
  12. 心肌的生物电现象和生理特征《生理学》
  13. 心肌灌注显像《物理诊断学》
  14. 心肌的缺血/再灌注损伤《病理生理学》
  15. 心肌疾病《心脏病学》
  16. 心肌的结构破坏《病理生理学》
  17. 心肌能量代谢障碍《病理生理学》
  18. 心肌的电生理特性《生理学》
  19. 心肌细胞的生物电现象《生理学》
  20. 心肌的传导性和心脏内兴奋的传导《生理学》
  21. 心肌纤维的超威结构《组织学与胚胎学》
  22. 心肌的传导功能《急诊医学》
  23. 心肌纤维的光镜结构《组织学与胚胎学》
  24. 心肌病《心脏病学》
  25. 心肌纤维的结构《急诊医学》
  26. 心肌病《病理学》
  27. 心肌纤维的收缩《急诊医学》
  28. 心肌病《默克家庭诊疗手册》
  29. 心肌需氧量及其影响因素《急诊医学》
  30. 心肌《组织学与胚胎学》
  31. 心肌炎《病理学》


偏瘫病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第六节　偏瘫病人的家庭护理

第六节　偏瘫病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

偏瘫大多由中风所致，病程持久，由于活动障碍，生活自理困难，需要周到耐心护理，以利病人康复。

功能锻炼这是偏瘫病人家庭护理的重要环节，因为病人长期卧床不能活动，全身器官生理功能减退，如肢体长期不活动，肌肉逐渐萎缩。心、肺功能减退，影响呼吸和血液循环，因此，功能锻炼有利病体康复。但是功能锻炼不能操之过急，要循序渐进，持之以恒。

完全性偏瘫阶段　可采用按摩、推拿和被动活动，帮助病人功能锻炼。动作应该由轻到重、再轻。被动活动不要用力过度。每次全身锻炼约15～30分钟。每天数次。瘫痪肢体位置要适当，肘弯曲、腕和手指伸直、踝关节保持90°。

部分功能恢复阶段　这一阶段要继续前一阶段的各项锻炼。同时帮助病人锻炼翻身、起坐。站立锻炼，先扶床架、椅背站立，然后徒手站立。肢体简单的运动锻炼，如上肢的上举、外展、外旋、肘关节的伸屈活动、下肢的伸屈和足的伸屈活动。

基本恢复阶段　在站立和上肢简单活动的基础上开始练习走路，手的精细动作和语言功能恢复。步行锻炼先在扶持下左右摆动身体，两腿轮流负重，继之踏步，逐步过渡到手扶拐杖独自行走。在出现划圈步态时，应练习屈膝和提腿动作。上肢锻炼可练习拿碗、汤匙、筷，穿脱衣服以及编织、打算盘等精细活动。失语者要帮助语言功能恢复锻炼，先练习发音，然后找一本小学生语文课本一字一字练习。

饮食护理饮食宜清淡，多吃新鲜蔬菜、水果、豆制品以及海带、海蜇、虾皮和虾米，适当进食鱼肉、鸡肉、蛋和奶及奶制品，以保证足够蛋白质的摄入。有高血压者要控制食盐的摄入，一般每天5克为宜。进食有困难者要喂食或鼻饲。鼻饲前应先抽到胃液后再灌注食物，以防食物误入气管。每次食物灌注完毕，要灌注少量温开水清洗管腔，然后夹紧鼻饲管。长期鼻饲者应每周换胃管一次。及时清洁鼻和口腔。

其他要帮助病人树立信心，不要嫌弃和指责病人。要经常翻身，以免发生褥疮。注意居室卫生，经常开窗通风，但又要避免穿堂风，当心着凉感冒。保持大便通畅，必要时通便。要保证病人有足够时间休息和睡眠，以利早日康复。

（蔡惠敏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　心肌梗塞病人的家庭护理
  • 当前页：第六节　偏瘫病人的家庭护理
  • 下一页：第七节　截瘫病人的家庭护理
<<< 返回本书目录
  1. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 偏瘫的康复《康复医学》
  3. 偏瘫【中药主治】
  4. 偏头痛《圣济总录》
  5. 偏瘫【疾病症状】
  6. 偏头痛《药症忌宜》
  7. 偏身萎缩【疾病症状】
  8. 偏头痛《自我调养巧治病》
  9. 偏身麻木【疾病症状】
  10. 偏头痛【疾病症状】
  11. 偏身肌张力障碍【疾病症状】
  12. 偏头痛【疾病大全】
  13. 偏盲偏身感觉障碍【疾病症状】
  14. 偏头痛【中药主治】
  15. 偏盲【疾病症状】
  16. 偏头痛方《苏沈良方》
  17. 偏历穴【上肢外侧穴位】
  18. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  19. 偏枯【方剂主治】
  20. 偏斜骨盆【疾病症状】
  21. 偏枯《针灸素难要旨》
  22. 偏叶白齿藓【中药大全】
  23. 偏沮【疾病大全】
  24. 偏正头风《扁鹊神应针灸玉龙经》
  25. 偏花黄芩【中药大全】
  26. 偏正头风《凌临灵方》
  27. 偏风口噤《证治准绳·幼科》
  28. 偏正头风【方剂主治】
  29. 偏风口噤《张氏医通》
  30. 偏正头疼【方剂主治】
  1. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 偏瘫《神经精神疾病诊断学》
  3. 偏瘫的康复治疗《康复医学》
  4. 偏瘫《气功外气疗法》
  5. 偏桃仁《海药本草》
  6. 偏瘫《手穴手纹诊治》
  7. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  8. 偏渗小便不利《症因脉治》
  9. 偏头风《中医词典》
  10. 偏渗小便不利《中医词典》
  11. 偏头风《医学纲目》
  12. 偏肾《中医词典》
  13. 偏头疼方《奇方类编》
  14. 偏热痢疾《圆运动的古中医学》
  15. 偏头痛《急诊医学》
  16. 偏气《中医词典》
  17. 偏头痛《默克家庭诊疗手册》
  18. 偏脑疽《中医词典》
  19. 偏头痛《中医名词词典》
  20. 偏马坠《中医词典》
  21. 偏头痛《圣济总录》
  22. 偏漏《中医词典》
  23. 偏头痛《自我调养巧治病》
  24. 偏历《针灸学》
  25. 偏头痛《中医词典》
  26. 偏历《子午流注说难》
  27. 偏头痛《儒门事亲》
  28. 偏历《中医词典》
  29. 偏头痛《金匮翼》
  30. 偏历《针灸大成》
  31. 偏头痛《药症忌宜》


截瘫病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第七节　截瘫病人的家庭护理

第七节　截瘫病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

通常截瘫病人的病程较长，恢复较慢，仅在病情发生变化的情况下才须住院治疗。除此之外，绝大多数病人都可在家中进行治疗。只要治疗及时与合理，同样可取得良好效果，并可减少病人及单位的住院经费，预防院内交叉感染等问题。

但若治疗、护理不当则会造成许多并发症，如褥疮、尿路感染和肌萎缩等，甚至可危及生命。

心理护理截瘫病人恢复期较长，往往会产生急躁悲观情绪，对治疗信心不足，影响疗效，家庭护理人员及亲友则应从各方面倍加关心体贴、耐心照料，帮助病人正确对待自己的疾病，使病人逐步树立起战胜疾病的信心，促使病情好转。

预防并发症

1．保持褥单及下身衣裤清洁、干燥、平整，易患褥疮的部位要垫以橡皮气圈（充气1/2～1/3即可）、环形棉花或泡沫塑料圈垫。做到四勤：勤翻身、勤按摩、勤擦洗、勤换衣。

通常每2～4小时翻身一次，用温水或50％酒精做局部按摩，每天至少一次。失去知觉的肢体不宜滥用热敷。必须用热水袋时其温度不宜超过50℃，不能直接贴近皮肤以免烫伤。天冷时注意肢体保暖。如已有皮肤湿疹或早期褥疮，可用红外线灯（白炽灯）照射，每次15分钟，每天3次，以促使干燥收敛。必要时用新鲜鸡蛋内膜结合氟哌酸外敷治疗褥疮效果更佳。

2．预防便秘，饮食应含粗纤维，多饮水，定时排便。也可于晨起空腹时饮用热饮料，促进肠蠕动而刺激直肠排便反射。还可按摩腹部，促进降结肠上端内容物往下蠕动以协助排便，必要时帮助患者用手指挖出肛门内粪块。如腹泻应及时清洁肛部，涂擦油膏，以保护肛周皮肤。

3．有尿失禁应随时更换尿布，保持被褥清洁干燥，每天清洁尿道口，预防感染。

恢复期积极进行瘫痪肢体按摩与被动运动，进行功能锻炼，预防肢体挛缩畸形，延缓或减轻肌萎缩的发生。

（廖光婕）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　偏瘫病人的家庭护理
  • 当前页：第七节　截瘫病人的家庭护理
  • 下一页：第八节　腹部外科术后的家庭护理
<<< 返回本书目录
  1. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 截痫法《幼幼新书》
  3. 截瘫【疾病症状】
  4. 截泻汤【方剂大全】
  5. 截水肿丸【方剂大全】
  6. 截泻丸【方剂大全】
  7. 截水丸【方剂大全】
  8. 截药内治门《串雅内外编》
  9. 截疟饮【方剂大全】
  10. 截药外治门《串雅内外编》
  11. 截疟雄神丸【方剂大全】
  12. 截药杂治门《串雅内外编》
  13. 截疟仙丹【方剂大全】
  14. 截药总治门《串雅内外编》
  15. 截疟闻香袋【方剂大全】
  16. 截疫保命丹【方剂大全】
  17. 截疟温脾饮【方剂大全】
  18. 截瘴散【方剂大全】
  19. 截疟丸【方剂大全】
  20. 截瘴丸【方剂大全】
  21. 截疟丸《外科传薪集》
  22. 羯布罗香【中药大全】
  23. 截疟散【方剂大全】
  24. 蠘【中药大全】
  25. 截疟青蒿丸【方剂大全】
  26. 解?《圣济总录》
  27. 截疟七宝《汤头歌诀》
  28. 解百毒散【方剂大全】
  29. 截疟立验汤【方剂大全】
  30. 解百药毒《备急千金要方》
  1. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 截瘫《神经精神疾病诊断学》
  3. 截痫法《幼幼新书》
  4. 截伤寒《是斋百一选方》
  5. 截瘴丸《瘴疟指南》
  6. 截疟饮《冯氏锦囊秘录》
  7. 姐妹染色单体交换《医学遗传学基础》
  8. 截疟丸《外科传薪集》
  9. 解《中医词典》
  10. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  11. 解《医述》
  12. 截疟七宝饮《医方论》
  13. 解（xiè，音懈）堕《中医词典》
  14. 截疟七宝饮《医方考》
  15. 解（亻亦）《中医词典》
  16. 截疟七宝散《时病论歌括新编》
  17. 解?《圣济总录》
  18. 截疟七宝《汤头歌诀》
  19. 解[人亦]《中医名词词典》
  20. 截疟丹《外科传薪集》
  21. 解巴豆毒《是斋百一选方》
  22. 截疟丹《扁鹊心书》
  23. 解百蛊毒《奇效简便良方》
  24. 截疟《证治准绳·幼科》
  25. 解百药毒《备急千金要方》
  26. 截疟《医述》
  27. 解百药毒《千金宝要》
  28. 截疟《中医词典》
  29. 解斑蝥毒《是斋百一选方》
  30. 截疟《医学集成》
  31. 解表《中医名词词典》


腹部外科术后的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第八节　腹部外科术后的家庭护理

第八节　腹部外科术后的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

常见的腹部手术有：胃大部分切除、肠切除、肠造瘘（人工肛门）、胆囊切除和脾切除等。腹部手术后病人要顺利康复，除了在医院内接受治疗外，出院后仍需休养及给予精心的护理。

1．腹部手术大部分是消化道手术，因此首先须注意饮食。

胃肠部分切除的病人，要特别注意少量多餐，每天吃4～5次。开始时每次量约小半碗，以后逐渐增加，不能一次吃得太饱，避免吻合口（手术接缝外）因撑力太大而裂开。要吃有营养且易消化的食品。要注意保持大便通畅，常吃些蔬菜、水果等。胆道手术后，宜进食少油饮食。因胆囊切除后，胆汁直接进入肠内，如进食大量油腻食物，可引起消化不良，易腹泻。胆石症病人术后最好少吃含钙质多的食物，以减少再生胆结石的机会。

2．有人工肛门的病人，应先解除思想顾虑，增强战胜疾病的信心，学会使用人工肛门袋的方法。饮食要有规律，以促进定时排便的习惯形成，并防止消化不良。注意饮食卫生，以防发生腹泻。注意瘘口周围皮肤清洁。

3．腹部疝手术后，3个月内应避免重体力劳动，以防疝复发。如较大的手术，半年内不能于重活，可做些力所能及的家务劳动，并配合做腹肌按摩，以增强腹肌和肠蠕动能力。

4．胆道手术后带“T”字管出院的病人，要保持无菌，伤口周围可用75％酒精棉球清洁皮肤，然后盖以消毒纱布。“T”字管给予牢固固定，自己不要随意拆动管子，遵医嘱定期更换。

5．加强体质锻炼。作息要有节律，不要过多地卧床，鼓励病人早期下床，要适当活动，可打太极拳、做健身操等以增强体质，预防肺部并发症。

6．胃肠道术后应定期到医院检查。出院后若出现饭后反酸、恶心、呕吐或腹胀等情况，应及时到医院检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　截瘫病人的家庭护理
  • 当前页：第八节　腹部外科术后的家庭护理
  • 下一页：第九节　胸外科术后的家庭护理
<<< 返回本书目录
  1. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 腹部外伤《家庭医学百科-自救互救篇》
  3. 腹部外科病历《病历书写规范》
  4. 腹部外伤的急救《现代院外急救手册》
  5. 腹部体表标志及分区《物理诊断学》
  6. 腹部型肥胖【疾病症状】
  7. 腹部伤口流出粪便样物【疾病症状】
  8. 腹部血管杂音【疾病症状】
  9. 腹部皮肤梅干样皱纹【疾病症状】
  10. 腹部压痛【疾病症状】
  11. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  12. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  13. 腹部漏疮《赵绍琴临证验案精选》
  14. 腹部证治（计四证）《外科证治全书》
  15. 腹部可触及巨大柔软肿物【疾病症状】
  16. 腹部中行（凡一十五穴）《金针秘传》
  17. 腹部第四行（左右凡一十四穴）《金针秘传》
  18. 腹部中行十五穴《针灸资生经》
  19. 腹部第三行（左右凡二十四穴）《金针秘传》
  20. 腹部中线处肿块【疾病症状】
  21. 腹部第二行（左右凡二十二穴）《金针秘传》
  22. 腹部中穴歌《针灸大成》
  23. 腹部的检查方法与内容《物理诊断学》
  24. 腹部肿块【疾病症状】
  25. 腹部大血管损伤【疾病大全】
  26. 腹部肿块【疾病大全】
  27. 腹部创伤主要并发症及其处理《普通外科学》
  28. 腹部逐渐胀大【疾病症状】
  29. 腹部创伤的急救《现代院外急救手册》
  30. 腹部总结《人体解剖学》
  1. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 腹部外科病历《病历书写规范》
  3. 腹部外伤《家庭医学百科-自救互救篇》
  4. 腹部体表标志及分区《物理诊断学》
  5. 腹部外伤的急救《现代院外急救手册》
  6. 腹部四行左右十四穴《针灸大全》
  7. 腹部外形辨病《常见病自测》
  8. 腹部三行左右二十四穴《针灸大全》
  9. 腹部穴图《针灸易学》
  10. 腹部皮肤辨病《常见病自测》
  11. 腹部证治（计四证）《外科证治全书》
  12. 腹部漏疮《赵绍琴临证验案精选》
  13. 腹部中行（凡一十五穴）《金针秘传》
  14. 腹部二行左右二十二穴《针灸大全》
  15. 腹部中行十五穴《针灸资生经》
  16. 腹部第四行（左右凡一十四穴）《金针秘传》
  17. 腹部中行十五穴《针灸大全》
  18. 腹部第三行（左右凡二十四穴）《金针秘传》
  19. 腹部中穴歌《针灸大成》
  20. 腹部第二行（左右凡二十二穴）《金针秘传》
  21. 腹部中穴歌《古今医统大全》
  22. 腹部的神经《人体解剖学》
  23. 腹第二侧线《中医词典》
  24. 腹部的淋巴汇流《人体解剖学》
  25. 腹第二行十一穴远近法《备急千金要方》
  26. 腹部创伤的急救《现代院外急救手册》
  27. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  28. 腹部辨病《常见病自测》
  29. 腹第二行左右二十二穴《针灸资生经》
  30. 腹部爆震伤《普通外科学》
  31. 腹第三侧线《中医词典》


胸外科术后的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第九节　胸外科术后的家庭护理

第九节　胸外科术后的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

胸部常进行的主要手术有：肺叶切除、食管切除、胸廓成形术、心脏手术等。

绝大部分胸部手术病人，经过住院治疗，拆线后一般情况好转，就可以出院。但因病人在住院期间，经过了大手术的创伤，失血较多，体质虚弱，抵抗力下降，所以回家后继续休养、护理是很重要的，否则可能影响术后恢复，甚至引起其他病变。对胸部手术后病人护理要点：

1．经胸部手术出院后，应随时注意病人的呼吸变化、有无气急或呼吸困难；如果出现嘴唇青紫，是缺氧的表现，应及时送医院检查。

2．注意病人脉搏、心跳的情况。心跳过快时，病人感觉胸闷、心慌或烦躁不安，可根据医嘱服药。如有心跳加快，而且下肢出现浮肿或尿少，应去医院进一步检查。

3．鼓励病人咳嗽排痰尤为重要。劝说病人不要因怕痛不敢咳嗽而将痰咽下。有痰时用手按压伤口部位把痰咳出，并应做深呼吸运动有利肺部扩张，防止肺部并发症。

4．注意饮食调理，增加营养。吃高蛋白、高维生素易消化的食物，如牛奶、鸡蛋、瘦肉、鱼类、蔬菜、水果等。对经过食管、胃手术的病人，饭菜做得细软些，进食时不要大口吞咽，要细嚼慢咽，以免造成消化不良。每次不能吃得过饱，宜少量多餐，开始可进流质，然后进食半流质，逐渐到吃软饭。口服大片的片剂药物要研碎后服用，以免吞咽困难。

5．注意锻炼身体。病人不需终日卧床，但不能操之过急，要循序渐进。每天上、下午均应起床活动2～3小时，可做深呼吸运动、短途散步，逐渐可以练气功、做广播操等，适当的活动可促进血液循环、增强体质，有利于早日康复。

6．吸烟的病人应戒烟。因吸烟刺激气管可增加分泌物、使气管发炎，还可导致肺炎甚而肺癌。

7．密切观察病情变化，如发现吞咽困难加重或有胸骨后痛等现象，应即去医院检查。

（顾小琳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　腹部外科术后的家庭护理
  • 当前页：第九节　胸外科术后的家庭护理
  • 下一页：第十节　神经外科术后的家庭护理
<<< 返回本书目录
  1. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 胸脘闷满10余载《名师垂教》
  3. 胸外科病历《病历书写规范》
  4. 胸脘痞闷【方剂主治】
  5. 胸痛胸满《医学纲目》
  6. 胸胃心腹《奇效简便良方》
  7. 胸痛论《症因脉治》
  8. 胸腺癌【疾病大全】
  9. 胸痛方《外台秘要》
  10. 胸腺高度萎缩【疾病症状】
  11. 胸痛虫症治验《一得集》
  12. 胸腺类癌【疾病大全】
  13. 胸痛伴胸闷、心悸【疾病症状】
  14. 胸腺瘤【疾病大全】
  15. 胸痛伴冷汗【疾病症状】
  16. 胸腺囊肿【疾病大全】
  17. 胸痛伴呼吸困难【疾病症状】
  18. 胸腺缺如【疾病症状】
  19. 胸痛【中药主治】
  20. 胸腺萎缩与衰老《免疫与健康》
  21. 胸痛【疾病症状】
  22. 胸腺小细胞癌【疾病大全】
  23. 胸痛《周慎斋遗书》
  24. 胸乡穴【胸部腹部穴位】
  25. 胸痛《证治准绳·杂病》
  26. 胸胁腹满《景岳全书》
  27. 胸痛《证治准绳·类方》
  28. 胸胁腹痛肝胃气逆辨《证治心传》
  29. 胸痛《医学心悟》
  30. 胸胁满《伤寒六书》
  1. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 胸外科病历《病历书写规范》
  3. 胸脘闷满10余载《名师垂教》
  4. 胸外侧和胸内侧神经《人体解剖学》
  5. 胸围《中医词典》
  6. 胸痛引背《中医词典》
  7. 胸围辨病《常见病自测》
  8. 胸痛胸满《医学纲目》
  9. 胸下结硬《中医名词词典》
  10. 胸痛论《症因脉治》
  11. 胸腺《生理学》
  12. 胸痛方二首《外台秘要》
  13. 胸腺《人体解剖学》
  14. 胸痛虫症治验《一得集》
  15. 胸腺《组织学与胚胎学》
  16. 胸痛《伤科汇纂》
  17. 胸腺素《药理学》
  18. 胸痛《中医内科学》
  19. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  20. 胸痛《金针秘传》
  21. 胸腺萎缩与衰老《免疫与健康》
  22. 胸痛《周慎斋遗书》
  23. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  24. 胸痛《医学心悟》
  25. 胸乡《针灸大成》
  26. 胸痛《医碥》
  27. 胸乡《中医词典》
  28. 胸痛《医碥》
  29. 胸乡《针灸学》
  30. 胸痛《证治准绳·杂病》
  31. 胸胁《中医词典》


神经外科术后的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第十节　神经外科术后的家庭护理

第十节　神经外科术后的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

帮助恢复病人的正常情绪患有颅脑疾病或颅脑损伤特别是致残的病人，可能会出现焦虑不安、恼恨、精神忧郁和悲观情绪，对治疗疾病失去信心甚至产生轻生的念头，这些都不利于病人的康复。为此不但应在生活上给予照顾，并且要时常注意观察病人的思想情绪，多作解释和安慰工作，使其增强战胜疾病的信心。可根据病情适当安排一些力所能及的劳动，使病人觉得自己是一个有用的人，也可适当参加一些娱乐活动。对于有猜疑、强迫观念或迫害妄想等表现的病人，应加强照顾，需有人陪伴，严防自伤或伤人等意外情况发生。

观察药物的疗效及不良反应颅脑损伤病人一般需常服一些神经功能恢复的药，但常服用可能出现锥体外系症状，如吃饭时手振颤，走路时迈不开步，如出现此种情况要及时到医院就诊。如术后在医院内就发生癫痫的病人，要在医生指导下长期服用抗癫痫药物，并需注意按时服药不能遗漏，否则可能使癫痫复发。并要按时随访，调整药量。

运动及理疗手术后康复期，可采用运动或理疗的措施促进病人早日生活自理。

按摩和热敷　按摩和热敷可使瘫肢肌肉萎缩症状减轻或康复，对肌痉挛的病人疗效更明显。可以指导病人用健康的肢体给瘫肢按摩，也可帮助病人按摩热敷，以促进肢体的血液循环，防止肌肉萎缩。可根据不同病情制订计划。热敷时注意水温不能过高，以免烫伤，一般在60°～65℃。

物理治疗　根据病情可到附近医院理疗科就诊。按照医生的治疗方案，可用超声波按摩仪等，也可到健身房做肢体功能锻炼。

语言训练。

颅脑疾病、损伤可引起失语或发音障碍。当病人病情好转，神智清醒后，应抓紧训练病人，恢复功能。一般来说语言训练越早越好。可从教简单的发音开始，要有耐心，要鼓励病人有信心有毅力。

饮食的调理病人若无吞咽困难和其他伴随症状，可给以正常的饮食。如有吞咽困难者，可进半流质或软食，如面条、粥、蛋糕等。饭、菜要做得细，如肉要吃肉糜，鱼要去骨，菜要切得细小。

颅脑损伤的病人一般不需要忌口。

生活护理对于神经外科术后病人的生活要关心、体贴，注意大、小便后的护理很重要。要保持会阴部清洁，大小便后要擦洗干净，防止尿路感染发生。有便秘 和解便困难者，要训练定时排便，并给以含纤维素的饮食。必要时可服用润肠剂如麻油等。对于行走困难者一方面给予搀扶，另一方面要鼓励自我锻炼，防止病人有依赖感。对长期卧床的病人尤其要注意皮肤及预防并发症的护理。要保持被褥的整洁、干燥。定期翻身，拍背，并在骨隆突处予以按摩、擦洗，促使血液循环，防止褥疮发生。夏天室内要通风，冬天要注意保暖。

（徐敏华）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　胸外科术后的家庭护理
  • 当前页：第十节　神经外科术后的家庭护理
  • 下一页：第十一节　泌尿外科术后的家庭护理
<<< 返回本书目录
  1. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 神经外胚叶源性肿瘤《病理学》
  3. 神经外科病历《病历书写规范》
  4. 神经系统《人体解剖学》
  5. 神经痛【中药主治】
  6. 神经系统《人体解剖学歌诀》
  7. 神经痛【疾病症状】
  8. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  9. 神经疼痛【疾病症状】
  10. 神经系统病症《手穴手纹诊治》
  11. 神经肽性肢端感觉异常【疾病大全】
  12. 神经系统的常见畸形《组织学与胚胎学》
  13. 神经衰弱综合征【疾病症状】
  14. 神经系统的发生《组织学与胚胎学》
  15. 神经衰弱 一《赵绍琴临证验案精选》
  16. 神经系统的放射性损伤【疾病大全】
  17. 神经衰弱 三《赵绍琴临证验案精选》
  18. 神经系统的感觉分析功能《生理学》
  19. 神经衰弱 二《赵绍琴临证验案精选》
  20. 神经系统对内脏活动的调节《生理学》
  21. 神经衰弱【方剂主治】
  22. 神经系统对躯体运动的调节《生理学》
  23. 神经衰弱【中药主治】
  24. 神经系统对损伤的基本反应《病理学》
  25. 神经衰弱【疾病大全】
  26. 神经系统副肿瘤综合征【疾病大全】
  27. 神经衰弱《自我调养巧治病》
  28. 神经系统核医学检查法《物理诊断学》
  29. 神经衰弱《赵绍琴临证验案精选》
  30. 神经系统疾病《病理学》
  1. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 神经外科病历《病历书写规范》
  3. 神经外胚叶源性肿瘤《病理学》
  4. 神经调节《生物化学与分子生物学》
  5. 神经外伤的理疗《理疗学》
  6. 神经调节《生理学》
  7. 神经系《止园医话》
  8. 神经调节《生理学》
  9. 神经系的基本活动方式《人体解剖学》
  10. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  11. 神经系的基本结构《人体解剖学》
  12. 神经衰弱综合征《神经精神疾病诊断学》
  13. 神经系的区分《人体解剖学》
  14. 神经衰弱 一《赵绍琴临证验案精选》
  15. 神经系统《人体解剖学》
  16. 神经衰弱 三《赵绍琴临证验案精选》
  17. 神经系统病变的定位定性诊断《神经病学》
  18. 神经衰弱 二《赵绍琴临证验案精选》
  19. 神经系统的常见畸形《组织学与胚胎学》
  20. 神经衰弱《自我调养巧治病》
  21. 神经系统的发生《组织学与胚胎学》
  22. 神经衰弱《老年百病防治》
  23. 神经系统的放射损伤《默克家庭诊疗手册》
  24. 神经衰弱《手穴手纹诊治》
  25. 神经系统的机能研究《实用免疫细胞与核酸》
  26. 神经衰弱《赵绍琴临证验案精选》
  27. 神经系统的生物化学特点《临床生物化学》
  28. 神经衰弱《家庭医学百科-医疗康复篇》
  29. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  30. 神经生长因子受体超家族《细胞和分子免疫学》
  31. 神经系统核医学检查法《物理诊断学》


泌尿外科术后的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第十一节　泌尿外科术后的家庭护理

第十一节　泌尿外科术后的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

泌尿系外科的常见病有泌尿系损伤、尿石症、泌尿与男性非生殖系的非特异性感染、结核、肿瘤及泌尿系统梗阻等。

其主要护理要点：

1．心理护理：家庭成员应倍加爱护、关心病人，病人可经常到公园散步，进行听音乐等多种休闲怡情活动，以减轻及消除悲观不快情绪，使自身保持良好的精神状态，以促进康复。

2．增加营养，多给予色、香、味俱佳的饮食，以提高食欲，而增强机体抵抗力。

3．注意休息，适当锻炼。

4．根据医嘱，按时服药。

5．按时随访，及时诊治，预防疾病的复发。

6．鼓励病人白天多喝水，特别是有结石病史、长期置引流管者，肾功能良好者，每天饮水量应在2500～4000毫升左右，使每天的尿量保持在2000～3500毫升左右，而达到内冲洗作用，以预防尿盐沉积堵塞及尿路感染。

7．如有长期留置导尿管或永久性置引流管者：

（1）应保持尿道口或造瘘口清洁，每天用消毒药液棉球擦洗2次；

（2）妥善固定管子，防止弯曲、受压、脱落，以保持引流通畅；

（3）防止污染：保持导管及引流管、瓶的无菌，每天定时更换引流管、瓶（袋）。换下尿瓶及尿管可用洗涤剂清洁后，将尿瓶浸没在水中，煮沸后再将尿管浸入沸水中，继续维持沸点15分钟，以达到消毒要求。倾倒尿液时不可将引流管倒置抬高，以免尿液逆流，尿瓶应用冷开水清洗以免污染；

（4）密切观察尿液的色、性状和量，如发现尿液混浊、出血、沉淀或结晶，应及时到医院诊治；

（5）定期留尿标本作常规及细菌培养；

（6）导尿管或引流管应在严格无菌操作下每2周更换1次，以防尿盐沉淀于其管壁上，引起管腔阻塞或拔管困难。

8．留置导尿管若超过3～4周以上，为保持膀胱容量，应采用间歇性夹管引流。方法：将引流管夹住，每3～4小时开放1次，以锻炼膀胱的充盈和排空反射功能。

9．有尿失禁或尿瘘的病人，应注意会阴部清洁，及时更换衣裤、尿垫及床单，保持床铺干燥整洁，防止皮炎和褥疮。

尿道修补术后护理

1．按泌尿系术后一般护理。

2．加强心理护理，消除恐惧心理。

3．尿道经过缝合，难免瘢痕收缩而产生尿道狭窄，因此出院后应按医嘱到医院作尿道扩张术，开始每周1次，持续多久按病情而定。

4．平时多注意排尿时的尿流情况，如发现排尿不畅、尿流变细，提示尿道可能发生狭窄，应及时到医院诊治。

膀胱肿瘤的术后护理

1．同泌尿系术后一般护理。

2．向病人说明膀胱癌治疗后的复发倾向，应做到：

（1）定期复查，可以早期发现复发，及时治疗。因复发后再次手术切除仍有治愈的可能。在2～3年内应每3个月作一次膀胱镜检查。

（2）平时严密观察排尿情况，注意有无排尿困难、无痛性血尿的发生。

3．如尿道改道者，护理时应注意：

（1）永久性皮肤造瘘者应保护造瘘口周围的皮肤，每天清洗消毒，外涂氧化锌油膏等；

（2）手术后改为肛门排尿者，每次排便后清洗肛周，然后涂以氧化锌或鞣酸软膏；

（3）直肠代膀胱术后因肛门括约肌作用，尿液可潴留在直肠内，增加了肠道对尿液电解质的吸收，可造成高氯性酸中毒，因此要定期到医院测定血液电解质，以便及时发现和纠正。同时要注意泌尿系逆行感染的发生，如有突发性高热，也需及时去医院诊治。

4．注意术后肠梗阻、肠瘘等并发症的发生。

肾脏术后护理

1．同泌尿系术后一般护理1～5点。

2．肾肿瘤术后要积极配合化疗及放疗，定期随访。

3．肾损伤修补术或肾部分切除术后，近1～3个月内避免剧烈活动，多注意有无腰部胀痛、血尿及尿量改变等情况。

4．肾结核作肾切除术后进行抗结核治疗至少继续3～6个月；肾部分切除术后则需抗痨治疗1年；女病人在术后2年内应避免妊娠。凡对肾脏有毒性作用的药物，要禁用或慎用。

前列腺术后护理

1．同泌尿系术后一般护理1～5点。

2．因前列腺肥大多数是老年病人，且多患高血压、心血管疾病，应注意观察病人血压、脉搏的变化，及时随访。

3．多进食蔬菜、水果，多饮水，保持及培养良好的排便习惯。如有便秘可口服润肠剂或轻泻剂，必要时灌肠，因排便过于用力容易引起前列腺窝继发性出血或虚脱。

肾下垂行固定术后护理

1．适当休息，注意心理放松疗法。

2．增加营养，饮食应多吃些富食脂肪、蛋白质及维生素类食物。

3．起床活动后，用宽腰带紧束腰部1个月，以增加腹压，巩固手术效果，3个月内不宜重体力劳动。禁止屏气用力；4．保持大便通畅，宜多吃含纤维素食物以增强刺激肠壁运动。还需多饮水，有利通便。

包皮环切术后护理

1．术后鼓励患者及时排尿，以免发生尿潴留；2．术后2～3月内睡前可适当服镇静剂，年轻人还应服用乙稀雌酚。以免阴茎勃起引起疼痛和出血；3．保持会阴部清洁，术后部分患者包皮局部可有不适感，应禁止抓搔，大小便后均应擦洗干净，防止局部污染。

（徐国媞）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　神经外科术后的家庭护理
  • 当前页：第十一节　泌尿外科术后的家庭护理
  • 下一页：第十二节　骨折病人的家庭护理
<<< 返回本书目录
  1. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 泌尿系创伤《急诊医学》
  3. 泌尿外科病历《病历书写规范》
  4. 泌尿系感染《急诊医学》
  5. 泌尿生殖系支原体感染【疾病大全】
  6. 泌尿系感染《赵绍琴临证验案精选》
  7. 泌尿生殖系真菌病【疾病大全】
  8. 泌尿系感染《自我调养巧治病》
  9. 泌尿生殖系血吸虫病【疾病大全】
  10. 泌尿系感染【疾病症状】
  11. 泌尿生殖系统核医学检查法《物理诊断学》
  12. 泌尿系感染【中药主治】
  13. 泌尿生殖系统X线诊断《放射诊断学》
  14. 泌尿系感染的中医食疗《老年食养食疗》
  15. 泌尿生殖系棘球蚴病【疾病大全】
  16. 泌尿系结石《自我调养巧治病》
  17. 泌尿生殖系放线菌病【疾病大全】
  18. 泌尿系结石【中药主治】
  19. 泌尿生殖系滴虫病【疾病大全】
  20. 泌尿系结石症《自我调养巧治病》
  21. 泌尿生殖系阿米巴病【疾病大全】
  22. 泌尿系统《人体解剖学歌诀》
  23. 泌尿生殖窦【疾病症状】
  24. 泌尿系统《医学影像学》
  25. 泌尿生殖窦【疾病症状】
  26. 泌尿系统《组织学与胚胎学》
  27. 泌尿内科病历《病历书写规范》
  28. 泌尿系统的发生《组织学与胚胎学》
  29. 泌尿道阻塞【疾病症状】
  30. 泌尿系统感染【疾病症状】
  1. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  2. 泌尿外科病历《病历书写规范》
  3. 泌尿系感染《急诊医学》
  4. 泌尿生殖系统X线诊断《放射诊断学》
  5. 泌尿系感染《赵绍琴临证验案精选》
  6. 泌尿内科病历《病历书写规范》
  7. 泌尿系感染《自我调养巧治病》
  8. 泌尿机能的变化《病理生理学》
  9. 泌尿系感染《外科学总论》
  10. 泌尿道脱落细胞检查《临床基础检验学》
  11. 泌尿系感染的中医食疗《老年食养食疗》
  12. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  13. 泌尿系结核《放射诊断学》
  14. 泌尿道护理技术《基础护理学》
  15. 泌尿系结石《放射诊断学》
  16. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  17. 泌尿系结石《自我调养巧治病》
  18. 泌别清浊《中医词典》
  19. 泌尿系结石症《自我调养巧治病》
  20. 泌别清浊《中医名词词典》
  21. 泌尿系统《组织学与胚胎学》
  22. 觅盐生《医述》
  23. 泌尿系统《儿科学》
  24. 觅盐生《中医词典》
  25. 泌尿系统《妇产科学》
  26. 米中部《普济方·针灸》
  27. 泌尿系统的常见畸形《组织学与胚胎学》
  28. 米中部《证类本草》
  29. 泌尿系统动态显像《物理诊断学》
  30. 米中部《新修本草》
  31. 泌尿系统和生殖系统的发生《组织学与胚胎学》


骨折病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第十二节　骨折病人的家庭护理

第十二节　骨折病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

首先，要做好对病人的心理护理，骨折病人往往由于突发事件留下的阴影，对疾病的未知或急切的康复愿望而产生紧张、焦虑、孤独和过分的恐惧心理。护理者应积极与病人进行交流，聆听病人的诉说，使病人表达其忧虑和愤怒以缓解他们的情绪；给病人以亲情的抚慰，使其感到并不是孤军作战，以消除孤独感；要使病人相信自己仍有作为，与病人探讨关于疾病的一些知识，使其在认知疾病的基础上产生战胜疾病的积极心态。值得一提的是心理护理并不是一次二次或一天二天即可完成的，它贯穿于整个疾病治疗的全过程，护理者针对病人流露出的各种情绪要随时予以理解、关注和疏导。

其次，骨折治疗期的功能锻炼也不可忽视。其原则是：在不影响固定的前提下，鼓励和帮助病人活动固定区内的肌肉、固定区外的关节，防止肌肉的萎缩和关节的僵硬。骨折早期，以锻炼患肢肌肉为主；骨折中期，可加以柔和缓慢的动作活动骨折附近的上、下关节；骨折晚期，以锻炼关节功能为主。

同时，护理者要注意循序渐进，活动的范围要由小到大，次数要由少到多，以病人不感到疲劳、骨折处不感到疼痛为原则。

第三，应预防并发症的发生。如进食高蛋白以促进骨折的愈合，食物的容量要大，水份要多，以防止便秘、泌尿系统感染和结石；嘱卧床病人咳嗽、做深呼吸以防止坠积性肺炎的发生等。

不同的骨折有不同的治疗方法，因而对不同的治疗方法需要采取不同的护理措施，上述三法是骨折病人的基本护理方法。再介绍牵引、石膏固定和外固定支架的护理要点。

牵引的护理要点牵引是施加拉力以保持骨的良好对位，使骨折能够尽早正确地愈合。

1．牵引病人应睡硬机床，牵引重锤不应着地。

2．确保牵引装置的滑动自如，若无医嘱切不可自行移去或增加重量。

3．鼓励病人定时做足部运动，以防足下垂和畸形的发生。

4．皮肤护理：保持被褥平整、干燥，检查所有受压部位并在受压部位衬以海绵垫，以减轻局部组织的受压；尽可能减少胶布、绷带对皮肤的不良刺激，以防褥疮的发生。

5．必须经常纠正体位，因牵引重量可将病人牵离原位。

石膏固定的护理要点石膏模型是用来固定骨或关节在功能位，维持骨折复位术，矫正并预防畸形的。

1．在新的管型石膏未干前，石膏管型只能用手掌托起而不能用指尖，因为手指可压凹石膏而产生压迫点。

2．用管型石膏或石膏托时，应在患肢下垫以软枕，并抬高患肢，以利静脉回流，减少肢体肿胀。

3．注意观察患部肢端情况：如患部肢端的颜色应红润，曲伸活动好，无麻木、进行性或搏动性疼痛等，发现异常及时请医师处理，以免引起永久性功能丧失。

4．注意保持石膏的干燥，防止石膏托因接触水份而软化变形，失去固定作用。

5．皮肤护理；给病人擦浴时在包石膏区的周围应尽量少用肥皂，而用洗液清洁使皮肤免受浸渍，床单应平整干燥，饭后残渣应扫干净。总之，须避免皮肤受到不良刺激。

外固定支架的护理要点随着医学科学的发展，技术的进步，外固定装置作为复合性骨折的治疗手段已越来越多地应用于临床，其临床护理有一些特点。

1．伤口和针位的护理要细致且严格无菌，以免交叉感染。

清洁钢针部位可每天用酒精擦拭针眼处皮肤及钢针，或使用专用的无菌敷料器。切忌用碘制剂清洁，因为碘会腐蚀金属。

2．发现钢针有松动或位置有移动要及时请医生处理。

3．邻近关节的活动应待肿胀消退后才开始，早期活动不宜负重。

4．注意血管、神经受损的体征；如苍白、无脉搏、疼痛、麻痹，感觉异常（麻刺感和麻木），若有异常要速去医院进行处理，以免造成不良后果。

（李维维）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　泌尿外科术后的家庭护理
  • 当前页：第十二节　骨折病人的家庭护理
  • 下一页：第十三节　血液透析病人的家庭护理
<<< 返回本书目录
  1. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  3. 骨折【方剂主治】
  4. 骨折的临床表现及诊断《骨科学》
  5. 骨折【中药主治】
  6. 骨折的修复《骨科学》
  7. 骨折【疾病大全】
  8. 骨折的治疗《骨科学》
  9. 骨折《自我调养巧治病》
  10. 骨折固定《家庭医学百科-自救互救篇》
  11. 骨折《家庭医学百科-自救互救篇》
  12. 骨折固定技术《现代院外急救手册》
  13. 骨折《家庭医学百科-医疗康复篇》
  14. 骨折合并症及治疗《骨科学》
  15. 骨增粗【疾病症状】
  16. 骨折筋伤【中药主治】
  17. 骨与关节外伤《放射诊断学》
  18. 骨折愈合《病理学》
  19. 骨与关节梅毒【疾病大全】
  20. 骨折肿痛【中药主治】
  21. 骨与关节结核【疾病大全】
  22. 骨折总论《骨科学》
  23. 骨与关节感染《默克家庭诊疗手册》
  24. 骨蒸《卫生易简方》
  25. 骨痈《外科启玄》
  26. 骨蒸《虚损启微》
  27. 骨痈《圣济总录》
  28. 骨蒸《幼幼新书》
  29. 骨痈《丹溪治法心要》
  30. 骨蒸《杂病广要》
  1. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 骨折《妇产科学》
  3. 骨折的复位《骨科学》
  4. 骨折《中医词典》
  5. 骨折的固定《骨科学》
  6. 骨折《自我调养巧治病》
  7. 骨折的急救《骨科学》
  8. 骨折《中医名词词典》
  9. 骨折的临床表现及诊断《骨科学》
  10. 骨折《家庭医学百科-自救互救篇》
  11. 骨折的愈合《骨科学》
  12. 骨折《家庭医学百科-医疗康复篇》
  13. 骨折段的移位《骨科学》
  14. 骨折《默克家庭诊疗手册》
  15. 骨折固定《家庭医学百科-自救互救篇》
  16. 骨折《放射诊断学》
  17. 骨折固定技术《现代院外急救手册》
  18. 骨胀《中医词典》
  19. 骨折伤《伤科汇纂》
  20. 骨与关节外伤《放射诊断学》
  21. 骨折愈合《病理学》
  22. 骨与关节感染《默克家庭诊疗手册》
  23. 骨折愈合的标准《骨科学》
  24. 骨萸茶《茶饮保健》
  25. 骨折愈合的时间《骨科学》
  26. 骨痈肿候《诸病源候论》
  27. 骨折愈合过程《病理学》
  28. 骨痈《外科启玄》
  29. 骨折总论《骨科学》
  30. 骨痈《丹溪治法心要》
  31. 骨针《中医词典》


血液透析病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第十三节　血液透析病人的家庭护理

第十三节　血液透析病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

随着医学的发展，血液透析已成为治疗慢性肾衰尿毒症患者的重要疗法。而血透病人的护理在适应现状、延缓病情进展等方面起着重要作用。

心理护理保持良好情绪，因精神因素能影响维持性血透（慢性肾功能衰竭需作长期血透）患者的存活时间；因此，血透病人特别是维持性血透者要学会自我心理疏导，克服消极心情，正确认识疾病，增强战胜疾病的信心。

合理膳食饮食疗法是血透病人提高存活率的关键，要严格按饮食疗法要求进食，此类患者因水钠受限、血透清除及其味觉减退，易致营养代谢紊乱。因此，可根据医嘱制定高蛋白高热量饮食和在医生指导下调整钠与钾的摄入。要多食优质蛋白，经常调换口味，注意食物的色、香、味，促进食欲。避免进食过甜或油腻食物。注意补充维生素及水份和钠盐平衡，以满足机体修复的需要。体重的改变是液体平衡的最好指标，病人可通过记录出入液量和每天自测体重一次，以两次透析间每天体重增加0．5千克为宜。

动静脉瘘管（透析治疗需建立的血管通路）的护理血透病人的动静脉瘘管相当重要。病人应熟悉其用途，保持瘘管通畅、清洁、无滑脱及出血。

1．病人要注意适当活动建瘘肢体，经常活动未建瘘肢体，以促进血液循环。

2．内瘘：适用于慢性维持血透的血管通路。在病人左前臂取桡动脉及其相邻的头静脉在皮下作一吻合术。内瘘者：注意保持建瘘肢体皮肤的清洁。血透结束拔针后要适度压迫止血，防止瘘管凝血栓塞及出血。透析次日后可用热毛巾湿敷，有利于活血化瘀和延长动静脉内瘘的寿命。

3．外瘘：适用于急性肾衰和慢性肾功能衰竭建立内瘘前的过渡阶段。由两根细长的硅胶管分别作桡动脉及其伴行静脉插管由皮下引出后用聚乙稀连接管将它们连接，形成一个置于皮肤外的人工动静脉瘘。外瘘者：

（1）要勤检查，判断外瘘是否通畅。瘘管内血液呈均匀一致的鲜红色，手触摸暴露管有轻微的震颤或搏动，说明瘘管通畅；若发现瘘管的血液呈黑红色，并有血液断层现象，示瘘管可能凝血，应及时找医生处理。

（2）准备一根止血带并教会病人正确使用，以防瘘管滑脱后大出血。

（3）禁止将带瘘肢体浸湿。瘘管周围皮肤保持清洁，如皮肤出现搔痒时勿用手抓，可适当涂一些抗生素软膏，如金霉素软膏等，以防感染。

监测血压可自备血压计一只，经常测量（但不要在建瘘肢体上测量）。因血压过高时病人感到不适，甚至可出现高血压危象；过低则容易使动静脉瘘管内凝血。要正确应用降压药物，最好将血压控制在18．6～21．3/10．6～12．0千帕（140～160/80～90毫米汞柱）。

根据医嘱及病情变化服药病人要熟悉血透的各种指标的正常值及异常时的临床意义。定期抽血，及时纠正电解质紊乱、贫血及各种不适症状，按医嘱调整膳食或补充维生素和氨基酸，严格遵照医嘱服药。

按时做血液透析维持性血透必须采用间歇性重复透析，这样才能减少水份和代谢废物在体内的过多潴留，从而减少透析中的不良反应。

（顾小琳　王金如）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　骨折病人的家庭护理
  • 当前页：第十三节　血液透析病人的家庭护理
  • 下一页：第十四节　放疗、化疗期间病人的家庭护理
<<< 返回本书目录
  1. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 血液系统用药《国家基本药物目录》（2009版）
  3. 血液透析（Hemodialysis HD)《肾脏病学》
  4. 血液学检查《临床基础检验学》
  5. 血液生物学《默克家庭诊疗手册》
  6. 血液学进展《血液病学》
  7. 血液气体分析《物理诊断学》
  8. 血液循环《生理学》
  9. 血液凝固《生物化学与分子生物学》
  10. 血液一般检查《临床基础检验学》
  11. 血液尿素氮（BUN）《常用化验值及意义》
  12. 血液粘度增高【疾病症状】
  13. 血液内科病历《病历书写规范》
  14. 血液粘滞度增高【疾病症状】
  15. 血液滤过（Hemofiltration,HF）《肾脏病学》
  16. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  17. 血液净化《急诊医学》
  18. 血溢论《小儿卫生总微论方》
  19. 血液肌酸（Cre）《常用化验值及意义》
  20. 血翳包睛《目经大成》
  21. 血液肌酐（Cr）《常用化验值及意义》
  22. 血翳包睛《银海精微》
  23. 血液和淋巴系统核医学检查法《物理诊断学》
  24. 血胤疮《外科启玄》
  25. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  26. 血胤疮门主论《疡医大全》
  27. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  28. 血营气卫论《仁斋直指方论（附补遗）》
  29. 血液改变【疾病症状】
  30. 血营气卫论《叶选医衡》
  1. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 血液透析《肾脏病学》
  3. 血液系统《病理生理学》
  4. 血液透析《急诊医学》
  5. 血液系统《预防医学》
  6. 血液生物学《默克家庭诊疗手册》
  7. 血液性缺氧《病理生理学》
  8. 血液气体运输《临床生物化学》
  9. 血液学检查《临床基础检验学》
  10. 血液气体分析《物理诊断学》
  11. 血液学进展《血液病学》
  12. 血液凝固的机理《生物化学与分子生物学》
  13. 血液循行与五脏调节《中医基础理论》
  14. 血液凝固《生物化学与分子生物学》
  15. 血液循环《生理学》
  16. 血液凝固《生理学》
  17. 血液循环的神经体液调节《心脏病学》
  18. 血液尿素氮《常用化验值及意义》
  19. 血液一般检查《临床基础检验学》
  20. 血液内科病历《病历书写规范》
  21. 血溢《中医词典》
  22. 血液滤过《肾脏病学》
  23. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  24. 血液滤过《急诊医学》
  25. 血溢论《小儿卫生总微论方》
  26. 血液流变学的变化《病理生理学》
  27. 血翳包睛《中医词典》
  28. 血液净化《急诊医学》
  29. 血翳包睛《目经大成》
  30. 血液检查《默克家庭诊疗手册》
  31. 血翳包睛《银海精微》


放疗、化疗期间病人的家庭护理_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

第十四节　放疗、化疗期间病人的家庭护理

第十四节　放疗、化疗期间病人的家庭护理

  • 上一页
  • 目录
  • 相关
  • 下一页

放疗和化疗是治疗恶性肿瘤的重要而有效的手段。不同于手术治疗，有个循序渐进的过程。一个恶性肿瘤病人治疗的成功与否同医护人员，病人及家属的密切配合是分不开的。

因此，病人和家属了解治疗的一般常识，掌握处理护理问题的措施显得尤为重要，放疗和化疗有其共同和特殊的护理问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　血液透析病人的家庭护理
  • 当前页：第十四节　放疗、化疗期间病人的家庭护理
  • 下一页：放、化疗期间共同的护理及措施
<<< 返回本书目录
  1. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 放屁过臭【疾病症状】
  3. 放拐丸【方剂大全】
  4. 放屁频频【疾病症状】
  5. 纺车弦《本草纲目》完整版
  6. 放痧《松峰说疫》
  7. 仿制药的申报与审批《中药法规》
  8. 放痧辨《痧胀玉衡》
  9. 仿西洋眼药《外科传薪集》
  10. 放痧法《松峰说疫》
  11. 鲂鱼【中药大全】
  12. 放射病【疾病大全】
  13. 鲂鱼《本草纲目》完整版
  14. 放射反应与放射损伤《放射诊断学》
  15. 房中游神方位（忌安床、换帐）《胎产心法》
  16. 放射防护标准《核、化学武器损伤》
  17. 房中补益论《格致余论》
  18. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  19. 房性早搏【疾病症状】
  20. 放射免疫分析《免疫学和免疫学检验》
  21. 房性逸搏心律加速【疾病症状】
  22. 放射免疫分析《免疫学和免疫学检验》
  23. 房性逸搏和房性逸搏心律【疾病大全】
  24. 放射免疫分析法的建立《实用免疫细胞与核酸》
  25. 房性心动过速伴房室传导阻滞【疾病大全】
  26. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  27. 房性期前收缩【疾病大全】
  28. 放射损伤《默克家庭诊疗手册》
  29. 房室折返性心动过速【疾病大全】
  30. 放射卫生防护《核、化学武器损伤》
  1. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 放点《中医词典》
  3. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  4. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  5. 放痧辨《痧胀玉衡》
  6. 访雨路老师《思考中医》
  7. 放痧不出治法《痧胀玉衡》
  8. 访问者偏倚《预防医学》
  9. 放痧法《松峰说疫》
  10. 仿制药的申报与审批《中药法规》
  11. 放痧十则《松峰说疫》
  12. 仿西洋眼药《外科传薪集》
  13. 放痧数次不愈《痧胀玉衡》
  14. 鲂鱼《本草撮要》
  15. 放痧须放尽《痧胀玉衡》
  16. 鲂鱼《本草从新》
  17. 放痧有十《痧胀玉衡》
  18. 鲂鱼《证类本草》
  19. 放射反应和放射损伤的治疗《放射诊断学》
  20. 鲂鱼《医学入门》
  21. 放射反应与放射损伤《放射诊断学》
  22. 鲂鱼《食疗本草》
  23. 放射防护标准《核、化学武器损伤》
  24. 鲂鱼《饮膳正要》
  25. 放射复合伤《核、化学武器损伤》
  26. 房中原则《玉房秘诀》
  27. 放射工作人员的健康检查《核、化学武器损伤》
  28. 房中游神方位（忌安床、换帐）《胎产心法》
  29. 放射核素显像《默克家庭诊疗手册》
  30. 房中术《中医词典》
  31. 放射免疫分析《免疫学和免疫学检验》


放、化疗期间共同的护理及措施_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

放、化疗期间共同的护理及措施

放、化疗期间共同的护理及措施

  • 上一页
  • 目录
  • 相关
  • 下一页

消化道反应　由于放射线和化学药物对消化道粘膜的刺激，可出现恶心、呕吐、厌食、吞咽困难、口干和咽喉疼痛。

病人若有此类反应，则可采取如下措施：

消除紧张心理　治疗过程中出现的消化道反应是治疗肿瘤过程中相伴出现的，不必过分关注这些反应，疗程间歇其反应会减轻或消失，紧张反会加重这些反应。

饮食调理　治疗当天早餐应比往常提早1小时，晚餐应比往常延缓1小时，午餐则减少进食量，使胃内食物相对减少，以减少恶心感与呕吐次数。治疗期间注意营养的摄入，宜摄取高蛋白、高维生素、高碳水化合物、低脂肪、易消化食物，若食欲不佳可采用少食多餐，注意食物的色、香、味。吞咽困难的病人可进半流质，如藕粉、芝麻糊、麦片糊等，不宜采用刺激性食物来刺激食欲。

对症处理　消化道反应严重的应同医生联系，可在其指导下服用止吐剂或镇静剂，呕吐严重时应及时就医，通过静脉补充营养物质、水份和盐份。家属应协助清除呕吐物，清洁口腔、颜面、衣物，以免再度刺激，加重呕吐。

骨髓抑制　骨髓是造血系统，骨髓抑制即为造血系统功能受阻，表现为红细胞，白细胞和血小板的下降，尤其表现为白细胞的下降。放、化疗对肿瘤细胞有杀伤和抑制作用，对白细胞亦有损伤。密切观察白细胞的变化，尽早对症处理是顺利进行放、化疗的必要前提。

密切观察白细胞变化　放、化疗期间，每周应检查血液变化，特别是白细胞计数，若病人的白细胞计数低于4×109/升；血小板低于50×109/升，且伴有头晕、乏力、面色苍白和易出现皮下青紫，医生会酌情考虑停止放、化疗。

对症处理　根据医嘱运用升白细胞药物，或采用针灸，艾灸提高白细胞。若白细胞明显降低可考虑输入白细胞、血小板。

保护性隔离　如果停止放、化疗后白细胞仍下降达1×109/升，此时病人应独居一室，室内家俱从简，每天通风数次，湿拖把拖地，有条件可运用空气净化器；尽量减少探视次数。家属入内照料病人应更换干净衣、鞋，戴口罩接触病人，若家属患呼吸道感染则尽量避免接触病人，病人应保持体表、床褥、衣裤干净和整洁。不在公共场所逗留，因此时病人极易感染。饮食以熟食为宜，水果制成水果羹、水果汁饮用。

脱发　放、化疗均会影响快速生长的发根细胞，头发在足够量的照射和化学药物作用下发生松动，可无痛拔落或自动脱落，此时病人极度苦恼，故需采取如下对应措施：

加强宣教　尽管所有的放、化疗均会发生脱发现象，但通常在停止治疗后2～3个月内头发会再生，不必过于焦虑。

保护头发　采用粗齿梳子梳理头发，洗发时不要多揉搓，不用腐蚀性洗发剂、染发剂或烫发和电吹风，不用带刺激性的护发品。

自我装饰　在放、化疗期间，可建议病人带帽子、包裹头巾或佩带假发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　放疗、化疗期间病人的家庭护理
  • 当前页：放、化疗期间共同的护理及措施
  • 下一页：放疗期间特殊护理及措施
<<< 返回本书目录
  1. 纺车弦《本草纲目》完整版
  2. 放拐丸【方剂大全】
  3. 仿制药的申报与审批《中药法规》
  4. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 仿西洋眼药《外科传薪集》
  6. 放屁过臭【疾病症状】
  7. 鲂鱼【中药大全】
  8. 放屁频频【疾病症状】
  9. 鲂鱼《本草纲目》完整版
  10. 放痧《松峰说疫》
  11. 房中游神方位（忌安床、换帐）《胎产心法》
  12. 放痧辨《痧胀玉衡》
  13. 房中补益论《格致余论》
  14. 放痧法《松峰说疫》
  15. 房性早搏【疾病症状】
  16. 放射病【疾病大全】
  17. 房性逸搏心律加速【疾病症状】
  18. 放射反应与放射损伤《放射诊断学》
  19. 房性逸搏和房性逸搏心律【疾病大全】
  20. 放射防护标准《核、化学武器损伤》
  21. 房性心动过速伴房室传导阻滞【疾病大全】
  22. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  23. 房性期前收缩【疾病大全】
  24. 放射免疫分析《免疫学和免疫学检验》
  25. 房室折返性心动过速【疾病大全】
  26. 放射免疫分析《免疫学和免疫学检验》
  27. 房室结折返性心动过速【疾病大全】
  28. 放射免疫分析法的建立《实用免疫细胞与核酸》
  29. 房室交接区逸搏和逸搏心律【疾病大全】
  30. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  1. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  2. 访雨路老师《思考中医》
  3. 放点《中医词典》
  4. 访问者偏倚《预防医学》
  5. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 仿制药的申报与审批《中药法规》
  7. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  8. 仿西洋眼药《外科传薪集》
  9. 放痧辨《痧胀玉衡》
  10. 鲂鱼《本草撮要》
  11. 放痧不出治法《痧胀玉衡》
  12. 鲂鱼《本草从新》
  13. 放痧法《松峰说疫》
  14. 鲂鱼《证类本草》
  15. 放痧十则《松峰说疫》
  16. 鲂鱼《医学入门》
  17. 放痧数次不愈《痧胀玉衡》
  18. 鲂鱼《食疗本草》
  19. 放痧须放尽《痧胀玉衡》
  20. 鲂鱼《饮膳正要》
  21. 放痧有十《痧胀玉衡》
  22. 房中原则《玉房秘诀》
  23. 放射反应和放射损伤的治疗《放射诊断学》
  24. 房中游神方位（忌安床、换帐）《胎产心法》
  25. 放射反应与放射损伤《放射诊断学》
  26. 房中术《中医词典》
  27. 放射防护标准《核、化学武器损伤》
  28. 房中的重要过程《素女经》
  29. 放射复合伤《核、化学武器损伤》
  30. 房中补益论《格致余论》
  31. 放射工作人员的健康检查《核、化学武器损伤》


放疗期间特殊护理及措施_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

放疗期间特殊护理及措施

放疗期间特殊护理及措施

  • 上一页
  • 目录
  • 相关
  • 下一页

了解放疗的基础知识

何为放疗？　放疗是放射治疗的简称，是指采用足够的射线量作用于病灶，使其痊愈的治疗方法。

放疗在肿瘤治疗中的作用　放疗是治疗肿瘤的重要手段之一，它可单独运用，亦可与其他治疗方法联合运用，或按序按需地运用，如手术前后的放疗、化疗过程中的放疗。随着放疗设备的更新和放疗技术的改进，放疗不但能治愈早期肿瘤，而且对中、晚期肿瘤亦有治愈和解除疼痛、延长寿命的功效。

何为射线　射线对人体有无危害？射线是一种看不见的粒子形式的能量波。体外放疗除了剂量较大外，类似于骨折X线摄片。体外放疗，治疗后体内即无放射源，也无放射性，不会对自己和别人造成危害。放疗医生根据治疗的部位和照射的剂量设计治疗方案，不仅安全可靠，并能最有效地治疗肿瘤。

放疗是不是电疗或“烤电”　放疗不是电疗，其是通过射线产生疗效的。射线是无嗅、无味、无形、无声和无痛的物质。有些病人接受低能射线照射，皮肤易发黑，不要误认为是被电疗烤焦。

照射野的保护　肿瘤病人的病灶一般都不在表皮，而光束需通过皮肤表面到达机体深层。医生在放疗前要设定照射野，在表皮相应部位用品红划出照射范围。光束通过此范围对肿瘤病灶的杀伤力最大，而对正常组织的损伤最小。在治疗期间，品红标记部位禁止直接使用肥皂，淋浴时不能用力擦洗，若标记不清，应告知医生、护士重新描记，切勿自行描划。

皮肤反应　是射线侵袭组织细胞造成的。通常有三种典型的急性皮肤反应，表现为红斑、干性脱皮、湿性脱皮等。首先在照射区出现界线分明的局部红斑，然后发展为干性脱皮，出现瘙痒感，若未及时给予处理进而发展为湿性脱皮，此时可有严重的灼伤感，或出现水疱和表皮破损，采取如下措施可使症状缓解。

保护皮肤　照射野皮肤应避免阳光直接照射；强风直吹，若电风扇直接而持续吹扇；过热或过冷的刺激，如热水袋、电热器或冰块的直接刺激。避免粗、硬织物、金属物件刺激，若颈部无放射野应避免粗糙围巾和硬衣领的摩擦，也不宜佩戴颈、项链，冬天宜用柔软的纱布或丝绸围巾保暖。

红斑的处理　红斑一般不需处理，但要加强保护，（如上所述）未经医生许可，原则上不使用任何软膏、洗剂、扑剂，密切观察其变化，是否出现干性脱皮症状。

干性脱皮的处理　此时虽不必终止放疗，但要采取对应措施，不应瘙抓局部皮肤，可使用无刺激性软膏，如维生素A、D和羊毛脂等针对干燥和瘙痒，氢化可的松软膏有助于减轻炎症；不应剥撕翘起的皮肤；该处禁贴胶布。

湿性脱皮的处理　湿性脱皮不严重，仍可继续作放疗。局部应保持干燥、清洁，若有严重灼伤感，出现水疱，表皮破损，必要时应中断放疗，应请专业人员进行清创换药。此时，洗脸、洗澡应避免受潮、受污染。

口腔粘膜反应　某些肿瘤的放疗累及腮腺组织，经照射，唾液分泌减少，病人可感觉口干、咽喉疼痛和吞咽困难，此时可采取以下措施：

嘱病人多饮水，外出均应随身携带饮料，多进半流质，如藕粉、芝麻糊、炖蛋等，可服用金银花或人参浸液，也可口含人参薄片，帮助生津滋润口腔粘膜，平时可用淡盐水或温开水漱口，以减轻口干，切忌吞服六神丸等类刺激性药物。

放射性脏器炎症　放射性脏器炎症的主要症状及可采取

的对应措施分述如下：

放射性肺炎　多见于肺癌病人，主要症状有发热 咳嗽、呼吸急促和胸痛等。在医生指导下可作对症处理，如暂停放疗，适当用药。病人应卧床休息，注意保暖，预防感冒，注意居室的通风、干净。若气急应给予半卧位，家中可备氧气袋，必要时吸氧。

放射性食管炎　多见于食管癌病人，主要症状有吞咽疼痛、厌食。应鼓励病人进食，食物宜软、宜烂、少刺激性，少量多餐。服用含四环素、地塞米松及氢氧化铝的合剂效果较佳，口服药片应研粉服用，进食后应饮用适量淡盐开水冲洗食管，水果宜榨汁或制成羹状食用。

放射性中耳炎　多见于鼻咽癌，主要症状为耳内胀痛，鼓膜穿孔后渗液。有耳道胀痛的应及时就医检查鼓膜，有无中耳炎。如有中耳内积液应给予引流，可滴0．25％氯霉素溶液，可酌情停止耳部照射，病人应注意耳部清洁，及时擦清耳周流液。

放射性膀胱炎　多见于盆腔放疗患者，有尿频、尿急、尿痛，偶有血尿伴腰背酸痛等症。通常可不处理，嘱病人多饮水，若有血尿不必惊慌要及时就医，此时应停止放疗。适当补充水份、盐份和糖份。

放射性直肠炎　多见于直肠癌和宫颈癌患者，常见症状为腹痛、里急后重感（有便意无排便）、大便带血并有粘液，排便次数增多。通常可不作特殊处理。可服用复方苯乙呱啶，或用米汤加阿片酊少量保留灌肠，或服用中药治疗。

放射性盆腔炎　多见于盆腔放疗病人，可表现为发热、腹痛、腰酸背痛。一旦发生此类症状应立即就医，并遵医嘱尽早应用抗生素，嘱病人多饮水、卧床休息，若体温骤升应及早就医，对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放、化疗期间共同的护理及措施
  • 当前页：放疗期间特殊护理及措施
  • 下一页：化疗期间特殊护理及措施
<<< 返回本书目录
  1. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  2. 放屁过臭【疾病症状】
  3. 放拐丸【方剂大全】
  4. 放屁频频【疾病症状】
  5. 纺车弦《本草纲目》完整版
  6. 放痧《松峰说疫》
  7. 仿制药的申报与审批《中药法规》
  8. 放痧辨《痧胀玉衡》
  9. 仿西洋眼药《外科传薪集》
  10. 放痧法《松峰说疫》
  11. 鲂鱼【中药大全】
  12. 放射病【疾病大全】
  13. 鲂鱼《本草纲目》完整版
  14. 放射反应与放射损伤《放射诊断学》
  15. 房中游神方位（忌安床、换帐）《胎产心法》
  16. 放射防护标准《核、化学武器损伤》
  17. 房中补益论《格致余论》
  18. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  19. 房性早搏【疾病症状】
  20. 放射免疫分析《免疫学和免疫学检验》
  21. 房性逸搏心律加速【疾病症状】
  22. 放射免疫分析《免疫学和免疫学检验》
  23. 房性逸搏和房性逸搏心律【疾病大全】
  24. 放射免疫分析法的建立《实用免疫细胞与核酸》
  25. 房性心动过速伴房室传导阻滞【疾病大全】
  26. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  27. 房性期前收缩【疾病大全】
  28. 放射损伤《默克家庭诊疗手册》
  29. 房室折返性心动过速【疾病大全】
  30. 放射卫生防护《核、化学武器损伤》
  1. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  2. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 放痧辨《痧胀玉衡》
  4. 放点《中医词典》
  5. 放痧不出治法《痧胀玉衡》
  6. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  7. 放痧法《松峰说疫》
  8. 访雨路老师《思考中医》
  9. 放痧十则《松峰说疫》
  10. 访问者偏倚《预防医学》
  11. 放痧数次不愈《痧胀玉衡》
  12. 仿制药的申报与审批《中药法规》
  13. 放痧须放尽《痧胀玉衡》
  14. 仿西洋眼药《外科传薪集》
  15. 放痧有十《痧胀玉衡》
  16. 鲂鱼《本草撮要》
  17. 放射反应和放射损伤的治疗《放射诊断学》
  18. 鲂鱼《本草从新》
  19. 放射反应与放射损伤《放射诊断学》
  20. 鲂鱼《证类本草》
  21. 放射防护标准《核、化学武器损伤》
  22. 鲂鱼《医学入门》
  23. 放射复合伤《核、化学武器损伤》
  24. 鲂鱼《食疗本草》
  25. 放射工作人员的健康检查《核、化学武器损伤》
  26. 鲂鱼《饮膳正要》
  27. 放射核素显像《默克家庭诊疗手册》
  28. 房中原则《玉房秘诀》
  29. 放射免疫分析《免疫学和免疫学检验》
  30. 房中游神方位（忌安床、换帐）《胎产心法》
  31. 放射免疫分析《免疫学和免疫学检验》


化疗期间特殊护理及措施_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

化疗期间特殊护理及措施

化疗期间特殊护理及措施

  • 上一页
  • 目录
  • 相关
  • 下一页

化疗的基础知识

何为化疗？　化疗是化学药物治疗的简称。是指用杀灭病原微生物、赘生物或抑制其在人体内生长的化学药物来治疗疾病的方法。

联合化疗有哪些好处？　联合化疗是指同时运用作用机理不同，药物毒性不叠加而每一药物均能发挥作用的多种化学药物治疗疾病的方法。联合化疗时，药物剂量不必减少，毒性不会增加，药物对肿瘤的打击面增宽、程度加强，减少或推迟耐药性的出现。

下述情况需暂时停用化疗，在进行化疗过程中需密切观察毒性反应，如白细胞低于4×109/升；血小板低于50×109/升；体温超过38℃，排除其他原因引起的严重的消化道反应，如严重的口腔溃疡，吞咽困难，腹痛严重，腹泻每天超过5次，或出现血性腹泻；重要脏器的毒性反应，如心肌损害，中毒性肝炎，中毒性肾炎或膀胱炎等，均需停用化疗。

局部毒性反应

静脉炎　部分化学药物对血管内膜刺激性较大，可引起局部注射疼痛，静脉硬化，血流不畅甚至永久性静脉闭塞。此时可采取下述措施：在注射前20～30分钟，家属应协助病人用温水敷双手，使静脉充分显露。注射时应协助护士由小静脉开始选用，注射完毕后，用温水敷注射部位。若保留针头应防止针头保护处敷料脱落而感染。

局部组织坏死　在注射阿霉素类、长春新碱、氮芥等强刺激化学药物时，一旦药物外渗可引起疼痛、肿胀、局部坏死，严重时导致纤维化挛缩，关节活动受限。此时可采取下述措施。

化疗若静脉推注，病人应及时诉说推注过程中的种种不适，如局部皮肤的灼热感、疼痛、肿胀、不必勉强忍受，以便护士及时处理；化疗若静脉滴注，家属应学会观察，如病人诉说局部疼痛并趋加剧，应立即停止滴注去针。局部即用冰块冷敷，至少24小时，可使血管收缩，减少药液向周围组织扩散。若药液渗出较多，应保留针头，回抽外渗药液；输注生理盐水5～10毫升，以稀释渗出的药液。

常用消肿止痛方法：

（1）用中药金黄散加蜂蜜或凡士林，均匀搅拌成浆状，局部外敷，一般7～10天左右可消肿；

（2）用50％硫酸镁湿热敷。取6×8厘米纱布2～4块，塑料保鲜袋1只（略大于纱布）及胶布。将纱布浸入50％硫酸镁药液中，上盖塑料保鲜袋，并加热后敷于患处，每天3次，每次外敷20分钟，通常2～3天见效，数十天后痊愈；

（3）局部封闭法，即局部注射普鲁卡因或氢化可的松；

（4）局部用10％硫代硫酸钠或透明质酸外敷。

全身毒性反应

循环系统毒性反应　阿霉素类药物可引起心肌缺血、充血性心力衰竭。若出现上述情况，可采取下述措施：心功能不全或患有心脏病者忌用此药。用此药应定期复查心电图，若反应严重应遵医嘱用药。

呼吸系统毒性反应　博莱霉素等药物可引起肺纤维化，表现为咳嗽、呼吸困难及肺部罗音等症。此时可采取下列措施：老年病人及肺功能不佳者慎用此类药物。使用此类药应定期作胸部X线检查。家属与病人本身应密切注意上述症状的出现，在医生指导下作相应处理，病人应彻底戒烟，并注意预防呼吸道感染。

神经系统毒性反应　长春新碱、长春花碱等药物能引起周围神经病变，表现为肌肉软弱，肢体麻木或针刺感、下颌疼痛、深腱反射消失，可因肠麻痹引起腹痛 便秘。一旦出现上述任何症状，应即报告医生，只要及时停药，大多数症状可恢复正常；如不及时停药，则可能产生某些永久性损害。若肢体麻木应防触伤。用药期间不宜食用易胀气的食物（如豆类、淀粉类）观察排便情况，若发生便秘，可适当用些泻药或使用开塞露排解。

大多数化学药物能引起生殖系统及性功能方面的副作用，在胎儿发育过程可引起基因突变成胎儿畸形。化疗药物可能导致月经不规则或闭经。因此，应用化疗期间应鼓励病人避孕，病人应了解到化疗不会直接使男性阳萎和女性性生活障碍。一旦停药可恢复原有的月经周期，病人及家属应消除这些顾虑。

（马敏芝）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放疗期间特殊护理及措施
  • 当前页：化疗期间特殊护理及措施
  • 下一页：内服药物
<<< 返回本书目录
  1. 化疬丸【方剂大全】
  2. 化瘤丹【方剂大全】
  3. 化疠仙丹【方剂大全】
  4. 化瘤膏【方剂大全】
  5. 化老汤【方剂大全】
  6. 化龙丹【方剂大全】
  7. 化狂丹【方剂大全】
  8. 化漏汤【方剂大全】
  9. 化块丸【方剂大全】
  10. 化面方《外台秘要》
  11. 化块丹【方剂大全】
  12. 化木汤【方剂大全】
  13. 化橘红【中药大全】
  14. 化逆汤【方剂大全】
  15. 化酒止痢汤【方剂大全】
  16. 化凝汤【方剂大全】
  17. 化酒饮子【方剂大全】
  18. 化脓结痂【疾病症状】
  19. 化精丹【方剂大全】
  20. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  21. 化金疫《松峰说疫》
  22. 化脓性耳廓软骨膜炎【疾病大全】
  23. 化金丹【中药大全】
  24. 化脓性骨髓炎《骨科学》
  25. 化茧散【方剂大全】
  26. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  27. 化坚油【方剂大全】
  28. 化脓性骨髓炎【疾病大全】
  29. 化坚丸【方剂大全】
  30. 化脓性关节炎《骨科学》
  1. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  2. 化咳止痰平喘药《中药学》
  3. 化面方二首《外台秘要》
  4. 化金疫《松峰说疫》
  5. 化脓灸《中医词典》
  6. 化火《中医词典》
  7. 化脓排脓内补十宣散《太平惠民和剂局方》
  8. 化火《中医名词词典》
  9. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  10. 化核膏《外科全生集》
  11. 化脓性感染《理疗学》
  12. 化合物的旋旋光性与结构的关系《医用化学》
  13. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  14. 化腐搜毒收湿止痒诸方《疡科纲要》
  15. 化脓性骨髓炎《骨科学》
  16. 化腐生肌散《医学衷中参西录》
  17. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  18. 化腐丹《外科传薪集》
  19. 化脓性关节炎《默克家庭诊疗手册》
  20. 化风《中医词典》
  21. 化脓性关节炎《家庭医学百科-医疗康复篇》
  22. 化风《中医名词词典》
  23. 化脓性关节炎《骨科学》
  24. 化毒托里散《仙传外科集验方》
  25. 化脓性角膜炎《百病自测》
  26. 化毒汤《冯氏锦囊秘录》
  27. 化脓性脑膜炎《百病自测》
  28. 化毒排脓内补散《洪氏集验方》
  29. 化脓性皮肤病《皮肤性病学》
  30. 化毒丹《外科传薪集》
  31. 化脓性肉芽肿《默克家庭诊疗手册》


内服药物_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

内服药物

内服药物

  • 上一页
  • 目录
  • 相关
  • 下一页

安定　具有镇静、催眠等作用。失眠者可于睡前服用，但久服易成瘾。对青光眼病人及重症肌无力患者禁用。

晕海宁　患晕动病者，乘车、船、飞机前半小时服用，即可避免头晕、呕吐等反应。

扑热息痛　可用于感冒发烧、神经痛、偏头痛及关节痛等。但每天用量不得超过2克。3岁以下儿童避免使用。

阿司匹林　能退热、止痛、抗炎、抗风湿。其小剂量还可预防血栓。但儿童患水痘等病毒性感染，应禁止使用。

咳必清　宜用于频繁干咳，但对痰多、粘稠者禁用。

必嗽平　能使痰液变稀容易咳出，且可维持疗效7小时左右。

复方甘草合剂　俗称棕色合剂，不但能止咳，而且有祛痰功效，适用于伤风感冒、支气管炎等引起的咳嗽。

氨茶碱　可用于多种哮喘。但对急性心肌梗塞伴有血压显著降低者忌用。贮存时，勿露置于空气中，以免变黄失效。

喘息定　又称治喘灵，适用于高血压兼哮喘。对肾功能不良者慎用；对冠心病、心绞痛、心肌炎或心肌梗塞等禁用。

雷尼替丁　适用于十二指肠球部溃疡、胃溃疡及返流性食管炎等。但对孕妇与青光眼病人及肾功能不全者慎用。

山莨菪碱　简称654－2，可用于胃、十二指肠溃疡疼痛与胆道痉挛及三叉神经痛、坐骨神经痛等。青光眼病人忌用。

多酶片　若消化液分泌不足，而造成食物消化障碍，可在饭时服用多酶片。因其外包肠溶衣，不宜咬碎。

硝酸甘油　为治疗心绞痛的要药，发病时将片剂置于舌下含化。其新剂型贴膜维持药效时间较长。但对青光眼病人禁用。

黄连素　可治红眼病与菌痢、急性肠胃炎等疾病。

复方新诺明　简称SMZC0。可用于支气管炎、肺部感染、尿路感染及菌痢等。但对过敏者禁用。

氟哌酸　又称诺氟沙星。可用于呼吸道、尿道、肠道和阴道等感染，但对少儿及孕妇、乳母均禁止使用。

六神丸　为消肿解毒药。可用于急性扁桃体炎、咽炎、痈疽疮疖等症。体质虚弱者慎用，孕妇与新生儿禁用。

牛黄解毒片　可用于咽炎、急性扁桃体炎、口腔溃疡、齿龈炎和疖肿等。注意用量过大会中毒。孕妇忌服。

云南白药　有止血、祛瘀功效，既可用于外伤，又能治疗胃肠、子宫等内出血。但对孕妇忌用。

息斯敏　主要用于过敏性结膜炎、过敏性鼻炎及慢性荨麻诊等，维持疗效时间较长，且无困倦反应。孕妇慎用。

麻仁丸　可加强通便作用，且能消除腹胀、腹痛等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化疗期间特殊护理及措施
  • 当前页：内服药物
  • 下一页：外用药物
<<< 返回本书目录
  1. 内服方《重楼玉钥续编》
  2. 内疳《幼幼新书》
  3. 内风辨《研经言》
  4. 内固接骨丹【方剂大全】
  5. 内分泌肿瘤《基因与疾病》
  6. 内固清心散【方剂大全】
  7. 内分泌性眼球突出【疾病大全】
  8. 内固丸【方剂大全】
  9. 内分泌性突眼《家庭医学百科-医疗康复篇》
  10. 内关穴【上肢内侧穴位】
  11. 内分泌性肌病【疾病大全】
  12. 内护部《外科方外奇方》
  13. 内分泌系统与激素《默克家庭诊疗手册》
  14. 内踝《经络全书》
  15. 内分泌系统疾病先兆《中医疾病预测》
  16. 内踝疽、外踝疽《医宗金鉴》
  17. 内分泌系统疾病《病理学》
  18. 内踝疽门主论《疡医大全》
  19. 内分泌系统核医学检查法《物理诊断学》
  20. 内踝下区域疼痛肿胀【疾病症状】
  21. 内分泌系统《组织学与胚胎学》
  22. 内积形《儒门事亲》
  23. 内分泌器官简介《人体解剖学》
  24. 内急外弛之病《审视瑶函》
  25. 内分泌疾病《默克家庭诊疗手册》
  26. 内急外弛之病《原机启微》
  27. 内分泌及代谢疾病中的心理问题《医学心理学》
  28. 内金鳝鱼《保健药膳》
  29. 内分泌功能亢进【疾病症状】
  30. 内金煮黄鳝【方剂大全】
  1. 内服药物《家庭医学百科-家庭护理篇》
  2. 内服方药《证治准绳·疡医》
  3. 内府《中医词典》
  4. 内服方《重楼玉钥续编》
  5. 内府《中医词典》
  6. 内风证《医碥》
  7. 内府治口臭方《冯氏锦囊秘录》
  8. 内风辨《研经言》
  9. 内疳《中医词典》
  10. 内风《中医词典》
  11. 内疳《中医词典》
  12. 内风《中医词典》
  13. 内疳《幼幼新书》
  14. 内风《中医名词词典》
  15. 内疳《证治准绳·幼科》
  16. 内分泌肿瘤《基因与疾病》
  17. 内疳疮《中医词典》
  18. 内分泌因素《减肥新法与技巧》
  19. 内疳疮《中医词典》
  20. 内分泌眼球突出症《眼科学》
  21. 内功按摩《中医词典》
  22. 内分泌性突眼《家庭医学百科-医疗康复篇》
  23. 内功按摩《中医词典》
  24. 内分泌腺《默克家庭诊疗手册》
  25. 内关《针灸大成》
  26. 内分泌系统与激素《默克家庭诊疗手册》
  27. 内关《中医词典》
  28. 内分泌系统疾病先兆《中医疾病预测》
  29. 内关《中医词典》
  30. 内分泌系统疾病《病理学》
  31. 内关《子午流注说难》


外用药物_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

外用药物

外用药物

  • 上一页
  • 目录
  • 相关
  • 下一页

酒精　以75％酒精用于皮肤与体温表消毒；50％酒精涂擦皮肤，既可防治褥疮，也可作为高热病人的降温措施之一。

红药水　2％溶液可作皮肤小伤口及粘膜的清毒。但不可用于眼、口部，也不得与碘酒同用。对其过敏者禁用。

紫药水　仅用于局部未破损的皮肤，有收敛作用，但严禁涂布于口腔及阴道等粘膜或开放性的伤口上，以免带来严重危害。

碘酒　2％浓度用于皮肤擦伤、毒虫咬伤、无名肿毒等。若已破损的皮肤及伤口粘膜不宜使用。对碘过敏者禁用。

风油精　能提神醒脑，可防治头痛及蚁叮虫咬等症。

高锰酸钾　简称PP粉。其0．1％溶液可用于皮肤伤口、炎症及溃疡处洗涤。0．01％～0．1％溶液可用于瓜果消毒。

绿药膏　可用于轻度烫伤、烧伤、冻伤及皮炎等症。

创可贴　有止血消炎作用，适用于切口整齐、清洁、表浅、较小的不需要缝合的刀割伤。

（汪宗俊）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内服药物
  • 当前页：外用药物
  • 下一页：家庭药箱——家庭必备
<<< 返回本书目录
  1. 外用药能否减肥《减肥新法与技巧》
  2. 外用止血【中药主治】
  3. 外用药减肥法《减肥新法与技巧》
  4. 外用治疮疖【中药主治】
  5. 外用减肥药的疗效《减肥新法与技巧》
  6. 外用治疮疖肿毒【中药主治】
  7. 外隐斜【疾病大全】
  8. 外用治疮疡肿毒【中药主治】
  9. 外阴转移性癌【疾病大全】
  10. 外用治跌打肿痛【中药主治】
  11. 外阴肿胀【疾病症状】
  12. 外用治疔疮【中药主治】
  13. 外阴肿瘤合并妊娠【疾病大全】
  14. 外用治疥癣【中药主治】
  15. 外阴中肾管囊肿【疾病大全】
  16. 外用治乳腺炎【中药主治】
  17. 外阴脂肪肉瘤【疾病大全】
  18. 外用治腮腺炎【中药主治】
  19. 外阴脂肪瘤【疾病大全】
  20. 外用治烧烫伤【中药主治】
  21. 外阴早期浸润性鳞癌【疾病大全】
  22. 外用治蛇咬伤【中药主治】
  23. 外阴幼稚【疾病症状】
  24. 外用治湿疹【中药主治】
  25. 外阴疣状黄瘤【疾病大全】
  26. 外用治痈疮肿毒【中药主治】
  27. 外阴疣状癌【疾病大全】
  28. 外用治痈肿【中药主治】
  29. 外阴尤因肉瘤【疾病大全】
  30. 外用治中耳炎【中药主治】
  1. 外用药物《家庭医学百科-家庭护理篇》
  2. 外用药能否减肥《减肥新法与技巧》
  3. 外用药物的剂型《默克家庭诊疗手册》
  4. 外用药减肥法《减肥新法与技巧》
  5. 外用药物的类型《默克家庭诊疗手册》
  6. 外用减肥药的疗效《减肥新法与技巧》
  7. 外郁《中医词典》
  8. 外痈《中医词典》
  9. 外源性途径《生物化学与分子生物学》
  10. 外痈《中医名词词典》
  11. 外展神经《人体解剖学》
  12. 外阴营养障碍《百病自测》
  13. 外展神经麻痹《神经精神疾病诊断学》
  14. 外阴阴道炎《妇产科学》
  15. 外障《中医名词词典》
  16. 外阴炎《妇产科学》
  17. 外障《中医词典》
  18. 外阴炎《中医词典》
  19. 外障《一草亭目科全书》
  20. 外阴炎《百病自测》
  21. 外障《证治准绳·幼科》
  22. 外阴血管瘤《临床激光治疗学》
  23. 外障《张氏医通》
  24. 外阴损伤《家庭医学百科-自救互救篇》
  25. 外障《证治准绳·类方》
  26. 外阴色素痣《临床激光治疗学》
  27. 外障《审视瑶函》
  28. 外阴瘙痒症《自我调养巧治病》
  29. 外障（在睛外遮暗）《医学纲目》
  30. 外阴瘙痒症《老年百病防治》
  31. 外障病证《医宗金鉴》


家庭药箱——家庭必备_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

家庭药箱——家庭必备

家庭药箱——家庭必备

  • 上一页
  • 目录
  • 相关
  • 下一页

近年来，随着医药卫生知识的广泛普及和人们生活水平的逐渐提高，不少家庭都配备了药箱，这是一项值得提倡的自我保健措施。一旦有小伤小病，备用的药物即可解燃眉之急，以免除疾病之苦。然而，若选药不妥、保管不善、应用不当，也会事与愿违，轻则贻误病情，重则产生严重后果，使好事变成了坏事。因此，怎样科学合理地配备和使用好家庭药箱，就显得特别重要。

家庭药箱的内容，需视家庭成员的健康状况而定，一般以常见病、多发病、慢性病和时令性疾病的药物为主，且品种要少而精，数量不宜多，可随时调整、更新。

选购药物时，要了解药物的适用范围。有些药名很相似，切勿搞错。一种药物往往有几种剂型，它们的剂量各异。即使同一种剂型，有时也有不同的规格，即药物含量不同，切勿混淆。还有孕妇、乳母、婴幼儿、老年人的用药，均有特殊的要求，如品种、剂量、禁忌证等，应当特别注意。

该药箱的设备应以简单和适用为原则，保证现场急救基本需要，并可根据不同情况予以增减，定期检查补充，确保随时可供急救使用。

器械敷料类

2、5、20毫升消毒注射器（或一次性针筒）；血压计、听诊器、体温表；针灸针；止血带、小剪刀、无菌敷料、酒精棉球、棉签、药棉、纱布、胶布；别针、手电筒（电池）、镊子。

药物

内服药：感冒通、安定、晕海宁、息斯敏、黄连素、氟哌酸、甲硝唑、复方新诺明、多酶片、扑热息痛、麻仁丸、十滴水、六味地黄丸、牛黄解毒片等。

外用药：如邦迪、创可贴、红药水、紫药水、风油精、高锰酸钾、金霉素眼膏、伤湿止痛膏及开塞露、清凉油等。

注意事项

贮存药物时，一只药瓶或药盒最好只装一种药，以防外形相似而混淆，且要贴上标签，写清楚药名、剂型、规格、用途、用法、用量（儿童剂量需另写一行）及注意点。要按一定的次序放置，以便寻找。其中内服药与外用药务必分开放置。书写标签时，最好内服药用蓝字，外用药用红字，以示区别。

凡粉剂结块、变色、发霉、有臭味；片剂黄发，出现花斑、松散、析出结晶；糖衣片发生褪色露底，呈花斑、或黑色、崩裂、粘连；口服药水有较多沉淀物、絮状物，甚至变色、有异味，等等，都须弃之不用。

药箱用毕最好加锁，或放在儿童拿不到的地方，以策安全。

使用药物时，需注意以下几点：

1．有过敏体质的人，对抗生素、磺胺类、镇静催眠药、解热止痛药及某些中成药等，要特别慎重。如速效感冒胶囊中含有阿司匹林或扑热息痛等成分，有过敏者应禁用。

2．有慢性肺心病或肺功能不全者，在用止咳化痰药的同时，不能再服催眠药，以免抑制呼吸功能，发生危险。

3．有慢性胃炎或胃、十二指肠球部溃疡，尤其发生过消化道出血者，要避免用阿司匹林或消炎痛等药物，以防刺激性疼痛和诱发上消化道出血。

4．高血压、冠心病患者，若发生头痛、头晕等症，首先应测量血压，而不要盲目地自行服药或加大剂量，以防血压下降幅度过大。酿成危险。

5．心律失常者的病情错综复杂，需经医生确诊后指导用药。绝不能根据药品的广告或说明书自行选用。

6．药物的联合应用，很多是合理的，不仅能增强疗效，而且还可减少和消除药物的不良反应。但是，也有不少药物合并使用是不恰当的，会导致药物降效、失效，甚至产生毒性反应，给病人带来严重后果。因此，在没有医生指导的情况下，仍以使用一种药物为好。

7．用药过程中，切忌疗程不足、时断时续、剂量过小或过大、更换过频或当停不停、突然停药等。因为，这样既达不到预期治愈的目的，又会使人体对药物产生耐受性，病原体对药物形成耐药性，或促使旧病复发，病情恶化、严重时，还会引起中毒，危及生命。

8．药物的禁忌，如“禁用”是指药物使用后，一定会产生不良反应；“忌用”是指使用后，很可能发生不良反应；“慎用”是指可以使用，但需密切注意有、无不良反应；如有，应立即停用。

若病情不同于一般，尤其来势迅猛，或疼痛剧烈者，则应立即去医院检查、确诊，千万不要擅自用药，以免贻误治疗，造成严重后果。

（汪宗俊）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外用药物
  • 当前页：家庭药箱——家庭必备
  • 下一页：旅游药箱——旅游必携
<<< 返回本书目录
  1. 家庭疗法《医学心理学》
  2. 家庭医案章《韩氏医通》
  3. 家庭接生及紧急情况处置《妇产科学》
  4. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  5. 家庭《医学心理学》
  6. 家兔骨【中药大全】
  7. 家属性地中海热《基因与疾病》
  8. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  9. 家生兄怔忡治法《程杏轩医案》
  10. 家用膏丹丸散方《疡科心得集》
  11. 家若谷兄乃郎胁痛《程杏轩医案》
  12. 家猪屎散【方剂大全】
  13. 家秘滋肾丸【方剂大全】
  14. 家族性出血性肾炎【疾病大全】
  15. 家秘枳壳黄连汤【方剂大全】
  16. 家族性地中海热【疾病大全】
  17. 家秘正气散【方剂大全】
  18. 家族性高胆固醇血症【疾病大全】
  19. 家秘芎归汤【方剂大全】
  20. 家族性高脂血症动物模型《动脉粥样硬化》
  21. 家秘泻黄散【方剂大全】
  22. 家族性红细胞增多症【疾病大全】
  23. 家秘泻白散【方剂大全】
  24. 家族性混合型高脂血症【疾病大全】
  25. 家秘消滞汤【方剂大全】
  26. 家族性甲状腺非髓样癌【疾病大全】
  27. 家秘消胀散【方剂大全】
  28. 家族性结肠息肉【疾病大全】
  29. 家秘消坚散【方剂大全】
  30. 家族性进行性色素沉着【疾病大全】
  1. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  2. 家庭疗法《医学心理学》
  3. 家庭医案章《韩氏医通》
  4. 家庭接生及紧急情况处置《妇产科学》
  5. 家庭育儿方式与儿童心理卫生《医学心理学》
  6. 家庭《医学心理学》
  7. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  8. 家属性地中海热《基因与疾病》
  9. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  10. 家生兄怔忡治法《程杏轩医案》
  11. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  12. 家若谷兄乃郎胁痛《程杏轩医案》
  13. 家用膏丹丸散方《疡科心得集》
  14. 家秘内科经验速效方《外科全生集》
  15. 家族史《默克家庭诊疗手册》
  16. 家猫肉《饮食须知》
  17. 家族性高脂血症《默克家庭诊疗手册》
  18. 家韭子丸（《三因》）《虚损启微》
  19. 家族性高脂血症动物模型《动脉粥样硬化》
  20. 家韭子丸《三因极一病证方论》
  21. 嘉补注总叙《证类本草》
  22. 家韭子丸《冯氏锦囊秘录》
  23. 嘉禾散《三因极一病证方论》
  24. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  25. 嘉禾散《太平惠民和剂局方》
  26. 家火丹候《诸病源候论》
  27. 嘉禾散《瘴疟指南》
  28. 家火丹《证治准绳·幼科》
  29. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  30. 家火丹《幼幼新书》
  31. 嘉兴吴《曹仁伯医案论》


旅游药箱——旅游必携_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

旅游药箱——旅游必携

旅游药箱——旅游必携

  • 上一页
  • 目录
  • 相关
  • 下一页

旅游药箱应以简单、必须为原则，以备旅游途中随时应用。

复方新诺明　广谱抗菌药。适用于旅游途中发生的各系统感染，腹泻、菌痢等症。成人1天2次，每次2片。

黄连素　抗菌药。适用于腹泻、痢疾、肠炎等，与复方新诺明合用，效果更佳。口服，1天3次，每次1～4片。

感冒通　适用于感冒及其引起的头痛、发烧、鼻塞、流涕和咽喉痛等症。口服，1天3次，每次1～2片。

去痛片　适用于发烧，头痛，神经痛，牙痛，月经痛和肌肉痛等症。发病时口服1～2片，每天不得超过4次。

晕动片　镇静、催眠及抗胆碱药。用于乘车、船、飞机等运动引起的眩晕、呕吐等症。在旅行前1～2小时口服1～2片，若需要可隔4小时续服1片，但在24小时内不得超过4片。

安定片　用于失眠，焦虑，惊厥等症，心绞痛发作时与硝酸甘油合用。口服1天3次，每次1～2片，24小时内不得超过5片。其可致依赖性，青光眼病人慎用。

硝酸甘油　血管舒张药。适用于缓解和防止心绞痛。舌下含服，每次1片。青光眼病人忌服。服时注意有效期2年。

人丹　防暑药。适用于旅途中口干烦渴、胸闷不适。口服、含服、嚼服均可，每次4～8粒。

扑尔敏　抗过敏药。适用于各种过敏性病，虫咬等过敏反应。成人1天3次，每次1片，儿童减量。

乳酸菌素片　助消化药。适用于消化不良，肠炎，腹泻及营养不良。嚼服，1天3次，每次2片。

颠茄片　抗胆碱药。适用于胃及十二指肠溃疡及胃、肠道、肾和胆绞痛等。口服1天3次，每次1～3片；极量每次5片。青光眼病人忌服。

清凉油　适用于伤风感冒，中暑，受寒，蚊叮虫咬，筋骨酸痛，肌肉肿胀，水、火烫伤。用少许抹于患处或太阳、人中、风池等穴位处，稍加揉擦，效果更佳，切勿抹进眼中和接触粘膜，以防刺痛。

创可贴　具有止血、消炎、护创等作用。适用于小创伤出血的应急治疗。注意，所贴患处受潮或污染应立即更换。

体温表　适用于旅途中突发高热时测量体温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家庭药箱——家庭必备
  • 当前页：旅游药箱——旅游必携
  • 下一页：急诊
<<< 返回本书目录
  1. 旅途精神病【疾病大全】
  2. 铝尘肺【疾病大全】
  3. 旅行者水肿【疾病症状】
  4. 铝骨病【疾病大全】
  5. 旅行者腹泻【疾病大全】
  6. 穞豆【中药大全】
  7. 吕宋楸毛【中药大全】
  8. 律草《本草纲目》图文版
  9. 吕宋果【中药大全】
  10. 律草【中药大全】
  11. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  12. 律原《类经图翼》
  13. 榈木皮《证类本草》
  14. 率的标准化法《预防医学》
  15. 榈木【中药大全】
  16. 率的抽样误差和总体率的估计《预防医学》
  17. 榈木《本草纲目》完整版
  18. 率的假设检验——正态近似法《预防医学》
  19. 闾茹散【方剂大全】
  20. 率的调整或标准化《流行病学》
  21. 闾茹《本草纲目》图文版
  22. 率谷穴【头部背面穴位】
  23. 驴嘴风《喉科秘诀》
  24. 绿百合【中药大全】
  25. 驴脂【中药大全】
  26. 绿包藤【中药大全】
  27. 驴脂《本草纲目》完整版
  28. 绿茶煎《保健药膳》
  29. 驴阴茎【中药大全】
  30. 绿茶煎【方剂大全】
  1. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  2. 旅行者腹泻《默克家庭诊疗手册》
  3. 缕法《中医词典》
  4. 捋法《中医词典》
  5. 膂《中医词典》
  6. 吕祖治发背灵宝膏《回生集》
  7. 膂（膂筋）《中医名词词典》
  8. 吕祖治百病符《急救广生集》
  9. 膂骨《中医名词词典》
  10. 吕祖师铁拐杖方《回生集》
  11. 膂骨《中医词典》
  12. 吕祖鸾笔传治症瘕屡验方《回生集》
  13. 膂筋《中医词典》
  14. 吕震名（1797-1852年）《中医词典》
  15. 膂肉粥《医学入门》
  16. 吕献策《中医词典》
  17. 律草《本草纲目》
  18. 吕细《中医词典》
  19. 律畅《中医词典》
  20. 吕田《中医词典》
  21. 律管《类经图翼》
  22. 吕留良《中医词典》
  23. 律候阴阳相生《类经图翼》
  24. 吕坤（1536-1618年）《中医词典》
  25. 律解《类经图翼》
  26. 吕复《中医词典》
  27. 律吕夫妻母子《类经图翼》
  28. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  29. 律原《类经图翼》
  30. 吕才（600-665年）《中医词典》
  31. 律原《类经图翼》


急诊_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

急诊

急诊

  • 上一页
  • 目录
  • 相关
  • 下一页

了解疾病在何种情况下应该急诊是十分必要的医疗常识。现介绍上海市各级医院急诊范围的有关规定：

1．病人发热体温在38．5℃以上。

2．病人有急性心力衰竭（心率在每分钟120次以上或每分钟50次以下）或心律紊乱（脉搏的节律不规则，而且强弱不等）。

3．大出血：包括呕血、咯血、五官出血和外伤、妇科、产科等出血。

4．有昏厥、昏迷、休克、抽搐、急性肢体瘫痪。

5．各种急性中毒：食物中毒、农药中毒等。

6．呼吸困难、颜面青紫、呼吸道异物阻塞。

7．急性腹痛，如急性阑尾炎、急性黄疽、胃、十二指肠溃疡穿孔、宫外孕等。

8．急性损伤、交通事故以及各种创伤导致的软组织损伤、骨折、灼伤等。

9．急性无尿（一昼夜完全停止排尿）或尿潴留（小腹膀胱膨胀但不能排出小便）。

10．急性视力障碍、眼部异物、电光性眼炎。

11．意外伤害：电击、触电、溺水、土建塌方挤压伤、工业外伤等。

急症病人看急诊时要做到：

1．首先经值班护士鉴别了解是否属于急症及区别急诊的科别。确系急症的，则予急诊挂号。

2．危重或行走不便的病人可向急诊室护士借取推床、推椅、担架，便于移送病人。

3．急诊病人的处方、检验单、手术申请单、入院通知单等一般都加盖“急诊”两字。病人家属可直接到专为急诊服务的窗口办理各种手续。

4．急诊病人经医生检查后，由医生决定回家治疗和休息，或留院观察或住院治疗。

5．看过急诊后，根据医嘱还需到门诊或专科门诊去作系统的检查，进行有计划的完整治疗。复诊时，要带上急诊病历卡，及化验单、X线检查报告等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旅游药箱——旅游必携
  • 当前页：急诊
  • 下一页：门诊
<<< 返回本书目录
  1. 急欲乳不能食《小儿药证直诀》
  2. 急诊的输血问题《急诊医学》
  3. 急欲乳《张氏医通》
  4. 急诊心律失常的诊治《急诊医学》
  5. 急性左侧心力衰竭【疾病大全】
  6. 急诊医学概论《急诊医学》
  7. 急性纵隔炎【疾病大全】
  8. 急证急攻《温疫论》
  9. 急性子洗剂【方剂大全】
  10. 急症之疗治《儿科要略》
  11. 急性子宫内膜炎【疾病大全】
  12. 急支糖浆【方剂大全】
  13. 急性子【中药大全】
  14. 急治法《石室秘录》
  15. 急性中耳炎《百病自测》
  16. 急治门《奇方类编》
  17. 急性中毒性脑炎【疾病大全】
  18. 急治木通汤【方剂大全】
  19. 急性中毒的急救原则与技术《现代院外急救手册》
  20. 疾病（上）《类经》
  21. 急性中毒病历《病历书写规范》
  22. 疾病（下）《类经》
  23. 急性中毒《急诊医学》
  24. 疾病的传变《中医基础理论》
  25. 急性脂肪皮肤硬化症【疾病大全】
  26. 疾病的地区、时间、人群分布的综合观察《预防医学》
  27. 急性支气管炎《家庭医学百科-医疗康复篇》
  28. 疾病的地区、时间、人群分布的综合描述《流行病学》
  29. 急性早幼粒细胞白血病【疾病大全】
  30. 疾病的地区分布《流行病学》
  1. 急诊《家庭医学百科-家庭护理篇》
  2. 急者缓之《中医词典》
  3. 急诊处理《急诊医学》
  4. 急者缓之《中医名词词典》
  5. 急诊的输血问题《急诊医学》
  6. 急则治标，缓则治本《中医名词词典》
  7. 急诊时需输血治疗的几种主要病症《急诊医学》
  8. 急则治标《中医词典》
  9. 急诊手术前的准备《外科学总论》
  10. 急躁《医林改错》
  11. 急诊心律失常的诊治《急诊医学》
  12. 急欲乳不能食《小儿药证直诀》
  13. 急诊医疗体系的基本组织形式和要素《急诊医学》
  14. 急欲乳《张氏医通》
  15. 急诊医学是一门新学科《急诊医学》
  16. 急性作用《预防医学》
  17. 急诊诊断心律失常的原则《急诊医学》
  18. 急性左心衰竭《急诊医学》
  19. 急证急攻《温疫论》
  20. 急性子《本草便读》
  21. 急症要诀《华佗神方》
  22. 急性子《得配本草》
  23. 急症之疗治《儿科要略》
  24. 急性中耳炎《百病自测》
  25. 急治法《石室秘录》
  26. 急性中毒的诊疗原则《急诊医学》
  27. 急中风《中医词典》
  28. 急性中毒的急救原则与技术《现代院外急救手册》
  29. 疾《中医词典》
  30. 急性中毒病历《病历书写规范》
  31. 疾病《中医词典》


门诊_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

门诊

门诊

  • 上一页
  • 目录
  • 相关
  • 下一页

什么病挂什么科，通常为了看病和治疗方便，大体上作

如下划分：

1．口腔疾病，包括牙齿、舌、唇应该挂口腔科。

2．皮肤疾病，应挂皮肤科。

3．眼睛疾病包括上、下眼皮，应挂眼科。

4．耳朵、咽喉、鼻的疾病应该挂五官科（有的医院将眼、耳、鼻、咽、喉合并为五官科）。

5．女性生殖系统的疾病可挂妇科。

6．女性生育的检查和产前、产后的疾病挂产科。

7．一般损伤、烧灼伤、炎症、肿瘤、乳房、四肢、脊柱、骨骼、肌肉以及肛门的疾病都属外科。胸、腹、内脏、神经、血管等需要手术的也属外科。

8．发热、疼痛、水肿、眩晕、昏迷、瘫痪，非外伤性引起的心血管、消化、呼吸、内分泌、神经、泌尿系统的各种疾病挂内科。

9．凡12岁（足岁）以下儿童的内科疾病可挂小儿科（或儿内科）。有的医院无儿外科，则小儿的外科疾病仍挂外科。儿童的眼、耳、鼻、咽、喉、口腔、皮肤等疾病则仍应挂眼、耳、鼻、咽、喉、口腔、皮肤等各科。若无小儿科的医院，小儿疾病通常包括在内科里面。

10．凡是腹泻、呕吐的病人挂肠道门诊。

11．为了提高医疗质量，不少医院设有专科门诊、专病门诊与专家门诊。一般均先看普通门诊或在其他医院已经确诊后再去诊治。

各医院门诊部一般设有预检处、服务台，有的还有“导医小姐”。若有不清楚的地方，可以到挂号处和门诊办公室咨询。

门诊挂号后，候诊时应注意：

1．文明、礼貌。有的科室由护士叫号，需依先后次序就诊，不要争先恐后，更不应无理吵闹。

2．保持医院环境安静整洁，切勿大声谈笑，禁止吸烟，不随地吐痰，不乱丢果皮纸屑。

3．听从护士指导，做好测体温、化验、借X线片等准备工作。

4．不翻弄别人的病历卡。不要围站在就诊室门口，更不应围站在医生和护士周围，妨碍医务人员工作。

5．不能点名某某医生看病（除专家、专科与专病门诊外）。

6．儿童、聋哑、行动不便或病重的病人，可由一位家属或亲友陪同进诊疗室外，其他陪客一律不准进入诊疗室。

究竟怎样向医生诉说病情？以下几点可供参考：

1．何时发病？开始时怎么样？现在怎样？经过哪些诊治?用过什么药物?

2．以前曾得过什么病，治疗情况如何。

3．在诉说疾病时，要突出重点，前后主次分明，一定要实事求是。

4．回答医生的问题要详细、准确，不应隐瞒，不必怕难为情。

中医看病主要采用“望、闻、问、切”，辨证施治。其中

望舌和切脉，占有重要地位。

1．为了不影响医生望舌诊病，看中医前注意少吃或不吃：牛奶、豆浆、杨梅、乌梅、桔子、葡萄及带黄、红、黑色的药片和食物。

2．为了不影响医生的“切脉”，避免剧烈的运动，强度高的劳动或酒足饭饱、大量吸烟后立即去看中医。要主动告诉医生正在服用的中西药物（如洋地黄、阿托品、异丙肾上腺素、胺碘酮等）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急诊
  • 当前页：门诊
  • 下一页：住院
<<< 返回本书目录
  1. 门体侧支循环的形成【疾病症状】
  2. 门诊病历《病历书写规范》
  3. 门体侧支循环【疾病症状】
  4. 门诊病历质量评定标准《病历书写规范》
  5. 门脉高压症的外科治疗《普通外科学》
  6. 门诊部《基础护理学》
  7. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. 门诊高血压【疾病症状】
  9. 门脉高压性肠病【疾病大全】
  10. 门直推到横纹《幼科推拿秘书》
  11. 门脉高压【疾病症状】
  12. 门主论《疡医大全》
  13. 门克氏综合症《基因与疾病》
  14. 闷痘门主论《疡医大全》
  15. 门臼尘《本草纲目》图文版
  16. 闷痧《痧胀玉衡》
  17. 门臼尘《本草纲目》完整版
  18. 虻虫《本草易读》
  19. 门静脉血栓形成【疾病大全】
  20. 虻虫《药征续编》
  21. 门静脉血流郁滞【疾病症状】
  22. 虻虫《长沙药解》
  23. 门静脉积气【疾病症状】
  24. 虻虫【中药大全】
  25. 门静脉海绵样变【疾病大全】
  26. 萌牙延迟【疾病症状】
  27. 门静脉高压症【疾病大全】
  28. 蒙《痘疹心法要诀》
  29. 门静脉高压症【疾病症状】
  30. 蒙□《医宗金鉴》
  1. 门诊《家庭医学百科-家庭护理篇》
  2. 门牙《中医词典》
  3. 门诊病历《病历书写规范》
  4. 门细胞《组织学与胚胎学》
  5. 门诊病历质量评定标准《病历书写规范》
  6. 门闩疬《中医词典》
  7. 门诊部《基础护理学》
  8. 门脉高压症的外科治疗《普通外科学》
  9. 门直推到横纹《幼科推拿秘书》
  10. 门脉高压症《默克家庭诊疗手册》
  11. 门主论《疡医大全》
  12. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 扪《中医词典》
  14. 门克氏综合症《基因与疾病》
  15. 扪法《中医词典》
  16. 门静脉引流器官歌诀《人体解剖学歌诀》
  17. 闷肠生《中医词典》
  18. 门静脉血栓形成《默克家庭诊疗手册》
  19. 闷瘄（cù醋）《中医词典》
  20. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  21. 闷痘门主论《疡医大全》
  22. 门静脉系《人体解剖学》
  23. 闷瞀《中医名词词典》
  24. 门静脉的主要属支及侧副循环《人体解剖学》
  25. 闷瞀《中医词典》
  26. 门静脉的主要属支《人体解剖学》
  27. 闷脐生《中医词典》
  28. 门静脉的合成（图8－26）《人体解剖学》
  29. 闷气生《中医词典》
  30. 门静脉《临床肝移植》
  31. 闷痧《中医词典》


住院_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

住院

住院

  • 上一页
  • 目录
  • 相关
  • 下一页

住院都要经医生签给住院证，到住院处办理登记手续，才能住院。住院处根据病情的轻、重、缓、急和医院床位情况进行安排。

病人住院前要有所准备，需带的物品有：住院证、门（急）诊病史卡、身份证、公费医疗证、劳保记帐单。并准备预交一定数目的现金（各医院按不同疾病而规定的住院预交款）以及碗、筷、匙、毛巾、牙刷、牙膏、肥皂、杯子、卫生纸等日常生活用品。

入院后，病人及家属应该认真接受护士关于“住院须知”的宣教，做到：

1．遵守医院制度，听从医务人员指导，密切与医务人员合作。

2．保持医院环境卫生及病区安静整洁。不准吸烟。

3．医生查房时不能离开病房，按时休息。不能外宿，必要的外出应该请假，经医生同意后，才能离开病区。

4．不得擅自进入医护办公室，翻阅本人或其他人的病历卡及各种医技检查报告。

5．饮食应由医生决定，不得随意更改。外来食品要经医生同意后才能进食。糖尿病人尤应严格控制饮食。

6．不得进入其他病房，防止交叉感染。

7．病人之间要互相关心、互相爱护。

8．不准私自将电风扇、空调、取暖器、煤油炉至电热杯等小家电带入病区，擅自使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门诊
  • 当前页：住院
  • 下一页：探望病人
<<< 返回本书目录
  1. 住痛一黑散《仙传外科集验方》
  2. 住院病历《病历书写规范》
  3. 住世之法《扁鹊心书》
  4. 住院病历质量评定标准（总分100分）《病历书写规范》
  5. 助梓缙绅诸公氏号《古今医统大全》
  6. 杼疽《外科启玄》
  7. 助音汤【方剂大全】
  8. 杼疽门主论《疡医大全》
  9. 助阳止痒汤【方剂大全】
  10. 注辨《医述》
  11. 助阳类《中医饮食营养学》
  12. 注病诸候《巢氏病源补养宣导法》
  13. 助阳剂《中医眼科备读》
  14. 注病诸候（凡三十四论）《诸病源候论》
  15. 助阳和血补气汤【方剂大全】
  16. 注冬《读医随笔》
  17. 助阳和血补气汤《脾胃论》
  18. 注解标幽赋《金针秘传》
  19. 助阳丹《毓麟验方》
  20. 注射法《基础护理学》
  21. 助阳【中药主治】
  22. 注射剂澄明度检查法《医院药学》
  23. 助消化药《药理学》
  24. 注射前准备《基础护理学》
  25. 助消化【方剂主治】
  26. 注射原则《基础护理学》
  27. 助消化【中药主治】
  28. 注射针眼和手术切口出血【疾病症状】
  29. 助胃膏【方剂大全】
  30. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  1. 住院《家庭医学百科-家庭护理篇》
  2. 住痛一黑散《仙传外科集验方》
  3. 住院病历质量评定标准（总分100分）《病历书写规范》
  4. 住痛散《救伤秘旨》
  5. 杼骨《中医词典》
  6. 住世之法《扁鹊心书》
  7. 杼疽《中医词典》
  8. 住泪散《明目至宝》
  9. 杼疽《外科启玄》
  10. 住房的卫生要求《家庭医学百科·预防保健篇》
  11. 杼疽（参耳后）《证治准绳·疡医》
  12. 助梓缙绅诸公氏号《古今医统大全》
  13. 杼疽候《诸病源候论》
  14. 助孕技术《默克家庭诊疗手册》
  15. 杼疽门主论《疡医大全》
  16. 助元散《医学入门》
  17. 注《中医词典》
  18. 助阳止痒汤《医林改错》
  19. 注辨《医述》
  20. 助阳药《中药学》
  21. 注册分类《中药法规》
  22. 助阳解表《中医词典》
  23. 注册分类及说明《中药法规》
  24. 助阳解表《中医名词词典》
  25. 注册事项《中药法规》
  26. 助阳活血汤《目经大成》
  27. 注册事项说明及有关要求《中药法规》
  28. 助阳和血补气汤《脾胃论》
  29. 注车注船《中医词典》
  30. 助阳丹《毓麟验方》
  31. 注冬《读医随笔》


探望病人_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

探望病人

探望病人

  • 上一页
  • 目录
  • 相关
  • 下一页

探望病人要注意以下几点：

1．按医院规定时间探望。通常探望时间安排在每天下午3～4时至6～7时。只有持有病危通知单，家属才可随时探望。特殊情况，须经门卫同意才予探望。传染病人规定每周探望一次。

2．有些医院规定探望病人要领取探望证（牌），每次1～2人。学龄前儿童不得带入病房。

3．一般亲友或同事不宜探望过久，一则免使病人太疲劳，另则可让其他亲友探望。家属探望时，要问清病人有何需要，尽量满足。

4．家属或单位领导需要询问病情，可同值班医生联系。

5．探望病人，宜送少量新鲜水果或鲜花。若送保健滋补品，需要注意保质期和生产日期，同时要了解病人能否服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住院
  • 当前页：探望病人
  • 下一页：陪护病人
<<< 返回本书目录
  1. 探病秘旨《幼科推拿秘书》
  2. 探渊丹【方剂大全】
  3. 炭疽杆菌《医学微生物学》
  4. 碳水化合物《食物疗法》
  5. 炭疽病【疾病大全】
  6. 碳水化物《临床营养学》
  7. 炭疽【疾病大全】
  8. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  9. 炭疽《传染病》
  10. 汤方《幼科发挥》
  11. 炭火《本草纲目》图文版
  12. 汤方内更换药味说《幼科铁镜》
  13. 炭火《本草纲目》完整版
  14. 汤火《寿世保元》
  15. 叹息样呼吸【疾病症状】
  16. 汤火《万病回春》
  17. 叹息样呼吸【疾病症状】
  18. 汤火疮《保婴撮要》
  19. 叹息（太息）《针灸资生经》
  20. 汤火疮《丹溪治法心要》
  21. 叹息《普济方·针灸》
  22. 汤火疮《仁术便览》
  23. 叹气后舒服【疾病症状】
  24. 汤火疮《圣济总录》
  25. 檀香油【中药大全】
  26. 汤火疮（灸疮）《证治准绳·疡医》
  27. 檀香丸【方剂大全】
  28. 汤火疮无问大小方《外台秘要》
  29. 檀香汤【方剂大全】
  30. 汤火简便方《慈幼便览》
  1. 探望病人《家庭医学百科-家庭护理篇》
  2. 探吐法《医方考》
  3. 探爪式《气功外气疗法》
  4. 探吐《中医词典》
  5. 探针-靶反应《实用免疫细胞与核酸》
  6. 探索中医革新之路《中国医学通史》
  7. 探针制备《临床生物化学》
  8. 探亲避孕药《妇产科学》
  9. 碳单位代谢《生物化学与分子生物学》
  10. 探骊《中医词典》
  11. 碳水化合物《食物疗法》
  12. 探肛筒《中医词典》
  13. 碳水化物《预防医学》
  14. 探查和发现新的神经递质《实用免疫细胞与核酸》
  15. 碳水化物的分类、结构和性质《临床营养学》
  16. 探病秘旨《幼科推拿秘书》
  17. 碳水化物的生理功用《临床营养学》
  18. 探胞汤《三因极一病证方论》
  19. 碳酸锂《药理学》
  20. 探《周慎斋遗书》
  21. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  22. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  23. 汤《饮膳正要》
  24. 炭疽杆菌《医学微生物学》
  25. 汤《中医词典》
  26. 炭疽《传染病》
  27. 汤处士《中医词典》
  28. 炭火《药性切用》
  29. 汤方《中医词典》
  30. 炭火《本草撮要》
  31. 汤方《幼科发挥》


陪护病人_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

陪护病人

陪护病人

  • 上一页
  • 目录
  • 相关
  • 下一页

病人若病重或病危，则由医生或护士决定发给陪客证，证上注有陪伴日期，过期作废。

陪客必须做到：

1．遵守医院规章制度，听从医务人员的指导。

2．不得擅自闯入医生和护士值班室，随便翻阅病历和其他医疗记录。

3．不得擅自离开所照料的病人。必须外出时，需向医务人员请假。

4．对待病人要热情、耐心、体贴，避免给病人任何恶性刺激。不要谈论有碍病人健康和治疗的事情。

5．注意病人的饮食、大小便和卫生。如高热病人多给喝水；瘫痪病人多翻身，手术病人要帮助早日起床活动等。

6．不准在病床上睡觉。

7．保持病房清洁安静。不准在病房内吸烟、喝酒。

8．爱护公物，节约水电。讲文明礼貌，加强病人间团结互助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：探望病人
  • 当前页：陪护病人
  • 下一页：出院
<<< 返回本书目录
  1. 胚体形成的胚层分化《组织学与胚胎学》
  2. 培补类《景岳全书》
  3. 胚胎学绪论《组织学与胚胎学》
  4. 培脾舒肝汤《医学衷中参西录》
  5. 胚胎停止发育【疾病症状】
  6. 培脾舒肝汤【方剂大全】
  7. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  8. 培土化瘕汤【方剂大全】
  9. 胚胎发育中的某些机理《组织学与胚胎学》
  10. 培土生金愈久嗽《三十年临证经验集》
  11. 胚胎发育障碍【疾病症状】
  12. 培土生金愈久嗽《邹孟城三十年临证经验集》
  13. 胚胎发育慢【疾病症状】
  14. 培土养阴汤【方剂大全】
  15. 胚胎发育供血不足【疾病症状】
  16. 培土饮【方剂大全】
  17. 胚胎的致畸敏感期《组织学与胚胎学》
  18. 赔偿神经症【疾病症状】
  19. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  20. 佩吉特病样网状细胞增生症【疾病大全】
  21. 疱疹样湿疹【疾病大全】
  22. 佩吉特骨病《默克家庭诊疗手册》
  23. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  24. 佩兰【中药大全】
  25. 疱疹样皮炎【疾病大全】
  26. 配对比较(t检验)时所需样本含量《预防医学》
  27. 疱疹样皮炎《老年百病防治》
  28. 配对资料的比较《预防医学》
  29. 疱疹样脓疱病【疾病大全】
  30. 配合滴定法《医用化学》
  1. 陪护病人《家庭医学百科-家庭护理篇》
  2. 衃血《中医词典》
  3. 培补类《景岳全书》
  4. 衃血《中医名词词典》
  5. 培脾舒肝汤《医学衷中参西录》
  6. 衃《中医词典》
  7. 培土《中医名词词典》
  8. 胚眼的发生和形成《眼科学》
  9. 培土《中医词典》
  10. 胚体形成的胚层分化《组织学与胚胎学》
  11. 培土生金《中医词典》
  12. 胚胎学绪论《组织学与胚胎学》
  13. 培土生金愈久嗽《邹孟城三十年临证经验集》
  14. 胚胎性癌《病理学》
  15. 培土生金愈久嗽《三十年临证经验集》
  16. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  17. 培土抑木《中医词典》
  18. 胚胎发育中的某些机理《组织学与胚胎学》
  19. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  20. 胚胎发育《默克家庭诊疗手册》
  21. 培育方法《实验动物科学》
  22. 胚胎的致畸敏感期《组织学与胚胎学》
  23. 培育方法及注意事项《实验动物科学》
  24. 胚胎的发育和畸形的形成《病理学》
  25. 培育目标《实验动物科学》
  26. 胚层形成《组织学与胚胎学》
  27. 培元散《目经大成》
  28. 胚《中医词典》
  29. 培中泻木法《时病论歌括新编》
  30. 疱疹样天疱疮《皮肤性病学》
  31. 裴公八毒膏《备急千金要方》


出院_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

出院

出院

  • 上一页
  • 目录
  • 相关
  • 下一页

出院一般由医生在前一天通知。出院时要做好以下几点：

1．向护士领取出院证、出院通知单、出院处方、出院录。需要转院的，要领取转院证明。

2．问清医生出院后的注意事项，包括药物用法、饮食、休息、复诊和随访观察等。

3．归还病房借用物品。到出院处办理结帐手续后，再到药房配药。

4．如病人病情不宜出院的，但病人及家属坚持要出院者，则须办理手续（签名），作自动出院处理。

5．出院前，根据病情，先联系好回家的交通工具，外地病人应先预购好车、船票。

6．出院时，仔细检查自己携带的物品。向同室的病人与医务人员热情告别。

（王信强）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陪护病人
  • 当前页：出院
  • 下一页：透视
<<< 返回本书目录
  1. 出眼疾候《外台秘要》
  2. 出院病历排列顺序《病历书写规范》
  3. 出牙齿乌头散【方剂大全】
  4. 出针法《古今医统大全》
  5. 出血预兆《中医疾病预测》
  6. 出针法《针灸聚英》
  7. 出血性休克和脑病综合征【疾病大全】
  8. 出针法《中医刺灸》
  9. 出血性输卵管炎【疾病大全】
  10. 初辩痘证《景岳全书》
  11. 出血性丘疹【疾病症状】
  12. 初哺日《幼幼新书》
  13. 出血性膀胱炎【疾病大全】
  14. 初产作乳《女科切要》
  15. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  16. 初潮认证《麻科活人全书》
  17. 出血性脑梗死【疾病大全】
  18. 初诞第一问《婴童百问》
  19. 出血性疾病（hemorrhagic Disorders)《血液病学》
  20. 初诞法《保婴撮要》
  21. 出血性疾病【疾病大全】
  22. 初诞法《丹台玉案》
  23. 出血性疾病《默克家庭诊疗手册》
  24. 初诞法《景岳全书》
  25. 出血性梗死【疾病症状】
  26. 初诞救护《幼科概论》
  27. 出血性梗死【疾病症状】
  28. 初诞救护《幼幼集成》
  29. 出血时间（BT）《常用化验值及意义》
  30. 初诞论《婴童类萃》
  1. 出院《家庭医学百科-家庭护理篇》
  2. 出音声《女科证治准绳》
  3. 出院病历排列顺序《病历书写规范》
  4. 出靥方《儒门事亲》
  5. 出爪亮翅《中医词典》
  6. 出眼疾候一首《外台秘要》
  7. 出针《中医词典》
  8. 出血预兆的临床预报意义《中医疾病预测》
  9. 出针（引针、排针、拔针）《中医名词词典》
  10. 出血预兆的理论基础《中医疾病预测》
  11. 出针法《中医刺灸》
  12. 出血预兆《中医疾病预测》
  13. 出针法《中医词典》
  14. 出血性结肠炎《默克家庭诊疗手册》
  15. 出针法《古今医统大全》
  16. 出血性疾病《血液病学》
  17. 出针法《针灸聚英》
  18. 出血性疾病《默克家庭诊疗手册》
  19. 出疹家有四大忌《专治麻痧初编》
  20. 出血时间测定《临床基础检验学》
  21. 初辩痘证《景岳全书》
  22. 出血时间《常用化验值及意义》
  23. 初病大法《女科证治准绳》
  24. 出血热病毒《医学微生物学》
  25. 初病说《傅青主男科》
  26. 出血热《默克家庭诊疗手册》
  27. 初病之痰《傅青主男科》
  28. 出血倾向《病理生理学》
  29. 初哺日《幼幼新书》
  30. 出血倾向《物理诊断学》
  31. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》


透视_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

透视

透视

  • 上一页
  • 目录
  • 相关
  • 下一页

1．目前大多为电视透视，在亮室进行，给病人以很大的方便，且图象清晰，为简便有效的检查方法之一。

2．尽可能地暴露透视部位：尽可能地脱去受检部位的服饰，尤其是带有金属饰物的服装，必须去除，但一般不必裸体。在冬天，无取暖设备的环境中，可适当选择穿着不带饰物的棉织衣服。

3．去除会影响检查或造成假象的随身物品和外用药物。去除所穿着衣服中的诸如钱币、钢笔、皮夹、香烟、打火机等物品，揭去身上粘贴的各种膏药，对残留在皮肤上的膏药渍，可用松节油擦清。如曾在受检部位涂抹碘酒之类药品，必须彻底擦除，以免造成误诊。

4．按照医生的要求，配合检查，进行如深呼吸、屏气及吞咽动作等，并在医生的引导下变动体位和姿势。

5．女性的长发辫及丰满的乳房，可影响胸部检查，需将发辫缠于头上，用手指将乳房向上推移。

6．儿童、老、弱、病、残者，均应有健康人陪同、扶持，并在透视过程中协助医生完成检查。

7．休克、中风、急性心肌梗塞等危重病人，通常不宜作透视检查，孕妇不宜作腹部透视，尤其对怀孕3个月以内的孕妇，禁止作腹部透视。

8．即使是电视透视，对于无错位的肋骨骨折或肋骨骨裂，也不能全部检出。如疑有肋骨骨折或骨裂，即使透视未见到，亦须摄片检查后方能确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出院
  • 当前页：透视
  • 下一页：拍片
<<< 返回本书目录
  1. 透脓散【方剂大全】
  2. 透天凉歌《针灸聚英》
  3. 透脑疽《医宗金鉴》
  4. 透析及肾移植病人的心理问题《医学心理学》
  5. 透明血管型【疾病症状】
  6. 透析性骨关节病【疾病大全】
  7. 透明细胞软骨肉瘤【疾病大全】
  8. 透疹【中药主治】
  9. 透明细胞棘皮瘤【疾病大全】
  10. 透疹凉解汤【方剂大全】
  11. 透明细胞汗腺腺瘤【疾病大全】
  12. 凸额马先蒿【中药大全】
  13. 透明丝孢霉病【疾病大全】
  14. 凸腭【疾病症状】
  15. 透明草【中药大全】
  16. 凸甲【疾病症状】
  17. 透罗丹【方剂大全】
  18. 秃疮《扁鹊心书》
  19. 透茎冷水花【中药大全】
  20. 秃疮《寿世保元》
  21. 透肌散【方剂大全】
  22. 秃疮《外科启玄》
  23. 透关丸【方剂大全】
  24. 秃疮《万病回春》
  25. 透骨香根【中药大全】
  26. 秃疮《医宗金鉴》
  27. 透骨香【中药大全】
  28. 秃疮《幼幼新书》
  29. 透骨搜风散【方剂大全】
  30. 秃疮【中药主治】
  1. 透视《家庭医学百科-家庭护理篇》
  2. 透热转气《中医词典》
  3. 透视法《胃肠动力检查手册》
  4. 透脓散《冯氏锦囊秘录》
  5. 透体香丸《仁术便览》
  6. 透脓《中医词典》
  7. 透天凉《中医名词词典》
  8. 透脑疽《外科心法要诀》
  9. 透天凉《中医词典》
  10. 透脑疽《医宗金鉴》
  11. 透天凉歌《针灸聚英》
  12. 透明软骨《组织学与胚胎学》
  13. 透析《默克家庭诊疗手册》
  14. 透镜灸《中医词典》
  15. 透析病人的心理《医学心理学》
  16. 透经散《是斋百一选方》
  17. 透析法《实用免疫细胞与核酸》
  18. 透光散《明目至宝》
  19. 透析及肾移植病人的心理问题《医学心理学》
  20. 透关射指形《中医词典》
  21. 透析疗法《临床营养学》
  22. 透关射甲形《中医词典》
  23. 透邪《中医词典》
  24. 透关射甲《中医词典》
  25. 透邪（达邪）《中医名词词典》
  26. 透关射甲《中医名词词典》
  27. 透泄《中医名词词典》
  28. 透骨草（急性子）《中药学》
  29. 透泄《中医词典》
  30. 透骨草《滇南本草》
  31. 透穴法《中医词典》


拍片_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

拍片

拍片

  • 上一页
  • 目录
  • 相关
  • 下一页

1．良好地暴露拍片的部位，尽量脱去衣服。穿着的衣服，比透视时要少而薄，以无扣、无饰物的全棉衣物为最宜。

2．去除受检部位及其周围的各种物件。擦除拍片部位的膏药或碘酒类涂剂。

3．按医生的指导，保持拍片的位置和姿势，在拍片时听医生的口令：作吸气、呼气、屏气或平静呼吸。

4．腹部拍片前，要清洁肠道，方法有：

（1）检查前清洁灌肠一次；

（2）遵医嘱在检查前晚服轻泻剂，如番泻叶10克，开水泡服或服蓖麻油20～30毫片。拍片当天早晨禁食（部分病人在服用番泻叶后有轻度腹痛，为正常反应，不必作处理，可自行缓解）。

5．儿童、精神病患者、神志不清的病人，要有健康人陪同协助。重症、创伤病人拍片，搬动时要小心、稳当，尽量避免震荡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透视
  • 当前页：拍片
  • 下一页：支气管造影
<<< 返回本书目录
  1. 怕日羞明【方剂主治】
  2. 排便保健法《中医养生学》
  3. 怕热羞明《目经大成》
  4. 排便不尽感【疾病症状】
  5. 帕梯果【中药大全】
  6. 排便感【疾病症状】
  7. 帕梯【中药大全】
  8. 排便困难【疾病症状】
  9. 帕里诺眼-腺综合征【疾病症状】
  10. 排便频率异常【疾病症状】
  11. 帕金森病性痴呆【疾病大全】
  12. 排便时间过长【疾病症状】
  13. 帕金森病【疾病大全】
  14. 排便障碍【疾病症状】
  15. 帕叠森氏综合征《赵绍琴临证验案精选》
  16. 排草香《本草纲目》完整版
  17. 爬藤榕【中药大全】
  18. 排草香《本草易读》
  19. 爬树龙【中药大全】
  20. 排草香《本草择要纲目》
  21. 爬山虎【中药大全】
  22. 排草香【中药大全】
  23. 爬山猴【中药大全】
  24. 排斥反应及其监测《免疫学和免疫学检验》
  25. 爬山豆根【中药大全】
  26. 排出结石【疾病症状】
  27. 爬地卷柏【中药大全】
  28. 排除胆结石的方子《人体使用手册》
  29. 藕汁饮【方剂大全】
  30. 排粪时肛门灼痛【疾病症状】
  1. 拍片《家庭医学百科-家庭护理篇》
  2. 拍打法《中医词典》
  3. 俳蒲木《千金翼方》
  4. 怕日羞明《中医词典》
  5. 俳蒲木《新修本草》
  6. 怕热羞明《目经大成》
  7. 俳蒲木《证类本草》
  8. 帕金森病的生物化学《临床生物化学》
  9. 俳蒲木《名医别录》
  10. 帕金森病《默克家庭诊疗手册》
  11. 排 泄《药理学》
  12. 帕叠森氏综合征《赵绍琴临证验案精选》
  13. 排便《生理学》
  14. 爬破《冯氏锦囊秘录》
  15. 排便保健法《中医养生学》
  16. 爬行纲《实验动物科学》
  17. 排便的观察及护理《基础护理学》
  18. 爬行法《老年百病防治》
  19. 排草香《本草易读》
  20. 藕汁蜜糖露《保健药膳》
  21. 排草香《本经逢原》
  22. 藕衣节《本草撮要》
  23. 排草香《本草择要纲目》
  24. 藕丝羹《保健药膳》
  25. 排斥反应的病变《病理学》
  26. 藕实茎《名医别录》
  27. 排斥反应的机制《病理学》
  28. 藕实茎《证类本草》
  29. 排斥反应及其监测《免疫学和免疫学检验》
  30. 藕实茎《神农本草经百种录》
  31. 排出《核、化学武器损伤》


支气管造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

支气管造影

支气管造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．造影前3天需遵照医生的处方，服用以下药物：

（1）麻醉药与碘剂过敏试验药物（口服卢戈氏复方碘溶液，每次3～5滴，每天3次）观察有无反应；

（2）痰多的病人服用去痰药（氯化铵0．3～0．6克，每天3次），也可作头低脚高的体位引流，使痰排出。

2．造影前将自己保管的病史资料、胸片、CT、MRI片等交与检查医生，并需禁食3～4小时。

3．造影检查时要主动配合尽量忍耐，不要咳嗽。

4．造影后2～4小时内：

（1）作头低脚高位引流，并多咳嗽，排出造影剂。24小时内不能服止咳剂；

（2）因麻醉而使咽喉部产生的麻木感未消失前，不能进食。

5．造影后，如发生严重气急或咯血现象，需立即告知医生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拍片
  • 当前页：支气管造影
  • 下一页：食管造影
<<< 返回本书目录
  1. 支气管源性囊肿【疾病大全】
  2. 支气管中心性肉芽肿病【疾病大全】
  3. 支气管以下的损伤【疾病症状】
  4. 支饮《圣济总录》
  5. 支气管炎 一《赵绍琴临证验案精选》
  6. 支饮【方剂主治】
  7. 支气管炎 二《赵绍琴临证验案精选》
  8. 支饮方《外台秘要》
  9. 支气管炎【中药主治】
  10. 支原体《医学微生物学》
  11. 支气管炎《自我调养巧治病》
  12. 支原体肺炎【疾病大全】
  13. 支气管炎《赵绍琴临证验案精选》
  14. 支原体感染【疾病大全】
  15. 支气管炎《默克家庭诊疗手册》
  16. 支原体尿路感染【疾病大全】
  17. 支气管哮喘的中医食疗《老年食养食疗》
  18. 支正穴【上肢外侧穴位】
  19. 支气管哮喘的诊治《急诊医学》
  20. 支柱蓼【中药大全】
  21. 支气管哮喘的减敏疗法《免疫与健康》
  22. 芝《本草纲目》完整版
  23. 支气管哮喘、肺气肿《范中林六经辨证医案》
  24. 芝《本草纲目》图文版
  25. 支气管哮喘【中药主治】
  26. 芝麻《食物疗法》
  27. 支气管哮喘【疾病大全】
  28. 芝麻(又名胡麻、脂麻)《服食导饵》
  29. 支气管哮喘《老年百病防治》
  30. 芝麻白糖糊【方剂大全】
  1. 支气管造影《家庭医学百科-家庭护理篇》
  2. 支气管炎 一《赵绍琴临证验案精选》
  3. 支气管纵隔干《人体解剖学》
  4. 支气管炎 二《赵绍琴临证验案精选》
  5. 支气管阻塞性疾患《放射诊断学》
  6. 支气管炎《自我调养巧治病》
  7. 支嗽《中医词典》
  8. 支气管炎《赵绍琴临证验案精选》
  9. 支义方《中医词典》
  10. 支气管炎《默克家庭诊疗手册》
  11. 支饮《中医名词词典》
  12. 支气管炎《放射诊断学》
  13. 支饮《圣济总录》
  14. 支气管哮喘的中医食疗《老年食养食疗》
  15. 支饮《中医词典》
  16. 支气管哮喘的诊治《急诊医学》
  17. 支饮《症因脉治》
  18. 支气管哮喘的减敏疗法《免疫与健康》
  19. 支饮《校注医醇剩义》
  20. 支气管哮喘、肺气肿《范中林六经辨证医案》
  21. 支饮方九首《外台秘要》
  22. 支气管哮喘《呼吸病学》
  23. 支饮候《诸病源候论》
  24. 支气管哮喘《医学心理学》
  25. 支原体《医学微生物学》
  26. 支气管哮喘《病理学》
  27. 支原体性感染症《基因诊断与性传播疾病》
  28. 支气管哮喘《老年百病防治》
  29. 支原体与L型细菌的区别《医学微生物学》
  30. 支气管哮喘《手穴手纹诊治》
  31. 支正《针灸大成》


食管造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

食管造影

食管造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．食管造影随时可以进行，一般不必禁食，但不宜在进食后立刻进行检查，若实因必需，可先饮300毫升的白开水，洗清食管中的食物残渣后，进行检查。

2．如怀疑食管、胃交界处病变，在检查食管时，须同时观察胃的情况，要禁食4小时以上。

3．向医生说明进食改变过程及目前进食情况：是否能进食干厚、稀烂或汤水样食物，如已知气管疾病者，亦要告知医生，以供参考。

4．检查时要听医师的口令服用造影剂及做吞咽动作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管造影
  • 当前页：食管造影
  • 下一页：胃肠（GI）造影
<<< 返回本书目录
  1. 食管源性胸痛【疾病大全】
  2. 食管中段憩室【疾病大全】
  3. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  4. 食管重复【疾病症状】
  5. 食管异物【疾病大全】
  6. 食管重复畸形【疾病症状】
  7. 食管异物《中西医结合耳鼻喉科》
  8. 食管重复畸形【疾病大全】
  9. 食管异物《家庭医学百科-自救互救篇》
  10. 食管左壁形成压足跡【疾病症状】
  11. 食管异物《急诊医学》
  12. 食后将息法《古今医统大全》
  13. 食管异位组织【疾病大全】
  14. 食后养生《中医养生学》
  15. 食管压迫型颈椎病【疾病大全】
  16. 食积《儿科萃精》
  17. 食管血管瘤【疾病大全】
  18. 食积《厘正按摩要术》
  19. 食管下括约肌张力下降【疾病症状】
  20. 食积《吴鞠通医案》
  21. 食管下段静脉曲张【疾病症状】
  22. 食积《幼科释谜》
  23. 食管下段静脉曲张【疾病症状】
  24. 食积《张氏医通》
  25. 食管息肉【疾病大全】
  26. 食积《中医儿科学》
  27. 食管胃底静脉曲张及其破裂出血【疾病大全】
  28. 食积【中药主治】
  29. 食管外压和牵拉【疾病大全】
  30. 食积【方剂主治】
  1. 食管造影《家庭医学百科-家庭护理篇》
  2. 食管与胃歌诀《人体解剖学歌诀》
  3. 食喉《中医词典》
  4. 食管异物《耳鼻咽喉外科学》
  5. 食鯸?鱼中毒方《医宗金鉴》
  6. 食管异物《中西医结合耳鼻喉科》
  7. 食鯸鱼中毒方《金匮悬解》
  8. 食管异物《家庭医学百科-自救互救篇》
  9. 食后服《中医词典》
  10. 食管异物《急诊医学》
  11. 食后昏困《中医词典》
  12. 食管燕麦细胞癌《实用免疫细胞与核酸》
  13. 食后将息法《古今医统大全》
  14. 食管炎《胃肠动力检查手册》
  15. 食后养生《中医养生学》
  16. 食管撕伤和破裂《默克家庭诊疗手册》
  17. 食鸡蛋积滞《奇效简便良方》
  18. 食管憩室《默克家庭诊疗手册》
  19. 食鸡蛋闷绝《奇效简便良方》
  20. 食管蹼《默克家庭诊疗手册》
  21. 食积《中医词典》
  22. 食管裂孔疝《家庭医学百科-医疗康复篇》
  23. 食积《医述》
  24. 食管裂孔疝《默克家庭诊疗手册》
  25. 食积《证治准绳·幼科》
  26. 食管镜检查法《耳鼻咽喉外科学》
  27. 食积《张氏医通》
  28. 食管颈段《人体解剖学》
  29. 食积《明医指掌》
  30. 食管检查《默克家庭诊疗手册》
  31. 食积《明医指掌》


胃肠（GI）造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

胃肠（GI）造影

胃肠（GI）造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前2天禁服含铁、碘、钠、铋、银等药物。前一天晚上在正常晚餐后即禁食，不进食任何食物、药物和水，保持空腹到医院进行检查。

2．检查时脱去外衣，去除胸、腹、背部的敷料、膏药等，去除皮带、松开裤扣，去除着装上的各种物件和饰品。

3．配合检查，按医生的指令服用造影剂，作各种动作如吞咽、屏气、翻身等。在腹部加压时如觉疼痛，要告知医生，并指出疼痛的部位。

4．如自觉有胃部膨隆、饱胀、变动体位胃内有水积滞感觉，并大量呕吐者，为幽门梗阻所致，需经医生作适当处理后方能进行检查。

5．经常大便干、硬或有习惯性便秘者，检查后要服用泻剂，以利钡剂排出。

6．有胃肠道出血的病人，要在出血停止（连续3次查大便无隐血）10天后才能进行检查。如特殊需要在出血时行急诊检查者，应向医生详细说明出血和病况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食管造影
  • 当前页：胃肠（GI）造影
  • 下一页：胆囊造影（口服法）
<<< 返回本书目录
  1. 胃插管术《基础护理学》
  2. 胃肠安丸【方剂大全】
  3. 胃仓穴【人体背部穴位】
  4. 胃肠道《医学影像学》
  5. 胃部隐痛【疾病症状】
  6. 胃肠道癌【疾病大全】
  7. 胃部瘢痕【疾病症状】
  8. 胃肠道癌皮肤转移【疾病大全】
  9. 胃部（足阳明属腑）《笔花医镜》
  10. 胃肠道癌转移卵巢【疾病大全】
  11. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 胃肠道伴癌综合征【疾病大全】
  13. 胃病呕噎《急救良方》
  14. 胃肠道插管术《胃肠动力检查手册》
  15. 胃病不食《医法圆通》
  16. 胃肠道出血【疾病症状】
  17. 胃病【疾病大全】
  18. 胃肠道功能不好【疾病症状】
  19. 胃病《千金翼方》
  20. 胃肠道功能紊乱【疾病大全】
  21. 胃病《金针秘传》
  22. 胃肠道管壁的基本结构《胃肠动力检查手册》
  23. 胃壁僵硬【疾病症状】
  24. 胃肠道基本病变X线表现《放射诊断学》
  25. 胃壁肌层缺损【疾病症状】
  26. 胃肠道急症《默克家庭诊疗手册》
  27. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  28. 胃肠道疾病《临床营养学》
  29. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  30. 胃肠道疾病《默克家庭诊疗手册》
  1. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  2. 胃插管术《基础护理学》
  3. 胃肠穿孔《放射诊断学》
  4. 胃仓《针灸学》
  5. 胃肠道《医学影像学》
  6. 胃仓《中医词典》
  7. 胃肠道《核、化学武器损伤》
  8. 胃仓《针灸大成》
  9. 胃肠道变化《病理生理学》
  10. 胃部（足阳明属腑）《笔花医镜》
  11. 胃肠道插管术《胃肠动力检查手册》
  12. 胃不和卧不安《中医词典》
  13. 胃肠道出血《默克家庭诊疗手册》
  14. 胃不和不得卧《症因脉治》
  15. 胃肠道管壁的基本结构《胃肠动力检查手册》
  16. 胃不和《中医词典》
  17. 胃肠道基本病变X线表现《放射诊断学》
  18. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 胃肠道急症《默克家庭诊疗手册》
  20. 胃病呕噎《急救良方》
  21. 胃肠道疾病《默克家庭诊疗手册》
  22. 胃病候《诸病源候论》
  23. 胃肠道检查方法《放射诊断学》
  24. 胃病不食《医法圆通》
  25. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  26. 胃病《金针秘传》
  27. 胃肠道正常X表现《放射诊断学》
  28. 胃病《中医词典》
  29. 胃肠的内分泌细胞《组织学与胚胎学》
  30. 胃病《千金翼方》
  31. 胃肠的神经支配及其作用《生理学》


胆囊造影（口服法）_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

胆囊造影（口服法）
在线购买《家庭医学百科-家庭护理篇》正版书籍

胆囊造影（口服法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．胆囊炎急性发作时，或有高热、呕吐、腹泻等要暂缓检查。检查前3天不能服用泻药及增加胃肠道动力的药物，如吗叮啉、胃复安等。

2．检查前一天午餐进含油、高脂肪食物，通常以重油煎鸡蛋2个为标准，晚餐为绝对无油饮食。

3．服造影剂方法：晚餐1小时后开始服药，常用量为6片造影药片（碘番酸），每隔5分钟服1片，用白开水送服，25分钟服完，此后即禁食任何食物、饮水和药物。

4．检查当天仍保持空腹，不吃早餐和任何药物，排空粪便，必要时可在检查前2小时行清洁灌肠（不常用）。

5．在服药完毕后14小时准时拍片，如胆囊显示，即进高脂肪餐（重油煎鸡蛋2只），1小时后再拍片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠（GI）造影
  • 当前页：胆囊造影（口服法）
  • 下一页：静脉胆道造影
<<< 返回本书目录
  1. 胆囊运动障碍【疾病症状】
  2. 胆囊增大【疾病症状】
  3. 胆囊与胆管《组织学与胚胎学》
  4. 胆热多睡《圣济总录》
  5. 胆囊炎与胆石症《百病自测》
  6. 胆色素代谢《生物化学与分子生物学》
  7. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  8. 胆麝散【方剂大全】
  9. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  10. 胆石通消糖浆【方剂大全】
  11. 胆囊炎、胆石症《自我调养巧治病》
  12. 胆石性肠梗阻【疾病大全】
  13. 胆囊炎、胆石症《普通外科学》
  14. 胆石性肠绞塞综合征【疾病大全】
  15. 胆囊炎【中药主治】
  16. 胆石症《自我调养巧治病》
  17. 胆囊炎《赵绍琴临证验案精选》
  18. 胆石症【疾病大全】
  19. 胆囊腺肌增生病【疾病大全】
  20. 胆实《圣济总录》
  21. 胆囊息肉症《家庭医学百科-医疗康复篇》
  22. 胆实《药症忌宜》
  23. 胆囊息肉【疾病大全】
  24. 胆实热方《外台秘要》
  25. 胆囊体积缩小【疾病症状】
  26. 胆说《医学实在易》
  27. 胆囊收缩功能不良【疾病症状】
  28. 胆系《放射诊断学》
  29. 胆囊切除术后综合征【疾病大全】
  30. 胆心综合征【疾病症状】
  1. 胆囊造影（口服法）《家庭医学百科-家庭护理篇》
  2. 胆囊与胆道《默克家庭诊疗手册》
  3. 胆囊造影饮食《临床营养学》
  4. 胆囊炎与胆石症《百病自测》
  5. 胆气《中医词典》
  6. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  7. 胆气不足《中医词典》
  8. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  9. 胆怯《中医词典》
  10. 胆囊炎、胆石症《中医词典》
  11. 胆热《中医名词词典》
  12. 胆囊炎、胆石症《自我调养巧治病》
  13. 胆热《中医词典》
  14. 胆囊炎《赵绍琴临证验案精选》
  15. 胆热多睡《圣济总录》
  16. 胆囊穴《中医词典》
  17. 胆热多睡《中医词典》
  18. 胆囊息肉症《家庭医学百科-医疗康复篇》
  19. 胆色素代谢《生物化学与分子生物学》
  20. 胆囊疾病《默克家庭诊疗手册》
  21. 胆色素的正常代谢《病理生理学》
  22. 胆囊及胆道疾病《物理诊断学》
  23. 胆石症《自我调养巧治病》
  24. 胆囊和胆道《默克家庭诊疗手册》
  25. 胆石症《病理学》
  26. 胆囊点《中医词典》
  27. 胆石症的生物化学《临床生物化学》
  28. 胆囊癌《自我调养巧治病》
  29. 胆实《中医名词词典》
  30. 胆囊《组织学与胚胎学》
  31. 胆实《圣济总录》


静脉胆道造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

静脉胆道造影

静脉胆道造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．随着B超检查的日益普及，本法已较少使用，一般仅作为辅助、参考性检查。

2．检查前一天午餐进食含高脂肪饮食（重油煎鸡蛋2只），晚餐吃无油饮食，此后不再进食。

3．在检查前晚按医生嘱咐服泻剂（常用为番泻叶10克，开水泡服）。如不宜服泻剂者，可在检查前2小时作清洁灌肠，两者均应排空肠道内粪便和气体。

4．检查当天不进早餐。

5．造影前，先作造影过敏试验（通常用小剂量造影剂静脉注射），20分钟后若无自觉不适反应，方可进行检查。

6．本造影检查时间较长，需多次摄片，必要时还需吃高脂肪餐，病人要耐心配合，以完成检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆囊造影（口服法）
  • 当前页：静脉胆道造影
  • 下一页：静脉肾盂造影
<<< 返回本书目录
  1. 静脉出血【疾病症状】
  2. 静脉逗【疾病症状】
  3. 静脉侧支循环建立【疾病症状】
  4. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  5. 静脉《组织学与胚胎学》
  6. 静脉回流障碍【疾病症状】
  7. 静观居士云游疏《医暇卮言》
  8. 静脉内持续性血流【疾病症状】
  9. 静功妙药醒语《心医集》
  10. 静脉曲张【疾病症状】
  11. 静功妙药前珍《心医集》
  12. 静脉曲张性溃疡【疾病症状】
  13. 静功妙药九种《心医集》
  14. 静脉曲张性外痔【疾病症状】
  15. 静功妙药八懿《心医集》
  16. 静脉曲张综合征【疾病大全】
  17. 静功六字却病法《寿世青编》
  18. 静脉输血法《基础护理学》
  19. 静功《气功外气疗法》
  20. 静脉输液法《基础护理学》
  21. 静待汤【方剂大全】
  22. 静脉栓塞【疾病症状】
  23. 靖乱汤【方剂大全】
  24. 静脉萎陷【疾病症状】
  25. 敬陈纂集大小合参意《冯氏锦囊秘录》
  26. 静脉血流滞缓【疾病症状】
  27. 桱树散【方剂大全】
  28. 静脉血栓【疾病症状】
  29. 痉症有阴有阳《医学传心录》
  30. 静脉血栓形成《家庭医学百科-医疗康复篇》
  1. 静脉胆道造影《家庭医学百科-家庭护理篇》
  2. 静脉采血法《临床基础检验学》
  3. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  4. 静脉《组织学与胚胎学》
  5. 静脉麻醉药《医院药学》
  6. 静兼《中医词典》
  7. 静脉曲张《默克家庭诊疗手册》
  8. 静悍《中医词典》
  9. 静脉曲张外痔《中医词典》
  10. 静观居士云游疏《医暇卮言》
  11. 静脉肾盂造影《家庭医学百科-家庭护理篇》
  12. 静功妙药醒语《心医集》
  13. 静脉输血法《基础护理学》
  14. 静功妙药前珍《心医集》
  15. 静脉输液法《基础护理学》
  16. 静功妙药九种《心医集》
  17. 静脉性充血《病理学》
  18. 静功妙药八懿《心医集》
  19. 静脉血流《生理学》
  20. 静功六字却病法《寿世青编》
  21. 静脉血栓形成《家庭医学百科-医疗康复篇》
  22. 静功的练法《气功外气疗法》
  23. 静脉血栓形成与血栓性静脉炎《百病自测》
  24. 静功《中医词典》
  25. 静脉血压《生理学》
  26. 静伏《中医词典》
  27. 静脉血压和静脉回心血量《生理学》
  28. 静而得之《明医指掌》
  29. 静脉引流性病变《临床肝移植》
  30. 静定《中医词典》
  31. 静脉用营养制剂《临床营养学》


静脉肾盂造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

静脉肾盂造影

静脉肾盂造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前2天进食少渣食物，也不要吃面类、豆类等增加肠内产气的食物。

2．检查前一天晚餐2小时后服轻泻剂：中药番泻叶10克，开水泡服。此后禁止任何饮食，包括饮水和其他药物。

3．检查前作造影剂静脉注射碘过敏试验，观察20分钟无反应方可进行检查。

4．检查前排空小便。

5．造影时需在下腹部加压，可有下腹部压迫感、下肢麻木等不适感觉，要尽量忍耐配合检查。

6．检查结束，在得到医生允许后才可小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静脉胆道造影
  • 当前页：静脉肾盂造影
  • 下一页：膀胱造影
<<< 返回本书目录
  1. 静脉曲张综合征【疾病大全】
  2. 静脉输血法《基础护理学》
  3. 静脉曲张性外痔【疾病症状】
  4. 静脉输液法《基础护理学》
  5. 静脉曲张性溃疡【疾病症状】
  6. 静脉栓塞【疾病症状】
  7. 静脉曲张【疾病症状】
  8. 静脉萎陷【疾病症状】
  9. 静脉内持续性血流【疾病症状】
  10. 静脉血流滞缓【疾病症状】
  11. 静脉回流障碍【疾病症状】
  12. 静脉血栓【疾病症状】
  13. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  14. 静脉血栓形成《家庭医学百科-医疗康复篇》
  15. 静脉逗【疾病症状】
  16. 静脉血栓形成【疾病大全】
  17. 静脉出血【疾病症状】
  18. 静脉血栓形成与血栓性静脉炎《百病自测》
  19. 静脉侧支循环建立【疾病症状】
  20. 静脉血氧饱和度（SVO2）降低【疾病症状】
  21. 静脉《组织学与胚胎学》
  22. 静脉炎【疾病大全】
  23. 静观居士云游疏《医暇卮言》
  24. 静宁散【方剂大全】
  25. 静功妙药醒语《心医集》
  26. 静气汤【方剂大全】
  27. 静功妙药前珍《心医集》
  28. 静神丹【方剂大全】
  29. 静功妙药九种《心医集》
  30. 静神丸【方剂大全】
  1. 静脉肾盂造影《家庭医学百科-家庭护理篇》
  2. 静脉曲张外痔《中医词典》
  3. 静脉输血法《基础护理学》
  4. 静脉曲张《默克家庭诊疗手册》
  5. 静脉输液法《基础护理学》
  6. 静脉麻醉药《医院药学》
  7. 静脉性充血《病理学》
  8. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  9. 静脉血流《生理学》
  10. 静脉胆道造影《家庭医学百科-家庭护理篇》
  11. 静脉血栓形成《家庭医学百科-医疗康复篇》
  12. 静脉采血法《临床基础检验学》
  13. 静脉血栓形成与血栓性静脉炎《百病自测》
  14. 静脉《组织学与胚胎学》
  15. 静脉血压《生理学》
  16. 静兼《中医词典》
  17. 静脉血压和静脉回心血量《生理学》
  18. 静悍《中医词典》
  19. 静脉引流性病变《临床肝移植》
  20. 静观居士云游疏《医暇卮言》
  21. 静脉用营养制剂《临床营养学》
  22. 静功妙药醒语《心医集》
  23. 静脉注射法（IV或iv）《基础护理学》
  24. 静功妙药前珍《心医集》
  25. 静脉阻塞性疾病《默克家庭诊疗手册》
  26. 静功妙药九种《心医集》
  27. 静暑《中医词典》
  28. 静功妙药八懿《心医集》
  29. 静暑《温热暑疫全书》
  30. 静功六字却病法《寿世青编》
  31. 静顺《中医词典》


膀胱造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

膀胱造影

膀胱造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前，先自行清洗外生殖器及会阴部。

2．造影前排空大小便。

3．按医生的指导，去除衣服，摆好体位，并保持到检查结束。

4．在消毒及插导尿管时，会有不适感，甚者可有轻度疼痛，要忍耐。如疼痛剧烈，要向医生说明。

5．造影完毕后如仍有不适、疼痛、有出血或小便色红，均要告知医生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静脉肾盂造影
  • 当前页：膀胱造影
  • 下一页：子宫输卵管造影
<<< 返回本书目录
  1. 膀胱与尿道结石【疾病大全】
  2. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  3. 膀胱俞穴【人体背部穴位】
  4. 膀胱肿瘤《百病自测》
  5. 膀胱俞发《外科启玄》
  6. 膀胱肿瘤《病理学》
  7. 膀胱有热【方剂主治】
  8. 膀胱肿瘤《泌尿外科学》
  9. 膀胱阴道瘘【疾病症状】
  10. 膀胱肿瘤【疾病大全】
  11. 膀胱移行细胞癌【疾病大全】
  12. 膀胱主病《银海指南》
  13. 膀胱炎【中药主治】
  14. 膀胱足太阳经病证《脉经》
  15. 膀胱炎【疾病大全】
  16. 膀胱足太阳之脉《经络考》
  17. 膀胱炎《泌尿外科学》
  18. 螃蜞丸【方剂大全】
  19. 膀胱虚实《备急千金要方》
  20. 螃蟹《本草新编》
  21. 膀胱虚冷【方剂主治】
  22. 螃蟹甲【中药大全】
  23. 膀胱虚冷《圣济总录》
  24. 螃蟹脚【中药大全】
  25. 膀胱虚忌《药症忌宜》
  26. 螃蟹酒【方剂大全】
  27. 膀胱虚《药症忌宜》
  28. 螃蟹七【中药大全】
  29. 膀胱腺癌【疾病大全】
  30. 螃蟹散【方剂大全】
  1. 膀胱造影《家庭医学百科-家庭护理篇》
  2. 膀胱与尿道的神经支配《生理学》
  3. 膀胱胀《中医词典》
  4. 膀胱俞发《外科启玄》
  5. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  6. 膀胱俞《针灸学》
  7. 膀胱蒸《中医词典》
  8. 膀胱俞《针灸大成》
  9. 膀胱中暍证《中医词典》
  10. 膀胱移行细胞乳头状瘤《病理学》
  11. 膀胱肿瘤《百病自测》
  12. 膀胱炎《泌尿外科学》
  13. 膀胱肿瘤《病理学》
  14. 膀胱炎《默克家庭诊疗手册》
  15. 膀胱肿瘤《泌尿外科学》
  16. 膀胱循行经文《刺灸心法要诀》
  17. 膀胱诸穴歌《经络考》
  18. 膀胱循行经文《医宗金鉴》
  19. 膀胱主病《银海指南》
  20. 膀胱虚实《备急千金要方》
  21. 膀胱主藏津液《中医名词词典》
  22. 膀胱虚冷《备急千金要方》
  23. 膀胱主藏津液《中医词典》
  24. 膀胱虚冷《中医词典》
  25. 膀胱主肾之客《针灸大成》
  26. 膀胱虚冷《圣济总录》
  27. 膀胱足太阳经病证《脉经》
  28. 膀胱虚忌《药症忌宜》
  29. 膀胱足太阳经病证《中医词典》
  30. 膀胱虚寒《中医词典》
  31. 膀胱足太阳之脉《中医词典》


子宫输卵管造影_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

子宫输卵管造影

子宫输卵管造影

  • 上一页
  • 目录
  • 相关
  • 下一页

1．造影检查宜于月经干净后5～10天内进行。

2．造影前排空大小便。

3．按医生要求去除衣裤，配合医师进行外阴消毒和阴道冲洗。

4．造影后24小时，需再到医院拍盆腔平片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱造影
  • 当前页：子宫输卵管造影
  • 下一页：CT检查
<<< 返回本书目录
  1. 子宫收缩过强【疾病大全】
  2. 子宫松弛【疾病症状】
  3. 子宫收缩乏力【疾病大全】
  4. 子宫体癌《百病自测》
  5. 子宫收缩不良【疾病症状】
  6. 子宫体癌《妇产科学》
  7. 子宫切除术后会阴疝【疾病大全】
  8. 子宫体疾病《病理学》
  9. 子宫破裂征象【疾病症状】
  10. 子宫脱垂《百病自测》
  11. 子宫破裂【疾病大全】
  12. 子宫脱垂《常见中老年疾病防治》
  13. 子宫破裂《家庭医学百科-医疗康复篇》
  14. 子宫脱垂《妇产科学》
  15. 子宫破裂《妇产科学》
  16. 子宫脱垂《回春录》
  17. 子宫破裂《百病自测》
  18. 子宫脱垂《老年百病防治》
  19. 子宫平滑肌抑制药《药理学》
  20. 子宫脱垂《女科宝鉴》
  21. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  22. 子宫脱垂《中医妇科学》
  23. 子宫平滑肌兴奋药《药理学》
  24. 子宫脱垂《自我调养巧治病》
  25. 子宫平滑肌肉瘤【疾病大全】
  26. 子宫脱垂【疾病大全】
  27. 子宫平滑肌瘤临床路径（2009版）《病种临床路径》
  28. 子宫脱垂【中药主治】
  29. 子宫内膜增生性病变【疾病症状】
  30. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  1. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  2. 子宫收缩过强《妇产科学》
  3. 子宫体癌《百病自测》
  4. 子宫收缩乏力《妇产科学》
  5. 子宫体癌《妇产科学》
  6. 子宫收缩乏力《手穴手纹诊治》
  7. 子宫脱出《外科大成》
  8. 子宫收缩不协调《妇产科学》
  9. 子宫脱出《竹林女科证治》
  10. 子宫韧带《妇产科学》
  11. 子宫脱垂《常见中老年疾病防治》
  12. 子宫破裂《妇产科学》
  13. 子宫脱垂《家庭医学百科·预防保健篇》
  14. 子宫破裂《百病自测》
  15. 子宫脱垂《百病自测》
  16. 子宫破裂《家庭医学百科-医疗康复篇》
  17. 子宫脱垂《气功外气疗法》
  18. 子宫破裂《急诊医学》
  19. 子宫脱垂《老年百病防治》
  20. 子宫平滑肌抑制药《药理学》
  21. 子宫脱垂《自我调养巧治病》
  22. 子宫平滑肌兴奋药《药理学》
  23. 子宫脱垂《中医词典》
  24. 子宫内膜周期性变化《组织学与胚胎学》
  25. 子宫脱垂《回春录》
  26. 子宫内膜增生症《病理学》
  27. 子宫脱垂《中医妇科学》
  28. 子宫内膜增生不孕《古代房中秘方》
  29. 子宫脱垂《妇产科学》
  30. 子宫内膜异位症《妇产科学》
  31. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》


CT检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

CT检查

CT检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前须将详细病史及各种检查结果告知CT医生，如有自己保存的X线片等资料需交给CT医生以供参考。

2．要向医生说明病人有无药物过敏情况，是否患有哮喘、荨麻疹等过敏性疾病。

3．去除检查部位衣物包括带有金属物质的内衣和各种物品：如头饰、发夹、耳环、项链、钱币、皮带和钥匙等。

4．检查前禁食4小时。腹部扫描者，在检查前1周内不能作钡剂造影；前3天内不能作其他各种腹部脏器的造影；前2天内不服泻剂，少食水果、蔬菜、豆制品等多渣、易产气的食物。

5．检查时听从技术人员的指导，保持体位不动，配合检查进行平静呼吸、屏气等。

6．如作CT增强扫描或儿童、神志不清者，需有健康人陪同。陪同者应穿好CT工作人员提供的X线防护服。

7．CT增强扫描如用国产造影剂，需作静脉注射造影剂碘过敏试验，20分钟后无反应，方可进行检查。无论使用何种造影剂，在检查完毕后均要观察半小时后才可离开。

8．CT机上配有对讲机，在检查中如有不适，或发生异常情况，应立即告知医生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫输卵管造影
  • 当前页：CT检查
  • 下一页：磁共振成象检查
<<< 返回本书目录
  1. CT机基本结构和工作原理《放射诊断学》
  2. CT检查法概论《放射诊断学》
  3. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  4. CT与MRI诊断《医学影像学》
  5. Creutzfeldt-Jakob病【疾病大全】
  6. C－太《常用化验值及意义》
  7. CO2潴留【疾病症状】
  8. DF-2败血症的皮肤表现【疾病大全】
  9. CM1神经节苷脂贮积症【疾病大全】
  10. DNA的变性与复性《实用免疫细胞与核酸》
  11. Chance骨折【疾病大全】
  12. DNA的二级结构与功能《生物化学与分子生物学》
  13. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  14. DNA的复制《生物化学与分子生物学》
  15. CD4+T细胞介导的细胞免疫《医学免疫学》
  16. DNA的克隆《动脉粥样硬化》
  17. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  18. DNA的克隆与序列测定《动脉粥样硬化》
  19. Castleman病【疾病大全】
  20. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  21. C5功能不全综合征【疾病大全】
  22. DNA的三级结构与功能《生物化学与分子生物学》
  23. B细胞功能的检测《免疫学和免疫学检验》
  24. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  25. B细胞表面标志的检测《免疫学和免疫学检验》
  26. DNA的损伤与修复《生物化学与分子生物学》
  27. B细胞《医学免疫学》
  28. DNA的序列测定《动脉粥样硬化》
  29. B疱疹病毒感染【疾病大全】
  30. DNA的一级结构与功能《生物化学与分子生物学》
  1. CT检查《家庭医学百科-家庭护理篇》
  2. CT机的基本结构《放射诊断学》
  3. CT检查法概论《放射诊断学》
  4. CT机的发展和类型《放射诊断学》
  5. CT检查技术《医学影像学》
  6. CT分析与诊断《医学影像学》
  7. CT图像《放射诊断学》
  8. CT的成像基本原理与设备《医学影像学》
  9. CT图像特点《医学影像学》
  10. CT 机的工作原理《放射诊断学》
  11. CT与MRI诊断《医学影像学》
  12. CSF的临床应用《细胞和分子免疫学》
  13. CT与MRI诊断《医学影像学》
  14. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  15. CT与MRI诊断《医学影像学》
  16. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  17. CT与MRI诊断《医学影像学》
  18. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  19. CT诊断《医学影像学》
  20. CR3（CD11b/CD18）《医学免疫学》
  21. CT诊断《医学影像学》
  22. CR2《医学免疫学》
  23. CT诊断的临床应用《医学影像学》
  24. CR1《医学免疫学》
  25. C－太《常用化验值及意义》
  26. Cotard综合征《神经精神疾病诊断学》
  27. D《金匮悬解》
  28. Costen 氏综合征《神经精神疾病诊断学》
  29. Ｄ《四圣心源》
  30. Collet –Sicard氏综合征《神经精神疾病诊断学》
  31. Ｄ《四圣悬枢》


磁共振成象检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

磁共振成象检查

磁共振成象检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．体内有磁铁类物质者，如装有心脏起搏器、动脉瘤等血管手术后，人工瓣膜，重要器官旁有金属异物残留等和怀孕3个月以内的孕妇，均不能作此检查。

2．要向技术人员说明以下情况：

（1）有无手术史；

（2）有无任何金属或磁性物质植入体内，包括金属节育环等；

（3）有无假牙、电子耳、义眼等；

（4）有无药物过敏；

（5）近期内有无金属异物溅入体内。

3．不要穿着有金属物质的内衣裤，检查头、颈部的病人应在检查前一天洗头，不要擦任何护发用品。

4．检查前需脱去除内衣外的全部衣服，换上磁共振室的检查专用衣服。去除所佩带的金属物品如项链、耳环、手表和戒指等。除去脸上的化妆品和假牙、义眼、眼镜等物品。

5．磁共振检查时间较长，且病人所处的环境幽暗、噪声较大。要有思想准备，不要急躁，不要害怕，要在医师指导下保持体位不动，耐心配合。

6．检查前要向医生提供全部病史、检查资料及所有的X线片、CT片等。

（吴仁民）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：CT检查
  • 当前页：磁共振成象检查
  • 下一页：超声波检查
<<< 返回本书目录
  1. 磁凤丸【方剂大全】
  2. 磁共振成像《医学影像学》
  3. 磁场疗法某些新进展《理疗学》
  4. 磁力对生理的影响《人体使用手册》
  5. 磁贝合剂【方剂大全】
  6. 磁疗（Magnetotherapy）《理疗学》
  7. 慈竹叶【中药大全】
  8. 磁石《本草纲目》完整版
  9. 慈竹箨（图）【中药大全】
  10. 磁石《本草乘雅半偈》
  11. 慈竹箨《本草纲目》完整版
  12. 磁石《本草经解》
  13. 慈竹笋【中药大全】
  14. 磁石《本草图经》
  15. 慈竹茹【中药大全】
  16. 磁石《本草新编》
  17. 慈竹气笋【中药大全】
  18. 磁石《本草易读》
  19. 慈竹沥【中药大全】
  20. 磁石《雷公炮炙论》
  21. 慈竹沥《本草纲目》完整版
  22. 磁石《神农本草经百种录》
  23. 慈竹花【中药大全】
  24. 磁石《药笼小品》
  25. 慈竹根【中药大全】
  26. 磁石《证类本草》
  27. 慈竹【中药大全】
  28. 磁石【中药大全】
  29. 慈云散【方剂大全】
  30. 磁石浸酒【方剂大全】
  1. 磁共振成象检查《家庭医学百科-家庭护理篇》
  2. 磁共振（MRI）成像《神经病学》
  3. 磁共振成像《医学影像学》
  4. 磁锋砭法《中医词典》
  5. 磁共振成像《默克家庭诊疗手册》
  6. 磁场疗法某些新进展《理疗学》
  7. 磁疗《理疗学》
  8. 慈幼论《格致余论》
  9. 磁疗法《康复医学》
  10. 慈幼敬心赋《万氏秘传片玉心书》
  11. 磁砂丸《时方歌括》
  12. 慈鸦《增广和剂局方药性总论》
  13. 磁石《雷公炮炙论》
  14. 慈鸦《证类本草》
  15. 磁石《雷公炮制药性解》
  16. 慈鸦《食疗本草》
  17. 磁石《千金翼方》
  18. 慈石《本草崇原》
  19. 磁石《药笼小品》
  20. 慈石《本草从新》
  21. 磁石《中药炮制》
  22. 慈石《本草纲目》
  23. 磁石《中医词典》
  24. 慈石《神农本草经》
  25. 磁石《本草经集注》
  26. 慈母《证类本草》
  27. 磁石《新修本草》
  28. 慈菇（《本草纲目》）《中医饮食营养学》
  29. 磁石《神农本草经百种录》
  30. 慈菇《滇南本草》
  31. 磁石《吴普本草》


超声波检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

超声波检查

超声波检查

  • 上一页
  • 目录
  • 相关
  • 下一页

A型超声波

（1）妇、产科的病人在检查前需排空小便；

（2）到检查室后听从医生的安排，密切配合。

B型超声波

（1）检查心脏时，应休息片刻后脱鞋平卧于检查床上，解开上衣钮扣，暴露胸部，让医生检查；

（2）检查肝、胆、胰脏器前，应空腹8小时以上，且前一天晚餐不可进油腻食物；

（3）病人如同时要作胃肠、胆道X线造影时，超声波检查应在X线造影前进行，或在上述造影3天后进行；

（4）如检查盆腔的子宫及其附件、膀胱、前列腺等脏器时，检查前需保留膀胱尿液，可在检查前2小时饮开水1000毫升左右，检查前2～4小时不要解小便。

M型超声波　参见B型超声波检查注意事项。

D型超声波　参见B型超声波检查注意事项。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁共振成象检查
  • 当前页：超声波检查
  • 下一页：心电图检查
<<< 返回本书目录
  1. 超声·免疫·肿瘤《免疫与健康》
  2. 超声波疗法（Ultrasonic therapy）《理疗学》
  3. 超敏反应《医学免疫学》
  4. 超声成像《医学影像学》
  5. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  6. 超声间动电疗法《理疗学》
  7. 超短波疗法（Ultrashort wave therapy）《理疗学》
  8. 超声药物透入疗法（或称声透疗法）《理疗学》
  9. 超雌【疾病症状】
  10. 超声药物雾化吸入疗法《理疗学》
  11. 抄复论《松峰说疫》
  12. 超声诊断《物理诊断学》
  13. 畅中汤【方剂大全】
  14. 超声治癌《理疗学》
  15. 畅中散【方剂大全】
  16. 超雄【疾病症状】
  17. 畅郁汤【方剂大全】
  18. 巢氏论针眼候《秘传眼科龙木论》
  19. 畅卫舒中汤【方剂大全】
  20. 朝服《本草纲目》完整版
  21. 畅卫豁痰汤【方剂大全】
  22. 朝贵秘授神妙紫金丸【方剂大全】
  23. 畅通经络《中医养生学》
  24. 朝食暮吐《女科百问》
  25. 畅肝清痢汤【方剂大全】
  26. 朝食暮吐【方剂主治】
  27. 畅肺饮【方剂大全】
  28. 朝天罐【中药大全】
  29. 畅春丹《毓麟验方》
  30. 朝天子【中药大全】
  1. 超声波检查《家庭医学百科-家庭护理篇》
  2. 超声·免疫·肿瘤《免疫与健康》
  3. 超声波疗法《康复医学》
  4. 超敏反应《医学免疫学》
  5. 超声波疗法《理疗学》
  6. 超抗原《医学免疫学》
  7. 超声成像《医学影像学》
  8. 超距发功手法《气功外气疗法》
  9. 超声的概念《物理诊断学》
  10. 超二级结构和结构域《生物化学与分子生物学》
  11. 超声的物理特性《物理诊断学》
  12. 绰法《中医词典》
  13. 超声间动电疗法《理疗学》
  14. 绰尔济《中医词典》
  15. 超声心动图《默克家庭诊疗手册》
  16. 抄复论《松峰说疫》
  17. 超声心动图检查《心脏病学》
  18. 畅通气道和改善通气《病理生理学》
  19. 超声心动图诊断《医学影像学》
  20. 畅通经络《中医养生学》
  21. 超声药物透入疗法（或称声透疗法）《理疗学》
  22. 畅春丹《毓麟验方》
  23. 超声药物雾化吸入疗法《理疗学》
  24. 常住菌群《默克家庭诊疗手册》
  25. 超声与超声波《医学微生物学》
  26. 常治法《石室秘录》
  27. 超声诊断《物理诊断学》
  28. 常镇道刘公治效《仿寓意草》
  29. 超声诊断基础《物理诊断学》
  30. 常用贮存液的配制《实用免疫细胞与核酸》
  31. 超声诊断术语《物理诊断学》


心电图检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

心电图检查

心电图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前不能饱饮、饱食、吃冷饮和抽烟，需要平静休息20分钟。

2．检查时要睡平，全身肌肉放松，平稳呼吸，保持安静，切勿讲话或移动体位。

3．过去做过心电图的，应把以往报告或记录交给医生。

如正在服用洋地黄、钾盐、钙类及抗心律失常的药物，应告诉医生。

4．检查时，如涂有电极膏，检查毕可用卫生纸擦掉。

根据病情若需作心电图运动试验，还应注意以下几点：

（1）进餐前后1小时，不宜作运动试验；

（2）进行性或新近发作心绞痛、急性心肌梗塞后1年内、充血性心力衰竭、严重高血压、左心室肥大、左束支传导阻滞、预激综合征、休息时也有明显心肌缺血、年老体弱、行动不便等均禁忌作运动试验；

（3）如在运动试验中，病人发生心绞痛或冷汗不止，应立即停止，并请医生及时处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：超声波检查
  • 当前页：心电图检查
  • 下一页：脑电图检查
<<< 返回本书目录
  1. 心电图基本知识《物理诊断学》
  2. 心电图异常【疾病症状】
  3. 心电图的分析方法及临床应用《物理诊断学》
  4. 心电向量概念《物理诊断学》
  5. 心电图导联及心电轴《物理诊断学》
  6. 心动过缓《家庭医学百科-自救互救篇》
  7. 心胆草【中药大全】
  8. 心动过缓【疾病症状】
  9. 心掣《圣济总录》
  10. 心动过速《家庭医学百科-自救互救篇》
  11. 心部（手少阴属脏）《笔花医镜》
  12. 心动过速【疾病症状】
  13. 心不干【中药大全】
  14. 心动过速性心肌病【疾病大全】
  15. 心搏漏跳【疾病症状】
  16. 心动悸《伤寒捷诀》
  17. 心病不安《医法圆通》
  18. 心-耳综合征【疾病大全】
  19. 心病《千金翼方》
  20. 心烦《普济方·针灸》
  21. 心病《急救良方》
  22. 心烦《血证论》
  23. 心病《丹溪治法心要》
  24. 心烦【中药主治】
  25. 心痹《圣济总录》
  26. 心烦不安【方剂主治】
  27. 心背彻痛方《外台秘要》
  28. 心烦不得眠《药症忌宜》
  29. 心包转移瘤【疾病大全】
  30. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  1. 心电图检查《家庭医学百科-家庭护理篇》
  2. 心电图基本知识《物理诊断学》
  3. 心电图检查《心脏病学》
  4. 心电图各波的形成《物理诊断学》
  5. 心电向量与心电图的关系《物理诊断学》
  6. 心电图负荷试验《物理诊断学》
  7. 心电向量与综合心电向量《物理诊断学》
  8. 心电图分析方法《物理诊断学》
  9. 心电轴及心脏转位《物理诊断学》
  10. 心电图的临床应用《物理诊断学》
  11. 心疔《中医词典》
  12. 心电图的测量方法《物理诊断学》
  13. 心动《医学纲目》
  14. 心电图导联《物理诊断学》
  15. 心动过缓《家庭医学百科-自救互救篇》
  16. 心电图《默克家庭诊疗手册》
  17. 心动过速《家庭医学百科-自救互救篇》
  18. 心电生理学《急诊医学》
  19. 心动悸《中医名词词典》
  20. 心电传导系统《物理诊断学》
  21. 心动悸《中医词典》
  22. 心电产生的原理《物理诊断学》
  23. 心动悸《伤寒捷诀》
  24. 心的前戏与身的前戏《玉房秘诀》
  25. 心动周期的概念《生理学》
  26. 心导管术《默克家庭诊疗手册》
  27. 心动周期中心房压力的变化《生理学》
  28. 心导管检查和选择性心血管造影《心脏病学》
  29. 心恶热《中医名词词典》
  30. 心疸《中医词典》
  31. 心恶热《中医词典》


脑电图检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

脑电图检查

脑电图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前24小时停服一切药物。禁饮咖啡、浓茶和酒。

如果不宜停药的病人，应该在检查前向医生说明用药的名称和剂量。

2．检查前一天宜将头发稍许理短并洗涤干净（不可搽油、吹风），雨天检查应保持头发干燥。

3．检查当天须用早餐，不宜空腹检查。不能进食者可口服糖开水（白糖50克）。

4．儿童或躁动不安的病人，医生会给予镇静剂，待睡眠后再检查。

5．检查时，要与医生密切配合，并按医生要求完成各项规定的动作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心电图检查
  • 当前页：脑电图检查
  • 下一页：胃电图检查
<<< 返回本书目录
  1. 脑电波的改变【疾病症状】
  2. 脑动静脉畸形【疾病大全】
  3. 脑的三个基本机能联合区《医学心理学》
  4. 脑动脉硬化《赵绍琴临证验案精选》
  5. 脑的高级功能和脑电图《生理学》
  6. 脑动脉硬化《自我调养巧治病》
  7. 脑的发生《组织学与胚胎学》
  8. 脑动脉硬化伴发的精神障碍【疾病大全】
  9. 脑得生丸【方剂大全】
  10. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  11. 脑得生片【方剂大全】
  12. 脑动脉硬化症《老年百病防治》
  13. 脑代谢的某些特点《生物化学与分子生物学》
  14. 脑动脉硬化症【疾病大全】
  15. 脑挫裂伤【疾病大全】
  16. 脑发《外科启玄》
  17. 脑垂体腺瘤【疾病大全】
  18. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  19. 脑垂体功能异常伴发的精神障碍【疾病大全】
  20. 脑肺吸虫病【疾病大全】
  21. 脑穿通畸形【疾病症状】
  22. 脑风《圣济总录》
  23. 脑出血的急救《现代院外急救手册》
  24. 脑复苏院外技术《现代院外急救手册》
  25. 脑出血【疾病大全】
  26. 脑肝肾综合征【疾病大全】
  27. 脑出血《老年百病防治》
  28. 脑疳《儿科萃精》
  29. 脑充血头疼（一）《医学衷中参西录》
  30. 脑疳《外科理例》
  1. 脑电图检查《家庭医学百科-家庭护理篇》
  2. 脑电图和脑诱发电位《生理学》
  3. 脑顶风《中医词典》
  4. 脑电图的波形《生理学》
  5. 脑顶风《中医词典》
  6. 脑电波形成的机制《生理学》
  7. 脑动脉硬化《赵绍琴临证验案精选》
  8. 脑的三个基本机能联合区《医学心理学》
  9. 脑动脉硬化《自我调养巧治病》
  10. 脑的缺血/再灌注损伤《病理生理学》
  11. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  12. 脑的发生《组织学与胚胎学》
  13. 脑动脉硬化症《老年百病防治》
  14. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  15. 脑发《中医词典》
  16. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  17. 脑发《中医词典》
  18. 脑出血的急救《现代院外急救手册》
  19. 脑发《外科启玄》
  20. 脑出血《神经病学》
  21. 脑发疽《中医词典》
  22. 脑出血《病理学》
  23. 脑发疽《中医词典》
  24. 脑出血《老年百病防治》
  25. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  26. 脑充血头疼（一）《医学衷中参西录》
  27. 脑风《中医名词词典》
  28. 脑充血头疼（三）《医学衷中参西录》
  29. 脑风《圣济总录》
  30. 脑充血头疼（二）《医学衷中参西录》
  31. 脑风《中医词典》


胃电图检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

胃电图检查

胃电图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前应空腹12小时。

2．检查前应避免喝咖啡、浓茶和饮酒。

3．到检查室后宜休息片刻，脱鞋，上检查床仰卧，同时解开腰带暴露中上腹部，并听从医生的指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑电图检查
  • 当前页：胃电图检查
  • 下一页：脑血流图检查
<<< 返回本书目录
  1. 胃电图《胃肠动力检查手册》
  2. 胃丢失蛋白【疾病症状】
  3. 胃疸汤【方剂大全】
  4. 胃窦动力低下【疾病症状】
  5. 胃疸《圣济总录》
  6. 胃窦十二指肠测压《胃肠动力检查手册》
  7. 胃肠粘膜的通透性增高【疾病症状】
  8. 胃窦十二指肠测压《胃肠动力检查手册》
  9. 胃肠炎【中药主治】
  10. 胃窦狭窄【疾病症状】
  11. 胃肠炎《默克家庭诊疗手册》
  12. 胃窦血管扩张症【疾病大全】
  13. 胃肠型食物中毒【疾病大全】
  14. 胃恶性淋巴瘤【疾病大全】
  15. 胃肠型感冒《赵绍琴临证验案精选》
  16. 胃反《圣济总录》
  17. 胃肠型感冒《赵绍琴临证验案精选》
  18. 胃反《杂病广要》
  19. 胃肠型感冒《赵绍琴临证验案精选》
  20. 胃反《证治准绳·杂病》
  21. 胃肠型感冒《赵绍琴临证验案精选》
  22. 胃反【方剂主治】
  23. 胃肠系统病急诊临床药理学《急诊医学》
  24. 胃反方《外台秘要》
  25. 胃肠外营养《临床营养学》
  26. 胃反应性淋巴增生【疾病大全】
  27. 胃肠食物不耐受症【疾病大全】
  28. 胃风《丹溪治法心要》
  29. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  30. 胃风《仁斋直指方论（附补遗）》
  1. 胃电图检查《家庭医学百科-家庭护理篇》
  2. 胃电图《胃肠动力检查手册》
  3. 胃窦十二指肠测压《胃肠动力检查手册》
  4. 胃的运动《生理学》
  5. 胃窦十二指肠测压《胃肠动力检查手册》
  6. 胃的生理功能《临床营养学》
  7. 胃毒小舌《中医词典》
  8. 胃的蠕动《生理学》
  9. 胃毒小舌《喉科指掌》
  10. 胃的容受性舒张《生理学》
  11. 胃反《圣济总录》
  12. 胃的排空及其控制《生理学》
  13. 胃反《中医词典》
  14. 胃的分泌《生理学》
  15. 胃反《杂病广要》
  16. 胃的病变《临床营养学》
  17. 胃反《证治准绳·杂病》
  18. 胃疸《中医词典》
  19. 胃反方一十首《外台秘要》
  20. 胃疸《圣济总录》
  21. 胃反候《诸病源候论》
  22. 胃大部切除术后并发症《普通外科学》
  23. 胃风《圣济总录》
  24. 胃大部切除术《普通外科学》
  25. 胃风《中医词典》
  26. 胃喘《中医词典》
  27. 胃风《医述》
  28. 胃虫病《中医词典》
  29. 胃风《张氏医通》
  30. 胃肠胀气《默克家庭诊疗手册》
  31. 胃风《医学正传》


脑血流图检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

脑血流图检查

脑血流图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前一天起停服血管扩张药物。

2．头部应洗净擦干，绝不能用头油。

3．检查时密切配合，听从医生指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃电图检查
  • 当前页：脑血流图检查
  • 下一页：同位素检查
<<< 返回本书目录
  1. 脑血管意外的饮食调养《老年食养食疗》
  2. 脑血栓【疾病大全】
  3. 脑血管意外《常见中老年疾病防治》
  4. 脑血栓形成【疾病大全】
  5. 脑血管痉挛【疾病症状】
  6. 脑血吸虫病【疾病大全】
  7. 脑血管疾病《自我调养巧治病》
  8. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  9. 脑血管动静脉畸形【疾病症状】
  10. 脑炎病毒《医学微生物学》
  11. 脑血管病的中医食疗《老年食养食疗》
  12. 脑炎样改变【疾病症状】
  13. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  14. 脑叶出血 【疾病症状】
  15. 脑血管病(cerebral vascular diseases)《神经病学》
  16. 脑占位性病变【疾病症状】
  17. 脑性瘫痪综合征【疾病大全】
  18. 脑真菌性肉芽肿【疾病大全】
  19. 脑性瘫痪【疾病大全】
  20. 脑震荡【疾病大全】
  21. 脑性瘫痪《默克家庭诊疗手册》
  22. 脑震荡的急救《现代院外急救手册》
  23. 脑型血吸虫病【疾病大全】
  24. 脑肿瘤《家庭医学百科-医疗康复篇》
  25. 脑型疟疾【疾病大全】
  26. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  27. 脑型肺吸虫病【疾病大全】
  28. 脑猪囊尾蚴病【疾病大全】
  29. 脑细胞脱水【疾病症状】
  30. 脑蛛网膜下腔出血【疾病大全】
  1. 脑血流图检查《家庭医学百科-家庭护理篇》
  2. 脑血流量的调节《生理学》
  3. 脑血栓形成《神经病学》
  4. 脑血管意外的饮食调养《老年食养食疗》
  5. 脑血吸虫病《神经病学》
  6. 脑血管意外《常见中老年疾病防治》
  7. 脑循环《生理学》
  8. 脑血管疾病《自我调养巧治病》
  9. 脑循环的特点《生理学》
  10. 脑血管病的中医食疗《老年食养食疗》
  11. 脑炎病毒《医学微生物学》
  12. 脑血管病的分类《神经病学》
  13. 脑痈《中医词典》
  14. 脑血管病《神经病学》
  15. 脑痈《中医词典》
  16. 脑血管病《神经精神疾病诊断学》
  17. 脑痈《丹台玉案》
  18. 脑血管病《临床营养学》
  19. 脑痈秘方《华佗神方》
  20. 脑宣方《儒门事亲》
  21. 脑诱发电位《生理学》
  22. 脑性瘫痪《默克家庭诊疗手册》
  23. 脑长头大《中医词典》
  24. 脑型放射病治疗《核、化学武器损伤》
  25. 脑长头大《中医词典》
  26. 脑型放射病《核、化学武器损伤》
  27. 脑震荡的急救《现代院外急救手册》
  28. 脑泻《中医词典》
  29. 脑蒸《中医词典》
  30. 脑泻《中医词典》
  31. 脑蒸《中医词典》


同位素检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

同位素检查

同位素检查

  • 上一页
  • 目录
  • 相关
  • 下一页

检查时需要口服或静脉注射放射性核素药物。口服病人一定要遵照医嘱，按时按量服药，不能少服或随便丢弃。病人在检查后，应该多饮开水或口服维素生C，对身体有一定好处。一些常用检查方法的注意事项：

甲状腺吸131碘试验

用以诊断甲状腺素功能和疾病。病人在检查前2～4周需要停食海带、紫菜或海蜇，停用中药昆布、海藻、牡蛎或鳖甲等。停用含碘、溴的药物、抗甲状腺药物、激素类药物、抗结核类药物，如三溴片，丙基硫氧嘧啶、甲状腺片、泼尼松、异丙肼和利福平等。近期做过口服或静脉碘剂造影的病人应该告诉医生，改期检查。

肾图检查对于诊断肾性高血压，尿路梗阻和移植肾的存活等均有所帮助。

被检查的病人可以正常饮水，但不能饮茶和咖啡，不得服用利尿剂，如双氢克脲塞，速尿等。

放射免疫分析目前已应用于甲种胎儿球蛋白、皮质醇、地高辛、胃泌素等的含量测定。病人不必服用放射性药物，仅取出极少量的血液（静脉血）或尿液等供检测即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑血流图检查
  • 当前页：同位素检查
  • 下一页：纤维支气管镜检查
<<< 返回本书目录
  1. 同位素32磷吸收试验阳性【疾病症状】
  2. 同向偏盲【疾病症状】
  3. 同天符《脉诀汇辨》
  4. 同向性偏盲【疾病症状】
  5. 同岁会《脉诀汇辨》
  6. 同形鳞毛蕨【中药大全】
  7. 同身尺寸《针灸素难要旨》
  8. 同型胱氨酸尿症【疾病大全】
  9. 同伤寒十二证《医宗金鉴》
  10. 同性恋【疾病症状】
  11. 同类勿药章《韩氏医通》
  12. 同样年纪《趣味中医》
  13. 同病各发《校注医醇剩义》
  14. 同源与潜病《中医疾病预测》
  15. 通治诸积《济阴纲目》
  16. 同治法《石室秘录》
  17. 通治诸般恶虫咬《医学纲目》
  18. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  19. 通治法《石室秘录》
  20. 茼蒿《本草纲目》完整版
  21. 通治部《本草易读》
  22. 茼蒿《本草求真》
  23. 通治《万病回春》
  24. 茼蒿《食物疗法》
  25. 通治《寿世保元》
  26. 茼蒿【中药大全】
  27. 通治《寿世保元》
  28. 茼蒿菜《滇南本草》
  29. 通治《古今医鉴》
  30. 桐《本草纲目》完整版
  1. 同位素检查《家庭医学百科-家庭护理篇》
  2. 同位素的选择《实用免疫细胞与核酸》
  3. 同位素示踪方法《中国幽门螺杆菌研究》
  4. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  5. 同位素示踪术《组织学与胚胎学》
  6. 同天化《中医词典》
  7. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  8. 同天符《脉诀汇辨》
  9. 同样年纪《趣味中医》
  10. 同天符《中医词典》
  11. 同阴之脉《中医词典》
  12. 同岁会《脉诀汇辨》
  13. 同源导入近交系《实验动物科学》
  14. 同岁会《中医词典》
  15. 同源与潜病《中医疾病预测》
  16. 同身寸说《类经图翼》
  17. 同源与潜病预测《中医疾病预测》
  18. 同身寸《中医词典》
  19. 同源与脏象《中医疾病预测》
  20. 同身寸《中医名词词典》
  21. 同者逆之《中医词典》
  22. 同身尺寸《针灸素难要旨》
  23. 同者盛之《中医词典》
  24. 同伤寒十二证《医宗金鉴》
  25. 同质与变异《预防医学》
  26. 同情相怜《医学心理学》
  27. 同治法《石室秘录》
  28. 同气异形《中医词典》
  29. 同种限制因子《细胞和分子免疫学》
  30. 同气散《医学心悟》
  31. 茼蒿《食物疗法》


纤维支气管镜检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

纤维支气管镜检查

纤维支气管镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前4小时禁食，前半小时要注射阿托品针剂，服用镇静药。应把有关胸部X线片带上交给医生以供参考。

2．检查时要取下活动假牙，密切配合医生插管，要始终咬紧牙垫，不要紧张，全身放松，平静呼吸，不得随意移动体位。

3．检查后2小时内不能进食。

4．检查后少数病人可能有少量痰血、咳嗽、低热等，不需要特殊处理，休息1～2天会自行消失。若有大咯血或剧烈疼痛时，立即去医院检查。

5．身体严重虚弱，心肺功能不全，严重心脏病及高血压，主动脉瘤者禁忌做检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：同位素检查
  • 当前页：纤维支气管镜检查
  • 下一页：纤维胃镜检查
<<< 返回本书目录
  1. 纤维支气管镜检查《物理诊断学》
  2. 纤枝山柑【中药大全】
  3. 纤维增生症《临床激光治疗学》
  4. 籼《本草纲目》图文版
  5. 纤维性修复《病理学》
  6. 籼米【中药大全】
  7. 纤维性骨炎【疾病大全】
  8. 莶薢金银散【方剂大全】
  9. 纤维性钙化结节【疾病症状】
  10. 莶至阴汤【方剂大全】
  11. 纤维胃镜检查《物理诊断学》
  12. 掀肿膏【方剂大全】
  13. 纤维胃镜的结构和性能简介《临床激光治疗学》
  14. 酰胺《医用化学》
  15. 纤维渗出物【疾病症状】
  16. 鲜包菜饴糖汁【方剂大全】
  17. 纤维软骨间质瘤【疾病大全】
  18. 鲜橙汁冲米酒【方剂大全】
  19. 纤维肉瘤【疾病大全】
  20. 鲜地黄【中药大全】
  21. 纤维内镜的原理性能及类型《物理诊断学》
  22. 鲜地黄汁《保健药膳》
  23. 纤维毛囊瘤【疾病大全】
  24. 鲜冬瓜叶【方剂大全】
  25. 纤维瘤病【疾病大全】
  26. 鲜红斑痣【疾病症状】
  27. 纤维瘤《临床激光治疗学》
  28. 鲜红色淡红色《麻科活人全书》
  29. 纤维瘤《临床激光治疗学》
  30. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  1. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  2. 纤维支气管镜检查《物理诊断学》
  3. 籼《本草纲目》
  4. 纤维增生症《临床激光治疗学》
  5. 掀针《中医词典》
  6. 纤维性修复《病理学》
  7. 酰胺的构造和命名《医用化学》
  8. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  9. 酰胺的性质《医用化学》
  10. 纤维胃镜检查《物理诊断学》
  11. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  12. 纤维胃镜的结构和性能简介《临床激光治疗学》
  13. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  14. 纤维软骨《组织学与胚胎学》
  15. 酰卤、酸酐、酯的构造和命名《医用化学》
  16. 纤维内镜的原理性能及类型《物理诊断学》
  17. 酰卤、酸酐、酯的化学性质《医用化学》
  18. 纤维瘤《家庭医学百科-医疗康复篇》
  19. 酰卤、酸酐、酯的物理性质《医用化学》
  20. 纤维瘤《临床激光治疗学》
  21. 锨板子骨《中医词典》
  22. 纤维瘤《临床激光治疗学》
  23. 鲜地黄汁《保健药膳》
  24. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  25. 鲜红色淡红色《麻科活人全书》
  26. 纤维结肠镜检查《物理诊断学》
  27. 鲜角膏《外科全生集》
  28. 纤维肌痛综合征《默克家庭诊疗手册》
  29. 鲜莲子鸡丁《保健药膳》
  30. 纤维喉镜检查法《耳鼻咽喉外科学》
  31. 鲜蘑鹿冲《保健药膳》


纤维胃镜检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

纤维胃镜检查

纤维胃镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．在进行胃镜检查前，先进行肝功能、乙型肝炎表面抗原（HBsAg）的检查。

2．检查前一天内勿吸烟、饮酒和吃刺激性食物。晚餐吃半流汁饮食，晚10点后禁食。

3．如上午检查者，检查当天早晨禁食，不饮水。如下午检查，上午可饮糖水，但中午必须禁食。

4．如同时预约X线钡餐造影者，则胃镜检查推后3天。如幽门梗阻、胃滞留的病人要在检查前进行洗胃。

5．检查当天应提前半小时到检查室，并应随带有关病史、X线摄片等有关资料。按时肌肉注射阿托品、咽喉部喷洒麻醉药等术前准备工作，病人应密切配合。

6．检查时，脱鞋后屈曲左侧卧于检查床上，解开衣领扣子及裤带，有假牙的要取下。咬住牙垫，不要紧张。插入胃镜后如有不适，可用手示意告诉检查的医生。

7．检查后2小时以上，方可进食温牛奶、豆浆、烂面等流质或半流质的饮食。也可吃些冰砖、雪糕等冷饮。

8．凡进行胃粘膜活检的病人，术后应休息1～2天。术后可有咽痛或声音沙哑，不需作特殊处理。但若有剧烈腹痛、呕血、黑便者，应立即去看医生。

9．患急性扁桃体炎、咽峡炎，改期检查。患有高血压病、冠心病、心律不齐、食管静脉曲张、主动脉瘤或严重衰弱的病人等，应由医生决定，可否作胃镜检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纤维支气管镜检查
  • 当前页：纤维胃镜检查
  • 下一页：纤维结肠镜检查
<<< 返回本书目录
  1. 纤维胃镜检查《物理诊断学》
  2. 纤维性钙化结节【疾病症状】
  3. 纤维胃镜的结构和性能简介《临床激光治疗学》
  4. 纤维性骨炎【疾病大全】
  5. 纤维渗出物【疾病症状】
  6. 纤维性修复《病理学》
  7. 纤维软骨间质瘤【疾病大全】
  8. 纤维增生症《临床激光治疗学》
  9. 纤维肉瘤【疾病大全】
  10. 纤维支气管镜检查《物理诊断学》
  11. 纤维内镜的原理性能及类型《物理诊断学》
  12. 纤枝山柑【中药大全】
  13. 纤维毛囊瘤【疾病大全】
  14. 籼《本草纲目》图文版
  15. 纤维瘤病【疾病大全】
  16. 籼米【中药大全】
  17. 纤维瘤《临床激光治疗学》
  18. 莶薢金银散【方剂大全】
  19. 纤维瘤《临床激光治疗学》
  20. 莶至阴汤【方剂大全】
  21. 纤维瘤《家庭医学百科-医疗康复篇》
  22. 掀肿膏【方剂大全】
  23. 纤维结构不良【疾病症状】
  24. 酰胺《医用化学》
  25. 纤维结肠镜检查《物理诊断学》
  26. 鲜包菜饴糖汁【方剂大全】
  27. 纤维肌痛综合症【疾病大全】
  28. 鲜橙汁冲米酒【方剂大全】
  29. 纤维肌痛综合征【疾病大全】
  30. 鲜地黄【中药大全】
  1. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  2. 纤维胃镜检查《物理诊断学》
  3. 纤维性修复《病理学》
  4. 纤维胃镜的结构和性能简介《临床激光治疗学》
  5. 纤维增生症《临床激光治疗学》
  6. 纤维软骨《组织学与胚胎学》
  7. 纤维支气管镜检查《物理诊断学》
  8. 纤维内镜的原理性能及类型《物理诊断学》
  9. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  10. 纤维瘤《家庭医学百科-医疗康复篇》
  11. 籼《本草纲目》
  12. 纤维瘤《临床激光治疗学》
  13. 掀针《中医词典》
  14. 纤维瘤《临床激光治疗学》
  15. 酰胺的构造和命名《医用化学》
  16. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  17. 酰胺的性质《医用化学》
  18. 纤维结肠镜检查《物理诊断学》
  19. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  20. 纤维肌痛综合征《默克家庭诊疗手册》
  21. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  22. 纤维喉镜检查法《耳鼻咽喉外科学》
  23. 酰卤、酸酐、酯的构造和命名《医用化学》
  24. 纤维腹腔镜检查《物理诊断学》
  25. 酰卤、酸酐、酯的化学性质《医用化学》
  26. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  27. 酰卤、酸酐、酯的物理性质《医用化学》
  28. 纤维蛋白原降解产物《常用化验值及意义》
  29. 锨板子骨《中医词典》
  30. 纤维蛋白溶解药《药理学》
  31. 鲜地黄汁《保健药膳》


纤维结肠镜检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

纤维结肠镜检查

纤维结肠镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前一天晚餐进半流质饮食（面条、粥），不可进食纤维素多的食物（蔬菜）。睡前服用配给的轻泻药。

2．检查当天早晨禁食，早晨6时口服25％甘露醇250毫升后，再口服温开水1200毫升（约3茶杯）。检查前1小时，到达医院进行清洁灌肠。精神紧张的病人可以要求医生给予镇静剂。

3．检查当天必须有亲属陪同。必须带上配备的杜冷丁50毫克，阿托品0．5毫克。

4．若同时预约X线钡餐检查，则肠镜检查须推迟3天进行。

5．女病人在月经期，有直肠、乙状结肠狭窄，肠道急性炎症，急性腹泻的病人应停止肠镜检查。

6．检查时，病人不能随意移动体位。有不适时，可张口深呼吸。

7．检查后，应休息1～2小时。取活检者，3天内避免作剧烈活动，不能做钡剂灌肠造影。如有剧烈腹痛、便血等应去医院紧急处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纤维胃镜检查
  • 当前页：纤维结肠镜检查
  • 下一页：膀胱镜检查
<<< 返回本书目录
  1. 纤维结肠镜检查《物理诊断学》
  2. 纤维结构不良【疾病症状】
  3. 纤维肌痛综合症【疾病大全】
  4. 纤维瘤《家庭医学百科-医疗康复篇》
  5. 纤维肌痛综合征【疾病大全】
  6. 纤维瘤《临床激光治疗学》
  7. 纤维肌痛症【疾病大全】
  8. 纤维瘤《临床激光治疗学》
  9. 纤维化综合征【疾病大全】
  10. 纤维瘤病【疾病大全】
  11. 纤维腹腔镜检查《物理诊断学》
  12. 纤维毛囊瘤【疾病大全】
  13. 纤维蛋白原降解产物（FDP）《常用化验值及意义》
  14. 纤维内镜的原理性能及类型《物理诊断学》
  15. 纤维蛋白溶解药《药理学》
  16. 纤维肉瘤【疾病大全】
  17. 纤毛上皮细胞损伤脱落【疾病症状】
  18. 纤维软骨间质瘤【疾病大全】
  19. 纤毛清除功能障碍【疾病症状】
  20. 纤维渗出物【疾病症状】
  21. 纤毛婆婆纳【中药大全】
  22. 纤维胃镜的结构和性能简介《临床激光治疗学》
  23. 纤毛结构缺陷【疾病症状】
  24. 纤维胃镜检查《物理诊断学》
  25. 纤毛虫《人体寄生虫学》
  26. 纤维性钙化结节【疾病症状】
  27. 纤花千金藤【中药大全】
  28. 纤维性骨炎【疾病大全】
  29. 纤花耳草【中药大全】
  30. 纤维性修复《病理学》
  1. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  2. 纤维结肠镜检查《物理诊断学》
  3. 纤维瘤《临床激光治疗学》
  4. 纤维肌痛综合征《默克家庭诊疗手册》
  5. 纤维瘤《临床激光治疗学》
  6. 纤维喉镜检查法《耳鼻咽喉外科学》
  7. 纤维瘤《家庭医学百科-医疗康复篇》
  8. 纤维腹腔镜检查《物理诊断学》
  9. 纤维内镜的原理性能及类型《物理诊断学》
  10. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  11. 纤维软骨《组织学与胚胎学》
  12. 纤维蛋白原降解产物《常用化验值及意义》
  13. 纤维胃镜的结构和性能简介《临床激光治疗学》
  14. 纤维蛋白溶解药《药理学》
  15. 纤维胃镜检查《物理诊断学》
  16. 纤维蛋白溶解机理《生物化学与分子生物学》
  17. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  18. 纤维蛋白溶解《生物化学与分子生物学》
  19. 纤维性修复《病理学》
  20. 纤维蛋白溶解《生理学》
  21. 纤维增生症《临床激光治疗学》
  22. 纤维《组织学与胚胎学》
  23. 纤维支气管镜检查《物理诊断学》
  24. 纤溶抑制物《生物化学与分子生物学》
  25. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  26. 纤毛虫《人体寄生虫学》
  27. 籼《本草纲目》
  28. 先治法《石室秘录》
  29. 掀针《中医词典》
  30. 先哲治验《原机启微》
  31. 酰胺的构造和命名《医用化学》


膀胱镜检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

膀胱镜检查

膀胱镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．检查前病人须洗净外生殖器、会阴部。临检查前要排空大小便。

2．精神紧张的病人可以要求医生给予镇静剂。

3．检查插镜时，病人要作深呼吸，帮助肌肉放松，以配合插管。

4．检查后，不要马上单独站立、行走，特别是老年人，应卧床休息2～3小时。病人尽量多饮开水，注意保暖。

5．检查后有膀胱胀痛、烧灼感的病人可以热敷以减轻疼痛。有持续的肉眼血尿或不能小便、频繁呕吐的病人，应及时请医生处理。

（王信强）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纤维结肠镜检查
  • 当前页：膀胱镜检查
  • 下一页：腹腔镜检查
<<< 返回本书目录
  1. 膀胱痉挛【疾病症状】
  2. 膀胱咳《临证实验录》
  3. 膀胱颈挛缩【疾病大全】
  4. 膀胱咳【疾病大全】
  5. 膀胱经足太阳寒壬水《儒门事亲》
  6. 膀胱鳞状细胞癌【疾病大全】
  7. 膀胱经文《医宗金鉴》
  8. 膀胱瘘【疾病大全】
  9. 膀胱经文《刺灸心法要诀》
  10. 膀胱门《幼科切要》
  11. 膀胱经图（注）《厘正按摩要术》
  12. 膀胱尿道异物【疾病大全】
  13. 膀胱经歌《医宗金鉴》
  14. 膀胱排空不全【疾病症状】
  15. 膀胱经《医学指归》
  16. 膀胱膨隆【疾病症状】
  17. 膀胱结石【中药主治】
  18. 膀胱平滑肌瘤【疾病大全】
  19. 膀胱结石【疾病大全】
  20. 膀胱平滑肌肉瘤【疾病大全】
  21. 膀胱结石【疾病症状】
  22. 膀胱葡萄状肉瘤【疾病大全】
  23. 膀胱结石《泌尿外科学》
  24. 膀胱七【中药大全】
  25. 膀胱结石《临床激光治疗学》
  26. 膀胱气《普济方·针灸》
  27. 膀胱结核【疾病大全】
  28. 膀胱气《针灸资生经》
  29. 膀胱结核【疾病症状】
  30. 膀胱气痛《幼科铁镜》
  1. 膀胱镜检查《家庭医学百科-家庭护理篇》
  2. 膀胱经足太阳寒壬水《儒门事亲》
  3. 膀胱咳《中医名词词典》
  4. 膀胱经循行歌《刺灸心法要诀》
  5. 膀胱咳《临证实验录》
  6. 膀胱经循行歌《医宗金鉴》
  7. 膀胱咳《中医词典》
  8. 膀胱经穴歌《刺灸心法要诀》
  9. 膀胱落下《竹林女科证治》
  10. 膀胱经穴歌《医宗金鉴》
  11. 膀胱门《幼科切要》
  12. 膀胱经虚实病候《寿世保元》
  13. 膀胱膨出、尿道膨出《妇产科学》
  14. 膀胱经文《刺灸心法要诀》
  15. 膀胱气《中医词典》
  16. 膀胱经文《医宗金鉴》
  17. 膀胱气《普济方·针灸》
  18. 膀胱经图（注）《厘正按摩要术》
  19. 膀胱气《针灸资生经》
  20. 膀胱经歌《外科心法要诀》
  21. 膀胱气闭《中医名词词典》
  22. 膀胱经歌《医宗金鉴》
  23. 膀胱气闭《中医词典》
  24. 膀胱经分寸歌（续）《医宗金鉴》
  25. 膀胱气痛《中医词典》
  26. 膀胱经分寸歌《刺灸心法要诀》
  27. 膀胱气痛《幼科铁镜》
  28. 膀胱经分寸歌《医宗金鉴》
  29. 膀胱腔内肿瘤《临床激光治疗学》
  30. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  31. 膀胱上口论《吴医汇讲》


腹腔镜检查_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

腹腔镜检查

腹腔镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

腹腔镜和子宫镜、膀胱镜、胃镜、肠镜等一样，也是一种内窥镜，然而，它能直接观察的范围却大得多，包括腹腔、盆腔内的各种脏器和组织。女性内生殖器位于盆腔，所以，目前常用腹腔镜协助诊断、治疗或处理下列一些疾病与问题：

不孕症主要用以观察输卵管形态、周围有无粘连，伞端是否闭锁；观察卵巢形态、有无粘连、有无排卵征象，且可同时施行分离粘连、扩张输卵管伞端等小手术。此外，尚可通过腹腔镜吸取卵巢内卵子以进行体外受精，培育“试管婴儿”。

子宫内膜异位症常藉以明确诊断。如窥见散在病灶，可酌情电凝毁损；若发现卵巢已有内膜异位囊肿，可先抽吸囊液，再注入药物破坏囊壁。

闭经原发性闭经者，腹腔镜检查可了解内生殖器情况，有无发育异常，必要时，进行卵巢活组织检查。继发性闭经者，腹腔镜检查有助于寻找原因，是否卵巢有多囊、早衰、结核等病变，需要时，作活组织检查。

宫外孕高度怀疑宫外孕而诊断困难时，行腹腔镜检查既可明确诊断又可进行治疗。如为未破裂型输卵管妊娠，可同时取出胚胎或局部注药以灭胎。

计划生育输卵管绝育术是妇科最常进行的腹腔镜手术。此外，尚可在直视下取出移位至腹腔内的宫内节育器。

和剖腹手术相比，腹腔镜检查简单得多。国内一般都在脐孔周围局部浸润麻醉下进行。倘若患者精神紧张、有盆腔疼痛和腹膜刺激征象、疑有腹腔内粘连或决定经腹腔镜手术，则改用硬膜外阻滞麻醉。术前仅要求晚间皂水灌肠后禁食8小时，临时排空膀胱。手术全过程包括三个步骤：放置子宫操纵导管；制造气腹；局部麻醉后，在脐部作一长1．5厘米左右的直切口，插入腹腔镜。

由上所述可知腹腔镜检查确实是个小手术，不过，并非人人适宜。盆腔炎急性或亚急性发作时；有弥漫性或结核性腹膜炎、肠梗阻病史；合并严重肺、心血管疾病者，绝对禁忌。过度肥胖、腹部疤痕过多者，相对禁忌。

如果有腹腔镜检查指征、条件适宜，而且由技术熟练的医生操作，病人尽管泰然接受，但要作好思想准备。首先、制造气腹时，亦即穿刺腹腔，注入二氧化碳或一氧化二氮气体时，腹部逐渐膨隆，会越来越“胀”，不过，一般可以耐受。

其次，因局部麻醉镇痛不全，插入腹腔镜后，会有不同程度的不舒服，尤其窥视盆腔移动脏器时，会有牵引感甚至疼痛。

不过，局部麻醉安全，并发症几无，而且术后恶心、呕吐少，恢复快。

检查中的注意事项除遵医嘱外，则同胃镜、膀胱镜和肠镜。

（盛丹菁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱镜检查
  • 当前页：腹腔镜检查
  • 下一页：1月份疾病预测预报
<<< 返回本书目录
  1. 腹腔积液【疾病症状】
  2. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  3. 腹腔积血【疾病症状】
  4. 腹腔脓肿《普通外科学》
  5. 腹腔干动脉瘤【疾病大全】
  6. 腹腔脓肿【疾病大全】
  7. 腹腔感染【疾病症状】
  8. 腹腔妊娠【疾病大全】
  9. 腹腔肺吸虫病【疾病大全】
  10. 腹腔室隔综合征【疾病大全】
  11. 腹腔动脉压迫综合征【疾病大全】
  12. 腹腔消化器官和脾《人体解剖学》
  13. 腹腔穿刺术《物理诊断学》
  14. 腹腔种植【疾病症状】
  15. 腹腔出血【疾病症状】
  16. 腹疝汤【方剂大全】
  17. 腹前外侧壁《人体解剖学》
  18. 腹伤肠出《伤科补要》
  19. 腹破肠出《保婴撮要》
  20. 腹式反常呼吸【疾病症状】
  21. 腹皮痈《医宗金鉴》
  22. 腹水【疾病症状】
  23. 腹皮饮【方剂大全】
  24. 腹水【疾病大全】
  25. 腹皮青黑论《小儿卫生总微论方》
  26. 腹水【中药主治】
  27. 腹皮和中汤【方剂大全】
  28. 腹水草【中药大全】
  29. 腹宁汤【方剂大全】
  30. 腹通谷穴【胸部腹部穴位】
  1. 腹腔镜检查《家庭医学百科-家庭护理篇》
  2. 腹腔干、肠系膜上、下动脉和门静脉的解剖步骤与方法《人体解剖学》
  3. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  4. 腹腔干《人体解剖学》
  5. 腹腔脓肿《默克家庭诊疗手册》
  6. 腹腔穿刺术《物理诊断学》
  7. 腹腔脓肿《普通外科学》
  8. 腹前外侧壁肌《人体解剖学》
  9. 腹腔脓肿《普通外科学》
  10. 腹前外侧壁的神经《人体解剖学》
  11. 腹腔器官的解剖步骤与方法《人体解剖学》
  12. 腹前外侧壁的淋巴管《人体解剖学》
  13. 腹屈《中医词典》
  14. 腹前外侧壁的静脉《人体解剖学》
  15. 腹伤肠出《伤科补要》
  16. 腹前外侧壁的解剖步骤与方法《人体解剖学》
  17. 腹上麻痹《中医词典》
  18. 腹前外侧壁的动脉《人体解剖学》
  19. 腹生虫即《奇效简便良方》
  20. 腹前外侧壁层次《人体解剖学》
  21. 腹水《默克家庭诊疗手册》
  22. 腹前外侧壁层次《人体解剖学》
  23. 腹啼《中医词典》
  24. 腹前壁下份的腹膜皱襞和窝《人体解剖学》
  25. 腹通谷《中医词典》
  26. 腹破肠出《保婴撮要》
  27. 腹通谷《针灸学》
  28. 腹皮痈《外科心法要诀》
  29. 腹痛《物理诊断学》
  30. 腹皮痈《医宗金鉴》
  31. 腹痛《默克家庭诊疗手册》


1月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

1月份疾病预测预报

1月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点天气寒冷、干燥，冰冻常见，雨雪较少。

可能发生或流行的主要疾病及其预防冬春季是甲肝好发季节，学校在放寒假前要对学生进行一次卫生教育。学生在寒假期间要注意饮食卫生和个人卫生，不要去肝炎病家玩耍，以免染上疾病。一旦发生面黄、乏力、吃不下饭，应及时去医院诊治。

流脑发病开始逐渐增多，要注意居室开窗通风，勤晒被褥，儿童尽量少去人多拥挤的公共场所。3～12岁儿童若尚未接种流脑多糖体菌苗，赶快去附近预防接种门诊补种。

1月份仍然是流行性出血热发病季节，预防工作不能放松。

1月份还是江南地区气温最低的月份，是杀灭越冬蚊蝇的最佳时期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹腔镜检查
  • 当前页：1月份疾病预测预报
  • 下一页：2月份疾病预测预报
<<< 返回本书目录
  1. 1无菌试验培养基处方《中国生物制品规程》
  2. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  3. 1岁左右出现进行性面容丑陋【疾病症状】
  4. 21-羟化酶缺陷症【疾病症状】
  5. 1呼吸衰竭判定标准《儿科学》
  6. 21世纪的人口老龄化《老年学》
  7. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  8. 24小时pH监测《胃肠动力检查手册》
  9. 17－羟孕酮《常用化验值及意义》
  10. 24小时pH监测《胃肠动力检查手册》
  11. □陷《医宗金鉴》
  12. 24小时胆汁监测《胃肠动力检查手册》
  13. □填《医宗金鉴》
  14. 2号养胃汤【方剂大全】
  15. □沙《医宗金鉴》
  16. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  17. □乳《医宗金鉴》
  18. 3例痛经的临床治验《名师垂教》
  19. □疮入眼歌《医宗金鉴》
  20. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  21. 〔月廉〕疮《医宗金鉴》
  22. 5－羟色胺（5HT）《常用化验值及意义》
  23. 〔骨翏〕疽、肩风毒《医宗金鉴》
  24. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  25. 〔倍〕癗《医宗金鉴》
  26. Ⅰ型超敏反应《医学免疫学》
  27. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  28. Ⅰ型超敏反应性疾病【疾病大全】
  29. 『气』的调度《人体使用手册》
  30. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  1. 1月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 1无菌试验培养基处方《中国生物制品规程》
  3. 2，3-二磷酸甘油酸（2，3-BPG）支路《生物化学与分子生物学》
  4. 1NUD患者Hp检出率《中国幽门螺杆菌研究》
  5. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  6. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  7. 20世纪物理学发展的启示《思考中医》
  8. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  9. 21世纪的人口老龄化《老年学》
  10. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  11. 24小时pH监测《胃肠动力检查手册》
  12. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  13. 24小时pH监测《胃肠动力检查手册》
  14. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  15. 24小时胆汁监测《胃肠动力检查手册》
  16. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  17. 2Hp的流行病学《中国幽门螺杆菌研究》
  18. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  19. 2Hp的致癌机理《中国幽门螺杆菌研究》
  20. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  21. 2Hp的致病机理《中国幽门螺杆菌研究》
  22. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  23. 2Hp的致病作用《中国幽门螺杆菌研究》
  24. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  25. 2Hp感染的传播方式《中国幽门螺杆菌研究》
  26. 1Hp病原学研究《中国幽门螺杆菌研究》
  27. 2Hp感染的动物模型《中国幽门螺杆菌研究》
  28. 1Hp病因学《中国幽门螺杆菌研究》
  29. 2Hp感染的诊断《中国幽门螺杆菌研究》
  30. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  31. 2Hp感染对胃泌素影响《中国幽门螺杆菌研究》


2月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

2月份疾病预测预报

2月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点气温缓慢回升，天气阴冷，多霜和春雪。

可能发生或流行的主要疾病及其预防春节期间人群往来频繁，接触机会多，容易传播甲型肝炎。一旦患了肝炎应及时去医院隔离治疗，千万不要走亲访友，以免把疾病传染给他人。

天气寒冷，室内活动多，要注意开窗通风，勤晒太阳，预防流脑，猩红热、白喉等呼吸道传染病的发生。

春节期间，生活起居要有规律，避免过度劳累和高度兴奋，饮食要有节制，以清淡为宜，切不可醉酒，尤其是患有冠心病、高血压、脑血管硬化等疾病的人更应倍加注意。

放爆竹尤其要注意外伤和防火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1月份疾病预测预报
  • 当前页：2月份疾病预测预报
  • 下一页：3月份疾病预测预报
<<< 返回本书目录
  1. 2号养胃汤【方剂大全】
  2. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  3. 24小时胆汁监测《胃肠动力检查手册》
  4. 3例痛经的临床治验《名师垂教》
  5. 24小时pH监测《胃肠动力检查手册》
  6. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  7. 24小时pH监测《胃肠动力检查手册》
  8. 5－羟色胺（5HT）《常用化验值及意义》
  9. 21世纪的人口老龄化《老年学》
  10. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  11. 21-羟化酶缺陷症【疾病症状】
  12. Ⅰ型超敏反应《医学免疫学》
  13. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  14. Ⅰ型超敏反应性疾病【疾病大全】
  15. 1无菌试验培养基处方《中国生物制品规程》
  16. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  17. 1岁左右出现进行性面容丑陋【疾病症状】
  18. Ⅰ重量与计量单位《默克家庭诊疗手册》
  19. 1呼吸衰竭判定标准《儿科学》
  20. Ⅱ常用医学检验《默克家庭诊疗手册》
  21. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  22. Ⅱ型超敏反应《医学免疫学》
  23. 17－羟孕酮《常用化验值及意义》
  24. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  25. □陷《医宗金鉴》
  26. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  27. □填《医宗金鉴》
  28. Ⅲ型超敏反应《医学免疫学》
  29. □沙《医宗金鉴》
  30. Ⅲ型超敏反应性疾病【疾病大全】
  1. 2月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 2Hp致癌机制《中国幽门螺杆菌研究》
  3. 30°额枕位（Town氏位）《耳鼻咽喉外科学》
  4. 2Hp与消化性溃疡《中国幽门螺杆菌研究》
  5. 38g、泽粉茶《茶饮保健》
  6. 2Hp与胃粘膜炎症与功能《中国幽门螺杆菌研究》
  7. 3Hp的遗传学研究《中国幽门螺杆菌研究》
  8. 2Hp酶类对胃粘液屏障的破坏作用《中国幽门螺杆菌研究》
  9. 3Hp检测方法进展《中国幽门螺杆菌研究》
  10. 2Hp检测方法研究《中国幽门螺杆菌研究》
  11. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  12. 2Hp感染对胃泌素影响《中国幽门螺杆菌研究》
  13. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  14. 2Hp感染的诊断《中国幽门螺杆菌研究》
  15. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  16. 2Hp感染的动物模型《中国幽门螺杆菌研究》
  17. 3例痛经的临床治验《名师垂教》
  18. 2Hp感染的传播方式《中国幽门螺杆菌研究》
  19. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  20. 2Hp的致病作用《中国幽门螺杆菌研究》
  21. 407车芪茶《茶饮保健》
  22. 2Hp的致病机理《中国幽门螺杆菌研究》
  23. 4Hp的致病机理《中国幽门螺杆菌研究》
  24. 2Hp的致癌机理《中国幽门螺杆菌研究》
  25. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  26. 2Hp的流行病学《中国幽门螺杆菌研究》
  27. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  28. 24小时胆汁监测《胃肠动力检查手册》
  29. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  30. 24小时pH监测《胃肠动力检查手册》
  31. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


3月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

3月份疾病预测预报

3月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点时寒时暖，天气多变，春雨增多，常有春雪和低温晚霜。

可能发生或流行的主要疾病及其预防3月份是甲肝高发月份，肝炎防治工作不能放松，一旦发生肝炎应及时隔离治疗。

3～4月份是流脑、麻疹、风疹、水痘、腮腺炎等呼吸道传染病的好发季节。托儿所、幼儿园要加强晨间检查，发现发热、呕吐、皮肤出疹子、耳垂前下方肿胀（大嘴巴）应及时去医院诊治。孕妇尤应注意预防风疹。

过了惊蛰，冬眠生物苏醒，蚊蝇活动繁殖，抓住有利时机消灭早春第一代蚊蝇是控制蚊蝇密度的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2月份疾病预测预报
  • 当前页：3月份疾病预测预报
  • 下一页：4月份疾病预测预报
<<< 返回本书目录
  1. 3例痛经的临床治验《名师垂教》
  2. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  3. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  4. 5－羟色胺（5HT）《常用化验值及意义》
  5. 2号养胃汤【方剂大全】
  6. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  7. 24小时胆汁监测《胃肠动力检查手册》
  8. Ⅰ型超敏反应《医学免疫学》
  9. 24小时pH监测《胃肠动力检查手册》
  10. Ⅰ型超敏反应性疾病【疾病大全】
  11. 24小时pH监测《胃肠动力检查手册》
  12. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  13. 21世纪的人口老龄化《老年学》
  14. Ⅰ重量与计量单位《默克家庭诊疗手册》
  15. 21-羟化酶缺陷症【疾病症状】
  16. Ⅱ常用医学检验《默克家庭诊疗手册》
  17. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  18. Ⅱ型超敏反应《医学免疫学》
  19. 1无菌试验培养基处方《中国生物制品规程》
  20. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  21. 1岁左右出现进行性面容丑陋【疾病症状】
  22. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  23. 1呼吸衰竭判定标准《儿科学》
  24. Ⅲ型超敏反应《医学免疫学》
  25. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  26. Ⅲ型超敏反应性疾病【疾病大全】
  27. 17－羟孕酮《常用化验值及意义》
  28. Ⅳ型超敏反应《医学免疫学》
  29. □陷《医宗金鉴》
  30. Ⅳ型超敏反应性疾病【疾病大全】
  1. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 3例痛经的临床治验《名师垂教》
  3. 407车芪茶《茶饮保健》
  4. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  5. 4Hp的致病机理《中国幽门螺杆菌研究》
  6. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  7. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  8. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  9. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  10. 3Hp检测方法进展《中国幽门螺杆菌研究》
  11. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  12. 3Hp的遗传学研究《中国幽门螺杆菌研究》
  13. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  14. 38g、泽粉茶《茶饮保健》
  15. 5-氟尿嘧啶《药理学》
  16. 30°额枕位（Town氏位）《耳鼻咽喉外科学》
  17. 5－羟色胺《常用化验值及意义》
  18. 2月份疾病预测预报《家庭医学百科-家庭护理篇》
  19. 5－羟色胺《生物化学与分子生物学》
  20. 2Hp致癌机制《中国幽门螺杆菌研究》
  21. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  22. 2Hp与消化性溃疡《中国幽门螺杆菌研究》
  23. 60年代的重要发现《医学免疫学》
  24. 2Hp与胃粘膜炎症与功能《中国幽门螺杆菌研究》
  25. 6-颈基嘌呤《药理学》
  26. 2Hp酶类对胃粘液屏障的破坏作用《中国幽门螺杆菌研究》
  27. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  28. 2Hp检测方法研究《中国幽门螺杆菌研究》
  29. 70年代的重要发现《医学免疫学》
  30. 2Hp感染对胃泌素影响《中国幽门螺杆菌研究》
  31. 7月份疾病预测预报《家庭医学百科-家庭护理篇》


4月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

4月份疾病预测预报

4月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点本月下旬起，天气转暖、潮湿，多春雨。

可能发生或流行的主要疾病及其预防甲型肝炎发病开始缓慢下降，但预防措施仍不能放松，要注意饮食、饮水和个人卫生。

流脑、麻疹、水痘、腮腺炎等呼吸道传染病好发月份，托儿所、幼儿园要加强晨间检查，发现有发热、呕吐、皮疹、耳垂前下方局部肿胀的孩子应及时去医院诊治。

正值河豚鱼旺汛，误食会引起中毒。水产批发部门要做到在水产品拣净河豚鱼，才能出门；菜场、商店做到河豚鱼不上摊；炊事员不经检查验收的鱼不煮食，居民不购食河豚鱼。

春暖花开，恶狗伤人事件多了起来，要加强犬类管理，一旦发生犬类咬人，应立即正确做好伤口处理，以防狂犬病发生。

4月份是郊县开展乙脑预防接种的月份，凡满1、2足岁的儿童要不失时机去村卫生室或乡卫生院接种乙脑疫苗。

春季是鼠类繁殖期，抓紧这一有利时机灭鼠，可收到事半功倍的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3月份疾病预测预报
  • 当前页：4月份疾病预测预报
  • 下一页：5月份疾病预测预报
<<< 返回本书目录
  1. 3例痛经的临床治验《名师垂教》
  2. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  3. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  4. 5－羟色胺（5HT）《常用化验值及意义》
  5. 2号养胃汤【方剂大全】
  6. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  7. 24小时胆汁监测《胃肠动力检查手册》
  8. Ⅰ型超敏反应《医学免疫学》
  9. 24小时pH监测《胃肠动力检查手册》
  10. Ⅰ型超敏反应性疾病【疾病大全】
  11. 24小时pH监测《胃肠动力检查手册》
  12. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  13. 21世纪的人口老龄化《老年学》
  14. Ⅰ重量与计量单位《默克家庭诊疗手册》
  15. 21-羟化酶缺陷症【疾病症状】
  16. Ⅱ常用医学检验《默克家庭诊疗手册》
  17. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  18. Ⅱ型超敏反应《医学免疫学》
  19. 1无菌试验培养基处方《中国生物制品规程》
  20. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  21. 1岁左右出现进行性面容丑陋【疾病症状】
  22. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  23. 1呼吸衰竭判定标准《儿科学》
  24. Ⅲ型超敏反应《医学免疫学》
  25. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  26. Ⅲ型超敏反应性疾病【疾病大全】
  27. 17－羟孕酮《常用化验值及意义》
  28. Ⅳ型超敏反应《医学免疫学》
  29. □陷《医宗金鉴》
  30. Ⅳ型超敏反应性疾病【疾病大全】
  1. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  3. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  4. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  5. 5-氟尿嘧啶《药理学》
  6. 4Hp的致病机理《中国幽门螺杆菌研究》
  7. 5－羟色胺《常用化验值及意义》
  8. 407车芪茶《茶饮保健》
  9. 5－羟色胺《生物化学与分子生物学》
  10. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  11. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  12. 3例痛经的临床治验《名师垂教》
  13. 60年代的重要发现《医学免疫学》
  14. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  15. 6-颈基嘌呤《药理学》
  16. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  17. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  18. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  19. 70年代的重要发现《医学免疫学》
  20. 3Hp检测方法进展《中国幽门螺杆菌研究》
  21. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  22. 3Hp的遗传学研究《中国幽门螺杆菌研究》
  23. 80年代的重要发现《医学免疫学》
  24. 38g、泽粉茶《茶饮保健》
  25. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  26. 30°额枕位（Town氏位）《耳鼻咽喉外科学》
  27. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  28. 2月份疾病预测预报《家庭医学百科-家庭护理篇》
  29. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  30. 2Hp致癌机制《中国幽门螺杆菌研究》
  31. ⅠA类药物《药理学》


5月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

5月份疾病预测预报

5月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点本月下旬起，天气渐热，晴几天，雨几天，出现梅雨。

可能发生或流行的主要疾病及其预防天气渐渐转暖，细菌繁殖开始活跃，肠道传染病开始增多，所以，饭菜要特别注意烧熟煮透，隔顿隔夜应回锅，生熟分开，现烧现吃，防止食物中毒。在农村，还要加强饮水消毒，以防肠道传染病的发生。

5月份以后，伤寒、副伤寒病人逐渐增多，凡遇自觉疲倦、乏力、纳差、持续高热5天以上的病人，不要轻易当作感冒来治。

5月份是市区开展乙脑预防接种，凡满1、2足岁儿童要不失时机去户口所在地的地段医院接种乙脑疫苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4月份疾病预测预报
  • 当前页：5月份疾病预测预报
  • 下一页：6月份疾病预测预报
<<< 返回本书目录
  1. 5－羟色胺（5HT）《常用化验值及意义》
  2. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  3. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  4. Ⅰ型超敏反应《医学免疫学》
  5. 3例痛经的临床治验《名师垂教》
  6. Ⅰ型超敏反应性疾病【疾病大全】
  7. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  8. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  9. 2号养胃汤【方剂大全】
  10. Ⅰ重量与计量单位《默克家庭诊疗手册》
  11. 24小时胆汁监测《胃肠动力检查手册》
  12. Ⅱ常用医学检验《默克家庭诊疗手册》
  13. 24小时pH监测《胃肠动力检查手册》
  14. Ⅱ型超敏反应《医学免疫学》
  15. 24小时pH监测《胃肠动力检查手册》
  16. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  17. 21世纪的人口老龄化《老年学》
  18. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  19. 21-羟化酶缺陷症【疾病症状】
  20. Ⅲ型超敏反应《医学免疫学》
  21. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  22. Ⅲ型超敏反应性疾病【疾病大全】
  23. 1无菌试验培养基处方《中国生物制品规程》
  24. Ⅳ型超敏反应《医学免疫学》
  25. 1岁左右出现进行性面容丑陋【疾病症状】
  26. Ⅳ型超敏反应性疾病【疾病大全】
  27. 1呼吸衰竭判定标准《儿科学》
  28. Ⅳ型肾小管性酸中毒【疾病大全】
  29. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  30. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  1. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 5－羟色胺《生物化学与分子生物学》
  3. 60年代的重要发现《医学免疫学》
  4. 5－羟色胺《常用化验值及意义》
  5. 6-颈基嘌呤《药理学》
  6. 5-氟尿嘧啶《药理学》
  7. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  8. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  9. 70年代的重要发现《医学免疫学》
  10. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  11. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  12. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  13. 80年代的重要发现《医学免疫学》
  14. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  15. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  16. 4Hp的致病机理《中国幽门螺杆菌研究》
  17. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  18. 407车芪茶《茶饮保健》
  19. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  20. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  21. ⅠA类药物《药理学》
  22. 3例痛经的临床治验《名师垂教》
  23. ⅠB类药物《药理学》
  24. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  25. ⅠC类药物《药理学》
  26. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  27. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  28. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  29. Ⅰ型变态反应《病理学》
  30. 3Hp检测方法进展《中国幽门螺杆菌研究》
  31. Ⅱ类抗原的结构和分布《细胞和分子免疫学》


6月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

6月份疾病预测预报

6月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点本月中旬入梅，天气闷热，潮湿，多雨、多雷雨。

可能发生或流行的主要疾病及其预防6月份是上海地区食物中毒高发季节。集体食堂、饭店、饮食摊点等要格外注意饮食卫生，居民家庭不宜在这个季节自办酒席。

时值梅雨季节，尤其在南方地区要注意防霉防潮及食物的霉变。

端午节，家家户户吃粽子。粽子要现烧现吃，当天吃不完，隔天回锅蒸透再吃。另外，粽子不易消化，过食有碍脾胃，老人、儿童尤应注意。

工厂、企业单位要及早落实防暑降温措施，预防中暑发生。

城市家庭养花，施肥要注意卫生，鱼肚肠、鸡蛋壳应先放在甏中，再用塑料薄膜封口，发酵后才能施用，防止孳生苍蝇。

屋前宅后，要经常翻缸倒罐；及时清除积水，防止孳生蚊虫。

夏季常常是江南地区流感的流行季节，所以要严密注意疫情动向，发现有感冒（尤其是成人）持续3天发热者、呈一户多发或多户续发者应警惕流感流行，及时报告卫生防疫部门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5月份疾病预测预报
  • 当前页：6月份疾病预测预报
  • 下一页：7月份疾病预测预报
<<< 返回本书目录
  1. 5－羟色胺（5HT）《常用化验值及意义》
  2. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  3. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  4. Ⅰ型超敏反应《医学免疫学》
  5. 3例痛经的临床治验《名师垂教》
  6. Ⅰ型超敏反应性疾病【疾病大全】
  7. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  8. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  9. 2号养胃汤【方剂大全】
  10. Ⅰ重量与计量单位《默克家庭诊疗手册》
  11. 24小时胆汁监测《胃肠动力检查手册》
  12. Ⅱ常用医学检验《默克家庭诊疗手册》
  13. 24小时pH监测《胃肠动力检查手册》
  14. Ⅱ型超敏反应《医学免疫学》
  15. 24小时pH监测《胃肠动力检查手册》
  16. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  17. 21世纪的人口老龄化《老年学》
  18. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  19. 21-羟化酶缺陷症【疾病症状】
  20. Ⅲ型超敏反应《医学免疫学》
  21. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  22. Ⅲ型超敏反应性疾病【疾病大全】
  23. 1无菌试验培养基处方《中国生物制品规程》
  24. Ⅳ型超敏反应《医学免疫学》
  25. 1岁左右出现进行性面容丑陋【疾病症状】
  26. Ⅳ型超敏反应性疾病【疾病大全】
  27. 1呼吸衰竭判定标准《儿科学》
  28. Ⅳ型肾小管性酸中毒【疾病大全】
  29. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  30. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  1. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 6-颈基嘌呤《药理学》
  3. 70年代的重要发现《医学免疫学》
  4. 60年代的重要发现《医学免疫学》
  5. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  6. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  7. 80年代的重要发现《医学免疫学》
  8. 5－羟色胺《生物化学与分子生物学》
  9. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  10. 5－羟色胺《常用化验值及意义》
  11. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  12. 5-氟尿嘧啶《药理学》
  13. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  14. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  15. ⅠA类药物《药理学》
  16. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  17. ⅠB类药物《药理学》
  18. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  19. ⅠC类药物《药理学》
  20. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  21. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  22. 4Hp的致病机理《中国幽门螺杆菌研究》
  23. Ⅰ型变态反应《病理学》
  24. 407车芪茶《茶饮保健》
  25. Ⅱ类抗原的结构和分布《细胞和分子免疫学》
  26. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  27. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  28. 3例痛经的临床治验《名师垂教》
  29. Ⅱ型变态反应《病理学》
  30. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  31. Ⅱ型补体受体《细胞和分子免疫学》


7月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

7月份疾病预测预报

7月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点中旬始天气炎热，除台风和局部雷阵雨外，晴热少雨，伏旱常见。

可能发生或流行的主要疾病及其预防7月份出梅以后进入盛夏，天气炎热，要注意预防中暑，尤其是产妇、年老、体弱者更应注意居室通风，多饮水，穿着不宜过多。

7月份是菌痢、伤寒及副伤寒等肠道传染病的多发月份，大量瓜果上市更应注意饮食卫生。

7月下旬、8月上旬是江南地区乙脑集中的发病季节，如遇持续高热，伴有头痛、呕吐、惊厥等病症，应警惕乙脑，及时救治。

7月份又是江南地区流行性感冒的好发季节，一旦发现可疑病人应及时报告卫生防疫部门。

7月份也是病毒性腹泻流行季节，要注意饮食卫生。

盛夏是农村儿童发生溺水事故最多的季节，要教育儿童不要私自去江河嬉水。

要注意预防烫伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：6月份疾病预测预报
  • 当前页：7月份疾病预测预报
  • 下一页：8月份疾病预测预报
<<< 返回本书目录
  1. 5－羟色胺（5HT）《常用化验值及意义》
  2. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  3. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  4. Ⅰ型超敏反应《医学免疫学》
  5. 3例痛经的临床治验《名师垂教》
  6. Ⅰ型超敏反应性疾病【疾病大全】
  7. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  8. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  9. 2号养胃汤【方剂大全】
  10. Ⅰ重量与计量单位《默克家庭诊疗手册》
  11. 24小时胆汁监测《胃肠动力检查手册》
  12. Ⅱ常用医学检验《默克家庭诊疗手册》
  13. 24小时pH监测《胃肠动力检查手册》
  14. Ⅱ型超敏反应《医学免疫学》
  15. 24小时pH监测《胃肠动力检查手册》
  16. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  17. 21世纪的人口老龄化《老年学》
  18. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  19. 21-羟化酶缺陷症【疾病症状】
  20. Ⅲ型超敏反应《医学免疫学》
  21. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  22. Ⅲ型超敏反应性疾病【疾病大全】
  23. 1无菌试验培养基处方《中国生物制品规程》
  24. Ⅳ型超敏反应《医学免疫学》
  25. 1岁左右出现进行性面容丑陋【疾病症状】
  26. Ⅳ型超敏反应性疾病【疾病大全】
  27. 1呼吸衰竭判定标准《儿科学》
  28. Ⅳ型肾小管性酸中毒【疾病大全】
  29. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  30. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  1. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 70年代的重要发现《医学免疫学》
  3. 80年代的重要发现《医学免疫学》
  4. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  5. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  6. 6-颈基嘌呤《药理学》
  7. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  8. 60年代的重要发现《医学免疫学》
  9. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  10. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  11. ⅠA类药物《药理学》
  12. 5－羟色胺《生物化学与分子生物学》
  13. ⅠB类药物《药理学》
  14. 5－羟色胺《常用化验值及意义》
  15. ⅠC类药物《药理学》
  16. 5-氟尿嘧啶《药理学》
  17. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  18. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  19. Ⅰ型变态反应《病理学》
  20. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  21. Ⅱ类抗原的结构和分布《细胞和分子免疫学》
  22. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  23. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  24. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  25. Ⅱ型变态反应《病理学》
  26. 4Hp的致病机理《中国幽门螺杆菌研究》
  27. Ⅱ型补体受体《细胞和分子免疫学》
  28. 407车芪茶《茶饮保健》
  29. Ⅲ类药——延长APD的药物《药理学》
  30. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  31. Ⅲ型变态反应《病理学》


8月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

8月份疾病预测预报

8月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点中、上旬天气同7月，下旬天气同9月。

可能发生或流行的主要疾病及其预防夏秋季是“红眼睛”的好发季节，注意个人卫生，不合用毛巾，不用脏手揉眼睛。一旦发生“红眼睛”，严格做到面盆、毛巾、手帕专用，病人自觉不到游泳池游泳。

立秋后，江南地区早晚气温较低，有时晚间出现露水，不要露宿，小心着凉。

秋季是疟疾的好发季节，如有发冷，继之高热、出汗、热退等症状反复发作的病人，应警惕是否患了疟疾，并去医院认真诊治。

秋季是农村使用农药比较集中的季节，要做好安全使用农药的宣传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：7月份疾病预测预报
  • 当前页：8月份疾病预测预报
  • 下一页：9月份疾病预测预报
<<< 返回本书目录
  1. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  2. Ⅰ型超敏反应《医学免疫学》
  3. 5－羟色胺（5HT）《常用化验值及意义》
  4. Ⅰ型超敏反应性疾病【疾病大全】
  5. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  6. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  7. 3例痛经的临床治验《名师垂教》
  8. Ⅰ重量与计量单位《默克家庭诊疗手册》
  9. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  10. Ⅱ常用医学检验《默克家庭诊疗手册》
  11. 2号养胃汤【方剂大全】
  12. Ⅱ型超敏反应《医学免疫学》
  13. 24小时胆汁监测《胃肠动力检查手册》
  14. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  15. 24小时pH监测《胃肠动力检查手册》
  16. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  17. 24小时pH监测《胃肠动力检查手册》
  18. Ⅲ型超敏反应《医学免疫学》
  19. 21世纪的人口老龄化《老年学》
  20. Ⅲ型超敏反应性疾病【疾病大全】
  21. 21-羟化酶缺陷症【疾病症状】
  22. Ⅳ型超敏反应《医学免疫学》
  23. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  24. Ⅳ型超敏反应性疾病【疾病大全】
  25. 1无菌试验培养基处方《中国生物制品规程》
  26. Ⅳ型肾小管性酸中毒【疾病大全】
  27. 1岁左右出现进行性面容丑陋【疾病症状】
  28. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 1呼吸衰竭判定标准《儿科学》
  30. ADH分泌过多综合征【疾病大全】
  1. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  3. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  4. 80年代的重要发现《医学免疫学》
  5. ⅠA类药物《药理学》
  6. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  7. ⅠB类药物《药理学》
  8. 70年代的重要发现《医学免疫学》
  9. ⅠC类药物《药理学》
  10. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  11. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  12. 6-颈基嘌呤《药理学》
  13. Ⅰ型变态反应《病理学》
  14. 60年代的重要发现《医学免疫学》
  15. Ⅱ类抗原的结构和分布《细胞和分子免疫学》
  16. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  17. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  18. 5－羟色胺《生物化学与分子生物学》
  19. Ⅱ型变态反应《病理学》
  20. 5－羟色胺《常用化验值及意义》
  21. Ⅱ型补体受体《细胞和分子免疫学》
  22. 5-氟尿嘧啶《药理学》
  23. Ⅲ类药——延长APD的药物《药理学》
  24. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  25. Ⅲ型变态反应《病理学》
  26. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  27. Ⅲ型补体受体（CD11b/CD18）《细胞和分子免疫学》
  28. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  29. Ⅲ型超敏反应的发病机制《医学免疫学》
  30. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  31. Ⅳ类药——钙拮抗药《药理学》


9月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

9月份疾病预测预报

9月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点天气由热转凉，白露前多“秋老虎”天气，白露后多秋风、秋雨和台风。

可能发生或流行的主要疾病及其预防过了白露，哮喘病人容易复发，因此要特别注意保暖，服用平喘药物，以预防哮喘发作。

秋季是钩端螺旋体病的好发季节，如有发热、全身酸痛、乏力、眼结膜充血、腓肠肌疼痛和淋巴结肿大，应警惕钩端螺旋体病。

国庆前后，江南地区时冷、时热，因此要格外注意食物中毒的预防。

白露以后，气温开始下降，蚊蝇入室，结合迎国庆大扫除，铲除蚊蝇孳生地，扑打蚊蝇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：8月份疾病预测预报
  • 当前页：9月份疾病预测预报
  • 下一页：10月份疾病预测预报
<<< 返回本书目录
  1. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  2. Ⅰ型超敏反应《医学免疫学》
  3. 5－羟色胺（5HT）《常用化验值及意义》
  4. Ⅰ型超敏反应性疾病【疾病大全】
  5. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  6. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  7. 3例痛经的临床治验《名师垂教》
  8. Ⅰ重量与计量单位《默克家庭诊疗手册》
  9. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  10. Ⅱ常用医学检验《默克家庭诊疗手册》
  11. 2号养胃汤【方剂大全】
  12. Ⅱ型超敏反应《医学免疫学》
  13. 24小时胆汁监测《胃肠动力检查手册》
  14. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  15. 24小时pH监测《胃肠动力检查手册》
  16. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  17. 24小时pH监测《胃肠动力检查手册》
  18. Ⅲ型超敏反应《医学免疫学》
  19. 21世纪的人口老龄化《老年学》
  20. Ⅲ型超敏反应性疾病【疾病大全】
  21. 21-羟化酶缺陷症【疾病症状】
  22. Ⅳ型超敏反应《医学免疫学》
  23. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  24. Ⅳ型超敏反应性疾病【疾病大全】
  25. 1无菌试验培养基处方《中国生物制品规程》
  26. Ⅳ型肾小管性酸中毒【疾病大全】
  27. 1岁左右出现进行性面容丑陋【疾病症状】
  28. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 1呼吸衰竭判定标准《儿科学》
  30. ADH分泌过多综合征【疾病大全】
  1. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  3. ⅠA类药物《药理学》
  4. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  5. ⅠB类药物《药理学》
  6. 80年代的重要发现《医学免疫学》
  7. ⅠC类药物《药理学》
  8. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  9. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  10. 70年代的重要发现《医学免疫学》
  11. Ⅰ型变态反应《病理学》
  12. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  13. Ⅱ类抗原的结构和分布《细胞和分子免疫学》
  14. 6-颈基嘌呤《药理学》
  15. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  16. 60年代的重要发现《医学免疫学》
  17. Ⅱ型变态反应《病理学》
  18. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  19. Ⅱ型补体受体《细胞和分子免疫学》
  20. 5－羟色胺《生物化学与分子生物学》
  21. Ⅲ类药——延长APD的药物《药理学》
  22. 5－羟色胺《常用化验值及意义》
  23. Ⅲ型变态反应《病理学》
  24. 5-氟尿嘧啶《药理学》
  25. Ⅲ型补体受体（CD11b/CD18）《细胞和分子免疫学》
  26. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  27. Ⅲ型超敏反应的发病机制《医学免疫学》
  28. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  29. Ⅳ类药——钙拮抗药《药理学》
  30. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  31. Ⅳ型变态反应《病理学》


10月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

10月份疾病预测预报

10月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点雨水显著减少，秋高气爽，多晴天，天气渐寒，后期有早霜。

可能发生或流行的主要疾病及其预防秋季是甲型肝炎的好发季节，如发现有发热、纳差、乏力、面黄等症状时，谨防甲肝。托儿所、幼儿园要加强晨间检查，发现甲肝病人应及时隔离治疗，以防疫情扩散。

霜降以后，北方冷空气经常袭击江南地区。暴冷容易诱发慢性支气管炎、胃十二指肠溃疡出血、高血压病人中风、冠心病人心肌梗塞等意外，要教育病人注意收听天气预报，注意保暖，防止意外。

天气渐冷，容易伤风感冒，当心衣着冷热，夜间盖好被子。外出淋雨后要及时脱去湿衣服、鞋、袜，擦干皮肤和头发。

10～11月是江南地区鼠类繁殖的第二高峰期、鼠洞内存鼠率高，并可捕获较多孕鼠，故抓紧有利时机灭鼠，可以收到事半功倍的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：9月份疾病预测预报
  • 当前页：10月份疾病预测预报
  • 下一页：11月份疾病预测预报
<<< 返回本书目录
  1. □陷《医宗金鉴》
  2. 17－羟孕酮《常用化验值及意义》
  3. □填《医宗金鉴》
  4. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  5. □沙《医宗金鉴》
  6. 1呼吸衰竭判定标准《儿科学》
  7. □乳《医宗金鉴》
  8. 1岁左右出现进行性面容丑陋【疾病症状】
  9. □疮入眼歌《医宗金鉴》
  10. 1无菌试验培养基处方《中国生物制品规程》
  11. 〔月廉〕疮《医宗金鉴》
  12. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  13. 〔骨翏〕疽、肩风毒《医宗金鉴》
  14. 21-羟化酶缺陷症【疾病症状】
  15. 〔倍〕癗《医宗金鉴》
  16. 21世纪的人口老龄化《老年学》
  17. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 『气』的调度《人体使用手册》
  20. 24小时pH监测《胃肠动力检查手册》
  21. 《专治麻痧》述古编叙《专治麻痧初编》
  22. 24小时胆汁监测《胃肠动力检查手册》
  23. 《中医眼科备读》目录《中医眼科备读》
  24. 2号养胃汤【方剂大全】
  25. 《中医眼科备读》勘误表《中医眼科备读》
  26. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  27. 《中医眼科备读》对神光的认识《中医眼科备读》
  28. 3例痛经的临床治验《名师垂教》
  29. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  30. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  1. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 1:1配比病例对照资料分析《预防医学》
  3. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  4. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  5. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  6. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  7. 17－羟孕酮《常用化验值及意义》
  8. ○绳肌损伤《默克家庭诊疗手册》
  9. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  10. ○肌腱炎《默克家庭诊疗手册》
  11. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  12. □陷《医宗金鉴》
  13. 1Hp病因学《中国幽门螺杆菌研究》
  14. □填《医宗金鉴》
  15. 1Hp病原学研究《中国幽门螺杆菌研究》
  16. □沙《医宗金鉴》
  17. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  18. □乳《医宗金鉴》
  19. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  20. □骨《医宗金鉴》
  21. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  22. □骨《医宗金鉴》
  23. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  24. □疮入眼歌《医宗金鉴》
  25. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  26. 《遵生八笺》《中医词典》
  27. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  28. 《遵生八笺》《中医词典》
  29. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  30. 《尊生导养编》《中医词典》
  31. 1Hp与慢性胃炎《中国幽门螺杆菌研究》


11月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

11月份疾病预测预报

11月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点中上旬天气同10月，下旬同12月。

可能发生或流行的主要疾病及其预防秋冬（11月至次年1月）是流行性出血热的好发季节。防治出血热的关键在于消灭老鼠和早期救治病人。如发现突然寒战、高热、三红（面红、颈红、胸部红）、三痛（头痛、腰痛、眼眶痛）和皮肤粘膜出血点的病人，谨防出血热，应及时去医院救治。

秋冬季又是婴儿腹泻的好发季节。要注意饮食卫生，提倡母乳喂养，注意奶瓶、奶头的消毒。

初冬，特别是寒潮暴冷时，容易诱发中风等脑血管意外。

因此，有高血压病史的人，如果突然感到一侧面部、唇、舌、手足麻木、嘴歪、流涎、言语含糊、视力模糊时，应绝对卧床休息，以免发生中风。

正值毛蚶上市。要吸取1988年上海甲肝流行教训，千万不能生食毛蚶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：10月份疾病预测预报
  • 当前页：11月份疾病预测预报
  • 下一页：12月份疾病预测预报
<<< 返回本书目录
  1. □陷《医宗金鉴》
  2. 17－羟孕酮《常用化验值及意义》
  3. □填《医宗金鉴》
  4. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  5. □沙《医宗金鉴》
  6. 1呼吸衰竭判定标准《儿科学》
  7. □乳《医宗金鉴》
  8. 1岁左右出现进行性面容丑陋【疾病症状】
  9. □疮入眼歌《医宗金鉴》
  10. 1无菌试验培养基处方《中国生物制品规程》
  11. 〔月廉〕疮《医宗金鉴》
  12. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  13. 〔骨翏〕疽、肩风毒《医宗金鉴》
  14. 21-羟化酶缺陷症【疾病症状】
  15. 〔倍〕癗《医宗金鉴》
  16. 21世纪的人口老龄化《老年学》
  17. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 『气』的调度《人体使用手册》
  20. 24小时pH监测《胃肠动力检查手册》
  21. 《专治麻痧》述古编叙《专治麻痧初编》
  22. 24小时胆汁监测《胃肠动力检查手册》
  23. 《中医眼科备读》目录《中医眼科备读》
  24. 2号养胃汤【方剂大全】
  25. 《中医眼科备读》勘误表《中医眼科备读》
  26. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  27. 《中医眼科备读》对神光的认识《中医眼科备读》
  28. 3例痛经的临床治验《名师垂教》
  29. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  30. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  1. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  3. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  4. 1:1配比病例对照资料分析《预防医学》
  5. 17－羟孕酮《常用化验值及意义》
  6. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  7. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  8. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  9. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  10. ○绳肌损伤《默克家庭诊疗手册》
  11. 1Hp病因学《中国幽门螺杆菌研究》
  12. ○肌腱炎《默克家庭诊疗手册》
  13. 1Hp病原学研究《中国幽门螺杆菌研究》
  14. □陷《医宗金鉴》
  15. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  16. □填《医宗金鉴》
  17. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  18. □沙《医宗金鉴》
  19. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  20. □乳《医宗金鉴》
  21. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  22. □骨《医宗金鉴》
  23. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  24. □骨《医宗金鉴》
  25. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  26. □疮入眼歌《医宗金鉴》
  27. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  28. 《遵生八笺》《中医词典》
  29. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  30. 《遵生八笺》《中医词典》
  31. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》


12月份疾病预测预报_《家庭医学百科-家庭护理篇》_中医杂集_【岐黄之术】

12月份疾病预测预报

12月份疾病预测预报

  • 上一页
  • 目录
  • 相关
  • 下一页

气候特点天气渐冷，常有寒潮影响，多暴冷和霜冻。

可能发生或流行的主要疾病及其预防冬春季节是流行性脑脊髓膜炎的好发季节。在流脑流行的季节里，要注意开窗通风，勤晒被褥，婴幼儿尽量少去人多拥挤的公共场所。一旦发现有突然高热、呕吐、惊厥等症状时，谨防流脑，及时去医院救治。

流脑多糖体菌苗是预防流脑的一种特异性免疫措施，效果十分满意。凡满3～12岁儿童均应及时接种，3年后再加强1次。

冬春季又是甲型肝炎、流行性出血热的好发季节，要继续加强防范措施。

患有慢性支气管炎、胃十二指肠溃疡、高血压、冠心病等疾病者，要注意保暖，防止发生意外。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：11月份疾病预测预报
  • 当前页：12月份疾病预测预报
  • 下一页：岐黄之术
<<< 返回本书目录
  1. □陷《医宗金鉴》
  2. 17－羟孕酮《常用化验值及意义》
  3. □填《医宗金鉴》
  4. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  5. □沙《医宗金鉴》
  6. 1呼吸衰竭判定标准《儿科学》
  7. □乳《医宗金鉴》
  8. 1岁左右出现进行性面容丑陋【疾病症状】
  9. □疮入眼歌《医宗金鉴》
  10. 1无菌试验培养基处方《中国生物制品规程》
  11. 〔月廉〕疮《医宗金鉴》
  12. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  13. 〔骨翏〕疽、肩风毒《医宗金鉴》
  14. 21-羟化酶缺陷症【疾病症状】
  15. 〔倍〕癗《医宗金鉴》
  16. 21世纪的人口老龄化《老年学》
  17. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 『气』的调度《人体使用手册》
  20. 24小时pH监测《胃肠动力检查手册》
  21. 《专治麻痧》述古编叙《专治麻痧初编》
  22. 24小时胆汁监测《胃肠动力检查手册》
  23. 《中医眼科备读》目录《中医眼科备读》
  24. 2号养胃汤【方剂大全】
  25. 《中医眼科备读》勘误表《中医眼科备读》
  26. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  27. 《中医眼科备读》对神光的认识《中医眼科备读》
  28. 3例痛经的临床治验《名师垂教》
  29. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  30. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  1. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  2. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  3. 17－羟孕酮《常用化验值及意义》
  4. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  5. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  6. 1:1配比病例对照资料分析《预防医学》
  7. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  8. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  9. 1Hp病因学《中国幽门螺杆菌研究》
  10. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  11. 1Hp病原学研究《中国幽门螺杆菌研究》
  12. ○绳肌损伤《默克家庭诊疗手册》
  13. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  14. ○肌腱炎《默克家庭诊疗手册》
  15. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  16. □陷《医宗金鉴》
  17. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  18. □填《医宗金鉴》
  19. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  20. □沙《医宗金鉴》
  21. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  22. □乳《医宗金鉴》
  23. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  24. □骨《医宗金鉴》
  25. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  26. □骨《医宗金鉴》
  27. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  28. □疮入眼歌《医宗金鉴》
  29. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  30. 《遵生八笺》《中医词典》
  31. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》


《家庭医学百科-家庭护理篇》

  • 前言
  • 家庭护理
    • 第一节　测体温、数脉博、观察呼吸、测量血压
      • 测体温
      • 数脉搏
      • 观察呼吸
      • 测量血压
    • 第二节　发热病人的家庭护理
    • 第三节　昏迷病人的家庭护理
    • 第四节　心力衰竭病人的家庭护理
    • 第五节　心肌梗塞病人的家庭护理
    • 第六节　偏瘫病人的家庭护理
    • 第七节　截瘫病人的家庭护理
    • 第八节　腹部外科术后的家庭护理
    • 第九节　胸外科术后的家庭护理
    • 第十节　神经外科术后的家庭护理
    • 第十一节　泌尿外科术后的家庭护理
    • 第十二节　骨折病人的家庭护理
    • 第十三节　血液透析病人的家庭护理
    • 第十四节　放疗、化疗期间病人的家庭护理
      • 放、化疗期间共同的护理及措施
      • 放疗期间特殊护理及措施
      • 化疗期间特殊护理及措施
  • 附录
    • Ⅰ．常用药物的简介
      • 内服药物
      • 外用药物
    • Ⅱ．药箱类
      • 家庭药箱——家庭必备
      • 旅游药箱——旅游必携
    • Ⅲ．就医指导
      • 急诊
      • 门诊
      • 住院
      • 探望病人
      • 陪护病人
      • 出院
    • Ⅳ．各项检查须知
      • 透视
      • 拍片
      • 支气管造影
      • 食管造影
      • 胃肠（GI）造影
      • 胆囊造影（口服法）
      • 静脉胆道造影
      • 静脉肾盂造影
      • 膀胱造影
      • 子宫输卵管造影
      • CT检查
      • 磁共振成象检查
      • 超声波检查
      • 心电图检查
      • 脑电图检查
      • 胃电图检查
      • 脑血流图检查
      • 同位素检查
      • 纤维支气管镜检查
      • 纤维胃镜检查
      • 纤维结肠镜检查
      • 膀胱镜检查
      • 腹腔镜检查
    • Ⅴ．疾病预测预报
      • 1月份疾病预测预报
      • 2月份疾病预测预报
      • 3月份疾病预测预报
      • 4月份疾病预测预报
      • 5月份疾病预测预报
      • 6月份疾病预测预报
      • 7月份疾病预测预报
      • 8月份疾病预测预报
      • 9月份疾病预测预报
      • 10月份疾病预测预报
      • 11月份疾病预测预报
      • 12月份疾病预测预报
    • Ⅵ．急救卡（缺）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行