前言_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《家庭医学百科-自救互救篇》
前言
在线购买《家庭医学百科-自救互救篇》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

名誉主编：黄铭新

主编：江绍基　陆汉明　张延龄

编委：（以姓氏笔划为序）

王赞舜　王鸿利　王秀玲　王信强　江沼基朱禧星　许国铭　许幼如　许积德　陆汉明　邵浩奇　李树莱　严万斌　沈稚舟　陈浩泉　巫善明　张延龄　张重华　杨秉辉　周允中　周　新　郭莲舫　姜靖寰　贾连顺　姚德鸿　钱本余　盛丹菁　储　峰　傅善来　韩鹤龙　蔡　琰　廖美琳　戴瑞鸿

责任编委：傅善来

责任编辑：蔡　平

随着社会的发展，健康的涵义扩大了，一个健康的人不仅要有一个强壮的体魄，能抵御各种疾病侵袭，还应具备健全的精神状态、心理平衡和调节能力，以应付各种不良的心理刺激，提高在现代社会中的适应能力。

在增进健康的努力中，人们往往依赖于医生、药物和医疗设施，很少重视自身在增进健康中的主导作用。甚至不少满腹经纶，学富五车的教授、科学家却不懂得注重自我保健，常常自叹工作忙而忽视自我保健，以致使本来可以预防和避免的疾病难以幸免；本来可以医治的疾病，失去了时机，降低了健康水平，缩短了原来可以延长的寿命。据统计，1994年上海科技人员的平均死亡年龄只有67岁，较全市各类职业人群早亡3．26岁，更为吃惊的是死亡的科技人员中，有15．6％发生在35～54岁早死年龄段。据分析，构成科技人员英年早逝的原因是多方面的，其中重要的一条是自我保健知识缺乏。

在日常生活中，有些人被疾病折磨了几十年，仍对自己所患的疾病一无所知，或者知之甚少，把疾病康复的全部希望全权交给医生。实际上，医生并不是疾病康复的主体，真正的主体是自己。就拿冠心病来讲：食物中高胆固醇，吸烟，肥胖，高血压和紧张情绪等均是引起和加剧冠心病的危险因素，这些因素属于社会、心理和行为因素，也称“自我创造的危险性”。预防冠心病，若不设法控制这些危险因素，光靠医生或药物显然是难以奏效的。至于疾病的康复手段和方法，除了药物外，诸如太极拳、气功、饮食等养生保健方法，更是医生所替代不了的。

依靠自己的主观努力，采取一切可以保护和促进健康的自我保健术，主要依靠自身并配合医生，同不健康、虚弱、疾病、衰老作斗争已越来越被人们重视。另外，随着国家医疗保健制度的改革，职工医疗保险制度的出台，人们迫切需要一本能系统、全面指导预防、医疗、保健、康复的医学科普书籍。为此我们组织上海一流医学专家撰写了这本《家庭医学百科》奉献给关心和爱护健康的人们。

《家庭医学百科》全书80万字，分预防保健篇、医疗康复篇、自救互救篇和就医指南、特殊医疗检查须知以及疾病预测预报、急救卡、家庭药箱、急救备药、旅游携药等附录。

本书贴近生活，对肿瘤早发现、早治疗有独到见解；对高血压、冠心病、糖尿病、溃疡病、病毒性肝炎等常见病、慢性病提出了行之有效的自我保健方法；对提高生活质量、抗衰老、延年益寿作了精辟论述，是一本有别于现行医学科普书籍的新颖医学普及读本。全书突出“自我”，通过阅读，能使读者在自己的努力下，进行自我强身，以增强体质，减少疾病；一旦患病，以利尽早发现，及时治疗，早日康复，将疾病带来的损害降至最低限度；讲究实用，力求做到易读、易懂、易操作。一书在手，犹如请了一位家庭医学顾问，便于随时参考、查阅。

限于水平与时间，不足之处在所难免，望广大读者批评、指正，待再版时完善。

编　者

1996年3月28日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：高热
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《家庭医学百科-自救互救篇》
  2. 前言《家庭医学百科-家庭护理篇》
  3. 前言《黄帝内经太素》
  4. 前言《家庭医学百科-医疗康复篇》
  5. 前言《圆运动的古中医学》
  6. 前言《家庭医学百科·预防保健篇》
  7. 前言《医理真传》
  8. 前言《常见中老年疾病防治》
  9. 前言《辅行诀脏腑用药法要》
  10. 前言《虚损病类钩沉》
  11. 前言《丹医秘授古脉法》
  12. 前言《伤寒恒论》
  13. 前言《中医之钥》
  14. 前言《默克家庭诊疗手册》
  15. 前言《中医之钥》
  16. 前言《古代房中秘方》
  17. 前言《中药炮制》
  18. 前言《素女经》
  19. 前言《常见病自测》
  20. 前言《精神药品临床应用指导原则》
  21. 前言《老年食养食疗》
  22. 前言《胃肠动力检查手册》
  23. 前言《手穴手纹诊治》
  24. 前言《临床营养学》
  25. 前言《小儿常见病单验方》
  26. 前言《临床营养学》
  27. 前言《气功外气疗法》
  28. 前言《临床营养学》
  29. 前言《老年百病防治》
  30. 前言《临床营养学》
  31. 前言《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


高热_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《家庭医学百科-自救互救篇》
高热
在线购买《家庭医学百科-自救互救篇》正版书籍

高热

  • 上一页
  • 目录
  • 相关
  • 下一页

通常指体温在39℃以上，是人体对疾病的强烈反应。病人面色潮红、皮肤烫手、呼吸及脉搏增快（通常体温每升高1℃，呼吸频率增快3～4次，脉搏增快10次左右。如果成人安静时每分钟呼吸是16次、脉搏80次的话，那么，39℃高热时，每分钟呼吸24次左右，脉搏100次上下）。如发热过高（体温超过41℃）或过久，会使人体各系统和器官发生障碍，特别是脑、肝、肾等重要器官造成损伤，应及时采取必要的降温措施。

【现场急救】

1．物理降温。用冰袋或冰块外包毛巾敷头部，以保护脑细胞。酒精加冷水擦拭病人颈部、腋下、腹股沟等处，喝冰水或冰冻饮料。但不能使体温下降太快，以免虚脱。

2．针刺十指尖出血可泻热降温。

3．即送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：高热
  • 下一页：惊厥（抽搐）
<<< 返回本书目录
  1. 高热【疾病症状】
  2. 高热【中药主治】
  3. 高热《家庭医学百科-自救互救篇》
  4. 高热，神识昏蒙《名师垂教》
  5. 高热《儿科学》
  6. 高热、下肢麻木不仁，不能行走《名师垂教》
  7. 高凝状态【疾病症状】
  8. 高热7天《名师垂教》
  9. 高尿酸血症肾病【疾病大全】
  10. 高热不退【疾病症状】
  11. 高尿酸血症【疾病大全】
  12. 高热的急救《现代院外急救手册》
  13. 高尿酸血症【疾病症状】
  14. 高热寒战【疾病症状】
  15. 高钠血症【疾病大全】
  16. 高热寒战1个月《名师垂教》
  17. 高钠血症【疾病症状】
  18. 高热先兆《中医疾病预测》
  19. 高免疫球蛋白E综合征【疾病大全】
  20. 高山柏【中药大全】
  21. 高密度脂蛋白胆固醇（HDL-ch）《常用化验值及意义》
  22. 高山扁枝石松【中药大全】
  23. 高密度脂蛋白代谢《动脉粥样硬化》
  24. 高山病《默克家庭诊疗手册》
  25. 高泌乳素血症【疾病大全】
  26. 高山大黄【中药大全】
  27. 高锰酸钾中毒【疾病大全】
  28. 高山大戟【中药大全】
  29. 高镁血症【疾病大全】
  30. 高山黄华【中药大全】
  1. 高热《家庭医学百科-自救互救篇》
  2. 高曲《中医词典》
  3. 高热，神识昏蒙《名师垂教》
  4. 高前β脂蛋白血症《动脉粥样硬化》
  5. 高热、下肢麻木不仁，不能行走《名师垂教》
  6. 高气压环境对营养素代谢的影响《临床营养学》
  7. 高热7天《名师垂教》
  8. 高能磷酸化合物的缺乏《病理生理学》
  9. 高热持续期分型辨病《常见病自测》
  10. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  11. 高热的急救《现代院外急救手册》
  12. 高能化合物《生物化学与分子生物学》
  13. 高热寒战1个月《名师垂教》
  14. 高钠血症《默克家庭诊疗手册》
  15. 高热先兆《中医疾病预测》
  16. 高明《中医词典》
  17. 高热先兆及其临床意义《中医疾病预测》
  18. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  19. 高汝昆《中医词典》
  20. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  21. 高乳糜微粒血症《动脉粥样硬化》
  22. 高密度脂蛋白胆固醇《常用化验值及意义》
  23. 高若讷《中医词典》
  24. 高密度脂蛋白代谢《动脉粥样硬化》
  25. 高山病《默克家庭诊疗手册》
  26. 高锰酸钾法《医用化学》
  27. 高上池《中医词典》
  28. 高镁血症《病理生理学》
  29. 高渗性非酮症高血糖昏迷《急诊医学》
  30. 高龄初产妇的心理适应《医学心理学》
  31. 高渗性脱水《病理生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


惊厥（抽搐）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《家庭医学百科-自救互救篇》
惊厥（抽搐）
在线购买《家庭医学百科-自救互救篇》正版书籍

惊厥（抽搐）

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥俗称抽风。最常见的是儿童高热惊厥，其次是癞痫、癔病所致的惊厥。

高热惊厥　多以高热为主要表现。儿童因中枢神经系统发育不全，大脑皮层调控能力差，容易因高热而发生惊厥且多见于6个月至5岁间。

起病突然，常有寒战、四肢发冷及发紫，随后体温升高、面色潮红、眼结膜充血、呼吸加快、眼球及面部出现小抽动，继之两眼固定或向上斜视，面部、肢体或全身绷紧强直，或一阵一阵地痉挛性抽动，短暂屏气，面色转白或发青，伴有不同程度意识障碍或昏迷。

【现场急救】

让病人平卧，身体偏向一侧，以防止舌后坠和口腔分泌物流入而堵住气管。臼齿间可嵌填毛巾或手帕，以防咬伤舌头。头部敷冷毛巾，针刺合谷或用手指甲掐入人中穴止痉，然后急送医院救治。

癫痫　癫痫俗称羊角风、羊癫风。

发作时，病人常突然大叫一声摔倒在地，两眼发直、固定不动，四肢伸直、拳头紧握、呼吸暂时停止，随后全身肌肉强烈地抽搐、眨眼、咬牙、口吐白沫或血沫（舌头咬破）、眼球上翻、眼睛发红、瞳孔散大，可伴有小便失禁。持续10秒钟后停止抽搐，进入昏睡，醒来自觉疲乏、头痛，对发作情况不能记忆。因发作时不自主地跌倒，常易造成外伤或溺水死亡。

【现场急救】

癫痫大发作时，救护者应注意病人体位，防止意外损伤。

如果病人俯卧、口鼻着地，应立即改变其体位，防止窒息。同时用筷子或木棒包上手帕塞在病人上下牙齿之间，防止咬伤舌头。

发作后短时间内能自行停止，故一般不需用药。如果抽搐不止，则有危险，需立即送医院救治。

癔病　癔病是神经官能症的一种表现，强烈的精神创伤是发病的诱因，而全身并没有主要脏器的损伤。多见于青年女性。突然起病，常在人多场合发作，表现为抽搐（一般发生四肢轻微抽动或挺直）、两眼上翻并不时地眨动及笑闹无常。可表现癔症性昏厥或假性痴呆。发作可持续几小时。无大小便失禁及摔倒现象。有时可出现过度换气、四肢强直、昏睡。

【现场急救】

首先要保持病人安静休息，疏散围观的人，不要当着病人的面惊慌喧闹，可以让病人服1～2片安定等镇静药。如牙关紧闭、抽搐不止，可针刺人中、内关（掌面腕上横纹上2寸的两筋间）、劳宫（手心）、涌泉（足心）穴使之苏醒。利用氨水给其嗅觉以致刺激后能终止发作。如无合适针、药，可服维生素，也能起到一定的治疗作用，切不可当着病人面谈论引起发病的事，以让其安静入睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高热
  • 当前页：惊厥（抽搐）
  • 下一页：昏厥
<<< 返回本书目录
  1. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  2. 惊厥的急救《现代院外急救手册》
  3. 惊厥【疾病症状】
  4. 惊恐发作【疾病症状】
  5. 惊厥【疾病症状】
  6. 惊恐血崩证《临证实验录》
  7. 惊厥《儿科学》
  8. 惊恐-养生余录（上）《古今医统大全》
  9. 惊悸证治《三因极一病证方论》
  10. 惊恐怔忡《医述》
  11. 惊悸怔仲《证治汇补》
  12. 惊恐症【疾病大全】
  13. 惊悸怔忡门《医方考》
  14. 惊恐重症赖补养《三十年临证经验集》
  15. 惊悸怔忡健忘证《明医指掌》
  16. 惊恐重症赖补养《邹孟城三十年临证经验集》
  17. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  18. 惊狂《黄帝内经太素》
  19. 惊悸怔忡健忘《痰火点雪》
  20. 惊门《张氏医通》
  21. 惊悸怔忡【方剂主治】
  22. 惊气丸【方剂大全】
  23. 惊悸怔忡《医学纲目》
  24. 惊气圆【方剂大全】
  25. 惊悸怔忡《仁术便览》
  26. 惊热《幼科推拿秘书》
  27. 惊悸怔忡《灸法秘传》
  28. 惊热《幼幼新书》
  29. 惊悸怔忡《回春录》
  30. 惊生《妇科心法要诀》
  1. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  2. 惊厥《儿科学》
  3. 惊厥的急救《现代院外急救手册》
  4. 惊厥《中医名词词典》
  5. 惊厥与失神发作《神经精神疾病诊断学》
  6. 惊厥《默克家庭诊疗手册》
  7. 惊恐（养生余录 上）《古今医统大全》
  8. 惊悸证治《三因极一病证方论》
  9. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  10. 惊悸怔仲《证治汇补》
  11. 惊恐劳力诸伤《灵素节注类编》
  12. 惊悸怔忡主方·即补心汤《痰火点雪》
  13. 惊恐脉案《类证治裁》
  14. 惊悸怔忡门《医方考》
  15. 惊恐血崩证《临证实验录》
  16. 惊悸怔忡健忘证《明医指掌》
  17. 惊恐怔忡《医述》
  18. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  19. 惊恐重症赖补养《邹孟城三十年临证经验集》
  20. 惊悸怔忡健忘《痰火点雪》
  21. 惊恐重症赖补养《三十年临证经验集》
  22. 惊悸怔忡《灸法秘传》
  23. 惊狂《黄帝内经太素》
  24. 惊悸怔忡《回春录》
  25. 惊狂《中医词典》
  26. 惊悸怔忡《仁术便览》
  27. 惊狂《医效秘传》
  28. 惊悸怔忡《丹溪心法》
  29. 惊痢《中医词典》
  30. 惊悸怔忡《医学纲目》
  31. 惊痢《医述》


昏厥_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

昏厥
在线购买《家庭医学百科-自救互救篇》正版书籍

昏厥

  • 上一页
  • 目录
  • 相关
  • 下一页

昏厥也称晕厥，欲称昏倒。昏厥是一过性脑缺血、缺氧引起的短时间意识丧失现象。

引起昏厥的原因很多，过度紧张、恐惧而昏倒最多见，为血管抑制性昏厥，又称反射性昏厥或功能性昏厥。体位性昏厥、排尿性昏厥也属此类。其他尚有心源性、脑源性、失血性、药物过敏性昏厥等。昏厥的临床表现为突然头昏、眼花、心慌、恶心、面色苍白、全身无力，随之意识丧失，昏倒在地。

【现场急救】

发生昏厥，不要惊慌，应先让病人躺下，取头低脚高姿势的卧位，解开衣领和腰带，注意保暖和安静。针刺人中、内关穴，同时喂服热茶或糖水，一般经过以上处理，病人很快恢复知觉。若大出血、心脏病引起的昏厥，应立即送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊厥（抽搐）
  • 当前页：昏厥
  • 下一页：休克
<<< 返回本书目录
  1. 昏厥【疾病大全】
  2. 昏厥（syncope）《神经病学》
  3. 昏厥《家庭医学百科-自救互救篇》
  4. 昏厥复省汤【方剂大全】
  5. 昏鸡头【中药大全】
  6. 昏愦《医宗金鉴》
  7. 昏沉《张氏医通》
  8. 昏愦呃逆治验《疫疹一得》
  9. 昏不知人【方剂主治】
  10. 昏冒《伤寒大白》
  11. 蕙实【中药大全】
  12. 昏冒《续名医类案》
  13. 蕙兰【中药大全】
  14. 昏闷无声治验《疫疹一得》
  15. 蕙草汤【方剂大全】
  16. 昏迷《家庭医学百科-自救互救篇》
  17. 喙突胸小肌综合征【疾病大全】
  18. 昏迷【疾病症状】
  19. 惠普尔病【疾病大全】
  20. 昏迷【疾病大全】
  21. 惠美宁固《先哲医话》
  22. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 秽气的排放《气功外气疗法》
  24. 昏迷不省【方剂主治】
  25. 烩双菇《保健药膳》
  26. 昏迷不醒【方剂主治】
  27. 绘图针灸易学序《针灸易学》
  28. 昏迷的急救《现代院外急救手册》
  29. 哕症《药症忌宜》
  30. 昏迷先兆《中医疾病预测》
  1. 昏厥《家庭医学百科-自救互救篇》
  2. 昏花《急救广生集》
  3. 昏厥《中医名词词典》
  4. 昏沉不省人事《医法圆通》
  5. 昏厥《神经病学》
  6. 昏沉《广瘟疫论》
  7. 昏愦《中医名词词典》
  8. 昏沉《张氏医通》
  9. 昏愦《正骨心法要旨》
  10. 蕙实《名医别录》
  11. 昏愦《医宗金鉴》
  12. 蕙实《证类本草》
  13. 昏愦《证治准绳·疡医》
  14. 蕙实《新修本草》
  15. 昏愦《伤科汇纂》
  16. 蕙实《千金翼方》
  17. 昏愦呃逆治验《疫疹一得》
  18. 慧《中医词典》
  19. 昏冒《续名医类案》
  20. 瘣（huì，音会）疰《中医词典》
  21. 昏冒《伤寒大白》
  22. 惠普尔病《默克家庭诊疗手册》
  23. 昏霿（méng萌）《中医词典》
  24. 惠民药局提调《中医词典》
  25. 昏闷无声《疫疹一得》
  26. 惠民药局副使《中医词典》
  27. 昏闷无声治验《疫疹一得》
  28. 惠民药局大使《中医词典》
  29. 昏迷《家庭医学百科-自救互救篇》
  30. 惠民药局《中医词典》
  31. 昏迷《中医词典》


休克_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

休克
在线购买《家庭医学百科-自救互救篇》正版书籍

休克

  • 上一页
  • 目录
  • 相关
  • 下一页

休克是由多种原因引起的急性循环功能不全的综合征。

分为低血容量性休克、感染性休克、心源性休克、过敏性休克和神经性休克。其特征为迅速发生的精神呆滞或烦躁不安、体力软弱、四肢发冷、皮肤潮湿而苍白或有轻度发绀、脉细弱而快速、血压下降，收缩压在10．7千帕（80毫米汞柱）以下，若不及时抢救常可危及生命。

【现场急救】

1．尽可能少搬动或扰动病人，松懈病人衣扣，让病人平卧，头侧向一方（如心源性休克伴心力衰竭者，则应取半卧位），有严重休克的，头部放低，脚抬高；但头部受伤、呼吸困难或肺水肿者可稍微提高床头；注意保暖，但勿过热，有时可给热饮料如浓茶或姜汤一杯；有条件的可吸氧。针刺人中、十宣穴，或加刺内关、足三里。密切观察心率、呼吸、神志改变，并作详细记录。

2．出血，应立即止血。

3．即送医院抢救。

附：青霉素过敏休克一旦发生青霉素过敏休克，必须分秒必争地进行抢救，除休克的一般抢救外，可立即注射（皮下或肌肉）0．1％肾上腺素，成人一次用量为1毫升，儿童为0．5毫升，必要时可静脉或心内注射，若休克症状不见缓解，可每半小时重复注射一次，直至脱离危险为止。必要时送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏厥
  • 当前页：休克
  • 下一页：昏迷
<<< 返回本书目录
  1. 休克【疾病大全】
  2. 休克的病理生理变化《病理生理学》
  3. 休克【疾病症状】
  4. 休克的防治原则《病理生理学》
  5. 休克《默克家庭诊疗手册》
  6. 休克的概念《病理生理学》
  7. 休克《家庭医学百科-自救互救篇》
  8. 休克的急救《现代院外急救手册》
  9. 休克《病理生理学》
  10. 休克的原因和分类《病理生理学》
  11. 熊脂膏【方剂大全】
  12. 休克较久后的肺部病变【疾病症状】
  13. 熊脂【中药大全】
  14. 休克型肺炎【疾病大全】
  15. 熊脂《证类本草》
  16. 休克性神经受累【疾病症状】
  17. 熊脂《雷公炮炙论》
  18. 休疟饮【方剂大全】
  19. 熊脂《本草图经》
  20. 休息痢《扁鹊心书》
  21. 熊脂《本草纲目》完整版
  22. 休息痢《凌临灵方》
  23. 熊掌【中药大全】
  24. 休息痢《圣济总录》
  25. 熊掌《食物疗法》
  26. 休息痢《幼幼新书》
  27. 熊掌《本草纲目》完整版
  28. 休息痢【中药主治】
  29. 熊油【中药大全】
  30. 休息痢【方剂主治】
  1. 休克《家庭医学百科-自救互救篇》
  2. 休克《默克家庭诊疗手册》
  3. 休克《病理生理学》
  4. 熊脂《本草图经》
  5. 休克的概念《病理生理学》
  6. 熊脂《名医别录》
  7. 休克的急救《现代院外急救手册》
  8. 熊脂《增广和剂局方药性总论》
  9. 休克的急救处理《口腔科学》
  10. 熊脂《本经逢原》
  11. 休克的原因和分类《病理生理学》
  12. 熊脂《证类本草》
  13. 休克的主要病理生理变化《外科学总论》
  14. 熊脂《冯氏锦囊秘录》
  15. 休克严重程度的临床估计《外科学总论》
  16. 熊脂《本草蒙筌》
  17. 休疟饮《时病论歌括新编》
  18. 熊脂《新修本草》
  19. 休息痢《时病论歌括新编》
  20. 熊脂《本草经集注》
  21. 休息痢《中医名词词典》
  22. 熊脂《千金翼方》
  23. 休息痢《圣济总录》
  24. 熊脂《雷公炮炙论》
  25. 休息痢《时病论歌括新编》
  26. 熊脂《神农本草经》
  27. 休息痢《中医词典》
  28. 熊掌《医学入门》
  29. 休息痢《凌临灵方》
  30. 熊掌《饮膳正要》
  31. 休息痢《幼幼新书》


昏迷_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

昏迷
在线购买《家庭医学百科-自救互救篇》正版书籍

昏迷

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷是大脑中枢受到严重抑制的表现，病人意识丧失。昏迷是临床上极其严重的一种现象。

【现场急救】

必须严密观察，细心护理，清除病人鼻咽部分泌物或异物，保持呼吸道通畅。取侧卧位，防止痰液吸入。若无禁忌证，将病人安置在无枕平卧位。对躁动者应加强防护，防止坠地并急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休克
  • 当前页：昏迷
  • 下一页：高血压危象
<<< 返回本书目录
  1. 昏迷【疾病大全】
  2. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 昏迷【疾病症状】
  4. 昏迷不省【方剂主治】
  5. 昏迷《家庭医学百科-自救互救篇》
  6. 昏迷不醒【方剂主治】
  7. 昏闷无声治验《疫疹一得》
  8. 昏迷的急救《现代院外急救手册》
  9. 昏冒《续名医类案》
  10. 昏迷先兆《中医疾病预测》
  11. 昏冒《伤寒大白》
  12. 昏睡《景岳全书》
  13. 昏愦呃逆治验《疫疹一得》
  14. 昏睡【疾病症状】
  15. 昏愦《医宗金鉴》
  16. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  17. 昏厥复省汤【方剂大全】
  18. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  19. 昏厥（syncope）《神经病学》
  20. 昏睡与昏迷《默克家庭诊疗手册》
  21. 昏厥【疾病大全】
  22. 荤素羹【方剂大全】
  23. 昏厥《家庭医学百科-自救互救篇》
  24. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  25. 昏鸡头【中药大全】
  26. 浑金丹【方剂大全】
  27. 昏沉《张氏医通》
  28. 浑身忽冷忽热【疾病症状】
  29. 昏不知人【方剂主治】
  30. 浑身酸痛【疾病症状】
  1. 昏迷《家庭医学百科-自救互救篇》
  2. 昏闷无声治验《疫疹一得》
  3. 昏迷《中医词典》
  4. 昏闷无声《疫疹一得》
  5. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 昏霿（méng萌）《中医词典》
  7. 昏迷的急救《现代院外急救手册》
  8. 昏冒《伤寒大白》
  9. 昏迷深度和损伤严重程度的评价《康复医学》
  10. 昏冒《续名医类案》
  11. 昏迷先兆《中医疾病预测》
  12. 昏愦呃逆治验《疫疹一得》
  13. 昏迷先兆及其临床意义《中医疾病预测》
  14. 昏愦《伤科汇纂》
  15. 昏渺《中医词典》
  16. 昏愦《证治准绳·疡医》
  17. 昏瞑《中医词典》
  18. 昏愦《医宗金鉴》
  19. 昏睡《景岳全书》
  20. 昏愦《正骨心法要旨》
  21. 昏睡《疫疹一得》
  22. 昏愦《中医名词词典》
  23. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  24. 昏厥《神经病学》
  25. 昏睡不醒（口燥唇干不食）《经验麻科》
  26. 昏厥《中医名词词典》
  27. 昏睡与昏迷《默克家庭诊疗手册》
  28. 昏厥《家庭医学百科-自救互救篇》
  29. 昏翳《中医词典》
  30. 昏花《急救广生集》
  31. 昏晕《中医词典》


高血压危象_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

高血压危象
在线购买《家庭医学百科-自救互救篇》正版书籍

高血压危象

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压危象是一种极其危急的症候，常在不良诱因影响下，血压骤然升到26．6/16千帕（200/120毫米汞柱）以上出现心、脑、肾的急性损害危急症候。病人感到突然头痛、头晕、视物不清或失明；恶心、呕吐、心慌、气短、面色苍白或潮红；两手抖动、烦躁不安；严重的可出现暂时性瘫痪、失语、心绞痛、尿混浊；更重的则抽搐、昏迷。

【现场急救】

不要在病人面前惊慌失措，让病人安静休息，头部抬高，取半卧位，尽量避光，病人若神志清醒，可立即服用双氢克尿噻2片、安定2片；或复方降压片2片，少饮水，并尽快送病人到医院救治。在去医院的路上，行车尽量平稳，以免因过度颠簸而造成脑溢血。头痛严重可针刺百会穴（两耳尖连线在头顶正中点）使之出血，以缓解头痛。如果发生抽搐，可手掐合谷、人中穴。注意保特昏迷者呼吸道通畅，让其侧卧，将下颌拉前，以利呼吸。

脑血管意外（中风）脑血管意外又称中风、卒中。起病急，病死和病残率高，为老年人三大死因之一。抢救方法很关键，若不得法，则会加重病情。

中风可分为脑溢血和脑血栓形成两种。脑溢血多发生在情绪激动、过量饮酒、过度劳累后，因血压突然升高导致脑血管破裂。脑溢血多发生在白天活动时，发病前少数人有头晕、头痛、鼻出血和眼结膜出血等先兆症状，血压较高。病人突然昏倒后，迅即出现昏迷、面色潮红、口眼歪斜和两眼向出血侧凝视，出血对侧肢体瘫痪、握拳，牙关紧闭，鼾声大作，或面色苍白、手撒口张、大小便失禁。有时可呕吐，严重的可伴有胃出血，呕吐物为咖啡色。

脑血栓形成通常发生在睡眠后或安静状态下。发病前，可有短暂脑缺血，如头晕、头痛、突然不会讲话，但不久又恢复，肢体发麻和感沉重等。往往在早晨起床时突然觉得半身不听使唤，神志多数清醒，脉搏和呼吸明显改变，逐渐发展成偏瘫、单瘫、失语和偏盲。

【现场急救】

发生中风时，病人必须绝对安静卧床（脑溢血病人头部垫高），松开领扣，头和身体向一侧，防止口腔分泌物流入气管，以保持呼吸道通畅，急送就近医院救治。同时要避免强行搬动病人，尤其要注意头部的稳定，否则会错过最有利的治疗时机而造成病情加重和抢救失败。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏迷
  • 当前页：高血压危象
  • 下一页：心动过缓
<<< 返回本书目录
  1. 高血压危象【疾病大全】
  2. 高血压危象的急救《现代院外急救手册》
  3. 高血压危象《家庭医学百科-自救互救篇》
  4. 高血压危象的急诊处理《急诊医学》
  5. 高血压肾病【疾病大全】
  6. 高血压性心肌病【疾病大全】
  7. 高血压脑出血【疾病大全】
  8. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  9. 高血压脑病（hypertensive encephalopathy）《神经病学》
  10. 高血压症【中药主治】
  11. 高血压脑病【疾病大全】
  12. 高血脂【疾病大全】
  13. 高血压和高血压性心脏病《自我调养巧治病》
  14. 高血脂、动脉硬化《赵绍琴临证验案精选》
  15. 高血压病视网膜病变【疾病大全】
  16. 高血脂性血管损害【疾病症状】
  17. 高血压病的中医食疗《老年食养食疗》
  18. 高血脂与动脉硬化《动脉粥样硬化》
  19. 高血压病的饮食调养《老年食养食疗》
  20. 高血脂症《赵绍琴临证验案精选》
  21. 高血压病伴发的精神障碍【疾病大全】
  22. 高血脂症《自我调养巧治病》
  23. 高血压病（Hypertension）《心脏病学》
  24. 高眼压【疾病症状】
  25. 高血压病【中药主治】
  26. 高眼压症【疾病大全】
  27. 高血压病《自我调养巧治病》
  28. 高阳生脉诀假名《古今医统大全》
  29. 高血压病《家庭医学百科-医疗康复篇》
  30. 高仰山内人痔血里急后重《孙文垣医案》
  1. 高血压危象《家庭医学百科-自救互救篇》
  2. 高血压视网膜病变《默克家庭诊疗手册》
  3. 高血压危象的急救《现代院外急救手册》
  4. 高血压时血液动力学改变《病理生理学》
  5. 高血压危象的急诊处理《急诊医学》
  6. 高血压脑病《神经病学》
  7. 高血脂、动脉硬化《赵绍琴临证验案精选》
  8. 高血压会使人中风吗?《中医之钥》
  9. 高血脂和高胆固醇血症《预防医学》
  10. 高血压和高血压性心脏病《自我调养巧治病》
  11. 高血脂与动脉硬化《动脉粥样硬化》
  12. 高血压对机体的影响《病理生理学》
  13. 高血脂症《赵绍琴临证验案精选》
  14. 高血压的原因和机制《病理生理学》
  15. 高血脂症《自我调养巧治病》
  16. 高血压的分类《病理生理学》
  17. 高压的影响《默克家庭诊疗手册》
  18. 高血压的防治原则《病理生理学》
  19. 高阳生脉诀假名《古今医统大全》
  20. 高血压病是如何诞生的呢?《中医之钥》
  21. 高仰山内人痔血里急后重《孙文垣医案》
  22. 高血压病的中医食疗《老年食养食疗》
  23. 高应答品系与低应品系的产生《医学免疫学》
  24. 高血压病的饮食调养《老年食养食疗》
  25. 高应麟《中医词典》
  26. 高血压病《心脏病学》
  27. 高原反应《病理生理学》
  28. 高血压病《自我调养巧治病》
  29. 高原肺水肿《病理生理学》
  30. 高血压病《家庭医学百科-医疗康复篇》
  31. 高原高血压和高原低血压《病理生理学》


心动过缓_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心动过缓
在线购买《家庭医学百科-自救互救篇》正版书籍

心动过缓

  • 上一页
  • 目录
  • 相关
  • 下一页

成人每分钟心跳频率在60次以下者称心动过缓。但是，经过长期体育锻练或重体力劳动者，虽然每分钟心率只有50～60次，但精力充沛，无任何不适者则不属于病态。如果平时心率每分钟70～80次，降到40次以下时，病人自觉心悸、气短、头晕和乏力，严重时伴有呼吸不畅、脑闷，有时心前区有冲击感，更重时可因心排出量不足而突然昏倒。

【现场急救】

心动过缓出现胸闷、心慌，每分钟心率在40次以下者，可服用阿托品0．3～0．6毫克（1～2片），每天3次，紧急时可肌肉注射阿托品0．5毫克（1支）。或口服普鲁本辛15毫克（1片），每天3～4次。配合服生脉饮2～3支、麻黄素25毫米（1片），每天3次口服。如果因心脑缺血而晕厥者，应让病人取头低足高位静卧，并注意保暖。松开领扣和裤带，指掐人中穴使之苏醒，并立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压危象
  • 当前页：心动过缓
  • 下一页：心动过速
<<< 返回本书目录
  1. 心动过缓【疾病症状】
  2. 心动过速《家庭医学百科-自救互救篇》
  3. 心动过缓《家庭医学百科-自救互救篇》
  4. 心动过速【疾病症状】
  5. 心电向量概念《物理诊断学》
  6. 心动过速性心肌病【疾病大全】
  7. 心电图异常【疾病症状】
  8. 心动悸《伤寒捷诀》
  9. 心电图基本知识《物理诊断学》
  10. 心-耳综合征【疾病大全】
  11. 心电图的分析方法及临床应用《物理诊断学》
  12. 心烦《普济方·针灸》
  13. 心电图导联及心电轴《物理诊断学》
  14. 心烦《血证论》
  15. 心胆草【中药大全】
  16. 心烦【中药主治】
  17. 心掣《圣济总录》
  18. 心烦不安【方剂主治】
  19. 心部（手少阴属脏）《笔花医镜》
  20. 心烦不得眠《药症忌宜》
  21. 心不干【中药大全】
  22. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  23. 心搏漏跳【疾病症状】
  24. 心烦口渴【中药主治】
  25. 心病不安《医法圆通》
  26. 心烦口渴【方剂主治】
  27. 心病《千金翼方》
  28. 心烦闷《普济方·针灸》
  29. 心病《急救良方》
  30. 心烦闷（心痹 余见心气）《针灸资生经》
  1. 心动过缓《家庭医学百科-自救互救篇》
  2. 心动《医学纲目》
  3. 心动过速《家庭医学百科-自救互救篇》
  4. 心疔《中医词典》
  5. 心动悸《中医名词词典》
  6. 心电轴及心脏转位《物理诊断学》
  7. 心动悸《中医词典》
  8. 心电向量与综合心电向量《物理诊断学》
  9. 心动悸《伤寒捷诀》
  10. 心电向量与心电图的关系《物理诊断学》
  11. 心动周期的概念《生理学》
  12. 心电图检查《心脏病学》
  13. 心动周期中心房压力的变化《生理学》
  14. 心电图检查《家庭医学百科-家庭护理篇》
  15. 心恶热《中医名词词典》
  16. 心电图基本知识《物理诊断学》
  17. 心恶热《中医词典》
  18. 心电图各波的形成《物理诊断学》
  19. 心烦《中医名词词典》
  20. 心电图负荷试验《物理诊断学》
  21. 心烦《中医词典》
  22. 心电图分析方法《物理诊断学》
  23. 心烦《新修本草》
  24. 心电图的临床应用《物理诊断学》
  25. 心烦《普济方·针灸》
  26. 心电图的测量方法《物理诊断学》
  27. 心烦《血证论》
  28. 心电图导联《物理诊断学》
  29. 心烦不得眠《丹溪手镜》
  30. 心电图《默克家庭诊疗手册》
  31. 心烦不得眠《药症忌宜》


心动过速_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心动过速
在线购买《家庭医学百科-自救互救篇》正版书籍

心动过速

  • 上一页
  • 目录
  • 相关
  • 下一页

成人每分钟心率超过100次称心动过速。心动过速分生理性和病理性两种。跑步、饮酒、重体力劳动及情绪激动时心律加快为生理性心动过速；若高热、贫血、甲亢、出血、疼痛、缺氧、心衰和心肌病等疾病引起心动过速，称病理性心动过速。

病理性心动过速又可分为窦性心动过速和阵发性室上性心动过速两种。窦性心动过速的特点是心率加快和转慢都是逐渐进行，通常每分钟心率不会超过140次，多数无心脏器质性病变的，通常无明显不适，有时有心慌、气短等症状。阵发性室上性心动过速每分钟心率可达160～200次，以突然发作和突然停止为特征，可发生于心脏有器质性病变或无心脏器质性病变者。发作时病人突然感到心慌和心率增快，持续数分钟、数小时至数天，突然恢复正常心率。发作时病人自觉心悸、胸闷、心前区不适及头颈部发胀、跳动感。无心脏病者一般无重大影响，但发作时间长，每分钟心率在200次以上时，因血压下降，病人发生眼前发黑、头晕、乏力和恶心呕吐，甚至突然昏厥、休克。冠心病病人出现心动过速，往往会诱发心绞痛。

【现场急救】

可试用以下几种方法：

1．让病人大声咳嗽。

2．嘱病人深吸气后憋住气，然后用力作呼气动作。

3．手指刺激咽喉部，引起恶心、呕吐。

4．嘱病人闭眼向下看，用手指在眼眶下压迫眼球上部，先压右眼。同时搭脉搏数心率，一旦心动过速停止，立即停止压迫。但切勿用力过大，每次10分钟，压迫一侧无效再换对侧，切忌两侧同时压迫。青光眼、高度近视眼禁忌。同时口服心得安或心得宁片。

如果上述办法不能缓解，病人仍头昏、出冷汗、四肢冰凉，应立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心动过缓
  • 当前页：心动过速
  • 下一页：心力衰竭
<<< 返回本书目录
  1. 心动过速【疾病症状】
  2. 心动过速性心肌病【疾病大全】
  3. 心动过速《家庭医学百科-自救互救篇》
  4. 心动悸《伤寒捷诀》
  5. 心动过缓【疾病症状】
  6. 心-耳综合征【疾病大全】
  7. 心动过缓《家庭医学百科-自救互救篇》
  8. 心烦《普济方·针灸》
  9. 心电向量概念《物理诊断学》
  10. 心烦《血证论》
  11. 心电图异常【疾病症状】
  12. 心烦【中药主治】
  13. 心电图基本知识《物理诊断学》
  14. 心烦不安【方剂主治】
  15. 心电图的分析方法及临床应用《物理诊断学》
  16. 心烦不得眠《药症忌宜》
  17. 心电图导联及心电轴《物理诊断学》
  18. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  19. 心胆草【中药大全】
  20. 心烦口渴【中药主治】
  21. 心掣《圣济总录》
  22. 心烦口渴【方剂主治】
  23. 心部（手少阴属脏）《笔花医镜》
  24. 心烦闷《普济方·针灸》
  25. 心不干【中药大全】
  26. 心烦闷（心痹 余见心气）《针灸资生经》
  27. 心搏漏跳【疾病症状】
  28. 心烦热《圣济总录》
  29. 心病不安《医法圆通》
  30. 心烦失眠【中药主治】
  1. 心动过速《家庭医学百科-自救互救篇》
  2. 心动过缓《家庭医学百科-自救互救篇》
  3. 心动悸《中医名词词典》
  4. 心动《医学纲目》
  5. 心动悸《中医词典》
  6. 心疔《中医词典》
  7. 心动悸《伤寒捷诀》
  8. 心电轴及心脏转位《物理诊断学》
  9. 心动周期的概念《生理学》
  10. 心电向量与综合心电向量《物理诊断学》
  11. 心动周期中心房压力的变化《生理学》
  12. 心电向量与心电图的关系《物理诊断学》
  13. 心恶热《中医名词词典》
  14. 心电图检查《心脏病学》
  15. 心恶热《中医词典》
  16. 心电图检查《家庭医学百科-家庭护理篇》
  17. 心烦《中医名词词典》
  18. 心电图基本知识《物理诊断学》
  19. 心烦《中医词典》
  20. 心电图各波的形成《物理诊断学》
  21. 心烦《新修本草》
  22. 心电图负荷试验《物理诊断学》
  23. 心烦《普济方·针灸》
  24. 心电图分析方法《物理诊断学》
  25. 心烦《血证论》
  26. 心电图的临床应用《物理诊断学》
  27. 心烦不得眠《丹溪手镜》
  28. 心电图的测量方法《物理诊断学》
  29. 心烦不得眠《药症忌宜》
  30. 心电图导联《物理诊断学》
  31. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》


心力衰竭_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心力衰竭
在线购买《家庭医学百科-自救互救篇》正版书籍

心力衰竭

  • 上一页
  • 目录
  • 相关
  • 下一页

心力衰竭分左心衰竭、右心衰竭和全心衰竭，是心脏病后期发生的危急症候。

左心衰竭的早期表现为体力劳动时呼吸困难，端坐呼吸。

病情发展严重时，病人常常在夜间憋醒，被迫坐起，咳喘有哮鸣音，口唇发紫，大汗淋漓，烦躁不安，咳粉红色痰，脉搏细而快。

右心衰竭初起可有咳嗽、咳痰、哮喘、面颊和口唇发紫、颈部静脉怒张、下肢浮肿，严重者还伴有腹水和胸水。

同时出现左心和右心衰竭的为全心衰竭。

【现场急救】

首先要让病人安静，减少恐惧躁动。有条件的马上吸氧（急性肺水肿时吸氧可通过75％酒精溶液），松开领扣、裤带。

让病人取坐位，两下肢随床沿下垂，必要时可用胶带轮流结扎四肢，每一肢体结扎5分钟，然后放松5分钟，以减少回心血量，减轻心脏负担。口服氨茶碱、双氢克脲噻各2片，限制饮水量，同时立即送病人去医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心动过速
  • 当前页：心力衰竭
  • 下一页：心跳骤停
<<< 返回本书目录
  1. 心力衰竭【疾病症状】
  2. 心力衰竭（Heart Failure）《心脏病学》
  3. 心力衰竭《默克家庭诊疗手册》
  4. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 心力衰竭《老年百病防治》
  6. 心力衰竭的发病机制《病理生理学》
  7. 心力衰竭《家庭医学百科-自救互救篇》
  8. 心力衰竭的防治原则《病理生理学》
  9. 心力衰竭《家庭医学百科-医疗康复篇》
  10. 心力衰竭的分类《病理生理学》
  11. 心理咨询的方法、技巧及规律《医学心理学》
  12. 心力衰竭的原因和诱因《病理生理学》
  13. 心理咨询的对象、任务和形式《医学心理学》
  14. 心力衰竭及高血压《病理生理学》
  15. 心理状态与心理护理《医学心理学》
  16. 心力衰竭时机体的机能和代谢变化《病理生理学》
  17. 心理治疗简史《医学心理学》
  18. 心力贮备减少【疾病症状】
  19. 心理治疗的原则《医学心理学》
  20. 心漏《寿世保元》
  21. 心理治疗的机理和内容《医学心理学》
  22. 心漏门主论《疡医大全》
  23. 心理治疗的分类《医学心理学》
  24. 心律不整《人体使用手册》
  25. 心理治疗的定义《医学心理学》
  26. 心律失常《百病自测》
  27. 心理治疗的程序《医学心理学》
  28. 心律失常《家庭医学百科-医疗康复篇》
  29. 心理治疗的层次《医学心理学》
  30. 心律失常《老年百病防治》
  1. 心力衰竭《家庭医学百科-自救互救篇》
  2. 心力衰竭《家庭医学百科-医疗康复篇》
  3. 心力衰竭《老年百病防治》
  4. 心力衰竭《默克家庭诊疗手册》
  5. 心力衰竭《心脏病学》
  6. 心理咨询的方法、技巧及规律《医学心理学》
  7. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 心理咨询的对象、任务和形式《医学心理学》
  9. 心力衰竭的发病机制《病理生理学》
  10. 心理治疗简史《医学心理学》
  11. 心力衰竭的分类《病理生理学》
  12. 心理治疗的原则《医学心理学》
  13. 心力衰竭的原因和诱因《病理生理学》
  14. 心理治疗的机理和内容《医学心理学》
  15. 心力衰竭及高血压《病理生理学》
  16. 心理治疗的分类《医学心理学》
  17. 心力衰竭时机体的机能和代谢变化《病理生理学》
  18. 心理治疗的定义《医学心理学》
  19. 心漏《古今医统大全》
  20. 心理治疗的程序《医学心理学》
  21. 心漏《寿世保元》
  22. 心理治疗的层次《医学心理学》
  23. 心漏门主论《疡医大全》
  24. 心理治疗《康复医学》
  25. 心漏异疾《奇方类编》
  26. 心理障碍的分类《医学心理学》
  27. 心律失常《默克家庭诊疗手册》
  28. 心理应对与心理平衡《医学心理学》
  29. 心律失常《家庭医学百科-医疗康复篇》
  30. 心理因素致病问题《医学心理学》
  31. 心律失常《百病自测》


心跳骤停_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心跳骤停
在线购买《家庭医学百科-自救互救篇》正版书籍

心跳骤停

  • 上一页
  • 目录
  • 相关
  • 下一页

心跳骤停提示心脏突然停止跳动，大动脉搏动与心音消失，重要器官如脑严重缺血、缺氧，导致生命终止。这种出乎意料的突然死亡，医学上又称猝死。

【现场急救】

心脏骤停的抢救必须争分夺秒，千万不要坐等救护车到来再送医院救治。要当机立断采取以下急救措施进行心肺复苏。

1．叩击心前区：用拳头底部多肉部分，在胸骨中段上方，离胸壁20～30厘米处，突然、迅速地捶击一次。若无反应，当即做胸外心脏按压。让病人背垫一块硬板，同时做口对口人工呼吸（详见心肺复苏术）。观察病人的瞳孔，若瞳孔缩小（是最灵敏、最有意义的生命征象），颜面、口唇转红润，说明抢救有效。

2．针刺人中穴或手心的劳宫穴、足心涌泉穴，起到抢救作用。

3．迅速掏出咽部呕吐物，以免堵塞呼吸道或倒流入肺，引起窒息和吸入性肺炎。

4．头敷冰袋降温。

5．急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心力衰竭
  • 当前页：心跳骤停
  • 下一页：心绞痛
<<< 返回本书目录
  1. 心跳骤停《家庭医学百科-自救互救篇》
  2. 心跳骤停院外复苏技术《现代院外急救手册》
  3. 心跳加快【疾病症状】
  4. 心通口服液【方剂大全】
  5. 心跳很乱【疾病症状】
  6. 心痛《扁鹊神应针灸玉龙经》
  7. 心跳过速【疾病症状】
  8. 心痛《扁鹊心书》
  9. 心跳《医学集成》
  10. 心痛《陈氏幼科秘诀》
  11. 心所生病《幼科发挥》
  12. 心痛《丹溪治法心要》
  13. 心忪气短【方剂主治】
  14. 心痛《古今医鉴》
  15. 心说《医学实在易》
  16. 心痛《济阴纲目》
  17. 心衰愈后呃逆《邹孟城三十年临证经验集》
  18. 心痛《济阴纲目》
  19. 心衰愈后呃逆《三十年临证经验集》
  20. 心痛《金匮钩玄》
  21. 心术《古今医彻》
  22. 心痛《临证指南医案》
  23. 心手少阴之脉《经络考》
  24. 心痛《女科秘旨》
  25. 心手少阴经病证《脉经》
  26. 心痛《女科折衷纂要》
  27. 心室纤颤【疾病症状】
  28. 心痛《女科证治准绳》
  29. 心室扑动和心室颤动【疾病大全】
  30. 心痛《女科证治准绳》
  1. 心跳骤停《家庭医学百科-自救互救篇》
  2. 心跳心忙《医林改错》
  3. 心跳骤停《病理生理学》
  4. 心跳心慌《中医词典》
  5. 心跳骤停院外复苏技术《现代院外急救手册》
  6. 心跳《医学集成》
  7. 心痛《评琴书屋医略》
  8. 心所生病《幼科发挥》
  9. 心痛《医法圆通》
  10. 心损《中医词典》
  11. 心痛《千金翼方》
  12. 心忪《中医词典》
  13. 心痛《医理真传》
  14. 心死脏《中医词典》
  15. 心痛《圣济总录》
  16. 心说《医学三字经》
  17. 心痛《傅青主女科》
  18. 心说《医学实在易》
  19. 心痛《中医词典》
  20. 心水《中医词典》
  21. 心痛《杂病治例》
  22. 心衰愈后呃逆《三十年临证经验集》
  23. 心痛《扁鹊神应针灸玉龙经》
  24. 心衰愈后呃逆《邹孟城三十年临证经验集》
  25. 心痛《重订灵兰要览》
  26. 心术《古今医彻》
  27. 心痛《女科秘旨》
  28. 心手少阴之脉《经络考》
  29. 心痛《医学纲目》
  30. 心手少阴经病证《中医词典》
  31. 心痛《医学纲目》


心绞痛_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心绞痛
在线购买《家庭医学百科-自救互救篇》正版书籍

心绞痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心绞痛是冠心病常见症状，多见于40岁以上中、老年人，男性多于女性。其为心肌缺血、缺氧发出的求救信号。频繁发作应警惕心肌梗塞。

心绞痛常常发生在劳累、饱餐、受寒和情绪激动时，胸骨后突然发生范围不太清楚的闷痛、压榨痛或紧缩感，疼痛向右肩、中指、无名指和小指放射。病人自觉心慌、窒息，有时伴有濒死的感觉。每次发作历时1～5分钟，很少超过15分钟。不典型的心绞痛表现多种多样，有时仅有上腹痛、牙痛或颈痛。

【现场急救】

1．立即让病人停止一切活动，坐下或卧床休息。含服硝酸甘油片，1～2分钟即能止痛，且持续作用半小时；或含服消心痛1～2片，5分钟奏效，持续作用2小时，也可将亚硝酸异戊酯放在手帕内压碎嗅之，10～15秒即可奏效。但有头胀、头痛、面红、发热的副作用，高血压性心脏病患者忌用。

2．若当时无解救药，也可指掐内关穴（前臂掌侧横纹上2寸，两条筋之间）或压迫手臂酸痛部位，也可起到急救作用。

3．休息片刻，待疼痛缓解后再送医院检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心跳骤停
  • 当前页：心绞痛
  • 下一页：心肌梗塞
<<< 返回本书目录
  1. 心绞痛【疾病大全】
  2. 心绞痛【中药主治】
  3. 心绞痛【疾病症状】
  4. 心绞痛【方剂主治】
  5. 心绞痛《家庭医学百科-自救互救篇》
  6. 心绞痛（AnginaPactoris）《心脏病学》
  7. 心绞痛《急诊医学》
  8. 心绞痛发作时的急救《现代院外急救手册》
  9. 心绞痛《百病自测》
  10. 心经《医学指归》
  11. 心健忘《圣济总录》
  12. 心经歌《医宗金鉴》
  13. 心尖肥厚型心肌病【疾病大全】
  14. 心经兼证《幼科发挥》
  15. 心尖搏动弥散【疾病症状】
  16. 心经图（注）《厘正按摩要术》
  17. 心悸怔忡【方剂主治】
  18. 心经主病《银海指南》
  19. 心悸怔忡【中药主治】
  20. 心经主病《幼科发挥》
  21. 心悸怔忡《凌临灵方》
  22. 心惊悸《普济方·针灸》
  23. 心悸失眠【中药主治】
  24. 心惊恐《针灸资生经》
  25. 心悸气短【方剂主治】
  26. 心境不良【疾病症状】
  27. 心悸健忘【方剂主治】
  28. 心境高涨【疾病症状】
  29. 心悸健忘《邵兰荪医案》
  30. 心口灼热痛【疾病症状】
  1. 心绞痛《家庭医学百科-自救互救篇》
  2. 心绞痛《默克家庭诊疗手册》
  3. 心绞痛《百病自测》
  4. 心绞痛《物理诊断学》
  5. 心绞痛《病理学》
  6. 心绞痛《急诊医学》
  7. 心绞痛《心脏病学》
  8. 心交感神经和儿茶酚胺的作用《生理学》
  9. 心绞痛发作时的急救《现代院外急救手册》
  10. 心健忘《圣济总录》
  11. 心筋《中医词典》
  12. 心悸怔忡《凌临灵方》
  13. 心噤《中医词典》
  14. 心悸脉结代《松峰说疫》
  15. 心经《中医词典》
  16. 心悸健忘《邵兰荪医案》
  17. 心经《针灸问对》
  18. 心悸歌《伤寒百证歌》
  19. 心经《医学指归》
  20. 心悸点《手穴手纹诊治》
  21. 心经（心穴）《手穴手纹诊治》
  22. 心悸辨病《常见病自测》
  23. 心经表里原络穴主治歌《医宗金鉴》
  24. 心悸8年《名师垂教》
  25. 心经表里原络穴主治歌《刺灸心法要诀》
  26. 心悸《中医内科学》
  27. 心经分寸歌《医宗金鉴》
  28. 心悸《伤寒六书》
  29. 心经分寸歌《刺灸心法要诀》
  30. 心悸《伤寒六书》
  31. 心经歌《医宗金鉴》


心肌梗塞_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心肌梗塞
在线购买《家庭医学百科-自救互救篇》正版书籍

心肌梗塞

  • 上一页
  • 目录
  • 相关
  • 下一页

心绞痛进一步发展，当冠状动脉较大的分枝完全或近乎完全阻塞时，相应的心肌得不到血液的供应而坏死，就会发生心肌梗塞。心肌梗塞时有胸痛，疼痛性质与心绞痛相似，但更为剧烈。与心绞痛不同的是，疼痛持续的时间较长，往往可达几小时，甚至1～2天，范围也较广，可波及左前胸与中上腹部。可伴有恶心、呕吐和发热等症状，严重的可发生休克、心力衰竭和心律失常，甚至猝死。

【现场急救】

1．心肌梗塞急性发作时应卧床休息，尽量少搬动病人。

室内保持安静，切不可啼哭喊叫，以免刺激病人加重病情，与此同时立即与急救中心取得联系。

2．在等待救护车期间，若发现病人脉搏细弱、四肢冰冷，提示可能将发生休克，应轻轻地将病人头部放低，足部抬高，以增加血流量。如果发生心力衰竭、憋喘、口吐大量泡沫痰以及过于肥胖的病人，头低足高位会加重胸闷，只能扶病人取半卧位。让病人含服硝酸甘油、消心痛或苏合香丸等药物。

烦躁不安者可服安定等镇静药，但不宜多喝水，应禁食。解松领扣、裤带，有条件的吸氧，注意保暖。针刺内关穴。若病人脉搏突然消失，应立即做胸外心脏按压和人工呼吸（详见心肺复苏节），且不能中途停顿，须持续到送医院抢救之后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心绞痛
  • 当前页：心肌梗塞
  • 下一页：呕血、黑粪
<<< 返回本书目录
  1. 心肌梗塞《心脏病学》
  2. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  3. 心肌梗塞《家庭医学百科-自救互救篇》
  4. 心肌梗塞并发心室间隔穿破【疾病大全】
  5. 心肌梗塞《百病自测》
  6. 心肌梗塞并发左心室室壁瘤【疾病大全】
  7. 心肌肥厚【疾病症状】
  8. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 心肌顿抑【疾病症状】
  10. 心肌梗死《物理诊断学》
  11. 心肌冬眠现象【疾病症状】
  12. 心肌梗死【疾病症状】
  13. 心肌的生物电现象和生理特征《生理学》
  14. 心肌梗死【疾病大全】
  15. 心肌病（Cardiomyopathy）《心脏病学》
  16. 心肌梗死后心包炎【疾病大全】
  17. 心肌病【疾病大全】
  18. 心肌耗氧量增加【疾病症状】
  19. 心肌病《默克家庭诊疗手册》
  20. 心肌坏死【疾病症状】
  21. 心肌病《病理学》
  22. 心肌灰白而松弛【疾病症状】
  23. 心肌《组织学与胚胎学》
  24. 心肌疾病《心脏病学》
  25. 心火篇《外经微言》
  26. 心肌脓肿【疾病症状】
  27. 心火乘金水衰反制之病《原机启微》
  28. 心肌桥【疾病大全】
  29. 心火乘金水衰反制之病《审视瑶函》
  30. 心肌缺氧【疾病症状】
  1. 心肌梗塞《家庭医学百科-自救互救篇》
  2. 心肌的自动节律性《生理学》
  3. 心肌梗塞《百病自测》
  4. 心肌的兴奋性《生理学》
  5. 心肌梗塞《心脏病学》
  6. 心肌的生物电现象和生理特征《生理学》
  7. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 心肌的缺血/再灌注损伤《病理生理学》
  9. 心肌梗死《物理诊断学》
  10. 心肌的结构破坏《病理生理学》
  11. 心肌梗死《默克家庭诊疗手册》
  12. 心肌的电生理特性《生理学》
  13. 心肌梗死《病理学》
  14. 心肌的传导性和心脏内兴奋的传导《生理学》
  15. 心肌梗死的定位诊断《物理诊断学》
  16. 心肌的传导功能《急诊医学》
  17. 心肌梗死心电图的演变及分期《物理诊断学》
  18. 心肌病《心脏病学》
  19. 心肌灌注显像《物理诊断学》
  20. 心肌病《病理学》
  21. 心肌疾病《心脏病学》
  22. 心肌病《默克家庭诊疗手册》
  23. 心肌能量代谢障碍《病理生理学》
  24. 心肌《组织学与胚胎学》
  25. 心肌细胞的生物电现象《生理学》
  26. 心机械图《心脏病学》
  27. 心肌纤维的超威结构《组织学与胚胎学》
  28. 心火上炎《中医词典》
  29. 心肌纤维的光镜结构《组织学与胚胎学》
  30. 心火上炎《中医名词词典》
  31. 心肌纤维的结构《急诊医学》


呕血、黑粪_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

呕血、黑粪
在线购买《家庭医学百科-自救互救篇》正版书籍

呕血、黑粪

  • 上一页
  • 目录
  • 相关
  • 下一页

呕血或黑粪是消化道大量出血的一种表现。一般由食管、胃、十二指肠和肝脏疾病引起。

【现场急救】

1．让病人迅速安静下来，绝对卧床休息，头侧向一方，暂勿搬动，保持安静。如发生休克，头部轻轻放低，足部抬高，并注意保暖，但不宜太热。有呕血，不要强行咽下，以免呛入肺中。

2．在病人上腹部放置冰袋，以减少出血。

3．将中药三七（3克）和白获（9克）共研粉后用开水冲调，待凉后让病人服用，有良好止血作用，每天3次。

4．待病情稍稳定后立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肌梗塞
  • 当前页：呕血、黑粪
  • 下一页：咯血
<<< 返回本书目录
  1. 呕血、黑粪《家庭医学百科-自救互救篇》
  2. 呕血的急救《现代院外急救手册》
  3. 呕血【方剂主治】
  4. 呕血与便血《物理诊断学》
  5. 呕血【中药主治】
  6. 呕血与黑便【疾病症状】
  7. 呕血【疾病症状】
  8. 呕血与黑粪【疾病大全】
  9. 呕血《重订灵兰要览》
  10. 呕证《医宗金鉴》
  11. 呕血《医学入门》
  12. 呕证吐乳证第六十问《婴童百问》
  13. 呕血《血证论》
  14. 偶被物撞破外障《秘传眼科龙木论》
  15. 呕血《寿世保元》
  16. 偶发分枝杆菌感染【疾病大全】
  17. 呕血《圣济总录》
  18. 偶发性妇产科紧急情况《急诊医学》
  19. 呕血《仁术便览》
  20. 偶有所遇厥疾获瘳记《儒门事亲》
  21. 呕血《金匮钩玄》
  22. 偶有自发只言片语【疾病症状】
  23. 呕血《丹溪心法》
  24. 偶治法《石室秘录》
  25. 呕吐证治《幼幼集成》
  26. 藕《本草纲目》完整版
  27. 呕吐证《明医指掌》
  28. 藕《药笼小品》
  29. 呕吐者胃气逆而不下《医学传心录》
  30. 藕【中药大全】
  1. 呕血、黑粪《家庭医学百科-自救互救篇》
  2. 呕血《金匮钩玄》
  3. 呕血辨病《常见病自测》
  4. 呕血《血证论》
  5. 呕血的急救《现代院外急救手册》
  6. 呕血《仁术便览》
  7. 呕血候《诸病源候论》
  8. 呕血《华佗神方》
  9. 呕证《医宗金鉴》
  10. 呕血《丹溪心法》
  11. 呕证《医学摘粹》
  12. 呕血《儒门事亲》
  13. 呕证吐乳证第六十问《婴童百问》
  14. 呕血《寿世保元》
  15. 呕汁《中医词典》
  16. 呕血《医学入门》
  17. 偶被物撞破外障《秘传眼科龙木论》
  18. 呕血《重订灵兰要览》
  19. 偶刺《中医名词词典》
  20. 呕血《竹泉生女科集要》
  21. 偶刺《中医词典》
  22. 呕血《中医词典》
  23. 偶方《中医名词词典》
  24. 呕血《圣济总录》
  25. 偶方《中医词典》
  26. 呕血《中医名词词典》
  27. 偶经取穴《中医词典》
  28. 呕血《物理诊断学》
  29. 偶因他患后生翳《明目至宝》
  30. 呕物如舌《古今医统大全》
  31. 偶有所遇厥疾获瘳记《儒门事亲》


咯血_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

咯血
在线购买《家庭医学百科-自救互救篇》正版书籍

咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血通常由肺结核、支气管扩张、肺部肿瘤和心脏病引起。

【现场急救】

1．设法劝慰病人，消除惊慌。让病人取侧卧位，头侧向一方，不要大声说话和用力咳嗽，冷毛巾或冰袋冷敷胸部（但要注意其他部位保暖），减少咯血。出血量多的可用砂袋压迫患侧胸部，限制胸部活动（适用于病变部位已经明确的病人）。如离医院很远，则应在咯血缓解后才能送医院抢救，否则途中颠簸会加重病情，甚至死亡。

2．口服三七粉、安络血或云南白药；农村也可用草木灰冲服止血；还可取鲜藕捣烂取汁冲服半碗，必要时服镇静药。

3．大咯血常造成窒息，一定要嘱咐病人把血吐出，不能强行憋住，也不要咽下，以免血块堵住气管。病人在咯血中，突然咯不出来，张口瞠目、烦躁不安、不能平卧、急于坐起、呼吸急促、面部青紫和喉部痰声辘辘，这些都是窒息的信号，有经验的病人还会用手指指着喉部，示意呼吸道堵塞。此时当争分夺秒，想方设法迅速排除呼吸道凝血块，恢复呼吸道畅通。

附：咯血所致窒息病人的抢救立即拦腰抱起病人，让其上身俯下、头低垂，轻拍病人背部。若是卧床病人，应立即让病人上半身垂在床沿下；如果病人病变部位明确，上身悬垂时注意健侧在上，病侧在下，同时将病人头向后仰伸，用金属匙柄，或用手指（包上纱布），撬开病人上下牙，清除口腔内血块，轻轻拍击病人背部，以利呼吸道内瘀血块排出。待病人恢复自动呼吸、面色转红和脱离危险后，立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕血、黑粪
  • 当前页：咯血
  • 下一页：中暑
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《家庭医学百科-自救互救篇》
  2. 咯血《默克家庭诊疗手册》
  3. 咯血《中医名词词典》
  4. 咯血《物理诊断学》
  5. 咯血《百病自测》
  6. 咯血《急诊医学》
  7. 咯血《中医词典》
  8. 咯唾血属于肾经《医学传心录》
  9. 咯血《证治准绳·类方》
  10. 咯唾血《医碥》
  11. 咯血《证治准绳·杂病》
  12. 咯红《金匮钩玄》
  13. 咯血《寿世保元》
  14. 疙瘙风《解围元薮》
  15. 咯血《明医指掌》
  16. 疙瘩瘟《伤寒指掌》
  17. 咯血《丹溪心法》
  18. 疙瘩瘟《温热暑疫全书》
  19. 咯血《仁术便览》
  20. 疙瘩瘟《松峰说疫》
  21. 咯血《血证论》
  22. 疙瘩瘟《中医词典》
  23. 咯血《丹溪治法心要》
  24. 疙瘩翻《松峰说疫》
  25. 咯血《奇效简便良方》
  26. 疙瘩《续名医类案》
  27. 咯血《秘传证治要诀及类方》
  28. 肐（yǐ乙）膊《中医词典》
  29. 咯血《金匮钩玄》
  30. 戈谢病《基因与疾病》
  31. 咯血辨病《常见病自测》


中暑_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

中暑
在线购买《家庭医学百科-自救互救篇》正版书籍

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

盛夏，往往在通风不良的窑洞里、闷热的产房内以及烈日下和高温环境里，由于高温不断作用于人体，体内散热困难，易引起头痛、头晕、体温升高、恶心和呕吐等中暑症状，严重的甚至可发生虚脱晕倒。

【现场急救】

首先将病人搬到阴凉通风的地方平卧（头部不要垫高），解开衣领，同时用浸湿的冷毛巾敷在头部，并快速扇风。轻者一般经过上述处理会逐渐好转，再服一些人丹或十滴水。重者，除上述降温方法外，还可用冰块或冰棒敷其头部、腋下和大腿腹股沟处，同时用井水或凉水反复擦身、扇风进行降温。

严重者应即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血
  • 当前页：中暑
  • 下一页：自发性气胸
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《家庭医学百科-自救互救篇》
  2. 中暑《医学集成》
  3. 中暑《中医名词词典》
  4. 中暑《默克家庭诊疗手册》
  5. 中暑《赵绍琴临证验案精选》
  6. 中枢抑制《生理学》
  7. 中暑《中医词典》
  8. 中枢兴奋药《药理学》
  9. 中暑《慎疾刍言》
  10. 中枢兴奋药《医院药学》
  11. 中暑《伤寒标本心法类萃》
  12. 中枢神经肿瘤《病理学》
  13. 中暑《医宗金鉴》
  14. 中枢神经元的联系方式《生理学》
  15. 中暑《续名医类案》
  16. 中枢神经系统药理学研究中的选择与应用《实验动物科学》
  17. 中暑《医述》
  18. 中枢神经系统机能改变《病理生理学》
  19. 中暑《杂病广要》
  20. 中枢神经系统功能的改变《病理生理学》
  21. 中暑《证治准绳·类方》
  22. 中枢神经系统感染《默克家庭诊疗手册》
  23. 中暑《证治准绳·杂病》
  24. 中枢神经系统的机能障碍《病理生理学》
  25. 中暑《寿世保元》
  26. 中枢神经系统的病毒感染《默克家庭诊疗手册》
  27. 中暑《医碥》
  28. 中枢神经系统变化《病理生理学》
  29. 中暑《医碥》
  30. 中枢神经系统《人体解剖学》
  31. 中暑《医学正传》


自发性气胸_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

自发性气胸
在线购买《家庭医学百科-自救互救篇》正版书籍

自发性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

无明显外伤原因而突然发生呼吸困难，且症状越来越严重，胸部为刺痛，口唇发紫，应首先想到的是自发性气胸。

自发性气胸起病急骤，病情严重，若不及时抢救，常可危及生命。自发性气胸多见于青壮年，常因大笑、屏气、用力过度、剧烈咳嗽而发生，老年人多见于患有慢性支气管炎、肺结核、肺气肿病人。

【现场急救】

1．立即让病人取半坐半卧位，不要过多移动，有条件的吸氧。家属和周围人员保持镇静。

2．立即行胸腔排气，这是抢救成败的关键。在紧急情况下，可用大针管以胶管连接针头，自锁骨中线外第二肋间上缘刺入1～2厘米抽气，即可解除病人呼吸困难。也可将手指或避孕套紧缚在穿刺针头上，在胶套尾端剪一弓形裂口，吸气时，胸腔里负压，裂口闭合，胶套萎陷，胸腔外空气不得进入。呼气时，胸腔呈正压，胶套膨胀，弓形口裂开，胸腔内空气得已排出。若急救现场无注射器，应争分夺秒送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：自发性气胸
  • 下一页：低血糖症
<<< 返回本书目录
  1. 自发性气胸【疾病大全】
  2. 自发性球内出血【疾病症状】
  3. 自发性气胸《老年百病防治》
  4. 自发性食管破裂《急诊医学》
  5. 自发性气胸《家庭医学百科-自救互救篇》
  6. 自发性食管破裂【疾病大全】
  7. 自发性气胸《急诊医学》
  8. 自发性血胸【疾病大全】
  9. 自发性脑室内出血【疾病大全】
  10. 自发性蛛网膜下腔出血【疾病大全】
  11. 自发性流产【疾病症状】
  12. 自汗《保婴撮要》
  13. 自发性骨折【疾病症状】
  14. 自汗《产宝》
  15. 自发性腹膜后出血或血肿【疾病大全】
  16. 自汗《丹溪手镜》
  17. 自动症【疾病症状】
  18. 自汗《丹溪心法》
  19. 自动Babinske征阳性【疾病症状】
  20. 自汗《丹溪治法心要》
  21. 自出《幼科种痘心法要旨》
  22. 自汗《儿科萃精》
  23. 自出《医宗金鉴》
  24. 自汗《济阴纲目》
  25. 自病臂痛《程杏轩医案》
  26. 自汗《金匮钩玄》
  27. 自闭症【疾病大全】
  28. 自汗《经验麻科》
  29. 自闭症《家庭医学百科-医疗康复篇》
  30. 自汗《女科折衷纂要》
  1. 自发性气胸《家庭医学百科-自救互救篇》
  2. 自发性气胸《急诊医学》
  3. 自发性气胸《老年百病防治》
  4. 自得其乐《家庭医学百科·预防保健篇》
  5. 自发性食管破裂《急诊医学》
  6. 自吹目尘《古今医统大全》
  7. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  8. 自创表格《针灸大成》
  9. 自贵《丹台玉案》
  10. 自出《幼科种痘心法要旨》
  11. 自汗《中医名词词典》
  12. 自出《医宗金鉴》
  13. 自汗《孙真人海上方》
  14. 自病亲验脉双弦《三十年临证经验集》
  15. 自汗《中医词典》
  16. 自病臂痛《程杏轩医案》
  17. 自汗《产宝》
  18. 自闭症《家庭医学百科-医疗康复篇》
  19. 自汗《伤寒标本心法类萃》
  20. 紫珠《中药学》
  21. 自汗《杂病治例》
  22. 紫珠《证类本草》
  23. 自汗《经验麻科》
  24. 紫枳茶《茶饮保健》
  25. 自汗《医学纲目》
  26. 紫芷茶《茶饮保健》
  27. 自汗《医学纲目》
  28. 紫芝丸《是斋百一选方》
  29. 自汗《医学纲目》
  30. 紫芝《本草乘雅半偈》
  31. 自汗《医宗金鉴》


低血糖症_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

低血糖症
在线购买《家庭医学百科-自救互救篇》正版书籍

低血糖症

  • 上一页
  • 目录
  • 相关
  • 下一页

饥饿、呕吐、摄食障碍和发热等情况，可引起低血糖症，儿童尤为多见。起病多在清晨或当饥饿及体力劳动后出现，自觉饥饿感、疲倦、面色苍白、出汗、嗜睡、震颤与心搏微弱等。

【现场急救】

1．平卧。

2．口服糖开水。

3．去医院作进一步检查。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自发性气胸
  • 当前页：低血糖症
  • 下一页：灼伤
<<< 返回本书目录
  1. 低血糖症【疾病大全】
  2. 低血糖症和低血糖性昏迷《急诊医学》
  3. 低血糖症【疾病症状】
  4. 低血糖综合征【疾病大全】
  5. 低血糖症《默克家庭诊疗手册》
  6. 低血压《默克家庭诊疗手册》
  7. 低血糖症《临床生物化学》
  8. 低血压《赵绍琴临证验案精选》
  9. 低血糖症《家庭医学百科-自救互救篇》
  10. 低血压《赵绍琴临证验案精选》
  11. 低血糖症《家庭医学百科-医疗康复篇》
  12. 低血压【疾病症状】
  13. 低血糖性昏迷【疾病症状】
  14. 低血压【疾病大全】
  15. 低血糖性低温症【疾病症状】
  16. 低眼压性青光眼【疾病大全】
  17. 低血糖惊厥【疾病症状】
  18. 低氧血症【疾病症状】
  19. 低血糖的急救《现代院外急救手册》
  20. 低增生性急性白血病【疾病大全】
  21. 低血糖【疾病大全】
  22. 滴鼻灵【方剂大全】
  23. 低血容量休克【疾病症状】
  24. 滴鼻栀子仁煎【方剂大全】
  25. 低血磷【疾病症状】
  26. 滴虫汤【方剂大全】
  27. 低血钾【疾病症状】
  28. 滴虫性外阴炎【疾病大全】
  29. 低温性昏迷【疾病症状】
  30. 滴虫性阴道炎《女科宝鉴》
  1. 低血糖症《家庭医学百科-自救互救篇》
  2. 低血糖症《家庭医学百科-医疗康复篇》
  3. 低血糖症和低血糖性昏迷《急诊医学》
  4. 低血糖症《默克家庭诊疗手册》
  5. 低血压《默克家庭诊疗手册》
  6. 低血糖症《临床生物化学》
  7. 低血压《赵绍琴临证验案精选》
  8. 低血糖的急救《现代院外急救手册》
  9. 低血压《赵绍琴临证验案精选》
  10. 低血糖《默克家庭诊疗手册》
  11. 低氧血症和缺氧血症《神经精神疾病诊断学》
  12. 低效利尿药《药理学》
  13. 低脂蛋白血症《默克家庭诊疗手册》
  14. 低温损害《默克家庭诊疗手册》
  15. 滴虫病《默克家庭诊疗手册》
  16. 低温《医学微生物学》
  17. 滴虫性阴道炎《中医词典》
  18. 低位脑干对内脏活动的调节《生理学》
  19. 滴虫性阴道炎《妇产科学》
  20. 低视力与防盲治盲《眼科学》
  21. 滴定分析《医用化学》
  22. 低渗性脱水《病理生理学》
  23. 滴定分析的操作程序《医用化学》
  24. 低气压环境对营养素代谢的影响《临床营养学》
  25. 滴定分析的计算方法《医用化学》
  26. 低密度脂蛋白受体基因表达的抑扬《动脉粥样硬化》
  27. 滴定分析的特点和方法《医用化学》
  28. 低密度脂蛋白受体的检测《动脉粥样硬化》
  29. 滴定分析的误差《医用化学》
  30. 低密度脂蛋白受体《动脉粥样硬化》
  31. 滴定曲线与指示剂的选择《医用化学》


灼伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

灼伤
在线购买《家庭医学百科-自救互救篇》正版书籍

灼伤

  • 上一页
  • 目录
  • 相关
  • 下一页

灼伤是工业生产、战争和日常生活常见的损伤，它包括高温（火焰、沸水、蒸气、热油、灼热金属）、化学物质（强酸、强碱）、电流（高压电）及放射线（X射线、γ射线）等引起的机体组织灼伤。

【现场急救】

热烧伤　迅速离开致伤现场，衣服着火者，应立即卧倒，在地上慢慢打滚或用水、大衣或雨衣等灭火，或立即将着火衣服脱去。切勿直立奔跑、呼喊以免助长燃烧引起呼吸道烧伤，也不要用双手扑火。

沸水、蒸气烫伤　立即剪开衣袖、裤袜，然后将湿衣服、裤袜脱去，肢体可浸于冷水中以减轻疼痛，创面包扎。

化学烧伤　强酸烧伤立即用大量清水或3％～5％碳酸氢钠液冲洗创面；强碱烧伤用大量清水或1％～2％醋酸冲洗创面；生石灰烧伤应先去净石灰粉粒后，再用大量清水冲洗；磷烧伤最好浸泡在流水中冲洗，除去磷颗粒，创面用湿纱布包扎或暴露创面，忌用油质敷料或药膏。

电烧伤　先作心肺复苏抢救生命，再处理创面。

创面保护　用敷料包扎，若无敷料可用清洁床单、被单、衣服等包裹转送医院。

转运　原则转送当地医院，如当地无条件治疗需要转送者，应掌握运送时机，要求呼吸道通畅，无活动性出血，休克基本控制，减少途中颠簸。重度烧伤要求在8小时内送到救治单位，否则在休克期过后（伤后48小时）再送。转运途中要输液，并采取抗休克措施。

抗感染处理　烧伤后尽快肌肉注射破伤风抗毒血清1500～2000单位，重度烧伤或创面污染严重者，宜使用抗生素。

轻度或中度烧伤全身情况好者，可饮烧伤饮料　（每1000毫升水中加氯化钠3克、碳酸氢钠1．5克、葡萄糖50克），伤后忌饮白开水。重度烧伤必须静脉输液抗休克，并肌肉注射杜冷丁50～100毫克或吗啡6～10毫克，以镇静、止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：低血糖症
  • 当前页：灼伤
  • 下一页：电击伤（触电）
<<< 返回本书目录
  1. 灼伤《家庭医学百科-自救互救篇》
  2. 灼痛【疾病大全】
  3. 拙见解《医理真传》
  4. 灼性神经痛【疾病大全】
  5. 准噶尔鸢尾【中药大全】
  6. 卓－艾氏综合征【疾病大全】
  7. 赘疣【中药主治】
  8. 卓-艾综合征【疾病症状】
  9. 坠涎丸《洪氏集验方》
  10. 卓肝汤【方剂大全】
  11. 坠桃草【中药大全】
  12. 卓溪家传口诀《幼科铁镜》
  13. 坠痰丸【方剂大全】
  14. 浊《丹溪治法心要》
  15. 坠胎论《济生集》
  16. 浊《顾松园医镜》
  17. 坠损方《外台秘要》
  18. 浊《金匮钩玄》
  19. 坠落伤的急救《现代院外急救手册》
  20. 浊《杂病治例》
  21. 坠落车马方《外台秘要》
  22. 浊带总括《医宗金鉴》
  23. 坠睛《圣济总录》
  24. 浊带总括《杂病心法要诀》
  25. 坠跌金伤治验《正体类要》
  26. 浊淋门《傅青主男科》
  27. 锥体外系损害【疾病症状】
  28. 浊气为卫《此事难知》
  29. 锥体束病损【疾病症状】
  30. 浊证《万病回春》
  1. 灼伤《家庭医学百科-自救互救篇》
  2. 灼热《中医词典》
  3. 灼痛《中医词典》
  4. 灼热《中医名词词典》
  5. 卓伯融《中医词典》
  6. 灼艾法《伤寒括要》
  7. 卓溪家传口诀《幼科铁镜》
  8. 拙见治验《痰火点雪》
  9. 卓雨农（1906-1965年）《中医词典》
  10. 拙见治验《痰火点雪》
  11. 斫（zhuó琢）《中医词典》
  12. 拙见治验《痰火点雪》
  13. 斫合子《证类本草》
  14. 拙见治验《痰火点雪》
  15. 浊《中医词典》
  16. 拙见治验《痰火点雪》
  17. 浊《杂病治例》
  18. 拙见治验《痰火点雪》
  19. 浊《顾松园医镜》
  20. 拙见治验《痰火点雪》
  21. 浊《丹溪治法心要》
  22. 拙见解《医理真传》
  23. 浊《友渔斋医话》
  24. 准头《中医词典》
  25. 浊《金匮钩玄》
  26. 准备和酝酿阶段《生物化学与分子生物学》
  27. 浊病《医述》
  28. 肫痈《中医词典》
  29. 浊带总括《医宗金鉴》
  30. 赘疣《奇效简便良方》
  31. 浊带总括《杂病心法要诀》


电击伤（触电）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

电击伤（触电）
在线购买《家庭医学百科-自救互救篇》正版书籍

电击伤（触电）

  • 上一页
  • 目录
  • 相关
  • 下一页

电击伤俗称触电，是由于电流通过人体所致的损伤。大多数是因人体直接接触电源所致，也有被数千伏以上的高压电或雷电击伤。

接触1000伏以上的高压电多出现呼吸停止，220伏以下的低压电易引起心肌纤颤及心搏停止，220～1000伏的电压可致心脏和呼吸中枢同时麻痹。触电局部可有深度灼伤，而呈焦黄色，与周围正常组织分界清楚，有2处以上的创口，1个入口、1个或几个出口，重者创面深及皮下组织、肌腱、肌肉、神经，甚至深达骨骼，呈炭化状态。

【现场急救】

1．立即切断电源，或用不导电物体如干燥的木棍、竹棒或干布等物使伤员尽快脱离电源。急救者切勿直接接触触电伤员，防止自身触电而影响抢救工作的进行。

2．当伤员脱离电源后，应立即检查伤员全身情况，特别是呼吸和心跳，发现呼吸、心跳停止时，应立即就地抢救。

（1）轻症：即神志清醒，呼吸心跳均自主者，伤员就地平卧，严密观察，暂时不要站立或走动，防止继发休克或心衰。

（2）呼吸停止，心搏存在者，就地平卧解松衣扣，通畅气道，立即口对口人工呼吸，有条件的可气管插管，加压氧气人工呼吸。亦可针刺人中、十宣、涌泉等穴，或给予呼吸兴奋剂（如山梗菜碱、咖啡因、可拉明）。

（3）心搏停止，呼吸存在者，应立即作胸外心脏按压。

（4）呼吸心跳均停止者，则应在人工呼吸的同时施行胸外心脏按压，以建立呼吸和循环，恢复全身器官的氧供应。现场抢救最好能两人分别施行口对口人工呼吸及胸外心脏按压，以1∶5的比例进行，即人工呼吸1次，心脏按压5次。

如现场抢救仅有1人，用15∶2的比例进行胸外心脏按压和人工呼吸，即先作胸外心脏按压15次，再口对口人工呼吸2次，如此交替进行，抢救一定要坚持到底。

（5）处理电击伤时，应注意有无其他损伤。如触电后弹离电源或自高空跌下，常并发颅脑外伤、血气胸、内脏破裂、四肢和骨盆骨折等。如有外伤、灼伤均需同时处理。

（6）现场抢救中，不要随意移动伤员，若确需移动时，抢救中断时间不应超过30秒。移动伤员或将其送医院，除应使伤员平躺在担架上并在背部垫以平硬阔木板外，应继续抢救，心跳呼吸停止者要继续人工呼吸和胸外心脏按压，在医院医务人员未接替前救治不能中止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灼伤
  • 当前页：电击伤（触电）
  • 下一页：溺水
<<< 返回本书目录
  1. 电击伤（触电）《家庭医学百科-自救互救篇》
  2. 电击伤所致脊髓病【疾病大全】
  3. 电击伤【疾病大全】
  4. 电击样剧痛【疾病症状】
  5. 电击《默克家庭诊疗手册》
  6. 电击样痛或刺痛的头痛【疾病症状】
  7. 电击《急诊医学》
  8. 电机械分离现象【疾病症状】
  9. 电话呼救须知《家庭医学百科-自救互救篇》
  10. 电极电位《医用化学》
  11. 电化学分析技术的应用《临床生物化学》
  12. 电极电位的应用《医用化学》
  13. 电光夜照《目经大成》
  14. 电解质溶液《医用化学》
  15. 电灯花【中药大全】
  16. 电解质在溶液中的离解《医用化学》
  17. 碘源性甲亢【疾病大全】
  18. 电离辐射的远期效应《核、化学武器损伤》
  19. 碘缺乏病与碘过多病《临床营养学》
  20. 电离辐射对细胞的作用《核、化学武器损伤》
  21. 碘缺乏病《预防医学》
  22. 电离辐射生物学效应《核、化学武器损伤》
  23. 碘甲亢【疾病症状】
  24. 电气治病《对山医话》
  25. 碘过敏试验《基础护理学》
  26. 电烧伤【疾病大全】
  27. 点状内层脉络膜病变【疾病大全】
  28. 电生理检查（electrophysiological examination）《神经病学》
  29. 点状骨骺发育异常【疾病大全】
  30. 电生理异常【疾病症状】
  1. 电击伤（触电）《家庭医学百科-自救互救篇》
  2. 电击的急救处理《急诊医学》
  3. 电极电位的测定《医用化学》
  4. 电击《默克家庭诊疗手册》
  5. 电极电位的产生《医用化学》
  6. 电话呼救须知《家庭医学百科-自救互救篇》
  7. 电殛秘方《华佗神方》
  8. 电化学发光免疫测定《免疫学和免疫学检验》
  9. 电解质及酸碱平衡紊乱《病理生理学》
  10. 电光夜照《目经大成》
  11. 电解质溶液《医用化学》
  12. 电光夜照《中医词典》
  13. 电镜标本的制备方法《实用免疫细胞与核酸》
  14. 电磁波与射线《医学微生物学》
  15. 电镜标本制备方法《实用免疫细胞与核酸》
  16. 碘在人体内的含量《临床营养学》
  17. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  18. 碘缺乏病《预防医学》
  19. 电灸器《中医词典》
  20. 碘量法《医用化学》
  21. 电离辐射《预防医学》
  22. 碘解磷定《药理学》
  23. 电离辐射的远期效应《核、化学武器损伤》
  24. 碘及碘化物《药理学》
  25. 电离辐射对营养素代谢的影响《临床营养学》
  26. 碘过敏试验《基础护理学》
  27. 电离辐射生物学效应《核、化学武器损伤》
  28. 碘过多病《临床营养学》
  29. 电疗法《康复医学》
  30. 碘苷《药理学》
  31. 电气治病《对山医话》


溺水_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

溺水
在线购买《家庭医学百科-自救互救篇》正版书籍

溺水

  • 上一页
  • 目录
  • 相关
  • 下一页

溺水是常见的意外，溺水后可引起窒息缺氧，如合并心跳停止的称为“溺死”，如心跳未停止的则称“近乎溺死”这一分类对病情和预后估计有重要意义，但救治原则基本相同，因此统称为溺水。

【现场急救】

1．将伤员抬出水面后，应立即清除其口、鼻腔内的水、泥及污物，用纱布（手帕）裹着手指将伤员舌头拉出口外，解开衣扣、领口，以保持呼吸道通畅，然后抱起伤员的腰腹部，使其背朝上、头下垂进行倒水。或者抱起伤员双腿，将其腹部放在急救者肩上，快步奔跑使积水倒出。或急救者取半跪位，将伤员的腹部放在急救者腿上，使其头部下垂，并用手平压背部进行倒水。

2．呼吸停止者应立即进行人工呼吸，一般以口对口吹气为最佳。急救者位于伤员一侧，托起伤员下颌，捏住伤员鼻孔，深吸一口气后，往伤员嘴里缓缓吹气，待其胸廓稍有抬起时，放松其鼻孔，并用一手压其胸部以助呼气。反复并有节律地（每分钟吹16～20次）进行，直至恢复呼吸为止。

3．心跳停止者应先进行胸外心脏按摩。让伤员仰卧，背部垫一块硬板，头低稍后仰，急救者位于伤员一侧，面对伤员，右手掌平放在其胸骨下段，左手放在右手背上，借急救者身体重量缓缓用力，不能用力太猛，以防骨折，将胸骨压下4厘米左右，然后松手腕（手不离开胸骨）使胸骨复原，反复有节律地（每分钟60～80次）进行，直至心跳恢复为止。

（吕永富）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电击伤（触电）
  • 当前页：溺水
  • 下一页：颅脑外伤
<<< 返回本书目录
  1. 溺水《宋本备急灸法》
  2. 溺水的急救《现代院外急救手册》
  3. 溺水《家庭医学百科-自救互救篇》
  4. 溺水死《圣济总录》
  5. 溺涩《张氏医通》
  6. 溺死《洗冤集录》
  7. 溺孔《奇症汇》
  8. 溺死方《外台秘要》
  9. 溺闭《古今医案按》
  10. 溺血《备急千金要方》
  11. 溺白散【方剂大全】
  12. 溺血《扁鹊心书》
  13. 溺白（鱼靳切）《证类本草》
  14. 溺血《丹溪手镜》
  15. 溺白《本草纲目》图文版
  16. 溺血《丹溪心法》
  17. 溺白《景岳全书》
  18. 溺血《丹溪治法心要》
  19. 溺白《本草乘雅半偈》
  20. 溺血《儿科萃精》
  21. 溺白《本草纲目》完整版
  22. 溺血《古今医案按》
  23. 腻粉膏【方剂大全】
  24. 溺血《金匮钩玄》
  25. 匿虫【方剂主治】
  26. 溺血《灸法秘传》
  27. 逆转型房室折返性心动过速【疾病症状】
  28. 溺血《女科秘旨》
  29. 逆证《张氏医通》
  30. 溺血《普济方·针灸》
  1. 溺水《家庭医学百科-自救互救篇》
  2. 溺涩《张氏医通》
  3. 溺水《医学心悟》
  4. 溺孔《奇症汇》
  5. 溺水《宋本备急灸法》
  6. 溺孔《中医词典》
  7. 溺水的急救《现代院外急救手册》
  8. 溺孔《中医词典》
  9. 溺水死《圣济总录》
  10. 溺黄赤《医述》
  11. 溺死《中医词典》
  12. 溺后漏精《中医词典》
  13. 溺死《中医词典》
  14. 溺后漏精《中医词典》
  15. 溺死《洗冤集录》
  16. 溺赤《医学纲目》
  17. 溺死方九首《外台秘要》
  18. 溺赤《中医词典》
  19. 溺死候《诸病源候论》
  20. 溺赤《中医词典》
  21. 溺死秘方《华佗神方》
  22. 溺闭《古今医案按》
  23. 溺血《医学集成》
  24. 溺白沂《本草纲目》
  25. 溺血《四圣心源》
  26. 溺白（鱼靳切）《证类本草》
  27. 溺血《中医词典》
  28. 溺白《本草乘雅半偈》
  29. 溺血《中医词典》
  30. 溺白《名医别录》
  31. 溺血《备急千金要方》


颅脑外伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

颅脑外伤
在线购买《家庭医学百科-自救互救篇》正版书籍

颅脑外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑外伤有时伴有其他部位的外伤，如骨折、肝脾破裂等内脏伤，在此仅对处理颅脑外伤时的注意事项作一介绍。

颅脑外伤后有一段昏迷时间，有的在受伤后即有意识丧失，神志不清，有两种情况：一是昏迷时间很短，在几分钟到30分钟内清醒的多是脑震荡；有的无昏迷但对受伤前的事件记忆丧失，医学上称为逆行性遗忘。对这类伤员要绝对卧床，并严密观察，因为少数伤员在这一清醒期后有颅内血肿压迫脑组织再度昏迷时，需要急诊抢救。至于一直清醒的伤员因脑水肿而有头痛症状的可给脱水剂治疗，轻微头痛症状有时会维持一二个月，不必紧张，以后会逐步消失。二是昏迷一直不醒，说明有脑挫伤、脑裂伤、颅内出血或脑干损伤，要送医院治疗。

【现场急救】

送医院前让病人平卧，去掉枕头，头转向一侧，防止呕吐时食物吸入气管而致窒息。更不要捏人中或摇动头部以求弄醒病人，这样反会加重脑损伤和出血的程度。头皮血管丰富，破裂后易出血，看来很狼狈，但只要用一块纱布用手指压住即可。

（张延龄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺水
  • 当前页：颅脑外伤
  • 下一页：断肢（指、趾）伤
<<< 返回本书目录
  1. 颅脑外伤《家庭医学百科-自救互救篇》
  2. 颅内出血【疾病症状】
  3. 颅脑损伤患者康复《康复医学》
  4. 颅内低压性头痛【疾病大全】
  5. 颅脑损伤后头痛【疾病症状】
  6. 颅内低压综合征【疾病大全】
  7. 颅脑损伤的急救《现代院外急救手册》
  8. 颅内动脉瘤【疾病大全】
  9. 颅脑创伤《急诊医学》
  10. 颅内钙化【疾病症状】
  11. 颅脑CT诊断《放射诊断学》
  12. 颅内感染【疾病症状】
  13. 颅面先兆——颅面相学《中医疾病预测》
  14. 颅内高压【疾病症状】
  15. 颅面骨畸形【疾病症状】
  16. 颅内高压综合征【疾病大全】
  17. 颅后窝血肿【疾病大全】
  18. 颅内海绵状血管瘤【疾病大全】
  19. 颅后窝室管膜瘤【疾病大全】
  20. 颅内黑色素瘤【疾病大全】
  21. 颅骨增生【疾病症状】
  22. 颅内畸胎瘤【疾病大全】
  23. 颅骨纤维异常增生症【疾病大全】
  24. 颅内脊索瘤【疾病大全】
  25. 颅骨缺损【疾病大全】
  26. 颅内静脉窦闭塞性颅高压【疾病大全】
  27. 颅骨裂和有关畸形【疾病大全】
  28. 颅内静脉血栓形成【疾病大全】
  29. 颅骨连续性中断 【疾病症状】
  30. 颅内生殖细胞瘤【疾病大全】
  1. 颅脑外伤《家庭医学百科-自救互救篇》
  2. 颅脑损伤患者康复《康复医学》
  3. 颅脑外伤《神经精神疾病诊断学》
  4. 颅脑损伤后精神障碍先兆《中医疾病预测》
  5. 颅内出血《默克家庭诊疗手册》
  6. 颅脑损伤的急救《现代院外急救手册》
  7. 颅内出血《妇产科学》
  8. 颅脑损伤《临床营养学》
  9. 颅内感染《神经精神疾病诊断学》
  10. 颅脑畸形《神经精神疾病诊断学》
  11. 颅内压改变《神经精神疾病诊断学》
  12. 颅脑创伤的预后判断《急诊医学》
  13. 颅内压降低《神经精神疾病诊断学》
  14. 颅脑创伤的几种特殊情况《急诊医学》
  15. 颅内压增高《急诊医学》
  16. 颅脑超声诊断《物理诊断学》
  17. 颅内压增高《神经精神疾病诊断学》
  18. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  19. 颅内压增高综合症《神经病学》
  20. 颅面先兆——颅面相学《中医疾病预测》
  21. 颅内占位性病变《神经精神疾病诊断学》
  22. 颅面先兆的临床意义《中医疾病预测》
  23. 颅内肿瘤《自我调养巧治病》
  24. 颅面先兆的理论基础《中医疾病预测》
  25. 颅前窝《人体解剖学》
  26. 颅际《中医词典》
  27. 颅神经《神经病学》
  28. 颅后窝《人体解剖学》
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 颅骨及其连接《人体解剖学》
  31. 颅神经损害《神经精神疾病诊断学》


断肢（指、趾）伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

断肢（指、趾）伤
在线购买《家庭医学百科-自救互救篇》正版书籍

断肢（指、趾）伤

  • 上一页
  • 目录
  • 相关
  • 下一页

根据断肢损伤的性质，主要可分为切割性、辗压性和撕裂性三大类。切割性断肢是由锐利的刀具切割断的，其断面较整齐。辗压性断肢是由冲床冲压或火车等撕压断的，损伤部位的组织损伤较广泛而严重。撕裂性断肢是被滚动的轮带或离心机等将肢体撕断。断肢（指、趾）伤，肢体断离后，症状明显，容易诊断。

【现场急救】

包括止血、包扎、保藏断肢及迅速运送等四方面。

1．现场急救时若断肢仍在机器中，切勿强行将肢体拉出或将机器倒转，以免增加损伤。应立即停止机器转动，设法折开机器，取出断肢。

2．创面可用无菌或清洁的敷料压迫包扎，若有大血管出血，可考虑用止血带止血，但要标明上止血带时间。

3．如是不完全性断肢要将断处放在夹板上固定，迅速转送到有条件的医疗机构进行紧急处理。

4．除非断肢污染严重，一般无需冲洗，用无菌或清洁敷料包扎好，可用干燥冷藏的方法保存起来，即先放入塑料袋中再放在加盖的容器内，外围以冰块（若一时无冰，则可用冰棒代替）保存，不让断肢与冰块直接接触，以防冻伤，也不要用任何液体浸泡断肢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颅脑外伤
  • 当前页：断肢（指、趾）伤
  • 下一页：骨折
<<< 返回本书目录
  1. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  2. 断肢的急救《现代院外急救手册》
  3. 断肢（指）再植《家庭医学百科-医疗康复篇》
  4. 断肢再植【疾病大全】
  5. 断瘴方《瘴疟指南》
  6. 断肢再植的适应症与禁忌症《骨科学》
  7. 断源散【方剂大全】
  8. 断肢再植技术《骨科学》
  9. 断遗汤【方剂大全】
  10. 断指再植【疾病大全】
  11. 断遗神丹【方剂大全】
  12. 断子法《济阴纲目》
  13. 断遗丹【方剂大全】
  14. 椴树【中药大全】
  15. 断血药【方剂大全】
  16. 椴树根【中药大全】
  17. 断血汤【方剂大全】
  18. 椴叶独活【中药大全】
  19. 断血流片【方剂大全】
  20. 煅金液丹【方剂大全】
  21. 断血流【中药大全】
  22. 煅蒌散【方剂大全】
  23. 断续膏【方剂大全】
  24. 煅落铁屑膏【方剂大全】
  25. 断续的肌收缩【疾病症状】
  26. 煅硼砂【方剂大全】
  27. 断小儿面色恶症死候《小儿推拿广意》
  28. 煅石膏【中药大全】
  29. 断小儿面色恶症死候《推拿抉微》
  30. 锻炼与体能《默克家庭诊疗手册》
  1. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  2. 断肢（指）再植《家庭医学百科-医疗康复篇》
  3. 断肢的急救《现代院外急救手册》
  4. 断针《中医词典》
  5. 断肢灌注《骨科学》
  6. 断针《中医刺灸》
  7. 断肢再植的适应症与禁忌症《骨科学》
  8. 断咽疮候《诸病源候论》
  9. 断指《中医词典》
  10. 断续《中医词典》
  11. 断指疔《中医词典》
  12. 断绪《中医词典》
  13. 断指方《救伤秘旨》
  14. 断泄《中医词典》
  15. 断指再植的适应症及技术要求《骨科学》
  16. 断小儿面色恶症死候《小儿推拿广意》
  17. 断子法《中医词典》
  18. 断小儿面色恶症死候《推拿抉微》
  19. 断子法《济阴纲目》
  20. 断下丸《是斋百一选方》
  21. 煅《中医名词词典》
  22. 断下丸《退思集类方歌注》
  23. 煅《中医词典》
  24. 断下汤《三因极一病证方论》
  25. 煅淬《中医词典》
  26. 断下利不止《丹溪手镜》
  27. 锻炼与体能《默克家庭诊疗手册》
  28. 断下方《瘴疟指南》
  29. 锻石《千金翼方》
  30. 断头术《妇产科学》
  31. 锻石《本草经集注》


骨折_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

骨折
在线购买《家庭医学百科-自救互救篇》正版书籍

骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

开放性骨折诊断较易，闭合性骨折其局部多有肿胀，畸形。压痛及轴心叩击痛是判断有无移位骨折及外观有无畸形骨折的重要依据。伤处有异常活动及骨擦音是诊断骨折的确定性体征。若骨折已明确诊断则不应再做此项检查。

【现场急救】

1．肢体骨折可用夹板和木棍、竹竿等将断骨上、下方两个关节固定，若无固定物，则可将受伤的上肢绑在胸部，将受伤的下肢同健肢一并绑起来，避免骨折部位移动，以减少疼痛，防止伤势恶化。

2．开放性骨折，伴有大出血者，先止血，再固定，并用干净布片或纱布覆盖伤口，然后速送医院救治。切勿将外露的断骨推回伤口内。若在包扎伤口时骨折端已自行滑回创口内，则到医院后，须向负责医生说明，提请注意。

3．疑有颈椎损伤，在使伤员平卧后，用沙土袋（或其他代替物）放置头部两侧以使颈部固定不动。

4．腰椎骨折应将伤员平卧在硬木板（或门板）上，并将腰椎躯干及两下肢一同进行固定预防瘫痪。搬动时应数人合作，保持平稳，不能扭曲。平地搬运时伤员头部在后，上楼、下楼、下坡时头部在上，搬运中应严密观察伤员，防止伤情突变。

5．送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断肢（指、趾）伤
  • 当前页：骨折
  • 下一页：胸部外伤
<<< 返回本书目录
  1. 骨折【疾病大全】
  2. 骨折【中药主治】
  3. 骨折《自我调养巧治病》
  4. 骨折【方剂主治】
  5. 骨折《家庭医学百科-自救互救篇》
  6. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 骨折《家庭医学百科-医疗康复篇》
  8. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  9. 骨增粗【疾病症状】
  10. 骨折的临床表现及诊断《骨科学》
  11. 骨与关节外伤《放射诊断学》
  12. 骨折的修复《骨科学》
  13. 骨与关节梅毒【疾病大全】
  14. 骨折的治疗《骨科学》
  15. 骨与关节结核【疾病大全】
  16. 骨折固定《家庭医学百科-自救互救篇》
  17. 骨与关节感染《默克家庭诊疗手册》
  18. 骨折固定技术《现代院外急救手册》
  19. 骨痈《外科启玄》
  20. 骨折合并症及治疗《骨科学》
  21. 骨痈《圣济总录》
  22. 骨折筋伤【中药主治】
  23. 骨痈《丹溪治法心要》
  24. 骨折愈合《病理学》
  25. 骨硬化病【疾病大全】
  26. 骨折肿痛【中药主治】
  27. 骨硬化【疾病症状】
  28. 骨折总论《骨科学》
  29. 骨阴篇《外经微言》
  30. 骨蒸《卫生易简方》
  1. 骨折《家庭医学百科-自救互救篇》
  2. 骨折《家庭医学百科-医疗康复篇》
  3. 骨折《中医名词词典》
  4. 骨折《默克家庭诊疗手册》
  5. 骨折《自我调养巧治病》
  6. 骨折《放射诊断学》
  7. 骨折《中医词典》
  8. 骨胀《中医词典》
  9. 骨折《妇产科学》
  10. 骨与关节外伤《放射诊断学》
  11. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 骨与关节感染《默克家庭诊疗手册》
  13. 骨折的复位《骨科学》
  14. 骨萸茶《茶饮保健》
  15. 骨折的固定《骨科学》
  16. 骨痈肿候《诸病源候论》
  17. 骨折的急救《骨科学》
  18. 骨痈《外科启玄》
  19. 骨折的临床表现及诊断《骨科学》
  20. 骨痈《丹溪治法心要》
  21. 骨折的愈合《骨科学》
  22. 骨痈《中医词典》
  23. 骨折段的移位《骨科学》
  24. 骨痈《圣济总录》
  25. 骨折固定《家庭医学百科-自救互救篇》
  26. 骨阴篇《外经微言》
  27. 骨折固定技术《现代院外急救手册》
  28. 骨虚实《备急千金要方》
  29. 骨折伤《伤科汇纂》
  30. 骨虚实《圣济总录》
  31. 骨折愈合《病理学》


胸部外伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

胸部外伤
在线购买《家庭医学百科-自救互救篇》正版书籍

胸部外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

胸部损伤以直接暴力撞击胸部，造成胸部开放伤和闭合伤。其中以发生肋骨骨折、气胸和血胸等多见。心脏区有外伤时，要注意心包出血及心包填塞症。常见原因为刀伤、钝器、火器伤和车祸所致。同时，胸部外伤常合并腹腔脏器等身体其他部位的损伤。这些严重损伤都威胁生命，应紧急处理后，送有关医院诊治抢救。

【现场急救】

1．胸部开放伤要立即包扎封闭（不要用敷料填塞胸腔伤口，以防滑入）。

2．清除呼吸道的血液和粘液；必要时在条件许可下行紧急气管插管或切开术。

3．多根肋骨骨折有明显的胸壁反常呼吸运动时，用厚敷料或急救包压在伤处，外加胶布绷带固定。

4．有明显呼吸困难者，检查发现气管偏于一侧，应想到对侧有张力性气胸，立即在伤侧前胸壁锁骨中浅第二助间穿刺排气。为安全送医院，可保留穿刺针头，用止血钳固定于胸壁上，并在针头上连接单相引流管或橡皮指套加剪缺口，持续排气。

5．胸部伤送医院急救时应取30°的半坐体位，并用衣被将伤员上身垫高，有休克者可同时将下肢抬高，切不可头低脚高位。

（方能斋　李　勇）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨折
  • 当前页：胸部外伤
  • 下一页：腹部外伤
<<< 返回本书目录
  1. 胸部外伤《家庭医学百科-自救互救篇》
  2. 胸部下垂【疾病症状】
  3. 胸部损伤《家庭医学百科-医疗康复篇》
  4. 胸部小结《人体解剖学》
  5. 胸部丝虫病【疾病大全】
  6. 胸部隐痛【疾病症状】
  7. 胸部紧迫或束带感【疾病症状】
  8. 胸部有过度回响【疾病症状】
  9. 胸部腹部穴位图【胸部腹部穴位】
  10. 胸部长痘【疾病症状】
  11. 胸部放线菌病【疾病大全】
  12. 胸大肌痛【疾病症状】
  13. 胸部大片斑块【疾病症状】
  14. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  15. 胸部挫伤【疾病症状】
  16. 胸导管损伤【疾病大全】
  17. 胸部创伤《放射诊断学》
  18. 胸段或腰段脊髓伤【疾病症状】
  19. 胸部沉重感【疾病症状】
  20. 胸发《外科启玄》
  21. 胸部病症《中医伤科按摩学》
  22. 胸发门主论《疡医大全》
  23. 胸部阿米巴病【疾病大全】
  24. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  25. 胸部CT诊断《放射诊断学》
  26. 胸腹部畸形【疾病症状】
  27. 胸博证治（计四证）《外科证治全书》
  28. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  29. 胸博《外科大成》
  30. 胸腹部主病针灸要穴歌《医宗金鉴》
  1. 胸部外伤《家庭医学百科-自救互救篇》
  2. 胸部损伤《家庭医学百科-医疗康复篇》
  3. 胸部先兆的理论基础《中医疾病预测》
  4. 胸部上肢肌《人体解剖学》
  5. 胸部小结《人体解剖学》
  6. 胸部固有肌及胸内筋膜《人体解剖学》
  7. 胸导管歌诀《人体解剖学歌诀》
  8. 胸部的标志线《人体解剖学》
  9. 胸第二侧线《中医词典》
  10. 胸部创伤《放射诊断学》
  11. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  12. 胸部常用的体表标志《人体解剖学》
  13. 胸第三侧线《中医词典》
  14. 胸部不对称《百病自测》
  15. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  16. 胸部摒伤循经取《三十年临证经验集》
  17. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  18. 胸部X线检查《心脏病学》
  19. 胸第一侧线《中医词典》
  20. 胸部CT诊断《放射诊断学》
  21. 胸点《手穴手纹诊治》
  22. 胸部《医门补要》
  23. 胸发《中医词典》
  24. 胸部《医宗金鉴》
  25. 胸发《外科启玄》
  26. 胸不任物《医林改错》
  27. 胸发《万氏秘传外科心法》
  28. 胸博证治（计四证）《外科证治全书》
  29. 胸发门主论《疡医大全》
  30. 胸博第四行六穴远近法《备急千金要方》
  31. 胸腹部《类经图翼》


腹部外伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

腹部外伤
在线购买《家庭医学百科-自救互救篇》正版书籍

腹部外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部外伤的轻重程度差别很大，轻的仅伤及腹壁层，表现为伤处疼痛、肿胀和血肿等，应让伤员平卧休息，可先用热敷和止痛，观察疼痛是否好转。重的可累及内脏，如肝脾破裂引起大出血，表现为面色苍白、血压低、脉细弱，神志烦躁，主诉口渴；或有胃肠穿孔引起腹膜炎，伤员主诉全腹持续性疼痛，不敢深呼吸或翻身，腹部拒按，因均可加剧腹痛程度。虽诉口渴，暂勿给饮水，让伤员安静平卧，等待送医院急救。

【现场急救】

腹壁有伤口的，称为开放性损伤，如伤口中有大网膜或小肠脱出腹壁外，不要强行推回腹腔内，暂用消毒纱布覆盖保护即可，否则会加重污染，甚或导致休克的发生。急送医院后做清创手术，术中检查有无内脏损伤。

（张延龄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸部外伤
  • 当前页：腹部外伤
  • 下一页：脊柱、脊髓损伤
<<< 返回本书目录
  1. 腹部外伤《家庭医学百科-自救互救篇》
  2. 腹部外伤的急救《现代院外急救手册》
  3. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 腹部型肥胖【疾病症状】
  5. 腹部外科病历《病历书写规范》
  6. 腹部血管杂音【疾病症状】
  7. 腹部体表标志及分区《物理诊断学》
  8. 腹部压痛【疾病症状】
  9. 腹部伤口流出粪便样物【疾病症状】
  10. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  11. 腹部皮肤梅干样皱纹【疾病症状】
  12. 腹部证治（计四证）《外科证治全书》
  13. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  14. 腹部中行（凡一十五穴）《金针秘传》
  15. 腹部漏疮《赵绍琴临证验案精选》
  16. 腹部中行十五穴《针灸资生经》
  17. 腹部可触及巨大柔软肿物【疾病症状】
  18. 腹部中线处肿块【疾病症状】
  19. 腹部第四行（左右凡一十四穴）《金针秘传》
  20. 腹部中穴歌《针灸大成》
  21. 腹部第三行（左右凡二十四穴）《金针秘传》
  22. 腹部肿块【疾病症状】
  23. 腹部第二行（左右凡二十二穴）《金针秘传》
  24. 腹部肿块【疾病大全】
  25. 腹部的检查方法与内容《物理诊断学》
  26. 腹部逐渐胀大【疾病症状】
  27. 腹部大血管损伤【疾病大全】
  28. 腹部总结《人体解剖学》
  29. 腹部创伤主要并发症及其处理《普通外科学》
  30. 腹第二行左右二十二穴《针灸资生经》
  1. 腹部外伤《家庭医学百科-自救互救篇》
  2. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  3. 腹部外伤的急救《现代院外急救手册》
  4. 腹部外科病历《病历书写规范》
  5. 腹部外形辨病《常见病自测》
  6. 腹部体表标志及分区《物理诊断学》
  7. 腹部穴图《针灸易学》
  8. 腹部四行左右十四穴《针灸大全》
  9. 腹部证治（计四证）《外科证治全书》
  10. 腹部三行左右二十四穴《针灸大全》
  11. 腹部中行（凡一十五穴）《金针秘传》
  12. 腹部皮肤辨病《常见病自测》
  13. 腹部中行十五穴《针灸资生经》
  14. 腹部漏疮《赵绍琴临证验案精选》
  15. 腹部中行十五穴《针灸大全》
  16. 腹部二行左右二十二穴《针灸大全》
  17. 腹部中穴歌《针灸大成》
  18. 腹部第四行（左右凡一十四穴）《金针秘传》
  19. 腹部中穴歌《古今医统大全》
  20. 腹部第三行（左右凡二十四穴）《金针秘传》
  21. 腹第二侧线《中医词典》
  22. 腹部第二行（左右凡二十二穴）《金针秘传》
  23. 腹第二行十一穴远近法《备急千金要方》
  24. 腹部的神经《人体解剖学》
  25. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  26. 腹部的淋巴汇流《人体解剖学》
  27. 腹第二行左右二十二穴《针灸资生经》
  28. 腹部创伤的急救《现代院外急救手册》
  29. 腹第三侧线《中医词典》
  30. 腹部辨病《常见病自测》
  31. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


脊柱、脊髓损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

脊柱、脊髓损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

脊柱、脊髓损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

脊柱、脊髓伤常见房屋倒塌、高处跌下、车祸等，造成闭合性脊椎压缩性骨折、骨折脱位、脊髓伤，甚至发生不同部位的截瘫。火器性脊柱、脊髓伤常合并胸、腹及盆腔脏器伤，损伤严重，休克发生率高。同时，伤口一旦污染，会发生化脓性脑脊髓膜炎、脑膜外脓肿及骨髓炎等严重并发症。

【现场急救】

1．若有伤口，应紧急包扎，并不宜轻易翻动伤员，有脑脊液漏要加厚包扎。

2．对呼吸困难和昏迷者，要及时清理口腔分泌物，保持呼吸道通畅。

3．急救搬运过程中，必须注意保持伤员头颈部和躯干的伸直位，决不可使脊柱屈曲和扭转。尤其是颈椎伤，更应小心搬动，并加以固定。不可抬起头部、躯干或坐起。搬运工具最好用平板担架或门板。

4．有伤口或可能发生感染时，应合理应用抗生素。同时，预防和治疗其他部位伤，防止尿路感染及呼吸道并发症。

5．高位截瘫者，必要时应早期行气管切开；途中较长时间搬动，应取出伤员衣袋中硬物等，以防压迫发生褥疮。

6．立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部外伤
  • 当前页：脊柱、脊髓损伤
  • 下一页：泌尿系统损伤（尿道、肾、膀胱损伤）
<<< 返回本书目录
  1. 脊柱、脊髓损伤【疾病大全】
  2. 脊柱辨病《常见病自测》
  3. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  4. 脊柱病变性骨盆畸形【疾病症状】
  5. 脊柱、脊髓伤《骨科学》
  6. 脊柱侧凸《家庭医学百科-医疗康复篇》
  7. 脊中穴【人体背部穴位】
  8. 脊柱侧凸【疾病大全】
  9. 脊突叩痛【疾病症状】
  10. 脊柱侧弯【疾病症状】
  11. 脊突叩痛【疾病症状】
  12. 脊柱的成角畸形【疾病症状】
  13. 脊痛脊强门《张氏医通》
  14. 脊柱骨折《百病自测》
  15. 脊痛脊强（尻痛）《张氏医通》
  16. 脊柱骨折《家庭医学百科-医疗康复篇》
  17. 脊痛脊强《证治准绳·杂病》
  18. 脊柱骨折的急救《现代院外急救手册》
  19. 脊痛（余见腰脊风反张）《针灸资生经》
  20. 脊柱骨质改变【疾病症状】
  21. 脊痛《普济方·针灸》
  22. 脊柱和脊髓CT诊断《放射诊断学》
  23. 脊索瘤【疾病大全】
  24. 脊柱和四肢畸形【疾病症状】
  25. 脊髓蛛网膜炎【疾病大全】
  26. 脊柱后突【疾病症状】
  27. 脊髓肿瘤【疾病大全】
  28. 脊柱肌肉的萎缩《基因与疾病》
  29. 脊髓亚急性联合变性【疾病大全】
  30. 脊柱脊髓伤【疾病大全】
  1. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  2. 脊柱、脊髓伤《骨科学》
  3. 脊柱CT检查《神经精神疾病诊断学》
  4. 脊柱《人体解剖学》
  5. 脊柱X线检查《神经精神疾病诊断学》
  6. 脊中第一行十一穴远近法《备急千金要方》
  7. 脊柱辨病《常见病自测》
  8. 脊中第三行十三穴远近法《备急千金要方》
  9. 脊柱侧凸《默克家庭诊疗手册》
  10. 脊中第二行二十一穴远近法《备急千金要方》
  11. 脊柱侧凸《家庭医学百科-医疗康复篇》
  12. 脊中（一名神宗，一名脊俞）《针灸大成》
  13. 脊柱的韧带歌诀《人体解剖学歌诀》
  14. 脊中《针灸学》
  15. 脊柱点《手穴手纹诊治》
  16. 脊中《中医词典》
  17. 脊柱各骨的连接《人体解剖学》
  18. 脊俞《中医词典》
  19. 脊柱各骨的形态《人体解剖学》
  20. 脊阳关《中医词典》
  21. 脊柱骨《中医词典》
  22. 脊休克《生理学》
  23. 脊柱骨折《家庭医学百科-医疗康复篇》
  24. 脊痛脊强门《张氏医通》
  25. 脊柱骨折《百病自测》
  26. 脊痛脊强（尻痛）《张氏医通》
  27. 脊柱骨折的急救《现代院外急救手册》
  28. 脊痛脊强《证治准绳·杂病》
  29. 脊柱和脊髓CT诊断《放射诊断学》
  30. 脊痛脊强《医学纲目》
  31. 脊柱活动度辨病《常见病自测》


泌尿系统损伤（尿道、肾、膀胱损伤）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

泌尿系统损伤（尿道、肾、膀胱损伤）
在线购买《家庭医学百科-自救互救篇》正版书籍

泌尿系统损伤（尿道、肾、膀胱损伤）

  • 上一页
  • 目录
  • 相关
  • 下一页

在工矿企业劳动和日常生活中的损伤，常可伴有泌尿系统损伤，其中男性骑跨式球部尿道损伤最多见，肾和膀胱次之，输尿管损伤较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊柱、脊髓损伤
  • 当前页：泌尿系统损伤（尿道、肾、膀胱损伤）
  • 下一页：尿道损伤
<<< 返回本书目录
  1. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  2. 泌尿系统用药《国家基本药物目录》（2009版）
  3. 泌尿系统疾病《病理学》
  4. 泌乳素（PRL）《常用化验值及意义》
  5. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  6. 泌乳素瘤【疾病大全】
  7. 泌尿系统感染【疾病症状】
  8. 泌乳障碍【疾病症状】
  9. 泌尿系统的发生《组织学与胚胎学》
  10. 秘传抱龙丸【方剂大全】
  11. 泌尿系统《组织学与胚胎学》
  12. 秘传斗门散【方剂大全】
  13. 泌尿系统《医学影像学》
  14. 秘传方《伤科方书》
  15. 泌尿系统《人体解剖学歌诀》
  16. 秘传膈噎膏【方剂大全】
  17. 泌尿系结石症《自我调养巧治病》
  18. 秘传降气汤【方剂大全】
  19. 泌尿系结石【中药主治】
  20. 秘传接骨口诀《跌打损伤回生集》
  21. 泌尿系结石《自我调养巧治病》
  22. 秘传开瞽复明仙方《眼科阐微》
  23. 泌尿系感染的中医食疗《老年食养食疗》
  24. 秘传敛瘤膏【方剂大全】
  25. 泌尿系感染【中药主治】
  26. 秘传神仙消痞圆【方剂大全】
  27. 泌尿系感染【疾病症状】
  28. 秘传酸枣仁汤【方剂大全】
  29. 泌尿系感染《自我调养巧治病》
  30. 秘传损方药名十二咏《跌打损伤回生集》
  1. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  2. 泌尿系统结石检查《临床基础检验学》
  3. 泌尿系统药理实验中的选择与应用《实验动物科学》
  4. 泌尿系统疾病《病理学》
  5. 泌尿系外伤《放射诊断学》
  6. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  7. 泌尿系先天性异常《放射诊断学》
  8. 泌尿系统动态显像《物理诊断学》
  9. 泌尿系肿瘤及囊肿《放射诊断学》
  10. 泌尿系统的常见畸形《组织学与胚胎学》
  11. 泌乳素《常用化验值及意义》
  12. 泌尿系统《妇产科学》
  13. 秘传除瘟救苦丹《回生集》
  14. 泌尿系统《儿科学》
  15. 秘传斗门散《太平惠民和剂局方》
  16. 泌尿系统《组织学与胚胎学》
  17. 秘传方《伤科方书》
  18. 泌尿系结石症《自我调养巧治病》
  19. 秘传固本丸《仁术便览》
  20. 泌尿系结石《自我调养巧治病》
  21. 秘传降风汤《瘴疟指南》
  22. 泌尿系结石《放射诊断学》
  23. 秘传降气汤《太平惠民和剂局方》
  24. 泌尿系结核《放射诊断学》
  25. 秘传降气汤《仁术便览》
  26. 泌尿系感染的中医食疗《老年食养食疗》
  27. 秘传接骨口诀《跌打损伤回生集》
  28. 泌尿系感染《外科学总论》
  29. 秘传开瞽复明仙方《眼科阐微》
  30. 泌尿系感染《自我调养巧治病》
  31. 秘传千金种子方《仁术便览》


尿道损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

尿道损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

尿道损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

骑跨时尿道损伤，会阴部肿胀疼痛，排尿时疼痛加重，后尿道破裂伴骨盆骨折，移动时疼痛加剧，同时伴有血尿、排尿困难和尿潴溜等症，严重时可出现不同程度的休克。患者有骑跨式外伤或骨盆挤压伤史，出现尿道流血及排尿困难者，应考虑尿道损伤。

【现场急救】

防治休克，应及时输液、输血、镇静和止痛等，并应用有效抗生素预防感染。对轻度尿道损伤排尿不困难者，仅需多饮水，保持尿量。应用止血和抗菌药物，观察排尿通畅程度以决定是否行尿道扩张。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泌尿系统损伤（尿道、肾、膀胱损伤）
  • 当前页：尿道损伤
  • 下一页：肾损伤
<<< 返回本书目录
  1. 尿道损伤【疾病大全】
  2. 尿道狭窄【疾病大全】
  3. 尿道烧灼感【疾病症状】
  4. 尿道下裂【疾病症状】
  5. 尿道上裂【疾病大全】
  6. 尿道下裂【疾病大全】
  7. 尿道肉阜【疾病大全】
  8. 尿道炎【疾病大全】
  9. 尿道肉阜《临床激光治疗学》
  10. 尿道炎【中药主治】
  11. 尿道缺如及先天性尿道闭锁【疾病大全】
  12. 尿道痒感【疾病症状】
  13. 尿道憩室【疾病大全】
  14. 尿道与阴茎结核【疾病大全】
  15. 尿道旁腺癌【疾病大全】
  16. 尿道粘膜脱垂《临床激光治疗学》
  17. 尿道黏膜外翻【疾病症状】
  18. 尿道肿瘤《临床激光治疗学》
  19. 尿道黏膜脱垂【疾病大全】
  20. 尿道综合征【疾病大全】
  21. 尿道内口呈漏斗样改变【疾病症状】
  22. 尿的排放《生理学》
  23. 尿道内虫咬感或阴道内虫爬感【疾病症状】
  24. 尿的生成和排出《生理学》
  25. 尿道弥漫性浸润【疾病症状】
  26. 尿淀粉酶升高【疾病症状】
  27. 尿道瘘【疾病症状】
  28. 尿毒症《病理生理学》
  29. 尿道流血【疾病症状】
  30. 尿毒症《病理学》
  1. 尿道损伤《家庭医学百科-自救互救篇》
  2. 尿道损伤《急诊医学》
  3. 尿道外伤《默克家庭诊疗手册》
  4. 尿道肉阜《临床激光治疗学》
  5. 尿道炎《默克家庭诊疗手册》
  6. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  7. 尿道粘膜脱垂《临床激光治疗学》
  8. 尿道结石《泌尿外科学》
  9. 尿道肿瘤《临床激光治疗学》
  10. 尿道结石《临床激光治疗学》
  11. 尿的排放《生理学》
  12. 尿道歌诀《人体解剖学歌诀》
  13. 尿的生成和排出《生理学》
  14. 尿道创伤《泌尿外科学》
  15. 尿毒症《赵绍琴临证验案精选》
  16. 尿道癌《默克家庭诊疗手册》
  17. 尿毒症《病理生理学》
  18. 尿道《中医词典》
  19. 尿毒症《病理学》
  20. 尿道《中医词典》
  21. 尿毒症 二《赵绍琴临证验案精选》
  22. 尿蛋白《常用化验值及意义》
  23. 尿毒症 六《赵绍琴临证验案精选》
  24. 尿胆原及尿胆素检查《临床基础检验学》
  25. 尿毒症 七《赵绍琴临证验案精选》
  26. 尿胆原《常用化验值及意义》
  27. 尿毒症 三《赵绍琴临证验案精选》
  28. 尿胆原《常用化验值及意义》
  29. 尿毒症 四《赵绍琴临证验案精选》
  30. 尿胆红素试验《常用化验值及意义》
  31. 尿毒症 五《赵绍琴临证验案精选》


肾损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

肾损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

肾损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

肾损伤（挫伤、部分裂伤、金属裂伤及粉碎伤），分别表现为伤侧腰助部疼痛，可引起肾绞痛、血尿及不同程度的休克。通常有腰部外伤后血尿病史，患侧腰肋部压痛和肌内强直，局部肿胀或触及肾血肿块，一般可确定有肾脏损伤。

【现场急救】

肾损伤多数可通过非手术支持疗法，如绝对卧床休息、定时测量体温、脉搏、呼吸、血压及检查腰腹部肿块；及时输液，补充血溶量，并选用止血、镇痛、抗菌药物，对严重肾裂伤、肾粉碎伤及肾开放性损伤，应早期手术处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿道损伤
  • 当前页：肾损伤
  • 下一页：膀胱损伤
<<< 返回本书目录
  1. 肾损伤【疾病大全】
  2. 肾所生病《幼科发挥》
  3. 肾损伤《家庭医学百科-医疗康复篇》
  4. 肾外梗阻【疾病症状】
  5. 肾损害【疾病症状】
  6. 肾无功能【疾病症状】
  7. 肾髓质囊性病【疾病大全】
  8. 肾系病先兆《中医疾病预测》
  9. 肾髓质坏死【疾病大全】
  10. 肾细胞癌【疾病大全】
  11. 肾素活度（PRA）《常用化验值及意义》
  12. 肾下垂《家庭医学百科-医疗康复篇》
  13. 肾说《医学实在易》
  14. 肾下垂【疾病大全】
  15. 肾水篇《外经微言》
  16. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  17. 肾水不足【方剂主治】
  18. 肾小动脉有纤维梗死【疾病症状】
  19. 肾栓塞【疾病症状】
  20. 肾小管间质性肾炎葡萄膜炎综合征【疾病大全】
  21. 肾衰竭【疾病症状】
  22. 肾小管酸化功能障碍【疾病症状】
  23. 肾衰竭《默克家庭诊疗手册》
  24. 肾小管萎陷【疾病症状】
  25. 肾嗜酸细胞瘤【疾病大全】
  26. 肾小管细胞受损后炎症【疾病症状】
  27. 肾实质性高血压【疾病大全】
  28. 肾小管性酸中毒【疾病大全】
  29. 肾实《圣济总录》
  30. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  1. 肾损伤《家庭医学百科-自救互救篇》
  2. 肾损伤《家庭医学百科-医疗康复篇》
  3. 肾所生病《幼科发挥》
  4. 肾损伤《急诊医学》
  5. 肾为唾《中医词典》
  6. 肾损《中医词典》
  7. 肾痿《中医词典》
  8. 肾素-血管紧张素系统《生理学》
  9. 肾系病先兆《中医疾病预测》
  10. 肾素-血管紧张素-醛固酮系统《生理学》
  11. 肾细胞癌《病理学》
  12. 肾素-血管紧张素-醛固酮系统《急诊医学》
  13. 肾下垂《家庭医学百科-医疗康复篇》
  14. 肾素血管紧张素对于肾内血液动力学的调节《急诊医学》
  15. 肾痫《中医词典》
  16. 肾素活度《常用化验值及意义》
  17. 肾消《中医词典》
  18. 肾死脏《中医词典》
  19. 肾消《明医指掌》
  20. 肾死《中医词典》
  21. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  22. 肾说《医学三字经》
  23. 肾小管《药理学》
  24. 肾说《医学实在易》
  25. 肾小管《实用免疫细胞与核酸》
  26. 肾水篇《外经微言》
  27. 肾小管、集合管的排泄作用《临床生物化学》
  28. 肾水《金匮翼》
  29. 肾小管的重吸收功能《临床生物化学》
  30. 肾水《中医词典》
  31. 肾小管功能障碍《病理生理学》


膀胱损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

膀胱损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

膀胱损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

有下腹部外伤史，排尿困难，有血尿，体检耻骨上压痛等考虑为腹膜内膀胱破裂。

【现场急救】

及时送医院抢救。

（方能斋　李　勇）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾损伤
  • 当前页：膀胱损伤
  • 下一页：高空坠落伤
<<< 返回本书目录
  1. 膀胱损伤【疾病大全】
  2. 膀胱脱垂【疾病大全】
  3. 膀胱说《医学实在易》
  4. 膀胱外翻【疾病大全】
  5. 膀胱水篇《外经微言》
  6. 膀胱纤维化【疾病症状】
  7. 膀胱输尿管反流【疾病大全】
  8. 膀胱腺癌【疾病大全】
  9. 膀胱嗜铬细胞瘤【疾病大全】
  10. 膀胱虚《药症忌宜》
  11. 膀胱实热《圣济总录》
  12. 膀胱虚忌《药症忌宜》
  13. 膀胱实《药症忌宜》
  14. 膀胱虚冷《圣济总录》
  15. 膀胱上内疝【疾病大全】
  16. 膀胱虚冷【方剂主治】
  17. 膀胱上口论《吴医汇讲》
  18. 膀胱虚实《备急千金要方》
  19. 膀胱疝气小肠精漏《普济本事方》
  20. 膀胱炎《泌尿外科学》
  21. 膀胱疝气【方剂主治】
  22. 膀胱炎【疾病大全】
  23. 膀胱疝气【中药主治】
  24. 膀胱炎【中药主治】
  25. 膀胱容量的减少【疾病症状】
  26. 膀胱移行细胞癌【疾病大全】
  27. 膀胱腔内肿瘤《临床激光治疗学》
  28. 膀胱阴道瘘【疾病症状】
  29. 膀胱憩室【疾病大全】
  30. 膀胱有热【方剂主治】
  1. 膀胱损伤《家庭医学百科-自救互救篇》
  2. 膀胱损伤《急诊医学》
  3. 膀胱外伤《默克家庭诊疗手册》
  4. 膀胱说《医学三字经》
  5. 膀胱小肠气《中医词典》
  6. 膀胱说《医学实在易》
  7. 膀胱邪《中医词典》
  8. 膀胱水篇《外经微言》
  9. 膀胱虚《药症忌宜》
  10. 膀胱实热《备急千金要方》
  11. 膀胱虚寒《中医名词词典》
  12. 膀胱实热《中医词典》
  13. 膀胱虚寒《中医词典》
  14. 膀胱实热《圣济总录》
  15. 膀胱虚忌《药症忌宜》
  16. 膀胱实《药症忌宜》
  17. 膀胱虚冷《圣济总录》
  18. 膀胱实《中医词典》
  19. 膀胱虚冷《中医词典》
  20. 膀胱湿热《中医词典》
  21. 膀胱虚冷《备急千金要方》
  22. 膀胱湿热《中医名词词典》
  23. 膀胱虚实《备急千金要方》
  24. 膀胱上口论《吴医汇讲》
  25. 膀胱循行经文《医宗金鉴》
  26. 膀胱腔内肿瘤《临床激光治疗学》
  27. 膀胱循行经文《刺灸心法要诀》
  28. 膀胱气痛《幼科铁镜》
  29. 膀胱炎《默克家庭诊疗手册》
  30. 膀胱气痛《中医词典》
  31. 膀胱炎《泌尿外科学》


高空坠落伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

高空坠落伤
在线购买《家庭医学百科-自救互救篇》正版书籍

高空坠落伤

  • 上一页
  • 目录
  • 相关
  • 下一页

高空坠落伤是指人们在日常工作或生活中，从高处坠落，受到高速的冲击力，使人体组织和器官遭到一定程度破坏而引起的损伤。多见于建筑施工和电梯安装等高空作业，通常有多个系统或多个器官的损伤，严重者当场死亡。高空坠落伤除有直接或间接受伤器官表现外，尚可有昏迷、呼吸窘迫、面色苍白和表情淡漠等症状，可导致胸、腹腔内肮组织器官发生广泛的损伤。高空坠落时，足或臀部先着地，外力沿脊柱传导到颅脑而致伤；由高处仰面跌下时，背或腰部受冲若，可引起腰椎前纵韧带撕裂，椎体裂开或椎弓根骨折，易引起脊髓损伤。脑干损伤时常有较重的意识障碍、光反射消失等症状，也可有严重合并症的出现。

【现场急救】

1．去除伤员身上的用具和口袋中的硬物。

2．在搬运和转送过程中，颈部和躯干不能前屈或扭转，而应使脊柱伸直，绝对禁止一个抬肩一个抬腿的搬法，以免发生或加重截瘫。

3．创伤局部妥善包扎，但对疑颅底骨折和脑脊液漏患者切忌作填塞，以免导致颅内感染。

4．颌面部伤员首先应保持呼吸道畅通，撤除假牙，清除移位的组织碎片、血凝块、口腔分泌物等，同时松解伤员的颈、胸部钮扣。若舌已后坠或口腔内异物无法清除时，可用12号粗针穿刺环甲膜，维持呼吸，尽可能早作气管切开。

5．复合伤要求平仰卧位，保持呼吸道畅通，解开衣领扣。

6．周围血管伤，压迫伤部以上动脉干至骨骼。直接在伤口上放置厚敷料，绷带加压包扎以不出血和不影响肢体血循环为宜，常有效。当上述方法无效时可慎用止血带，原则上尽量缩短使用时间，一般以不超过1小时为宜，做好标记，注明上止血带时间。

7．有条件时迅速给予静脉补液，补充血容量。

8．快速平稳地送往医院救治。

（马　耘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱损伤
  • 当前页：高空坠落伤
  • 下一页：塌方伤
<<< 返回本书目录
  1. 高空坠落伤《家庭医学百科-自救互救篇》
  2. 高丽清心丸【方剂大全】
  3. 高刻丹溪治法心要原序《丹溪治法心要》
  4. 高良姜《本草纲目》完整版
  5. 高脚落山箕根【中药大全】
  6. 高良姜《本草乘雅半偈》
  7. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  8. 高良姜《本草图经》
  9. 高钾血症【疾病大全】
  10. 高良姜《本草新编》
  11. 高钾血症【疾病症状】
  12. 高良姜《证类本草》
  13. 高技术和新方法的应用《人体寄生虫学》
  14. 高良姜《本草纲目》图文版
  15. 高胡萝卜素血症【疾病大全】
  16. 高良姜【中药大全】
  17. 高寒露珠草【中药大全】
  18. 高良姜酒【方剂大全】
  19. 高骨大骨非一骨也《读医随笔》
  20. 高良姜理中丸【方剂大全】
  21. 高弓足【疾病大全】
  22. 高良姜散【方剂大全】
  23. 高睾酮血症【疾病症状】
  24. 高良姜十味散【方剂大全】
  25. 高钙血症肾病【疾病大全】
  26. 高良姜汤【方剂大全】
  27. 高钙血症【疾病大全】
  28. 高良姜丸【方剂大全】
  29. 高钙血症【疾病症状】
  30. 高良姜羊肉汤【方剂大全】
  1. 高空坠落伤《家庭医学百科-自救互救篇》
  2. 高刻丹溪治法心要原序《丹溪治法心要》
  3. 高丽参《本草分经》
  4. 高钾血症《病理生理学》
  5. 高丽参《本草分经》
  6. 高技术和新方法的应用《人体寄生虫学》
  7. 高丽参《药性切用》
  8. 高骨大骨非一骨也《读医随笔》
  9. 高濂《中医词典》
  10. 高骨《中医词典》
  11. 高良姜《本草纲目》
  12. 高骨《手穴手纹诊治》
  13. 高良姜《雷公炮制药性解》
  14. 高骨《中医名词词典》
  15. 高良姜《千金翼方》
  16. 高高《中医词典》
  17. 高良姜《中药炮制》
  18. 高盖《中医词典》
  19. 高良姜《本草经集注》
  20. 高福《中医词典》
  21. 高良姜《新修本草》
  22. 高奉先《中医词典》
  23. 高良姜《本草备要》
  24. 高峰期《病理生理学》
  25. 高良姜《本草蒙筌》
  26. 高风障症《中医词典》
  27. 高良姜《冯氏锦囊秘录》
  28. 高风雀目内障《秘传眼科龙木论》
  29. 高良姜《医学入门》
  30. 高风雀目内障《中医词典》
  31. 高良姜《证类本草》


塌方伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

塌方伤
在线购买《家庭医学百科-自救互救篇》正版书籍

塌方伤

  • 上一页
  • 目录
  • 相关
  • 下一页

是指包括塌方、工矿意外事故或房屋倒塌后伤员被掩埋或被落下的物件压迫之后的外伤，除易发生多发伤和骨折外，尤其要提出挤压综合征的问题，肢体和肌肉丰富的部位长期受压，组织血供受损，缺血缺氧，易引起坏死。肌肉坏死对全身影响极为明显，横纹肌分解释出的肌红蛋白进入血流通过肾脏排出体外。一旦伤员从塌方中救出，压迫解除，血流恢复，上述的肌红蛋白大量经血循环流至肾脏，由于长期缺血缺氧，有酸中毒存在，肌红蛋白在酸性尿中大量沉积在肾小管，引起急性肾功能衰竭，这一全过程是挤压综合征的致死原因，故在抢救多发伤的同时，要防止急性肾功能衰竭的发生，如给碳酸氢钠、速尿和甘露醇以碱化尿液和利尿，不使肌红蛋白沉积而迅速随尿液排出体外。

【现场急救】

从塌方中救出，必须急送医院抢救，方可及时采取防治肾功能衰竭的措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高空坠落伤
  • 当前页：塌方伤
  • 下一页：急腹症
<<< 返回本书目录
  1. 塌方伤《家庭医学百科-自救互救篇》
  2. 塌方砸伤的急救《现代院外急救手册》
  3. 塌菜【中药大全】
  4. 塌气散【方剂大全】
  5. 铊中毒【疾病大全】
  6. 塌气丸《小儿药证直诀》
  7. 锁子骨《伤科补要》
  8. 塌气丸【方剂大全】
  9. 锁阳固精丸【方剂大全】
  10. 塌压死《洗冤集录》
  11. 锁阳丹【方剂大全】
  12. 塌痒汤【方剂大全】
  13. 锁阳【中药大全】
  14. 塌胀丸【方剂大全】
  15. 锁阳《本草纲目》图文版
  16. 溻痒汤【方剂大全】
  17. 锁阳《药笼小品》
  18. 塔黄【中药大全】
  19. 锁阳《本草择要纲目》
  20. 獭胆【中药大全】
  21. 锁阳《本草易读》
  22. 獭肝《本草新编》
  23. 锁阳《本草纲目》完整版
  24. 獭肝《药征续编》
  25. 锁眼《医宗金鉴》
  26. 獭肝《证类本草》
  27. 锁眼《痘疹心法要诀》
  28. 獭肝【中药大全】
  29. 锁项《医宗金鉴》
  30. 獭肝散《何氏虚劳心传》
  1. 塌方伤《家庭医学百科-自救互救篇》
  2. 他莫西芬《药理学》
  3. 塌方砸伤的急救《现代院外急救手册》
  4. 他觉检查法《眼科学》
  5. 塌气散《博济方》
  6. 锁子症《喉舌备要秘旨》
  7. 塌气丸《万氏秘传片玉心书》
  8. 锁子骨《医宗金鉴》
  9. 塌气丸《小儿药证直诀》
  10. 锁子骨《正骨心法要旨》
  11. 塌压死《洗冤集录》
  12. 锁子骨《伤科补要》
  13. 塌肿汤《外科理例》
  14. 锁阳龙骨茶《茶饮保健》
  15. 溻（tà榻）皮疮《中医词典》
  16. 锁阳龙胆茶《茶饮保健》
  17. 溻浴《中医词典》
  18. 锁阳丹《三因极一病证方论》
  19. 溻渍法《中医词典》
  20. 锁阳茶《茶饮保健》
  21. 塔剌不花《饮膳正要》
  22. 锁阳参茶《茶饮保健》
  23. 獭《食疗本草》
  24. 锁阳《本草择要纲目》
  25. 獭《本草衍义》
  26. 锁阳《中药学》
  27. 獭《本草求真》
  28. 锁阳《得配本草》
  29. 獭肝《千金翼方》
  30. 锁阳《本草求真》
  31. 獭肝《玉楸药解》


急腹症_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

急腹症
在线购买《家庭医学百科-自救互救篇》正版书籍

急腹症

  • 上一页
  • 目录
  • 相关
  • 下一页

急腹症是指一组以急发腹痛为主要表现的腹部外科疾病，种类很多，表现多样，但有一个共同的特点，即变化大，进展快，若延误时间就会给病人带来严重的后果，故要引起重视。

第一，在作出急腹症的诊断前，首先要排除腹腔以外的疾病，因为一些内科疾病和胸腔疾病都会引起腹痛，如下叶肺炎、胸膜炎、急性心肌梗塞、神经根炎、糖尿病酮症酸中毒、血紫质病、铅中毒和一些过敏性疾病等，这些病人会感到腹痛，但都是在原来内科疾病发作基础上出现的，而且这一腹痛仅是次要表现，或是在原疾病很多症状中一个新出现的表现。

第二，把腹痛的性质分为两大类，即吵闹型和安静型。

所谓吵闹型是指阵发性纹痛，疼痛剧烈，病人大吵大闹，翻身打滚，或屈身而卧。

（1）肠绞痛：肠梗阻引起，伴有呕吐、腹胀和排便、排气停止，如疼痛转为持续性，腹部并有压痛，说明肠壁有血循环障碍，更要及时去医院求诊；

（2）胆纹痛：疼痛多位于右上腹和中上腹，由胆囊炎、胆石症或胆道蛔虫症引起，若伴有高热和黄疸，必须及时到医院急诊；

（3）肾绞痛：由肾结石或输尿管结石引起，疼痛由腰部向下腹部放射，伴有血尿，可先用解痉药。

所谓安静型是指持续性疼痛，病人平身而卧，不敢随意翻身或大口呼吸，病人怕按压腹部，因为这种动作都可加重腹痛，仅是静静呻呤，呼痛。

（1）内脏炎症：疼痛均固定在某一部位，如胆囊炎在右上腹，阑尾炎在右下腹；

（2）内脏穿孔：如胃肠穿孔，穿孔时有剧烈疼痛，甚至有虚脱现象，胃肠液刺激腹膜，出现腹膜刺激症状，即按压腹壁引起的压痛，迅速松手又引起疼痛的反跳痛，腹肌收缩紧张或呈痉挛状，压痛、反跳痛和腹肌痉挛统称为腹膜刺激征；

（3）内出血：肝脾破裂、宫外孕破裂等都可引起大出血，血液刺激腹膜也可引起腹膜刺激征，病人面色苍白，出冷汗、脉细弱，有失血引起的休克症状。

第三，有些腹痛是由于内脏器官缺血引起，如脾扭转、脾梗塞、肠扭转和卵巢囊肿扭转等，组织缺血、缺氧引起的疼痛程度不亚于上述三种绞痛，剧烈而持续，腹膜刺激征时明显时不明显。

【现场急救】

急腹症的鉴别诊断不是很容易，去医院急诊前暂勿饮水或进食，万一是胃肠穿孔，要加重病情，有的急腹症需要紧急手术，进食后会增加麻醉的困难。再则不要给止痛药，因为医生诊断急腹症的病因主要是根据疼痛的部位、性质、程度及其进展情况，一旦用上止痛药，掩盖了症状，会给医生诊断时带来假象。

（张延龄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塌方伤
  • 当前页：急腹症
  • 下一页：自杀（缢死、刎颈、割脉）
<<< 返回本书目录
  1. 急腹症【疾病症状】
  2. 急腹症的诊断与鉴别诊断《急诊医学》
  3. 急腹症《医学影像学》
  4. 急腹症先兆《中医疾病预测》
  5. 急腹症《家庭医学百科-自救互救篇》
  6. 急疳《幼幼新书》
  7. 急腹症《放射诊断学》
  8. 急构饮【方剂大全】
  9. 急风一字散【方剂大全】
  10. 急喉痹《宋本备急灸法》
  11. 急风散【方剂大全】
  12. 急喉痹【方剂主治】
  13. 急风散《洪氏集验方》
  14. 急喉丹【方剂大全】
  15. 急风膏【方剂大全】
  16. 急喉风【疾病大全】
  17. 急风《圣济总录》
  18. 急喉一匙金【方剂大全】
  19. 急产《家庭医学百科-自救互救篇》
  20. 急黄《圣济总录》
  21. 急白汤【方剂大全】
  22. 急黄【疾病大全】
  23. 即验丹【方剂大全】
  24. 急黄【方剂主治】
  25. 即病伏气直中传经四证异同《伤寒补例》
  26. 急黄方《外台秘要》
  27. 极重度精神发育迟滞【疾病症状】
  28. 急黄丸【方剂大全】
  29. 极闸人定议病式《寓意草》
  30. 急济饮【方剂大全】
  1. 急腹症《家庭医学百科-自救互救篇》
  2. 急腹症《放射诊断学》
  3. 急腹症《中医词典》
  4. 急腹痛《默克家庭诊疗手册》
  5. 急腹症的诊断与鉴别诊断《急诊医学》
  6. 急风散《太平惠民和剂局方》
  7. 急腹症先兆《中医疾病预测》
  8. 急风散《太平惠民和剂局方》
  9. 急腹症凶兆《中医疾病预测》
  10. 急风散《妇人大全良方》
  11. 急腹症阻截治疗《中医疾病预测》
  12. 急风散《洪氏集验方》
  13. 急疳《中医词典》
  14. 急风丹《太平惠民和剂局方》
  15. 急疳《幼幼新书》
  16. 急风《中医词典》
  17. 急喉闭《中医词典》
  18. 急风《圣济总录》
  19. 急喉痹《中医词典》
  20. 急方《中医词典》
  21. 急喉痹《奇效简便良方》
  22. 急方《中医名词词典》
  23. 急喉痹《宋本备急灸法》
  24. 急蛾《中医词典》
  25. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  26. 急产《家庭医学百科-自救互救篇》
  27. 急喉痹秘方《华佗神方》
  28. 急产《急诊医学》
  29. 急喉风《中医词典》
  30. 急病治疗《中国医学通史》
  31. 急黄《中医名词词典》


自杀（缢死、刎颈、割脉）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

自杀（缢死、刎颈、割脉）
在线购买《家庭医学百科-自救互救篇》正版书籍

自杀（缢死、刎颈、割脉）

  • 上一页
  • 目录
  • 相关
  • 下一页

自杀是一种社会现象，不同的社会制度均有发生。自杀的形式很多，如缢死、触电、服毒、跳楼、焚身、投河、刎颈、割脉和煤气吸入等。医务人员在抢救自杀病人时同样需要满腔热情，不能责备埋怨，要发扬革命的人道主义精神，尽最大可能抢救自杀者生命。

自杀的现场抢救因自杀形式不同而不同，有些已在其他有关章节中阐述，如投河详见溺水；触电见触电抢救节；跳楼见颅脑外伤或其他外伤节；煤气吸入见一氧化碳中毒节，不再重复。仅就缢死、刎颈和割脉的现场抢救作一概述。

【现场急救】

对自杀者的现场急救要注意以下几点共性问题：

1．自杀的原因往往较复杂，医务人员应及时疏散围观人员，避免过多的刺激性询问，以免矛盾激化。

2．严密观察自杀者动态，防止再自杀发生。要及时通知其家属或单位领导，并向公安部门报案。

3．对一些烦躁不安的自杀者，可适当给予镇静药物以配合抢救治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急腹症
  • 当前页：自杀（缢死、刎颈、割脉）
  • 下一页：缢死
<<< 返回本书目录
  1. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  2. 自杀行为《默克家庭诊疗手册》
  3. 自然铜散【方剂大全】
  4. 自杀行为【疾病症状】
  5. 自然铜【中药大全】
  6. 自身红细胞过敏性紫癜【疾病大全】
  7. 自然铜《本草纲目》图文版
  8. 自身红细胞凝集试验《免疫学和免疫学检验》
  9. 自然铜《证类本草》
  10. 自身抗体产生的机理《实用免疫细胞与核酸》
  11. 自然铜《本草易读》
  12. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  13. 自然铜《本草图经》
  14. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  15. 自然铜《本草纲目》完整版
  16. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  17. 自然杀伤细胞的检测《免疫学和免疫学检验》
  18. 自身免疫病概述《免疫学和免疫学检验》
  19. 自然杀伤细胞《细胞和分子免疫学》
  20. 自身免疫病治疗原则《医学免疫学》
  21. 自然流产【疾病大全】
  22. 自身免疫和自身免疫病《医学免疫学》
  23. 自然灰《本草纲目》完整版
  24. 自身免疫性疾病《病理学》
  25. 自然环境与健康《中医养生学》
  26. 自身免疫性疾病《医学免疫学》
  27. 自然谷《本草纲目》图文版
  28. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  29. 自然谷《本草纲目》完整版
  30. 自身免疫性溶血性贫血【疾病大全】
  1. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  2. 自然铜《本草图经》
  3. 自杀行为《默克家庭诊疗手册》
  4. 自然铜《药性切用》
  5. 自杀行为《默克家庭诊疗手册》
  6. 自然铜《本草撮要》
  7. 自身反应克隆脱抑制《医学免疫学》
  8. 自然铜《本草分经》
  9. 自身红细胞凝集试验《免疫学和免疫学检验》
  10. 自然铜《增广和剂局方药性总论》
  11. 自身菌苗《医学微生物学》
  12. 自然铜《本草便读》
  13. 自身抗体产生的机理《实用免疫细胞与核酸》
  14. 自然铜《中药学》
  15. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  16. 自然铜《得配本草》
  17. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  18. 自然铜《本草从新》
  19. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  20. 自然铜《本经逢原》
  21. 自身抗原与佐剂的作用《医学免疫学》
  22. 自然铜《本草求真》
  23. 自身淋巴细胞免疫调控反应紊乱学说《实用免疫细胞与核酸》
  24. 自然铜《顾松园医镜》
  25. 自身免疫病概述《免疫学和免疫学检验》
  26. 自然铜《证类本草》
  27. 自身免疫病治疗原则《医学免疫学》
  28. 自然铜《医学入门》
  29. 自身免疫病组织损伤机制《医学免疫学》
  30. 自然铜《冯氏锦囊秘录》
  31. 自身免疫反应《默克家庭诊疗手册》


缢死_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

缢死
在线购买《家庭医学百科-自救互救篇》正版书籍

缢死

  • 上一页
  • 目录
  • 相关
  • 下一页

缢死（俗称上吊）造成颈部血管、神经、食管和呼吸道受压，继而引起呼吸障碍、脑部缺血缺氧和神经受压反射性导致呼吸、心跳停止。

【现场急救】

1．首先应割断吊绳前先抱住自缢者，以免绳断时坠地摔伤。

2．如见呼吸已停止，立即施行人工呼吸。颈部软组织出血或喉头有骨折发生影响人工呼吸效果时，可迅速行气管切开术。

3．如见心跳已停止，则立即行胸外心脏按压，胸外心脏按压和人工呼吸应同时进行，越早越好，并持续2～3小时，不可轻易放弃。

4．对于心跳尚存而呼吸微弱者，可静脉或肌内注射尼可刹米0．5～1毫升，以兴奋呼吸中枢，必要时还可加大剂量或重复作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自杀（缢死、刎颈、割脉）
  • 当前页：缢死
  • 下一页：刎颈
<<< 返回本书目录
  1. 缢死【疾病大全】
  2. 蜴《本草纲目》完整版
  3. 溢饮方《外台秘要》
  4. 薏（音薏）苡（音以）仁《证类本草》
  5. 溢乳【疾病症状】
  6. 薏苡《本草纲目》完整版
  7. 溢泪症【疾病大全】
  8. 薏苡《长沙药解》
  9. 溢泪症《西医眼科学》
  10. 薏苡附子败酱散【方剂大全】
  11. 意治法《石室秘录》
  12. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  13. 意志丧失性格【疾病症状】
  14. 薏苡附子散合芍药甘草加味【方剂大全】
  15. 意志和行为障碍《医学心理学》
  16. 薏苡根《本草纲目》完整版
  17. 意向障碍intention disorder《神经精神疾病诊断学》
  18. 薏苡根【中药大全】
  19. 意向性震颤【疾病症状】
  20. 薏苡仁《本草纲目》完整版
  21. 意向倒错【疾病症状】
  22. 薏苡仁《本草乘雅半偈》
  23. 意态望法提纲《望诊遵经》
  24. 薏苡仁《本草崇原》
  25. 意识障碍和昏迷《急诊医学》
  26. 薏苡仁《本草经解》
  27. 意识障碍（dysfunction of consciousness）《神经病学》
  28. 薏苡仁《本草思辨录》
  29. 意识障碍【疾病大全】
  30. 薏苡仁《本草图经》
  1. 缢死《家庭医学百科-自救互救篇》
  2. 溢志《中医词典》
  3. 缢死秘方《华佗神方》
  4. 溢饮滑泄《中医词典》
  5. 薏（音薏）苡（音以）仁《证类本草》
  6. 溢饮候《诸病源候论》
  7. 薏芪茶《茶饮保健》
  8. 溢饮方三首《外台秘要》
  9. 薏苡《长沙药解》
  10. 溢饮《校注医醇剩义》
  11. 薏苡萹蓄茶《茶饮保健》
  12. 溢饮《症因脉治》
  13. 薏苡附子败酱散《圆运动的古中医学》
  14. 溢饮《卫生宝鉴》
  15. 薏苡附子败酱散《金匮悬解》
  16. 溢饮《中医词典》
  17. 薏苡附子败酱散方《伤寒杂病论》
  18. 溢饮《中医名词词典》
  19. 薏苡附子败酱散方《医宗金鉴》
  20. 溢阴《中医词典》
  21. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  22. 溢阳《中医词典》
  23. 薏苡附子散《圆运动的古中医学》
  24. 溢血《中医名词词典》
  25. 薏苡附子散《金匮悬解》
  26. 溢乳《中医词典》
  27. 薏苡附子散方《伤寒杂病论》
  28. 溢泪症《眼科学》
  29. 薏苡附子散方《医宗金鉴》
  30. 溢《中医词典》
  31. 薏苡诃子茶《茶饮保健》


刎颈_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

刎颈
在线购买《家庭医学百科-自救互救篇》正版书籍

刎颈

  • 上一页
  • 目录
  • 相关
  • 下一页

刎颈造成颈部动静脉或气管、食管断裂，致脑部无血供及过多失血而休克死亡。其中血管断裂远较气管断裂更为致命。

【现场急救】

1．刎颈最重要的现场急救是止血，无论是动脉还是静脉破裂，均应迅速将无菌棉垫或消毒纱布多层压迫止血。

2．若出血不多，而气管、食管破裂，则应及时擦尽血污或食物残渣等，防止从气管断裂处吸入气道而造成窒息。

3．及时联系转院抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缢死
  • 当前页：刎颈
  • 下一页：割脉
<<< 返回本书目录
  1. 蚊虱《孙真人海上方》
  2. 吻合口并发症【疾病症状】
  3. 蚊母鸟《本草纲目》完整版
  4. 吻合口并发症【疾病症状】
  5. 蚊虫刺咬炎症【疾病症状】
  6. 吻合口溃疡【疾病大全】
  7. 蚊《人体寄生虫学》
  8. 吻头木《本草纲目》完整版
  9. 闻诊《中医诊断学》
  10. 稳定型心绞痛【疾病大全】
  11. 闻小儿声音《小儿推拿广意》
  12. 稳婆《景岳全书》
  13. 闻小儿声音《推拿抉微》
  14. 问辨声色法《诊宗三昧》
  15. 闻声知虚实《医学集成》
  16. 问病论《仁斋直指方论（附补遗）》
  17. 闻声须察阴阳论《医原》
  18. 问病同脉异病异治同《诊宗三昧》
  19. 闻声察病歌《幼科推拿秘书》
  20. 问察原委《中西汇通医经精义》
  21. 闻声别证《中西汇通医经精义》
  22. 问冲阳太溪脉《诊宗三昧》
  23. 闻声别证《推拿抉微》
  24. 问初诊久按不同说《诊宗三昧》
  25. 闻声《诊家正眼》
  26. 问从脉不从证从证不从脉《诊宗三昧》
  27. 闻声《医学摘粹》
  28. 问答《伤寒恒论》
  29. 闻声《医学见能》
  30. 问痘七条《四圣悬枢》
  1. 刎颈《家庭医学百科-自救互救篇》
  2. 蚊虱《孙真人海上方》
  3. 刎伤《外科证治全书》
  4. 蚊母鸟翅《证类本草》
  5. 吻《中医名词词典》
  6. 蚊《人体寄生虫学》
  7. 吻《中医词典》
  8. 闻诊《中医诊断学》
  9. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  10. 闻诊《中医妇科学》
  11. 稳定性试验的方法《医院药学》
  12. 闻诊《中医儿科学》
  13. 稳婆《景岳全书》
  14. 闻诊《中医词典》
  15. 稳婆《中医词典》
  16. 闻诊《中医名词词典》
  17. 稳婆《医述》
  18. 闻小儿声音《小儿推拿广意》
  19. 稳婆《竹林女科证治》
  20. 闻小儿声音《推拿抉微》
  21. 稳展《饮膳正要》
  22. 闻声知虚实《医学集成》
  23. 问《中医词典》
  24. 闻声须察阴阳论《医原》
  25. 问《古今医统大全》
  26. 闻声诗《医学实在易》
  27. 问辨声色法《诊宗三昧》
  28. 闻声论（附律二条）《医门法律》
  29. 问病论《仁斋直指方论（附补遗）》
  30. 闻声察病歌《幼科推拿秘书》
  31. 问病论（附律一条）《医门法律》


割脉_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

割脉
在线购买《家庭医学百科-自救互救篇》正版书籍

割脉

  • 上一页
  • 目录
  • 相关
  • 下一页

割脉引起大量出血，使肢体循环血量骤减，若延误抢救时间则会出现休克而死亡。

【现场急救】

1．迅速将无菌棉垫或消毒纱布多层压迫止血，或加压包扎伤口。

2．加压包扎后出血仍不止者，应在心脏近端按规定方法行止血带止血，或在血管搏动明显处采用血管钳止血。

3．自杀者取头低足高位，以保证脑部和重要脏器的血液供应。

4．送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刎颈
  • 当前页：割脉
  • 下一页：疝嵌顿
<<< 返回本书目录
  1. 鸽血《本草纲目》完整版
  2. 割舌罗【中药大全】
  3. 鸽屎（鸽粪）《本草纲目》完整版
  4. 割治疗法《手穴手纹诊治》
  5. 鸽肉【中药大全】
  6. 歌诀《伤科汇纂》
  7. 鸽卵【中药大全】
  8. 革（阴）《濒湖脉学》
  9. 鸽卵《本草纲目》完整版
  10. 革八【方剂大全】
  11. 鸽粪散【方剂大全】
  12. 革春服宣药歌《卫生宝鉴》
  13. 鸽粪包【方剂大全】
  14. 革耳【中药大全】
  15. 鸽粪【中药大全】
  16. 革二【方剂大全】
  17. 鸽蛋烩银耳《保健药膳》
  18. 革蜂窠《雷公炮炙论》
  19. 鸽【中药大全】
  20. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  21. 鸽《本草纲目》图文版
  22. 革兰阴性杆菌感染【疾病症状】
  23. 鸽《食物疗法》
  24. 革牢不同《轩岐救正论》
  25. 鸽《本草纲目》完整版
  26. 革六【方剂大全】
  27. 咯血窒息的急救《现代院外急救手册》
  28. 革脉《脉理求真》
  29. 咯血圆点不治《医门补要》
  30. 革脉【疾病症状】
  1. 割脉《家庭医学百科-自救互救篇》
  2. 割开捺骨《中医词典》
  3. 割目后除痛止血候《诸病源候论》
  4. 割刀《中医词典》
  5. 割攀睛胬肉手法《中医词典》
  6. 鸽肉《本草求真》
  7. 割攀睛肉手法《审视瑶函》
  8. 鸽蛋烩银耳《保健药膳》
  9. 割伤舌已将断未落《奇效简便良方》
  10. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  11. 割脂疗法《中医词典》
  12. 鸽《药性切用》
  13. 割治疗法《手穴手纹诊治》
  14. 鸽《本草撮要》
  15. 割治疗法《中医词典》
  16. 鸽《本草分经》
  17. 歌诀《伤科汇纂》
  18. 鸽《本草便读》
  19. 歌曰《寿世保元》
  20. 鸽《本草从新》
  21. 歌曰二百八十法《针灸神书》
  22. 鸽《本经逢原》
  23. 革《中医词典》
  24. 鸽《冯氏锦囊秘录》
  25. 革《三指禅》
  26. 鸽《食物疗法》
  27. 革（阴）《濒湖脉学》
  28. 鸽《本草纲目》
  29. 革春服宣药歌《卫生宝鉴》
  30. 胳肘《中医词典》
  31. 革蜂窠《雷公炮炙论》


疝嵌顿_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

疝嵌顿
在线购买《家庭医学百科-自救互救篇》正版书籍

疝嵌顿

  • 上一页
  • 目录
  • 相关
  • 下一页

疝嵌顿是腹外疝的内容物进入疝囊，由于疝囊颈的弹性收缩，将内容物卡住，不能回纳到腹腔所致。如内容物为肠袢，局部可出现明显疼痛伴阵发性绞痛，并有恶心、呕吐、腹胀和排便排气停止等急性肠梗阻征象。如内容物为大网膜，常无急性肠梗阻表现。嵌顿性疝不及时诊断和处理，被嵌顿的肠袢可因循环障碍而坏死，以致发生急性腹膜炎症状并伴有休克。嵌顿性疝以腹股沟斜疝和股疝多见。

【现场急救】

1．应尽早明确诊断，并急送医院手术治疗。

2．腹外疝脱出，不要强行回纳。

3．儿童、老人出现不明原因的急性绞痛或急性肠梗阻症状，包括不明原因儿童哭闹，应想到疝嵌顿的可能。

4．一旦疑诊为疝嵌顿，并有急性肠梗阻症状，应禁食、输液、早期使用抗生素。

（高汉良）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：割脉
  • 当前页：疝嵌顿
  • 下一页：狗咬伤
<<< 返回本书目录
  1. 疝嵌顿《家庭医学百科-自救互救篇》
  2. 疝区的疼痛或坠胀感【疾病症状】
  3. 疝气治验《卫生宝鉴》
  4. 疝痛【中药主治】
  5. 疝气证治《幼幼集成》
  6. 疝痛部《本草易读》
  7. 疝气痛【中药主治】
  8. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  9. 疝气疼痛【中药主治】
  10. 疝叙论《三因极一病证方论》
  11. 疝气偏坠门主论《疡医大全》
  12. 疝证《古今名医汇粹》
  13. 疝气偏坠论（附阴肿）《婴童类萃》
  14. 疝证《明医指掌》
  15. 疝气偏坠《儿科要略》
  16. 疝证《医法圆通》
  17. 疝气门（附奔豚八则）《辨证录》
  18. 疝证门《幼科心法要诀》
  19. 疝气门《养生导引秘籍》
  20. 疝证门《幼科指南》
  21. 疝气门《养生导引法》
  22. 疝证同名异辨《杂病心法要诀》
  23. 疝气门《王旭高临证医案》
  24. 疝证总括《医宗金鉴》
  25. 疝气门《万氏秘传片玉心书》
  26. 疝证总括《医宗金鉴》
  27. 疝气门《奇方类编》
  28. 疝证总括《杂病心法要诀》
  29. 疝气门《古今医统大全》
  30. 疝症《活幼心书》
  1. 疝嵌顿《家庭医学百科-自救互救篇》
  2. 疝气肿破《奇效简便良方》
  3. 疝痛《医学纲目》
  4. 疝气治验《卫生宝鉴》
  5. 疝痛部《本草易读》
  6. 疝气治验《卫生宝鉴》
  7. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  8. 疝气证治《幼幼集成》
  9. 疝痛神效方《冯氏锦囊秘录》
  10. 疝气穴《中医词典》
  11. 疝无治法《医方考》
  12. 疝气诗《医学实在易》
  13. 疝叙论《三因极一病证方论》
  14. 疝气神方《仁术便览》
  15. 疝证《医法圆通》
  16. 疝气偏坠门主论《疡医大全》
  17. 疝证《古今名医汇粹》
  18. 疝气偏坠门主方《疡医大全》
  19. 疝证《明医指掌》
  20. 疝气偏坠论（附阴肿）《婴童类萃》
  21. 疝证门《幼科指南》
  22. 疝气偏坠《儿科要略》
  23. 疝证同名异辨《医宗金鉴》
  24. 疝气门（附奔豚八则）《辨证录》
  25. 疝证同名异辨《杂病心法要诀》
  26. 疝气门《万氏秘传片玉心书》
  27. 疝证总括《医宗金鉴》
  28. 疝气门《养生导引法》
  29. 疝证总括《医宗金鉴》
  30. 疝气门《养生导引秘籍》
  31. 疝证总括《幼科心法要诀》


狗咬伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

狗咬伤
在线购买《家庭医学百科-自救互救篇》正版书籍

狗咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【现场急救】

狗咬伤，不管是疯狗，还是正常狗，都应以最快迅度，就地用大量清水（10000毫升以上）冲洗伤口。若周围一时无水源，那末可先用人尿代替清水冲洗，然后再设法找水。

冲洗伤口要彻底。狗咬伤的伤口往往是外口小里面深，这就要求冲洗的时候尽可能把伤口扩大，并用力挤压周围软组织，设法把沾污在伤口上狗的唾液和伤口上的血液冲洗干净。

若伤口出血过多，应设法立即上止血带，然后再送医院急救。

记住：不要包扎伤口！就地、立即、彻底冲洗伤口，是决定抢救成败的关键，切不可忘了冲洗伤口，或者马马虎虎冲洗一下，甚至涂点红汞包扎好伤口就送医院，这是绝对错误的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝嵌顿
  • 当前页：狗咬伤
  • 下一页：猫咬伤
<<< 返回本书目录
  1. 狗咬伤《家庭医学百科-自救互救篇》
  2. 狗咬伤【中药主治】
  3. 狗咬门主论《疡医大全》
  4. 狗蚁草【中药大全】
  5. 狗咬宽中丸【方剂大全】
  6. 狗缨子【中药大全】
  7. 狗咬毒易走散《医门补要》
  8. 狗蝇《本草纲目》完整版
  9. 狗咽《圣济总录》
  10. 狗蝇散【方剂大全】
  11. 狗牙花【中药大全】
  12. 狗仔花【中药大全】
  13. 狗牙根【中药大全】
  14. 狗枣猕猴桃【中药大全】
  15. 狗牙贝【中药大全】
  16. 狗枣子【中药大全】
  17. 狗血【中药大全】
  18. 狗爪豆【中药大全】
  19. 狗血《本草纲目》完整版
  20. 狗爪樟【中药大全】
  21. 狗心【中药大全】
  22. 狗爪樟皮【中药大全】
  23. 狗心《本草纲目》完整版
  24. 枸骨《本草纲目》完整版
  25. 狗响铃【中药大全】
  26. 枸骨《本草纲目》图文版
  27. 狗涎《本草纲目》完整版
  28. 枸骨根【中药大全】
  29. 狗尾花【中药大全】
  30. 枸骨树皮【中药大全】
  1. 狗咬伤《家庭医学百科-自救互救篇》
  2. 狗咬门主论《疡医大全》
  3. 狗咬伤《奇效简便良方》
  4. 狗咬门主方《疡医大全》
  5. 狗阴茎《冯氏锦囊秘录》
  6. 狗咬毒易走散《医门补要》
  7. 狗阴茎《顾松园医镜》
  8. 狗咬成疮《回生集》
  9. 狗蝇《本经逢原》
  10. 狗咬《外科全生集》
  11. 狗蝇《得配本草》
  12. 狗咬《奇方类编》
  13. 狗蝇起痘豆治翻疤《友渔斋医话》
  14. 狗咬《奇效简便良方》
  15. 狗与人的年龄对应《实验动物科学》
  16. 狗咽候《诸病源候论》
  17. 枸骨《本草纲目》
  18. 狗咽候《巢氏病源补养宣导法》
  19. 枸骨《本经逢原》
  20. 狗咽《中医词典》
  21. 枸骨叶《中药学》
  22. 狗咽《圣济总录》
  23. 枸橘《本草纲目》
  24. 狗癣候《诸病源候论》
  25. 枸橘《本经逢原》
  26. 狗尾草《药性切用》
  27. 枸橘《得配本草》
  28. 狗尾草《本草从新》
  29. 枸橘《中药学》
  30. 狗头骨丸《太平惠民和剂局方》
  31. 枸橘《外科全生集》


猫咬伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

猫咬伤
在线购买《家庭医学百科-自救互救篇》正版书籍

猫咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

被猫咬伤后，伤口局部红肿、疼痛，严重的可引起淋巴管炎、淋巴结炎或蜂窝织炎，如猫染有狂犬病，其后果就更严重。因此，必须做好现场急救处理。

【现场急救】

如果四肢被咬伤，应在伤口上方结扎止血带，然后再作清创处理。先用清水、盐开水或1∶2000高锰酸钾溶液冲洗伤口，然后在用碘酒或5％石碳酸局部烧灼伤口。其他部位的伤口处理同四肢。对伤势严重的应送医院急救。在狂犬病流行区，猫咬伤的处理应参照狗咬伤处理，以预防狂犬病。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咬伤
  • 当前页：猫咬伤
  • 下一页：毒蛇咬伤
<<< 返回本书目录
  1. 猫咬伤《家庭医学百科-自救互救篇》
  2. 猫咬伤的急救《现代院外急救手册》
  3. 猫眼睛【中药大全】
  4. 猫油【中药大全】
  5. 猫眼疮【疾病大全】
  6. 猫爪草【中药大全】
  7. 猫眼疮《中医外科学》
  8. 猫爪子【中药大全】
  9. 猫眼疮《医宗金鉴》
  10. 猫抓病【疾病大全】
  11. 猫眼草膏【方剂大全】
  12. 毛八角枫【中药大全】
  13. 猫眼草【中药大全】
  14. 毛八角莲【中药大全】
  15. 猫牙《本草纲目》完整版
  16. 毛白杨【中药大全】
  17. 猫须草【中药大全】
  18. 毛瓣绿绒蒿【中药大全】
  19. 猫涎《本草纲目》完整版
  20. 毛孢子菌病【疾病大全】
  21. 猫腿姑【中药大全】
  22. 毛柄短肠蕨【中药大全】
  23. 猫头鹰【中药大全】
  24. 毛柄锦香草【中药大全】
  25. 猫头丸【方剂大全】
  26. 毛草龙【中药大全】
  27. 猫头骨《本草纲目》完整版
  28. 毛草龙根【中药大全】
  29. 猫头【中药大全】
  30. 毛柴胡【中药大全】
  1. 猫咬伤《家庭医学百科-自救互救篇》
  2. 猫咬门主方《疡医大全》
  3. 猫咬伤《外科证治全书》
  4. 猫咬《奇方类编》
  5. 猫咬伤的急救《现代院外急救手册》
  6. 猫咬《奇效简便良方》
  7. 猫一切病秘方《华佗神方》
  8. 猫眼睛疮《奇方类编》
  9. 猫抓病《默克家庭诊疗手册》
  10. 猫眼疮秘方《华佗神方》
  11. 毛《中医词典》
  12. 猫眼疮（一名寒疮。）《外科证治全书》
  13. 毛《组织学与胚胎学》
  14. 猫眼疮《中医外科学》
  15. 毛拔《中医词典》
  16. 猫眼疮《外科心法要诀》
  17. 毛刺《中医名词词典》
  18. 猫眼疮《医宗金鉴》
  19. 毛刺《中医词典》
  20. 猫眼疮《中医词典》
  21. 毛悴色夭《中医词典》
  22. 猫头鹰《饮食须知》
  23. 毛豆《滇南本草》
  24. 猫胎治噎《古今医统大全》
  25. 毛发《物理诊断学》
  26. 猫死胎不下秘方《华佗神方》
  27. 毛发《脉诀汇辨》
  28. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  29. 毛发辨病《常见病自测》
  30. 猫屎《外科全生集》
  31. 毛发疾病《默克家庭诊疗手册》


毒蛇咬伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

毒蛇咬伤
在线购买《家庭医学百科-自救互救篇》正版书籍

毒蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

不同的毒蛇分泌不同的蛇毒，有的以神经毒素为主，引起四肢肌肉瘫痪和呼吸肌麻痹；有的以心脏毒素为主，引起心肌损害和心力衰竭；有的以血毒素为主，引起凝血机理紊乱、出血和溶血。故毒蛇咬伤主要在于心肺功能的支持和凝血机理紊乱的纠正。

【现场急救】

在自救的过程中，力求减少蛇毒的吸收，即在伤口上方或超过一个关节处绑扎止血带，越早越好，止血带的紧松度以压迫静脉但不影响动脉血供为准（即在结扎的远端仍可摸到动脉搏动），若无止血带，暂以布带替代，2小时后再予松绑，如每隔15分钟放松止血带反使蛇毒吸收增快，在2小时内足以完成伤口内蛇毒的清除以及全身蛇毒的中和等治疗。

用肥皂水和清水清洗伤口周围皮肤，再用温开水或0．02％高锰酸钾反复冲洗伤口，洗去粘附的蛇毒液。沿毒蛇牙痕作“＋”形切口，进行冲洗和排毒。以后的措施由就近医院继续治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫咬伤
  • 当前页：毒蛇咬伤
  • 下一页：虫螯伤或咬伤
<<< 返回本书目录
  1. 毒蛇咬伤【疾病大全】
  2. 毒蛇咬伤【中药主治】
  3. 毒蛇咬伤《中医外科学》
  4. 毒盛变虚论《张氏医通》
  5. 毒蛇咬伤《外科学总论》
  6. 毒瓦斯攻心《外科全生集》
  7. 毒蛇咬伤《家庭医学百科-自救互救篇》
  8. 毒瓦斯攻心治法《外科证治全书》
  9. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  10. 毒瓦斯吐《幼幼新书》
  11. 毒蛇【中药主治】
  12. 毒物《本草求真》
  13. 毒蛆草【中药大全】
  14. 毒物反应的遗传基础《医学遗传学基础》
  15. 毒芹根【中药大全】
  16. 毒物入内伤《急救广生集》
  17. 毒芹【中药大全】
  18. 毒物致肝损害【疾病症状】
  19. 毒气上攻【方剂主治】
  20. 毒消滤水饮【方剂大全】
  21. 毒品依赖【疾病症状】
  22. 毒性《中药基本理论知识》
  23. 毒木叶《雷公炮炙论》
  24. 毒性表现【疾病症状】
  25. 毒淋汤【方剂大全】
  26. 毒性结节性甲状腺肿【疾病大全】
  27. 毒淋汤《医学衷中参西录》
  28. 毒性弥漫性甲状腺肿【疾病大全】
  29. 毒箭羊角拗【中药大全】
  30. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  1. 毒蛇咬伤《家庭医学百科-自救互救篇》
  2. 毒蛇咬伤《默克家庭诊疗手册》
  3. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  4. 毒蛇咬方《奇方类编》
  5. 毒蛇咬伤《奇效简便良方》
  6. 毒蛇咬《奇方类编》
  7. 毒蛇咬伤《中医外科学》
  8. 毒蛇咬《证治准绳·疡医》
  9. 毒蛇咬伤《外科学总论》
  10. 毒蛇咬《医学纲目》
  11. 毒蛇咬伤的救治《外科学总论》
  12. 毒蛇啮秘方《华佗神方》
  13. 毒蛇咬伤的预防《外科学总论》
  14. 毒气攻心《中医词典》
  15. 毒蛇咬伤的诊断《外科学总论》
  16. 毒木叶《雷公炮炙论》
  17. 毒蛇与蛇毒的分类《外科学总论》
  18. 毒聋《中医词典》
  19. 毒生蛇形《急救广生集》
  20. 毒淋汤《医学衷中参西录》
  21. 毒盛《明医指掌》
  22. 毒痢《中医词典》
  23. 毒盛变虚论《张氏医通》
  24. 毒理《预防医学》
  25. 毒水瘴《古今医案按》
  26. 毒理《预防医学》
  27. 毒素《医学微生物学》
  28. 毒理《预防医学》
  29. 毒素型食物中毒《预防医学》
  30. 毒菌《证类本草》
  31. 毒素与中毒特征《预防医学》


虫螯伤或咬伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

虫螯伤或咬伤
在线购买《家庭医学百科-自救互救篇》正版书籍

虫螯伤或咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

虫螯伤或咬伤在日常生活中常有发生，多数轻微而不引起人们注意，但有的毒性很大，仍需警惕。

蜂螯伤　局部红肿和疼痛，多数在数小时后自愈，蜂群多处螯伤者可出现严重的全身症状。

【现场急救】

用温开水反复清洗伤口，排除毒刺，蜜蜂螯伤用弱碱（如小苏打水）溶液中和毒液，黄蜂螯伤用弱酸（醋酸）溶液中和毒液。

蜈蚣咬伤　局部红肿和疼痛，可伴淋巴管炎和组织坏死。

【现场急救】

先用温开水，后用5％碳酸氢钠溶液冲洗伤口。有过敏反应的多系毒液中组胺样物质所致，可用抗组胺药物（即常用的抗过敏药）。

蝎子螯伤　取出毒刺，伤口用0．02％高锰酸钾溶液冲洗。我国东北地区曾发现有类似眼镜蛇毒性的蝎子螯伤，注意呼吸和血压，因蝎毒主要为神经毒素，注意肌肉痉挛、低血压、肺水肿和呼吸衰竭的发生。

毒蜘蛛咬伤　主要发生在亚热带和热带地区，其毒素主要为神经毒素和坏死毒素，严重的出现肌肉痉挛、溶血、急性肾功能衰竭和呼吸衰竭。自救同毒蛇咬伤的处理。

（张延龄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒蛇咬伤
  • 当前页：虫螯伤或咬伤
  • 下一页：外阴损伤
<<< 返回本书目录
  1. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  2. 虫白蜡《本草纲目》完整版
  3. 虫（附狐惑）《脉因证治》
  4. 虫白蜡《本草乘雅半偈》
  5. 虫《本草纲目》图文版
  6. 虫白蜡《本草易读》
  7. 虫《证治准绳·杂病》
  8. 虫白蜡《本草纲目》图文版
  9. 虫《证治准绳·类方》
  10. 虫白蜡【中药大全】
  11. 虫《张聿青医案》
  12. 虫胞《幼幼新书》
  13. 虫《张氏医通》
  14. 虫病《圆运动的古中医学》
  15. 虫《医碥》
  16. 虫病《证治汇补》
  17. 虫《医碥》
  18. 虫病舌胎《圆运动的古中医学》
  19. 虫《也是山人医案》
  20. 虫部《本草纲目》完整版
  21. 虫《药征续编》
  22. 虫部《本草纲目》
  23. 虫《续名医类案》
  24. 虫部《本草易读》
  25. 虫《食鉴本草》
  26. 虫部《本经逢原》
  27. 虫《临证指南医案》
  28. 虫部《汤液本草》
  29. 虫《丹溪手镜》
  30. 虫部（化生 卵生 湿生）《药性切用》
  1. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  2. 虫（附狐惑）《脉因证治》
  3. 虫白蜡《本草纲目》
  4. 虫《本草乘雅半偈》
  5. 虫白蜡《本草易读》
  6. 虫《陈氏幼科秘诀》
  7. 虫白蜡《本经逢原》
  8. 虫《药征续编》
  9. 虫白蜡《本草从新》
  10. 虫《也是山人医案》
  11. 虫白蜡《得配本草》
  12. 虫《本草撮要》
  13. 虫白蜡《本草撮要》
  14. 虫《本草分经》
  15. 虫白蜡《药性切用》
  16. 虫《名医别录》
  17. 虫白蜡《本草乘雅半偈》
  18. 虫《本草便读》
  19. 虫斑《中医名词词典》
  20. 虫《丹溪手镜》
  21. 虫斑《中医词典》
  22. 虫《本草崇原》
  23. 虫胞《幼幼新书》
  24. 虫《得配本草》
  25. 虫胞候《诸病源候论》
  26. 虫《本草从新》
  27. 虫病《圆运动的古中医学》
  28. 虫《本经逢原》
  29. 虫病《中医词典》
  30. 虫《顾松园医镜》
  31. 虫病《证治汇补》


外阴损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

外阴损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

外阴损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

由于意外跌伤，如高处跌下，会阴恰巧骑跨在硬性物件上，如石块、木棒或暴力冲撞、脚踢、外阴猛烈落地等引起，临床表现大多有疼痛及出血症状。

【现场急救】

如发生在基层单位，有医疗条件的可进行妇科检查，以便于了解损伤情况。

1．外阴浅表损伤，出血量不多，局部清洁，加压止血、观察随访。

2．外阴裂伤较深，出血量多，局部清洁，加压止血，注射止血剂，转院处理。

3．小血肿表现无裂伤，加压止血，24小时内局部冷敷，以后改热敷。用枕垫高臀部，观察血肿情况，若无变化经处理后，血肿可逐渐吸收。

4．大血肿且伴继续扩大现象，应防引起巨大血肿，在清洁创口，压迫止血时，有条件可给止血补液，并立即转院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫螯伤或咬伤
  • 当前页：外阴损伤
  • 下一页：阴道损伤
<<< 返回本书目录
  1. 外阴损伤【疾病症状】
  2. 外阴天疱疮【疾病大全】
  3. 外阴损伤《家庭医学百科-自救互救篇》
  4. 外阴痛【疾病症状】
  5. 外阴湿疹【疾病大全】
  6. 外阴痛【疾病大全】
  7. 外阴神经性皮炎【疾病大全】
  8. 外阴萎缩【疾病症状】
  9. 外阴神经纤维瘤【疾病大全】
  10. 外阴下坠感【疾病症状】
  11. 外阴神经鞘瘤【疾病大全】
  12. 外阴纤维瘤【疾病大全】
  13. 外阴烧灼刺激感【疾病症状】
  14. 外阴纤维肉瘤【疾病大全】
  15. 外阴烧伤、烫伤和化学损伤【疾病大全】
  16. 外阴腺鳞癌【疾病大全】
  17. 外阴上皮样肉瘤【疾病大全】
  18. 外阴腺泡状软组织肉瘤【疾病大全】
  19. 外阴色素痣【疾病大全】
  20. 外阴象皮肿【疾病大全】
  21. 外阴色素痣《临床激光治疗学》
  22. 外阴血管瘤《临床激光治疗学》
  23. 外阴瘙痒症【疾病大全】
  24. 外阴血管瘤【疾病大全】
  25. 外阴瘙痒症《自我调养巧治病》
  26. 外阴血管外皮细胞瘤【疾病大全】
  27. 外阴瘙痒症《老年百病防治》
  28. 外阴血吸虫病【疾病大全】
  29. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  30. 外阴压痛【疾病症状】
  1. 外阴损伤《家庭医学百科-自救互救篇》
  2. 外阴色素痣《临床激光治疗学》
  3. 外阴血管瘤《临床激光治疗学》
  4. 外阴瘙痒症《自我调养巧治病》
  5. 外阴炎《百病自测》
  6. 外阴瘙痒症《老年百病防治》
  7. 外阴炎《中医词典》
  8. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  9. 外阴炎《妇产科学》
  10. 外阴瘙痒《家庭医学百科-医疗康复篇》
  11. 外阴阴道炎《妇产科学》
  12. 外阴乳头状瘤《临床激光治疗学》
  13. 外阴营养障碍《百病自测》
  14. 外阴溃疡《百病自测》
  15. 外痈《中医名词词典》
  16. 外阴汗腺瘤《临床激光治疗学》
  17. 外痈《中医词典》
  18. 外阴白色病损（外阴营养不良）《妇产科学》
  19. 外用减肥药的疗效《减肥新法与技巧》
  20. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  21. 外用药减肥法《减肥新法与技巧》
  22. 外阴白斑（外阴白色病变）《临床激光治疗学》
  23. 外用药能否减肥《减肥新法与技巧》
  24. 外阴白斑《中医词典》
  25. 外用药物《家庭医学百科-家庭护理篇》
  26. 外阴癌《妇产科学》
  27. 外用药物的剂型《默克家庭诊疗手册》
  28. 外阴癌《百病自测》
  29. 外用药物的类型《默克家庭诊疗手册》
  30. 外阴癌《默克家庭诊疗手册》
  31. 外郁《中医词典》


阴道损伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

阴道损伤
在线购买《家庭医学百科-自救互救篇》正版书籍

阴道损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道的外来损伤除外伤史外，大多由于性交不当造成，前驱原因阴道发育不全，在哺乳期和绝经期由于内分泌改变，阴道组织变脆，粗暴性生活，易发生阴道疾病等。

主要症状为阴道出血，在性交中或后发生阴道流血，甚至可大出血导致休克，伴有剧痛，多发生于产生第一次性交或绝经期。

【现场急救】

1．因跌伤引起，在基层单位有条件可用阴道窥阴器检查，发现阴道裂伤出血量不多，可先用消毒纱条塞阴道压迫止血，再转院进一步检查治疗。

2．性交所致阴道破裂，大多在家中发生，需急送医院急诊检查出血部位并就裂伤范围进行止血，一般以缝合法及阴道填塞法，加强宣传性生活知识很重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴损伤
  • 当前页：阴道损伤
  • 下一页：流产
<<< 返回本书目录
  1. 阴道损伤《家庭医学百科-自救互救篇》
  2. 阴道腺癌【疾病大全】
  3. 阴道嗜血杆菌性阴道炎【疾病大全】
  4. 阴道腺病《临床激光治疗学》
  5. 阴道实质性良性肿瘤《临床激光治疗学》
  6. 阴道腺病【疾病大全】
  7. 阴道上皮内瘤样变【疾病大全】
  8. 阴道斜隔【疾病大全】
  9. 阴道入口粘膜撕裂【疾病症状】
  10. 阴道血管肉瘤【疾病大全】
  11. 阴道清洁度《常用化验值及意义》
  12. 阴道血吸虫病【疾病大全】
  13. 阴道前壁膨出【疾病大全】
  14. 阴道血性分泌物【疾病症状】
  15. 阴道平滑肌肉瘤【疾病大全】
  16. 阴道炎《百病自测》
  17. 阴道排液呈黑水样【疾病症状】
  18. 阴道炎《家庭医学百科-医疗康复篇》
  19. 阴道排出碎块组织【疾病症状】
  20. 阴道异物【疾病大全】
  21. 阴道脓性分泌物【疾病症状】
  22. 阴道粘连【疾病症状】
  23. 阴道黏膜膨胀【疾病症状】
  24. 阴道粘连甚至闭锁【疾病症状】
  25. 阴道黏膜膨胀【疾病症状】
  26. 阴道转移【疾病症状】
  27. 阴道内胚窦瘤【疾病大全】
  28. 阴道转移性肿瘤【疾病大全】
  29. 阴道内出现粪质和血性分泌【疾病症状】
  30. 阴道子宫内膜间质肉瘤【疾病大全】
  1. 阴道损伤《家庭医学百科-自救互救篇》
  2. 阴道实质性良性肿瘤《临床激光治疗学》
  3. 阴道脱落细胞检查《临床基础检验学》
  4. 阴道上皮与卵巢功能的关系《临床基础检验学》
  5. 阴道腺病《临床激光治疗学》
  6. 阴道清洁度《常用化验值及意义》
  7. 阴道炎《家庭医学百科-医疗康复篇》
  8. 阴道囊肿《临床激光治疗学》
  9. 阴道炎《百病自测》
  10. 阴道毛滴虫病《基因诊断与性传播疾病》
  11. 阴道炎与外阴炎《默克家庭诊疗手册》
  12. 阴道毛滴虫《人体寄生虫学》
  13. 阴道炎症时脱落细胞形态《临床基础检验学》
  14. 阴道痉挛《默克家庭诊疗手册》
  15. 阴道异物《急诊医学》
  16. 阴道检查《妇产科学》
  17. 阴道正常脱落细胞成分《临床基础检验学》
  18. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  19. 阴道子门《中医妇科学》
  20. 阴道出血的急救《现代院外急救手册》
  21. 阴地厥《证类本草》
  22. 阴道壁膨出《妇产科学》
  23. 阴地流泉《中医词典》
  24. 阴道癌《默克家庭诊疗手册》
  25. 阴地流泉《证类本草》
  26. 阴道《妇产科学》
  27. 阴癫《中医词典》
  28. 阴道《组织学与胚胎学》
  29. 阴鼎《中医词典》
  30. 阴道《人体解剖学》
  31. 阴都《中医词典》


流产_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

流产
在线购买《家庭医学百科-自救互救篇》正版书籍

流产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠于28周前终止，胎儿体重小于1000克，身长短于35厘米者，称为流产。发生于孕12周前者，称早期流产。发生于12～28周者称为晚期流产。若处理不及时常可因大出血而危至生命。

流产的主要症状为停经、阴道流血及腹痛，有组织排出，孕卵异常是早期流产的主要原因，占60％以上，其次是母体、免疫因素等。

【现场急救】

1．阴道流血量不多，伴轻微腹痛，有闭经史，早孕反应尿妊娠试验阳性，基层单位有条件可进行妇检，如子宫大小与闭经相符，无流水，宫口末开，确诊先兆流产，宜保胎治疗。原则：

（1）绝对卧床休息；

（2）应用镇静剂；

（3）内分泌治疗用黄体酮；

（4）维生素E治疗，严密观察。

约60％病人经适当治疗均有效。

2．阴道大量出血，阵缩变剧，腹部剧痛有块物排出，出血不停，可能为不完全流产，有条件可先应用宫缩剂，保留块物即刻转院处理以防大出血引起休克，危及生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴道损伤
  • 当前页：流产
  • 下一页：异位妊娠（宫外孕）
<<< 返回本书目录
  1. 流产【疾病大全】
  2. 流产后满闷《医学衷中参西录》
  3. 流产【疾病症状】
  4. 流产时的急救《现代院外急救手册》
  5. 流产《家庭医学百科-自救互救篇》
  6. 流产先兆《中医疾病预测》
  7. 流产《家庭医学百科-医疗康复篇》
  8. 流感【中药主治】
  9. 流产《妇产科学》
  10. 流感病毒肺炎【疾病大全】
  11. 流产《百病自测》
  12. 流感杆菌《医学微生物学》
  13. 流鼻血【疾病症状】
  14. 流感嗜血杆菌肺炎【疾病大全】
  15. 流鼻涕【疾病症状】
  16. 流感嗜血杆菌感染【疾病大全】
  17. 留针法《中医刺灸》
  18. 流感嗜血杆菌脑膜炎【疾病大全】
  19. 留饮宿食方《外台秘要》
  20. 流感样症状【疾病症状】
  21. 留饮宿食《圣济总录》
  22. 流行病学的定义和任务《预防医学》
  23. 留饮方《外台秘要》
  24. 流行病学的研究范围《预防医学》
  25. 留饮《圣济总录》
  26. 流行病学的研究范围及应用《流行病学》
  27. 留饮《伤寒标本心法类萃》
  28. 流行病学的研究方法《预防医学》
  29. 留线汤【方剂大全】
  30. 流行病学发展近况《预防医学》
  1. 流产《家庭医学百科-自救互救篇》
  2. 流产《家庭医学百科-医疗康复篇》
  3. 流产《百病自测》
  4. 流产《家庭医学百科·预防保健篇》
  5. 流产《妇产科学》
  6. 留针歌《医宗金鉴》
  7. 流产后满闷《医学衷中参西录》
  8. 留针法《中医刺灸》
  9. 流产时的急救《现代院外急救手册》
  10. 留针补泻《中医词典》
  11. 流产先兆《中医疾病预测》
  12. 留针《中医词典》
  13. 流产与死产《默克家庭诊疗手册》
  14. 留针《中医名词词典》
  15. 流感杆菌《医学微生物学》
  16. 留者攻之《中医词典》
  17. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  18. 留者攻之《中医名词词典》
  19. 流行病学《临床营养学》
  20. 留饮宿食候《诸病源候论》
  21. 流行病学《传染病》
  22. 留饮宿食方七首《外台秘要》
  23. 流行病学《传染病》
  24. 留饮宿食《圣济总录》
  25. 流行病学《传染病》
  26. 留饮咳《中医词典》
  27. 流行病学《传染病》
  28. 留饮候《诸病源候论》
  29. 流行病学《传染病》
  30. 留饮方二首《外台秘要》
  31. 流行病学《传染病》


异位妊娠（宫外孕）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

异位妊娠（宫外孕）
在线购买《家庭医学百科-自救互救篇》正版书籍

异位妊娠（宫外孕）

  • 上一页
  • 目录
  • 相关
  • 下一页

孕卵在子宫以外着床称为异位妊娠，俗称宫外孕。异位妊娠可发生在输卵管、卵巢、腹腔、阔韧带等处，其中以输卵管妊娠为最常见，约占发病数90％～95％以上，慢性输卵管炎，能影响孕卵的正常输送，是发生输卵管妊娠最常见的病因。输卵管妊娠破裂，大量内出血可危及生命。

异位妊娠（宫外孕）大多发生在妊娠6～7周，阴道有点滴状流血，呈深褐色，有管型组织排出，一侧突发性腹痛为主要症状，如撕裂样，随后波及全腹，发生率90％以上，出血量多会导致休克，面色苍白，阴道流血与体征不符，血压下降，脉搏细速。

【现场急救】

1．询问病史、月经史、有否停经、有否早孕反应。

2．防止震动，减少病人体位变动，要平卧。

3．基层单位有条件先行补液，紧急转院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流产
  • 当前页：异位妊娠（宫外孕）
  • 下一页：卵巢囊肿扭转
<<< 返回本书目录
  1. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  2. 异位妊娠（子宫外孕）《百病自测》
  3. 异位妊娠（宫外孕）《妇产科学》
  4. 异位性皮炎【疾病大全】
  5. 异位妊娠【疾病症状】
  6. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  7. 异位妊娠《中医妇科学》
  8. 异位性心动过速【疾病症状】
  9. 异位妊娠《女科宝鉴》
  10. 异位胰腺【疾病大全】
  11. 异位急性阑尾炎【疾病大全】
  12. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  13. 异位钙化【疾病症状】
  14. 异物眯目《中医眼科学》
  15. 异位辅助性肝移植《临床肝移植》
  16. 异物肉芽肿【疾病大全】
  17. 异位ACTH综合征【疾病大全】
  18. 异物伤【疾病大全】
  19. 异胎《续名医类案》
  20. 异物性食管穿孔【疾病大全】
  21. 异穗卷柏【中药大全】
  22. 异香散【方剂大全】
  23. 异嗜酸癖【疾病症状】
  24. 异型莎草【中药大全】
  25. 异嗜癖【疾病症状】
  26. 异性蛋白反应【疾病症状】
  27. 异色性虹膜睫状体炎【疾病大全】
  28. 异性装扮癖【疾病症状】
  29. 异染性脑白质营养不良【疾病大全】
  30. 异性装扮癖【疾病大全】
  1. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  2. 异位妊娠《中医妇科学》
  3. 异位妊娠（宫外孕）《妇产科学》
  4. 异位妊娠《默克家庭诊疗手册》
  5. 异位妊娠（子宫外孕）《百病自测》
  6. 异位急性阑尾炎《普通外科学》
  7. 异位损害及并发症《传染病》
  8. 异位辅助性肝移植《临床肝移植》
  9. 异位性皮炎《皮肤性病学》
  10. 异位产生激素的肿瘤《病理学》
  11. 异位性皮炎《默克家庭诊疗手册》
  12. 异胎《续名医类案》
  13. 异戊巴比妥《精神药品临床应用指导原则》
  14. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  15. 异物定位《放射诊断学》
  16. 异脉《诊宗三昧》
  17. 异物眯目《中医眼科学》
  18. 异硫氰酸荧光素《实用免疫细胞与核酸》
  19. 异物入目《中医词典》
  20. 异类有情丸《冯氏锦囊秘录》
  21. 异物伤《默克家庭诊疗手册》
  22. 异类有情丸《韩氏医通》
  23. 异乡不服水土《奇效简便良方》
  24. 异疽似痈而小异《急救广生集》
  25. 异香散《太平惠民和剂局方》
  26. 异疽似痈《奇方类编》
  27. 异性性器的配合《玉房秘诀》
  28. 异境分娩的急救《现代院外急救手册》
  29. 异烟肼《药理学》
  30. 异经选穴法《中医词典》
  31. 异烟肼慢灭活《医学遗传学基础》


卵巢囊肿扭转_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

卵巢囊肿扭转
在线购买《家庭医学百科-自救互救篇》正版书籍

卵巢囊肿扭转

  • 上一页
  • 目录
  • 相关
  • 下一页

卵巢瘤有囊性、实性、良性、恶性，约10％卵巢瘤可发生扭转，扭转部位多发生在卵巢瘤带部，临床以中等大小活动性肿瘤容易发生扭转，肠蠕动，体位变动，如运动、起床、弯腰均可影响肿瘤转动而发生扭转。扭转突然发生，症状严重，多见一侧出现剧烈腹痛，呈持续性绞痛，常伴恶心、呕吐，严重可引起虚脱。

【现场急救】

1．询问病史，有时病人可提供下腹部有可动性肿块，诊断不难。

2．诊断明确，有条件的基层单位可先给注射解痉剂，立即转院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异位妊娠（宫外孕）
  • 当前页：卵巢囊肿扭转
  • 下一页：胎膜早破
<<< 返回本书目录
  1. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  2. 卵巢囊肿切除术《妇产科学》
  3. 卵巢囊肿【疾病大全】
  4. 卵巢黏液性肿瘤【疾病大全】
  5. 卵巢囊肿【疾病症状】
  6. 卵巢泡膜细胞瘤【疾病大全】
  7. 卵巢卵黄囊瘤【疾病大全】
  8. 卵巢破裂【疾病大全】
  9. 卵巢瘤《百病自测》
  10. 卵巢巧克力囊肿破裂【疾病大全】
  11. 卵巢两性母细胞瘤【疾病大全】
  12. 卵巢缺如或发育不全【疾病症状】
  13. 卵巢颗粒细胞瘤【疾病大全】
  14. 卵巢妊娠【疾病大全】
  15. 卵巢交界性肿瘤【疾病大全】
  16. 卵巢透明细胞肿瘤【疾病大全】
  17. 卵巢浆液性肿瘤【疾病大全】
  18. 卵巢未成熟畸胎瘤【疾病大全】
  19. 卵巢肌肉来源肿瘤【疾病大全】
  20. 卵巢无性细胞瘤【疾病大全】
  21. 卵巢混合性生殖细胞-性索间质肿瘤【疾病大全】
  22. 卵巢纤维瘤【疾病大全】
  23. 卵巢黄体囊肿破裂【疾病大全】
  24. 卵巢纤维瘤病【疾病大全】
  25. 卵巢环管状性索肿瘤【疾病大全】
  26. 卵巢纤维组织来源肿瘤【疾病大全】
  27. 卵巢过度刺激综合征【疾病大全】
  28. 卵巢小细胞癌【疾病大全】
  29. 卵巢冠囊肿【疾病大全】
  30. 卵巢性闭经【疾病症状】
  1. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  2. 卵巢瘤《百病自测》
  3. 卵巢囊肿切除术《妇产科学》
  4. 卵巢黄体破裂《急诊医学》
  5. 卵巢囊肿性不孕《古代房中秘方》
  6. 卵巢的周期性变化《妇产科学》
  7. 卵巢上皮性肿瘤《病理学》
  8. 卵巢的内分泌功能《生理学》
  9. 卵巢生殖细胞肿瘤《病理学》
  10. 卵巢癌先兆《中医疾病预测》
  11. 卵巢性腺间质肿瘤《病理学》
  12. 卵巢癌《默克家庭诊疗手册》
  13. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  14. 卵巢《妇产科学》
  15. 卵巢肿瘤《病理学》
  16. 卵巢《组织学与胚胎学》
  17. 卵巢肿瘤《妇产科学》
  18. 卵（疒^颓）《中医词典》
  19. 卵巢肿瘤扭转《急诊医学》
  20. 卵《中医词典》
  21. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》
  22. 鸾胶散《是斋百一选方》
  23. 卵裂和胚泡形成《组织学与胚胎学》
  24. 挛症《金匮翼》
  25. 卵磷脂胆固醇脂酰转移酶《临床生物化学》
  26. 挛腰痛《中医词典》
  27. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  28. 挛门《张氏医通》
  29. 卵泡闭锁与间质腺《组织学与胚胎学》
  30. 挛节《中医词典》
  31. 卵泡刺激素《常用化验值及意义》


胎膜早破_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

胎膜早破
在线购买《家庭医学百科-自救互救篇》正版书籍

胎膜早破

  • 上一页
  • 目录
  • 相关
  • 下一页

胎膜破裂发生在产程尚未开始之前者称为胎膜早破，简称早破水。原因头盆不称或胎位异常、子宫颈病变。其他如羊水过多、双胎、外伤、羊膜炎均可导致早破水。孕妇自觉有不能控制的阴道流液。

【现场急救】

1．阴道流水诊断有困难时，可用石蕊试剂测定阴道流水酸碱度，羊水为偏碱性，pH在7以上，有助诊断，可以见到羊水内有胎脂、胎粪内容物。

2．立即卧床，抬高臀部，以防脐带脱垂。

3．密切观察胎心变化。

4．脐带脱垂于外，若有搏动，在外阴消毒下带手套进行回纳或托着，立即转院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卵巢囊肿扭转
  • 当前页：胎膜早破
  • 下一页：子痫
<<< 返回本书目录
  1. 胎膜早破【疾病大全】
  2. 胎男女辨《妇科心法要诀》
  3. 胎膜早破【疾病症状】
  4. 胎男女辨《医宗金鉴》
  5. 胎膜早破《家庭医学百科-自救互救篇》
  6. 胎逆病《扁鹊心书》
  7. 胎膜早破《妇产科学》
  8. 胎逆上逼胀满子悬论《妇科秘书》
  9. 胎膜破裂【疾病症状】
  10. 胎逆上逼胀满子悬论《胎产心法》
  11. 胎膜和胎盘《组织学与胚胎学》
  12. 胎盘催乳素（PL）《常用化验值及意义》
  13. 胎毛多【疾病症状】
  14. 胎盘大【疾病症状】
  15. 胎脉《脉确》
  16. 胎盘老化【疾病症状】
  17. 胎脉《景岳全书》
  18. 胎盘母体面上有凝血块及压迹【疾病症状】
  19. 胎脉《妇人规》
  20. 胎盘前置【疾病症状】
  21. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  22. 胎盘血液灌注不良【疾病症状】
  23. 胎漏下血【方剂主治】
  24. 胎盘早剥《妇产科学》
  25. 胎漏下血《胎产秘书》
  26. 胎盘早剥【疾病症状】
  27. 胎漏下血《济阴纲目》
  28. 胎盘早剥【疾病大全】
  29. 胎漏论外方《妇人规》
  30. 胎盘早期剥离《百病自测》
  1. 胎膜早破《家庭医学百科-自救互救篇》
  2. 胎膜早破《默克家庭诊疗手册》
  3. 胎膜早破《妇产科学》
  4. 胎膜和胎盘《组织学与胚胎学》
  5. 胎男女辨《医宗金鉴》
  6. 胎膜《妇产科学》
  7. 胎男女辨《妇科心法要诀》
  8. 胎脉《妇人规》
  9. 胎逆《中医词典》
  10. 胎脉《脉确》
  11. 胎逆病《扁鹊心书》
  12. 胎脉《中医词典》
  13. 胎逆上逼胀满子悬论《胎产心法》
  14. 胎脉《景岳全书》
  15. 胎逆上逼胀满子悬论《妇科秘书》
  16. 胎麻《中医词典》
  17. 胎疟《中医词典》
  18. 胎落《中医词典》
  19. 胎疟《医述》
  20. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  21. 胎盘《细胞和分子免疫学》
  22. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  23. 胎盘《妇产科学》
  24. 胎漏下血《女科精要》
  25. 胎盘催乳素《常用化验值及意义》
  26. 胎漏下血《济阴纲目》
  27. 胎盘激素《临床生物化学》
  28. 胎漏下血《冯氏锦囊秘录》
  29. 胎盘早剥《妇产科学》
  30. 胎漏下血《医学纲目》
  31. 胎盘早期剥离《默克家庭诊疗手册》


子痫_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

子痫
在线购买《家庭医学百科-自救互救篇》正版书籍

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

为孕、产妇所特有的疾病，多发生在妊娠24周后及产后24小时内，大多因妊娠高血压综合征未能及时治疗及随访发展产生。子痫是可以预防的，子痫发生前一般均有前驱症状，如血压突然升高、剧烈头痛、眩晕、视力模糊、闪光感或上腹部闷痛、恶心、呕吐等，这些症状已预示抽搐即将发生，子痫可严重威胁母子生命。随着我国对妇婴保健的日益重视，孕期保健的不断加强，孕12周建卡及孕期宣教的开展，子痫发病率已明显下降。

【现场急救】

1．若发现孕妇抽搐，首先应保持现场安静，尽量避免强光、声响刺激病人，并使其采取半卧位，有专人在旁观察病情，防止摔伤。

2．测血压、脉搏、呼吸及注意胎心变化，未去医院前应15分钟测量一次，抽搐后亦测量一次并记录。

3．防止舌头被咬伤，应即用压舌板外包纱布放在上下牙之间，有假牙应取出，操作宜轻柔，以避免诱发抽搐。

4．抽搐后若有条件应给予吸氧。

5．可注射杜冷丁或氯丙嗪、硫酸镁镇静解痉，使抽搐控制后立即送医院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎膜早破
  • 当前页：子痫
  • 下一页：急产
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《家庭医学百科-自救互救篇》
  2. 子午之岁《松峰说疫》
  3. 子痫《中医名词词典》
  4. 子午寅申主火《中医词典》
  5. 子痫《中医词典》
  6. 子午流注逐日按时定穴诀《针灸大全》
  7. 子痫《内府秘传经验女科》
  8. 子午流注逐日按时定穴歌《针灸聚英》
  9. 子痫《产鉴》
  10. 子午流注逐日按时定穴歌《中医词典》
  11. 子痫《济生集》
  12. 子午流注针法《中医词典》
  13. 子痫《胎产秘书》
  14. 子午流注掌上推算法《手掌与疾病》
  15. 子痫《女科秘旨》
  16. 子午流注穴开阖《针灸聚英》
  17. 子痫《医学纲目》
  18. 子午流注十二经井荥俞原经合歌《针灸大全》
  19. 子痫《续名医类案》
  20. 子午流注《中医名词词典》
  21. 子痫《医述》
  22. 子午法《中医词典》
  23. 子痫《丹台玉案》
  24. 子午二年六气主客图《医门补要》
  25. 子痫《医学心悟》
  26. 子午捣臼歌《针灸聚英》
  27. 子痫《竹林女科证治》
  28. 子午捣臼、龙虎交战《中医刺灸》
  29. 子痫《女科指掌》
  30. 子午捣臼《中医词典》
  31. 子痫《女科折衷纂要》


急产_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

急产
在线购买《家庭医学百科-自救互救篇》正版书籍

急产

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩过程在3小时内结束称为急产。多发生于经产妇软组织松弛、骨盆大或子宫及腹壁收缩异常强烈，亦可发生在分娩期无任何感觉导致急产。

【现场急救】

1．若遇特殊、紧急情况应抓紧转院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：急产
  • 下一页：产后出血
<<< 返回本书目录
  1. 急产《家庭医学百科-自救互救篇》
  2. 急风《圣济总录》
  3. 急白汤【方剂大全】
  4. 急风膏【方剂大全】
  5. 即验丹【方剂大全】
  6. 急风散《洪氏集验方》
  7. 即病伏气直中传经四证异同《伤寒补例》
  8. 急风散【方剂大全】
  9. 极重度精神发育迟滞【疾病症状】
  10. 急风一字散【方剂大全】
  11. 极闸人定议病式《寓意草》
  12. 急腹症《放射诊断学》
  13. 极一方总论-妇科心镜（上）《古今医统大全》
  14. 急腹症《家庭医学百科-自救互救篇》
  15. 极验溶胶汤【方剂大全】
  16. 急腹症《医学影像学》
  17. 极验黄龙散【方剂大全】
  18. 急腹症【疾病症状】
  19. 极效膏【方剂大全】
  20. 急腹症的诊断与鉴别诊断《急诊医学》
  21. 极外侧型腰椎间盘突出症【疾病大全】
  22. 急腹症先兆《中医疾病预测》
  23. 极速型心率【疾病症状】
  24. 急疳《幼幼新书》
  25. 极熟豉酒【方剂大全】
  26. 急构饮【方剂大全】
  27. 极热《幼幼新书》
  28. 急喉痹《宋本备急灸法》
  29. 极丽马先蒿【中药大全】
  30. 急喉痹【方剂主治】
  1. 急产《家庭医学百科-自救互救篇》
  2. 急产《急诊医学》
  3. 急蛾《中医词典》
  4. 急病治疗《中国医学通史》
  5. 急方《中医名词词典》
  6. 急病《中医词典》
  7. 急方《中医词典》
  8. 急《中医词典》
  9. 急风《圣济总录》
  10. 亟斋居士《中医词典》
  11. 急风《中医词典》
  12. 亟夺《中医词典》
  13. 急风丹《太平惠民和剂局方》
  14. 亟《中医词典》
  15. 急风散《洪氏集验方》
  16. 即病伏气直中传经四证异同《伤寒补例》
  17. 急风散《妇人大全良方》
  18. 极闸人定议病式《寓意草》
  19. 急风散《太平惠民和剂局方》
  20. 极一方总论（妇科心镜 上）《古今医统大全》
  21. 急风散《太平惠民和剂局方》
  22. 极须《中医词典》
  23. 急腹痛《默克家庭诊疗手册》
  24. 极热伤络《中医词典》
  25. 急腹症《放射诊断学》
  26. 极热《幼幼新书》
  27. 急腹症《家庭医学百科-自救互救篇》
  28. 极泉《针灸学》
  29. 急腹症《中医词典》
  30. 极泉《中医词典》
  31. 急腹症的诊断与鉴别诊断《急诊医学》


产后出血_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

产后出血
在线购买《家庭医学百科-自救互救篇》正版书籍

产后出血

  • 上一页
  • 目录
  • 相关
  • 下一页

产后出血是产科中一种严重的并发症，病情进展很快，可产生休克，甚至死亡。产后24小时内阴道出血超过400毫升称早期产后出血，产后24小时以后6周内有阴道流血者称晚期产后出血。子宫收缩乏力，胎盘或羊膜滞留，胎盘剥离不全，软产道损伤，凝血机理障碍，是引起产后出血最常见的原因，产后出血可以阵发性大量血液向外排出，也可积滞在宫腔内，而在压迫子宫底时突然排出。另一种出血未引起注意，持续一定时间后也可发生产后休克。失血过多时产妇自觉头晕、打哈欠、恶心、呕吐，检查时可发现呼吸急促，面色苍白、四肢发冷、血压下降、脉搏细数等严重症状。

【现场急救】

1．发现阴道大量流血，取头低足高位，密切观察血压、脉搏。

2．及时吸氧补液。

3．按摩子宫底，轻轻挤出积留血块，注射宫缩剂。

4．在转院途中可在宫腔内填纱布，起止血作用，迅速转院处理。

（钱英田）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急产
  • 当前页：产后出血
  • 下一页：结膜异物
<<< 返回本书目录
  1. 产后出血【疾病大全】
  2. 产后出血【中药主治】
  3. 产后出血【疾病症状】
  4. 产后喘促《妇人规》
  5. 产后出血《家庭医学百科-自救互救篇》
  6. 产后喘促《景岳全书》
  7. 产后出血《家庭医学百科-医疗康复篇》
  8. 产后喘促【疾病大全】
  9. 产后出血《妇产科学》
  10. 产后吹奶方论《妇人大全良方》
  11. 产后出麻出麻胎坠《麻科活人全书》
  12. 产后垂体坏死【疾病症状】
  13. 产后出痘《医宗金鉴》
  14. 产后大便不通《傅青主女科》
  15. 产后出痘《痘疹心法要诀》
  16. 产后大便不通《女科撮要》
  17. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  18. 产后大便不通《女科秘要》
  19. 产后赤白痢方《外台秘要》
  20. 产后大便不通《圣济总录》
  21. 产后赤白痢【方剂主治】
  22. 产后大便秘涩《妇人规》
  23. 产后赤白痢《女科秘要》
  24. 产后大便秘涩《景岳全书》
  25. 产后潮热《儒门事亲》
  26. 产后大便秘涩《女科百问》
  27. 产后肠痈《洄溪医案》
  28. 产后大便秘涩方论《妇人大全良方》
  29. 产后部《本草易读》
  30. 产后大便难《女科宝鉴》
  1. 产后出血《家庭医学百科-自救互救篇》
  2. 产后出血《家庭医学百科-医疗康复篇》
  3. 产后出血《妇产科学》
  4. 产后出血《默克家庭诊疗手册》
  5. 产后喘《医学纲目》
  6. 产后出血《急诊医学》
  7. 产后喘促《中医名词词典》
  8. 产后出麻出麻胎坠《麻科活人全书》
  9. 产后喘促《景岳全书》
  10. 产后出痘《痘疹心法要诀》
  11. 产后喘促《妇人规》
  12. 产后出痘《医宗金鉴》
  13. 产后疮疡治法《中医词典》
  14. 产后抽搦秘方《华佗神方》
  15. 产后吹奶《奇效简便良方》
  16. 产后赤痢候《诸病源候论》
  17. 产后吹奶方论《妇人大全良方》
  18. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  19. 产后大便不通《圣济总录》
  20. 产后赤白痢方五首《外台秘要》
  21. 产后大便不通《傅青主女科》
  22. 产后赤白痢《女科秘要》
  23. 产后大便不通《医学纲目》
  24. 产后成痉不可同伤寒例治《女科经纶》
  25. 产后大便不通《奇效简便良方》
  26. 产后潮热《儒门事亲》
  27. 产后大便不通《女科撮要》
  28. 产后肠痒《古今医统大全》
  29. 产后大便不通《女科秘要》
  30. 产后肠出不收秘方《华佗神方》
  31. 产后大便不通候《诸病源候论》


结膜异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

结膜异物
在线购买《家庭医学百科-自救互救篇》正版书籍

结膜异物

  • 上一页
  • 目录
  • 相关
  • 下一页

铁屑、谷粒、灰砂等异物溅入眼内，自觉有异物感，疼痛、流泪等刺激症状，翻转上眼睑可见异物。

不可揉，以防异物滚动损伤眼球。可将眼皮向前拉，让眼泪将异物冲走或用冷开水冲洗以冲走异物。如无效，闭上眼睛眼珠向下，作以下处理：

【现场急救】

1．生理盐水或3％硼酸水冲洗结膜囊。

2．消毒棉签蘸少许生理盐水轻轻擦去，然后滴用抗生素眼药水。

3．必要时送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后出血
  • 当前页：结膜异物
  • 下一页：角膜异物
<<< 返回本书目录
  1. 结膜异物【疾病症状】
  2. 结气伏热脉辨《读医随笔》
  3. 结膜异物《家庭医学百科-自救互救篇》
  4. 结球甘蓝《食物疗法》
  5. 结膜炎概述《西医眼科学》
  6. 结乳膏【方剂大全】
  7. 结膜炎【中药主治】
  8. 结杀膏【方剂大全】
  9. 结膜乳头增生【疾病症状】
  10. 结石【中药主治】
  11. 结膜结核病【疾病大全】
  12. 结石性胆囊炎【疾病大全】
  13. 结膜和角膜病变《急诊医学》
  14. 结水汤【方剂大全】
  15. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  16. 结香【中药大全】
  17. 结膜干燥症【疾病大全】
  18. 结香花【中药大全】
  19. 结膜干燥斑【疾病症状】
  20. 结胸《景岳全书》
  21. 结膜充血【疾病症状】
  22. 结胸《伤寒标本心法类萃》
  23. 结膜病《默克家庭诊疗手册》
  24. 结胸《伤寒大白》
  25. 结膜变性《西医眼科学》
  26. 结胸《伤寒捷诀》
  27. 结膜变浅或变苍白【疾病症状】
  28. 结胸《伤寒六书》
  29. 结脉指法主病《脉诀乳海》
  30. 结胸《伤寒六书》
  1. 结膜异物《家庭医学百科-自救互救篇》
  2. 结膜炎概述《眼科学》
  3. 结气伏热脉辨《读医随笔》
  4. 结膜炎《默克家庭诊疗手册》
  5. 结气候《巢氏病源补养宣导法》
  6. 结膜干燥症《眼科学》
  7. 结气候《诸病源候论》
  8. 结膜病《默克家庭诊疗手册》
  9. 结球甘蓝《食物疗法》
  10. 结膜变性《眼科学》
  11. 结乳方《回生集》
  12. 结膜（图10-27）《人体解剖学》
  13. 结杀《证类本草》
  14. 结膜《眼科学》
  15. 结舌《中医词典》
  16. 结脉指法主病《脉诀乳海》
  17. 结石《中医基础理论》
  18. 结脉（阴）《脉诀汇辨》
  19. 结石的介入处理《医学影像学》
  20. 结脉《脉理求真》
  21. 结胎《四圣心源》
  22. 结脉《诊家正眼》
  23. 结痰《中医词典》
  24. 结脉《中医词典》
  25. 结胸《中医名词词典》
  26. 结脉《中医名词词典》
  27. 结胸《景岳全书》
  28. 结络《中医词典》
  29. 结胸《傅青主男科》
  30. 结论《动脉粥样硬化》
  31. 结胸《中医词典》


角膜异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

角膜异物
在线购买《家庭医学百科-自救互救篇》正版书籍

角膜异物

  • 上一页
  • 目录
  • 相关
  • 下一页

铁屑、谷粒、灰砂等异物溅入眼内，自觉有异物感，疼痛、流泪等刺激症状，角膜表面可见异物，细小异物需用放大镜在聚光电筒照明下，仔细检查才能发现。

【现场急救】

急送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结膜异物
  • 当前页：角膜异物
  • 下一页：眼球挫伤
<<< 返回本书目录
  1. 角膜异物【疾病症状】
  2. 角膜有菌苔或溃疡【疾病症状】
  3. 角膜异物《家庭医学百科-自救互救篇》
  4. 角膜云翳【中药主治】
  5. 角膜炎总论《西医眼科学》
  6. 角膜知觉减少【疾病症状】
  7. 角膜炎各论《西医眼科学》
  8. 角膜中央后部典型碎银状外貌【疾病症状】
  9. 角膜炎【疾病症状】
  10. 角膜灼伤刮伤【疾病症状】
  11. 角膜先天异常《西医眼科学》
  12. 角盘兰【中药大全】
  13. 角膜外缘有棕绿色色素环【疾病症状】
  14. 角朊细胞《实用免疫细胞与核酸》
  15. 角膜树枝状改变【疾病症状】
  16. 角栓【疾病症状】
  17. 角膜烧伤【疾病症状】
  18. 角孙穴【头部背面穴位】
  19. 角膜上皮糜烂【疾病症状】
  20. 角形甲弧影【疾病症状】
  21. 角膜上点状暗灰色混浊【疾病症状】
  22. 角鹰散【方剂大全】
  23. 角膜软化症【疾病大全】
  24. 角皂皮丸【方剂大全】
  25. 角膜软化症《西医眼科学》
  26. 角质层过度增厚【疾病症状】
  27. 角膜葡萄肿【疾病大全】
  28. 角质化【疾病症状】
  29. 角膜糜烂【疾病症状】
  30. 角质增厚【疾病症状】
  1. 角膜异物《家庭医学百科-自救互救篇》
  2. 角膜炎总论《眼科学》
  3. 角膜知觉检查法《眼科学》
  4. 角膜炎各论《眼科学》
  5. 角孙《针灸大成》
  6. 角膜先天异常《眼科学》
  7. 角孙《中医词典》
  8. 角膜软化症《眼科学》
  9. 角孙《针灸学》
  10. 角膜软化症《默克家庭诊疗手册》
  11. 角针《中医词典》
  12. 角膜溃疡《默克家庭诊疗手册》
  13. 挢引《中医词典》
  14. 角膜接触镜《眼科学》
  15. 绞肠霍乱《奇效简便良方》
  16. 角膜挫伤《眼科学》
  17. 绞肠沙《温热暑疫全书》
  18. 角膜病《眼科学》
  19. 绞肠痧《中医词典》
  20. 角膜病《默克家庭诊疗手册》
  21. 绞肠痧《增订叶评伤暑全书》
  22. 角膜变性《眼科学》
  23. 绞肠痧《药症忌宜》
  24. 角落木皮《证类本草》
  25. 绞肠痧秘方《华佗神方》
  26. 角架风《重楼玉钥》
  27. 绞肠痧心腹痛《奇效简便良方》
  28. 角架风《中医词典》
  29. 绞肠瘟《中医词典》
  30. 角化棘皮瘤《默克家庭诊疗手册》
  31. 绞肠瘟《松峰说疫》


眼球挫伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

眼球挫伤
在线购买《家庭医学百科-自救互救篇》正版书籍

眼球挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

拳击、球类等外力击伤眼球，但未发生眼球破裂。轻者眼睑水肿，球结膜下出血，重者前房出血，瞳孔扩大，虹膜根部断裂，瞳孔变形。严重可引起晶体脱位，玻璃体积血，眼底脉络膜撕裂，视网膜水肿，视神经挫伤，视物模糊或失明等。

【现场急救】

可局部冷敷，急送医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角膜异物
  • 当前页：眼球挫伤
  • 下一页：眼球穿通伤
<<< 返回本书目录
  1. 眼球挫伤【疾病症状】
  2. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  3. 眼球挫伤《家庭医学百科-自救互救篇》
  4. 眼球浮动现象【疾病症状】
  5. 眼球垂直运动障碍【疾病症状】
  6. 眼球后退综合征【疾病大全】
  7. 眼球穿通伤与化学伤《急诊医学》
  8. 眼球化学伤《家庭医学百科-自救互救篇》
  9. 眼球穿通伤【疾病大全】
  10. 眼球会聚功能麻痹或痉挛【疾病症状】
  11. 眼球穿通伤《家庭医学百科-自救互救篇》
  12. 眼球内积脓而失明【疾病症状】
  13. 眼球穿孔伤【疾病大全】
  14. 眼球内陷【疾病症状】
  15. 眼球穿孔伤《西医眼科学》
  16. 眼球内陷【疾病大全】
  17. 眼球穿孔【疾病症状】
  18. 眼球内斜【疾病症状】
  19. 眼球不同轴【疾病症状】
  20. 眼球内炎【疾病大全】
  21. 眼球不能随意动【疾病症状】
  22. 眼球内肿瘤《西医眼科学》
  23. 眼球斑点【疾病症状】
  24. 眼球偏斜【疾病症状】
  25. 眼球《中医眼科学》
  26. 眼球偏斜【疾病症状】
  27. 眼球《西医眼科学》
  28. 眼球破裂伤【疾病大全】
  29. 眼前异常闪光，增加的黑点【疾病症状】
  30. 眼球伤的急救《现代院外急救手册》
  1. 眼球挫伤《家庭医学百科-自救互救篇》
  2. 眼球穿通伤和球内异物《急诊医学》
  3. 眼球的发生《组织学与胚胎学》
  4. 眼球穿通伤《家庭医学百科-自救互救篇》
  5. 眼球的内容物《人体解剖学》
  6. 眼球穿孔伤《眼科学》
  7. 眼球钝挫伤《眼科学》
  8. 眼球壁歌诀《人体解剖学歌诀》
  9. 眼球后视神经炎《中西医结合耳鼻喉科》
  10. 眼球壁《组织学与胚胎学》
  11. 眼球化学伤《家庭医学百科-自救互救篇》
  12. 眼球壁《人体解剖学》
  13. 眼球及眼眶CT《放射诊断学》
  14. 眼球《眼科学》
  15. 眼球筋膜炎《眼科学》
  16. 眼球《人体解剖学》
  17. 眼球内容物《组织学与胚胎学》
  18. 眼球《中医眼科学》
  19. 眼球破裂《眼科学》
  20. 眼球《常见病自测》
  21. 眼球伤的急救《现代院外急救手册》
  22. 眼前常见飞鸟《古今医统大全》
  23. 眼球突出《默克家庭诊疗手册》
  24. 眼偏视《中医词典》
  25. 眼球突出《家庭医学百科-医疗康复篇》
  26. 眼睥（bì，音毕）《中医词典》
  27. 眼球突出《眼科学》
  28. 眼皮跳《中医词典》
  29. 眼球突出度测量法《眼科学》
  30. 眼皮麻木《中医词典》
  31. 眼球外肌《人体解剖学》


眼球穿通伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

眼球穿通伤
在线购买《家庭医学百科-自救互救篇》正版书籍

眼球穿通伤

  • 上一页
  • 目录
  • 相关
  • 下一页

尖锐物体意外地刺入眼内或小碎块高速弹入眼内发生眼球穿通伤，伤员自觉视力减退或失明、疼痛、畏光、流泪。

【现场急救】

眼部用消毒纱布，或用干净手帕敷盖，不要加压，面部可用冰袋或冷毛巾冷敷以助止血，即送医院急救，途中要避免颠簸以防加重伤势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼球挫伤
  • 当前页：眼球穿通伤
  • 下一页：眼球化学伤
<<< 返回本书目录
  1. 眼球穿通伤【疾病大全】
  2. 眼球穿通伤与化学伤《急诊医学》
  3. 眼球穿通伤《家庭医学百科-自救互救篇》
  4. 眼球垂直运动障碍【疾病症状】
  5. 眼球穿孔伤【疾病大全】
  6. 眼球挫伤《家庭医学百科-自救互救篇》
  7. 眼球穿孔伤《西医眼科学》
  8. 眼球挫伤【疾病症状】
  9. 眼球穿孔【疾病症状】
  10. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  11. 眼球不同轴【疾病症状】
  12. 眼球浮动现象【疾病症状】
  13. 眼球不能随意动【疾病症状】
  14. 眼球后退综合征【疾病大全】
  15. 眼球斑点【疾病症状】
  16. 眼球化学伤《家庭医学百科-自救互救篇》
  17. 眼球《中医眼科学》
  18. 眼球会聚功能麻痹或痉挛【疾病症状】
  19. 眼球《西医眼科学》
  20. 眼球内积脓而失明【疾病症状】
  21. 眼前异常闪光，增加的黑点【疾病症状】
  22. 眼球内陷【疾病症状】
  23. 眼前冒紫烟【疾病症状】
  24. 眼球内陷【疾病大全】
  25. 眼前冒金花【疾病症状】
  26. 眼球内斜【疾病症状】
  27. 眼前冒火花或眼前闪光【疾病症状】
  28. 眼球内炎【疾病大全】
  29. 眼前黑影【疾病症状】
  30. 眼球内肿瘤《西医眼科学》
  1. 眼球穿通伤《家庭医学百科-自救互救篇》
  2. 眼球穿孔伤《眼科学》
  3. 眼球穿通伤和球内异物《急诊医学》
  4. 眼球壁歌诀《人体解剖学歌诀》
  5. 眼球挫伤《家庭医学百科-自救互救篇》
  6. 眼球壁《组织学与胚胎学》
  7. 眼球的发生《组织学与胚胎学》
  8. 眼球壁《人体解剖学》
  9. 眼球的内容物《人体解剖学》
  10. 眼球《眼科学》
  11. 眼球钝挫伤《眼科学》
  12. 眼球《人体解剖学》
  13. 眼球后视神经炎《中西医结合耳鼻喉科》
  14. 眼球《中医眼科学》
  15. 眼球化学伤《家庭医学百科-自救互救篇》
  16. 眼球《常见病自测》
  17. 眼球及眼眶CT《放射诊断学》
  18. 眼前常见飞鸟《古今医统大全》
  19. 眼球筋膜炎《眼科学》
  20. 眼偏视《中医词典》
  21. 眼球内容物《组织学与胚胎学》
  22. 眼睥（bì，音毕）《中医词典》
  23. 眼球破裂《眼科学》
  24. 眼皮跳《中医词典》
  25. 眼球伤的急救《现代院外急救手册》
  26. 眼皮麻木《中医词典》
  27. 眼球突出《默克家庭诊疗手册》
  28. 眼泡痰核《中医词典》
  29. 眼球突出《家庭医学百科-医疗康复篇》
  30. 眼衄《杂病广要》
  31. 眼球突出《眼科学》


眼球化学伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

眼球化学伤
在线购买《家庭医学百科-自救互救篇》正版书籍

眼球化学伤

  • 上一页
  • 目录
  • 相关
  • 下一页

盐酸、硝酸、硫酸、氢氧化钠、氢氧化钾、氨水、石灰水等酸性和碱性化合物溅入眼内引起眼灼伤。伤员自觉疼痛、畏光、流泪、不能睁眼、视力减退。重者眼睑糜烂肿胀，结膜苍白乃至坏死，角膜呈灰白色混浊，瞳孔缩小。

【现场急救】

立即用大量清水彻底冲洗，冲洗时要将眼睑分开，翻转上睑，上下穹窿球结膜充分暴露，边冲洗边令伤者眼球向各方转动。若石灰粒吹入眼中，应马上翻开眼皮，将石灰粒取出，再用大量清水冲洗，也可将伤员头部泡入盆中，反复睁眼、闭眼，将异物洗净，然后即送医院处理，千万不可不作处理直接送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼球穿通伤
  • 当前页：眼球化学伤
  • 下一页：外耳道异物
<<< 返回本书目录
  1. 眼球化学伤《家庭医学百科-自救互救篇》
  2. 眼球会聚功能麻痹或痉挛【疾病症状】
  3. 眼球后退综合征【疾病大全】
  4. 眼球内积脓而失明【疾病症状】
  5. 眼球浮动现象【疾病症状】
  6. 眼球内陷【疾病症状】
  7. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  8. 眼球内陷【疾病大全】
  9. 眼球挫伤【疾病症状】
  10. 眼球内斜【疾病症状】
  11. 眼球挫伤《家庭医学百科-自救互救篇》
  12. 眼球内炎【疾病大全】
  13. 眼球垂直运动障碍【疾病症状】
  14. 眼球内肿瘤《西医眼科学》
  15. 眼球穿通伤与化学伤《急诊医学》
  16. 眼球偏斜【疾病症状】
  17. 眼球穿通伤【疾病大全】
  18. 眼球偏斜【疾病症状】
  19. 眼球穿通伤《家庭医学百科-自救互救篇》
  20. 眼球破裂伤【疾病大全】
  21. 眼球穿孔伤【疾病大全】
  22. 眼球伤的急救《现代院外急救手册》
  23. 眼球穿孔伤《西医眼科学》
  24. 眼球上翻并固定【疾病症状】
  25. 眼球穿孔【疾病症状】
  26. 眼球调节功能减退或消失【疾病症状】
  27. 眼球不同轴【疾病症状】
  28. 眼球突出《家庭医学百科-医疗康复篇》
  29. 眼球不能随意动【疾病症状】
  30. 眼球突出【疾病症状】
  1. 眼球化学伤《家庭医学百科-自救互救篇》
  2. 眼球后视神经炎《中西医结合耳鼻喉科》
  3. 眼球及眼眶CT《放射诊断学》
  4. 眼球钝挫伤《眼科学》
  5. 眼球筋膜炎《眼科学》
  6. 眼球的内容物《人体解剖学》
  7. 眼球内容物《组织学与胚胎学》
  8. 眼球的发生《组织学与胚胎学》
  9. 眼球破裂《眼科学》
  10. 眼球挫伤《家庭医学百科-自救互救篇》
  11. 眼球伤的急救《现代院外急救手册》
  12. 眼球穿通伤和球内异物《急诊医学》
  13. 眼球突出《默克家庭诊疗手册》
  14. 眼球穿通伤《家庭医学百科-自救互救篇》
  15. 眼球突出《家庭医学百科-医疗康复篇》
  16. 眼球穿孔伤《眼科学》
  17. 眼球突出《眼科学》
  18. 眼球壁歌诀《人体解剖学歌诀》
  19. 眼球突出度测量法《眼科学》
  20. 眼球壁《组织学与胚胎学》
  21. 眼球外肌《人体解剖学》
  22. 眼球壁《人体解剖学》
  23. 眼球震颤《眼科学》
  24. 眼球《眼科学》
  25. 眼热碜痛赤肿方三首《外台秘要》
  26. 眼球《人体解剖学》
  27. 眼梢头《中医词典》
  28. 眼球《中医眼科学》
  29. 眼神经《人体解剖学》
  30. 眼球《常见病自测》
  31. 眼生星翳《奇效简便良方》


外耳道异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

外耳道异物
在线购买《家庭医学百科-自救互救篇》正版书籍

外耳道异物

  • 上一页
  • 目录
  • 相关
  • 下一页

多见于儿童，成人耳道异物多见于挖耳、外伤或飞虫侵入所致。小儿将异物如豆类塞入耳中，常因怕家长训斥而不敢诉说，时间长了豆类膨胀，引起剧烈耳痛。较大异物堵塞耳道，可引起耳塞、耳鸣、耳聋等症状。小虫入耳可引起耳部剧烈响声。若异物刺激鼓膜，可出现眩晕。

【现场急救】

能看到的异物可用小镊子夹出。膨胀的豆类异物，可先用95％的酒精滴耳，使其脱水缩小，然后再设法取出。小虫入耳，滴入两滴香油，将小虫淹死，然后晃动患侧头部，驱使小虫掉出。如圆形小球，不能用镊子取之，因其会使异物越夹越深，故即送医院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼球化学伤
  • 当前页：外耳道异物
  • 下一页：鼻腔异物
<<< 返回本书目录
  1. 外耳道异物【疾病大全】
  2. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  3. 外耳道异物《中西医结合耳鼻喉科》
  4. 外耳道异物的急救《现代院外急救手册》
  5. 外耳道异物《家庭医学百科-自救互救篇》
  6. 外耳道真菌病【疾病大全】
  7. 外耳道炎及疖《耳鼻咽喉外科学》
  8. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  9. 外耳道炎和疖《中西医结合耳鼻喉科》
  10. 外耳耵聍腺瘤《临床激光治疗学》
  11. 外耳道炎、疖肿《百病自测》
  12. 外耳恶性黑瘤《临床激光治疗学》
  13. 外耳道炎【疾病大全】
  14. 外耳疾病《默克家庭诊疗手册》
  15. 外耳道癣【疾病症状】
  16. 外耳囊肿《临床激光治疗学》
  17. 外耳道狭窄与闭锁《临床激光治疗学》
  18. 外耳色素痣《临床激光治疗学》
  19. 外耳道狭窄【疾病症状】
  20. 外耳湿疹【疾病大全】
  21. 外耳道外生骨疣《临床激光治疗学》
  22. 外耳纤维瘤《临床激光治疗学》
  23. 外耳道疼痛【疾病症状】
  24. 外耳血管瘤《临床激光治疗学》
  25. 外耳道乳头状瘤【疾病大全】
  26. 外斐氏试验阴性【疾病症状】
  27. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  28. 外敷化筋散【方剂大全】
  29. 外耳道乳头状瘤《临床激光治疗学》
  30. 外敷活化散【方剂大全】
  1. 外耳道异物《家庭医学百科-自救互救篇》
  2. 外耳道炎及疖《耳鼻咽喉外科学》
  3. 外耳道异物《中西医结合耳鼻喉科》
  4. 外耳道炎、疖肿《百病自测》
  5. 外耳道异物《耳鼻咽喉外科学》
  6. 外耳道炎《中西医结合耳鼻喉科》
  7. 外耳道异物的急救《现代院外急救手册》
  8. 外耳道炎《默克家庭诊疗手册》
  9. 外耳道真菌病《耳鼻咽喉外科学》
  10. 外耳道狭窄与闭锁《临床激光治疗学》
  11. 外耳道阻塞《默克家庭诊疗手册》
  12. 外耳道外生骨疣《临床激光治疗学》
  13. 外耳耵聍腺瘤《临床激光治疗学》
  14. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  15. 外耳恶性黑瘤《临床激光治疗学》
  16. 外耳道乳头状瘤《临床激光治疗学》
  17. 外耳疾病《默克家庭诊疗手册》
  18. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  19. 外耳囊肿《临床激光治疗学》
  20. 外耳道疖《中西医结合耳鼻喉科》
  21. 外耳色素痣《临床激光治疗学》
  22. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  23. 外耳湿疹《默克家庭诊疗手册》
  24. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  25. 外耳纤维瘤《临床激光治疗学》
  26. 外耳道胆脂瘤《临床激光治疗学》
  27. 外耳血管瘤《临床激光治疗学》
  28. 外耳道《人体解剖学》
  29. 外耳痈《中医词典》
  30. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  31. 外分泌部《组织学与胚胎学》


鼻腔异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

鼻腔异物
在线购买《家庭医学百科-自救互救篇》正版书籍

鼻腔异物

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子无意中将异物如豆类、钮扣、珠子、蜡笔、海绵等塞入鼻腔，成人则多半因意外事故如金属片、玻璃片进入鼻腔。光滑小珠或其他金属物进入鼻腔，数周或数月可不产生症状。而尖锐、粗糙异物，可损伤鼻腔，发生溃疡、出血、流脓和鼻塞。豆类进入鼻腔因膨胀，突然引起鼻塞、喷嚏，腐烂时有脓性分泌物及异臭味。

【现场急救】

异物不同，处理方法也不一。

1．异物刚进入鼻腔，大多停留在鼻腔口，成人可自己压住健侧鼻孔，用力擤鼻涕。听话儿童，也可用此法。但2～3岁儿童不宜采用，否则有可能将异物吸入。

2．鼻腔异物擤不出或已经进入鼻腔深处，特别是圆形异物，切不可用镊子去夹，以免越来越深，应即送医院处理。

3．尖锐异物刺入，或异物过大，应送医院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外耳道异物
  • 当前页：鼻腔异物
  • 下一页：咽部异物
<<< 返回本书目录
  1. 鼻腔异物【疾病大全】
  2. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  3. 鼻腔异物《中西医结合耳鼻喉科》
  4. 鼻腔异物的急救《现代院外急救手册》
  5. 鼻腔异物《家庭医学百科-自救互救篇》
  6. 鼻腔异物的急救《现代院外急救手册》
  7. 鼻腔前部出血【疾病症状】
  8. 鼻腔中后部出血【疾病症状】
  9. 鼻腔干燥及结痂【疾病症状】
  10. 鼻鼽《医旨绪余》
  11. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  12. 鼻鼽《证治准绳·类方》
  13. 鼻腔不能关闭引起的鼻音【疾病症状】
  14. 鼻鼽【疾病大全】
  15. 鼻腔《组织学与胚胎学》
  16. 鼻肉《普济方·针灸》
  17. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  18. 鼻乳头状瘤《临床激光治疗学》
  19. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  20. 鼻软骨瘤《临床激光治疗学》
  21. 鼻前庭炎【疾病大全】
  22. 鼻塞《儿科萃精》
  23. 鼻前庭炎《临床激光治疗学》
  24. 鼻塞《明医杂着》
  25. 鼻前庭皮肤红肿疼痛【疾病症状】
  26. 鼻塞《医学纲目》
  27. 鼻前庭囊肿【疾病症状】
  28. 鼻塞《幼幼新书》
  29. 鼻前庭囊肿《临床激光治疗学》
  30. 鼻塞《证治准绳·类方》
  1. 鼻腔异物《家庭医学百科-自救互救篇》
  2. 鼻腔异物《默克家庭诊疗手册》
  3. 鼻腔异物《中西医结合耳鼻喉科》
  4. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  5. 鼻腔异物《耳鼻咽喉外科学》
  6. 鼻腔及鼻涕《百病自测》
  7. 鼻腔异物的急救《现代院外急救手册》
  8. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  9. 鼻腔异物的急救《现代院外急救手册》
  10. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  11. 鼻鼽《中医名词词典》
  12. 鼻腔《耳鼻咽喉外科学》
  13. 鼻鼽《中医词典》
  14. 鼻腔《组织学与胚胎学》
  15. 鼻鼽《医学纲目》
  16. 鼻腔《人体解剖学》
  17. 鼻鼽《医述》
  18. 鼻前庭炎《耳鼻咽喉外科学》
  19. 鼻鼽《证治准绳·类方》
  20. 鼻前庭炎《中西医结合耳鼻喉科》
  21. 鼻鼽《医旨绪余》
  22. 鼻前庭炎《默克家庭诊疗手册》
  23. 鼻鼽衄《明医指掌》
  24. 鼻前庭炎《临床激光治疗学》
  25. 鼻茸《中医词典》
  26. 鼻前庭囊肿《中西医结合耳鼻喉科》
  27. 鼻肉《医学纲目》
  28. 鼻前庭囊肿《临床激光治疗学》
  29. 鼻肉《普济方·针灸》
  30. 鼻前孔闭锁及狭窄《临床激光治疗学》
  31. 鼻肉候《巢氏病源补养宣导法》


咽部异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

咽部异物
在线购买《家庭医学百科-自救互救篇》正版书籍

咽部异物

  • 上一页
  • 目录
  • 相关
  • 下一页

咽部异物常见的是鱼刺、骨片、果核、小针和假牙或牙托等引起。

【现场急救】

咽分鼻咽、口咽、喉咽三部分，鼻咽和喉咽部异物必须请医生诊治。口咽部异物，如鱼刺、骨刺、缝针等很容易刺在口咽部扁桃体或其他附近组织上。处理时，一定要对着充足日光或灯光，光线能直射在口咽部。令病人张口，安静地呼吸，最好用压舌板或用两根筷子代替轻轻将舌头压下，使咽峡部露出十分清楚，如果是鱼刺，往往一端刺入组织，另一端暴露在外，呈白色，用镊子钳出，否则送医院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻腔异物
  • 当前页：咽部异物
  • 下一页：食管异物
<<< 返回本书目录
  1. 咽部异物【疾病大全】
  2. 咽部异物（foreign body in pharynx）《耳鼻咽喉外科学》
  3. 咽部异物《家庭医学百科-自救互救篇》
  4. 咽部异物感【疾病症状】
  5. 咽部异感症【疾病大全】
  6. 咽部硬结病【疾病大全】
  7. 咽部特异感染性疾病《中西医结合耳鼻喉科》
  8. 咽部有散在灰白色丘疱疹【疾病症状】
  9. 咽部神经鞘膜瘤【疾病大全】
  10. 咽部有散在灰白色丘疱疹【疾病症状】
  11. 咽部乳头状瘤【疾病大全】
  12. 咽部有异物感【疾病症状】
  13. 咽部苹果酱样结节【疾病症状】
  14. 咽部粘膜弥漫充血【疾病症状】
  15. 咽部慢性充血【疾病症状】
  16. 咽部灼热疼痛【疾病症状】
  17. 咽部麻风【疾病大全】
  18. 咽部灼伤【疾病大全】
  19. 咽部良性肿瘤和囊肿《中西医结合耳鼻喉科》
  20. 咽侧壁憩室【疾病大全】
  21. 咽部狼疮【疾病大全】
  22. 咽醋丸【方剂大全】
  23. 咽部溃疡【疾病症状】
  24. 咽的解剖及生理《耳鼻咽喉外科学》
  25. 咽部结核【疾病大全】
  26. 咽反射【疾病症状】
  27. 咽部脊索瘤【疾病大全】
  28. 咽反射亢进【疾病症状】
  29. 咽部疾病《病理学》
  30. 咽反射消失【疾病症状】
  1. 咽部异物《家庭医学百科-自救互救篇》
  2. 咽部异常感觉《医学心理学》
  3. 咽部异物《耳鼻咽喉外科学》
  4. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  5. 咽部用药《家庭医学百科-医疗康复篇》
  6. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  7. 咽部肿瘤《病理学》
  8. 咽扁桃体肥大《临床激光治疗学》
  9. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  10. 咽壁的构造（图6－30、31）《人体解剖学》
  11. 咽疮《中医词典》
  12. 咽闭《中医词典》
  13. 咽疮风《中医词典》
  14. 咽白喉《中医词典》
  15. 咽疮风《重楼玉钥》
  16. 咽白喉《中西医结合耳鼻喉科》
  17. 咽的分部（图6－27、28）《人体解剖学》
  18. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  19. 咽的划分《耳鼻咽喉外科学》
  20. 咽嗌《中医词典》
  21. 咽的解剖及生理《耳鼻咽喉外科学》
  22. 咽《人体解剖学》
  23. 咽的生理机能《耳鼻咽喉外科学》
  24. 咽《中医词典》
  25. 咽的形态和位置（图6－27、28）《人体解剖学》
  26. 咽《中医名词词典》
  27. 咽的血管、神经和淋巴《人体解剖学》
  28. 咽《医学影像学》
  29. 咽干《圣济总录》
  30. 咽《经络全书》
  31. 咽干《中医词典》


食管异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

食管异物
在线购买《家庭医学百科-自救互救篇》正版书籍

食管异物

  • 上一页
  • 目录
  • 相关
  • 下一页

食管异物，大多在食管上端的开口处，千万不可再进食，以免愈推愈深，增加危险，应即送医院诊治。经X线检查，已进入胃部，则可不必慌张，光滑异物或环状异物如铜线、金戒指等，大多可随粪便排出。可进一般食物，切不可服泻剂，更不必乱用药，只需每天保留病人粪便，仔细观察即可。如果是尖锐异物如缝衣针、大的鱼刺，进入胃部，有可能造成穿孔，应提高警惕，请医生诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽部异物
  • 当前页：食管异物
  • 下一页：气管异物
<<< 返回本书目录
  1. 食管异物【疾病大全】
  2. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  3. 食管异物《中西医结合耳鼻喉科》
  4. 食管源性胸痛【疾病大全】
  5. 食管异物《家庭医学百科-自救互救篇》
  6. 食管中段憩室【疾病大全】
  7. 食管异物《急诊医学》
  8. 食管重复【疾病症状】
  9. 食管异位组织【疾病大全】
  10. 食管重复畸形【疾病症状】
  11. 食管压迫型颈椎病【疾病大全】
  12. 食管重复畸形【疾病大全】
  13. 食管血管瘤【疾病大全】
  14. 食管左壁形成压足跡【疾病症状】
  15. 食管下括约肌张力下降【疾病症状】
  16. 食后将息法《古今医统大全》
  17. 食管下段静脉曲张【疾病症状】
  18. 食后养生《中医养生学》
  19. 食管下段静脉曲张【疾病症状】
  20. 食积《儿科萃精》
  21. 食管息肉【疾病大全】
  22. 食积《厘正按摩要术》
  23. 食管胃底静脉曲张及其破裂出血【疾病大全】
  24. 食积《吴鞠通医案》
  25. 食管外压和牵拉【疾病大全】
  26. 食积《幼科释谜》
  27. 食管体平滑肌部分蠕动停止【疾病症状】
  28. 食积《张氏医通》
  29. 食管损伤【疾病大全】
  30. 食积《中医儿科学》
  1. 食管异物《家庭医学百科-自救互救篇》
  2. 食管异物《急诊医学》
  3. 食管异物《中西医结合耳鼻喉科》
  4. 食管燕麦细胞癌《实用免疫细胞与核酸》
  5. 食管异物《耳鼻咽喉外科学》
  6. 食管炎《胃肠动力检查手册》
  7. 食管与胃歌诀《人体解剖学歌诀》
  8. 食管撕伤和破裂《默克家庭诊疗手册》
  9. 食管造影《家庭医学百科-家庭护理篇》
  10. 食管憩室《默克家庭诊疗手册》
  11. 食喉《中医词典》
  12. 食管蹼《默克家庭诊疗手册》
  13. 食鯸?鱼中毒方《医宗金鉴》
  14. 食管裂孔疝《家庭医学百科-医疗康复篇》
  15. 食鯸鱼中毒方《金匮悬解》
  16. 食管裂孔疝《默克家庭诊疗手册》
  17. 食后服《中医词典》
  18. 食管镜检查法《耳鼻咽喉外科学》
  19. 食后昏困《中医词典》
  20. 食管颈段《人体解剖学》
  21. 食后将息法《古今医统大全》
  22. 食管检查《默克家庭诊疗手册》
  23. 食后养生《中医养生学》
  24. 食管疾病《默克家庭诊疗手册》
  25. 食鸡蛋积滞《奇效简便良方》
  26. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  27. 食鸡蛋闷绝《奇效简便良方》
  28. 食管梗阻的其他原因《默克家庭诊疗手册》
  29. 食积《中医词典》
  30. 食管腹部《人体解剖学》
  31. 食积《医述》


气管异物_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

气管异物
在线购买《家庭医学百科-自救互救篇》正版书籍

气管异物

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童在进食、玩耍瓜子、豆类、花生、扣子等物时，常因突然惊吓、跌倒、哭笑等将异物吸入气管。成人多因口中含物，如铁钉等不慎吸入，或因昏迷时将呕吐物、假牙吸入气管。气管受到异物刺激，突然出现剧烈咳嗽、喘鸣、呼吸和吞咽困难、声音嘶哑、面色苍白，继之变为青紫，甚而失去知觉，昏倒在地。若不及时抢救，异物完全堵塞气管，超过4分钟就会危及生命，即使抢救成功，也会留下瘫痪、失语等严重后遗症。如果仅堵塞部分气管，但又咯不出来，就可能发生肺炎、肺不张。因此，最关键的措施是在现场即刻将异物排出。

【现场急救】

现场急救最为理想的办法是美国医学会推荐的海利希手法。海利希手法适用于自救，也可用于互救。

1．站位急救法：救护者站在患者身后，用双臂围绕患者腰部，一手握拳，拳头的拇指侧顶在患者的上腹部（脐稍上方）；另一手握住握拳的手，向上、向后猛烈挤压患者的上腹部。挤压动作要快速，压后随即放松。

2．卧位急救法：患者仰卧，救护者两腿分开跪在患者大腿外侧的地面上，双手掌叠放在患者脐稍上方，向下、向前快速挤压，压后随即放松。

3．儿童急救法：让患儿俯卧在两腿间，头低脚高，然后用手掌适当用力在患儿的两肩胛骨间拍击4次。拍背不见效，可让患儿背贴于救护者的腿上，然后，救护者用两手食指和中指用力向后、向上挤压患儿中上腹部，压后即放松，可重复几次，必要时急送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食管异物
  • 当前页：气管异物
  • 下一页：鼻衄（鼻出血）
<<< 返回本书目录
  1. 气管异物《家庭医学百科-自救互救篇》
  2. 气管异物的急救《现代院外急救手册》
  3. 气管移位【疾病症状】
  4. 气管支气管疾病《病理学》
  5. 气管炎【中药主治】
  6. 气管支气管异物【疾病大全】
  7. 气管先天性疾病【疾病大全】
  8. 气管肿瘤【疾病大全】
  9. 气管受压【疾病症状】
  10. 气管阻塞【疾病症状】
  11. 气管食管树胶样肿【疾病症状】
  12. 气过水声【疾病症状】
  13. 气管食管瘘【疾病大全】
  14. 气海穴【胸部腹部穴位】
  15. 气管切开术（traceotomy）《耳鼻咽喉外科学》
  16. 气海俞穴【人体背部穴位】
  17. 气管前间隙感染【疾病大全】
  18. 气户穴【胸部腹部穴位】
  19. 气管内插管术和麻醉装置《外科学总论》
  20. 气化次序说《竹泉生女科集要》
  21. 气管隆突以上的损伤【疾病症状】
  22. 气秽清浊病因《妇科心法要诀》
  23. 气管及支气管发育障碍【疾病大全】
  24. 气秽清浊病因《医宗金鉴》
  25. 气管及食管异物【疾病大全】
  26. 气机不畅【疾病症状】
  27. 气管和纵隔移位【疾病症状】
  28. 气机失调【疾病症状】
  29. 气管和支气管《组织学与胚胎学》
  30. 气机循环图《医理真传》
  1. 气管异物《家庭医学百科-自救互救篇》
  2. 气管胸段及主支气管《人体解剖学》
  3. 气管异物的急救《现代院外急救手册》
  4. 气管切开术《耳鼻咽喉外科学》
  5. 气管与支气管《放射诊断学》
  6. 气管内插管术《外科学总论》
  7. 气海《中医名词词典》
  8. 气管颈段《人体解剖学》
  9. 气海《气功外气疗法》
  10. 气管和支气管《人体解剖学》
  11. 气海《中医词典》
  12. 气管创伤的X线检查《急诊医学》
  13. 气海《针灸学》
  14. 气管创伤的X线检查《急诊医学》
  15. 气海（一名脖胦，一名下盲）《针灸大成》
  16. 气管插管术《基础护理学》
  17. 气海俞《针灸大成》
  18. 气管、支气管异物《放射诊断学》
  19. 气海俞《中医词典》
  20. 气管、支气管异物《急诊医学》
  21. 气海俞《针灸学》
  22. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  23. 气寒《明医指掌》
  24. 气管、支气管《耳鼻咽喉外科学》
  25. 气耗《中医词典》
  26. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  27. 气合《中医词典》
  28. 气管《组织学与胚胎学》
  29. 气喉《中医词典》
  30. 气管《物理诊断学》
  31. 气候《诸病源候论》


鼻衄（鼻出血）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

鼻衄（鼻出血）
在线购买《家庭医学百科-自救互救篇》正版书籍

鼻衄（鼻出血）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻出血的原因很多，有鼻部疾病所致，也可能是全身疾病的一个症状。轻者鼻涕带血，或流几滴血就止了；重者出血不止，引起失血性休克。

【现场急救】

1．安慰病人不要紧张，然后让病人取坐位或半坐位，头部用冰袋或冷毛巾冷敷，滴入1％麻黄素或1∶1000肾上腺素溶液（高血压病人忌用），也可用一般滴鼻液浸湿棉团塞入鼻腔止血。

2．若出血不止应送医院处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气管异物
  • 当前页：鼻衄（鼻出血）
  • 下一页：喉阻塞
<<< 返回本书目录
  1. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  2. 鼻衄不止【方剂主治】
  3. 鼻衄【中药主治】
  4. 鼻衄出血《证治准绳·杂病》
  5. 鼻衄【疾病症状】
  6. 鼻衄丹【方剂大全】
  7. 鼻衄《证治准绳·女科》
  8. 鼻衄门主论《疡医大全》
  9. 鼻衄《证治准绳·女科》
  10. 鼻衄统论《圣济总录》
  11. 鼻衄《证治准绳·类方》
  12. 鼻衄血《普济方·针灸》
  13. 鼻衄《针灸资生经》
  14. 鼻旁窦发育不良【疾病症状】
  15. 鼻衄《幼幼新书》
  16. 鼻旁窦支气管综合征【疾病大全】
  17. 鼻衄《医学集成》
  18. 鼻前孔闭锁及狭窄《临床激光治疗学》
  19. 鼻衄《血证论》
  20. 鼻前庭部发痒【疾病症状】
  21. 鼻衄《校注医醇剩义》
  22. 鼻前庭囊肿《临床激光治疗学》
  23. 鼻衄《卫生易简方》
  24. 鼻前庭囊肿【疾病症状】
  25. 鼻衄《宋本备急灸法》
  26. 鼻前庭皮肤红肿疼痛【疾病症状】
  27. 鼻衄《圣济总录》
  28. 鼻前庭炎《临床激光治疗学》
  29. 鼻衄《伤寒六书》
  30. 鼻前庭炎【疾病大全】
  1. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  2. 鼻衄《病理学》
  3. 鼻衄不止《奇效简便良方》
  4. 鼻衄《宋本备急灸法》
  5. 鼻衄不止候《诸病源候论》
  6. 鼻衄《女科证治准绳》
  7. 鼻衄不止如涌泉者《急救广生集》
  8. 鼻衄《女科证治准绳》
  9. 鼻衄出血《证治准绳·杂病》
  10. 鼻衄《外科全生集》
  11. 鼻衄单方《医学集成》
  12. 鼻衄《校注医醇剩义》
  13. 鼻衄候《巢氏病源补养宣导法》
  14. 鼻衄《秘传证治要诀及类方》
  15. 鼻衄候《诸病源候论》
  16. 鼻衄《儿科萃精》
  17. 鼻衄候《诸病源候论》
  18. 鼻衄《友渔斋医话》
  19. 鼻衄候《诸病源候论》
  20. 鼻衄《伤寒六书》
  21. 鼻衄门主方《疡医大全》
  22. 鼻衄《伤寒六书》
  23. 鼻衄门主论《疡医大全》
  24. 鼻衄《松峰说疫》
  25. 鼻衄秘方《华佗神方》
  26. 鼻衄《血证论》
  27. 鼻衄三黄补血汤《奇方类编》
  28. 鼻衄《金匮翼》
  29. 鼻衄统论《圣济总录》
  30. 鼻衄《针灸资生经》
  31. 鼻衄续法《医学纲目》


喉阻塞_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

喉阻塞
在线购买《家庭医学百科-自救互救篇》正版书籍

喉阻塞

  • 上一页
  • 目录
  • 相关
  • 下一页

因喉部疾病阻塞声门而造成的呼吸困难和喉阻塞，是一种危及生命的急症，若不及时抢救，可发生窒息死亡。引起喉阻塞的原因很多，归纳起来有

（1）炎症；

（2）异物；

（3）肿瘤；

（4）喉水肿；

（5）喉外伤等。

病人吸气时胸骨上窝、肋间及上腹部向内凹陷，常伴有喘鸣、烦躁不安。出汗、面色青紫或苍白和声音嘶哑。

【现场急救】

应急送医院救治。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄（鼻出血）
  • 当前页：喉阻塞
  • 下一页：服毒急救
<<< 返回本书目录
  1. 喉阻塞【疾病大全】
  2. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  3. 喉阻塞《中西医结合耳鼻喉科》
  4. 猴（Monkeys）《实验动物科学》
  5. 喉阻塞《家庭医学百科-自救互救篇》
  6. 猴痘【疾病大全】
  7. 喉卒塞痛及卒毒攻痛方《外台秘要》
  8. 猴高铁【中药大全】
  9. 喉肿瘤《家庭医学百科-医疗康复篇》
  10. 猴骨【中药大全】
  11. 喉中作声【方剂主治】
  12. 猴姜丸【方剂大全】
  13. 喉中涎声【方剂主治】
  14. 猴接骨草【中药大全】
  15. 喉中生谷贼《圣济总录》
  16. 猴黎酒【方剂大全】
  17. 喉症总论歌《尤氏喉症指南》
  18. 猴马油【方剂大全】
  19. 喉症总论《尤氏喉科秘书》
  20. 猴楠【中药大全】
  21. 喉症总论《喉舌备要秘旨》
  22. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  23. 喉症治法《尤氏喉科秘书》
  24. 猴闼子【中药大全】
  25. 喉症验方《尤氏喉科秘书》
  26. 猴头《食物疗法》
  27. 喉症通剂歌《尤氏喉症指南》
  28. 猴头健胃灵胶囊【方剂大全】
  29. 喉症通闭散【方剂大全】
  30. 猴头菌【中药大全】
  1. 喉阻塞《家庭医学百科-自救互救篇》
  2. 喉卒肿《中医词典》
  3. 喉阻塞《中西医结合耳鼻喉科》
  4. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  5. 喉阻塞《耳鼻咽喉外科学》
  6. 喉珠风《中医词典》
  7. 猴病毒40《实用免疫细胞与核酸》
  8. 喉珠《外科全生集》
  9. 猴骨《中药炮制》
  10. 喉珠《中医词典》
  11. 猴姜《玉楸药解》
  12. 喉肿秘方《华佗神方》
  13. 猴姜《本草分经》
  14. 喉肿瘤《病理学》
  15. 猴经《冷庐医话》
  16. 喉肿瘤《家庭医学百科-医疗康复篇》
  17. 猴肉《饮膳正要》
  18. 喉肿《中医词典》
  19. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  20. 喉中肿塞《奇方类编》
  21. 猴狲疳《中医词典》
  22. 喉中有物行动秘方《华佗神方》
  23. 猴头《食物疗法》
  24. 喉中央《中医词典》
  25. 猴枣《中药学》
  26. 喉中水鸡声《中医词典》
  27. 瘊子《中医词典》
  28. 喉中水鸡声《中医名词词典》
  29. 瘊子《奇效简便良方》
  30. 喉中生珠《奇效简便良方》
  31. 后《中医词典》


服毒急救_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

服毒急救
在线购买《家庭医学百科-自救互救篇》正版书籍

服毒急救

  • 上一页
  • 目录
  • 相关
  • 下一页

催吐　最快速简便的方法是患者自己用中指、食指刺激咽后壁促使发生呕吐，反复多次呕吐物呈苦味为止。如果是空腹口服毒物，可先喝清水300～400毫升。中毒者自己不能呕吐时，则张大嘴，用羽毛或扎上棉花的筷子等刺激咽后壁致呕。也可肌肉注射阿卟吗啡2．5～5毫克催吐。

口服催吐剂0．2％硫酸铜液、硫酸锌液致呕，准备药物需要时间且效果不确实，还有副作用，事实上宜多采用物理方法使毒物呕去，尽可能少用药物致呕。

孕妇、口服腐蚀性毒物、患有明显心血管疾病、伤员神志不清、有肌肉抽搐痉挛或呼吸已有抑制者不宜引呕催吐。

胃管洗胃　以微温清水最为方便易得，适合各种毒物，也可用1∶5000的高锰酸钾液，但可使部分毒物的毒性更大，如乐果成为氧乐果，马拉硫磷成为马拉氧磷。插入胃管后先抽尽胃内容物（保留备查），再注入洗胃液，每次不超过500毫升，以防毒物冲入肠道。要反复洗，直至洗出液无毒物气味时为止。洗胃初步结束后可留置胃管，以便隔一段时间抽出胃内排泌出的毒物。

口服腐蚀性毒物以及食管静脉曲张者不宜洗胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉阻塞
  • 当前页：服毒急救
  • 下一页：酸灼伤
<<< 返回本书目录
  1. 服毒急救《家庭医学百科-自救互救篇》
  2. 服饵《圣济总录》
  3. 服毒《洗冤集录》
  4. 服饵忌羊血《寿世青编》
  5. 服补药快捷方式《集验背疽方》
  6. 服饵先后《本草蒙筌》
  7. 服帛部（六种）《得配本草》
  8. 服饵先后《冯氏锦囊秘录》
  9. 服败毒药《保婴撮要》
  10. 服饵-养生余录（下）《古今医统大全》
  11. 拂疼饮【方剂大全】
  12. 服茯苓《千金翼方》
  13. 拂手汤【方剂大全】
  14. 服茯苓赋《苏沈良方》
  15. 拂毒散【方剂大全】
  16. 服茯苓说《苏沈良方》
  17. 芙蓉叶【中药大全】
  18. 服枸杞方【方剂大全】
  19. 芙蓉叶《本草易读》
  20. 服枸杞根方【方剂大全】
  21. 芙蓉丸【方剂大全】
  22. 服寒剂反热《温疫论》
  23. 芙蓉散【方剂大全】
  24. 服槐子方【方剂大全】
  25. 芙蓉软膏【方剂大全】
  26. 服椒方【方剂大全】
  27. 芙蓉内托散【方剂大全】
  28. 服金液丹各证引药《扁鹊心书》
  29. 芙蓉菊花膏【方剂大全】
  30. 服菊方【方剂大全】
  1. 服毒急救《家庭医学百科-自救互救篇》
  2. 服毒《医学心悟》
  3. 服饵《圣济总录》
  4. 服毒《洗冤集录》
  5. 服饵《中医词典》
  6. 服地黄方《备急千金要方》
  7. 服饵（养生余录 下）《古今医统大全》
  8. 服地黄《饮膳正要》
  9. 服饵忌羊血《寿世青编》
  10. 服菖蒲《饮膳正要》
  11. 服饵先后《本草蒙筌》
  12. 服苍术《饮膳正要》
  13. 服饵先后《冯氏锦囊秘录》
  14. 服补药快捷方式《集验背疽方》
  15. 服茯苓《千金翼方》
  16. 服败毒药《保婴撮要》
  17. 服茯苓《饮膳正要》
  18. 拂拂发热《中医词典》
  19. 服茯苓赋《苏沈良方》
  20. 拂法《中医词典》
  21. 服茯苓说《苏沈良方》
  22. 拂毒散《万氏秘传片玉心书》
  23. 服枸杞《饮膳正要》
  24. 芙蓉叶《本草易读》
  25. 服枸杞根方《备急千金要方》
  26. 芙蓉镜《目经大成》
  27. 服桂《饮膳正要》
  28. 芙蓉鸡《饮膳正要》
  29. 服桂枝汤后证治六条《伤寒贯珠集》
  30. 芙蓉花（芙蓉叶）《中药学》
  31. 服寒剂反热《温疫论》


酸灼伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

酸灼伤
在线购买《家庭医学百科-自救互救篇》正版书籍

酸灼伤

  • 上一页
  • 目录
  • 相关
  • 下一页

以硫酸、盐酸、硝酸最为多见，此外还有乙酸（冰醋酸）、氢氟酸、高氯酸和铬酸等，都是腐蚀性毒物。除皮肤灼伤外，呼吸道吸入这些酸类的挥发气、雾点（如硫酸雾、铬酸雾），还可引起上呼吸道的剧烈刺激，严重者可发生化学性支气管炎、肺炎和肺水肿等。

【现场急救】

1．立即脱去或剪去污染的工作服、内衣、鞋袜等，迅速用大量的流动水冲洗创面，至少冲洗10～20分钟，特别对于硫酸灼伤，要用大量水快速冲洗，除了冲去和稀释硫酸外，还可冲去硫酸与水产生的热量。

2．初步冲洗后，用5％碳酸氢钠液湿敷10～20分钟，然后再用水冲洗10～20分钟。

3．清创，去除其他污染物，覆盖消毒纱布后送医院。

4．对呼吸道吸入并有咳嗽者，雾化吸入5％碳酸氢钠液或生理盐水冲洗眼眶内，伤员也可将面部浸入水中自己清洗。

6．口服者不宜洗胃，尤其口服已有一段时间者，以防引起胃穿孔。可先用清水，再口服牛乳、蛋白或花生油约200毫升。不宜口服碳酸氢钠，以免产生二氧化碳而增加胃穿孔危险。大量口服强酸和现场急救不及时者都应急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服毒急救
  • 当前页：酸灼伤
  • 下一页：碱灼伤
<<< 返回本书目录
  1. 酸灼伤《家庭医学百科-自救互救篇》
  2. 蒜《本草纲目》完整版
  3. 酸中毒《病理生理学》
  4. 蒜《本草新编》
  5. 酸枣丸【方剂大全】
  6. 蒜《证类本草》
  7. 酸枣汤【方剂大全】
  8. 蒜《本草纲目》图文版
  9. 酸枣树皮【中药大全】
  10. 蒜饼施用分其轻重《外科精要》
  11. 酸枣肉【中药大全】
  12. 蒜肚丸【方剂大全】
  13. 酸枣仁粥【方剂大全】
  14. 蒜梗【中药大全】
  15. 酸枣仁丸【方剂大全】
  16. 蒜红丸【方剂大全】
  17. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  18. 蒜连丸【方剂大全】
  19. 酸枣仁汤证推论的意义《圆运动的古中医学》
  20. 蒜泥拔毒散【方剂大全】
  21. 酸枣仁汤证《临证实验录》
  22. 蒜涂法【方剂大全】
  23. 酸枣仁汤【方剂大全】
  24. 蒜叶《本草纲目》完整版
  25. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  26. 算盘七【中药大全】
  27. 酸枣仁【中药大全】
  28. 算盘子【中药大全】
  29. 酸枣仁《药征》
  30. 算盘子根【中药大全】
  1. 酸灼伤《家庭医学百科-自救互救篇》
  2. 酸赭《名医别录》
  3. 蒜《本草纲目》
  4. 酸赭《证类本草》
  5. 蒜《雷公炮制药性解》
  6. 酸赭《新修本草》
  7. 蒜《千金翼方》
  8. 酸赭《千金翼方》
  9. 蒜《饮膳正要》
  10. 酸枣竹茶《茶饮保健》
  11. 蒜《新修本草》
  12. 酸枣粥《食疗方》
  13. 蒜《本草衍义》
  14. 酸枣粥《饮膳正要》
  15. 蒜《证类本草》
  16. 酸枣丸《备急千金要方》
  17. 蒜《本草新编》
  18. 酸枣汤方《医宗金鉴》
  19. 蒜《本经逢原》
  20. 酸枣汤《备急千金要方》
  21. 蒜《增广和剂局方药性总论》
  22. 酸枣汤《金匮悬解》
  23. 蒜《名医别录》
  24. 酸枣石茶《茶饮保健》
  25. 蒜饼施用分其轻重《外科精要》
  26. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  27. 蒜豉丸《儒门事亲》
  28. 酸枣仁汤证推论的意义《圆运动的古中医学》
  29. 蒜红丸《是斋百一选方》
  30. 酸枣仁汤证《临证实验录》
  31. 蒜齑酢《医方考》


碱灼伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

碱灼伤
在线购买《家庭医学百科-自救互救篇》正版书籍

碱灼伤

  • 上一页
  • 目录
  • 相关
  • 下一页

较多见的是氨水、氢氧化钠、氢氧化钾，石灰灼伤。最常见的是氨灼伤，由于其极易挥发，常同时并有上呼吸道灼伤，重者并有肺水肿。眼睛溅到少量稀释氨液就易发生糜烂，且痊愈缓慢。

【现场急救】

皮肤碱灼伤　脱去污染衣物，用大量流动清水冲洗污染的皮肤20分钟或更久。对氢氧化钠、氢氧化钾灼伤，要冲洗到创面无肥皂样滑腻感；再用5％硼酸液温敷约10～20分钟，然后用水冲洗，不要用酸性液体冲洗，以免产生中和热而加重灼伤。

眼睛灼伤　立即用大量流动清水冲洗，伤员也可把面部浸入充满流动水的器皿中，转动头部、张大眼睛进行清洗，至少洗10～20分钟，然后再用生理盐水冲洗，并滴入可的松液与抗生素。

呼吸道吸入　（见刺激性气体中毒急救）。

注意：口服者禁止洗胃，但可口服食醋、稀醋酸液（5％）、清水以中和或稀释之。然后口服牛乳、蛋清或植物油约200毫升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸灼伤
  • 当前页：碱灼伤
  • 下一页：刺激性气体中毒
<<< 返回本书目录
  1. 碱灼伤《家庭医学百科-自救互救篇》
  2. 翦草《本草图经》
  3. 碱中毒《病理生理学》
  4. 翦草《证类本草》
  5. 碱性磷酸酶增高【疾病症状】
  6. 见标之时一看预定吉凶《疡医大全》
  7. 碱性磷酸酶染色《常用化验值及意义》
  8. 见点《张氏医通》
  9. 碱性磷酸钙结晶沉积病【疾病大全】
  10. 见点门夹症杂症《冯氏锦囊秘录》
  11. 碱烧伤【疾病症状】
  12. 见点逆证《痘疹心法要诀》
  13. 碱蓬【中药大全】
  14. 见点逆证《医宗金鉴》
  15. 碱黄鹌菜【中药大全】
  16. 见点三朝顺逆险《冯氏锦囊秘录》
  17. 碱花【中药大全】
  18. 见点三日诀《慈幼新书》
  19. 碱地马蔺【中药大全】
  20. 见点时备用诸药《冯氏锦囊秘录》
  21. 碱《本草易读》
  22. 见点顺证《痘疹心法要诀》
  23. 简易玉红膏【方剂大全】
  24. 见点顺证《医宗金鉴》
  25. 简易通便及人工取便法《基础护理学》
  26. 见点险证《痘疹心法要诀》
  27. 简易手穴按摩方法《手穴手纹诊治》
  28. 见点险证《医宗金鉴》
  29. 简易圣灵丹【方剂大全】
  30. 见点证治《痘疹心法要诀》
  1. 碱灼伤《家庭医学百科-自救互救篇》
  2. 碱性磷酸酶染色《常用化验值及意义》
  3. 翦草《证类本草》
  4. 碱性磷酸酶《实用免疫细胞与核酸》
  5. 翦草《本草图经》
  6. 碱性磷酸酶《临床生物化学》
  7. 蹇《中医名词词典》
  8. 碱性蛋白的信使传递途径《动脉粥样硬化》
  9. 蹇（jiǎn，音检）《中医词典》
  10. 碱水入目秘方《华佗神方》
  11. 謇吃《中医词典》
  12. 碱基置换突变《医学遗传学基础》
  13. 謇吃候《巢氏病源补养宣导法》
  14. 碱《药性切用》
  15. 謇吃候《诸病源候论》
  16. 碱《本草撮要》
  17. 见标之时一看预定吉凶《疡医大全》
  18. 碱《本草分经》
  19. 见点《中医词典》
  20. 碱《本草从新》
  21. 见点《张氏医通》
  22. 碱《本草易读》
  23. 见点门夹症杂症《冯氏锦囊秘录》
  24. 碱《本草备要》
  25. 见点逆证《医宗金鉴》
  26. 简易杏子汤《仁术便览》
  27. 见点逆证《痘疹心法要诀》
  28. 简易通便及人工取便法《基础护理学》
  29. 见点三朝顺逆险《冯氏锦囊秘录》
  30. 简易手穴按摩方法《手穴手纹诊治》
  31. 见点三日诀《丹台玉案》


刺激性气体中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

刺激性气体中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

刺激性气体中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

按照发病情况与临床表现，急性刺激性气体中毒可分为两类：

在生产环境现场发病　病因是水溶度大的毒物如氨、氯、二氧化氯、氯化氢、三氯氢硅、三氯化磷、氯磺酸、氯化苦、氯甲甲醚、二氧化硫、三乙基铝、溴、溴化氢、甲醛、硒化氢、甲胺类等。在吸入当时就发病而就诊。主要症状是剧烈咳嗽、多痰、气急、胸闷。轻者主要是上呼吸道刺激性炎症或支气管周围炎，重者则迅速出现化学性肺水肿（多见）或化学性肺炎。部分病例合并皮肤或眼睛灼伤。

脱离生产环境后发病　病因是水溶度很小或不溶的毒物，如氮氧化物、光气、臭氧、硫酸二甲酯、三氯硫磷、氧化镉烟尘、羰基镍气体、溴甲烷、汞的烟尘、五氟化硫、有机氟裂解气及残液气等。在吸入当时仅有轻微的上呼吸道刺激感，经过几小时到几十小时的潜伏期，患者感觉有逐步加重的胸闷、气急、咳痰量显著增加等，大多见在下班后或第二天才就诊。这时已有明显的化学性肺水肿或化学性肺炎。

【现场急救】

1．脱离中毒环境，如果皮肤有毒物污染（如氮、甲胺，氯磺酸、三氯硫磷、硫酸二甲酯等），应把污染的衣服全部脱去，并用大量流动的自来水彻底冲洗污染部位，杜绝毒物的继续侵入，眼睛有污染时应优先冲洗。

2．绝对休息：患者不能再作体力活动，以免加速肺水肿。

为此，医生要对中毒者作卫生宣教。

3．解毒：对吸入酸性或成酸类毒物如氯化氢、氯、氯磺酸、氮氧化物、硫酸二甲酯等，可雾化吸入5％碳酸氢钠液；对吸入碱性毒物如氨、甲胺类等，可雾化吸入3％～5％的硼酸液。

4．禁止不必要的补液，特别是生理盐水与5％葡萄糖液，以免促成肺水肿。

5．激素：对于曾大量吸入刺激性气体而患肺水肿者，可作预防性治疗。即将地塞米松10毫克放在20％～50％葡萄糖液中缓慢静脉注射。

6．消除过多的泡沫痰。由高浓度氯、氨等刺激性气体引起的暴发型肺水肿，短时间内有大量泡沫痰由口鼻涌出，阻塞气道。应立即吸去泡沫痰，并雾化吸入消泡净（二甲基硅油）。

7．缺氧窒息：大量吸入高浓度的毒物如氯、氨、硫酸二甲酯等，可发生喉头水肿或声门痉挛，引起呼吸道阻塞而致窒息缺氧，应立即喷雾或超声雾化收入下列混合液（异丙肾上腺素2毫克、氨苯碱0．25毫克、地塞米松5毫克、2％普鲁卡因液2毫升、抗生素如庆大霉素8万单位、生理盐水加至30毫升），即送医院救治。

8．吸氧：在急救过程和将患者送医院诊治的救护车中，中毒者都要吸氧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱灼伤
  • 当前页：刺激性气体中毒
  • 下一页：急性一氧化碳中毒（煤气中毒）
<<< 返回本书目录
  1. 刺激性气体中毒《预防医学》
  2. 刺蒺藜《药笼小品》
  3. 刺激性气体中毒《家庭医学百科-自救互救篇》
  4. 刺蒺藜【中药大全】
  5. 刺霍乱数《黄帝内经太素》
  6. 刺蓟散【方剂大全】
  7. 刺黄芩【中药大全】
  8. 刺蓟汤【方剂大全】
  9. 刺黄连【中药大全】
  10. 刺蓟饮子【方剂大全】
  11. 刺黄柏叶【中药大全】
  12. 刺节统论《圣济总录》
  13. 刺黄柏茎叶【中药大全】
  14. 刺节真邪《黄帝内经·灵枢》
  15. 刺黄柏【中药大全】
  16. 刺节真邪《灵枢悬解》
  17. 刺槐花【中药大全】
  18. 刺节真邪《内经评文》
  19. 刺槐【中药大全】
  20. 刺禁《类经》
  21. 刺花椒【中药大全】
  22. 刺禁《医学纲目》
  23. 刺寒热《类经》
  24. 刺禁论《素问悬解》
  25. 刺害《类经》
  26. 刺禁论篇《冯氏锦囊秘录》
  27. 刺海松【中药大全】
  28. 刺禁论篇《黄帝内经·素问》
  29. 刺果卫矛【中药大全】
  30. 刺禁论篇《疡医大全》
  1. 刺激性气体中毒《家庭医学百科-自救互救篇》
  2. 刺激性低血糖症《临床生物化学》
  3. 刺激引起兴奋的条件和阈刺激《生理学》
  4. 刺激区《中医词典》
  5. 刺疾黎《中药炮制》
  6. 刺激强度《中医词典》
  7. 刺蒺藜《药笼小品》
  8. 刺激点《中医词典》
  9. 刺蒺藜《吴普本草》
  10. 刺激参数《中医词典》
  11. 刺蒺藜《本草从新》
  12. 刺霍乱数《黄帝内经太素》
  13. 刺蒺藜《药性切用》
  14. 刺虎《证类本草》
  15. 刺蓟散《妇人大全良方》
  16. 刺寒热《类经》
  17. 刺家《中医词典》
  18. 刺害《类经》
  19. 刺节统论《圣济总录》
  20. 刺腹满数《黄帝内经太素》
  21. 刺节真邪《黄帝内经·灵枢》
  22. 刺风候《诸病源候论》
  23. 刺节真邪《灵枢悬解》
  24. 刺风《中医词典》
  25. 刺节真邪《内经评文》
  26. 刺风《圣济总录》
  27. 刺禁《中医词典》
  28. 刺分四时逆则为害《类经》
  29. 刺禁《医学纲目》
  30. 刺法四条《伤寒贯珠集》
  31. 刺禁《类经》


急性一氧化碳中毒（煤气中毒）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

急性一氧化碳中毒（煤气中毒）
在线购买《家庭医学百科-自救互救篇》正版书籍

急性一氧化碳中毒（煤气中毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡是有明火燃烧场所，如果密闭或通风极差，可因燃烧不完全而使空气中一氧化碳（CO）浓度大幅度增加，人们吸入后短时间内就会发生急性CO中毒。煤气中含CO10％～40％，煤气中毒实际上就是CO中毒。CO能与血红蛋白结合成为碳氧血红蛋白，妨碍了红细胞的带氧、输氧功能，CO中毒的基本病变就是缺氧，主要表现是大脑因缺氧而昏迷。

【现场急救】

1．将中毒者安全地从中毒环境内抢救出来，迅速转移到清新空气中。

2．若中毒者呼吸微弱甚至停止，立刻进行人工呼吸；只要心跳还存在就有救治可能，人工呼吸应坚持2小时以上；如果患者曾呕吐，人工呼吸前应先消除口腔中的呕吐物。如果心跳停止，就进行心脏复苏。

3．高浓度吸氧，氧浓度愈高，碳氧血红蛋白的解离越快。吸氧应维持到中毒者神志清醒为止。

4．如果中毒者昏迷程度较深，可将地塞米松10毫克放在20％的葡萄糖液20毫升中缓慢静脉注射，并用冰袋放在头颅周围降温，以防止或减轻脑水肿的发生，同时转送医院。最好是有高压氧舱的医院，以便对脑水肿进行全面的有效治疗。

5．如有肌肉痉挛，可肌肉或静脉注射安定10毫克以控制之，并减少肌体耗氧量。

6．在现场抢救及送医院过程中，都要给中毒者充分吸氧，并注意呼吸道的畅通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺激性气体中毒
  • 当前页：急性一氧化碳中毒（煤气中毒）
  • 下一页：有机磷农药中毒
<<< 返回本书目录
  1. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  2. 急性胰腺炎《百病自测》
  3. 急性腰扭伤的急救《现代院外急救手册》
  4. 急性胰腺炎《急诊医学》
  5. 急性腰扭伤【疾病大全】
  6. 急性胰腺炎《家庭医学百科-医疗康复篇》
  7. 急性腰扭伤《自我调养巧治病》
  8. 急性胰腺炎《老年百病防治》
  9. 急性腰扭伤《百病自测》
  10. 急性胰腺炎《普通外科学》
  11. 急性腰背部扭伤【疾病大全】
  12. 急性胰腺炎《消化病学》
  13. 急性眼眶蜂窝织炎【疾病大全】
  14. 急性胰腺炎【疾病大全】
  15. 急性炎症《病理学》
  16. 急性胰腺炎的急救《现代院外急救手册》
  17. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  18. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  19. 急性咽炎【疾病大全】
  20. 急性阴道感染【疾病症状】
  21. 急性咽炎《中西医结合耳鼻喉科》
  22. 急性应激反应【疾病大全】
  23. 急性咽喉炎【中药主治】
  24. 急性硬脑膜外血肿【疾病大全】
  25. 急性咽部感染《家庭医学百科-医疗康复篇》
  26. 急性硬脑膜下血肿【疾病大全】
  27. 急性牙髓炎《百病自测》
  28. 急性右侧心力衰竭【疾病大全】
  29. 急性血源性骨髓炎【疾病大全】
  30. 急性杂合性白血病【疾病大全】
  1. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  2. 急性腰扭伤的急救《现代院外急救手册》
  3. 急性胰腺炎《急诊医学》
  4. 急性腰扭伤《骨科学》
  5. 急性胰腺炎《默克家庭诊疗手册》
  6. 急性腰扭伤《自我调养巧治病》
  7. 急性胰腺炎《家庭医学百科-医疗康复篇》
  8. 急性腰扭伤《百病自测》
  9. 急性胰腺炎《百病自测》
  10. 急性腰扭伤《中医伤科按摩学》
  11. 急性胰腺炎《老年百病防治》
  12. 急性眼眶蜂窝织炎《急诊医学》
  13. 急性胰腺炎《中医词典》
  14. 急性炎症的类型《病理学》
  15. 急性胰腺炎《消化病学》
  16. 急性炎症的结局《病理学》
  17. 急性胰腺炎《普通外科学》
  18. 急性炎症《病理学》
  19. 急性胰腺炎的急救《现代院外急救手册》
  20. 急性咽炎《耳鼻咽喉外科学》
  21. 急性意识障碍《神经精神疾病诊断学》
  22. 急性咽炎《中西医结合耳鼻喉科》
  23. 急性应激障碍《默克家庭诊疗手册》
  24. 急性咽喉炎《手穴手纹诊治》
  25. 急性右心衰竭《急诊医学》
  26. 急性咽部感染《家庭医学百科-医疗康复篇》
  27. 急性右心衰竭《急诊医学》
  28. 急性牙髓炎《百病自测》
  29. 急性右心衰竭《急诊医学》
  30. 急性牙槽脓肿《急诊医学》
  31. 急性再生障碍性贫血（急性再障）《急诊医学》


有机磷农药中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

有机磷农药中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

有机磷农药中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

常见的毒物为敌白虫、敌敌畏、乐果、内吸磷、对硫磷、杀螟松、稻瘟净、甲拌磷和马拉硫磷等。农业生产中的急性职业中毒，主要发生于喷洒这些农药的施药人员，因皮肤广泛污染而引起中毒，但在临床中多见的是由于各种原因误服农药而引起的生活性中毒，而且病情通常较重。有机磷农药的毒作用是抑制胆碱脂酶的活性，引起瞳孔缩小、呕吐、腹泻、肺部分泌物增多等毒蕈样症状，肌肉抽搐、痉挛等烟碱样症状，头痛、头昏、精神恍惚等中枢神经系统症状。

【现场急救】

1．因皮肤污染而引起的急性中毒，必须立即脱去污染的衣服（包括内衣）、手套、鞋袜等，并用偏冷的清水彻底冲洗。

2．因口服农药而引起的急性中毒，应立即用稍冷的清水洗胃，要点是：每次洗胃液超过500毫升，以免胃内容物冲入肠道；反复洗，务必使洗出液无农药气味为止；清洗后保留胃管送医院。

3．有机磷农药中毒的诊断明确，且中毒症状明显者，可按症状与体征的轻、中、重分别缓慢静脉注射阿托品1，3，5毫克，必要时也可以缓慢静脉注射解磷定0．4，0．8，1．6克或氯磷定0．25，0．5，1．0克。

4．在送医院的救护车中应准备好阿托品，以便在运送过程中病情加重时重复注射。若患者呼吸微弱或停止，应即进行人工呼吸。

注意：给中毒者进行清洗的医务人员，也要做好个体防护如带手套等，因为部分有机磷农药剧毒，皮肤微量接触也可吸收而发生危害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性一氧化碳中毒（煤气中毒）
  • 当前页：有机磷农药中毒
  • 下一页：氨基甲酸酯类农药中毒
<<< 返回本书目录
  1. 有机磷农药中毒【疾病大全】
  2. 有机磷酸酯类中毒的防治《药理学》
  3. 有机磷农药中毒《家庭医学百科-自救互救篇》
  4. 有机磷中毒【疾病症状】
  5. 有机化学与医学《医用化学》
  6. 有机氯杀虫剂中毒【疾病大全】
  7. 有机化学和有机化合物《医用化学》
  8. 有经不调【中药主治】
  9. 有机化合物分子的结构《医用化学》
  10. 有开发价值的其他野生动物《实验动物科学》
  11. 有机化合物的分类《医用化学》
  12. 有六经发渴．各随经药治之《此事难知》
  13. 有汗【方剂主治】
  14. 有名未用《千金翼方》
  15. 有害气体中毒的急救《现代院外急救手册》
  16. 有排卵性功血【疾病症状】
  17. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  18. 有头疽《中医外科学》
  19. 有关荧光的基本知识《免疫学和免疫学检验》
  20. 有胃气者生《三指禅》
  21. 有关心理（行为）与脑关系的理论《医学心理学》
  22. 有限数量的疾病《人体使用手册》
  23. 有关细胞和组织学技术《实用免疫细胞与核酸》
  24. 有效期药品的管理《医院药学》
  25. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  26. 有效血容量减少【疾病症状】
  27. 有关发光的基本知识《免疫学和免疫学检验》
  28. 有阴有阳症门《外科全生集》
  29. 有瓜石斛【中药大全】
  30. 有余有五不足有五《类经》
  1. 有机磷农药中毒《家庭医学百科-自救互救篇》
  2. 有机磷农药《预防医学》
  3. 有机磷农药中毒的急救《现代院外急救手册》
  4. 有机化学与医学《医用化学》
  5. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》
  6. 有机化学和有机化合物《医用化学》
  7. 有机磷酸酯类中毒的防治《药理学》
  8. 有机化合物分子的结构《医用化学》
  9. 有机性粉尘《预防医学》
  10. 有机化合物的分类《医用化学》
  11. 有积宜下之《证治准绳·幼科》
  12. 有机汞化合物《预防医学》
  13. 有六经发渴．各随经药治之《此事难知》
  14. 有火目痛秘方《华佗神方》
  15. 有名未用《千金翼方》
  16. 有合并症淋病《基因诊断与性传播疾病》
  17. 有躯《中医词典》
  18. 有害物质与营养素的关系《临床营养学》
  19. 有热虚劳《女科证治准绳》
  20. 有害气体中毒的急诊处理《急诊医学》
  21. 有身《中医词典》
  22. 有过《中医词典》
  23. 有娠《中医词典》
  24. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  25. 有头疽《中医词典》
  26. 有关心理（行为）与脑关系的理论《医学心理学》
  27. 有头疽《中医外科学》
  28. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  29. 有胃气者生《三指禅》
  30. 有关发光的基本知识《免疫学和免疫学检验》
  31. 有胃则生《中医词典》


氨基甲酸酯类农药中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

氨基甲酸酯类农药中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

氨基甲酸酯类农药中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

除作为农药外，日常生活中还用于杀灭苍蝇、蚊子、臭虫等害虫，常用的品种有呋喃丹、西维因、叶蝉散、涕灭威等，易从皮肤吸收，但因毒性轻而职业中毒较少见，临床常见的是口服中毒。主要的毒作用也是抑制胆碱脂酶，但弱于有机磷农药，且易逆转，即在停止毒物接触后被抑制的胆碱脂酶活性可自行逐步恢复，因此不会发生“反跳”。中毒的临床表现是瞳孔缩小、出汗、肌肉抽搐痉挛与胆碱脂酶中度抑制。

【现场急救】

1．脱去全部污染衣物，对污染的皮肤、指甲、头发等用清水或碱性肥皂水彻底冲洗。口服中毒者用清水或1％～3％的碳酸氢钠液彻底洗胃。

2．有瞳孔缩小者静脉注射阿托品1～2毫克，有肌肉痉挛者静注阿托品2～3毫克，1小时后无效者还可重复一次。

3．对症治疗，如对高度烦躁不安者注射安定5～10毫克。

4．禁用解磷定、氯磷定等，以免发生增毒作用。也不要用抑制中枢神经系统的巴比妥类镇静剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：有机磷农药中毒
  • 当前页：氨基甲酸酯类农药中毒
  • 下一页：拟除虫菊酯类农药中毒
<<< 返回本书目录
  1. 氨基甲酸酯类农药中毒【疾病大全】
  2. 氨基酸《医用化学》
  3. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  4. 氨基酸代谢《生物化学与分子生物学》
  5. 氨基甙类抗生素及多粘菌素　制剂及用法《药理学》
  6. 氨基酸代谢病【疾病大全】
  7. 氨基甙类抗生素《药理学》
  8. 氨基酸的生物合成《生物化学与分子生物学》
  9. 桉油【中药大全】
  10. 氨基酸的一般代谢《生物化学与分子生物学》
  11. 桉叶【中药大全】
  12. 氨基酸尿症【疾病症状】
  13. 桉树果【中药大全】
  14. 氨气中毒【疾病大全】
  15. 安中丸【方剂大全】
  16. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  17. 安中调气丸【方剂大全】
  18. 庵《本草纲目》完整版
  19. 安中汤【方剂大全】
  20. 庵 （艹闾）【中药大全】
  21. 安中散【方剂大全】
  22. 庵 （艹闾）子【中药大全】
  23. 安中归气汤【方剂大全】
  24. 庵（音谙）摩勒《证类本草》
  25. 安置产妇法《外台秘要》
  26. 庵（音淹）?（音闾）子《证类本草》
  27. 安志丸【方剂大全】
  28. 庵罗果《本草纲目》完整版
  29. 安志膏【方剂大全】
  30. 庵罗果《证类本草》
  1. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  2. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  3. 氨基甲酸酯中毒的急救《现代院外急救手册》
  4. 氨基甙类抗生素的共性《药理学》
  5. 氨基酸《医用化学》
  6. 氨基甙类抗生素《药理学》
  7. 氨基酸代谢《生物化学与分子生物学》
  8. 氨基甙类抗生素《医院药学》
  9. 氨基酸代谢紊乱《默克家庭诊疗手册》
  10. 氨基甙类抗生素《临床生物化学》
  11. 氨基酸的分类《生物化学与分子生物学》
  12. 氨的代谢《生物化学与分子生物学》
  13. 氨基酸的构造、构型及分类、命名《医用化学》
  14. 氨茶碱《医院药学》
  15. 氨基酸的生物合成《生物化学与分子生物学》
  16. 氨苯蝶啶及阿米洛利《药理学》
  17. 氨基酸的特性《实用免疫细胞与核酸》
  18. 安中汤《是斋百一选方》
  19. 氨基酸的脱氨基作用《生物化学与分子生物学》
  20. 安中散《太平惠民和剂局方》
  21. 氨基酸的性质《医用化学》
  22. 安中散《三因极一病证方论》
  23. 氨基酸的一般代谢《生物化学与分子生物学》
  24. 安中《中医词典》
  25. 氨基酸和寡肽《生物化学与分子生物学》
  26. 安置产妇法二首《外台秘要》
  27. 氨基酰－tRNA的生成《生物化学与分子生物学》
  28. 安耶《中医词典》
  29. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  30. 安养心神调治脾胃论《脾胃论》
  31. 氨甲酰胆碱《药理学》


拟除虫菊酯类农药中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

拟除虫菊酯类农药中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

拟除虫菊酯类农药中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

由于其对人低毒，除作为农药外，一些日常生活中所用的驱蚊剂及杀虫剂中也常以此作为主要成份。常用的品种有氯氰菊脂（灭百可）、溴氰菊脂（敌杀死）、杀灭菌脂（速灭杀丁）等。易从皮肤吸收，职业中毒少见，限于连续几天喷药而皮肤广泛污染者，大量口服也可引起中毒。主要毒作用是影响神经轴突的传导，从而出现肌肉痉挛等。

【现场急救】

1．脱去污染的全部衣物，用清水或1％～3％碳酸氢钠液彻底清洗被污染的皮肤、指甲和头发等。口服者用清水1％～3％碳酸氢钠液彻底洗胃。

2．拟除虫菊酯中毒缺乏特效解毒药。国内报道静脉注射葛根素或复方丹参液可缓解肌肉痉挛，可向医生建议试用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氨基甲酸酯类农药中毒
  • 当前页：拟除虫菊酯类农药中毒
  • 下一页：杀虫脒农药中毒
<<< 返回本书目录
  1. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  2. 拟定诸方《明医杂着》
  3. 拟除虫菊类农药中毒【疾病大全】
  4. 拟多巴胺类药《药理学》
  5. 拟β肾上腺素能药物《减肥新法与技巧》
  6. 拟进里香【中药大全】
  7. 鲵鱼《本草纲目》完整版
  8. 拟囊果芹【中药大全】
  9. 倪五娘子口眼歪斜《孙文垣医案》
  10. 拟缺香茶菜【中药大全】
  11. 倪少南右颊车浮肿疼痛《孙文垣医案》
  12. 拟用诸法《时病论歌括新编》
  13. 倪少南内人经行如崩头晕《孙文垣医案》
  14. 拟用诸法《时病论歌括新编》
  15. 倪二南内人小水不禁《孙文垣医案》
  16. 拟用诸法《时病论歌括新编》
  17. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  18. 拟用诸法《时病论歌括新编》
  19. 泥炭藓【中药大全】
  20. 拟用诸法《时病论歌括新编》
  21. 泥鳅滑液【中药大全】
  22. 拟用诸法《时病论歌括新编》
  23. 泥鳅粉【方剂大全】
  24. 拟用诸法《时病论歌括新编》
  25. 泥鳅【中药大全】
  26. 拟用诸法《时病论歌括新编》
  27. 泥鳅《食物疗法》
  28. 拟用诸法八《时病论》
  29. 泥鳅《滇南本草》
  30. 拟用诸法二《时病论》
  1. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  2. 拟补徐灵胎诊脉论诗《医学实在易》
  3. 拟定诸方《明医杂着》
  4. 拟β肾上腺素能药物《减肥新法与技巧》
  5. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  6. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  7. 拟古天平法马数《类经图翼》
  8. 鲵鱼《证类本草》
  9. 拟用诸法《时病论歌括新编》
  10. 倪宗贤《中医词典》
  11. 拟用诸法《时病论歌括新编》
  12. 倪宗贤《中医词典》
  13. 拟用诸法《时病论歌括新编》
  14. 倪洙龙《中医词典》
  15. 拟用诸法《时病论歌括新编》
  16. 倪洙龙《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪朱谟《中医词典》
  19. 拟用诸法《时病论歌括新编》
  20. 倪朱谟《中医词典》
  21. 拟用诸法《时病论歌括新编》
  22. 倪枝维《中医词典》
  23. 拟用诸法《时病论歌括新编》
  24. 倪枝维《中医词典》
  25. 拟用诸法《时病论》
  26. 倪向仁《中医词典》
  27. 拟用诸法《时病论》
  28. 倪向仁《中医词典》
  29. 拟用诸法《时病论》
  30. 倪五娘子口眼歪斜《孙文垣医案》
  31. 拟用诸法《时病论》


杀虫脒农药中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

杀虫脒农药中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

杀虫脒农药中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

是常见的杀虫、杀螨剂。职业中毒主要在皮肤广泛而长时间的污染引起，临床中也常见到口服中毒。杀虫脒进入人体后代谢为氯邻甲苯胺，引起高铁血红蛋白症，出现明显的紫绀，并可并发出血性膀胱炎等。

【现场急救】

1．脱去污染的全部衣物，用清水、肥皂水或1％～3％碳酸氢钠液清洗皮肤、指甲及头发，口服者彻底洗胃。

2．紫绀明显者，除吸氧外，将美蓝以1毫克/千克的剂量放在25％葡萄糖液中缓慢静脉注射，以治疗高铁血红蛋白症。

3．口服较大剂量的碳酸氢钠以分解残留在消化道中的杀中脒，碱化尿液，缓解膀胱炎及胃部刺激。

注：农药杀虫威，化学结构是顺2氯1（2、4、5三氯苯基）乙烯基二甲基磷酸酯，是有机磷农药。但上海市售的驱蚊杀虫剂杀虫威，所含的是氨基甲酸酯和拟除虫菊酯，不是有机磷。现场抢救各种农药或杀虫、驱蚊剂中毒时，必须先查清其化学成份，然后进行针对性治疗。

（薛汉麟）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟除虫菊酯类农药中毒
  • 当前页：杀虫脒农药中毒
  • 下一页：河豚鱼中毒
<<< 返回本书目录
  1. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  2. 杀虫脒中毒【疾病大全】
  3. 杀虫解毒【中药主治】
  4. 杀虫丸【方剂大全】
  5. 杀虫丹【方剂大全】
  6. 杀虫消积【中药主治】
  7. 杀虫【中药主治】
  8. 杀虫之剂《医方论》
  9. 杀虫《流行病学》
  10. 杀虫止痒【中药主治】
  11. 杀虫《本草求真》
  12. 杀虫止痒【方剂主治】
  13. 杀车槌法《伤寒六书》
  14. 杀疳散【方剂大全】
  15. 僧伽应梦人参散【方剂大全】
  16. 杀蛔虫【中药主治】
  17. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  18. 杀菌【中药主治】
  19. 森林脑炎疫苗使用说明书《中国生物制品规程》
  20. 杀三虫【中药主治】
  21. 森林脑炎病毒《医学微生物学》
  22. 杀伤《急救广生集》
  23. 森林脑炎【疾病大全】
  24. 杀伤《洗冤集录》
  25. 森林脑炎《传染病》
  26. 杀鼠剂中毒【疾病大全】
  27. 涩翳内障《秘传眼科龙木论》
  28. 杀血心痛《妇人规》
  29. 涩翳歌《医宗金鉴》
  30. 杀血心痛《景岳全书》
  1. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  2. 杀虫《流行病学》
  3. 杀鬼烧药方《备急千金要方》
  4. 杀虫《本草求真》
  5. 杀疥药《三因极一病证方论》
  6. 杀车槌法卷之三《伤寒六书》
  7. 杀气《中医词典》
  8. 杀《中医词典》
  9. 杀伤《洗冤集录》
  10. 僧医《轩岐救正论》
  11. 杀伤《急救广生集》
  12. 僧伽应梦人参散《太平惠民和剂局方》
  13. 杀血心痛《景岳全书》
  14. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  15. 杀血心痛《中医词典》
  16. 森林脑炎疫苗使用说明书《中国生物制品规程》
  17. 杀血心痛《竹林女科证治》
  18. 森林脑炎病毒《医学微生物学》
  19. 杀血心痛《妇人规》
  20. 森林脑炎《传染病》
  21. 杀血心痛《女科证治准绳》
  22. 涩翳内障《明目至宝》
  23. 杀血心痛论《女科折衷纂要》
  24. 涩翳内障《秘传眼科龙木论》
  25. 沙《新修本草》
  26. 涩翳内障《中医词典》
  27. 沙参《神农本草经》
  28. 涩翳歌《医宗金鉴》
  29. 沙参《本草纲目》
  30. 涩翳歌《眼科心法要诀》
  31. 沙参《千金翼方》


河豚鱼中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

河豚鱼中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

河豚鱼中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

河豚鱼的毒素主要有河豚毒及河豚酸两种，集中在卵巢、睾丸及肝脏等内脏和血液中。肌肉不含毒素。宰割时，内脏的毒素污染鱼肉也可引起食肉中毒。毒素除作用胃肠粘膜引起胃肠炎症状外，主要是麻痹中枢神经及末梢神经。

中毒症状：

（1）潜伏期：病情发展快，一般食后半小时至3小时出现症状；

（2）首先出现的症状是剧烈的恶心、呕吐和腹痛，然后出现腹泻；

（3）神经损害：毒素被吸收入血后，首先引起感觉丧失、痛觉消失、上眼睑下垂、口唇及四肢麻木，然后肌肉瘫痪、行走困难、共济失调、呼吸浅而不规则、血压下降、唇迷不醒、瞳孔散大，最后呼吸麻痹死亡。

主要是对症治疗。但必须迅速抢救，否则常会造成死亡。

【现场急救】

1．催吐、洗胃、导泻，用1％硫酸铜溶液50～100毫升催吐；用1∶4000高锰钾液或0．5％活性炭悬液反复洗胃，口服硫酸镁导泻。

2．鲜芦根和鲜橄榄各200克，洗净捣汁口服。或鲜芦根1000克捣汁内服。

3．有条件的静脉滴注5％葡萄糖生理盐水500～2500毫升。吸氧。1％盐酸士的宁2毫升肌肉注射，每天3次。

4．在催吐、洗胃后急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杀虫脒农药中毒
  • 当前页：河豚鱼中毒
  • 下一页：蟾蜍中毒
<<< 返回本书目录
  1. 河豚鱼中毒《家庭医学百科-自救互救篇》
  2. 河豚子【中药大全】
  3. 河豚鱼肝油【中药大全】
  4. 河鲀鱼【中药大全】
  5. 河豚目【中药大全】
  6. 河乌【中药大全】
  7. 河豚羹【方剂大全】
  8. 河西米汤粥【方剂大全】
  9. 河豚毒素中毒【疾病大全】
  10. 盍藤子《本草纲目》图文版
  11. 河豚（音屯）《证类本草》
  12. 荷《本草纲目》完整版
  13. 河豚【中药大全】
  14. 荷包草《滇南本草》
  15. 河豚《本草纲目》完整版
  16. 荷包牡丹根【中药大全】
  17. 河套大黄【中药大全】
  18. 荷苞花【中药大全】
  19. 河砂《本草纲目》完整版
  20. 荷苞花根【中药大全】
  21. 河口莲座蕨【中药大全】
  22. 荷鼻《本草崇原》
  23. 河间解利后法《医宗金鉴》
  24. 荷蒂【中药大全】
  25. 河车种子丸【方剂大全】
  26. 荷梗【中药大全】
  27. 河车种玉丸【方剂大全】
  28. 荷花【中药大全】
  29. 河车丸【方剂大全】
  30. 荷莲豆菜【中药大全】
  1. 河豚鱼中毒《家庭医学百科-自救互救篇》
  2. 河豚鱼《本草分经》
  3. 河豚鱼中毒《预防医学》
  4. 河豚鱼《本草蒙筌》
  5. 河豚鱼中毒的急救《现代院外急救手册》
  6. 河豚（音屯）《证类本草》
  7. 河豚中毒《中医词典》
  8. 河豚《本草撮要》
  9. 河西道《千金翼方》
  10. 河豚《本草从新》
  11. 河西肺《饮膳正要》
  12. 河豚《本经逢原》
  13. 河西米《饮膳正要》
  14. 河豚《医学入门》
  15. 河西米汤粥《饮膳正要》
  16. 河豚《饮食须知》
  17. 河虾《药性切用》
  18. 河豚《本草衍义》
  19. 河蟹《药性切用》
  20. 河图与洛书《气功外气疗法》
  21. 河鱼《饮膳正要》
  22. 河沙《本经逢原》
  23. 盍藤子《本草纲目》
  24. 河南道《千金翼方》
  25. 荷《本经逢原》
  26. 河口《中医词典》
  27. 荷包草《滇南本草》
  28. 河煎《名医别录》
  29. 荷鼻《本草崇原》
  30. 河煎《证类本草》
  31. 荷地茶《茶饮保健》


蟾蜍中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

蟾蜍中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

蟾蜍中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾蜍俗称蛤蟆、癞蛤蟆。形似青蛙，背部黑色，全身有点状突起，耳后腺及皮肤腺分泌一种类似洋地黄的毒素称蟾酥，其是制备六神丸、金蟾丸的成分之一。其卵也有同样毒素。食用蟾蜍或食用过量蟾酥制剂可引起中毒，刺激迷走神经，引起心肌收缩增强，脉搏减慢，严重者可引起心力衰竭、虚脱、昏迷而死。

中毒症状：

（1）食后数分钟可发病，首先口唇发麻、上腹部不适、腹痛、下坠，随即出现恶心、呕吐、腹泻、头晕等神经症状，呕吐物多为咖啡样；

（2）循环系统：主要表现心律不齐，心跳缓慢，常慢到每分钟30余次（偶有过速），或心房颤动，严重的血压下降，四肢发凉，体温下降，甚至休克；

（3）呼吸浅、慢，不规则，重的口唇、指甲青紫；

（4）中毒轻的1～2天症状消失，重者常于食后2～24小时内死于心力衰竭。

【现场急救】

1．催吐，清水或1∶5000高锰酸钾液洗胃。

2．硫酸镁导泻，进食蛋清等。

3．大量饮水及浓茶或静脉滴注5％葡萄糖生理盐水1000～2000毫升。有尿时在静脉滴注中加适量氯化钾。

4．急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚鱼中毒
  • 当前页：蟾蜍中毒
  • 下一页：动物甲状腺中毒
<<< 返回本书目录
  1. 蟾蜍中毒《家庭医学百科-自救互救篇》
  2. 蟾矾散【方剂大全】
  3. 蟾蜍丸【方剂大全】
  4. 蟾肝丸【方剂大全】
  5. 蟾蜍散【方剂大全】
  6. 蟾宫丸【方剂大全】
  7. 蟾蜍煎丸【方剂大全】
  8. 蟾光膏【方剂大全】
  9. 蟾蜍灰散【方剂大全】
  10. 蟾灰散【方剂大全】
  11. 蟾蜍膏【方剂大全】
  12. 蟾灰丸【方剂大全】
  13. 蟾蜍肝【中药大全】
  14. 蟾灵膏【方剂大全】
  15. 蟾蜍胆【中药大全】
  16. 蟾龙锭【方剂大全】
  17. 蟾蜍饼【方剂大全】
  18. 蟾蜜膏【方剂大全】
  19. 蟾蜍【中药大全】
  20. 蟾皮【中药大全】
  21. 蟾蜍《本草纲目》图文版
  22. 蟾皮片【方剂大全】
  23. 蟾蜍《药笼小品》
  24. 蟾舌【中药大全】
  25. 蟾蜍《本草择要纲目》
  26. 蟾舌膏【方剂大全】
  27. 蟾蜍《本草易读》
  28. 蟾麝散【方剂大全】
  29. 蟾蜍《本草纲目》完整版
  30. 蟾酥《本草新编》
  1. 蟾蜍中毒《家庭医学百科-自救互救篇》
  2. 蟾蜍膏《三因极一病证方论》
  3. 蟾酥《玉楸药解》
  4. 蟾蜍《实验动物科学》
  5. 蟾酥《本草易读》
  6. 蟾蜍《药性切用》
  7. 蟾酥《本草求真》
  8. 蟾蜍《本草撮要》
  9. 蟾酥《本草新编》
  10. 蟾蜍《本草择要纲目》
  11. 蟾酥《本经逢原》
  12. 蟾蜍《本草分经》
  13. 蟾酥《本草便读》
  14. 蟾蜍《得配本草》
  15. 蟾酥《本草择要纲目》
  16. 蟾蜍《本草从新》
  17. 蟾酥《外科全生集》
  18. 蟾蜍《本经逢原》
  19. 蟾酥《药鉴》
  20. 蟾蜍《冯氏锦囊秘录》
  21. 蟾酥（蟾皮）《中药学》
  22. 蟾蜍《本草易读》
  23. 蟾酥丹《冯氏锦囊秘录》
  24. 蟾蜍《本草蒙筌》
  25. 蟾酥入目《奇效简便良方》
  26. 蟾蜍《本草备要》
  27. 蟾酥散《外科传薪集》
  28. 蟾蜍《药笼小品》
  29. 蟾酥丸《冯氏锦囊秘录》
  30. 蟾蜍《本草纲目》
  31. 蟾酥丸《冯氏锦囊秘录》


动物甲状腺中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

动物甲状腺中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

动物甲状腺中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺含有甲状腺素，如吃猪甲状腺数个就能引起急性食物中毒。

中毒症状：

（1）食后1小时，也可达10天以上，大多1天内发病。最初头晕、头痛、发烧、四肢无力和关节疼痛；

（2）随后出现大汗、心悸、烦躁、视物膜糊、气短、脉快、恶心、呕吐、腹痛、腹泻、食欲亢进或减退、精神反常、大哭大笑，有的发呆、卧床不动。精神变化以女性更为明显，月经反常，多见闭经，男性阳萎，病后10余天有脱发，2周后手掌出现对称脱皮。

【现场急救】

1．催吐、洗胃、导泻。

2．静脉滴注5％葡萄糖盐水。卧床休息，供给高蛋白、高糖饮食及维生素1B等。恢复后不宜过早活动。

3．病情严重急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍中毒
  • 当前页：动物甲状腺中毒
  • 下一页：毒蕈中毒
<<< 返回本书目录
  1. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  2. 动物类《中药炮制》
  3. 动物肝粥【方剂大全】
  4. 动物类食疗方《食疗方》
  5. 动物的类群和生物学分类上的位置《实验动物科学》
  6. 动物模型《动脉粥样硬化》
  7. 动态食管测压《胃肠动力检查手册》
  8. 动物模型的分类《实验动物科学》
  9. 动态γ计数检测《胃肠动力检查手册》
  10. 动物模型的复制方法《实验动物科学》
  11. 动胎腰腹痛方《外台秘要》
  12. 动物模型的设计原则和注意事项《实验动物科学》
  13. 动腧《灵枢悬解》
  14. 动物模型的意义和优越性《实验动物科学》
  15. 动暑《温热暑疫全书》
  16. 动物实验基本方法《实验动物科学》
  17. 动输《黄帝内经·灵枢》
  18. 动物疫源菌《医学微生物学》
  19. 动气（新法参景岳全书）《伤寒指掌》
  20. 动眼、滑车及外展神经疾病【疾病大全】
  21. 动气《周慎斋遗书》
  22. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  23. 动气《伤寒明理论》
  24. 动眼神经麻痹【疾病症状】
  25. 动气《伤寒六书》
  26. 动眼危象【疾病症状】
  27. 动气《伤寒六书》
  28. 动摇《证治准绳·类方》
  29. 动气《伤寒括要》
  30. 动与代对《三指禅》
  1. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  2. 动物肝急性中毒的急救《现代院外急救手册》
  3. 动物模型《动脉粥样硬化》
  4. 动物的选择与应用《实验动物科学》
  5. 动物模型的意义和优越性《实验动物科学》
  6. 动物的选择与应用《实验动物科学》
  7. 动物模型的应用《中国幽门螺杆菌研究》
  8. 动物的选择与免疫《实用免疫细胞与核酸》
  9. 动物实验的常用方法《实验动物科学》
  10. 动物的类群《实验动物科学》
  11. 动物饲养密度《实验动物科学》
  12. 动物病毒载体《生物化学与分子生物学》
  13. 动物饲养室工作制度《医院药学》
  14. 动态心电图《心脏病学》
  15. 动物选择《实验动物科学》
  16. 动态条件下的肺通气《急诊医学》
  17. 动物疫源菌《医学微生物学》
  18. 动态食管测压《胃肠动力检查手册》
  19. 动物营养《实验动物科学》
  20. 动态γ计数检测《胃肠动力检查手册》
  21. 动物源性传染病《家庭医学百科·预防保健篇》
  22. 动胎腰腹痛方三首《外台秘要》
  23. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  24. 动腧《灵枢悬解》
  25. 动物肿瘤模型的选择《实验动物科学》
  26. 动暑《温热暑疫全书》
  27. 动眼神经《人体解剖学》
  28. 动暑《中医词典》
  29. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  30. 动输《黄帝内经·灵枢》
  31. 动眼神经麻痹《神经精神疾病诊断学》


毒蕈中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

毒蕈中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

毒蕈中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

毒蕈约有80多种，每种毒蕈含有一种或多种毒素，中毒症状因所含的毒素而异。常见的可以下列种类作为代表：

扑蝇蕈及斑毒蕈　主要毒素为毒蕈碱（或叫蝇蕈碱），生物碱。能拮抗阿托品的作用，其毒性作用似毛果云香碱。中毒后引起副交感神经兴奋。所以阿托品为毒蕈碱的解毒剂。由于该蕈含有一种非挥发性的毒物能杀死苍蝇故有毒蝇蕈（或朴蝇蕈）之名。

此外还有多种毒素，其中有一种类似阿托品作用，与毒蕈碱作用相反，因此中毒后不一定出现典型的毒蕈碱中毒症状。

死帽蕈类　如白帽蕈、绿帽蕈，其毒性物质主要是毒蕈毒素，能引起肝、肾、中枢神经等实质细胞损害、变性及坏死。此外还有其他毒素，如溶血素等。毒蕈毒素的毒性很强，它不能因干燥和煮沸而失去其毒性。它较扑蝇蕈毒性更强。

马鞍蕈　含马鞍蕈酸，引起溶血。

牛肝蕈　含有一种毒素，引起精神症状，主要为幻觉。此外，还有另一些蕈类，也含有引起精神症状的致幻觉毒素。

其他　还有不少毒蕈类毒素，至今尚未鉴定。

中毒症状，由于所含毒素不同，表现各异，常见者分以下几类：

1．胃肠类型蕈中毒：发病快，潜伏期短，一般10分钟至6小时发病。表现剧烈恶心、呕吐、腹痛、腹泻。病程短，症状消退后逐渐好转，预后也好。

2．精神神经型蕈中毒：由于扑蝇蕈、斑毒草除含毒蕈碱外，还含有毒蕈阿托品，所以除胃肠道症状外，还会出现瞳孔扩大、心跳快、谵语、幻觉、狂燥、抽风、神经错乱等表现。潜伏期一般在半小时至6小时。

3．溶血型蕈中毒：由马鞍蕈引起的中毒。食后6～12小时除出现急性胃肠道症状外，1～2天出现溶血性中毒症状，表现黄疸、贫血、血红蛋白尿、血尿、肝肿大等，严重时可引起死亡。

4．肝损害型毒蕈中毒：其是最严重的一种。临床经过可分潜伏期、胃肠炎期、假愈期、内脏损伤期和恢复期五期。开始出现呕吐、腹泻，称胃肠炎期。有少数类似霍乱症状，迅速死亡。胃肠炎症消失后，好象病愈，其实毒素进一步损害肝脏等实质性器官，称假愈期。若中毒轻微，可进入恢复期。

严重的出现内脏损害，肝脏肿大，甚至发生急性肝坏死。此外还可累及肾、脑、心等，出现尿闭、蛋白尿、血尿、胃肠道广泛出血、谵妄、惊厥、昏迷、死亡。若抢救及时2～3周可进入恢复期。

【现场急救】

除有毒蕈碱症状者用阿托品拮抗治疗外，其他主要是对症处理。

1．排除毒物：先催吐，后洗胃，再导泻。如吐泻明显者，不必催吐、洗胃和导泻。食后未出现吐、泻者，并确认是毒蕈中毒时，必须行催吐、洗胃、导泻，不可大意。

催吐可用刺激咽喉法，或口服0．5％硫酸铜溶液，洗胃可用1∶5000高锰酸钾液、浓茶或通用解毒剂20克；导泻给硫酸镁20～30克。

2．有毒蕈碱症状者，可给阿托品对抗。轻者每次0．5～1．0毫克，每天2～3次；中等中毒每次1～2毫克，半小时至2小时1次；重度中毒每次1～3毫克，15～30分钟1次，肌肉注射。必要时可重复使用，或加大剂量直至瞳孔扩大、心跳增加为止。严重者可加大剂量。出现轻度阿托品中毒症状时方可停药。如果同时有毒蕈阿托品症状者，阿托品应慎用。

绿豆125克（碾碎）、生甘草30克煎服。

2．毒蕈中毒急救情况紧急，要求较高，一般催吐、洗胃后即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动物甲状腺中毒
  • 当前页：毒蕈中毒
  • 下一页：苦杏仁中毒
<<< 返回本书目录
  1. 毒蕈中毒【疾病大全】
  2. 毒药不可入口腹《医门补要》
  3. 毒蕈中毒《家庭医学百科-自救互救篇》
  4. 毒药疗病则度《古今医统大全》
  5. 毒蕈碱样症状【疾病症状】
  6. 毒药伤胎《济生集》
  7. 毒血症【疾病症状】
  8. 毒药伤胎《女科秘旨》
  9. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  10. 毒瘾【疾病大全】
  11. 毒性弥漫性甲状腺肿【疾病大全】
  12. 毒壅《续名医类案》
  13. 毒性结节性甲状腺肿【疾病大全】
  14. 毒油神育【方剂大全】
  15. 毒性表现【疾病症状】
  16. 毒鱼刺伤【疾病大全】
  17. 毒性《中药基本理论知识》
  18. 毒鱼藤【中药大全】
  19. 毒消滤水饮【方剂大全】
  20. 毒肿《圣济总录》
  21. 毒物致肝损害【疾病症状】
  22. 毒肿《幼幼新书》
  23. 毒物入内伤《急救广生集》
  24. 毒肿瘰方《外台秘要》
  25. 毒物反应的遗传基础《医学遗传学基础》
  26. 独白散【方剂大全】
  27. 毒物《本草求真》
  28. 独步散【方剂大全】
  29. 毒瓦斯吐《幼幼新书》
  30. 独参汤【方剂大全】
  1. 毒蕈中毒《家庭医学百科-自救互救篇》
  2. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  3. 毒蕈中毒《预防医学》
  4. 毒性实验法《医院药学》
  5. 毒药《中医词典》
  6. 毒性甲状腺肿《病理学》
  7. 毒药不可入口腹《医门补要》
  8. 毒性及中毒特点《预防医学》
  9. 毒药攻邪《中医名词词典》
  10. 毒性《预防医学》
  11. 毒药疗病则度《古今医统大全》
  12. 毒性《预防医学》
  13. 毒药伤胎《济生集》
  14. 毒性《中药基本理论知识》
  15. 毒药伤胎《女科秘旨》
  16. 毒蜥蜴咬伤《默克家庭诊疗手册》
  17. 毒药伤胎《竹林女科证治》
  18. 毒物伤胎《竹林女科证治》
  19. 毒痈红肿《急救广生集》
  20. 毒物入内伤《急救广生集》
  21. 毒壅《续名医类案》
  22. 毒物反应的遗传基础《医学遗传学基础》
  23. 毒症案《丁甘仁医案》
  24. 毒物的生物转化《临床生物化学》
  25. 毒蜘蛛咬伤的防治《外科学总论》
  26. 毒物《本草求真》
  27. 毒肿《圣济总录》
  28. 毒瓦斯吐《证治准绳·幼科》
  29. 毒肿《幼幼新书》
  30. 毒瓦斯吐《幼幼新书》
  31. 毒肿候《诸病源候论》


苦杏仁中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

苦杏仁中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

苦杏仁中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁分苦杏仁、甜杏仁两种。甜杏仁大而扁，杏仁皮色浅，味不苦，无毒。苦杏仁个小，杏仁厚，皮色深，近红色，苦味，有毒。这种毒物属于氰化物。桃仁、梅仁、木薯等也含有该毒。苦杏仁中有毒成份叫杏仁甙，当杏仁入口咀嚼时，水解放出一种剧毒的氢氰酸，引起中毒。氢氰酸进入体内与组织细胞含铁的呼吸酶结合，阻止呼吸酶递送氧的作用，使组织细胞窒息，同时能使血管运动中枢和呼吸中枢麻痹。

儿童吃5～6个苦杏仁即能引起中毒或死亡。

中毒症状：食入苦杏仁数小时就引起中毒。轻者头痛、头晕、无力和恶心，4～6小时后症状消失，中度中毒者除上述症状外，尚有呕吐、意识不清、腹泻、心慌和胸闷等；重度中毒者，上述症状更为明显，并出现脸部、粘膜发绀、气喘、痉挛、牙关紧闭、昏迷、瞳孔散大，对光反射消失，最后呼吸麻痹而死亡。

【现场急救】

立即用1∶2000～4000高锰酸钾液洗胃或催吐，即送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒蕈中毒
  • 当前页：苦杏仁中毒
  • 下一页：白果中毒
<<< 返回本书目录
  1. 苦杏仁中毒《家庭医学百科-自救互救篇》
  2. 苦玄参【中药大全】
  3. 苦杏仁【中药大全】
  4. 苦夭【中药大全】
  5. 苦笑面容【疾病症状】
  6. 苦药散【方剂大全】
  7. 苦葶苈丸【方剂大全】
  8. 苦药子散【方剂大全】
  9. 苦葶苈汤【方剂大全】
  10. 苦薏水【方剂大全】
  11. 苦天茄叶【中药大全】
  12. 苦油木【中药大全】
  13. 苦天茄【中药大全】
  14. 苦柚饮【方剂大全】
  15. 苦糖果【中药大全】
  16. 苦远志《滇南本草》
  17. 苦檀子【中药大全】
  18. 苦枣《本草纲目》完整版
  19. 苦檀叶【中药大全】
  20. 苦杖散【方剂大全】
  21. 苦树皮【中药大全】
  22. 苦蘵【中药大全】
  23. 苦石莲【中药大全】
  24. 苦蘵根【中药大全】
  25. 苦绳【中药大全】
  26. 苦蘵果实【中药大全】
  27. 苦生叶【中药大全】
  28. 苦竹根《本草纲目》完整版
  29. 苦散【方剂大全】
  30. 苦竹根【中药大全】
  1. 苦杏仁中毒《家庭医学百科-自救互救篇》
  2. 苦温燥湿《中医词典》
  3. 苦杏仁中毒的急救《现代院外急救手册》
  4. 苦温燥湿《中医词典》
  5. 苦薏《得配本草》
  6. 苦温平燥法《时病论歌括新编》
  7. 苦远志《滇南本草》
  8. 苦温平燥《中医词典》
  9. 苦竹叶及沥《名医别录》
  10. 苦温平燥《中医词典》
  11. 库房《针灸大成》
  12. 苦温平燥《中医名词词典》
  13. 库房《中医词典》
  14. 苦荼《千金翼方》
  15. 库房《中医词典》
  16. 苦胜辛《中医词典》
  17. 库房《针灸学》
  18. 苦胜辛《中医词典》
  19. 库兴氏综合征的心理障碍《医学心理学》
  20. 苦生心《中医词典》
  21. 裤裆《本草分经》
  22. 苦生心《中医词典》
  23. 裤裆灰《本草易读》
  24. 苦伤气《中医词典》
  25. 裤裆汁《冯氏锦囊秘录》
  26. 苦伤气《中医词典》
  27. 酷氨酸碘化与甲状腺激素的合成《生理学》
  28. 苦散《三因极一病证方论》
  29. 酷暑《济生集》
  30. 苦荞麦《饮食须知》
  31. 胯《中医词典》


白果中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

白果中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

白果中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

白果又名银杏。其肉鲜嫩可口，但食用过多易引起中毒。

发生中毒的原因尚未完全明了。有人曾在白果中提出一种无色无臭的结晶物，能溶于水或中性溶液。若将此溶液注射于小白鼠，则发生与人相似的中毒症状。此种毒物存在于果肉中，加热能使毒性减弱。

中毒症状：进食白果1～12小时发病。主要为神经系统症状。除恶心、呕吐、腹痛、腹泻等一般胃肠炎症状外，病人常出现极度惊慌、不安，对周围环境十分害怕，轻微声响或刺激，就能引起抽风。严重的能导致呼吸困难、发绀、意识丧失、昏迷，最后死于心力衰竭和呼吸衰竭。病人中毒症状出现后，发展很快，病程短，严重中毒者常死于食后1～2天。年龄越小症状越重，一般认为儿童吃5～10粒就可中毒死亡。

【现场急救】

1．催吐、导泻；迅速排出未消化的白果。

2．控制抽风，可用鲁米那注射或水合氯醛灌肠。

3．急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦杏仁中毒
  • 当前页：白果中毒
  • 下一页：桐油中毒
<<< 返回本书目录
  1. 白果中毒《家庭医学百科-自救互救篇》
  2. 白果紫草【中药大全】
  3. 白果蒸鸡蛋【方剂大全】
  4. 白蒿《本草纲目》完整版
  5. 白果叶散【方剂大全】
  6. 白蒿《本草图经》
  7. 白果叶【中药大全】
  8. 白蒿《证类本草》
  9. 白果汤【方剂大全】
  10. 白蒿《本草纲目》图文版
  11. 白果树皮【中药大全】
  12. 白蒿【中药大全】
  13. 白果烧鸡《保健药膳》
  14. 白蒿花【中药大全】
  15. 白果浆【方剂大全】
  16. 白荷《雷公炮炙论》
  17. 白果鸡丁《保健药膳》
  18. 白荷《证类本草》
  19. 白果槲寄生【中药大全】
  20. 白荷花露【中药大全】
  21. 白果功肉粥【方剂大全】
  22. 白荷花露【方剂大全】
  23. 白果根【中药大全】
  24. 白鹤丹【方剂大全】
  25. 白果方《毓麟验方》
  26. 白鹤菌【中药大全】
  27. 白果冬瓜子饮《保健药膳》
  28. 白鹤灵芝【中药大全】
  29. 白果定喘汤【方剂大全】
  30. 白鹤散【方剂大全】
  1. 白果中毒《家庭医学百科-自救互救篇》
  2. 白果夏茶《茶饮保健》
  3. 白果中毒《中医词典》
  4. 白果烧鸡《保健药膳》
  5. 白汗《中医词典》
  6. 白果仁中毒的急救《现代院外急救手册》
  7. 白蒿《神农本草经》
  8. 白果梨柿膏《食物疗法》
  9. 白蒿《本草纲目》
  10. 白果鸡丁《食物疗法》
  11. 白蒿《千金翼方》
  12. 白果鸡丁《保健药膳》
  13. 白蒿《本草经集注》
  14. 白果方《毓麟验方》
  15. 白蒿《新修本草》
  16. 白果冬瓜子饮《保健药膳》
  17. 白蒿《医学入门》
  18. 白果茶《茶饮保健》
  19. 白蒿《证类本草》
  20. 白果（白果叶）《中药学》
  21. 白蒿《名医别录》
  22. 白果《滇南本草》
  23. 白蒿《本草图经》
  24. 白果《药性切用》
  25. 白蒿〈寒〉《食疗本草》
  26. 白果《本草分经》
  27. 白合汤《时方歌括》
  28. 白果《本草新编》
  29. 白荷《雷公炮炙论》
  30. 白果《本草求真》
  31. 白荷《千金翼方》


桐油中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

桐油中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

桐油中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

桐油的色、味与一般食用植物油近似。误食可引起急性中毒。食油中若混有桐油，长期少量食用，可引起亚急性中毒。桐油中有毒成份为桐油酸。

中毒症状：

急性中毒　桐油酸刺激胃肠道，引起恶心、呕吐、腹痛、腹泻；毒素吸入血液后，刺激肾脏，引起肾炎，尿中出现蛋白、管型及血细胞。原有肝脏病者，可加重临床症状及肝功能变化。治疗及时，多能迅速恢复，少有死亡。

亚急性中毒　在食用期间出现恶心、食欲不振、上腹不适、胃部烧灼感、腹泻，少数病人有呕吐，胃肠症状持续4～31天（平均15天）后，出现全身症状。主要表现为两下肢水肿，并逐渐上升，肢体酸痛、四肢麻木、气短、体温升高、皮肤潮红和灼热，可呈紫红色斑纹，心脏扩大，下肢（指）凹陷水肿。严重者全身均肿，下肢触觉及痛觉减退。少数中毒者肺有罗音，肝肿大，甚至出现奔马律，可死于心力衰竭。尿常规多属正常，无急性中毒时的肾炎表现。

【现场急救】

1．急性中毒：

（1）立即温水洗胃；

（2）口服蛋清、豆浆或面糊；

（3）补液或口服大量糖水或淡盐水，对症处理，送医院急救。

2．亚急性中毒：停止食用混有桐油的食油，补充维生素B、C，可注射维生素B1、B6、B12。水肿可服双氢克脲噻。有心力衰竭者，可用洋地黄类强心剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果中毒
  • 当前页：桐油中毒
  • 下一页：蓖麻籽中毒
<<< 返回本书目录
  1. 桐油中毒《家庭医学百科-自救互救篇》
  2. 桐子花【中药大全】
  3. 桐油伞纸《本草纲目》完整版
  4. 桐子油《本草纲目》完整版
  5. 桐油膏【方剂大全】
  6. 铜《雷公炮炙论》
  7. 桐油【中药大全】
  8. 铜棒锤【中药大全】
  9. 桐叶千金藤【中药大全】
  10. 铜锤草【中药大全】
  11. 桐叶【中药大全】
  12. 铜锤草根【中药大全】
  13. 桐叶《证类本草》
  14. 铜锤玉带草【中药大全】
  15. 桐叶《本草纲目》完整版
  16. 铜骨七【中药大全】
  17. 桐皮【中药大全】
  18. 铜壶滴漏水《本草纲目》完整版
  19. 桐木皮《本草纲目》完整版
  20. 铜壶滴漏水《本草纲目》图文版
  21. 桐木【中药大全】
  22. 铜脚威灵仙【中药大全】
  23. 桐花《本草纲目》完整版
  24. 铜矿石《本草纲目》完整版
  25. 桐根【中药大全】
  26. 铜矿石《证类本草》
  27. 桐《本草纲目》图文版
  28. 铜矿石《本草纲目》图文版
  29. 桐《本草图经》
  30. 铜罗汉【中药大全】
  1. 桐油中毒《家庭医学百科-自救互救篇》
  2. 桐叶《名医别录》
  3. 桐油中毒《中医词典》
  4. 桐叶《证类本草》
  5. 铜《临床营养学》
  6. 桐叶《医学入门》
  7. 铜《雷公炮炙论》
  8. 桐叶《本草衍义》
  9. 铜《生物化学与分子生物学》
  10. 桐叶《新修本草》
  11. 铜壶滴漏水《本草从新》
  12. 桐叶《本草经集注》
  13. 铜壶滴漏水《本草撮要》
  14. 桐叶《千金翼方》
  15. 铜壶滴水《药性切用》
  16. 桐叶《神农本草经》
  17. 铜镜鼻《名医别录》
  18. 桐实《本经逢原》
  19. 铜镜鼻汤《备急千金要方》
  20. 桐君《中医词典》
  21. 铜矿石《千金翼方》
  22. 桐《本草图经》
  23. 铜矿石《新修本草》
  24. 桐《本草纲目》
  25. 铜矿石《证类本草》
  26. 茼蒿菜《滇南本草》
  27. 铜蓝蛋白《生物化学与分子生物学》
  28. 茼蒿《本经逢原》
  29. 铜蓝蛋白检验《神经精神疾病诊断学》
  30. 茼蒿《本草求真》
  31. 铜绿《本草备要》


蓖麻籽中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

蓖麻籽中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

蓖麻籽中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子的种子、茎、叶均含有强烈毒性的蓖麻毒素和蓖麻碱。蓖麻毒素2毫克或蓖麻碱0．16克可致成人死亡；成人或儿童误食3～12粒可引起严重中毒；小儿吃生蓖麻子4～6粒就可致死。这两种毒素加热后能被破坏。难溶于水，也不溶于蓖麻油中，故一般药用蓖麻油无毒性作用。

食入中毒，除对胃肠粘膜有刺激作用外，还能凝集血细胞和溶血，致肝、肾发生炎性坏死，血管运动神经麻痹。农业上用其油渣肥田和杀虫，有刺激性，可致粘膜、皮肤肿胀，引起哮喘。

中毒症状的潜伏期较长，1～3天。中毒表现恶心、呕吐、腹痛、腹泻、出血性下痢、中毒者昏睡虚脱、抽风、昏迷和黄疸，最后因心力衰竭而死亡。

【现场急救】

无特效药物。

（1）催吐；

（2）洗胃：1∶5000高锰酸钾液反复洗胃；

（3）硫酸镁导泻，牛奶或蛋清内服；

（4）有条件的补液。

严重者急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桐油中毒
  • 当前页：蓖麻籽中毒
  • 下一页：霉变甘蔗中毒
<<< 返回本书目录
  1. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  2. 蓖梳散【方剂大全】
  3. 蓖麻子中毒【疾病大全】
  4. 痹《丹溪手镜》
  5. 蓖麻子丸【方剂大全】
  6. 痹《古今医案按》
  7. 蓖麻子散【方剂大全】
  8. 痹《顾松园医镜》
  9. 蓖麻子膏【方剂大全】
  10. 痹《临证指南医案》
  11. 蓖麻子方【方剂大全】
  12. 痹《脉因证治》
  13. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  14. 痹《儒门事亲》
  15. 蓖麻子【中药大全】
  16. 痹《时方妙用》
  17. 蓖麻子《药笼小品》
  18. 痹《吴鞠通医案》
  19. 蓖麻子《雷公炮炙论》
  20. 痹《校注医醇剩义》
  21. 蓖麻子《本草择要纲目》
  22. 痹《药症忌宜》
  23. 蓖麻子《本草易读》
  24. 痹《也是山人医案》
  25. 蓖麻油【中药大全】
  26. 痹《叶天士医案精华》
  27. 蓖麻饮【方剂大全】
  28. 痹《医碥》
  29. 蓖麻叶【中药大全】
  30. 痹《医碥》
  1. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  2. 蓖麻子拔毒法《中医词典》
  3. 閟《中医词典》
  4. 蓖麻子《药性切用》
  5. 痹《中医词典》
  6. 蓖麻子《外科全生集》
  7. 痹《杂病治例》
  8. 蓖麻子《本草撮要》
  9. 痹《杂病广要》
  10. 蓖麻子《本草择要纲目》
  11. 痹《张氏医通》
  12. 蓖麻子《本草分经》
  13. 痹《证治准绳·类方》
  14. 蓖麻子《增广和剂局方药性总论》
  15. 痹《证治准绳·杂病》
  16. 蓖麻子《本草便读》
  17. 痹《临证指南医案》
  18. 蓖麻子《得配本草》
  19. 痹《医碥》
  20. 蓖麻子《本草从新》
  21. 痹《医碥》
  22. 蓖麻子《本经逢原》
  23. 痹《顾松园医镜》
  24. 蓖麻子《本草求真》
  25. 痹《古今医案按》
  26. 蓖麻子《顾松园医镜》
  27. 痹《医经原旨》
  28. 蓖麻子《医学入门》
  29. 痹《儒门事亲》
  30. 蓖麻子《冯氏锦囊秘录》
  31. 痹《吴鞠通医案》


霉变甘蔗中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

霉变甘蔗中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

霉变甘蔗中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蔗在不良条件下过冬，可引起霉变，肉质呈浅黄色或棕褐色、灰黑色，结构疏松，有酸味、辣味或酒糟味，食后易中毒。

食后数小时至几十小时出现中毒症状，潜伏期越短症状越严重。主要表现为恶心、呕吐、腹痛、腹泻，有时大便呈黑色，伴有头痛、头晕、眼黑和复视，轻者自愈。重者出现阵发性抽搐、凝视、瞳孔散大、昏迷而死亡。

【现场急救】

洗胃；对症处理急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻籽中毒
  • 当前页：霉变甘蔗中毒
  • 下一页：棉籽和棉籽饼中毒
<<< 返回本书目录
  1. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  2. 霉疮《古今医案按》
  3. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  4. 霉酱色苔舌总论《伤寒舌鉴》
  5. 酶免疫技术的分类《免疫学和免疫学检验》
  6. 霉菌感染【疾病症状】
  7. 酶免疫测定的应用《免疫学和免疫学检验》
  8. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  9. 酶活性测定条件的选择和限定《临床生物化学》
  10. 霉菌性外阴炎【疾病大全】
  11. 酶活性测定的常用技术和方法《临床生物化学》
  12. 霉菌性阴道炎《女科宝鉴》
  13. 酶的作用特点《生物化学与分子生物学》
  14. 霉菌性阴道炎【疾病大全】
  15. 酶的作用机理《生物化学与分子生物学》
  16. 每日气数百刻六千分解《类经图翼》
  17. 酶的分子组成和化学结构《生物化学与分子生物学》
  18. 每月忌日不宜针灸出血《黄帝明堂灸经》
  19. 酶的分类和命名《生物化学与分子生物学》
  20. 每月忌日不宜针灸出血《普济方·针灸》
  21. 酶促反应的动力学《生物化学与分子生物学》
  22. 每月经来二三次《女科秘要》
  23. 酶(Enzyme)《生物化学与分子生物学》
  24. 每月血忌《古今医统大全》
  25. 煤炭工尘肺【疾病大全】
  26. 每月血忌《针灸聚英》
  27. 煤气中毒【疾病大全】
  28. 每月血支《普济方·针灸》
  29. 煤尘或胆固醇结晶的黏痰【疾病症状】
  30. 每月血支《针灸聚英》
  1. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  2. 酶作用在于降低反应活化能《生物化学与分子生物学》
  3. 霉疮《古今医案按》
  4. 酶作用高效率的机理《生物化学与分子生物学》
  5. 霉酱色苔舌总论《伤寒舌鉴》
  6. 酶原《生物化学与分子生物学》
  7. 霉菌毒素《临床营养学》
  8. 酶消化液《实用免疫细胞与核酸》
  9. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  10. 酶系统《病理学》
  11. 霉菌性阴道炎《中医词典》
  12. 酶桥法《实用免疫细胞与核酸》
  13. 霉菌性阴道炎《妇产科学》
  14. 酶浓度对反应速度的影响《生物化学与分子生物学》
  15. 霉湿《时病论歌括新编》
  16. 酶免疫技术的分类《免疫学和免疫学检验》
  17. 霉湿《时病论歌括新编》
  18. 酶免疫技术的分类《免疫学和免疫学检验》
  19. 霉湿《时病论》
  20. 酶免疫测定的应用《免疫学和免疫学检验》
  21. 每分通气量《生理学》
  22. 酶类标志物《临床生物化学》
  23. 每年至每月必病目《中医词典》
  24. 酶扩大免疫测定技术《免疫学和免疫学检验》
  25. 每日气数百刻六千分解《类经图翼》
  26. 酶活性增高引起的遗传性酶病《医学遗传学基础》
  27. 每始王木《千金翼方》
  28. 酶活性降低引起的遗传性酶病《医学遗传学基础》
  29. 每始王木《新修本草》
  30. 酶活性的浓度单位《临床生物化学》
  31. 每始王木《证类本草》


棉籽和棉籽饼中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

棉籽和棉籽饼中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

棉籽和棉籽饼中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

棉植物各部分均含有毒物质——棉籽毒，也叫棉籽油酚。

经加热或发酵易被破坏，所以平常食用棉籽饼很少中毒，但用棉籽饼与杂粮混掺而作食用，一次吃的量大或经常食用或食用未加处理的棉籽就容易造成中毒。

棉籽油酚是一种细胞原浆毒，对细胞实质、神经、血管均有毒性作用，对胃肠、肾脏均可引起严重损害，若大量食入棉籽或处理不当，可引起急性中毒，长期小量食入，可引起急性中毒。表现为对中枢神经、心、肝、肾等损害。

食后2～5天内出现中毒症状，短者2～4小时，长者6～7天。主要症状是头晕、头痛、全身无力、四肢麻木、腰酸背痛、恶心、呕吐、腹胀便秘，以后可出现腹泻。

重者除上述症状外，患者往往神志昏迷、极度烦躁不安、瞳孔散大；肝脏受损出现黄疸，尤以巩膜的黄染最明显，并可触及肝脏；剧烈的腹部疼痛后可出现血便。

【现场急救】

主要保护肝脏，严重者即送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霉变甘蔗中毒
  • 当前页：棉籽和棉籽饼中毒
  • 下一页：曼陀萝中毒
<<< 返回本书目录
  1. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  2. 檰芽【中药大全】
  3. 棉籽【中药大全】
  4. 免疫病理《病理学》
  5. 棉子中毒【疾病大全】
  6. 免疫低下者易患肿瘤《免疫与健康》
  7. 棉子油【中药大全】
  8. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  9. 棉子疮《外科十三方考》
  10. 免疫电泳技术《免疫学和免疫学检验》
  11. 棉团铁线莲【中药大全】
  12. 免疫放射分析《免疫学和免疫学检验》
  13. 棉鼠《实验动物科学》
  14. 免疫辅佐细胞《免疫学和免疫学检验》
  15. 棉花子【中药大全】
  16. 免疫复合物的检测《免疫学和免疫学检验》
  17. 棉花藤【中药大全】
  18. 免疫功能障碍【疾病症状】
  19. 棉花壳【中药大全】
  20. 免疫活性细胞及其肿瘤的免疫细胞学《实用免疫细胞与核酸》
  21. 棉花根【中药大全】
  22. 免疫火箭电泳法《动脉粥样硬化》
  23. 棉花杜仲【中药大全】
  24. 免疫记忆《医学免疫学》
  25. 棉花【中药大全】
  26. 免疫胶体金的制备《免疫学和免疫学检验》
  27. 棉尘肺【疾病大全】
  28. 免疫胶体金银细胞化学染色的固定剂选择《实用免疫细胞与核酸》
  29. 绵枣儿【中药大全】
  30. 免疫胶体铁细胞化学《实用免疫细胞与核酸》
  1. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  2. 棉子油中毒的急救《现代院外急救手册》
  3. 免痘入眼《奇效简便良方》
  4. 棉子疮《外科十三方考》
  5. 免怀汤《医方考》
  6. 棉屑沉着病《默克家庭诊疗手册》
  7. 免乳《中医词典》
  8. 棉花子油《得配本草》
  9. 免蓐《中医词典》
  10. 棉花子（棉锦皮）《中药学》
  11. 免身《中医词典》
  12. 棉花仁丸《奇方类编》
  13. 免小儿病《奇效简便良方》
  14. 棉花疮《中医词典》
  15. 免疫PCR《实用免疫细胞与核酸》
  16. 绵茵陈《本草害利》
  17. 免疫标记方法《实用免疫细胞与核酸》
  18. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  19. 免疫病理《病理学》
  20. 绵茧散《仁术便览》
  21. 免疫低下者易患肿瘤《免疫与健康》
  22. 绵茧散《仁术便览》
  23. 免疫电镜技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  24. 绵茧散《冯氏锦囊秘录》
  25. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  26. 绵大戟《滇南本草》
  27. 免疫电镜金—银法染色技术《实用免疫细胞与核酸》
  28. 绵《本草害利》
  29. 免疫电泳《免疫学和免疫学检验》
  30. 眠羊挣《松峰说疫》
  31. 免疫电泳技术《免疫学和免疫学检验》


曼陀萝中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

曼陀萝中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

曼陀萝中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

曼陀萝又叫野麻子、青麻棵、洋金花、山茄子、大喇叭花。其根、茎、叶、果实均有毒。含毒主要成分是阿托品、曼陀萝素（又叫茛菪碱）等。

食入曼陀萝后主要是阿托品及茛菪碱引起中毒。这些毒素作用表现在对中枢神经的兴奋和对腺体分泌的抑制。误食后0．5～1小时即可完全吸收，三分之一经10～36小时由小便排出，少量由乳腺中排出。

主要表现副交感神经控制及中枢神经兴奋的中毒症状。

（1）口舌干、皮肤潮红、干燥；

（2）瞳孔散大；

（3）心跳过速；

（4）极度烦躁不安、多语、谵妄、幻觉、昏迷、惊厥；

（5）最后死于呼吸衰竭。

【现场急救】

1．先用碘酒10～30滴加温开水口服，可使生物碱沉淀。

然后用1∶4000高锰酸钾液或4％鞣酸洗胃，洗胃后给硫酸镁泻剂及通用解毒剂。

2．甘草绿豆汤解毒。

3．即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棉籽和棉籽饼中毒
  • 当前页：曼陀萝中毒
  • 下一页：夹竹桃中毒
<<< 返回本书目录
  1. 曼陀萝中毒《家庭医学百科-自救互救篇》
  2. 曼陀茄根【中药大全】
  3. 曼陀罗子【中药大全】
  4. 蔓斑鸠菊【中药大全】
  5. 曼陀罗中毒【疾病大全】
  6. 蔓草部《本经逢原》
  7. 曼陀罗叶【中药大全】
  8. 蔓草部《景岳全书》
  9. 曼陀罗花《本草纲目》图文版
  10. 蔓草虫豆【中药大全】
  11. 曼陀罗花《本草纲目》完整版
  12. 蔓草类《本草便读》
  13. 曼陀罗根【中药大全】
  14. 蔓草类《本草从新》
  15. 曼陀罗、龙蛋草《滇南本草》
  16. 蔓赤车【中药大全】
  17. 曼氏迭宫绦虫《人体寄生虫学》
  18. 蔓胡颓子【中药大全】
  19. 螨皮炎【疾病大全】
  20. 蔓胡颓子根【中药大全】
  21. 满月脸【疾病症状】
  22. 蔓胡颓子叶【中药大全】
  23. 满天星【中药大全】
  24. 蔓剪草【中药大全】
  25. 满天秋【方剂大全】
  26. 蔓椒《本草纲目》完整版
  27. 满天飞【中药大全】
  28. 蔓荆《本草纲目》完整版
  29. 满树星【中药大全】
  30. 蔓荆酒【方剂大全】
  1. 曼陀萝中毒《家庭医学百科-自救互救篇》
  2. 曼陀罗花《本经逢原》
  3. 曼诣石《千金翼方》
  4. 曼陀罗花《本草纲目》
  5. 曼应丸秘方（华佗曼应丸）《华佗神方》
  6. 曼陀罗、龙蛋草《滇南本草》
  7. 曼游藤《证类本草》
  8. 曼氏迭宫绦虫《人体寄生虫学》
  9. 曼诸石《新修本草》
  10. 满壮《中医词典》
  11. 曼诸石《证类本草》
  12. 满月《中医词典》
  13. 曼诸石《名医别录》
  14. 满阴实《名医别录》
  15. 蔓草部《景岳全书》
  16. 满阴实《证类本草》
  17. 蔓草类《本草从新》
  18. 满阴实《新修本草》
  19. 蔓椒《神农本草经》
  20. 满天星疔《中医词典》
  21. 蔓椒《千金翼方》
  22. 满天星《中医词典》
  23. 蔓椒《本草经集注》
  24. 满身麻木《回生集》
  25. 蔓椒《新修本草》
  26. 满身皆痛《傅青主男科》
  27. 蔓椒《食疗本草》
  28. 满闷《女科秘旨》
  29. 蔓椒《医学入门》
  30. 满脉《中医词典》
  31. 蔓椒《证类本草》


夹竹桃中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

夹竹桃中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

夹竹桃中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

又名柳叶桃，有毒，含有强心毒甙，作用与洋地黄同，干燥的夹竹桃3克就能使人死亡。

主要表现为洋地黄中毒症状。

（1）恶心、呕吐、腹痛、腹泻；

（2）心律紊乱、心跳缓慢、不规则，最后出现室颤、晕厥、抽搐、昏迷、或心动过速、异位心律，死于循环衰竭。

【现场急救】

1．洗胃：0．2％～0．5％鞣酸洗胃，用硫酸镁20克导泻，输液。

2．送医院急救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曼陀萝中毒
  • 当前页：夹竹桃中毒
  • 下一页：麦角中毒
<<< 返回本书目录
  1. 夹竹桃中毒《家庭医学百科-自救互救篇》
  2. 荚《本草纲目》完整版
  3. 夹竹桃【中药大全】
  4. 荚（音迷）《证类本草》
  5. 夹纸膏【方剂大全】
  6. 荚果蕨贯众【中药大全】
  7. 夹纸膏《外科传薪集》
  8. 荚蒾【中药大全】
  9. 夹证兼证论《时病论》
  10. 荚蒾根【中药大全】
  11. 夹疹痘《保婴撮要》
  12. 荚蒾子【中药大全】
  13. 夹疹《证治准绳·幼科》
  14. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  15. 夹疹《医宗金鉴》
  16. 荚膜组织胞浆菌病【疾病大全】
  17. 夹疹《续名医类案》
  18. 荚囊蕨【中药大全】
  19. 夹疹《景岳全书》
  20. 颊《经络全书》
  21. 夹疹《冯氏锦囊秘录》
  22. 颊《证治准绳·杂病》
  23. 夹疹《痘疹心法要诀》
  24. 颊部脂肪消失呈老年人面容【疾病症状】
  25. 夹瘿《冯氏锦囊秘录》
  26. 颊车蹉闪《幼幼新书》
  27. 夹阴证邪说害人论《市隐庐医学杂着》
  28. 颊车开不能合《喉舌备要秘旨》
  29. 夹阴伤寒【疾病大全】
  30. 颊车穴【头部背面穴位】
  1. 夹竹桃中毒《家庭医学百科-自救互救篇》
  2. 夹钟《中医词典》
  3. 夹竹桃中毒《中医词典》
  4. 夹纸膏《外科传薪集》
  5. 荚《千金翼方》
  6. 夹纸膏《冯氏锦囊秘录》
  7. 荚《新修本草》
  8. 夹肢痈《证治准绳·疡医》
  9. 荚（音迷）《证类本草》
  10. 夹证兼证论《时病论》
  11. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  12. 夹疹痢《中医词典》
  13. 颊《经络全书》
  14. 夹疹夹丹《冯氏锦囊秘录》
  15. 颊《证治准绳·杂病》
  16. 夹疹痘《保婴撮要》
  17. 颊1《中医名词词典》
  18. 夹疹《痘疹心法要诀》
  19. 颊2《中医名词词典》
  20. 夹疹《证治准绳·幼科》
  21. 颊车《中医名词词典》
  22. 夹疹《续名医类案》
  23. 颊车《中医词典》
  24. 夹疹《冯氏锦囊秘录》
  25. 颊车《针灸学》
  26. 夹疹《医宗金鉴》
  27. 颊车（一名机关，一名曲牙）《针灸大成》
  28. 夹疹《景岳全书》
  29. 颊车病《医学纲目》
  30. 夹瘿《冯氏锦囊秘录》
  31. 颊车蹉《中医词典》


麦角中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

麦角中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

麦角中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

麦角是寄生在小麦及其他谷物上的一种霉菌，有毒成分为麦角毒碱、麦角胺，麦角星、麦角新碱等。面粉加工时，如含有麦角，食后会造成中毒。

麦角毒碱在临床上用作子宫收缩药，在其作用下有明显的肌肉痉挛。大量的麦角毒碱及麦角胺，除了收缩血管外，还可引起血管内皮细胞的损害，导致坏疽。

中毒症状：

急性中毒：

（1）恶心、呕吐、腹痛、腹泻；

（2）中枢神经损害：全身发痒，蚁走感，头晕，听觉、视觉及其他感觉迟钝，语言不清，呼吸困难，肌肉痉挛呈强直性收缩，谵妄，昏迷，体温下降，血压上升，脉缓，甚而心力衰竭死亡；

（3）鼻腔和他处粘膜流血、子宫出血、流产。

慢性中毒：

（1）坏疽型：肢体坏死；

（2）痉挛型：肌肉强直性痉挛、癫痫、痴呆。

【现场急救】

催吐、导泻，急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹竹桃中毒
  • 当前页：麦角中毒
  • 下一页：亚硝酸盐中毒（肠源性青紫症）
<<< 返回本书目录
  1. 麦角中毒《家庭医学百科-自救互救篇》
  2. 麦疥速愈汤【方剂大全】
  3. 麦角新碱《妇产科学》
  4. 麦粒肿《自我调养巧治病》
  5. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  6. 麦粒肿【疾病大全】
  7. 麦角【中药大全】
  8. 麦门冬《本草纲目》完整版
  9. 麦胶性肠病【疾病大全】
  10. 麦门冬《本草乘雅半偈》
  11. 麦煎散【方剂大全】
  12. 麦门冬《本草崇原》
  13. 麦煎散《虚损启微》
  14. 麦门冬《本草经解》
  15. 麦煎散《苏沈良方》
  16. 麦门冬《本草思辨录》
  17. 麦煎散《扁鹊心书》
  18. 麦门冬《本草图经》
  19. 麦斛【中药大全】
  20. 麦门冬《本草新编》
  21. 麦格综合征【疾病大全】
  22. 麦门冬《本草择要纲目》
  23. 麦麸汤圆《保健药膳》
  24. 麦门冬《侣山堂类辩》
  25. 麦麸草根【中药大全】
  26. 麦门冬《神农本草经百种录》
  27. 麦麸草【中药大全】
  28. 麦门冬《本草纲目》图文版
  29. 麦麸《本草纲目》完整版
  30. 麦门冬【中药大全】
  1. 麦角中毒《家庭医学百科-自救互救篇》
  2. 麦角新碱《妇产科学》
  3. 麦粒灸《中医词典》
  4. 麦角生物碱《药理学》
  5. 麦粒肿《默克家庭诊疗手册》
  6. 麦角胺啡因《精神药品临床应用指导原则》
  7. 麦粒肿《手穴手纹诊治》
  8. 麦煎散《苏沈良方》
  9. 麦粒肿《自我调养巧治病》
  10. 麦煎散《扁鹊心书》
  11. 麦芒入目《奇效简便良方》
  12. 麦煎散《医方考》
  13. 麦芒入目门主方《疡医大全》
  14. 麦煎散《医方考》
  15. 麦芒入目秘方《华佗神方》
  16. 麦煎散《目经大成》
  17. 麦门冬《神农本草经》
  18. 麦煎散《太平惠民和剂局方》
  19. 麦门冬《本草纲目》
  20. 麦煎散《三因极一病证方论》
  21. 麦门冬《雷公炮制药性解》
  22. 麦煎散《妇人大全良方》
  23. 麦门冬《千金翼方》
  24. 麦煎散《虚损启微》
  25. 麦门冬《中药炮制》
  26. 麦麸汤圆《保健药膳》
  27. 麦门冬《本草经集注》
  28. 麦麸《本草易读》
  29. 麦门冬《新修本草》
  30. 麦粉《药性切用》
  31. 麦门冬《神农本草经百种录》


亚硝酸盐中毒（肠源性青紫症）_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

亚硝酸盐中毒（肠源性青紫症）
在线购买《家庭医学百科-自救互救篇》正版书籍

亚硝酸盐中毒（肠源性青紫症）

  • 上一页
  • 目录
  • 相关
  • 下一页

在青菜（如小白菜、韭菜、菠菜等）和水中含有硝酸盐，一般情况下不会引起中毒，但在一定条件下，硝酸盐可以还原为亚硝酸盐，而亚硝酸盐的聚集达到较高浓度时就能引起发病。食物中亚硝酸盐增多的原因很多，主要有：

1．腐烂变质的蔬菜，存放在铁器里的隔夜熟菜或腌制时间不久的咸菜，在细菌的作用下，使蔬菜中的硝酸盐还原成亚硝酸盐而引起中毒。

2．在胃肠消化功能失调及胃酸过低的情况下，使肠内硝酸盐还原菌大量繁殖，或进食含硝酸盐蔬菜后，在肠内经细菌作用下产生大量亚硝酸盐引起中毒。

3．某些地区的水中含有较多的硝酸盐及亚硝酸盐，如用这样的水煮粥，并在不洁的容器内存放过久，加上细菌的作用，将硝酸盐转变为亚硝酸盐而引起中毒。另外，亦可由于对咸肉制品和香肠着色而过多地加入硝酸盐和亚硝酸盐，从而引起中毒。另外误服含有亚硝酸盐的制剂如亚硝酸钠，也会引起中毒。

亚硝酸盐中毒对血管运动中枢和血液呈现毒性作用。亚硝酸盐是一种氧化剂，进入血中后发生氧化作用，使血液中原来供给组织氧气的低铁血红蛋白（氧合血红蛋白）发生氧化，变成高铁血红蛋白（氧化血红蛋白），与氧结合得非常牢固不易脱离，使其失去输送氧的能力，引起组织缺氧。

中毒症状的特点主要是由组织缺氧所出现的紫绀现象。

1．食后半小时至3～4小时突然发病。

2．头晕、头痛、无力、嗜睡、气短、呼吸急促、恶心、呕吐、心慌、脉速。

3．口唇、指甲以至全身皮肤呈紫黑色，抽出的血液也呈紫黑色。

4．严重者呼吸困难、昏迷不醒、抽风、血压下降、心律不齐、呼吸衰竭死亡。

【现场急救】

催吐、洗胃、导泻，急送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦角中毒
  • 当前页：亚硝酸盐中毒（肠源性青紫症）
  • 下一页：吃错药中毒
<<< 返回本书目录
  1. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  2. 呀呷有声【方剂主治】
  3. 亚硝酸盐中毒【疾病大全】
  4. 咽《经络全书》
  5. 亚香棒虫草【中药大全】
  6. 咽《人体解剖学》
  7. 亚婆潮【中药大全】
  8. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  9. 亚麻子【中药大全】
  10. 咽嗌不利【方剂主治】
  11. 亚麻【中药大全】
  12. 咽白喉【疾病大全】
  13. 亚麻《本草纲目》图文版
  14. 咽扁桃体肥大《临床激光治疗学》
  15. 亚麻《本草纲目》完整版
  16. 咽扁桃体肥大【疾病大全】
  17. 亚罗椿【中药大全】
  18. 咽部瘢痕狭窄【疾病大全】
  19. 亚硫酸氢钠含量测定《中国生物制品规程》
  20. 咽部充血【疾病症状】
  21. 亚临床型克汀病【疾病大全】
  22. 咽部创伤【疾病大全】
  23. 亚临床甲状腺功能亢进【疾病大全】
  24. 咽部恶性肿瘤《中西医结合耳鼻喉科》
  25. 亚临床甲状腺功能减退症【疾病大全】
  26. 咽部和喉部危象【疾病症状】
  27. 亚急性硬膜外血肿【疾病大全】
  28. 咽部混合瘤【疾病大全】
  29. 亚急性硬化性全脑炎【疾病大全】
  30. 咽部机械性创伤【疾病大全】
  1. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  2. 亚硝基化合物《临床营养学》
  3. 咽《经络全书》
  4. 亚系的命名法《实验动物科学》
  5. 咽《医学影像学》
  6. 亚麻子《证类本草》
  7. 咽《中医名词词典》
  8. 亚麻《得配本草》
  9. 咽《中医词典》
  10. 亚麻《本经逢原》
  11. 咽《人体解剖学》
  12. 亚麻《冯氏锦囊秘录》
  13. 咽嗌《中医词典》
  14. 亚麻《饮食须知》
  15. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  16. 亚硫酸氢钠含量测定《中国生物制品规程》
  17. 咽白喉《中西医结合耳鼻喉科》
  18. 亚临床感染《医学微生物学》
  19. 咽白喉《中医词典》
  20. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  21. 咽闭《中医词典》
  22. 亚急性渗液缩窄性心包炎《心脏病学》
  23. 咽壁的构造（图6－30、31）《人体解剖学》
  24. 亚急性甲状腺炎《内分泌学》
  25. 咽扁桃体肥大《临床激光治疗学》
  26. 亚急性感染性心内膜炎　《心脏病学》
  27. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  28. 亚急性感染性心内膜炎《病理学》
  29. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  30. 痖瘴《中医词典》
  31. 咽部异常感觉《医学心理学》


吃错药中毒_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

吃错药中毒
在线购买《家庭医学百科-自救互救篇》正版书籍

吃错药中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

药物能治病，也能致病。如果吃错了药；或者将外用药当作口服药，都可能引起急性中毒。若能及时正确处理，往往可以得救；苦处理不当，不仅患者痛苦，还可留有后遗症，甚至危及生命。

吃错药或服药自杀，如果药物性能比较平和，不会有什么大反应，如毒性较强，则可出现昏迷、抽搐。对胃肠道有刺激性的药物可引起腹痛、呕吐；具有腐蚀性的药物可引起胃穿孔；过量服用砷、苯、巴比妥或冬眠灵等药物可导致中毒性肝炎；过量服用磺胺药可出现肾损害；氯霉素、解热镇痛药、磺胺药等可损害造血系统。

根据中毒反应情况和中毒者身边、床头存留的药袋、药瓶、剩余药物，尽可能弄清吃错什么药，对孩子不要恐吓打骂，仔细询问。如果错吃了几片维生素问题不会太大，若是安眠药，就可能昏睡不醒。不管什么药物中毒，抢救的原则是尽快去除药物和阻止吸收，具体办法与其他毒物中毒一样：

即催吐、洗胃、导泻、解毒。

发现有人吃错药。要在最短的时间内采取应急措施，千万不要坐等救护车或不采取任何措施急着送医院，否则耽误一分钟就会增加一分钟损害。

【现场急救】

1．催吐方法可用筷子、鸡毛等物刺激中毒咽喉部，使其呕吐。

2．洗胃一般在催吐后马上让中毒者喝温水500毫升，然后再用催吐方法让胃内容物吐出，反复进行，甚至在护送中毒者的途中，也可以进行洗胃、催吐。有条件可用1∶2000～5000高锰酸钾溶液洗胃。若中毒者已昏迷，应取侧卧位，以免呕吐物和分泌物误入气管而窒息。如果弄清了错服的药物，洗胃时应采取以下特殊处理方法：

碘酒：误服碘酒者应当即灌服米汤、面糊或蛋清，然后催吐。

水杨酸制剂等脚癣药水：当即用温茶水洗胃。

来苏儿：可用温水或植物油洗胃，并随之灌服蛋清、牛奶、豆浆，保护胃粘膜，吸附毒物。

误服药物不明：可用木炭或馒头烧成炭研碎加浓茶水灌服，以吸附毒物起解毒作用。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚硝酸盐中毒（肠源性青紫症）
  • 当前页：吃错药中毒
  • 下一页：火灾伤
<<< 返回本书目录
  1. 吃错药中毒《家庭医学百科-自救互救篇》
  2. 吃疔虎【方剂大全】
  3. 秤砣梨根【中药大全】
  4. 吃力伽丸【方剂大全】
  5. 秤砣梨【中药大全】
  6. 吃力迦丸【方剂大全】
  7. 秤两《圣济总录》
  8. 吃泥《金匮钩玄》
  9. 秤金丹【方剂大全】
  10. 吃泥门《辨证录》
  11. 秤钩风【中药大全】
  12. 吃逆《丹溪治法心要》
  13. 秤杆升麻【中药大全】
  14. 吃逆《金匮钩玄》
  15. 秤杆草【中药大全】
  16. 吃逆《女科证治准绳》
  17. 秤锤酒【方剂大全】
  18. 吃逆《杂病治例》
  19. 秤锤《证类本草》
  20. 吃逆《证治准绳·女科》
  21. 橙子皮【中药大全】
  22. 吃逆论《格致余论》
  23. 橙子皮《证类本草》
  24. 吃食减少【方剂主治】
  25. 橙子煎《保健药膳》
  26. 吃素好?还是吃荤好呢?《中医之钥》
  27. 橙子核【中药大全】
  28. 吃素好处多《老年食养食疗》
  29. 橙子、理皮《滇南本草》
  30. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  1. 吃错药中毒《家庭医学百科-自救互救篇》
  2. 秤两《圣济总录》
  3. 吃饭直出《奇方类编》
  4. 秤锤《证类本草》
  5. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  6. 橙子皮《证类本草》
  7. 吃南瓜子可防前列腺病《中医饮食营养学》
  8. 橙子皮《本草衍义》
  9. 吃泥《金匮钩玄》
  10. 橙子煎《保健药膳》
  11. 吃泥门（一则）《辨证录》
  12. 橙子、理皮《滇南本草》
  13. 吃泥土《寿世保元》
  14. 橙子《外科全生集》
  15. 吃逆《中医词典》
  16. 橙子《饮食须知》
  17. 吃逆《杂病治例》
  18. 橙子《饮膳正要》
  19. 吃逆《证治准绳·女科》
  20. 橙香饼儿《饮膳正要》
  21. 吃逆《丹溪治法心要》
  22. 橙皮《医学入门》
  23. 吃逆《金匮钩玄》
  24. 橙〈温〉《食疗本草》
  25. 吃逆《女科证治准绳》
  26. 橙《本经逢原》
  27. 吃逆论《格致余论》
  28. 橙《本草纲目》
  29. 吃素好?还是吃荤好呢?《中医之钥》
  30. 憕忡《中医词典》
  31. 吃素好处多《老年食养食疗》


火灾伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

火灾伤
在线购买《家庭医学百科-自救互救篇》正版书籍

火灾伤

  • 上一页
  • 目录
  • 相关
  • 下一页

有人统计，在1974年以前的20年中，美国每年平均约有1．2万人死于火灾，即每天因火灾死亡32．9人，日本1985年统计，全年因火灾死亡的有1741人。我国1971～1980年间，平均每年死于火灾4000余人，平均每天11人。如果加上森林起火、地下矿井发生火灾而死亡的人数，恐怕还要上升1倍。

火灾造成人类死亡的直接原因归纳起来有三条：

1．烟雾中毒窒息死亡，这是火灾致死的首要原因。因为大火烟雾中含有大量一氧化碳，吸入后立即与血红蛋白结合成为碳氧血红蛋白。当人体血液中含有10％的碳氧血红蛋白时，就会发生中毒，占50％时就会窒息死亡。

2．被火烧死。

3．跳楼摔死，多数发生在高楼失火，又缺乏自救知识，被火逼得走投无路而跳楼摔死。

【火口脱险五大要点】

1．沉着冷静：根据火势实情选择最佳的自救方案，千万不要慌乱。

2．防烟堵火：这是非常关键的，当火势尚未蔓延到房间内时，紧闭门窗，堵塞孔隙，防止烟火窜入。若发现门、墙发热，说明大火逼近，这时千万不可开窗、开门，可以用浸湿的棉被等堵封，并不断浇水，同时用折成8层的湿毛巾捂住嘴、鼻，一时找不到湿毛巾可以用其他棉织物替代，其除烟率达60％～100％，可滤去10％～40％一氧化碳。1983年，哈尔滨“4·17”大火中，河图街73号居民大楼绝大部分被烧毁了，只有一户居民用堵火办法阻挡了烈火入侵，坚持到消防队把火势压下后才得救，创造了“火海孤岛”的奇迹。

3．设法脱离险境：利用各种地形、设施，选择各种比较安全的办法下楼。首先是在正常楼梯下楼，如果没有起火，或火势不大，可以裹上一件雨衣（尼龙、塑料禁用）、用水浸湿的毯子、棉被包裹全身后，快速从楼梯冲下去。如果楼梯脱险已不可能，可利用墙外排水管下滑；或用绳子，顺绳而下，二楼、三楼可将棉被、席梦思垫等扔到窗外，然后跳在这些垫子上。跳时，可先爬到窗外，双手拉住窗台，再跳，这样可减少一人加一手臂高度，还可保持头朝上体位，减少内脏特别头颅损伤。

4．显示求救信号：发生火灾，呼叫往往不易被发现，可以用竹竿撑起鲜明衣物，不断摇晃，红色最好，黄色、白色也可以，或打手电或不断向窗外掷不易伤人的衣服等软物品，或敲击面盆、锅、碗等。

5．勿因财物而贻误逃生良机，一旦发生火灾，则应因火制宜，在可能情况下，顾及财物，但危急火势下，切不可舍命救物。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃错药中毒
  • 当前页：火灾伤
  • 下一页：水灾伤
<<< 返回本书目录
  1. 火灾伤《家庭医学百科-自救互救篇》
  2. 火枣散【方剂大全】
  3. 火灾的急救《现代院外急救手册》
  4. 火胀大头《目经大成》
  5. 火郁越鞠丸【方剂大全】
  6. 火照门主方《疡医大全》
  7. 火郁汤【方剂大全】
  8. 火针《本草纲目》完整版
  9. 火有七说《医学传心录》
  10. 火针《古今医统大全》
  11. 火油草【中药大全】
  12. 火针《针灸聚英》
  13. 火药伤《急救广生集》
  14. 火针不可轻用《医门补要》
  15. 火疡洗心散【方剂大全】
  16. 火针操作方法《中医刺灸》
  17. 火秧竻叶【中药大全】
  18. 火针疗法《中医刺灸》
  19. 火秧竻蕊【中药大全】
  20. 火针疗法注意事项《中医刺灸》
  21. 火秧竻【中药大全】
  22. 火针适应范围《中医刺灸》
  23. 火殃簕【中药大全】
  24. 火针针具《中医刺灸》
  25. 火焰子【中药大全】
  26. 火证《古今名医汇粹》
  27. 火焰散【方剂大全】
  28. 火证《古今医鉴》
  29. 火焰兰【中药大全】
  30. 火证《景岳全书》
  1. 火灾伤《家庭医学百科-自救互救篇》
  2. 火灾的急救《现代院外急救手册》
  3. 火燥《明医指掌》
  4. 火熨亡阴《伤寒说意》
  5. 火胀《中医词典》
  6. 火运临午《中医词典》
  7. 火胀大头《目经大成》
  8. 火运《中医词典》
  9. 火照门主方《疡医大全》
  10. 火越《傅青主男科》
  11. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  12. 火曰升明之纪《脉诀汇辨》
  13. 火针《针灸大成》
  14. 火曰赫曦之纪《脉诀汇辨》
  15. 火针《中医词典》
  16. 火曰伏明之纪《脉诀汇辨》
  17. 火针《古今医统大全》
  18. 火寓《本草求真》
  19. 火针《本草从新》
  20. 火郁之发《松峰说疫》
  21. 火针《药性切用》
  22. 火郁越鞠丸《医方考》
  23. 火针《针灸聚英》
  24. 火郁胃脘痛《中医词典》
  25. 火针（燔针、焠针、烧针）《中医名词词典》
  26. 火郁汤《医方考》
  27. 火针不可轻用《医门补要》
  28. 火郁嗽《中医词典》
  29. 火针操作方法《中医刺灸》
  30. 火郁发之《中医词典》
  31. 火针疗法《中医刺灸》


水灾伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

水灾伤
在线购买《家庭医学百科-自救互救篇》正版书籍

水灾伤

  • 上一页
  • 目录
  • 相关
  • 下一页

5～10月是洪涝灾害好发季节。由于暴雨、山洪，在短期内造成水位迅速上涨，建筑物被淹，房屋倒塌。暴雨来临时，又往往夹着雷击、龙卷风等，因此一旦发生洪涝灾害，容易发生塌方伤、溺水、雷击伤、触电、毒蛇咬伤、毒虫咬蜇伤、外伤等。

1．塌方伤急救：

（1）迅速救出伤员；

（2）救出现场时，搬动要细心，严禁拖拉伤员而加重伤情；

（3）清除口腔、鼻腔泥沙、痰液等杂物，对呼吸困难者或呼吸停止者，作人工呼吸；大出血伤员须止血；骨折者就地固定后运送。颈椎骨折者搬运时需一人扶住伤员头部并稍加牵引，同时头部两侧放砂袋固定；

（4）伤员清醒后喂少量盐开水；

（5）送医院急救。

2．溺水急救：速将溺水者从水中托出水面，上岸后以最快速度清除口鼻污物，人工呼吸（详见溺水急救）。

3．雷击伤急救：当呼吸停止或呼吸微弱时应立即口对口人工呼吸，直至恢复其自动呼吸能力。有心跳停止或呼吸、心跳均停止时宜作心肺复苏术（即口对口人工呼吸加胸外心脏按压），直至心肺功能恢复或出现尸斑方可停止（详见触电急救）。

4．触电急救：（参见触电急救547页）。

5．毒蛇咬伤急救：（参见毒蛇咬伤急救555页）。

6．毒虫咬螯伤急救：（参见虫螯伤或咬伤急救556页）。

7．外伤急救（参见外伤急救548～552页）。

8．防止疾病流行。

（徐仁权）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火灾伤
  • 当前页：水灾伤
  • 下一页：地震伤
<<< 返回本书目录
  1. 水灾伤《家庭医学百科-自救互救篇》
  2. 水藻《本草纲目》完整版
  3. 水芋【中药大全】
  4. 水藻《本草纲目》图文版
  5. 水玉簪【中药大全】
  6. 水皂角【中药大全】
  7. 水榆果【中药大全】
  8. 水皂角子【中药大全】
  9. 水榆【中药大全】
  10. 水泽兰【中药大全】
  11. 水游草【中药大全】
  12. 水胀《黄帝内经·灵枢》
  13. 水英（芹菜）《本草纲目》完整版
  14. 水胀《灵枢悬解》
  15. 水英《本草纲目》完整版
  16. 水胀《内经评文》
  17. 水饮不消《普济方·针灸》
  18. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  19. 水饮《杂病广要》
  20. 水胀石水风水《杂病心法要诀》
  21. 水银粉《本草纲目》图文版
  22. 水胀通论《医学纲目》
  23. 水银粉《证类本草》
  24. 水胀总论《证治准绳·杂病》
  25. 水银粉《本草乘雅半偈》
  26. 水折耳【中药大全】
  27. 水银粉《本草纲目》完整版
  28. 水蔗草【中药大全】
  29. 水银扁圆子【方剂大全】
  30. 水针疗法《中医刺灸》
  1. 水灾伤《家庭医学百科-自救互救篇》
  2. 水运临子《中医词典》
  3. 水脏《中医词典》
  4. 水运《中医词典》
  5. 水藻《本草纲目》
  6. 水曰流衍之纪《脉诀汇辨》
  7. 水札《饮膳正要》
  8. 水曰静顺之纪《脉诀汇辨》
  9. 水胀《黄帝内经·灵枢》
  10. 水曰涸流之纪《脉诀汇辨》
  11. 水胀《中医名词词典》
  12. 水郁之发《松峰说疫》
  13. 水胀《灵枢悬解》
  14. 水郁折之《中医词典》
  15. 水胀《四圣心源》
  16. 水郁折之《中医名词词典》
  17. 水胀《中医词典》
  18. 水郁《中医词典》
  19. 水胀《灵素节注类编》
  20. 水与血结（杂病）《金匮悬解》
  21. 水胀《医学摘粹》
  22. 水与电解质平衡《急诊医学》
  23. 水胀《医学摘粹》
  24. 水俞五十七处《中医词典》
  25. 水胀《内经评文》
  26. 水瘿《中医词典》
  27. 水胀《校注医醇剩义》
  28. 水英《证类本草》
  29. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  30. 水饮不消《普济方·针灸》
  31. 水胀石水风水《医宗金鉴》


地震伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

地震伤
在线购买《家庭医学百科-自救互救篇》正版书籍

地震伤

  • 上一页
  • 目录
  • 相关
  • 下一页

地震，虽然目前人类还不能完全避免和控制，但是只要能掌握自救互救技能，就能使灾害降到最低限度。

保持镇静　在地震中，有人观察到，不少无辜者并不因房屋倒塌而被砸伤或挤压伤致死，而是由于精神崩溃，失去生存的希望，乱喊、乱叫，在极度恐惧中“扼杀”了自己。这是因为，乱喊乱叫会加速新陈代谢，增加氧的消耗，使体力下降，耐受力降低；同时，大喊大叫，必定会吸入大量烟尘，易造成窒息，增加不必要的伤亡。正确态度是在任何恶劣的环境中，始终要保持镇静，分析所处环境，寻找出路，等待救援。

止血、固定　砸伤和挤压伤是地震中常见的伤害。开放性创伤，外出血应首先止血（参见止血法580～582页）抬高患肢，同时呼救。对开放性骨折，不应作现场复位，以防止组织再度受伤，一般用清洁纱布覆盖创面，作简单固定后再进行转运。不同部位骨折，按不同要求进行固定（见现场急救基础知识）。并对不同伤势、伤情进行分类、分级，送医院进一步处理。

妥善处理伤口　挤压伤时，应设法尽快解除重压。遇到大面积创伤者，要保持创面清洁，用干净纱布包扎创面，怀疑有破伤风和产气杆菌感染时，应立即与医院联系，及时诊断和治疗。对大面积创作和严重创伤者，可口服糖盐水，预防休克发生。

防止火灾　地震常引起许多“次灾害”，火灾是常见的一种。在大火中应尽快脱离火灾现场，脱下燃烧的衣帽，或用湿衣服覆盖身上，或卧地打滚，也可用水直接浇泼灭火。切忌用双手扑打火苗，否则会引起双手烧伤。消毒纱布或清洁布料包扎后送医院进一步处理。

预防疾病流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水灾伤
  • 当前页：地震伤
  • 下一页：车祸伤
<<< 返回本书目录
  1. 地震伤《家庭医学百科-自救互救篇》
  2. 地支纪月与所属四季《手掌与疾病》
  3. 地震的急救《现代院外急救手册》
  4. 地支配合时间与脏腑经络《手掌与疾病》
  5. 地毡草【中药大全】
  6. 地支十二经流注歌《刺灸心法要诀》
  7. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  8. 地支十二经流注歌《医宗金鉴》
  9. 地元图《此事难知》
  10. 地支所属阴阳五行《手掌与疾病》
  11. 地元图《此事难知》
  12. 地芝丸【方剂大全】
  13. 地榆油膏【方剂大全】
  14. 地中海贫血【疾病大全】
  15. 地榆油【方剂大全】
  16. 地竹《滇南本草》
  17. 地榆饮子【方剂大全】
  18. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  19. 地榆饮【方剂大全】
  20. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  21. 地榆丸【方剂大全】
  22. 弟淑南三阳合病暑症《孙文垣医案》
  23. 地榆汤【方剂大全】
  24. 帝中风《喉科秘诀》
  25. 地榆水【方剂大全】
  26. 第1跖趾关节疼痛和肿大【疾病症状】
  27. 地榆芍药汤【方剂大全】
  28. 第２肋软骨痛【疾病症状】
  29. 地榆散【方剂大全】
  30. 第3腰椎横突过长畸形【疾病大全】
  1. 地震伤《家庭医学百科-自救互救篇》
  2. 地震的急救《现代院外急救手册》
  3. 地支本属《灵素节注类编》
  4. 地朕《名医别录》
  5. 地支纪月与所属四季《手掌与疾病》
  6. 地朕《证类本草》
  7. 地支配合时间与脏腑经络《手掌与疾病》
  8. 地朕《吴普本草》
  9. 地支十二经流注歌《医宗金鉴》
  10. 地朕《千金翼方》
  11. 地支十二经流注歌《刺灸心法要诀》
  12. 地运《中医词典》
  13. 地支所属阴阳五行《手掌与疾病》
  14. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  15. 地芝丸《医方论》
  16. 地元图《此事难知》
  17. 地中海贫血《默克家庭诊疗手册》
  18. 地元图《此事难知》
  19. 地竹《滇南本草》
  20. 地域因素《中医内科学》
  21. 地主《证类本草》
  22. 地榆丸《万氏秘传片玉心书》
  23. 弟鼻《中医词典》
  24. 地榆汤《妇人大全良方》
  25. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  26. 地榆炭《本草害利》
  27. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  28. 地榆散《是斋百一选方》
  29. 弟淑南三阳合病暑症《孙文垣医案》
  30. 地榆散《太平惠民和剂局方》
  31. 帝尔玛·丹增彭措《中医词典》


车祸伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

车祸伤
在线购买《家庭医学百科-自救互救篇》正版书籍

车祸伤

  • 上一页
  • 目录
  • 相关
  • 下一页

车祸，已成为当今社会公害，为城市人口死亡的四大原因之一。

车祸造成的伤害大体可分为减速伤、撞击伤、碾挫伤、压榨伤及跌扑伤等，其中以减速伤、撞击伤为多。减速伤是由于车辆突然而强大的减速所致伤害，如颅脑损伤、颈椎损伤，主动脉破裂、心脏及心包损伤，以及“方向盘胸”等。撞击伤多由机动车直接撞击所致。碾挫伤及压榨伤多由车辆碾压挫伤，或被变形车厢、车身和驾驶室挤压而致伤。实际上，机动车致伤常是几种伤害同时发生于一体。因此，伤势重、变化快、死亡率高。

1．现场组织：临时组织救护小组，统一指挥，避免慌乱，要立即扑灭烈火或排除发生火灾的一切诱因，如熄灭发动机、关闭电源、搬开易燃物品，同时派人向急救中心呼救。指派人员负责保护肇事现场，维持秩序。开展自救互救，做好检伤分类，以便及时救护。

2．根据分类，分轻重缓急进行救护，对垂危病人及心跳停止者，立即进行心脏按压和口对口人工呼吸。对意识丧失者宜用手帕、手指清除伤员口鼻中泥土、呕吐物、假牙等，随后让伤员侧卧或俯卧。对出血者立即止血包扎。如发现开放性气胸，进行严密封闭包扎。伴呼吸困难张力性气胸，条件许可时，可在第二肋骨与锁骨中线交叉点行穿刺排气或放置引流管。骨折处进行固定。对呼吸困难、缺氧并有胸廓损伤、胸壁浮动（呼吸反常运动）者，应立即用衣物、棉垫等充填，并适当加压包扎，以限制浮动。

3．正确搬运：不论在何种情况下，抢救人员特别要预防颈椎错位、脊髓损伤，须注意：

（1）凡重伤员从车内搬动、移出前，首先应在草地放置颈托，或行颈部固定，以防颈椎错位，损伤脊髓，发生高位截瘫。一时无颈托，可用硬纸板、硬橡皮、厚的帆布，仿照颈托，剪成前后两片，用布条包扎固定。

（2）对昏倒在坐椅上伤员，安放颈托后，可以将其颈及躯于一并固定在靠背上，然后拆卸座椅，与伤员一起搬出。

（3）对抛离座位的危重、昏迷伤员，应原地上颈托，包扎伤口，再由数人按脊柱损伤的原则搬运伤员。动作要轻柔，腰臀部托住，搬运者用力要整齐一致，平放在木板或担架上。

现场急救后伤员根据轻重缓急由急救车运送。千万不要现场拦车运送危重病人，否则由于其他车辆缺乏特殊抢救设备，伤员多半采用不正确半坐位、半卧位、歪侧卧位等而加重伤势，甚至死于途中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地震伤
  • 当前页：车祸伤
  • 下一页：空难伤
<<< 返回本书目录
  1. 车祸伤《家庭医学百科-自救互救篇》
  2. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  3. 车祸的急救《现代院外急救手册》
  4. 车莲饮【方剂大全】
  5. 车膏涂方【方剂大全】
  6. 车轮拶死《洗冤集录》
  7. 车肝散【方剂大全】
  8. 车辇土《本草纲目》完整版
  9. 车螯散【方剂大全】
  10. 车前《本草纲目》完整版
  11. 车螯肉《本草纲目》完整版
  12. 车前《本草易读》
  13. 车螯壳《本草纲目》完整版
  14. 车前《本草纲目》图文版
  15. 车螯酒【方剂大全】
  16. 车前【中药大全】
  17. 车螯【中药大全】
  18. 车前八珍散【方剂大全】
  19. 车螯《本草纲目》完整版
  20. 车前饼子【方剂大全】
  21. 炒栀散【方剂大全】
  22. 车前草《雷公炮炙论》
  23. 炒香榧【方剂大全】
  24. 车前草【方剂大全】
  25. 炒桃仁方【方剂大全】
  26. 车前草（图）【中药大全】
  27. 炒使君子【方剂大全】
  28. 车前草汤【方剂大全】
  29. 炒铅粉法《古今医统大全》
  30. 车前草饮【方剂大全】
  1. 车祸伤《家庭医学百科-自救互救篇》
  2. 车祸的急救《现代院外急救手册》
  3. 车家鸡栖木《证类本草》
  4. 车祸《默克家庭诊疗手册》
  5. 车藜茶《茶饮保健》
  6. 车柏茶《茶饮保健》
  7. 车连茶《茶饮保健》
  8. 车螯《证类本草》
  9. 车轮拶死《洗冤集录》
  10. 车螯《食疗本草》
  11. 车碾及坠马伤《奇效简便良方》
  12. 炒野狼汤《饮膳正要》
  13. 车前《本草纲目》
  14. 炒铅粉法《古今医统大全》
  15. 车前《本草衍义》
  16. 炒鸡茸银耳《保健药膳》
  17. 车前《本草易读》
  18. 炒黄面《食疗方》
  19. 车前《本草经解》
  20. 炒黄面《饮膳正要》
  21. 车前《本草撮要》
  22. 炒黄丹法《古今医统大全》
  23. 车前白芷茶《茶饮保健》
  24. 炒茶《饮膳正要》
  25. 车前草《雷公炮炙论》
  26. 炒鹌鹑《饮膳正要》
  27. 车前草《本草备要》
  28. 炒《中医名词词典》
  29. 车前草《本草分经》
  30. 潮热主方《痰火点雪》
  31. 车前茯苓茶《茶饮保健》


空难伤_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

空难伤
在线购买《家庭医学百科-自救互救篇》正版书籍

空难伤

  • 上一页
  • 目录
  • 相关
  • 下一页

飞机起飞后的6分钟和着陆的7分钟内，最容易发生意外事故，国际上称为“可怕的13分钟”。据航空医学家统计，在我国有65％的事故发生在这13分钟内。因此，乘坐飞机应按要求，在起飞前就要系好安全带。

空中常见的紧急情况有密封增压舱突然低落、失火或机械故障等。一般机长和乘务长会简明地向乘客宣布紧急迫降的决定，并指导乘客应采取应急处理。水上迫降时，空中小姐会讲解救生衣的用法，但在紧急脱离前，乘客仍应系好安全带。若飞机高度在3660～4000米，旅客头顶上的氧气面罩会自动下垂，此时应立即吸氧，绝对禁止吸烟。如果机舱内失火，可用二氧化碳灭火瓶和药粉灭火瓶（驾驶舱禁用）；非电器和非油类失火，应用水灭火瓶。乘客要听从指挥，尽量蹲下，处于低水平位，屏住呼吸，或用湿毛巾堵住口鼻，防止吸入一氧化碳等有毒气体中毒。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车祸伤
  • 当前页：空难伤
  • 下一页：止血
<<< 返回本书目录
  1. 空难伤《家庭医学百科-自救互救篇》
  2. 空气离子疗法（Aero-ionotherapy）《理疗学》
  3. 空壳无浆《医宗金鉴》
  4. 空气栓塞【疾病症状】
  5. 空壳无浆《痘疹心法要诀》
  6. 空气栓塞【疾病症状】
  7. 空间感知障碍【疾病症状】
  8. 空气栓塞【疾病大全】
  9. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 空气中有害物质的采样方法《预防医学》
  11. 空腹时腹部有振水声者【疾病症状】
  12. 空青《本草纲目》完整版
  13. 空腹低血糖【疾病症状】
  14. 空青《本草乘雅半偈》
  15. 空洞形成【疾病症状】
  16. 空青《本草崇原》
  17. 空城却敌散【方剂大全】
  18. 空青《本草图经》
  19. 空肠丸【方剂大全】
  20. 空青《本草易读》
  21. 空肠弯曲菌肠炎【疾病大全】
  22. 空青《证类本草》
  23. 空肠弯曲菌肠炎《传染病》
  24. 空青《本草纲目》图文版
  25. 空肠弯曲菌《医学微生物学》
  26. 空青【中药大全】
  27. 空肠憩室【疾病症状】
  28. 空青方【方剂大全】
  29. 空肠、回肠憩室【疾病大全】
  30. 空青膏【方剂大全】
  1. 空难伤《家庭医学百科-自救互救篇》
  2. 空壳无浆《痘疹心法要诀》
  3. 空泡蝶鞍综合征《默克家庭诊疗手册》
  4. 空壳无浆《医宗金鉴》
  5. 空气《预防医学》
  6. 空壳《冯氏锦囊秘录》
  7. 空气的流速及清洁度《实验动物科学》
  8. 空间感知综合障碍《神经精神疾病诊断学》
  9. 空气离子疗法《理疗学》
  10. 空盒气压计《预防医学》
  11. 空气栓塞《默克家庭诊疗手册》
  12. 空腹型低血糖症《临床生物化学》
  13. 空气卫生标准《预防医学》
  14. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. 空气细菌测定《预防医学》
  16. 空腹服（平旦服）《中医名词词典》
  17. 空窍《中医名词词典》
  18. 空腹服《中医词典》
  19. 空窍《中医词典》
  20. 空腹服《中医词典》
  21. 空窍《中医词典》
  22. 空肠弯曲菌肠炎《传染病》
  23. 空青《神农本草经》
  24. 空肠及回肠《放射诊断学》
  25. 空青《本草纲目》
  26. 空肠和回肠《人体解剖学》
  27. 空青《千金翼方》
  28. 空、回肠动脉《人体解剖学》
  29. 空青《玉楸药解》
  30. 空《中医词典》
  31. 空青《本草经集注》


止血_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

止血
在线购买《家庭医学百科-自救互救篇》正版书籍

止血

  • 上一页
  • 目录
  • 相关
  • 下一页

不论是平时还是战时，人体受到外伤之后，往往首先看到出血。成人的血液占其体重8％。一个体重50公斤的人，血液约为4000毫升。失血总量达总血量20％以上的，出现头晕、头昏、脉搏增快、血压下降、出冷汗、肤色苍白和尿量减少等症状。当受外伤引起大出血时，失血量达到40％就有生命危险。因此，止血是救护中极为重要的一项措施，必须迅速、准确和有效地进行止血，这对抢救伤员生命具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空难伤
  • 当前页：止血
  • 下一页：外伤出血分类
<<< 返回本书目录
  1. 止血《家庭医学百科-自救互救篇》
  2. 止血【中药主治】
  3. 止眩汤【方剂大全】
  4. 止血【方剂主治】
  5. 止泻药《药理学》
  6. 止血丹《外科传薪集》
  7. 止泻丸【方剂大全】
  8. 止血丹【中药大全】
  9. 止泻木皮【中药大全】
  10. 止血定痛【中药主治】
  11. 止泻木【中药大全】
  12. 止血定痛【方剂主治】
  13. 止泻痢【中药主治】
  14. 止血定痛散【方剂大全】
  15. 止泻【中药主治】
  16. 止血立应散【方剂大全】
  17. 止泄痢【中药主治】
  18. 止血敛疮【中药主治】
  19. 止泄【中药主治】
  20. 止血蒲黄散【方剂大全】
  21. 止小便利【中药主治】
  22. 止血散【方剂大全】
  23. 止消汤【方剂大全】
  24. 止血散瘀【中药主治】
  25. 止消润燥汤【方剂大全】
  26. 止血扇菇【中药大全】
  27. 止消渴【中药主治】
  28. 止血生肌【中药主治】
  29. 止吐药《药理学》
  30. 止血汤【方剂大全】
  1. 止血《家庭医学百科-自救互救篇》
  2. 止泻药《药理学》
  3. 止血《中医词典》
  4. 止泻穴《中医词典》
  5. 止血补伤丹《奇效简便良方》
  6. 止泻调中汤《医林改错》
  7. 止血丹《外科传薪集》
  8. 止泻三穴《手穴手纹诊治》
  9. 止血法《家庭医学百科-自救互救篇》
  10. 止泻如神丸《三因极一病证方论》
  11. 止血法《奇效简便良方》
  12. 止小便利《千金翼方》
  13. 止血散《急救广生集》
  14. 止吐药《药理学》
  15. 止血散《仁术便览》
  16. 止吐泻《是斋百一选方》
  17. 止血生理《急诊医学》
  18. 止吐推法总秘旨《幼科推拿秘书》
  19. 止血药《中药学》
  20. 止吐，软红丸。《苏沈良方》
  21. 止血药《中医眼科学》
  22. 止痛药《口腔科学》
  23. 止血药应用注意事项《中药学》
  24. 止痛药《审视瑶函》
  25. 止血涌射法《医门补要》
  26. 止痛没药散（加味止痛没药散）《医林改错》
  27. 止血诸方《疡科纲要》
  28. 止痛法《外科精义》
  29. 止眼泪《急救广生集》
  30. 止痛当归汤《冯氏锦囊秘录》
  31. 芷园素社疟论疏《本草乘雅半偈》


外伤出血分类_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

外伤出血分类
在线购买《家庭医学百科-自救互救篇》正版书籍

外伤出血分类

  • 上一页
  • 目录
  • 相关
  • 下一页

内出血　主要从两方面判断。一是从吐血、咯血、便血或尿血，判断胃肠、肺、肾或膀胱有无出血；二是根据有关症状判断，如出现面色苍白、出冷汗、四肢发冷、脉搏快弱、以及胸、腹部有肿胀、疼痛等，这些是重要脏器如肝、脾、胃等的常见出血体征。

外出血　可分为三种。

（1）动脉出血：因外伤所致动脉破裂时，血流呈鲜红色的喷射状流出，失血量多，危害性大，若不立即止血，要危及生命。

（2）静脉出血：因外伤所致静脉血管破裂时，血液呈暗红色的非喷射状流出，若不及时止血，时间长、出血量大，也会危及生命。

（3）毛细血管出血：血液从受伤面向外渗出呈水珠状，颜色从鲜红变暗红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血
  • 当前页：外伤出血分类
  • 下一页：夜间血管出血的判断
<<< 返回本书目录
  1. 外伤出血【中药主治】
  2. 外伤出血院外急救技术《现代院外急救手册》
  3. 外伤《证治准绳·杂病》
  4. 外伤感染【中药主治】
  5. 外伤《默克家庭诊疗手册》
  6. 外伤后低颅压综合征【疾病大全】
  7. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  8. 外伤后颈内动脉闭塞【疾病大全】
  9. 外热内热辨《幼科概论》
  10. 外伤后颅内积气【疾病大全】
  11. 外热内热辨《笔花医镜》
  12. 外伤后脑膨出【疾病大全】
  13. 外热内寒外寒内热《证治准绳·杂病》
  14. 外伤后脑脂肪栓塞【疾病大全】
  15. 外热内寒外寒内热《医学纲目》
  16. 外伤后头痛【疾病大全】
  17. 外热内寒，外寒内热《证治准绳·类方》
  18. 外伤内伤所受经言异同论《医经溯洄集》
  19. 外丘穴【下肢外侧穴位】
  20. 外伤相关性青光眼【疾病大全】
  21. 外气诊断《气功外气疗法》
  22. 外伤形《儒门事亲》
  23. 外气效应实验研究论文选《气功外气疗法》
  24. 外伤性白内障【疾病大全】
  25. 外气疗法与推拿针灸的关系《气功外气疗法》
  26. 外伤性出血【疾病症状】
  27. 外气疗法的作用及治疗原则《气功外气疗法》
  28. 外伤性胆管损伤【疾病大全】
  29. 外气疗法的渊源及发展《气功外气疗法》
  30. 外伤性低颅内压综合征【疾病大全】
  1. 外伤出血分类《家庭医学百科-自救互救篇》
  2. 外伤《证治准绳·杂病》
  3. 外伤出血院外急救技术《现代院外急救手册》
  4. 外伤《中医基础理论》
  5. 外伤滑胎《中医词典》
  6. 外伤《中医词典》
  7. 外伤及其他损伤《神经精神疾病诊断学》
  8. 外伤《中医名词词典》
  9. 外伤及术后腹腔内脏粘连《理疗学》
  10. 外伤《中医伤科按摩学》
  11. 外伤内伤所受经言异同论《医经溯洄集》
  12. 外伤《默克家庭诊疗手册》
  13. 外伤甚重救急方《医学衷中参西录》
  14. 外伤《默克家庭诊疗手册》
  15. 外伤性白内障《眼科学》
  16. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  17. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  18. 外疝《中医词典》
  19. 外伤因素《中医儿科学》
  20. 外散风暑之邪《证治准绳·幼科》
  21. 外伤证候《中医诊断学》
  22. 外荣《中医词典》
  23. 外伤治法《儒门事亲》
  24. 外热内热辨《幼科概论》
  25. 外肾《中医词典》
  26. 外热内热辨《笔花医镜》
  27. 外肾吊痛《中医词典》
  28. 外热内寒外寒内热《证治准绳·杂病》
  29. 外肾缩入《竹林女科证治》
  30. 外热内寒外寒内热《医学纲目》
  31. 外肾肿硬《中医词典》


夜间血管出血的判断_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

夜间血管出血的判断
在线购买《家庭医学百科-自救互救篇》正版书籍

夜间血管出血的判断

  • 上一页
  • 目录
  • 相关
  • 下一页

凡脉搏快而弱，呼吸浅促，意识不清，皮肤凉湿，表示伤势严重或有较大的出血灶。大出血时禁止饮水。

人体主要表浅动脉示意图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外伤出血分类
  • 当前页：夜间血管出血的判断
  • 下一页：止血法
<<< 返回本书目录
  1. 夜间哮喘【疾病大全】
  2. 夜交藤【中药大全】
  3. 夜间头痛【疾病症状】
  4. 夜交藤粥【方剂大全】
  5. 夜间睡眠气短憋醒【疾病症状】
  6. 夜惊【疾病症状】
  7. 夜间磨牙【疾病症状】
  8. 夜来香【中药大全】
  9. 夜间肩痛【疾病症状】
  10. 夜盲《证治准绳·杂病》
  11. 夜间发搐《小儿药证直诀》
  12. 夜盲【疾病症状】
  13. 夜间盗汗【疾病症状】
  14. 夜盲【中药主治】
  15. 夜间不眠证《伤寒九十论》
  16. 夜盲症【中药主治】
  17. 夜花藤【中药大全】
  18. 夜梦鬼交【方剂主治】
  19. 夜合枝酝酒【方剂大全】
  20. 夜梦惊恐【方剂主治】
  21. 夜合花【中药大全】
  22. 夜梦遗精【方剂主治】
  23. 夜光丸【方剂大全】
  24. 夜明八味汤【方剂大全】
  25. 夜关门【中药大全】
  26. 夜明沙《本草易读》
  27. 夜多异梦【方剂主治】
  28. 夜明砂《本草乘雅半偈》
  29. 夜多小便【方剂主治】
  30. 夜明砂【中药大全】
  1. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  2. 夜间痛者蛔虫也《奇方类编》
  3. 夜交藤《中药学》
  4. 夜间尿多懒于起动者《奇效简便良方》
  5. 夜交藤茶《茶饮保健》
  6. 夜间发搐《小儿药证直诀》
  7. 夜惊《中医词典》
  8. 夜间发搐《中医词典》
  9. 夜惊《医学心理学》
  10. 夜间不眠证《伤寒九十论》
  11. 夜盲《中医名词词典》
  12. 夜光丸《奇方类编》
  13. 夜盲《证治准绳·杂病》
  14. 夜光璧《目经大成》
  15. 夜梦鬼交《女科经纶》
  16. 夜光《中医词典》
  17. 夜梦鬼交《女科经纶》
  18. 夜不安《中医词典》
  19. 夜梦鬼交《女科经纶》
  20. 夜不安《医林改错》
  21. 夜梦遗精《傅青主男科》
  22. 夜半子《养生导引秘籍》
  23. 夜梦遗精《奇效简便良方》
  24. 夜半《中医词典》
  25. 夜明沙《本草易读》
  26. 页育《中医词典》
  27. 夜明沙《本草求真》
  28. 叶足虫《人体寄生虫学》
  29. 夜明砂《玉楸药解》
  30. 叶子奇《中医词典》
  31. 夜明砂《本草备要》


止血法_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

止血法
在线购买《家庭医学百科-自救互救篇》正版书籍

止血法

  • 上一页
  • 目录
  • 相关
  • 下一页

指压止血法　用手指压迫出血的血管上部（近心端），用力压向骨方，以达到止血目的。指压止血法适用于头部、颈部和四肢的外伤出血。

1．头项部出血：在伤侧耳前，对准耳屏上前方1．5厘米处，用拇指压迫颞动脉（图3－3）。

出血止血法"/>

（头部出血止血法）

2．颜面部出血：用拇指压迫伤侧下颌骨与咬肌前缘交界处的面动脉（图3－4）。

出血止血法"/>

（颜面部出血止血法）

3．鼻出血：用拇指和食指压迫鼻唇沟与鼻翼相交的端点处（图3－5）。

出血止血法"/>

（鼻出血止血法）

4．头面部、颈部出血：四个手指并拢对准颈部胸锁乳突肌中段内侧，将颈总动脉压向颈椎处（图3－6）。但不能同时压迫两侧的颈总动脉，以免造成脑缺血坏死。颈总动脉压迫止血时间也不能太久，以免引起颈部化学和压力感受器反应而危及生命。

出血止血法"/>

（头颈部出血止血法）

5．肩、腋部出血：用拇指压迫同侧锁骨上窝，自下对准第一肋骨，压住锁骨下动脉（图3－7）。

出血止血法"/>

（腋部出血止血法）

6．上臂出血：一手抬高患肢，另一手四个手指对准上臂中段内侧，将肱动脉压于肱骨上（图3－8）。

出血止血法"/>

（上臂出血止血法）

7．前臂出血：将患肢抬高，用四个手指压在肘窝肱二头肌内侧的肱动脉末端（图3－9）。

出血止血法"/>

（前臂出血止血法）

8．手掌出血：将患肢抬高，用两手拇指分别压迫手腕部的尺、桡动脉（图3－10）。

出血止血法"/>

（手掌出血止血法）

9．手指出血：将患肢抬高，用食指、拇指分别压迫手指掌侧两侧的指动脉（图3－11）。

出血止血法"/>

（手指出血止血法）

10．大腿出血：在腹股沟中点稍下方，以双手拇指向后用力按压股动脉（图3－12）。

出血止血法"/>

（大腿出血止血法）

11．足部出血：用两手拇指分别压迫足背动脉和内踝与跟腱之间的胫后动脉（图3－13）。

出血止血法"/>

（足部出血止血法）

屈肢加垫止血　当前臂或小腿出血时，可在肘窝、腘窝内放入以纱布垫、棉花团或毛巾、衣服等物品，屈曲关节，用三角巾作8字形固定（图3－14）。但有骨折或关节脱位者不能使用。

（屈肢加垫止血法）

橡皮止血带止血　常用的止血带是三尺左右长的橡皮管。方法：掌心向上，止血带一端由虎口拿住，留出15厘米，一手收紧，绕肢体2圈、中、食两指将止血带的末端夹住。顺着肢体用力拉下，压住“余头”，以免滑脱（图3－15）。

（橡皮止血带止血法）

绞紧止血　把三角巾折成带形，打一个活结，取一根小棒穿在带形外侧绞紧，然后再将小棒插在活结小圈内固定（图3－16）。

（绞紧止血法）

使用止血带须注意七点：

1．快——动作快，抢时间。

2．准——看准出血点，准确上好止血带。

3．垫——垫上垫子，不要直接扎在皮肤上。

4．上——扎在伤口上方（禁止扎在上臂中段）。

5．适——松紧适宜。

6．标——加上红色标记。注明日期、时间。

7．放——每隔一小时放松止血带一次，每松一次时间不超过三分钟，并用指压法代替止血。

颅骨骨折引起的出血　参见颅脑外伤（548页）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜间血管出血的判断
  • 当前页：止血法
  • 下一页：三角巾包扎法
<<< 返回本书目录
  1. 止血定痛散【方剂大全】
  2. 止血立应散【方剂大全】
  3. 止血定痛【方剂主治】
  4. 止血敛疮【中药主治】
  5. 止血定痛【中药主治】
  6. 止血蒲黄散【方剂大全】
  7. 止血丹【中药大全】
  8. 止血散【方剂大全】
  9. 止血丹《外科传薪集》
  10. 止血散瘀【中药主治】
  11. 止血【方剂主治】
  12. 止血扇菇【中药大全】
  13. 止血【中药主治】
  14. 止血生肌【中药主治】
  15. 止血《家庭医学百科-自救互救篇》
  16. 止血汤【方剂大全】
  17. 止眩汤【方剂大全】
  18. 止血消炎【中药主治】
  19. 止泻药《药理学》
  20. 止血消肿【中药主治】
  21. 止泻丸【方剂大全】
  22. 止血药《中药学》
  23. 止泻木皮【中药大全】
  24. 止血涌射法《医门补要》
  25. 止泻木【中药大全】
  26. 止血镇痛【中药主治】
  27. 止泻痢【中药主治】
  28. 止血止痛【中药主治】
  29. 止泻【中药主治】
  30. 止血诸方《疡科纲要》
  1. 止血法《家庭医学百科-自救互救篇》
  2. 止血丹《外科传薪集》
  3. 止血法《奇效简便良方》
  4. 止血补伤丹《奇效简便良方》
  5. 止血散《急救广生集》
  6. 止血《中医词典》
  7. 止血散《仁术便览》
  8. 止血《家庭医学百科-自救互救篇》
  9. 止血生理《急诊医学》
  10. 止泻药《药理学》
  11. 止血药《中药学》
  12. 止泻穴《中医词典》
  13. 止血药《中医眼科学》
  14. 止泻调中汤《医林改错》
  15. 止血药应用注意事项《中药学》
  16. 止泻三穴《手穴手纹诊治》
  17. 止血涌射法《医门补要》
  18. 止泻如神丸《三因极一病证方论》
  19. 止血诸方《疡科纲要》
  20. 止小便利《千金翼方》
  21. 止眼泪《急救广生集》
  22. 止吐药《药理学》
  23. 芷园素社疟论疏《本草乘雅半偈》
  24. 止吐泻《是斋百一选方》
  25. 芷园素社疟疏方《本草乘雅半偈》
  26. 止吐推法总秘旨《幼科推拿秘书》
  27. 纸捻《中医词典》
  28. 止吐，软红丸。《苏沈良方》
  29. 纸捻照法《冯氏锦囊秘录》
  30. 止痛药《口腔科学》
  31. 纸捻照法《寿世保元》


三角巾包扎法_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

三角巾包扎法
在线购买《家庭医学百科-自救互救篇》正版书籍

三角巾包扎法

  • 上一页
  • 目录
  • 相关
  • 下一页

目的　保护伤口，减少感染，压迫止血，固定骨折，减少疼痛。

要求　伤口封闭要严密，防止污染伤口，松紧适宜，固定牢靠。其要领是：快——动作要快；准——敷料盖准后不要移动；轻——动作要轻，不要碰撞伤口；牢——包扎要牢靠。

方法　边要固定，角要拉紧，中心伸展，敷料贴紧，包扎贴实，要打方结，打结要牢，防止滑脱。

三角巾介绍　规格：一平方米对开剪两条（图3－17）。

（三角巾介绍）

全身各部位包扎

1．头部包扎：将三角巾底边向外上翻折两指宽，盖住头部，在眉上、耳上，把两底角和顶角在枕后交叉，在前额中央打结（图3－18）。

（头部三角巾包扎）

2．面部三角巾剪洞法：把三角巾一折二，在顶角处打结，顶角对准伤者中指至腕横纹，折成一条线；从折叠处对准伤者中指二节，再折成一条线；从折叠处对准伤者中指一节，最后把第二、第三条线折成两角，对准第一线，用剪刀剪成圆形，即留出口、眼、鼻（图3－19）。

（面部三角巾剪洞法）

3．面部包扎法：把三角巾一折二，顶角打结放于头顶中，套住面部，两手把底边两角拉向枕后交叉，在前额打结固定（图3－20）。

（面部三角巾包扎法）

4．单眼包扎法：将三角巾折成三指宽的带形，以上1/3处盖住伤眼，下2/3从耳下端绕向脑后至健侧，在健侧跟上方前额处反折后，转向伤侧耳上打结固定（图3－21）。

（单眼三角巾包扎法）

5．双眼包扎法：将三角巾折成三指宽带形，从枕后部拉向双眼交叉，再绕向枕下部打结固定（图3－22）。

（双眼三角巾包扎法）

6．下颌包扎法：将三角巾折成三指宽带形，留出系带一端从颈后包住下颌部，与另一端在颊侧面交叉反折，转回颌下，伸向头顶部在两耳交叉打结固定（图3－23）。

（下颌三角巾包扎法）

7．单肩包扎法：把三角巾一底角斜放在胸前对侧腋下，将三角巾顶角盖住后肩部，用顶角系带在上臂三角肌处固定，再把另一个底角上翻后拉，在腋下两角打结（图3－24）。

（单肩三角巾包扎法）

8．双肩包扎法：将三角巾底边放在两肩上，两侧底角向前下方绕腋下至背部打结，顶角系带翻向胸前，在两侧肩前假扣扎紧固定（图3－25）。

（双肩三角巾包扎法）

9．单胸包扎法：将三角巾顶角对准肩缝，盖住伤部，底边上翻把两底角回胸，在背后与顶角系带打结固定（图3－26）。

（单胸三角巾包扎法）

10．双胸包扎法：将三角巾一底角对准肩部，顶角系带围腰在对侧底边中央打结，上翻另一个底角盖住胸部，在背后V形打结固定（图3－27）。

（双胸三角巾包扎法）

11．腹部包扎法：腹部伤口处先用碗罩住（图3－28a），然后将三角巾从顶角到底边中点（稍偏左或偏右）打折，折成燕尾式，前面一尾比另一尾稍大，然后燕尾朝下，把三角巾贴在腹部（图3－28b）；折成燕尾，将底边的一角与顶角在腰部打结（图3－28c）；再将大燕尾从两腿中间向后拉紧，绕过大腿，与小燕尾在大腿侧打结（图3－28d），无碗时应加压包扎。

（腹部三角巾包扎法）

12．单臀包扎法：将三角巾顶角盖住臀部，顶角系带在裤袋底处围腿绕住，下侧底角上翻至对侧腰部和另一底角在健侧髂上打结固定（图3－29）。

（单臀三角巾包扎法）

13．双臀包扎法：将两条三角巾的顶角连结一起，放在双臀缝的稍上方（图3－30a），然后把上面两底角由背后绕到腹前打结，下面两底角分别从大腿内侧向前拉，在腹股沟部与三角巾的底边做一假扣结上（图3－30b）。这种式样象开裆裤，便于伤员大小便，从背后看如图3－30c。

（双臀三角巾包扎法）

14．膝（肘）关节包扎法：将三角巾折成四指宽，盖住膝关节，在膝（肘）窝处交叉后，两端返绕膝（肘）关节，在外侧打结（图3－31、32）。

（膝（肘）关节三角巾包扎法）

15．手部包扎法：将三角巾一折二，手放在中间，中指对准顶角，把顶角上翻盖住手背，然后两角在手背交叉，围绕腕关节在手背上打结（图3－33）。

（手部三角巾包扎法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血法
  • 当前页：三角巾包扎法
  • 下一页：毛巾包扎法
<<< 返回本书目录
  1. 三角肌疼痛 【疾病症状】
  2. 三角咪【中药大全】
  3. 三角风【中药大全】
  4. 三角泡【中药大全】
  5. 三角草【中药大全】
  6. 三角韧带损伤【疾病症状】
  7. 三焦总治《博济方》
  8. 三角头畸形【疾病症状】
  9. 三焦主病《银海指南》
  10. 三角叶风毛菊【中药大全】
  11. 三焦照六腑《丹台玉案》
  12. 三角叶冷水花【中药大全】
  13. 三焦胀《圣济总录》
  14. 三解汤【方剂大全】
  15. 三焦约内闭发不得大小便《针灸甲乙经》
  16. 三金片【方剂大全】
  17. 三焦约《圣济总录》
  18. 三禁《理虚元鉴》
  19. 三焦元气衰旺《脾胃论》
  20. 三禁《胎产心法》
  21. 三焦俞穴【人体背部穴位】
  22. 三经独动《类经》
  23. 三焦有水气《圣济总录》
  24. 三棵针【方剂大全】
  25. 三焦有名无形辨《景景医话》
  26. 三颗针【中药大全】
  27. 三焦痈《医宗金鉴》
  28. 三枯髅酒【方剂大全】
  29. 三焦虚实《备急千金要方》
  30. 三块瓦【中药大全】
  1. 三角巾包扎法《家庭医学百科-自救互救篇》
  2. 三焦主决渎《中医名词词典》
  3. 三角灸《针灸学》
  4. 三焦主病《银海指南》
  5. 三教参悟说《达摩洗髓易筋经》
  6. 三焦主包络客《针灸大成》
  7. 三教分合异同源流考《达摩洗髓易筋经》
  8. 三焦诸穴歌《经络考》
  9. 三结交《中医词典》
  10. 三焦蒸《中医词典》
  11. 三解散《万氏秘传片玉心书》
  12. 三焦照六腑《丹台玉案》
  13. 三解汤《医方考》
  14. 三焦胀《圣济总录》
  15. 三解汤《医方论》
  16. 三焦约内闭发不得大小便《针灸甲乙经》
  17. 三戒《中医词典》
  18. 三焦约《医述》
  19. 三进一退《中医词典》
  20. 三焦约《圣济总录》
  21. 三禁《理虚元鉴》
  22. 三焦元气衰旺《脾胃论》
  23. 三禁《胎产心法》
  24. 三焦郁《中医词典》
  25. 三经独动《类经》
  26. 三焦与包络合为表里《普济方·针灸》
  27. 三科《中医词典》
  28. 三焦俞《针灸学》
  29. 三泪《中医词典》
  30. 三焦俞《中医词典》
  31. 三棱《雷公炮制药性解》


毛巾包扎法_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

毛巾包扎法
在线购买《家庭医学百科-自救互救篇》正版书籍

毛巾包扎法

  • 上一页
  • 目录
  • 相关
  • 下一页

（毛巾介绍）

毛巾包扎注意点：

（1）角要拉得紧；

（2）包扎要贴实；

（3）结要打得牢。

全身各部位包扎：

1．头部帽式包扎：毛巾横放在头顶中间，上边对准眉毛：

上边两角拉至枕后打结，下边两角拉向颌下打结（图3－35）。

（头部毛巾帽式包扎）

2．面部包扎法：毛巾横放盖住面部，用剪洞法露出眼、鼻、口，毛巾四角，交叉在耳旁打结（图3－36）。

（面部毛巾包扎法）

3．单眼包扎法：把毛巾折叠成“枪”式盖住伤眼，毛巾两角围额在枕后打结，用绳子扣住毛巾一角，在颌下与健侧面部毛巾处打结（图3－37）。

（单眼毛巾包扎法）

4．下颌兜式包扎法：将毛巾折成四指宽，一端系带一条，细毛巾托住下颌向上提，系带与毛巾一端在头上颞部交叉绕前在耳旁打结（图3－38）。

（下颌毛巾兜式包扎法）

5．双眼包扎法：将毛巾折成鸡心角，腰边与伤者额部相围，盖住两眼，毛巾两角在枕后打结，留出毛巾两角在枕后下方固定（图3－39）。

（双眼毛巾包扎法）

6．单肩包扎法：将毛巾折成鸡心状放在肩上，腰边穿带在上臂固定，前后两角系带在对侧腋下打结（图3－40）。

（单肩毛巾包扎法）

7．双肩包扎法：将毛巾两角结带，毛巾横放背肩部，再将毛巾两下角从腋下拉至前面，然后把带子同角结牢（图3－41）。

（双肩毛巾包扎法）

8．单胸包扎法：把毛巾一角对准伤侧肩缝，上翻底边至胸部，毛巾两端在背后打结，并用一根绳子再固定毛巾一端（图3－42）。

（单胸毛巾包扎法）

9．双胸包扎法：将毛巾折成鸡心状盖住伤部，腰边穿带绕胸部在背后固定，把肩部毛巾两角用带系作V字形在背后固定（图3－43）。

（双胸毛巾包扎法）

10．腹部包扎法（图3－44）：保护内脏勿污染，腰带一旁把结打；毛巾穿带折长短，短端系带兜会阴；长端在外盖腹部，绕到髂旁结短端。

（腹部毛巾包扎法）

11．单臀包扎法：将毛巾对折，盖住伤口，腰边两端在对侧髂部用系带固定，毛巾下端再用系带绕腿固定好（图3－45）。

（单臀毛巾包扎法）

12．双臀包扎法：将毛巾扎成鸡心式放在两侧臀部，系带围腰结，毛巾下端在两侧大腿根部用系带扎紧（图3－46）。

（双臀毛巾包扎法）

13．膝（肘）关节包扎法：将毛巾扎带形包住关节，两端系带在肘（膝）窝交叉，在外侧打结固定（图3－47）。

（膝（肘）关节毛巾包扎法）

14．手臂部包扎法：将毛巾一角打结对准中指，用另一角包住手掌，再围臂螺旋形用系带打结固定（图3－48）。

（手臂部毛巾包扎法）

15．足部靴式包扎法：把毛巾放在地上，脚尖对准毛巾一角，将毛巾另一角围脚背压脚跟下，用另一角围脚部螺旋包扎，呈螺旋上绕尽端系带扎牢（图3－49）。

（足部毛巾靴式包扎法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三角巾包扎法
  • 当前页：毛巾包扎法
  • 下一页：骨折固定
<<< 返回本书目录
  1. 毛节兔唇花【中药大全】
  2. 毛茎马兰【中药大全】
  3. 毛姜浸酒【方剂大全】
  4. 毛菊苣【中药大全】
  5. 毛荚决明【中药大全】
  6. 毛蕨根【中药大全】
  7. 毛际《经络全书》
  8. 毛孔粗大【疾病症状】
  9. 毛黄连【中药大全】
  10. 毛孔堵塞【疾病症状】
  11. 毛黄堇【中药大全】
  12. 毛孔堵塞【疾病症状】
  13. 毛花洋地黄【中药大全】
  14. 毛孔角化过度【疾病症状】
  15. 毛花槭【中药大全】
  16. 毛苦瓜【中药大全】
  17. 毛花点草【中药大全】
  18. 毛梾枝叶【中药大全】
  19. 毛诃子【中药大全】
  20. 毛连【中药大全】
  21. 毛果珍珠茅【中药大全】
  22. 毛连菜【中药大全】
  23. 毛果小甘菊【中药大全】
  24. 毛莲蒿【中药大全】
  25. 毛果算盘子【中药大全】
  26. 毛蓼《本草纲目》完整版
  27. 毛鬼头伞【中药大全】
  28. 毛蓼【中药大全】
  29. 毛贯众【中药大全】
  30. 毛蒌【中药大全】
  1. 毛巾包扎法《家庭医学百科-自救互救篇》
  2. 毛建草及子《证类本草》
  3. 毛景义《中医词典》
  4. 毛嘉赞《中医词典》
  5. 毛孔出血《奇效简便良方》
  6. 毛际疡《证治准绳·疡医》
  7. 毛孔流血秘方《华佗神方》
  8. 毛际《中医词典》
  9. 毛蓼《证类本草》
  10. 毛际《中医名词词典》
  11. 毛蓼《增广和剂局方药性总论》
  12. 毛际《经络全书》
  13. 毛脉《中医词典》
  14. 毛果芸香碱（匹罗卡品）《医院药学》
  15. 毛霉菌《医学微生物学》
  16. 毛果芸香碱《药理学》
  17. 毛霉菌病《默克家庭诊疗手册》
  18. 毛茛《中药学》
  19. 毛霉菌病《病理学》
  20. 毛茛《证类本草》
  21. 毛囊虫皮炎《家庭医学百科-医疗康复篇》
  22. 毛凤翔《中医词典》
  23. 毛囊炎《家庭医学百科-医疗康复篇》
  24. 毛发焦《中医词典》
  25. 毛囊炎、疖和痈《默克家庭诊疗手册》
  26. 毛发疾病《默克家庭诊疗手册》
  27. 毛窍血出《中医词典》
  28. 毛发辨病《常见病自测》
  29. 毛如铁条《古今医统大全》
  30. 毛发《脉诀汇辨》
  31. 毛虱秘方《华佗神方》


骨折固定_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

骨折固定
在线购买《家庭医学百科-自救互救篇》正版书籍

骨折固定

  • 上一页
  • 目录
  • 相关
  • 下一页

骨受到外力打击，发生完全或不完全断裂时，称骨折。

分类按骨折端是否与外界相通分为：

（1）闭合性骨折：骨折端未刺出皮肤；

（2）开放性骨折：骨折端刺出皮肤。

判断

（1）疼痛和压痛；

（2）肿胀；

（3）畸形；

（4）功能障碍。

固定目的止痛、制动、减轻伤员痛苦，防止伤情加重和休克，保护伤口，防止感染，便于运送。

固定的材料常用的有木制、铁制、塑料制夹板。临时夹板：有木板、木棒、树枝和竹杆等。若无临时夹板，可固定于伤员躯干或健肢上。

固定的方法要领先止血，后包扎，再固定；夹板长短与肢体长短相对称，骨折突出部位要加垫；先扎骨折上下端，后固定两关节；四肢露指（趾）尖，胸前挂标志；迅速送医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛巾包扎法
  • 当前页：骨折固定
  • 下一页：固定的方法
<<< 返回本书目录
  1. 骨折固定《家庭医学百科-自救互救篇》
  2. 骨折固定技术《现代院外急救手册》
  3. 骨折的治疗《骨科学》
  4. 骨折合并症及治疗《骨科学》
  5. 骨折的修复《骨科学》
  6. 骨折筋伤【中药主治】
  7. 骨折的临床表现及诊断《骨科学》
  8. 骨折愈合《病理学》
  9. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  10. 骨折肿痛【中药主治】
  11. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 骨折总论《骨科学》
  13. 骨折【方剂主治】
  14. 骨蒸《卫生易简方》
  15. 骨折【中药主治】
  16. 骨蒸《虚损启微》
  17. 骨折【疾病大全】
  18. 骨蒸《幼幼新书》
  19. 骨折《自我调养巧治病》
  20. 骨蒸《杂病广要》
  21. 骨折《家庭医学百科-自救互救篇》
  22. 骨蒸【中药主治】
  23. 骨折《家庭医学百科-医疗康复篇》
  24. 骨蒸【方剂主治】
  25. 骨增粗【疾病症状】
  26. 骨蒸（儿科）《冯氏锦囊秘录》
  27. 骨与关节外伤《放射诊断学》
  28. 骨蒸潮热《药症忌宜》
  29. 骨与关节梅毒【疾病大全】
  30. 骨蒸潮热【中药主治】
  1. 骨折固定《家庭医学百科-自救互救篇》
  2. 骨折段的移位《骨科学》
  3. 骨折固定技术《现代院外急救手册》
  4. 骨折的愈合《骨科学》
  5. 骨折伤《伤科汇纂》
  6. 骨折的临床表现及诊断《骨科学》
  7. 骨折愈合《病理学》
  8. 骨折的急救《骨科学》
  9. 骨折愈合的标准《骨科学》
  10. 骨折的固定《骨科学》
  11. 骨折愈合的时间《骨科学》
  12. 骨折的复位《骨科学》
  13. 骨折愈合过程《病理学》
  14. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 骨折总论《骨科学》
  16. 骨折《妇产科学》
  17. 骨针《中医词典》
  18. 骨折《中医词典》
  19. 骨蒸《中医名词词典》
  20. 骨折《自我调养巧治病》
  21. 骨蒸《四圣心源》
  22. 骨折《中医名词词典》
  23. 骨蒸《傅青主女科》
  24. 骨折《家庭医学百科-自救互救篇》
  25. 骨蒸《中医词典》
  26. 骨折《家庭医学百科-医疗康复篇》
  27. 骨蒸《虚损启微》
  28. 骨折《默克家庭诊疗手册》
  29. 骨蒸《幼幼新书》
  30. 骨折《放射诊断学》
  31. 骨蒸《杂病广要》


固定的方法_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

固定的方法
在线购买《家庭医学百科-自救互救篇》正版书籍

固定的方法

  • 上一页
  • 目录
  • 相关
  • 下一页

前臂骨折固定法　夹板放置骨折前臂外侧，骨折突出部分要加垫，然后固定腕肘两关节（胸部8字形固定），用三角巾将前臂屈曲悬胸前，再用三角巾将伤肢固定于伤员胸廓（图3－50）。

（前臂骨折固定法）

上臂骨折固定法　夹板放置骨折上臂外侧，骨折突出部分要加垫，然后固定肘、肩两关节，用三角巾将上臂屈曲悬胸前，再以三角巾将伤肢固定于伤员胸廓（图3－51）。

（上臂骨折固定法）

无夹板前臂、上臂三角巾固定法　1．前臂骨折：先将三角巾将伤肢悬挂胸前，后用三角巾将伤肢固定于胸廓。

2．上臂骨折：先用三角巾将伤肢固定于胸廓，再用三角巾将伤肢悬挂胸前（图3－52、53）。

（无夹板前臂前臂骨折固定法）

（无夹板前臂上臂骨折固定法）

锁骨骨折固定法　1．丁字夹板固定法：丁字夹板放置背后肩甲骨上，骨折处垫上棉垫，然后用三角巾绕肩两周结在板上，夹板端用三角巾固定好（图3－54）。

（锁骨骨折丁字夹板固定法）

2．三角巾无夹板固定法：挺胸，双肩向后，两侧腋下放置棉垫，用两块三角巾分别绕肩两周打结，然后将三角结在一起，前臂屈曲用三角巾固定于胸前（图3－55）。

（锁骨骨折三角巾无夹板固定法）

小腿骨折固定法　将夹板放置于骨折小腿外侧，骨折突出部分要加垫，然后固定伤口上下两端和膝、踝两关节（8字形固定踝关节），夹板顶端再固定（图3－56）。

（小腿骨折固定法）

大腿骨折固定法　将夹板放置于骨折大腿外侧，骨折突出部分要加垫，然后固定伤口上、下两端和踝、膝关节，最后固定腰、髂、踝部（图3—57）。

（大腿骨折固定法）

下肢自体固定法　将患者两下肢合并，在膝关节处，膝关节上、下和踝关节处及大腿根部各扎一条三角巾，打结在健侧下肢，踝关节处“8”字形固定（图3－58）。

（下肢自体固定法）

脊椎骨折固定法　伤员仰卧木板上，用绷带将伤员胸、腹、髂、膝、踝部固定于木板上（图3－59）。

（脊椎骨折固定法）

颈椎骨折固定法　伤员仰卧在木板上，颈下、肩部两侧要加垫，头部两侧用棉垫固定防止左右摇晃，然后用绷带（三角巾）将额、下巴尖、胸固定于木板上（图3－66）。

（颈椎骨折固定法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨折固定
  • 当前页：固定的方法
  • 下一页：搬运
<<< 返回本书目录
  1. 固冲汤【方剂大全】
  2. 固定和切片《实用免疫细胞与核酸》
  3. 固冲汤《医学衷中参西录》
  4. 固定性斜视【疾病大全】
  5. 固齿延寿膏【方剂大全】
  6. 固定性药疹【疾病大全】
  7. 固齿雄鼠骨散【方剂大全】
  8. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  9. 固齿乌须返老还童丹【方剂大全】
  10. 固肝养荣汤【方剂大全】
  11. 固齿刷牙散【方剂大全】
  12. 固根汤【方剂大全】
  13. 固齿散【方剂大全】
  14. 固坚散《毓麟验方》
  15. 固齿明目乌发黑发良方【方剂大全】
  16. 固金汤【方剂大全】
  17. 固齿明目方【方剂大全】
  18. 固金养荣汤【方剂大全】
  19. 固齿秘方【方剂大全】
  20. 固经丹【方剂大全】
  21. 固齿牢牙散【方剂大全】
  22. 固经膏【方剂大全】
  23. 固齿诀《养生秘旨》
  24. 固经散【方剂大全】
  25. 固齿将军散【方剂大全】
  26. 固经汤【方剂大全】
  27. 固齿膏【方剂大全】
  28. 固经丸《汤头歌诀》
  29. 固齿茯苓散【方剂大全】
  30. 固经丸【方剂大全】
  1. 固定的方法《家庭医学百科-自救互救篇》
  2. 固定《实用免疫细胞与核酸》
  3. 固定剂《实用免疫细胞与核酸》
  4. 固冲汤《医学衷中参西录》
  5. 固定剂《实用免疫细胞与核酸》
  6. 固齿散《外科全生集》
  7. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  8. 固齿明目散《奇方类编》
  9. 固定时间法（取样法）《临床生物化学》
  10. 固齿秘方《华佗神方》
  11. 固瘕《中医名词词典》
  12. 固齿门主方《疡医大全》
  13. 固瘕《中医词典》
  14. 固齿诀《养生秘旨》
  15. 固坚散《毓麟验方》
  16. 固齿膏《冯氏锦囊秘录》
  17. 固经丸《三因极一病证方论》
  18. 固齿方《冯氏锦囊秘录》
  19. 固经丸《医方考》
  20. 固齿白玉膏《重订囊秘喉书》
  21. 固经丸《仁术便览》
  22. 固肠丸《是斋百一选方》
  23. 固经丸《医方论》
  24. 固肠汤《三因极一病证方论》
  25. 固经丸《汤头歌诀》
  26. 固肠汤《三因极一病证方论》
  27. 固经丸方《妇人大全良方》
  28. 固肠散方《临症验舌法》
  29. 固精《中医词典》
  30. 固肠散《太平惠民和剂局方》
  31. 固精不泄膏《毓麟验方》


搬运_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

搬运
在线购买《家庭医学百科-自救互救篇》正版书籍

搬运

  • 上一页
  • 目录
  • 相关
  • 下一页

伤员进行初步救护后，必须迅速安全地将伤员送到医院或救护站进一步治疗，称搬运伤员。

搬运目的使伤员能迅速得到医疗机构的及时抢救治疗，并及早离开受伤现场，以免延误抢救治疗时机，并可防止再次受伤。

搬运要求1．搬运前应先进行初步的急救处理。

2．搬运时要根据伤情灵活地选用不同的搬运工具和搬运方法。

3．按伤情不同，注意搬运的体位和方法，动作要轻而迅速，避免震动，尽量减少伤员痛苦，并争取在短时间内将伤员送往医院进行抢救治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固定的方法
  • 当前页：搬运
  • 下一页：搬运方法
<<< 返回本书目录
  1. 搬运《家庭医学百科-自救互救篇》
  2. 搬运伤（病）员技术《现代院外急救手册》
  3. 搬倒甑【中药大全】
  4. 瘢痕癌【疾病大全】
  5. 斑状萎缩【疾病大全】
  6. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  7. 斑状白化病【疾病大全】
  8. 瘢痕疙瘩【疾病大全】
  9. 斑庄根《滇南本草》
  10. 瘢痕性类天疱疮【疾病大全】
  11. 斑竹壳【中药大全】
  12. 瘢痕性脱发【疾病大全】
  13. 斑竹花【中药大全】
  14. 板层状鱼鳞病【疾病大全】
  15. 斑竹根【中药大全】
  16. 板黄《痘疹心法要诀》
  17. 斑疹证《明医指掌》
  18. 板黄《医宗金鉴》
  19. 斑疹余毒之病《原机启微》
  20. 板黄《张氏医通》
  21. 斑疹条辨丹瘖附计十七条《六因条辨》
  22. 板蓝根【中药大全】
  23. 斑疹伤寒立克次体肺炎【疾病大全】
  24. 板蓝根【方剂大全】
  25. 斑疹痧《医述》
  26. 板蓝根茶【方剂大全】
  27. 斑疹门《医方考》
  28. 板蓝根复方【方剂大全】
  29. 斑疹丹毒《景岳全书》
  30. 板蓝根干糖浆【方剂大全】
  1. 搬运《家庭医学百科-自救互救篇》
  2. 搬法《中医词典》
  3. 搬运方法《家庭医学百科-自救互救篇》
  4. 斑庄根《滇南本草》
  5. 搬运伤（病）员技术《现代院外急救手册》
  6. 斑珠藤《证类本草》
  7. 瘢《中医词典》
  8. 斑蜘蛛咬《医学纲目》
  9. 瘢痕疙瘩《默克家庭诊疗手册》
  10. 斑脂翳《中医词典》
  11. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  12. 斑疹证《明医指掌》
  13. 瘢痕灸《中医词典》
  14. 斑疹余毒之病《原机启微》
  15. 瘢痕灸（化脓灸）《中医名词词典》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 瘢痕灸（化脓灸）《中医名词词典》
  18. 斑疹痧《医述》
  19. 瘢痕组织《病理学》
  20. 斑疹频发《医法圆通》
  21. 癍疮入眼《中医词典》
  22. 斑疹门《医方考》
  23. 板《中医名词词典》
  24. 斑疹丹毒《景岳全书》
  25. 板《中医词典》
  26. 斑疹、隐疹门《万氏秘传片玉心书》
  27. 板齿《中医词典》
  28. 斑疹（附赤、白游风）《医学入门》
  29. 板黄《医宗金鉴》
  30. 斑疹《扁鹊心书》
  31. 板黄《冯氏锦囊秘录》


搬运方法_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

搬运方法
在线购买《家庭医学百科-自救互救篇》正版书籍

搬运方法

  • 上一页
  • 目录
  • 相关
  • 下一页

单人搬运　扶持法（图3－61），抱持法（图3－62），背负法（图3－63）。

单人搬运——扶持法

单人搬运——抱持法

单人搬运——背负法

双人搬运法　椅托式（图3－64），轿杠式（图3－65），拉车式（3－66），椅式搬运法（图3－67），平卧托运法（图3－68）。

双人搬运——椅托式

双人搬运——轿杠式、拉车式

双人搬运——椅式、平卧托运

就地取材　在没有担架的情况下，也可以采用简易的担架：如用椅子、门板、毯子、衣服、大衣、绳子、竹竿或梯子等代替（图3－69）。

（担架的就地取材）

抬担架方法、担架员在伤员一侧，将伤员抱上担架，然后将伤员固定于担架上。担架员走步要交叉，即前者先跨左脚，后者先跨右脚，上坡头在前，下坡头在后，冬季要保暖，夏季要防暑，并时常观察伤员情况（图3－70）。

（抬担架方法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搬运
  • 当前页：搬运方法
  • 下一页：心肺复苏
<<< 返回本书目录
  1. 搬运《家庭医学百科-自救互救篇》
  2. 搬运伤（病）员技术《现代院外急救手册》
  3. 搬倒甑【中药大全】
  4. 瘢痕癌【疾病大全】
  5. 斑状萎缩【疾病大全】
  6. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  7. 斑状白化病【疾病大全】
  8. 瘢痕疙瘩【疾病大全】
  9. 斑庄根《滇南本草》
  10. 瘢痕性类天疱疮【疾病大全】
  11. 斑竹壳【中药大全】
  12. 瘢痕性脱发【疾病大全】
  13. 斑竹花【中药大全】
  14. 板层状鱼鳞病【疾病大全】
  15. 斑竹根【中药大全】
  16. 板黄《痘疹心法要诀》
  17. 斑疹证《明医指掌》
  18. 板黄《医宗金鉴》
  19. 斑疹余毒之病《原机启微》
  20. 板黄《张氏医通》
  21. 斑疹条辨丹瘖附计十七条《六因条辨》
  22. 板蓝根【中药大全】
  23. 斑疹伤寒立克次体肺炎【疾病大全】
  24. 板蓝根【方剂大全】
  25. 斑疹痧《医述》
  26. 板蓝根茶【方剂大全】
  27. 斑疹门《医方考》
  28. 板蓝根复方【方剂大全】
  29. 斑疹丹毒《景岳全书》
  30. 板蓝根干糖浆【方剂大全】
  1. 搬运方法《家庭医学百科-自救互救篇》
  2. 搬运《家庭医学百科-自救互救篇》
  3. 搬运伤（病）员技术《现代院外急救手册》
  4. 搬法《中医词典》
  5. 瘢《中医词典》
  6. 斑庄根《滇南本草》
  7. 瘢痕疙瘩《默克家庭诊疗手册》
  8. 斑珠藤《证类本草》
  9. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  10. 斑蜘蛛咬《医学纲目》
  11. 瘢痕灸《中医词典》
  12. 斑脂翳《中医词典》
  13. 瘢痕灸（化脓灸）《中医名词词典》
  14. 斑疹证《明医指掌》
  15. 瘢痕灸（化脓灸）《中医名词词典》
  16. 斑疹余毒之病《原机启微》
  17. 瘢痕组织《病理学》
  18. 斑疹条辨丹瘖附计十七条《六因条辨》
  19. 癍疮入眼《中医词典》
  20. 斑疹痧《医述》
  21. 板《中医名词词典》
  22. 斑疹频发《医法圆通》
  23. 板《中医词典》
  24. 斑疹门《医方考》
  25. 板齿《中医词典》
  26. 斑疹丹毒《景岳全书》
  27. 板黄《医宗金鉴》
  28. 斑疹、隐疹门《万氏秘传片玉心书》
  29. 板黄《冯氏锦囊秘录》
  30. 斑疹（附赤、白游风）《医学入门》
  31. 板黄《张氏医通》


心肺复苏_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心肺复苏
在线购买《家庭医学百科-自救互救篇》正版书籍

心肺复苏

  • 上一页
  • 目录
  • 相关
  • 下一页

心跳呼吸骤停的急救，简称心肺复苏，即循环突然停止和意识丧失后的急救。心肺复苏通常采用人工胸外按压和口对口呼吸方法迅速抢救心跳、呼吸骤停的伤员。

心肺复苏的意义人体是靠心脏的跳动、血管的节律运动和肺的呼吸，将氧气和营养物质运送到人的各个部分，以供机体正常活动；并通过血液流动和呼吸将二氧化碳和废物排出体外。在一般情况下，心跳停止即脑组织缺氧4分钟之内，可恢复其原有功能，心跳停止超出4分钟，易造成脑组织永久性损害，甚至导致死亡。所以抢救此类伤员要及时、迅速，以竭力挽救伤员生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搬运方法
  • 当前页：心肺复苏
  • 下一页：心肺复苏操作程序
<<< 返回本书目录
  1. 心肺复苏《家庭医学百科-自救互救篇》
  2. 心肺功能测定《康复医学》
  3. 心房游走性节律【疾病症状】
  4. 心肺脑复苏《基础护理学》
  5. 心房游走性节律【疾病症状】
  6. 心肺脑复苏《外科学总论》
  7. 心房心肌梗死【疾病大全】
  8. 心肺栓塞【疾病症状】
  9. 心房纤颤《邹孟城三十年临证经验集》
  10. 心风《千金翼方》
  11. 心房纤颤《三十年临证经验集》
  12. 心风门《古今医统大全》
  13. 心房扑动与心房颤动【疾病大全】
  14. 心腹《备急千金要方》
  15. 心房扑动【疾病大全】
  16. 心腹【方剂主治】
  17. 心房内折返性心动过速【疾病大全】
  18. 心腹刺痛【方剂主治】
  19. 心房内形成混合血【疾病症状】
  20. 心腹撮痛【方剂主治】
  21. 心房内传导阻滞【疾病大全】
  22. 心腹妨闷【方剂主治】
  23. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  24. 心腹坚大《普济方·针灸》
  25. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  26. 心腹坚大（余论见腹满）《针灸资生经》
  27. 心房颤动【疾病大全】
  28. 心腹坚胀【方剂主治】
  29. 心烦失眠【中药主治】
  30. 心腹绞痛【方剂主治】
  1. 心肺复苏《家庭医学百科-自救互救篇》
  2. 心肺烦而呕血方《中藏经》
  3. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  4. 心房粘液瘤 多发生在左房内。《物理诊断学》
  5. 心肺功能测定《康复医学》
  6. 心房纤颤《三十年临证经验集》
  7. 心肺脑复苏《基础护理学》
  8. 心房纤颤《邹孟城三十年临证经验集》
  9. 心肺脑复苏《外科学总论》
  10. 心房纤颤《急诊医学》
  11. 心肺气虚《中医词典》
  12. 心房扑动与心房颤动《心脏病学》
  13. 心肺之部《中医词典》
  14. 心房利尿钠肽《生理学》
  15. 心风《千金翼方》
  16. 心房间隔缺损《心脏病学》
  17. 心风《中医词典》
  18. 心房和心室在心脏泵血活动中的作用《生理学》
  19. 心风病七十五法《针灸神书》
  20. 心房肥大《物理诊断学》
  21. 心风疝《中医词典》
  22. 心房颤动和心房扑动《默克家庭诊疗手册》
  23. 心腹肚痈《万氏秘传外科心法》
  24. 心烦嗜睡痧《中医词典》
  25. 心腹恶气作痛《奇效简便良方》
  26. 心烦热《圣济总录》
  27. 心腹坚大《普济方·针灸》
  28. 心烦闷（心痹 余见心气）《针灸资生经》
  29. 心腹坚大（余论见腹满）《针灸资生经》
  30. 心烦闷《普济方·针灸》
  31. 心腹俱痛秘方《华佗神方》


心肺复苏操作程序_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

心肺复苏操作程序
在线购买《家庭医学百科-自救互救篇》正版书籍

心肺复苏操作程序

  • 上一页
  • 目录
  • 相关
  • 下一页

1．判定伤员有无意识可轻轻摇动、轻轻拍打或者呼唤伤员（图3－71、72）。

（心肺复苏——判定伤员）

2．呼救、唤人协助打电话通知救护单位。呼救时，讲清伤员伤情、出事地点等。

3．将伤员放在适当体位（恢复伤员仰卧位）（图3－73）。

（心肺复苏——恢复伤员仰卧位）

4．用仰头抬下巴以开通气道、保持气道畅通，口内若有假牙或异物、污物要尽快取出及清除（图3－74）。

（心肺复苏——清除口内异物）

5．确定有无自主呼吸，在保持气道通畅前提下，将耳贴近伤员口鼻。侧头注视伤员胸部和上腹部（观察3～5秒钟）。

即：

（1）看：胸部和上腹部有否呼吸起伏；

（2）听：伤员口鼻有无出气声；

（3）感觉：抢救者面颊部有无气体吹拂感觉。

若有自主呼吸，要继续保持气道通畅，若无自主呼吸，则迅速作两次吹气。吹气时应捏紧鼻子，第一次吹气和第二次吹气时要放松鼻子，吹气时要注意伤员胸廓是否有因吹气而抬起（图3－75）。

（心肺复苏——口对口呼吸）

6．判定有无脉搏：检查颈动脉（图3－76），并应在5秒钟内完成，手要轻柔，不能加压。若无颈动脉搏动，立即开始口对口人工呼吸和胸外心脏按压术。

（心肺复苏——检查颈动脉）

7．胸外心脏按压术：

（1）抢救者跪于伤员一侧（一般为右侧）；

（2）抢救者右手食指和中指沿伤员肋弓上移至胸骨下切迹（肋弓与胸骨接合处）（图3－77）；

（3）中指置切迹外，食指紧靠中指，起定位作用；

（4）用抢救者左手的掌根部紧靠前一手指，放于胸骨下部，掌根部长轴与胸骨长轴重合（图3－78）；

（5）然后，将定位用手叠于另一手手背上，两手手指交叉抬起，使手指脱离胸壁（儿童一只手掌根即可）（图3－79）；

（6）抢救者双肘伸直，利用上身重量有节奏地垂直下压；

（7）按压至适当强点后即开始松驰。抬手时掌根部不能与皮肤脱离，以防按压部位移动；

（8）在按压间歇期内，不能使胸部受压；

（9）下压距离3．8～5厘米（儿童2．5～3．8厘米）；

（10）按压速率：每分钟80～100次。

胸外心脏按压术：寻找胸骨下切迹

胸外心脏按压术：手掌根部长轴与胸骨长轴重合

胸外心脏按压术：按压胸廓后手指脱离胸壁

8．单人心肺复苏术：同一抢救者顺次转换完成口对口人工呼吸及胸外按压术（图3－80）。

（单人心肺复苏术）

胸部按压数：人工呼吸数＝5∶2。

重复一轮按压和通气后，要检查复苏效果，即检查颈动脉及有无自主呼吸。

9．双人心肺复苏术：由两位抢救者分别进行口对口人工呼吸及胸外按压术。两位抢救者各在一边（图3－81）。

胸部按压数：人工呼吸数＝5∶1，要有机衔接。在每次轮换时，两位抢救者各负责检查脉搏和呼吸。

（双人心肺复苏术）

10．转移－终止；

（1）转移：在现场抢救时，争取到的每1秒钟都关系着伤员的生和死，尤其在伤员心脏、呼吸停止瞬间，更是关键，因此必须争分夺秒地做好心肺复苏。现场心肺复苏应坚持不断地进行，抢救者不应频繁更换，即使送往医院途中也应继续进行心肺复苏，如将伤员由现场移往室内，中断操作时间不得超过7秒；送上救护车时的操作中断不得超过36秒。中断时间越长，重要脏器的损害就越严重，以致无法恢复正常的功能，如肾功能衰竭，脑部留有严重后遗症等。

（2）终止：决定在什么条件下终止心肺复苏，这是一个医学问题，也是一个很复杂的社会问题。如在临床死亡前常有出现心跳、呼吸非常微弱的过程，在极为微弱的状态下，很难在现场确切地判定何时完全停止；又如雷击后的呼吸抑制，经较长时间和辅助呼吸后，方恢复自主呼吸；再如儿童的心跳停止后，能耐受较长的缺氧时间；低温也能延缓生物死亡。

因此，在现场终止心肺复苏操作，只有医生才有权作出，否则不得放弃抢救，如经专业医务人员正式确认伤员抢救成功后，应及时恢复伤员体位（右侧卧位见图3－82），并尽可能送往医院继续观察一段时间。

（右侧卧位）

（杨钧仪　庄海君）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肺复苏
  • 当前页：心肺复苏操作程序
  • 下一页：电话呼救须知
<<< 返回本书目录
  1. 心肺复苏《家庭医学百科-自救互救篇》
  2. 心肺功能测定《康复医学》
  3. 心房游走性节律【疾病症状】
  4. 心肺脑复苏《基础护理学》
  5. 心房游走性节律【疾病症状】
  6. 心肺脑复苏《外科学总论》
  7. 心房心肌梗死【疾病大全】
  8. 心肺栓塞【疾病症状】
  9. 心房纤颤《邹孟城三十年临证经验集》
  10. 心风《千金翼方》
  11. 心房纤颤《三十年临证经验集》
  12. 心风门《古今医统大全》
  13. 心房扑动与心房颤动【疾病大全】
  14. 心腹《备急千金要方》
  15. 心房扑动【疾病大全】
  16. 心腹【方剂主治】
  17. 心房内折返性心动过速【疾病大全】
  18. 心腹刺痛【方剂主治】
  19. 心房内形成混合血【疾病症状】
  20. 心腹撮痛【方剂主治】
  21. 心房内传导阻滞【疾病大全】
  22. 心腹妨闷【方剂主治】
  23. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  24. 心腹坚大《普济方·针灸》
  25. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  26. 心腹坚大（余论见腹满）《针灸资生经》
  27. 心房颤动【疾病大全】
  28. 心腹坚胀【方剂主治】
  29. 心烦失眠【中药主治】
  30. 心腹绞痛【方剂主治】
  1. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  2. 心肺复苏《家庭医学百科-自救互救篇》
  3. 心肺功能测定《康复医学》
  4. 心肺烦而呕血方《中藏经》
  5. 心肺脑复苏《基础护理学》
  6. 心房粘液瘤 多发生在左房内。《物理诊断学》
  7. 心肺脑复苏《外科学总论》
  8. 心房纤颤《三十年临证经验集》
  9. 心肺气虚《中医词典》
  10. 心房纤颤《邹孟城三十年临证经验集》
  11. 心肺之部《中医词典》
  12. 心房纤颤《急诊医学》
  13. 心风《千金翼方》
  14. 心房扑动与心房颤动《心脏病学》
  15. 心风《中医词典》
  16. 心房利尿钠肽《生理学》
  17. 心风病七十五法《针灸神书》
  18. 心房间隔缺损《心脏病学》
  19. 心风疝《中医词典》
  20. 心房和心室在心脏泵血活动中的作用《生理学》
  21. 心腹肚痈《万氏秘传外科心法》
  22. 心房肥大《物理诊断学》
  23. 心腹恶气作痛《奇效简便良方》
  24. 心房颤动和心房扑动《默克家庭诊疗手册》
  25. 心腹坚大《普济方·针灸》
  26. 心烦嗜睡痧《中医词典》
  27. 心腹坚大（余论见腹满）《针灸资生经》
  28. 心烦热《圣济总录》
  29. 心腹俱痛秘方《华佗神方》
  30. 心烦闷（心痹 余见心气）《针灸资生经》
  31. 心腹类《察病指南》


电话呼救须知_《家庭医学百科-自救互救篇》_中医杂集_【岐黄之术】

电话呼救须知
在线购买《家庭医学百科-自救互救篇》正版书籍

电话呼救须知

  • 上一页
  • 目录
  • 相关
  • 下一页

熟记呼救电话号码上海市救护电话号码为“120”。在未实行全国统一救护电话号码的地区，一般都把救护电话号码与其他紧急电话号码如火警电话号码编在一起，并放在显著位置，非常容易查到。

呼救时牢记依次报告下列内容1．伤病员所在的详细地址，如意外伤害要讲清出事的具体地点或住址，切不可含糊其词如某某路口，哪个商店楼上等；要求正确、无误。

2．简述伤病员的主要病情，如昏迷、抽搐、吐血、高空坠落、服毒等，以便救护人员有所准备，及时投入抢救。

3．报告呼救者姓名、呼救地的电话号码，以防万一找不到，可与呼救者取得联系。

4．讲清已经过何种现场处理。

5．询问对方有何问题，对方答复后再挂断电话。

呼救后准备1．应派人在伤病员所在地附近尽可能显眼的地方等候救护车的到来，以便及时引导救护车出入。

2．清除楼梯或走道上影响搬运的杂物，以利伤病员顺利通过。

3．准备好被救者必须携带的物品。

4．在呼救20分钟后，如果救护车还未到达，可再次电话联系。伤病员情况许可时，不要另找车辆，以免重复。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肺复苏操作程序
  • 当前页：电话呼救须知
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 电话呼救须知《家庭医学百科-自救互救篇》
  2. 电击《急诊医学》
  3. 电化学分析技术的应用《临床生物化学》
  4. 电击《默克家庭诊疗手册》
  5. 电光夜照《目经大成》
  6. 电击伤【疾病大全】
  7. 电灯花【中药大全】
  8. 电击伤（触电）《家庭医学百科-自救互救篇》
  9. 碘源性甲亢【疾病大全】
  10. 电击伤所致脊髓病【疾病大全】
  11. 碘缺乏病与碘过多病《临床营养学》
  12. 电击样剧痛【疾病症状】
  13. 碘缺乏病《预防医学》
  14. 电击样痛或刺痛的头痛【疾病症状】
  15. 碘甲亢【疾病症状】
  16. 电机械分离现象【疾病症状】
  17. 碘过敏试验《基础护理学》
  18. 电极电位《医用化学》
  19. 点状内层脉络膜病变【疾病大全】
  20. 电极电位的应用《医用化学》
  21. 点状骨骺发育异常【疾病大全】
  22. 电解质溶液《医用化学》
  23. 点状痤疮【疾病症状】
  24. 电解质在溶液中的离解《医用化学》
  25. 点状痤疮【疾病症状】
  26. 电离辐射的远期效应《核、化学武器损伤》
  27. 点状出血【疾病症状】
  28. 电离辐射对细胞的作用《核、化学武器损伤》
  29. 点痣法《疯门全书》
  30. 电离辐射生物学效应《核、化学武器损伤》
  1. 电话呼救须知《家庭医学百科-自救互救篇》
  2. 电化学发光免疫测定《免疫学和免疫学检验》
  3. 电击《默克家庭诊疗手册》
  4. 电光夜照《目经大成》
  5. 电击的急救处理《急诊医学》
  6. 电光夜照《中医词典》
  7. 电击伤（触电）《家庭医学百科-自救互救篇》
  8. 电磁波与射线《医学微生物学》
  9. 电极电位的测定《医用化学》
  10. 碘在人体内的含量《临床营养学》
  11. 电极电位的产生《医用化学》
  12. 碘缺乏病《预防医学》
  13. 电殛秘方《华佗神方》
  14. 碘量法《医用化学》
  15. 电解质及酸碱平衡紊乱《病理生理学》
  16. 碘解磷定《药理学》
  17. 电解质溶液《医用化学》
  18. 碘及碘化物《药理学》
  19. 电镜标本的制备方法《实用免疫细胞与核酸》
  20. 碘过敏试验《基础护理学》
  21. 电镜标本制备方法《实用免疫细胞与核酸》
  22. 碘过多病《临床营养学》
  23. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  24. 碘苷《药理学》
  25. 电灸器《中医词典》
  26. 碘《预防医学》
  27. 电离辐射《预防医学》
  28. 碘《生物化学与分子生物学》
  29. 电离辐射的远期效应《核、化学武器损伤》
  30. 点痣法《疯门全书》
  31. 电离辐射对营养素代谢的影响《临床营养学》


《家庭医学百科-自救互救篇》

  • 前言
  • 自救互救篇
  • 第一章　常见疾病（症状）急救
    • 高热
    • 惊厥（抽搐）
    • 昏厥
    • 休克
    • 昏迷
    • 高血压危象
    • 心动过缓
    • 心动过速
    • 心力衰竭
    • 心跳骤停
    • 心绞痛
    • 心肌梗塞
    • 呕血、黑粪
    • 咯血
    • 中暑
    • 自发性气胸
    • 低血糖症
    • 灼伤
    • 电击伤（触电）
    • 溺水
    • 颅脑外伤
    • 断肢（指、趾）伤
    • 骨折
    • 胸部外伤
    • 腹部外伤
    • 脊柱、脊髓损伤
    • 泌尿系统损伤（尿道、肾、膀胱损伤）
      • 尿道损伤
      • 肾损伤
      • 膀胱损伤
    • 高空坠落伤
    • 塌方伤
    • 急腹症
    • 自杀（缢死、刎颈、割脉）
      • 缢死
      • 刎颈
      • 割脉
    • 疝嵌顿
    • 狗咬伤
    • 猫咬伤
    • 毒蛇咬伤
    • 虫螯伤或咬伤
    • 外阴损伤
    • 阴道损伤
    • 流产
    • 异位妊娠（宫外孕）
    • 卵巢囊肿扭转
    • 胎膜早破
    • 子痫
    • 急产
    • 产后出血
    • 结膜异物
    • 角膜异物
    • 眼球挫伤
    • 眼球穿通伤
    • 眼球化学伤
    • 外耳道异物
    • 鼻腔异物
    • 咽部异物
    • 食管异物
    • 气管异物
    • 鼻衄（鼻出血）
    • 喉阻塞
  • 第二章　中毒急救
    • 服毒急救
    • 酸灼伤
    • 碱灼伤
    • 刺激性气体中毒
    • 急性一氧化碳中毒（煤气中毒）
    • 有机磷农药中毒
    • 氨基甲酸酯类农药中毒
    • 拟除虫菊酯类农药中毒
    • 杀虫脒农药中毒
    • 河豚鱼中毒
    • 蟾蜍中毒
    • 动物甲状腺中毒
    • 毒蕈中毒
    • 苦杏仁中毒
    • 白果中毒
    • 桐油中毒
    • 蓖麻籽中毒
    • 霉变甘蔗中毒
    • 棉籽和棉籽饼中毒
    • 曼陀萝中毒
    • 夹竹桃中毒
    • 麦角中毒
    • 亚硝酸盐中毒（肠源性青紫症）
    • 吃错药中毒
  • 第三章　灾害伤急救
    • 火灾伤
    • 水灾伤
    • 地震伤
    • 车祸伤
    • 空难伤
  • 第四章　现场急救基础知识（救护四项技术及心肺复苏）
    • 止血
      • 外伤出血分类
      • 夜间血管出血的判断
      • 止血法
    • 包扎
      • 三角巾包扎法
      • 毛巾包扎法
    • 骨折固定
      • 固定的方法
    • 搬运
      • 搬运方法
    • 心肺复苏
      • 心肺复苏操作程序
    • 电话呼救须知
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行