序_《濒湖脉学》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《濒湖脉学》
序
在线购买《濒湖脉学》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

李时珍曰：宋有俗子，杜撰《脉诀》，鄙陋纰缪，医学习诵，以为权舆，逮臻颁白，脉理竟昧。戴同父常刊其误，先考月池翁着《四诊发明》八卷，皆精诣奥室，浅学未能窥造。珍因撮粹撷华，僭撰此书，以便习读，为脉指南。世之医病两家，咸以脉为首务，不知脉乃四诊之末，谓之巧者尔，上士欲会其全，非备四诊不可。

明嘉靖甲子上元日谨书于濒湖所

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：浮（阳）
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《濒湖脉学》
  2. 序《评琴书屋医略》
  3. 序《圆运动的古中医学》
  4. 序《基因与疾病》
  5. 序《脉经》
  6. 序《黄帝内经·灵枢》
  7. 序《雷公炮制药性解》
  8. 呴嗽《中医词典》
  9. 序《千金翼方》
  10. 许佐廷《中医词典》
  11. 序《集思医案》
  12. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  13. 序《医理真传》
  14. 许智藏《中医词典》
  15. 序《赵绍琴临证验案精选》
  16. 许之兄齿痛《程杏轩医案》
  17. 序《药笼小品》
  18. 许昭（1865-1922年）《中医词典》
  19. 序《思考中医》
  20. 许月邻翁令爱齿衄《程杏轩医案》
  21. 序《褚氏遗书》
  22. 许妪伤寒疑难证治《程杏轩医案》
  23. 序《柳洲医话》
  24. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  25. 序《察舌辨症新法》
  26. 许咏《中医词典》
  27. 序《中藏经》
  28. 许胤宗黄防风汤熏蒸法《医方考》
  29. 序《中藏经》
  30. 许胤宗（约536-626年）《中医词典》
  31. 序《食鉴本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


浮（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《濒湖脉学》
浮（阳）
在线购买《濒湖脉学》正版书籍

浮（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉，举之有余，按之不足（《脉经》）。如微风吹鸟背上毛，厌厌聂聂（轻泛貌），如循榆荚（《素问》），如水漂木（崔氏），如捻葱叶（黎氏）。浮脉法天，有轻清在上之象，在卦为干，在时为秋，在人为肺，又谓之毛。太过则中坚旁虚，如循鸡羽，病在外也。不及则气来毛微，病在中也。《脉诀》言，寻之如太过，乃浮兼洪紧之象，非浮脉也。

『体状诗』浮脉惟从肉上行，如循榆荚似毛轻。三秋得令知无恙，久病逢之却可惊。

『相类诗』浮如木在水中浮，浮大中空乃是芤。拍拍而浮是洪脉，来时虽盛去悠悠。浮脉轻平似捻葱。虚来迟大豁然空。浮而柔细方为濡，散似杨花无定踪。浮而有力为洪，浮而迟大为虚，虚甚为散，浮而无力为芤，浮而柔细为濡。

『主病诗』浮脉为阳表病居，迟风数热紧寒拘。浮而有力多风热，无力而浮是血虚。寸浮头痛眩生风，或有风痰聚在胸。关上土衰兼木旺，尺中溲便不流通。

浮脉主表，有力表实，无力表虚，浮迟中风，浮数风热，浮紧风寒，浮缓风湿，浮虚伤暑，浮芤失血，浮洪虚热，浮散劳极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：浮（阳）
  • 下一页：沉（阴）
<<< 返回本书目录
  1. 浮（阳）《濒湖脉学》
  2. 浮、沉、迟、数四大纲《三指禅》
  3. 浮《诸脉主病诗》
  4. 浮沉迟数四脉《圆运动的古中医学》
  5. 浮《三指禅》
  6. 浮沉大小《四圣心源》
  7. 浮《脉象统类》
  8. 浮沉分表里歌《推拿抉微》
  9. 浮《脉确》
  10. 浮沉起伏中途变易《读医随笔》
  11. 祓除丸【方剂大全】
  12. 浮沉统属（崔氏）《医学集成》
  13. 氟牙症【疾病大全】
  14. 浮沉之脉《疡科纲要》
  15. 氟骨症【疾病大全】
  16. 浮海石【中药大全】
  17. 茯菟圆【方剂大全】
  18. 浮缓反不如弦涩说《读医随笔》
  19. 茯菟丸【方剂大全】
  20. 浮麦散【方剂大全】
  21. 茯菟散【方剂大全】
  22. 浮麦汤【方剂大全】
  23. 茯菟丹《汤头歌诀》
  24. 浮脉《脉理求真》
  25. 茯神煮散【方剂大全】
  26. 浮脉【疾病症状】
  27. 茯神粥【方剂大全】
  28. 浮脉（阳）《脉诀汇辨》
  29. 茯神镇惊汤【方剂大全】
  30. 浮脉（阳）《诊家正眼》
  1. 浮（阳）《濒湖脉学》
  2. 浮《脉象统类》
  3. 浮、沉、迟、数四大纲《三指禅》
  4. 浮《三指禅》
  5. 浮白《针灸大成》
  6. 浮《痰火点雪》
  7. 浮白《中医词典》
  8. 浮《伤寒六书》
  9. 浮白《针灸学》
  10. 浮《脉确》
  11. 浮痹《中医词典》
  12. 浮《诸病主病诗》
  13. 浮沉《四圣心源》
  14. 浮《中医词典》
  15. 浮沉《中医词典》
  16. 氟牙症《口腔科学》
  17. 浮沉迟数四脉《圆运动的古中医学》
  18. 氟西泮《精神药品临床应用指导原则》
  19. 浮沉大小《四圣心源》
  20. 氟量与疾病《预防医学》
  21. 浮沉分表里歌《圆运动的古中医学》
  22. 氟卡尼《药理学》
  23. 浮沉分表里歌《幼幼集成》
  24. 氟骨症《预防医学》
  25. 浮沉分表里歌《推拿抉微》
  26. 氟胞嘧啶《药理学》
  27. 浮沉起伏中途变易《读医随笔》
  28. 氟斑牙《预防医学》
  29. 浮沉统属（崔氏）《医学集成》
  30. 氟《生物化学与分子生物学》
  31. 浮沉之脉《疡科纲要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


沉（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《濒湖脉学》
沉（阴）
在线购买《濒湖脉学》正版书籍

沉（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

沉脉，重手按至筋骨乃得（《脉经》）。如绵裹砂，内刚外柔（杨氏）。如石投水，必极其底。沉脉法地，有渊泉在下之象，在卦为坎，在时为冬，在人为肾。又谓之石，亦曰营。太过则如弹石，按之益坚，病在外也。不及则气来虚微，去如数者，病在中也。《脉诀》言缓度三关，状如烂绵者，非也。沉有缓数及各部之沉，烂绵乃弱脉，非沉也。

『体状诗』水行润下脉来沉，筋骨之间软滑匀。女子寸兮男子尺，四时如此号为平。

『相类诗』沉帮筋骨自调匀，伏则推筋着骨寻。沉细如绵真弱脉，弦长实大是牢形。（沉行筋间，伏行骨上，牢大有力，弱细无力）

『主病诗』沉潜水蓄阴经病，数热迟寒滑有痰。无力而沉虚与气，沉而有气积并寒。寸沉痰郁水停胸，关主中寒痛不通。尺部浊遗并泄痢，肾虚腰及下元。沉脉主里，有力里实，无力里虚。沉则为气，又主水蓄，沉迟痼冷，沉数内热，沉滑痰食，沉涩气郁，沉弱寒热，沉缓寒湿，沉紧冷痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮（阳）
  • 当前页：沉（阴）
  • 下一页：迟（阴）
<<< 返回本书目录
  1. 沉（阴）《濒湖脉学》
  2. 沉淀反应《免疫学和免疫学检验》
  3. 沉《诸脉主病诗》
  4. 沉淀-溶解平衡《医用化学》
  5. 沉《三指禅》
  6. 沉附膏【方剂大全】
  7. 沉《脉象统类》
  8. 沉附汤【方剂大全】
  9. 辰足阳明胃经《神应经》
  10. 沉桂芦巴丸【方剂大全】
  11. 辰字探吐方【方剂大全】
  12. 沉积水气《儒门事亲》
  13. 辰朱虎睛丸【方剂大全】
  14. 沉牢《脉确》
  15. 辰香散【方剂大全】
  16. 沉苓丸【方剂大全】
  17. 辰砂远志丸【方剂大全】
  18. 沉脉《脉理求真》
  19. 辰砂圆【方剂大全】
  20. 沉脉【疾病症状】
  21. 辰砂益原散【方剂大全】
  22. 沉脉（阴）《脉诀汇辨》
  23. 辰砂益元散【方剂大全】
  24. 沉脉（阴）《诊家正眼》
  25. 辰砂一粒金丹【方剂大全】
  26. 沉脉指法主病《脉诀乳海》
  27. 辰砂一粒丹【方剂大全】
  28. 沉茄止疝散【方剂大全】
  29. 辰砂蝎梢膏【方剂大全】
  30. 沉麝鹿茸丸【方剂大全】
  1. 沉（阴）《濒湖脉学》
  2. 沉《脉象统类》
  3. 沉唇《中医词典》
  4. 沉《三指禅》
  5. 沉淀的生成和溶解《医用化学》
  6. 沉《痰火点雪》
  7. 沉淀反应《免疫学和免疫学检验》
  8. 沉《伤寒六书》
  9. 沉淀反应《医学免疫学》
  10. 沉《诸病主病诗》
  11. 沉丁煎丸（又名荜澄茄丸）《博济方》
  12. 沉《中医词典》
  13. 沉附汤《瘴疟指南》
  14. 辰足阳明胃经《神应经》
  15. 沉寒痼冷《中医词典》
  16. 辰戌主水《中医词典》
  17. 沉积水气《儒门事亲》
  18. 辰戌之岁《松峰说疫》
  19. 沉积疑胎《儒门事亲》
  20. 辰戌二年六气主客图《医门补要》
  21. 沉降平皿法《预防医学》
  22. 辰戌丑未《思考中医》
  23. 沉厥《中医词典》
  24. 辰砂远志丸《普济本事方》
  25. 沉牢《脉确》
  26. 辰砂蝎梢膏《是斋百一选方》
  27. 沉脉《中医名词词典》
  28. 辰砂五苓散《万氏秘传片玉心书》
  29. 沉脉《中医词典》
  30. 辰砂五苓散《退思集类方歌注》
  31. 沉脉《脉理求真》


迟（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

迟（阴）
在线购买《濒湖脉学》正版书籍

迟（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

迟脉，一息三至，去来极慢（《脉经》）。

迟为阳不胜阴，故脉来不及。《脉谈》言，重手乃得，是有沉无浮。一息三至，甚为易见。而曰隐隐、曰状且难，是涩脉矣，其谬可知。

『体状诗』迟来一息至惟三，阳不胜阴气血寒。但把浮沉分表里，消阴须益火之原。

『体状诗』脉来三至号为迟，小快于迟作缓持。迟细而难知是涩，浮而迟大以虚推。（三至为迟，有力为缓，无力为涩，有止为弦，迟甚为败，浮大而软为虚。黎氏曰：迟小而实，缓大而慢；迟为阴盛阳衰，缓为卫盛营弱，宜别之。）

『主病诗』迟司脏病或多痰，沉痼瘕仔细看。有力而迟为冷痛，迟而无力定虚寒。寸迟必是上焦寒，关主中寒痛不堪。尺是肾虚腰脚重，溲便不禁疝牵丸。迟脉主脏，有力冷痛，无力虚寒。浮迟表寒，沉迟里寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉（阴）
  • 当前页：迟（阴）
  • 下一页：数（阳）
<<< 返回本书目录
  1. 迟（阴）《濒湖脉学》
  2. 迟发性低丙球血症【疾病大全】
  3. 迟《诸脉主病诗》
  4. 迟发性皮肤卟啉病【疾病大全】
  5. 迟《三指禅》
  6. 迟发性外伤性脑内血肿【疾病大全】
  7. 迟《脉象统类》
  8. 迟发性运动障碍【疾病大全】
  9. 迟《脉确》
  10. 迟疾短长杂脉法《脉经》
  11. 驰源散【方剂大全】
  12. 迟脉《脉理求真》
  13. 弛张热【疾病症状】
  14. 迟脉【疾病症状】
  15. 痴笑【疾病症状】
  16. 迟脉（阴）《脉诀汇辨》
  17. 痴呆综合征【疾病大全】
  18. 迟脉（阴）《诊家正眼》
  19. 痴呆症的中医食疗《老年食养食疗》
  20. 迟脉指法主病《脉诀乳海》
  21. 痴呆面容【疾病症状】
  22. 迟数缓疾结促代诸脉歌《医宗金鉴》
  23. 痴呆dementia《神经精神疾病诊断学》
  24. 迟数统属《医学集成》
  25. 痴呆【疾病大全】
  26. 迟数之脉《疡科纲要》
  27. 痴呆【疾病症状】
  28. 持禁斋戒法《千金翼方》
  29. 痴呆《中医内科学》
  30. 持久性豆状角化过度病【疾病大全】
  1. 迟（阴）《濒湖脉学》
  2. 迟《脉象统类》
  3. 迟发型超敏性炎症的形成《医学免疫学》
  4. 迟《三指禅》
  5. 迟发型过敏反应的体外检测方法《医学免疫学》
  6. 迟《痰火点雪》
  7. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  8. 迟《脉确》
  9. 迟疾短长杂脉法《脉经》
  10. 迟《诸病主病诗》
  11. 迟脉《中医名词词典》
  12. 迟《中医词典》
  13. 迟脉《中医词典》
  14. 池头《中医词典》
  15. 迟脉《脉理求真》
  16. 池泉《中医词典》
  17. 迟脉（阴）《脉诀汇辨》
  18. 池德勒《证类本草》
  19. 迟脉（阴）《诊家正眼》
  20. 痴笑不止《奇效简便良方》
  21. 迟脉体状《医学集成》
  22. 痴癫症（附∶羊头风）《外科全生集》
  23. 迟脉指法主病《脉诀乳海》
  24. 痴呆综合征《医学心理学》
  25. 迟神经《人体解剖学》
  26. 痴呆症的中医食疗《老年食养食疗》
  27. 迟数《四圣心源》
  28. 痴呆症的认知增进药《医院药学》
  29. 迟数缓疾结促代诸脉歌《医宗金鉴》
  30. 痴呆秘方《华佗神方》
  31. 迟数统属《医学集成》


数（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

数（阳）
在线购买《濒湖脉学》正版书籍

数（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

数脉，一息六至（《脉经》）。脉流薄疾（《素问》）。数为阴不胜阳，故脉来太过焉。浮、沉、迟、数，脉之纲领。《素问》《脉经》皆为正脉。《脉诀》立七表、八里，而遗数脉，止歌于心脏，其妄甚矣。

『体状诗』数脉息间常六至，阴微阳盛必狂烦。浮沉表里分虚实，惟有儿童作吉看。

『相类诗』数比平人多一至，紧来如数似弹绳。数而时止名为促，数见关中动脉形。数而弦急为紧，流利为滑，数而有止为促，数甚为极，数见关中为动。

『主病诗』数脉为阳热可知，只将君相火来医。实宜凉泻虚温补，肺病秋深却畏之。寸数咽喉口舌疮，吐红咳嗽肺生疡。当关胃火并肝火，尺属滋阴降火汤。数脉主腑，有力实火，无力虚火。浮数表热，沉数里热，气口数实肺痈，数虚肺痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟（阴）
  • 当前页：数（阳）
  • 下一页：滑（阳中阴）
<<< 返回本书目录
  1. 数（阳）《濒湖脉学》
  2. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  3. 数《诸脉主病诗》
  4. 数堕胎《妇人规》
  5. 数《三指禅》
  6. 数堕胎《景岳全书》
  7. 数《脉象统类》
  8. 数堕胎方《外台秘要》
  9. 数《脉确》
  10. 数脉《脉理求真》
  11. 腧穴总论《针灸学》
  12. 数脉【疾病症状】
  13. 腧穴的作用《针灸学》
  14. 数脉（阳）《脉诀汇辨》
  15. 腧穴的发展、分类和命名《针灸学》
  16. 数脉（阳）《诊家正眼》
  17. 腧穴的定位《针灸学》
  18. 数脉反不宜用清散说《读医随笔》
  19. 庶虫、虫《长沙药解》
  20. 数目较多的咖啡牛奶斑【疾病症状】
  21. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  22. 数十年痢方《外台秘要》
  23. 树腰子【中药大全】
  24. 数息《陆地仙经》
  25. 树五加【中药大全】
  26. 数下亡阴《温疫论》
  27. 树乌蝇羽【中药大全】
  28. 数有终始气有同化《类经》
  29. 树头发【中药大全】
  30. 数月行经症《女科秘要》
  1. 数（阳）《濒湖脉学》
  2. 数《脉象统类》
  3. 数低《证类本草》
  4. 数《三指禅》
  5. 数动一代《中医词典》
  6. 数《痰火点雪》
  7. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  8. 数《脉确》
  9. 数堕胎《景岳全书》
  10. 数《诸病主病诗》
  11. 数堕胎《中医词典》
  12. 数《中医词典》
  13. 数堕胎《妇人规》
  14. 腧穴总论《针灸学》
  15. 数堕胎方四首《外台秘要》
  16. 腧穴压痛点《中医词典》
  17. 数堕胎秘方《华佗神方》
  18. 腧穴的作用《针灸学》
  19. 数犯痧症《痧胀玉衡》
  20. 腧穴的发展、分类和命名《针灸学》
  21. 数脉《中医名词词典》
  22. 腧穴的定位《针灸学》
  23. 数脉《中医词典》
  24. 腧穴《中医词典》
  25. 数脉《脉理求真》
  26. 腧《中医词典》
  27. 数脉（阳）《脉诀汇辨》
  28. 竖弦《中医词典》
  29. 数脉（阳）《诊家正眼》
  30. 竖脊肌《人体解剖学》
  31. 数脉搏《家庭医学百科-家庭护理篇》


滑（阳中阴）_《濒湖脉学》_中医诊治_【岐黄之术】

滑（阳中阴）
在线购买《濒湖脉学》正版书籍

滑（阳中阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

滑脉，往来前却，流利展转，替替然如珠之应指（《脉经》）。漉漉如欲脱。滑为阴气有余，故脉来流利如水。脉者，血之府也。血盛则脉滑，故肾脉宜之；气盛则脉涩，故肺脉宜之。《脉诀》云：按之即伏，三关如珠，不进不退，是不分浮滑、沉滑、尺寸之滑也，今正之。

『体状相类诗』滑脉如珠替替然，往来流利却还前。莫将滑数为同类，数脉惟看至数间。（滑则如珠，数则六至）

『主病诗』滑脉为阳元气衰，痰生百病食生灾。上为吐逆下蓄血，女脉调时定有胎。寸滑膈痰生呕吐，吞酸舌强或咳嗽。当关宿食肝脾热，渴痢淋看尺部。滑主痰饮，浮滑风痰，沉滑食痰，滑数痰火，滑短宿食。《脉诀》言：关滑胃寒，赤滑脐似水。与《脉经》言关滑胃热，尺滑血蓄，妇人经病之旨相反，其谬如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数（阳）
  • 当前页：滑（阳中阴）
  • 下一页：涩（阴）
<<< 返回本书目录
  1. 滑（阳中阴）《濒湖脉学》
  2. 滑背草鞋【中药大全】
  3. 滑《诸脉主病诗》
  4. 滑背草鞋根【中药大全】
  5. 滑《脉象统类》
  6. 滑伯仁脉诊三要《轩岐救正论》
  7. 滑《脉确》
  8. 滑伯仁先生《诊家枢要》《明医杂着》
  9. 猾《本草纲目》完整版
  10. 滑肠【中药主治】
  11. 铧头草【中药大全】
  12. 滑肤散【方剂大全】
  13. 铧尖草【中药大全】
  14. 滑肌散【方剂大全】
  15. 华紫报春花【中药大全】
  16. 滑精【中药主治】
  17. 华中五味子【中药大全】
  18. 滑精方《古代房中秘方》
  19. 华中瘤足蕨【中药大全】
  20. 滑可去着《时方歌括》
  21. 华支睾吸虫病【疾病大全】
  22. 滑利散【方剂大全】
  23. 华支睾吸虫病《病理学》
  24. 滑苓汤【方剂大全】
  25. 华支睾吸虫《人体寄生虫学》
  26. 滑馏鹿里脊《保健药膳》
  27. 华泽兰【中药大全】
  28. 滑脉《脉理求真》
  29. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  30. 滑脉【疾病症状】
  1. 滑（阳中阴）《濒湖脉学》
  2. 滑《脉象统类》
  3. 滑伯仁脉诊三要《轩岐救正论》
  4. 滑《三指禅》
  5. 滑伯仁先生《诊家枢要》《明医杂着》
  6. 滑《痰火点雪》
  7. 滑车神经《人体解剖学》
  8. 滑《脉确》
  9. 滑车神经麻痹《神经精神疾病诊断学》
  10. 滑《诸病主病诗》
  11. 滑肌散《太平惠民和剂局方》
  12. 滑《中医词典》
  13. 滑剂《中医名词词典》
  14. 华支睾吸虫病《病理学》
  15. 滑剂《中医词典》
  16. 华支睾吸虫《人体寄生虫学》
  17. 滑剂《女科证治准绳》
  18. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  19. 滑剂《女科证治准绳》
  20. 华元化《中医词典》
  21. 滑精《中医词典》
  22. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  23. 滑精方《古代房中秘方》
  24. 华序《理虚元鉴》
  25. 滑可去着《中医词典》
  26. 华岫云《中医词典》
  27. 滑可去着《时方歌括》
  28. 华陀夹脊穴《中医名词词典》
  29. 滑利《中医词典》
  30. 华佗危病方《医方考》
  31. 滑馏鹿里脊《保健药膳》


涩（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

涩（阴）
在线购买《濒湖脉学》正版书籍

涩（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

涩脉，细而迟，往来难，短且散，或一止复来（《脉经》）。参伍不调（《素问》）。如轻刀刮竹（《脉诀》）。如雨沾沙（《通真子》）。如病蚕食叶。涩为阳气有余，气盛则血少，故脉来蹇滞，而肺宜之。《脉诀》言：指下寻之似有，举之全无。与《脉经》所云，绝不相干。

『体状诗』细迟短涩往来难，散止依稀应指间。如雨沾沙容易散，病蚕食叶慢而艰。

『相类诗』参伍不调名曰涩，轻刀刮竹短而难。微似秒芒微软甚，浮沉不别有无间。细迟短散，时一止曰涩。极细而软，重按若绝曰微。浮而柔细曰濡，沉而柔细曰弱。

『主病诗』涩缘血少或伤精，反胃亡阳汗雨淋。寒湿入营为血痹，女人非孕即无经。寸涩心虚痛对胸，胃虚胁胀察关中。尺为精血俱伤候，肠结溲淋或下红。涩主血少精伤之病，女人有孕为胎病，无孕为败血。杜光庭云：涩脉独见尺中，形同代为死脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑（阳中阴）
  • 当前页：涩（阴）
  • 下一页：虚（阴）
<<< 返回本书目录
  1. 涩（阴）《濒湖脉学》
  2. 涩草【中药大全】
  3. 涩《诸脉主病诗》
  4. 涩肠【中药主治】
  5. 涩《脉象统类》
  6. 涩肠散【方剂大全】
  7. 涩《脉确》
  8. 涩肠丸【方剂大全】
  9. 色诊篇《古今医统大全》
  10. 涩肠止痢【中药主治】
  11. 色诊《续名医类案》
  12. 涩肠止泻【中药主治】
  13. 色诊《内经知要》
  14. 涩肠止泻【方剂主治】
  15. 色以润泽为本《望诊遵经》
  16. 涩方《盘珠集胎产症治》
  17. 色现真脏预知死期二案《一得集》
  18. 涩剂《本草纲目》完整版
  19. 色素紫癜性皮炎【疾病大全】
  20. 涩精【中药主治】
  21. 色素痣【疾病大全】
  22. 涩精金锁丹【方剂大全】
  23. 色素痣《临床激光治疗学》
  24. 涩梨【中药大全】
  25. 色素痣《家庭医学百科-医疗康复篇》
  26. 涩梨叶【中药大全】
  27. 色素障碍性疾病《默克家庭诊疗手册》
  28. 涩脉《脉理求真》
  29. 色素异常【疾病症状】
  30. 涩脉【疾病症状】
  1. 涩（阴）《濒湖脉学》
  2. 涩《脉象统类》
  3. 涩肠固脱《中医词典》
  4. 涩《三指禅》
  5. 涩肠止泻《中医词典》
  6. 涩《痰火点雪》
  7. 涩方《盘珠集胎产症治》
  8. 涩《周慎斋遗书》
  9. 涩剂《中医名词词典》
  10. 涩《脉确》
  11. 涩剂《中医词典》
  12. 涩《诸病主病诗》
  13. 涩剂《女科证治准绳》
  14. 涩《中医词典》
  15. 涩剂《女科证治准绳》
  16. 色痔《中医词典》
  17. 涩精金锁丹《中藏经》
  18. 色诊篇《古今医统大全》
  19. 涩可去脱《中医词典》
  20. 色诊《内经知要》
  21. 涩脉《中医名词词典》
  22. 色诊《续名医类案》
  23. 涩脉《中医词典》
  24. 色诊《中医词典》
  25. 涩脉《脉理求真》
  26. 色诊《中医名词词典》
  27. 涩脉（阴）《脉诀汇辨》
  28. 色泽变化《默克家庭诊疗手册》
  29. 涩脉（阴）《诊家正眼》
  30. 色泽《中医词典》
  31. 涩脉不同《轩岐救正论》


虚（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

虚（阴）
在线购买《濒湖脉学》正版书籍

虚（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

虚脉，迟大而软，按之无力，隐指豁豁然空（《脉经》）。崔紫虚云：形大力薄，其虚可知。《脉诀》言：寻之不足，举之有余。上言浮脉，不见虚状。杨仁斋言：状似柳絮，散漫而迟。滑氏言：散大而软，皆是散脉，非虚也。

『体状相类诗』举之迟大按之松，脉状无涯类谷空。莫把芤虚为一例，芤来浮大似慈葱。虚脉浮大而迟，按之无力。

芤脉浮大，按之中空，芤为脱血。虚为血虚，浮散二脉见浮脉。

『主病诗』脉虚身热为伤暑，自汗怔忡惊悸多。发热阴虚须早治，养营益气莫蹉跎。血不荣心寸口虚，关中腹胀食难舒。骨蒸痿痹伤精血，却在神门两部居。《经》曰：血虚脉虚。曰：气来虚微为不及，病在内。曰：久病脉虚者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩（阴）
  • 当前页：虚（阴）
  • 下一页：实（阳）
<<< 返回本书目录
  1. 虚（阴）《濒湖脉学》
  2. 虚病痰病有似邪祟论《格致余论》
  3. 虚《食鉴本草》
  4. 虚喘《景景医话》
  5. 虚《脉确》
  6. 虚喘【中药主治】
  7. 虚《扁鹊神应针灸玉龙经》
  8. 虚喘治验《一得集》
  9. 须叶藤叶【中药大全】
  10. 虚乏《千金翼方》
  11. 须叶藤【中药大全】
  12. 虚烦《备急千金要方》
  13. 须癣【疾病大全】
  14. 虚烦《扁鹊神应针灸玉龙经》
  15. 须癣《家庭医学百科-医疗康复篇》
  16. 虚烦《丹溪手镜》
  17. 须识扶阳《扁鹊心书》
  18. 虚烦《古今医鉴》
  19. 须花参【中药大全】
  20. 虚烦《济阴纲目》
  21. 须发早白【方剂主治】
  22. 虚烦《女科证治准绳》
  23. 须发早白【中药主治】
  24. 虚烦《伤寒明理论》
  25. 须发门《奇方类编》
  26. 虚烦《伤寒寻源》
  27. 须发眉《医述》
  28. 虚烦《寿世保元》
  29. 须发黄白《圣济总录》
  30. 虚烦《万病回春》
  1. 虚（阴）《濒湖脉学》
  2. 虚《三指禅》
  3. 虚按九法《针灸神书》
  4. 虚《痰火点雪》
  5. 虚斑《中医词典》
  6. 虚《明医指掌》
  7. 虚闭《中医词典》
  8. 虚《明医指掌》
  9. 虚闭《明医指掌》
  10. 虚《明医指掌》
  11. 虚闭《金匮翼》
  12. 虚《明医指掌》
  13. 虚病痰病有似邪祟论《格致余论》
  14. 虚《明医指掌》
  15. 虚喘《中医名词词典》
  16. 虚《扁鹊神应针灸玉龙经》
  17. 虚喘《景景医话》
  18. 虚《脉确》
  19. 虚喘《傅青主男科》
  20. 虚《食鉴本草》
  21. 虚喘《中医词典》
  22. 虚《中医词典》
  23. 虚喘方《医学从众录》
  24. 顼颅《中医词典》
  25. 虚喘治验《一得集》
  26. 顼（xū，音须）《中医词典》
  27. 虚弹十一法《针灸神书》
  28. 须癣《家庭医学百科-医疗康复篇》
  29. 虚痘《中医词典》
  30. 须识扶阳《扁鹊心书》
  31. 虚呃《中医词典》


实（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

实（阳）
在线购买《濒湖脉学》正版书籍

实（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

实脉，浮沉皆得，脉大而长微弦，应指然（《脉经》）。，坚实貌。《脉诀》言：如绳应指来，乃紧脉，非实脉也。

『体状诗』浮沉皆得大而长，应指无虚强。热蕴三焦成壮火，通肠发汗始安康。

『相类诗』实脉浮沉有力强，紧如弹索转无常。须知牢脉帮筋骨，实大微弦更带长。浮沉有力为实，弦急弹人为紧，沉而实大，微弦而长为牢。

『主病诗』实脉为阳火郁成，发狂谵语吐频频。或为阳毒或伤食，大便不通或气疼。寸实应知面热风，咽疼舌强气填胸。当关脾热中宫满，尺实腰肠痛不通。《经》曰：血实脉实。曰：脉实者，水谷为病。曰：气来实强是谓太过。《脉诀》言尺实小便不禁，与《脉经》尺实小腹痛、小便难之说何反。洁古不知其谬，诀为虚寒，药用姜附，愈误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚（阴）
  • 当前页：实（阳）
  • 下一页：长（阳）
<<< 返回本书目录
  1. 实（阳）《濒湖脉学》
  2. 实洪实散虚洪虚散四脉辨《读医随笔》
  3. 实《食鉴本草》
  4. 实葫芦【中药大全】
  5. 实《脉确》
  6. 实葫芦根【中药大全】
  7. 实《本草图经》
  8. 实火【疾病症状】
  9. 识知百病生死法《疡医大全》
  10. 实论《儿科醒》
  11. 识物《养生导引秘籍》
  12. 实脉《脉理求真》
  13. 识时《养生导引秘籍》
  14. 实脉【疾病症状】
  15. 识人《养生导引秘籍》
  16. 实脉（阳）《脉诀汇辨》
  17. 识脉论《侣山堂类辩》
  18. 实脉（阳）《诊家正眼》
  19. 识法《养生导引秘籍》
  20. 实脉指法主病《脉诀乳海》
  21. 识道《养生导引秘籍》
  22. 实脾《汤头歌诀》
  23. 识病辨症详明金玉赋《审视瑶函》
  24. 实脾散【方剂大全】
  25. 识别修制药物法度《妇人大全良方》
  26. 实热《医宗金鉴》
  27. 时作时止【方剂主治】
  28. 实热《幼科推拿秘书》
  29. 时作寒热【方剂主治】
  30. 实热《幼幼新书》
  1. 实（阳）《濒湖脉学》
  2. 实《本草图经》
  3. 实按灸《中医词典》
  4. 实《三指禅》
  5. 实按十法《针灸神书》
  6. 实《名医别录》
  7. 实闭《金匮翼》
  8. 实《痰火点雪》
  9. 实肠散《仁术便览》
  10. 实《明医指掌》
  11. 实喘《中医名词词典》
  12. 实《明医指掌》
  13. 实喘《中医词典》
  14. 实《冯氏锦囊秘录》
  15. 实喘方《医学从众录》
  16. 实《脉确》
  17. 实弹十二法《针灸神书》
  18. 实《新修本草》
  19. 实呃《中医词典》
  20. 实《食鉴本草》
  21. 实风《中医词典》
  22. 实《中医词典》
  23. 实寒《中医名词词典》
  24. 实《千金翼方》
  25. 实洪实散虚洪虚散四脉辨《读医随笔》
  26. 识知百病生死法《疡医大全》
  27. 实火《中医名词词典》
  28. 识物《养生导引秘籍》
  29. 实火《中医词典》
  30. 识时《养生导引秘籍》
  31. 实火《明医指掌》


长（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

长（阳）
在线购买《濒湖脉学》正版书籍

长（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

长脉，不小不大，迢迢自若（朱氏）。如循长竿末梢为平；如引绳，如循长竿，为病（《素问》）。长有三部之长，一部之长，在时为春，在人为肝；心脉长，神强气壮；肾脉长，蒂固根深。《经》曰：长则气治，皆言平脉也。

『体状相类诗』过于本位脉名长，弦则非然但满张，弦脉与长争较远，良工尺度自能量。（实、牢、弦、紧皆兼长脉）

『主病诗』长脉迢迢大小匀，反常为病似牵绳。若非阳毒癫痫病，即是阳明热势深。（长主有余之病）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实（阳）
  • 当前页：长（阳）
  • 下一页：短（阴）
<<< 返回本书目录
  1. 长（阳）《濒湖脉学》
  2. 长Q-T间期综合征【疾病大全】
  3. 长《脉确》
  4. 长白楤木【中药大全】
  5. 蟑螂【中药大全】
  6. 长白假水晶兰【中药大全】
  7. 樟树子【中药大全】
  8. 长白鱼鳞松【中药大全】
  9. 樟树叶【中药大全】
  10. 长瓣金莲花【中药大全】
  11. 樟树皮【中药大全】
  12. 长瓣马铃苣苔【中药大全】
  13. 樟树果【中药大全】
  14. 长柄车前蕨【中药大全】
  15. 樟树根【中药大全】
  16. 长柄赤车【中药大全】
  17. 樟脑丹【方剂大全】
  18. 长柄臭黄荆【中药大全】
  19. 樟脑【中药大全】
  20. 长柄蕗蕨【中药大全】
  21. 樟脑《本草纲目》图文版
  22. 长柄秋海棠【中药大全】
  23. 樟脑《本草择要纲目》
  24. 长虫方《外台秘要》
  25. 樟脑《本草易读》
  26. 长春不老仙丹【方剂大全】
  27. 樟脑《本草纲目》完整版
  28. 长春丹【方剂大全】
  29. 樟木钻【中药大全】
  30. 长春方【方剂大全】
  1. 长（阳）《濒湖脉学》
  2. 长（岁页）（huì会）《中医词典》
  3. 长病与高年病《友渔斋医话》
  4. 长《三指禅》
  5. 长齿门主方《疡医大全》
  6. 长《痰火点雪》
  7. 长虫《中医词典》
  8. 长《脉确》
  9. 长虫病《中医词典》
  10. 长《中医词典》
  11. 长虫翻《急救广生集》
  12. 樟脑《药性切用》
  13. 长虫方二首《外台秘要》
  14. 樟脑《外科全生集》
  15. 长春广嗣丹《医方考》
  16. 樟脑《本草撮要》
  17. 长春广嗣丹《何氏虚劳心传》
  18. 樟脑《本草择要纲目》
  19. 长春花《得配本草》
  20. 樟脑《本草分经》
  21. 长春碱类《药理学》
  22. 樟脑《本草便读》
  23. 长春新碱（醛基长春碱，VCR）《医院药学》
  24. 樟脑《中药学》
  25. 长刺节论《针灸大成》
  26. 樟脑《得配本草》
  27. 长刺节论《素问悬解》
  28. 樟脑《本草从新》
  29. 长刺节论《素问悬解》
  30. 樟脑《本经逢原》
  31. 长刺节论篇《黄帝内经·素问》


短（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

短（阴）
在线购买《濒湖脉学》正版书籍

短（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

短脉，不及本位（《脉诀》）。应指而回，不能满部（《脉经》）。戴同父云：短脉只见尺寸，若关中见短，上不通寸，下不通尺，是阴阳绝脉，必死矣。故关不诊短。黎居士云：长短未有定体，诸脉举按之，附过于本位者为长，不及本位者为短。长脉属肝宜于春。短脉属肺宜于秋。但诊肝肺，长短自见。

『体状相类诗』两头缩缩名为短，涩短迟迟细且难。短涩而浮秋喜见，三春为贼有邪干。（涩、微、动、结，皆兼短脉）

『主病诗』短脉惟于尺寸寻，短而滑数酒伤神。浮为血涩沉为痞，寸主头疼尺腹疼。（《经》曰：短则气病，短主不及之病）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长（阳）
  • 当前页：短（阴）
  • 下一页：洪（阳）
<<< 返回本书目录
  1. 短（阴）《濒湖脉学》
  2. 短P-R综合征【疾病大全】
  3. 短《脉确》
  4. 短瓣花【中药大全】
  5. 端坐呼吸【疾病症状】
  6. 短瓣女娄菜【中药大全】
  7. 端效丸【方剂大全】
  8. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  9. 端哼【中药大全】
  10. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  11. 端法《伤科大成》
  12. 短柄菝葜【中药大全】
  13. 蠹鱼膏【方剂大全】
  14. 短柄枹栎虫瘿【中药大全】
  15. 蠹疽门主论《疡医大全》
  16. 短柄南蛇藤根【中药大全】
  17. 蠹疽《医宗金鉴》
  18. 短柄南蛇藤果【中药大全】
  19. 蠹疽《外科启玄》
  20. 短柄南蛇藤茎叶【中药大全】
  21. 度瘴散【方剂大全】
  22. 短柄忍冬【中药大全】
  23. 度瘴发汗青散【方剂大全】
  24. 短柄五加【中药大全】
  25. 度世丹【方剂大全】
  26. 短波疗法（Short Wave therapy）《理疗学》
  27. 妒乳乳悬证治《医宗金鉴》
  28. 短肠综合征【疾病大全】
  29. 妒乳乳悬证治《妇科心法要诀》
  30. 短齿楼梯草【中药大全】
  1. 短（阴）《濒湖脉学》
  2. 短《三指禅》
  3. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  4. 短《脉确》
  5. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  6. 端坐复位法《中医词典》
  7. 短虫《中医词典》
  8. 端正《手穴手纹诊治》
  9. 短刺《中医名词词典》
  10. 端午午时雨水《本草分经》
  11. 短刺《中医词典》
  12. 端法《伤科汇纂》
  13. 短朵《丹溪治法心要》
  14. 端法《医宗金鉴》
  15. 短骨《中医词典》
  16. 端法《伤科大成》
  17. 短剧方四首《外台秘要》
  18. 端法《中医词典》
  19. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  20. 端法《中医名词词典》
  21. 短脉《中医名词词典》
  22. 蠹鱼《得配本草》
  23. 短脉《中医词典》
  24. 蠹肉《中医词典》
  25. 短脉《脉理求真》
  26. 蠹疽门主论《疡医大全》
  27. 短脉（阴）《脉诀汇辨》
  28. 蠹疽《外科启玄》
  29. 短脉（阴）《诊家正眼》
  30. 蠹疽《外科心法要诀》
  31. 短脉余义《读医随笔》


洪（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

洪（阳）
在线购买《濒湖脉学》正版书籍

洪（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

洪脉，指下极大（《脉经》）。来盛去衰（《素问》）。来大去长（《通真子》）。洪脉在卦为离，在时为夏，在人为心。《素问》谓之大，亦曰钩。滑氏曰：来盛去衰，如钩之曲，上而复下。应血脉来去之象，象万物敷布下垂之状。詹炎举言如环珠者，非。《脉诀》云：季夏宜之，秋季、冬季，发汗通肠，俱非洪脉所宜，盖谬也。

『体状诗』脉来洪盛去还衰，满指淹淹应夏时。若在春秋冬月分，升阳散火莫狐疑。

『相类诗』洪脉来时拍拍然，去衰来盛似波澜。欲知实脉参差处，举按弦长坚。（洪而有力为实，实而无力为洪）

『主病诗』脉洪阳盛血应虚，相火炎炎热病居。胀满胃翻须早治，阴虚泄痢可愁如。寸洪心火上焦炎，肺脉洪时金不堪。肝火胃虚肝内察，肾虚阴火尺中看。洪主阳盛阴虚之病，泄痢、失血、久嗽者忌之。《经》曰：形瘦脉大多气者死。曰：脉大则病进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短（阴）
  • 当前页：洪（阳）
  • 下一页：微（阴）
<<< 返回本书目录
  1. 洪（阳）《濒湖脉学》
  2. 洪宝丹《仙传外科集验方》
  3. 洪《脉确》
  4. 洪宝丹【方剂大全】
  5. 虹视【疾病症状】
  6. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  7. 虹膜异色【疾病症状】
  8. 洪丞相方用蜞针法《外科精要》
  9. 虹膜新生血管与纤维血管膜【疾病症状】
  10. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  11. 虹膜新生血管【疾病大全】
  12. 洪大登痉病《程杏轩医案》
  13. 虹膜色素痣【疾病大全】
  14. 洪伏二脉《圆运动的古中医学》
  15. 虹膜缺损【疾病症状】
  16. 洪广文少君损过脾胃《程杏轩医案》
  17. 虹膜缺损【疾病症状】
  18. 洪荔原翁挟虚伤寒《程杏轩医案》
  19. 虹膜蓝色【疾病症状】
  20. 洪连【中药大全】
  21. 虹膜睫状体炎【疾病大全】
  22. 洪临川兄幼女偏废《程杏轩医案》
  23. 虹膜睫状体炎《百病自测》
  24. 洪脉《脉理求真》
  25. 虹膜节段性萎缩【疾病症状】
  26. 洪脉【疾病症状】
  27. 虹膜角膜内皮综合征【疾病大全】
  28. 洪脉（阳）《脉诀汇辨》
  29. 虹膜黑色素瘤【疾病大全】
  30. 洪脉（阳）《诊家正眼》
  1. 洪（阳）《濒湖脉学》
  2. 洪《三指禅》
  3. 洪宝丹《正体类要》
  4. 洪《痰火点雪》
  5. 洪宝丹《仙传外科集验方》
  6. 洪《脉确》
  7. 洪宝丹《救伤秘旨》
  8. 虹膜先兆《中医疾病预测》
  9. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  10. 虹膜睫状体炎《百病自测》
  11. 洪丞相方用蜞针法《外科精要》
  12. 虹膜睫状体挫伤《眼科学》
  13. 洪丞相蜞针法《外科证治全书》
  14. 荭草《本草图经》
  15. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  16. 荭草《名医别录》
  17. 洪达珏《中医词典》
  18. 荭草《新修本草》
  19. 洪大登痉病《程杏轩医案》
  20. 荭草《本草经集注》
  21. 洪伏二脉《圆运动的古中医学》
  22. 荭草《千金翼方》
  23. 洪广文少君损过脾胃《程杏轩医案》
  24. 荭草《本草纲目》
  25. 洪洪玕《中医词典》
  26. 荭（音红）草《证类本草》
  27. 洪基《中医词典》
  28. 宏纲陈氏补泻针法《金针秘传》
  29. 洪金鼎《中医词典》
  30. 红紫辨寒热歌《推拿抉微》
  31. 洪魁八《中医词典》


微（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

微（阴）
在线购买《濒湖脉学》正版书籍

微（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

微脉，极细而软，按之如欲绝，若有若无（《脉经》）。细而稍长（戴氏）。《素问》谓之小。气血微则脉微。

『体状相类诗』微脉轻微瞥瞥乎，按之欲绝有如无。微为阳弱细阴弱。细比于微略较粗。轻诊即见，重按如欲绝者，微也。往来如线而常有者，细也。仲景曰：脉瞥瞥如羹上肥者，阳气微；萦萦如蚕丝细者，阴气衰；长病得之死，卒病得之生。

『主病诗』气血微兮脉亦微，恶寒发热汗淋漓。男为劳极诸虚候，女作崩中带下医。寸微气促或心惊，关脉微时胀满形。尺部见之精血弱，恶寒消瘅痛呻吟。微主久虚血弱之病，阳微恶寒，阴微发热。《脉诀》云：岁中日久为白带，漏下多时骨亦枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪（阳）
  • 当前页：微（阴）
  • 下一页：紧（阳）
<<< 返回本书目录
  1. 微（阴）《濒湖脉学》
  2. 微病毒B19感染性风湿病【疾病大全】
  3. 微《脉确》
  4. 微波疗法（Microwave therapy）《理疗学》
  5. 葳蕤丸【方剂大全】
  6. 微波武器《理疗学》
  7. 葳蕤汤【方剂大全】
  8. 微汗自汗大汗无汗《麻科活人全书》
  9. 葳蕤散【方剂大全】
  10. 微红黑灰舌《敖氏伤寒金镜录》
  11. 葳蕤《药笼小品》
  12. 微黄舌《敖氏伤寒金镜录》
  13. 葳蕤《雷公炮炙论》
  14. 微黄舌《敖氏伤寒金镜录》
  15. 葳蕤《本草择要纲目》
  16. 微理妙论《宁坤秘籍》
  17. 葳蕤《本草易读》
  18. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  19. 葳蕤《本草新编》
  20. 微量元素《临床营养学》
  21. 葳蕤《本草图经》
  22. 微量元素《生物化学与分子生物学》
  23. 葳蕤《本草经解》
  24. 微量元素的作用及其与疾病的关系《临床生物化学》
  25. 葳蕤《本草崇原》
  26. 微量元素缺少【疾病症状】
  27. 葳蕤《本草纲目》完整版
  28. 微量元素与免疫《免疫与健康》
  29. 葳参《滇南本草》
  30. 微脉《脉理求真》
  1. 微（阴）《濒湖脉学》
  2. 微《三指禅》
  3. 微波武器《理疗学》
  4. 微《痰火点雪》
  5. 微风《中医名词词典》
  6. 微《脉确》
  7. 微风《中医词典》
  8. 微《中医词典》
  9. 微寒类《医学摘粹》
  10. 葳蕤汤《伤寒括要》
  11. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  12. 葳蕤汤《医学心悟》
  13. 微汗自汗大汗无汗《麻科活人全书》
  14. 葳蕤汤《医方考》
  15. 微红黑灰舌《敖氏伤寒金镜录》
  16. 葳蕤汤《三因极一病证方论》
  17. 微黄舌《敖氏伤寒金镜录》
  18. 葳蕤汤《备急千金要方》
  19. 微黄舌《敖氏伤寒金镜录》
  20. 葳蕤汤《时病论歌括新编》
  21. 微黄苔《中医词典》
  22. 葳蕤《本草图经》
  23. 微机室职责与人员设置《医院药学》
  24. 葳蕤《珍珠囊补遗药性赋》
  25. 微理妙论《宁坤秘籍》
  26. 葳蕤《药性切用》
  27. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  28. 葳蕤《本草撮要》
  29. 微量营养素《默克家庭诊疗手册》
  30. 葳蕤《本草择要纲目》
  31. 微量元素《生物化学与分子生物学》


紧（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

紧（阳）
在线购买《濒湖脉学》正版书籍

紧（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

紧脉，来往有力，左右弹人手（《素问》）。如转索无常（仲景），数如切绳（《脉经》），如纫线（丹溪）。紧乃热为寒束之脉，故急数如此，要有神气。《素问》谓之急。《脉诀》言：寥寥入尺来。崔氏言：如线，皆非紧状。或以浮紧为弦，沉紧为牢，亦近似耳。

『体状诗』举如转索切如绳，脉象因之得紧名。总是寒邪来作寇，内为腹痛外身疼。

『相类诗』见弦、实。

『主病诗』紧为诸痛主于寒，喘咳风痫吐冷痰。浮紧表寒须发越，紧沉温散自然安。寸紧人迎气口分，当关心腹痛沉沉。尺中有紧为阴冷，定是奔豚与疝疼。诸紧为寒为痛，人迎紧盛伤于寒，气口紧盛伤于食，尺紧痛居其腹。况乃疾在其腹。中恶浮紧、咳嗽沉紧，皆主死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微（阴）
  • 当前页：紧（阳）
  • 下一页：缓（阴）
<<< 返回本书目录
  1. 紧（阳）《濒湖脉学》
  2. 紧唇《圣济总录》
  3. 紧《脉确》
  4. 紧唇《幼幼新书》
  5. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  6. 紧唇方《外台秘要》
  7. 筋纵目不开《证治准绳·杂病》
  8. 紧箍咒一样头紧【疾病症状】
  9. 筋虚极方《外台秘要》
  10. 紧喉风（附：缠喉风）《医宗金鉴》
  11. 筋虚胞转方《外台秘要》
  12. 紧脉《脉理求真》
  13. 筋痿【疾病大全】
  14. 紧脉【疾病症状】
  15. 筋惕肉证《伤寒九十论》
  16. 紧脉（阴中之阳）《脉诀汇辨》
  17. 筋惕肉歌《伤寒百证歌》
  18. 紧脉（阴中之阳）《诊家正眼》
  19. 筋惕肉（参准绳）《伤寒指掌》
  20. 紧脉指法主病《脉诀乳海》
  21. 筋惕肉《伤寒明理论》
  22. 紧皮膏【方剂大全】
  23. 筋惕肉《伤寒六书》
  24. 紧皮散【方剂大全】
  25. 筋惕肉《伤寒括要》
  26. 紧皮丸【方剂大全】
  27. 筋惕肉《伤寒捷诀》
  28. 紧阴物《毓麟验方》
  29. 筋惕《丹溪手镜》
  30. 紧与散对《三指禅》
  1. 紧（阳）《濒湖脉学》
  2. 紧《三指禅》
  3. 紧按慢提《中医词典》
  4. 紧《痰火点雪》
  5. 紧病《中医词典》
  6. 紧《脉确》
  7. 紧陈茶《茶饮保健》
  8. 紧《中医词典》
  9. 紧唇《圣济总录》
  10. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  11. 紧唇《中医词典》
  12. 黅（jīn，音今）天《中医词典》
  13. 紧唇《幼幼新书》
  14. 筋镞伤《中医词典》
  15. 紧唇疮《中医词典》
  16. 筋走《中医词典》
  17. 紧唇方一十三首《外台秘要》
  18. 筋纵目不开《证治准绳·杂病》
  19. 紧唇候《诸病源候论》
  20. 筋子根《证类本草》
  21. 紧唇秘方《华佗神方》
  22. 筋转《中医词典》
  23. 紧喉《中医词典》
  24. 筋之府《中医词典》
  25. 紧喉《外科大成》
  26. 筋之府《中医名词词典》
  27. 紧喉风《中医词典》
  28. 筋蒸《中医词典》
  29. 紧喉风（缠喉风）《医宗金鉴》
  30. 筋燥《中医词典》
  31. 紧喉风（附∶缠喉风）《外科心法要诀》


缓（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

缓（阴）
在线购买《濒湖脉学》正版书籍

缓（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

缓脉，去来小快于迟（《脉经》），一息四至（戴氏），如丝在经，不卷其轴，应指和缓，往来甚匀（张太素），如初春杨柳舞风之象（杨玄操），如微风轻柳梢（滑伯仁）。缓脉在卦为坤，在时为四季，在人为脾。阳寸、阴尺，上下同等，浮大而软，无有偏胜者，平脉也。若非其时，即为有病。缓而和匀，不浮、不沉，不疾、不徐、不微、不弱者，即为胃气。故杜光庭云：欲知死期何以取？古贤推定五般土。阳土须知不遇阴，阴土遇阴当细数。详《玉函经》。

『体状诗』缓脉阿阿四至通，柳梢袅袅轻风。欲从脉里求神气，只在从容和缓中。

『相类诗』见迟脉。

『主病诗』缓脉营衰卫有余，或风或湿或脾虚。上为项强下痿痹，分别浮沉大小区。寸缓风邪项背拘，关为风眩胃家虚。神门濡泄或风秘，或者蹒跚足力迂。浮缓为风，沉缓为湿，缓大风虚，缓细湿痹，缓涩脾虚，缓弱气虚。《脉诀》言：缓主脾热口臭、反胃、齿痛、梦鬼之病。出自杜撰，与缓无关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧（阳）
  • 当前页：缓（阴）
  • 下一页：芤（阳中阴）
<<< 返回本书目录
  1. 缓（阴）《濒湖脉学》
  2. 缓肠汤【方剂大全】
  3. 缓《脉确》
  4. 缓冲溶液《医用化学》
  5. 寰椎骨折脱位【疾病大全】
  6. 缓唇汤【方剂大全】
  7. 寰椎骨折【疾病大全】
  8. 缓风散【方剂大全】
  9. 寰椎沟环畸形【疾病大全】
  10. 缓肝理脾汤【方剂大全】
  11. 寰枢椎旋转脱位固定【疾病大全】
  12. 缓肝利肺化痰丸【方剂大全】
  13. 寰枢椎脱位【疾病大全】
  14. 缓攻汤【方剂大全】
  15. 寰枢脱位【疾病症状】
  16. 缓和二神丹【方剂大全】
  17. 寰枢关节脱位【疾病大全】
  18. 缓和剂【方剂大全】
  19. 寰枢关节不稳定【疾病症状】
  20. 缓急止痛【方剂主治】
  21. 环状胰腺【疾病大全】
  22. 缓颊散【方剂大全】
  23. 环状外阴炎【疾病大全】
  24. 缓筋汤【方剂大全】
  25. 环状肉芽肿【疾病症状】
  26. 缓惊红饼子【方剂大全】
  27. 环状红斑【疾病大全】
  28. 缓疽《圣济总录》
  29. 环珠《医宗金鉴》
  30. 缓疽《医宗金鉴》
  1. 缓（阴）《濒湖脉学》
  2. 缓《痰火点雪》
  3. 缓补《中医词典》
  4. 缓《周慎斋遗书》
  5. 缓冲容量与缓冲范围《医用化学》
  6. 缓《脉确》
  7. 缓冲溶液PH的计算《医用化学》
  8. 缓《中医词典》
  9. 缓冲溶液的配制《医用化学》
  10. 寰枢关节脱位《中医伤科按摩学》
  11. 缓冲溶液与缓冲作用原理《医用化学》
  12. 圜（yuá，音圆）直《中医词典》
  13. 缓冲溶液在医学上的意义《医用化学》
  14. 环状肉芽肿《默克家庭诊疗手册》
  15. 缓冲液《实用免疫细胞与核酸》
  16. 环状沉淀试验《免疫学和免疫学检验》
  17. 缓方《中医名词词典》
  18. 环珠形《中医词典》
  19. 缓方《中医词典》
  20. 环珠《痘疹心法要诀》
  21. 缓风《中医词典》
  22. 环珠《医宗金鉴》
  23. 缓筋《中医词典》
  24. 环周图说难《子午流注说难》
  25. 缓紧《四圣心源》
  26. 环中《针灸学》
  27. 缓疽《圣济总录》
  28. 环中《中医词典》
  29. 缓疽《中医词典》
  30. 环一磷酸腺甘《常用化验值及意义》
  31. 缓疽《医宗金鉴》


芤（阳中阴）_《濒湖脉学》_中医诊治_【岐黄之术】

芤（阳中阴）
在线购买《濒湖脉学》正版书籍

芤（阳中阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

芤脉，浮大而软，按之中央空，两边实（《脉经》）。中空外实，状如慈葱。芤，慈葱也。《素问》无芤名。刘三点云：芤脉何似？绝类慈葱，指下成窟，有边无中。戴同父云：营行脉中，脉以血为形，芤脉中空，脱血之象也。《脉经》云：三部脉芤，长病得之生，卒病得之死。《脉诀》言：两头有，中间无，是脉断截矣。又言主淋沥、气入小肠。与失血之候相反，误世不小。

『体状诗』芤形浮大软如葱，按之旁有中央空。火犯阳经血上溢，热侵阴络下流红。

『相类诗』中空旁实乃为芤，浮大而迟虚脉呼。芤更带弦名曰革，血亡芤革血虚虚。

『主病诗』寸芤积血在于胸，关内逢芤肠胃痈。尺部见之多下血，赤淋红痢漏崩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓（阴）
  • 当前页：芤（阳中阴）
  • 下一页：弦（阳中阴）
<<< 返回本书目录
  1. 芤（阳中阴）《濒湖脉学》
  2. 芤革《脉确》
  3. 抠咬指甲《经验麻科》
  4. 芤革不同《轩岐救正论》
  5. 控制性降压《外科学总论》
  6. 芤革软硬四脉《圆运动的古中医学》
  7. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  8. 芤脉《脉理求真》
  9. 控制能力丧失【疾病症状】
  10. 芤脉《疡科纲要》
  11. 控制不住的联想【疾病症状】
  12. 芤脉【疾病症状】
  13. 控心丸【方剂大全】
  14. 芤脉（阳中阴）《脉诀汇辨》
  15. 控心散【方剂大全】
  16. 芤脉（阳中之阴）《诊家正眼》
  17. 控涎丸【方剂大全】
  18. 芤脉指法主病《脉诀乳海》
  19. 控涎散【方剂大全】
  20. 芤虚散不同《轩岐救正论》
  21. 控涎丹证《临证实验录》
  22. 芤与革对《三指禅》
  23. 控涎丹证《临证实验录》
  24. 口《慈幼新书》
  25. 控涎丹证《临证实验录》
  26. 口《古今医案按》
  27. 控涎丹证《临证实验录》
  28. 口《急救良方》
  29. 控涎丹【方剂大全】
  30. 口《金匮翼》
  1. 芤（阳中阴）《濒湖脉学》
  2. 芤《三指禅》
  3. 芤革《脉确》
  4. 芤《痰火点雪》
  5. 芤革不同《轩岐救正论》
  6. 抠咬指甲《经验麻科》
  7. 芤革软硬四脉《圆运动的古中医学》
  8. 控制饮食《减肥新法与技巧》
  9. 芤脉《中医名词词典》
  10. 控制性降压《外科学总论》
  11. 芤脉《疡科纲要》
  12. 控制物的种类及其使用《临床生物化学》
  13. 芤脉《脉理求真》
  14. 控制人的因素《预防医学》
  15. 芤脉（阳中阴）《脉诀汇辨》
  16. 控制铅的接触水平《预防医学》
  17. 芤脉（阳中之阴）《诊家正眼》
  18. 控制并发症《预防医学》
  19. 芤脉求是《三十年临证经验集》
  20. 控制《传染病》
  21. 芤脉指法主病《脉诀乳海》
  22. 控涎丹证《临证实验录》
  23. 芤虚散不同《轩岐救正论》
  24. 控涎丹证《临证实验录》
  25. 芤与革对《三指禅》
  26. 控涎丹证《临证实验录》
  27. 口《经络全书》
  28. 控涎丹证《临证实验录》
  29. 口《物理诊断学》
  30. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  31. 口《中医词典》


弦（阳中阴）_《濒湖脉学》_中医诊治_【岐黄之术】

弦（阳中阴）
在线购买《濒湖脉学》正版书籍

弦（阳中阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

弦脉，端直以长（《素问》），如张弓弦（《脉经》），按之不移，绰绰如按琴瑟弦（巢氏），状若筝弦（《脉诀》），从中直过，挺然指下（《刊误》）。弦脉在卦为震，在时为春，在人为肝。轻虚以滑者平，实滑如循长竿者病，劲急如新张弓弦者死。池氏曰：弦紧而数劲为太过，弦紧而细为不及。戴同父曰：弦而软，其病轻；弦而硬，其病重。《脉诀》言：时时带数，又言脉紧状绳牵。皆非弦象，今削之。

『体状诗』弦脉迢迢端直长，肝经木旺土应伤。怒气满胸常欲叫，翳蒙瞳子泪淋浪。

『相类诗』弦来端直似丝弦，紧则如绳左右弹。紧言其力弦言象，牢脉弦长沉伏间。（又见长脉）

『主病诗』弦应东方肝胆经，饮痰寒热疟缠身。浮沉迟数须分别，大小单双有重轻。寸弦头痛膈多痰，寒热瘕察左关。关右胃寒心腹痛，尺中阴疝脚拘挛。弦为木盛之病。浮弦支饮外溢，沉弦悬饮内痛。疟脉自弦，弦数多热，弦迟多寒。弦大主虚，弦细拘急。阳弦头痛，阴弦腹痛。单弦饮癖，双弦寒痼。若不食者，木来克土，必难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芤（阳中阴）
  • 当前页：弦（阳中阴）
  • 下一页：革（阴）
<<< 返回本书目录
  1. 弦（阳中阴）《濒湖脉学》
  2. 弦缓二脉《圆运动的古中医学》
  3. 弦《脉确》
  4. 弦紧革牢之脉《疡科纲要》
  5. 贤不荐医辨《目经大成》
  6. 弦脉《脉理求真》
  7. 鲜小蓟根汤《医学衷中参西录》
  8. 弦脉【疾病症状】
  9. 鲜小蓟根解《医学衷中参西录》
  10. 弦脉（阳中之阴）《脉诀汇辨》
  11. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  12. 弦脉（阳中之阴）《诊家正眼》
  13. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  14. 弦脉反为吉象说《读医随笔》
  15. 鲜芹菜汁【方剂大全】
  16. 弦脉指法主病《脉诀乳海》
  17. 鲜蘑桃仁《保健药膳》
  18. 弦有浮沉《此事难知》
  19. 鲜蘑鹿冲《保健药膳》
  20. 弦与弱对《三指禅》
  21. 鲜莲子鸡丁《保健药膳》
  22. 咸寒《医学读书记》
  23. 鲜黄连【中药大全】
  24. 咸秋石【中药大全】
  25. 鲜红掌【疾病症状】
  26. 咸酸蔃【中药大全】
  27. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  28. 咸虾花【中药大全】
  29. 鲜红色淡红色《麻科活人全书》
  30. 涎潮搐搦【方剂主治】
  1. 弦（阳中阴）《濒湖脉学》
  2. 弦《三指禅》
  3. 弦缓二脉《圆运动的古中医学》
  4. 弦《痰火点雪》
  5. 弦紧革牢之脉《疡科纲要》
  6. 弦《脉确》
  7. 弦牢《四圣心源》
  8. 弦《中医词典》
  9. 弦缕《中医词典》
  10. 贤气丸方《伤寒杂病论》
  11. 弦脉《中医名词词典》
  12. 贤不荐医辨《目经大成》
  13. 弦脉《中医词典》
  14. 鲜竹叶《中药学》
  15. 弦脉《脉理求真》
  16. 鲜小蓟根汤《医学衷中参西录》
  17. 弦脉（阳中之阴）《脉诀汇辨》
  18. 鲜小蓟根解《医学衷中参西录》
  19. 弦脉（阳中之阴）《诊家正眼》
  20. 鲜生地（生地）《中药学》
  21. 弦脉反为吉象说《读医随笔》
  22. 鲜生地《药性切用》
  23. 弦脉指法主病《脉诀乳海》
  24. 鲜生地《本草害利》
  25. 弦有浮沉《此事难知》
  26. 鲜生地《本草分经》
  27. 弦与弱对《三指禅》
  28. 鲜生地《本草分经》
  29. 咸寒《医学读书记》
  30. 鲜生地《本草分经》
  31. 咸寒增液《中医名词词典》


革（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

革（阴）
在线购买《濒湖脉学》正版书籍

革（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

革脉，弦而芤（仲景），如按鼓皮（丹溪）。仲景曰：弦则为寒，芤则为虚，虚寒相抟，此名曰革。男子亡血失精，妇人半产漏下。《脉经》曰：三部脉革，长病得之死，卒病得之生。时珍曰：此即芤弦二脉相合，故均主失血之候。诸家脉书，皆以为牢脉，故或有革无牢，有牢无革，混淆不辨。不知革浮牢沉，革虚牢实，形证皆异也。又按：《甲乙经》曰：浑浑革革，至如涌泉，病进而危；弊弊绰绰，其去如弦绝者死。谓脉来混浊革变，急如涌泉，出而不反也。王贶以为溢脉，与此不同。

『体状主病诗』革脉形如按鼓皮，芤弦相合脉寒虚。女人半产并崩漏，男子营虚或梦遗。

『相类诗』见芤、牢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦（阳中阴）
  • 当前页：革（阴）
  • 下一页：牢（阴中阳）
<<< 返回本书目录
  1. 革（阴）《濒湖脉学》
  2. 革八【方剂大全】
  3. 歌诀《伤科汇纂》
  4. 革春服宣药歌《卫生宝鉴》
  5. 割治疗法《手穴手纹诊治》
  6. 革耳【中药大全】
  7. 割舌罗【中药大全】
  8. 革二【方剂大全】
  9. 鸽血《本草纲目》完整版
  10. 革蜂窠《雷公炮炙论》
  11. 鸽屎（鸽粪）《本草纲目》完整版
  12. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  13. 鸽肉【中药大全】
  14. 革兰阴性杆菌感染【疾病症状】
  15. 鸽卵【中药大全】
  16. 革牢不同《轩岐救正论》
  17. 鸽卵《本草纲目》完整版
  18. 革六【方剂大全】
  19. 鸽粪散【方剂大全】
  20. 革脉《脉理求真》
  21. 鸽粪包【方剂大全】
  22. 革脉【疾病症状】
  23. 鸽粪【中药大全】
  24. 革脉（阳中之阴）《脉诀汇辨》
  25. 鸽蛋烩银耳《保健药膳》
  26. 革脉（阳中之阴）《诊家正眼》
  27. 鸽【中药大全】
  28. 革螨《人体寄生虫学》
  29. 鸽《本草纲目》图文版
  30. 革七【方剂大全】
  1. 革（阴）《濒湖脉学》
  2. 革《三指禅》
  3. 革春服宣药歌《卫生宝鉴》
  4. 革《中医词典》
  5. 革蜂窠《雷公炮炙论》
  6. 歌曰二百八十法《针灸神书》
  7. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  8. 歌曰《寿世保元》
  9. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  10. 歌诀《伤科汇纂》
  11. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  12. 割治疗法《中医词典》
  13. 革兰阳性菌感染《急诊医学》
  14. 割治疗法《手穴手纹诊治》
  15. 革兰阴性菌感染《急诊医学》
  16. 割脂疗法《中医词典》
  17. 革牢不同《轩岐救正论》
  18. 割伤舌已将断未落《奇效简便良方》
  19. 革脉《中医名词词典》
  20. 割攀睛肉手法《审视瑶函》
  21. 革脉《中医词典》
  22. 割攀睛胬肉手法《中医词典》
  23. 革脉《脉理求真》
  24. 割目后除痛止血候《诸病源候论》
  25. 革脉（阳中之阴）《脉诀汇辨》
  26. 割脉《家庭医学百科-自救互救篇》
  27. 革脉（阳中之阴）《诊家正眼》
  28. 割开捺骨《中医词典》
  29. 革螨《人体寄生虫学》
  30. 割刀《中医词典》
  31. 革命根据地和解放区的药学事业《中国医学通史》


牢（阴中阳）_《濒湖脉学》_中医诊治_【岐黄之术】

牢（阴中阳）
在线购买《濒湖脉学》正版书籍

牢（阴中阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

牢脉，似沉似伏，实大而长，微弦（《脉经》）。扁鹊曰：牢而长者，肝也。仲景曰：寒则牢坚，有牢固之象。沈氏曰：似沉似伏，牢之位也；实大弦长，牢之体也。《脉诀》不言形状，但云寻之则无，按之则有。云脉入皮肤辨息难，又以牢为死脉，皆孟浪谬误。

『体状相类诗』弦长实大脉牢坚，牢位常居沉伏间。革脉芤弦自浮起，革虚牢实要详看。

『主病诗』寒则牢坚里有余，腹心寒痛木乘脾。疝瘕何愁也，失血阴虚却忌之。牢主寒实之病，木实则为痛。

扁鹊云：软为虚，牢为实。失血者，脉宜沉细，反浮大而牢者死，虚病见实脉也。《脉诀》言：骨间疼痛，气居于表。池氏以为肾传于脾，皆谬妄不经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：革（阴）
  • 当前页：牢（阴中阳）
  • 下一页：濡（阴）
<<< 返回本书目录
  1. 牢（阴中阳）《濒湖脉学》
  2. 牢齿膏【方剂大全】
  3. 劳治法《石室秘录》
  4. 牢脉《脉理求真》
  5. 劳证《博济方》
  6. 牢脉【疾病症状】
  7. 劳证《扁鹊神应针灸玉龙经》
  8. 牢脉（阴中之阳）《脉诀汇辨》
  9. 劳瘵诸证《三因极一病证方论》
  10. 牢脉（阴中之阳）《诊家正眼》
  11. 劳瘵叙论《三因极一病证方论》
  12. 牢脉本义《读医随笔》
  13. 劳瘵论治《类证治裁》
  14. 牢脉病机《伤寒补例》
  15. 劳瘵骨蒸热《医学纲目》
  16. 牢脉指法主病《脉诀乳海》
  17. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  18. 牢实相类《轩岐救正论》
  19. 劳瘵《重订灵兰要览》
  20. 牢牙【方剂主治】
  21. 劳瘵《续名医类案》
  22. 牢牙地黄散【方剂大全】
  23. 劳瘵《卫生易简方》
  24. 牢牙定痛膏【方剂大全】
  25. 劳瘵《寿世保元》
  26. 牢牙赴筵散【方剂大全】
  27. 劳瘵《普济方·针灸》
  28. 牢牙固齿明目散【方剂大全】
  29. 劳瘵《明医杂着》
  30. 牢牙如圣散【方剂大全】
  1. 牢（阴中阳）《濒湖脉学》
  2. 牢《三指禅》
  3. 牢脉《中医名词词典》
  4. 牢《痰火点雪》
  5. 牢脉《中医词典》
  6. 劳注候《诸病源候论》
  7. 牢脉《脉理求真》
  8. 劳注《中医词典》
  9. 牢脉（阴中之阳）《脉诀汇辨》
  10. 劳重聋候《诸病源候论》
  11. 牢脉（阴中之阳）《诊家正眼》
  12. 劳治法《石室秘录》
  13. 牢脉本义《读医随笔》
  14. 劳证《博济方》
  15. 牢脉病机《伤寒补例》
  16. 劳证《扁鹊神应针灸玉龙经》
  17. 牢脉指法主病《脉诀乳海》
  18. 劳蒸《中医词典》
  19. 牢实相类《轩岐救正论》
  20. 劳者温之《中医词典》
  21. 牢牙散《重订囊秘喉书》
  22. 劳者温之《中医名词词典》
  23. 痨病《急救广生集》
  24. 劳瘵诸证《三因极一病证方论》
  25. 痨擦候（妇科心镜 上）《古今医统大全》
  26. 劳瘵叙论《三因极一病证方论》
  27. 痨虫病《中医词典》
  28. 劳瘵脉案《类证治裁》
  29. 痨疮《中医名词词典》
  30. 劳瘵论治《类证治裁》
  31. 痨火喉《中医词典》


濡（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

濡（阴）
在线购买《濒湖脉学》正版书籍

濡（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

（濡即耎字）

濡脉，极软而浮细，如帛在水中，轻手相得，按之无有（《脉经》），如水上浮沤。帛浮水中，重手按之，随手而及之象。《脉诀》言：按之似有举还无，是微脉，非濡也。

『体状诗』濡形浮细按须轻，水面浮绵力不禁。病后产中犹有药，平人若见是无根。

『相类诗』浮而柔细知为濡，沉细诸柔作弱持。微则浮微如欲绝，细来沉细近于微。浮细如绵曰濡，沉细如绵曰弱，浮而极细如绝曰微，沉而极细不断曰细。

『主病诗』濡为亡血阴虚病，髓海丹田暗已亏。汗雨夜来蒸入骨，血山崩倒湿侵脾。寸濡阳微自汗多，关中其奈气虚何。尺伤精血虚寒甚，温补真阴可起。濡主血虚之病，又为伤湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牢（阴中阳）
  • 当前页：濡（阴）
  • 下一页：弱（阴）
<<< 返回本书目录
  1. 濡（阴）《濒湖脉学》
  2. 濡肠汤【方剂大全】
  3. 薷苓汤【方剂大全】
  4. 濡肠丸【方剂大全】
  5. 薷苓清暑汤【方剂大全】
  6. 濡肠饮【方剂大全】
  7. 茹淡论《格致余论》
  8. 濡脉《脉理求真》
  9. 茹《本草图经》
  10. 濡脉【疾病症状】
  11. 茹《本草纲目》完整版
  12. 濡脉（阴中之阳）《诊家正眼》
  13. 如长脉《轩岐救正论》
  14. 濡脉（阴中之阴）《脉诀汇辨》
  15. 如鱼脑【方剂主治】
  16. 濡脉指法主病《脉诀乳海》
  17. 如意线方《毓麟验方》
  18. 濡木饮【方剂大全】
  19. 如意丸【方剂大全】
  20. 濡弱二脉辨《读医随笔》
  21. 如意通圣散【方剂大全】
  22. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  23. 如意酒【方剂大全】
  24. 濡弱微细四种相类《轩岐救正论》
  25. 如意金黄散【方剂大全】
  26. 濡细二脉《圆运动的古中医学》
  27. 如意黑白散【方剂大全】
  28. 濡泻《圣济总录》
  29. 如意丹《毓麟验方》
  30. 濡咽煎【方剂大全】
  1. 濡（阴）《濒湖脉学》
  2. 濡《三指禅》
  3. 濡化《中医词典》
  4. 濡《痰火点雪》
  5. 濡脉《中医名词词典》
  6. 儒医《轩岐救正论》
  7. 濡脉《中医词典》
  8. 茹膏《备急千金要方》
  9. 濡脉《脉理求真》
  10. 茹淡论《格致余论》
  11. 濡脉（阴中之阳）《诊家正眼》
  12. 茹《本草图经》
  13. 濡脉（阴中之阴）《脉诀汇辨》
  14. 茹《本草撮要》
  15. 濡脉指法主病《脉诀乳海》
  16. 茹《本草分经》
  17. 濡弱《四圣心源》
  18. 茹《名医别录》
  19. 濡弱二脉辨《读医随笔》
  20. 茹《本草便读》
  21. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  22. 茹《得配本草》
  23. 濡弱微细四种相类《轩岐救正论》
  24. 茹《本草从新》
  25. 濡细二脉《圆运动的古中医学》
  26. 茹《本经逢原》
  27. 濡泄《中医词典》
  28. 茹《冯氏锦囊秘录》
  29. 濡泄《卫生宝鉴》
  30. 茹《本草蒙筌》
  31. 濡泻《圣济总录》


弱（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

弱（阴）
在线购买《濒湖脉学》正版书籍

弱（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

弱脉，极软而沉细，按之乃得，举手无有（《脉经》）。弱乃濡之干者。《脉诀》言：轻手乃得。黎氏譬如浮沤，皆是濡脉，非弱也。《素问》曰：脉弱以滑，是有胃气。脉弱以涩，是谓久病。病后老弱见之顺，平人少年见之逆。

『体状诗』弱来无力按之柔，柔细而沉不见浮。阳陷入阴精血弱，白头犹可少年愁。

『相类诗』见濡脉。

『主病诗』弱脉阴虚阳气衰，恶寒发热骨筋痿。多惊多汗精神减，益气调营急早医。寸弱阳虚病可知，关为胃弱与脾衰。欲求阳陷阴虚病，须把神门两部推。弱主气虚之病。仲景曰：阳陷入阴，故恶寒发热。又云：弱主筋，沉主骨，阳浮阴弱，血虚筋急。柳氏曰：气虚则脉弱，寸弱阳虚，尺弱阴虚，关弱胃虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡（阴）
  • 当前页：弱（阴）
  • 下一页：散（阴）
<<< 返回本书目录
  1. 弱（阴）《濒湖脉学》
  2. 弱脉《脉理求真》
  3. 润燥之剂《医方论》
  4. 弱脉【疾病症状】
  5. 润燥泻肺汤【方剂大全】
  6. 弱脉（阴）《脉诀汇辨》
  7. 润燥汤【方剂大全】
  8. 弱脉（阴）《诊家正眼》
  9. 润燥滑肠【中药主治】
  10. 弱脉指法主病《脉诀乳海》
  11. 润燥攻下汤【方剂大全】
  12. 弱视【疾病大全】
  13. 润燥安胎汤【方剂大全】
  14. 弱视(amblyopia)《西医眼科学》
  15. 润燥【方剂主治】
  16. 弱视眼的拥挤现象 【疾病症状】
  17. 润燥【中药主治】
  18. 弱症《儿科要略》
  19. 润心肺【中药主治】
  20. 弱症兼痧《痧胀玉衡》
  21. 润下丸【方剂大全】
  22. 弱智【疾病大全】
  23. 润五脏【中药主治】
  24. 箬《本草纲目》完整版
  25. 润体圆【方剂大全】
  26. 箬《本草纲目》图文版
  27. 润神散【方剂大全】
  28. 箬蒂【中药大全】
  29. 润皮肤【中药主治】
  30. 箬叶【中药大全】
  1. 弱（阴）《濒湖脉学》
  2. 弱《三指禅》
  3. 弱虫病《中医词典》
  4. 弱《痰火点雪》
  5. 弱刺激《中医词典》
  6. 弱《中医词典》
  7. 弱风《中医词典》
  8. 若夫岚瘴蒸袭日月霾光《解围元薮》
  9. 弱脉《中医名词词典》
  10. 润燥汤《医方考》
  11. 弱脉《中医词典》
  12. 润燥化痰《中医词典》
  13. 弱脉《脉理求真》
  14. 润燥腐腻《中医名词词典》
  15. 弱脉（阴）《脉诀汇辨》
  16. 润燥（清燥、凉燥）《中医名词词典》
  17. 弱脉（阴）《诊家正眼》
  18. 润燥《中医词典》
  19. 弱脉指法主病《脉诀乳海》
  20. 润心肺咳逆《丹溪手镜》
  21. 弱视《百病自测》
  22. 润下药《中药学》
  23. 弱视《眼科学》
  24. 润下丸《医方论》
  25. 弱证喉癣《中医词典》
  26. 润下丸《医方考》
  27. 弱症《儿科要略》
  28. 润下救津法《时病论歌括新编》
  29. 弱症《医宗己任编》
  30. 润下《中医词典》
  31. 弱症兼痧《痧胀玉衡》


散（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

散（阴）
在线购买《濒湖脉学》正版书籍

散（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

散脉，大而散。有表无里（《脉经》），涣漫不收（崔氏），无统纪，无拘束，至数不齐，或来多去少，或去多来少。涣散不收，如杨花散漫之象（柳氏）。戴同父曰：心脉浮大而散，肺脉短涩而散，平脉也。心脉软散，怔忡；肺脉软散，汗出；肝脉软散，溢饮；脾脉软散，肿，病脉也。肾脉软散，诸病脉代散，死脉也。《难经》曰：散脉独见则危。柳氏曰：散为气血俱虚，根本脱离之脉，产妇得之生，孕妇得之堕。

『体状诗』散似杨花散漫飞，去来无定至难齐。产为生兆胎为堕，久病逢之不必医。

『相类诗』散脉无拘散漫然，濡来浮细水中绵。浮而迟大为虚脉，芤脉中空有两边。

『主病诗』左寸怔忡右寸汗，溢饮左关应软散。右关软散肿，居两尺魂应断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱（阴）
  • 当前页：散（阴）
  • 下一页：细（阴）
<<< 返回本书目录
  1. 散（阴）《濒湖脉学》
  2. 散疔膏【方剂大全】
  3. 散《脉确》
  4. 散毒【中药主治】
  5. 伞杨【中药大全】
  6. 散发性甲状腺肿【疾病大全】
  7. 伞形梅笠草【中药大全】
  8. 散发性脑炎【疾病大全】
  9. 伞莎草【中药大全】
  10. 散发性脑炎（sporadic encephalitis）《神经病学》
  11. 伞花马钱【中药大全】
  12. 散发性脑炎伴发的精神障碍【疾病大全】
  13. 伞花绢毛菊（图）【中药大全】
  14. 散方《盘珠集胎产症治》
  15. 伞骨草《滇南本草》
  16. 散风【中药主治】
  17. 伞梗虎耳草【中药大全】
  18. 散风除湿活血汤【方剂大全】
  19. 叁、为何会如此多的不治之症?《中医之钥》
  20. 散风寒【中药主治】
  21. 三唑仑Triazolam《精神药品临床应用指导原则》
  22. 散风清热【方剂主治】
  23. 三钻七【中药大全】
  24. 散风热【中药主治】
  25. 三钻风【中药大全】
  26. 散光【疾病大全】
  27. 三足鳖《本草纲目》完整版
  28. 散寒《本草求真》
  29. 三字宝《济生集》
  30. 散寒【中药主治】
  1. 散（阴）《濒湖脉学》
  2. 散（sǎn，音伞）气《中医词典》
  3. 散步《家庭医学百科·预防保健篇》
  4. 散《三指禅》
  5. 散刺《中医词典》
  6. 散《痰火点雪》
  7. 散发性脑炎《神经病学》
  8. 散《脉确》
  9. 散法《中医词典》
  10. 散《中医名词词典》
  11. 散方《盘珠集胎产症治》
  12. 伞骨草《滇南本草》
  13. 散伏《四圣心源》
  14. 叁、为何会如此多的不治之症?《中医之钥》
  15. 散复《中医词典》
  16. 三唑仑《精神药品临床应用指导原则》
  17. 散膏《中医词典》
  18. 三字宝《济生集》
  19. 散光《眼科学》
  20. 三字《心医集》
  21. 散寒《本草求真》
  22. 三子养亲汤《医方论》
  23. 散寒止痛《章次公医案》中附子的应用
  24. 三子养亲汤《回生集》
  25. 散剂《医院药学》
  26. 三子养亲汤《仁术便览》
  27. 散剂《中医词典》
  28. 三子养亲汤《医方考》
  29. 散坚方《重订囊秘喉书》
  30. 三子养亲汤《韩氏医通》
  31. 散聚汤《三因极一病证方论》


细（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

细（阴）
在线购买《濒湖脉学》正版书籍

细（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

细脉，小于微而常有，细直而软，若丝线之应指（《脉经》）。《素问》谓之小。王启玄言如莠蓬，状其柔细也。《脉诀》言：往来极微，是微反大于细矣，与《经》指背。

『体状诗』细来累累细如丝，应指沉沉无绝期。春夏少年俱不利，秋冬老弱却相宜。

『相类诗』见微、濡。

『主病诗』细脉萦萦血气衰，诸虚劳损七情乖。若非湿气侵腰肾，即是伤精汗泄来。寸细应知呕吐频，入关腹胀胃虚形。尺逢定是丹田冷，泄痢遗精号脱阴。《脉经》曰：细为血少气衰。有此证则顺，否则逆。故吐衄得沉细者生。忧劳过度者，脉亦细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散（阴）
  • 当前页：细（阴）
  • 下一页：伏（阴）
<<< 返回本书目录
  1. 细（阴）《濒湖脉学》
  2. 细胞癌基因的激活《生物化学与分子生物学》
  3. 细《脉确》
  4. 细胞的超威结构及其基本病理过程《病理学》
  5. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  6. 细胞的基本功能《生理学》
  7. 系统性血管炎所致神经损害【疾病大全】
  8. 细胞的跨膜信号传递功能《生理学》
  9. 系统性血管炎【疾病大全】
  10. 细胞的兴奋性和生物电现象《生理学》
  11. 系统性血管炎【疾病症状】
  12. 细胞感染增大【疾病症状】
  13. 系统性红斑狼疮性关节炎【疾病大全】
  14. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  15. 系统性红斑狼疮性巩膜炎【疾病大全】
  16. 细胞和组织的适应性反应《病理学》
  17. 系统性红斑狼疮所致精神病【疾病大全】
  18. 细胞和组织的损伤《病理学》
  19. 系统性红斑狼疮所致脊髓病【疾病大全】
  20. 细胞酶活性异常【疾病症状】
  21. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  22. 细胞免疫的概念《医学免疫学》
  23. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  24. 细胞免疫功能的检测《医学免疫学》
  25. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  26. 细胞免疫应答《免疫学和免疫学检验》
  27. 系统性红斑狼疮【疾病大全】
  28. 细胞膜的基本结构和物质转运功能《生理学》
  29. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  30. 细胞内受体的信号转导机理《生物化学与分子生物学》
  1. 细（阴）《濒湖脉学》
  2. 细 胞 膜《病理学》
  3. 细胞《默克家庭诊疗手册》
  4. 细《三指禅》
  5. 细胞《组织学与胚胎学》
  6. 细《痰火点雪》
  7. 细胞癌基因的激活《生物化学与分子生物学》
  8. 细《脉确》
  9. 细胞成分《默克家庭诊疗手册》
  10. 细《中医词典》
  11. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  12. 系统性硬皮病《皮肤性病学》
  13. 细胞的超威结构及其基本病理过程《病理学》
  14. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  15. 细胞的辐射敏感性《核、化学武器损伤》
  16. 系统性红斑狼疮《风湿病学》
  17. 细胞的基本功能《生理学》
  18. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  19. 细胞的静息电位和动作电位《生理学》
  20. 系统性红斑狼疮《默克家庭诊疗手册》
  21. 细胞的跨膜信号传递功能《生理学》
  22. 系统性红斑狼疮《默克家庭诊疗手册》
  23. 细胞的兴奋性和生物电现象《生理学》
  24. 系统脱敏疗法《医学心理学》
  25. 细胞凋亡《动脉粥样硬化》
  26. 系统化整体护理《基础护理学》
  27. 细胞凋亡相关基因《动脉粥样硬化》
  28. 系谱分析《医学遗传学基础》
  29. 细胞凋亡与脂质代谢紊乱的关系《动脉粥样硬化》
  30. 系络《中医词典》
  31. 细胞凋亡与自由基作用的关系《动脉粥样硬化》


伏（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

伏（阴）
在线购买《濒湖脉学》正版书籍

伏（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

伏脉，重按着骨，指下裁动（《脉经》）。脉行筋下（《刊误》）。《脉诀》言：寻之似有，定息全无，殊为舛谬。

『体状诗』伏脉推筋着骨寻，指间裁动隐然深。伤寒欲汗阳将解，厥逆脐疼证属阴。

『相类诗』见沉脉。

『主病诗』伏为霍乱吐频频，腹痛多缘宿食停。蓄饮老痰成积聚，散寒温里莫因循。食郁胸中双寸伏，欲吐不吐常兀兀。当关腹痛困沉沉，关后疝疼还破腹。伤寒，一手脉伏曰单伏，两手脉伏曰双伏，不可以阳证见阴为诊。乃火邪内郁，不得发越，阳极似阴，故脉伏，必有大汗而解。正如久旱将雨，六合阴晦，雨后庶物皆苏之义。又有夹阴伤寒，先有伏阴在内，外复感寒，阴盛阳衰，四脉厥逆，六脉沉伏，须投姜附及灸关元，脉乃复出也。若太溪、冲阳皆无脉者，必死。《脉诀》言：徐徐发汗。洁古以附子 细辛 麻黄汤主之，皆非也。刘元宾曰：伏脉不可发汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细（阴）
  • 当前页：伏（阴）
  • 下一页：动（阳）
<<< 返回本书目录
  1. 伏（阴）《濒湖脉学》
  2. 伏冲解《研经言》
  3. 伏《脉确》
  4. 伏毒梅疮《医门补要》
  5. 弗郎西丝菌肺炎【疾病大全】
  6. 伏格特-小柳-原田综合征【疾病大全】
  7. 敷痔神膏【方剂大全】
  8. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  9. 敷药铁箍散【方剂大全】
  10. 伏虎丹【方剂大全】
  11. 敷药神功散【方剂大全】
  12. 伏虎散【方剂大全】
  13. 敷药散【方剂大全】
  14. 伏火二气丹【方剂大全】
  15. 敷药瞿麦散【方剂大全】
  16. 伏火水银硫黄紫粉丹【方剂大全】
  17. 敷药六仙散【方剂大全】
  18. 伏火四神丹【方剂大全】
  19. 敷药类《外科全生集》
  20. 伏火四种玉粉丹【方剂大全】
  21. 敷药解毒散【方剂大全】
  22. 伏火太阳丹【方剂大全】
  23. 敷药合掌散【方剂大全】
  24. 伏火雄黄丸【方剂大全】
  25. 敷药方《外科传薪集》
  26. 伏火玄石柜灵砂丹【方剂大全】
  27. 敷药法《针灸学》
  28. 伏鸡子根《本草纲目》完整版
  29. 敷药大枫子膏【方剂大全】
  30. 伏疽散【方剂大全】
  1. 伏（阴）《濒湖脉学》
  2. 伏《三指禅》
  3. 伏白《中医词典》
  4. 伏《脉确》
  5. 伏冲《中医名词词典》
  6. 伏《中医词典》
  7. 伏冲解《研经言》
  8. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  9. 伏冲之脉《中医词典》
  10. 敷熨法《古今医统大全》
  11. 伏虫病《中医词典》
  12. 敷药方《外科传薪集》
  13. 伏毒梅疮《医门补要》
  14. 敷药方《冯氏锦囊秘录》
  15. 伏鼓《中医词典》
  16. 敷药方《冯氏锦囊秘录》
  17. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  18. 敷药法《针灸学》
  19. 伏寒喉痹《中医词典》
  20. 敷药发泡法《中医词典》
  21. 伏寒喉痈《中医词典》
  22. 敷药拔风害人说《医学三字经》
  23. 伏寒喉痈《喉科指掌》
  24. 敷药《外科全生集》
  25. 伏寒乳蛾《中医词典》
  26. 敷药《急救广生集》
  27. 伏寒乳蛾《喉科指掌》
  28. 敷药《三因极一病证方论》
  29. 伏虎丹《太平惠民和剂局方》
  30. 敷药《古今医统大全》
  31. 伏火二气丹《太平惠民和剂局方》


动（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

动（阳）
在线购买《濒湖脉学》正版书籍

动（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

动乃数脉，见于关上下，无头尾，如豆大，厥厥动摇。仲景曰：阴阳相搏名曰动，阳动则汗出，阴动则发热，形冷恶寒，此三焦伤也。成无己曰：阴阳相搏，则虚者动，故阳虚则阳动，阴虚则阴动。庞安常曰：关前三分为阳，后三分为阴，关位半阴半阳，故动随虚见。《脉诀》言：寻之似有，举之还无，不离其处，不往不来，三关沉沉。含糊谬妄，殊非动脉。詹氏言其形鼓动如钩、如毛者，尤谬。

『体状诗』动脉摇摇数在关，无头无尾豆形团。其原本是阴阳搏，虚者摇兮胜者安。

『主病诗』动脉专司痛与惊，汗因阳动热因阴。或为泄痢拘挛病，男子亡精女子崩。仲景曰：动则为痛为惊。《素问》曰：阴虚阳搏，谓之崩。又曰：妇人手少阴脉动甚者，妊子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏（阴）
  • 当前页：动（阳）
  • 下一页：促（阳）
<<< 返回本书目录
  1. 动（阳）《濒湖脉学》
  2. 动功《气功外气疗法》
  3. 动《内经评文》
  4. 动功六字延寿诀《审视瑶函》
  5. 动《脉确》
  6. 动功六字延寿诀《痰火点雪》
  7. 董棕粉【中药大全】
  8. 动静《冯氏锦囊秘录》
  9. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  10. 动静《证治准绳·幼科》
  11. 董千云伤寒格阳证《程杏轩医案》
  12. 动静互涵《中医养生学》
  13. 董龙山夫人便血《孙文垣医案》
  14. 动静脉短路现象【疾病症状】
  15. 董老夫人眩晕《孙文垣医案》
  16. 动静脉瘘《家庭医学百科-医疗康复篇》
  17. 冬至叶蛰宫说《针灸聚英》
  18. 动静脉血管瘤【疾病大全】
  19. 冬至叶蛰宫说《针经指南》
  20. 动静勇怯喘汗出于五脏《类经》
  21. 冬月少针非痈疽之谓《类经》
  22. 动脉《脉理求真》
  23. 冬月伤寒【方剂主治】
  24. 动脉《疡科纲要》
  25. 冬疫五仙膏【方剂大全】
  26. 动脉《组织学与胚胎学》
  27. 冬夏火热篇《外经微言》
  28. 动脉（阳）《脉诀汇辨》
  29. 冬温温毒条论《六因条辨》
  30. 动脉（阳）《诊家正眼》
  1. 动（阳）《濒湖脉学》
  2. 动《三指禅》
  3. 动代《四圣心源》
  4. 动《痰火点雪》
  5. 动得其宜　先肾后心《古代房中术》
  6. 动《内经评文》
  7. 动而得之《明医指掌》
  8. 动《脉确》
  9. 动而少泄　固精养生《古代房中术》
  10. 动《中医词典》
  11. 动而伸之《中医词典》
  12. 董洵《中医词典》
  13. 动法《中医词典》
  14. 董玹《中医词典》
  15. 动功《减肥新法与技巧》
  16. 董西园《中医词典》
  17. 动功《中医词典》
  18. 董说《中医词典》
  19. 动功六字延寿诀《审视瑶函》
  20. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  21. 动功六字延寿诀《痰火点雪》
  22. 董千云伤寒格阳证《程杏轩医案》
  23. 动机《医学心理学》
  24. 董龙山夫人便血《孙文垣医案》
  25. 动静《冯氏锦囊秘录》
  26. 董老夫人眩晕《孙文垣医案》
  27. 动静《证治准绳·幼科》
  28. 董汲《中医词典》
  29. 动静互根说《达摩洗髓易筋经》
  30. 董熿《中医词典》
  31. 动静互涵《中医养生学》


促（阳）_《濒湖脉学》_中医诊治_【岐黄之术】

促（阳）
在线购买《濒湖脉学》正版书籍

促（阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

促脉，来去数，时一止复来（《脉经》）。如蹶之趣，徐疾不常（黎氏）。《脉经》但言数而止为促，《脉诀》乃云：并居寸口，不言时止者，谬矣。数止为促，缓止为结，何独寸口哉！

『体状诗』促脉数而时一止，此为阳极欲亡阴。三焦郁火炎炎盛，进必无生退可生。

『相类诗』见代脉。

『主病诗』促脉惟将火病医，其因有五细推之。时时喘咳皆痰积，或发狂斑与毒疽。促主阳盛之病。促、结之因，皆有气、血、痰、饮、食五者之别。一有留滞，则脉必见止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动（阳）
  • 当前页：促（阳）
  • 下一页：结（阴）
<<< 返回本书目录
  1. 促（阳）《濒湖脉学》
  2. 促甲状腺激素（TSH）《常用化验值及意义》
  3. 促《脉确》
  4. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  5. 粗棕竹根【中药大全】
  6. 促甲状腺激素释放激素缺乏【疾病症状】
  7. 粗制棉子油中毒【疾病大全】
  8. 促结代脉辨《古今医统大全》
  9. 粗叶悬钩子【中药大全】
  10. 促进白细胞增生药《药理学》
  11. 粗叶木叶【中药大全】
  12. 促经汤【方剂大全】
  13. 粗叶木【中药大全】
  14. 促脉《脉理求真》
  15. 粗叶卷柏【中药大全】
  16. 促脉《疡科纲要》
  17. 粗叶耳草【中药大全】
  18. 促脉【疾病症状】
  19. 粗腿羊肚菜【中药大全】
  20. 促脉（阳）《脉诀汇辨》
  21. 粗皮蛙【中药大全】
  22. 促脉（阳）《诊家正眼》
  23. 粗皮松萝【中药大全】
  24. 促脉指法主病《脉诀乳海》
  25. 粗毛蹄盖蕨【中药大全】
  26. 促凝血药《药理学》
  27. 粗毛鳞盖蕨【中药大全】
  28. 促皮质素及皮质激素抑制药《药理学》
  29. 粗糠柴【中药大全】
  30. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  1. 促（阳）《濒湖脉学》
  2. 促《三指禅》
  3. 促黑素细胞激素释放因子与抑制因《生理学》
  4. 促《痰火点雪》
  5. 促甲状腺激素《常用化验值及意义》
  6. 促《脉确》
  7. 促甲状腺激素释放激素《常用化验值及意义》
  8. 促《中医词典》
  9. 促甲状腺激素释放激素《生理学》
  10. 粗细要搭配《预防医学》
  11. 促结《四圣心源》
  12. 粗守形《中医词典》
  13. 促结代脉辨《古今医统大全》
  14. 粗理《中医词典》
  15. 促进白细胞增生药《药理学》
  16. 粗筋多处忌针《医门补要》
  17. 促进肾小管泌氨的作用《生物化学与分子生物学》
  18. 粗工《中医词典》
  19. 促脉《中医名词词典》
  20. 粗分散系《医用化学》
  21. 促脉《中医词典》
  22. 粗大《中医词典》
  23. 促脉《疡科纲要》
  24. 腠理望法提纲《望诊遵经》
  25. 促脉《脉理求真》
  26. 腠理痛《普济方·针灸》
  27. 促脉（阳）《脉诀汇辨》
  28. 腠理热《中医词典》
  29. 促脉（阳）《诊家正眼》
  30. 腠理《针灸资生经》
  31. 促脉指法主病《脉诀乳海》


结（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

结（阴）
在线购买《濒湖脉学》正版书籍

结（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

结脉，往来缓，时一止复来（《脉经》）。《脉诀》言：或来或去，聚而却还。与结无关。仲景有累累如循长竿曰阴结，蔼蔼如车盖曰阳结。《脉经》又有如麻子动摇，旋引旋收，聚散不常者曰结，主死。此三脉，名同实异也。

『体状诗』结脉缓而时一止，独阴偏盛欲亡阳。浮为气滞沉为积，汗下分明在主张。

『相类诗』见代脉。

『主病诗』结脉皆因气血凝，老痰结滞苦沉吟。内生积聚外痈肿，疝瘕（假）为殃病属阴。结主阴盛之病。越人曰：结甚则积甚，结微则气微，浮结外有痛积，伏结内有积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促（阳）
  • 当前页：结（阴）
  • 下一页：代（阴）
<<< 返回本书目录
  1. 结（阴）《濒湖脉学》
  2. 结、直肠黑变病【疾病大全】
  3. 结《脉确》
  4. 结肠阿米巴【疾病大全】
  5. 洁癖【疾病大全】
  6. 结肠癌《普通外科学》
  7. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  8. 结肠癌【疾病大全】
  9. 洁古老人内伤三阴例《阴证略例》
  10. 结肠癌、直肠癌《普通外科学》
  11. 洁古刺诸痛法《普济方·针灸》
  12. 结肠闭锁【疾病大全】
  13. 洁宫汤【方剂大全】
  14. 结肠测压《胃肠动力检查手册》
  15. 洁发威仙油【方剂大全】
  16. 结肠——大肠《胃肠动力检查手册》
  17. 洁白丸【方剂大全】
  18. 结肠袋半月襞消失【疾病症状】
  19. 杰圣丸【方剂大全】
  20. 结肠粪性穿孔【疾病症状】
  21. 劫瘴消毒散【方剂大全】
  22. 结肠粪性穿孔【疾病大全】
  23. 劫营饮【方剂大全】
  24. 结肠梗阻【疾病症状】
  25. 劫痰方【方剂大全】
  26. 结肠过敏症【疾病大全】
  27. 劫嗽丸【方剂大全】
  28. 结肠和肛门直肠生理《胃肠动力检查手册》
  29. 劫嗽方【方剂大全】
  30. 结肠和直肠肛门疾病《胃肠动力检查手册》
  1. 结（阴）《濒湖脉学》
  2. 结《三指禅》
  3. 结肠癌《普通外科学》
  4. 结《痰火点雪》
  5. 结肠癌、直肠癌《普通外科学》
  6. 结《脉确》
  7. 结肠测压《胃肠动力检查手册》
  8. 结《中医词典》
  9. 结肠——大肠《胃肠动力检查手册》
  10. 洁霉素（林可霉素）《医院药学》
  11. 结肠和肛门直肠生理《胃肠动力检查手册》
  12. 洁净俯《中医名词词典》
  13. 结肠和直肠肛门疾病《胃肠动力检查手册》
  14. 洁净府《中医词典》
  15. 结肠和直肠息肉《家庭医学百科-医疗康复篇》
  16. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  17. 结肠上区《人体解剖学》
  18. 洁古老人内伤三阴例《阴证略例》
  19. 结肠下区《人体解剖学》
  20. 洁古老人辨急慢惊风《卫生宝鉴》
  21. 结促代《伤寒直格》
  22. 洁古刺诸痛法《普济方·针灸》
  23. 结促动代四脉《圆运动的古中医学》
  24. 杰圣丸《冯氏锦囊秘录》
  25. 结代《中医词典》
  26. 劫嗽丸《医方考》
  27. 结代不同《轩岐救正论》
  28. 劫劳散《痰火点雪》
  29. 结代之脉《疡科纲要》
  30. 劫劳散《仁术便览》
  31. 结缔组织《人体解剖学》


代（阴）_《濒湖脉学》_中医诊治_【岐黄之术】

代（阴）
在线购买《濒湖脉学》正版书籍

代（阴）

  • 上一页
  • 目录
  • 相关
  • 下一页

代脉，动而中止，不能自还，因而复动（仲景）。脉至还入尺，良久方来（吴氏）。脉一息五至，肺、心、脾、肝、肾五脏之气，皆足五十动而一息，合大衍之数，谓之平脉。反此则止乃见焉，肾气不能至，则四十动一止；肝气不能至，则三十动一止。盖一脏之气衰，而他脏之气代至也。《经》曰：代则气衰。滑伯仁曰：若无病，羸瘦脉代者，危脉也。有病而气血乍损，气不能续者，只为病脉。伤寒心悸脉代者，复脉汤主之，妊娠脉代者。其胎百日。代之生死，不可不辨。

『体状诗』动而中止不能还，复动因而作代看。病者得之犹可疗，平人却与寿相关。

『相类诗』数而时至名为促，缓止须将结脉呼。止不能回方是代，结生代死自殊涂。促、结之止无常数，或二动、三动，一止即来。代脉之止有常数，必根据数而止，还入尺中，良久方来也。

『主病诗』代脉元因脏气衰，腹痛泄痢下元亏。或为吐泻中宫病，女子怀胎三月兮。《脉经》曰：代散者死。生泄及便脓血。五十不止身无病，数内有止皆知定。四十一止一脏绝，四年之后多亡命。三十一止即三年，二十一止二年应。十动一止一年殂，更观气色兼形证。两动一止三四日，三四动止应六七。五六一止七八朝，次第推之自无失。戴同父曰：脉必满五十动，出自《难经》；而《脉诀》五脏歌，皆以四十五动为准，乖于经旨。柳东阳曰：古以动数候脉，是吃紧语。须候五十动，乃知五脏缺失。今人指到腕臂，即云见了。夫五十动，岂弹指间事耶？故学人当诊脉、问证、听声、观色，斯备四珍而无失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结（阴）
  • 当前页：代（阴）
  • 下一页：四言举要
<<< 返回本书目录
  1. 代（阴）《濒湖脉学》
  2. 代参膏【方剂大全】
  3. 代《脉确》
  4. 代茶汤【方剂大全】
  5. 呆滞【疾病症状】
  6. 代茶新饮【方剂大全】
  7. 呆笑《幼科铁镜》
  8. 代茶饮【方剂大全】
  9. 呆耳《本草纲目》图文版
  10. 代偿性多汗症【疾病大全】
  11. 呆病门《辨证录》
  12. 代偿性腰椎前凸【疾病症状】
  13. 大尊重丸【方剂大全】
  14. 代偿作用【疾病症状】
  15. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  16. 代代花枳壳【中药大全】
  17. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  18. 代刀散《外科传薪集》
  19. 大紫菀丸【方剂大全】
  20. 代刀散【方剂大全】
  21. 大紫苏饮【方剂大全】
  22. 代刀丸【方剂大全】
  23. 大紫双丸【方剂大全】
  24. 代抵当汤【方剂大全】
  25. 大紫金皮散【方剂大全】
  26. 代抵当丸【方剂大全】
  27. 大紫豆汤【方剂大全】
  28. 代谷丸【方剂大全】
  29. 大籽蒿【中药大全】
  30. 代灸膏【方剂大全】
  1. 代（阴）《濒湖脉学》
  2. 代《三指禅》
  3. 代偿机制《默克家庭诊疗手册》
  4. 代《痰火点雪》
  5. 代偿性反应《病理生理学》
  6. 代《脉确》
  7. 代刀散《外科全生集》
  8. 代《中医词典》
  9. 代刀散《外科传薪集》
  10. 傣医学《中国医学通史》
  11. 代抵当丸《医学心悟》
  12. 呆笑《幼科铁镜》
  13. 代抵当丸《退思集类方歌注》
  14. 呆耳《本草纲目》
  15. 代甲《中医词典》
  16. 呆病门（六则）《辨证录》
  17. 代灸膏《中医词典》
  18. 呆病《中医词典》
  19. 代灸涂脐膏《中医词典》
  20. 大嘴赤脉附睛障《中医词典》
  21. 代脉《中医名词词典》
  22. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  23. 代脉《中医词典》
  24. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  25. 代脉《脉理求真》
  26. 大眦漏《中医词典》
  27. 代脉（阴）《脉诀汇辨》
  28. 大眦赤脉传睛《中医词典》
  29. 代脉（阴）《诊家正眼》
  30. 大眦赤《中医词典》
  31. 代脉结脉反为阳气将舒伏气将发说《读医随笔》


四言举要_《濒湖脉学》_中医诊治_【岐黄之术】

四言举要
在线购买《濒湖脉学》正版书籍

四言举要

  • 上一页
  • 目录
  • 相关
  • 下一页

宋南康紫虚隐君崔嘉彦希范着

明荆州月池子李言闻子郁删补

脉乃血派，气血之先，血之隧道，气息应焉。

其象法地，血之府也，心之合也，皮之部也。

资始于肾，资生于胃，阳中之阴，本乎营卫。

营者阴血，卫者阳气，营行脉中，卫行脉外。

脉不自行，随气而至，气动脉应，阴阳之义。

气如橐龠，血如波澜，血脉气息，上下循环。

十二经中，皆有动脉，惟手太阴，寸口取决。

此经属肺，上系吭嗌，脉之大会，息之出入。

一呼一吸，四至为息，日夜一万，三千五百。

一呼一吸，脉行六寸，日夜八百，十丈为准。

初持脉时，合仰其掌，掌后高骨，是谓关上。

关前为阳，关后为阴，阳寸阴尺，先后推寻。

心肝居左，肺脾居右，肾与命门，居两尺部。

魂魄谷神，皆见寸口，左主司官，右主司府。

左大顺男，右大顺女，本命扶命，男左女右。

关前一分，人命之主，左为人迎，右为气口。

神门决断，两在关后，人无二脉，病死不愈。

男女脉同，惟尺则异，阳弱阴盛，反此病至。

脉有七诊，日浮中沉，上下左右，消息求寻。

又有九候，举按轻重，三部浮沉，各候五动。

寸候胸上，关候膈下，尺候于脐，下至跟踪。

左脉候左，右脉候右，病随所在，不病者否。

浮为心肺，沉为肾肝，脾胃中州，浮沉之间。

心脉之浮，浮大而散，肺脉之浮，浮涩而短。

肝脉之沉，沉而弦长，肾脉之沉，沉实而濡。

脾胃属土，脉宜和缓，命为相火，左寸同断。

春弦夏洪，秋毛冬石，四季和缓，病生于内。

春得秋脉，死在金日，五脏准此，推之不失。

四时百病，胃气为本，脉贵有神，不可不审。

调停自气，呼吸定息，四至五至，平和之则。

三至为迟，迟则为冷，六至为数，数即热证。

转迟转冷，转数转热，迟数既明，浮沉当别。

浮沉迟数，辩内外因，外因于天，内因于人。

天有阴阳，风雨晦冥，人喜怒忧，思悲恐惊。

外因之浮，则为表证，沉里迟阴，数则阳盛。

内因之浮，虚风所为，沉气迟冷，数热何疑。

浮数表热，沉数里热，浮迟表虚，沉迟冷结。

表里阴阳，风气冷热，辩内外因，脉证参别。

脉理浩繁，总括于四，既得提纲，引申触类。

浮脉法天，轻手可得，泛泛在上，如水漂木。

有力洪大，来盛去悠，无力虚大，迟而且柔。

虚甚则散，涣漫不收，有边无中，其名曰芤。

浮小为濡，绵浮水面，濡甚则微，不任寻按。

沉脉法地，近于筋骨，深深在下，沉极为伏。

有力为牢，实大弦长，牢甚则实，愊愊而强。

无力为弱，柔小如绵，弱甚则细，如蛛丝然。

迟脉属阴，一息三至，小驶于迟，缓不及四。

二损一败，病不可治，两息夺精，脉已无气。

浮大虚散，或见芤革，浮小濡微，沉小细弱。

迟细为涩，往来极难，易散一止，止而复还。

结则来缓，止而复来，代则来缓，止不能回。

数脉属阳，六至一息，七疾八极，九至为脱。

浮大者洪，沉大牢实，往来流利，是谓之滑。

有力为紧，弹如转索，数见寸口，有止为促。

数见关中，动脉可候，厥厥动摇，状如小豆。

长则气治，过于本位，长而端直，弦脉应指。

短则气病，不能满部，不见于关，惟尺寸候。

一脉一形，各有主病，数脉相兼，则见诸证。

浮脉主表，里必不足，有力风热，无力血弱。

浮迟风虚，浮数风热，浮紧风寒，浮缓风湿。

浮虚伤暑，浮芤失血，浮洪虚火，浮微劳极。

浮濡阴虚，浮散虚剧，浮弦痰饮，浮滑痰热。

沉脉主表，主寒主积，有力痰食，无力气郁。

沉迟虚寒，沉数热伏，沉紧冷痛，沉缓水畜。

沉牢痼冷，沉实热极，沉弱阴虚，沉细痹湿。

沉弦饮痛，沉滑宿食，沉伏吐利，阴毒聚积。

迟脉主脏，阳气伏潜，有力为痛，无力虚寒。

数脉主腑，主吐主狂，有力为热，无力为疮。

滑脉主痰，或伤于食，下为畜血，上为吐逆。

涩脉少血，或中寒湿，反胃结肠，自汗厥逆。

弦脉主饮，病属胆肝，弦数多热，弦迟多寒。

浮弦支饮，沉弦悬痛，阳弦头痛，阴弦腹痛。

紧脉主寒，又主诸病，浮紧表寒，沉紧里痛。

长脉气平，短脉气病，细则气少，大则病进。

浮长风痫，沉短宿食，血虚脉虚，气实脉实。

洪脉为热，其阴则虚，细脉为湿，其血则虚。

缓大者风，缓细者湿，缓涩血少，缓滑内热。

濡小阴虚，弱小阳竭，阳竭恶寒，阴虚发热。

阳微恶寒，阴微发热，男微虚损，女微泻血。

阳动汗出，阴动发热，为痛与惊，崩中失血。

虚寒相搏，其名为革，男子失精，女子失血。

阳盛则促，肺痈阳毒，阴盛则结，疝瘕积郁。

代则气衰，或泄脓血，伤寒心悸，女胎三月。

脉之主病，有宜不宜，阴阳顺逆，凶吉可推。

中风浮缓，急实则忌，浮滑中痰，沉迟中气。

尸厥沉滑，卒不知人，入脏身冷，入腑身温。

风伤于冲，浮缓有汗，寒伤于营，浮紧无汗。

暑伤于气，脉虚身热，湿伤于血，脉缓细涩。

伤寒热病。脉喜浮洪。沉微涩小，证反必凶。

汗后脉静，身凉则安。汗后脉躁。热甚必难。

阳病见阴，病必危殆，阴病见阳，虽困无害。

上不至关，阴气已绝，下不至关，阳气已竭。

代脉止歇，脏绝倾危，散脉无根，形损难医。

饮食内伤，气口急滑，劳倦内伤，脾脉大弱。

欲知是气，下手脉沉，沉极则伏，涩弱久深。

火郁多沉，滑痰紧食，气涩血芤，数火细湿。

滑主多痰，弦主留饮，热则滑数，寒则弦紧。

浮滑兼风，沉滑兼气，食伤短疾，湿留濡细。

疟脉自弦，弦数者热，弦迟者寒，代散者折。

洩泻下痢，沉小滑弱，实大浮洪，发热则恶。

呕吐反胃，浮滑者昌，弦数紧涩，结肠者亡。

霍乱之候，脉代勿讶，厥逆迟微，是则可怕。

咳嗽多浮，聚肺关胃，沉紧小危，伏濡易治。

喘急息肩，浮滑者顺，沉涩肢寒，散脉逆证。

病热有火，洪数可医，沉微无火，无根者危。

骨蒸发热，脉数而虚，热而涩小，必殒其躯。

劳极诸虚，浮耎微弱，土败双弦，火炎急数。

诸病失血，脉必见芤，缓小可喜，数大可忧。

淤血内畜，却宜牢大，沉小涩微，反成其害。

遗精白浊，微涩而弱，火盛阴虚，芤濡洪数。

三消之脉，浮大者生，细小微涩，形脱可惊。

小便淋閟，鼻头色黄，涩小无血，数大何妨。

大便燥结，须分气血，阳数而实，阴迟而涩。

癫乃重阴，狂乃重阳，浮洪吉兆，沉急凶殃。

痫脉宜虚，实急者恶，浮阳沉阴，滑痰数热。

喉痹之脉，数热迟寒，缠喉走马，微伏则难。

诸风眩运，有火有痰，左涩死血，右大虚看。

头痛多弦，浮风紧寒，热洪湿细，缓滑厥痰。

气虚弦耎，血虚微涩，肾厥弦坚，真痛短涩。

心腹之痛，其类有九，细迟从吉，浮大延久。

疝气弦急，积聚在里，牢急者生，弱急者死。

腰痛之脉，多沉而弦，兼浮者风，兼紧者寒。

弦滑痰饮，濡细肾著，大乃肾虚，沉实闪肭。

脚气有四，迟寒数热，浮滑者风，濡细者湿。

痿病肺虚，脉多微缓，或涩或紧，或细或濡。

风寒湿气，合而为痹，浮涩而紧，三脉乃备。

五疽实热，脉必洪数，涩微属虚，切忌发渴。

脉得诸沉，责其有水，浮气与风，沉石或里。

沉数为阳。沉迟为阴，浮大出厄。虚小可惊。

胀满脉弦，土制于木，湿热数洪，阴寒迟弱。

浮为虚满，紧则中实，浮大可治，虚小危极。

五脏为积，六腑为聚，实强者生，沉细者死。

中恶腹胀，紧细者生，脉若浮大，邪气已深。

痈疽浮散，恶寒发热，若有痛处，痈疽所发，

脉数发热，而痛者阳，不数不热，不疼阴疮。

未溃痈疽，不怕洪大，已溃痈疽，洪大可怕。

肺痈已成，寸数而实，肺痿之形，数而无力。

肺痈色白，脉宜短涩，不宜浮大，唾糊呕血。

阳痈实热，滑数可知，数而不热，关脉芤虚。

微涩而紧，未脓当下，紧数脓成，切不可下。

妇人之脉，以血为本，血旺易胎，气旺难孕。

少阴动甚，谓之有子，尺脉滑利，妊娠可喜。

滑疾不散，胎必三月，但疾不散，五月可别。

左疾为男，右疾为女，女腹如箕，男腹如斧。

欲产之脉，其至离经，水下乃产，未下勿惊。

新产之脉，缓滑为吉，实大弦牢，有证则逆。

小儿之脉，七至为平，更察色证，与虎口文。

奇经八脉，其诊又别，直上直下，浮则为督。

牢则为冲，紧则任脉，寸左右弹，阳蹻可决。

尺左右弹，阴蹻可别，关左右弹，带脉当诀。

尺外斜上，至寸阴维，尺内斜上，至寸阳维。

督脉为病，脊强癫痫，任脉为病，七疝瘕坚。

冲脉为病，逆气里急，带主带下，脐痛精失。

阳维寒热，目眩僵卧，阴维心痛，胸肋刺筑。

阳为蹻病，阳缓阴急，阴为蹻病，阴缓阳急。

癫痫瘈瘲，寒热恍惚，八脉脉证，各有所属。

平人无脉，移于外络，兄位弟乘，阳谿列缺。

病脉既明，吉凶当别，经脉之外，又有真脉。

肝绝之脉，循刀责责，心绝之脉，转豆躁疾。

脾则雀啄，如屋之漏，如水之流，如杯之复。

肺绝如毛，无根萧索，麻子动摇，浮波之合。

肾脉将绝，至如省客，来如弹石，去如解索。

命脉将绝，鰕游鱼翔，至如涌泉，绝在膀胱，

真脉既形，胃已无气，参察色证，断之以臆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代（阴）
  • 当前页：四言举要
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 四言举要《濒湖脉学》
  2. 四叶参【中药大全】
  3. 四物玄胡汤【方剂大全】
  4. 四叶草【中药大全】
  5. 四物消风饮【方剂大全】
  6. 四叶萝芙木【中药大全】
  7. 四物逍遥汤【方剂大全】
  8. 四叶葎【中药大全】
  9. 四物五子丸加减【方剂大全】
  10. 四叶七【中药大全】
  11. 四物五子丸【方剂大全】
  12. 四叶细辛【中药大全】
  13. 四物汤加减歌《医学传心录》
  14. 四因《儒门事亲》
  15. 四物汤二至丸加减方【方剂大全】
  16. 四因正义《读医随笔》
  17. 四物汤不宜产后论《胎产心法》
  18. 四因之病《医学启源》
  19. 四物汤（局方）《张氏医通》
  20. 四阴煎【方剂大全】
  21. 四物汤【方剂大全】
  22. 四阴煎（新方）《虚损启微》
  23. 四物苦楝汤【方剂大全】
  24. 四音心律【疾病症状】
  25. 四物坎离丸【方剂大全】
  26. 四照花【中药大全】
  27. 四物桔梗汤【方剂大全】
  28. 四照花果【中药大全】
  29. 四物加人参汤【方剂大全】
  30. 四照花皮【中药大全】
  1. 四言举要《濒湖脉学》
  2. 四旬四一经证《竹林女科证治》
  3. 四乙基罗达明《实用免疫细胞与核酸》
  4. 四旬七八经证《竹林女科证治》
  5. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  6. 四续丸《备急千金要方》
  7. 四因《儒门事亲》
  8. 四须生姜汤《是斋百一选方》
  9. 四因正义《读医随笔》
  10. 四仙丹《儒门事亲》
  11. 四因之病《医学启源》
  12. 四物汤论《古今医统大全》
  13. 四阴煎（新方）《虚损启微》
  14. 四物汤加味方《古代房中秘方》
  15. 四饮《中医名词词典》
  16. 四物汤加桃仁红花竹沥姜汁方《医方考》
  17. 四月《急救广生集》
  18. 四物汤加芩连姜夏方《医方考》
  19. 四月胎形《女科旨要》
  20. 四物汤加减歌《医学传心录》
  21. 四月胎形《竹林女科证治》
  22. 四物汤加黄芩黄柏槐花方《医方考》
  23. 四月胎证《竹林女科证治》
  24. 四物汤不宜产后论《胎产心法》
  25. 四月养胎《竹林女科证治》
  26. 四物汤（局方）《张氏医通》
  27. 四诊《中医名词词典》
  28. 四物汤（加味四物汤）《外科全生集》
  29. 四诊《幼科指南》
  30. 四物汤（加味四物汤）《仁术便览》
  31. 四诊合参《中医名词词典》


《濒湖脉学》

  • 李时珍着，明·嘉靖四十三年
  • 序
  • 浮（阳）
  • 沉（阴）
  • 迟（阴）
  • 数（阳）
  • 滑（阳中阴）
  • 涩（阴）
  • 虚（阴）
  • 实（阳）
  • 长（阳）
  • 短（阴）
  • 洪（阳）
  • 微（阴）
  • 紧（阳）
  • 缓（阴）
  • 芤（阳中阴）
  • 弦（阳中阴）
  • 革（阴）
  • 牢（阴中阳）
  • 濡（阴）
  • 弱（阴）
  • 散（阴）
  • 细（阴）
  • 伏（阴）
  • 动（阳）
  • 促（阳）
  • 结（阴）
  • 代（阴）
  • 四言举要
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行