皮肤针疗法_《中医刺灸》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医刺灸》
皮肤针疗法
在线购买《中医刺灸》正版书籍

皮肤针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

“竹溪客”免费制作竹韵清香E书作坊

皮肤针为丛针浅刺法，是以多支短针浅刺人体一定部位（穴位）的一种针刺方法。它是我国古代“半刺”“浮刺”“毛刺”等针法的发展。《灵枢·官针》：“半刺者，浅内而疾发针，无针伤肉，如拔毛状”“浮刺者，傍入而浮之，以治肌急而寒者也”“毛刺者，刺浮痹皮肤也。”皮肤针法可以“疏通经络”“调和气血”，促使机体恢复正常，从而达到防治疾病的目的。

皮肤针针具及术前准备

皮肤针是针头呈小锤形的一种针具，一般针柄长15-19cm，一端附有莲蓬状的针盘，下边散嵌着不锈钢短针。根据所用针具针支数目多少的不同，又分别称之为梅花针（五支针）、七星针（七支针）、罗汉针（十八支针）等。针尖不宜太锐，应呈松针形。针柄要坚固具有弹性，全束针尖应平齐、防止偏斜、钩曲、锈蚀和缺损。针具的检查，可用干脱脂棉轻沾针尖，如果针尖有钩或有缺损时则棉絮易被带动。

针具在使用前应注意消毒，一般可用75％酒精浸泡30分钟。

皮肤针针刺方法

右手握针柄，以无名指、小指将针柄未端固定于小鱼际，针柄未端露出手掌后约2-5cm，以拇中二指夹持针柄，食指置于针柄中段上面。

叩刺分为三种：轻刺、重刺和中等刺法。轻刺用力较小，针尖接触皮肤的时间愈短愈好。重刺用力稍大，针尖接触皮肤的时间可稍长。不论轻刺、重刺都应注意运用腕部弹力，使针尖刺到皮肤后，由于反作用力而使针弹起，这样可减轻针刺部位的疼痛。中等度刺法，用力介于轻刺、重刺之间。

叩刺速度要均匀，防止快慢不一、用力不匀地乱刺。针尖起落要呈垂直方向，即将针垂直地刺下，垂直地提起，如此反复操作。防止针尖斜着刺入和向后拖拉着起针，这样会增加病人的疼痛。针刺部位须准确，按预定应刺部位下针，每一针之间的距离，一般在1.0—1.5cm之间。

皮肤针针刺部位

可分为三种，一种是局部叩刺，即在病变局部按经脉循行叩刺，或在其局部由外围向中心叩刺。另一种是按经脉辨证循经取穴。还有一种是整体叩刺，即先刺脊柱两旁，由背至骶，后刺项部及病变局部。对某些病变在脊柱附近及其他有关部位上所出现的一些特殊所见（如敏感点、条索状物，结节等）均为重点叩刺部位。上述三法可单独应用，也可结合应用。各部位叩刺顺序如下：

头部、项部、颈部、肩胛部、脊背部、骶部、上肢、面部、眼部、鼻部和耳部。

皮肤针适应范围

主要的常见适应证有如下几种：

头痛、偏头痛，胸痛、胁痛，失眠，上下肢痛及腰扭伤，口眼喎斜，痹证，呃逆，痿证，胃脘痛、呕吐，腹痛，哮喘、咳嗽，遗尿，遗精、阳萎，心悸，眩晕，痛经，小儿惊风，目疾，鼻塞、鼻渊，瘰疬，

皮肤针注意事项

（1）注意检查针具，当发现针尖有钩毛或缺损、针锋参差不齐者，须及时修理。

（2）针具及针刺局部皮肤（包括穴位）均应消毒。重刺后，局部皮肤须用酒精棉球消毒并应注意保持针刺局部清洁，以防感染。

（3）局部皮肤有创伤及溃疡者，不宜使用本法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：皮肤针疗法
  • 下一页：皮内针疗法
<<< 返回本书目录
  1. 皮肤针疗法《中医刺灸》
  2. 皮肤真菌病《皮肤性病学》
  3. 皮肤张力增加【疾病症状】
  4. 皮肤真菌感染《默克家庭诊疗手册》
  5. 皮肤粘膜色素斑【疾病症状】
  6. 皮肤痣【疾病症状】
  7. 皮肤粘膜淋巴结综合症【疾病症状】
  8. 皮肤中毒风《宋本备急灸法》
  9. 皮肤粘膜红紫【疾病症状】
  10. 皮肤猪囊尾蚴病【疾病大全】
  11. 皮肤粘连【疾病症状】
  12. 皮肤逐渐呈暗黑色【疾病症状】
  13. 皮肤瘀点【疾病症状】
  14. 皮肤转移【疾病症状】
  15. 皮肤瘀斑【疾病症状】
  16. 皮肤子宫内膜异位症【疾病大全】
  17. 皮肤幼虫移行症【疾病大全】
  18. 皮肤紫癜【疾病症状】
  19. 皮肤有压痕【疾病症状】
  20. 皮肤紫纹【疾病症状】
  21. 皮肤有瘙痒抓痕【疾病症状】
  22. 皮肤组织学《皮肤性病学》
  23. 皮肤油脂过多【疾病症状】
  24. 皮肌炎《自我调养巧治病》
  25. 皮肤油腻【疾病症状】
  26. 皮肌炎【疾病大全】
  27. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  28. 皮肌炎　Dermatomyositis《皮肤性病学》
  29. 皮肤硬化【疾病症状】
  30. 皮肌炎Gottron征【疾病症状】
  1. 皮肤针疗法《中医刺灸》
  2. 皮肤针（梅花针、七星针）《中医名词词典》
  3. 皮肤针疗法《中医词典》
  4. 皮肤针《中医词典》
  5. 皮肤真菌病《皮肤性病学》
  6. 皮肤粘膜异常辨病《常见病自测》
  7. 皮肤真菌感染《默克家庭诊疗手册》
  8. 皮肤粘膜出血辨病《常见病自测》
  9. 皮肤中毒风《宋本备急灸法》
  10. 皮肤与浅筋膜《人体解剖学》
  11. 皮肤中痛《奇效简便良方》
  12. 皮肤有声《急救广生集》
  13. 皮肤组织学《皮肤性病学》
  14. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  15. 皮槁毛拔《中医词典》
  16. 皮肤异常的临床预报意义《中医疾病预测》
  17. 皮寒热《灵素节注类编》
  18. 皮肤异常的理论基础《中医疾病预测》
  19. 皮肌炎《皮肤性病学》
  20. 皮肤炎性反应《默克家庭诊疗手册》
  21. 皮肌炎《自我调养巧治病》
  22. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  23. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  24. 皮肤性病学《中国医学通史》
  25. 皮急《中医词典》
  26. 皮肤纤维瘤《默克家庭诊疗手册》
  27. 皮急《目经大成》
  28. 皮肤先兆——皮肤相学《中医疾病预测》
  29. 皮急紧小症《中医词典》
  30. 皮肤先兆的临床意义《中医疾病预测》
  31. 皮宽弦紧《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


皮内针疗法_《中医刺灸》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医刺灸》
皮内针疗法
在线购买《中医刺灸》正版书籍

皮内针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

皮内针是以特制的小型针具固定于腧穴部的皮内或皮下，进行较长时间埋藏的一种方法。又称埋针法。临床需作较长时间留针的病症，可采用本法。

皮内针针具

皮内针是用不锈钢特制的小针。有颗粒型、揿钉型两种：颗粒型（麦粒型）：一般针长约1cm，针柄形似麦粒或呈环形，针身与针柄成一直线。揿钉型（图钉型）：针身长约0.2-0.3cm，针柄呈环形，针身与针柄呈垂直状。

皮内针针刺方法

针刺前针具和皮肤（穴位）均进行常规消毒。

（1）颗粒型皮内针操作方法：刺入操作：左手拇食指按压穴位上下皮肤，稍用力将针刺部皮肤撑开固定，右手用小镊子夹住针柄，沿皮下将针刺入真皮内，针身可沿皮下平行埋入0.5-1.0cm。针刺方向：采取与经脉成十字型交叉状，例如肺俞（膀胱经背部第一侧线上），经线循行是自上而下，针则自左向右，或自右向左的横刺，使针与经线成十字交叉型。根据病情选取穴位。埋藏固定：皮内针刺入皮内后，在露出皮外部分的针身和针柄下的皮肤表面之间粘贴一块小方形（1.0*1.0cm）胶布，然后再用一条较前稍大的胶布，覆盖在针上。这样就可以保护针身固定在皮内，不致因运动的影响而使针具移动或丢失。

（2）揿钉型皮内针：多用于面部及耳穴等须垂直浅刺的部位。用时以小镊子或持针钳夹住针柄，将针尖对准选定的穴位，轻轻刺入，然后以小方块胶布粘贴固定。另外，也可以用小镊子夹针，将针柄放在预先剪好的小方块胶布上粘住，手执胶布将其连针贴刺在选定的穴位上。埋针时间的长短，可根据病情决定，一般1-2天，多者可埋6-7天，暑热天埋针不宜超过2天，以防止感染。

埋针时间的长短，可根据病情决定，一般天，多者可埋天，暑热天埋针不宜超过天，以防止感染。

皮内针适应范围

埋针疗法临床多应用于：神经性头痛、偏头痛、胃痛、胆绞痛、胁痛、腕踝关节扭伤等。还可应用于某些慢性疾病，如：神经衰弱、高血压、哮喘、月经不调、面肌痉挛、眼睑（目闰）动、遗尿、尿频、痹证等。

皮内针注意事项

（1）每次取穴，一般取单侧，或取两侧对称同名穴。

（2）埋针要选择易于固定和不妨碍肢体活动的穴位。

（3）埋针后，患者感觉刺痛或妨碍肢体活动时，应将针取出重埋或改用其他穴位。

（4）针刺前，应对针体详细检查，以免发生折针事故。

（5）注意消毒，暑热天埋针时间不超过２天，以防感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤针疗法
  • 当前页：皮内针疗法
  • 下一页：三棱针疗法
<<< 返回本书目录
  1. 皮内针疗法《中医刺灸》
  2. 皮色不变【方剂主治】
  3. 皮面上针头大小瘙痒点【疾病症状】
  4. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  5. 皮毛治法《石室秘录》
  6. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  7. 皮毛须发肌肉筋骨四肢二阴《医碥》
  8. 皮哨子《滇南本草》
  9. 皮毛须发肌肉筋骨四肢二阴《医碥》
  10. 皮哨子【中药大全】
  11. 皮毛肌肉筋骨脏腑论《疡医大全》
  12. 皮水方《外台秘要》
  13. 皮毛窦【疾病症状】
  14. 皮损可呈角样突起【疾病症状】
  15. 皮克病性痴呆【疾病大全】
  16. 皮损皮黄到橙色【疾病症状】
  17. 皮克病【疾病大全】
  18. 皮损似干燥的灰泥样【疾病症状】
  19. 皮巾子《本草纲目》完整版
  20. 皮温降低【疾病症状】
  21. 皮角【疾病大全】
  22. 皮纹先兆——手相学、足相学《中医疾病预测》
  23. 皮急《目经大成》
  24. 皮下T细胞淋巴瘤【疾病大全】
  25. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  26. 皮下沉积所出现的粟粒样结节【疾病症状】
  27. 皮肌炎与多发性肌炎【疾病大全】
  28. 皮下结节【疾病症状】
  29. 皮肌炎Gottron征【疾病症状】
  30. 皮下静脉呈网状怒张【疾病症状】
  1. 皮内针疗法《中医刺灸》
  2. 皮内针（皮下埋针）《中医名词词典》
  3. 皮内注射法《基础护理学》
  4. 皮内针《中医词典》
  5. 皮片的愈合过程《外科学总论》
  6. 皮膜《中医词典》
  7. 皮热《中医词典》
  8. 皮毛治法《石室秘录》
  9. 皮肉蟹走《古今医统大全》
  10. 皮毛痒《中医名词词典》
  11. 皮茹《千金翼方》
  12. 皮毛须发肌肉筋骨四肢二阴《医碥》
  13. 皮散《备急千金要方》
  14. 皮毛须发肌肉筋骨四肢二阴《医碥》
  15. 皮散《三因极一病证方论》
  16. 皮毛痿《中医词典》
  17. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  18. 皮毛焦《中医词典》
  19. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  20. 皮毛肌肉筋骨脏腑论《疡医大全》
  21. 皮哨子《滇南本草》
  22. 皮毛肌肉部《类经图翼》
  23. 皮神经《人体解剖学》
  24. 皮毛干粗《医法圆通》
  25. 皮神经《人体解剖学》
  26. 皮毛出血《医法圆通》
  27. 皮神经《人体解剖学》
  28. 皮毛《冯氏锦囊秘录》
  29. 皮生恶物《古今医统大全》
  30. 皮毛《中医词典》
  31. 皮水《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


三棱针疗法_《中医刺灸》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《中医刺灸》
三棱针疗法
在线购买《中医刺灸》正版书籍

三棱针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

三棱针是用于点刺放血的针具，用它刺破患者身体上的一定穴位或浅表血络，放出少量血液，以治疗疾病的方法称刺络法。亦称为“刺血络”。

古人对刺络放血非常重视。如《灵枢·九针论》谈到九针中的锋针主要就用于“泻热出血”。《素问·血气形志篇》说“凡治病必先去其血”。《灵枢·九针十二原》篇中还提出了“宛陈则除之”的治疗原则。《灵枢·官针》中更有“络刺”、“赞刺”、“豹文刺”等法，虽针具、方法不尽相同，但都属于刺络放血法的范畴。《灵枢·血络论》还进一步阐明刺血法的应用范围，如血脉“盛坚横以赤”，“小者如针”，“大者如筋”等，并指出有明显瘀血现象的才能“泻之万全”，可见古人对此法是有丰富经验的。实践证明：此法具有开窍、泻热、活血、消肿的作用。

三棱针针具

三棱针一般用不锈钢制成，针长约6cm，针柄较粗呈圆柱形，针身呈三棱形，尖端三面有刃，针尖锋利。取法于古代九针之一的“锋针”。

针具在使用前应先进行高压消毒。或放入70％—75％的酒精内浸泡20—30分钟。施针前局部皮肤用含2％碘酒棉球消毒，再用酒精棉球脱碘。

三棱针针刺方法

三棱针的针刺方法一般分为点刺法、散刺法、泻血法三种。

点刺法：针刺前，在预定针刺部位上下用左手拇食指向针刺处推按，使血液积聚于针刺部位，然后消毒。针刺时左手拇食中三指夹紧被刺部位或穴位，右手持针，用拇食两指捏住针柄，中指指腹紧靠针身下端，针尖露出1—2分，对准针刺的穴位或部位，刺入1～2分，随即将针迅速退出，轻挤压针孔周围，使其出血少许。然后用消毒棉球按压针孔。此法多用于指趾未端穴位如：十宣，十二井穴等处。

散刺法：散刺法是对病变局部周围进行点刺的一种方法，根据病变部位大小不同，可刺10～20针以上，由病变外缘环形向中心点刺，以促使淤滞的瘀血或水肿得以排除，达到“宛陈则除之”，去瘀生新，通经活络的目的。此法多用于局部瘀血，血肿或水肿，顽癣等，针刺深浅根据局部肌肉厚薄、血管深浅而定。

泻血法：先用带子或橡皮管，结扎在针刺部位上端（近心端），然后迅速消毒。针刺时左手拇指压在被针刺部位下端。右手持三棱针对准被针刺部位的静脉，刺入脉中（0.5-1分深左右）即将针迅速退出，使其流出少量血液，出血停止后，再用消毒棉球按压针孔。当出血时，也可轻轻按静脉上端，以助瘀血外出，毒邪得泻。

泻血法一般隔2～3天治疗一次，出血量较多的可间隔1～2周1次。

三棱针适应范围

三棱针刺络法具有通经活络、开窍泻热、消肿止痛作用。各种实证，热证，瘀证和经络瘀滞、疼痛等症均可应用。

三棱针注意事项

注意无菌操作，以防感染。

点刺、散刺时，手法宜轻，宜浅，宜快。泻血法一般出血不宜过多，注意切勿刺伤深部大动脉。

虚证，妇女产后及有自发出血倾向或损伤后出血不止的患者，不宜使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮内针疗法
  • 当前页：三棱针疗法
  • 下一页：水针疗法
<<< 返回本书目录
  1. 三棱针疗法《中医刺灸》
  2. 三楞草【中药大全】
  3. 三棱消积丸【方剂大全】
  4. 三楞筋骨草【中药大全】
  5. 三棱消积丸《脾胃论》
  6. 三里发《医宗金鉴》
  7. 三棱丸【方剂大全】
  8. 三里发门主论《疡医大全》
  9. 三棱散【方剂大全】
  10. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  11. 三棱马尾【中药大全】
  12. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  13. 三棱煎圆【方剂大全】
  14. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  15. 三棱煎丸【方剂大全】
  16. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  17. 三棱煎【方剂大全】
  18. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 三棱草【中药大全】
  20. 三联征【疾病症状】
  21. 三棱、莪术解《医学衷中参西录》
  22. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  23. 三棱（图）【中药大全】
  24. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  25. 三棱《药鉴》
  26. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  27. 三棱《本草择要纲目》
  28. 三两半药酒【方剂大全】
  29. 三棱《本草易读》
  30. 三裂叶犁头尖（图）【中药大全】
  1. 三棱针疗法《中医刺灸》
  2. 三棱针《中医词典》
  3. 三里《针灸大成》
  4. 三棱消积丸《脾胃论》
  5. 三里《中医词典》
  6. 三棱消积丸《内外伤辨》
  7. 三里（一名手三里）《针灸大成》
  8. 三棱丸《博济方》
  9. 三里发《中医词典》
  10. 三棱丸《博济方》
  11. 三里发《医宗金鉴》
  12. 三棱丸《是斋百一选方》
  13. 三里发《证治准绳·疡医》
  14. 三棱汤《万氏秘传片玉心书》
  15. 三里发《外科心法要诀》
  16. 三棱散《太平惠民和剂局方》
  17. 三里发门主论《疡医大全》
  18. 三棱煎丸《太平惠民和剂局方》
  19. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  20. 三棱煎《三因极一病证方论》
  21. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  22. 三棱煎《妇人大全良方》
  23. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  24. 三棱、莪术解《医学衷中参西录》
  25. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  26. 三棱《药鉴》
  27. 三联疗法治疗活动性胃炎24例（加味三联疗法治疗活动性胃炎24例）《中国幽门螺杆菌研究》
  28. 三棱《本草择要纲目》
  29. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  30. 三棱《本草分经》
  31. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》


水针疗法_《中医刺灸》_中医诊治_【岐黄之术】

水针疗法

水针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

“水针”又称“穴位注射”，是选用中西药物注入有关穴位以治疗疾病的一种方法。

水针用具及常用药液

用具：使用消毒的注射器和针头。根据使用药物的剂量大小及针刺的深度选用不同的注射器和针头。常用的注射器为1ml（用于耳穴和眼区穴位）、2ml、5ml、10ml、20ml；常用针头为4-6号普通注射针头，牙科用5号长针头，及封闭用长针头。

常用药物：水针的常用药物有以下几类：（1）中草药制剂：复方当归注射液、丹参、板蓝根、威灵仙、徐长卿、夏天无、肿节风、丁公藤、鱼腥草、银黄注射液等多种中草药注射液。（2）维生素制剂：如维生素B1、B6、B12，维生素C、K3等。（3）其他常用药物：如葡萄糖注射液、生理盐水、盐酸普鲁卡因注射液，注射用水等。许多供肌肉注射用的药物也可考虑作小剂量穴位注射。

水针穴位选择

（1）一般可根据针灸治疗时的处方原则进行辨证选穴。

（2）作为水针的特点，临床上常结合经络、经穴的触诊法选取阳性反应点进行治疗：即用拇指或食指以均匀的力量在患者体表进行按压、触摸、滑动，以检查其有无压痛、条索状或结节等阳性反应物，以及皮肤的凹陷、隆起、色泽的变化等。触诊检查的部位一般是背腰部的背俞穴，四肢部则沿经络循行路线触摸，尤其是原穴、郄穴、合穴等特定穴部位及一些经验穴。有压痛等阳性反应者，注入反应点往往效果较好，反应不明显者，也可取有关俞、募、郄穴进行治疗。

（3）软组织损伤者可选取最明显的压痛点；较长肌肉的肌腹或肌腱损伤时，可取肌肉的起止点；腰椎间盘突出症，可将药液注入到神经根附近。

（4）耳穴根据耳针疗法中耳穴的探查方法选取有关穴位。

水针操作方法

（1）操作程序：根据所选穴位及用药量的不同选择合适的注射器和针头。局部皮肤常规消毒后，用无痛快速进针法将针刺入皮下组织，然后缓慢推进或上下提插，探得酸胀等“得气”感应后，回抽一下，如无回血，即可将药物推入。

一般疾病用中等速度推入药液；慢性病体弱者用轻刺激，将药液缓慢轻轻推入；急性病体强者可用强刺激，快速将药液推入。如需注入较多药液时，可将注射针由深部逐步提出到浅层，边退边推药，或将注射针更换几个方向注射药液。

（2）注射角度与深浅：根据穴位所在部位与病变组织的不同要求，决定针刺角度及注射的深浅。同一穴位可从不同的角度刺入。也可按病情需要决定注射深浅度，如三叉神经痛于面部有触痛点，可在皮内注射成一“皮丘”；腰肌劳损多在深部，注射时宜适当深刺等。

（3）药物剂量：穴位注射的用药剂量决定于注射部位及药物的性质和浓度。头面部和耳穴等处用药量较小，每个穴位一次注入药量为0.1-0.5ml，四肢及腰背部肌肉丰厚处用药量较大，每个穴位一次注入药量为2-15ml；刺激性较小的药物，如葡萄糖、生理盐水等用量较大，如软组织劳损时，局部注射葡萄糖液可用10-20ml以上，而刺激性较大的药物（如乙醇）以及特异性药物（如阿托品、抗生素）一般用量较小，即所谓小剂量穴位注射，每次用量多为常规用量的1/10-1/3。中药注射液的常用量为1-2ml。

（4）疗程：每日或隔日注射一次，反应强烈者亦可隔2-3日一次，穴位可左右交替使用。10次为一疗程，休息5-7天再进行下一个疗程的治疗。

水针适应范围

水针疗法的应用范围较广，凡是针灸的适应症大部分都可用本法治疗。

（1）运动系统疾病：痹证（肩周炎、风湿性关节炎）、腰腿痛（腰肌劳损、骨质增生、椎间盘突出）、扭伤等。

（2）神经系统疾病：头痛、不寐、口眼歪斜、痿证、三叉神经痛、坐骨神经痛、肋间神经痛、癫狂痫证等。

（3）消化系统疾病：胃痛（胃下垂、溃疡病、胃肠神经官能症）、腹泻、痢疾等。

（4）呼吸系统疾病：咳嗽（急慢性支气管炎、上呼吸道感染）、哮喘、肺痨等。

（5）心血管病：心悸（心动过速）、心痛（冠心病、心绞痛）、高血压等。

（6）外科、皮肤科疾病：乳痈、肠痈、腹痛（溃疡病穿孔、肠梗阻、胆石证、胆道感染）、淋证（尿路结石）、风疹、痤疮、银屑病等。

（7）五官科疾病：咽喉肿痛、目赤肿痛、中耳炎、鼻炎等。

（8）妇产科、小儿科疾病：阴挺（子宫脱垂、催产；小儿肺炎、小儿腹泻等。

（9）用于外科手术的麻醉：穴位注射施行针麻的在五官科中用的最多，用穴有体穴、耳穴，用药有生理盐水，维生素注射液及洋金花等中药制剂。

水针注意事项

治疗时应对患者说明治疗特点和注射后的正常反应。

1、严格遵守无菌操作、防止感染，最好每注射一个穴位换一个针头。使用前应注意药物的有效期，不要使用过期药。并注意检查药液有无沉淀变质等情况，如已变质即应停止使用。

2、注意药物的性能、药理作用、剂量、配伍禁忌、副作用和过敏反应。凡能引起过敏反应的药物如青、链霉素，盐酸普鲁卡因等必须先作皮试，皮试阳性者不可应用。副作用较严重的药物，不宜采用。刺激作用较强的药物，应谨慎使用。

3、一般药液不宜注入关节腔、脊髓腔和血管内。注射时如回抽有血，必须避开血管后再注射。如误入关节腔可引起关节红肿热痛等反应；如误入脊髓腔，会损害脊髓，切须注意。

4、在神经干旁注射时，必须避开神经干，或浅刺以不达神经干所在的深度。如神经干较浅，可超过神经干之深度，以避开神经干。如针尖触到神经干，患者有触电感，就须退针，改换角度，避开神经干后再注射，以免损伤神经，带来不良后果。

5、躯干部穴位注射不宜过深，防止刺伤内脏。背部脊柱两侧穴位针尖可斜向脊柱，避免直刺而引起气胸。

6、年老体弱者，注射部位不宜过多，用药剂量可酌情减少，以免晕针。孕妇的下腹、腰骶部和三阴交、合谷等孕妇禁针穴位，一般不宜作穴位注射，以免引起流产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱针疗法
  • 当前页：水针疗法
  • 下一页：挑刺疗法
<<< 返回本书目录
  1. 水针疗法《中医刺灸》
  2. 水珍珠菜【中药大全】
  3. 水蔗草【中药大全】
  4. 水证门《傅青主男科》
  5. 水折耳【中药大全】
  6. 水症方《外台秘要》
  7. 水胀总论《证治准绳·杂病》
  8. 水栀【中药大全】
  9. 水胀通论《医学纲目》
  10. 水栀根【中药大全】
  11. 水胀石水风水《杂病心法要诀》
  12. 水栀叶【中药大全】
  13. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  14. 水蛭《本草纲目》完整版
  15. 水胀《内经评文》
  16. 水蛭《本草乘雅半偈》
  17. 水胀《灵枢悬解》
  18. 水蛭《本草崇原》
  19. 水胀《黄帝内经·灵枢》
  20. 水蛭《本草思辨录》
  21. 水泽兰【中药大全】
  22. 水蛭《本草新编》
  23. 水皂角子【中药大全】
  24. 水蛭《本草易读》
  25. 水皂角【中药大全】
  26. 水蛭《神农本草经百种录》
  27. 水藻《本草纲目》图文版
  28. 水蛭《药征》
  29. 水藻《本草纲目》完整版
  30. 水蛭《长沙药解》
  1. 水针疗法《中医刺灸》
  2. 水针疗法《中医名词词典》
  3. 水针疗法《中医词典》
  4. 水胀总论《证治准绳·杂病》
  5. 水针麻醉《中医词典》
  6. 水胀通论《医学纲目》
  7. 水症《中医词典》
  8. 水胀石水风水《杂病心法要诀》
  9. 水症方二首《外台秘要》
  10. 水胀石水风水《医宗金鉴》
  11. 水症候《诸病源候论》
  12. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  13. 水芝丸《冯氏锦囊秘录》
  14. 水胀《校注医醇剩义》
  15. 水芝丸《医学入门》
  16. 水胀《内经评文》
  17. 水制法《中药炮制》
  18. 水胀《医学摘粹》
  19. 水蛭《神农本草经》
  20. 水胀《医学摘粹》
  21. 水蛭《本草纲目》
  22. 水胀《灵素节注类编》
  23. 水蛭《千金翼方》
  24. 水胀《中医词典》
  25. 水蛭《长沙药解》
  26. 水胀《四圣心源》
  27. 水蛭《中药炮制》
  28. 水胀《灵枢悬解》
  29. 水蛭《本草经集注》
  30. 水胀《中医名词词典》
  31. 水蛭《新修本草》


挑刺疗法_《中医刺灸》_中医诊治_【岐黄之术】

挑刺疗法

挑刺疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

挑刺法是在一定穴位或部位，用特制针具挑断皮下白色纤维组织，以治疗某些疾病的一种方法。它由我九刺中的“络刺”发展而来。临床用于血管神经性头痛、肩周炎、慢性喉炎、神经衰弱性失眠、胃脘痛、腰肌劳损、脑血栓形成而引起的偏瘫、颈椎综合征、坐骨神经痛、支气管哮喘等多种疾病。

挑刺用具

1、三棱针、圆利针、大号注射针头，亦可用牙科用的器械改制成锋利的三棱针样长约10厘米的挑治针，还可用眼科“角膜钩”改制成“钩状挑治针。”

2、消毒用品、酒精棉球、碘酒和碘酒棉球、敷料、胶布等。

挑刺部位选择

挑刺法必须按照辨证施治的原则，明确病位，以作出临床诊断，确定治则和治法，选取相应的穴位和部位。

1．以背俞、夹脊穴为主作定点挑治：背俞，是脏腑经气输注于背部的腧穴。《灵枢·背腧》提出背俞穴可主治五脏疾病，并提出了五脏背俞的穴名和穴位。同时还提出了背俞穴定穴时所出现的“按其处，应在中而痛解。”阳性反应现象。临床可观察背俞穴处的皮下组织有无隆起、凹陷、松弛和皮肤温度的变异等反应现象，以此分析、判断属于某一经的疾病。也可以此寻求有关穴位邻近的阳性反应点作为取穴依据。如临床治疗头面、颊、颈、项部诸器官疾病，取颈1至7椎夹脊穴；治疗胸腔内脏及上肢疾病，取颈3至胸7椎夹脊穴；治上腹部内脏疾患，取胸8至12椎夹脊穴；治疗腰部和下腹部内脏疾患，取胸10至腰2椎夹脊穴；治疗肛门部和下肢部的疾患，取腰2至骶4椎夹脊穴等。

2．以痛为腧找痛点挑刺：在病变体表局部区域内，找最明显的压痛点进行挑刺，如肩痛多在肩胛岗上的表面和三角肌的前缘等处找到痛点；腿痛多在腰骶关节表面找到痛点，即可在该痛点处挑治。

3．以脊髓神经节段分布选点挑刺，这是运用“脊髓神经节段性分布”的理论应用于挑刺疗法中的一种方法。

4．选反应点挑治：选用某些疾病在体表有关部位出现的反应点，如压敏点、疹点等。疹点的特征似丘疹，稍突出于皮肤，似针帽大小，多为灰白色或暗红色，棕褐或浅红色，压之不退色。选点时要注意与痣、毛囊炎、色素斑相鉴别。找点困难时，可用手磨擦相应部位皮肤后，再进行寻找。

以上四种选穴方法，可单独应用，亦可综合选定穴位或部位进行挑治。

挑刺适应证和部位选择

头痛、头晕、感冒、神经衰弱、结膜炎、热性病，可于颈项部、颞部选穴或选择敏感点；偏头痛、额神经痛、感冒、眼病、热性病，可于颈项部和颞部、额部选穴或敏感点；头晕、眼病、发热、小儿抽搐，可于项部、额部和眼区选穴或敏感点；眼病，于风池穴和眼区周围选穴和点。

急性结膜炎、眼底或视网膜出血，可于耳郭后风池穴附近和眼区周围部选区敏感点；颈淋巴结结核，可于颈部选穴或选点。

急慢性喉炎、咽喉炎、扁桃体炎、上呼吸道感染，于结喉附近及颈部选取敏感点；胸痛、肋间神经痛、感冒，可于任脉选穴或敏感点，亦可于相应背俞穴选穴或选点。

热病、急慢性胃肠炎、胃及十二指肠溃疡、胃肠痉挛及神经痛、膀胱炎、月经不调，可循经选穴或按以痛为腧、脊髓神经分布、敏感点几种取穴原则综合取穴。

上肢部风湿痛、肌肉麻痹、关节痛等疾病，于颈椎部选穴选点，亦可按以上四种选穴方法相结合，选取部位或敏感点。下肢部的风湿痛、肌肉麻痹、关节痛等于腰骶部选穴或敏感点，亦可按以上四种选穴（点）方法结合应用。

疳积，于鱼际部选穴或脾俞、肺俞部取穴；消化不良，选取四缝或脾俞、胃俞。

挑刺方法

挑刺部位确定后，用碘酒、酒精常规消毒。左手固定治点，右手持针，将针横刺刺入穴点的皮肤，纵行挑破0.2-0.3cm皮肤，然后将针深入表皮下挑，挑断皮下白色纤维样物数根，以挑尽为止。术后用碘酒消毒，敷上无菌纱布用胶布固定。也可先用0.5％盐酸普鲁卡因打一皮丘，用手术刀在皮丘上切一小口，再将挑针刺入，挑出皮下白色纤维样物，用刀割断。术后处置同上。

挑刺注意事项

1．术中注意无菌操作，嘱患者注意保持局部清洁，3-5日不用水洗，防止感染。

2．针尖应在原口出入，不要在创口上下乱刺。

3．挑治后注意休息，不吃刺激性食物。

4．对孕妇、严重心脏病及有出血倾向的患者慎用或不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水针疗法
  • 当前页：挑刺疗法
  • 下一页：拔罐疗法
<<< 返回本书目录
  1. 挑刺疗法《中医刺灸》
  2. 挑痘疔法《痘疹心法要诀》
  3. 腆颗虫《本草纲目》完整版
  4. 挑痘疔法《医宗金鉴》
  5. 填坎汤【方剂大全】
  6. 挑生毒《急救便方》
  7. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  8. 挑剔嘴【疾病症状】
  9. 填精益肾疗骨疾《三十年临证经验集》
  10. 条参【中药大全】
  11. 填海川神丸【方剂大全】
  12. 条口穴【下肢外侧穴位】
  13. 填骨髓煎【方剂大全】
  14. 条裂山莴苣【中药大全】
  15. 填骨髓【方剂主治】
  16. 条令《洗冤集录》
  17. 填骨髓【中药主治】
  18. 条目《包氏喉证家宝》
  19. 甜远志【中药大全】
  20. 条纹状苔藓【疾病大全】
  21. 甜远志《滇南本草》
  22. 条叶垂头菊【中药大全】
  23. 甜叶菊【中药大全】
  24. 条叶猪屎豆【中药大全】
  25. 甜杏仁【中药大全】
  26. 苕叶细辛【中药大全】
  27. 甜葶苈子《滇南本草》
  28. 调补法《三因极一病证方论》
  29. 甜葶苈散【方剂大全】
  30. 调补煎【方剂大全】
  1. 挑刺疗法《中医刺灸》
  2. 挑刺《中医词典》
  3. 挑痘疔法《医宗金鉴》
  4. 腆颗虫《证类本草》
  5. 挑痘疔法《痘疹心法要诀》
  6. 捵法《中医词典》
  7. 挑筋灸癖法《中医词典》
  8. 填精益肾疗骨疾《三十年临证经验集》
  9. 挑生毒《急救便方》
  10. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  11. 挑针《万氏秘传外科心法》
  12. 填骨万金煎《备急千金要方》
  13. 挑治疗法《中医词典》
  14. 填骨丸《备急千金要方》
  15. 挑痔疗法《中医词典》
  16. 甜竹茹《药性切用》
  17. 条、块状感觉减退《神经精神疾病诊断学》
  18. 甜竹沥《药性切用》
  19. 条剂《中医词典》
  20. 甜远志《滇南本草》
  21. 条件反射对免疫功能的影响《细胞和分子免疫学》
  22. 甜杏仁（《本草从新》）《中医饮食营养学》
  23. 条件反射活动活动的基本规律《生理学》
  24. 甜葶苈子《滇南本草》
  25. 条口《中医词典》
  26. 甜葶苈《药性切用》
  27. 条口《针灸学》
  28. 甜藤《证类本草》
  29. 条令《洗冤集录》
  30. 甜食要少吃《预防医学》
  31. 条目《包氏喉证家宝》


拔罐疗法_《中医刺灸》_中医诊治_【岐黄之术】

拔罐疗法

拔罐疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

拔罐法又名“火罐气”“吸筒疗法”，古称“角法”。这是一种以杯罐作工具，借热力排去其中的空气产生负压，使吸着于皮肤，造成郁血现象的一种疗法。古代医家在治疗疮疡脓肿时用它来吸血排脓，后来又扩大应用于肺痨、风湿等内科疾病。建国以后，由于不断改进方法，使拔罐疗法有了新的发展，进一步扩大了治疗范围，成为针灸治疗中的一种重要疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挑刺疗法
  • 当前页：拔罐疗法
  • 下一页：火罐的来源
<<< 返回本书目录
  1. 拔罐疗法《中医刺灸》
  2. 拔罐适应症、主穴、禁忌《中医刺灸》
  3. 拔罐法《针灸学》
  4. 拔罐吸拔的方法《中医刺灸》
  5. 拔罐操作方法《中医刺灸》
  6. 拔罐注意事项《中医刺灸》
  7. 拔管丸【方剂大全】
  8. 拔黄药【方剂大全】
  9. 拔管神方【方剂大全】
  10. 拔麦生肌散【方剂大全】
  11. 拔管方【方剂大全】
  12. 拔毛狂【疾病大全】
  13. 拔根提毒丹【方剂大全】
  14. 拔脓管式说《医门补要》
  15. 拔毒饮【方剂大全】
  16. 拔脓净【方剂大全】
  17. 拔毒消肿【中药主治】
  18. 拔去病根丸【方剂大全】
  19. 拔毒仙丹【方剂大全】
  20. 拔生膏【方剂大全】
  21. 拔毒丸【方剂大全】
  22. 拔牙并发症《理疗学》
  23. 拔毒生肌散【方剂大全】
  24. 拔牙后出血不止【疾病症状】
  25. 拔毒生肌膏【方剂大全】
  26. 拔牙后伤口经久不愈【疾病症状】
  27. 拔毒生肌【方剂主治】
  28. 拔牙术（Exodontia）《口腔科学》
  29. 拔毒生肌【中药主治】
  30. 拔源例《此事难知》
  1. 拔罐疗法《中医刺灸》
  2. 拔罐法《针灸学》
  3. 拔罐适应症、主穴、禁忌《中医刺灸》
  4. 拔罐法《中医词典》
  5. 拔罐吸拔的方法《中医刺灸》
  6. 拔罐操作方法《中医刺灸》
  7. 拔罐注意事项《中医刺灸》
  8. 拔毒异法《回生集》
  9. 拔火罐（拔罐疗法）《中医名词词典》
  10. 拔毒生肌《救伤秘旨》
  11. 拔箭镞方《救伤秘旨》
  12. 拔毒散《外科全生集》
  13. 拔慢惊风《奇效简便良方》
  14. 拔毒散《仁术便览》
  15. 拔脓管式说《医门补要》
  16. 拔毒散《儒门事亲》
  17. 拔蛇牙方《奇效简便良方》
  18. 拔毒散《太平惠民和剂局方》
  19. 拔伸《中医词典》
  20. 拔毒七宝散《普济本事方》
  21. 拔伸牵引法《中医词典》
  22. 拔毒黄散《是斋百一选方》
  23. 拔筒法《中医词典》
  24. 拔毒膏《冯氏锦囊秘录》
  25. 拔牙并发症的预防及处理《口腔科学》
  26. 拔毒法《外科证治全书》
  27. 拔牙方法及步骤《口腔科学》
  28. 拔毒法《急救广生集》
  29. 拔牙后感染《理疗学》
  30. 拔毒疔苍耳散《仁术便览》
  31. 拔牙前应慎重考虑的某些全身疾病《口腔科学》


火罐的来源_《中医刺灸》_中医诊治_【岐黄之术】

火罐的来源

火罐的来源

  • 上一页
  • 目录
  • 相关
  • 下一页

火罐疗法，是祖国医学遗产之一，在我国民间使用很久了。晋代医学家葛洪着的《肘后备急方》里，就有角法的记载。所谓角法，是用挖空的兽角来吸拔脓疮的外治方法。唐代王焘着的《外台秘要》，也曾介绍使用竹筒火罐来治病，如文内说：“……取三指大青竹筒，长寸半，一头留节，无节头削令薄似剑，煮此筒子数沸，及热出筒，笼墨点处按之，良久，以刀弹破所角处，又煮筒子重角之，当出黄白赤水，次有脓出，亦有虫出者，数数如此角之，令恶物出尽，乃即除，当目明身轻也。”从以上介绍的角法和青竹筒制火罐的情况看来，我国晋、唐时代早已流行火罐了。

此外，清代赵学敏写的《本草纲目拾遗》、吴尚先的《理瀹骄文》以及《医宗金鉴 外科心法要诀》，对于我国火罐的产地、使用方法和适应症等，介绍的就更为清楚了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐疗法
  • 当前页：火罐的来源
  • 下一页：火罐的种类
<<< 返回本书目录
  1. 火罐的来源《中医刺灸》
  2. 火罐的种类《中医刺灸》
  3. 火疳《中医眼科学》
  4. 火激红斑【疾病大全】
  5. 火府丸【方剂大全】
  6. 火棘【中药大全】
  7. 火府散【方剂大全】
  8. 火角法《苏沈良方》
  9. 火府丹【方剂大全】
  10. 火精散【方剂大全】
  11. 火法有五论《中藏经》
  12. 火类 土类《本草从新》
  13. 火毒加味四物汤【方剂大全】
  14. 火类门《儒门事亲》
  15. 火毒丹【方剂大全】
  16. 火龙丹【方剂大全】
  17. 火丹证治《颅囟经》
  18. 火龙膏【方剂大全】
  19. 火丹散【方剂大全】
  20. 火龙散【方剂大全】
  21. 火丹门《辨证录》
  22. 火轮散【方剂大全】
  23. 火丹《幼幼新书》
  24. 火轮丸【方剂大全】
  25. 火丹《幼幼新书》
  26. 火论《叶选医衡》
  27. 火丹《外科正宗》
  28. 火麻仁【中药大全】
  29. 火醋锭子【方剂大全】
  30. 火麻仁酒【方剂大全】
  1. 火罐的来源《中医刺灸》
  2. 火罐《中医词典》
  3. 火罐的种类《中医刺灸》
  4. 火疳《中医眼科学》
  5. 火罐法《中医词典》
  6. 火疳《中医词典》
  7. 火罐气《中医词典》
  8. 火疳《中医名词词典》
  9. 火赫毒疮《奇方类编》
  10. 火府丹《普济本事方》
  11. 火候《中医词典》
  12. 火府丹《妇人大全良方》
  13. 火候口诀《女丹合编选注》
  14. 火法有五论《中藏经》
  15. 火化少阳《中医词典》
  16. 火呃《中医词典》
  17. 火浣布、凤首木、火油《冷庐医话》
  18. 火毒作《正体类要》
  19. 火黄《中医词典》
  20. 火毒刑肺金《正体类要》
  21. 火黄身热《奇方类编》
  22. 火毒行于下焦《正体类要》
  23. 火箭免疫电泳《免疫学和免疫学检验》
  24. 火毒乘血分《正体类要》
  25. 火角法《苏沈良方》
  26. 火毒（热毒）《中医名词词典》
  27. 火劫《中医词典》
  28. 火丁《中医词典》
  29. 火劫亡阴《伤寒说意》
  30. 火丹证治《颅囟经》
  31. 火劫温针后惊悸发狂《伤寒说意》


火罐的种类_《中医刺灸》_中医诊治_【岐黄之术】

火罐的种类

火罐的种类

  • 上一页
  • 目录
  • 相关
  • 下一页

罐的种类，常用的有下面几种：

（１）竹筒火罐：取坚实成熟的竹筒，一头开口，一头留节作底，罐口直径分３、４、５公分三种，长短约８～１０公分。口径大的，用于面积较大的腰背及臀部。口径小的，用于四肢关节部位。至于日久不常用的竹火罐，过于干燥，容易透进空气。临用前，可用温水浸泡几分钟，使竹罐质地紧密不漏空气然后再用。南方产竹，多用竹罐。

（２）陶瓷火罐：使用陶土，作成口圆肚大，再涂上黑釉或黄釉，经窑里烧制的叫陶瓷火罐。有大、中、小和特小的几种，陶瓷罐，里外光滑，吸拔力大，经济实用，北方农村多喜用之。

（３）玻璃火罐：玻璃火罐，是用耐热硬质玻璃烧制的。形似笆斗，肚大口小，罐口边缘略突向外，分１、２、３种号型，清晰透明，便于观察，罐口光滑吸拔力好，因此，玻璃火罐，已被人们广泛地使用起来了。

（４）抽气罐：用青、链霉素药瓶或类似的小药瓶，将瓶底切去磨平，切口须光洁，瓶口的橡皮塞须保留完整，便于抽气时应用。现有用透明塑料制成，不易破碎。上置活塞，便于抽气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火罐的来源
  • 当前页：火罐的种类
  • 下一页：拔罐吸拔的方法
<<< 返回本书目录
  1. 火罐的种类《中医刺灸》
  2. 火激红斑【疾病大全】
  3. 火罐的来源《中医刺灸》
  4. 火棘【中药大全】
  5. 火疳《中医眼科学》
  6. 火角法《苏沈良方》
  7. 火府丸【方剂大全】
  8. 火精散【方剂大全】
  9. 火府散【方剂大全】
  10. 火类 土类《本草从新》
  11. 火府丹【方剂大全】
  12. 火类门《儒门事亲》
  13. 火法有五论《中藏经》
  14. 火龙丹【方剂大全】
  15. 火毒加味四物汤【方剂大全】
  16. 火龙膏【方剂大全】
  17. 火毒丹【方剂大全】
  18. 火龙散【方剂大全】
  19. 火丹证治《颅囟经》
  20. 火轮散【方剂大全】
  21. 火丹散【方剂大全】
  22. 火轮丸【方剂大全】
  23. 火丹门《辨证录》
  24. 火论《叶选医衡》
  25. 火丹《幼幼新书》
  26. 火麻仁【中药大全】
  27. 火丹《幼幼新书》
  28. 火麻仁酒【方剂大全】
  29. 火丹《外科正宗》
  30. 火麻仁丸【方剂大全】
  1. 火罐的种类《中医刺灸》
  2. 火罐的来源《中医刺灸》
  3. 火罐法《中医词典》
  4. 火罐《中医词典》
  5. 火罐气《中医词典》
  6. 火疳《中医眼科学》
  7. 火赫毒疮《奇方类编》
  8. 火疳《中医词典》
  9. 火候《中医词典》
  10. 火疳《中医名词词典》
  11. 火候口诀《女丹合编选注》
  12. 火府丹《普济本事方》
  13. 火化少阳《中医词典》
  14. 火府丹《妇人大全良方》
  15. 火浣布、凤首木、火油《冷庐医话》
  16. 火法有五论《中藏经》
  17. 火黄《中医词典》
  18. 火呃《中医词典》
  19. 火黄身热《奇方类编》
  20. 火毒作《正体类要》
  21. 火箭免疫电泳《免疫学和免疫学检验》
  22. 火毒刑肺金《正体类要》
  23. 火角法《苏沈良方》
  24. 火毒行于下焦《正体类要》
  25. 火劫《中医词典》
  26. 火毒乘血分《正体类要》
  27. 火劫亡阴《伤寒说意》
  28. 火毒（热毒）《中医名词词典》
  29. 火劫温针后惊悸发狂《伤寒说意》
  30. 火丁《中医词典》
  31. 火禁《中医词典》


拔罐吸拔的方法_《中医刺灸》_中医诊治_【岐黄之术】

拔罐吸拔的方法

拔罐吸拔的方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1、火罐法：利用燃烧时的火焰的热力，排去空气，使罐内形成负压，将罐吸着在皮肤上。有下列几种方法：

（1）投火法：将薄纸卷成纸卷，或裁成薄纸条，燃着到1/3时，投入罐里，将火罐迅速叩在选定的部位上。投火时，不论使用纸卷和纸条，都必须高出罐口一寸多，等到燃烧一寸左右后，纸卷和纸条，都能斜立罐里一边，火焰不会烧着皮肤。初学投火法，还可在被拔地方，放一层湿纸，或涂点水，让其吸收热力，可以保护皮肤。

（２）闪火法：用７～８号粗铁丝，一头缠绕石棉绳或线带，作好酒精捧。

使用前，将酒精棒稍蘸９５％酒精，用酒精灯或蜡烛燃着，将带有火焰的酒精棒一头，往罐底一闪，迅速撤出，马上将火罐扣在应拔的部位上，此时罐内已成负压即可吸住。

闪火法的优点是：当闪动酒精棒时火焰已离开火罐，罐内无火，可避免烫伤，优于投火法。

（3）滴酒法：向罐子内壁中部，少滴１～２滴酒精，将罐子转动一周，使酒精均匀地附着于罐子的内壁上（不要沾罐口），然后用火柴将酒精燃着,将罐口朝下，迅速将罐子叩在选定的部位上。

（4）贴棉法：扯取大约0.5公分见方的脱脂棉一小块，薄蘸酒精，紧贴在罐壁中段，用火柴燃着，马上将罐子扣在选定的部位上。

（5）架火法：准备一个不易燃烧及传热的块状物，直径2-3厘米，放在应拔的部位上，上置小块酒精棉球，将棉球燃着，马上将罐子扣上，立刻吸住，可产生较强的吸力。

2、水罐法：一般应用竹罐。先将罐子放在锅内加水煮沸，使用时将罐子倾倒用镊子夹出，甩去水液，或用折叠的毛巾紧扪罐口，乘热按在皮肤上，即能吸住。

3、抽气法：先将青、链霉素等废瓶磨成的抽气罐紧扣在需要拔罐的部位上，用注射器从橡皮塞抽出瓶内空气，使产生负压，即能吸住。或用抽气筒套在塑料杯罐活塞上，将空气抽出，即能吸着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火罐的种类
  • 当前页：拔罐吸拔的方法
  • 下一页：各种拔罐法的运用
<<< 返回本书目录
  1. 拔罐吸拔的方法《中医刺灸》
  2. 拔罐注意事项《中医刺灸》
  3. 拔罐适应症、主穴、禁忌《中医刺灸》
  4. 拔黄药【方剂大全】
  5. 拔罐疗法《中医刺灸》
  6. 拔麦生肌散【方剂大全】
  7. 拔罐法《针灸学》
  8. 拔毛狂【疾病大全】
  9. 拔罐操作方法《中医刺灸》
  10. 拔脓管式说《医门补要》
  11. 拔管丸【方剂大全】
  12. 拔脓净【方剂大全】
  13. 拔管神方【方剂大全】
  14. 拔去病根丸【方剂大全】
  15. 拔管方【方剂大全】
  16. 拔生膏【方剂大全】
  17. 拔根提毒丹【方剂大全】
  18. 拔牙并发症《理疗学》
  19. 拔毒饮【方剂大全】
  20. 拔牙后出血不止【疾病症状】
  21. 拔毒消肿【中药主治】
  22. 拔牙后伤口经久不愈【疾病症状】
  23. 拔毒仙丹【方剂大全】
  24. 拔牙术（Exodontia）《口腔科学》
  25. 拔毒丸【方剂大全】
  26. 拔源例《此事难知》
  27. 拔毒生肌散【方剂大全】
  28. 拔针散【方剂大全】
  29. 拔毒生肌膏【方剂大全】
  30. 菝《本草纲目》完整版
  1. 拔罐吸拔的方法《中医刺灸》
  2. 拔罐适应症、主穴、禁忌《中医刺灸》
  3. 拔罐注意事项《中医刺灸》
  4. 拔罐疗法《中医刺灸》
  5. 拔火罐（拔罐疗法）《中医名词词典》
  6. 拔罐法《针灸学》
  7. 拔箭镞方《救伤秘旨》
  8. 拔罐法《中医词典》
  9. 拔慢惊风《奇效简便良方》
  10. 拔罐操作方法《中医刺灸》
  11. 拔脓管式说《医门补要》
  12. 拔毒异法《回生集》
  13. 拔蛇牙方《奇效简便良方》
  14. 拔毒生肌《救伤秘旨》
  15. 拔伸《中医词典》
  16. 拔毒散《外科全生集》
  17. 拔伸牵引法《中医词典》
  18. 拔毒散《仁术便览》
  19. 拔筒法《中医词典》
  20. 拔毒散《儒门事亲》
  21. 拔牙并发症的预防及处理《口腔科学》
  22. 拔毒散《太平惠民和剂局方》
  23. 拔牙方法及步骤《口腔科学》
  24. 拔毒七宝散《普济本事方》
  25. 拔牙后感染《理疗学》
  26. 拔毒黄散《是斋百一选方》
  27. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  28. 拔毒膏《冯氏锦囊秘录》
  29. 拔牙适应证。《口腔科学》
  30. 拔毒法《外科证治全书》
  31. 拔牙术前准备《口腔科学》


各种拔罐法的运用_《中医刺灸》_中医诊治_【岐黄之术】

各种拔罐法的运用

各种拔罐法的运用

  • 上一页
  • 目录
  • 相关
  • 下一页

1、单罐：用于病变范围较小或压痛点。可按病变的或压痛的范围大小，选用适当口径的火罐。如胃病在中脘穴拔罐；冈上肌肌腱炎在肩髃穴拔罐等。

2、多罐：用于病变范围比较广泛的疾病。可按病变部位的解剖形态等情况，酌量吸拔数个乃至拾数个。如某一肌束劳损时可按肌束的位置成行排列吸拔多个火罐，称为“排罐法”。治疗某些内脏或器官的淤血时，可按脏器的解剖部位的范围在相应的体表部位纵横并列吸拔几个罐子。

3、闪罐：罐子拔上后，立即起下，反复吸拔多次，至皮肤潮红为止。多用于局部皮肤麻木或机能减退的虚证病例。

4、留罐：拔罐后，留置一定的时间，一般留置5-15分钟。罐大吸拔力强的应适当减少留罐时间，夏季及肌肤薄处，留罐时间也不宜过长，以免损伤皮肤。

5、推罐：又称走罐，一般用于面积较大，肌肉丰富的部位，如腰背、大腿等部，须选口径较大的罐子，罐口要求平滑，最好用玻璃罐，先在罐口涂一些润滑油脂，将罐吸上后，以手握住罐底，稍倾斜，即后半边着力，前半边略提起，慢慢向前推动，这样在皮肤表面上下或左右来回推拉移动数次，至皮肤潮红为止。

6、药罐：常用的有二种：

（1）煮药罐：将配制成的药物装入布袋内，扎紧袋口，放入清水煮至适当浓度，再把竹罐投入药汁内煮15分钟，使用时，按水罐法吸拔在需要的部位上，多用于风湿痛等病。

常用药物处方：麻黄、蕲艾、羌活、独活、防风、秦艽、木瓜、川椒、生乌头、曼佗罗花、刘寄奴、乳香、没药各二钱。

（2）贮药罐：在抽气罐内事先盛贮一定的药液（约为罐子的2/3-1/2）。常用的为辣椒水、两面针酊、生姜汁、风湿酒等。然后按抽气罐操作法，抽去空气，使吸在皮肤上。也有在玻璃罐内盛贮1/3-1/2的药液，然后用火罐法吸拔在皮肤上。常用于风湿痛、哮喘、咳嗽、感冒、溃疡病、慢性胃炎、消化不良、牛皮癣等。

7、针罐：先在一定的部位施行针刺，待达到一定的刺激量后，将针留在原处，再以针刺处为中心，拔上火罐。如果与药罐结合，称为“针药罐”，多用于风湿病。

8、刺血（刺络）拔罐法：用三棱针、陶瓷片、粗毫针、小眉刀、皮肤针、滚刺筒等，先按病变部位的大小和出血要求，按刺血法刺破小血管，然后拔以火罐，可以加强刺血法的效果。适用于各种急慢性软组织损伤、神经性皮炎、皮肤瘙痒、丹毒、神经衰弱、胃肠神经官能症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐吸拔的方法
  • 当前页：各种拔罐法的运用
  • 下一页：拔罐操作方法
<<< 返回本书目录
  1. 各种拔罐法的运用《中医刺灸》
  2. 各种常见疾病物理疗法一览表《理疗学》
  3. 各症形象主治歌《尤氏喉症指南》
  4. 各种出血【中药主治】
  5. 各症方药《内科摘要》
  6. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  7. 各症方药《内科摘要》
  8. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  9. 各症方药《疠疡机要》
  10. 各种记录的书写要求《病历书写规范》
  11. 各证分辨《重楼玉钥续编》
  12. 各种类型的白内障《西医眼科学》
  13. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  14. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  15. 各型休克的特点《病理生理学》
  16. 各专科病历的书写要点（二）《病历书写规范》
  17. 各项检查须知《家庭医学百科-家庭护理篇》
  18. 各专科病历的书写要点（一）《病历书写规范》
  19. 各系统问诊参考提要《物理诊断学》
  20. 铬及其化合物引起的皮肤病【疾病大全】
  21. 各系统脱落细胞检查《临床基础检验学》
  22. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  23. 各论《骨科学》
  24. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  25. 各类实验动物选择索引《实验动物科学》
  26. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  27. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  28. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  29. 各类免疫球蛋白的生物学活性《医学免疫学》
  30. 根黑尖黄舌《敖氏伤寒金镜录》
  1. 各种拔罐法的运用《中医刺灸》
  2. 各症形象主治歌《尤氏喉症指南》
  3. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  4. 各症方药《内科摘要》
  5. 各种疔毒《急救广生集》
  6. 各症方药《内科摘要》
  7. 各种动物尿比重《实验动物科学》
  8. 各症方药《医学从众录》
  9. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  10. 各症方药《疠疡机要》
  11. 各种管道的处理《外科学总论》
  12. 各证加减法《幼幼集成》
  13. 各种记录的书写要求《病历书写规范》
  14. 各证分辨《重楼玉钥续编》
  15. 各种喹诺酮类药特点《药理学》
  16. 各样癣《奇效简便良方》
  17. 各种类型的白内障《眼科学》
  18. 各血证《医学集成》
  19. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  20. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  21. 各种瘰不消秘方《华佗神方》
  22. 各型休克的特点《病理生理学》
  23. 各种痧症秘方《华佗神方》
  24. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  25. 各种膳食举例《临床营养学》
  26. 各系统问诊参考提要《物理诊断学》
  27. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  28. 各器官的病变《病理学》
  29. 各种瘫痪秘方《华佗神方》
  30. 各年五运交司时日《类经图翼》
  31. 各种牙痛《奇效简便良方》


拔罐操作方法_《中医刺灸》_中医诊治_【岐黄之术】

拔罐操作方法

拔罐操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

（１）准备材料：玻璃火罐二个（备用一个），根据部位，选择号型，镊子一把，９５％酒精一小瓶（大口的），棉花球一瓶，火柴一合，新毛巾一条，香皂一块，脸盆一个。

（２）术前检查：检查病情，明确诊断，是否合乎适应症。检查拔罐的部位和患者体位，是否合适。检查罐口是否光滑和有无残角破口。

（3）操作方法：先用干净毛巾，蘸热水将拔罐部位擦洗干净，然后用镊子镊紧棉球稍蘸酒精，火柴燃着，用门火法，往玻璃火罐里一闪，迅速将罐子扣住在皮肤上。

（4）留罐时间：过去留罐时间较长，有从１０分钟留到30分钟以上的，这种长时间留罐，容易使局部黑紫一片，郁血严重，增加吸收困难，因此，现在留罐时间一般较前缩短了，根据身体强弱的浅层毛细血管渗出血液情况，可以考虑改从3分钟到6分钟比较合适。

实践证明，短时间留罐比长时间留罐好处多。严重郁血减为轻微渗出血或充血，便于吸收，增强抗病能力；不留斑痕；防止吸过度，造成水泡伤引起感染；时间虽短，疗效较高。

（5）起罐：左手轻按罐子，向左倾斜，右手食、中二指按准倾斜对方罐口的肌肉处，轻轻下按，使罐口漏出空隙，透入空气，吸力消失，罐子自然脱落。

６）火力大小：火力大小，也要掌握好。酒精多，火力大则吸拔力大；酒精少，火力小则吸拔力小。还有罐子叩得快则吸力大；叩得慢则吸力小。这些都可临时掌握。

（７）间隔时间；可根据病情来决定。一般讲来，慢性病或病情缓和的，可隔日一次。病情急的可每日一次，例如发高烧，急性类风湿，或急性胃肠炎等病，每卧一次、二次，甚至三次，皆不为过，但留罐时间却不可过长。

（８）疗程。一般以１２次为一疗程，如病情需要，可再继续几个疗程。

（9）部位：肩端、胸、背、腰、臀、肋窝以及颈椎、足踝、腓肠肌等肌肉丰厚、血管较少的部位，皆可拨罐。另外还可根据病情，疼痛范围，可拔ｌ～２个火罐，或４～６个甚至１０个玻璃火罐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各种拔罐法的运用
  • 当前页：拔罐操作方法
  • 下一页：拔罐注意事项
<<< 返回本书目录
  1. 拔罐操作方法《中医刺灸》
  2. 拔罐法《针灸学》
  3. 拔管丸【方剂大全】
  4. 拔罐疗法《中医刺灸》
  5. 拔管神方【方剂大全】
  6. 拔罐适应症、主穴、禁忌《中医刺灸》
  7. 拔管方【方剂大全】
  8. 拔罐吸拔的方法《中医刺灸》
  9. 拔根提毒丹【方剂大全】
  10. 拔罐注意事项《中医刺灸》
  11. 拔毒饮【方剂大全】
  12. 拔黄药【方剂大全】
  13. 拔毒消肿【中药主治】
  14. 拔麦生肌散【方剂大全】
  15. 拔毒仙丹【方剂大全】
  16. 拔毛狂【疾病大全】
  17. 拔毒丸【方剂大全】
  18. 拔脓管式说《医门补要》
  19. 拔毒生肌散【方剂大全】
  20. 拔脓净【方剂大全】
  21. 拔毒生肌膏【方剂大全】
  22. 拔去病根丸【方剂大全】
  23. 拔毒生肌【方剂主治】
  24. 拔生膏【方剂大全】
  25. 拔毒生肌【中药主治】
  26. 拔牙并发症《理疗学》
  27. 拔毒散【方剂大全】
  28. 拔牙后出血不止【疾病症状】
  29. 拔毒散【中药大全】
  30. 拔牙后伤口经久不愈【疾病症状】
  1. 拔罐操作方法《中医刺灸》
  2. 拔毒异法《回生集》
  3. 拔罐法《中医词典》
  4. 拔毒生肌《救伤秘旨》
  5. 拔罐法《针灸学》
  6. 拔毒散《外科全生集》
  7. 拔罐疗法《中医刺灸》
  8. 拔毒散《仁术便览》
  9. 拔罐适应症、主穴、禁忌《中医刺灸》
  10. 拔毒散《儒门事亲》
  11. 拔罐吸拔的方法《中医刺灸》
  12. 拔毒散《太平惠民和剂局方》
  13. 拔罐注意事项《中医刺灸》
  14. 拔毒七宝散《普济本事方》
  15. 拔火罐（拔罐疗法）《中医名词词典》
  16. 拔毒黄散《是斋百一选方》
  17. 拔箭镞方《救伤秘旨》
  18. 拔毒膏《冯氏锦囊秘录》
  19. 拔慢惊风《奇效简便良方》
  20. 拔毒法《外科证治全书》
  21. 拔脓管式说《医门补要》
  22. 拔毒法《急救广生集》
  23. 拔蛇牙方《奇效简便良方》
  24. 拔毒疔苍耳散《仁术便览》
  25. 拔伸《中医词典》
  26. 拔毒部《外科方外奇方》
  27. 拔伸牵引法《中医词典》
  28. 拔疔线《外科全生集》
  29. 拔筒法《中医词典》
  30. 拔疔散《外科传薪集》
  31. 拔牙并发症的预防及处理《口腔科学》


拔罐注意事项_《中医刺灸》_中医诊治_【岐黄之术】

拔罐注意事项

拔罐注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）体位须适当，局部皮肉如有皱纹、松弛、疤痕凹凸不平及体位移动等，火罐易脱落。

（2）根据不同部位，选用大小合适的罐。应用投火法拔罐时，火焰须旺，动作要快，使罐口向上倾斜，避免火源掉下烫伤皮肤。应用闪火法时，棉花棒蘸酒精不要太多，以防酒精滴下烧、伤皮肤。用贴棉法时，须防止燃着棉花脱下。用架火法时，扣罩要准确，不要把燃着的火架撞翻。用煮水罐时，应甩去罐中的热水，以免烫伤病人的皮肤。

（3）在应用针罐时，须防止肌肉收缩，发生弯针，并避免将针撞压入深处，赞成损伤。胸背部腧穴均宜慎用。

（4）在应用刺血拔罐时，针刺皮肤出血的面积，要等于或略大于火罐口径。出血量须适当，每次总量成人以不超过10ml为宜。

（5）在使用多罐时，火罐排列的距离一般不宜太近，否则因皮肤被火罐牵拉会产生疼痛，同时因罐子互相排挤，也不宜拔牢。

（6）在应用走罐时，不能在骨突出处推拉，以免损伤皮肤，或火罐漏气脱落。

（7）起罐时手法要轻缓，以一手抵住罐边皮肤，按压一下，使气漏人，罐子即能脱下，不可硬拉或旋动。

（8）拔罐后针孔如有出血，可用干棉球拭去。一般局部呈现红晕或紫绀色（淤血），为正常现象，会自行消退。如局部瘀血严重者，不宜在原位再拔。如留罐时间过长，皮肤会起水泡，小的不需处理，防止擦破引起感染；大的可以用针刺破，流出泡内液体，涂以龙胆紫药水，覆盖消毒敷料，防止感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐操作方法
  • 当前页：拔罐注意事项
  • 下一页：怎样避免火罐烫伤
<<< 返回本书目录
  1. 拔罐注意事项《中医刺灸》
  2. 拔黄药【方剂大全】
  3. 拔罐吸拔的方法《中医刺灸》
  4. 拔麦生肌散【方剂大全】
  5. 拔罐适应症、主穴、禁忌《中医刺灸》
  6. 拔毛狂【疾病大全】
  7. 拔罐疗法《中医刺灸》
  8. 拔脓管式说《医门补要》
  9. 拔罐法《针灸学》
  10. 拔脓净【方剂大全】
  11. 拔罐操作方法《中医刺灸》
  12. 拔去病根丸【方剂大全】
  13. 拔管丸【方剂大全】
  14. 拔生膏【方剂大全】
  15. 拔管神方【方剂大全】
  16. 拔牙并发症《理疗学》
  17. 拔管方【方剂大全】
  18. 拔牙后出血不止【疾病症状】
  19. 拔根提毒丹【方剂大全】
  20. 拔牙后伤口经久不愈【疾病症状】
  21. 拔毒饮【方剂大全】
  22. 拔牙术（Exodontia）《口腔科学》
  23. 拔毒消肿【中药主治】
  24. 拔源例《此事难知》
  25. 拔毒仙丹【方剂大全】
  26. 拔针散【方剂大全】
  27. 拔毒丸【方剂大全】
  28. 菝《本草纲目》完整版
  29. 拔毒生肌散【方剂大全】
  30. 菝《本草图经》
  1. 拔罐注意事项《中医刺灸》
  2. 拔罐吸拔的方法《中医刺灸》
  3. 拔火罐（拔罐疗法）《中医名词词典》
  4. 拔罐适应症、主穴、禁忌《中医刺灸》
  5. 拔箭镞方《救伤秘旨》
  6. 拔罐疗法《中医刺灸》
  7. 拔慢惊风《奇效简便良方》
  8. 拔罐法《针灸学》
  9. 拔脓管式说《医门补要》
  10. 拔罐法《中医词典》
  11. 拔蛇牙方《奇效简便良方》
  12. 拔罐操作方法《中医刺灸》
  13. 拔伸《中医词典》
  14. 拔毒异法《回生集》
  15. 拔伸牵引法《中医词典》
  16. 拔毒生肌《救伤秘旨》
  17. 拔筒法《中医词典》
  18. 拔毒散《外科全生集》
  19. 拔牙并发症的预防及处理《口腔科学》
  20. 拔毒散《仁术便览》
  21. 拔牙方法及步骤《口腔科学》
  22. 拔毒散《儒门事亲》
  23. 拔牙后感染《理疗学》
  24. 拔毒散《太平惠民和剂局方》
  25. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  26. 拔毒七宝散《普济本事方》
  27. 拔牙适应证。《口腔科学》
  28. 拔毒黄散《是斋百一选方》
  29. 拔牙术前准备《口腔科学》
  30. 拔毒膏《冯氏锦囊秘录》
  31. 拔原法《中医词典》


怎样避免火罐烫伤_《中医刺灸》_中医诊治_【岐黄之术】

怎样避免火罐烫伤

怎样避免火罐烫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

有人说：“只要经常拔罐，就难免不烫伤”，这种说法对不对呢？不对。因为临床实践告诉我们；造成火罐烫伤的主要原因是酒精用的过多，滴在罐内皮肤，烫起一片血泡；火焰烧热罐口，容易叫罐口烙伤圆圈。留罐时间过长，容易拔起白水泡。前二种是真正烫伤，后一种不是烫伤。那么能不能避免火罐烫伤呢？能，完全能够，但必须采取如下措施：

（１）涂水：在拔罐地方，事前先涂些水（冬季涂温水）。涂水可使局部降温，保护皮肤，不致烫伤；

（2）火焰朝罐底：酒精棉球火焰，一定要朝向罐底，万不可烧着罐口，罐口也不要沾上酒精；

（3）留罐时间短：缩短留罐时间，不要过长，过长容易吸起水泡，一般３～５分钟即可，最多不要超过１０分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐注意事项
  • 当前页：怎样避免火罐烫伤
  • 下一页：拔罐适应症、主穴、禁忌
<<< 返回本书目录
  1. 怎样避免火罐烫伤《中医刺灸》
  2. 怎样减肥《减肥新法与技巧》
  3. 贼风邪气乘虚伤人《类经》
  4. 怎样食补有益《老年食养食疗》
  5. 贼风篇《医旨绪余》
  6. 怎样选择保健茶饮《茶饮保健》
  7. 贼风挛痛《普济方·针灸》
  8. 怎样选择茶具《茶饮保健》
  9. 贼风鬼神《类经》
  10. 怎样选择配料《茶饮保健》
  11. 贼风方《外台秘要》
  12. 怎样学习外科学《外科学总论》
  13. 贼风【方剂主治】
  14. 怎样预防艾滋病传播《免疫与健康》
  15. 贼风《圣济总录》
  16. 怎样预防病毒性肝炎《免疫与健康》
  17. 贼风《内经评文》
  18. 怎样制作茶饮《茶饮保健》
  19. 贼风《灵枢悬解》
  20. 增补本草备要自序《本草备要》
  21. 贼风《黄帝内经·灵枢》
  22. 增补临产须知（万密斋先生女科）《胎产指南》
  23. 贼风《备急千金要方》
  24. 增补省风汤【方剂大全】
  25. 贼痘门主论《疡医大全》
  26. 增补胎前十症《胎产指南》
  27. 泽珍珠菜【中药大全】
  28. 增补诸方《增订叶评伤暑全书》
  29. 泽泻叶【中药大全】
  30. 增订客气客运活法《增订叶评伤暑全书》
  1. 怎样避免火罐烫伤《中医刺灸》
  2. 贼邪《中医词典》
  3. 怎样食补有益《老年食养食疗》
  4. 贼风邪气乘虚伤人《类经》
  5. 怎样选用滋补性食物《中医饮食营养学》
  6. 贼风入腹《中医词典》
  7. 怎样选择保健茶饮《茶饮保健》
  8. 贼风篇《医旨绪余》
  9. 怎样选择茶具《茶饮保健》
  10. 贼风偏枯候《诸病源候论》
  11. 怎样选择配料《茶饮保健》
  12. 贼风偏枯《女科证治准绳》
  13. 怎样学习外科学《外科学总论》
  14. 贼风挛痛《普济方·针灸》
  15. 怎样预防艾滋病传播《免疫与健康》
  16. 贼风挛痛《新修本草》
  17. 怎样预防病毒性肝炎《免疫与健康》
  18. 贼风候《诸病源候论》
  19. 怎样制作茶饮《茶饮保健》
  20. 贼风鬼神《类经》
  21. 增爱丸《是斋百一选方》
  22. 贼风方一十二首《外台秘要》
  23. 增补本草备要自序《本草备要》
  24. 贼风《内经评文》
  25. 增补临产须知（万密斋先生女科）《胎产指南》
  26. 贼风《备急千金要方》
  27. 增补胎前十症《胎产指南》
  28. 贼风《中医词典》
  29. 增订客气客运活法《增订叶评伤暑全书》
  30. 贼风《灵枢悬解》
  31. 增订治麻问答捷要《麻科活人全书》


拔罐适应症、主穴、禁忌_《中医刺灸》_中医诊治_【岐黄之术】

拔罐适应症、主穴、禁忌

拔罐适应症、主穴、禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

（１）适应症及主要穴位：

『呼吸系统适应症』

急性及慢性支气管炎、哮喘、肺水肿、肺炎、胸膜炎。主穴：大杼、风门、肺俞、膺窗。

『消化系统适应症』

急性及慢性胃炎、胃神经痛、消化不良症、胃酸过多症。主穴：肝俞、脾俞、胃俞、隔俞、章门。

急性及慢性肠炎。主穴：脾俞、胃俞、大肠俞、天枢。

『循环系统适应症』

高血压。主穴：肝俞、胆俞、脾俞、肾俞、委中、承山、足三里。重点多取背部及下肢部．

心律不齐。主穴：心俞、肾俞、膈俞、脾俞。

心脏供血不足。主穴：心俞、膈俞、膏肓俞、章门。

『运动系统适应症』

颈椎关节痛、肩关节及肩胛痛、肘关节痛。主穴：压痛点及其关节周围拔罐。

背痛、腰椎痛、骶椎痛，髋痛。主穴：根据疼痛部位及其关节周围拔罐。

膝痛、裸部痛、足跟痛。主穴：在疼痛部位及其关节周围，用小型玻璃火罐，进行拔罐。

『神经系统适应症』

神经性头痛、枕神经痛。主穴：大椎、大杼、天柱（加面垫）、至阳。

肋间神经痛。主穴：章门、期门、及肋间痛区拔罐。

坐骨神经痛。主穴：秩边、环跳、委中。

因风湿劳损引起的四肢神经麻痹症。主穴；大椎、膏盲俞、肾俞、风市，及其麻痹部位。

颈肌痉挛。主穴：肩井、大椎、肩中俞、身柱。

腓肠肌痉挛。主穴：委中、承山及患侧腓肠肌部位。

面神经痉挛。主穴：下关、印堂、颊车，用小型罐，只能留罐６秒钟，起罐，再连续拔１０次到２０次。

隔肌痉挛。主穴：隔俞、京门。

『妇科方面的适应症』

痛经。主穴：关元、血海、阿是穴。

闭经。主穴：关元、肾俞。

月经过多。主穴：关元、子宫。

白带。主穴：关元、子宫、三阴交。

盆腔炎。主穴：秩边、腰俞、关元俞。

『外科疮疡方面的适应症』

疖肿。主穴：身柱、及疖肿部位，小型罐面垫拔。

多发性毛囊炎。主穴：至阳、局部小型罐加面垫拔。

下肢溃疡。主穴：局部小型罐加面垫拔。

急性乳腺炎。主穴；局部温开水新毛巾热敷后,用中型或大型火罐拔，可连续拨５～６次。

（2）拔罐的禁忌症

高热、抽搐、痉挛等；皮肤过敏或溃疡破损处；肌肉瘦削或骨胳凹凸不平及毛发多的部位不宜应用；孕妇腰骶部及腹部均须慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怎样避免火罐烫伤
  • 当前页：拔罐适应症、主穴、禁忌
  • 下一页：芒针疗法
<<< 返回本书目录
  1. 拔罐适应症、主穴、禁忌《中医刺灸》
  2. 拔罐吸拔的方法《中医刺灸》
  3. 拔罐疗法《中医刺灸》
  4. 拔罐注意事项《中医刺灸》
  5. 拔罐法《针灸学》
  6. 拔黄药【方剂大全】
  7. 拔罐操作方法《中医刺灸》
  8. 拔麦生肌散【方剂大全】
  9. 拔管丸【方剂大全】
  10. 拔毛狂【疾病大全】
  11. 拔管神方【方剂大全】
  12. 拔脓管式说《医门补要》
  13. 拔管方【方剂大全】
  14. 拔脓净【方剂大全】
  15. 拔根提毒丹【方剂大全】
  16. 拔去病根丸【方剂大全】
  17. 拔毒饮【方剂大全】
  18. 拔生膏【方剂大全】
  19. 拔毒消肿【中药主治】
  20. 拔牙并发症《理疗学》
  21. 拔毒仙丹【方剂大全】
  22. 拔牙后出血不止【疾病症状】
  23. 拔毒丸【方剂大全】
  24. 拔牙后伤口经久不愈【疾病症状】
  25. 拔毒生肌散【方剂大全】
  26. 拔牙术（Exodontia）《口腔科学》
  27. 拔毒生肌膏【方剂大全】
  28. 拔源例《此事难知》
  29. 拔毒生肌【方剂主治】
  30. 拔针散【方剂大全】
  1. 拔罐适应症、主穴、禁忌《中医刺灸》
  2. 拔罐疗法《中医刺灸》
  3. 拔罐吸拔的方法《中医刺灸》
  4. 拔罐法《针灸学》
  5. 拔罐注意事项《中医刺灸》
  6. 拔罐法《中医词典》
  7. 拔火罐（拔罐疗法）《中医名词词典》
  8. 拔罐操作方法《中医刺灸》
  9. 拔箭镞方《救伤秘旨》
  10. 拔毒异法《回生集》
  11. 拔慢惊风《奇效简便良方》
  12. 拔毒生肌《救伤秘旨》
  13. 拔脓管式说《医门补要》
  14. 拔毒散《外科全生集》
  15. 拔蛇牙方《奇效简便良方》
  16. 拔毒散《仁术便览》
  17. 拔伸《中医词典》
  18. 拔毒散《儒门事亲》
  19. 拔伸牵引法《中医词典》
  20. 拔毒散《太平惠民和剂局方》
  21. 拔筒法《中医词典》
  22. 拔毒七宝散《普济本事方》
  23. 拔牙并发症的预防及处理《口腔科学》
  24. 拔毒黄散《是斋百一选方》
  25. 拔牙方法及步骤《口腔科学》
  26. 拔毒膏《冯氏锦囊秘录》
  27. 拔牙后感染《理疗学》
  28. 拔毒法《外科证治全书》
  29. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  30. 拔毒法《急救广生集》
  31. 拔牙适应证。《口腔科学》


芒针疗法_《中医刺灸》_中医诊治_【岐黄之术】

芒针疗法

芒针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

芒针是一种特制的长针，用较细而富有弹性的不锈钢丝制成，因形状细长发麦芒，故称为芒针。

芒针是由古代九针之一的“长针”发展而来。常用芒针的长度为寸，也有长度在一尺以上的。芒针操作手法较为复杂，应用前必须练习基本功，掌握人体穴位深部解剖知识。同时，必须严格注意手法操作，做到胆大心细，切勿轻率疏忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐适应症、主穴、禁忌
  • 当前页：芒针疗法
  • 下一页：芒针针具
<<< 返回本书目录
  1. 芒针疗法《中医刺灸》
  2. 芒针疗法注意事项《中医刺灸》
  3. 芒叶小米草【中药大全】
  4. 芒针适应范围《中医刺灸》
  5. 芒小米草【中药大全】
  6. 芒针针刺方法《中医刺灸》
  7. 芒硝【中药大全】
  8. 芒针针具《中医刺灸》
  9. 芒硝《证类本草》
  10. 芒针治疗特点《中医刺灸》
  11. 芒硝《长沙药解》
  12. 芒种花【中药大全】
  13. 芒硝《药征》
  14. 杧果【中药大全】
  15. 芒硝《药笼小品》
  16. 杧果钉【中药大全】
  17. 芒硝《雷公炮炙论》
  18. 杧果核【中药大全】
  19. 芒硝《本草择要纲目》
  20. 杧果树皮【中药大全】
  21. 芒硝《本草易读》
  22. 杧果叶【中药大全】
  23. 芒硝《本草经解》
  24. 盲肠草【中药大全】
  25. 芒消紫丸【方剂大全】
  26. 盲肠扭转【疾病大全】
  27. 芒消猪胆膏【方剂大全】
  28. 盲肠旁疝【疾病大全】
  29. 芒消丸【方剂大全】
  30. 盲肠肉芽肿【疾病大全】
  1. 芒针疗法《中医刺灸》
  2. 芒针《中医词典》
  3. 芒针疗法注意事项《中医刺灸》
  4. 芒硝紫丸《备急千金要方》
  5. 芒针适应范围《中医刺灸》
  6. 芒硝丸《备急千金要方》
  7. 芒针针刺方法《中医刺灸》
  8. 芒硝汤方《备急千金要方》
  9. 芒针针具《中医刺灸》
  10. 芒硝汤《备急千金要方》
  11. 芒针治疗特点《中医刺灸》
  12. 芒硝（玄明粉）《中药炮制》
  13. 芒种《中医词典》
  14. 芒硝（西瓜霜）《中药学》
  15. 盲《默克家庭诊疗手册》
  16. 芒硝《药征》
  17. 盲肠和结肠《人体解剖学》
  18. 芒硝《本草择要纲目》
  19. 盲肠气《中医词典》
  20. 芒硝《本草分经》
  21. 盲肠丸《中医词典》
  22. 芒硝《本草分经》
  23. 盲肠炎《止园医话》
  24. 芒硝《本草分经》
  25. 盲肠炎《金针秘传》
  26. 芒硝《名医别录》
  27. 盲肠与结肠《组织学与胚胎学》
  28. 芒硝《增广和剂局方药性总论》
  29. 盲法《预防医学》
  30. 芒硝《本草经解》
  31. 盲人辅助器《康复医学》


芒针针具_《中医刺灸》_中医诊治_【岐黄之术】

芒针针具

芒针针具

  • 上一页
  • 目录
  • 相关
  • 下一页

芒针的结构可分为以下四个部分：

针尖（针芒）：针的前端锋锐部分，应圆利，不宜太锐。

针身：针尖和针柄之间。芒针的长短、粗细的不同规格，主要指针身而言。针身应圆滑、粗细均匀。

针根：针身与针柄交界的地方。此处要牢固、以防脱落。

针柄：在针身之后，一般用铜丝或银丝绕成，呈圆筒状。

临床应用时，一般以5.0寸、6.0寸、8.0寸长和26号、28号粗细的芒针用途较多，8.0寸以上的芒针，一般临床应用较少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针疗法
  • 当前页：芒针针具
  • 下一页：芒针治疗特点
<<< 返回本书目录
  1. 芒针针具《中医刺灸》
  2. 芒针治疗特点《中医刺灸》
  3. 芒针针刺方法《中医刺灸》
  4. 芒种花【中药大全】
  5. 芒针适应范围《中医刺灸》
  6. 杧果【中药大全】
  7. 芒针疗法注意事项《中医刺灸》
  8. 杧果钉【中药大全】
  9. 芒针疗法《中医刺灸》
  10. 杧果核【中药大全】
  11. 芒叶小米草【中药大全】
  12. 杧果树皮【中药大全】
  13. 芒小米草【中药大全】
  14. 杧果叶【中药大全】
  15. 芒硝【中药大全】
  16. 盲肠草【中药大全】
  17. 芒硝《证类本草》
  18. 盲肠扭转【疾病大全】
  19. 芒硝《长沙药解》
  20. 盲肠旁疝【疾病大全】
  21. 芒硝《药征》
  22. 盲肠肉芽肿【疾病大全】
  23. 芒硝《药笼小品》
  24. 盲肠炎《金针秘传》
  25. 芒硝《雷公炮炙论》
  26. 盲肠炎《止园医话》
  27. 芒硝《本草择要纲目》
  28. 盲袋阴道【疾病症状】
  29. 芒硝《本草易读》
  30. 盲点【疾病症状】
  1. 芒针针具《中医刺灸》
  2. 芒针针刺方法《中医刺灸》
  3. 芒针治疗特点《中医刺灸》
  4. 芒针适应范围《中医刺灸》
  5. 芒种《中医词典》
  6. 芒针疗法注意事项《中医刺灸》
  7. 盲《默克家庭诊疗手册》
  8. 芒针疗法《中医刺灸》
  9. 盲肠和结肠《人体解剖学》
  10. 芒针《中医词典》
  11. 盲肠气《中医词典》
  12. 芒硝紫丸《备急千金要方》
  13. 盲肠丸《中医词典》
  14. 芒硝丸《备急千金要方》
  15. 盲肠炎《止园医话》
  16. 芒硝汤方《备急千金要方》
  17. 盲肠炎《金针秘传》
  18. 芒硝汤《备急千金要方》
  19. 盲肠与结肠《组织学与胚胎学》
  20. 芒硝（玄明粉）《中药炮制》
  21. 盲法《预防医学》
  22. 芒硝（西瓜霜）《中药学》
  23. 盲人辅助器《康复医学》
  24. 芒硝《药征》
  25. 痝然《中医词典》
  26. 芒硝《本草择要纲目》
  27. 莽草《神农本草经》
  28. 芒硝《本草分经》
  29. 莽草《本草纲目》
  30. 芒硝《本草分经》
  31. 莽草《千金翼方》


芒针治疗特点_《中医刺灸》_中医诊治_【岐黄之术】

芒针治疗特点

芒针治疗特点

  • 上一页
  • 目录
  • 相关
  • 下一页

本疗法有疏通经络、调节人体脏俯功能的作用。如芒针针刺鸠尾、巨阙穴位、可以调节上焦和全身的功能，治头部，神志方面的疾病，如精神分裂症、躁狂症；针刺中脘则调节中焦与全身的功能，可治疗消化系统疾病；针刺水分、阴交等穴可以治疗下焦疾病。芒针的异常轻巧，利用钢丝的弹性，缓缓按压，以达到进针时最大限度的减轻疼痛或无痛。使良好的感应随着针体移动，有的放矢的达到有关部位。如对气海穴施用不同刺法和手法，可使感应上行或下行；对秩边穴用不同手法，变换针刺方向、深度，可使感应向下肢扩散、向肛门及会阴、尿道放散，也可向少腹部放散。

芒针治疗时，选穴要“少而精”，一般只须选用1-2个主要穴位即可，如坐骨神经痛取环跳，腰痛取带脉等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针针具
  • 当前页：芒针治疗特点
  • 下一页：芒针针刺方法
<<< 返回本书目录
  1. 芒针治疗特点《中医刺灸》
  2. 芒种花【中药大全】
  3. 芒针针具《中医刺灸》
  4. 杧果【中药大全】
  5. 芒针针刺方法《中医刺灸》
  6. 杧果钉【中药大全】
  7. 芒针适应范围《中医刺灸》
  8. 杧果核【中药大全】
  9. 芒针疗法注意事项《中医刺灸》
  10. 杧果树皮【中药大全】
  11. 芒针疗法《中医刺灸》
  12. 杧果叶【中药大全】
  13. 芒叶小米草【中药大全】
  14. 盲肠草【中药大全】
  15. 芒小米草【中药大全】
  16. 盲肠扭转【疾病大全】
  17. 芒硝【中药大全】
  18. 盲肠旁疝【疾病大全】
  19. 芒硝《证类本草》
  20. 盲肠肉芽肿【疾病大全】
  21. 芒硝《长沙药解》
  22. 盲肠炎《金针秘传》
  23. 芒硝《药征》
  24. 盲肠炎《止园医话》
  25. 芒硝《药笼小品》
  26. 盲袋阴道【疾病症状】
  27. 芒硝《雷公炮炙论》
  28. 盲点【疾病症状】
  29. 芒硝《本草择要纲目》
  30. 盲袢综合征【疾病大全】
  1. 芒针治疗特点《中医刺灸》
  2. 芒针针具《中医刺灸》
  3. 芒种《中医词典》
  4. 芒针针刺方法《中医刺灸》
  5. 盲《默克家庭诊疗手册》
  6. 芒针适应范围《中医刺灸》
  7. 盲肠和结肠《人体解剖学》
  8. 芒针疗法注意事项《中医刺灸》
  9. 盲肠气《中医词典》
  10. 芒针疗法《中医刺灸》
  11. 盲肠丸《中医词典》
  12. 芒针《中医词典》
  13. 盲肠炎《止园医话》
  14. 芒硝紫丸《备急千金要方》
  15. 盲肠炎《金针秘传》
  16. 芒硝丸《备急千金要方》
  17. 盲肠与结肠《组织学与胚胎学》
  18. 芒硝汤方《备急千金要方》
  19. 盲法《预防医学》
  20. 芒硝汤《备急千金要方》
  21. 盲人辅助器《康复医学》
  22. 芒硝（玄明粉）《中药炮制》
  23. 痝然《中医词典》
  24. 芒硝（西瓜霜）《中药学》
  25. 莽草《神农本草经》
  26. 芒硝《药征》
  27. 莽草《本草纲目》
  28. 芒硝《本草择要纲目》
  29. 莽草《千金翼方》
  30. 芒硝《本草分经》
  31. 莽草《本草经集注》


芒针针刺方法_《中医刺灸》_中医诊治_【岐黄之术】

芒针针刺方法

芒针针刺方法

  • 上一页
  • 目录
  • 相关
  • 下一页

芒针的各种刺法及补泻手法，都是由针刺基本手法演变而来。主要可分为五种。

1、进针：进针时要避免疼痛，尽量达到无痛进针。临床施术时，一方面要分散患者的注意力，使其消除对针刺治疗的恐惧心理，另一方面，要注意针具是否合格，指力是否有力和运用的适当。进针时先取好穴位，局部皮肤消毒后，刺手执针，使针尖抵触穴位，然后押手配合，利用指力和腕力，压捻结合，迅速刺过表皮。穿皮时手法动作要敏捷，以减轻病人痛感。捻转宜轻巧，幅度不宜过大。最好在180度-360度之间为宜。

2、出针：在针刺施术完毕后，应把针退出。方法是缓缓退向皮肤表面，再轻轻抽出，以免出血或疼痛。如出针后发生血液从针孔迅速溢出或喷射者，为针尖刺破小动脉所致，此时不论补法或泻法，均应以干棉球立即按压出血处，静止片刻，直到血液停止溢出为止。

3、捻转：当进针达到一定深度后，可以施行捻转手法。在针体进出过程中，始终使针处于捻转之下的转动状态。在捻转时务必轻捻缓进，左右交替；以拇指对食、中两指的前后捻转为主，不能只向单一方向捻转。如果不是这样，针身易缠绕肌肉纤维，增加患者疼痛。捻转还有另一种含意，就是在刺入一定深度后，捻转的动作按一定的规律结合轻重、快慢的不同要求，可以起到一定的补泻作用。

4、辅助手法：所谓芒针的辅助手法，是在针刺到一定深度时，为达到应有针感而采用的辅助手法。这主要靠押手的动作，以及刺手的灵巧配合。方法时押手食指轻轻向下循按针身，如雀啄之状；同时，刺手略呈放射状变换针刺方向，以扩大针感。

5、变换针刺方向刺法：比如刺太阳穴，直刺仅能刺入一寸许，为了深刺以治疗疾病，则在刺入0.5-0.6寸深时变为斜刺，这时就要靠押手的准确动作来改变针刺的角度与方向，以达到针刺目的。这种刺法要根据穴位的不同解剖特点，响应地改变押手所掌握的针刺角度，以使针尖沿着变换的方向，顺利深入。如天突穴，面部透穴等均应采用变向刺法。

针刺穴位的顺序是自上而下，若一个患者须采用三种体位时，先针背部，再针侧部，后针腹部。即先请患者俯卧，再侧卧，最后取仰卧位。有人治疗小儿麻痹症、脑炎后遗症等沿背部督脉经自下而上进行皮下透刺。第一针由长强穴透至命门穴；第二针由命门穴透至至阳穴；第三针由至阳穴透至大椎穴。

对初诊惧针的患者，可先针刺其不易看到的穴位，如腰部或臀部的穴位，以避免患者紧张。此外，在特殊情况下，应根据当时的具体情况，周密考虑，然后再决定如何操作。总之，以减轻患者痛苦，免除其紧张，而又便于施术操作为主。

医者的态度在芒针针刺操作中更为重要，施术过程中，务必十分专心，审慎从事，持针必须运用好指力。在操作过程中要集中精力，注意针刺手法是否恰当，针刺过程中密切观察患者的反应，使患者能和医生合作，配合治疗。医者必须认真负责，胆大心细，注意力要集中在手法操作上。同时要及时注意在治疗过程中可能发生的问题，以防止晕针和其他事故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针治疗特点
  • 当前页：芒针针刺方法
  • 下一页：芒针适应范围
<<< 返回本书目录
  1. 芒针针刺方法《中医刺灸》
  2. 芒针针具《中医刺灸》
  3. 芒针适应范围《中医刺灸》
  4. 芒针治疗特点《中医刺灸》
  5. 芒针疗法注意事项《中医刺灸》
  6. 芒种花【中药大全】
  7. 芒针疗法《中医刺灸》
  8. 杧果【中药大全】
  9. 芒叶小米草【中药大全】
  10. 杧果钉【中药大全】
  11. 芒小米草【中药大全】
  12. 杧果核【中药大全】
  13. 芒硝【中药大全】
  14. 杧果树皮【中药大全】
  15. 芒硝《证类本草》
  16. 杧果叶【中药大全】
  17. 芒硝《长沙药解》
  18. 盲肠草【中药大全】
  19. 芒硝《药征》
  20. 盲肠扭转【疾病大全】
  21. 芒硝《药笼小品》
  22. 盲肠旁疝【疾病大全】
  23. 芒硝《雷公炮炙论》
  24. 盲肠肉芽肿【疾病大全】
  25. 芒硝《本草择要纲目》
  26. 盲肠炎《金针秘传》
  27. 芒硝《本草易读》
  28. 盲肠炎《止园医话》
  29. 芒硝《本草经解》
  30. 盲袋阴道【疾病症状】
  1. 芒针针刺方法《中医刺灸》
  2. 芒针适应范围《中医刺灸》
  3. 芒针针具《中医刺灸》
  4. 芒针疗法注意事项《中医刺灸》
  5. 芒针治疗特点《中医刺灸》
  6. 芒针疗法《中医刺灸》
  7. 芒种《中医词典》
  8. 芒针《中医词典》
  9. 盲《默克家庭诊疗手册》
  10. 芒硝紫丸《备急千金要方》
  11. 盲肠和结肠《人体解剖学》
  12. 芒硝丸《备急千金要方》
  13. 盲肠气《中医词典》
  14. 芒硝汤方《备急千金要方》
  15. 盲肠丸《中医词典》
  16. 芒硝汤《备急千金要方》
  17. 盲肠炎《止园医话》
  18. 芒硝（玄明粉）《中药炮制》
  19. 盲肠炎《金针秘传》
  20. 芒硝（西瓜霜）《中药学》
  21. 盲肠与结肠《组织学与胚胎学》
  22. 芒硝《药征》
  23. 盲法《预防医学》
  24. 芒硝《本草择要纲目》
  25. 盲人辅助器《康复医学》
  26. 芒硝《本草分经》
  27. 痝然《中医词典》
  28. 芒硝《本草分经》
  29. 莽草《神农本草经》
  30. 芒硝《本草分经》
  31. 莽草《本草纲目》


芒针适应范围_《中医刺灸》_中医诊治_【岐黄之术】

芒针适应范围

芒针适应范围

  • 上一页
  • 目录
  • 相关
  • 下一页

一般可用于瘫痪、神经根炎、多发性神经炎、胃溃疡、十二指肠溃疡、胃炎、胃下垂、中风、昏迷、癫、狂、痫、哮喘、咳血、子宫脱垂，以及运动系统等疾患。但因芒针的针身较长、刺入较深，应选择适宜于深刺的穴位，进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针针刺方法
  • 当前页：芒针适应范围
  • 下一页：芒针疗法注意事项
<<< 返回本书目录
  1. 芒针适应范围《中医刺灸》
  2. 芒针针刺方法《中医刺灸》
  3. 芒针疗法注意事项《中医刺灸》
  4. 芒针针具《中医刺灸》
  5. 芒针疗法《中医刺灸》
  6. 芒针治疗特点《中医刺灸》
  7. 芒叶小米草【中药大全】
  8. 芒种花【中药大全】
  9. 芒小米草【中药大全】
  10. 杧果【中药大全】
  11. 芒硝【中药大全】
  12. 杧果钉【中药大全】
  13. 芒硝《证类本草》
  14. 杧果核【中药大全】
  15. 芒硝《长沙药解》
  16. 杧果树皮【中药大全】
  17. 芒硝《药征》
  18. 杧果叶【中药大全】
  19. 芒硝《药笼小品》
  20. 盲肠草【中药大全】
  21. 芒硝《雷公炮炙论》
  22. 盲肠扭转【疾病大全】
  23. 芒硝《本草择要纲目》
  24. 盲肠旁疝【疾病大全】
  25. 芒硝《本草易读》
  26. 盲肠肉芽肿【疾病大全】
  27. 芒硝《本草经解》
  28. 盲肠炎《金针秘传》
  29. 芒消紫丸【方剂大全】
  30. 盲肠炎《止园医话》
  1. 芒针适应范围《中医刺灸》
  2. 芒针疗法注意事项《中医刺灸》
  3. 芒针针刺方法《中医刺灸》
  4. 芒针疗法《中医刺灸》
  5. 芒针针具《中医刺灸》
  6. 芒针《中医词典》
  7. 芒针治疗特点《中医刺灸》
  8. 芒硝紫丸《备急千金要方》
  9. 芒种《中医词典》
  10. 芒硝丸《备急千金要方》
  11. 盲《默克家庭诊疗手册》
  12. 芒硝汤方《备急千金要方》
  13. 盲肠和结肠《人体解剖学》
  14. 芒硝汤《备急千金要方》
  15. 盲肠气《中医词典》
  16. 芒硝（玄明粉）《中药炮制》
  17. 盲肠丸《中医词典》
  18. 芒硝（西瓜霜）《中药学》
  19. 盲肠炎《止园医话》
  20. 芒硝《药征》
  21. 盲肠炎《金针秘传》
  22. 芒硝《本草择要纲目》
  23. 盲肠与结肠《组织学与胚胎学》
  24. 芒硝《本草分经》
  25. 盲法《预防医学》
  26. 芒硝《本草分经》
  27. 盲人辅助器《康复医学》
  28. 芒硝《本草分经》
  29. 痝然《中医词典》
  30. 芒硝《名医别录》
  31. 莽草《神农本草经》


芒针疗法注意事项_《中医刺灸》_中医诊治_【岐黄之术】

芒针疗法注意事项

芒针疗法注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1、患者如初次接受芒针治疗，要耐心地对他作一般情况介绍，劝其不要惊惧，不可随便移动体位。并注意取穴宜少、手法宜轻。

2、对肌肉过于紧张坚韧不易进针，刺下每感疼痛，或皮肤十分松弛者，进针时必须格外小心，可以用转移患者注意力的方法辅助之。

3、诊断未明的急性疾病，切勿滥用芒针治疗，以免延误病情。

4、过饥、过饱、酒醉、过度疲劳和某些不能合作的患者，应改在较宜的情况下再施行芒针治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针适应范围
  • 当前页：芒针疗法注意事项
  • 下一页：火针疗法
<<< 返回本书目录
  1. 芒针疗法注意事项《中医刺灸》
  2. 芒针适应范围《中医刺灸》
  3. 芒针疗法《中医刺灸》
  4. 芒针针刺方法《中医刺灸》
  5. 芒叶小米草【中药大全】
  6. 芒针针具《中医刺灸》
  7. 芒小米草【中药大全】
  8. 芒针治疗特点《中医刺灸》
  9. 芒硝【中药大全】
  10. 芒种花【中药大全】
  11. 芒硝《证类本草》
  12. 杧果【中药大全】
  13. 芒硝《长沙药解》
  14. 杧果钉【中药大全】
  15. 芒硝《药征》
  16. 杧果核【中药大全】
  17. 芒硝《药笼小品》
  18. 杧果树皮【中药大全】
  19. 芒硝《雷公炮炙论》
  20. 杧果叶【中药大全】
  21. 芒硝《本草择要纲目》
  22. 盲肠草【中药大全】
  23. 芒硝《本草易读》
  24. 盲肠扭转【疾病大全】
  25. 芒硝《本草经解》
  26. 盲肠旁疝【疾病大全】
  27. 芒消紫丸【方剂大全】
  28. 盲肠肉芽肿【疾病大全】
  29. 芒消猪胆膏【方剂大全】
  30. 盲肠炎《金针秘传》
  1. 芒针疗法注意事项《中医刺灸》
  2. 芒针疗法《中医刺灸》
  3. 芒针适应范围《中医刺灸》
  4. 芒针《中医词典》
  5. 芒针针刺方法《中医刺灸》
  6. 芒硝紫丸《备急千金要方》
  7. 芒针针具《中医刺灸》
  8. 芒硝丸《备急千金要方》
  9. 芒针治疗特点《中医刺灸》
  10. 芒硝汤方《备急千金要方》
  11. 芒种《中医词典》
  12. 芒硝汤《备急千金要方》
  13. 盲《默克家庭诊疗手册》
  14. 芒硝（玄明粉）《中药炮制》
  15. 盲肠和结肠《人体解剖学》
  16. 芒硝（西瓜霜）《中药学》
  17. 盲肠气《中医词典》
  18. 芒硝《药征》
  19. 盲肠丸《中医词典》
  20. 芒硝《本草择要纲目》
  21. 盲肠炎《止园医话》
  22. 芒硝《本草分经》
  23. 盲肠炎《金针秘传》
  24. 芒硝《本草分经》
  25. 盲肠与结肠《组织学与胚胎学》
  26. 芒硝《本草分经》
  27. 盲法《预防医学》
  28. 芒硝《名医别录》
  29. 盲人辅助器《康复医学》
  30. 芒硝《增广和剂局方药性总论》
  31. 痝然《中医词典》


火针疗法_《中医刺灸》_中医诊治_【岐黄之术】

火针疗法

火针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

火针是用火烧红的针尖迅速刺入穴内，以治疗疾病的一种方法。早在《灵枢·官针》中就记：有“淬刺者，刺燔针则取痹也。”《伤寒论》中也论述了火针的适应证和不宜用火针医治的病候。《千金翼方》有“处疖痈疽，针惟令极热。”的论述。《针灸大成》中总结了明以前用火针治疗的经验，可以参考。

本法具有温经散寒，通经活络作用，因此在临床可用于对虚寒痈肿等症的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒针疗法注意事项
  • 当前页：火针疗法
  • 下一页：火针针具
<<< 返回本书目录
  1. 火针疗法《中医刺灸》
  2. 火针疗法注意事项《中医刺灸》
  3. 火针操作方法《中医刺灸》
  4. 火针适应范围《中医刺灸》
  5. 火针不可轻用《医门补要》
  6. 火针针具《中医刺灸》
  7. 火针《针灸聚英》
  8. 火证《古今名医汇粹》
  9. 火针《古今医统大全》
  10. 火证《古今医鉴》
  11. 火针《本草纲目》完整版
  12. 火证《景岳全书》
  13. 火照门主方《疡医大全》
  14. 火证《明医指掌》
  15. 火胀大头《目经大成》
  16. 火证《万病回春》
  17. 火枣散【方剂大全】
  18. 火证门《傅青主男科》
  19. 火灾伤《家庭医学百科-自救互救篇》
  20. 火证门《古今医统大全》
  21. 火灾的急救《现代院外急救手册》
  22. 火证通治【方剂主治】
  23. 火郁越鞠丸【方剂大全】
  24. 火症《寿世保元》
  25. 火郁汤【方剂大全】
  26. 火症《药症忌宜》
  27. 火有七说《医学传心录》
  28. 火症《医学传灯》
  29. 火油草【中药大全】
  30. 火症《证治汇补》
  1. 火针疗法《中医刺灸》
  2. 火针操作方法《中医刺灸》
  3. 火针疗法注意事项《中医刺灸》
  4. 火针不可轻用《医门补要》
  5. 火针适应范围《中医刺灸》
  6. 火针（燔针、焠针、烧针）《中医名词词典》
  7. 火针针具《中医刺灸》
  8. 火针《针灸聚英》
  9. 火证《景岳全书》
  10. 火针《药性切用》
  11. 火证《古今医鉴》
  12. 火针《本草从新》
  13. 火证《万病回春》
  14. 火针《古今医统大全》
  15. 火证《古今名医汇粹》
  16. 火针《中医词典》
  17. 火证《明医指掌》
  18. 火针《针灸大成》
  19. 火证发热《竹林女科证治》
  20. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  21. 火证喉痹《中医词典》
  22. 火照门主方《疡医大全》
  23. 火症《傅青主男科》
  24. 火胀大头《目经大成》
  25. 火症《医学传灯》
  26. 火胀《中医词典》
  27. 火症《寿世保元》
  28. 火燥《明医指掌》
  29. 火症《证治汇补》
  30. 火灾伤《家庭医学百科-自救互救篇》
  31. 火症《药症忌宜》


火针针具_《中医刺灸》_中医诊治_【岐黄之术】

火针针具

火针针具

  • 上一页
  • 目录
  • 相关
  • 下一页

一般用较粗的不锈钢针，如圆利针或24号2寸不锈钢针。也有用特制的针具，如弹簧式火针、三头火针及用钨合金所制的火针等。弹簧式火针进针迅速并易于掌握针刺深度，三头火针常用于对体表痣、疣的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针疗法
  • 当前页：火针针具
  • 下一页：火针操作方法
<<< 返回本书目录
  1. 火针针具《中医刺灸》
  2. 火证《古今名医汇粹》
  3. 火针适应范围《中医刺灸》
  4. 火证《古今医鉴》
  5. 火针疗法注意事项《中医刺灸》
  6. 火证《景岳全书》
  7. 火针疗法《中医刺灸》
  8. 火证《明医指掌》
  9. 火针操作方法《中医刺灸》
  10. 火证《万病回春》
  11. 火针不可轻用《医门补要》
  12. 火证门《傅青主男科》
  13. 火针《针灸聚英》
  14. 火证门《古今医统大全》
  15. 火针《古今医统大全》
  16. 火证通治【方剂主治】
  17. 火针《本草纲目》完整版
  18. 火症《寿世保元》
  19. 火照门主方《疡医大全》
  20. 火症《药症忌宜》
  21. 火胀大头《目经大成》
  22. 火症《医学传灯》
  23. 火枣散【方剂大全】
  24. 火症《证治汇补》
  25. 火灾伤《家庭医学百科-自救互救篇》
  26. 火症论治《类证治裁》
  27. 火灾的急救《现代院外急救手册》
  28. 火症章《医学妙谛》
  29. 火郁越鞠丸【方剂大全】
  30. 火治法《石室秘录》
  1. 火针针具《中医刺灸》
  2. 火针适应范围《中医刺灸》
  3. 火证《景岳全书》
  4. 火针疗法注意事项《中医刺灸》
  5. 火证《古今医鉴》
  6. 火针疗法《中医刺灸》
  7. 火证《万病回春》
  8. 火针操作方法《中医刺灸》
  9. 火证《古今名医汇粹》
  10. 火针不可轻用《医门补要》
  11. 火证《明医指掌》
  12. 火针（燔针、焠针、烧针）《中医名词词典》
  13. 火证发热《竹林女科证治》
  14. 火针《针灸聚英》
  15. 火证喉痹《中医词典》
  16. 火针《药性切用》
  17. 火症《傅青主男科》
  18. 火针《本草从新》
  19. 火症《医学传灯》
  20. 火针《古今医统大全》
  21. 火症《寿世保元》
  22. 火针《中医词典》
  23. 火症《证治汇补》
  24. 火针《针灸大成》
  25. 火症《药症忌宜》
  26. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  27. 火症论治《类证治裁》
  28. 火照门主方《疡医大全》
  29. 火症脉候《类证治裁》
  30. 火胀大头《目经大成》
  31. 火症章《医学妙谛》


火针操作方法_《中医刺灸》_中医诊治_【岐黄之术】

火针操作方法

火针操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1．选穴与消毒：火针选穴与毫针选穴的基本规律相同，根据病症不同而辨证取穴。选定穴位后要采取适当体位以防止患者改变姿势而影响取穴的准确性。取穴应根据病情而定，一般宜少，实证和青壮年患者取穴可略多。选定穴位候进行严密消毒。消毒方法宜先用碘酒消毒，后用酒精棉球脱碘，以防感染。

2．烧针：烧针是使用火针的关键步骤，《针灸大成·火针》说“灯上烧，令通红，用方有功。若不红，不能去病，反损于人。”因此，在使用前必须把针烧红，才能作用。较为方便的方法是用酒精灯烧针。

3．针刺与深度：针刺时，用烧红的针具，迅速刺入选定的穴位内，即迅速出针。关于针刺深度，《针灸大成·火针》中说：刺针“切忌太深，恐伤经络，太浅不能去病，惟消息取中耳。”火针针刺的深度要根据病情、体质、年龄和针刺部位的肌肉厚薄、血管深浅而定。一般而言，四肢、腰腹针刺稍深，可刺2—5分深，胸背部穴位针刺宜浅，可刺1—2分深。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针针具
  • 当前页：火针操作方法
  • 下一页：火针适应范围
<<< 返回本书目录
  1. 火针操作方法《中医刺灸》
  2. 火针疗法《中医刺灸》
  3. 火针不可轻用《医门补要》
  4. 火针疗法注意事项《中医刺灸》
  5. 火针《针灸聚英》
  6. 火针适应范围《中医刺灸》
  7. 火针《古今医统大全》
  8. 火针针具《中医刺灸》
  9. 火针《本草纲目》完整版
  10. 火证《古今名医汇粹》
  11. 火照门主方《疡医大全》
  12. 火证《古今医鉴》
  13. 火胀大头《目经大成》
  14. 火证《景岳全书》
  15. 火枣散【方剂大全】
  16. 火证《明医指掌》
  17. 火灾伤《家庭医学百科-自救互救篇》
  18. 火证《万病回春》
  19. 火灾的急救《现代院外急救手册》
  20. 火证门《傅青主男科》
  21. 火郁越鞠丸【方剂大全】
  22. 火证门《古今医统大全》
  23. 火郁汤【方剂大全】
  24. 火证通治【方剂主治】
  25. 火有七说《医学传心录》
  26. 火症《寿世保元》
  27. 火油草【中药大全】
  28. 火症《药症忌宜》
  29. 火药伤《急救广生集》
  30. 火症《医学传灯》
  1. 火针操作方法《中医刺灸》
  2. 火针不可轻用《医门补要》
  3. 火针疗法《中医刺灸》
  4. 火针（燔针、焠针、烧针）《中医名词词典》
  5. 火针疗法注意事项《中医刺灸》
  6. 火针《针灸聚英》
  7. 火针适应范围《中医刺灸》
  8. 火针《药性切用》
  9. 火针针具《中医刺灸》
  10. 火针《本草从新》
  11. 火证《景岳全书》
  12. 火针《古今医统大全》
  13. 火证《古今医鉴》
  14. 火针《中医词典》
  15. 火证《万病回春》
  16. 火针《针灸大成》
  17. 火证《古今名医汇粹》
  18. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  19. 火证《明医指掌》
  20. 火照门主方《疡医大全》
  21. 火证发热《竹林女科证治》
  22. 火胀大头《目经大成》
  23. 火证喉痹《中医词典》
  24. 火胀《中医词典》
  25. 火症《傅青主男科》
  26. 火燥《明医指掌》
  27. 火症《医学传灯》
  28. 火灾伤《家庭医学百科-自救互救篇》
  29. 火症《寿世保元》
  30. 火灾的急救《现代院外急救手册》
  31. 火症《证治汇补》


火针适应范围_《中医刺灸》_中医诊治_【岐黄之术】

火针适应范围

火针适应范围

  • 上一页
  • 目录
  • 相关
  • 下一页

火针有温经通络、祛风散寒的作用。主要用于痹证、胃下垂、胃脘痛、泄泻、痢疾、阳萎、瘰疬、风疹、月经不调、痛经、小儿疳积及扁平疣、痣等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针操作方法
  • 当前页：火针适应范围
  • 下一页：火针疗法注意事项
<<< 返回本书目录
  1. 火针适应范围《中医刺灸》
  2. 火针针具《中医刺灸》
  3. 火针疗法注意事项《中医刺灸》
  4. 火证《古今名医汇粹》
  5. 火针疗法《中医刺灸》
  6. 火证《古今医鉴》
  7. 火针操作方法《中医刺灸》
  8. 火证《景岳全书》
  9. 火针不可轻用《医门补要》
  10. 火证《明医指掌》
  11. 火针《针灸聚英》
  12. 火证《万病回春》
  13. 火针《古今医统大全》
  14. 火证门《傅青主男科》
  15. 火针《本草纲目》完整版
  16. 火证门《古今医统大全》
  17. 火照门主方《疡医大全》
  18. 火证通治【方剂主治】
  19. 火胀大头《目经大成》
  20. 火症《寿世保元》
  21. 火枣散【方剂大全】
  22. 火症《药症忌宜》
  23. 火灾伤《家庭医学百科-自救互救篇》
  24. 火症《医学传灯》
  25. 火灾的急救《现代院外急救手册》
  26. 火症《证治汇补》
  27. 火郁越鞠丸【方剂大全】
  28. 火症论治《类证治裁》
  29. 火郁汤【方剂大全】
  30. 火症章《医学妙谛》
  1. 火针适应范围《中医刺灸》
  2. 火针疗法注意事项《中医刺灸》
  3. 火针针具《中医刺灸》
  4. 火针疗法《中医刺灸》
  5. 火证《景岳全书》
  6. 火针操作方法《中医刺灸》
  7. 火证《古今医鉴》
  8. 火针不可轻用《医门补要》
  9. 火证《万病回春》
  10. 火针（燔针、焠针、烧针）《中医名词词典》
  11. 火证《古今名医汇粹》
  12. 火针《针灸聚英》
  13. 火证《明医指掌》
  14. 火针《药性切用》
  15. 火证发热《竹林女科证治》
  16. 火针《本草从新》
  17. 火证喉痹《中医词典》
  18. 火针《古今医统大全》
  19. 火症《傅青主男科》
  20. 火针《中医词典》
  21. 火症《医学传灯》
  22. 火针《针灸大成》
  23. 火症《寿世保元》
  24. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  25. 火症《证治汇补》
  26. 火照门主方《疡医大全》
  27. 火症《药症忌宜》
  28. 火胀大头《目经大成》
  29. 火症论治《类证治裁》
  30. 火胀《中医词典》
  31. 火症脉候《类证治裁》


火针疗法注意事项_《中医刺灸》_中医诊治_【岐黄之术】

火针疗法注意事项

火针疗法注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1．面部应用火针要慎重。《针灸大成·火针》说：“人身诸处，皆可行火针，惟面上忌之。”因火针刺后，有可能遗留有小疤痕，因此除治疗面部痣和扁平疣外，一般面部不用火针。

2．对于血管和主要神经分布部位亦不宜施用火针。

3．在针刺后，局部呈现红晕或红肿未能完全消失时，则应避免洗浴，以防感染。

4．发热的病症，不宜用火针。

5．针后局部发痒，不能用手搔抓，以防感染。

6．针孔处理：如果针刺1—3分深，可不作特殊处理。若针刺4—5分深，针刺后用消毒纱布贴敷，用胶布固定1—2天，以防感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针适应范围
  • 当前页：火针疗法注意事项
  • 下一页：电针疗法
<<< 返回本书目录
  1. 火针疗法注意事项《中医刺灸》
  2. 火针适应范围《中医刺灸》
  3. 火针疗法《中医刺灸》
  4. 火针针具《中医刺灸》
  5. 火针操作方法《中医刺灸》
  6. 火证《古今名医汇粹》
  7. 火针不可轻用《医门补要》
  8. 火证《古今医鉴》
  9. 火针《针灸聚英》
  10. 火证《景岳全书》
  11. 火针《古今医统大全》
  12. 火证《明医指掌》
  13. 火针《本草纲目》完整版
  14. 火证《万病回春》
  15. 火照门主方《疡医大全》
  16. 火证门《傅青主男科》
  17. 火胀大头《目经大成》
  18. 火证门《古今医统大全》
  19. 火枣散【方剂大全】
  20. 火证通治【方剂主治】
  21. 火灾伤《家庭医学百科-自救互救篇》
  22. 火症《寿世保元》
  23. 火灾的急救《现代院外急救手册》
  24. 火症《药症忌宜》
  25. 火郁越鞠丸【方剂大全】
  26. 火症《医学传灯》
  27. 火郁汤【方剂大全】
  28. 火症《证治汇补》
  29. 火有七说《医学传心录》
  30. 火症论治《类证治裁》
  1. 火针疗法注意事项《中医刺灸》
  2. 火针疗法《中医刺灸》
  3. 火针适应范围《中医刺灸》
  4. 火针操作方法《中医刺灸》
  5. 火针针具《中医刺灸》
  6. 火针不可轻用《医门补要》
  7. 火证《景岳全书》
  8. 火针（燔针、焠针、烧针）《中医名词词典》
  9. 火证《古今医鉴》
  10. 火针《针灸聚英》
  11. 火证《万病回春》
  12. 火针《药性切用》
  13. 火证《古今名医汇粹》
  14. 火针《本草从新》
  15. 火证《明医指掌》
  16. 火针《古今医统大全》
  17. 火证发热《竹林女科证治》
  18. 火针《中医词典》
  19. 火证喉痹《中医词典》
  20. 火针《针灸大成》
  21. 火症《傅青主男科》
  22. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  23. 火症《医学传灯》
  24. 火照门主方《疡医大全》
  25. 火症《寿世保元》
  26. 火胀大头《目经大成》
  27. 火症《证治汇补》
  28. 火胀《中医词典》
  29. 火症《药症忌宜》
  30. 火燥《明医指掌》
  31. 火症论治《类证治裁》


电针疗法_《中医刺灸》_中医诊治_【岐黄之术】

电针疗法

电针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

电针是在针刺腧穴得气后，在针上通以接近人体生物电的微量电流以防治疾病的一种疗法。它的优点是：在针刺腧穴的基础上，加以脉冲电的治疗作用，针与电两种刺激相结合，故对某些疾病能提高疗效；能比较正确地掌握刺激参数；代替手法运针，节省人力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针疗法注意事项
  • 当前页：电针疗法
  • 下一页：电针器的选择
<<< 返回本书目录
  1. 电针疗法《中医刺灸》
  2. 电针疗法注意事项《中医刺灸》
  3. 电针的选穴《中医刺灸》
  4. 电针器的选择《中医刺灸》
  5. 电针操作方法《中医刺灸》
  6. 电针适应范围《中医刺灸》
  7. 电泳技术的应用《临床生物化学》
  8. 电诊断(Electrodiagnosis)《理疗学》
  9. 电旋旋旋旋光性眼炎《中医眼科学》
  10. 电制膏【方剂大全】
  11. 电旋旋旋旋光性眼炎《百病自测》
  12. 电灼伤【疾病大全】
  13. 电旋光性眼炎的急救《现代院外急救手册》
  14. 电子版序《黄元御医书十一种》
  15. 电兴奋疗法《理疗学》
  16. 电子版序《伤寒恒论》
  17. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  18. 电子版序《医理真传》
  19. 电生理异常【疾病症状】
  20. 电子计算机在医院药学管理中的应用《医院药学》
  21. 电生理检查（electrophysiological examination）《神经病学》
  22. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  23. 电烧伤【疾病大全】
  24. 淀粉样变病【疾病大全】
  25. 电气治病《对山医话》
  26. 淀粉样变病的胃肠道表现【疾病大全】
  27. 电离辐射生物学效应《核、化学武器损伤》
  28. 淀粉样变病和淀粉样关节病【疾病大全】
  29. 电离辐射对细胞的作用《核、化学武器损伤》
  30. 淀粉样变心肌病【疾病大全】
  1. 电针疗法《中医刺灸》
  2. 电针机《中医词典》
  3. 电针疗法《中医词典》
  4. 电针的选穴《中医刺灸》
  5. 电针疗法注意事项《中医刺灸》
  6. 电针操作方法《中医刺灸》
  7. 电针麻醉《中医名词词典》
  8. 电针《中医名词词典》
  9. 电针麻醉《中医词典》
  10. 电泳技术的应用《临床生物化学》
  11. 电针器的选择《中医刺灸》
  12. 电泳技术的基本原理和分类《临床生物化学》
  13. 电针适应范围《中医刺灸》
  14. 电泳分析常用方法《临床生物化学》
  15. 电诊断《理疗学》
  16. 电泳分析《实用免疫细胞与核酸》
  17. 电子版序《伤寒恒论》
  18. 电泳分类法《动脉粥样硬化》
  19. 电子版序《医理真传》
  20. 电压门控通道《生理学》
  21. 电子计算机的基本结构《医院药学》
  22. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  23. 电子计算机的应用《医院药学》
  24. 电旋旋旋旋光性眼炎《中医眼科学》
  25. 电子计算机多媒体技术与通讯网络《医院药学》
  26. 电旋旋旋旋光性眼炎《百病自测》
  27. 电子计算机和种类《医院药学》
  28. 电旋光性眼炎的急救《现代院外急救手册》
  29. 电子计算机软件系统《医院药学》
  30. 电兴奋疗法《理疗学》
  31. 电子计算机性能指标及配置《医院药学》


电针器的选择_《中医刺灸》_中医诊治_【岐黄之术】

电针器的选择

电针器的选择

  • 上一页
  • 目录
  • 相关
  • 下一页

电针器的种类较多，目前较常见的有蜂鸣式电针器、电子管电针器、半导体电针器等数种。它采用振荡发生器，输出接近人体生物电的低频脉冲电流，既可做电针，又可用点状电极或板状电极直接放在穴位或患部进行治疗。电针器以具有刺激量大，安全，可用于电池，不受电源限制，耗电省，体积小，携带方便，耐震，无噪声者为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针疗法
  • 当前页：电针器的选择
  • 下一页：电针操作方法
<<< 返回本书目录
  1. 电针器的选择《中医刺灸》
  2. 电针适应范围《中医刺灸》
  3. 电针疗法注意事项《中医刺灸》
  4. 电诊断(Electrodiagnosis)《理疗学》
  5. 电针疗法《中医刺灸》
  6. 电制膏【方剂大全】
  7. 电针的选穴《中医刺灸》
  8. 电灼伤【疾病大全】
  9. 电针操作方法《中医刺灸》
  10. 电子版序《黄元御医书十一种》
  11. 电泳技术的应用《临床生物化学》
  12. 电子版序《伤寒恒论》
  13. 电旋旋旋旋光性眼炎《中医眼科学》
  14. 电子版序《医理真传》
  15. 电旋旋旋旋光性眼炎《百病自测》
  16. 电子计算机在医院药学管理中的应用《医院药学》
  17. 电旋光性眼炎的急救《现代院外急救手册》
  18. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  19. 电兴奋疗法《理疗学》
  20. 淀粉样变病【疾病大全】
  21. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  22. 淀粉样变病的胃肠道表现【疾病大全】
  23. 电生理异常【疾病症状】
  24. 淀粉样变病和淀粉样关节病【疾病大全】
  25. 电生理检查（electrophysiological examination）《神经病学》
  26. 淀粉样变心肌病【疾病大全】
  27. 电烧伤【疾病大全】
  28. 淀粉样变性《默克家庭诊疗手册》
  29. 电气治病《对山医话》
  30. 淀粉样变性【疾病症状】
  1. 电针器的选择《中医刺灸》
  2. 电针麻醉《中医词典》
  3. 电针适应范围《中医刺灸》
  4. 电针麻醉《中医名词词典》
  5. 电诊断《理疗学》
  6. 电针疗法注意事项《中医刺灸》
  7. 电子版序《伤寒恒论》
  8. 电针疗法《中医词典》
  9. 电子版序《医理真传》
  10. 电针疗法《中医刺灸》
  11. 电子计算机的基本结构《医院药学》
  12. 电针机《中医词典》
  13. 电子计算机的应用《医院药学》
  14. 电针的选穴《中医刺灸》
  15. 电子计算机多媒体技术与通讯网络《医院药学》
  16. 电针操作方法《中医刺灸》
  17. 电子计算机和种类《医院药学》
  18. 电针《中医名词词典》
  19. 电子计算机软件系统《医院药学》
  20. 电泳技术的应用《临床生物化学》
  21. 电子计算机性能指标及配置《医院药学》
  22. 电泳技术的基本原理和分类《临床生物化学》
  23. 电子计算机在医院药学管理中的重要意义《医院药学》
  24. 电泳分析常用方法《临床生物化学》
  25. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  26. 电泳分析《实用免疫细胞与核酸》
  27. 电子显微镜术《组织学与胚胎学》
  28. 电泳分类法《动脉粥样硬化》
  29. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  30. 电压门控通道《生理学》
  31. 甸气《中医词典》


电针操作方法_《中医刺灸》_中医诊治_【岐黄之术】

电针操作方法

电针操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

电针的用针除用不锈钢外，也可用银特制。一般选用26-28号粗细的毫针。

电针仪器在使用前，必须先把强度调节旋钮调至零位（无输出）。再把电针器上每对输出的两个电极分别连接在两根毫针上。一般将同一对输出电极连接在身体的同侧，在胸背部的穴位上使用电针时，更不可将两个电极跨接在身体两侧。通电和断电时应注意要逐渐加大或减小电流强度，以免给病员造成突然的刺激。临床治疗，一般针刺穴位有了治疗所需的"得气"感应后（神志失常、知觉麻木、小儿患者例外），将输出电位器调至"0"度，负极接主穴，正极接配穴，（也有不分正负极，将两根导线任接两支针柄），然后拨开电源开关，选好波型，慢慢调高至所需输出电流量。通电时间一般5-20分钟左右，针刺麻醉可持续更长时间。如感觉减低，可适当加大输出电流量，或暂时断电l-2分钟后再行通电。如果病情只需用一个穴位，可把一根导线接在针柄上，另一根导线接在一块约25厘米大小的薄铝板上，外包几层湿纱布，平放在离针稍远的皮肤上，用带子固定。这样，针刺部位的电刺激感应很明显，作用较集中，而铝板部位因电流分散，感应微弱，作用很小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针器的选择
  • 当前页：电针操作方法
  • 下一页：电针的选穴
<<< 返回本书目录
  1. 电针操作方法《中医刺灸》
  2. 电针的选穴《中医刺灸》
  3. 电泳技术的应用《临床生物化学》
  4. 电针疗法《中医刺灸》
  5. 电旋旋旋旋光性眼炎《中医眼科学》
  6. 电针疗法注意事项《中医刺灸》
  7. 电旋旋旋旋光性眼炎《百病自测》
  8. 电针器的选择《中医刺灸》
  9. 电旋光性眼炎的急救《现代院外急救手册》
  10. 电针适应范围《中医刺灸》
  11. 电兴奋疗法《理疗学》
  12. 电诊断(Electrodiagnosis)《理疗学》
  13. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  14. 电制膏【方剂大全】
  15. 电生理异常【疾病症状】
  16. 电灼伤【疾病大全】
  17. 电生理检查（electrophysiological examination）《神经病学》
  18. 电子版序《黄元御医书十一种》
  19. 电烧伤【疾病大全】
  20. 电子版序《伤寒恒论》
  21. 电气治病《对山医话》
  22. 电子版序《医理真传》
  23. 电离辐射生物学效应《核、化学武器损伤》
  24. 电子计算机在医院药学管理中的应用《医院药学》
  25. 电离辐射对细胞的作用《核、化学武器损伤》
  26. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  27. 电离辐射的远期效应《核、化学武器损伤》
  28. 淀粉样变病【疾病大全】
  29. 电解质在溶液中的离解《医用化学》
  30. 淀粉样变病的胃肠道表现【疾病大全】
  1. 电针操作方法《中医刺灸》
  2. 电针《中医名词词典》
  3. 电针的选穴《中医刺灸》
  4. 电泳技术的应用《临床生物化学》
  5. 电针机《中医词典》
  6. 电泳技术的基本原理和分类《临床生物化学》
  7. 电针疗法《中医刺灸》
  8. 电泳分析常用方法《临床生物化学》
  9. 电针疗法《中医词典》
  10. 电泳分析《实用免疫细胞与核酸》
  11. 电针疗法注意事项《中医刺灸》
  12. 电泳分类法《动脉粥样硬化》
  13. 电针麻醉《中医名词词典》
  14. 电压门控通道《生理学》
  15. 电针麻醉《中医词典》
  16. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  17. 电针器的选择《中医刺灸》
  18. 电旋旋旋旋光性眼炎《中医眼科学》
  19. 电针适应范围《中医刺灸》
  20. 电旋旋旋旋光性眼炎《百病自测》
  21. 电诊断《理疗学》
  22. 电旋光性眼炎的急救《现代院外急救手册》
  23. 电子版序《伤寒恒论》
  24. 电兴奋疗法《理疗学》
  25. 电子版序《医理真传》
  26. 电位法测定溶液的PH值《医用化学》
  27. 电子计算机的基本结构《医院药学》
  28. 电睡眠疗法《理疗学》
  29. 电子计算机的应用《医院药学》
  30. 电生理学试验《默克家庭诊疗手册》
  31. 电子计算机多媒体技术与通讯网络《医院药学》


电针的选穴_《中医刺灸》_中医诊治_【岐黄之术】

电针的选穴

电针的选穴

  • 上一页
  • 目录
  • 相关
  • 下一页

与毫针刺法治疗大致相同。但须选取两个穴位以上，一般以取用同侧肢体l-3对穴位（即是用l-3对导线）为宜，不可过多，过多则会刺激太强，患者不易接受。电针的选穴，既可按经络选穴，又可结合神经的分布，选取有神经干通过的穴位及肌肉神经运动点。例如：

头面部：听会，翳风（面神经）；下关、阳白、四白、夹承浆（三叉神经）。

上肢部：颈夹脊6-7，天鼎（臂丛）；青灵、小海（尺神经）；手五里、曲池（桡神经）；曲泽、郄门（正中神经）。

下肢部：环跳、殷门（坐骨神经），委中（胫神经）；阳陵泉（腓总神经）；冲门（股神经）。

腰骶部：气海俞（腰神经）；八髎（骶神经）。

穴位的配对：一般根据受损部位的神经支配。例如：（1）面神经麻痹，取听会或翳风为主穴，额部配阳白，颧部配颧髎，口角配地仓，眼睑配瞳子髎。（2）上肢瘫痪，以天鼎或缺盆为主穴，三角肌配肩髎或臑上，肱三头肌配臑会，肱二头肌配天府一；屈腕和伸指肌以曲池为主，配手五里或四渎。（3）下肢瘫痪，股前部以冲门或外阴廉为主，加配髀关或箕门；臀、腿后部以环跳或秩边为主，小腿后面配委中，小腿外侧配阳陵泉。在针刺主穴和配穴时，最好针感能达到疾病部位后，再接通电针器一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针操作方法
  • 当前页：电针的选穴
  • 下一页：脉冲电流的作用
<<< 返回本书目录
  1. 电针的选穴《中医刺灸》
  2. 电针疗法《中医刺灸》
  3. 电针操作方法《中医刺灸》
  4. 电针疗法注意事项《中医刺灸》
  5. 电泳技术的应用《临床生物化学》
  6. 电针器的选择《中医刺灸》
  7. 电旋旋旋旋光性眼炎《中医眼科学》
  8. 电针适应范围《中医刺灸》
  9. 电旋旋旋旋光性眼炎《百病自测》
  10. 电诊断(Electrodiagnosis)《理疗学》
  11. 电旋光性眼炎的急救《现代院外急救手册》
  12. 电制膏【方剂大全】
  13. 电兴奋疗法《理疗学》
  14. 电灼伤【疾病大全】
  15. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  16. 电子版序《黄元御医书十一种》
  17. 电生理异常【疾病症状】
  18. 电子版序《伤寒恒论》
  19. 电生理检查（electrophysiological examination）《神经病学》
  20. 电子版序《医理真传》
  21. 电烧伤【疾病大全】
  22. 电子计算机在医院药学管理中的应用《医院药学》
  23. 电气治病《对山医话》
  24. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  25. 电离辐射生物学效应《核、化学武器损伤》
  26. 淀粉样变病【疾病大全】
  27. 电离辐射对细胞的作用《核、化学武器损伤》
  28. 淀粉样变病的胃肠道表现【疾病大全】
  29. 电离辐射的远期效应《核、化学武器损伤》
  30. 淀粉样变病和淀粉样关节病【疾病大全】
  1. 电针的选穴《中医刺灸》
  2. 电针操作方法《中医刺灸》
  3. 电针机《中医词典》
  4. 电针《中医名词词典》
  5. 电针疗法《中医刺灸》
  6. 电泳技术的应用《临床生物化学》
  7. 电针疗法《中医词典》
  8. 电泳技术的基本原理和分类《临床生物化学》
  9. 电针疗法注意事项《中医刺灸》
  10. 电泳分析常用方法《临床生物化学》
  11. 电针麻醉《中医名词词典》
  12. 电泳分析《实用免疫细胞与核酸》
  13. 电针麻醉《中医词典》
  14. 电泳分类法《动脉粥样硬化》
  15. 电针器的选择《中医刺灸》
  16. 电压门控通道《生理学》
  17. 电针适应范围《中医刺灸》
  18. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  19. 电诊断《理疗学》
  20. 电旋旋旋旋光性眼炎《中医眼科学》
  21. 电子版序《伤寒恒论》
  22. 电旋旋旋旋光性眼炎《百病自测》
  23. 电子版序《医理真传》
  24. 电旋光性眼炎的急救《现代院外急救手册》
  25. 电子计算机的基本结构《医院药学》
  26. 电兴奋疗法《理疗学》
  27. 电子计算机的应用《医院药学》
  28. 电位法测定溶液的PH值《医用化学》
  29. 电子计算机多媒体技术与通讯网络《医院药学》
  30. 电睡眠疗法《理疗学》
  31. 电子计算机和种类《医院药学》


脉冲电流的作用_《中医刺灸》_中医诊治_【岐黄之术】

脉冲电流的作用

脉冲电流的作用

  • 上一页
  • 目录
  • 相关
  • 下一页

人体组织是由水分、无机盐和带电生物胶体组成的复杂的电解质电导体。当一种波型、频率不断变换的脉冲电流作用人体时，组织中的离子会发生定向运动，消除细胞膜极化状态，使离子浓度和分布发生显着变化，从而影响人体组织功能。离子浓度和分布的改变，是脉冲电流治疗作用最基本的电生理基础。低频脉冲电流通过毫针刺激腧穴，具有调整人体功能，加强止痛、镇静，促进气血循环，调整肌张力等作用。

低频脉冲电流的波形、频率不同，其作用亦不同。频率有每分钟几十次至每秒钟几百次不等。频率快的叫密波（或叫高频），一般在50-100次／秒，频率慢的叫疏波（或叫低频），一般是2-5次／秒。有的电针机有连续波（亦叫可调波），可用频率旋扭任意选择疏密波形。有的电针机分别装置密波、疏波、疏密波、断续波等数种波形，临床使用时应据病情选择适当波形。可以提高疗效。

密波：能降低神经应激功能。先对感觉神经起抑制作用，接着对运动神经也产生抑制作用。常用于止痛，镇静，缓解肌肉和血管痉挛，针刺麻醉等。

疏波：其刺激强调作用较强，能引起肌肉收缩，提高肌肉韧带的张力。对感觉和运动神经的抑制发生较迟。常用于治疗萎症，各种肌肉、关节、韧带、肌腱的损伤等。

疏密波：是疏波、密波自动交替出现的一种波形。疏、密交替持续的时间约各1．5秒，能克服单一波形易产生适应的缺点。动力作用较大，治疗时兴奋效应占优势。能促进代谢，促进气血循环，改善组织营养，消除炎性水肿。常用于止痛，扭挫伤，关节周围炎，气血运行障碍，坐骨神经痛，面瘫，肌无力，局部冻伤等。

断续波：是有节律地时断、时续自动出现的一种疏波。断时，在1．5秒时间内无脉冲电输出，续时，是密波连续工作1．5秒。断续波形，机体不易产生适应，其动力作用颇强。能提高的肌肉组织的兴奋性，对横纹肌有良好的刺激收缩作用。常用于治疗痿症、瘫痪，也可用作电肌体操训练。

锯齿波：是脉冲波幅按锯齿形自动改变的起伏波，每分钟16-20次或20-25次，其频率接近人体的呼吸规律，故可用于刺激膈神经（相当于天鼎穴部）作人工电动呼吸，抢救呼吸衰竭（心脏尚有微弱跳动者），故又称呼吸波。并有提高神经肌肉兴奋性，调整经络功能，改善气血循环等作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针的选穴
  • 当前页：脉冲电流的作用
  • 下一页：电针适应范围
<<< 返回本书目录
  1. 脉冲电流的作用《中医刺灸》
  2. 脉冲式超短波疗法《理疗学》
  3. 脉沉弦【方剂主治】
  4. 脉刺《针灸素难要旨》
  5. 脉沉细【方剂主治】
  6. 脉大必病进论《格致余论》
  7. 脉沉缓或沉细【疾病症状】
  8. 脉大必痛进说《古今医统大全》
  9. 脉沉迟【方剂主治】
  10. 脉当有神《此事难知》
  11. 脉沉【方剂主治】
  12. 脉的原理《圆运动的古中医学》
  13. 脉察六字《古今医统大全》
  14. 脉定权衡《医学集成》
  15. 脉部位歌《医宗金鉴》
  16. 脉定至数《医学集成》
  17. 脉不应病及脉平而死《读医随笔》
  18. 脉动篇《外经微言》
  19. 脉搏细速【疾病症状】
  20. 脉度《黄帝内经·灵枢》
  21. 脉搏细弱甚至不能清楚触及【疾病症状】
  22. 脉度《黄帝内经太素》
  23. 脉搏脱漏【疾病症状】
  24. 脉度《类经》
  25. 脉搏快而弱【疾病症状】
  26. 脉度《灵枢悬解》
  27. 脉搏加速【疾病症状】
  28. 脉度《内经评文》
  29. 脉搏短绌【疾病症状】
  30. 脉度《针灸甲乙经》
  1. 脉冲电流的作用《中医刺灸》
  2. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  3. 脉冲式超短波疗法《理疗学》
  4. 脉沉细无力《医学心悟》
  5. 脉刺《针灸素难要旨》
  6. 脉沉实《医学心悟》
  7. 脉从四时《中医词典》
  8. 脉察六字《古今医统大全》
  9. 脉促发厥证十三　厥阴十四《伤寒悬解》
  10. 脉部位歌《医宗金鉴》
  11. 脉大必病进论《格致余论》
  12. 脉不应病及脉平而死《读医随笔》
  13. 脉大必病进论《脉诀刊误》
  14. 脉搏强弱或大小辨病《常见病自测》
  15. 脉大必痛进说《古今医统大全》
  16. 脉搏的速率辨病《常见病自测》
  17. 脉当有神《此事难知》
  18. 脉搏的节律辨病《常见病自测》
  19. 脉的原理《圆运动的古中医学》
  20. 脉搏的波形辨病《常见病自测》
  21. 脉癫疾《中医词典》
  22. 脉搏辨病《常见病自测》
  23. 脉定权衡《医学集成》
  24. 脉搏《现代院外急救手册》
  25. 脉定至数《医学集成》
  26. 脉搏《物理诊断学》
  27. 脉动篇《外经微言》
  28. 脉病外内证决论《中藏经》
  29. 脉度《黄帝内经·灵枢》
  30. 脉病逆顺论《仁斋直指方论（附补遗）》
  31. 脉度《黄帝内经太素》


电针适应范围_《中医刺灸》_中医诊治_【岐黄之术】

电针适应范围

电针适应范围

  • 上一页
  • 目录
  • 相关
  • 下一页

电针的适应证基本和毫针刺法相同，故其治疗范围较广。临床常用于各种痛症，痹症，痿症，心、胃、肠、胆、膀胱、子宫等器官的功能失调，癫狂，肌肉、韧带、关节的损伤性疾病等，并可用于针刺麻醉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉冲电流的作用
  • 当前页：电针适应范围
  • 下一页：电针疗法注意事项
<<< 返回本书目录
  1. 电针适应范围《中医刺灸》
  2. 电诊断(Electrodiagnosis)《理疗学》
  3. 电针器的选择《中医刺灸》
  4. 电制膏【方剂大全】
  5. 电针疗法注意事项《中医刺灸》
  6. 电灼伤【疾病大全】
  7. 电针疗法《中医刺灸》
  8. 电子版序《黄元御医书十一种》
  9. 电针的选穴《中医刺灸》
  10. 电子版序《伤寒恒论》
  11. 电针操作方法《中医刺灸》
  12. 电子版序《医理真传》
  13. 电泳技术的应用《临床生物化学》
  14. 电子计算机在医院药学管理中的应用《医院药学》
  15. 电旋旋旋旋光性眼炎《中医眼科学》
  16. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  17. 电旋旋旋旋光性眼炎《百病自测》
  18. 淀粉样变病【疾病大全】
  19. 电旋光性眼炎的急救《现代院外急救手册》
  20. 淀粉样变病的胃肠道表现【疾病大全】
  21. 电兴奋疗法《理疗学》
  22. 淀粉样变病和淀粉样关节病【疾病大全】
  23. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  24. 淀粉样变心肌病【疾病大全】
  25. 电生理异常【疾病症状】
  26. 淀粉样变性《默克家庭诊疗手册》
  27. 电生理检查（electrophysiological examination）《神经病学》
  28. 淀粉样变性【疾病症状】
  29. 电烧伤【疾病大全】
  30. 淀粉样变性【疾病大全】
  1. 电针适应范围《中医刺灸》
  2. 电针器的选择《中医刺灸》
  3. 电诊断《理疗学》
  4. 电针麻醉《中医词典》
  5. 电子版序《伤寒恒论》
  6. 电针麻醉《中医名词词典》
  7. 电子版序《医理真传》
  8. 电针疗法注意事项《中医刺灸》
  9. 电子计算机的基本结构《医院药学》
  10. 电针疗法《中医词典》
  11. 电子计算机的应用《医院药学》
  12. 电针疗法《中医刺灸》
  13. 电子计算机多媒体技术与通讯网络《医院药学》
  14. 电针机《中医词典》
  15. 电子计算机和种类《医院药学》
  16. 电针的选穴《中医刺灸》
  17. 电子计算机软件系统《医院药学》
  18. 电针操作方法《中医刺灸》
  19. 电子计算机性能指标及配置《医院药学》
  20. 电针《中医名词词典》
  21. 电子计算机在医院药学管理中的重要意义《医院药学》
  22. 电泳技术的应用《临床生物化学》
  23. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  24. 电泳技术的基本原理和分类《临床生物化学》
  25. 电子显微镜术《组织学与胚胎学》
  26. 电泳分析常用方法《临床生物化学》
  27. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  28. 电泳分析《实用免疫细胞与核酸》
  29. 甸气《中医词典》
  30. 电泳分类法《动脉粥样硬化》
  31. 垫法《中医词典》


电针疗法注意事项_《中医刺灸》_中医诊治_【岐黄之术】

电针疗法注意事项

电针疗法注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1.每次治疗前，检查电针器输出是否正常。治疗后，须将输出调节电钮等全部退至零位，随后关闭电源，撤去导线。

2.不要突然加强，以免出现晕厥、弯针、断针等异常现象。

3.患有严重心脏病者，在应用电针时应严加注意，避免电流回路经过心脏。在邻近延髓、脊髓部位使用电针时，电流的强度要小些，切不可作强电刺激，以免发生意外。

4.在左右两侧对称的穴位上使用电针，如出现一侧感觉过强，这时可以将左右输出电极对换。对换后，如果原感觉强的变弱，而弱的变强，则这种现象是由于电针器输出电流的性能所致。如果无变化，这说明是由于针刺在不同的解剖部位而引起。

5.曾作为温针使用过的毫针，针柄表面往往因氧化而导电不良，有的毫针柄是用铝丝绕制而成，并经氧化处理成金黄色，导电性能也不好。这类毫针最好不用，如使用须将输出电极夹在针体上。

6.在使用电针时，如遇到输出电流时断时续，往往是电针器的输出部分发生故障或导线根部有断损，应修理后再用。

7.毫针经多次使用后，针身容易产生缺损，在消毒前应加以检查，以防断针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针适应范围
  • 当前页：电针疗法注意事项
  • 下一页：耳针疗法
<<< 返回本书目录
  1. 电针疗法注意事项《中医刺灸》
  2. 电针器的选择《中医刺灸》
  3. 电针疗法《中医刺灸》
  4. 电针适应范围《中医刺灸》
  5. 电针的选穴《中医刺灸》
  6. 电诊断(Electrodiagnosis)《理疗学》
  7. 电针操作方法《中医刺灸》
  8. 电制膏【方剂大全】
  9. 电泳技术的应用《临床生物化学》
  10. 电灼伤【疾病大全】
  11. 电旋旋旋旋光性眼炎《中医眼科学》
  12. 电子版序《黄元御医书十一种》
  13. 电旋旋旋旋光性眼炎《百病自测》
  14. 电子版序《伤寒恒论》
  15. 电旋光性眼炎的急救《现代院外急救手册》
  16. 电子版序《医理真传》
  17. 电兴奋疗法《理疗学》
  18. 电子计算机在医院药学管理中的应用《医院药学》
  19. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  20. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  21. 电生理异常【疾病症状】
  22. 淀粉样变病【疾病大全】
  23. 电生理检查（electrophysiological examination）《神经病学》
  24. 淀粉样变病的胃肠道表现【疾病大全】
  25. 电烧伤【疾病大全】
  26. 淀粉样变病和淀粉样关节病【疾病大全】
  27. 电气治病《对山医话》
  28. 淀粉样变心肌病【疾病大全】
  29. 电离辐射生物学效应《核、化学武器损伤》
  30. 淀粉样变性《默克家庭诊疗手册》
  1. 电针疗法注意事项《中医刺灸》
  2. 电针疗法《中医词典》
  3. 电针麻醉《中医名词词典》
  4. 电针疗法《中医刺灸》
  5. 电针麻醉《中医词典》
  6. 电针机《中医词典》
  7. 电针器的选择《中医刺灸》
  8. 电针的选穴《中医刺灸》
  9. 电针适应范围《中医刺灸》
  10. 电针操作方法《中医刺灸》
  11. 电诊断《理疗学》
  12. 电针《中医名词词典》
  13. 电子版序《伤寒恒论》
  14. 电泳技术的应用《临床生物化学》
  15. 电子版序《医理真传》
  16. 电泳技术的基本原理和分类《临床生物化学》
  17. 电子计算机的基本结构《医院药学》
  18. 电泳分析常用方法《临床生物化学》
  19. 电子计算机的应用《医院药学》
  20. 电泳分析《实用免疫细胞与核酸》
  21. 电子计算机多媒体技术与通讯网络《医院药学》
  22. 电泳分类法《动脉粥样硬化》
  23. 电子计算机和种类《医院药学》
  24. 电压门控通道《生理学》
  25. 电子计算机软件系统《医院药学》
  26. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  27. 电子计算机性能指标及配置《医院药学》
  28. 电旋旋旋旋光性眼炎《中医眼科学》
  29. 电子计算机在医院药学管理中的重要意义《医院药学》
  30. 电旋旋旋旋光性眼炎《百病自测》
  31. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》


耳针疗法_《中医刺灸》_中医诊治_【岐黄之术】

耳针疗法

耳针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳针，是指使用短毫针针刺或其他方法刺激耳穴，以诊治疾病的一种方法。古代医着中就有“耳脉”、耳与脏腑经络的生理病理关系，以及借耳诊治疾病的理论和方法等记载。近30多年来，通过大量的临床实践和实验研究，耳穴诊治方法迅速发展，已初步形成了耳穴诊治体系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电针疗法注意事项
  • 当前页：耳针疗法
  • 下一页：耳与脏腑经络的关系
<<< 返回本书目录
  1. 耳针疗法《中医刺灸》
  2. 耳针适应范围《中医刺灸》
  3. 耳针疗法《针灸学》
  4. 耳针注意事项《中医刺灸》
  5. 耳针刺激方法《中医刺灸》
  6. 耳真菌病【疾病大全】
  7. 耳针操作程序《中医刺灸》
  8. 耳证《景岳全书》
  9. 耳杂疗方《外台秘要》
  10. 耳证《明医指掌》
  11. 耳源性眩晕【疾病症状】
  12. 耳证《医学集成》
  13. 耳源性破伤风【疾病症状】
  14. 耳证门《古今医统大全》
  15. 耳源性脑脓肿【疾病大全】
  16. 耳症《保婴撮要》
  17. 耳源性脑膜炎【疾病大全】
  18. 耳症《文堂集验方》
  19. 耳源性脑积水【疾病大全】
  20. 耳症《幼科折衷》
  21. 耳源性颅内并发病《百病自测》
  22. 耳症论治《类证治裁》
  23. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  24. 耳痔《医门补要》
  25. 耳与脏腑经络的关系《中医刺灸》
  26. 耳痔耳蕈耳挺《医宗金鉴》
  27. 耳痈门主论《疡医大全》
  28. 耳中苦鸣辨治愈《三十年临证经验集》
  29. 耳痈《幼科铁镜》
  30. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  1. 耳针疗法《中医刺灸》
  2. 耳针疗法《中医名词词典》
  3. 耳针疗法《中医词典》
  4. 耳针刺激方法《中医刺灸》
  5. 耳针疗法《针灸学》
  6. 耳针常用穴位《中医眼科学》
  7. 耳针麻醉《中医词典》
  8. 耳针操作程序《中医刺灸》
  9. 耳针适应范围《中医刺灸》
  10. 耳针《中医名词词典》
  11. 耳针注意事项《中医刺灸》
  12. 耳胀痛《中医词典》
  13. 耳证《医学集成》
  14. 耳杂疗方八首《外台秘要》
  15. 耳证《景岳全书》
  16. 耳源性脑脓肿《耳鼻咽喉外科学》
  17. 耳证《明医指掌》
  18. 耳源性脑脓肿《中西医结合耳鼻喉科》
  19. 耳症《保婴撮要》
  20. 耳源性脑膜炎《耳鼻咽喉外科学》
  21. 耳症《文堂集验方》
  22. 耳源性脑膜炎《中西医结合耳鼻喉科》
  23. 耳症《幼科折衷》
  24. 耳源性面瘫《耳鼻咽喉外科学》
  25. 耳症论治《类证治裁》
  26. 耳源性面瘫《中西医结合耳鼻喉科》
  27. 耳症脉候《类证治裁》
  28. 耳源性颅内并发病《百病自测》
  29. 耳痔《中医名词词典》
  30. 耳源性并发症《耳鼻咽喉外科学》
  31. 耳痔《中医词典》


耳与脏腑经络的关系_《中医刺灸》_中医诊治_【岐黄之术】

耳与脏腑经络的关系

耳与脏腑经络的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

1．

耳与脏腑的生理、病理有着密切的联系。与生理相关的如《素问·金匮真言论》说：“南方赤色，入通于心，开窍于耳，藏精于心”，《灵枢·五阅五使》说：“耳者，肾之官也”，《灵枢·脉度》说：“肾气通于耳，肾和则耳能闻五音矣”，《千金方》说：“心气通于舌，非窍也，其通于窍者，寄见于耳，荣华于耳”，《证治准绳》说：“肾为耳窍之主、心为耳窍之客”，《杂病源流犀烛》说：“肺主气，一身之气贯于耳”。而《厘正按摩要术》在汇集前人经验基础上，提出了耳背与五脏的关系，指出“耳珠属肾，耳轮属脾，耳上轮属心，耳皮肉属肺，耳背玉楼属肝”的生理联系。与病理相关的如《素问·脏器法时论》说：“肝病者，……虚则****无所视，耳无所闻”，《素问·玉机真脏论》说：“脾为孤脏，……其不及则令人九窍不通”，《证治准绳》说：“肺气虚则少气，……是以耳聋”。而察耳的形态、色泽等改变，可“视其外应，以知其内脏”的病变，如《灵枢·本脏》说：耳“黑色小理者肾小，……耳薄不坚者肾脆”，《证治准绳》说：“凡耳轮红润者生，或黄或黑或青而枯燥者死，薄而白、薄而黑者皆为肾败”。现代科学研究表明，耳与脏腑器官在生理上密切联系，不仅存在着相关性，而且具有相对特异性，这为耳针法诊治疾病提供了客观依据。

2．耳与经络的关系

《内经》中所记述的经脉循行分布，说明耳与经络之间存在着密切的联系。近年来的耳穴经络感传实验，也表示耳与经络的相关性。在手足六阳经经脉循行中，有的直接入耳中，有的分布于耳郭周围。手足六阴经经脉循行，虽不直接上行至耳，但通过各自的经别与阳经相合，间接地上达于耳。所以，《灵枢·口问》说：“耳者，宗脉之所聚也”，可见耳与经络的关系在《内经》时期已奠定了基础。后世医著又多有阐述，如《医学真经》说：“十二经脉，上终于耳，其阴阳诸经，适有交并”，《丹溪心法》说：“盖十二经络，上络于耳”、“耳为诸宗脉客所附”，《类经国翼》说：“手足三阴三阳之脉皆入耳中”，《奇经八脉考》一书还从奇经八脉角度，阐述了耳和经络的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳针疗法
  • 当前页：耳与脏腑经络的关系
  • 下一页：耳廓与耳穴
<<< 返回本书目录
  1. 耳与脏腑经络的关系《中医刺灸》
  2. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  3. 耳痈门主论《疡医大全》
  4. 耳源性颅内并发病《百病自测》
  5. 耳痈《幼科铁镜》
  6. 耳源性脑积水【疾病大全】
  7. 耳硬化症【疾病症状】
  8. 耳源性脑膜炎【疾病大全】
  9. 耳硬化症《中西医结合耳鼻喉科》
  10. 耳源性脑脓肿【疾病大全】
  11. 耳溢液【疾病症状】
  12. 耳源性破伤风【疾病症状】
  13. 耳叶排草【中药大全】
  14. 耳源性眩晕【疾病症状】
  15. 耳痒门主论《疡医大全》
  16. 耳杂疗方《外台秘要》
  17. 耳痒【疾病症状】
  18. 耳针操作程序《中医刺灸》
  19. 耳痒《证治准绳·类方》
  20. 耳针刺激方法《中医刺灸》
  21. 耳炎散【方剂大全】
  22. 耳针疗法《针灸学》
  23. 耳蕈、耳痔门主论《疡医大全》
  24. 耳针疗法《中医刺灸》
  25. 耳穴减肥《减肥新法与技巧》
  26. 耳针适应范围《中医刺灸》
  27. 耳穴辅助诊断方法《中医刺灸》
  28. 耳针注意事项《中医刺灸》
  29. 耳虚鸣《圣济总录》
  30. 耳真菌病【疾病大全】
  1. 耳与脏腑经络的关系《中医刺灸》
  2. 耳痈门主论《疡医大全》
  3. 耳源性并发症《耳鼻咽喉外科学》
  4. 耳痈《幼科铁镜》
  5. 耳源性颅内并发病《百病自测》
  6. 耳痈《中医词典》
  7. 耳源性面瘫《中西医结合耳鼻喉科》
  8. 耳痈《中医名词词典》
  9. 耳源性面瘫《耳鼻咽喉外科学》
  10. 耳硬化症《中西医结合耳鼻喉科》
  11. 耳源性脑膜炎《中西医结合耳鼻喉科》
  12. 耳痒欲死《医法圆通》
  13. 耳源性脑膜炎《耳鼻咽喉外科学》
  14. 耳痒秘方《华佗神方》
  15. 耳源性脑脓肿《中西医结合耳鼻喉科》
  16. 耳痒门主论《疡医大全》
  17. 耳源性脑脓肿《耳鼻咽喉外科学》
  18. 耳痒门主方《疡医大全》
  19. 耳杂疗方八首《外台秘要》
  20. 耳痒《外科大成》
  21. 耳胀痛《中医词典》
  22. 耳痒《证治准绳·类方》
  23. 耳针《中医名词词典》
  24. 耳痒《医述》
  25. 耳针操作程序《中医刺灸》
  26. 耳痒《中医词典》
  27. 耳针常用穴位《中医眼科学》
  28. 耳蕈、耳痔门主论《疡医大全》
  29. 耳针刺激方法《中医刺灸》
  30. 耳蕈《中医词典》
  31. 耳针疗法《中医名词词典》


耳廓与耳穴_《中医刺灸》_中医诊治_【岐黄之术】

耳廓与耳穴

耳廓与耳穴

  • 上一页
  • 目录
  • 相关
  • 下一页

1．

耳郭是外耳的组成部分，位于下颌窝和颞骨、乳突之间，呈垂直方向生长。耳的前外面凹陷，后内面隆凸。

2．

耳郭以弹性纤维软骨为支架，并附有韧带、脂肪、结缔组织和退化的肌肉，以及覆盖在外层的皮下组织和皮肤等结构。耳廓的神经分布极为丰富，其中脊神经有来自颈丛的耳大神经和枕小神经，脑神经有来自三叉神经分支的耳颞神经、面神经耳支、迷走神经分支和舌咽神经分支合成的耳支及来自颈动脉丛的交感神经。耳廓的动脉，来自颈外动脉的分支颞浅动脉和耳后动脉，在耳廓深部沿软骨膜行走。颞浅动脉在外耳门前方分出三支主要供应耳郭前面，耳后动脉从下耳根沿耳郭背面上行，主要供应耳郭背面。耳廓静脉起于耳廓浅层，前面汇成2～3支较大静脉，经颞浅静脉注入颈外静脉。耳背小静脉亦汇成3～5支，经耳后静脉记入颈外静脉。耳廓的淋巴多成网状，主要流入耳郭周围的淋巴结。根据其流向分成前、后、下三组，前组流入耳前淋巴结和腮腺淋巴结，后组流入耳后淋巴结和乳突淋巴结，下组流入耳后淋巴结，三组淋巴结均汇入颈上淋巴结。

3．耳穴的分布

耳穴在耳廓上的分布有一定的规律，一般与头脑、面部相应的耳穴多分布在耳垂和对耳屏；与上肢相应的耳穴多分布在耳舟；与躯体和下肢相应的耳穴多分布在对耳轮体部和对耳轮上下脚；与腹腔脏器相应的耳穴多分布在耳甲艇；与胸腔脏器相应的耳穴多分布在耳甲腔；与消化道相应的耳穴多分布在耳轮脚周围；与耳鼻咽喉相应的耳穴多分布在耳屏四周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳与脏腑经络的关系
  • 当前页：耳廓与耳穴
  • 下一页：耳穴辅助诊断方法
<<< 返回本书目录
  1. 耳廓与耳穴《中医刺灸》
  2. 耳流脓《圆运动的古中医学》
  3. 耳廓癣【疾病症状】
  4. 耳流脓【疾病症状】
  5. 耳廓痛 【疾病症状】
  6. 耳聋《扁鹊神应针灸玉龙经》
  7. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  8. 耳聋《扁鹊心书》
  9. 耳廓软骨膜炎【疾病大全】
  10. 耳聋《丹溪心法》
  11. 耳廓假性囊肿《中西医结合耳鼻喉科》
  12. 耳聋《儿科萃精》
  13. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  14. 耳聋《黄帝内经太素》
  15. 耳廓红肿【疾病症状】
  16. 耳聋《金匮钩玄》
  17. 耳廓腹侧面局限性囊肿【疾病症状】
  18. 耳聋《普济方·针灸》
  19. 耳廓放射性痛【疾病症状】
  20. 耳聋《普济方·针灸》
  21. 耳廓耳道撕裂伤【疾病症状】
  22. 耳聋《伤寒寻源》
  23. 耳廓擦伤【疾病症状】
  24. 耳聋《圣济总录》
  25. 耳廓变大【疾病症状】
  26. 耳聋《时方妙用》
  27. 耳孔处肿物【疾病症状】
  28. 耳聋《孙真人海上方》
  29. 耳孔处长出的肿物【疾病症状】
  30. 耳聋《孙真人海上方》
  1. 耳廓与耳穴《中医刺灸》
  2. 耳廓外伤《耳鼻咽喉外科学》
  3. 耳烂《中医词典》
  4. 耳廓外伤《中西医结合耳鼻喉科》
  5. 耳烂门主方《疡医大全》
  6. 耳廓软骨膜炎《耳鼻咽喉外科学》
  7. 耳烂有脓秘方《华佗神方》
  8. 耳廓软骨膜炎《默克家庭诊疗手册》
  9. 耳流脓《圆运动的古中医学》
  10. 耳廓假性囊肿《中西医结合耳鼻喉科》
  11. 耳流脓《奇效简便良方》
  12. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  13. 耳聋《黄帝内经太素》
  14. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  15. 耳聋《中医名词词典》
  16. 耳廓的结构《减肥新法与技巧》
  17. 耳聋《千金翼方》
  18. 耳廓表面解剖名称《减肥新法与技巧》
  19. 耳聋《圣济总录》
  20. 耳廓（耳轮）《中医名词词典》
  21. 耳聋《自我调养巧治病》
  22. 耳廓《中医词典》
  23. 耳聋《孙真人海上方》
  24. 耳溃《中医词典》
  25. 耳聋《孙真人海上方》
  26. 耳孔《中医词典》
  27. 耳聋《中医词典》
  28. 耳科《中医词典》
  29. 耳聋《新修本草》
  30. 耳结吉凶图《冯氏锦囊秘录》
  31. 耳聋《杂病治例》


耳穴辅助诊断方法_《中医刺灸》_中医诊治_【岐黄之术】

耳穴辅助诊断方法

耳穴辅助诊断方法

  • 上一页
  • 目录
  • 相关
  • 下一页

人体有病时，往往会在耳郭上的一定部位出现各种阳性反应，如相关部位的耳穴电阻值下降、痛阈值降低、皮肤色泽、形态改变等。耳郭上耳穴部位的阳性反应，既是辅助诊断的依据，也是治疗疾病的刺激点，因而探查阳性反应点是正确使用耳穴诊治的重要操作内容。耳穴探查方法很多，常用的有：望诊法（用肉眼或放大镜在自然光线下，直接观察耳郭皮肤有无变色变形等征象，但应排除色素痣、冻疮及随生理变化而出现的反应等假阳性）、压痛法（用弹簧探棒等在与疾病相应的部位由周围向中心，以均匀的压力仔细探查。当患者出现皱眉、眨眼、呼痛、躲闪等反应，且与周围有明显差异者，可作为诊治时参考）、电测法（用耳穴电子探测仪器，测定皮肤电阻、电位、电容等变化，如电阻值降低，导电量增加，形成良导点者，可供参考）等。临床应用时，应互相参照，有机结合，才能全面了解阳性反应点的位置与变化，摒除假阳性，为耳针诊治提供依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳廓与耳穴
  • 当前页：耳穴辅助诊断方法
  • 下一页：处方选穴原则
<<< 返回本书目录
  1. 耳穴辅助诊断方法《中医刺灸》
  2. 耳穴减肥《减肥新法与技巧》
  3. 耳虚鸣《圣济总录》
  4. 耳蕈、耳痔门主论《疡医大全》
  5. 耳先兆——耳相学《中医疾病预测》
  6. 耳炎散【方剂大全】
  7. 耳下石疽门主论《疡医大全》
  8. 耳痒《证治准绳·类方》
  9. 耳下区的韧实肿块【疾病症状】
  10. 耳痒【疾病症状】
  11. 耳蜗性耳聋【疾病症状】
  12. 耳痒门主论《疡医大全》
  13. 耳纹看法一见吉凶皆知《丹台玉案》
  14. 耳叶排草【中药大全】
  15. 耳围凹陷【疾病症状】
  16. 耳溢液【疾病症状】
  17. 耳外伤《中西医结合耳鼻喉科》
  18. 耳硬化症《中西医结合耳鼻喉科》
  19. 耳痛痧《痧胀玉衡》
  20. 耳硬化症【疾病症状】
  21. 耳痛门主论《疡医大全》
  22. 耳痈《幼科铁镜》
  23. 耳痛门（附耳聋七则）《辨证录》
  24. 耳痈门主论《疡医大全》
  25. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  26. 耳与脏腑经络的关系《中医刺灸》
  27. 耳痛【疾病症状】
  28. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  29. 耳痛《证治准绳·杂病》
  30. 耳源性颅内并发病《百病自测》
  1. 耳穴辅助诊断方法《中医刺灸》
  2. 耳穴的分布《减肥新法与技巧》
  3. 耳穴减肥《减肥新法与技巧》
  4. 耳穴《中医词典》
  5. 耳穴模型《中医词典》
  6. 耳碹疮《中医词典》
  7. 耳穴探测器《中医词典》
  8. 耳眩《中医词典》
  9. 耳蕈《中医词典》
  10. 耳虚鸣《圣济总录》
  11. 耳蕈、耳痔门主论《疡医大全》
  12. 耳箫声《中医词典》
  13. 耳痒《中医词典》
  14. 耳先兆——耳相学《中医疾病预测》
  15. 耳痒《医述》
  16. 耳先兆的临床意义《中医疾病预测》
  17. 耳痒《证治准绳·类方》
  18. 耳先兆的理论基础《中医疾病预测》
  19. 耳痒《外科大成》
  20. 耳下石疽门主论《疡医大全》
  21. 耳痒门主方《疡医大全》
  22. 耳下生疮《奇效简便良方》
  23. 耳痒门主论《疡医大全》
  24. 耳蜗的生物现象《生理学》
  25. 耳痒秘方《华佗神方》
  26. 耳蜗的结构要点《生理学》
  27. 耳痒欲死《医法圆通》
  28. 耳蜗的感音换能作用《生理学》
  29. 耳硬化症《中西医结合耳鼻喉科》
  30. 耳纹看法一见吉凶皆知《丹台玉案》
  31. 耳痈《中医名词词典》


处方选穴原则_《中医刺灸》_中医诊治_【岐黄之术】

处方选穴原则

处方选穴原则

  • 上一页
  • 目录
  • 相关
  • 下一页

耳针法临床常用的处方选穴原则主要有：按部处方选穴法，即根据病人患病部位，选取相应耳穴，如胃病取胃穴、目病取眼穴，肩痹取肩关节穴等；辨证处方选穴法，根据藏象、经络学说，选取相应耳穴，如骨痹、耳聋耳鸣、脱发等取肾穴，因肾主骨，开窍于耳，其华在发，故取肾穴主之；又如偏头痛，属足少阳胆经的循行部位，可取胆穴治之。根据现代医学理论取穴法，如月经不调取内分泌穴，消化道溃疡取皮质下、交感穴等。根据临床实践经验取穴法，如神门穴有较明显的止痛、镇静作用，耳尖穴对外感发热、血压偏高等有较好的退热、降压效果等。上述耳针处方选穴原则，既可单独使用，亦可配合互用。选穴时要掌握耳穴的共性和特性，用穴要少而精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳穴辅助诊断方法
  • 当前页：处方选穴原则
  • 下一页：耳针操作程序
<<< 返回本书目录
  1. 处方选穴原则《中医刺灸》
  2. 处方药品多少论《明医杂着》
  3. 处方篇《外科十三方考》
  4. 处方章《韩氏医通》
  5. 处方定药要自己立法《圆运动的古中医学》
  6. 处疗痈疽《千金翼方》
  7. 处方常用拉丁词缩写与中文对照表《医院药学》
  8. 处女经闭《医学衷中参西录》
  9. 楚王瓜子丸【方剂大全】
  10. 处女膜闭锁【疾病大全】
  11. 楚尔盖分枝杆菌感染【疾病大全】
  12. 处女膜无孔【疾病症状】
  13. 楮枝汤【方剂大全】
  14. 搐鼻碧云散【方剂大全】
  15. 楮枝茎《本草纲目》完整版
  16. 搐鼻夺命散【方剂大全】
  17. 楮枝煎【方剂大全】
  18. 搐鼻法【方剂大全】
  19. 楮叶丸【方剂大全】
  20. 搐鼻方【方剂大全】
  21. 楮叶汤【方剂大全】
  22. 搐鼻瓜蒂散【方剂大全】
  23. 楮叶散【方剂大全】
  24. 搐鼻开关药【方剂大全】
  25. 楮叶【中药大全】
  26. 搐鼻如圣散【方剂大全】
  27. 楮叶《本草纲目》完整版
  28. 搐鼻散【方剂大全】
  29. 楮头红【中药大全】
  30. 搐鼻神效散【方剂大全】
  1. 处方选穴原则《中医刺灸》
  2. 处方篇《外科十三方考》
  3. 处方药和非处方药《默克家庭诊疗手册》
  4. 处方举例《理疗学》
  5. 处方药品多少论《明医杂着》
  6. 处方举例《理疗学》
  7. 处方章《韩氏医通》
  8. 处方举例《理疗学》
  9. 处理《儿科学》
  10. 处方举例《理疗学》
  11. 处理原则《预防医学》
  12. 处方举例《理疗学》
  13. 处理原则与方法《医院药学》
  14. 处方举例《理疗学》
  15. 处疗痈疽《千金翼方》
  16. 处方举例《理疗学》
  17. 处女经闭《医学衷中参西录》
  18. 处方举例《理疗学》
  19. 怵愓《中医名词词典》
  20. 处方举例《理疗学》
  21. 怵惕《中医词典》
  22. 处方举例《理疗学》
  23. 绌（chù怵）急《中医词典》
  24. 处方举例《理疗学》
  25. 畜门《中医名词词典》
  26. 处方定药要自己立法《圆运动的古中医学》
  27. 畜门《中医词典》
  28. 处方常用拉丁词缩写与中文对照表《医院药学》
  29. 畜血《中医词典》
  30. 处《中医词典》
  31. 畜血《医效秘传》


耳针操作程序_《中医刺灸》_中医诊治_【岐黄之术】

耳针操作程序

耳针操作程序

  • 上一页
  • 目录
  • 相关
  • 下一页

首先要定准耳穴。根据处方所列耳穴，在穴区内探寻阳性反应点，作好标记，为施治的刺激点；要严格消毒。耳郭组织结构特殊，使用耳针法时，必须实施两次消毒法，即除了针具与医者手指消毒外、耳穴皮肤应先用2％碘酊消毒，再用75％乙醇消毒并脱碘；正确选用刺激方法。耳穴的刺激方法较多，应根据患者、病情、穴位、时令等具体情况灵活选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：处方选穴原则
  • 当前页：耳针操作程序
  • 下一页：耳针刺激方法
<<< 返回本书目录
  1. 耳针操作程序《中医刺灸》
  2. 耳针刺激方法《中医刺灸》
  3. 耳杂疗方《外台秘要》
  4. 耳针疗法《针灸学》
  5. 耳源性眩晕【疾病症状】
  6. 耳针疗法《中医刺灸》
  7. 耳源性破伤风【疾病症状】
  8. 耳针适应范围《中医刺灸》
  9. 耳源性脑脓肿【疾病大全】
  10. 耳针注意事项《中医刺灸》
  11. 耳源性脑膜炎【疾病大全】
  12. 耳真菌病【疾病大全】
  13. 耳源性脑积水【疾病大全】
  14. 耳证《景岳全书》
  15. 耳源性颅内并发病《百病自测》
  16. 耳证《明医指掌》
  17. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  18. 耳证《医学集成》
  19. 耳与脏腑经络的关系《中医刺灸》
  20. 耳证门《古今医统大全》
  21. 耳痈门主论《疡医大全》
  22. 耳症《保婴撮要》
  23. 耳痈《幼科铁镜》
  24. 耳症《文堂集验方》
  25. 耳硬化症【疾病症状】
  26. 耳症《幼科折衷》
  27. 耳硬化症《中西医结合耳鼻喉科》
  28. 耳症论治《类证治裁》
  29. 耳溢液【疾病症状】
  30. 耳痔《医门补要》
  1. 耳针操作程序《中医刺灸》
  2. 耳针《中医名词词典》
  3. 耳针常用穴位《中医眼科学》
  4. 耳胀痛《中医词典》
  5. 耳针刺激方法《中医刺灸》
  6. 耳杂疗方八首《外台秘要》
  7. 耳针疗法《中医名词词典》
  8. 耳源性脑脓肿《耳鼻咽喉外科学》
  9. 耳针疗法《中医刺灸》
  10. 耳源性脑脓肿《中西医结合耳鼻喉科》
  11. 耳针疗法《中医词典》
  12. 耳源性脑膜炎《耳鼻咽喉外科学》
  13. 耳针疗法《针灸学》
  14. 耳源性脑膜炎《中西医结合耳鼻喉科》
  15. 耳针麻醉《中医词典》
  16. 耳源性面瘫《耳鼻咽喉外科学》
  17. 耳针适应范围《中医刺灸》
  18. 耳源性面瘫《中西医结合耳鼻喉科》
  19. 耳针注意事项《中医刺灸》
  20. 耳源性颅内并发病《百病自测》
  21. 耳证《医学集成》
  22. 耳源性并发症《耳鼻咽喉外科学》
  23. 耳证《景岳全书》
  24. 耳与脏腑经络的关系《中医刺灸》
  25. 耳证《明医指掌》
  26. 耳痈门主论《疡医大全》
  27. 耳症《保婴撮要》
  28. 耳痈《幼科铁镜》
  29. 耳症《文堂集验方》
  30. 耳痈《中医词典》
  31. 耳症《幼科折衷》


耳针刺激方法_《中医刺灸》_中医诊治_【岐黄之术】

耳针刺激方法

耳针刺激方法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳针法的刺激方法很多，目前临床常用的有下列几种。

（1）毫针法：即用毫针刺激耳穴以治疗疾病的方法。进针时，医生用左手拇食两指固定耳郭，中指托着针刺部位的耳背，这样既可掌握针刺的深度，又可减轻针刺时的疼痛，用右手持针，在选定的反应点或耳穴处进针。进针的方法有捻入法和插入法两种。针刺的深度应视耳郭局部的厚薄、穴位的位置而定，一般刺入2～3分深即可达软骨，其深度以毫针能稳定而不摇摆为宜，但不可刺透耳郭背面皮肤。刺激强度应根据患者的病情、体质、耐痛度而灵活掌握。针刺手法以小幅度捻转为主。若局部感应强烈，可不行针。留针时间一般是20～30min，慢性病、疼痛性疾病可适当延长，小儿、老年人不宜多留。起针时，左手托住耳背，右手起针，并用消毒干棉球压迫针孔，以防出血，必要时再用2％碘酒棉球涂擦1次。一般来说，急性病证，两侧耳穴同用；慢性病证，每次用一侧耳郭，两耳交替针刺，7～10次为一疗程，疗程间歇2～3天。耳针疗效的高低与取穴的准确有关，为提高疗效，特别是对疼痛一类的急性病，可采用一穴多针法。

（2）电针法：指将传统的毫针法与脉冲电流刺激相结合的一种方法。利用不同波形的脉冲电刺激，强化针刺耳穴的刺激作用，从而达到增强疗效的目的。凡适合耳针治疗的疾病均可采用。具体方法是将毫针分别刺入所选定的耳穴后，把性能良好的电针仪的电流输出调节旋钮拨至“0”位，然后将一对输出导线之正负极分别连接在两根毫针柄上，选择好所需的波形和频率，再打开电针仪的开关，慢慢调节电流输出旋钮，使电流强度逐渐增大至所需的刺激量。治疗完毕后可先将旋钮拨回“0”位，再关闭电源开关，撤去导线，最后起针。一般每次通电时间以10～20min为宜，疗程与毫针法相同。

（3）埋针法：指将皮内针埋于耳穴内，作为一种微弱而持久的刺激，达到治疗目的的方法。具有持续刺激、巩固疗效等作用，适用于一些疼痛性疾病、慢性病，或因故不能每天接受治疗的患者，也可用于巩固某些疾病治疗后的疗效。操作方法是严格消毒局部皮肤，医者左手固定耳郭，绷紧耳针处的皮肤，右手用镊子夹住消毒的皮内针柄，轻轻刺入所选耳穴内，一般刺入针体的2／3，再用胶布固定。著用环形揿钉状皮内针时，因针环不易拿取，可直接将针环贴在预先剪好的小块胶布上，再按揿在耳穴内。一般仅埋患侧单耳，每次埋针3～5穴，每日自行按压3～5次，留针3～5天。必要时也可埋两耳。若埋针处痛甚时，可适当调整针尖方向和深浅度，埋针处不要淋湿浸泡，夏季埋针时间不宜过长，埋针后耳郭局部跳痛不适，需及时检查埋针处有无感染；若有感染现象，起针后，针眼处红肿或有脓点，当立即采取相应措施。

（4）压籽法：指选用质硬而光滑的小粒药物种子或药丸等贴压耳穴以防治疾病的方法，又称压豆法、压丸法，是在耳毫针、埋针治病的基础上产生的一种简易方法。不仅能收到毫针、埋针同样的疗效、而且安全、无创、无痛，且能起到持续刺激的作用，易被患者接受。此法适用于耳针治疗的各种病症，特别适宜于老人、儿童、惧痛的患者和需长期进行耳穴刺激的息者。压籽法所用材料可因地制宜，植物种子、药物种子、药丸等，凡是具有表面光滑，质硬无副作用，适合贴压穴位面积大小的物质均可选用，王不留行籽、油菜籽、莱菔子、六神丸、喉症丸、绿豆、小米等。植物药物种子和小药丸。操作方法是先在耳郭局部消毒，将材料粘附在0．5×0．5cm大小的胶布中央，然后贴敷于耳穴上，并给予适当按压，使耳郭有发热、胀痛感（即“得气”）。一般每次贴压一侧耳穴，两耳轮流，3天1换，也可两耳同时贴压。在耳穴贴压期间，应嘱患者每日自行按压数次，每次每穴1～2min。使用此法时，应防止胶布潮湿或污染；耳郭局部有炎症、冻疮时不宜贴压；对胶布过敏者，可缩短贴压时间并加压肾上腺、风溪穴，或改用毫针法；按压时，切勿揉搓，以免搓破皮肤，造成感染。临床应用中，也有根据病情需要选用一些药液将王不留行籽或其他压耳的种子浸泡，可起到压耳与药物的共同治疗作用以提高疗效。

（5）温灸法：指用温热作用刺激耳郭以治疗疾病的方法，有温经散寒、疏通经络的功效，多用于虚证、寒证、痹证等，温灸的材料可用艾条、艾绒、灯芯草、线香等。艾条灸可温灸整个耳郭或较集中的部分耳穴。艾炷灸时，先用大蒜汁涂在选好的耳穴上，然后将麦粒大小的艾炷粘附其上，用线香点燃施灸，当皮肤感到灼热即换炷再灸，一般每次灸1～3穴，每穴灸3～9壮，此法适用于面瘫、腰腿痛、痄腮、缠腰火丹、痹证等。灯芯草灸，即将灯芯草的一端浸蘸香油后，用火柴点燃，对准耳穴迅速点灸，每次1～2穴，两耳交潜，适用于痄腮、目赤肿痛、缠腰火丹等。若需对单个耳穴施灸时，可将卫生线香点燃后，对准选好的耳穴施灸，香火距皮肤约1cm，以局部有温热感为度，每穴灸3～5min，适用于腰腿痛、落枕、肩凝症等。温灸耳穴，应注意不要烧燃头发和烫伤皮肤。

（6）刺血法：用三棱针在耳郭皮肤上刺出血的治疗方法，有镇静开窍、泄热解毒、消肿止痛、去瘀生新等作用，用于实热、阳闭、瘀血、热毒等多种病症。操作方法是先按摩耳郭使其充血，常规消毒后，手持针具用点刺法在耳穴处放血3～5滴，然后用消毒干棉球擦拭、按压止血。一般隔日1次，急性病可1天2次。孕妇、出血性疾病和凝血功能障碍者忌用，体质虚弱者慎用。

（7）水针法：即药物穴位注射法，是用微量药物注入耳穴，通过注射针对耳穴的刺激及注入药物的药理作用达到治疗疾病目的的方法。根据病情选用相应的注射药液，所用针具为1m1注射器和26号注射针头。将抽取的药液缓慢地注入耳穴的皮下，每次1～3穴，每穴注入0．1～0．3m1，隔日1次，7～10次为一疗程。使用本法应注意严格消毒，做到无菌操作；凡能导致过敏反应的药物，如青霉素、普鲁卡因，须先作皮肤过敏试验、阴性者方可使用；要了解所选药物的药理作用、禁忌证、有效期，对有较大副作用和刺激性的及超过有效期的药物都不使用。

（8）磁疗法：是用磁场作用于耳穴治疗疾病的方法，具有镇痛、止痒、催眠、止喘和调整植物神经功能等作用，适用于各类痛证、哮喘、皮肤病、神经衰弱、高血压等。如用直接贴敷法即把磁珠放置在胶布中央直接贴于耳穴上（类似压籽法），或用磁珠或磁片异名极在耳郭前后相对贴，可使磁力线集中穿透穴位，更好地发挥作用。间接贴敷法则是用纱布或薄层脱脂棉把磁珠（片）包起来，再固定在耳穴上，这样可减少磁珠（片）直接接触皮肤而产生的某些副作用。磁疗时，采用的磁体不宜过多过大，磁场强度不宜过强，约有5％～10％的患者在行磁疗时出现头晕、恶心、乏力、局部灼热或刺痒等不良反应，若持续数分钟不消失时，可将磁体取下，即可消失。

（9）光针法：又称耳穴激光照射，是用对人体组织有刺激作用和热作用的激光照射耳穴以治疗疾病的方法，是古老的耳针和现代激光技术相结合的一种新疗法。此法无痛无创，简便易行；适应证广，特别适宜于治疗高血压、哮喘、心律不齐、痛经、过敏性鼻炎、复发性口疮等。目前临床常用的是氦－氖激光治疗仪，使用时，应调节电压至红色激光束稳定输出时，即可顺序照射耳穴，每次照1～3穴，每穴照3～5min，10次为一疗程。切忌眼睛直视激光束，以免损伤，必要时可戴防护镜。

（10）按摩法：是在耳郭不同部位用手进行按摩、提捏、点掐以防治疾病的方法，常用的方法有自身耳郭按摩法和耳郭穴位按摩法。前者包括全耳按摩、手摩耳轮和提捏耳垂。全耳按摩，是用两手掌心依次按摩耳郭腹背两侧至耳郭充血发热为止；手摩耳轮，是两手握空拳，以拇食两指沿着外耳轮上下来回按摩至耳轮充血发热为止；提捏耳垂，是用两手由轻到重提捏耳垂3～5min。以上方法可用于多种疾病的辅助治疗和养生保健。耳郭穴位按摩法是医生用压力棒点压或揉按耳穴，也可将拇指对准耳穴，食指对准与耳穴相对应的耳背侧，拇食两指同时掐按。此法可用于耳针疗法的各种适应证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳针操作程序
  • 当前页：耳针刺激方法
  • 下一页：耳针适应范围
<<< 返回本书目录
  1. 耳针刺激方法《中医刺灸》
  2. 耳针疗法《针灸学》
  3. 耳针操作程序《中医刺灸》
  4. 耳针疗法《中医刺灸》
  5. 耳杂疗方《外台秘要》
  6. 耳针适应范围《中医刺灸》
  7. 耳源性眩晕【疾病症状】
  8. 耳针注意事项《中医刺灸》
  9. 耳源性破伤风【疾病症状】
  10. 耳真菌病【疾病大全】
  11. 耳源性脑脓肿【疾病大全】
  12. 耳证《景岳全书》
  13. 耳源性脑膜炎【疾病大全】
  14. 耳证《明医指掌》
  15. 耳源性脑积水【疾病大全】
  16. 耳证《医学集成》
  17. 耳源性颅内并发病《百病自测》
  18. 耳证门《古今医统大全》
  19. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  20. 耳症《保婴撮要》
  21. 耳与脏腑经络的关系《中医刺灸》
  22. 耳症《文堂集验方》
  23. 耳痈门主论《疡医大全》
  24. 耳症《幼科折衷》
  25. 耳痈《幼科铁镜》
  26. 耳症论治《类证治裁》
  27. 耳硬化症【疾病症状】
  28. 耳痔《医门补要》
  29. 耳硬化症《中西医结合耳鼻喉科》
  30. 耳痔耳蕈耳挺《医宗金鉴》
  1. 耳针刺激方法《中医刺灸》
  2. 耳针常用穴位《中医眼科学》
  3. 耳针疗法《中医名词词典》
  4. 耳针操作程序《中医刺灸》
  5. 耳针疗法《中医刺灸》
  6. 耳针《中医名词词典》
  7. 耳针疗法《中医词典》
  8. 耳胀痛《中医词典》
  9. 耳针疗法《针灸学》
  10. 耳杂疗方八首《外台秘要》
  11. 耳针麻醉《中医词典》
  12. 耳源性脑脓肿《耳鼻咽喉外科学》
  13. 耳针适应范围《中医刺灸》
  14. 耳源性脑脓肿《中西医结合耳鼻喉科》
  15. 耳针注意事项《中医刺灸》
  16. 耳源性脑膜炎《耳鼻咽喉外科学》
  17. 耳证《医学集成》
  18. 耳源性脑膜炎《中西医结合耳鼻喉科》
  19. 耳证《景岳全书》
  20. 耳源性面瘫《耳鼻咽喉外科学》
  21. 耳证《明医指掌》
  22. 耳源性面瘫《中西医结合耳鼻喉科》
  23. 耳症《保婴撮要》
  24. 耳源性颅内并发病《百病自测》
  25. 耳症《文堂集验方》
  26. 耳源性并发症《耳鼻咽喉外科学》
  27. 耳症《幼科折衷》
  28. 耳与脏腑经络的关系《中医刺灸》
  29. 耳症论治《类证治裁》
  30. 耳痈门主论《疡医大全》
  31. 耳症脉候《类证治裁》


耳针适应范围_《中医刺灸》_中医诊治_【岐黄之术】

耳针适应范围

耳针适应范围

  • 上一页
  • 目录
  • 相关
  • 下一页

耳针在临床治疗的疾病很广，不仅用于治疗许多功能性疾病，而且对一部分器质性疾病，也有一定疗故。其适应证举例如下：

1．各种疼痛性疾病如对头痛、偏头痛、三叉神经痛，肋间神经痛、带状疱疹、坐骨神络痛等神经性疼痛；扭伤、挫伤、落枕等外伤性疼痛；五官、颅脑、胸腹、四肢各种外科手术后所产生的伤口痛；麻醉后的头痛、腰痛等手术后遗痛，均有较好的止痛作用。

2．各种炎症性病症如对急性结合膜炎、中耳炎、牙周炎、咽喉炎、扁桃体炎、腮腺炎、气管炎、肠炎、盆腔炎、风湿性关节炎、面神经炎、末梢神经炎等，有一定的消炎止痛功效。

3．一些功能紊乱性病症如对眩晕症、心律不齐、高血压、多汗症、肠功能紊乱、月经不调、遗尿、神经衰弱、癔症等，具有良性调整作用，促进病症的缓解和痊愈。

4．过敏与变态反应性病症如对过敏性鼻炎、哮喘、过敏性结肠炎、荨麻疹等，能消炎、脱敏、改善免疫功能。

5．内分泌代谢性病症如对单纯性甲状腺肿、甲状腺功能亢进、经绝期综合征等，有改善症状、减少药量等辅助治疗作用。

6．一部分传染病症如对菌痢、疟疾、青年扁平疣等，有恢复和提高机体的兔疫防御功能，加速疾病的治愈。

7．各种慢性病症如对腰腿痛、肩周炎、消化不良、肢体麻木等，有改善症状、减轻痛苦的作用。耳针除上述病症外，还可用于针刺麻醉中（耳针麻醉）。也可用于妇产科方面，如催产、催乳等。也能用于预防感冒、晕车、晕船，以及预防和处理输血、输液反应。还可用于戒烟、减肥，国外还用于戒毒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳针刺激方法
  • 当前页：耳针适应范围
  • 下一页：耳针注意事项
<<< 返回本书目录
  1. 耳针适应范围《中医刺灸》
  2. 耳针注意事项《中医刺灸》
  3. 耳针疗法《中医刺灸》
  4. 耳真菌病【疾病大全】
  5. 耳针疗法《针灸学》
  6. 耳证《景岳全书》
  7. 耳针刺激方法《中医刺灸》
  8. 耳证《明医指掌》
  9. 耳针操作程序《中医刺灸》
  10. 耳证《医学集成》
  11. 耳杂疗方《外台秘要》
  12. 耳证门《古今医统大全》
  13. 耳源性眩晕【疾病症状】
  14. 耳症《保婴撮要》
  15. 耳源性破伤风【疾病症状】
  16. 耳症《文堂集验方》
  17. 耳源性脑脓肿【疾病大全】
  18. 耳症《幼科折衷》
  19. 耳源性脑膜炎【疾病大全】
  20. 耳症论治《类证治裁》
  21. 耳源性脑积水【疾病大全】
  22. 耳痔《医门补要》
  23. 耳源性颅内并发病《百病自测》
  24. 耳痔耳蕈耳挺《医宗金鉴》
  25. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  26. 耳中苦鸣辨治愈《三十年临证经验集》
  27. 耳与脏腑经络的关系《中医刺灸》
  28. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  29. 耳痈门主论《疡医大全》
  30. 耳中脓水不干方《外科传薪集》
  1. 耳针适应范围《中医刺灸》
  2. 耳针麻醉《中医词典》
  3. 耳针注意事项《中医刺灸》
  4. 耳针疗法《针灸学》
  5. 耳证《医学集成》
  6. 耳针疗法《中医词典》
  7. 耳证《景岳全书》
  8. 耳针疗法《中医刺灸》
  9. 耳证《明医指掌》
  10. 耳针疗法《中医名词词典》
  11. 耳症《保婴撮要》
  12. 耳针刺激方法《中医刺灸》
  13. 耳症《文堂集验方》
  14. 耳针常用穴位《中医眼科学》
  15. 耳症《幼科折衷》
  16. 耳针操作程序《中医刺灸》
  17. 耳症论治《类证治裁》
  18. 耳针《中医名词词典》
  19. 耳症脉候《类证治裁》
  20. 耳胀痛《中医词典》
  21. 耳痔《中医名词词典》
  22. 耳杂疗方八首《外台秘要》
  23. 耳痔《中医词典》
  24. 耳源性脑脓肿《耳鼻咽喉外科学》
  25. 耳痔《医门补要》
  26. 耳源性脑脓肿《中西医结合耳鼻喉科》
  27. 耳痔、耳蕈、耳挺《外科心法要诀》
  28. 耳源性脑膜炎《耳鼻咽喉外科学》
  29. 耳痔耳挺耳蕈《外科大成》
  30. 耳源性脑膜炎《中西医结合耳鼻喉科》
  31. 耳痔耳蕈耳挺《医宗金鉴》


耳针注意事项_《中医刺灸》_中医诊治_【岐黄之术】

耳针注意事项

耳针注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）严格消毒，防止感染。耳郭暴露在外，结构特殊，血液循环较差，容易感染，且感染后易波及软骨，严重者可致软骨坏死、萎缩而导致耳郭畸变，故应重视预防。一旦感染，应立即采取相应措施，如局部红肿疼痛较轻，可涂2．5％碘酒，每日2～3次；重者局部涂擦四黄膏或消炎抗菌类的软膏，并口服抗生素。如局部化脓，恶寒发热，白细胞增高，发生软骨膜炎，当选用相应抗生素注射，并用0．1％～0．2％的庆大霉素冲洗患处，也可配合内服清热解毒剂，外敷中草药及外用艾条灸之。

（2）耳郭上有湿疹、溃疡、冻疮破溃等，不宜用耳穴治疗。

（3）有习惯性流产的孕妇禁用耳针治疗；妇女怀孕期间也应慎用，尤其不宜用子宫、卵巢、内分泌、肾等穴。

（4）对年老体弱者、有严重器质性疾病者、高血压病者，治疗前应适当休息，治疗时手法要轻柔，刺激量不宜过大，以防意外。

（5）耳针法亦可能发生晕针，应注意预防并及时处理。

（6）对肢体活动障碍及扭伤的患者，在耳针留针期间，应配合适量的肢体活动和功能锻炼，有助于提高疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳针适应范围
  • 当前页：耳针注意事项
  • 下一页：毫针刺法
<<< 返回本书目录
  1. 耳针注意事项《中医刺灸》
  2. 耳真菌病【疾病大全】
  3. 耳针适应范围《中医刺灸》
  4. 耳证《景岳全书》
  5. 耳针疗法《中医刺灸》
  6. 耳证《明医指掌》
  7. 耳针疗法《针灸学》
  8. 耳证《医学集成》
  9. 耳针刺激方法《中医刺灸》
  10. 耳证门《古今医统大全》
  11. 耳针操作程序《中医刺灸》
  12. 耳症《保婴撮要》
  13. 耳杂疗方《外台秘要》
  14. 耳症《文堂集验方》
  15. 耳源性眩晕【疾病症状】
  16. 耳症《幼科折衷》
  17. 耳源性破伤风【疾病症状】
  18. 耳症论治《类证治裁》
  19. 耳源性脑脓肿【疾病大全】
  20. 耳痔《医门补要》
  21. 耳源性脑膜炎【疾病大全】
  22. 耳痔耳蕈耳挺《医宗金鉴》
  23. 耳源性脑积水【疾病大全】
  24. 耳中苦鸣辨治愈《三十年临证经验集》
  25. 耳源性颅内并发病《百病自测》
  26. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  27. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  28. 耳中脓水不干方《外科传薪集》
  29. 耳与脏腑经络的关系《中医刺灸》
  30. 耳中生疮诸方《卫生宝鉴》
  1. 耳针注意事项《中医刺灸》
  2. 耳针适应范围《中医刺灸》
  3. 耳证《医学集成》
  4. 耳针麻醉《中医词典》
  5. 耳证《景岳全书》
  6. 耳针疗法《针灸学》
  7. 耳证《明医指掌》
  8. 耳针疗法《中医词典》
  9. 耳症《保婴撮要》
  10. 耳针疗法《中医刺灸》
  11. 耳症《文堂集验方》
  12. 耳针疗法《中医名词词典》
  13. 耳症《幼科折衷》
  14. 耳针刺激方法《中医刺灸》
  15. 耳症论治《类证治裁》
  16. 耳针常用穴位《中医眼科学》
  17. 耳症脉候《类证治裁》
  18. 耳针操作程序《中医刺灸》
  19. 耳痔《中医名词词典》
  20. 耳针《中医名词词典》
  21. 耳痔《中医词典》
  22. 耳胀痛《中医词典》
  23. 耳痔《医门补要》
  24. 耳杂疗方八首《外台秘要》
  25. 耳痔、耳蕈、耳挺《外科心法要诀》
  26. 耳源性脑脓肿《耳鼻咽喉外科学》
  27. 耳痔耳挺耳蕈《外科大成》
  28. 耳源性脑脓肿《中西医结合耳鼻喉科》
  29. 耳痔耳蕈耳挺《医宗金鉴》
  30. 耳源性脑膜炎《耳鼻咽喉外科学》
  31. 耳痔秘方《华佗神方》


毫针刺法_《中医刺灸》_中医诊治_【岐黄之术】

毫针刺法

毫针刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

毫针刺法，具有很高的技术要求和严格的操作规程，为医者必须熟练地掌握从进针至出针的针刺技法全过程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳针注意事项
  • 当前页：毫针刺法
  • 下一页：毫针持针法
<<< 返回本书目录
  1. 毫针刺法《中医刺灸》
  2. 毫针进针法《中医刺灸》
  3. 毫针刺法《针灸学》
  4. 豪艽汤【方剂大全】
  5. 毫针持针法《中医刺灸》
  6. 豪猪《本草纲目》完整版
  7. 毫无情感反应【疾病症状】
  8. 豪猪《本草纲目》图文版
  9. 毫毛望法提纲《望诊遵经》
  10. 豪猪肚【中药大全】
  11. 薅田藨根【中药大全】
  12. 豪猪肚（豪猪屎）《本草纲目》完整版
  13. 薅田藨【中药大全】
  14. 豪猪毛刺【中药大全】
  15. 蒿枝七【中药大全】
  16. 豪猪千【中药大全】
  17. 蒿穗敷方【方剂大全】
  18. 豪猪肉《本草纲目》完整版
  19. 蒿雀【中药大全】
  20. 豪猪肉（图）【中药大全】
  21. 蒿雀《本草纲目》完整版
  22. 好槐枝汤【方剂大全】
  23. 蒿芩清胆汤【方剂大全】
  24. 好眠《普济方·针灸》
  25. 蒿皮四物汤【方剂大全】
  26. 好乳汤【方剂大全】
  27. 蒿柳汁【方剂大全】
  28. 好忘《备急千金要方》
  29. 蒿虫丸【方剂大全】
  30. 诃附丸【方剂大全】
  1. 毫针刺法《中医刺灸》
  2. 毫针持针法《中医刺灸》
  3. 毫针刺法《针灸学》
  4. 毫针《中医词典》
  5. 毫针进针法《中医刺灸》
  6. 毫针《中医名词词典》
  7. 毫针主治法歌《医宗金鉴》
  8. 毫微型胶襄（毫微型颗粒）《医院药学》
  9. 豪针《中医词典》
  10. 毫毛望法提纲《望诊遵经》
  11. 豪猪肉《饮食须知》
  12. 毫毛《中医词典》
  13. 好《中医词典》
  14. 毫毛《中医名词词典》
  15. 好井水及土石间新出泉水《证类本草》
  16. 毫孔出血《古今医统大全》
  17. 好眠《新修本草》
  18. 蚝候《诸病源候论》
  19. 好眠《普济方·针灸》
  20. 蚝风《解围元薮》
  21. 好女《玉房秘诀》
  22. 蚝虫螫候《诸病源候论》
  23. 好忘《备急千金要方》
  24. 蒿雀《证类本草》
  25. 好中医的能力《中医之钥》
  26. 蒿雀《饮膳正要》
  27. 郝公景《中医词典》
  28. 蒿菜《得配本草》
  29. 郝怀质《中医词典》
  30. 蒿本《本草经解》
  31. 郝文法《中医词典》


毫针持针法_《中医刺灸》_中医诊治_【岐黄之术】

毫针持针法

毫针持针法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）刺手与押手

毫针操作时，一般将医者持针的右手称为"刺手"，按压穴位局部的左手称为"押手"（又称"压手"）。《灵枢·九针十二原》记述的"右主推之，左持而御之"，说明刺手的作用主要是掌握毫针，进针时将臂、腕、指之力集于刺手，使针尖快速透入皮肤，然后行针。押手的作用，主要是固定穴位皮肤，使毫针能够准确地刺中腧穴，并使长毫针针身有所依靠，不致摇晃和弯曲。进针时，刺手与押手配合得当，动作协调，可以减轻痛感，行针顺利，并能调整和加强针感，提高治疗效果。古代医家非常重视双手配合动作，如《标幽赋》所说："左手重而多按，欲令气散；右手轻而徐入，不痛之因"，确是经验之谈。

（二）持针姿势

持针的姿势、状如执持毛笔，故称为执毛笔式持针法。根据用指的多少，一般又分为二指持针法、三指持针法、四指持针法、五指持针法。

1．二指持针法：即用右手拇食两指指腹挟持针柄，针身与拇指呈90^角。一般用于针刺浅层腧穴的短毫针常用持针法。

2．多指持针法：即用右手拇、食、中、无名指指腹执持针柄，小指指尖抵于针旁皮肤，支持针身垂直。一般用于长针深刺的持针法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毫针刺法
  • 当前页：毫针持针法
  • 下一页：毫针进针法
<<< 返回本书目录
  1. 毫针持针法《中医刺灸》
  2. 毫针刺法《针灸学》
  3. 毫无情感反应【疾病症状】
  4. 毫针刺法《中医刺灸》
  5. 毫毛望法提纲《望诊遵经》
  6. 毫针进针法《中医刺灸》
  7. 薅田藨根【中药大全】
  8. 豪艽汤【方剂大全】
  9. 薅田藨【中药大全】
  10. 豪猪《本草纲目》完整版
  11. 蒿枝七【中药大全】
  12. 豪猪《本草纲目》图文版
  13. 蒿穗敷方【方剂大全】
  14. 豪猪肚【中药大全】
  15. 蒿雀【中药大全】
  16. 豪猪肚（豪猪屎）《本草纲目》完整版
  17. 蒿雀《本草纲目》完整版
  18. 豪猪毛刺【中药大全】
  19. 蒿芩清胆汤【方剂大全】
  20. 豪猪千【中药大全】
  21. 蒿皮四物汤【方剂大全】
  22. 豪猪肉《本草纲目》完整版
  23. 蒿柳汁【方剂大全】
  24. 豪猪肉（图）【中药大全】
  25. 蒿虫丸【方剂大全】
  26. 好槐枝汤【方剂大全】
  27. 蒿豉丹【方剂大全】
  28. 好眠《普济方·针灸》
  29. 蒿草饮【方剂大全】
  30. 好乳汤【方剂大全】
  1. 毫针持针法《中医刺灸》
  2. 毫针《中医词典》
  3. 毫针刺法《中医刺灸》
  4. 毫针《中医名词词典》
  5. 毫针刺法《针灸学》
  6. 毫微型胶襄（毫微型颗粒）《医院药学》
  7. 毫针进针法《中医刺灸》
  8. 毫毛望法提纲《望诊遵经》
  9. 毫针主治法歌《医宗金鉴》
  10. 毫毛《中医词典》
  11. 豪针《中医词典》
  12. 毫毛《中医名词词典》
  13. 豪猪肉《饮食须知》
  14. 毫孔出血《古今医统大全》
  15. 好《中医词典》
  16. 蚝候《诸病源候论》
  17. 好井水及土石间新出泉水《证类本草》
  18. 蚝风《解围元薮》
  19. 好眠《新修本草》
  20. 蚝虫螫候《诸病源候论》
  21. 好眠《普济方·针灸》
  22. 蒿雀《证类本草》
  23. 好女《玉房秘诀》
  24. 蒿雀《饮膳正要》
  25. 好忘《备急千金要方》
  26. 蒿菜《得配本草》
  27. 好中医的能力《中医之钥》
  28. 蒿本《本草经解》
  29. 郝公景《中医词典》
  30. 蒿本《千金翼方》
  31. 郝怀质《中医词典》


毫针进针法_《中医刺灸》_中医诊治_【岐黄之术】

毫针进针法

毫针进针法

  • 上一页
  • 目录
  • 相关
  • 下一页

进针法，又称刺针法、下针法、入针法、内针法，是指毫针在刺手与押手的密切配合下，运用各种手法将针刺入腧穴皮下的方法，是毫针刺法的首要操作技术。在进针时要注意指力与腕力的协调一致，要求做到无痛或微痛进针。毫针进针方法很多，有以进针速度快慢分，以刺手刺入术式分，以押手姿势分，以使用进针器具分等。现代常用的进针法举例如下。

（一）以进针速度分法

1．速刺法：即将针尖抵于腧穴皮肤时，运用指力快速刺透表皮，针入皮下的手法。速刺法适用于四肢腧穴和耳穴。

2．缓刺法：即将针尖抵于腧穴皮肤时，运用指力缓缓刺透表皮，针入皮下的手法。缓刺法适用于头身腧穴和头穴。

（二）以刺入术式分法

1．插入法：即指针尖抵于腧穴皮肤时，运用指力不加捻转或其他术式，直接刺入皮下的手法。

2．捻入法：即指针尖抵于腧穴皮肤时，运用指力稍加捻动将针尖刺人皮下的手法。

3．飞入法：即指针尖抵于腧穴皮肤时，运用指力以拇食指捻动针柄，拇指后退瞬即将针尖刺人，刺入皮下时五指放开作飞鸟状的手法。

4．弹入法：即指针尖抵于腧穴皮肤时，运用指力，并以中指弹动针柄时瞬即将针尖刺入皮下的手法。

（三）以刺押手势分法

1．单手进针法：即用刺手的拇食指持针，中指指端紧靠穴位，中指指腹抵住针身下段当拇食指向下用力按压时，中指随势屈曲将针刺入，直刺至所要求的深度。此法用于短毫针进针

2．双手进针法：即刺手与押手互相配合，协同进针。常用的有以下几种。

（1）爪切法：又称指切法，临床最为常用。即以左手拇指或食指之指甲掐切穴位上，右手持针将针紧靠左手指甲缘刺入皮下的手法。

（2）夹持法：即左手拇食两指用消毒干棉球捏住针身下段，露出针尖，右手拇食指执持针柄，将针尖对准穴位，当贴近皮肤时，双手配合动作，用插入法或捻入法将针刺入皮下，直至所要求的深度。此法多用于长针进针。

（3）舒张法：即左手五指平伸，食中两指分开置于穴位上，右手持针，针尖从食中两指间刺入皮下。行针时，左手食中两指可夹持针身，以免弯曲，在长针深刺时常用此法。对于皮肤松弛或有皱纹的部位，可用拇食两指或食中两指将腧穴部位皮肤向两侧撑开使之绷紧，以便进针。此法多适用于腹部腧穴的进针。

（4）提捏法：即用左手拇食两指将腧穴部位的皮肤捏起，右手持针从捏起部的上端刺入。此法主要用于皮肉浅薄的穴位，特别是面部腧穴的进针。

（四）以进针器具分法

1．针管针进针法用金属、塑料、有机玻璃等制成长短不一的细管，代替押手。选用长短合适的平柄针或管柄针置于针管内，针的尾端露于管的上口，针管下口置于穴位上，用手指拍打入或弹压针尾将针尖刺入腧穴皮下，然后将套管抽出。

2．进针器进针法用特制的圆珠笔式或玩具手枪式进针器，将长短合适的平柄或管柄毫针，装入进针器内，下口置于腧穴皮肤上，用手指拉扣弹簧，使针尖迅速弹入皮下，然后将进针器抽出。

以上各种进计法，在临床应用时需根据腧穴所在部位的解剖特点、针刺深度、手法要求等具体情况，以便于进针、易于得气、避免痛感为目的，灵活选用相应的进针法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毫针持针法
  • 当前页：毫针进针法
  • 下一页：针刺的角度、方向、深度
<<< 返回本书目录
  1. 毫针进针法《中医刺灸》
  2. 豪艽汤【方剂大全】
  3. 毫针刺法《中医刺灸》
  4. 豪猪《本草纲目》完整版
  5. 毫针刺法《针灸学》
  6. 豪猪《本草纲目》图文版
  7. 毫针持针法《中医刺灸》
  8. 豪猪肚【中药大全】
  9. 毫无情感反应【疾病症状】
  10. 豪猪肚（豪猪屎）《本草纲目》完整版
  11. 毫毛望法提纲《望诊遵经》
  12. 豪猪毛刺【中药大全】
  13. 薅田藨根【中药大全】
  14. 豪猪千【中药大全】
  15. 薅田藨【中药大全】
  16. 豪猪肉《本草纲目》完整版
  17. 蒿枝七【中药大全】
  18. 豪猪肉（图）【中药大全】
  19. 蒿穗敷方【方剂大全】
  20. 好槐枝汤【方剂大全】
  21. 蒿雀【中药大全】
  22. 好眠《普济方·针灸》
  23. 蒿雀《本草纲目》完整版
  24. 好乳汤【方剂大全】
  25. 蒿芩清胆汤【方剂大全】
  26. 好忘《备急千金要方》
  27. 蒿皮四物汤【方剂大全】
  28. 诃附丸【方剂大全】
  29. 蒿柳汁【方剂大全】
  30. 诃灰散【方剂大全】
  1. 毫针进针法《中医刺灸》
  2. 毫针刺法《针灸学》
  3. 毫针主治法歌《医宗金鉴》
  4. 毫针刺法《中医刺灸》
  5. 豪针《中医词典》
  6. 毫针持针法《中医刺灸》
  7. 豪猪肉《饮食须知》
  8. 毫针《中医词典》
  9. 好《中医词典》
  10. 毫针《中医名词词典》
  11. 好井水及土石间新出泉水《证类本草》
  12. 毫微型胶襄（毫微型颗粒）《医院药学》
  13. 好眠《新修本草》
  14. 毫毛望法提纲《望诊遵经》
  15. 好眠《普济方·针灸》
  16. 毫毛《中医词典》
  17. 好女《玉房秘诀》
  18. 毫毛《中医名词词典》
  19. 好忘《备急千金要方》
  20. 毫孔出血《古今医统大全》
  21. 好中医的能力《中医之钥》
  22. 蚝候《诸病源候论》
  23. 郝公景《中医词典》
  24. 蚝风《解围元薮》
  25. 郝怀质《中医词典》
  26. 蚝虫螫候《诸病源候论》
  27. 郝文法《中医词典》
  28. 蒿雀《证类本草》
  29. 郝允（?-1054年）《中医词典》
  30. 蒿雀《饮膳正要》
  31. 号虫《中医词典》


针刺的角度、方向、深度_《中医刺灸》_中医诊治_【岐黄之术】

针刺的角度、方向、深度

针刺的角度、方向、深度

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺的角度、方向、深度，是指毫针刺入皮下后的具体操作要求。在针刺操作过程中，掌握正确的针刺角度、方向和深度，是获得针感、施行补泻、发挥针刺效应、提高针治疗效、防止针刺意外发生的重要环节。取穴的正确性，不仅指其皮肤表面的位置，还必须与正确的针刺角度、方向和深度结合起来，才能发挥腧穴的治疗作用。因此，不能简单地将腧穴看作是一个小点，而应有一个立体的腧穴概念。临床上针刺同一个腧穴，如果角度，方向和深度不同，那么刺达的组织结构、产生的针刺感应和治疗的效果，都会有一定的差异。对于临床医生来说，针刺操作的熟练程度，是与其能否恰当地掌握好针刺的角度、方向和深度密切相关的。临证时所取的针刺角度、方向和深度，主要根据施术部位、治疗需要、患者体质体形等具体情况，灵活掌握。

（一）针刺的角度

针刺角度，是指进针时针身与皮肤表面所构成的夹角。其角度的大小，应根据腧穴部位、病性病位、手法要求等特点而定。针刺角度一般分为直刺、斜刺、平刺三类。

1．直刺：即针身与皮肤表面呈90^角，垂直刺入腧穴。直刺法适用于针刺大部分腧穴，尤其是肌肉丰厚部的腧穴。

2．斜刺：即针身与皮肤表面呈45^角左右，倾斜刺入腧穴。斜刺法适用于针刺皮肉较为浅薄处，或内有重要脏器，或不宜直刺深刺的腧穴和在关节部的腧穴，在施用某种行气、调气手法时，亦常用斜刺法

3．平刺：又称横刺、沿皮刺，即针身与皮肤表面呈15^角左右，横向刺入腧穴，平刺法适用于皮薄肉少处的腧穴。如头皮部、颜面部、胸骨部腧穴，透穴刺法中的横透法和头皮针法、腕踝针法，都用平刺法。

（二）针刺的方向

针刺方向，是指进针时和进针后针尖所朝的方向，简称针向。针刺方向，一般根据经脉循行方向、腧穴分布部位和所要求达到的组织结构等情况而定。针刺方向虽与针刺角度相关，如头面部腧穴多用平刺，颈项，咽喉部腧穴多用横刺，胸部正中线腧穴多用平刺，侧胸部腧穴多用斜刺，腹部腧穴多用直刺，腰背部腧穴多用斜刺或直刺，四肢部腧穴一般多用直刺等。但进计角度主要以穴位所在部位的特点为准，而针刺方向则是根据不同病症治疗的需要而定。仅以颊车穴为例，若用作治疗颔病、颊痛、口噤不开等症时，针尖朝向颞部斜刺，使针感放射至整个颊部；当治疗面瘫、口眼歪斜时，针尖向口吻横刺；而治疗痄腮时，针尖向腮腺部斜刺；但治疗牙痛时则用直刺。

（三）针刺的深度

针刺深度，是指针身刺人喻穴皮肉的深浅。掌握针刺的深度，应以既要有针下气至感觉，又不伤及组织器官为原则。每个腧穴的针刺深度，在临床实际操作时，还必须结合患者的年龄、体质、病情、腧穴部位、经脉循行深浅、季节时令、医者针法经验和得气的需要等诸多因素作综合考虑，灵活掌握。正如《素问·刺要论》指出："刺有浅深，各至其理，……深浅不得，反为大贼"，强调针刺的深度必须适当。怎样正确掌握针刺深度，必须注意以下几个方面。

1．年龄《灵枢·逆顺肥瘦》说："婴儿、瘦人，浅而疾之；壮士、肥人，深而留之"；老年体弱，气血衰退；小儿娇嫩，稚阴稚阳，均不宜深刺。青壮之龄，血气方刚，可适当深之。

2．体度患者的体质、体形，有肥瘦、强弱之分。《素问·三部九候论》云："必先度其形之肥瘦，以调其气之虚实"，张志聪亦说："知形之肥瘦，则知用针之深浅"。可见，对形瘦体弱者，宜相应浅刺；形盛体强者，可适当深刺。

3．部位凡头面和胸背部腧穴针刺宜浅，四肢和臀腹部腧穴针刺可适当深刺。

4．经络经络在人体的分布和属性是有深有浅，属阴属阳之不同。古代文献认为经脉较深，刺经可深，络脉较浅，刺络宜浅；阳经属表宜浅刺，阴经属里宜深刺。如《灵枢·阴阳清浊》所云："刺阴者，深而留之；刺阳者，浅而疾之"。大凡循行于肘臂、腿膝部位的经脉较深，故刺之宜深；循行于腕踝、指蹠部位的经脉较浅，故刺之应浅。

5．病情《灵枢·卫气失常》指出："夫病变化，浮沉深浅，不可胜穷，各在其处。病间者浅之，甚者深之，间者小之，甚者众之，随变而调气"，《灵枢·终始》亦说："脉实者，深刺之，以泄其气；脉虚者，浅刺之，使精气无泻出，以养其脉，独出其邪气"，说明针刺深浅必须根据病性病机辨证而施。

6．手法《医学人门》云："补则从卫取气，宜轻浅而针，从其卫气随之于后而济其虚也；泻则从荣弃置其气，宜重深而刺，取其荣气迎之于前而泻夺其实也"，《难经》指出："刺营无伤卫，刺卫无伤营"，均说明针刺手法中的深浅要心中有数，有的放矢。如当深反浅，则未及于营而反伤于卫；当浅反深，则诛伐太过而损及于荣。

7．时令人体与时令息息相关，针刺必须因时而异，《素问·诊要经终论》说："春夏秋冬，各有所制"。在针刺深度上既要根据病情，又要结合时令。《灵枢·本输》说："春取络脉诸荥大经分肉之间，甚者深取之，间者浅取之；夏取诸输孙络肌肉皮肤之上；秋取诸合，余如春法；冬取诸井诸输之分，欲深而留之"。一般认为春夏宜浅刺，秋冬宜深刺，这个规律是根据《难经》所说的"春夏者，阳气在上，人气亦在上，故当浅取之；秋冬者、阳气在下，人气亦在下，故当深取之"。如果不按时令规律，那么就要像《素问·四时刺逆从论》指出的"凡此四时刺者，大逆之病，不可不从也。反之，则生乱气相淫病焉"。

8．针感施针时针下痠麻胀重感应大、出现快的，以及精神紧张、俱怕针刺的患者，针刺应当浅些；感应迟饨或感应小的患者，针刺应当深些。正如《针灸大成》所说："凡刺浅深，惊针则止"，意思是说针刺深浅从针感来讲，以得气为度。针刺的角度、方向和深度，这三者之间有着不可分割的关系。一般而言、深刺多用直刺，浅刺多用斜刺或平刺。对延髓部、眼区、胸腹、背腰部的腧穴，由于穴位所在处有重要脏腑、器官，更要掌握好针刺的角度、方向和深度，以防针刺意外的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毫针进针法
  • 当前页：针刺的角度、方向、深度
  • 下一页：行针手法
<<< 返回本书目录
  1. 针刺的角度、方向、深度《中医刺灸》
  2. 针刺法《急救广生集》
  3. 针刺的得气与补泻《中医刺灸》
  4. 针刺减肥法《减肥新法与技巧》
  5. 针刺得气《中医刺灸》
  6. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  7. 针刺补泻的原则《中医刺灸》
  8. 针刺篇《古今医统大全》
  9. 针刺保健《中医养生学》
  10. 针刺浅深《针灸素难要旨》
  11. 针砭灸烙烘照蒸拔等法《外科大成》
  12. 针刺手法的轻重《中医刺灸》
  13. 贞元饮【方剂大全】
  14. 针刺铁仔【中药大全】
  15. 着至教论篇《黄帝内经·素问》
  16. 针刺误伤论《小儿卫生总微论方》
  17. 着砂方《外台秘要》
  18. 针刺异常情况的预防和处理《中医刺灸》
  19. 着色真菌病【疾病大全】
  20. 针道《针灸甲乙经》
  21. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  22. 针道外揣纵舍《针灸甲乙经》
  23. 着色芽生菌病【疾病大全】
  24. 针道源流《针灸大成》
  25. 着色性干皮病【疾病大全】
  26. 针道终始《针灸甲乙经》
  27. 着色杆菌病【疾病大全】
  28. 针道自然逆顺《针灸甲乙经》
  29. 着恼病《扁鹊心书》
  30. 针法《厘正按摩要术》
  1. 针刺的角度、方向、深度《中医刺灸》
  2. 针刺的得气与补泻《中医刺灸》
  3. 针刺法《急救广生集》
  4. 针刺得气《中医刺灸》
  5. 针刺感应《中医词典》
  6. 针刺补泻法《中医词典》
  7. 针刺减肥法《减肥新法与技巧》
  8. 针刺补泻法《中医刺灸》
  9. 针刺角度《中医词典》
  10. 针刺补泻的原则《中医刺灸》
  11. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  12. 针刺保健《中医养生学》
  13. 针刺麻醉《中医词典》
  14. 针赤眼《明目至宝》
  15. 针刺麻醉（针麻）《中医名词词典》
  16. 针博士《中医词典》
  17. 针刺篇《古今医统大全》
  18. 针拨白内障术《中医词典》
  19. 针刺浅深《针灸素难要旨》
  20. 针柄灸《中医词典》
  21. 针刺深度《中医词典》
  22. 针砭灸烙烘照蒸拔等法《外科大成》
  23. 针刺手法《中医词典》
  24. 针砭《中医词典》
  25. 针刺手法的轻重《中医刺灸》
  26. 针艾《中医词典》
  27. 针刺误伤论《小儿卫生总微论方》
  28. 针《外科大成》
  29. 针刺异常情况的预防和处理《中医刺灸》
  30. 针《中医词典》
  31. 针刺引起创伤性气胸《中医刺灸》


行针手法_《中医刺灸》_中医诊治_【岐黄之术】

行针手法

行针手法

  • 上一页
  • 目录
  • 相关
  • 下一页

毫针进针后，为了使患者产生针刺感应，或进一步调整针感的强弱，以及使针感向某一方向扩散、传导而采取的操作方法，称为"行针"，亦称"运针"。行针手法包括基本手法和辅助手法两类。

（一）基本手法

行针的基本手法是毫针刺法的基本动作，从古至今临床常用的主要有提插法和捻转法两种。两种基本手法临床施术时既可单独应用，又可配合应用。

1．提插法即将针刺入腧穴一定深度后，施以上提下插动作的操作手法。这种使针由浅层向下刺入深层的操作谓之插，从深层向上引退至浅层的操作谓之提，如此反复地上下呈纵向运动的行针手法，即为提插法。对于提插幅度的大小、层次的变化、频率的快慢和操作时间的长短、应根据患者的体质、病情、腧穴部位和针刺目的等而灵活掌握。使用提插法时的指力要均匀一致，幅度不宜过大，一般以3～5分为宜，频率不宜过快，每分钟60次左右，保持针身垂直，不改变针刺角度、方向和深度。通常认为行针时提插的幅度大，频率快，刺激量就大；反之，提插的幅度小，频率慢，刺激量就小。

2．捻转法即将针刺入腧穴一定深度后，施以向前向后捻转动作的操作手法。这种使针在腧穴内反复前后来口的旋转行针手法，即为捻转法。捻转角度的大小、频率的快慢、时间的长短等，需根据患者的体质、病情、腧穴部位、针刺目的等具体情况而定。使用捻转法时，指力要均匀，角度要适当，一般应掌握在180～360^左右，不能单向捻针，否则针身易被肌纤维等缠绕，引起局部疼痛和导致滞针而出针困难。一般认为捻转角度大，频率快，其刺激量就大；捻转角度小，频率慢，其刺激量则小。

（二）辅助手法

行针的辅助手法，是行针基本手法的补充，是为了促使针后得气和加强针刺感应的操作手法。临床常用的行针辅助手法有下列几种。

1．循法：针刺不得气时，可以用循法催气。其法是医者用指顺着经脉的循行径路，在腧穴的上下部轻柔地循按。《针灸大成》指出："凡下针，若气不至，用指于所属部分经络之路，上下左右循之，使气血往来，上下均匀，针下自然气至沉紧"。说明此法能推动气血，激发经气，促使针后易于得气。

2．弹法：针刺后在留针过程中，以手指轻弹针尾或针柄，使针体微微振动，以加强针感，助气运行。《素问·离合真邪论》有"弹而努之"之法，其后《针灸问对》亦说："如气不行，将针轻弹之，使气速行"。本法有催气、行气的作用。

3．刮法：毫针刺入一定深度后，经气未至，以拇指或食指的指腹，抵住针尾，用拇指、食指或中指指甲，由下而上频频刮动针柄，促使得气。《素问·离合真邪论》有"抓而下之"之法；姚止庵注云："抓，以爪甲刮针也"。本法在针刺不得气时用之可以激发经气，如已得气者可以加强针刺感应的传导与扩散。

4．摇法：针刺入一定深度后，手持针柄，将针轻轻摇动，以行经气。《针灸问对》有"摇以行气"的记载。摇法有二，一是直立针身而摇，以加强得气感应；一是卧倒针身而摇，使经气向一定方向传导。"

5．飞法：针后不得气者，用右手拇食两指执持针柄，细细捻搓数次，然后张开两指，一搓一放，反复数次，状如飞鸟展翅，故称飞。《医学入门》载云："以大指次指捻针，连搓三下，如手颤之状，谓之飞"。本法的作用在于催气、行气，并使针刺感应增强。

6．震颤法：针刺入一定深度后，右手持针柄，用小幅度、快频率的提插、捻转手法，使针身轻微震颤。本法可促使针下得气，增强针刺感应。

毫针行针手法以提插、捻转为基本操作方法，并根据临证情况，选用相应的辅助手法。如刮法、弹法，可应用于一些不宜施行大角度捻转的腧穴；飞法，可应用于某些肌肉丰厚部位的腧穴；摇法、震颤法，可用于较为浅表部位的腧穴。通过行针基本手法和辅助手法的施用，主要促使针后气至或加强针刺感应，以疏通经络、调和气血，达到防治疾病的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺的角度、方向、深度
  • 当前页：行针手法
  • 下一页：针刺得气
<<< 返回本书目录
  1. 行针手法《中医刺灸》
  2. 行针血气六不同《类经》
  3. 行针分寸歌《重楼玉钥》
  4. 行针指要歌《针灸大成》
  5. 行针次第手法歌《医宗金鉴》
  6. 行针指要歌《针灸聚英》
  7. 行针次第法十二歌《重楼玉钥》
  8. 行针总要歌《针灸大成》
  9. 行针避忌歌《医宗金鉴》
  10. 行止动静提纲《望诊遵经》
  11. 行针避忌歌《刺灸心法要诀》
  12. 行滞气【方剂主治】
  13. 行针《内经评文》
  14. 行走踩棉花感【疾病症状】
  15. 行针《灵枢悬解》
  16. 行走呈大步态【疾病症状】
  17. 行针《黄帝内经·灵枢》
  18. 行走后小腿肌肉痉挛【疾病症状】
  19. 行瘀血【中药主治】
  20. 行走时发生腓肠肌麻木【疾病症状】
  21. 行瘀【中药主治】
  22. 杭菊糖茶《保健药膳》
  23. 行夜【中药大全】
  24. 杭菊糖茶【方剂大全】
  25. 行夜《本草纲目》完整版
  26. 杭州荠薴【中药大全】
  27. 行血【中药主治】
  28. 杭州汪《曹仁伯医案论》
  29. 行邪伏邪之别《温疫论》
  30. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  1. 行针手法《中医刺灸》
  2. 行针分寸歌《重楼玉钥》
  3. 行针血气六不同《类经》
  4. 行针分寸法歌《刺灸心法要诀》
  5. 行针指要歌《针灸大成》
  6. 行针分寸法歌《医宗金鉴》
  7. 行针指要歌《中医词典》
  8. 行针次第手法歌《刺灸心法要诀》
  9. 行针指要歌《针灸易学》
  10. 行针次第手法歌《医宗金鉴》
  11. 行针指要歌《针灸聚英》
  12. 行针避忌歌《刺灸心法要诀》
  13. 行针总要歌《针灸大成》
  14. 行针避忌歌《医宗金鉴》
  15. 行针总要歌《中医词典》
  16. 行针《内经评文》
  17. 行止动静提纲《望诊遵经》
  18. 行针《中医词典》
  19. 行住坐卧篇《达摩洗髓易筋经》
  20. 行针《灵枢悬解》
  21. 杭菊糖茶《保健药膳》
  22. 行针《黄帝内经·灵枢》
  23. 杭菊糖茶《食物疗法》
  24. 行瘀《中医词典》
  25. 杭州汪《曹仁伯医案论》
  26. 行夜《名医别录》
  27. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  28. 行夜《证类本草》
  29. 航空旅行医学《默克家庭诊疗手册》
  30. 行夜《新修本草》
  31. 颃颞《中医词典》


针刺得气_《中医刺灸》_中医诊治_【岐黄之术】

针刺得气

针刺得气

  • 上一页
  • 目录
  • 相关
  • 下一页

得气，古称"气至"，近称"针感"，是指毫针刺入腧穴一定深度后，施以提插或捻转等行针手法，使针刺部位获得"经气"感应，谓之得气。《金针梅花诗钞》指出："夫气者，乃十二经之根本，生命之泉源。进针之后，必须细察针下是否已经得气。下针得气，方能行补泻、除疾病"。

（一）得气的临床表现

针下是否得气，可从临床两方面来分析判断。一是患者对针刺的感觉和反应，另一是医者对刺手指下的感觉。当针刺腧穴得气时，患者的针刺部位有酸胀、麻重等自觉反应，有时或出现热、凉、痒、痛、抽搐、蚁行等感觉，或呈现沿着一定的方向和部位传导和扩散现象。少数患者还会出现循经性肌肤**动、震颤等反应，有的还可见到受刺腧穴部位循经性皮疹带或红、白线状现象。当患者有自觉反应的同时，医者的刺手亦能体会到针下沉紧、涩滞或针体颤动等反应。若针刺后未得气，患者则无任何特殊感觉或反应，医者刺手亦感到针下空松、虚滑。《灵枢·邪气脏腑病形》说："中气穴，则针游于巷"，就是对针下得气的描述。历代医家对针刺得气的临床表现也作了生动细致的形象描述，都说明了针刺得气的临床表现以及得气与未得气反应迥然不同的体会。

（二）得气的意义

得气，是施行针刺产生治疗作用的关键，也是判定患者经气盛衰、病候预后、正确定穴、行针手法、针治效应的依据。古今医家无不重视针刺得气，得气的意义如下。1．得气与否和疗效有关《灵枢·九针十二原》说："刺之要，气至而有效"。针刺的根本作用在于通过针刺腧穴，激发经气，调整阴阳，补虚泻实，达到治病的目的。针刺气至，说明经气通畅，气血调和，并通过经脉、气血的通畅，调整"元神"（人体内在调整功能），使元神发挥主宰功能，则相应的脏腑器官、四肢百骸功能亦起到平衡协调，消除病痛。所以，针刺得气与否和针治疗效有其密切的关系。2．得气迟速与疗效有关针下得气，是人体正气在受刺腧穴的应有反应。针下气至的速迟，虽然表现于腧穴局部或所属经络范围，但是能够观测机体的正气盛衰和病邪轻重，从而对判断病候好转或加重的趋向以及针治效果的快慢等有一个基本了解。《针灸大成》说："针若得气速，则病易痊而效亦速也；若气来迟，则病难愈而有不治之忧"。一般而论，针后得气迅速，多为正气充沛、经气旺盛的表现。正气足，机体反应敏捷，取效相应也快，疾病易愈。若针后经气迟迟不至者，多因正气虚损、经气衰弱的表现。正气虚，机体反应迟缓，收效则相对缓慢，疾病缠绵难愈。若经反复施用各种行针候气、催气手法后，经气仍不至者，多属正气衰竭，预后每多不良。临床常可见到，初诊时针刺得气较迟或不得气者，经过针灸等方法治疗后，逐渐出现得气较速或有气至现象，说明机体正气渐复，疾病向愈。3．得气与补泻手法有关针下得气，是施行补泻手法的基础和前提，《针灸大成》说："若针下气至，当察其邪正，分清虚实"。说明针下得气，尚有正气、邪气之分。如何分辨，则根据《灵枢·终始》所说"邪气来也紧而疾，谷气来也徐而和"的不同，辨别机体的气血、阴阳、正邪等盛衰情况，施以或补或泻的刺法。

（三）影响得气的因素

一般情况下，毫针刺中腧穴后，运用一定的行针手法即能得气。如不得气或气至不够理想时，就要分析原因，针对有关影响得气的因素，采取相应方法，促使得气。影响针刺得气的因素很多，主要有下述几个方面。

1．与患者的关系针刺得气与患者的精神状态、体质强弱和机体阴阳盛衰等情况密切相关。一般地说，新病、体形强壮、病证属实者，针后出现感应较快、较强；久病体衰、病证属虚者，针下出现感应较慢、较弱，甚或不得气：有些患者阳气偏盛、神气敏感，容易得气，并可出现循经感传。多数患者机体阴阳之气无明显偏颇者，气血润泽通畅，脏腑功能较好，故针刺时感应既不迟钝，亦不过于敏感，得气适时而平和。如属阴气偏盛的患者，多需经过一定的行针过程方有感应，或出针后针感仍然明显存在等，必须因人而异。

2．与医者的关系"中气穴，则针游于巷"（《灵枢·邪气脏腑病形》），如取穴不准，操作不熟练，未能正确掌握好针刺的角度、方向、深度和强度，或施术时患者的体位和行针手法选用不当等，都是影响针刺不能得气或得气较慢、较弱的因素。若医者在施术时精神不集中、注意力分散、不能"治神’，也会影响针刺得气。

3．与环境的关系环境对于机体无时无刻不在发生影响，就气候而言，在晴天、气候较温暖时，针刺容易得气；而阴天、气候较寒冷时，针刺得气较慢或不易得气。如《素问·八正神明论》所说："天温日明，则人血淖液而卫气浮，故血易泻，气易行。天寒日阴，则人血凝泣而卫气沉，……是以因天时调气血也"。环境的因素很多，除气候的阴晴，冷热外，还有空气、光线、湿度。海拔高度、电磁、音响、气味、卫生等，都会对针刺得气产生直接或间接的影响。

（四）促使得气的方法

针刺时，如不得气或得气较迟者，在分析其原因后、要采取相应措施，促使得气，以发挥针刺治疗的效果。具体方法如下。

1．纠偏法：针刺不得气或得气不满意，可能是因为腧穴的体表定位不准确，或者虽然腧穴定位准确而针刺入喻穴内的角度、方向、深度和强度不恰当所致。腧穴是脏腑、经络之气输注于体表的特定部位，刺中腧穴，才能得气。所以，针刺时既要取穴准确，更要掌握好不同穴位的针刺角度、方向、深度和强度，以达到得气为准。如果腧穴的定位相差较大，应出针重新定准腧穴正确位置后，再行针刺。

2．候气法：《针灸大成》说："用针之法，以候气为先"。当针下不得气时，需取留针候气的方法等待气至：亦可采用间歇运针，施以提插、捻转等手法，以待气至。前者为静留针候气法，后者为动留针候气法。留针候气，要有耐心，不可操之过急。

3．益气法：对于少数机体虚弱、正气不足而致针刺不易得气的患者，可根据其具体情况，在其他已得气的腧穴（多用具有强身保健的腧穴，如足三里、气海、关元等）上加强补的手法，或在未得气的腧穴上施以温针灸法、艾灸法以温经益气；或加服适当的补益药物，使机体正气渐复，经气充实，促使针刺得气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针手法
  • 当前页：针刺得气
  • 下一页：催气、守气、行气
<<< 返回本书目录
  1. 针刺得气《中医刺灸》
  2. 针刺的得气与补泻《中医刺灸》
  3. 针刺补泻的原则《中医刺灸》
  4. 针刺的角度、方向、深度《中医刺灸》
  5. 针刺保健《中医养生学》
  6. 针刺法《急救广生集》
  7. 针砭灸烙烘照蒸拔等法《外科大成》
  8. 针刺减肥法《减肥新法与技巧》
  9. 贞元饮【方剂大全】
  10. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  11. 着至教论篇《黄帝内经·素问》
  12. 针刺篇《古今医统大全》
  13. 着砂方《外台秘要》
  14. 针刺浅深《针灸素难要旨》
  15. 着色真菌病【疾病大全】
  16. 针刺手法的轻重《中医刺灸》
  17. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  18. 针刺铁仔【中药大全】
  19. 着色芽生菌病【疾病大全】
  20. 针刺误伤论《小儿卫生总微论方》
  21. 着色性干皮病【疾病大全】
  22. 针刺异常情况的预防和处理《中医刺灸》
  23. 着色杆菌病【疾病大全】
  24. 针道《针灸甲乙经》
  25. 着恼病《扁鹊心书》
  26. 针道外揣纵舍《针灸甲乙经》
  27. 着痹（即麻木）《证治准绳·类方》
  28. 针道源流《针灸大成》
  29. 着痹《证治准绳·杂病》
  30. 针道终始《针灸甲乙经》
  1. 针刺得气《中医刺灸》
  2. 针刺补泻法《中医词典》
  3. 针刺的得气与补泻《中医刺灸》
  4. 针刺补泻法《中医刺灸》
  5. 针刺的角度、方向、深度《中医刺灸》
  6. 针刺补泻的原则《中医刺灸》
  7. 针刺法《急救广生集》
  8. 针刺保健《中医养生学》
  9. 针刺感应《中医词典》
  10. 针赤眼《明目至宝》
  11. 针刺减肥法《减肥新法与技巧》
  12. 针博士《中医词典》
  13. 针刺角度《中医词典》
  14. 针拨白内障术《中医词典》
  15. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  16. 针柄灸《中医词典》
  17. 针刺麻醉《中医词典》
  18. 针砭灸烙烘照蒸拔等法《外科大成》
  19. 针刺麻醉（针麻）《中医名词词典》
  20. 针砭《中医词典》
  21. 针刺篇《古今医统大全》
  22. 针艾《中医词典》
  23. 针刺浅深《针灸素难要旨》
  24. 针《外科大成》
  25. 针刺深度《中医词典》
  26. 针《中医词典》
  27. 针刺手法《中医词典》
  28. 着至教论篇《黄帝内经·素问》
  29. 针刺手法的轻重《中医刺灸》
  30. 着衣法《古今医统大全》
  31. 针刺误伤论《小儿卫生总微论方》


催气、守气、行气_《中医刺灸》_中医诊治_【岐黄之术】

催气、守气、行气

催气、守气、行气

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）催气法

催气，是指通过各种手法，催促经气速至的方法。《神应经》云："用右手大指及食指持针，细细动摇、进退、搓捻，其针如手颤之状，是谓催气"。此外，如刮动针柄、弹摇针身、沿经循摄等法，也都有催气的作用。临床常用的催气法有：

1．搜气法：如针入所定深度后，尚不得气或气至不明显，可将针退至浅层，改变针刺方向，再行针刺。如仍不得气，再向前后或左右有目的地直刺或斜刺，反复进退搜索，以催其气至。

2．循按法：针后气至不畅，或得气后瞬即消失。可用手指于针穴附近向上下、左右循按、爪摄或叩击，以催引其气至。

3．弹震法："弹"是用手指弹动针柄，促其气至，使针下沉紧："震"是用右手半握拳状将中指突出，敲震穴位周围，或用手指弹震，以振动经气促使气至。

（二）守气法

守气，是指在使用候气、催气之法针下得气后，患者有舒适的感觉时，医者需采取守气方法，守住针下经气，以保持感应持久。《素问·宝命全形论》指出："经气已至，慎守勿失"，《灵枢·小针解》也说："上守机者，知守气也。……针以得气，密意守气勿失也"。只有守住针下之气，才能在此基础上施以不同手法，使针刺对机体继续发生作用。常用的守气方法有：

1．推弩法：即将针尖顶住有感应的部位，推弩针柄，或用姆指向前或向后捻住针柄，不使针尖脱离经气感应处，稍待1～3min，以保持感应时间延长。

2．搬垫法：即在针下得气后，患者有舒适感觉时，医者刺手将针柄搬向一方，用手指垫在针体与被针穴位之间，顶住有感觉的部位。如用拇指搬针，即用食指垫针。反之，用食指搬针，即用拇指垫针，以加大经气感应。如配合补泻者，用于补法时，针尖要往里按着，搬垫的角度要小；用于泻法时，针尖要往外提着，搬垫角度要大。

（三）行气法

行气，是指在针下得气基础上，医者运用的特定手法，促使针刺感应向患部传导或扩散，称为行气。行气的目的在于，为了进一步激发经气，推动经气运行，使之"气至病所"。《针灸大成·经络迎随设为问答》指出："有病道远者，必先使气直到病所"。说明针刺得缺后要行气，使气至病所，气至前有效。施用各种促使经气运行的针刺手法，统称行气法。行气法常用的有以下几种。

1．循摄法：《金针赋》云："循而摄之，行气之法"。临床常用于经气不足，气行缓慢的病例。施术时，用左手食、中、无名指平按在所针穴位的经络道路上，顺着经脉循行的方向，上下往来轻柔循摄，以使气行加速，气至病所。

2．逼针法：得气后如气不行或气行不远，可将针尖于得气之处，压住不动，欲使经气向上行时，针尖略朝向上方。欲气向下行时，针尖略朝向下方。医者施术时，要集中精神，意气于针，停留片刻以逼使经气运行。《席弘赋》在用此法时指出："逼针泻气便须吸，若补随呼气自调"，说明施用行气手法时要配合呼吸补泻进行。

3．推气法：得气后，若气行不远时，可用拇食指将针由得气处轻轻提起，使针尖朝向意欲行气的方向，拇指向前均匀而有力地推捻针柄，当拇指推至指腹后横纹时，即轻轻退合，然后再用力向前推第二次。如此反复施术，直至针下之气至病所。此即《金针赋》中"动而进之，推气之法"与《针经指南》中"推之则行"的行气手法。

4．按截法：针刺得气后，右手握住针柄，左手按压针穴的上方，然后施以捻转、提插等手法，可使经气下行，反之，按压针穴下方，可使经气上行。《金针赋》说："按之在前，使气在后，按之在后，使气在前"。应用此法，必须掌握好针刺方向。如在病所下方取穴针刺时，针尖应斜向上，在病所上方取穴针刺时，针尖应斜向下。此外，要充分运用押手的按截，才能达到行气的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺得气
  • 当前页：催气、守气、行气
  • 下一页：针刺手法的轻重
<<< 返回本书目录
  1. 催气、守气、行气《中医刺灸》
  2. 催气手法《子午流注说难》
  3. 催脓散【方剂大全】
  4. 催乳【中药主治】
  5. 催眠疗法《医学心理学》
  6. 催乳散【方剂大全】
  7. 催经散【方剂大全】
  8. 催乳素瘤【疾病大全】
  9. 催浆饮【方剂大全】
  10. 催乳汤【方剂大全】
  11. 催浆方【方剂大全】
  12. 催乳藤【中药大全】
  13. 催痘汤【方剂大全】
  14. 催生《妇人规》
  15. 催潮散【方剂大全】
  16. 催生《景岳全书》
  17. 催产素《妇产科学》
  18. 催生《孙真人海上方》
  19. 催产草【中药大全】
  20. 催生【中药主治】
  21. 催产【中药主治】
  22. 催生【方剂主治】
  23. 崔氏乌头圆【方剂大全】
  24. 催生安胎救命散【方剂大全】
  25. 崔氏四花六穴并辨《古今医统大全》
  26. 催生萆豆膏【方剂大全】
  27. 崔氏取四花穴法《针灸大成》
  28. 催生不可拘执论《温病条辨》
  29. 崔氏年立成图法《外台秘要》
  30. 催生部《本草易读》
  1. 催气、守气、行气《中医刺灸》
  2. 催气《中医词典》
  3. 催气手法《子午流注说难》
  4. 催命疬《中医词典》
  5. 催乳《中医词典》
  6. 催眠疗法《医学心理学》
  7. 催乳素《生理学》
  8. 催风使《证类本草》
  9. 催乳素瘤《临床生物化学》
  10. 催产素《妇产科学》
  11. 催乳素释放抑制因子与催乳素释放因子《生理学》
  12. 催产素《生理学》
  13. 催生《景岳全书》
  14. 崔知悌《中医词典》
  15. 催生《孙真人海上方》
  16. 崔源《中医词典》
  17. 催生《傅青主女科》
  18. 崔元裕《中医词典》
  19. 催生《中医词典》
  20. 崔彧《中医词典》
  21. 催生《医述》
  22. 崔禹锡《中医词典》
  23. 催生《明医指掌》
  24. 崔玄亮《中医词典》
  25. 催生《竹林女科证治》
  26. 崔文子《中医词典》
  27. 催生《妇人规》
  28. 崔文行解散《备急千金要方》
  29. 催生不可拘执论《温病条辨》
  30. 崔世明《中医词典》
  31. 催生部《本草易读》


针刺手法的轻重_《中医刺灸》_中医诊治_【岐黄之术】

针刺手法的轻重

针刺手法的轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺手法轻重，是指毫针行针（运针）时所用的刺激量而言。针刺时手法的用量，应有轻、中、重不同的刺激量之分，才能产生不同的针刺效应。

（一）针刺手法轻重的意义

施行针刺手法的轻重，其目的在于通过手法的不同量，以激发经气，调整经络、脏腑功能，达到补虚泻实、扶正祛邪的目的。由于机体的生理功能、病理变化不同，加之患者的体质、年龄、病情、病程、腧穴部位、耐受度、初诊复诊等具体情况的差异，医者必须采用相应针刺手法的轻重刺激量，才能有效地调整功能，促进机体恢复正常。所以，针刺手法的轻重也是决定针刺作用的重要因素之一。

（二）针刺手法轻重的量化要求

针刺手法轻重，目前尚无统一的量化标准。但是如果把针刺手法的刺激量分为不同的强度，使之达到量化的基本要求，这要比无量化要求客观得多。针刺手法的轻重，大体上可分轻、中、重三种不同的刺激量；轻者，即在针下得气基础上，施用轻微的提插或捻转等行针手法，针下感应柔和，行针时间不宜长；中者，是在得气情况下，行针时的手法适当加大刺激量，针下感应明显，行针时间要适中；重者，则在原针下气至基础上，加大行针的力度，使针下感应强烈（患者能耐受为度），行针持续时间要长。拟定了一个量化要求，有利于临诊针治。

（三）针刺手法轻重的构成因素

针刺手法的轻重，不是单一的手法用量，而是与使用的针具粗细、长短，刺入的角度、深度，行针时的幅度、频率等直接有关。一般来说，粗毫针用的指力要重，刺激量大。细毫针用的指力较轻，刺激量就小，毫针刺入腧穴的角度、深度不同，其刺激的轻重程度也不同，一般直刺、深刺的量要大些，平刺、浅刺的量就小些。行针时的幅度、频率不同，与针刺手法轻重密切相关，提插的幅度大于0．5cm、捻转的角度大于180^者，其刺激量就大。反之，提插的幅度小于0．3cm、捻转的角度小于90^者，其刺激量就小。施行手法时的频率每分钟90次以上者，其刺激量大，反之每分钟60次以下者，其刺激量小。如何掌握毫针针刺手法的轻重，主要对针刺手法量化要求的各个方面基本熟悉后，多练常练，熟能生巧，就可做到心中有数，指下分明。

（四）针刺手法轻重与针刺补泻法的关系

针刺补泻法，是针对病证的虚实而施以补法或泻法的针刺方法，《灵枢·经脉》指出："盛则泻之，虚则补之"的治疗原则。针刺手法轻重。是行针时所用的刺激量，两者之间是相辅相成、辨证施法、有同有异的关系。古代医家对针刺补泻与手法轻重，既有补法宜轻刺、泻法宜重刺的"轻补重泻"说，又有补法宜重刺、泻法宜轻刺的"重补轻泻"论，更有补法可轻可重、泻法可重可轻的"大补大泻"、"平补平泻"观。可见，尽管提法不同，经验各异，但都说明了针刺补泻与手法轻重的相关性，就是说针刺补法的刺激量有轻有重，针刺泻法的刺激量也有重有轻。单纯的针刺手法轻重，不能替代针刺的补泻刺法，而针刺的补泻效应产生，离不开手法的轻重刺激量。总之，针刺手法的轻重和刺激量的大小，都是相比较而言的。施术时，不能以医者的主观愿望而定，必须客观地依据辩证施治的原则，掌握"毋太过，毋不足"的刺激量，防止太过易伤正，不足则留邪之弊，以针下气至，切中病机为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催气、守气、行气
  • 当前页：针刺手法的轻重
  • 下一页：留针法
<<< 返回本书目录
  1. 针刺手法的轻重《中医刺灸》
  2. 针刺铁仔【中药大全】
  3. 针刺浅深《针灸素难要旨》
  4. 针刺误伤论《小儿卫生总微论方》
  5. 针刺篇《古今医统大全》
  6. 针刺异常情况的预防和处理《中医刺灸》
  7. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  8. 针道《针灸甲乙经》
  9. 针刺减肥法《减肥新法与技巧》
  10. 针道外揣纵舍《针灸甲乙经》
  11. 针刺法《急救广生集》
  12. 针道源流《针灸大成》
  13. 针刺的角度、方向、深度《中医刺灸》
  14. 针道终始《针灸甲乙经》
  15. 针刺的得气与补泻《中医刺灸》
  16. 针道自然逆顺《针灸甲乙经》
  17. 针刺得气《中医刺灸》
  18. 针法《厘正按摩要术》
  19. 针刺补泻的原则《中医刺灸》
  20. 针法《中医名词词典》
  21. 针刺保健《中医养生学》
  22. 针法(一首以下并出针经)《医经国小》
  23. 针砭灸烙烘照蒸拔等法《外科大成》
  24. 针法歌《针灸大成》
  25. 贞元饮【方剂大全】
  26. 针法合于四时《中医刺灸》
  27. 着至教论篇《黄帝内经·素问》
  28. 针法结合腧穴特性《中医刺灸》
  29. 着砂方《外台秘要》
  30. 针法门《串雅内外编》
  1. 针刺手法的轻重《中医刺灸》
  2. 针刺手法《中医词典》
  3. 针刺误伤论《小儿卫生总微论方》
  4. 针刺深度《中医词典》
  5. 针刺异常情况的预防和处理《中医刺灸》
  6. 针刺浅深《针灸素难要旨》
  7. 针刺引起创伤性气胸《中医刺灸》
  8. 针刺篇《古今医统大全》
  9. 针道《中医词典》
  10. 针刺麻醉（针麻）《中医名词词典》
  11. 针道《针灸甲乙经》
  12. 针刺麻醉《中医词典》
  13. 针道外揣纵舍《针灸甲乙经》
  14. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  15. 针道源流《针灸大成》
  16. 针刺角度《中医词典》
  17. 针道终始《针灸甲乙经》
  18. 针刺减肥法《减肥新法与技巧》
  19. 针道自然逆顺《针灸甲乙经》
  20. 针刺感应《中医词典》
  21. 针法《中医词典》
  22. 针刺法《急救广生集》
  23. 针法《外科证治全书》
  24. 针刺的角度、方向、深度《中医刺灸》
  25. 针法《厘正按摩要术》
  26. 针刺的得气与补泻《中医刺灸》
  27. 针法（一首以下并出针经）《医经国小》
  28. 针刺得气《中医刺灸》
  29. 针法（针刺、刺法）《中医名词词典》
  30. 针刺补泻法《中医词典》
  31. 针法歌《针灸大成》


留针法_《中医刺灸》_中医诊治_【岐黄之术】

留针法

留针法

  • 上一页
  • 目录
  • 相关
  • 下一页

当毫针刺人腧穴，行针得气并施以或补或泻手法后，将针留置在穴内者称为留针。留针是毫针刺法的一个重要环节，对于提高针刺治疗效果有重要意义。通过留针，可以加强针刺感应和延长刺激作用，还可以起到候气与调气的目的。针刺得气后留针与否以及留针时间久暂，应视患合体质、病情、腧穴位置等而定。如一般病症只要针下得气并施以适当补泻手法后，即可出针，或留置10～20分。但对一些特殊病症，如慢性、顽固性、痉挛性疾病，可适当延长留针时间。某些急腹症、破伤风角弓反张者，必要时可留针数小时；而对老人、小儿患者和昏厥、休克、虚脱患者，不宜久留针，以免贻误病情。留针方法主要有下列两种。

（一）静留针法：《素问·离合真邪论》有"静以久留"之说，即是针下气至后，让其自然地留置穴内，不再运针，到时出针。临床多用于对针感耐受性较差的慢性、虚弱性患者。此外，病情属虚或寒需行补法时，按"寒则留之"也用本法。

（二）动留针法：《针灸大成》云："病滞则久留针"，即将针刺入腧穴先行针待气至后，留置一定时间；在留针时间反复运针；称为动留针法，亦称间歇行针法、本法的作用，在于增强针刺感应，达到补虚泻实的目的，此外，临床用于针后经气不至者，可边行针催气，边留针候气，直待气至。医者对留针必须重视，首先要排除不适于留针的患者，如不能合作的儿童、惧针者、初诊者、体质过于虚弱者；其次要排除不宜留针的部位，如眼区、喉部、胸部等；再次要排除不适宜留针的病情，如尿频、尿急、咳喘、腹泻等类病症，对需要留针、可以留针者，在留针期间，应时刻注意患者的面色和表情，防止晕针等意外发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺手法的轻重
  • 当前页：留针法
  • 下一页：出针法
<<< 返回本书目录
  1. 留针法《中医刺灸》
  2. 流鼻涕【疾病症状】
  3. 留饮宿食方《外台秘要》
  4. 流鼻血【疾病症状】
  5. 留饮宿食《圣济总录》
  6. 流产《百病自测》
  7. 留饮方《外台秘要》
  8. 流产《妇产科学》
  9. 留饮《圣济总录》
  10. 流产《家庭医学百科-医疗康复篇》
  11. 留饮《伤寒标本心法类萃》
  12. 流产《家庭医学百科-自救互救篇》
  13. 留线汤【方剂大全】
  14. 流产【疾病症状】
  15. 留师蜜【中药大全】
  16. 流产【疾病大全】
  17. 留兰香【中药大全】
  18. 流产后满闷《医学衷中参西录》
  19. 留齿散【方剂大全】
  20. 流产时的急救《现代院外急救手册》
  21. 刘叙《脉诀汇辨》
  22. 流产先兆《中医疾病预测》
  23. 刘序《仲景伤寒补亡论》
  24. 流感【中药主治】
  25. 刘序《医林改错》
  26. 流感病毒肺炎【疾病大全】
  27. 刘序《灸法秘传》
  28. 流感杆菌《医学微生物学》
  29. 刘序《程杏轩医案》
  30. 流感嗜血杆菌肺炎【疾病大全】
  1. 留针法《中医刺灸》
  2. 留针补泻《中医词典》
  3. 留针歌《医宗金鉴》
  4. 留针《中医词典》
  5. 流产《家庭医学百科·预防保健篇》
  6. 留针《中医名词词典》
  7. 流产《家庭医学百科-医疗康复篇》
  8. 留者攻之《中医词典》
  9. 流产《家庭医学百科-自救互救篇》
  10. 留者攻之《中医名词词典》
  11. 流产《百病自测》
  12. 留饮宿食候《诸病源候论》
  13. 流产《妇产科学》
  14. 留饮宿食方七首《外台秘要》
  15. 流产后满闷《医学衷中参西录》
  16. 留饮宿食《圣济总录》
  17. 流产时的急救《现代院外急救手册》
  18. 留饮咳《中医词典》
  19. 流产先兆《中医疾病预测》
  20. 留饮候《诸病源候论》
  21. 流产与死产《默克家庭诊疗手册》
  22. 留饮方二首《外台秘要》
  23. 流感杆菌《医学微生物学》
  24. 留饮《校注医醇剩义》
  25. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  26. 留饮《症因脉治》
  27. 流行病学《临床营养学》
  28. 留饮《儒门事亲》
  29. 流行病学《传染病》
  30. 留饮《伤寒标本心法类萃》
  31. 流行病学《传染病》


出针法_《中医刺灸》_中医诊治_【岐黄之术】

出针法

出针法

  • 上一页
  • 目录
  • 相关
  • 下一页

出针法出针，又称起针、退针。在施行针刺手法或留针、达到预定针刺目的和治疗要求后，即可出针。出针是整个毫针刺法过程中的最后一个操作程序，预示针刺结束。

（一）出针方法：出针的方法，一般是以左手拇食两指持消毒干棉球轻轻按压于针刺部位，右手持针作轻微的小幅度捻转，并随势将钟缓缓提至皮下（不可单手猛拔），静留片刻，然后出针。

（二）出针要求：出针时，依补泻的不同要求，分别采取"疾出"或"徐出"以及"疾按针孔"或"摇大针孔"的方法出针。出针后，除特殊需要外，都要用消毒棉球轻压针孔片刻，以防出血或针孔疼痛。当针退完后，要仔细查看针孔是否出血，询问针刺部位有无不适感，检查核对针数有否遗漏，还应注意有无晕针延迟反应征象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：留针法
  • 当前页：出针法
  • 下一页：针刺异常情况的预防和处理
<<< 返回本书目录
  1. 出针法《中医刺灸》
  2. 初辩痘证《景岳全书》
  3. 出针法《针灸聚英》
  4. 初哺日《幼幼新书》
  5. 出针法《古今医统大全》
  6. 初产作乳《女科切要》
  7. 出院病历排列顺序《病历书写规范》
  8. 初潮认证《麻科活人全书》
  9. 出眼疾候《外台秘要》
  10. 初诞第一问《婴童百问》
  11. 出牙齿乌头散【方剂大全】
  12. 初诞法《保婴撮要》
  13. 出血预兆《中医疾病预测》
  14. 初诞法《丹台玉案》
  15. 出血性休克和脑病综合征【疾病大全】
  16. 初诞法《景岳全书》
  17. 出血性输卵管炎【疾病大全】
  18. 初诞救护《幼科概论》
  19. 出血性丘疹【疾病症状】
  20. 初诞救护《幼幼集成》
  21. 出血性膀胱炎【疾病大全】
  22. 初诞论《婴童类萃》
  23. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  24. 初婚玉茎伤损门主论《疡医大全》
  25. 出血性脑梗死【疾病大全】
  26. 初级卫生保健《预防医学》
  27. 出血性疾病（hemorrhagic Disorders)《血液病学》
  28. 初级卫生保健的规划目标《预防医学》
  29. 出血性疾病【疾病大全】
  30. 初级卫生保健的基本概念《预防医学》
  1. 出针法《中医刺灸》
  2. 出针（引针、排针、拔针）《中医名词词典》
  3. 出针法《中医词典》
  4. 出针《中医词典》
  5. 出针法《古今医统大全》
  6. 出爪亮翅《中医词典》
  7. 出针法《针灸聚英》
  8. 出院病历排列顺序《病历书写规范》
  9. 出疹家有四大忌《专治麻痧初编》
  10. 出院《家庭医学百科-家庭护理篇》
  11. 初辩痘证《景岳全书》
  12. 出音声《女科证治准绳》
  13. 初病大法《女科证治准绳》
  14. 出靥方《儒门事亲》
  15. 初病说《傅青主男科》
  16. 出眼疾候一首《外台秘要》
  17. 初病之痰《傅青主男科》
  18. 出血预兆的临床预报意义《中医疾病预测》
  19. 初哺日《幼幼新书》
  20. 出血预兆的理论基础《中医疾病预测》
  21. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  22. 出血预兆《中医疾病预测》
  23. 初产作乳《女科切要》
  24. 出血性结肠炎《默克家庭诊疗手册》
  25. 初潮《中医词典》
  26. 出血性疾病《血液病学》
  27. 初潮认证《麻科活人全书》
  28. 出血性疾病《默克家庭诊疗手册》
  29. 初持《中医词典》
  30. 出血时间测定《临床基础检验学》
  31. 初持，久持《中医名词词典》


针刺异常情况的预防和处理_《中医刺灸》_中医诊治_【岐黄之术】

针刺异常情况的预防和处理

针刺异常情况的预防和处理

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺治病是一种安全、有效的疗法，但由于种种原因，有时也可能偶然出现某种异常情况，如晕针、滞针、弯针等，必须立即进行有效处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出针法
  • 当前页：针刺异常情况的预防和处理
  • 下一页：一、晕针
<<< 返回本书目录
  1. 针刺异常情况的预防和处理《中医刺灸》
  2. 针道《针灸甲乙经》
  3. 针刺误伤论《小儿卫生总微论方》
  4. 针道外揣纵舍《针灸甲乙经》
  5. 针刺铁仔【中药大全】
  6. 针道源流《针灸大成》
  7. 针刺手法的轻重《中医刺灸》
  8. 针道终始《针灸甲乙经》
  9. 针刺浅深《针灸素难要旨》
  10. 针道自然逆顺《针灸甲乙经》
  11. 针刺篇《古今医统大全》
  12. 针法《厘正按摩要术》
  13. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  14. 针法《中医名词词典》
  15. 针刺减肥法《减肥新法与技巧》
  16. 针法(一首以下并出针经)《医经国小》
  17. 针刺法《急救广生集》
  18. 针法歌《针灸大成》
  19. 针刺的角度、方向、深度《中医刺灸》
  20. 针法合于四时《中医刺灸》
  21. 针刺的得气与补泻《中医刺灸》
  22. 针法结合腧穴特性《中医刺灸》
  23. 针刺得气《中医刺灸》
  24. 针法门《串雅内外编》
  25. 针刺补泻的原则《中医刺灸》
  26. 针法门《卫生宝鉴》
  27. 针刺保健《中医养生学》
  28. 针法秘传《金针秘传》
  29. 针砭灸烙烘照蒸拔等法《外科大成》
  30. 针法主治歌《重楼玉钥》
  1. 针刺异常情况的预防和处理《中医刺灸》
  2. 针刺误伤论《小儿卫生总微论方》
  3. 针刺引起创伤性气胸《中医刺灸》
  4. 针刺手法的轻重《中医刺灸》
  5. 针道《中医词典》
  6. 针刺手法《中医词典》
  7. 针道《针灸甲乙经》
  8. 针刺深度《中医词典》
  9. 针道外揣纵舍《针灸甲乙经》
  10. 针刺浅深《针灸素难要旨》
  11. 针道源流《针灸大成》
  12. 针刺篇《古今医统大全》
  13. 针道终始《针灸甲乙经》
  14. 针刺麻醉（针麻）《中医名词词典》
  15. 针道自然逆顺《针灸甲乙经》
  16. 针刺麻醉《中医词典》
  17. 针法《中医词典》
  18. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  19. 针法《外科证治全书》
  20. 针刺角度《中医词典》
  21. 针法《厘正按摩要术》
  22. 针刺减肥法《减肥新法与技巧》
  23. 针法（一首以下并出针经）《医经国小》
  24. 针刺感应《中医词典》
  25. 针法（针刺、刺法）《中医名词词典》
  26. 针刺法《急救广生集》
  27. 针法歌《针灸大成》
  28. 针刺的角度、方向、深度《中医刺灸》
  29. 针法合于四时《中医刺灸》
  30. 针刺的得气与补泻《中医刺灸》
  31. 针法结合腧穴特性《中医刺灸》


晕针_《中医刺灸》_中医诊治_【岐黄之术】

一、晕针

一、晕针

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）现象

轻度晕针，表现为精神疲倦，头晕目眩，恶心欲吐；重度晕针、表现为心慌气短，面色苍白，出冷汗，脉象细弱，甚则神志昏迷，唇甲青紫，血压下降，二便失禁，脉微欲绝等症状。

（二）原因

多见于初次接受针刺治疗的患者，其他可因精神紧张、体质虚弱、劳累过度、饥饿空腹、大汗后、大泻后、大出血后等。也有因患者体位不当，施术者手法过重以及治疗室内空气闷热或寒冷等。

（三）处理

立即停止针刺，起出全部留针，扶持患者平卧；头部放低，松解衣带，注意保暖。轻者静卧片刻，给饮温茶，即可恢复。如未能缓解者，用指掐或针刺急救穴，如人中、素髎、合谷、内关、足三里、涌泉、中冲等，也可灸百会、气海、关元、神阙等，必要时可配用现代急救措施。晕针缓解后，仍需适当休息。

（四）预防

对晕针要重视预防，如初次接受针治者，要做好解释工作，解除恐惧心理。正确选取舒适持久的体位，尽量采用卧位。选穴宜少，手法要轻。对劳累、饥饿、大渴时，应嘱其休息，进食、饮水后，再予针治。针刺过程中，应随时注意观察患者的神态，询问针后情况，一有不适等晕针先兆，需及早采取处理措施。此外，注意室内空气流通，消除过热过冷因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺异常情况的预防和处理
  • 当前页：一、晕针
  • 下一页：二、滞针
<<< 返回本书目录
  1. 晕针【疾病症状】
  2. 晕痣【疾病大全】
  3. 晕针《针灸聚英》
  4. 云豹骨【中药大全】
  5. 晕针《古今医统大全》
  6. 云防风【中药大全】
  7. 晕翳方《外台秘要》
  8. 云锦杜鹃【中药大全】
  9. 晕药【中药大全】
  10. 云连《滇南本草》
  11. 晕血【疾病症状】
  12. 云林暇笔（凡十二条）《万病回春》
  13. 晕眩【疾病症状】
  14. 云门穴【胸部腹部穴位】
  15. 晕眩《人体使用手册》
  16. 云母《本草纲目》完整版
  17. 晕痛《血证论》
  18. 云母《本草乘雅半偈》
  19. 晕轮效应【疾病症状】
  20. 云母《本草崇原》
  21. 晕厥总论《胎产秘书》
  22. 云母《本草图经》
  23. 晕厥预兆【疾病症状】
  24. 云母《本草易读》
  25. 晕厥论《胎产心法》
  26. 云母《雷公炮炙论》
  27. 晕厥论《妇科秘书》
  28. 云母《神农本草经百种录》
  29. 晕厥反复发作【疾病症状】
  30. 云母《药征续编》
  1. 晕针《中医刺灸》
  2. 晕针《中医名词词典》
  3. 晕针《中医词典》
  4. 晕翳方四首《外台秘要》
  5. 晕针《古今医统大全》
  6. 晕陀罗中毒《中医词典》
  7. 晕针《针灸聚英》
  8. 晕痛《血证论》
  9. 云川道人《中医词典》
  10. 晕石《证类本草》
  11. 云连《滇南本草》
  12. 晕痧《中医词典》
  13. 云林暇笔（凡十二条）《万病回春》
  14. 晕厥总论《胎产秘书》
  15. 云门《针灸大成》
  16. 晕厥论《妇科秘书》
  17. 云门《中医词典》
  18. 晕厥论《胎产心法》
  19. 云门《针灸学》
  20. 晕厥的急救《现代院外急救手册》
  21. 云母《神农本草经》
  22. 晕厥《神经精神疾病诊断学》
  23. 云母《雷公炮炙论》
  24. 晕厥《中医词典》
  25. 云母《千金翼方》
  26. 晕厥《手穴手纹诊治》
  27. 云母《长沙药解》
  28. 晕厥《默克家庭诊疗手册》
  29. 云母《本草经集注》
  30. 晕厥《急诊医学》
  31. 云母《新修本草》


滞针_《中医刺灸》_中医诊治_【岐黄之术】

二、滞针

二、滞针

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）现象

针在穴位内，运针时捻转不动，提插、出针均感困难。若勉强捻转、提插时，则患者感到疼痛。

（二）原因

患者精神紧张，针刺入后局部肌肉强烈挛缩；或因行针时捻转角度过大过快和持续单向捻转等，而致肌纤维缠绕针身所致。

（三）处理

嘱患者消除紧张，使局部肌肉放松；或延长留针时间，用循、摄、按、弹等手法，或在滞针附近加刺一针，以缓解局部肌肉紧张。如因单向捻针而致者，需反向将针捻回。

（四）预防

对精神紧张者，应先作好解释，消除顾虑。并注意行针手法，避免连续单向捻针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、晕针
  • 当前页：二、滞针
  • 下一页：三、弯针
<<< 返回本书目录
  1. 滞颐论《小儿卫生总微论方》
  2. 雉《本草纲目》完整版
  3. 滞颐第四十二问《婴童百问》
  4. 雉《本草求真》
  5. 滞颐（儿科）《冯氏锦囊秘录》
  6. 雉《本草纲目》图文版
  7. 滞颐《证治准绳·幼科》
  8. 雉【中药大全】
  9. 滞颐《幼幼新书》
  10. 雉肝【中药大全】
  11. 滞颐《幼科折衷》
  12. 雉肝散【方剂大全】
  13. 滞颐《保幼新编》
  14. 雉脑【中药大全】
  15. 滞颐《保婴撮要》
  16. 雉脑膏【方剂大全】
  17. 滞血发热《仁斋直指方论（附补遗）》
  18. 雉尾【中药大全】
  19. 滞下叙论《三因极一病证方论》
  20. 雉子筵【中药大全】
  21. 滞下丸【方剂大全】
  22. 雉子筵根【中药大全】
  23. 滞下三因证治《三因极一病证方论》
  24. 螲蟷【中药大全】
  25. 滞下门《古今医统大全》
  26. 中、暑《地震灾后常见病多发病中医药治疗手册》
  27. 滞下门《古今名医汇粹》
  28. 中?-伤寒门（下）《古今医统大全》
  29. 滞下辩论《金匮钩玄》
  30. 中白散《外科传薪集》
  1. 滞针《中医刺灸》
  2. 滞针《中医名词词典》
  3. 滞针《中医词典》
  4. 滞颐诗（七言）《万氏秘传片玉心书》
  5. 雉《本草纲目》
  6. 滞颐论《小儿卫生总微论方》
  7. 雉《本草衍义》
  8. 滞颐候《诸病源候论》
  9. 雉《冯氏锦囊秘录》
  10. 滞颐第四十二问《婴童百问》
  11. 雉《证类本草》
  12. 滞颐（儿科）《冯氏锦囊秘录》
  13. 雉《本草求真》
  14. 滞颐《保幼新编》
  15. 雉《本经逢原》
  16. 滞颐《幼科折衷》
  17. 雉《本草从新》
  18. 滞颐《保婴撮要》
  19. 雉《本草撮要》
  20. 滞颐《寿世保元》
  21. 雉《药性切用》
  22. 滞颐《证治准绳·幼科》
  23. 雉鸡《本草分经》
  24. 滞颐《医述》
  25. 雉肉《千金翼方》
  26. 滞颐《幼幼新书》
  27. 雉肉《本草经集注》
  28. 滞颐《医学纲目》
  29. 雉肉《新修本草》
  30. 滞颐《中医词典》
  31. 雉肉《本草蒙筌》


弯针_《中医刺灸》_中医诊治_【岐黄之术】

三、弯针

三、弯针

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）现象

针柄改变了进针时刺入的方向和角度、使提插，捻转和出针均感困难，患者感到针处疼痛。

（二）原因

术者进针手法不熟练，用力过猛，以致针尖碰到坚硬组织；或因患者在针刺过程中变动了体位，或针柄受到某种外力碰压等。

（三）处理

出现弯针后，就不能再行手法。如针身轻度弯曲，可慢慢将针退出；若弯曲角度过大，应顺着弯曲方向将针退出。因患者体位改变所致者，应嘱患者慢慢恢复原来体位，使局部肌肉放松后，再慢慢退针。遇有弯针现象时，切忌强拔针、猛退针。

（四）预防

医者进针手法要熟练，指力要轻巧。患者的体位要选择恰当，并嘱其不要随意变动。注意针刺部位和针柄不能受外力碰压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、滞针
  • 当前页：三、弯针
  • 下一页：四、断针
<<< 返回本书目录
  1. 弯腰时腰痛【疾病症状】
  2. 湾《滇南本草》
  3. 弯曲菌性肠炎【疾病大全】
  4. 豌豆《本草纲目》完整版
  5. 弯曲菌感染【疾病大全】
  6. 豌豆《本草求真》
  7. 弯曲菌肠炎【疾病大全】
  8. 豌豆《本草纲目》图文版
  9. 弯曲不利【疾病症状】
  10. 豌豆【中药大全】
  11. 弯管花【中药大全】
  12. 豌豆七【中药大全】
  13. 外周血管减少【疾病症状】
  14. 豌豆七根【中药大全】
  15. 外周血单个核细胞的分离《免疫学和免疫学检验》
  16. 豌豆粥《保健药膳》
  17. 外周围血淋巴细胞浆有空泡【疾病症状】
  18. 豌豆粥【方剂大全】
  19. 外周浅表血管检查《物理诊断学》
  20. 丸《苏沈良方》
  21. 外周静脉充勇【疾病症状】
  22. 丸方《张聿青医案》
  23. 外痔【疾病大全】
  24. 丸膏门《活幼心书》
  25. 外治诸方《疯门全书》
  26. 丸类《胎产指南》
  27. 外治六法《疯门全书》
  28. 丸类、丹类、膏类《秘传证治要诀及类方》
  29. 外治九法《儿科萃精》
  30. 丸散方类《增订叶评伤暑全书》
  1. 弯针《中医刺灸》
  2. 弯针《中医名词词典》
  3. 弯针《中医词典》
  4. 弯腰《家庭医学百科·预防保健篇》
  5. 湾《滇南本草》
  6. 弯曲菌感染《默克家庭诊疗手册》
  7. 豌豆《本草纲目》
  8. 弯弓惊《幼科推拿秘书》
  9. 豌豆《饮膳正要》
  10. 外眦《中医词典》
  11. 豌豆《饮食须知》
  12. 外眦《中医名词词典》
  13. 豌豆《冯氏锦囊秘录》
  14. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  15. 豌豆《本草求真》
  16. 外周血单个核细胞的分离《免疫学和免疫学检验》
  17. 豌豆《本草从新》
  18. 外周神经系统《细胞和分子免疫学》
  19. 豌豆《本草分经》
  20. 外周浅表血管检查《物理诊断学》
  21. 豌豆《本草撮要》
  22. 外周免疫器官《免疫学和免疫学检验》
  23. 豌豆《药性切用》
  24. 外痔秘方《华佗神方》
  25. 豌豆斑疮《奇方类编》
  26. 外痔《外科全生集》
  27. 豌豆疮《中医词典》
  28. 外痔《中医词典》
  29. 豌豆疮《急救广生集》
  30. 外痔《中医名词词典》
  31. 豌豆粥《保健药膳》


断针_《中医刺灸》_中医诊治_【岐黄之术】

四、断针

四、断针

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）现象

针身折断，残端留于患者腧穴内。

（二）原因

针具质量欠佳，针身或针根有损伤剥蚀。针刺时针身全部刺入腧穴内，行针时强力提插、捻转，局部肌肉猛烈挛缩。患者体位改变，或弯针、滞针未及时正确处理等所致。

（三）处理

嘱患者不要紧张、乱动，以防断针陷入深层。如残端显露，可用手指或镊子取出。若断端与皮肤相平；可用手指挤压针孔两旁，使断针暴露体外、用镊子取出。如断针完全没入皮内、肌肉内，应在线下定位，用手术取出。

（四）预防

应仔细检查针具质量，不合要求者应剔除不用。进针、行针时，动作宜轻巧，不可强力猛刺。针刺入穴位后，嘱患者不要任意变动体位。针刺时针身不宜全部刺入。遇有滞针、弯针现象时，应及时正确处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、弯针
  • 当前页：四、断针
  • 下一页：五、针后异常感
<<< 返回本书目录
  1. 断瘴方《瘴疟指南》
  2. 断肢（指）再植《家庭医学百科-医疗康复篇》
  3. 断源散【方剂大全】
  4. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  5. 断遗汤【方剂大全】
  6. 断肢的急救《现代院外急救手册》
  7. 断遗神丹【方剂大全】
  8. 断肢再植【疾病大全】
  9. 断遗丹【方剂大全】
  10. 断肢再植的适应症与禁忌症《骨科学》
  11. 断血药【方剂大全】
  12. 断肢再植技术《骨科学》
  13. 断血汤【方剂大全】
  14. 断指再植【疾病大全】
  15. 断血流片【方剂大全】
  16. 断子法《济阴纲目》
  17. 断血流【中药大全】
  18. 椴树【中药大全】
  19. 断续膏【方剂大全】
  20. 椴树根【中药大全】
  21. 断续的肌收缩【疾病症状】
  22. 椴叶独活【中药大全】
  23. 断小儿面色恶症死候《小儿推拿广意》
  24. 煅金液丹【方剂大全】
  25. 断小儿面色恶症死候《推拿抉微》
  26. 煅蒌散【方剂大全】
  27. 断线蕨【中药大全】
  28. 煅落铁屑膏【方剂大全】
  29. 断痫丸【方剂大全】
  30. 煅硼砂【方剂大全】
  1. 断针《中医刺灸》
  2. 断咽疮候《诸病源候论》
  3. 断针《中医词典》
  4. 断续《中医词典》
  5. 断肢（指）再植《家庭医学百科-医疗康复篇》
  6. 断绪《中医词典》
  7. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  8. 断泄《中医词典》
  9. 断肢的急救《现代院外急救手册》
  10. 断小儿面色恶症死候《小儿推拿广意》
  11. 断肢灌注《骨科学》
  12. 断小儿面色恶症死候《推拿抉微》
  13. 断肢再植的适应症与禁忌症《骨科学》
  14. 断下丸《是斋百一选方》
  15. 断指《中医词典》
  16. 断下丸《退思集类方歌注》
  17. 断指疔《中医词典》
  18. 断下汤《三因极一病证方论》
  19. 断指方《救伤秘旨》
  20. 断下利不止《丹溪手镜》
  21. 断指再植的适应症及技术要求《骨科学》
  22. 断下方《瘴疟指南》
  23. 断子法《中医词典》
  24. 断头术《妇产科学》
  25. 断子法《济阴纲目》
  26. 断胎法《丹溪治法心要》
  27. 煅《中医名词词典》
  28. 断胎《中医词典》
  29. 煅《中医词典》
  30. 断死证秘诀《伤科方书》
  31. 煅淬《中医词典》


针后异常感_《中医刺灸》_中医诊治_【岐黄之术】

五、针后异常感

五、针后异常感

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）现象

出针后，患者不能挪动体位，或重、麻、账的感觉过强，或原有症状加重，或针孔出血，或针处皮肤青紫、结节等。

（二）原因

肢体不能挪动，可能是有针遗留，未完全出完，，或体位不当，致肢体活动受限；对过于重、麻、胀针感者，多半是行针时手法过重，或留针时间过长有关；原有病情加重，多因手法与病情相悖，即补泻反，病益笃之由；局部出血、青紫、硬结出现者，都因刺伤血管所致，个别可能由凝血功能障碍引起。

（三）处理

如有遗留未出之针，应随即起针，退针后让患者休息片刻、不要急于离开；对原病加重者，应查明原因，调整治则和手法，另行针治；局部出血、青紫者，可用棉球按压和按摩片刻；如因内出血青紫块较明显者，应先作冷敷以防继续出血，再行热敷，使局部癣血消散。

（四）预防

退针后真清点针数，避免遗漏。行针手法要柔和适度，避免手法过强和留针过时。临诊时要认真辩证施治，处方选穴精炼，补泻手法适度。要仔细查询有无出血病史，对男性患者，要注意排除血友病。要熟悉浅表解剖知识，避免刺伤血管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、断针
  • 当前页：五、针后异常感
  • 下一页：六、针刺引起创伤性气胸
<<< 返回本书目录
  1. 针后劳动病转重《医门补要》
  2. 针火《本草纲目》图文版
  3. 针害《子午流注说难》
  4. 针忌《普济方·针灸》
  5. 针分三气失宜为害《类经》
  6. 针忌《针灸资生经》
  7. 针法总论《外科理例》
  8. 针解《素问悬解》
  9. 针法主治歌《重楼玉钥》
  10. 针解篇《黄帝内经·素问》
  11. 针法秘传《金针秘传》
  12. 针禁忌法《普济方·针灸》
  13. 针法门《卫生宝鉴》
  14. 针禁忌法《重楼玉钥》
  15. 针法门《串雅内外编》
  16. 针经《此事难知》
  17. 针法结合腧穴特性《中医刺灸》
  18. 针经标幽赋《普济方·针灸》
  19. 针法合于四时《中医刺灸》
  20. 针经标幽赋《针经指南》
  21. 针法歌《针灸大成》
  22. 针经井荥歌诀《子午流注针经》
  23. 针法(一首以下并出针经)《医经国小》
  24. 针经直说《普济方·针灸》
  25. 针法《中医名词词典》
  26. 针经直说《针经指南》
  27. 针法《厘正按摩要术》
  28. 针灸《类经》
  29. 针道自然逆顺《针灸甲乙经》
  30. 针灸《冷庐医话》
  1. 针后异常感《中医刺灸》
  2. 针后劳动病转重《医门补要》
  3. 针火《本草纲目》
  4. 针害《子午流注说难》
  5. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  6. 针害《中医词典》
  7. 针急喉闭方《医方考》
  8. 针罐法《中医词典》
  9. 针忌《普济方·针灸》
  10. 针刮《松峰说疫》
  11. 针忌《针灸资生经》
  12. 针工《中医词典》
  13. 针剂《中医词典》
  14. 针感《中医词典》
  15. 针解《素问悬解》
  16. 针分三气失宜为害《类经》
  17. 针解法《中医词典》
  18. 针法总论《外科理例》
  19. 针解篇《黄帝内经·素问》
  20. 针法主治歌《重楼玉钥》
  21. 针禁忌法《普济方·针灸》
  22. 针法秘传《金针秘传》
  23. 针禁忌法《重楼玉钥》
  24. 针法门《卫生宝鉴》
  25. 针经《此事难知》
  26. 针法结合腧穴特性《中医刺灸》
  27. 针经标幽赋《普济方·针灸》
  28. 针法合于四时《中医刺灸》
  29. 针经标幽赋《针经指南》
  30. 针法歌《针灸大成》
  31. 针经直说《普济方·针灸》


针刺引起创伤性气胸_《中医刺灸》_中医诊治_【岐黄之术】

六、针刺引起创伤性气胸

六、针刺引起创伤性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）症状

患者突感胸闷、胸痛、气短、心悸，严重者呼吸困难、紫绀，冷汗、烦躁、恐惧，甚则血压下降，出现休克等危急现象。检查时，肋间隙变宽，外胀，叩诊呈鼓音，听诊肺呼吸音减弱或消失，气管可向健侧移位。线胸透可见肺组织被压缩现象。有的针刺创伤性轻度气胸者，起针后并不出现症状，而是过了一定时间才慢慢感到胸闷、胸痛、呼吸困难等症状。

（二）原因

针刺胸部、背部和锁骨附近的穴位过深，刺穿了胸腔和肺组织，气体积聚于胸腔而导致气胸。

（三）处理

一旦发生气胸，应立即起针，并让患者采取半卧位休息，要求患者心情平静，切勿恐惧而反转体位。一般漏气量少者，可自然吸收。医者要密切观察，随时对症处理，如给予镇咳、消炎类药物；以防止肺组织因咳嗽扩大创口，加重漏气和感染。对严重病例需及时组织抢救，如胸腔排气、少量慢速输氧等。

（四）预防

医者针刺时要集中思想，选好适当体位，根据患者体形肥瘦，掌握进针深度，施行提插手法的幅度不宜过大。胸背部腧穴应斜刺、横刺，不宜长时间留针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、针后异常感
  • 当前页：六、针刺引起创伤性气胸
  • 下一页：七、刺伤脑脊髓
<<< 返回本书目录
  1. 针刺异常情况的预防和处理《中医刺灸》
  2. 针道《针灸甲乙经》
  3. 针刺误伤论《小儿卫生总微论方》
  4. 针道外揣纵舍《针灸甲乙经》
  5. 针刺铁仔【中药大全】
  6. 针道源流《针灸大成》
  7. 针刺手法的轻重《中医刺灸》
  8. 针道终始《针灸甲乙经》
  9. 针刺浅深《针灸素难要旨》
  10. 针道自然逆顺《针灸甲乙经》
  11. 针刺篇《古今医统大全》
  12. 针法《厘正按摩要术》
  13. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  14. 针法《中医名词词典》
  15. 针刺减肥法《减肥新法与技巧》
  16. 针法(一首以下并出针经)《医经国小》
  17. 针刺法《急救广生集》
  18. 针法歌《针灸大成》
  19. 针刺的角度、方向、深度《中医刺灸》
  20. 针法合于四时《中医刺灸》
  21. 针刺的得气与补泻《中医刺灸》
  22. 针法结合腧穴特性《中医刺灸》
  23. 针刺得气《中医刺灸》
  24. 针法门《串雅内外编》
  25. 针刺补泻的原则《中医刺灸》
  26. 针法门《卫生宝鉴》
  27. 针刺保健《中医养生学》
  28. 针法秘传《金针秘传》
  29. 针砭灸烙烘照蒸拔等法《外科大成》
  30. 针法主治歌《重楼玉钥》
  1. 针刺引起创伤性气胸《中医刺灸》
  2. 针刺异常情况的预防和处理《中医刺灸》
  3. 针道《中医词典》
  4. 针刺误伤论《小儿卫生总微论方》
  5. 针道《针灸甲乙经》
  6. 针刺手法的轻重《中医刺灸》
  7. 针道外揣纵舍《针灸甲乙经》
  8. 针刺手法《中医词典》
  9. 针道源流《针灸大成》
  10. 针刺深度《中医词典》
  11. 针道终始《针灸甲乙经》
  12. 针刺浅深《针灸素难要旨》
  13. 针道自然逆顺《针灸甲乙经》
  14. 针刺篇《古今医统大全》
  15. 针法《中医词典》
  16. 针刺麻醉（针麻）《中医名词词典》
  17. 针法《外科证治全书》
  18. 针刺麻醉《中医词典》
  19. 针法《厘正按摩要术》
  20. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  21. 针法（一首以下并出针经）《医经国小》
  22. 针刺角度《中医词典》
  23. 针法（针刺、刺法）《中医名词词典》
  24. 针刺减肥法《减肥新法与技巧》
  25. 针法歌《针灸大成》
  26. 针刺感应《中医词典》
  27. 针法合于四时《中医刺灸》
  28. 针刺法《急救广生集》
  29. 针法结合腧穴特性《中医刺灸》
  30. 针刺的角度、方向、深度《中医刺灸》
  31. 针法门《卫生宝鉴》


刺伤脑脊髓_《中医刺灸》_中医诊治_【岐黄之术】

七、刺伤脑脊髓

七、刺伤脑脊髓

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）症状

如误伤延脑时，可出现头痛、恶心、呕吐、呼吸困难、休克和神志昏迷等。如刺伤脊髓，可出现触电样感觉向肢端放射，甚至引起暂时性肢体瘫痪，有时可危及生命。

（二）原因

脑脊髓是中枢神经统帅周身各种机体组织的总枢纽、总通道，而它的表层分布有督脉和华佗夹脊等一些重要腧穴，如风府、哑门、大椎、风池以及背部正中线第一腰椎以上棘突间腧穴。若针刺过深，或针刺方向、角度不当，均可伤及，造成严重后果。

（三）处理

当出现上述症状时，应及时出针。轻者，需安静休息，经过一段时间后，可自行恢复。重者则应结合有关科室如神经外科等，进行及时抢救。

（四）预防

凡针刺督脉腧穴--12胸椎以上及华佗夹脊穴，都要认真掌握针刺深度、方向和角度。如针刺风府，哑门穴，针尖方向不可上斜，不可过深；悬枢穴以上的督脉腧穴及华佗夹脊穴，均不可深刺。上述腧穴在行针时只宜捻转手法，避免提插手法，禁用捣刺手法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、针刺引起创伤性气胸
  • 当前页：七、刺伤脑脊髓
  • 下一页：八、刺伤内脏
<<< 返回本书目录
  1. 刺山茶果【中药大全】
  2. 刺石榴【中药大全】
  3. 刺山茶根皮【中药大全】
  4. 刺四肢病《类经》
  5. 刺沙蓬【中药大全】
  6. 刺糖【中药大全】
  7. 刺三甲【中药大全】
  8. 刺疼痛【方剂主治】
  9. 刺人参【中药大全】
  10. 刺天茄《滇南本草》
  11. 刺热篇《黄帝内经·素问》
  12. 刺天茄【中药大全】
  13. 刺热《素问悬解》
  14. 刺天茄叶【中药大全】
  15. 刺楸树叶【中药大全】
  16. 刺通草【中药大全】
  17. 刺楸树皮【中药大全】
  18. 刺桐花《本草纲目》完整版
  19. 刺楸树根【中药大全】
  20. 刺桐花【中药大全】
  21. 刺楸茎【中药大全】
  22. 刺桐叶【中药大全】
  23. 刺楸【中药大全】
  24. 刺痛【方剂主治】
  25. 刺齐论篇《黄帝内经·素问》
  26. 刺头痛《类经》
  27. 刺齐论《素问悬解》
  28. 刺头项七窍病《类经》
  29. 刺葡萄根【中药大全】
  30. 刺王公布衣之异《古今医统大全》
  1. 刺伤脑脊髓《中医刺灸》
  2. 刺热篇《黄帝内经·素问》
  3. 刺伤内脏《中医刺灸》
  4. 刺热论《针灸大成》
  5. 刺伤中风水候《诸病源候论》
  6. 刺热《素问悬解》
  7. 刺少商穴法《外科理例》
  8. 刺齐论篇《黄帝内经·素问》
  9. 刺手《中医词典》
  10. 刺齐论《素问悬解》
  11. 刺腨方《圆运动的古中医学》
  12. 刺齐论《针灸大成》
  13. 刺水热穴论《针灸大成》
  14. 刺期门《医方考》
  15. 刺四肢病《类经》
  16. 刺皮《本草分经》
  17. 刺天茄《滇南本草》
  18. 刺皮《本草便读》
  19. 刺头痛《类经》
  20. 刺皮《雷公炮制药性解》
  21. 刺头项七窍病《类经》
  22. 刺疟篇《黄帝内经·素问》
  23. 刺腿弯痧筋法《痧胀玉衡》
  24. 刺疟论《针灸大成》
  25. 刺王公布衣《针灸大成》
  26. 刺疟节度《黄帝内经太素》
  27. 刺王公布衣之异《古今医统大全》
  28. 刺疟《素问悬解》
  29. 刺王公大人布衣《针灸素难要旨》
  30. 刺疟《素问悬解》
  31. 刺猬、鼩鼱《实验动物科学》


刺伤内脏_《中医刺灸》_中医诊治_【岐黄之术】

八、刺伤内脏

八、刺伤内脏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）症状

刺伤肝、脾，可引起内出血，肝区或脾区疼痛，有的可向背部放射。如出血不止，腹腔聚血过多，会出现腹痛、腹肌紧张，并有压痛及反跳痛等急腹症症状。刺伤心脏时，轻者可出现强烈刺痛，重者有剧烈撕裂痛，引起心外射血，即刻导致休克等危重情况。刺伤肾脏，可出现腰痛，肾区叩击痛，血尿，严重时血压下降、休克。刺伤胆囊、膀胱、胃、肠等空腔脏器时，可引起疼痛、腹膜刺激征或急腹症等症状。

（二）原因

主要是施术者缺乏解剖学、腧穴学知识，对腧穴和脏器的部位不熟悉，加之针刺过深，或提插幅度过大，造成相应的内脏受损伤。

（三）处理

损伤轻者，卧床休息一段时间后，一般即可自愈。如损伤较重，或继续有出血倾向者，应加用止血药，或局部作冷敷止血处理，并加强观察；注意病情及血压变化。若损伤严重，出血较多，出现休克时，则必须迅速进行输血等急救措施。

（四）预防

术者要学好解剖学、腧穴学；掌握腧穴结构，明了腧穴下的脏器组织。针刺胸腹、腰背部的腧穴时，应控制针刺深度，行针幅度不宜过大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、刺伤脑脊髓
  • 当前页：八、刺伤内脏
  • 下一页：穴位埋线疗法
<<< 返回本书目录
  1. 刺山茶果【中药大全】
  2. 刺石榴【中药大全】
  3. 刺山茶根皮【中药大全】
  4. 刺四肢病《类经》
  5. 刺沙蓬【中药大全】
  6. 刺糖【中药大全】
  7. 刺三甲【中药大全】
  8. 刺疼痛【方剂主治】
  9. 刺人参【中药大全】
  10. 刺天茄《滇南本草》
  11. 刺热篇《黄帝内经·素问》
  12. 刺天茄【中药大全】
  13. 刺热《素问悬解》
  14. 刺天茄叶【中药大全】
  15. 刺楸树叶【中药大全】
  16. 刺通草【中药大全】
  17. 刺楸树皮【中药大全】
  18. 刺桐花《本草纲目》完整版
  19. 刺楸树根【中药大全】
  20. 刺桐花【中药大全】
  21. 刺楸茎【中药大全】
  22. 刺桐叶【中药大全】
  23. 刺楸【中药大全】
  24. 刺痛【方剂主治】
  25. 刺齐论篇《黄帝内经·素问》
  26. 刺头痛《类经》
  27. 刺齐论《素问悬解》
  28. 刺头项七窍病《类经》
  29. 刺葡萄根【中药大全】
  30. 刺王公布衣之异《古今医统大全》
  1. 刺伤内脏《中医刺灸》
  2. 刺伤脑脊髓《中医刺灸》
  3. 刺伤中风水候《诸病源候论》
  4. 刺热篇《黄帝内经·素问》
  5. 刺少商穴法《外科理例》
  6. 刺热论《针灸大成》
  7. 刺手《中医词典》
  8. 刺热《素问悬解》
  9. 刺腨方《圆运动的古中医学》
  10. 刺齐论篇《黄帝内经·素问》
  11. 刺水热穴论《针灸大成》
  12. 刺齐论《素问悬解》
  13. 刺四肢病《类经》
  14. 刺齐论《针灸大成》
  15. 刺天茄《滇南本草》
  16. 刺期门《医方考》
  17. 刺头痛《类经》
  18. 刺皮《本草分经》
  19. 刺头项七窍病《类经》
  20. 刺皮《本草便读》
  21. 刺腿弯痧筋法《痧胀玉衡》
  22. 刺皮《雷公炮制药性解》
  23. 刺王公布衣《针灸大成》
  24. 刺疟篇《黄帝内经·素问》
  25. 刺王公布衣之异《古今医统大全》
  26. 刺疟论《针灸大成》
  27. 刺王公大人布衣《针灸素难要旨》
  28. 刺疟节度《黄帝内经太素》
  29. 刺猬、鼩鼱《实验动物科学》
  30. 刺疟《素问悬解》
  31. 刺猬皮《中药炮制》


穴位埋线疗法_《中医刺灸》_中医诊治_【岐黄之术】

穴位埋线疗法

穴位埋线疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

穴位埋线是将羊肠线埋入穴位，利用羊肠线对穴位的持续刺激作用治疗疾病的方法。多用于哮喘、胃痛、腹泻、遗尿、面瘫、癫痫、腰腿痛、痿证以及脊髓灰质炎后遗症、神经官能症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、刺伤内脏
  • 当前页：穴位埋线疗法
  • 下一页：穴位埋线器材和穴位选择
<<< 返回本书目录
  1. 穴位埋线疗法《中医刺灸》
  2. 穴位埋线器材和穴位选择《中医刺灸》
  3. 穴位埋线疗法《手穴手纹诊治》
  4. 穴位埋线术后反应《中医刺灸》
  5. 穴位埋线操作方法《中医刺灸》
  6. 穴位埋线注意事项《中医刺灸》
  7. 穴位《医宗金鉴》
  8. 穴位注射疗法《手穴手纹诊治》
  9. 穴同名异类（聚英）《针灸大成》
  10. 穴在脊背者《幼科推拿秘书》
  11. 穴窍《气功外气疗法》
  12. 穴在面者《幼科推拿秘书》
  13. 穴名药名《跌损妙方》
  14. 穴在前身者《幼科推拿秘书》
  15. 穴名同异《针灸资生经》
  16. 穴在手指者《幼科推拿秘书》
  17. 穴名同异《普济方·针灸》
  18. 穴在头脑者《幼科推拿秘书》
  19. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  20. 穴在腿足者《幼科推拿秘书》
  21. 穴法下《医学纲目》
  22. 穴在阳膊者《幼科推拿秘书》
  23. 穴法图《神应经》
  24. 穴在阳掌者《幼科推拿秘书》
  25. 穴法上《医学纲目》
  26. 穴在阴膊者《幼科推拿秘书》
  27. 穴法歌《扁鹊神应针灸玉龙经》
  28. 穴在阴掌者《幼科推拿秘书》
  29. 穴法（神应经）《针灸大成》
  30. 学龄期保健《中医儿科学》
  1. 穴位埋线疗法《中医刺灸》
  2. 穴位埋线操作方法《中医刺灸》
  3. 穴位埋线疗法《手穴手纹诊治》
  4. 穴位冷激法《中医词典》
  5. 穴位埋线器材和穴位选择《中医刺灸》
  6. 穴位电测定《中医词典》
  7. 穴位埋线术后反应《中医刺灸》
  8. 穴位磁疗法《中医词典》
  9. 穴位埋线注意事项《中医刺灸》
  10. 穴位超声刺激法《中医词典》
  11. 穴位压痛诊断法《中医词典》
  12. 穴位《中医词典》
  13. 穴位照射法《中医词典》
  14. 穴窍《气功外气疗法》
  15. 穴位注射疗法《手穴手纹诊治》
  16. 穴名药名《跌损妙方》
  17. 穴位注射疗法《中医词典》
  18. 穴名同异《针灸资生经》
  19. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  20. 穴名同异《普济方·针灸》
  21. 穴有奇正策《针灸大成》
  22. 穴名代号《中医词典》
  23. 穴俞《中医词典》
  24. 穴名《中医词典》
  25. 穴在脊背者《幼科推拿秘书》
  26. 穴空《中医词典》
  27. 穴在面者《幼科推拿秘书》
  28. 穴会《中医词典》
  29. 穴在前身者《幼科推拿秘书》
  30. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  31. 穴在手指者《幼科推拿秘书》


穴位埋线器材和穴位选择_《中医刺灸》_中医诊治_【岐黄之术】

穴位埋线器材和穴位选择

穴位埋线器材和穴位选择

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤消毒用品、洞巾、注射器、镊子、埋线针或经改制的12号腰椎穿刺针（将针芯前端磨平）、持针器、0～1号铬制羊肠线，0.5-1％盐酸普鲁卡因、剪刀、消毒纱布及敷料等。埋线针是坚韧特制的金属钩针，长约12～15cm，针尖呈三角形，底部有一缺口。如用切开法需备尖头手术刀片、手术刀柄、三角缝针等。

埋线多选肌肉比较丰满的部位的穴位，以背腰部及腹部穴最常用。如哮喘取肺俞，胃病取脾俞、胃俞、中脘等。选穴原则与针刺疗法相同。但取穴要精简，每次埋线1-3穴，可间隔2-4周治疗一次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴位埋线疗法
  • 当前页：穴位埋线器材和穴位选择
  • 下一页：穴位埋线操作方法
<<< 返回本书目录
  1. 穴位埋线器材和穴位选择《中医刺灸》
  2. 穴位埋线术后反应《中医刺灸》
  3. 穴位埋线疗法《中医刺灸》
  4. 穴位埋线注意事项《中医刺灸》
  5. 穴位埋线疗法《手穴手纹诊治》
  6. 穴位注射疗法《手穴手纹诊治》
  7. 穴位埋线操作方法《中医刺灸》
  8. 穴在脊背者《幼科推拿秘书》
  9. 穴位《医宗金鉴》
  10. 穴在面者《幼科推拿秘书》
  11. 穴同名异类（聚英）《针灸大成》
  12. 穴在前身者《幼科推拿秘书》
  13. 穴窍《气功外气疗法》
  14. 穴在手指者《幼科推拿秘书》
  15. 穴名药名《跌损妙方》
  16. 穴在头脑者《幼科推拿秘书》
  17. 穴名同异《针灸资生经》
  18. 穴在腿足者《幼科推拿秘书》
  19. 穴名同异《普济方·针灸》
  20. 穴在阳膊者《幼科推拿秘书》
  21. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  22. 穴在阳掌者《幼科推拿秘书》
  23. 穴法下《医学纲目》
  24. 穴在阴膊者《幼科推拿秘书》
  25. 穴法图《神应经》
  26. 穴在阴掌者《幼科推拿秘书》
  27. 穴法上《医学纲目》
  28. 学龄期保健《中医儿科学》
  29. 穴法歌《扁鹊神应针灸玉龙经》
  30. 学龄前期保健《中医儿科学》
  1. 穴位埋线器材和穴位选择《中医刺灸》
  2. 穴位埋线疗法《手穴手纹诊治》
  3. 穴位埋线术后反应《中医刺灸》
  4. 穴位埋线疗法《中医刺灸》
  5. 穴位埋线注意事项《中医刺灸》
  6. 穴位埋线操作方法《中医刺灸》
  7. 穴位压痛诊断法《中医词典》
  8. 穴位冷激法《中医词典》
  9. 穴位照射法《中医词典》
  10. 穴位电测定《中医词典》
  11. 穴位注射疗法《手穴手纹诊治》
  12. 穴位磁疗法《中医词典》
  13. 穴位注射疗法《中医词典》
  14. 穴位超声刺激法《中医词典》
  15. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  16. 穴位《中医词典》
  17. 穴有奇正策《针灸大成》
  18. 穴窍《气功外气疗法》
  19. 穴俞《中医词典》
  20. 穴名药名《跌损妙方》
  21. 穴在脊背者《幼科推拿秘书》
  22. 穴名同异《针灸资生经》
  23. 穴在面者《幼科推拿秘书》
  24. 穴名同异《普济方·针灸》
  25. 穴在前身者《幼科推拿秘书》
  26. 穴名代号《中医词典》
  27. 穴在手指者《幼科推拿秘书》
  28. 穴名《中医词典》
  29. 穴在头脑者《幼科推拿秘书》
  30. 穴空《中医词典》
  31. 穴在腿足者《幼科推拿秘书》


穴位埋线操作方法_《中医刺灸》_中医诊治_【岐黄之术】

穴位埋线操作方法

穴位埋线操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）穿刺针埋线法：常规消毒局部皮肤，镊取一段约1-2cm长已消毒的羊肠线，放置在腰椎穿刺针针管的前端，后接针芯，左手拇食指绷紧或捏起进针部位皮肤，右手持针，刺入倒所需的深度；当出现针感后，边推针芯，边退针管，将羊肠线埋植在穴位的皮下组织或肌层内，针孔处覆盖消毒纱布。

也可用9号注射针针头作套管，28号2寸长的毫针剪去针尖作针芯，将00号羊肠线1-1.5cm放入针头内埋入穴位，操作方法如上。

用特制的埋线针埋线时，局部皮肤消毒后，以0.5-1％盐酸普鲁卡因作浸润麻醉，剪取羊肠线一段（一般约1cm长），套在埋线针尖缺口上，两端用血管钳夹住。右手持针，左手持钳，针尖缺口向下以15-40度方向刺入，当针头缺口进入皮内后，左手即将血管钳松开，右手持续进针直至肠线头完全埋入皮下，再进针0.5cm，随后把针退出，用棉球或纱布压迫针孔片刻，再用纱布敷盖保护创口。

（2）三角针埋线法：在距离穴位两侧1-2cm处，用龙胆紫作进出针点的标记。皮肤消毒后，在标记处用0.5-1％的盐酸普鲁卡因作皮内麻醉，用持针器夹住带羊肠线的皮肤缝合针，从一侧局麻点刺入，穿过穴位下方的皮下组织或肌层，从对侧局麻点穿出，捏起两针孔之间的皮紧贴皮肤剪断两端线头，放松皮肤，轻轻揉按局部，使肠线完全埋入皮下组织内。敷盖纱布3-5天。

每次可用1-3个穴位，一般20-30天埋线一次。

（3）切开埋线法：在选定的穴位上用0.5％盐酸普鲁卡因作浸润麻醉，用刀尖刺开皮肤（0.5-1.0cm），先将血管钳探到穴位深处，经过浅筋膜达肌层探找敏感点按摩数秒钟，休息1-2min。然后用0.5-1.0cm长的羊肠线4-5根埋于肌层内。羊肠线不能埋在脂肪层或过浅，以防止不易吸收或感染。切口处用丝线缝合，盖上消毒纱布，5-7天后拆去丝线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴位埋线器材和穴位选择
  • 当前页：穴位埋线操作方法
  • 下一页：穴位埋线注意事项
<<< 返回本书目录
  1. 穴位埋线操作方法《中医刺灸》
  2. 穴位埋线疗法《手穴手纹诊治》
  3. 穴位《医宗金鉴》
  4. 穴位埋线疗法《中医刺灸》
  5. 穴同名异类（聚英）《针灸大成》
  6. 穴位埋线器材和穴位选择《中医刺灸》
  7. 穴窍《气功外气疗法》
  8. 穴位埋线术后反应《中医刺灸》
  9. 穴名药名《跌损妙方》
  10. 穴位埋线注意事项《中医刺灸》
  11. 穴名同异《针灸资生经》
  12. 穴位注射疗法《手穴手纹诊治》
  13. 穴名同异《普济方·针灸》
  14. 穴在脊背者《幼科推拿秘书》
  15. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  16. 穴在面者《幼科推拿秘书》
  17. 穴法下《医学纲目》
  18. 穴在前身者《幼科推拿秘书》
  19. 穴法图《神应经》
  20. 穴在手指者《幼科推拿秘书》
  21. 穴法上《医学纲目》
  22. 穴在头脑者《幼科推拿秘书》
  23. 穴法歌《扁鹊神应针灸玉龙经》
  24. 穴在腿足者《幼科推拿秘书》
  25. 穴法（神应经）《针灸大成》
  26. 穴在阳膊者《幼科推拿秘书》
  27. 穴道图象《幼科推拿秘书》
  28. 穴在阳掌者《幼科推拿秘书》
  29. 穴道取寸法《灸法秘传》
  30. 穴在阴膊者《幼科推拿秘书》
  1. 穴位埋线操作方法《中医刺灸》
  2. 穴位冷激法《中医词典》
  3. 穴位埋线疗法《中医刺灸》
  4. 穴位电测定《中医词典》
  5. 穴位埋线疗法《手穴手纹诊治》
  6. 穴位磁疗法《中医词典》
  7. 穴位埋线器材和穴位选择《中医刺灸》
  8. 穴位超声刺激法《中医词典》
  9. 穴位埋线术后反应《中医刺灸》
  10. 穴位《中医词典》
  11. 穴位埋线注意事项《中医刺灸》
  12. 穴窍《气功外气疗法》
  13. 穴位压痛诊断法《中医词典》
  14. 穴名药名《跌损妙方》
  15. 穴位照射法《中医词典》
  16. 穴名同异《针灸资生经》
  17. 穴位注射疗法《手穴手纹诊治》
  18. 穴名同异《普济方·针灸》
  19. 穴位注射疗法《中医词典》
  20. 穴名代号《中医词典》
  21. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  22. 穴名《中医词典》
  23. 穴有奇正策《针灸大成》
  24. 穴空《中医词典》
  25. 穴俞《中医词典》
  26. 穴会《中医词典》
  27. 穴在脊背者《幼科推拿秘书》
  28. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  29. 穴在面者《幼科推拿秘书》
  30. 穴法下《医学纲目》
  31. 穴在前身者《幼科推拿秘书》


穴位埋线注意事项_《中医刺灸》_中医诊治_【岐黄之术】

穴位埋线注意事项

穴位埋线注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）严格无菌操作，防止感染。三角针埋线时操作要轻、准，防止断针。

（2）埋线最好埋在皮下组织与肌肉之间，肌肉丰满的地方可埋入肌层，羊肠线不可暴露在皮肤外面。

（3）根据不同部位，掌握埋线的深度，不要伤及内脏、大血管和神经干（不要直接结扎神经和血管），以免造成功能障碍和疼痛。

（4）皮肤局部有感染或有溃疡时不宜埋线。肺结核活动期、骨结核、严重心脏病或妊娠期等均不宜使用本法。

（5）羊肠线用剩后，可浸泡在70％酒精中，或用新洁尔灭处理，临用时再用生理盐水浸泡。

（6）在一个穴位上作多次治疗时应偏离前次治疗的部位。

（7）注意术后反应，有异常现象应及时处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴位埋线操作方法
  • 当前页：穴位埋线注意事项
  • 下一页：穴位埋线术后反应
<<< 返回本书目录
  1. 穴位埋线注意事项《中医刺灸》
  2. 穴位注射疗法《手穴手纹诊治》
  3. 穴位埋线术后反应《中医刺灸》
  4. 穴在脊背者《幼科推拿秘书》
  5. 穴位埋线器材和穴位选择《中医刺灸》
  6. 穴在面者《幼科推拿秘书》
  7. 穴位埋线疗法《中医刺灸》
  8. 穴在前身者《幼科推拿秘书》
  9. 穴位埋线疗法《手穴手纹诊治》
  10. 穴在手指者《幼科推拿秘书》
  11. 穴位埋线操作方法《中医刺灸》
  12. 穴在头脑者《幼科推拿秘书》
  13. 穴位《医宗金鉴》
  14. 穴在腿足者《幼科推拿秘书》
  15. 穴同名异类（聚英）《针灸大成》
  16. 穴在阳膊者《幼科推拿秘书》
  17. 穴窍《气功外气疗法》
  18. 穴在阳掌者《幼科推拿秘书》
  19. 穴名药名《跌损妙方》
  20. 穴在阴膊者《幼科推拿秘书》
  21. 穴名同异《针灸资生经》
  22. 穴在阴掌者《幼科推拿秘书》
  23. 穴名同异《普济方·针灸》
  24. 学龄期保健《中医儿科学》
  25. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  26. 学龄前期保健《中医儿科学》
  27. 穴法下《医学纲目》
  28. 学问的传承《思考中医》
  29. 穴法图《神应经》
  30. 学五运六气纲领《古今医统大全》
  1. 穴位埋线注意事项《中医刺灸》
  2. 穴位埋线术后反应《中医刺灸》
  3. 穴位压痛诊断法《中医词典》
  4. 穴位埋线器材和穴位选择《中医刺灸》
  5. 穴位照射法《中医词典》
  6. 穴位埋线疗法《手穴手纹诊治》
  7. 穴位注射疗法《手穴手纹诊治》
  8. 穴位埋线疗法《中医刺灸》
  9. 穴位注射疗法《中医词典》
  10. 穴位埋线操作方法《中医刺灸》
  11. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  12. 穴位冷激法《中医词典》
  13. 穴有奇正策《针灸大成》
  14. 穴位电测定《中医词典》
  15. 穴俞《中医词典》
  16. 穴位磁疗法《中医词典》
  17. 穴在脊背者《幼科推拿秘书》
  18. 穴位超声刺激法《中医词典》
  19. 穴在面者《幼科推拿秘书》
  20. 穴位《中医词典》
  21. 穴在前身者《幼科推拿秘书》
  22. 穴窍《气功外气疗法》
  23. 穴在手指者《幼科推拿秘书》
  24. 穴名药名《跌损妙方》
  25. 穴在头脑者《幼科推拿秘书》
  26. 穴名同异《针灸资生经》
  27. 穴在腿足者《幼科推拿秘书》
  28. 穴名同异《普济方·针灸》
  29. 穴在阳膊者《幼科推拿秘书》
  30. 穴名代号《中医词典》
  31. 穴在阳掌者《幼科推拿秘书》


穴位埋线术后反应_《中医刺灸》_中医诊治_【岐黄之术】

穴位埋线术后反应

穴位埋线术后反应

  • 上一页
  • 目录
  • 相关
  • 下一页

1正常反应

由于刺激损伤及羊肠线（异性蛋白）刺激，在1-5天内，局部可出现红、肿、痛、热等无菌性炎症反应。少数病例反应较重，切口处有少量渗出液，亦属正常现象，一般不需处理。若渗液较多凸出于皮肤表面时，可将乳白色渗液挤出，用70％酒精棉球擦去，覆盖消毒纱布。施术后患肢局部温度也会升高，可持续3-7天。少数病人可有全身反应，即埋线后4-24h内体温上升，一般约在38度左右，局部无感染现象，持续2-4天后体温恢复正常。埋线后还可有白细胞总数及中性多形核细胞计数的增高现象，应注意观察。

2异常反应

（1）少数病人因治疗中无菌操作不严或伤口保护不好，造成感染。一般在治疗后3-4天出现局部红肿、疼痛加剧，并可能伴有发烧。应予局部热敷及抗感染处理。

（2）个别病人对羊肠线过敏，治疗后出现局部红肿、瘙痒、发热等反应，甚至切口处脂肪液化，羊肠线溢出，应适当作抗过敏处理。

（3）神经损伤，如感觉神经损伤，会出现神经分布区皮肤感觉障碍；运动神经损伤，会出现所支配的肌肉群瘫痪，如损伤了坐骨神经，腓神经，会引起足下垂和足拇指不能背屈。如发生此种现象，应及时抽出羊肠线，并给予适当处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴位埋线注意事项
  • 当前页：穴位埋线术后反应
  • 下一页：头针疗法
<<< 返回本书目录
  1. 穴位埋线术后反应《中医刺灸》
  2. 穴位埋线注意事项《中医刺灸》
  3. 穴位埋线器材和穴位选择《中医刺灸》
  4. 穴位注射疗法《手穴手纹诊治》
  5. 穴位埋线疗法《中医刺灸》
  6. 穴在脊背者《幼科推拿秘书》
  7. 穴位埋线疗法《手穴手纹诊治》
  8. 穴在面者《幼科推拿秘书》
  9. 穴位埋线操作方法《中医刺灸》
  10. 穴在前身者《幼科推拿秘书》
  11. 穴位《医宗金鉴》
  12. 穴在手指者《幼科推拿秘书》
  13. 穴同名异类（聚英）《针灸大成》
  14. 穴在头脑者《幼科推拿秘书》
  15. 穴窍《气功外气疗法》
  16. 穴在腿足者《幼科推拿秘书》
  17. 穴名药名《跌损妙方》
  18. 穴在阳膊者《幼科推拿秘书》
  19. 穴名同异《针灸资生经》
  20. 穴在阳掌者《幼科推拿秘书》
  21. 穴名同异《普济方·针灸》
  22. 穴在阴膊者《幼科推拿秘书》
  23. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  24. 穴在阴掌者《幼科推拿秘书》
  25. 穴法下《医学纲目》
  26. 学龄期保健《中医儿科学》
  27. 穴法图《神应经》
  28. 学龄前期保健《中医儿科学》
  29. 穴法上《医学纲目》
  30. 学问的传承《思考中医》
  1. 穴位埋线术后反应《中医刺灸》
  2. 穴位埋线器材和穴位选择《中医刺灸》
  3. 穴位埋线注意事项《中医刺灸》
  4. 穴位埋线疗法《手穴手纹诊治》
  5. 穴位压痛诊断法《中医词典》
  6. 穴位埋线疗法《中医刺灸》
  7. 穴位照射法《中医词典》
  8. 穴位埋线操作方法《中医刺灸》
  9. 穴位注射疗法《手穴手纹诊治》
  10. 穴位冷激法《中医词典》
  11. 穴位注射疗法《中医词典》
  12. 穴位电测定《中医词典》
  13. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  14. 穴位磁疗法《中医词典》
  15. 穴有奇正策《针灸大成》
  16. 穴位超声刺激法《中医词典》
  17. 穴俞《中医词典》
  18. 穴位《中医词典》
  19. 穴在脊背者《幼科推拿秘书》
  20. 穴窍《气功外气疗法》
  21. 穴在面者《幼科推拿秘书》
  22. 穴名药名《跌损妙方》
  23. 穴在前身者《幼科推拿秘书》
  24. 穴名同异《针灸资生经》
  25. 穴在手指者《幼科推拿秘书》
  26. 穴名同异《普济方·针灸》
  27. 穴在头脑者《幼科推拿秘书》
  28. 穴名代号《中医词典》
  29. 穴在腿足者《幼科推拿秘书》
  30. 穴名《中医词典》
  31. 穴在阳膊者《幼科推拿秘书》


头针疗法_《中医刺灸》_中医诊治_【岐黄之术】

头针疗法

头针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

头针是在头部进行针刺以治疗各种疾病的一种方法。有的是根据脏腑经络理论，在头部选取相关经穴进行治疗。有的是根据大脑皮质的功能定位，在头皮上划分出相应的刺激区进行针刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴位埋线术后反应
  • 当前页：头针疗法
  • 下一页：头与脏腑经络的关系
<<< 返回本书目录
  1. 头针疗法《中医刺灸》
  2. 头针适应范围《中医刺灸》
  3. 头针疗法《针灸学》
  4. 头针注意事项《中医刺灸》
  5. 头针操作方法《中医刺灸》
  6. 头枕部慢性疼痛【疾病症状】
  7. 头胀【疾病症状】
  8. 头症预兆《中医疾病预测》
  9. 头晕眼花【方剂主治】
  10. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  11. 头晕头痛【中药主治】
  12. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  13. 头晕如房屋旋转【疾病症状】
  14. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  15. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  16. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  17. 头晕目眩【方剂主治】
  18. 头肿《厘正按摩要术》
  19. 头晕目眩【中药主治】
  20. 头肿《普济方·针灸》
  21. 头晕耳鸣【方剂主治】
  22. 头肿《针灸资生经》
  23. 头晕耳鸣【中药主治】
  24. 头重《丹溪治法心要》
  25. 头晕【方剂主治】
  26. 头重大小总论合参《冯氏锦囊秘录》
  27. 头晕【中药主治】
  28. 头重足轻【疾病症状】
  29. 头晕【疾病症状】
  30. 头自发际中央傍行凡五穴《针灸甲乙经》
  1. 头针疗法《中医刺灸》
  2. 头针疗法《中医名词词典》
  3. 头针疗法《中医词典》
  4. 头针操作方法《中医刺灸》
  5. 头针疗法《针灸学》
  6. 头胀《广瘟疫论》
  7. 头针适应范围《中医刺灸》
  8. 头胀《中医词典》
  9. 头针注意事项《中医刺灸》
  10. 头运眼花《中医词典》
  11. 头症预兆《中医疾病预测》
  12. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  13. 头症预兆的理论基础《中医疾病预测》
  14. 头晕昏倒《奇效简便良方》
  15. 头症预兆的临床预报意义《中医疾病预测》
  16. 头晕方《仁术便览》
  17. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  18. 头晕《扁鹊心书》
  19. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  20. 头晕《中医内科学》
  21. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  22. 头晕《周慎斋遗书》
  23. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  24. 头晕《续名医类案》
  25. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  26. 头晕《中医词典》
  27. 头肿《普济方·针灸》
  28. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  29. 头肿《针灸资生经》
  30. 头与脏腑经络的关系《中医刺灸》
  31. 头肿《厘正按摩要术》


头与脏腑经络的关系_《中医刺灸》_中医诊治_【岐黄之术】

头与脏腑经络的关系

头与脏腑经络的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·脉要精微论》指出：“头者精明之府”，张介宾注：“皆上升于头。”说明头部与人体内的各脏腑器官的功能有密切的关系。

头为诸阳之会，手足六阳经皆上循于头面。手足阳明经分布于前额及面部，足阳明胃经“起于鼻、交颈中，旁约太阳之脉，下循鼻外……上耳前，过客主人，循发际、至额颅……。”

手足少阳经分布于头侧部。手少阳三焦经“……其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐毗。”足少阳胆经“起于目锐眦，上抵头角，下耳后，循颈行手少阳之前……其文者，从耳后入耳中，出走耳前，至目锐眦后……。”

手足太阳经分布于头颊、头颈部。足太阳膀胱经“起于目内眦，上额、交巅；其支者，从巅至耳上角；其直者，从巅入络脑，还出别下项……。”

督脉“上至风府，入于脑，上巅，循额、至鼻柱。”

六阴经中则有手少阴与足厥阴经直接循行于头面部，尤其是足厥阴肝经在循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内……。

除手少阴与足厥阴经脉直接上行头面之外，所有阴经的经别合入相表里的阳经之后均到达头面部。因此，人体的经气通过经脉、经别等联系集中于头面部。在气街学说中头之气街列为首位，其原因也在于此，并因此而有气出于脑的阐述。这些都说明头面部是经气汇集的重要部位，针灸治疗非常重视头部腧穴的重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头针疗法
  • 当前页：头与脏腑经络的关系
  • 下一页：焦氏头针
<<< 返回本书目录
  1. 头与脏腑经络的关系《中医刺灸》
  2. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  3. 头摇大小总论合参《冯氏锦囊秘录》
  4. 头晕《扁鹊心书》
  5. 头摇【疾病症状】
  6. 头晕《续名医类案》
  7. 头眩证《明医指掌》
  8. 头晕《周慎斋遗书》
  9. 头眩章《医学妙谛》
  10. 头晕【疾病症状】
  11. 头眩偏痛痧《痧胀玉衡》
  12. 头晕【中药主治】
  13. 头眩目晕痰壅将危《胎产秘书》
  14. 头晕【方剂主治】
  15. 头眩门《丹台玉案》
  16. 头晕耳鸣【中药主治】
  17. 头眩【方剂主治】
  18. 头晕耳鸣【方剂主治】
  19. 头眩《杂病治例》
  20. 头晕目眩【中药主治】
  21. 头眩《医学入门》
  22. 头晕目眩【方剂主治】
  23. 头眩《伤寒寻源》
  24. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  25. 头眩《伤寒明理论》
  26. 头晕如房屋旋转【疾病症状】
  27. 头眩《伤寒六书》
  28. 头晕头痛【中药主治】
  29. 头眩《伤寒六书》
  30. 头晕眼花【方剂主治】
  1. 头与脏腑经络的关系《中医刺灸》
  2. 头痈《万氏秘传外科心法》
  3. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  4. 头摇大小总论合参《冯氏锦囊秘录》
  5. 头晕《中医词典》
  6. 头摇《医述》
  7. 头晕《续名医类案》
  8. 头摇《中医词典》
  9. 头晕《周慎斋遗书》
  10. 头摇《中医名词词典》
  11. 头晕《中医内科学》
  12. 头眩证《明医指掌》
  13. 头晕《扁鹊心书》
  14. 头眩章《医学妙谛》
  15. 头晕方《仁术便览》
  16. 头眩偏痛痧《痧胀玉衡》
  17. 头晕昏倒《奇效简便良方》
  18. 头眩偏痛痧《中医词典》
  19. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  20. 头眩目晕痰壅将危《胎产秘书》
  21. 头运眼花《中医词典》
  22. 头眩门《丹台玉案》
  23. 头胀《中医词典》
  24. 头眩《伤寒括要》
  25. 头胀《广瘟疫论》
  26. 头眩《金匮钩玄》
  27. 头针操作方法《中医刺灸》
  28. 头眩《广瘟疫论》
  29. 头针疗法《中医名词词典》
  30. 头眩《伤寒明理论》
  31. 头针疗法《中医刺灸》


焦氏头针_《中医刺灸》_中医诊治_【岐黄之术】

焦氏头针

焦氏头针

  • 上一页
  • 目录
  • 相关
  • 下一页

山西焦顺发同志于1971年首先提出，是以大脑皮层机能定位为理论依据，以针刺为手段治疗各种疾病。临床常用于脑源性疾病。

刺激区的定位及主治

为了准确地掌握刺激区的定位，首先要确定两条标准线。前后正中线：是从两眉之间至枕外粗隆下缘的头部正中连线。眉枕线：是从眉毛上缘中点至枕外粗隆尖端的头侧面的水平连线。

1．运动区

『部位』：相当于大脑皮质中央前回在头皮上的投影。上点在前后正中线中点往后0.5厘米处；下点在眉枕线和鬓角发际前缘相交处，如果鬓角不明显，可以从颧弓中点向上引垂直线，此线与眉枕线交叉处向前移0.5厘米为运动区下点。上下两点之间的连线即为运动区。将运动区划分为五等分，上1／5是下肢、躯干运动区。中2／5是上肢运动区，下2／5是头面部运动区，也称言语一区。

『主治』：运动区上1/5，治疗对侧下肢及躯干部瘫痪；运动区中2/5，治疗对侧上肢瘫痪；运动区下2/5，治疗对侧中枢性面神经瘫痪，运动性失语，流涎，发音障碍等。

2．感觉区

『部位』：相当于大脑皮质中央后回在头皮上的投影部位。自运动区向后移1.5厘米的平行线即为感觉区。上l／5是下肢、头、躯干感觉区；2／5是上肢感觉区；下2／5是面感觉区。

『主治』：感觉区上1/5，治疗对侧腰腿痛、麻木、感觉异常、后头部、颈项部疼痛、头鸣；感觉区中2/5，治疗对侧上肢疼痛、麻木、感觉异常；感觉区上1/5，治疗对侧面部麻木，偏头痛，颞颌关节炎等。

3．舞蹈震颤控制区

『部位』：在运动区向前移1.5厘米的平行线。

『主治』：舞蹈病，震颤麻痹，震颤麻痹综合征。（一侧的病变针对侧，两侧都有病变针双侧）

『刺法』：用长毫针由本线上端刺入，沿皮向目外眦方向刺至发际，或用2寸毫针分段刺入，行快速捻针手法。

4．晕听区

『部位』：从耳尖直上1.5厘米处，向前及向后各引2厘米的水平线。共4厘米。

『主治』：眩晕、耳鸣、听力减退等。

『刺法』：由此区的前端或后端刺入，沿皮刺1.33寸（4厘米），行快速捻针手法。

5．言语二区

『部位』：相当于顶叶的角回部。从顶骨结节后下方2厘米处引一平行于前后正中线的直线，向下取3厘米长直线。

『主治』：命名性失语。

『刺法』：由此区的上点进针，沿皮向下刺1寸（3厘米），行快速捻针手法。

6．言语三区

『部位』：晕听区中点向后引4厘米长的水平线。

『主治』：感觉性失语。

『刺法』：由此区前端刺入，沿皮向后刺1.33寸（4厘米），行快速捻针手法。

7．运用区

『部位』：从顶骨结节起分别引一垂直线和与该线夹角为40度的前后两线，长度均为3厘米。

『主治』：失用症。

『刺法』：由顶结节进针，沿皮刺入1寸（3厘米），行快速捻针手法。

8．足运感区

『部位』：在前后正中线的中点旁开左右各l厘米，向后引平行于正中线的3厘米长的直线。

『主治』：对侧下肢瘫痪，疼痛，麻木，急性腰扭伤，夜尿，皮质性多尿，子宫下垂等。

『刺法』：沿皮刺，行快速捻针手法。

9．视区

『部位』：从枕外粗隆顶端旁开l厘米处，向上引平行于前后正中线的4厘米长的直线。

『主治』：皮层性视力障碍。

10．平衡区

『部位』：相当于小脑半球在头皮上的投影。从枕外粗隆顶端旁开3.5厘米处，向下引平行于前后正中线的4厘米长的直线。

『主治』：小脑性平衡障碍。

11．胃区

『部位』：从瞳孔直上的发际处为起点，向上引平行于前后正中线的2厘米长的直线。

『主治』：胃痛及上腹部不适等。

12．胸腔区

『部位』：在胃区与前后正中线之间，从发际向上下各引2厘米长的平行于前后正中线的直线。

『主治』：胸痛、胸闷、心悸、冠状动脉供血不足、哮喘、呃逆、胸部不适等症。

13．生殖区

『部位』：从额角处向上引平行于前后正中线的2厘米长的直线。

『主治』：功能性子宫出血、盆腔炎、白带多；配足运感区治疗子宫脱垂等。

14．血管舒缩区

『部位』：在舞蹈震颤控制区向前移1.5厘米的平行线。

『主治』：皮层性水肿、高血压。

『刺法』：从此区的上端刺入，沿皮向眉尾方向刺至发际。行快速捻针手法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头与脏腑经络的关系
  • 当前页：焦氏头针
  • 下一页：国际头针标准线
<<< 返回本书目录
  1. 焦氏头针《中医刺灸》
  2. 焦油性黑变病【疾病大全】
  3. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  4. 焦栀子【中药大全】
  5. 焦氏喉科煎药方《焦氏喉科枕秘》
  6. 鲛鲨白【中药大全】
  7. 焦虑致胸口痛【疾病症状】
  8. 鲛鱼《本草纲目》完整版
  9. 焦虑症【疾病大全】
  10. 鲛鱼《本草求真》
  11. 焦虑症《家庭医学百科-医疗康复篇》
  12. 鲛鱼【中药大全】
  13. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  14. 鲛鱼翅【中药大全】
  15. 焦虑性障碍《默克家庭诊疗手册》
  16. 鲛鱼胆【中药大全】
  17. 焦虑性适应障碍【疾病症状】
  18. 鲛鱼皮《证类本草》
  19. 焦虑【疾病症状】
  20. 鲛鱼皮【中药大全】
  21. 焦瘤膏【方剂大全】
  22. 鲛鱼皮散【方剂大全】
  23. 焦磷酸钙沉积病【疾病大全】
  24. 蕉芋【中药大全】
  25. 焦痂性烧伤【疾病症状】
  26. 礁膜【中药大全】
  27. 焦鸱散【方剂大全】
  28. 嚼药防己散【方剂大全】
  29. 焦槟榔【中药大全】
  30. 角层下脓疱性皮肤病【疾病大全】
  1. 焦氏头针《中医刺灸》
  2. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  3. 焦循（1763-1820年）《中医词典》
  4. 焦氏喉科煎药方《焦氏喉科枕秘》
  5. 鲛鱼《本草衍义》
  6. 焦满《中医词典》
  7. 鲛鱼《饮食须知》
  8. 焦麦芽《药性切用》
  9. 鲛鱼《本草求真》
  10. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  11. 鲛鱼《本经逢原》
  12. 焦虑症《家庭医学百科-医疗康复篇》
  13. 鲛鱼〈平〉《食疗本草》
  14. 焦虑与护理《医学心理学》
  15. 鲛鱼皮《千金翼方》
  16. 焦虑性障碍《默克家庭诊疗手册》
  17. 鲛鱼皮《新修本草》
  18. 焦虑《医学心理学》
  19. 鲛鱼皮《海药本草》
  20. 焦虑《医学心理学》
  21. 鲛鱼皮《证类本草》
  22. 焦渴《中医词典》
  23. 鲛鱼皮《名医别录》
  24. 焦绝《中医词典》
  25. 鲛鱼皮《名医别录》
  26. 焦谷芽《本草害利》
  27. 骹（qiāo，音敲）《中医词典》
  28. 焦槁《中医词典》
  29. 膲理《中医词典》
  30. 焦《中医词典》
  31. 角《中医词典》


国际头针标准线_《中医刺灸》_中医诊治_【岐黄之术】

国际头针标准线

国际头针标准线

  • 上一页
  • 目录
  • 相关
  • 下一页

1970年以来，头针疗法在我国逐步推广应用，不久，这种疗法也成为一些国家临床医生常用的治疗方法之一。头针疗法是在传统的针灸医学的基础上发展起来的，其所用的穴区和经络、穴位、脏腑有密切联系，其穴名反映了经络、穴位等理论和特点。世界卫生组织西太区针灸穴名标准化会议（于1984年5月在东京）经过讨论，决定按照分区定经，经上选穴，并结合古代透刺穴位（一针透双穴或三穴）方法原则，制定了头针穴名标准化方案，包括由头穴名的英文字母数字编号、穴名汉语拼音和汉字三要素。编号中的英文MS是“micro-system”and“scalppoints”的缩写。

（一）MS1额中线ézhōngxiàn

『部位』：在头前部，从督脉神庭穴向下引一直线，长1寸（3厘米）。

『主治』：头痛，头晕，目赤肿痛，癫痫。

『刺法』：沿皮向下刺1寸，行快速运针手法。

（二）MS2额旁1线épángxiànⅠ（胸腔区）

『部位』：在头前部，从膀胱经眉冲穴向下引一直线，长1寸（3厘米）。

『主治』：过敏性哮喘，支气管炎，心绞痛，风湿性心脏病（对心慌、气短、浮肿、尿少有一定的效果），阵发性室上性心动过速。

『刺法』：从眉冲穴刺入，沿皮向下刺入1寸，行快速运针手法。

（三）MS3额旁2线épángxiànⅡ（胃区、肝胆区）

『部位』：在头前部，从胆经头临泣穴向下引一直线，长1寸（3厘米）。

『主治』：对急、慢性胃炎，胃、十二指肠溃疡等疾病引起的疼痛有一定疗效，对肝胆疾病引起的右上腹部疼痛也有一定的疗效。

『刺法』：从头临泣穴沿皮向下刺入1寸，行快速运针手法。

（四）MS4额旁3线épángxiànⅢ（生殖区、肠区）

『部位』：在头前部，从胃经头维穴内侧0.75寸起向下引一直线，长1寸（3厘米）。法从额角向上引平行于前后正中线的4厘米直线即是。

『主治』：功能性子宫出血。配双侧足运感区治疗急性膀胱炎引起尿频、尿急，糖尿病引起烦渴、多饮、多尿，阳痿，遗精，子宫脱垂等。对下腹部疼痛有一定疗效。

『刺法』：从此线上端进针，沿皮向下刺入1寸，行快速运针手法。

（五）MS5顶中线Dǐngzhōngxiàn

『部位』：在头顶部，即从督脉百会穴至前顶穴之段。

『主治』：头痛，眩晕，中风失语，昏厥，癫狂，痫症。

『刺法』：从百会穴进针，向前沿皮刺，透至前顶，行快速捻针手法。

（六）MS6顶颞前斜线DǐngnièQiánxiéxiàn（运动区）

『部位』：在头顶部、头侧部，从头部经外穴前神聪至颞部胆经悬厘引一斜线，并将其分为五等分段。

『主治』：上1/5段，治疗对侧下肢瘫痪：中2/5段，治疗对侧上肢瘫痪；下2/5段（言语一区），治疗对侧面神经瘫痪、运动性失语、流口水、发音障碍。

『刺法』：用长针由前神聪沿皮向曲鬓穴方向刺入，或用2寸长针由上点向曲鬓分段接力刺，行快速运针手法。

（七）MS7顶颞后斜线DǐngnièHòuxiéxiàn（感觉区）

『部位』：在头顶部、头侧部。顶颞前斜线之后1寸，与其平行的线。从督脉百会穴至颞部胆经曲鬓穴引一斜线，将全线分为五等分段。

『主治』：上1/5段，治疗对侧腰腿痛、麻木、感觉异常及后头痛、颈项痛和头鸣；中2/5段，治疗对侧上肢疼痛、麻木、感觉异常。下2/5段，治疗对侧头面麻木、疼痛等。

『刺法』：用长针从百会穴刺入，向颞部曲鬓穴透刺，或用2寸长针从上点作分段接力刺入，然后行快速捻针手法。

（八）MS8顶旁1线DǐngpángxiànⅠ

『部位』：在头顶部，督脉旁1.5寸（4.5厘米），从膀胱经通天穴向后引一直线，长1.5寸（4.5厘米）。

『主治』：头痛，头晕，耳鸣，视物不明。

『刺法』：从通天穴向后沿皮刺入1.5寸，行快速捻针手法。

（九）MS9顶旁2线DǐngpángxiànⅡ

『部位』：在头顶部，督脉旁开2.25寸（6.75厘米）。由胆经正营穴向后引一直线，长1.5寸（至承灵穴）。

『主治』：头痛，偏头痛，眩晕。

『刺法』：由正营穴向后沿皮刺入1.5寸。行快速捻针手法。

（十）MS10颞前线Nièqiánxiàn

『部位』：在头的颞部，从胆经颔厌穴至悬厘穴连一直线。

『主治』：偏正头痛，目外眦痛，耳鸣，痫症。

『刺法』：由颔厌穴进针，沿皮刺入透悬厘穴，行快速捻针手法。

（十一）MS11颞后线Nièhòuxiàn

『部位』：在头的颞部，从胆经的率谷穴向下至曲鬓穴连一直线。

『主治』：头痛，偏头痛，眩晕，小儿惊风，鬓发部疼痛。

『刺法』：从率谷穴进针，沿皮向下透曲鬓穴，行快速捻针手法。

（十二）MS12枕上正中线ZhěnshàngZhèngzhōngxiàn

『部位』：在后头部，即督脉强间穴至脑户穴之段。

『主治』：头痛，头晕，目眩，颈项强痛，癫狂，痫症。

『刺法』：从强间穴进针，向后沿皮刺至脑户，行快速捻针手法。

（十三）MS13枕上旁线ZhěnshàngPángxiàn（视区）

『部位』：在后头部，由枕外粗隆督脉脑户穴旁开0.5寸（1.5厘米）起，向上引一直线，长4厘米。

『主治』：皮层性视力障碍，白内障等。

『刺法』：由此线的下端进针，向上沿皮刺入1.33寸（4厘米），行快速捻针手法。

（十四）MS14枕下旁线ZhěnxiàPángxiàn（平衡区）

『部位』：在后头部，枕外粗隆即督脉脑户穴外侧1.17寸（3.5厘米）向下引一垂直线，长1.33寸（4厘米）。

『主治』：治疗小脑损害引起的平衡障碍，头项痛，眩晕。

『刺法』：由此线的上端进针，向下沿皮刺入1.33寸（4厘米），行快速捻针手法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焦氏头针
  • 当前页：国际头针标准线
  • 下一页：头针操作方法
<<< 返回本书目录
  1. 国际头针标准线《中医刺灸》
  2. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  3. 国公酒【方剂大全】
  4. 国老膏【方剂大全】
  5. 蝈蝈【中药大全】
  6. 国老散【方剂大全】
  7. 瘑疮《医宗金鉴》
  8. 国老汤【方剂大全】
  9. 锅焦丸【方剂大全】
  10. 国老丸【方剂大全】
  11. 锅焦饼【方剂大全】
  12. 国内外实验动物科学发展情况《实验动物科学》
  13. 锅焦【中药大全】
  14. 国内与国外急救系统简介《现代院外急救手册》
  15. 锅盖《本草纲目》完整版
  16. 国寿散【方剂大全】
  17. 锅铲叶【中药大全】
  18. 国外有关学派的观点《医学心理学》
  19. 锅粑散【方剂大全】
  20. 腘动脉搏动减弱或消失【疾病症状】
  21. 锅粑【中药大全】
  22. 腘动脉瘤【疾病大全】
  23. 锅巴虾仁《保健药膳》
  24. 腘动脉损伤【疾病大全】
  25. 郭松崖郡侯疟疾《程杏轩医案》
  26. 腘肌肌腱炎【疾病大全】
  27. 郭稽中产后中风方论《妇人大全良方》
  28. 腘血管陷迫综合征【疾病大全】
  29. 郭秉和戒烟治效《仿寓意草》
  30. 虢丹膏【方剂大全】
  1. 国际头针标准线《中医刺灸》
  2. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  3. 国家选定的非国际单位的制单位《医院药学》
  4. 国际单位制中具有专门名称的导出单位《医院药学》
  5. 国老膏《冯氏锦囊秘录》
  6. 国际单位掣是基苯单位《医院药学》
  7. 国老膏《普济本事方》
  8. 瘑疮《医宗金鉴》
  9. 国老散《医学心悟》
  10. 瘑（ge，戈）疮《中医词典》
  11. 国老散《仁术便览》
  12. 锅烈制法《外科十三方考》
  13. 国内发展情况《实验动物科学》
  14. 锅焦丸《奇方类编》
  15. 国内近期动物疾病模型文献《实验动物科学》
  16. 锅巴虾仁《保健药膳》
  17. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  18. 郭子章《中医词典》
  19. 国内与国外急救系统简介《现代院外急救手册》
  20. 郭治《中医词典》
  21. 国绳肌损伤《中医伤科按摩学》
  22. 郭志邃（suì岁）《中医词典》
  23. 国外动物疾病模型参阅表《实验动物科学》
  24. 郭照干《中医词典》
  25. 国外发展情况《实验动物科学》
  26. 郭玉《中医词典》
  27. 国外有关学派的观点《医学心理学》
  28. 郭雍《中医词典》
  29. 腘《中医名词词典》
  30. 郭坦《中医词典》
  31. 腘《中医词典》


头针操作方法_《中医刺灸》_中医诊治_【岐黄之术】

头针操作方法

头针操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1、体位：取坐位或卧位，依不同疾病选定刺激穴区，单侧肢体疾病，选用对侧刺激区；双侧肢体疾病，选用双侧刺激区；并可选用有关刺激区配合治疗。局部常规消毒。

2、进针：一般选用28-30号1.5-2寸长的不锈钢毫针。针与头皮呈30度左右夹角快速将针刺入头皮下，当针达到帽状腱膜下层时，指下感到阻力减小，然后使针与头皮平行继续捻转进针，根据不同穴区可刺入0.5-1寸。然后运针。

3、运针：头针之运针只捻转不提插，为使针的深度固定不变及捻针方便起见，一般以拇指掌侧面与食指桡侧面夹持针柄，以食指的掌指关节快速连续屈伸，使针身左右旋转，捻转速度每分钟可达200次左右，进针后持续捻转2-3分钟，留针5─10分钟，反复操作2-3次即可起针，偏瘫患者留针期间嘱其活动肢体（重症患者可作被动运动），加强肢体的功能锻炼。起针时，如针下无沉紧感，可快速抽拔出针，也可缓缓出针，起针后用消毒干棉球按压针孔片刻，以防止出血。

4、电针刺激：进针后亦可用电针治疗仪在主要穴区通电，以代替手法捻针，频率可用200-300次/分，亦可选用较高的频率，刺激波形选择可参考电针，刺激强度根据患者的反应而定。

5、疗程：每日或隔日针一次，10─15次为一个疗程。休息5-7天后，再作下一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：国际头针标准线
  • 当前页：头针操作方法
  • 下一页：头针适应范围
<<< 返回本书目录
  1. 头针操作方法《中医刺灸》
  2. 头针疗法《针灸学》
  3. 头胀【疾病症状】
  4. 头针疗法《中医刺灸》
  5. 头晕眼花【方剂主治】
  6. 头针适应范围《中医刺灸》
  7. 头晕头痛【中药主治】
  8. 头针注意事项《中医刺灸》
  9. 头晕如房屋旋转【疾病症状】
  10. 头枕部慢性疼痛【疾病症状】
  11. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  12. 头症预兆《中医疾病预测》
  13. 头晕目眩【方剂主治】
  14. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  15. 头晕目眩【中药主治】
  16. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  17. 头晕耳鸣【方剂主治】
  18. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  19. 头晕耳鸣【中药主治】
  20. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  21. 头晕【方剂主治】
  22. 头肿《厘正按摩要术》
  23. 头晕【中药主治】
  24. 头肿《普济方·针灸》
  25. 头晕【疾病症状】
  26. 头肿《针灸资生经》
  27. 头晕《周慎斋遗书》
  28. 头重《丹溪治法心要》
  29. 头晕《续名医类案》
  30. 头重大小总论合参《冯氏锦囊秘录》
  1. 头针操作方法《中医刺灸》
  2. 头胀《广瘟疫论》
  3. 头针疗法《中医名词词典》
  4. 头胀《中医词典》
  5. 头针疗法《中医刺灸》
  6. 头运眼花《中医词典》
  7. 头针疗法《中医词典》
  8. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  9. 头针疗法《针灸学》
  10. 头晕昏倒《奇效简便良方》
  11. 头针适应范围《中医刺灸》
  12. 头晕方《仁术便览》
  13. 头针注意事项《中医刺灸》
  14. 头晕《扁鹊心书》
  15. 头症预兆《中医疾病预测》
  16. 头晕《中医内科学》
  17. 头症预兆的理论基础《中医疾病预测》
  18. 头晕《周慎斋遗书》
  19. 头症预兆的临床预报意义《中医疾病预测》
  20. 头晕《续名医类案》
  21. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  22. 头晕《中医词典》
  23. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  24. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  25. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  26. 头与脏腑经络的关系《中医刺灸》
  27. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  28. 头痈《万氏秘传外科心法》
  29. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  30. 头摇大小总论合参《冯氏锦囊秘录》
  31. 头肿《普济方·针灸》


头针适应范围_《中医刺灸》_中医诊治_【岐黄之术】

头针适应范围

头针适应范围

  • 上一页
  • 目录
  • 相关
  • 下一页

头针主要适应治疗脑源性疾患，如瘫痪、麻木、失语、眩晕、耳鸣、舞蹈病等等。此外，也可治疗腰腿痛、夜尿、三叉神经痛、肩周炎、各种神经痛等常见病多发病。头针还应用于外科手术的针刺麻醉。由于头针运用的时间尚不长，适应证还在实践中不断探索发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头针操作方法
  • 当前页：头针适应范围
  • 下一页：头针注意事项
<<< 返回本书目录
  1. 头针适应范围《中医刺灸》
  2. 头针注意事项《中医刺灸》
  3. 头针疗法《中医刺灸》
  4. 头枕部慢性疼痛【疾病症状】
  5. 头针疗法《针灸学》
  6. 头症预兆《中医疾病预测》
  7. 头针操作方法《中医刺灸》
  8. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  9. 头胀【疾病症状】
  10. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  11. 头晕眼花【方剂主治】
  12. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  13. 头晕头痛【中药主治】
  14. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  15. 头晕如房屋旋转【疾病症状】
  16. 头肿《厘正按摩要术》
  17. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  18. 头肿《普济方·针灸》
  19. 头晕目眩【方剂主治】
  20. 头肿《针灸资生经》
  21. 头晕目眩【中药主治】
  22. 头重《丹溪治法心要》
  23. 头晕耳鸣【方剂主治】
  24. 头重大小总论合参《冯氏锦囊秘录》
  25. 头晕耳鸣【中药主治】
  26. 头重足轻【疾病症状】
  27. 头晕【方剂主治】
  28. 头自发际中央傍行凡五穴《针灸甲乙经》
  29. 头晕【中药主治】
  30. 投杯汤【方剂大全】
  1. 头针适应范围《中医刺灸》
  2. 头针疗法《针灸学》
  3. 头针注意事项《中医刺灸》
  4. 头针疗法《中医词典》
  5. 头症预兆《中医疾病预测》
  6. 头针疗法《中医刺灸》
  7. 头症预兆的理论基础《中医疾病预测》
  8. 头针疗法《中医名词词典》
  9. 头症预兆的临床预报意义《中医疾病预测》
  10. 头针操作方法《中医刺灸》
  11. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  12. 头胀《广瘟疫论》
  13. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  14. 头胀《中医词典》
  15. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  16. 头运眼花《中医词典》
  17. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  18. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  19. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  20. 头晕昏倒《奇效简便良方》
  21. 头肿《普济方·针灸》
  22. 头晕方《仁术便览》
  23. 头肿《针灸资生经》
  24. 头晕《扁鹊心书》
  25. 头肿《厘正按摩要术》
  26. 头晕《中医内科学》
  27. 头肿《广瘟疫论》
  28. 头晕《周慎斋遗书》
  29. 头重《中医名词词典》
  30. 头晕《续名医类案》
  31. 头重《中医词典》


头针注意事项_《中医刺灸》_中医诊治_【岐黄之术】

头针注意事项

头针注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1、治疗时需掌握适当的刺激量，注意防止晕针，尤其取坐位时，应随时注意观察患者的面色及表情。

2、中风患者，急性期如因脑出血引起有昏迷、发热、血压过高时，暂不宜用头针治疗，待病情及血压稳定后再行针刺治疗。如因脑血栓形成引起的偏瘫者，宜及早采用头针及体针结合治疗，有高热、急性炎症及心力衰竭等症时，一般慎用头针治疗。

3、头皮血管丰富，容易出血，起针时要用干棉球按压针孔片刻，如有出血及皮下血肿出现，可轻轻揉按，促使其消散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头针适应范围
  • 当前页：头针注意事项
  • 下一页：腕踝针疗法
<<< 返回本书目录
  1. 头针注意事项《中医刺灸》
  2. 头枕部慢性疼痛【疾病症状】
  3. 头针适应范围《中医刺灸》
  4. 头症预兆《中医疾病预测》
  5. 头针疗法《中医刺灸》
  6. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  7. 头针疗法《针灸学》
  8. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  9. 头针操作方法《中医刺灸》
  10. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  11. 头胀【疾病症状】
  12. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  13. 头晕眼花【方剂主治】
  14. 头肿《厘正按摩要术》
  15. 头晕头痛【中药主治】
  16. 头肿《普济方·针灸》
  17. 头晕如房屋旋转【疾病症状】
  18. 头肿《针灸资生经》
  19. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  20. 头重《丹溪治法心要》
  21. 头晕目眩【方剂主治】
  22. 头重大小总论合参《冯氏锦囊秘录》
  23. 头晕目眩【中药主治】
  24. 头重足轻【疾病症状】
  25. 头晕耳鸣【方剂主治】
  26. 头自发际中央傍行凡五穴《针灸甲乙经》
  27. 头晕耳鸣【中药主治】
  28. 投杯汤【方剂大全】
  29. 头晕【方剂主治】
  30. 投射技术《医学心理学》
  1. 头针注意事项《中医刺灸》
  2. 头针适应范围《中医刺灸》
  3. 头症预兆《中医疾病预测》
  4. 头针疗法《针灸学》
  5. 头症预兆的理论基础《中医疾病预测》
  6. 头针疗法《中医词典》
  7. 头症预兆的临床预报意义《中医疾病预测》
  8. 头针疗法《中医刺灸》
  9. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  10. 头针疗法《中医名词词典》
  11. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  12. 头针操作方法《中医刺灸》
  13. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  14. 头胀《广瘟疫论》
  15. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  16. 头胀《中医词典》
  17. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  18. 头运眼花《中医词典》
  19. 头肿《普济方·针灸》
  20. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  21. 头肿《针灸资生经》
  22. 头晕昏倒《奇效简便良方》
  23. 头肿《厘正按摩要术》
  24. 头晕方《仁术便览》
  25. 头肿《广瘟疫论》
  26. 头晕《扁鹊心书》
  27. 头重《中医名词词典》
  28. 头晕《中医内科学》
  29. 头重《中医词典》
  30. 头晕《周慎斋遗书》
  31. 头重《医学纲目》


腕踝针疗法_《中医刺灸》_中医诊治_【岐黄之术】

腕踝针疗法

腕踝针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

腕踝针是在腕部或踝部的相应点用毫针进行皮下针刺以治疗疾病的一种简易方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头针注意事项
  • 当前页：腕踝针疗法
  • 下一页：腕踝针分区与主治病症
<<< 返回本书目录
  1. 腕踝针疗法《中医刺灸》
  2. 腕踝针注意事项《中医刺灸》
  3. 腕踝针进针点及其适应证《中医刺灸》
  4. 腕疽《外科启玄》
  5. 腕踝针分区与主治病症《中医刺灸》
  6. 腕疽门主论《疡医大全》
  7. 腕踝针操作方法《中医刺灸》
  8. 腕劳《针灸资生经》
  9. 腕管综合征【疾病大全】
  10. 腕枪刺状畸形【疾病症状】
  11. 腕管综合征【疾病症状】
  12. 腕伤病诸候《巢氏病源补养宣导法》
  13. 腕管综合征《自我调养巧治病》
  14. 腕伤病诸候（凡九论）《诸病源候论》
  15. 腕管综合征《家庭医学百科-医疗康复篇》
  16. 腕下垂【疾病症状】
  17. 腕关节圆形的软包块【疾病症状】
  18. 腕银叉状畸形【疾病症状】
  19. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  20. 腕痈《医宗金鉴》
  21. 腕关节桡侧部位的疼痛【疾病症状】
  22. 腕痈门主论《疡医大全》
  23. 腕关节扭挫伤【疾病症状】
  24. 腕折《圣济总录》
  25. 腕关节内积血及活动受限【疾病症状】
  26. 腕征【疾病症状】
  27. 腕关节囊状的突起【疾病症状】
  28. 腕舟骨骨折【疾病大全】
  29. 腕关节结节样的突起【疾病症状】
  30. 腕舟状骨骨折《骨科学》
  1. 腕踝针疗法《中医刺灸》
  2. 腕踝针进针点及其适应证《中医刺灸》
  3. 腕踝针疗法《中医词典》
  4. 腕踝针分区与主治病症《中医刺灸》
  5. 腕踝针注意事项《中医刺灸》
  6. 腕踝针操作方法《中医刺灸》
  7. 腕骱骨脱出《中医词典》
  8. 腕管综合征《自我调养巧治病》
  9. 腕疽《外科启玄》
  10. 腕管综合征《手穴手纹诊治》
  11. 腕疽门主论《疡医大全》
  12. 腕管综合征《家庭医学百科-医疗康复篇》
  13. 腕劳《针灸资生经》
  14. 腕管综合征《中医伤科按摩学》
  15. 腕伤初系缚候《诸病源候论》
  16. 腕关节异常辨病《常见病自测》
  17. 腕痛《广瘟疫论》
  18. 腕关节扭伤《中医伤科按摩学》
  19. 腕痈《中医词典》
  20. 腕关节劳损《手穴手纹诊治》
  21. 腕痈《医宗金鉴》
  22. 腕骨折《中医词典》
  23. 腕痈《证治准绳·疡医》
  24. 腕骨（原穴）《子午流注说难》
  25. 腕痈《外科心法要诀》
  26. 腕骨《针灸学》
  27. 腕痈门主论《疡医大全》
  28. 腕骨《医宗金鉴》
  29. 腕月骨脱位《中医伤科按摩学》
  30. 腕骨《正骨心法要旨》
  31. 腕折《圣济总录》


腕踝针分区与主治病症_《中医刺灸》_中医诊治_【岐黄之术】

腕踝针分区与主治病症

腕踝针分区与主治病症

  • 上一页
  • 目录
  • 相关
  • 下一页

以前后正中线为标线，将身体两侧面由前向后划为六个纵行区。

1区：前正中线两侧的区域，包括额部、眼、鼻、舌、咽喉、气管、食管、心脏、腹部、会阴部。

主治病症：前额痛、目赤痛、鼻塞、流涎、咽喉肿痛、咳喘、胃脘痛、心悸、痛经、白带、遗尿等。

2区：躯体前面的两旁（1区的两侧），包括颞部、颊部、后牙、颌下部、乳部、肺、侧腹部。

主治病症：后牙痛、哮喘、胸胁痛等。

3区：躯体前面的外缘（2区的外缘），范围狭窄。包括沿耳郭前缘的头面部、胸腹部、沿腋窝前缘向下的垂直线。

主治病症：颞浅动脉痛，沿腋前缘垂直线部位的胸痛或腹痛（本区病症较少）。

4区：躯体前后面交界处，包括头项、耳以及腋窝垂直向下的区域。

主治病症：头顶痛、耳鸣;耳聋、腋中线部位的胸腹痛。

5区：躯体后面的两旁（与2区相对），包括头、颈后外侧、肩胛区、躯干两旁、下肢外侧。

主治病症：颈后部痛、落枕、肩背部痛、侧腰痛等。

6区：躯体后正中线两侧的区域（与1区相对），包括后头部、枕项部、脊柱部、骶尾部、肛门等。

主治病症：后头痛、项强痛、腰脊痛等。

四肢分区：当两上、下肢处于内侧面向前的外旋位、两下肢靠拢时，四肢的内侧面相当于躯干的前面；外侧面相当于躯干的后面；前面靠拢的缝相当于前正中线；后面靠拢的缝相当于后正中线，这样四肢的分区就可按躯干的分区类推。

又以胸骨末端和肋弓交界处为中心划一条环绕身体的水平线称横膈线，将身体六区分成上下两半，横膈线以上各区加“上”字，横膈线以下各区加“下”字。如上1区、下1区，以此类推，用称各区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕踝针疗法
  • 当前页：腕踝针分区与主治病症
  • 下一页：腕踝针进针点及其适应证
<<< 返回本书目录
  1. 腕踝针分区与主治病症《中医刺灸》
  2. 腕踝针进针点及其适应证《中医刺灸》
  3. 腕踝针操作方法《中医刺灸》
  4. 腕踝针疗法《中医刺灸》
  5. 腕管综合征【疾病大全】
  6. 腕踝针注意事项《中医刺灸》
  7. 腕管综合征【疾病症状】
  8. 腕疽《外科启玄》
  9. 腕管综合征《自我调养巧治病》
  10. 腕疽门主论《疡医大全》
  11. 腕管综合征《家庭医学百科-医疗康复篇》
  12. 腕劳《针灸资生经》
  13. 腕关节圆形的软包块【疾病症状】
  14. 腕枪刺状畸形【疾病症状】
  15. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  16. 腕伤病诸候《巢氏病源补养宣导法》
  17. 腕关节桡侧部位的疼痛【疾病症状】
  18. 腕伤病诸候（凡九论）《诸病源候论》
  19. 腕关节扭挫伤【疾病症状】
  20. 腕下垂【疾病症状】
  21. 腕关节内积血及活动受限【疾病症状】
  22. 腕银叉状畸形【疾病症状】
  23. 腕关节囊状的突起【疾病症状】
  24. 腕痈《医宗金鉴》
  25. 腕关节结节样的突起【疾病症状】
  26. 腕痈门主论《疡医大全》
  27. 腕关节结核【疾病大全】
  28. 腕折《圣济总录》
  29. 腕骨穴【上肢外侧穴位】
  30. 腕征【疾病症状】
  1. 腕踝针分区与主治病症《中医刺灸》
  2. 腕踝针操作方法《中医刺灸》
  3. 腕踝针进针点及其适应证《中医刺灸》
  4. 腕管综合征《自我调养巧治病》
  5. 腕踝针疗法《中医刺灸》
  6. 腕管综合征《手穴手纹诊治》
  7. 腕踝针疗法《中医词典》
  8. 腕管综合征《家庭医学百科-医疗康复篇》
  9. 腕踝针注意事项《中医刺灸》
  10. 腕管综合征《中医伤科按摩学》
  11. 腕骱骨脱出《中医词典》
  12. 腕关节异常辨病《常见病自测》
  13. 腕疽《外科启玄》
  14. 腕关节扭伤《中医伤科按摩学》
  15. 腕疽门主论《疡医大全》
  16. 腕关节劳损《手穴手纹诊治》
  17. 腕劳《针灸资生经》
  18. 腕骨折《中医词典》
  19. 腕伤初系缚候《诸病源候论》
  20. 腕骨（原穴）《子午流注说难》
  21. 腕痛《广瘟疫论》
  22. 腕骨《针灸学》
  23. 腕痈《中医词典》
  24. 腕骨《医宗金鉴》
  25. 腕痈《医宗金鉴》
  26. 腕骨《正骨心法要旨》
  27. 腕痈《证治准绳·疡医》
  28. 腕骨《中医词典》
  29. 腕痈《外科心法要诀》
  30. 腕骨《手穴手纹诊治》
  31. 腕痈门主论《疡医大全》


腕踝针进针点及其适应证_《中医刺灸》_中医诊治_【岐黄之术】

腕踝针进针点及其适应证

腕踝针进针点及其适应证

  • 上一页
  • 目录
  • 相关
  • 下一页

按分区查明病症所在区，即在腕踝部选取相应同一区的进针点。腕与踝部各有六个点，分别代表上下六个区。下面将各点位置以及适应证介绍如下：

（1）腕部

进针点共6个，约在腕横纹上二横指（内关、外关）一圈处。从掌间尺侧至桡侧，再从腕背桡侧至尺侧，依次称作为上1、上2、上3、上4、上5、上6。

上1：

位置：在小指侧的尺骨缘前方，用拇指端按压觉凹陷处。

适应证：前额部、目疾、鼻疾、面神经炎、前牙肿痛、咽喉肿痛、咳喘、胃脘痛、心悸、眩晕、盗汗、失眠、郁证、癫痫等。

上2：

位置：在腕掌侧面的中央，掌长肌腱与桡侧腕屈肌腱之间，即内关穴。

适应证：治疗上2区病证，颌下肿痛、胸闷、胸痛、回乳、哮喘等。

上3：

位置：靠桡动脉外侧。

适应证：治疗上3区病症，如高血压、胸痛等。

上4：

位置：手掌向内，在拇指侧的桡骨缘上。

适应证：治疗上4区病症，如头顶痛、耳疾、颞下颌关节炎、肩周炎、胸痛等。

上5：

位置：腕背的中央，即外关穴。

适应证：治疗上5区病症，如后颞部痛、肩周炎、上肢麻木、痹证、上肢运动障碍、肘、腕和指关节痛等。

上6：

位置：小指侧尺骨缘背。

适应证：治疗上6区病症，如后头痛、枕项痛、脊柱（颈胸段）痛。

（2）踝部

踝部进针点，共有六个。约在内、外踝最高点上三横指（相当悬钟、三阴交）一圈处，从跟腱内侧起向前转到外侧跟腱依次为下1、下2、下3、下4、下5、下6。

下1：

位置：靠跟腱内缘。

适应证：治疗下1区病症，如上腹部胀痛、脐周痛、痛经、白带多、遗尿、阴部瘙痒症、足跟痛等。

下2：

位置：在内侧面中央，靠胫骨后缘。

适应证：治疗下2区病症，如胁痛、侧腹痛、过敏性肠炎。

下3：

位置：胫骨前缘向内1cm处。

适应证：治疗下3区病症，如膝关节痛等。

下4：

位置：胫骨前缘与腓骨前缘的中点。

适应证：治疗下4区病症，如股四头肌部痛、膝关节炎、下肢痿痹证、下肢瘫痪、趾关节痛。

下5：

位置：在外侧面中央。

适应证：治疗下5区病症，如髋关节痛、踝关节扭伤等。

下6：

位置：靠跟腱外缘

适应证：治疗下6区病症，如急性腰扭伤、腰肌劳损、骶髂关节痛、坐骨神经痛、腓肠肌痉挛、脚前掌趾痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕踝针分区与主治病症
  • 当前页：腕踝针进针点及其适应证
  • 下一页：腕踝针操作方法
<<< 返回本书目录
  1. 腕踝针进针点及其适应证《中医刺灸》
  2. 腕踝针疗法《中医刺灸》
  3. 腕踝针分区与主治病症《中医刺灸》
  4. 腕踝针注意事项《中医刺灸》
  5. 腕踝针操作方法《中医刺灸》
  6. 腕疽《外科启玄》
  7. 腕管综合征【疾病大全】
  8. 腕疽门主论《疡医大全》
  9. 腕管综合征【疾病症状】
  10. 腕劳《针灸资生经》
  11. 腕管综合征《自我调养巧治病》
  12. 腕枪刺状畸形【疾病症状】
  13. 腕管综合征《家庭医学百科-医疗康复篇》
  14. 腕伤病诸候《巢氏病源补养宣导法》
  15. 腕关节圆形的软包块【疾病症状】
  16. 腕伤病诸候（凡九论）《诸病源候论》
  17. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  18. 腕下垂【疾病症状】
  19. 腕关节桡侧部位的疼痛【疾病症状】
  20. 腕银叉状畸形【疾病症状】
  21. 腕关节扭挫伤【疾病症状】
  22. 腕痈《医宗金鉴》
  23. 腕关节内积血及活动受限【疾病症状】
  24. 腕痈门主论《疡医大全》
  25. 腕关节囊状的突起【疾病症状】
  26. 腕折《圣济总录》
  27. 腕关节结节样的突起【疾病症状】
  28. 腕征【疾病症状】
  29. 腕关节结核【疾病大全】
  30. 腕舟骨骨折【疾病大全】
  1. 腕踝针进针点及其适应证《中医刺灸》
  2. 腕踝针分区与主治病症《中医刺灸》
  3. 腕踝针疗法《中医刺灸》
  4. 腕踝针操作方法《中医刺灸》
  5. 腕踝针疗法《中医词典》
  6. 腕管综合征《自我调养巧治病》
  7. 腕踝针注意事项《中医刺灸》
  8. 腕管综合征《手穴手纹诊治》
  9. 腕骱骨脱出《中医词典》
  10. 腕管综合征《家庭医学百科-医疗康复篇》
  11. 腕疽《外科启玄》
  12. 腕管综合征《中医伤科按摩学》
  13. 腕疽门主论《疡医大全》
  14. 腕关节异常辨病《常见病自测》
  15. 腕劳《针灸资生经》
  16. 腕关节扭伤《中医伤科按摩学》
  17. 腕伤初系缚候《诸病源候论》
  18. 腕关节劳损《手穴手纹诊治》
  19. 腕痛《广瘟疫论》
  20. 腕骨折《中医词典》
  21. 腕痈《中医词典》
  22. 腕骨（原穴）《子午流注说难》
  23. 腕痈《医宗金鉴》
  24. 腕骨《针灸学》
  25. 腕痈《证治准绳·疡医》
  26. 腕骨《医宗金鉴》
  27. 腕痈《外科心法要诀》
  28. 腕骨《正骨心法要旨》
  29. 腕痈门主论《疡医大全》
  30. 腕骨《中医词典》
  31. 腕月骨脱位《中医伤科按摩学》


腕踝针操作方法_《中医刺灸》_中医诊治_【岐黄之术】

腕踝针操作方法

腕踝针操作方法

  • 上一页
  • 目录
  • 相关
  • 下一页

选定进针点后，皮肤常规消毒，医生左手固定进针点上部（拇指拉紧皮肤），右手拇指在下，食、中指在上夹持针柄，针与皮肤呈30度角，快速进入皮下，针体贴近皮肤表面，针体沿皮下表层刺入一定深度，以针下有松软感为宜。若病人有酸、麻、胀、沉感觉，说明针体深入筋膜下层，进针过深，须要调针至皮下浅表层。针刺深度约为1.5寸。针刺方向一般朝上，如病变在四肢末端则针刺方向朝下。

针刺沿皮下浅表层进达一定深度后留针20-30min，不做捻转提插。一般隔日一次，十次为一疗程。急症可每日一次。

选进针点时：对局部病症，选病症所在的同侧分区的进针点，对全身性病症，如失眠、盗汗等可选两侧相应进针点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕踝针进针点及其适应证
  • 当前页：腕踝针操作方法
  • 下一页：腕踝针注意事项
<<< 返回本书目录
  1. 腕踝针操作方法《中医刺灸》
  2. 腕踝针分区与主治病症《中医刺灸》
  3. 腕管综合征【疾病大全】
  4. 腕踝针进针点及其适应证《中医刺灸》
  5. 腕管综合征【疾病症状】
  6. 腕踝针疗法《中医刺灸》
  7. 腕管综合征《自我调养巧治病》
  8. 腕踝针注意事项《中医刺灸》
  9. 腕管综合征《家庭医学百科-医疗康复篇》
  10. 腕疽《外科启玄》
  11. 腕关节圆形的软包块【疾病症状】
  12. 腕疽门主论《疡医大全》
  13. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  14. 腕劳《针灸资生经》
  15. 腕关节桡侧部位的疼痛【疾病症状】
  16. 腕枪刺状畸形【疾病症状】
  17. 腕关节扭挫伤【疾病症状】
  18. 腕伤病诸候《巢氏病源补养宣导法》
  19. 腕关节内积血及活动受限【疾病症状】
  20. 腕伤病诸候（凡九论）《诸病源候论》
  21. 腕关节囊状的突起【疾病症状】
  22. 腕下垂【疾病症状】
  23. 腕关节结节样的突起【疾病症状】
  24. 腕银叉状畸形【疾病症状】
  25. 腕关节结核【疾病大全】
  26. 腕痈《医宗金鉴》
  27. 腕骨穴【上肢外侧穴位】
  28. 腕痈门主论《疡医大全》
  29. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  30. 腕折《圣济总录》
  1. 腕踝针操作方法《中医刺灸》
  2. 腕管综合征《自我调养巧治病》
  3. 腕踝针分区与主治病症《中医刺灸》
  4. 腕管综合征《手穴手纹诊治》
  5. 腕踝针进针点及其适应证《中医刺灸》
  6. 腕管综合征《家庭医学百科-医疗康复篇》
  7. 腕踝针疗法《中医刺灸》
  8. 腕管综合征《中医伤科按摩学》
  9. 腕踝针疗法《中医词典》
  10. 腕关节异常辨病《常见病自测》
  11. 腕踝针注意事项《中医刺灸》
  12. 腕关节扭伤《中医伤科按摩学》
  13. 腕骱骨脱出《中医词典》
  14. 腕关节劳损《手穴手纹诊治》
  15. 腕疽《外科启玄》
  16. 腕骨折《中医词典》
  17. 腕疽门主论《疡医大全》
  18. 腕骨（原穴）《子午流注说难》
  19. 腕劳《针灸资生经》
  20. 腕骨《针灸学》
  21. 腕伤初系缚候《诸病源候论》
  22. 腕骨《医宗金鉴》
  23. 腕痛《广瘟疫论》
  24. 腕骨《正骨心法要旨》
  25. 腕痈《中医词典》
  26. 腕骨《中医词典》
  27. 腕痈《医宗金鉴》
  28. 腕骨《手穴手纹诊治》
  29. 腕痈《证治准绳·疡医》
  30. 腕骨《针灸大成》
  31. 腕痈《外科心法要诀》


腕踝针注意事项_《中医刺灸》_中医诊治_【岐黄之术】

腕踝针注意事项

腕踝针注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）腕踝针进针一般应不同，进针痛时要调针，至不痛为度。调针时应将针退至皮下表浅部位，再重新进针。或检查针尖是否沿纵行直线方向插入。

（2）若出现头昏，心慌等症需将针退出以防晕针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕踝针操作方法
  • 当前页：腕踝针注意事项
  • 下一页：眼针疗法
<<< 返回本书目录
  1. 腕踝针注意事项《中医刺灸》
  2. 腕疽《外科启玄》
  3. 腕踝针疗法《中医刺灸》
  4. 腕疽门主论《疡医大全》
  5. 腕踝针进针点及其适应证《中医刺灸》
  6. 腕劳《针灸资生经》
  7. 腕踝针分区与主治病症《中医刺灸》
  8. 腕枪刺状畸形【疾病症状】
  9. 腕踝针操作方法《中医刺灸》
  10. 腕伤病诸候《巢氏病源补养宣导法》
  11. 腕管综合征【疾病大全】
  12. 腕伤病诸候（凡九论）《诸病源候论》
  13. 腕管综合征【疾病症状】
  14. 腕下垂【疾病症状】
  15. 腕管综合征《自我调养巧治病》
  16. 腕银叉状畸形【疾病症状】
  17. 腕管综合征《家庭医学百科-医疗康复篇》
  18. 腕痈《医宗金鉴》
  19. 腕关节圆形的软包块【疾病症状】
  20. 腕痈门主论《疡医大全》
  21. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  22. 腕折《圣济总录》
  23. 腕关节桡侧部位的疼痛【疾病症状】
  24. 腕征【疾病症状】
  25. 腕关节扭挫伤【疾病症状】
  26. 腕舟骨骨折【疾病大全】
  27. 腕关节内积血及活动受限【疾病症状】
  28. 腕舟状骨骨折《骨科学》
  29. 腕关节囊状的突起【疾病症状】
  30. 腕舟状骨骨折【疾病大全】
  1. 腕踝针注意事项《中医刺灸》
  2. 腕踝针疗法《中医词典》
  3. 腕骱骨脱出《中医词典》
  4. 腕踝针疗法《中医刺灸》
  5. 腕疽《外科启玄》
  6. 腕踝针进针点及其适应证《中医刺灸》
  7. 腕疽门主论《疡医大全》
  8. 腕踝针分区与主治病症《中医刺灸》
  9. 腕劳《针灸资生经》
  10. 腕踝针操作方法《中医刺灸》
  11. 腕伤初系缚候《诸病源候论》
  12. 腕管综合征《自我调养巧治病》
  13. 腕痛《广瘟疫论》
  14. 腕管综合征《手穴手纹诊治》
  15. 腕痈《中医词典》
  16. 腕管综合征《家庭医学百科-医疗康复篇》
  17. 腕痈《医宗金鉴》
  18. 腕管综合征《中医伤科按摩学》
  19. 腕痈《证治准绳·疡医》
  20. 腕关节异常辨病《常见病自测》
  21. 腕痈《外科心法要诀》
  22. 腕关节扭伤《中医伤科按摩学》
  23. 腕痈门主论《疡医大全》
  24. 腕关节劳损《手穴手纹诊治》
  25. 腕月骨脱位《中医伤科按摩学》
  26. 腕骨折《中医词典》
  27. 腕折《圣济总录》
  28. 腕骨（原穴）《子午流注说难》
  29. 腕折破骨伤筋候《诸病源候论》
  30. 腕骨《针灸学》
  31. 腕折中风痉候《诸病源候论》


眼针疗法_《中医刺灸》_中医诊治_【岐黄之术】

眼针疗法

眼针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

人的眼睛也不过几厘米，小小的眼白睛分成八区，容纳13个穴，各区的比例相等，但1、2、4、6、7五个区是肺、大肠、肾、膀胱、肝、胆、心、小肠，脾、胃各占二分之一，平分春色。3、5、8区是上焦、中焦、下焦，自占一个整区。眼针穴不另取穴名，属于某区即名某区名，如“上焦区”、“肝区”等，总名“眼针眶区十三穴”。穴的位置均距眼眶2毫米。整个经区也不过指头大小，与经穴和经外奇穴差不多，而一区两穴的就更小了。找穴时以瞳孔为中心，按钟表的比拟把各区分辨清楚，每个穴占据眶内眶外一定的范畴，找穴要准是首要条件。

眼图八区与脏腑的关系，口诀：

乾一肺大肠，坎二肾膀胱，

艮三属上焦，震四肝胆藏，

巽五中焦属，离六心小肠，

坤七脾和胃，兑八下焦乡。

以钟表比拟眼图表

左眼 |  |  | 右眼
卦 | 区 | 顺时针进行 | 区 | 逆时针进行 | 卦
乾 | 1 | 自10时30分至12时 | 1 | 自1时30分至零时 | 乾
坎 | 2 | 自零时至1时30分 | 2 | 自12时至10时30分 | 坎
艮 | 3 | 自1时30分至3时 | 3 | 自10时30分至9时 | 艮
震 | 4 | 自3时至4时30分 | 4 | 自9时至7时30分 | 震
巽 | 5 | 自4时30分至6时 | 5 | 自7时30分至6时 | 巽
离 | 6 | 自6时至7时30分 | 6 | 自6时至4时30分 | 离
坤 | 7 | 自7时30分至9时 | 7 | 自4时30分至3时 | 坤
兑 | 8 | 自9时至10时30分 | 8 | 自3时至1时30分 | 兑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕踝针注意事项
  • 当前页：眼针疗法
  • 下一页：眼针取穴原则
<<< 返回本书目录
  1. 眼针疗法《中医刺灸》
  2. 眼针起针问题《中医刺灸》
  3. 眼针进针法《中医刺灸》
  4. 眼针取穴原则《中医刺灸》
  5. 眼针各种刺法《中医刺灸》
  6. 眼针适应症及配穴治疗《中医刺灸》
  7. 眼针的选针《中医刺灸》
  8. 眼针手法问题《中医刺灸》
  9. 眼针的练针《中医刺灸》
  10. 眼针注意事项《中医刺灸》
  11. 眼胀【疾病症状】
  12. 眼中流泪《孙真人海上方》
  13. 眼张不开【疾病症状】
  14. 眼中生翳舐法《医门补要》
  15. 眼杂疗方《外台秘要》
  16. 眼肿难睁《医门补要》
  17. 眼与职业病及化学中毒《西医眼科学》
  18. 眼子菜【中药大全】
  19. 眼与脏腑经络的关系《中医眼科学》
  20. 眼子菜根【中药大全】
  21. 眼与脏腑的关系《中医眼科学》
  22. 眼嘴的细小皱纹【疾病症状】
  23. 眼与外科病《西医眼科学》
  24. 眼坐起生花外障《秘传眼科龙木论》
  25. 眼与神经精神科病《西医眼科学》
  26. 偃伏第二行左右十四穴《针灸资生经》
  27. 眼与全身病《西医眼科学》
  28. 偃伏第三行左右十二穴《针灸资生经》
  29. 眼与气血津液的关系《中医眼科学》
  30. 偃伏头部第二行《秘传眼科龙木论》
  1. 眼针疗法《中医刺灸》
  2. 眼针进针法《中医刺灸》
  3. 眼针起针问题《中医刺灸》
  4. 眼针各种刺法《中医刺灸》
  5. 眼针取穴原则《中医刺灸》
  6. 眼针的选针《中医刺灸》
  7. 眼针适应症及配穴治疗《中医刺灸》
  8. 眼针的练针《中医刺灸》
  9. 眼针手法问题《中医刺灸》
  10. 眼障翳候《诸病源候论》
  11. 眼针注意事项《中医刺灸》
  12. 眼长异肉《急救广生集》
  13. 眼中流泪《孙真人海上方》
  14. 眼札《证治准绳·幼科》
  15. 眼中生痘《奇效简便良方》
  16. 眼杂疗方二十首《外台秘要》
  17. 眼中生翳舐法《医门补要》
  18. 眼与职业病及化学中毒《眼科学》
  19. 眼中息肉秘方《华佗神方》
  20. 眼与脏腑经络的关系《中医眼科学》
  21. 眼中血出《古今医统大全》
  22. 眼与脏腑的关系《中医眼科学》
  23. 眼中长肉秘方《华佗神方》
  24. 眼与五脏六腑的关系《中医眼科学》
  25. 眼肿难睁《医门补要》
  26. 眼与外科病《眼科学》
  27. 眼珠垂出《古今医统大全》
  28. 眼与神经精神科病《眼科学》
  29. 眼珠缩入《奇效简便良方》
  30. 眼与全身病《眼科学》
  31. 眼珠缩入秘方《华佗神方》


眼针取穴原则_《中医刺灸》_中医诊治_【岐黄之术】

眼针取穴原则

眼针取穴原则

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴即所用的穴，又名配穴。一般针灸取穴比较复杂。眼针疗法取穴只有三种方法，

循经取穴

眼针循经取穴，即确诊病属于哪一经即取哪一经区穴位，或同时对症取儿个经区。

看眼取穴

据观眼识病哪个经区络脉的形状、颜色最明显即取哪一经区穴。

病位取穴

按上、申、下三焦划分的界限，病在哪里即针所属上、申、下哪个区。例如头痛项强，不能举臂，胸痛等均针上焦区胃痛，胀满，胁痛等针申焦区脐水平以下，小腹，腰臀及下肢，生殖、泌尿系统疾病均针下焦区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针疗法
  • 当前页：眼针取穴原则
  • 下一页：眶内眶外的刺法
<<< 返回本书目录
  1. 眼针取穴原则《中医刺灸》
  2. 眼针适应症及配穴治疗《中医刺灸》
  3. 眼针起针问题《中医刺灸》
  4. 眼针手法问题《中医刺灸》
  5. 眼针疗法《中医刺灸》
  6. 眼针注意事项《中医刺灸》
  7. 眼针进针法《中医刺灸》
  8. 眼中流泪《孙真人海上方》
  9. 眼针各种刺法《中医刺灸》
  10. 眼中生翳舐法《医门补要》
  11. 眼针的选针《中医刺灸》
  12. 眼肿难睁《医门补要》
  13. 眼针的练针《中医刺灸》
  14. 眼子菜【中药大全】
  15. 眼胀【疾病症状】
  16. 眼子菜根【中药大全】
  17. 眼张不开【疾病症状】
  18. 眼嘴的细小皱纹【疾病症状】
  19. 眼杂疗方《外台秘要》
  20. 眼坐起生花外障《秘传眼科龙木论》
  21. 眼与职业病及化学中毒《西医眼科学》
  22. 偃伏第二行左右十四穴《针灸资生经》
  23. 眼与脏腑经络的关系《中医眼科学》
  24. 偃伏第三行左右十二穴《针灸资生经》
  25. 眼与脏腑的关系《中医眼科学》
  26. 偃伏头部第二行《秘传眼科龙木论》
  27. 眼与外科病《西医眼科学》
  28. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  29. 眼与神经精神科病《西医眼科学》
  30. 偃伏头部第三行《秘传眼科龙木论》
  1. 眼针取穴原则《中医刺灸》
  2. 眼针起针问题《中医刺灸》
  3. 眼针适应症及配穴治疗《中医刺灸》
  4. 眼针疗法《中医刺灸》
  5. 眼针手法问题《中医刺灸》
  6. 眼针进针法《中医刺灸》
  7. 眼针注意事项《中医刺灸》
  8. 眼针各种刺法《中医刺灸》
  9. 眼中流泪《孙真人海上方》
  10. 眼针的选针《中医刺灸》
  11. 眼中生痘《奇效简便良方》
  12. 眼针的练针《中医刺灸》
  13. 眼中生翳舐法《医门补要》
  14. 眼障翳候《诸病源候论》
  15. 眼中息肉秘方《华佗神方》
  16. 眼长异肉《急救广生集》
  17. 眼中血出《古今医统大全》
  18. 眼札《证治准绳·幼科》
  19. 眼中长肉秘方《华佗神方》
  20. 眼杂疗方二十首《外台秘要》
  21. 眼肿难睁《医门补要》
  22. 眼与职业病及化学中毒《眼科学》
  23. 眼珠垂出《古今医统大全》
  24. 眼与脏腑经络的关系《中医眼科学》
  25. 眼珠缩入《奇效简便良方》
  26. 眼与脏腑的关系《中医眼科学》
  27. 眼珠缩入秘方《华佗神方》
  28. 眼与五脏六腑的关系《中医眼科学》
  29. 眼珠脱出秘方《华佗神方》
  30. 眼与外科病《眼科学》
  31. 眼坐起生花外障《秘传眼科龙木论》


眶内眶外的刺法_《中医刺灸》_中医诊治_【岐黄之术】

眶内眶外的刺法

眶内眶外的刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

因为眼针疗法是前所未有，从临床探索而创造的，无参考材料，只靠实践。最初是针眶内，虽然有效但往往引起针后出血。体针出血是常有的事情，用棉球一擦就可以解决。但眼睛不同其他部位，血末流出而淤积在球结膜下这就会引起眼珠赤红或肿胀，数日乃至十余日才能恢复。以后想出一个方法，针刺之前，先用纱布冷敷使眼球的血管收缩然后针刺，

这样行针，出血的事故减少了，但不能完全没有。以后把穴位移到眶外，出血的事故大大减少，但眶下四穴，如果刺着眼险皮下的血管往往引起眼皮乌青，让患者不满，我也感到惭愧。经过研究发现用针不合适是造成出血的主要原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针取穴原则
  • 当前页：眶内眶外的刺法
  • 下一页：眼针的选针
<<< 返回本书目录
  1. 眶内眶外的刺法《中医刺灸》
  2. 眶内纤维组织细胞瘤【疾病大全】
  3. 眶内海绵状血管瘤【疾病大全】
  4. 眶上裂综合征【疾病症状】
  5. 眶脑膜瘤【疾病大全】
  6. 眶上神经痛【疾病大全】
  7. 眶静脉回流障碍【疾病症状】
  8. 眶下间隙感染【疾病大全】
  9. 眶假瘤【疾病大全】
  10. 眶周青紫【疾病症状】
  11. 眶骨髓炎【疾病大全】
  12. 眶周色素沉着【疾病大全】
  13. 眶骨膜下脓肿【疾病大全】
  14. 眶周水肿【疾病症状】
  15. 眶蜂窝织炎【疾病大全】
  16. 眶周瘀斑【疾病症状】
  17. 眶底爆折【疾病症状】
  18. 穬麦蘖【中药大全】
  19. 矿物质《预防医学》
  20. 窥阴癖【疾病大全】
  21. 矿物类《中药炮制》
  22. 窥淫癖【疾病症状】
  23. 矿泉浴《中医养生学》
  24. 奎壁角轸天地之门户说《类经图翼》
  25. 狂症《石室秘录》
  26. 奎宁中毒【疾病大全】
  27. 狂证论《三因极一病证方论》
  28. 揆度奇恒脉色主治《类经》
  29. 狂证夺命丹【方剂大全】
  30. 葵《本草纲目》完整版
  1. 眶内眶外的刺法《中医刺灸》
  2. 眶脑膜瘤《眼科学》
  3. 眶上裂综合征《急诊医学》
  4. 眶尖端综合征《急诊医学》
  5. 眶上神经痛《神经病学》
  6. 眶假瘤《眼科学》
  7. 眶下蜂窝织炎（眶下间隙感染）《口腔科学》
  8. 眶骨骨折《默克家庭诊疗手册》
  9. 奎壁角轸天地之门户说《类经图翼》
  10. 眶蜂窝组织炎《眼科学》
  11. 奎尼丁《药理学》
  12. 眶蜂窝织炎《默克家庭诊疗手册》
  13. 奎宁《药理学》
  14. 矿物质代谢与酸碱平衡特点《临床生物化学》
  15. 奎宁中毒《医院药学》
  16. 矿物质代谢《妇产科学》
  17. 奎瑛《中医词典》
  18. 矿物质《预防医学》
  19. 奎瑛《中医词典》
  20. 矿物质《默克家庭诊疗手册》
  21. 頄（qiú求）《中医词典》
  22. 矿泉浴《中医养生学》
  23. 頄（qiú求）《中医词典》
  24. 旷世儦《中医词典》
  25. 揆《中医词典》
  26. 旷世儦《中医词典》
  27. 揆《中医词典》
  28. 旷石《名医别录》
  29. 揆度《中医词典》
  30. 旷石《证类本草》
  31. 揆度《中医词典》


眼针的选针_《中医刺灸》_中医诊治_【岐黄之术】

眼针的选针

眼针的选针

  • 上一页
  • 目录
  • 相关
  • 下一页

在眼睛上扎针，非同小可，用针要选什么样的针呢，当然要细要短。经过实验多种针最后比较，以29号直径0.34毫米、长15毫米即0.5寸的不锈钢针最为合适。从此就用这种针作为标准的眼针针具。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眶内眶外的刺法
  • 当前页：眼针的选针
  • 下一页：眼针的练针
<<< 返回本书目录
  1. 眼针的选针《中医刺灸》
  2. 眼针各种刺法《中医刺灸》
  3. 眼针的练针《中医刺灸》
  4. 眼针进针法《中医刺灸》
  5. 眼胀【疾病症状】
  6. 眼针疗法《中医刺灸》
  7. 眼张不开【疾病症状】
  8. 眼针起针问题《中医刺灸》
  9. 眼杂疗方《外台秘要》
  10. 眼针取穴原则《中医刺灸》
  11. 眼与职业病及化学中毒《西医眼科学》
  12. 眼针适应症及配穴治疗《中医刺灸》
  13. 眼与脏腑经络的关系《中医眼科学》
  14. 眼针手法问题《中医刺灸》
  15. 眼与脏腑的关系《中医眼科学》
  16. 眼针注意事项《中医刺灸》
  17. 眼与外科病《西医眼科学》
  18. 眼中流泪《孙真人海上方》
  19. 眼与神经精神科病《西医眼科学》
  20. 眼中生翳舐法《医门补要》
  21. 眼与全身病《西医眼科学》
  22. 眼肿难睁《医门补要》
  23. 眼与气血津液的关系《中医眼科学》
  24. 眼子菜【中药大全】
  25. 眼与皮肤科病《西医眼科学》
  26. 眼子菜根【中药大全】
  27. 眼与内科病《西医眼科学》
  28. 眼嘴的细小皱纹【疾病症状】
  29. 眼与口腔科病《西医眼科学》
  30. 眼坐起生花外障《秘传眼科龙木论》
  1. 眼针的选针《中医刺灸》
  2. 眼针的练针《中医刺灸》
  3. 眼针各种刺法《中医刺灸》
  4. 眼障翳候《诸病源候论》
  5. 眼针进针法《中医刺灸》
  6. 眼长异肉《急救广生集》
  7. 眼针疗法《中医刺灸》
  8. 眼札《证治准绳·幼科》
  9. 眼针起针问题《中医刺灸》
  10. 眼杂疗方二十首《外台秘要》
  11. 眼针取穴原则《中医刺灸》
  12. 眼与职业病及化学中毒《眼科学》
  13. 眼针适应症及配穴治疗《中医刺灸》
  14. 眼与脏腑经络的关系《中医眼科学》
  15. 眼针手法问题《中医刺灸》
  16. 眼与脏腑的关系《中医眼科学》
  17. 眼针注意事项《中医刺灸》
  18. 眼与五脏六腑的关系《中医眼科学》
  19. 眼中流泪《孙真人海上方》
  20. 眼与外科病《眼科学》
  21. 眼中生痘《奇效简便良方》
  22. 眼与神经精神科病《眼科学》
  23. 眼中生翳舐法《医门补要》
  24. 眼与全身病《眼科学》
  25. 眼中息肉秘方《华佗神方》
  26. 眼与气血津液的关系《中医眼科学》
  27. 眼中血出《古今医统大全》
  28. 眼与皮肤科病《眼科学》
  29. 眼中长肉秘方《华佗神方》
  30. 眼与口腔科病《眼科学》
  31. 眼肿难睁《医门补要》


眼针的练针_《中医刺灸》_中医诊治_【岐黄之术】

眼针的练针

眼针的练针

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺眼睛，唯一条件就是要便病人的眼睛不受损伤，这必须有一套新的练针方法。一般针灸医生起码要两个条件，第一眼不花，第二手不颤，使用眼针更要具备这两个基本条件。练针方法：用空的圆形或四方形盒子，不要盒盖，糊上一层国产的厚点的白纸（太光滑的不适用），纸上画好眼图，和人的眼睛大小相仿，线条清晰，一个象人睁着眼睛一样，一个闭着眼睛，前者练眶外进针，后者练眶内进针。把练针盒放在与人的眼睛同高的地方，要稳定不动摇。在眼图上点上小米粒大的13个眼穴点。另外，再在眼图外四周距离远点随便点上许多黑点也象小米粒大，星罗棋布。眼针的持针方法只用拇食两个指头捏住针柄，使针尖向前和手指同一方向。然后一手按住练针盒，一手针刺黑点，每天刺1000下，练到如矢中的针刺黑点丝毫不差的程度，然后再刺眼图上的眼穴，直刺、斜刺、沿皮横刺，轻刺到针尖刺到纸上而纸不破损，重刺则应针而入敏捷迅速。先练右手，后练左手，眼针要一针一针的，不能两眼齐刺，但要求左右两手都能熟练而准确的扎针。两只手需要两个月的时间，右手练20天，左手要练40天，达到左右开弓，得心应手的程度。盒上的白纸要每天一换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针的选针
  • 当前页：眼针的练针
  • 下一页：眼针各种刺法
<<< 返回本书目录
  1. 眼针的练针《中医刺灸》
  2. 眼针的选针《中医刺灸》
  3. 眼胀【疾病症状】
  4. 眼针各种刺法《中医刺灸》
  5. 眼张不开【疾病症状】
  6. 眼针进针法《中医刺灸》
  7. 眼杂疗方《外台秘要》
  8. 眼针疗法《中医刺灸》
  9. 眼与职业病及化学中毒《西医眼科学》
  10. 眼针起针问题《中医刺灸》
  11. 眼与脏腑经络的关系《中医眼科学》
  12. 眼针取穴原则《中医刺灸》
  13. 眼与脏腑的关系《中医眼科学》
  14. 眼针适应症及配穴治疗《中医刺灸》
  15. 眼与外科病《西医眼科学》
  16. 眼针手法问题《中医刺灸》
  17. 眼与神经精神科病《西医眼科学》
  18. 眼针注意事项《中医刺灸》
  19. 眼与全身病《西医眼科学》
  20. 眼中流泪《孙真人海上方》
  21. 眼与气血津液的关系《中医眼科学》
  22. 眼中生翳舐法《医门补要》
  23. 眼与皮肤科病《西医眼科学》
  24. 眼肿难睁《医门补要》
  25. 眼与内科病《西医眼科学》
  26. 眼子菜【中药大全】
  27. 眼与口腔科病《西医眼科学》
  28. 眼子菜根【中药大全】
  29. 眼与经络的关系《中医眼科学》
  30. 眼嘴的细小皱纹【疾病症状】
  1. 眼针的练针《中医刺灸》
  2. 眼障翳候《诸病源候论》
  3. 眼针的选针《中医刺灸》
  4. 眼长异肉《急救广生集》
  5. 眼针各种刺法《中医刺灸》
  6. 眼札《证治准绳·幼科》
  7. 眼针进针法《中医刺灸》
  8. 眼杂疗方二十首《外台秘要》
  9. 眼针疗法《中医刺灸》
  10. 眼与职业病及化学中毒《眼科学》
  11. 眼针起针问题《中医刺灸》
  12. 眼与脏腑经络的关系《中医眼科学》
  13. 眼针取穴原则《中医刺灸》
  14. 眼与脏腑的关系《中医眼科学》
  15. 眼针适应症及配穴治疗《中医刺灸》
  16. 眼与五脏六腑的关系《中医眼科学》
  17. 眼针手法问题《中医刺灸》
  18. 眼与外科病《眼科学》
  19. 眼针注意事项《中医刺灸》
  20. 眼与神经精神科病《眼科学》
  21. 眼中流泪《孙真人海上方》
  22. 眼与全身病《眼科学》
  23. 眼中生痘《奇效简便良方》
  24. 眼与气血津液的关系《中医眼科学》
  25. 眼中生翳舐法《医门补要》
  26. 眼与皮肤科病《眼科学》
  27. 眼中息肉秘方《华佗神方》
  28. 眼与口腔科病《眼科学》
  29. 眼中血出《古今医统大全》
  30. 眼与经络的关系《中医眼科学》
  31. 眼中长肉秘方《华佗神方》


眼针各种刺法_《中医刺灸》_中医诊治_【岐黄之术】

眼针各种刺法

眼针各种刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

1、点刺法：在选好的穴位上，一手按住眼睑，病人自然闭眼，在穴区轻轻点刺五次到七次，以不出血为度。

2、眶内刺法：在眶内紧靠眼眶眼区中心刺入，眶内针刺是无痛的，但要手法熟练，刺入准确。眶内都用直刺，针尖向眼眶方面刺入。进针0.5寸。手法不熟时，切勿轻试。

3、沿皮横刺法：应用在眶外，在选好的经区，找准经区界限，向应刺的方向沿皮刺入，可刺入真皮达到皮下组织中，不可再深。眶外穴距眼眶边缘2毫米。每区两穴的不可超越界限。

4、双刺法：不论直刺、横刺、刺入一针之后可在针旁用同一方向再刺入一针，能够加强疗效。

5、表里配合刺法：也叫内外配合刺法，即在选好的眼穴上，眶内、眶外各刺一针，效果更好。

6、压穴法：在选好的区穴，用手指压迫，病人感到酸麻为度。有的医生用火柴棒、点眼棒、三棱针柄代用针刺，而效果相同。针刺的效果是有时间性的，病人如患疼痛症，在医院针刺已止痛，夜间在家又发生疼痛，怎么办：有些病人提出这个问题，可嘱其于疼痛发作时，手压医生针过的地方，效果亦佳。儿童，畏针的病人，路远不能常来的病人都可以使用压穴法。

7、眼区埋针法：对疗效不巩固的病人，在眼区穴埋王不留、皮内针均可。

8、电针法：不得气的，经用眼针后5分钟还不生效的病人，可在针柄上通电流以加强刺激，方法和一般电针一样。

9、缪刺法：一侧有病，针患侧无效时，可在对侧眼区同名穴针刺之。

10、配合其他疗法：眼针可以单独使用，也可以配合其他疗法使用。如体针，头针，梅花针，耳针，皮内针，按摩，气功，药物，水疗，蜡疗及各种体疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针的练针
  • 当前页：眼针各种刺法
  • 下一页：眼针进针法
<<< 返回本书目录
  1. 眼针各种刺法《中医刺灸》
  2. 眼针进针法《中医刺灸》
  3. 眼针的选针《中医刺灸》
  4. 眼针疗法《中医刺灸》
  5. 眼针的练针《中医刺灸》
  6. 眼针起针问题《中医刺灸》
  7. 眼胀【疾病症状】
  8. 眼针取穴原则《中医刺灸》
  9. 眼张不开【疾病症状】
  10. 眼针适应症及配穴治疗《中医刺灸》
  11. 眼杂疗方《外台秘要》
  12. 眼针手法问题《中医刺灸》
  13. 眼与职业病及化学中毒《西医眼科学》
  14. 眼针注意事项《中医刺灸》
  15. 眼与脏腑经络的关系《中医眼科学》
  16. 眼中流泪《孙真人海上方》
  17. 眼与脏腑的关系《中医眼科学》
  18. 眼中生翳舐法《医门补要》
  19. 眼与外科病《西医眼科学》
  20. 眼肿难睁《医门补要》
  21. 眼与神经精神科病《西医眼科学》
  22. 眼子菜【中药大全】
  23. 眼与全身病《西医眼科学》
  24. 眼子菜根【中药大全】
  25. 眼与气血津液的关系《中医眼科学》
  26. 眼嘴的细小皱纹【疾病症状】
  27. 眼与皮肤科病《西医眼科学》
  28. 眼坐起生花外障《秘传眼科龙木论》
  29. 眼与内科病《西医眼科学》
  30. 偃伏第二行左右十四穴《针灸资生经》
  1. 眼针各种刺法《中医刺灸》
  2. 眼针的选针《中医刺灸》
  3. 眼针进针法《中医刺灸》
  4. 眼针的练针《中医刺灸》
  5. 眼针疗法《中医刺灸》
  6. 眼障翳候《诸病源候论》
  7. 眼针起针问题《中医刺灸》
  8. 眼长异肉《急救广生集》
  9. 眼针取穴原则《中医刺灸》
  10. 眼札《证治准绳·幼科》
  11. 眼针适应症及配穴治疗《中医刺灸》
  12. 眼杂疗方二十首《外台秘要》
  13. 眼针手法问题《中医刺灸》
  14. 眼与职业病及化学中毒《眼科学》
  15. 眼针注意事项《中医刺灸》
  16. 眼与脏腑经络的关系《中医眼科学》
  17. 眼中流泪《孙真人海上方》
  18. 眼与脏腑的关系《中医眼科学》
  19. 眼中生痘《奇效简便良方》
  20. 眼与五脏六腑的关系《中医眼科学》
  21. 眼中生翳舐法《医门补要》
  22. 眼与外科病《眼科学》
  23. 眼中息肉秘方《华佗神方》
  24. 眼与神经精神科病《眼科学》
  25. 眼中血出《古今医统大全》
  26. 眼与全身病《眼科学》
  27. 眼中长肉秘方《华佗神方》
  28. 眼与气血津液的关系《中医眼科学》
  29. 眼肿难睁《医门补要》
  30. 眼与皮肤科病《眼科学》
  31. 眼珠垂出《古今医统大全》


眼针进针法_《中医刺灸》_中医诊治_【岐黄之术】

眼针进针法

眼针进针法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼针进针要稳、准、快。一手持针，另一手按住眼睑，把眼睑紧压在手指下面，右手拇食二指持针迅速准确刺入。在眶外的穴位均距离眼眶2毫米，眶上四穴在眉毛下际，眶下四穴与眼睑相接，如不把眼睑按在手指下边而且按紧就有皮下出血的可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针各种刺法
  • 当前页：眼针进针法
  • 下一页：眼针手法问题
<<< 返回本书目录
  1. 眼针进针法《中医刺灸》
  2. 眼针疗法《中医刺灸》
  3. 眼针各种刺法《中医刺灸》
  4. 眼针起针问题《中医刺灸》
  5. 眼针的选针《中医刺灸》
  6. 眼针取穴原则《中医刺灸》
  7. 眼针的练针《中医刺灸》
  8. 眼针适应症及配穴治疗《中医刺灸》
  9. 眼胀【疾病症状】
  10. 眼针手法问题《中医刺灸》
  11. 眼张不开【疾病症状】
  12. 眼针注意事项《中医刺灸》
  13. 眼杂疗方《外台秘要》
  14. 眼中流泪《孙真人海上方》
  15. 眼与职业病及化学中毒《西医眼科学》
  16. 眼中生翳舐法《医门补要》
  17. 眼与脏腑经络的关系《中医眼科学》
  18. 眼肿难睁《医门补要》
  19. 眼与脏腑的关系《中医眼科学》
  20. 眼子菜【中药大全】
  21. 眼与外科病《西医眼科学》
  22. 眼子菜根【中药大全】
  23. 眼与神经精神科病《西医眼科学》
  24. 眼嘴的细小皱纹【疾病症状】
  25. 眼与全身病《西医眼科学》
  26. 眼坐起生花外障《秘传眼科龙木论》
  27. 眼与气血津液的关系《中医眼科学》
  28. 偃伏第二行左右十四穴《针灸资生经》
  29. 眼与皮肤科病《西医眼科学》
  30. 偃伏第三行左右十二穴《针灸资生经》
  1. 眼针进针法《中医刺灸》
  2. 眼针各种刺法《中医刺灸》
  3. 眼针疗法《中医刺灸》
  4. 眼针的选针《中医刺灸》
  5. 眼针起针问题《中医刺灸》
  6. 眼针的练针《中医刺灸》
  7. 眼针取穴原则《中医刺灸》
  8. 眼障翳候《诸病源候论》
  9. 眼针适应症及配穴治疗《中医刺灸》
  10. 眼长异肉《急救广生集》
  11. 眼针手法问题《中医刺灸》
  12. 眼札《证治准绳·幼科》
  13. 眼针注意事项《中医刺灸》
  14. 眼杂疗方二十首《外台秘要》
  15. 眼中流泪《孙真人海上方》
  16. 眼与职业病及化学中毒《眼科学》
  17. 眼中生痘《奇效简便良方》
  18. 眼与脏腑经络的关系《中医眼科学》
  19. 眼中生翳舐法《医门补要》
  20. 眼与脏腑的关系《中医眼科学》
  21. 眼中息肉秘方《华佗神方》
  22. 眼与五脏六腑的关系《中医眼科学》
  23. 眼中血出《古今医统大全》
  24. 眼与外科病《眼科学》
  25. 眼中长肉秘方《华佗神方》
  26. 眼与神经精神科病《眼科学》
  27. 眼肿难睁《医门补要》
  28. 眼与全身病《眼科学》
  29. 眼珠垂出《古今医统大全》
  30. 眼与气血津液的关系《中医眼科学》
  31. 眼珠缩入《奇效简便良方》


眼针手法问题_《中医刺灸》_中医诊治_【岐黄之术】

眼针手法问题

眼针手法问题

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸手法据不完全统计有100多种。眼针的手法不同，快速刺入以后，不用提插、捻转、开合任何手法。刺入以后病人感觉有麻酸胀痛或温热、清凉等感觉直达病所，是得气得现象。如未得气，可以把针提出1/3改换一个方向再刺入。或用手刮针柄，或用双刺法。有的人怎么也不得气，或因经络麻痹，或因病程较久，病势较重，多针几次，亦可生效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针进针法
  • 当前页：眼针手法问题
  • 下一页：眼针起针问题
<<< 返回本书目录
  1. 眼针手法问题《中医刺灸》
  2. 眼针注意事项《中医刺灸》
  3. 眼针适应症及配穴治疗《中医刺灸》
  4. 眼中流泪《孙真人海上方》
  5. 眼针取穴原则《中医刺灸》
  6. 眼中生翳舐法《医门补要》
  7. 眼针起针问题《中医刺灸》
  8. 眼肿难睁《医门补要》
  9. 眼针疗法《中医刺灸》
  10. 眼子菜【中药大全】
  11. 眼针进针法《中医刺灸》
  12. 眼子菜根【中药大全】
  13. 眼针各种刺法《中医刺灸》
  14. 眼嘴的细小皱纹【疾病症状】
  15. 眼针的选针《中医刺灸》
  16. 眼坐起生花外障《秘传眼科龙木论》
  17. 眼针的练针《中医刺灸》
  18. 偃伏第二行左右十四穴《针灸资生经》
  19. 眼胀【疾病症状】
  20. 偃伏第三行左右十二穴《针灸资生经》
  21. 眼张不开【疾病症状】
  22. 偃伏头部第二行《秘传眼科龙木论》
  23. 眼杂疗方《外台秘要》
  24. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  25. 眼与职业病及化学中毒《西医眼科学》
  26. 偃伏头部第三行《秘传眼科龙木论》
  27. 眼与脏腑经络的关系《中医眼科学》
  28. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  29. 眼与脏腑的关系《中医眼科学》
  30. 偃伏头部中行《秘传眼科龙木论》
  1. 眼针手法问题《中医刺灸》
  2. 眼针适应症及配穴治疗《中医刺灸》
  3. 眼针注意事项《中医刺灸》
  4. 眼针取穴原则《中医刺灸》
  5. 眼中流泪《孙真人海上方》
  6. 眼针起针问题《中医刺灸》
  7. 眼中生痘《奇效简便良方》
  8. 眼针疗法《中医刺灸》
  9. 眼中生翳舐法《医门补要》
  10. 眼针进针法《中医刺灸》
  11. 眼中息肉秘方《华佗神方》
  12. 眼针各种刺法《中医刺灸》
  13. 眼中血出《古今医统大全》
  14. 眼针的选针《中医刺灸》
  15. 眼中长肉秘方《华佗神方》
  16. 眼针的练针《中医刺灸》
  17. 眼肿难睁《医门补要》
  18. 眼障翳候《诸病源候论》
  19. 眼珠垂出《古今医统大全》
  20. 眼长异肉《急救广生集》
  21. 眼珠缩入《奇效简便良方》
  22. 眼札《证治准绳·幼科》
  23. 眼珠缩入秘方《华佗神方》
  24. 眼杂疗方二十首《外台秘要》
  25. 眼珠脱出秘方《华佗神方》
  26. 眼与职业病及化学中毒《眼科学》
  27. 眼坐起生花外障《秘传眼科龙木论》
  28. 眼与脏腑经络的关系《中医眼科学》
  29. 偃《中医词典》
  30. 眼与脏腑的关系《中医眼科学》
  31. 偃刀脉《中医名词词典》


眼针起针问题_《中医刺灸》_中医诊治_【岐黄之术】

眼针起针问题

眼针起针问题

  • 上一页
  • 目录
  • 相关
  • 下一页

学习眼针应先学起针，后学扎针。起针时用右手二指捏住针柄活动几下，缓缓拔出，少停几秒钟再慢慢提出，急用干棉球压迫针孔片时，或交给病人自己按压一会儿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针手法问题
  • 当前页：眼针起针问题
  • 下一页：眼针适应症及配穴治疗
<<< 返回本书目录
  1. 眼针起针问题《中医刺灸》
  2. 眼针取穴原则《中医刺灸》
  3. 眼针疗法《中医刺灸》
  4. 眼针适应症及配穴治疗《中医刺灸》
  5. 眼针进针法《中医刺灸》
  6. 眼针手法问题《中医刺灸》
  7. 眼针各种刺法《中医刺灸》
  8. 眼针注意事项《中医刺灸》
  9. 眼针的选针《中医刺灸》
  10. 眼中流泪《孙真人海上方》
  11. 眼针的练针《中医刺灸》
  12. 眼中生翳舐法《医门补要》
  13. 眼胀【疾病症状】
  14. 眼肿难睁《医门补要》
  15. 眼张不开【疾病症状】
  16. 眼子菜【中药大全】
  17. 眼杂疗方《外台秘要》
  18. 眼子菜根【中药大全】
  19. 眼与职业病及化学中毒《西医眼科学》
  20. 眼嘴的细小皱纹【疾病症状】
  21. 眼与脏腑经络的关系《中医眼科学》
  22. 眼坐起生花外障《秘传眼科龙木论》
  23. 眼与脏腑的关系《中医眼科学》
  24. 偃伏第二行左右十四穴《针灸资生经》
  25. 眼与外科病《西医眼科学》
  26. 偃伏第三行左右十二穴《针灸资生经》
  27. 眼与神经精神科病《西医眼科学》
  28. 偃伏头部第二行《秘传眼科龙木论》
  29. 眼与全身病《西医眼科学》
  30. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  1. 眼针起针问题《中医刺灸》
  2. 眼针疗法《中医刺灸》
  3. 眼针取穴原则《中医刺灸》
  4. 眼针进针法《中医刺灸》
  5. 眼针适应症及配穴治疗《中医刺灸》
  6. 眼针各种刺法《中医刺灸》
  7. 眼针手法问题《中医刺灸》
  8. 眼针的选针《中医刺灸》
  9. 眼针注意事项《中医刺灸》
  10. 眼针的练针《中医刺灸》
  11. 眼中流泪《孙真人海上方》
  12. 眼障翳候《诸病源候论》
  13. 眼中生痘《奇效简便良方》
  14. 眼长异肉《急救广生集》
  15. 眼中生翳舐法《医门补要》
  16. 眼札《证治准绳·幼科》
  17. 眼中息肉秘方《华佗神方》
  18. 眼杂疗方二十首《外台秘要》
  19. 眼中血出《古今医统大全》
  20. 眼与职业病及化学中毒《眼科学》
  21. 眼中长肉秘方《华佗神方》
  22. 眼与脏腑经络的关系《中医眼科学》
  23. 眼肿难睁《医门补要》
  24. 眼与脏腑的关系《中医眼科学》
  25. 眼珠垂出《古今医统大全》
  26. 眼与五脏六腑的关系《中医眼科学》
  27. 眼珠缩入《奇效简便良方》
  28. 眼与外科病《眼科学》
  29. 眼珠缩入秘方《华佗神方》
  30. 眼与神经精神科病《眼科学》
  31. 眼珠脱出秘方《华佗神方》


眼针适应症及配穴治疗_《中医刺灸》_中医诊治_【岐黄之术】

眼针适应症及配穴治疗

眼针适应症及配穴治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

眼针的功能：止痛消肿，安神定志，理气和血，通经活络。

配穴

1、中风偏瘫：针上焦区。

2、急性扭伤：针下焦区。

3、落枕：针双上焦区。

4、降血压：针双肝区。

5、痛经：针双下焦区。

6、遗尿或尿频：下焦区，肝区，肾区。

7、心律不齐：双心区。

8、膈肌痉挛：中焦区。

9、胃痉挛：中焦区。

10、头痛：上焦区，偏头痛配胆区，后头痛配膀胱区。

其他适应症

1、目赤痛：肝区。

2、近视：肝区配内睛明。

3、眼睑下垂：脾区，上焦区。

4、针眼：脾区。

5、电光性眼炎：上焦区，肝区。

6、鼻炎：上焦区，肺区。

7、音哑：肺区，上焦区。

8、喉痛：肺区，上焦区。

9、舌痛：心区。

10、牙痛：上焦区，患侧翳风（龋齿不效）。

11、耳聋、耳鸣：肝区，上焦区。

12、三叉神经痛：上焦区。第一支痛配瞳子髎；第二支痛配四白；第三支痛配颊车。

13、面肌痉挛：上焦区，脾区。

14、面瘫：双上焦区。

15、项强：双上焦区，膀胱区。

16、五十肩：双上焦区，大肠区。

17、上肢不能举：上焦区。

18、老年慢性气管炎：肺区，咳喘穴（大椎两旁5分，向大椎斜刺5分深，不留针）。

19、胸痛：上焦区，心区。

20、背痛：上焦区，膀胱区。

21、腰痛：下焦区，肾区。

22、尿路结石腰痛：下焦区，肾区。

23、腰胁痛：中焦区，肝区。

24、坐骨神经痛：下焦区，患侧胆区。

25、胃痛：中焦区，胃区。

26、胆囊炎：胆区。

27、胆道蛔虫：肝区，胆区。

28、胰腺炎：中焦区，脾区。

29、呕吐：中焦区，胃区。

30、拒食症：胃区配四缝。

31、便溏：大肠区。

32、痢疾：下焦区，大肠区。

33、便秘：大肠区，左腹结皮内针。

34、膝关节痛：下焦区，膝眼。

35、下肢痿软：下焦区，肾区。

36、足跟痛：下焦区，胆区。

37、神经衰弱：上焦区，肾区，心区。

38、月经不调：下焦区，肝区，肾区。

39、阳痿：下焦区，大赫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针起针问题
  • 当前页：眼针适应症及配穴治疗
  • 下一页：眼针注意事项
<<< 返回本书目录
  1. 眼针适应症及配穴治疗《中医刺灸》
  2. 眼针手法问题《中医刺灸》
  3. 眼针取穴原则《中医刺灸》
  4. 眼针注意事项《中医刺灸》
  5. 眼针起针问题《中医刺灸》
  6. 眼中流泪《孙真人海上方》
  7. 眼针疗法《中医刺灸》
  8. 眼中生翳舐法《医门补要》
  9. 眼针进针法《中医刺灸》
  10. 眼肿难睁《医门补要》
  11. 眼针各种刺法《中医刺灸》
  12. 眼子菜【中药大全】
  13. 眼针的选针《中医刺灸》
  14. 眼子菜根【中药大全】
  15. 眼针的练针《中医刺灸》
  16. 眼嘴的细小皱纹【疾病症状】
  17. 眼胀【疾病症状】
  18. 眼坐起生花外障《秘传眼科龙木论》
  19. 眼张不开【疾病症状】
  20. 偃伏第二行左右十四穴《针灸资生经》
  21. 眼杂疗方《外台秘要》
  22. 偃伏第三行左右十二穴《针灸资生经》
  23. 眼与职业病及化学中毒《西医眼科学》
  24. 偃伏头部第二行《秘传眼科龙木论》
  25. 眼与脏腑经络的关系《中医眼科学》
  26. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  27. 眼与脏腑的关系《中医眼科学》
  28. 偃伏头部第三行《秘传眼科龙木论》
  29. 眼与外科病《西医眼科学》
  30. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  1. 眼针适应症及配穴治疗《中医刺灸》
  2. 眼针取穴原则《中医刺灸》
  3. 眼针手法问题《中医刺灸》
  4. 眼针起针问题《中医刺灸》
  5. 眼针注意事项《中医刺灸》
  6. 眼针疗法《中医刺灸》
  7. 眼中流泪《孙真人海上方》
  8. 眼针进针法《中医刺灸》
  9. 眼中生痘《奇效简便良方》
  10. 眼针各种刺法《中医刺灸》
  11. 眼中生翳舐法《医门补要》
  12. 眼针的选针《中医刺灸》
  13. 眼中息肉秘方《华佗神方》
  14. 眼针的练针《中医刺灸》
  15. 眼中血出《古今医统大全》
  16. 眼障翳候《诸病源候论》
  17. 眼中长肉秘方《华佗神方》
  18. 眼长异肉《急救广生集》
  19. 眼肿难睁《医门补要》
  20. 眼札《证治准绳·幼科》
  21. 眼珠垂出《古今医统大全》
  22. 眼杂疗方二十首《外台秘要》
  23. 眼珠缩入《奇效简便良方》
  24. 眼与职业病及化学中毒《眼科学》
  25. 眼珠缩入秘方《华佗神方》
  26. 眼与脏腑经络的关系《中医眼科学》
  27. 眼珠脱出秘方《华佗神方》
  28. 眼与脏腑的关系《中医眼科学》
  29. 眼坐起生花外障《秘传眼科龙木论》
  30. 眼与五脏六腑的关系《中医眼科学》
  31. 偃《中医词典》


眼针注意事项_《中医刺灸》_中医诊治_【岐黄之术】

眼针注意事项

眼针注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1、留针问题：眼针不宜留针过久，至少５分钟，最长不可超过１５分钟。

2、禁忌症：除病势垂危，抢救期间，精神错乱，气血虚脱已见绝脉者皆可用之。对震颤不止，躁动不安，眼睑肥厚（俗名肉眼胞）可以不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针适应症及配穴治疗
  • 当前页：眼针注意事项
  • 下一页：针灸大成针法
<<< 返回本书目录
  1. 眼针注意事项《中医刺灸》
  2. 眼中流泪《孙真人海上方》
  3. 眼针手法问题《中医刺灸》
  4. 眼中生翳舐法《医门补要》
  5. 眼针适应症及配穴治疗《中医刺灸》
  6. 眼肿难睁《医门补要》
  7. 眼针取穴原则《中医刺灸》
  8. 眼子菜【中药大全】
  9. 眼针起针问题《中医刺灸》
  10. 眼子菜根【中药大全】
  11. 眼针疗法《中医刺灸》
  12. 眼嘴的细小皱纹【疾病症状】
  13. 眼针进针法《中医刺灸》
  14. 眼坐起生花外障《秘传眼科龙木论》
  15. 眼针各种刺法《中医刺灸》
  16. 偃伏第二行左右十四穴《针灸资生经》
  17. 眼针的选针《中医刺灸》
  18. 偃伏第三行左右十二穴《针灸资生经》
  19. 眼针的练针《中医刺灸》
  20. 偃伏头部第二行《秘传眼科龙木论》
  21. 眼胀【疾病症状】
  22. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  23. 眼张不开【疾病症状】
  24. 偃伏头部第三行《秘传眼科龙木论》
  25. 眼杂疗方《外台秘要》
  26. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  27. 眼与职业病及化学中毒《西医眼科学》
  28. 偃伏头部中行《秘传眼科龙木论》
  29. 眼与脏腑经络的关系《中医眼科学》
  30. 偃伏头部中行（凡一十穴）《金针秘传》
  1. 眼针注意事项《中医刺灸》
  2. 眼针手法问题《中医刺灸》
  3. 眼中流泪《孙真人海上方》
  4. 眼针适应症及配穴治疗《中医刺灸》
  5. 眼中生痘《奇效简便良方》
  6. 眼针取穴原则《中医刺灸》
  7. 眼中生翳舐法《医门补要》
  8. 眼针起针问题《中医刺灸》
  9. 眼中息肉秘方《华佗神方》
  10. 眼针疗法《中医刺灸》
  11. 眼中血出《古今医统大全》
  12. 眼针进针法《中医刺灸》
  13. 眼中长肉秘方《华佗神方》
  14. 眼针各种刺法《中医刺灸》
  15. 眼肿难睁《医门补要》
  16. 眼针的选针《中医刺灸》
  17. 眼珠垂出《古今医统大全》
  18. 眼针的练针《中医刺灸》
  19. 眼珠缩入《奇效简便良方》
  20. 眼障翳候《诸病源候论》
  21. 眼珠缩入秘方《华佗神方》
  22. 眼长异肉《急救广生集》
  23. 眼珠脱出秘方《华佗神方》
  24. 眼札《证治准绳·幼科》
  25. 眼坐起生花外障《秘传眼科龙木论》
  26. 眼杂疗方二十首《外台秘要》
  27. 偃《中医词典》
  28. 眼与职业病及化学中毒《眼科学》
  29. 偃刀脉《中医名词词典》
  30. 眼与脏腑经络的关系《中医眼科学》
  31. 偃刀脉《中医词典》


针灸大成针法_《中医刺灸》_中医诊治_【岐黄之术】

针灸大成针法

针灸大成针法

  • 上一页
  • 目录
  • 相关
  • 下一页

明代针灸学家杨继洲，名济时，编着有《卫生针灸玄机秘要》一书，后经扩充辑集为《针灸大成》十卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼针注意事项
  • 当前页：针灸大成针法
  • 下一页：十二字手法及下手八法
<<< 返回本书目录
  1. 针灸大成针法《中医刺灸》
  2. 针灸妇人病不怀孕《急救广生集》
  3. 针灸刺砭《续名医类案》
  4. 针灸歌《扁鹊神应针灸玉龙经》
  5. 针灸避忌太乙图序《针灸聚英》
  6. 针灸吉日《普济方·针灸》
  7. 针灸避忌太一之图序《针经指南》
  8. 针灸禁忌《医学入门》
  9. 针灸《医学入门》
  10. 针灸禁忌《子午流注说难》
  11. 针灸《圣济总录》
  12. 针灸禁忌第一（上）《针灸甲乙经》
  13. 针灸《伤科汇纂》
  14. 针灸禁忌第一（下）《针灸甲乙经》
  15. 针灸《冷庐医话》
  16. 针灸禁忌法《备急千金要方》
  17. 针灸《类经》
  18. 针灸疗法《中医眼科学》
  19. 针经直说《针经指南》
  20. 针灸门《普济方·针灸》
  21. 针经直说《普济方·针灸》
  22. 针灸伤《针灸聚英》
  23. 针经井荥歌诀《子午流注针经》
  24. 针灸失传论《医学源流论》
  25. 针经标幽赋《针经指南》
  26. 针灸手《针灸素难要旨》
  27. 针经标幽赋《普济方·针灸》
  28. 针灸手宜得其入《古今医统大全》
  29. 针经《此事难知》
  30. 针灸死《洗冤集录》
  1. 针灸大成针法《中医刺灸》
  2. 针灸疮发洪候《诸病源候论》
  3. 针灸法《备急千金要方》
  4. 针灸避忌太乙图序《针灸聚英》
  5. 针灸法《备急千金要方》
  6. 针灸避忌太一之图序《针经指南》
  7. 针灸法《备急千金要方》
  8. 针灸《女科证治准绳》
  9. 针灸法《备急千金要方》
  10. 针灸《女科证治准绳》
  11. 针灸法《备急千金要方》
  12. 针灸《女科证治准绳》
  13. 针灸法《备急千金要方》
  14. 针灸《女科证治准绳》
  15. 针灸法《古今医统大全》
  16. 针灸《女科证治准绳》
  17. 针灸法《古今医统大全》
  18. 针灸《女科证治准绳》
  19. 针灸法《古今医统大全》
  20. 针灸《女科证治准绳》
  21. 针灸法《古今医统大全》
  22. 针灸《伤科汇纂》
  23. 针灸法《古今医统大全》
  24. 针灸《冷庐医话》
  25. 针灸法《古今医统大全》
  26. 针灸《轩岐救正论》
  27. 针灸法《古今医统大全》
  28. 针灸《证治准绳·幼科》
  29. 针灸法《古今医统大全》
  30. 针灸《证治准绳·幼科》
  31. 针灸方宜始论《针灸大成》


十二字手法及下手八法_《中医刺灸》_中医诊治_【岐黄之术】

十二字手法及下手八法

十二字手法及下手八法

  • 上一页
  • 目录
  • 相关
  • 下一页

《针灸大成·三衢杨氏补泻》：“针法玄机口诀多，手法虽多亦不过：切穴持针温口内，进针循摄退针搓，指捻泻气针留豆，摇令穴大拔如梭。”

杨氏将针法的基本操作步骤总结归纳为十二种（十二字分次第手法），即：爪切、指持、口温、进针、指循、爪摄、针退、指搓、指捻、指留、针摇、指拔。同时又把进针时的一些基本操作归纳为“下手八法”，即：揣、爪、搓、弹、摇、扪、循、捻八种。

杨氏十二手法

手法 | 操作 | 作用
爪切 | 左手大指爪甲重切其针之穴 | 令气血宣散，然后下针不伤于营卫
指持 | 右手持针于穴上 | （准备进针）
口温 | 入口中温热 | （此法今已不用）
进针 | 神定、息匀，审穴在何部分，重切经络，少待方可下手 | （将针刺入）
指循 | 用指于所属部分经络之路上下左右循之 | 使气血往来，上下均匀，针下自然气至沉紧
爪摄 | 随经络上下用大指爪甲切之 | 针下邪气滞涩不行者，其气自通行也
针退 | 分明三部，一部一部缓缓而退 | （由深出浅）
指搓 | 转针如搓线之状，勿转太紧 | 泄气
指捻 | 治上大指向外捻，治下大指向内捻。……如出至人部，内捻者为之补，转针头向病所，令取真气以至病所；……外捻者为之泻，转针头向病所，令挟邪气退至针下出也 | 行气，内外移行上下
指留 | 出针至于天部之际，在皮肤之间留一豆许，少时方出针（出针前稍作一停留） | 令营卫纵横散
针摇 | 以指捻针如扶人头摇之状 | 泄法：使孔穴开大，邪气出如飞
指拔 | 待针下气缓不沉紧，用指捻针如拔虎尾 | （起针）

下针八法表

手法 | 作用 | 方法
揣 | 取准孔穴 | 凡点穴，以手揣摸其处，以法取之，按而正之，以大指爪切掐其穴，于中庶得，进退方有准
 | 免伤荣卫 | 刺荣掐按其穴，以针而刺；刺卫撮起其穴，卧针而刺
爪 | 宣散气血，欲使不痛 | 爪而下之，左手重而切按，右手轻而徐入
搓 | 补泻 | 搓而转者，如搓线之貌，勿转太紧，左补右泻
弹 | 补 | 先弹针头，待气至，却进一豆许，先浅后深，自外推内
摇 | 泻 | 先摇动针头，待气至，却退一豆许，乃先深后浅
扪 | 补 | 欲补时，出针扪闭其穴
循 | 令气血宣散，邪气散泄 | 凡泻针，必以手指于穴上四旁循之
捻 | （行气） | 治上，大指向外捻；治下，大指向内捻。如出针，内捻令气行至病所，外捻令邪气至针下而出

下手八法中爪、搓、摇、循、捻分别与爪切、指搓、针摇、指循、指捻五法相同。揣，主要是“以手揣摸其处”，探明穴位得准确位置。弹，是“先弹针头”（针尾）再配合插针，是“补针之法”。扪，是在“欲出针时，就扪闭其穴，不令气出，使血气泄，乃为真补。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸大成针法
  • 当前页：十二字手法及下手八法
  • 下一页：杨氏针法
<<< 返回本书目录
  1. 十二字手法及下手八法《中医刺灸》
  2. 十干《伤寒直格》
  3. 十二指肠重复畸形【疾病大全】
  4. 十干夫妇配合成五运《伤寒直格》
  5. 十二指肠淤积症【疾病大全】
  6. 十干化五行论《侣山堂类辩》
  7. 十二指肠有切迹或狭窄【疾病症状】
  8. 十干纳脏腑之谬辨《内经博议》
  9. 十二指肠壅积症【疾病大全】
  10. 十干人神所在禁忌针灸歌《重楼玉钥》
  11. 十二指肠炎【疾病大全】
  12. 十干日不宜用针，犯之病多反复《医宗金鉴》
  13. 十二指肠血管性压迫综合征【疾病大全】
  14. 十干日不针灸《普济方·针灸》
  15. 十二指肠腺癌【疾病大全】
  16. 十干日不治病《普济方·针灸》
  17. 十二指肠先天性狭窄【疾病大全】
  18. 十干日游胎杀《妇人大全良方》
  19. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  20. 十干相生流注歌《针灸聚英》
  21. 十二指肠狭窄【疾病症状】
  22. 十干曰人神所在不宜针灸歌《灸法秘传》
  23. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  24. 十膈气散【方剂大全】
  25. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  26. 十华散【方剂大全】
  27. 十二指肠胃反流及胆汁反流性胃炎【疾病大全】
  28. 十灰散【方剂大全】
  29. 十二指肠外瘘【疾病大全】
  30. 十灰丸【方剂大全】
  1. 十二字手法及下手八法《中医刺灸》
  2. 十二字《心医集》
  3. 十干《伤寒直格》
  4. 十二重楼《中医词典》
  5. 十干夫妇配合成五运《伤寒直格》
  6. 十二指肠引流液检查《临床基础检验学》
  7. 十干化气说《灵素节注类编》
  8. 十二指肠悬韧带《人体解剖学》
  9. 十干化五行论《侣山堂类辩》
  10. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  11. 十干纳脏腑之谬辨《内经博议》
  12. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  13. 十干人神所在《类经图翼》
  14. 十二指肠球部溃疡《赵绍琴临证验案精选》
  15. 十干人神所在禁忌针灸歌《重楼玉钥》
  16. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  17. 十干日不宜用针，犯之病多反复《医宗金鉴》
  18. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  19. 十干日不宜用针，犯之病多反复《外科心法要诀》
  20. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  21. 十干日不针灸《普济方·针灸》
  22. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  23. 十干日不治病《普济方·针灸》
  24. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 十干日游胎杀《妇人大全良方》
  26. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  27. 十干相生流注歌《针灸聚英》
  28. 十二指肠歌诀《人体解剖学歌诀》
  29. 十干曰人神所在不宜针灸歌《灸法秘传》
  30. 十二指肠《人体解剖学》
  31. 十怪脉《中医词典》


杨氏针法_《中医刺灸》_中医诊治_【岐黄之术】

杨氏针法

杨氏针法

  • 上一页
  • 目录
  • 相关
  • 下一页

杨继洲在继承前人针法的基础上，对补泻手法进行了总结，并有所发挥。《针灸大成·经络迎随设为问答》中论述了补针与泻针之要法。《针灸大成·三衢杨氏补泻》中，较为全面介绍了烧山火、透天凉、阳中隐阴、阴中隐阳、留气法、运气法、提气法、中气法（即纳气法）、苍龙摆尾（即青龙摆尾）、赤凤摇头、龙虎交战、龙虎升降、五脏交经、通关交经、膈角交经、子午捣臼、子午补泻、子午倾针、进火、进水等法。其中有些手法均源出于《金针赋》，其内容已见《金针赋·论针法》一节中，不再重复。

补针与泻针要法

杨氏将针法补泻归结有补针要法和泻针要法，见于《针灸大成·经络迎随设为问答》中：

“补针之法，左手重切十字缝纹，右手持针于穴上，次令病人咳嗽一声，随咳进针，长呼气一口，刺入皮三分。针手经络者，效春夏停二十四息；针足经络者，效秋冬停三十六息。催气针沉，行九阳之数，捻九撅九，号曰天才。少停呼气三口，徐徐又插至筋骨之间三分，又如前息数足，复觉针下沉涩，再以生数行之，号曰地才。再推进一豆，谓之按，为截，为随之。此为极处，静以久留，却须退针至人部，又待气沉紧时，转针头向病所，自觉针下热，虚羸痒麻，病势各散。针下微沉后，转针头向上，插进针一豆许，动而停之，吸之乃去，徐入徐出，其穴急扪之。岐伯曰：下针贵迟，太急伤血；出针贵缓，太急伤气，正谓针之不伤于荣卫也。是则进退往来，飞经走气，尽于斯矣。”

“凡泻针之法，左手重切十字纵纹三次，右手持针于穴上，次令病人咳嗽一声，随咳进针，插入三分，刺入天部，少停直入地部，提退一豆，得气沉紧，搓拈不动，如前息数尽，行六阴之数，捻六撅六，吸气三口，回针提出至人部，号曰地才。又待气至针沉，如前息数足，以成数行之，吸气二口，回针提出至天部，号曰天才。又待气至针沉，如前息数足，以成数行之，吸气回针，提出至皮间，号曰天才，退针一豆，谓之提，为担，为迎也。此为极处，静以久留，仍推进人部，待针沉紧气至，转针头向病所，自觉针下冷，寒热痛痒，病势各退，针下微松，提针一豆许，摇而停之，呼之乃去，疾入徐出，其穴不闭也。”

根据以上记述，可以看到：

（1）进、退针法：无论补法泻法，进针都和《神应经》一样，随咳进针，以免损伤经气。补法分三部而进，是徐进的方法，先在浅层施行手法，次在中层施行手法，再在深层施行手法。泻法在刺入浅层稍停后直接刺入深层，先在深层施行手法，次在中层施行手法，再在浅层施行手法，这样分三部而退，是徐退的方法。

（2）呼吸法：补法中随呼气而推进，泻法中随吸气而退回。

（3）撚撅法：撚，就是捻转；撅，就是提插。参照杨氏其他手法，撚法，补可用左转，泻可用右转；撅法，补可用紧按慢提，泻可用紧提慢按。

（4）阴阳数和生成数：补用九阳数或“生数”，泻用六阴数或“成数”。如《针灸大成·医案》：“虞绍东翁患膈气之疾，形体羸瘦，药饵难愈，召予视之。六脉沉涩，须取膻中以调和其膈，再取气海以保养其源，而元气充实，脉气自盛矣。后择时针上穴行六阴之数，下穴行九阳之数，各灸七壮；遂痊愈。”古代“河图”中将一、二、三、四、五称为“生数”，将六、七、八、九、十称为“成数”。《针灸大成·医案》：“王缙公乃弟患心痫疾数载矣……而刺照海、列缺，灸心俞等穴。其针待气至，乃行生成之数而愈。”

（5）担截法：杨氏把担截法解释为提法和按法。当针分三部刺入地部后，“再推进一豆，渭之按，为截，为随也。”当针分三部退出至天部后，“退针一豆，谓之提，为担，为迎也。”“担”与“截”，见于《马丹阳天星十二穴治杂病歌》中。《针灸问对》：“截者，截穴，用一穴也；担者两穴，或手与足二穴，或两手两足各一穴也。一说右手提引谓之担，左手推按谓之截；担则气来，截则气去。”杨氏所取为两说中的后一说。

进火、进水法

进火与进水两法均由进退、摇动等法结合病人的呼吸组合而成。进火法，属热补法。《针灸大成·三衢杨氏补泻》：“初进针一分，呼气一口，退三退，进三进，令病人鼻中吸气，口中呼气三次，把针摇动，自然热矣。如不应，依前导引。”针法是：进针后，结合病人的呼吸先退后进和应用摇法，动摇针尖而进之，以促使温热感的产生。

进水法，属凉泻法。《针灸大成·三衢杨氏补泻》：“初进针一分，吸气一口，进三进，退三退，令病人鼻中出气，口中吸气三次，把针摇动，自然冷矣。”针法是：进针后，结合病人的呼吸先进后退和应用摇法，动摇针柄而退之，以促使凉感的产生。

子午补泻、龙虎升降

《针灸大成·经络迎随设为问答》：“子午补泻……此乃宣行荣卫之法也。故左转从子，能外行诸阳；右转从午，能内行诸阴。”“然病有阴阳寒热之不同，则转针取用出入当适其所宜。假令病热，则刺阳之经，以右为泻，以左为补；病寒则刺阴之经，以右为补，左为泻。此盖用阴和阳，用阳和阴，通变之法也。”子午补泻即左右捻转补泻。左转为顺转，从子转向午；右转为逆转，从午转向子。杨氏根据病症性质不同，以左右来区分补泻。

龙虎升降为行气之法，《针灸大成·三衢杨氏补泻》：“龙虎升降……先以右手大指向前拈之，入穴后，以左手大指向前捻，经络得气行，转其针向左向右，引起阳气，按而提之，其气自行，如气未满，更依前法再施。”针法是：先将针用右手大指向前捻入穴内，再用左手大指向前捻针，得气后左右转动针体，并下按上提（升降）。

运气法和提气法

运气法：《针灸大成·三衢杨氏补泻》：“运气法，能泻，先直后卧。运气用纯阴，气来便倒针，令人吸五口，疼痛病除根。凡用针之时，先行纯阴之数，若觉针下气满，便倒其针，令患人吸气五口，使针力至病所，此乃运气之法，可治疼痛之病。”针法是：先进针直刺作提插或捻转六数，得气后将针斜向病所，叫病人深吸气五口，使气至病所，可以止痛。

提气法：《针灸大成·三衢杨氏补泻》：“提气法……凡用针之时，先从阴数，以觉气至，微拈轻提其针，使针下经络气爽，可治冷麻之症。”针法是：运针时先用六阴数，得气后稍加捻转并轻轻上提，可治冷麻顽痹等证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二字手法及下手八法
  • 当前页：杨氏针法
  • 下一页：关于针法补泻作用的论述
<<< 返回本书目录
  1. 杨氏针法《中医刺灸》
  2. 杨树花【中药大全】
  3. 杨氏神栢散【方剂大全】
  4. 杨序《重庆堂随笔》
  5. 杨梅叶蚊母树根【中药大全】
  6. 杨州存济堂药局膏药方《发背对口治诀论》
  7. 杨梅叶【中药大全】
  8. 杨子建十产论《济阴纲目》
  9. 杨梅样舌【疾病症状】
  10. 疡《千金翼方》
  11. 杨梅验方《痰疠法门》
  12. 疡癜风《本草纲目》完整版
  13. 杨梅癣疮《外科启玄》
  14. 疡风《圣济总录》
  15. 杨梅瘟《温热暑疫全书》
  16. 疡风方《外台秘要》
  17. 杨梅瘟《松峰说疫》
  18. 疡风门主论《疡医大全》
  19. 杨梅瘟《伤寒指掌》
  20. 疡疯《外科大成》
  21. 杨梅树皮【中药大全】
  22. 疡科论《医学源流论》
  23. 杨梅树【中药大全】
  24. 疡科调治心法略义《疡科心得集》
  25. 杨梅圈疮《外科启玄》
  26. 疡证总论《疡科心得集》
  27. 杨梅结毒【方剂主治】
  28. 疡症《续名医类案》
  29. 杨梅结毒《医宗金鉴》
  30. 疡症《续名医类案》
  1. 杨氏针法《中医刺灸》
  2. 杨氏家藏五痫丸《冯氏锦囊秘录》
  3. 杨世葆《中医词典》
  4. 杨士瀛《中医词典》
  5. 杨世芬《中医词典》
  6. 杨时泰《中医词典》
  7. 杨守吉《中医词典》
  8. 杨上善（585-670年）《中医词典》
  9. 杨守敬（1839-1915年）《中医词典》
  10. 杨润《中医词典》
  11. 杨四知《中医词典》
  12. 杨瑞《中医词典》
  13. 杨损之《中医词典》
  14. 杨日恒《中医词典》
  15. 杨太仆《中医词典》
  16. 杨清叟《中医词典》
  17. 杨倓（约1120-1185年）《中医词典》
  18. 杨起《中医词典》
  19. 杨体仁《中医词典》
  20. 杨岐正《中医词典》
  21. 杨天惠（1048-1118年）《中医词典》
  22. 杨溥《中医词典》
  23. 杨炜《中医词典》
  24. 杨木接骨《中医词典》
  25. 杨文修《中医词典》
  26. 杨梅诸症《奇效简便良方》
  27. 杨西山法《医学集成》
  28. 杨梅痔《中医词典》
  29. 杨西山失血大法《医学集成》
  30. 杨梅验方《痰疠法门》
  31. 杨希洛《中医词典》


关于针法补泻作用的论述_《中医刺灸》_中医诊治_【岐黄之术】

关于针法补泻作用的论述

关于针法补泻作用的论述

  • 上一页
  • 目录
  • 相关
  • 下一页

杨氏对针法补泻的原理也作了阐述，《针灸大成·经络迎随设为问答》中说：“……欲治经脉，须调荣卫，须假（借助）呼吸。经曰：卫者阳也，荣者阴也；呼者阳也，吸者阴也。呼尽内针，静以久留，以气至为故者，即是取气于卫。吸则内针，以得气为故者，即是置气于荣也。”这是从营卫阴阳来分析补泻法的要领。浅层为卫，属阳；深层为营，属阴。呼则气出，为阳；吸则气入，为阴。补法须从营置气。“卫气者，浮气也，专主于表；荣气者，精气也，专主于里。”“当知荣卫内外之出入，经脉上下之往来，乃可行之。夫荣卫者阴阳也……乃是因其阴阳内外而进退针耳。至于经脉为流行之道……乃是因其气血往来，而顺逆行针也。大率言荣卫者，是内外之气出入；言经脉者，是上下之气往来。各随所在顺逆而为刺也。”认为针刺补泻法离不开营卫气血的深浅出入和上下往来。以顺其气为补，逆其气为泻。“阳下之曰补，阴上之曰泻。”因为阳气生于外，所以补法要使阳气入内；阴气生于内，因此泻法要使阴气外出。营卫气血说是补泻的理论基础，“百病所起，皆始于荣卫，然后淫于皮肉筋脉，……是以刺法中但举荣卫，盖取荣卫逆顺，则皮骨肉筋之治在其中矣。”荣卫之气均出自谷气，所以杨氏指出：“凡刺浅深，惊针则止；凡行补泻，谷气而已。”

补泻的大小之分

杨氏认为“刺又大小”，有手法较轻（平和）的“平补”“平泻”（小补、小泻）；有手法较重的“大补”“大泻”。《针灸大成·经络迎随设为问答》：“问：刺有大小？答曰：有平补、平泻，谓其阴阳不平而后平也。阳下之曰补，阴上之曰泻，但得内外之气调则已。用大补、大泻，惟其阴阳俱有盛衰，内针于天地部内俱补俱泻，必使经气内外相通，上下相接，盛气乃衰，此名调阴换阳，一名接气通经，一名从本引末。审按其道以予之，徐往徐来以去之，其实一义也。”所称“平补，平泻”是指手法较轻、刺激量较小的补泻手法，而“大补、大泻”则是手法较重，刺激量较大的补泻手法。平补、平泻只用轻慢柔和、由浅而深（补）或由深而浅（泻）的捻转和提插法，使内外（深浅）之气调和即可。大补、大泻则要分别在天部、地部（或分天、人、地三部）每一部都施行补泻手法，以达到经气内外相通、上下相接。如烧山火、透天凉之类。

由此可以看出：“补法”有属于弱刺激，有属于强刺激。“泻法”也是如此，有属于强刺激，有属于弱刺激。也就是说，有属于弱刺激的“平补平泻”，有属于强刺激的“大补大泻”。

透穴针法的应用

金、元时期的针灸家提出“一针两穴”的透穴针法，这是采用不同的方向、角度和深度以同一针作用于两个穴位来增加针刺的强度。有四肢内外侧或前后侧相对穴位的“直透”，各部上下方或前后方邻近穴位之间的“横透”，以及一穴透刺多穴的“多向透”等法。如《玉龙歌》：“偏正头风痛难医，丝竹空金针亦可施，沿皮向后透率谷，一针两穴世间稀。”杨氏在注解中又补充了许多实例，如风池透风府或合谷透劳宫治偏正头风。印堂透左右攒竹治小儿惊风。地仓透颊车或颊车透地仓治口眼喎斜。头维透额角治头疼、眩晕。瞳子髎透鱼腰治目红肿痛。膝关透膝眼治膝肿痛。昆仑透太溪治腿足红肿。间使透支沟治疟疾。液门透阳池治手臂肿痛。采用透穴针法可扩大刺激面以增强针刺的强度，或使针刺感应易于扩散传导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨氏针法
  • 当前页：关于针法补泻作用的论述
  • 下一页：金针赋针法
<<< 返回本书目录
  1. 关于针法补泻作用的论述《中医刺灸》
  2. 关于作者——彭奕竣医师《中医之钥》
  3. 关于医学的起源《中国医学通史》
  4. 关元穴【胸部腹部穴位】
  5. 关于血液检查的两个质疑《人体使用手册》
  6. 关元俞穴【人体背部穴位】
  7. 关于新药审批管理的若干补充规定《医院药学》
  8. 关则不便、下窍、六腑《此事难知》
  9. 关于慢性咽炎证治的再讨论《名师垂教》
  10. 观鼻识病《百病自测》
  11. 关于辅助性肝移植的几个问题《临床肝移植》
  12. 观察病人《基础护理学》
  13. 关于茶道与茶坊《茶饮保健》
  14. 观察的方法及观察后的处理《基础护理学》
  15. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  16. 观察的内容《基础护理学》
  17. 关木通【中药大全】
  18. 观察的重点对象《基础护理学》
  19. 关门穴【胸部腹部穴位】
  20. 观察分泌物排泄物辨病《常见病自测》
  21. 关脉如豆说癌症《邹孟城三十年临证经验集》
  22. 观察机体局部辨病《常见病自测》
  23. 关脉如豆说癌症《三十年临证经验集》
  24. 观发识病《百病自测》
  25. 关节肿胀【疾病症状】
  26. 观候-痘疹泄秘 《古今医统大全》
  27. 关节肿痛【中药主治】
  28. 观面部五色《幼科折衷》
  29. 关节肿痛【疾病症状】
  30. 观面部形色五脏秘旨《幼科推拿秘书》
  1. 关于针法补泻作用的论述《中医刺灸》
  2. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  3. 关于诊断方法《中国幽门螺杆菌研究》
  4. 关于医学的起源《中国医学通史》
  5. 关于作者——彭奕竣医师《中医之钥》
  6. 关于血浆蛋白质的正常参考值《临床生物化学》
  7. 关元《针灸大成》
  8. 关于新药审批管理的若干补充规定《医院药学》
  9. 关元《气功外气疗法》
  10. 关于探针的标记《实用免疫细胞与核酸》
  11. 关元《中医词典》
  12. 关于生物生命的宇宙间大气的圆运动《圆运动的古中医学》
  13. 关元《针灸学》
  14. 关于生物生命的宇宙范围与中心《圆运动的古中医学》
  15. 关元上《中医词典》
  16. 关于慢性咽炎证治的再讨论《名师垂教》
  17. 关元俞《针灸大成》
  18. 关于辅助性肝移植的几个问题《临床肝移植》
  19. 关元俞《中医词典》
  20. 关于Hp感染后胃溃疡的诊断《中国幽门螺杆菌研究》
  21. 关元俞《针灸学》
  22. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  23. 关则不便、下窍、六腑《此事难知》
  24. 关于“茶道”与“茶坊”《茶饮保健》
  25. 关蛰《中医词典》
  26. 关阴《中医词典》
  27. 关梓《中医词典》
  28. 关仪《中医词典》
  29. 观鼻识病《百病自测》
  30. 关枢《中医词典》
  31. 观壁皆莲《古今医统大全》


金针赋针法_《中医刺灸》_中医诊治_【岐黄之术】

金针赋针法

金针赋针法

  • 上一页
  • 目录
  • 相关
  • 下一页

《金针赋》是一篇专论针法的著作，为明初针灸学家徐凤所写。

《金针赋》共分九节，内容以针刺手法为主，简明扼要，便于记诵，对后世影响很大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关于针法补泻作用的论述
  • 当前页：金针赋针法
  • 下一页：下针十四法
<<< 返回本书目录
  1. 金针赋针法《中医刺灸》
  2. 金针开内障论（造金针法）《张氏医通》
  3. 金针赋序《针灸大全》
  4. 金针散【方剂大全】
  5. 金针赋（杨氏注解）《针灸大成》
  6. 金针丸【方剂大全】
  7. 金针菜【中药大全】
  8. 金针眼科经验方药诗括《银海精微》
  9. 金针菜《滇南本草》
  10. 金针猪蹄汤【方剂大全】
  11. 金针辨义《审视瑶函》
  12. 金真丸【方剂大全】
  13. 金针辨义《古今医统大全》
  14. 金汁《本草从新》
  15. 金针白茅饮《保健药膳》
  16. 金汁《药笼小品》
  17. 金爪儿【中药大全】
  18. 金汁蜜【方剂大全】
  19. 金盏银盘【中药大全】
  20. 金钟花【中药大全】
  21. 金盏菊花【中药大全】
  22. 金钟茵陈《滇南本草》
  23. 金盏菊根【中药大全】
  24. 金钟茵陈【中药大全】
  25. 金盏菊【中药大全】
  26. 金朱丹【方剂大全】
  27. 金盏草根【中药大全】
  28. 金朱饮子【方剂大全】
  29. 金盏草【中药大全】
  30. 金茱丸【方剂大全】
  1. 金针赋针法《中医刺灸》
  2. 金针赋序《针灸大全》
  3. 金针开内障《中医词典》
  4. 金针赋（杨氏注解）《针灸大成》
  5. 金针开内障论（造金针法）《张氏医通》
  6. 金针菜（《滇南本草》）《中医饮食营养学》
  7. 金针丸《博济方》
  8. 金针菜《滇南本草》
  9. 金针眼科经验方药诗括《银海精微》
  10. 金针辨义《审视瑶函》
  11. 金汁《雷公炮制药性解》
  12. 金针辨义《古今医统大全》
  13. 金汁《药笼小品》
  14. 金针白茅饮《保健药膳》
  15. 金汁《顾松园医镜》
  16. 金针《中医词典》
  17. 金汁《本草求真》
  18. 金枣《玉楸药解》
  19. 金汁《本经逢原》
  20. 金运临酉《中医词典》
  21. 金汁《本草从新》
  22. 金运《中医词典》
  23. 金汁《本草分经》
  24. 金曰审平之纪《脉诀汇辨》
  25. 金汁《本草分经》
  26. 金曰坚成之纪《脉诀汇辨》
  27. 金汁《药性切用》
  28. 金曰从革之纪《脉诀汇辨》
  29. 金枝韡（?-1896年）《中医词典》
  30. 金元医学争鸣创新的评价《中国医学通史》
  31. 金钟茵陈《滇南本草》


下针十四法_《中医刺灸》_中医诊治_【岐黄之术】

下针十四法

下针十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺基本手法，窦汉卿《针经指南》中归纳为下针十四法。即动、摇、进、退、搓、盘、弹、捻、循、扪、摄、按、爪、切等法。《金针赋》对此作了总结归纳，把它连贯起来说：“爪而切之，下针之法；摇而退之，出针之法；动而进之，催针之法；循而摄之，行气之法；搓则去病；弹则补虚；肝腹盘旋，扪为穴闭；重沉豆许曰按，轻浮豆许曰提；一十四法，针要所备。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针赋针法
  • 当前页：下针十四法
  • 下一页：调气与运气法
<<< 返回本书目录
  1. 下针十四法《中医刺灸》
  2. 下之而仍发热歌《伤寒百证歌》
  3. 下针法《针灸聚英》
  4. 下肢呈剪刀步态【疾病症状】
  5. 下针法《古今医统大全》
  6. 下肢的感觉，肌力，神经异常【疾病症状】
  7. 下元虚损【方剂主治】
  8. 下肢动脉硬化闭塞症【疾病大全】
  9. 下元虚冷【方剂主治】
  10. 下肢动作沉重，高抬足，重落地【疾病症状】
  11. 下瘀血汤【方剂大全】
  12. 下肢短缩【疾病症状】
  13. 下瘀血【方剂主治】
  14. 下肢发凉【疾病症状】
  15. 下腰椎不稳症【疾病大全】
  16. 下肢放射痛【疾病症状】
  17. 下腰部疼痛【疾病症状】
  18. 下肢浮肿【疾病症状】
  19. 下血门《张氏医通》
  20. 下肢负重障碍【疾病症状】
  21. 下血不止【方剂主治】
  22. 下肢感应痛或放射痛的腰背痛【疾病症状】
  23. 下血（附∶肠风脏毒）《古今医统大全》
  24. 下肢骨及其连接《人体解剖学》
  25. 下血【方剂主治】
  26. 下肢骨折《骨科学》
  27. 下血【中药主治】
  28. 下肢骨折的急救《现代院外急救手册》
  29. 下血《证治准绳·杂病》
  30. 下肢关节脱位《中医伤科按摩学》
  1. 下针十四法《中医刺灸》
  2. 下针法《针灸聚英》
  3. 下证《伤寒说意》
  4. 下针法《古今医统大全》
  5. 下之而仍发热歌《伤寒百证歌》
  6. 下针《中医词典》
  7. 下肢表现典型的伸肌模式《康复医学》
  8. 下者左行《中医词典》
  9. 下肢带骨的连接《人体解剖学》
  10. 下者举之《中医词典》
  11. 下肢带骨－髋骨《人体解剖学》
  12. 下者举之《中医名词词典》
  13. 下肢骨《人体解剖学》
  14. 下者不以偶《中医词典》
  15. 下肢骨折《骨科学》
  16. 下燥治血《中医词典》
  17. 下肢骨折的急救《现代院外急救手册》
  18. 下运动神经元性瘫痪《神经精神疾病诊断学》
  19. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  20. 下元亏损《中医词典》
  21. 下肢和臀部减肥术《减肥新法与技巧》
  22. 下瘀血汤方《医宗金鉴》
  23. 下肢痉挛《家庭医学百科·预防保健篇》
  24. 下瘀血汤方《伤寒杂病论》
  25. 下肢静脉的解剖与生理特点《普通外科学》
  26. 下瘀血汤方《伤寒杂病论》
  27. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  28. 下瘀血汤《金匮悬解》
  29. 下肢静脉曲张辨病《常见病自测》
  30. 下瘀血汤《圆运动的古中医学》
  31. 下肢前面的浅静脉《人体解剖学》


调气与运气法_《中医刺灸》_中医诊治_【岐黄之术】

调气与运气法

调气与运气法

  • 上一页
  • 目录
  • 相关
  • 下一页

《金针赋》四将能调节控制针刺感应向一定方向扩散传布的针刺方法称为调气、运气法：“调气之法，下针至地之后，复人之分。欲气上行，将针右捻；欲气下行，将针左捻。……气不至者，以手循摄，以爪切掐，以针摇、动、进、捻、搓、弹。直待气到，以龙虎升腾之法，按之在前。使气在后；按之在后，使气在前；运气走到疼痛之所，以纳气之法，扶针直插，复向下纳，使气不回。”运气下次到疼痛之所上指使针刺感应趋向于病痛部，也就上说使“气到病所”。《针经指南》曾提到：“捻针，使气下行到病所。”近人多称之为“行气法”。主要应用捻针法或指压法，也可配合使用温灸法捻针法虽可促使针感的产生和扩散，但《金针赋》所述以左捻或右捻来控制针感的上行或下行，则较难掌握。而以手指按前或按后的方法，则是一种较好的使气到病所的方法。如要使气向上，可用左手拇指紧压穴位下方“闭其下气”，则气得以上行；如要使气向下，可紧压穴位上方“闭其上气”，则气得以下行。运气后再将针直插按纳，使气不回流，称为“纳气法”。《针灸大成·经络迎随设为问答》：“有病道远者，必先使气直到病所。”说明针刺时出现“气到病所”现象，可以加强治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下针十四法
  • 当前页：调气与运气法
  • 下一页：飞经走气四法
<<< 返回本书目录
  1. 调气与运气法《中医刺灸》
  2. 调气止痛汤【方剂大全】
  3. 调气饮【方剂大全】
  4. 调气滋补温肠丸【方剂大全】
  5. 调气益黄散【方剂大全】
  6. 调荣化滞汤【方剂大全】
  7. 调气养血汤【方剂大全】
  8. 调荣活络散【方剂大全】
  9. 调气养胃和中汤【方剂大全】
  10. 调荣活络汤【方剂大全】
  11. 调气养神汤【方剂大全】
  12. 调荣活络饮【方剂大全】
  13. 调气养神汤《医学衷中参西录》
  14. 调荣解毒汤【方剂大全】
  15. 调气温胃丸【方剂大全】
  16. 调荣清热饮【方剂大全】
  17. 调气丸【方剂大全】
  18. 调荣散【方剂大全】
  19. 调气汤【方剂大全】
  20. 调荣顺气汤【方剂大全】
  21. 调气酸【方剂大全】
  22. 调荣四物汤【方剂大全】
  23. 调气四物汤【方剂大全】
  24. 调荣汤【方剂大全】
  25. 调气散【方剂大全】
  26. 调荣通脉汤【方剂大全】
  27. 调气清脑汤【方剂大全】
  28. 调荣丸【方剂大全】
  29. 调气清肺汤【方剂大全】
  30. 调荣卫【方剂主治】
  1. 调气与运气法《中医刺灸》
  2. 调气养神汤《医学衷中参西录》
  3. 调摄《医宗金鉴》
  4. 调气散《万氏秘传片玉心书》
  5. 调摄《幼科种痘心法要旨》
  6. 调气平胃散《仁术便览》
  7. 调摄论《胎产心法》
  8. 调气论《女科折衷纂要》
  9. 调摄情绪法《中医养生学》
  10. 调气法《备急千金要方》
  11. 调摄养生《丹台玉案》
  12. 调气法《中医词典》
  13. 调摄宜禁《医学纲目》
  14. 调气《中医词典》
  15. 调摄之要元精主之《古今医统大全》
  16. 调气《中医名词词典》
  17. 调身《中医词典》
  18. 调气《中医名词词典》
  19. 调神养生法《中医养生学》
  20. 调理作用《医学免疫学》
  21. 调食《黄帝内经太素》
  22. 调理须知《外科选要》
  23. 调卫汤《医方考》
  24. 调理须知《外科正宗》
  25. 调卫汤《仁术便览》
  26. 调理须知《外科大成》
  27. 调卫汤《脾胃论》
  28. 调理五法《婴童类萃》
  29. 调胃承气《汤头歌诀》
  30. 调理气血《中医妇科学》
  31. 调胃承气汤《圆运动的古中医学》


飞经走气四法_《中医刺灸》_中医诊治_【岐黄之术】

飞经走气四法

飞经走气四法

  • 上一页
  • 目录
  • 相关
  • 下一页

飞经走气包括青龙摆尾、白虎摇头、苍龟探穴、赤凤迎源四法。简称“龙虎龟凤”，均属“通经接气大段之法”。“若关节阻涩，气不过者”，可起“过关过节催运气”的作用。适用于经络气经接气的催气手法，以促使针感通经过关而达病所。

青龙摆尾

《金针赋》：“青龙摆尾，如扶船舵，不进不退，一左一右，慢慢拨动。”针法是：斜向浅刺或先深后浅，针尖刺向病所，然后将针柄缓缓摆动，好像手扶船舵或左或右以正航向一样，以推动经气的远行。本法在《针灸大成·三衢杨氏补泻》中称“苍龙摆尾”。

白虎摇头

《金针赋》：“白虎摇头，似手摇铃，退方进圆，兼之左右，摇而振之。”方，指提插；圆，指捻转。针法是：将针捻入，并用中指拨动针体使针左右摇动，再予上提，同时进行摇振，有如用手摇铃一般，可以推动经气。

苍龟探穴

《金针赋》：“苍龟探冷冻，如入土之象，一退三进，钻剔四方。”针法是：将针刺入穴位后，扤退到浅层，然后更换针尖方向，上下左右多向透刺，逐渐加深，如龟入土探穴四方钻剔，有通行经气的作用。

赤凤迎源

《金针赋》：“赤凤迎源，展翅之仪，入针到地，提到天，候针处摇篮，复进其元（指人部、中层），上下左右，四围飞旋。”针法是：先将针刺入深层得气扯再上提到浅层，候针自摇，再插入中层，然后用提插捻转，结合一捻一放，形如赤凤展翅飞旋，有通行经气的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调气与运气法
  • 当前页：飞经走气四法
  • 下一页：治病八法
<<< 返回本书目录
  1. 飞经走气四法《中医刺灸》
  2. 飞来鹤（图）【中药大全】
  3. 飞经走气法《推拿抉微》
  4. 飞来蓝【中药大全】
  5. 飞经走气法《厘正按摩要术》
  6. 飞廉《本草纲目》完整版
  7. 飞剑斩黄龙【方剂大全】
  8. 飞廉《证类本草》
  9. 飞机草（图）【中药大全】
  10. 飞廉（图）【中药大全】
  11. 飞黄散【方剂大全】
  12. 飞廉分清汤【方剂大全】
  13. 飞黄丹【方剂大全】
  14. 飞炼研煮五石及和草药服疗《千金翼方》
  15. 飞虎散【方剂大全】
  16. 飞炼研煮钟乳及和草药服疗《千金翼方》
  17. 飞行员心理卫生《医学心理学》
  18. 飞灵丹【方剂大全】
  19. 飞矾散【方剂大全】
  20. 飞龙阿魏化坚膏【方剂大全】
  21. 飞矾丹【方剂大全】
  22. 飞龙丹【方剂大全】
  23. 飞蛾藤【中药大全】
  24. 飞龙夺命丹【方剂大全】
  25. 飞蛾树【中药大全】
  26. 飞龙换骨还元水火仙丹【方剂大全】
  27. 飞蛾入耳方《外台秘要》
  28. 飞龙掌血（图）【中药大全】
  29. 飞蛾七【中药大全】
  30. 飞龙掌血叶【中药大全】
  1. 飞经走气四法《中医刺灸》
  2. 飞经走气法《厘正按摩要术》
  3. 飞廉《神农本草经》
  4. 飞经走气法《推拿抉微》
  5. 飞廉《雷公炮炙论》
  6. 飞经走气《中医词典》
  7. 飞廉《千金翼方》
  8. 飞金走气《幼科推拿秘书》
  9. 飞廉《新修本草》
  10. 飞金走气《中医词典》
  11. 飞廉《证类本草》
  12. 飞火丹候《诸病源候论》
  13. 飞廉《名医别录》
  14. 飞滑石《药性切用》
  15. 飞炼研煮五石及和草药服疗《千金翼方》
  16. 飞虎《中医词典》
  17. 飞炼研煮钟乳及和草药服疗《千金翼方》
  18. 飞行员心理卫生《医学心理学》
  19. 飞龙丹《外科全生集》
  20. 飞法《中医词典》
  21. 飞龙夺命丹《仙传外科集验方》
  22. 飞蛾入耳秘方《华佗神方》
  23. 飞龙夺命丹《救伤秘旨》
  24. 飞蛾入耳方二首《外台秘要》
  25. 飞龙夺命丹《冯氏锦囊秘录》
  26. 飞蛾入耳《奇效简便良方》
  27. 飞龙夺命丹《仁术便览》
  28. 飞鹅风《喉科秘诀》
  29. 飞门《中医词典》
  30. 飞痘《中医名词词典》
  31. 飞沙入目《奇效简便良方》


治病八法_《中医刺灸》_中医诊治_【岐黄之术】

治病八法

治病八法

  • 上一页
  • 目录
  • 相关
  • 下一页

《金针赋》描述了烧山火、透天闵、阳中隐阴、阴中隐阳、子午捣臼、进气与龙虎交战、留气、抽添等手法，称为治病八法。成为后世补泻手法中的主要内容。由于这此手法的操作步骤较多，所以对其中一些动作规范化，定出了一定的次数。即分别以九或六作为基数，一般补法用九阳数，泻法用六阴数。如补法用三九二十七，或七七四十九（少阳），或九九八十一（老阳）数。泻法用三六一十八，或六六三十六（少阴），或八八六十四（老阴）数。“指下玄微，胸中活法，一有未应，反复再施。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞经走气四法
  • 当前页：治病八法
  • 下一页：烧山火、透天凉
<<< 返回本书目录
  1. 治病八法《中医刺灸》
  2. 治病必当求责《此事难知》
  3. 治病《医学真传》
  4. 治病必分经络脏腑论《医学源流论》
  5. 治病《儒门事亲》
  6. 治病必求其本《此事难知》
  7. 治表热里寒、里热表寒诀《疡医大全》
  8. 治病必求其本论《格致余论》
  9. 治瘭疽诸方《小品方》
  10. 治病必求其本论《古今医统大全》
  11. 治瘭疽、缓疽及发背方《集验方》
  12. 治病必求其本论《目经大成》
  13. 治遍体浮肿《傅青主女科》
  14. 治病必求于本《丹溪心法》
  15. 治痹灸刺法《圣济总录》
  16. 治病必求于本《类经》
  17. 治婢外家不孕《济阴纲目》
  18. 治病必审四时用药说《证治心传》
  19. 治鼻衄方《苏沈良方》
  20. 治病不必分经络脏腑论《医学源流论》
  21. 治鼻衄不可止欲绝者《洪氏集验方》
  22. 治病不必顾忌论《医学源流论》
  23. 治鼻衄，刺蓟散。《苏沈良方》
  24. 治病不可关门杀贼说《幼科铁镜》
  25. 治鼻衄，不可止欲绝者。《苏沈良方》
  26. 治病不可开门揖盗说《幼科铁镜》
  27. 治鼻疾灸刺法《圣济总录》
  28. 治病当悉未病论《一得集》
  29. 治鼻病方《集验方》
  30. 治病当先救急《仁斋直指方论（附补遗）》
  1. 治病八法《中医刺灸》
  2. 治病《医学真传》
  3. 治病必当求责《此事难知》
  4. 治病《儒门事亲》
  5. 治病必得立案《友渔斋医话》
  6. 治病《中医词典》
  7. 治病必分经络脏腑论《医学源流论》
  8. 治表热里寒、里热表寒诀《疡医大全》
  9. 治病必求其本《此事难知》
  10. 治瘭疽诸方《小品方》
  11. 治病必求其本论《古今医统大全》
  12. 治瘭疽、缓疽及发背方《集验方》
  13. 治病必求其本论《格致余论》
  14. 治遍体浮肿《傅青主女科》
  15. 治病必求其本论《目经大成》
  16. 治遍身无皮《达生编》
  17. 治病必求于本《中医名词词典》
  18. 治遍身疥癞《奇方类编》
  19. 治病必求于本《中医词典》
  20. 治便血验方《回生集》
  21. 治病必求于本《类经》
  22. 治便毒方《奇方类编》
  23. 治病必求于本《丹溪心法》
  24. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  25. 治病必审四时用药说《证治心传》
  26. 治臂痛方《冯氏锦囊秘录》
  27. 治病不必分经络脏腑论《医学源流论》
  28. 治壁镜咬《是斋百一选方》
  29. 治病不必顾忌论《医学源流论》
  30. 治痹灸刺法《圣济总录》
  31. 治病不可关门杀贼说《幼科铁镜》


烧山火、透天凉_《中医刺灸》_中医诊治_【岐黄之术】

烧山火、透天凉

烧山火、透天凉

  • 上一页
  • 目录
  • 相关
  • 下一页

《金针赋》：“烧山火，治顽麻冷痹。先浅后深，用九阳而三进三退，慢提紧按，热至紧闭插针，除寒之有准。”《针灸大成·三衢杨氏补泻》：“烧山火能除寒，三进一退热涌涌。……凡用针之时，须拈运入五分之中，行九阳之数，……渐渐运入一寸之内，三出三入，慢提紧按。若觉针头沉紧，其针插之时。热气复生，冷气自除。未效，依前再施也。”针法是：视穴位的可刺深度，分作浅、中、深三层或浅、深两层操作。先浅后深，每层（部）依次各作紧按慢提（或用捻转）法九数，然后退针至浅层，称之为一度。如此反复施术数度，使之能引起温热感。本法也可结合其他补泻手法中的补法同用，如在病人呼气时进针插针，吸气时退针出针，出针后迅速扪闭针孔等。《医学入门》还“扳倒针头，令患人吸气五口，使气上行，阳回阴退。”

烧山火法，为针刺补法的综合应用。通过手法使阳气入内，可使病人在局部或全身出现有温热感，所以称作“烧山火”。《素问·针解篇》：“刺虚则实之者，针下热也，气实乃热也。”所以说烧山火适用于顽麻冷痹等虚寒之证。

《金针赋》：“透天凉，治肌热骨蒸。先深后浅，用六阴而三出三入，紧提慢按，徐徐举针，退热之可凭。”《针灸问对》：“一次疾插入地，三次慢按至天，故曰疾按慢提。”《针灸大成·三衢杨氏补泻》：“透天闵能除热，三退一进冷冰冰。……凡用针时，进一寸内，行六阴之数……若得气，做一日和尚撞一天钟退而伸之，退至五分之中，三入三出，紧提慢按，觉针头沉紧，徐徐举之，则闵气自生，热前不见古人自除。如不效，依前法再施。”

针法是：针刺入后直插深层，分伯浅、中、深三层或浅、深两层操伯。先后浅，依次在每一层中各紧提慢搂（或捻转）六数，称之为一度。如此反复施术数度，使之能引起凉感。本法也可结合其他补泻手法中的泻法同用，如在病人吸气时进针插针，在呼气时退针出针，出针时摇大其孔，不扪其穴等。

透天凉一法与烧山火相对，为针刺泻法的综合应用。通过手法使阴气向外，可使病人出现凉感，所以称伯“透天凉”。《素问·针解篇》：“满而泄之者，针下寒也，气虚乃寒也。”所以说透天凉适用于肌热骨蒸等热证。

综合来看，烧山火与透天凉两法主要以徐疾法中的三进一退或一进三退和提插法中的紧按慢提或紧提慢按结合九六数等法组合而成。

三进一退，即分三部（浅、中、深三层）依次逐步推进，而一次直接退针。三进而一退，体现了徐进疾出的补法原则。一进三退则相反，一次推进到深层，再分三部依次逐步退针。一进而三退，体现了疾进徐出的泻法原则。

紧按慢提在《医学入门》中狣“慢提急按”。紧与慢是指在啎握的基础上，上下提插时用力的轻或重和动作的快或慢。紧，指较快较重；乙，指较缓较轻。既紧按，相对的就有慢提，这样一快一慢及一重一轻的一插一提就形成了紧按慢提这一连续动作。紧提慢按（急提慢按）则与此相反。既紧提就有慢按，形成了一快一慢及一重一轻的一提一插的紧提慢按法。根据《难经》的记载，补法须“从卫取气”“推而内（纳）之”，所以采用以按纳为主的紧按法。泻法须“从荣（营）置气”“动面伸之”所以采用以抽提为主的紧提法。

应用烧山火或透天凉法，以选用肌肉比较丰厚处的穴位为宜，头面、胸壁、肢端等肌肉浅薄处的穴位不宜使用。当得气感应强时，手法也不宜太重，重复次数不要太多。经过数度操作而始终未引起温热或凉感的，更不可强为其难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病八法
  • 当前页：烧山火、透天凉
  • 下一页：阳中隐阴、阴中隐阳
<<< 返回本书目录
  1. 烧散《伤寒寻源》
  2. 烧山火歌《针灸聚英》
  3. 烧青丸《小儿药证直诀》
  4. 烧伤《家庭医学百科-医疗康复篇》
  5. 烧脾散【方剂大全】
  6. 烧伤《默克家庭诊疗手册》
  7. 烧鹿筋《保健药膳》
  8. 烧伤《外科学总论》
  9. 烧酒《本草纲目》图文版
  10. 烧伤【疾病大全】
  11. 烧酒《本草择要纲目》
  12. 烧伤【中药主治】
  13. 烧酒《本草纲目》完整版
  14. 烧伤【方剂主治】
  15. 烧甲煎法《外台秘要》
  16. 烧伤败血症【疾病大全】
  17. 烧灰【中药主治】
  18. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  19. 烧肝散《苏沈良方》
  20. 烧伤创面苍白或焦黄炭化【疾病症状】
  21. 烧存性【中药主治】
  22. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  23. 上足三阴脉《脉经》
  24. 烧伤创面粪臭味分泌物【疾病症状】
  25. 上足三阳脉《脉经》
  26. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  27. 上中下三发背门主论《疡医大全》
  28. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  29. 上中下发背《医宗金鉴》
  30. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  1. 烧山火、透天凉《中医刺灸》
  2. 烧山火《中医词典》
  3. 烧山火歌《针灸聚英》
  4. 烧山火《中医名词词典》
  5. 烧伤《默克家庭诊疗手册》
  6. 烧散取《伤寒括要》
  7. 烧伤《默克家庭诊疗手册》
  8. 烧散《伤寒寻源》
  9. 烧伤《家庭医学百科-医疗康复篇》
  10. 烧散《医方考》
  11. 烧伤《中医词典》
  12. 烧散《妇人大全良方》
  13. 烧伤病程及发病规律《外科学总论》
  14. 烧青丸《博济方》
  15. 烧伤创面处理《外科学总论》
  16. 烧青丸《小儿药证直诀》
  17. 烧伤的代谢反应《临床营养学》
  18. 烧脾散《仁术便览》
  19. 烧伤的急救《急诊医学》
  20. 烧脾散《仁术便览》
  21. 烧伤的急救《现代院外急救手册》
  22. 烧脾散《太平惠民和剂局方》
  23. 烧伤的临床过程《临床营养学》
  24. 烧脾散《冯氏锦囊秘录》
  25. 烧伤的营养治疗《临床营养学》
  26. 烧鹿筋《保健药膳》
  27. 烧伤对内脏功能的影响《临床营养学》
  28. 烧裩散方《伤寒论》
  29. 烧伤感染《外科学总论》
  30. 烧裩散方《伤寒杂病论》
  31. 烧伤外科病历《病历书写规范》


阳中隐阴、阴中隐阳_《中医刺灸》_中医诊治_【岐黄之术】

阳中隐阴、阴中隐阳

阳中隐阴、阴中隐阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阳中隐阴（阳中之阴）为先补后泻法。《金针赋》：“阳中之阴，先寒后热。浅而深，以九六之法，则先补后泻也。”《针灸大成·三衢杨氏补泻》：“凡用针之时，先运入五分，乃行九阳之数，如觉微热，便运一寸之内，却行六阴之数，以得气，此乃阳中隐阴，可治先寒后热之证，先补后泻也。”针法是：视穴位的可刺深度，分浅（五分）、深（一寸）两层操作。先在浅层行补法—紧按慢提九数，再进入深层行泻法—紧提慢按六数。

阴中隐阳（阴中之阳）与阳中隐阴对称，为先泻后补法。《金针赋》：“阴中之阳，先热后寒。深而浅，以六九之方，则先泻后补也。”《针灸大成·三衢杨氏补泻》：“凡用针之时，先运一寸，乃行六阴之数，如觉微凉，即退至一分之中，却行九阳之数，以得气，此乃阴中隐阳，可治先热后寒之证，先泻后补也。”针法操作顺序与阳中隐阴相反，进针后先在深层行泻法—紧提慢按六数，再退到浅层行补法—紧按慢提九数。

阳中隐阴和阴中隐阳两法主要由徐疾法和提插法，亦可用捻转法组合而成，均属补泻兼施法，适用于虚实夹杂之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧山火、透天凉
  • 当前页：阳中隐阴、阴中隐阳
  • 下一页：子午捣臼、龙虎交战
<<< 返回本书目录
  1. 阳治法《石室秘录》
  2. 杨翠木【中药大全】
  3. 阳症似阴论《伤寒大白》
  4. 杨妃不寐方《毓麟验方》
  5. 阳症似阴《伤寒捷诀》
  6. 杨枸花【中药大全】
  7. 阳症门《外科全生集》
  8. 杨辣虫辣门主论《疡医大全》
  9. 阳症《伤寒捷诀》
  10. 杨柳枝及根白皮《本草崇原》
  11. 阳证治验《卫生宝鉴》
  12. 杨栌《本草纲目》完整版
  13. 阳证阴证辩《侣山堂类辩》
  14. 杨栌耳《本草纲目》完整版
  15. 阳证阴证辩《景岳全书》
  16. 杨栌耳【中药大全】
  17. 阳证阳毒歌《伤寒百证歌》
  18. 杨梅《本草纲目》完整版
  19. 阳证似阴歌《伤寒百证歌》
  20. 杨梅《本草求真》
  21. 阳证《医宗金鉴》
  22. 杨梅《证类本草》
  23. 阳证《伤寒心法要诀》
  24. 杨梅《本草纲目》图文版
  25. 阳针男歌《针灸聚英》
  26. 杨梅【中药大全】
  27. 阳掌图各穴手法仙诀《针灸大成》
  28. 杨梅疮《保婴撮要》
  29. 阳掌图（注）《厘正按摩要术》
  30. 杨梅疮《慈幼便览》
  1. 阳中隐阴、阴中隐阳《中医刺灸》
  2. 阳中隐阴《中医词典》
  3. 阳中之少阴《中医词典》
  4. 阳中伏阴《中医词典》
  5. 阳中之太阳《中医词典》
  6. 阳治法《石室秘录》
  7. 阳中之阳《中医名词词典》
  8. 阳支《中医词典》
  9. 阳中之阳《中医词典》
  10. 阳症痈疽秘方《华佗神方》
  11. 阳中之阴《中医名词词典》
  12. 阳症围药《急救广生集》
  13. 阳中之阴《中医词典》
  14. 阳症吐血《傅青主男科》
  15. 杨贲亨《中医词典》
  16. 阳症似阴论《伤寒大白》
  17. 杨斌《中医词典》
  18. 阳症似阴《伤寒捷诀》
  19. 杨乘六《中医词典》
  20. 阳症变阴《外科选要》
  21. 杨崇魁《中医词典》
  22. 阳症《医效秘传》
  23. 杨大烈《中医词典》
  24. 阳症《伤寒捷诀》
  25. 杨大邺《中医词典》
  26. 阳证治验《卫生宝鉴》
  27. 杨旦升《中医词典》
  28. 阳证治验《卫生宝鉴》
  29. 杨得春《中医词典》
  30. 阳证阴证辩《侣山堂类辩》
  31. 杨得山《中医词典》


子午捣臼、龙虎交战_《中医刺灸》_中医诊治_【岐黄之术】

子午捣臼、龙虎交战

子午捣臼、龙虎交战

  • 上一页
  • 目录
  • 相关
  • 下一页

子午捣臼：是一种捻转提插相结合的针刺手法。子午，指左右捻转；捣臼，指上下提插。《金针赋》：“子午捣臼，水蛊膈气。落穴之后，调气均匀，针行上下，九入六出，左右转之，千遭自平。”针法是：进针得气后，先紧按慢提九数，再紧提慢按六数，同时结合左右捻转，反复施行。本法导引阴阳之气，补泻兼施，又有消肿利水伯用，可用于水肿，气胀等证。

龙虎交战：则通过左右反复交替捻转以镇痛。龙，指左转，虎，指右转；左转右转两法反复交替进行称“交战”。《金针赋》：“龙虎交战，左捻九而右捻六，是亦住痛之针。”针法是：进针后先以左转为主，即大指向前用力捻转九数；再以右转为主，即大指向后用力捻转六数；如此反复施行多次，也可分浅、中、深三层重复进行。《针灸大成·三衢杨氏补泻》：“龙虎交战手法，三部俱一补一泻。……凡用针时，先行左龙则左拈，凡得九数，阳奇零也。却行右虎则右拈，凡得六数，阴偶对也。乃先龙后虎而战之，以得气补之，故阳中隐阴，阴中隐阳，左捻九而右捻六，是亦住痛之针，乃得返复之道，号曰龙虎交战，以得邪尽，方知其所，此乃进退阴阳也。”

子午捣臼与龙虎交战两法均以捻转为主。左转为“子”为“龙”（阳），右转为“午”为“虎”（阴）。《医学入门》：“从子至午，左行为补；从午至子，右行为泻。”左转用九阳数，右转用六阴数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳中隐阴、阴中隐阳
  • 当前页：子午捣臼、龙虎交战
  • 下一页：进气、留气与抽添法
<<< 返回本书目录
  1. 子午八法《医学入门》
  2. 子午捣臼歌《针灸聚英》
  3. 子啼腹内钟鸣证治《医宗金鉴》
  4. 子午流注的经穴《手掌与疾病》
  5. 子啼腹内钟鸣证治《妇科心法要诀》
  6. 子午流注穴开阖《针灸聚英》
  7. 子痰《中医外科学》
  8. 子午流注掌上推算法《手掌与疾病》
  9. 子嗽证治《医宗金鉴》
  10. 子午流注逐日按时定穴歌《针灸聚英》
  11. 子嗽证治《妇科心法要诀》
  12. 子午丸【方剂大全】
  13. 子嗽论《胎产心法》
  14. 子痫《产鉴》
  15. 子嗽论《妇科秘书》
  16. 子痫《济生集》
  17. 子嗽《胎产秘书》
  18. 子痫《家庭医学百科-自救互救篇》
  19. 子嗽《盘珠集胎产症治》
  20. 子痫《内府秘传经验女科》
  21. 子嗽《女科指掌》
  22. 子痫《女科秘要》
  23. 子嗣类论列总方《景岳全书》
  24. 子痫《女科秘旨》
  25. 子嗣九十三（附断子法）《丹溪心法》
  26. 子痫《女科折衷纂要》
  27. 子嗣《重订灵兰要览》
  28. 子痫《女科指掌》
  29. 子嗣《金匮钩玄》
  30. 子痫《盘珠集胎产症治》
  1. 子午捣臼、龙虎交战《中医刺灸》
  2. 子午捣臼《中医词典》
  3. 子午捣臼歌《针灸聚英》
  4. 子午补泻《中医词典》
  5. 子午二年六气主客图《医门补要》
  6. 子午八法《医学入门》
  7. 子午法《中医词典》
  8. 子午八法《中医词典》
  9. 子午流注《中医名词词典》
  10. 子痛《中医词典》
  11. 子午流注十二经井荥俞原经合歌《针灸大全》
  12. 子童桑白皮汤《三因极一病证方论》
  13. 子午流注穴开阖《针灸聚英》
  14. 子啼腹内钟鸣证治《妇科心法要诀》
  15. 子午流注掌上推算法《手掌与疾病》
  16. 子啼腹内钟鸣证治《医宗金鉴》
  17. 子午流注针法《中医词典》
  18. 子啼《竹林女科证治》
  19. 子午流注逐日按时定穴歌《中医词典》
  20. 子啼《中医词典》
  21. 子午流注逐日按时定穴歌《针灸聚英》
  22. 子痰《中医外科学》
  23. 子午流注逐日按时定穴诀《针灸大全》
  24. 子嗽证治《妇科心法要诀》
  25. 子午寅申主火《中医词典》
  26. 子嗽证治《医宗金鉴》
  27. 子午之岁《松峰说疫》
  28. 子嗽论《妇科秘书》
  29. 子痫《家庭医学百科-自救互救篇》
  30. 子嗽论《胎产心法》
  31. 子痫《中医名词词典》


进气、留气与抽添法_《中医刺灸》_中医诊治_【岐黄之术】

进气、留气与抽添法

进气、留气与抽添法

  • 上一页
  • 目录
  • 相关
  • 下一页

进气法：主要是在深层施行补法。《金针赋》：“进气之决：腰背肘膝痛，浑身走注疼。刺九分，行九补，卧针五七吸，待气上行。”针法是：进针后刺入深层（九分）施行补法，如紧按慢提九数，然后留针片刻。

留气法：由徐疾和提插法组合而成。《金针赋》：“留气之决：痃瘕癖症，针刺七分，用纯阳，然后乃直插针，气来深刺，提针再停。”针法是：进针后刺入中层（七分），施行补法，如紧按慢提九数，然后将针直插至深层，再提针回原处，使气留针下而消积聚。《针灸大成·三衢杨氏补泻》：“留气法能破气，伸九提六。留气运针先七分，纯阳得气十分深，伸时用九提时六，癥瘕消溶气块匀。凡用针之时，先运入七分之中，行纯阳之数，若得气，便深刺一寸中，微伸提这，却退至原处；若未得气，依前法再行，可治癥瘕气块之疾。”

抽添法：抽，指上提法；添，指按纳。本法操作时要浅、深、上下提插搜寻，一提再提，一按再按，所以用“抽添”为名。《金针赋》：“抽添之诀，瘫痪疮癞。取其要穴，使九阳得气，提按搜寻，大耍运气周遍，扶针直插，复向下纳，回阳倒阴。”针法是进针后先提插或捻转九数以促使行气，再向周围伯多向提插，然后再向下直刺按纳。《针灸问对》：“抽添即提按出纳之状。抽者，提而数拔也；添者，按而数推也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子午捣臼、龙虎交战
  • 当前页：进气、留气与抽添法
  • 下一页：难经针法
<<< 返回本书目录
  1. 进美饮食【方剂主治】
  2. 进乳食【方剂主治】
  3. 进口药品的申报与审批《中药法规》
  4. 进食【方剂主治】
  5. 进行性脂肪营养不良【疾病大全】
  6. 进食保健《中医养生学》
  7. 进行性肢端黑变病【疾病大全】
  8. 进食丹【方剂大全】
  9. 进行性延髓麻痹【疾病大全】
  10. 进食过硬的食物口腔损伤【疾病症状】
  11. 进行性消瘦【疾病症状】
  12. 进食后出现弥漫性腹部绞痛【疾病症状】
  13. 进行性色素性紫癜性皮病【疾病大全】
  14. 进食煎【方剂大全】
  15. 进行性肉芽性溃疡坏死【疾病症状】
  16. 进食困难【疾病症状】
  17. 进行性面偏侧萎缩症【疾病大全】
  18. 进食流泪【疾病症状】
  19. 进行性颈部肿块【疾病症状】
  20. 进食呕吐【疾病症状】
  21. 进行性脊髓性肌萎缩症【疾病大全】
  22. 进食平胃丸【方剂大全】
  23. 进行性肌营养不良症【疾病大全】
  24. 进食散《苏沈良方》
  25. 进行性肌营养不良【疾病症状】
  26. 进食散【方剂大全】
  27. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  28. 进食四物汤【方剂大全】
  29. 进行性肌萎缩【疾病症状】
  30. 进食丸【方剂大全】
  1. 进气、留气与抽添法《中医刺灸》
  2. 进口药品分包装的注册《中药法规》
  3. 进气法《中医词典》
  4. 进口药品的注册《中药法规》
  5. 进食保健《中医养生学》
  6. 进口药品《中药法规》
  7. 进食丹《瘴疟指南》
  8. 进口化学药品申报资料和要求《中药法规》
  9. 进食散《妇人大全良方》
  10. 进火妙诀《竹林女科证治》
  11. 进食散《太平惠民和剂局方》
  12. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  13. 进食散《苏沈良方》
  14. 进行性核上性麻痹《默克家庭诊疗手册》
  15. 进食丸《太平惠民和剂局方》
  16. 进行性风疹全脑炎《默克家庭诊疗手册》
  17. 进食丸《儒门事亲》
  18. 进行性多灶性脑白质病《默克家庭诊疗手册》
  19. 进食障碍《默克家庭诊疗手册》
  20. 进行微循环动物实验的几个原则《实验动物科学》
  21. 进食障碍《神经精神疾病诊断学》
  22. 进法《中医词典》
  23. 进退黄连汤《退思集类方歌注》
  24. 进步《陆地仙经》
  25. 进退黄连汤方论《医门法律》
  26. 进步《陆地仙经》
  27. 进一步生命抢救《急诊医学》
  28. 进补有哪些种类?《中医饮食营养学》
  29. 进一步生命支持《外科学总论》
  30. 进表《太平惠民和剂局方》
  31. 进一步学习用参考书目录《流行病学》


难经针法_《中医刺灸》_中医诊治_【岐黄之术】

难经针法

难经针法

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》是一部阐述《内经》中有关脉学、经络、脏腑、疾病、腧穴、针法等问题的著作，相传为秦越人（扁鹊）所作。全书以质疑问难开工共分八十一难，其中第六十九难至八十一难主要讨论针法及其补泻法的运用。《难经》进一步丰富了《内经》的理论，对后世针灸学的发展有重要的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进气、留气与抽添法
  • 当前页：难经针法
  • 下一页：强调双手行针
<<< 返回本书目录
  1. 难经针法《中医刺灸》
  2. 难经仲景合而为一《此事难知》
  3. 难经沉汗而浮下《此事难知》
  4. 难免流产或不可避免流产【疾病症状】
  5. 难经补泻《针灸大成》
  6. 难免早产【疾病症状】
  7. 难经《针灸大成》
  8. 难乳论《小儿卫生总微论方》
  9. 难经《古今医统大全》
  10. 难入睡或易惊醒【疾病症状】
  11. 难产有五因《胎产心法》
  12. 难生《女科百问》
  13. 难产调护（俱是临盆七日内诸事）《胎产指南》
  14. 难治死证《伤寒心法要诀》
  15. 难产缩胎法《女科切要》
  16. 难治死证《医宗金鉴》
  17. 难产七因《济生集》
  18. 难治性癫痫【疾病大全】
  19. 难产七因《冯氏锦囊秘录》
  20. 难治性腹水【疾病症状】
  21. 难产门《辨证录》
  22. 难治性溃疡【疾病症状】
  23. 难产论《格致余论》
  24. 难治性贫血【疾病症状】
  25. 难产横生《女科秘要》
  26. 难治性心力衰竭【疾病大全】
  27. 难产方《张氏妇科》
  28. 喃喃重复自语【疾病症状】
  29. 难产催生《济阴纲目》
  30. 喃喃重复自语【疾病症状】
  1. 难经针法《中医刺灸》
  2. 难经沉汗而浮下《此事难知》
  3. 难经仲景合而为一《此事难知》
  4. 难经补泻《针灸大成》
  5. 难溃《伤科汇纂》
  6. 难经《古今医统大全》
  7. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  8. 难经《针灸大成》
  9. 难乳《中医词典》
  10. 难火兰《证类本草》
  11. 难乳《中医词典》
  12. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  13. 难乳候《巢氏病源补养宣导法》
  14. 难产者，何。《卫生家宝产科备要》
  15. 难乳候《诸病源候论》
  16. 难产有五因《胎产心法》
  17. 难乳论《小儿卫生总微论方》
  18. 难产由于妊孕房事不谨《女科经纶》
  19. 难生《女科百问》
  20. 难产由于恐惧气结《女科经纶》
  21. 难于末治《友渔斋医话》
  22. 难产由于胞中败血壅滞《女科经纶》
  23. 难治死证《医宗金鉴》
  24. 难产由于胞破血干《女科经纶》
  25. 难治死证《医学摘粹》
  26. 难产由于安逸气滞《女科经纶》
  27. 难治死证《伤寒心法要诀》
  28. 难产调护（俱是临盆七日内诸事）《胎产指南》
  29. 难转侧《医学纲目》
  30. 难产缩胎法《女科切要》
  31. 楠《本草纲目》


强调双手行针_《中医刺灸》_中医诊治_【岐黄之术】

强调双手行针

强调双手行针

  • 上一页
  • 目录
  • 相关
  • 下一页

左右双手协同行针，《灵枢·九针十二原》：“右主推之，左持而御之。”指出右手将针刺入穴位时，左手要同时配合加以辅助。《难经》作了进一步的阐述。《七十八难》：“知为针者信其左；不知为针者信其右。当刺之时，必先以左手厌（压）按所针荥输（泛指穴位）之处，弹而努之，爪而下之，其气之来如动脉之状，顺针而刺之。”意指懂得针术的人是重视左手（押手）的作用的，不懂针术的人才只信赖右手（刺手）的作用，并且具体指出：当进针的时候，一定要先用左手按压所要针刺穴位的所在处，通过弹、爪等法以宣导气行，使右手所持之针得以顺利刺入。另在《八十难》中说：“左手见气来至，乃内（纳，推进）针，针入见气尽，乃出针。是维有见加入，有见如出也。”说明左右双手得协同配合，不仅仅是单指进针这一方面。临床实践证明，在定穴及进针、候气、催气、得气、补泻、出针等整个行针过程中，如能充分运用左右双手的协同配合，可以探明穴位的所在，促使经气的聚散，以及感知穴位处的皮肉筋脉骨分布和气血循行等情况，减轻或免除进出针时的不适感，稳定腧穴部位和针身以便各种手法的施行等。所以双手行针法为后世针灸家广泛应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难经针法
  • 当前页：强调双手行针
  • 下一页：补泻分清营卫
<<< 返回本书目录
  1. 强调双手行针《中医刺灸》
  2. 强威生草【中药大全】
  3. 强酸类中毒【疾病大全】
  4. 强胃汤《脾胃论》
  5. 强酸、强碱中毒【疾病大全】
  6. 强握反射【疾病症状】
  7. 强氏《痘疹宝筏》《专治麻痧初编》
  8. 强笑【疾病症状】
  9. 强肾保健功法《中医养生学》
  10. 强心【中药主治】
  11. 强迫症【疾病大全】
  12. 强心甙《药理学》
  13. 强迫症【疾病症状】
  14. 强心利尿【中药主治】
  15. 强迫症《家庭医学百科-医疗康复篇》
  16. 强阳保肾丸【方剂大全】
  17. 强迫仰卧位【疾病症状】
  18. 强阳不倒《药症忌宜》
  19. 强迫性重复【疾病症状】
  20. 强阳不倒门《辨证录》
  21. 强迫性障碍【疾病大全】
  22. 强阳抟实阴之病《审视瑶函》
  23. 强迫性性行为【疾病症状】
  24. 强阳抟实阴之病《原机启微》
  25. 强迫性头位【疾病症状】
  26. 强腰膝【中药主治】
  27. 强迫性头颈倾斜畸形【疾病症状】
  28. 强阴【中药主治】
  29. 强迫性体位【疾病症状】
  30. 强硬舌【疾病症状】
  1. 强调双手行针《中医刺灸》
  2. 强酸弱碱盐溶液的PH值《医用化学》
  3. 强痛定《药理学》
  4. 强酸、强碱中毒症状及解救措施表《医院药学》
  5. 强胃汤《脾胃论》
  6. 强酸、强碱中毒的急救《现代院外急救手册》
  7. 强心甙《药理学》
  8. 强肾保健功法《中医养生学》
  9. 强心甙类《临床生物化学》
  10. 强上《中医词典》
  11. 强阳不倒《中医词典》
  12. 强弱殊情《竹林女科证治》
  13. 强阳不倒《药症忌宜》
  14. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  15. 强阳不倒门（二则）《辨证录》
  16. 强迫症《家庭医学百科-医疗康复篇》
  17. 强阳抟实阴之病《审视瑶函》
  18. 强迫症《默克家庭诊疗手册》
  19. 强阳抟实阴之病《原机启微》
  20. 强碱弱酸盐溶液的PH值《医用化学》
  21. 强阴《中医名词词典》
  22. 强间（一名大羽）《针灸大成》
  23. 强阴《中医词典》
  24. 强间《针灸学》
  25. 强者写（泻）之《中医词典》
  26. 强间《中医词典》
  27. 强直《中医词典》
  28. 强化性机能的各种体位《素女经》
  29. 强直性肌病《默克家庭诊疗手册》
  30. 强行健《中医词典》
  31. 强直性脊柱炎《默克家庭诊疗手册》


补泻分清营卫_《中医刺灸》_中医诊治_【岐黄之术】

补泻分清营卫

补泻分清营卫

  • 上一页
  • 目录
  • 相关
  • 下一页

营卫之气的运行，卫气先行皮肤，先充络脉，散布在浅表；营气行于经隧，处于深里。所以刺卫者宜浅，刺营者宜深。《七十一难》说：“针阳者，卧针而刺之”意指针刺属于阳得卫分（浅层）要沿皮横刺，以免损伤深层的营气。“刺阴者，先以左手摄按所针荥俞之处，气散乃内针”，意指针刺属于阴的营分（深层）要先用左手按压穴位，使浅层的卫气散开后，方可刺入，以免损伤浅表的卫气。要求“刺荣无（毋）伤卫，刺卫无伤荣”。这说明针刺候气时对深浅度要做到心中有数，有的放矢。如当深反浅，则未及于营而反伤于卫；当浅反深，则诛伐太过而损及于营。《七十六难》说：“当补之时，从卫取气；当泻之时，从荣置气。……荣卫通行，此其要也。”《七十八难》中更为具体地指出：“得气，因推而内（纳）之，是谓补；动而伸之，是谓泻。”就是说在进针得气后，将针推进下插的为补法；将针动伸上提的为泻法。因为补法系从卫分取气，由浅向深按插，是从卫分引气深入以纳之。泻法系从营分散气，由深向浅抽提，是从营分引气外出以散之。《医学入门》：“补则从卫取气，宜轻浅而针，从其卫气随之于后而济其虚也。泻则从荣弃置其气，宜重深而刺，取其荣气迎之于前而泻夺其实也。”《难经》所说的“推而纳（进）之”（以按为主）和“动而伸之”（以提为主）是《灵枢》补泻法的推衍。后世针灸家以《金针赋》为代表，又演变为：补法用先浅后深，紧按慢提法；泻法用先深后浅，紧提慢按法。《七十八难》提到：“不得气，乃与男外女内；不得气，是谓十死不治也。”就是说假如针刺时未能得气，男子可用浅提法候气于卫分（外），女子可用深插法候气于营分（内）。如久求而不得气，说明营卫之气衰竭，病情较为危重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强调双手行针
  • 当前页：补泻分清营卫
  • 下一页：论述迎随与调气
<<< 返回本书目录
  1. 补泻分清营卫《中医刺灸》
  2. 补泻兼施《温疫论》
  3. 补泻法《普济方·针灸》
  4. 补泻论《医碥》
  5. 补泻当分缓急有无说《叶选医衡》
  6. 补泻手法《神应经》
  7. 补泻《中药基本理论知识》
  8. 补泻手法《子午流注说难》
  9. 补泻《针灸素难要旨》
  10. 补泻调导与收功《气功外气疗法》
  11. 补泻《针灸素难要旨》
  12. 补泻丸【方剂大全】
  13. 补泻《针灸聚英》
  14. 补泻相反《针灸素难要旨》
  15. 补泄抑法《幼科推拿秘书》
  16. 补泻雪心歌《古今医统大全》
  17. 补泄丸【方剂大全】
  18. 补泻雪心歌《针灸聚英》
  19. 补泄石斛丸【方剂大全】
  20. 补泻雪心歌（聚英）《针灸大成》
  21. 补泄理肾汤【方剂大全】
  22. 补泻阴阳篇《外经微言》
  23. 补泄防劳丸【方剂大全】
  24. 补心《本草害利》
  25. 补小肠《本草害利》
  26. 补心【中药主治】
  27. 补下元【方剂主治】
  28. 补心丹【方剂大全】
  29. 补下丸【方剂大全】
  30. 补心酒【方剂大全】
  1. 补泻分清营卫《中医刺灸》
  2. 补泻法五十九法《针灸神书》
  3. 补泻兼施《温疫论》
  4. 补泻法《普济方·针灸》
  5. 补泻论《医碥》
  6. 补泻当分缓急有无说《叶选医衡》
  7. 补泻手法《中医词典》
  8. 补泻《针灸聚英》
  9. 补泻手法《神应经》
  10. 补泻《针灸素难要旨》
  11. 补泻手法《子午流注说难》
  12. 补泻《针灸素难要旨》
  13. 补泻调导与收功《气功外气疗法》
  14. 补泻《中药基本理论知识》
  15. 补泻相反《针灸素难要旨》
  16. 补泻《中医名词词典》
  17. 补泻雪心歌《中医词典》
  18. 补泄抑法《幼科推拿秘书》
  19. 补泻雪心歌《古今医统大全》
  20. 补五脏《千金翼方》
  21. 补泻雪心歌《针灸聚英》
  22. 补五脏《千金翼方》
  23. 补泻雪心歌（聚英）《针灸大成》
  24. 补胃汤《备急千金要方》
  25. 补泻阴阳篇《外经微言》
  26. 补土派《中医词典》
  27. 补心菖蒲丸《冯氏锦囊秘录》
  28. 补天丸《医方论》
  29. 补心丹《目经大成》
  30. 补天丸《医方考》
  31. 补心丹秘方（华佗补心丹）《华佗神方》


论述迎随与调气_《中医刺灸》_中医诊治_【岐黄之术】

论述迎随与调气

论述迎随与调气

  • 上一页
  • 目录
  • 相关
  • 下一页

《七十二难》说：“所谓迎随者，知荣卫之流行，经脉之往来也。随其逆顺而取之，故曰迎随。调气之方，必在阴阳者，知其内外表里，随其阴阳而调之。”迎，指泻法；随，指补法。运用补泻针法必须知晓营卫气血的传注分布和盛衰，根据它的顺逆以行补泻。顺着经气以益其不足为补，所以称为随；逆着经气以损夺其有余为泻，所以称为迎。疾病的产生往往是阴阳失调的缘故，所以针刺调气也必须以阴阳为基础，以人体内外表里之间的关系为依据，对阴阳的盛衰进行调治。这与《灵枢·终始》：“泻者迎之，补者随之，知迎知随，气可令和。和气之方，必通阴阳。”《灵枢·根结》：“用针之要，在于知调阴与阳。”之意相近。以后，元、明针灸医家将各种针刺补泻概称迎随。如补法采用顺紧方向而刺，由浅入深（以插法为主）而刺、当气血衰少时刺，为随；泻法采用逆经方向而刺，由深出浅（以提法为主）而刺，当气血旺盛时刺，为迎。《针灸大成》中论述针刺补泻法的一节，即以“经络迎随设为问答”作为标题。《济生拔萃》中有《云岐子论经络迎随补泻法》。后世据此说又引伸具体化而成“针向补泻”，如《医学入门》引《图注难经》说：“手三阳从手至头，针芒（尖）从外往上为随，针芒从内往下为迎；足三阳从头至足，针芒从内往下为随，针芒从外往上为迎；足三阴从足至腹，针芒从外往上为随，针芒从内往下为迎；手三阴从胸至手，针芒从内往下为随，针芒从外往上为迎。”宋代丁德用在注释《七十二难》时说：“夫荣卫通流，散行十二经之内，即有始有终。其始自中焦，注手太阴一经一络，然后注手阳明一经一络，其经络有二十四，日有二十四时，皆相合。此凡气始至而用针取之，名曰迎而夺之。其气流注终而内针，出针扪穴，名曰随而济之。”以经脉与日时相配合以行补泻，后为《针灸聚英》所阐发，发展而成“十二经病井荥输经合补虚泻实”法，实即现在所称的子午流注针法的一种——纳支法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻分清营卫
  • 当前页：论述迎随与调气
  • 下一页：针法结合腧穴特性
<<< 返回本书目录
  1. 论述迎随与调气《中医刺灸》
  2. 论衰老《古今医统大全》
  3. 论鼠疫之原因及治法《医学衷中参西录》
  4. 论衰老《广嗣要语》
  5. 论瘦人疮疡《疡医大全》
  6. 论水臌气臌治法《医学衷中参西录》
  7. 论手足自汗《阴证略例》
  8. 论水肿《外科理例》
  9. 论手足阴阳流注篇《针灸神书》
  10. 论水肿鼓胀《医学心悟》
  11. 论手足经《古今医统大全》
  12. 论水肿脉证生死候《中藏经》
  13. 论收口法《疡医大全》
  14. 论司天《冯氏锦囊秘录》
  15. 论室女经闭成劳因思虑伤心《济阴纲目》
  16. 论死肉当去《疡医大全》
  17. 论室女带下《济阴纲目》
  18. 论四时气候《古今医统大全》
  19. 论士大夫喜服种子壮阳热药之误《寓意草》
  20. 论四时运气《疫疹一得》
  21. 论史副使病证《此事难知》
  22. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  23. 论蚀脓《外科理例》
  24. 论四肢振摇《阴证略例》
  25. 论食《温疫论》
  26. 论苏合香《苏沈良方》
  27. 论食《济阴纲目》
  28. 论酸楚不痛《疡科纲要》
  29. 论时医（三十，共三十一条）《景岳全书》
  30. 论岁会《古今医统大全》
  1. 论述迎随与调气《中医刺灸》
  2. 论鼠疫之原因及治法《医学衷中参西录》
  3. 论衰老《广嗣要语》
  4. 论瘦人疮疡《疡医大全》
  5. 论衰老《古今医统大全》
  6. 论手足自汗《阴证略例》
  7. 论水法《华佗神方》
  8. 论手足阴阳流注篇《针灸神书》
  9. 论水臌气臌治法《医学衷中参西录》
  10. 论手足经《古今医统大全》
  11. 论水肿《外科理例》
  12. 论收口法《疡医大全》
  13. 论水肿鼓胀《医学心悟》
  14. 论室女经闭成劳因思虑伤心《济阴纲目》
  15. 论水肿脉证生死候《中藏经》
  16. 论室女带下《济阴纲目》
  17. 论水肿生死脉证《华佗神方》
  18. 论士大夫喜服种子壮阳热药之误《寓意草》
  19. 论司天《冯氏锦囊秘录》
  20. 论史副使病证《此事难知》
  21. 论死肉当去《疡医大全》
  22. 论蚀脓《外科理例》
  23. 论四时气候《古今医统大全》
  24. 论食《温疫论》
  25. 论四时运气《疫疹一得》
  26. 论食《济阴纲目》
  27. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  28. 论时医（三十，共三十一条）《景岳全书》
  29. 论四肢振摇《阴证略例》
  30. 论时邪《知医必辨》
  31. 论苏合香《苏沈良方》


针法结合腧穴特性_《中医刺灸》_中医诊治_【岐黄之术】

针法结合腧穴特性

针法结合腧穴特性

  • 上一页
  • 目录
  • 相关
  • 下一页

针法补泻除涉及人体功能状态、针灸作用方式外，腧穴选用也是一个因素，《难经》中主要介绍了以五腧穴为基础，依据五行生克的关系，通过配穴的形成而创立的“补母泻子法”和“泻南补北法。”

补母泻子法

《六十四难》根据《灵枢·本输》及阴阳刚柔相济的原理，以五腧穴配属五行：阴经为井木、荥火、输土、经金、合水；阳经为井金、荥水、输木、经火、合土。配十天干则肺属辛金、大肠属庚金；肾属癸水，膀胱属壬水；肝属乙木，胆属甲木；心、心包属丁火，小肠、三焦属丙火；脾属巳土、胃属戊土。按照五行相生关系，每条经各有一个“母穴”和一个“子穴”。“母能令子虚，子能令母实”，所以《六十九难》提出了“虚者补其母，实者泻其子”的补泻法。如肺属金，肺虚可补其母穴——输（土）穴太渊；肺实可泻其子穴——合（水）穴尺泽。《七十九难》也举例作了说明：“迎而夺之者，泻其子也；随而济之者，补其母也。假令心病，泻手心主俞，是谓迎而夺之者也；补手心主井，是谓随而济之者也。”泻可取心包（火）经的输（土）穴大陵，补可取心包（火）经的井（木）穴中冲。

补母泻子法除用本经穴位外，也可应用相关经脉上的穴位。如肺虚可用脾（土）经穴位，或补脾经输（土）穴太白；肺实可用肾（水）经穴位，或泻肾经合（水）穴阴谷。《针灸大成·南丰李氏补泻》：“凡针逆而迎夺，即泻其子也，如心之热病，必泻于脾胃之分。针顺而随济，即补其母也，如心之虚病，必补于肝胆之分。”即指心（火）之热病可泻脾、胃（土）经的穴位，心之虚病可补肝、胆（木）经的穴位。

泻南补北法

《难经·七十五难》根据五行生克关系，指出对肝实肺虚之证，要用泻心火，补肾水的方法治疗。说是：“东方实，西方虚，泻南方，补北方。”东方属木代表肝，西方属金代表肺，南方属火代表心，北方属水代表肾。东方实，西方虚，即肝（木）实、肺（金）虚，是一种“木实侮金”的反克表现。补北（肾）泻南（心）就是益水制火，即补肾泻心。火（心）为木（肝）之子，泻火能抑木，可夺肝（母）之实，又能减少其克金（肺）之力。水（肾）为金（肺）之子，补水可以制火（心），使火不能刑金，又能济金以资肺（母）之虚，使金实得以制木。泻南补北法可以说是对“虚者补其母，实者泻其子”一说的补充。如果按照补母泻子法，肝实肺虚，法当泻心火补脾土，而这里为什么不补脾土而补肾水。清代叶霖《难经正义》中说：“夫五行之道，其所畏者，畏所克耳。今火大旺，水大亏，火何畏乎？惟其无畏，泽愈旺而莫能制，苟非滋水以求胜之，孰能胜也。……虽泻火补水并言，然其要又在补水耳。……今补水而泻火，火退则木气削，又金不受克而制木，东方不实矣，金气得平，又土不受克而生金，西方不虚矣。若以虚则补母言之，肺虚则当补脾，岂知肝气正盛，克土之深，虽每日补脾，安能敌其正盛之势哉？纵使土能生金，金受火克，亦所得不偿失矣，此所以不补土而补水也。或疑木旺补水，恐水生木，或木愈旺，故闻独泻火不补水论，忻然而从之？殊不知木已旺矣，何待生乎。况水之虚，虽峻补不能复其本气，安有余力生木哉，若能生木，则能生火矣。……泻火补水，使金得平木，正所谓能治其虚。不补土，不补金，乃泻火补水，使金自平，此法之巧而妙者。”

泻井刺荥法

实热证需泻井穴时，《难经》中指出可以根据“实者泻其子”的原则，改以荥穴来代替。《七十三难》：“诸井者，肌肉浅薄，气少不足使之，刺之奈何？然：诸井者木也；荥者火也，火者木之子。当刺井者，以荥泻之。”因为井穴在手足指（趾）端，此处皮肉浅薄，而气藏于皮肉之内，则气较为微小，不便使用针刺手法，所以说气少不足使也。如胃经实证当泻其井穴历兑，可改用其荥穴内庭。元代汪机《针灸问对》说：“此说为泻井者言也，若当补井，则必补其合。”因此有“泻井须泻荥，补井当补合”之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论述迎随与调气
  • 当前页：针法结合腧穴特性
  • 下一页：针法合于四时
<<< 返回本书目录
  1. 针法结合腧穴特性《中医刺灸》
  2. 针法门《串雅内外编》
  3. 针法合于四时《中医刺灸》
  4. 针法门《卫生宝鉴》
  5. 针法歌《针灸大成》
  6. 针法秘传《金针秘传》
  7. 针法(一首以下并出针经)《医经国小》
  8. 针法主治歌《重楼玉钥》
  9. 针法《中医名词词典》
  10. 针法总论《外科理例》
  11. 针法《厘正按摩要术》
  12. 针分三气失宜为害《类经》
  13. 针道自然逆顺《针灸甲乙经》
  14. 针害《子午流注说难》
  15. 针道终始《针灸甲乙经》
  16. 针后劳动病转重《医门补要》
  17. 针道源流《针灸大成》
  18. 针火《本草纲目》图文版
  19. 针道外揣纵舍《针灸甲乙经》
  20. 针忌《普济方·针灸》
  21. 针道《针灸甲乙经》
  22. 针忌《针灸资生经》
  23. 针刺异常情况的预防和处理《中医刺灸》
  24. 针解《素问悬解》
  25. 针刺误伤论《小儿卫生总微论方》
  26. 针解篇《黄帝内经·素问》
  27. 针刺铁仔【中药大全】
  28. 针禁忌法《普济方·针灸》
  29. 针刺手法的轻重《中医刺灸》
  30. 针禁忌法《重楼玉钥》
  1. 针法结合腧穴特性《中医刺灸》
  2. 针法合于四时《中医刺灸》
  3. 针法门《卫生宝鉴》
  4. 针法歌《针灸大成》
  5. 针法秘传《金针秘传》
  6. 针法（针刺、刺法）《中医名词词典》
  7. 针法主治歌《重楼玉钥》
  8. 针法（一首以下并出针经）《医经国小》
  9. 针法总论《外科理例》
  10. 针法《厘正按摩要术》
  11. 针分三气失宜为害《类经》
  12. 针法《外科证治全书》
  13. 针感《中医词典》
  14. 针法《中医词典》
  15. 针工《中医词典》
  16. 针道自然逆顺《针灸甲乙经》
  17. 针刮《松峰说疫》
  18. 针道终始《针灸甲乙经》
  19. 针罐法《中医词典》
  20. 针道源流《针灸大成》
  21. 针害《中医词典》
  22. 针道外揣纵舍《针灸甲乙经》
  23. 针害《子午流注说难》
  24. 针道《针灸甲乙经》
  25. 针后劳动病转重《医门补要》
  26. 针道《中医词典》
  27. 针后异常感《中医刺灸》
  28. 针刺引起创伤性气胸《中医刺灸》
  29. 针火《本草纲目》
  30. 针刺异常情况的预防和处理《中医刺灸》
  31. 针急喉闭，缠喉风，并灸法《是斋百一选方》


针法合于四时_《中医刺灸》_中医诊治_【岐黄之术】

针法合于四时

针法合于四时

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏刺浅，秋冬刺深针

刺深度视针刺部位、病证需要、针感程度而定，也要参考季节这个因素。《七十难》认为：“春夏者，阳气在上，人气变在上，故当浅取之；秋冬者，阳气在下，人气变在下，故当深取之。”认为人的气血活动与季节有关。春夏季，自然界的阳气向上，人体的阳气也趋向浅层，所以针刺宜浅；秋冬季，自然界的阳气向下，人体的阳气也趋于深层，所以针刺宜深。“春夏温，必致一阴者，初下针，沉之至肾肝之部，得气，引持之，阴也。秋冬寒，必致一阳者，初内针，浅而浮之至心肺之部，得气，推内之，阳也。是谓春夏必致一阴，秋冬必致一阳。”意指春夏从深层（肝肾之部）引出阴气（一阴），秋冬则宜从浅层（心肺之部）纳入阳气（一阳）。

春刺井，夏刺荥，季夏刺输，秋刺经，冬刺合

《七十四难》：“春刺井者，邪在肝；夏刺荥者，邪在心；季夏刺输者，邪在脾；秋刺经者，邪在肺；冬刺合者，邪在肾。……四时有数，而并系于春夏秋冬者也。针之要妙，在于秋毫者也。”认为井、荥、输、经、合五腧穴，是与季节相联系的，针刺时要加以注意。其具体内容与《灵枢·顺气一日分为四时》中“冬刺井”、“春刺荥”、“夏刺输”、“长夏刺经”、“秋刺合”以及《灵枢·四时气》中“春取经、血脉、分肉之间”、“夏取盛经孙络”、“秋取经输。邪在府，取之合”、“冬取井荥”说法有所不同。择要列表对照如下

时处《灵枢·本输》《灵枢·四时气》《素问·水热穴论》《难经·七十四难》春春取络脉诸荥大经分肉之间。甚者深取之，间者浅取之春取经、血脉、分肉之间。甚者深刺之，间者浅刺之春取络脉分肉间（肝气始生……经脉常深，其气少，不能深入）春刺井（邪在肝）夏夏取诸输孙络肌肉皮肤之上夏取盛经孙络，取分间，绝皮肤夏取盛经分腠（心气始长……邪居浅也）夏刺荥（邪在心）秋秋取诸合，余如春法秋取经、输；邪在府，取之合秋取经、输（肺将收杀……取输以泻阴邪，取合以虚阳邪）秋刺经（邪在肺）冬冬取诸井、诸输之分，欲深而留之冬取井、荥，必深以留之冬取井、荥（肾方闭……取井以下阴逆，取荥以实阳气）冬刺合（邪在肾）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法结合腧穴特性
  • 当前页：针法合于四时
  • 下一页：内经针法
<<< 返回本书目录
  1. 针法合于四时《中医刺灸》
  2. 针法结合腧穴特性《中医刺灸》
  3. 针法歌《针灸大成》
  4. 针法门《串雅内外编》
  5. 针法(一首以下并出针经)《医经国小》
  6. 针法门《卫生宝鉴》
  7. 针法《中医名词词典》
  8. 针法秘传《金针秘传》
  9. 针法《厘正按摩要术》
  10. 针法主治歌《重楼玉钥》
  11. 针道自然逆顺《针灸甲乙经》
  12. 针法总论《外科理例》
  13. 针道终始《针灸甲乙经》
  14. 针分三气失宜为害《类经》
  15. 针道源流《针灸大成》
  16. 针害《子午流注说难》
  17. 针道外揣纵舍《针灸甲乙经》
  18. 针后劳动病转重《医门补要》
  19. 针道《针灸甲乙经》
  20. 针火《本草纲目》图文版
  21. 针刺异常情况的预防和处理《中医刺灸》
  22. 针忌《普济方·针灸》
  23. 针刺误伤论《小儿卫生总微论方》
  24. 针忌《针灸资生经》
  25. 针刺铁仔【中药大全】
  26. 针解《素问悬解》
  27. 针刺手法的轻重《中医刺灸》
  28. 针解篇《黄帝内经·素问》
  29. 针刺浅深《针灸素难要旨》
  30. 针禁忌法《普济方·针灸》
  1. 针法合于四时《中医刺灸》
  2. 针法歌《针灸大成》
  3. 针法结合腧穴特性《中医刺灸》
  4. 针法（针刺、刺法）《中医名词词典》
  5. 针法门《卫生宝鉴》
  6. 针法（一首以下并出针经）《医经国小》
  7. 针法秘传《金针秘传》
  8. 针法《厘正按摩要术》
  9. 针法主治歌《重楼玉钥》
  10. 针法《外科证治全书》
  11. 针法总论《外科理例》
  12. 针法《中医词典》
  13. 针分三气失宜为害《类经》
  14. 针道自然逆顺《针灸甲乙经》
  15. 针感《中医词典》
  16. 针道终始《针灸甲乙经》
  17. 针工《中医词典》
  18. 针道源流《针灸大成》
  19. 针刮《松峰说疫》
  20. 针道外揣纵舍《针灸甲乙经》
  21. 针罐法《中医词典》
  22. 针道《针灸甲乙经》
  23. 针害《中医词典》
  24. 针道《中医词典》
  25. 针害《子午流注说难》
  26. 针刺引起创伤性气胸《中医刺灸》
  27. 针后劳动病转重《医门补要》
  28. 针刺异常情况的预防和处理《中医刺灸》
  29. 针后异常感《中医刺灸》
  30. 针刺误伤论《小儿卫生总微论方》
  31. 针火《本草纲目》


内经针法_《中医刺灸》_中医诊治_【岐黄之术】

内经针法

内经针法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》包括《灵枢》和《素问》两部书，各八十一篇。主要从阴阳、脏腑、经络、病机、诊法、治则、针灸、按摩、方药、疾病、摄生等各方面，对人体的生理活动、病理变化以及诊断治疗方法作了较为全面而系统的论述，奠定了中医学理论体系的基础。

《内经》中关于针法的论述涉及到针刺的器具、持针的法则、刺法的种类、补泻手法的区分、针刺剂量的掌握、针刺的宜忌、针灸医师的应备条件以及某些疾病的针刺方法。其中最重要的是刺法和补泻法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法合于四时
  • 当前页：内经针法
  • 下一页：针刺补泻的原则
<<< 返回本书目录
  1. 内经针法《中医刺灸》
  2. 内景赋《经络汇编》
  3. 内经要旨序《古今医统大全》
  4. 内景说《医学实在易》
  5. 内经要语《顾松园医镜》
  6. 内景图《经络汇编》
  7. 内经素问《古今医统大全》
  8. 内景图说《冯氏锦囊秘录》
  9. 内经十二官论《医贯》
  10. 内景图说《目经大成》
  11. 内经三部九候脉法《古今医统大全》
  12. 内景图说（上）《疡医大全》
  13. 内经切脉之图《脉确》
  14. 内景图说（下）《疡医大全》
  15. 内经气口诊候《古今医统大全》
  16. 内景详解《顾松园医镜》
  17. 内经分发脏腑定位《诊家正眼》
  18. 内景证治（计八证）《外科证治全书》
  19. 内经方论《医述》
  20. 内景综要《类证治裁》
  21. 内经的学说《圆运动的古中医学》
  22. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 内经补泻《针灸大成》
  24. 内镜检查《物理诊断学》
  25. 内经补泻《古今医统大全》
  26. 内灸散【方剂大全】
  27. 内金煮黄鳝【方剂大全】
  28. 内疚疽门主论《疡医大全》
  29. 内金鳝鱼《保健药膳》
  30. 内科病证《手穴手纹诊治》
  1. 内经针法《中医刺灸》
  2. 内经要旨序《古今医统大全》
  3. 内睛明《中医词典》
  4. 内经要语《顾松园医镜》
  5. 内睛明《中医词典》
  6. 内经素问《古今医统大全》
  7. 内景《中医词典》
  8. 内经十二脉《中医词典》
  9. 内景《中医词典》
  10. 内经十二脉《中医词典》
  11. 内景赋《类经图翼》
  12. 内经十二官论《医贯》
  13. 内景赋《经络汇编》
  14. 内经三部九候脉法《古今医统大全》
  15. 内景说《医学实在易》
  16. 内经切脉之图《脉确》
  17. 内景图《经络汇编》
  18. 内经气口诊候《古今医统大全》
  19. 内景图说《冯氏锦囊秘录》
  20. 内经分发脏腑定位《诊家正眼》
  21. 内景图说《目经大成》
  22. 内经方论《医述》
  23. 内景图说（上）《疡医大全》
  24. 内经补泻《古今医统大全》
  25. 内景图说（下）《疡医大全》
  26. 内经补泻《针灸大成》
  27. 内景详解《顾松园医镜》
  28. 内经《中医词典》
  29. 内景证治（计八证）《外科证治全书》
  30. 内经《中医词典》
  31. 内景综要《类证治裁》


针刺补泻的原则_《中医刺灸》_中医诊治_【岐黄之术】

针刺补泻的原则

针刺补泻的原则

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·官能》：“用针之服，必有法则。”针灸临床必须根据病症的属虚属实而施行补法或泻法。《灵枢·经脉》：“盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之。”《灵枢·九针十二原》：“凡用针者，虚则实之，满则泄之，宛陈则除之，邪胜则虚之。”这些都是关于补虚泻实方面的论述。针刺补虚、泻实就是要从临床具体情况出发，针对不同病人和不同病情、不同时间，选用恰当的经络穴位，运用适当的补泻方法，对正气虚弱的病证，起到扶正（补）的作用；对病邪偏盛的病症，起到祛邪（泻）的作用。《素问·宝命全角论》：“刺虚者须其实（补），刺实者须其虚（泻）。”因此说掌握好针刺补泻手法也是针刺作用产生的关键之一。《灵枢·刺节真邪》：“用针之类，在于调气。”调气可以说是在得气的基础上适当调节其感应，以起到调整人体功能、增强人体抗病能力等作用。《灵枢·终始》：“凡刺之道，气调而止。”就是指针刺治疗以达到气调为目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内经针法
  • 当前页：针刺补泻的原则
  • 下一页：施行补泻的依据
<<< 返回本书目录
  1. 针刺补泻的原则《中医刺灸》
  2. 针刺得气《中医刺灸》
  3. 针刺保健《中医养生学》
  4. 针刺的得气与补泻《中医刺灸》
  5. 针砭灸烙烘照蒸拔等法《外科大成》
  6. 针刺的角度、方向、深度《中医刺灸》
  7. 贞元饮【方剂大全】
  8. 针刺法《急救广生集》
  9. 着至教论篇《黄帝内经·素问》
  10. 针刺减肥法《减肥新法与技巧》
  11. 着砂方《外台秘要》
  12. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  13. 着色真菌病【疾病大全】
  14. 针刺篇《古今医统大全》
  15. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  16. 针刺浅深《针灸素难要旨》
  17. 着色芽生菌病【疾病大全】
  18. 针刺手法的轻重《中医刺灸》
  19. 着色性干皮病【疾病大全】
  20. 针刺铁仔【中药大全】
  21. 着色杆菌病【疾病大全】
  22. 针刺误伤论《小儿卫生总微论方》
  23. 着恼病《扁鹊心书》
  24. 针刺异常情况的预防和处理《中医刺灸》
  25. 着痹（即麻木）《证治准绳·类方》
  26. 针道《针灸甲乙经》
  27. 着痹《证治准绳·杂病》
  28. 针道外揣纵舍《针灸甲乙经》
  29. 着痹《圣济总录》
  30. 针道源流《针灸大成》
  1. 针刺补泻的原则《中医刺灸》
  2. 针刺保健《中医养生学》
  3. 针刺补泻法《中医刺灸》
  4. 针赤眼《明目至宝》
  5. 针刺补泻法《中医词典》
  6. 针博士《中医词典》
  7. 针刺得气《中医刺灸》
  8. 针拨白内障术《中医词典》
  9. 针刺的得气与补泻《中医刺灸》
  10. 针柄灸《中医词典》
  11. 针刺的角度、方向、深度《中医刺灸》
  12. 针砭灸烙烘照蒸拔等法《外科大成》
  13. 针刺法《急救广生集》
  14. 针砭《中医词典》
  15. 针刺感应《中医词典》
  16. 针艾《中医词典》
  17. 针刺减肥法《减肥新法与技巧》
  18. 针《外科大成》
  19. 针刺角度《中医词典》
  20. 针《中医词典》
  21. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  22. 着至教论篇《黄帝内经·素问》
  23. 针刺麻醉《中医词典》
  24. 着衣法《古今医统大全》
  25. 针刺麻醉（针麻）《中医名词词典》
  26. 着邪狂走《奇效简便良方》
  27. 针刺篇《古今医统大全》
  28. 着砂方四首《外台秘要》
  29. 针刺浅深《针灸素难要旨》
  30. 着色真菌病《皮肤性病学》
  31. 针刺深度《中医词典》


施行补泻的依据_《中医刺灸》_中医诊治_【岐黄之术】

施行补泻的依据

施行补泻的依据

  • 上一页
  • 目录
  • 相关
  • 下一页

1、明辨经络

施行针灸首先要熟悉经络理论。《灵枢·本输》说：“凡刺之道，必通十二经络之所终始，络脉之所别处，五输之所留，六腑之所与合……阔数之度，浅深之状，高下所至。”指出针刺补泻法的运用即以经络理论为指导。针灸的作用主要是调理气血以达到扶正祛邪。临床上辨证施治，都离不开经络。

《灵枢·卫气失常》说：“夫病变化，浮沉深浅，不可胜穷，各在其处，病间（轻）者浅（刺）之，甚（重）者深之，间者小之，甚者众之，随变而调气”。意指根据病变部位的深浅和病情的轻重等情况，分别采用适当的刺法以达到调气。

2、审察形神

《灵枢·终始》：“凡刺之法，必察其形气。”《灵枢·寿夭刚柔》：“……人之生也，有刚有柔，有弱有强，有短有长，有阴有阳”。针灸治疗前必须诊察患者体质、形态的强弱与神气的盛衰。

3、辨别虚实

《灵枢·通评虚实论》：“邪气盛则实，精气夺则虚。”虚与实概括了邪与正的关系。由于针灸的作用在于调整阴阳气血的偏盛偏衰，使其恢复平衡，所以《内经》总结针灸治疗的基本原则是补虚泻实。针灸施治之前，必须明辨虚实，即通过四诊合参对病症作出正确诊断。对针灸治疗来说，更须审察其经络的虚实情况，以及针刺穴位时指下感觉以分虚辨实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺补泻的原则
  • 当前页：施行补泻的依据
  • 下一页：《官针》篇论刺法
<<< 返回本书目录
  1. 施行补泻的依据《中医刺灸》
  2. 施泾阳先生内人痰火《孙文垣医案》
  3. 施妇感证《程杏轩医案》
  4. 湿《本草纲目》完整版
  5. 狮子尾【中药大全】
  6. 湿《本草求真》
  7. 狮子七【中药大全】
  8. 湿《丹溪手镜》
  9. 狮子草【中药大全】
  10. 湿《丹溪治法心要》
  11. 狮子草《滇南本草》
  12. 湿《古今医案按》
  13. 狮屎《本草纲目》完整版
  14. 湿《金匮钩玄》
  15. 狮《本草纲目》图文版
  16. 湿《金匮悬解》
  17. 狮《本草纲目》完整版
  18. 湿《临证指南医案》
  19. 虱子草【中药大全】
  20. 湿《仁斋直指方论（附补遗）》
  21. 虱症方《外台秘要》
  22. 湿《儒门事亲》
  23. 虱婆草【中药大全】
  24. 湿《邵兰荪医案》
  25. 虱草花【中药大全】
  26. 湿《圣济总录》
  27. 虱病【疾病大全】
  28. 湿《食鉴本草》
  29. 虱《人体寄生虫学》
  30. 湿《推求师意》
  1. 施行补泻的依据《中医刺灸》
  2. 施妇感证《程杏轩医案》
  3. 施教《中医词典》
  4. 施发《中医词典》
  5. 施今墨（1881-1969年）《中医词典》
  6. 狮子草《滇南本草》
  7. 施泾阳先生内人痰火《孙文垣医案》
  8. 狮油《本经逢原》
  9. 施沛《中医词典》
  10. 虱症候《诸病源候论》
  11. 施世杰《中医词典》
  12. 虱症方一首《外台秘要》
  13. 施文彬《中医词典》
  14. 虱症《奇效简便良方》
  15. 施泻《玉房秘诀》
  16. 虱瘤怪病《急救广生集》
  17. 施永图《中医词典》
  18. 虱瘤《中医词典》
  19. 湿《圣济总录》
  20. 虱建草《证类本草》
  21. 湿《中医词典》
  22. 虱出怪病《奇方类编》
  23. 湿《食鉴本草》
  24. 虱病《默克家庭诊疗手册》
  25. 湿《杂病治例》
  26. 虱《人体寄生虫学》
  27. 湿《推求师意》
  28. 虱《证类本草》
  29. 湿《医学传灯》
  30. 师者，人生之大宝《思考中医》
  31. 湿《续名医类案》


《官针》篇论刺法_《中医刺灸》_中医诊治_【岐黄之术】

《官针》篇论刺法

《官针》篇论刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·官针》篇记载的各种刺法，主要是讨论如何使用九针来治疗不同病症。其中有以九针应九变的“九刺”。另根据病变部位的深浅、大小等不同，提出了刺浅、刺深和发针多少以及运用不同的针刺角度，以适应十二经的各种病症的“十二刺”。“五刺”是针对五脏有关病变而提出的。“三刺”是指毫针刺入皮肤后，分浅中深等三种不同深度的分层刺法，后世发展为烧山火、透天凉等综合补泻法。

《灵枢·官针》：“凡刺有九，以应九变。”所谓变者，是指不同性质的病变。故九刺的主要内容就是讨论九类不同性质的病变，应运用九种不同的刺法。

（1）、输刺：“输刺者，刺诸经荥输、藏腧也。”这是一种五脏有病时的针治方法。如脏腑疾病，可取有关经脉的肘膝以下的荥穴和输穴，以及背部相关的五藏俞（如肺俞、心俞、肝俞、脾俞、肾俞）。

（2）、远道刺：“远道刺者，病在上，取之下，刺府输也。”这是上病下取，循经远道取穴的一种刺法。府输原指六腑在足三阳经上的下合穴，一般适宜于治疗六腑的疾病。

（3）、经刺：“经刺者，刺大经之结络经分也。”是刺经脉所过部位中气血瘀滞不通有结聚现象的地方（如郁血、硬结、压痛等）。这种刺法主要治疗经脉本身的病，并单独取用病经的输穴治疗，故称为经刺。

（4）、络刺：“络刺者，刺小络之血脉也。”是浅刺体表郁血的细小络脉使其出血的一种方法。由于这种刺法以刺血络为主，故称络刺，又称刺络。多用于实证、热证。

（5）、分刺：“分刺者，刺分肉之间也。”是指针刺直达肌肉部的一种刺法。分肉指附着于骨骼部的肌肉。治疗肌肉的痹证、痿证或陈伤等，均可选用此法，以调其经气。

（6）、大写刺：“大写刺者，刺大脓以铍针也。”这是切开引流，排脓放血、泻水的刺法。“写”通“泻”，排队泄出的意思，故称大写刺。

（7）毛刺：“毛刺者，刺浮痹于皮肤也。”（“于”字据《甲乙》补）因浅刺在皮毛，故称毛刺。

（8）、巨刺：“巨刺者，左取右，右取左。”这是一种左病取右，右病取左，左右交叉取穴施治的方法。

（9）、焠刺：“焠刺者，刺燔针则取痹也”。是将针烧红后刺入体表的一种方法，用来治疗寒痹、瘰疬、阻疽等病症。

《灵枢·官针》：“凡刺有十二节，以应十二经。”节，是节要的意思。由于刺法中有十二节要，所以能应合于十二经的病症，又称“十二节刺”。

（1）、偶刺：“偶刺者，以手直心苦背，直痛所，一刺前，一刺后，以治心痹。刺此者，傍针之也。”此法以一手按前心，相当胸部募穴等处，一手按其后背，相当于相应的背俞处，当前后有压痛处进针。这种一前一后，阴阳对偶的针法，称为偶刺，又称“阴阳刺”。临床对脏腑病痛以胸腹部募穴和背俞穴相配同刺，即属本法。

（2）、报刺：“报刺者，刺痛无常处也。上下行者，直内无拔针，以左手随病所按之，乃出针复刺之也。”此法是治游走性病痛的针刺方法，根据病人所报之处下针。施行手法后，询问病人针处是否痛止，另再在其他痛处下针。报，亦作“复”解，即出针后复刺的意思。

（3）、恢刺：“恢刺者，直刺傍之，举之，前后恢筋急，以治筋痹也。”这种刺法，是专对筋肉拘急痹痛的部位四周针刺。先从傍刺入，得气后，令病人作关节功能活动，不断更换针刺方向，以疏通经气、舒缓筋急。恢，有恢复其原来的活动功能的意思。

（4）、齐刺：“齐刺者，直入一，傍入二，以治寒气小深者。或曰三刺，三刺者，治痹气小深者也。”这种针法是正中先刺一针，并于两旁各刺一针，三针齐用，故名齐刺。这种刺法与恢刺相反，恢刺为一穴多刺，或称多向刺；齐刺为三针集合，故又称三刺。治疗病变范围较小而部位较深的痹痛等症。

（5）、扬刺：“扬刺者，正内一，傍内（纳）四而浮之，以治寒气之博大者也。”是在穴位正中先刺一针，然后在上下左右各浅刺一针，刺的部位较为分散，故称为扬刺。本法适宜治疗寒气浅而面积较大的痹证。近代梅花针叩刺法，即为扬刺法的演变。

（6）、直针刺：“直针刺者，引皮乃刺之，以治寒气之浅也。”先挟持捏起穴位处的皮肤，然后将针沿皮下刺之。直是直对病所的意思。近代多称作沿皮刺或横刺。这种刺法，进针较浅，治疗浅表络脉等部位的病症。

（7）、输刺：“输刺者，直入直出，稀发针而深之，以治气盛而热者也。”这种刺法，是垂直刺入较深处候气，得气后慢慢将针退出，乃从阴引阳，输泻热邪的一种手法，以治气盛而热的病症。输指输通，直入直出，以泻病邪，故称输刺。

（8）、短刺：“短刺者，刺骨痹稍摇而深之，致针骨所，以上下摩骨也。”其法是慢慢进针稍摇动其针而深入，在近骨之处将针上下轻轻捻转。短是接近的意思，故称短刺。治骨痹等深部病痛。

（9）、浮刺：“浮刺者，傍入而浮之，以治肌急而寒者也。”此是斜针浅刺的一种方法，故名浮刺。浅刺勿深以治肌肉寒急。近代应用皮内针法，就是本法的演变。浮刺和毛刺、杨刺同属浅刺法，但是毛刺为少针而浅刺，扬刺是多针而浅刺，与本法均有所不同。

（10）、阴刺：“阴刺者，左右率刺之，以治寒厥，中寒厥，足踝后少阴也。”阴刺是左右两侧穴位同用的刺法。

（11）、傍针刺：“傍针刺者，直刺、傍刺各一，以治留痹久居者也。”这种刺法，多应用在压痛比较明显，而且固定不移，久久不愈的痹证。是先直刺一针，再在近旁斜向加刺一针。由于正傍配合而刺，所以称“傍针刺”。

（12）、赞刺：“赞刺者，直入直出，数发针而浅之出血，是谓治痈肿也。”直入直出，刺入浅而出针块，是边续分散浅刺出血的刺法，用治痈肿、丹毒等症。赞是赞助其消散的意思，故称赞刺。

《灵枢·官针》：“凡刺有五，以应五藏。”这是从五脏应合五体（皮、脉、筋、肉、骨）的关系分成五种刺法，故又名五脏刺。

（1）、半刺：“半刺者，浅内而疾发针，无针伤肉，如拔毛状，以取皮气，此肺之应也。”这种刺法是浅刺于皮肤，刺得浅，出针快，好象拔去毫毛一样。因其刺入极浅，不是全刺，所以称半刺。主要作用是宣泄浅表部的邪气。临床上适宜于治疗风寒束表，发热 咳嗽喘息等和肺脏有关的疾病以及某些皮肤病。

（2）、豹文刺：“豹文刺者，左右、前后针之，中脉为故，以取经络之血者，此心之应也。”这是一种以穴位为中心，进行散刺出血的刺法。因其针刺出血点多，形如豹文，所以称为豹文刺。此法与九刺中的络刺、十二刺中的赞刺同尾浅刺出血的方法。因为心主血脉，故本法与心气相应，能治红肿热痛等症。

（3）、关刺：“关刺者，直刺左右尽筋上，以取筋痹，慎无出血，此肝之应也；或曰渊刺；一曰岂刺。”这种刺法多在关、节附近的肌腱上进行针刺，因为筋会于节，四肢筋肉的尽端都在关节附近，故名关刺，可治筋痹症。因针刺较深，必须注意不宜伤脉出血。由于肝主筋，所以与肝脏相应。

（4）、合谷刺：“合谷刺者，左右鸡足，针于分肉之间，以取肌痹，此脾之应也。”这种刺法是在肌肉比较丰厚处，当进针后，退至浅层又依次再向两旁斜刺，形如鸡爪的分叉。“肉之大会为谷”，故称合谷刺。临床上用于治疗痹证。

（5）、输刺：“输刺者，直入直出，深内之至骨，以取骨痹，此肾之应也。”这是一种直进针，直出针，深刺至骨胳的一种刺法。与十二刺中的短刺、输刺相类似。输是内外输通的意思，故称输刺。用刺骨痹（包括深部病症）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：施行补泻的依据
  • 当前页：《官针》篇论刺法
  • 下一页：针刺的得气与补泻
<<< 返回本书目录
  1. 《官针》篇论刺法《中医刺灸》
  2. 《果部·本草纲目》《本草纲目》图文版
  3. 《谷部·本草纲目》《本草纲目》图文版
  4. 《湖岳村叟医案》题词《湖岳村叟医案》
  5. 《葛洪肘后备急方》序一《肘后备急方》
  6. 《黄帝内经》简介《黄帝内经·灵枢》
  7. 《葛洪肘后备急方》序二《肘后备急方》
  8. 《黄帝内经》简介《黄帝内经·素问》
  9. 《附广肘后方》序《肘后备急方》
  10. 《黄帝内经太素》遗文《黄帝内经太素》
  11. 《妇人良方》序《妇人大全良方》
  12. 《回生集》原叙《回生集》
  13. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  14. 《活人书》论《医学源流论》
  15. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  16. 《火部·本草纲目》《本草纲目》图文版
  17. 《滇南本草》序一《滇南本草》
  18. 《甲乙》之误《医学读书记》
  19. 《滇南本草》序二《滇南本草》
  20. 《介部·本草纲目》《本草纲目》图文版
  21. 《滇南本草》抄本后序《滇南本草》
  22. 《金部·本草纲目》《本草纲目》图文版
  23. 《滇南本草》抄本跋《滇南本草》
  24. 《金匮》非论杂病书辨《研经言》
  25. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  26. 《金匮》论《医学源流论》
  27. 《虫部·本草纲目》《本草纲目》图文版
  28. 《金匮》马刀考《研经言》
  29. 《草部·本草纲目》《本草纲目》图文版
  30. 《金匮》上工治未病一节辩《吴医汇讲》
  1. 《官针》篇论刺法《中医刺灸》
  2. 《观身集》《中医词典》
  3. 《管见大全良方》《中医词典》
  4. 《观身集》《中医词典》
  5. 《管见大全良方》《中医词典》
  6. 《顾氏医镜》《中医词典》
  7. 《广济》方《妇人大全良方》
  8. 《顾氏医镜》《中医词典》
  9. 《广济》方《妇人大全良方》
  10. 《骨蒸病灸法》《中医词典》
  11. 《广济》方《妇人大全良方》
  12. 《骨蒸病灸法》《中医词典》
  13. 《广济》方《妇人大全良方》
  14. 《古愚山房方书三种》《中医词典》
  15. 《广济》方《妇人大全良方》
  16. 《古愚山房方书三种》《中医词典》
  17. 《广济》方《妇人大全良方》
  18. 《古书医言》《中医词典》
  19. 《广济》方《妇人大全良方》
  20. 《古书医言》《中医词典》
  21. 《广济》方《妇人大全良方》
  22. 《古今医统正脉全书》《中医词典》
  23. 《广济》方《妇人大全良方》
  24. 《古今医统正脉全书》《中医词典》
  25. 《广济》方《妇人大全良方》
  26. 《古今医统大全》《中医词典》
  27. 《广济》方《妇人大全良方》
  28. 《古今医统大全》《中医词典》
  29. 《广济》方《妇人大全良方》
  30. 《古今医鉴》《中医词典》
  31. 《广济》方《妇人大全良方》


针刺的得气与补泻_《中医刺灸》_中医诊治_【岐黄之术】

针刺的得气与补泻

针刺的得气与补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

毫针由于针体细小，对机体的损伤轻微，故在临床上应用最广，其操作方法也最为细致。古代九针即以毫针为主体。《灵枢·九针十二原》：“欲以微针通其经脉，调其血气，营其逆顺出入之会。”《标幽赋》：“观夫九针之法，毫针最微。七星上应，众穴主持。”亦即此意。毫针为各种针具的代表，其应用特别注重得气和补泻法。分述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《官针》篇论刺法
  • 当前页：针刺的得气与补泻
  • 下一页：得气和候气
<<< 返回本书目录
  1. 针刺的得气与补泻《中医刺灸》
  2. 针刺的角度、方向、深度《中医刺灸》
  3. 针刺得气《中医刺灸》
  4. 针刺法《急救广生集》
  5. 针刺补泻的原则《中医刺灸》
  6. 针刺减肥法《减肥新法与技巧》
  7. 针刺保健《中医养生学》
  8. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  9. 针砭灸烙烘照蒸拔等法《外科大成》
  10. 针刺篇《古今医统大全》
  11. 贞元饮【方剂大全】
  12. 针刺浅深《针灸素难要旨》
  13. 着至教论篇《黄帝内经·素问》
  14. 针刺手法的轻重《中医刺灸》
  15. 着砂方《外台秘要》
  16. 针刺铁仔【中药大全】
  17. 着色真菌病【疾病大全】
  18. 针刺误伤论《小儿卫生总微论方》
  19. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  20. 针刺异常情况的预防和处理《中医刺灸》
  21. 着色芽生菌病【疾病大全】
  22. 针道《针灸甲乙经》
  23. 着色性干皮病【疾病大全】
  24. 针道外揣纵舍《针灸甲乙经》
  25. 着色杆菌病【疾病大全】
  26. 针道源流《针灸大成》
  27. 着恼病《扁鹊心书》
  28. 针道终始《针灸甲乙经》
  29. 着痹（即麻木）《证治准绳·类方》
  30. 针道自然逆顺《针灸甲乙经》
  1. 针刺的得气与补泻《中医刺灸》
  2. 针刺得气《中医刺灸》
  3. 针刺的角度、方向、深度《中医刺灸》
  4. 针刺补泻法《中医词典》
  5. 针刺法《急救广生集》
  6. 针刺补泻法《中医刺灸》
  7. 针刺感应《中医词典》
  8. 针刺补泻的原则《中医刺灸》
  9. 针刺减肥法《减肥新法与技巧》
  10. 针刺保健《中医养生学》
  11. 针刺角度《中医词典》
  12. 针赤眼《明目至宝》
  13. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  14. 针博士《中医词典》
  15. 针刺麻醉《中医词典》
  16. 针拨白内障术《中医词典》
  17. 针刺麻醉（针麻）《中医名词词典》
  18. 针柄灸《中医词典》
  19. 针刺篇《古今医统大全》
  20. 针砭灸烙烘照蒸拔等法《外科大成》
  21. 针刺浅深《针灸素难要旨》
  22. 针砭《中医词典》
  23. 针刺深度《中医词典》
  24. 针艾《中医词典》
  25. 针刺手法《中医词典》
  26. 针《外科大成》
  27. 针刺手法的轻重《中医刺灸》
  28. 针《中医词典》
  29. 针刺误伤论《小儿卫生总微论方》
  30. 着至教论篇《黄帝内经·素问》
  31. 针刺异常情况的预防和处理《中医刺灸》


得气和候气_《中医刺灸》_中医诊治_【岐黄之术】

得气和候气

得气和候气

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·九针十二原》指出：“刺之要，气至而有效”，说明针刺的得气，是取得疗效的关键。

得气的快慢还与体质、气候等有一定的关系。凡患者体质较强，在气候温暖的情况下，针刺容易得气；相反，如患者体质较弱，在气候寒冷的情况下，针刺就不容易得气。

同是一种得气，《内经》中提出还得分辨是邪气还是正气。如《灵枢·终始》中指出：“邪气来也紧而疾，谷气来也徐而和。”一般说来，正常的得气感应是满实而不紧涩，就是在转针和提插的过程中，仅觉指下有一种学生的感觉，而没有涩滞或行针困难的现象。如果得气以后，发觉指下紧涩，行针困难，则是邪气盛实的征象；或是转针太紧，单方向捻旋幅度太大，肌肉纤维缠住针身的缘故。

临床上如遇到针刺入后而有不得气的情况，就需要采取一定的措施来促使得气，称之为“候气”与“催气”。候气与催气的意义是不同的，前者可根据补泻法的要求来候气。后者是在针后经气久而未至，或虽至而未能充盛的情况下，采用积极手法来催动经气，以达到气至病所的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺的得气与补泻
  • 当前页：得气和候气
  • 下一页：针刺补泻法
<<< 返回本书目录
  1. 得命丹【方剂大全】
  2. 得气失气在十二禁《类经》
  3. 得乐治疗幽门螺杆菌阳性消化性溃疡及胃炎55例《中国幽门螺杆菌研究》
  4. 得生丸【方剂大全】
  5. 得乐治疗幽门螺杆菌阳性十二指肠溃疡随访疗效《中国幽门螺杆菌研究》
  6. 得圣丸【方剂大全】
  7. 得乐治疗幽门螺杆菌阳性十二指肠溃疡52例《中国幽门螺杆菌研究》
  8. 得手《陆地仙经》
  9. 得乐治疗消化性溃疡伴幽门螺杆菌阳性者36例《中国幽门螺杆菌研究》
  10. 得效百部丸【方剂大全】
  11. 得乐治疗消化性溃疡30例《中国幽门螺杆菌研究》
  12. 得一汤【方剂大全】
  13. 得乐治疗胃十二指肠疾病36例《中国幽门螺杆菌研究》
  14. 得治法《石室秘录》
  15. 得乐治疗上腹痛300例疗效分析《中国幽门螺杆菌研究》
  16. 德化政令不能相过《类经》
  17. 得乐治疗慢性胃炎浅谈《中国幽门螺杆菌研究》
  18. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  19. 得乐治疗慢性胃炎62例《中国幽门螺杆菌研究》
  20. 德清某《曹仁伯医案论》
  21. 得乐治疗慢性胃炎193例《中国幽门螺杆菌研究》
  22. 德生丹【方剂大全】
  23. 得乐治疗非溃疡性消化不良及对幽门螺杆菌的作用《中国幽门螺杆菌研究》
  24. 德以治身药以治病论《一得集》
  25. 得乐治疗非溃疡性消化不良238例《中国幽门螺杆菌研究》
  26. 灯苍丸【方剂大全】
  27. 得乐生物药剂学研究概述《中国幽门螺杆菌研究》
  28. 灯草《本草易读》
  29. 得乐加中医辨证治疗胃酸缺乏型消化性溃疡78例《中国幽门螺杆菌研究》
  30. 灯蛾【中药大全】
  1. 得气和候气《中医刺灸》
  2. 得气《中医词典》
  3. 得气失气在十二禁《类经》
  4. 得气《中医名词词典》
  5. 得强则生《中医词典》
  6. 得乐治疗幽门螺杆菌阳性消化性溃疡及胃炎55例《中国幽门螺杆菌研究》
  7. 得神《中医名词词典》
  8. 得乐治疗幽门螺杆菌阳性十二指肠溃疡随访疗效《中国幽门螺杆菌研究》
  9. 得神《常见病自测》
  10. 得乐治疗幽门螺杆菌阳性十二指肠溃疡52例《中国幽门螺杆菌研究》
  11. 得神《中医词典》
  12. 得乐治疗消化性溃疡伴幽门螺杆菌阳性者36例《中国幽门螺杆菌研究》
  13. 得时《中医词典》
  14. 得乐治疗消化性溃疡30例《中国幽门螺杆菌研究》
  15. 得手《陆地仙经》
  16. 得乐治疗胃十二指肠疾病36例《中国幽门螺杆菌研究》
  17. 得守者生《中医词典》
  18. 得乐治疗上腹痛300例疗效分析《中国幽门螺杆菌研究》
  19. 得位《中医词典》
  20. 得乐治疗慢性胃炎浅谈《中国幽门螺杆菌研究》
  21. 得治法《石室秘录》
  22. 得乐治疗慢性胃炎62例《中国幽门螺杆菌研究》
  23. 德《中医词典》
  24. 得乐治疗慢性胃炎193例《中国幽门螺杆菌研究》
  25. 德化政令不能相过《类经》
  26. 得乐治疗非溃疡性消化不良及对幽门螺杆菌的作用《中国幽门螺杆菌研究》
  27. 德流气薄《中医词典》
  28. 得乐治疗非溃疡性消化不良238例《中国幽门螺杆菌研究》
  29. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  30. 得乐生物药剂学研究概述《中国幽门螺杆菌研究》
  31. 德清某《曹仁伯医案论》


针刺补泻法_《中医刺灸》_中医诊治_【岐黄之术】

针刺补泻法

针刺补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

“补虚泻实”是针灸治疗的总则。《灵枢·九针十二原》说：“虚实之要，九针最妙。补泻之时以针为之。”如何区分补泻法？补法在于顺其气，或将气向内推送，使正气有所补益；泻法则是逆其气，折其病势，将气向外引伸，使邪气有所散逸。补泻手法贯串于从进针到出针得整个针刺过程中，其效应还受到病人体质和功能状态得影响。所以，补泻手法得应用，必须根据临床实际情况来掌握，不能千篇一律地生搬硬套。《内经》所论补泻原则及其方法为后世针灸家所遵循，现结合后人得应用分述如下：

迎随补泻法：迎随意指逆顺，这是补泻法的总则，又可概称各种补泻法为迎随。《灵枢·九针十二原》指出：“逆（迎）而夺之，恶得无虚？追（随）而济之，恶得无实？迎之随之，以意和之，针道毕矣。”《灵枢·终始》也说：“泻者迎之，补者随之，知迎知随，气可令和。”这是说，泻实要用逆其经气的方法，补虚要用顺其经气的方法。这样，应用补泻法必须审察经气的盛衰和顺逆。

《难经·七十二难》说：“所谓迎随者，知荣卫之流行，经脉之往来，随其逆顺而取之，故曰迎随。”营卫气血得流行活动有浅有深，有盛有衰，经脉得走向则有顺有逆。这样按照各经气血得浅深部位、盛衰时间、顺逆走向而分别补泻方法得都属于迎随。《流注指微赋》说：“迎随逆顺，须晓气血而升沉。”升沉即包括气血盛衰和浅深。由此可知，迎随可概括各种补泻法。

《难经·七十九难》又说：“迎而夺之者，泻其子也。随而济之者，补其母也。”据此，子母补泻也可作“子母迎随”（见《针灸问对》）。

何若愚《流注指微赋论》中还可《河图》生成数为依据，补法用生数（针刺1～5）分，泻法用成数（刺6～10分）。提出所谓“补生泻成，不过一寸”的深浅迎随补泻法。何氏又提到“转针迎随”：男子左转为泻，右转为补；女子右转为泻，左转为补。

《针灸大成·三衢杨氏补泻》载：“得气以针头逆其经络之所来，动而伸之，即是迎；以针头顺其经脉之所在，推而内之，即是随。”这是以针刺得气后，针头逆经行提法称“迎”针头顺经行按法称“随”，近人所说的迎随补泻多指此而言。

在针灸歌赋中，还有把提插补泻、呼吸出纳均称为迎随。由此可知，“迎随”一名适用于各种补泻法。针向顺逆的迎随补泻只是其中之一。

徐疾补泻法：徐，就是慢的意思，疾，就是快的意思。《灵枢·九针十二原》说：“徐而疾则实，疾而徐则虚。”《小针解》解释为：“徐而疾则实者，言徐内而疾出也；疾而徐则虚者，言疾内而徐出也。”这种方法是以进针、出针过程的快慢来区分补泻。操作时，使用补法先在浅部候气，得气后，将针缓慢地向内推入到一定深度，退针时疾速提至皮下。此种徐进疾退手法，意思是引导阳气由浅入深，由表及里，故是补法；在用泻法时，进针要快，一次就进到应刺的深度候气，待气至后，引气往外，出针时要慢慢地分层而退，主要是使邪气随针引伸由深出浅，由里达表，所以能起泻的作用。

关于徐疾法，《灵枢》和《素问》有不同的记载。《针灸大成·三衢杨氏补泻》解释说：“疾徐二字，一作缓急之义，一解作久速之义。”缓急就是快慢，这一解释即上文所说的以进出针过程的快慢区分补泻；久速是指留针时间的长短。《素问·针解篇》说：“徐而疾则实者，徐出针而疾按之；疾而徐则虚者，疾出针而徐按之。”这里将徐疾解释作出针时间的长短。徐出针，意指慢出针，即留针时间较长；疾出针，意指快出针，即留针时间较短，此外再结合按闭穴的快慢来区分补泻。

提插补泻法：提插二字，《内经》中没有直接提出，但在《灵枢·官能》：“泻必用员，……伸而迎之；补必用方，……微旋而徐推之。”中所说的“伸”就是提的意思；“推”就是插的意思。《难经·七十八难》有进一步的阐述：“得气，因推而内之，是谓补；动而伸之，是谓泻。”明代李櫩《医学入门》中明确指出：“凡提插，急提慢插按如冰冷，泻也；慢提紧按火烧身，补也。”临床操作，在得气基础上将针反复重插轻提为补；相反，反复重提轻插为泻。即补法以向内按纳为主，泻法以向外提引为主。提插法结合浅深分层以及徐疾等法可综合成多种复式补泻手法，治疗一些顽固疼痛、麻痹、瘫痪等症。

捻转补泻法：以针的捻转方法的不同来区分补法和泻法。在《内经》中记载较为简单。《灵枢·官能》中：泻法用“切而转之”，补法用“微旋而徐推之”。《素问·八正神明论》只讲到候呼吸而转针，没有说区分左转和右转。《标幽赋》说：“迎夺右而泻凉，随济左而补暖。”这时已将捻转区分左右。左转是指捻转针时大指向前、食指向后转，为补；右转是指捻针时食指向前、大指向后转，为泻。这种分法在元明时期的针法中应用很广。但在进出针和催气时的捻转则可不分左右。捻转以平面转动为主，又可结合提插作上下旋转。如大指向前结合下按，大指向后结合上提等。左右捻转和上下提插一样，都是相对的反复动作。以大指和食指末节的指腹部来回转针，有进有退，只是从用力轻重和速度快慢来区分以“左”为主还是以“右”为主，而不是指单方向的边续捻转。

呼吸补泻法：是在用针刺手法时配合病人的呼吸。《素问·离合真邪论》说：“吸则内针，无令气忤；静以久留，无令邪布；吸则转针，以得气为故；候呼引针，呼尽乃去，大气皆出，故命曰泻。”“呼尽内针，静以久留，以气至为故，……候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止，故命曰补。”这是当病人吸气时进针、转针，呼气时退针，为泻法；相反，当呼气时进针、转针，吸气时退针，为补法。针刺全过程还与留针和出针时开阖等方法相结合。元、明针灸家则以呼吸配合提插和左右转针。如左转配合呼气，右转配合吸气等。呼吸用于配合补泻之外，又用于配合候气和催气。如缓慢而深沉的腹式呼吸，有助于针感的传导。在进针、出针时配合呼吸，还可减轻针刺的痛感。

开阖补泻法：《灵枢·官能》说：“泻必……摇大其孔，气出乃疾；补必……气下而疾出之，推其皮，盖其外门，真气乃存。”《灵枢·终始》：“一方实，深取之，稀按其痏，以极出其邪气；一方虚，浅刺之，以养其脉，疾按其痏，无使邪气得入。”《素问·刺志论》：“入实者，左手开针空也；入虚者，左手闭针空也。”这些都是说在出针后速按针孔为补；出针时摇大针孔，不加按压为泻。至于《素问·针解篇》所提的“补泻之时者，与气开阖相合也。”则是指营卫气血留注的盛衰而言，张介宾注：“气至应时谓之开，已过未至谓之阖。补泻之时者，凡诸经脉气昼夜周行五十度，各又所至之时，故《卫气行》篇曰：谨候其气之所在而刺之，是谓逢时。此所谓补泻之时也。又若针下气来谓之开，可以迎而泻之；针下气去谓之阖，可以随而补之，此皆针与气开阖相合之义。”后世发展为子午留注针法中的“纳支法”。

导气法《内经》于补泻之外，又有导气法的论述。《灵枢·五乱》说：“徐入徐出，谓之导气。”这种手法是在得气的基础上将针缓缓地下按，缓缓地上提，目的是引导其气，适用于气机逆乱之证，故说：“是非有余不足也，乱气之相逆也。”意指不论虚证实证均可用。如虚证能导引其正气，实证能外泄其邪气。《灵枢·邪客》：“辅针导气，邪得淫，真气得居。”说明应用导气法可使病邪不致深入，正气得以恢复正常。近人所称的“平补平泻法”与此法类似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：得气和候气
  • 当前页：针刺补泻法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 针刺补泻的原则《中医刺灸》
  2. 针刺得气《中医刺灸》
  3. 针刺保健《中医养生学》
  4. 针刺的得气与补泻《中医刺灸》
  5. 针砭灸烙烘照蒸拔等法《外科大成》
  6. 针刺的角度、方向、深度《中医刺灸》
  7. 贞元饮【方剂大全】
  8. 针刺法《急救广生集》
  9. 着至教论篇《黄帝内经·素问》
  10. 针刺减肥法《减肥新法与技巧》
  11. 着砂方《外台秘要》
  12. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  13. 着色真菌病【疾病大全】
  14. 针刺篇《古今医统大全》
  15. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  16. 针刺浅深《针灸素难要旨》
  17. 着色芽生菌病【疾病大全】
  18. 针刺手法的轻重《中医刺灸》
  19. 着色性干皮病【疾病大全】
  20. 针刺铁仔【中药大全】
  21. 着色杆菌病【疾病大全】
  22. 针刺误伤论《小儿卫生总微论方》
  23. 着恼病《扁鹊心书》
  24. 针刺异常情况的预防和处理《中医刺灸》
  25. 着痹（即麻木）《证治准绳·类方》
  26. 针道《针灸甲乙经》
  27. 着痹《证治准绳·杂病》
  28. 针道外揣纵舍《针灸甲乙经》
  29. 着痹《圣济总录》
  30. 针道源流《针灸大成》
  1. 针刺补泻法《中医刺灸》
  2. 针刺补泻的原则《中医刺灸》
  3. 针刺补泻法《中医词典》
  4. 针刺保健《中医养生学》
  5. 针刺得气《中医刺灸》
  6. 针赤眼《明目至宝》
  7. 针刺的得气与补泻《中医刺灸》
  8. 针博士《中医词典》
  9. 针刺的角度、方向、深度《中医刺灸》
  10. 针拨白内障术《中医词典》
  11. 针刺法《急救广生集》
  12. 针柄灸《中医词典》
  13. 针刺感应《中医词典》
  14. 针砭灸烙烘照蒸拔等法《外科大成》
  15. 针刺减肥法《减肥新法与技巧》
  16. 针砭《中医词典》
  17. 针刺角度《中医词典》
  18. 针艾《中医词典》
  19. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  20. 针《外科大成》
  21. 针刺麻醉《中医词典》
  22. 针《中医词典》
  23. 针刺麻醉（针麻）《中医名词词典》
  24. 着至教论篇《黄帝内经·素问》
  25. 针刺篇《古今医统大全》
  26. 着衣法《古今医统大全》
  27. 针刺浅深《针灸素难要旨》
  28. 着邪狂走《奇效简便良方》
  29. 针刺深度《中医词典》
  30. 着砂方四首《外台秘要》
  31. 针刺手法《中医词典》


《中医刺灸》

  • 皮肤针疗法
  • 皮内针疗法
  • 三棱针疗法
  • 水针疗法
  • 挑刺疗法
  • 拔罐疗法
    • 火罐的来源
    • 火罐的种类
    • 拔罐吸拔的方法
    • 各种拔罐法的运用
    • 拔罐操作方法
    • 拔罐注意事项
    • 怎样避免火罐烫伤
    • 拔罐适应症、主穴、禁忌
  • 芒针疗法
    • 芒针针具
    • 芒针治疗特点
    • 芒针针刺方法
    • 芒针适应范围
    • 芒针疗法注意事项
  • 火针疗法
    • 火针针具
    • 火针操作方法
    • 火针适应范围
    • 火针疗法注意事项
  • 电针疗法
    • 电针器的选择
    • 电针操作方法
    • 电针的选穴
    • 脉冲电流的作用
    • 电针适应范围
    • 电针疗法注意事项
  • 耳针疗法
    • 耳与脏腑经络的关系
    • 耳廓与耳穴
    • 耳穴辅助诊断方法
    • 处方选穴原则
    • 耳针操作程序
    • 耳针刺激方法
    • 耳针适应范围
    • 耳针注意事项
  • 毫针刺法
    • 毫针持针法
    • 毫针进针法
    • 针刺的角度、方向、深度
    • 行针手法
    • 针刺得气
    • 催气、守气、行气
    • 针刺手法的轻重
    • 留针法
    • 出针法
    • 针刺异常情况的预防和处理
      • 一、晕针
      • 二、滞针
      • 三、弯针
      • 四、断针
      • 五、针后异常感
      • 六、针刺引起创伤性气胸
      • 七、刺伤脑脊髓
      • 八、刺伤内脏
  • 穴位埋线疗法
    • 穴位埋线器材和穴位选择
    • 穴位埋线操作方法
    • 穴位埋线注意事项
    • 穴位埋线术后反应
  • 头针疗法
    • 头与脏腑经络的关系
    • 焦氏头针
    • 国际头针标准线
    • 头针操作方法
    • 头针适应范围
    • 头针注意事项
  • 腕踝针疗法
    • 腕踝针分区与主治病症
    • 腕踝针进针点及其适应证
    • 腕踝针操作方法
    • 腕踝针注意事项
  • 眼针疗法
    • 眼针取穴原则
    • 眶内眶外的刺法
    • 眼针的选针
    • 眼针的练针
    • 眼针各种刺法
    • 眼针进针法
    • 眼针手法问题
    • 眼针起针问题
    • 眼针适应症及配穴治疗
    • 眼针注意事项
  • 针灸大成针法
    • 十二字手法及下手八法
    • 杨氏针法
    • 关于针法补泻作用的论述
  • 金针赋针法
    • 下针十四法
    • 调气与运气法
    • 飞经走气四法
    • 治病八法
      • 烧山火、透天凉
      • 阳中隐阴、阴中隐阳
      • 子午捣臼、龙虎交战
      • 进气、留气与抽添法
  • 难经针法
    • 强调双手行针
    • 补泻分清营卫
    • 论述迎随与调气
    • 针法结合腧穴特性
    • 针法合于四时
  • 内经针法
    • 针刺补泻的原则
    • 施行补泻的依据
    • 《官针》篇论刺法
    • 针刺的得气与补泻
      • 得气和候气
      • 针刺补泻法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行