序_《雷公炮制药性解》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《雷公炮制药性解》
序
在线购买《雷公炮制药性解》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余读仲景之叙医，辄为之掩卷，盖其感生死之芒忽，笃君父之危殆。贱名利之浮荣，冀年寿以没世。伤哉其言，焉得不原本药性，加意候诊者乎？三皇御宇，太昊首书八卦，开万世道术之祖。而神农遍尝百味，黄帝着为《素问》，迹其鼎足，所化医之用居多。今考本经所载草木鸟兽等类，则干木果震萑苇坤子母牛兑羊良狗之说，酸咸有五味之别，青黄有五色之分。则坎水离火震木兑金坤土之说，定浮沉，明燥湿。则本天本地亲上亲下之说，立君臣，分佐使。则君一民二之说，有畏有喜，有恶有反。则吉凶利害之说，有补有泻，有正治，有从治。则变通趋时之说，无非大易之源流，八卦之分布。圣人所以顺风气而防夭札者，端不越此。自太史公着《扁仓论》，以为美好者不祥之器。而儒者又好自张大，置医于九流之中。

欲如皇子之论当心，东里之辩六气，文挚止疾于齐王，枚乘霍然于太子，岂可得哉。余以少孤，不及掺药以进慈父，间为母氏尝之，退而考诸方书，多所不合。斯用痛心，乃于读书之暇，发本经仙经暨十四家本草四子等书，靡不悉究。然后辨阴阳之所属，五行之所宜，着《药性解》二卷。敢谓拯危济殆，于是焉赖，特以志余之悲，为人子事亲之一助尔。且夫甘旨以养之，温清以奉之。而卒罹夫不可疗之灾，欲代则不能，欲遍访而证诸人则不及，此人子终天之恨。仲景氏伤之，余所不辞而为之缕析者也。若夫《素问》一书，轩岐之精蕴在焉，亦欲订其同异而折衷之。期于剖微而止，敬以异日，公之同好。

云间李中梓撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：金银箔
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《雷公炮制药性解》
  2. 序《脉经》
  3. 序《千金翼方》
  4. 序《圆运动的古中医学》
  5. 序《集思医案》
  6. 序《濒湖脉学》
  7. 序《医理真传》
  8. 序《评琴书屋医略》
  9. 序《赵绍琴临证验案精选》
  10. 序《基因与疾病》
  11. 序《药笼小品》
  12. 序《黄帝内经·灵枢》
  13. 序《思考中医》
  14. 呴嗽《中医词典》
  15. 序《褚氏遗书》
  16. 许佐廷《中医词典》
  17. 序《柳洲医话》
  18. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  19. 序《察舌辨症新法》
  20. 许智藏《中医词典》
  21. 序《中藏经》
  22. 许之兄齿痛《程杏轩医案》
  23. 序《中藏经》
  24. 许昭（1865-1922年）《中医词典》
  25. 序《食鉴本草》
  26. 许月邻翁令爱齿衄《程杏轩医案》
  27. 序《产宝》
  28. 许妪伤寒疑难证治《程杏轩医案》
  29. 序《仙授理伤续断秘方》
  30. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  31. 序《眼科秘诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


金银箔_《雷公炮制药性解》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《雷公炮制药性解》
金银箔
在线购买《雷公炮制药性解》正版书籍

金银箔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性平有毒。入心肺二经，主安心神，定惊悸，镇癫狂，除邪热。

按∶金银之入肺部，固其类也。其性沉重，能制火脏之轻扬，故亦入心经。过服必中其毒，以鹧鸪肉解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：金银箔
  • 下一页：黄丹
<<< 返回本书目录
  1. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  2. 金银箔丸【方剂大全】
  3. 金银白芷散【方剂大全】
  4. 金银补益汤【方剂大全】
  5. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  6. 金银丹【方剂大全】
  7. 金翼丸【方剂大全】
  8. 金银地丁散【方剂大全】
  9. 金衣至宝锭【方剂大全】
  10. 金银定志汤【方剂大全】
  11. 金衣祛暑丸【方剂大全】
  12. 金银花《本草新编》
  13. 金衣八宝坤顺丹【方剂大全】
  14. 金银花《本草易读》
  15. 金液戊土丹【方剂大全】
  16. 金银花《滇南本草》
  17. 金液五精丸【方剂大全】
  18. 金银花《药笼小品》
  19. 金液丸【方剂大全】
  20. 金银花【中药大全】
  21. 金液汤【方剂大全】
  22. 金银花膏【方剂大全】
  23. 金液含化灵丹【方剂大全】
  24. 金银花酒《汤头歌诀》
  25. 金液丹（局方）《张氏医通》
  26. 金银花酒【方剂大全】
  27. 金液丹【方剂大全】
  28. 金银花露【中药大全】
  29. 金液丹《苏沈良方》
  30. 金银花露【方剂大全】
  1. 金银箔《雷公炮制药性解》
  2. 金银薄荷之误《古今医统大全》
  3. 金银箔《本草害利》
  4. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  5. 金银甘茶《茶饮保健》
  6. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  7. 金银花《雷公炮制药性解》
  8. 金翳《中医词典》
  9. 金银花《药笼小品》
  10. 金义孙《中医词典》
  11. 金银花《玉楸药解》
  12. 金液丹（局方）《张氏医通》
  13. 金银花《中药炮制》
  14. 金液丹《普济本事方》
  15. 金银花《本草备要》
  16. 金液丹《博济方》
  17. 金银花《本草易读》
  18. 金液丹《博济方》
  19. 金银花《冯氏锦囊秘录》
  20. 金液丹《是斋百一选方》
  21. 金银花《医学入门》
  22. 金液丹《苏沈良方》
  23. 金银花《本草求真》
  24. 金液丹《扁鹊心书》
  25. 金银花《本草新编》
  26. 金液丹《太平惠民和剂局方》
  27. 金银花《本草从新》
  28. 金液丹《三因极一病证方论》
  29. 金银花《本草便读》
  30. 金疡《中医词典》
  31. 金银花《本草撮要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


黄丹_《雷公炮制药性解》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《雷公炮制药性解》
黄丹
在线购买《雷公炮制药性解》正版书籍

黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微寒有毒，不载经络，主吐逆癫狂，止痛生肌。

按∶黄丹乃熬铅所作，铅本水中之金，最能制火，吐狂等证，何者非火，而有不瘳者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银箔
  • 当前页：黄丹
  • 下一页：胡粉
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《雷公炮制药性解》
  2. 黄带下《傅青主女科》
  3. 黄丹《本草易读》
  4. 黄带第一《竹泉生女科集要》
  5. 黄丹《得配本草》
  6. 黄带第二《竹泉生女科集要》
  7. 黄丹《本草便读》
  8. 黄带《中医词典》
  9. 黄丹《本草分经》
  10. 黄带《中医名词词典》
  11. 黄丹《本草害利》
  12. 黄大豆《药性切用》
  13. 黄丹《药征续编》
  14. 黄大豆《本草撮要》
  15. 黄瘅《中医词典》
  16. 黄大豆《本草从新》
  17. 黄瘅《杂病广要》
  18. 黄大豆《本草求真》
  19. 黄瘅《张氏医通》
  20. 黄大豆《饮食须知》
  21. 黄瘅《张聿青医案》
  22. 黄大豆《本草纲目》
  23. 黄瘅《校注医醇剩义》
  24. 黄雌鸣《医学入门》
  25. 黄瘅（目黄）《张氏医通》
  26. 黄雌鸡汤《妇人大全良方》
  27. 黄瘅病脉证并治《金匮要略浅注》
  28. 黄雌鸡肉《本草易读》
  29. 黄瘅病脉证并治《金匮要略心典》
  30. 黄雌鸡《食疗方》
  31. 黄瘅门（法十五条 律三条）《医门法律》


胡粉_《雷公炮制药性解》_中医本草_【岐黄之术】

胡粉

胡粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒无毒，不载经络。主一切痈肿诸毒，及腐烂肉。杀三虫，破症结。

按∶胡粉一名粉锡，实亦化铅所作。能破结杀虫者，其亦镇坠之功欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹
  • 当前页：胡粉
  • 下一页：铜青
<<< 返回本书目录
  1. 胡粉《本草乘雅半偈》
  2. 胡粉丹【方剂大全】
  3. 胡豆汁【方剂大全】
  4. 胡粉膏【方剂大全】
  5. 胡豆草【中药大全】
  6. 胡粉牛黄丸【方剂大全】
  7. 胡葱子（图）【中药大全】
  8. 胡粉散【方剂大全】
  9. 胡葱（图）【中药大全】
  10. 胡粉涂方【方剂大全】
  11. 胡葱《证类本草》
  12. 胡粉涂敷方【方剂大全】
  13. 胡葱《雷公炮炙论》
  14. 胡粉丸【方剂大全】
  15. 胡葱《本草纲目》完整版
  16. 胡蜂酒【方剂大全】
  17. 胡次丹《外科启玄》
  18. 胡瓜《本草纲目》完整版
  19. 胡吹灶丹《幼幼新书》
  20. 胡瓜《本草求真》
  21. 胡臭漏腋证治《三因极一病证方论》
  22. 胡瓜《本草纲目》图文版
  23. 胡臭漏腋《备急千金要方》
  24. 胡瓜叶《证类本草》
  25. 胡臭部《本草易读》
  26. 胡观察疝证《程杏轩医案》
  27. 胡臭（狐臭）《孙真人海上方》
  28. 胡黄连《本草纲目》完整版
  29. 弧菌和弯曲菌《医学微生物学》
  30. 胡黄连《本草图经》
  1. 胡粉《雷公炮制药性解》
  2. 胡铎《中医词典》
  3. 胡粉《本草乘雅半偈》
  4. 胡豆子《证类本草》
  5. 胡粉散《儒门事亲》
  6. 胡道士《中医词典》
  7. 胡蜂叮《是斋百一选方》
  8. 胡大卿《中医词典》
  9. 胡瓜《本草纲目》
  10. 胡葱〈平〉《食疗本草》
  11. 胡瓜《医学入门》
  12. 胡葱《证类本草》
  13. 胡瓜《本草求真》
  14. 胡葱《雷公炮炙论》
  15. 胡瓜《本经逢原》
  16. 胡次丹《外科启玄》
  17. 胡瓜《本草从新》
  18. 胡次丹《中医词典》
  19. 胡瓜《本草撮要》
  20. 胡吹灶丹《幼幼新书》
  21. 胡瓜〈寒〉《食疗本草》
  22. 胡臭漏腋证治《三因极一病证方论》
  23. 胡瓜叶《证类本草》
  24. 胡臭漏腋《备急千金要方》
  25. 胡观察疝证《程杏轩医案》
  26. 胡臭部《本草易读》
  27. 胡黄连《本草纲目》
  28. 胡臭（狐臭）《孙真人海上方》
  29. 胡黄连《雷公炮制药性解》
  30. 胡臭《中医词典》
  31. 胡黄连《药笼小品》


铜青_《雷公炮制药性解》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩，性平有微毒，不载经络。主敛金疮，治眼暗，止血杀虫，能去腐肉。

按∶铜青即铜绿，本醋沃铜上而得其精华。醋能收敛，故敛疮止血，其去腐肉者，亦醋之功

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡粉
  • 当前页：铜青
  • 下一页：铁浆
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《雷公炮制药性解》
  2. 铜青《本草纲目》
  3. 铜青《玉楸药解》
  4. 铜器盖食器上汗《证类本草》
  5. 铜青《冯氏锦囊秘录》
  6. 铜盆《证类本草》
  7. 铜青《证类本草》
  8. 铜弩牙《名医别录》
  9. 铜青《本草求真》
  10. 铜弩牙《证类本草》
  11. 铜青《本经逢原》
  12. 铜弩牙《新修本草》
  13. 铜青《本草从新》
  14. 铜弩牙《本草经集注》
  15. 铜青《本草便读》
  16. 铜弩牙《千金翼方》
  17. 铜青《增广和剂局方药性总论》
  18. 铜绿散（加味铜绿散）《重订囊秘喉书》
  19. 铜青《本草择要纲目》
  20. 铜绿散《重订囊秘喉书》
  21. 铜青《本草撮要》
  22. 铜绿《本草害利》
  23. 铜青《外科全生集》
  24. 铜绿《本草分经》
  25. 铜青《药性切用》
  26. 铜绿《得配本草》
  27. 铜青 铜绿《医学入门》
  28. 铜绿《本草易读》
  29. 铜人《中医词典》
  30. 铜绿《本草备要》
  31. 铜人针灸经序《普济方·针灸》


铁浆_《雷公炮制药性解》_中医本草_【岐黄之术】

铁浆

铁浆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性平无毒，入心肺二经。主癫痫狂乱，解诸毒入腹，蛇犬咬伤，镇心神，明眼目，堪洗膝疮，随手而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：铁浆
  • 下一页：铁锈
<<< 返回本书目录
  1. 铁浆《证类本草》
  2. 铁浆【中药大全】
  3. 铁浆《本草纲目》完整版
  4. 铁角凤尾草【中药大全】
  5. 铁箭岩陀【中药大全】
  6. 铁脚草【中药大全】
  7. 铁箭矮陀【中药大全】
  8. 铁脚威灵仙叶【中药大全】
  9. 铁甲《本草纲目》完整版
  10. 铁精《本草纲目》完整版
  11. 铁华粉【中药大全】
  12. 铁精《证类本草》
  13. 铁华粉《证类本草》
  14. 铁精《本草纲目》图文版
  15. 铁华粉《本草纲目》完整版
  16. 铁精【中药大全】
  17. 铁海棠花【中药大全】
  18. 铁精散【方剂大全】
  19. 铁海棠【中药大全】
  20. 铁蕨鸡【中药大全】
  21. 铁骨银参【中药大全】
  22. 铁军汤【方剂大全】
  23. 铁骨丹【方剂大全】
  24. 铁筷子【中药大全】
  25. 铁箍散【方剂大全】
  26. 铁栏杆【中药大全】
  27. 铁箍散【中药大全】
  28. 铁篱巴果【中药大全】
  29. 铁箍散《外科传薪集》
  30. 铁篱笆【中药大全】
  1. 铁浆《雷公炮制药性解》
  2. 铁剂《药理学》
  3. 铁浆《证类本草》
  4. 铁华粉《证类本草》
  5. 铁浆《得配本草》
  6. 铁华粉《医学入门》
  7. 铁精《神农本草经》
  8. 铁箍散《外科传薪集》
  9. 铁精《本草纲目》
  10. 铁箍散《外科传薪集》
  11. 铁精《千金翼方》
  12. 铁箍散《奇方类编》
  13. 铁精《新修本草》
  14. 铁箍散《急救广生集》
  15. 铁精《证类本草》
  16. 铁钩丸《毓麟验方》
  17. 铁精《本经逢原》
  18. 铁钩入肛门《医门补要》
  19. 铁精《增广和剂局方药性总论》
  20. 铁葛《证类本草》
  21. 铁精《名医别录》
  22. 铁斧《得配本草》
  23. 铁精汤《备急千金要方》
  24. 铁服丸《医方考》
  25. 铁锯《得配本草》
  26. 铁粉丸《小儿药证直诀》
  27. 铁矿《本草衍义》
  28. 铁粉丸《冯氏锦囊秘录》
  29. 铁粒染色《常用化验值及意义》
  30. 铁粉散《三因极一病证方论》
  31. 铁莲子《滇南本草》


铁锈_《雷公炮制药性解》_中医本草_【岐黄之术】

铁锈

铁锈

  • 上一页
  • 目录
  • 相关
  • 下一页

油调之，可敷恶疮疮疥，蒜磨，敷蜘蛛咬伤。

按∶铁浆即浸铁，色青，可染皂者。质本金也，宜归肺部∶性本沉也，宜镇心家。明目治漆，皆由伐木之功。铁锈可敷疮毒。亦以发在外者有散之义欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁浆
  • 当前页：铁锈
  • 下一页：水银
<<< 返回本书目录
  1. 铁锈《本草纲目》图文版
  2. 铁锈【中药大全】
  3. 铁锈《本草纲目》完整版
  4. 铁锈色痰【疾病症状】
  5. 铁线透骨草【中药大全】
  6. 铁衣《本草经解》
  7. 铁线牡丹《滇南本草》
  8. 铁仔【中药大全】
  9. 铁线莲【中药大全】
  10. 铁针《针灸聚英》
  11. 铁线虫病【疾病大全】
  12. 铁针入肉《医门补要》
  13. 铁线草【中药大全】
  14. 铁针入肉《医宗金鉴》
  15. 铁线草《本草纲目》图文版
  16. 铁针误入咽喉《医宗金鉴》
  17. 铁线草《滇南本草》
  18. 铁中毒【疾病大全】
  19. 铁线草《本草纲目》完整版
  20. 铁轴草【中药大全】
  21. 铁苋菜【中药大全】
  22. 铁椎柄《本草纲目》完整版
  23. 铁苋【中药大全】
  24. 铁镞《本草纲目》完整版
  25. 铁瓮申先生交感丹《洪氏集验方》
  26. 听不懂别人及自己说的话【疾病症状】
  27. 铁桶膏【方剂大全】
  28. 听肺木《对山医话》
  29. 铁藤根【中药大全】
  30. 听宫穴【头部背面穴位】
  1. 铁锈《雷公炮制药性解》
  2. 铁屑《外科全生集》
  3. 铁锈《玉楸药解》
  4. 铁线牡丹《滇南本草》
  5. 铁锈《证类本草》
  6. 铁线草《滇南本草》
  7. 铁锈《本经逢原》
  8. 铁线草《本草纲目》
  9. 铁锈《得配本草》
  10. 铁线《证类本草》
  11. 铁钥匙《得配本草》
  12. 铁苋菜《中药学》
  13. 铁衣《本草经解》
  14. 铁瓮先生琼玉膏《饮膳正要》
  15. 铁衣《本草经解》
  16. 铁瓮申先生交感丹《洪氏集验方》
  17. 铁针《中医词典》
  18. 铁刷汤《太平惠民和剂局方》
  19. 铁针《针灸聚英》
  20. 铁刷汤《太平惠民和剂局方》
  21. 铁针刺喉秘方《华佗神方》
  22. 铁失（?-1323年）《中医词典》
  23. 铁针入肉《医宗金鉴》
  24. 铁痧《中医词典》
  25. 铁针入肉《外科心法要诀》
  26. 铁缺乏《儿科学》
  27. 铁针入肉《奇效简便良方》
  28. 铁马豆《滇南本草》
  29. 铁针入肉《医门补要》
  30. 铁落《药性切用》
  31. 铁针入肉方《救伤秘旨》


水银_《雷公炮制药性解》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒有毒，不载经络。主疹？痂疡，白秃皮肤，杀虫虱，坠胎绝孕，解金银铜锡毒，熔化还复为丹服之，神仙不死，畏磁石砒霜。

按∶水银疗虫疹等证，良由其毒也，又杀五金毒者，盖以其性阴柔，能消五金为泥耳。

入耳能食脑至尽，入肉令百节挛缩，倒阴绝阳，性滑重，极易入肉，最宜谨之。能下死胎，可灌雷公云∶凡草中取者，并朱漆中者，俱不可用。经别药制过者勿用，曾敛过死尸，及半生半死者勿用。若在朱砂中产出者，其水银色欲红，收得后用葫芦盛之，免致遗失。若先以紫背天葵，并夜交藤自然汁二味同煮，一伏时其毒自退。若修十两，止用煎二味汁各七镒，和合煮足为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁锈
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《雷公炮制药性解》
  2. 水银《雷公炮炙论》
  3. 水银《千金翼方》
  4. 水银《本草纲目》
  5. 水银《玉楸药解》
  6. 水银《神农本草经》
  7. 水银《本草经集注》
  8. 水衣《中医词典》
  9. 水银《新修本草》
  10. 水靥《中医词典》
  11. 水银《神农本草经百种录》
  12. 水液浑浊《医学读书记》
  13. 水银《吴普本草》
  14. 水液浑浊《中医词典》
  15. 水银《本草衍义》
  16. 水液代谢与五脏调节《中医基础理论》
  17. 水银《本草备要》
  18. 水药法《仁术便览》
  19. 水银《本草易读》
  20. 水杨枝叶《药性切用》
  21. 水银《医学入门》
  22. 水杨枝叶《得配本草》
  23. 水银《证类本草》
  24. 水杨枝叶《本草从新》
  25. 水银《本草求真》
  26. 水杨叶《证类本草》
  27. 水银《本经逢原》
  28. 水杨叶《新修本草》
  29. 水银《本草从新》
  30. 水杨叶《千金翼方》
  31. 水银《得配本草》


轻粉_《雷公炮制药性解》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒有毒，不载经络。主通大肠转胞，诸疮虫癣，小儿疳积，轻明可爱，烧火上走者真。

按∶轻粉即水银所升者，本草言其无毒，误也！外科需为要药，但勿轻用服食。今见螈方中多用之，必能损人肠胃，不可不戒。其值颇贵，市中多烧凝水石及石膏为粉以乱真，须细辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：银朱
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《雷公炮制药性解》
  2. 轻方《中医词典》
  3. 轻粉《玉楸药解》
  4. 轻方《中医名词词典》
  5. 轻粉《本草备要》
  6. 轻度中毒《预防医学》
  7. 轻粉《本草易读》
  8. 轻度冻伤《默克家庭诊疗手册》
  9. 轻粉《医学入门》
  10. 轻斑散《冯氏锦囊秘录》
  11. 轻粉《本经逢原》
  12. 青竹叶《滇南本草》
  13. 轻粉《本草从新》
  14. 青竹茹汤《妇人大全良方》
  15. 轻粉《得配本草》
  16. 青竹茹汤《备急千金要方》
  17. 轻粉《中药学》
  18. 青竹《吴普本草》
  19. 轻粉《本草便读》
  20. 青州白丸子（加减青州白丸子）《是斋百一选方》
  21. 轻粉《本草分经》
  22. 青州白丸子《普济本事方》
  23. 轻粉《本草撮要》
  24. 青州白丸子《瘴疟指南》
  25. 轻粉《外科全生集》
  26. 青州白丸子《医方论》
  27. 轻粉《药性切用》
  28. 青州白丸子《万氏秘传片玉心书》
  29. 轻粉中毒《中医词典》
  30. 青州白丸子《外科理例》
  31. 轻黄散《冯氏锦囊秘录》


银朱_《雷公炮制药性解》_中医本草_【岐黄之术】

银朱

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温有毒。止入敷药杀虫，余无他用。

按∶银朱亦水银烧就，中其毒者。令人发胀至死，可弗慎耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：银朱
  • 下一页：密陀僧
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《雷公炮制药性解》
  2. 银朱《本草纲目》
  3. 银朱《本草易读》
  4. 银州柴胡《药性切用》
  5. 银朱《本草求真》
  6. 银针《中医词典》
  7. 银朱《本经逢原》
  8. 银液丸《小儿药证直诀》
  9. 银朱《本草从新》
  10. 银液丹《太平惠民和剂局方》
  11. 银朱《得配本草》
  12. 银杏中毒《中医词典》
  13. 银朱《本草便读》
  14. 银杏《本草撮要》
  15. 银朱《本草分经》
  16. 银杏《本草便读》
  17. 银朱《本草撮要》
  18. 银杏《得配本草》
  19. 银朱《外科全生集》
  20. 银杏《本草从新》
  21. 淫《中医词典》
  22. 银杏《本经逢原》
  23. 淫传绝败《中医词典》
  24. 银杏《医学入门》
  25. 淫精《中医词典》
  26. 银杏《饮食须知》
  27. 淫泺《中医词典》
  28. 银杏《饮膳正要》
  29. 淫气《中医名词词典》
  30. 银杏《玉楸药解》
  31. 淫气《中医词典》


密陀僧_《雷公炮制药性解》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸辛，性平有毒，不载经络。主皮肤斑点，五痔金疮，嗽呕吐痰，禁疟痢，镇心惊，体重如金色者佳，水飞用。

按∶密陀僧一名没多僧，质极重，过服伤人脏。

雷公云∶凡使捣令细，于磁锅中安置了，用重纸袋盛柳木末于密陀僧锅中，次下东流水，浸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：密陀僧
  • 下一页：丹砂
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《雷公炮制药性解》
  2. 密陀僧《雷公炮炙论》
  3. 密陀僧《千金翼方》
  4. 密陀僧《本草纲目》
  5. 密陀僧《玉楸药解》
  6. 密切观察监护，综合治疗《病理生理学》
  7. 密陀僧《新修本草》
  8. 密蒙散《冯氏锦囊秘录》
  9. 密陀僧《本草衍义》
  10. 密蒙花散《明目至宝》
  11. 密陀僧《本草备要》
  12. 密蒙花散《明目至宝》
  13. 密陀僧《本草易读》
  14. 密蒙花散《扁鹊心书》
  15. 密陀僧《冯氏锦囊秘录》
  16. 密蒙花散《太平惠民和剂局方》
  17. 密陀僧《医学入门》
  18. 密蒙花《本草乘雅半偈》
  19. 密陀僧《证类本草》
  20. 密蒙花《药性切用》
  21. 密陀僧《本草求真》
  22. 密蒙花《本草撮要》
  23. 密陀僧《本经逢原》
  24. 密蒙花《本草择要纲目》
  25. 密陀僧《本草从新》
  26. 密蒙花《本草分经》
  27. 密陀僧《得配本草》
  28. 密蒙花《增广和剂局方药性总论》
  29. 密陀僧《本草便读》
  30. 密蒙花《本草便读》
  31. 密陀僧《增广和剂局方药性总论》


丹砂_《雷公炮制药性解》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，生者微寒无毒，炼者大热有毒，入心经，主镇心安神，益气明目，通血脉，除烦满，止消渴，疗百病，杀精祟鬼邪，祛疥疮 癣虫。久服成仙，畏碱水，大如鸡卵，形似芙蓉，破之若云母，光明照彻者佳。

按∶丹砂之色，属丙丁火，心脏之所由归也，质性沉滞，勿宜多用。青霞子云∶入石见火，悉成灰烬，丹砂伏火，化为黄银，能重能轻，能神能灵，能黑能白，能暗能明。太清云∶外各本其原，考兹二说，则服食成仙之说信矣。自唐世太平日久，膏粱之家，弗得其理，惑于方士，都致殒身，习俗成风，至今未已，斯民何辜，蒙此惨祸，其理渊奥。察之实难，吾愿好事者慎之。

雷公云∶凡使宜须细认，取诸般尚有百等，不可一一论之。有妙硫砂，如拳许大，或重一镒一块者，而面如镜，若遇阴气天雨，即镜面上有红浆汁出。有梅柏砂，如梅子许大，夜有光生，照见一室，有白庭砂，如菩提子许大，上面有小星现。有神座砂，不经丹鳖，服之则面白延年。其次有白金砂，澄水砂，阴成砂，辰锦砂，芙蓉砂，镜面砂，箭镞砂，曹未砂，土砂，金星砂，平面砂，神水砂，不可一一细述之凡修事朱砂，先于一净室内焚香斋沐，然后取砂以香水浴，拭干即碎捣之，后向钵中更研，三伏时，即取一磁锅子放了砂子，用甘草，紫背天葵，五方草各锉之，着砂上下，以东流水煮，亦三伏时，勿令水尽，关失时候，约去三分，次入青芝草，山须草半两，盖之，下十斤火？，从巳至子时方歇。候冷再研似粉。如要服则入熬蜜丸，如细麻子许大，空腹服一丸。如要入药中用，则依此法。凡？自然炭火，五两朱砂，用甘草二两，紫背天葵一镒，五方草自然汁一镒，同东流水煮过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：丹砂
  • 下一页：钟乳
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《雷公炮制药性解》
  2. 丹沙《神农本草经》
  3. 丹砂《千金翼方》
  4. 丹入腹《证治准绳·幼科》
  5. 丹砂《中医词典》
  6. 丹皮不凉（并桔梗）《读医随笔》
  7. 丹砂《本草经集注》
  8. 丹皮《外科全生集》
  9. 丹砂《新修本草》
  10. 丹皮《本草撮要》
  11. 丹砂《神农本草经百种录》
  12. 丹皮《本草分经》
  13. 丹砂《吴普本草》
  14. 丹皮《本草分经》
  15. 丹砂《本草衍义》
  16. 丹皮《本草分经》
  17. 丹砂《本草备要》
  18. 丹皮《本草分经》
  19. 丹砂《本草蒙筌》
  20. 丹皮《本草经解》
  21. 丹砂《本草易读》
  22. 丹皮《本草便读》
  23. 丹砂《冯氏锦囊秘录》
  24. 丹皮《本草易读》
  25. 丹砂《医学入门》
  26. 丹皮《药笼小品》
  27. 丹砂《证类本草》
  28. 丹瘤《小儿药证直诀》
  29. 丹砂《本经逢原》
  30. 丹瘤《儒门事亲》
  31. 丹砂《得配本草》


钟乳_《雷公炮制药性解》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温有毒，入肺肾二经，主泄精寒嗽，壮元气，益阳事，安五脏，通百节，利九窍下乳汁，亦能通声，光润轻松，色如炼硝石者佳，久研忌歇，须用水飞，以掺臂上入肉不见为度，蛇床为使，恶牡丹玄石牡蒙。畏紫石英蓑草。忌羊血。

按∶钟乳性温，而状有下行之义，宜入肾经，肺即其母也，故并入之。诸家本草述其功者甚众，惟丹溪以为剽悍之剂，不宜轻用。不炼而服，使人病淋。

雷公云∶凡使勿用头粗浓并尾大者，为孔公石，不是色黑，及经大火烧过，并久在地上收者。曾经药物制者，并不得用。须要鲜明薄而有光润者，似鹭翎管子为上，有长五六寸者。

凡修事法，以五香水煮过一伏时，然后漉出。又别用甘草、紫背天葵汁渍，再煮一伏时。凡钟乳八两，用沉香、零陵香、藿香、甘松、白茅各一两，以水先煮过一度了。第三度方用甘草等三味，各二两再煮了，漉出拭干，缓火焙之。然后入臼杵如粉，节过却入钵中，令有力少壮者两三人不住研，三日夜勿歇，然后用水飞净了，以绢笼之，于日中晒令干，又入钵中，研二万遍，后以磁合收贮用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：钟乳
  • 下一页：矾石
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《雷公炮制药性解》
  2. 钟乳《雷公炮炙论》
  3. 钟乳《玉楸药解》
  4. 钟鸣《中医词典》
  5. 钟乳《吴普本草》
  6. 钟大延《中医词典》
  7. 钟乳《本草备要》
  8. 盅鸣《盘珠集胎产症治》
  9. 钟乳《本草从新》
  10. 终治法《石室秘录》
  11. 钟乳《本草分经》
  12. 终止子《生物化学与分子生物学》
  13. 钟乳《本草撮要》
  14. 终之气《儒门事亲》
  15. 钟乳《药性切用》
  16. 终之气《中医词典》
  17. 钟乳白泽丸《太平惠民和剂局方》
  18. 终始根结释义《子午流注说难》
  19. 钟乳补肺汤《太平惠民和剂局方》
  20. 终始第九（法野）《内经评文》
  21. 钟乳粉《扁鹊心书》
  22. 终始《灵枢悬解》
  23. 钟乳粉散《外科理例》
  24. 终始《黄帝内经·灵枢》
  25. 钟乳健脾丸《太平惠民和剂局方》
  26. 终石《名医别录》
  27. 钟乳酒《备急千金要方》
  28. 终石《证类本草》
  29. 钟乳酒《备急千金要方》
  30. 终石《新修本草》
  31. 钟乳七星散《备急千金要方》


矾石_《雷公炮制药性解》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸。性寒无毒，入肺肝二经。主寒热泄痢，白沃阴蚀，诸恶疮癣，清喉痹，除目痛，祛固热，禁泄泻，收脱肛，同皂荚可吐风痰，和蜜、蜡能消痈肿。光明如水晶者佳，甘草为使，恶牡蛎畏麻黄。

按∶矾石西方之色，宜入肺家。东方之味，宜入肝部。肺肝得令，而寒热诸证可无虞矣，然雷公云∶凡使须以磁瓶盛，放火中？，令内外通赤，用钳揭起盖，旋安石蜂窠于赤瓶之中，烧蜂窠尽为度，将钳夹出，放冷敲碎入钵中，研如粉。后于屋下掘一坑，可深五寸，却以纸裹留坑中一宿，取出再研。每修事十两，用石蜂窠六两，烧尽为度，又云∶凡使要光明如水晶，酸咸涩味全者，研如粉，干磁瓶中盛。要盛得两三升者。然后以六一泥泥于火畔，炙之令干，乃研了白矾于瓶内，用五方草，紫背天葵二味，自然汁各一镒，旋旋添白矾于火中逼，令药汁干，用盖了瓶口，复以泥泥上下，用火一百斤？。从巳至未，去火取白矾。瓶出放冷，敲碎取矾，凡若经大火一？，色如银。自然伏火，铢两不失，擂细研如轻粉，方用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：矾石
  • 下一页：禹余粮
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《雷公炮制药性解》
  2. 矾石《本草纲目》
  3. 矾石《千金翼方》
  4. 矾灰散《三因极一病证方论》
  5. 矾石《长沙药解》
  6. 矾丹《三因极一病证方论》
  7. 矾石《本草经集注》
  8. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  9. 矾石《新修本草》
  10. 凡治病当问其所便《脾胃论》
  11. 矾石《神农本草经百种录》
  12. 凡治病必察其下《卫生宝鉴》
  13. 矾石《吴普本草》
  14. 凡在下者皆可下式《儒门事亲》
  15. 矾石《本草衍义》
  16. 凡在上者皆可吐式《儒门事亲》
  17. 矾石《本草蒙筌》
  18. 凡在表者皆可汗式《儒门事亲》
  19. 矾石《冯氏锦囊秘录》
  20. 凡药不宜入汤酒者《新修本草》
  21. 矾石《医学入门》
  22. 凡死证辨《推拿抉微》
  23. 矾石《证类本草》
  24. 凡圣同归篇《达摩洗髓易筋经》
  25. 矾石《本草新编》
  26. 凡人难得受孕《宁坤秘籍》
  27. 矾石《本经逢原》
  28. 凡例十六则《本草新编》
  29. 矾石《得配本草》
  30. 凡例八则《三指禅》
  31. 矾石《本草崇原》


禹余粮_《雷公炮制药性解》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，不载经络。主咳逆寒热烦满，崩中血闭症瘕，骨节疼痛，四肢不仁，大热痔？。牡丹杜仲为使，畏贝母菖蒲铁器。

按∶禹余粮，因禹行山中乏食，采此充粮，故以名之，则其无毒可知矣。太乙余粮，本是一种，今诸家往往分别，惟陈藏器所言者近是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：禹余粮
  • 下一页：硝石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《雷公炮制药性解》
  2. 禹余粮《本草纲目》
  3. 禹余粮《千金翼方》
  4. 禹余粮《神农本草经》
  5. 禹余粮《药笼小品》
  6. 禹粮石《中药炮制》
  7. 禹余粮《长沙药解》
  8. 禹贡丸州分野《类经图翼》
  9. 禹余粮《本草经集注》
  10. 禹功散《医方论》
  11. 禹余粮《新修本草》
  12. 禹功散《儒门事亲》
  13. 禹余粮《神农本草经百种录》
  14. 禹功散《冯氏锦囊秘录》
  15. 禹余粮《汤液本草》
  16. 雨水《中医词典》
  17. 禹余粮《本草备要》
  18. 雨霜雪露水汤《本草便读》
  19. 禹余粮《本草蒙筌》
  20. 雨气《中医词典》
  21. 禹余粮《本草易读》
  22. 雨癞《解围元薮》
  23. 禹余粮《冯氏锦囊秘录》
  24. 雨癞《中医词典》
  25. 禹余粮《医学入门》
  26. 雨府《中医词典》
  27. 禹余粮《证类本草》
  28. 羽客《中医词典》
  29. 禹余粮《本草求真》
  30. 羽《中医词典》
  31. 禹余粮《本草新编》


硝石_《雷公炮制药性解》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性大寒有毒，入心脾二经。主六腑积聚燥急，留血闭藏，天行疫痢，伤寒发狂，停痰作痞，肠风痔漏，推陈致新，解诸石药毒。种种实热，悉可泻除，能坠胎服孕，大黄为使，恶苦参苦菜女菀，畏麦句姜。

按∶硝石为太阴之精，宜入心家泻火。而脾即其子也，故并入之。丹溪云∶本经言其无毒，误也！能化七十二种石，岂无毒而然乎？分为六种，气味相同，俱善消化驱逐。但朴硝力紧，芒硝马牙硝力缓，硝石风化硝玄明粉，缓而又缓也。以之治病，病退即已。本经称其炼服补益，岂理也耶？经去∶热淫于内，治以咸寒，佐以苦寒，古方因之，故都用大黄佐芒硝耳。

雷公云∶凡使先研如粉，以磁瓶子于五斤火中，？令通赤。用鸡肠菜、柏子仁和作一处，分丸饼子许大，待饼子赤时，投硝石于磁瓶内，其硝石自然伏火。每四两硝石，用鸡肠菜、柏子仁共十五个，钵子尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：硝石
  • 下一页：滑石
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《雷公炮制药性解》
  2. 硝石《雷公炮炙论》
  3. 硝石《千金翼方》
  4. 硝石《本草纲目》
  5. 硝石《长沙药解》
  6. 硝普钠《药理学》
  7. 硝石《本草经集注》
  8. 硝基呋喃类药《药理学》
  9. 硝石《新修本草》
  10. 硝黄散（加味硝黄散）《重订囊秘喉书》
  11. 硝石《吴普本草》
  12. 硝菔通结汤《医学衷中参西录》
  13. 硝石《本草衍义》
  14. 硝菔通结汤《保健药膳》
  15. 硝石《汤液本草》
  16. 硝矾散《金匮悬解》
  17. 硝石《医学入门》
  18. 硝矾散《圆运动的古中医学》
  19. 硝石《证类本草》
  20. 硝苯地平《药理学》
  21. 硝石《顾松园医镜》
  22. 硝苯地平《药理学》
  23. 硝石《本经逢原》
  24. 萧衍（464-549年）《中医词典》
  25. 硝石《本草从新》
  26. 萧埙《中医词典》
  27. 硝石《得配本草》
  28. 萧序《小儿卫生总微论方》
  29. 硝石《本草崇原》
  30. 萧飋《中医词典》
  31. 硝石《增广和剂局方药性总论》


滑石_《雷公炮制药性解》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性寒无毒，入胃膀胱二经。主利水道，实大肠，化食毒，行积滞，逐凝血，解燥渴，导乳汁，补脾胃，降妄火，白腻而无黄砂者佳，甘草石苇为使，曾曾青。

按∶滑石甘，宜于中州，淡宜于利水，胃与膀胱之所由入也。利益虽多，终是走泄之剂，无甘草以和之，弗宜独用也。

雷公云∶凡使有多般，勿误用之。有白滑石，绿滑石，乌滑石，冷滑石，黄滑石。其白滑石如方解石，色白，于石上书有白腻纹便是。绿滑石性寒有毒，不可入药中用，乌滑石，似黑色书石上，有青白腻纹，入用妙也。黄滑石似金颗颗圆，书石上有青及黑色者，勿用，杀人。冷滑石青苍色，书石上作白腻纹亦勿用。若滑石色似水白青色，书石有腻纹者真。凡使先以刀刮，研如粉，以牡丹皮同煮一伏时。出去牡丹皮，取滑石，却用东流水淘过，于日中晒干方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：滑石
  • 下一页：石膏
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《雷公炮制药性解》
  2. 滑石《雷公炮炙论》
  3. 滑石《千金翼方》
  4. 滑石《本草纲目》
  5. 滑石《药笼小品》
  6. 滑石《神农本草经》
  7. 滑石《长沙药解》
  8. 滑涩之脉《疡科纲要》
  9. 滑石《本草经集注》
  10. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  11. 滑石《新修本草》
  12. 滑涩统属《医学集成》
  13. 滑石《神农本草经百种录》
  14. 滑涩二脉《圆运动的古中医学》
  15. 滑石《本草衍义》
  16. 滑涩《四圣心源》
  17. 滑石《汤液本草》
  18. 滑润性泻药《药理学》
  19. 滑石《本草备要》
  20. 滑肉门《针灸学》
  21. 滑石《本草蒙筌》
  22. 滑肉门《中医词典》
  23. 滑石《本草易读》
  24. 滑肉门《针灸大成》
  25. 滑石《冯氏锦囊秘录》
  26. 滑囊炎《家庭医学百科-医疗康复篇》
  27. 滑石《医学入门》
  28. 滑囊炎《默克家庭诊疗手册》
  29. 滑石《证类本草》
  30. 滑脉指法主病《脉诀乳海》
  31. 滑石《顾松园医镜》


石膏_《雷公炮制药性解》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘。性寒无毒，入肺胃二经。主出汗解肌，缓脾益气，生津止渴，清胃消痰，最理头疼，与方解石相似，须莹净如水晶者真，鸡子为使，恶莽草、马目毒公、巴豆、畏铁。

按∶石膏辛走肺，甘走胃，所以主发散，仲景名为白虎，盖有两义，一则以入肺，一则以其性雄。苟胃弱不食，及血虚发热者误用之，为害不浅。

雷公云∶凡使勿用方解石，此石虽白，不透明，其性燥。若石膏出剡州若山县义清山，其色莹洁如水晶，性良善也，凡使之，先于石臼中捣成粉，以密绢罗过，生甘草水飞过，去水，令干，重研细，用之良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：石膏
  • 下一页：青盐
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《雷公炮制药性解》
  2. 石膏《雷公炮炙论》
  3. 石膏《千金翼方》
  4. 石膏《本草纲目》
  5. 石膏《药笼小品》
  6. 石膏《神农本草经》
  7. 石膏《长沙药解》
  8. 石羔《本草分经》
  9. 石膏《玉楸药解》
  10. 石羔《本草分经》
  11. 石膏《中药炮制》
  12. 石羔《本草分经》
  13. 石膏《本草经集注》
  14. 石肝《名医别录》
  15. 石膏《新修本草》
  16. 石肝《证类本草》
  17. 石膏《本草衍义》
  18. 石肝《新修本草》
  19. 石膏《汤液本草》
  20. 石肝《千金翼方》
  21. 石膏《本草备要》
  22. 石甘茶《茶饮保健》
  23. 石膏《本草蒙筌》
  24. 石肺《名医别录》
  25. 石膏《本草易读》
  26. 石肺《证类本草》
  27. 石膏《冯氏锦囊秘录》
  28. 石肺《新修本草》
  29. 石膏《医学入门》
  30. 石肺《千金翼方》
  31. 石膏《证类本草》


青盐_《雷公炮制药性解》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒无毒，入肾经。主明目。止痛益气，坚筋骨，助水脏，除心腹痛。破聚癣 疥疮。一名戎盐，一名胡盐。

按∶青盐味咸，肾所宜也，故独入之，水脏既补，则明目坚骨等功，何足异耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：青盐
  • 下一页：食盐
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《雷公炮制药性解》
  2. 青鸭羹《食疗方》
  3. 青盐《本草备要》
  4. 青鸭羹《饮膳正要》
  5. 青盐《本草易读》
  6. 青鸭羹《减肥新法与技巧》
  7. 青盐《医学入门》
  8. 青玄茶《茶饮保健》
  9. 青盐《本草求真》
  10. 青小豆粥《保健药膳》
  11. 青盐《得配本草》
  12. 青小豆〈寒〉《食疗本草》
  13. 青盐《本草便读》
  14. 青小豆《饮膳正要》
  15. 青盐《本草分经》
  16. 青蘘《神农本草经》
  17. 青盐《本草分经》
  18. 青襄《吴普本草》
  19. 青盐《本草择要纲目》
  20. 青箱子《滇南本草》
  21. 青盐丸《普济本事方》
  22. 青箱子《本草分经》
  23. 青羊胆《千金翼方》
  24. 青葙子丸《备急千金要方》
  25. 青羊胆《名医别录》
  26. 青葙子《本草图经》
  27. 青羊肝《玉楸药解》
  28. 青葙子《药性切用》
  29. 青羊肝《本草易读》
  30. 青葙子《本草撮要》
  31. 青羊脂膏《备急千金要方》


食盐_《雷公炮制药性解》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性温无毒，入肾肺肝三经。主鬼蛊邪疰毒瓦斯，洗下部？疮，吐中焦痰癖，熨疝气及纳肾气，止霍乱及心腹卒痛，杀虫去风，明目固齿，白如霜雪者佳。炒研用。

按∶食盐之咸，本归肾腑，肺即其母，肝即其子也，故并入之。本草云∶食伤筋损肺水，肿及咳嗽血虚者忌之何也？盖以咸走肾，过多则肾不能胜而受伤。于是盗食母气，而肺气亦损，肺损则金还克木，夫肝主筋而藏血，肺主咳嗽而生水，数证之来，宁能免耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：食盐
  • 下一页：雄黄
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《雷公炮制药性解》
  2. 食盐《本草纲目》
  3. 食盐《千金翼方》
  4. 食鸭肉成病候《诸病源候论》
  5. 食盐《食物疗法》
  6. 食鸭积滞《奇效简便良方》
  7. 食盐《新修本草》
  8. 食鸭蛋不消《奇效简便良方》
  9. 食盐《本草衍义》
  10. 食鸭成症《景景医话》
  11. 食盐《本草备要》
  12. 食鸭成瘕《奇方类编》
  13. 食盐《本草蒙筌》
  14. 食蕈菌中毒《中医词典》
  15. 食盐《本草易读》
  16. 食心痛《中医词典》
  17. 食盐《冯氏锦囊秘录》
  18. 食蟹中毒治之方 又方《金匮悬解》
  19. 食盐《医学入门》
  20. 食蟹中毒治之方《医宗金鉴》
  21. 食盐《证类本草》
  22. 食蟹中毒治之方《金匮悬解》
  23. 食盐《本经逢原》
  24. 食蟹中毒候《诸病源候论》
  25. 食盐《本草从新》
  26. 食蟹中毒《中医词典》
  27. 食盐《得配本草》
  28. 食泻（饮泻）《时病论歌括新编》
  29. 食盐《本草便读》
  30. 食泻（饮泻）《时病论歌括新编》
  31. 食盐《增广和剂局方药性总论》


雄黄_《雷公炮制药性解》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平有毒，不载经络。主杀精魅鬼邪，蛇虺蛊毒，山岗瘴毒，恶疮死肌，疥癣虫，百节中风，鼻中息肉，中恶腹痛。佩带之，鬼神不敢近，诸毒不能伤，胎妇辅女成男。

解藜芦毒，大块透明中无砂石者佳，研细，水飞用。

按∶雄黄或以为黄金之苗，今有金窟处无雄黄，则斯言未足深信。夫孕妇佩之能转女胎为男，言若不经，然里中试之者往往获验，则有夺造化之功，非禀太阳之精，恶能臻此。杀蛊辟邪，宜其效矣。中其毒者，以防己解之。

雷公云∶凡使勿用黑鸡黄，自死黄，夹腻黄，其臭似雄黄，只是臭不堪用，时人以醋洗之，三两度，便无臭气，勿误用也。次有夹腻黄，亦似雄黄，其内一重黄，一重石，不堪用。

次有黑鸡黄，亦似雄黄，如乌鸡头上冠也。凡使要似鹧鸪鸟肝色为上。凡修事，先以甘草、紫背天葵、地胆、碧棱花四件，并细锉，每件各五两，雄黄三两，东流水入瓦锅中煮，三伏时，方漉出，捣如粉。水飞澄去黑者，晒干再研，方入药用。其内有劫铁石，又号赴矢黄，能劫子铁。并不入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：雄黄
  • 下一页：紫石英
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《雷公炮制药性解》
  2. 雄黄《雷公炮炙论》
  3. 雄黄《千金翼方》
  4. 雄黄《本草纲目》
  5. 雄黄《药笼小品》
  6. 雄黄《神农本草经》
  7. 雄黄《长沙药解》
  8. 雄狐屎《千金翼方》
  9. 雄黄《中药炮制》
  10. 雄矾散《冯氏锦囊秘录》
  11. 雄黄《本草经集注》
  12. 雄矾瓜蒂散《医方考》
  13. 雄黄《新修本草》
  14. 雄疔疮候《诸病源候论》
  15. 雄黄《吴普本草》
  16. 雄丁《中医词典》
  17. 雄黄《本草衍义》
  18. 雄雌丸《备急千金要方》
  19. 雄黄《汤液本草》
  20. 雄蚕蛾《本草求真》
  21. 雄黄《本草备要》
  22. 雄槟丸《医方论》
  23. 雄黄《本草蒙筌》
  24. 雄槟丸《医方考》
  25. 雄黄《本草易读》
  26. 雄槟丸《冯氏锦囊秘录》
  27. 雄黄《冯氏锦囊秘录》
  28. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  29. 雄黄《医学入门》
  30. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  31. 雄黄《证类本草》


紫石英_《雷公炮制药性解》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入心经。主咳逆邪气，宁心定惊，补不足，涂肿毒，又主妇人子户风寒，十年无孕。长石为使，畏扁青、附子、恶黄连、？甲、麦句姜。

按∶紫石英为镇重之剂，又有紫赤色，心经之所由入也，心主血，妇人得之，则血受温补而胎可结矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：紫石英
  • 下一页：赤石脂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《雷公炮制药性解》
  2. 紫石英《神农本草经》
  3. 紫石英《千金翼方》
  4. 紫石门冬丸《备急千金要方》
  5. 紫石英《本草经集注》
  6. 紫石华《名医别录》
  7. 紫石英《新修本草》
  8. 紫石华《证类本草》
  9. 紫石英《神农本草经百种录》
  10. 紫石华《新修本草》
  11. 紫石英《吴普本草》
  12. 紫石华《千金翼方》
  13. 紫石英《本草衍义》
  14. 紫舌胀《外科心法要诀》
  15. 紫石英《汤液本草》
  16. 紫舌胀《医宗金鉴》
  17. 紫石英《本草备要》
  18. 紫舌胀《重订囊秘喉书》
  19. 紫石英《本草易读》
  20. 紫舌胀《中医词典》
  21. 紫石英《冯氏锦囊秘录》
  22. 紫舌《外科大成》
  23. 紫石英《医学入门》
  24. 紫舌《温热论》
  25. 紫石英《证类本草》
  26. 紫稍花《医学入门》
  27. 紫石英《本草求真》
  28. 紫梢花《玉楸药解》
  29. 紫石英《本经逢原》
  30. 紫痧《痧胀玉衡》
  31. 紫石英《本草从新》


赤石脂_《雷公炮制药性解》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心经。主养心气，明目益精，疗腹痛下痢，痈疽疮痔，女子崩漏产难，下胞衣，恶大黄及松脂，畏芫花。

按∶石脂色赤，宜入心经，腹痛诸证，皆火为之殃，崩漏诸证，皆血为之祸，心主血属火，得石脂以疗之，而更何庸虞哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：赤石脂
  • 下一页：寒水石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《雷公炮制药性解》
  2. 赤石《医学入门》
  3. 赤石脂《千金翼方》
  4. 赤施《中医词典》
  5. 赤石脂《药笼小品》
  6. 赤芍药散《博济方》
  7. 赤石脂《长沙药解》
  8. 赤芍药散《妇人大全良方》
  9. 赤石脂《本草衍义》
  10. 赤芍药《药性切用》
  11. 赤石脂《本草备要》
  12. 赤芍药《本草害利》
  13. 赤石脂《本草蒙筌》
  14. 赤芍药《中药学》
  15. 赤石脂《本草易读》
  16. 赤芍药《得配本草》
  17. 赤石脂《冯氏锦囊秘录》
  18. 赤芍药《本经逢原》
  19. 赤石脂《医学入门》
  20. 赤芍药《冯氏锦囊秘录》
  21. 赤石脂《证类本草》
  22. 赤芍香附茶《茶饮保健》
  23. 赤石脂《顾松园医镜》
  24. 赤芍茶《茶饮保健》
  25. 赤石脂《本草求真》
  26. 赤芍柏茶《茶饮保健》
  27. 赤石脂《本草新编》
  28. 赤芍《外科全生集》
  29. 赤石脂《本经逢原》
  30. 赤芍《本草害利》
  31. 赤石脂《本草从新》


寒水石_《雷公炮制药性解》_中医本草_【岐黄之术】

寒水石

寒水石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性大寒无毒，入五脏诸经。主内外大热，时行热渴，腹中积聚，解巴豆毒，凡使须姜汁煮之，汁尽为度，细研用，畏地榆。

按∶寒水石即凝水石，性极寒冷，故于五脏靡所不入。过服令人肠胃受寒，不能饮食。

陶居云，夏月能为冰者佳，如此则举世不能得矣，似乎失言。

雷公云∶凡使先用生姜自然汁煮，汁尽为度，细研成粉，然后用之。每修十两，用姜汁一镒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：寒水石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《雷公炮制药性解》
  2. 寒水肾咸折针《儒门事亲》
  3. 寒水石《本草易读》
  4. 寒水《医学启源》
  5. 寒水石《冯氏锦囊秘录》
  6. 寒暑《中医词典》
  7. 寒水石《本草求真》
  8. 寒食钟乳散《备急千金要方》
  9. 寒水石《本草新编》
  10. 寒食吐《幼科推拿秘书》
  11. 寒水石《中药学》
  12. 寒食散发候《诸病源候论》
  13. 寒水石《本草便读》
  14. 寒食散《备急千金要方》
  15. 寒水石《外科全生集》
  16. 寒食麦仁粥《证类本草》
  17. 寒水石散《三因极一病证方论》
  18. 寒食饭《证类本草》
  19. 寒水石散《外科理例》
  20. 寒实结胸《中医词典》
  21. 寒水石散《苏沈良方》
  22. 寒实结胸《中医名词词典》
  23. 寒水袭肺《凌临灵方》
  24. 寒湿肿腿《医门补要》
  25. 寒水郁之病《儒门事亲》
  26. 寒湿证治《三因极一病证方论》
  27. 寒嗽《中医词典》
  28. 寒湿证《儿科萃精》
  29. 寒嗽《幼幼新书》
  30. 寒湿腰痛《症因脉治》
  31. 寒嗽《奇效简便良方》


花蕊石_《雷公炮制药性解》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

味性经络，诸书不载。主金疮止血，产妇血晕，火？用。

按∶花蕊之功，专主血证，能化瘀血为黄水，服之令人大虚，不宜轻用。若多用，服后当以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石
  • 当前页：花蕊石
  • 下一页：阳起石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《雷公炮制药性解》
  2. 花乳石《本草乘雅半偈》
  3. 花蕊石《药笼小品》
  4. 花乳石《本草择要纲目》
  5. 花蕊石《本草备要》
  6. 花乳石《得配本草》
  7. 花蕊石《本草蒙筌》
  8. 花乳石《本经逢原》
  9. 花蕊石《本草易读》
  10. 花乳石《证类本草》
  11. 花蕊石《冯氏锦囊秘录》
  12. 花乳石《本草衍义》
  13. 花蕊石《医学入门》
  14. 花乳石《玉楸药解》
  15. 花蕊石《顾松园医镜》
  16. 花乳石《本草纲目》
  17. 花蕊石《本草求真》
  18. 花炮火药冲目《奇效简便良方》
  19. 花蕊石《本草新编》
  20. 花木类（通用诸方）《古今医统大全》
  21. 花蕊石《本草从新》
  22. 花柳疬《中医词典》
  23. 花蕊石《中药学》
  24. 花椒《本草分经》
  25. 花蕊石《本草便读》
  26. 花椒《食物疗法》
  27. 花蕊石《增广和剂局方药性总论》
  28. 花火膏《小儿药证直诀》
  29. 花蕊石《本草害利》
  30. 花火膏《冯氏锦囊秘录》
  31. 花蕊石《本草撮要》


阳起石_《雷公炮制药性解》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性温无毒，入肾经。主肾绝阴痿，崩中漏下，症瘕结气。有云头雨脚及鹭鸶毛者真，桑螵蛸为使，畏菟丝，恶泽泻、官桂、蛇蜕、雷丸，忌羊血。

按∶阳起石咸温之品，宜归水脏。崩漏症结，皆肾虚所。故咸疗之，难得其真，勿宜误用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：阳起石
  • 下一页：蓬砂
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《雷公炮制药性解》
  2. 阳起石《本草纲目》
  3. 阳起石《千金翼方》
  4. 阳起石《神农本草经》
  5. 阳起石《玉楸药解》
  6. 阳疟《中医词典》
  7. 阳起石《中药炮制》
  8. 阳明总要述古《伤寒指掌》
  9. 阳起石《本草经集注》
  10. 阳明主肉《中医词典》
  11. 阳起石《新修本草》
  12. 阳明中篇　计四方《伤寒恒论》
  13. 阳起石《神农本草经百种录》
  14. 阳明中篇《伤寒恒论》
  15. 阳起石《吴普本草》
  16. 阳明治方要义《思考中医》
  17. 阳起石《本草衍义》
  18. 阳明之阳《中医词典》
  19. 阳起石《本草备要》
  20. 阳明之复《史载之方》
  21. 阳起石《本草易读》
  22. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  23. 阳起石《医学入门》
  24. 阳明证臌胀《范中林六经辨证医案》
  25. 阳起石《证类本草》
  26. 阳明证高热痿蹙《范中林六经辨证医案》
  27. 阳起石《本草求真》
  28. 阳明证《此事难知》
  29. 阳起石《本草新编》
  30. 阳明证《伤寒总病论》
  31. 阳起石《本经逢原》


蓬砂_《雷公炮制药性解》_中医本草_【岐黄之术】

蓬砂

蓬砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入肺经。主消痰止嗽，理喉痹，破症结，光明莹彻者佳。

按∶蓬砂色白味辛，端入肺部，痰嗽等证，皆肺火也，故咸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：蓬砂
  • 下一页：胆矾
<<< 返回本书目录
  1. 蓬砂《本草纲目》图文版
  2. 蓬仙丸【方剂大全】
  3. 蓬砂《证类本草》
  4. 蓬子菜【中药大全】
  5. 蓬蘽【中药大全】
  6. 硼砂《本草纲目》完整版
  7. 蓬莱葛【中药大全】
  8. 硼砂《本草乘雅半偈》
  9. 蓬莱草【中药大全】
  10. 硼砂《本草易读》
  11. 蓬煎圆【方剂大全】
  12. 硼砂《本草择要纲目》
  13. 蓬莪术散【方剂大全】
  14. 硼砂【中药大全】
  15. 蓬莪术【中药大全】
  16. 硼砂散【方剂大全】
  17. 蓬莪术《本草纲目》图文版
  18. 硼砂丸【方剂大全】
  19. 蓬莪术《证类本草》
  20. 硼砂圆【方剂大全】
  21. 蓬莪术《药笼小品》
  22. 硼酸中毒【疾病大全】
  23. 蓬莪术《雷公炮炙论》
  24. 膨胀《产宝》
  25. 蓬莪术《本草择要纲目》
  26. 膨胀【中药主治】
  27. 蓬莪术《本草图经》
  28. 膨胀兼痧《痧胀玉衡》
  29. 蓬莪术《本草乘雅半偈》
  30. 膨胀性肝脏搏动【疾病症状】
  1. 蓬砂《雷公炮制药性解》
  2. 蓬砂《本草纲目》
  3. 蓬砂《玉楸药解》
  4. 蓬蔂《神农本草经》
  5. 蓬砂《本草衍义》
  6. 蓬莱火《中医词典》
  7. 蓬砂《本草蒙筌》
  8. 蓬煎丸《太平惠民和剂局方》
  9. 蓬砂《医学入门》
  10. 蓬蒿菜《药性切用》
  11. 蓬砂《证类本草》
  12. 蓬蒿菜《本草分经》
  13. 蓬砂《顾松园医镜》
  14. 蓬蒿菜《本草从新》
  15. 蓬砂《本草求真》
  16. 蓬蒿《饮膳正要》
  17. 蓬砂《本经逢原》
  18. 蓬莪朮《中药学》
  19. 蓬砂《本草分经》
  20. 蓬莪术丸《妇人大全良方》
  21. 蓬砂《药性切用》
  22. 蓬莪术散《博济方》
  23. 硼氢化钠还原法《实用免疫细胞与核酸》
  24. 蓬莪术散《妇人大全良方》
  25. 硼砂《中药炮制》
  26. 蓬莪术（即蓬）《本经逢原》
  27. 硼砂《本草备要》
  28. 蓬莪术《本草图经》
  29. 硼砂《本草易读》
  30. 蓬莪术《本草乘雅半偈》
  31. 硼砂《冯氏锦囊秘录》


胆矾_《雷公炮制药性解》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸苦辛，性寒有毒，不载经络。主消热杀虫，止惊痫，吐风痰，鲜明者佳。

按∶胆矾之功，大抵与白矾相类。惟能止惊，为少瘥耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬砂
  • 当前页：胆矾
  • 下一页：青礞石
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《雷公炮制药性解》
  2. 胆道结石《默克家庭诊疗手册》
  3. 胆矾《玉楸药解》
  4. 胆道疾患《气功外气疗法》
  5. 胆矾《本草备要》
  6. 胆道疾病《放射诊断学》
  7. 胆矾《本草易读》
  8. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  9. 胆矾《本草求真》
  10. 胆道蛔虫病《普通外科学》
  11. 胆矾《得配本草》
  12. 胆道蛔虫病《百病自测》
  13. 胆矾《本草便读》
  14. 胆道癌《病理学》
  15. 胆矾《本草分经》
  16. 胆导法《万氏秘传片玉心书》
  17. 胆矾《药性切用》
  18. 胆瘅治验《卫生宝鉴》
  19. 胆矾丸《小儿药证直诀》
  20. 胆瘅《灵素节注类编》
  21. 胆风毒气《中医词典》
  22. 胆瘅《医述》
  23. 胆府经文《医宗金鉴》
  24. 胆瘅《中医词典》
  25. 胆腑经文《刺灸心法要诀》
  26. 胆瘅《圣济总录》
  27. 胆腑脉论《备急千金要方》
  28. 胆瘅《黄帝内经太素》
  29. 胆腑命名篇《外经微言》
  30. 胆部（足少阳属腑）《笔花医镜》
  31. 胆腑图《古今医统大全》


青礞石_《雷公炮制药性解》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性平有毒，入肺大肠胃三经，主荡涤宿痰，消磨食积，研末细用。

按∶礞石辛宜于肺，甘宜于胃。大肠者，肺家传送之官也，故都入之。大损元气，不可漫用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：青礞石
  • 下一页：无名异
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《雷公炮制药性解》
  2. 青蒙石《本草害利》
  3. 青礞石《药笼小品》
  4. 青霉素类《药理学》
  5. 青礞石《玉楸药解》
  6. 青霉素类《医院药学》
  7. 青礞石《本草蒙筌》
  8. 青霉素过敏试验《基础护理学》
  9. 青礞石《冯氏锦囊秘录》
  10. 青霉素《药理学》
  11. 青礞石《医学入门》
  12. 青梅《本草求真》
  13. 青礞石《顾松园医镜》
  14. 青盲翳《中医词典》
  15. 青礞石《本草从新》
  16. 青盲秘方《华佗神方》
  17. 青礞石《本草便读》
  18. 青盲及盲方六首《外台秘要》
  19. 青礞石《本草撮要》
  20. 青盲《中医眼科学》
  21. 青礞石《药性切用》
  22. 青盲《目经大成》
  23. 青礞石法《古今医统大全》
  24. 青盲《普济方·针灸》
  25. 青膜《中医词典》
  26. 青盲《证治准绳·类方》
  27. 青木香《中药炮制》
  28. 青盲《张氏医通》
  29. 青木香《本草求真》
  30. 青盲《幼幼新书》
  31. 青木香《本经逢原》


无名异_《雷公炮制药性解》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，不载经络。主金疮折伤内损，止痛生肌及长肉，消痈疽肿毒。

按∶海内人云∶石无名异绝难得，土无名异不甚贵重，岂《本经》说者为石，今所有者为土乎？用时以醋磨涂患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：无名异
  • 下一页：玉屑
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《雷公炮制药性解》
  2. 无名异《本草纲目》
  3. 无名异《玉楸药解》
  4. 无名穴《中医词典》
  5. 无名异《本草衍义》
  6. 无名木皮《证类本草》
  7. 无名异《本草备要》
  8. 无名木皮《海药本草》
  9. 无名异《本草蒙筌》
  10. 无名疬《中医词典》
  11. 无名异《本草易读》
  12. 无名精《本草纲目》
  13. 无名异《冯氏锦囊秘录》
  14. 无名恶疮秘方《华佗神方》
  15. 无名异《医学入门》
  16. 无名丹《是斋百一选方》
  17. 无名异《证类本草》
  18. 无名疮候《诸病源候论》
  19. 无名异《本草求真》
  20. 无名疮《外科证治全书》
  21. 无名异《本经逢原》
  22. 无名疮《中医词典》
  23. 无名异《本草从新》
  24. 无名（手）《手穴手纹诊治》
  25. 无名异《得配本草》
  26. 无梦遗精《回生集》
  27. 无名异《增广和剂局方药性总论》
  28. 无寐《景岳全书》
  29. 无名异《本草分经》
  30. 无脉症《临证实验录》
  31. 无名异《本草撮要》


玉屑_《雷公炮制药性解》_中医本草_【岐黄之术】

玉屑

玉屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入肺经。主除烦止渴，养神明目，宁心定惊，灭瘢痕，滋毛发，助声喉，美颜色。捣如米，苦酒浸之，消如泥，恶鹿角，畏款冬花。

按∶玉屑色白性润，宜入肺部。肺得其养，则烦渴诸证何自而生。又主灭瘢云云者，亦以肺主皮毛，功效之所必及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：玉屑
  • 下一页：自然铜
<<< 返回本书目录
  1. 玉屑《证类本草》
  2. 玉屑【中药大全】
  3. 玉屑《本草图经》
  4. 玉屑无忧散【方剂大全】
  5. 玉屑《本草纲目》完整版
  6. 玉燕投怀膏《毓麟验方》
  7. 玉溪子宜春心诀《养生导引秘籍》
  8. 玉钥匙【方剂大全】
  9. 玉溪子丹房语录《养生导引秘籍》
  10. 玉叶金花【中药大全】
  11. 玉溪天仙藤【中药大全】
  12. 玉液煎【方剂大全】
  13. 玉堂穴【胸部腹部穴位】
  14. 玉液散【方剂大全】
  15. 玉锁丹【方剂大全】
  16. 玉液汤《医学衷中参西录》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉液汤【方剂大全】
  19. 玉霜圆【方剂大全】
  20. 玉液圆【方剂大全】
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉益酒【方剂大全】
  23. 玉蜀黍叶【中药大全】
  24. 玉翳浮瞒《银海精微》
  25. 玉蜀黍根【中药大全】
  26. 玉翳浮满歌《眼科心法要诀》
  27. 玉蜀黍苞片【中药大全】
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉蜀黍【中药大全】
  30. 玉翳浮满外障《秘传眼科龙木论》
  1. 玉屑《雷公炮制药性解》
  2. 玉衔《中医词典》
  3. 玉屑《千金翼方》
  4. 玉溪子宜春心诀《养生导引秘籍》
  5. 玉屑《本草经集注》
  6. 玉溪子丹房语录《养生导引秘籍》
  7. 玉屑《新修本草》
  8. 玉田《中医词典》
  9. 玉屑《海药本草》
  10. 玉堂（一名玉英）《针灸大成》
  11. 玉屑《本草蒙筌》
  12. 玉堂《针灸学》
  13. 玉屑《冯氏锦囊秘录》
  14. 玉堂《医宗金鉴》
  15. 玉屑《医学入门》
  16. 玉堂《正骨心法要旨》
  17. 玉屑《证类本草》
  18. 玉堂《中医词典》
  19. 玉屑《增广和剂局方药性总论》
  20. 玉笋症《喉舌备要秘旨》
  21. 玉屑《名医别录》
  22. 玉笋症《中医词典》
  23. 玉屑《本草图经》
  24. 玉髓药性赋《冯氏锦囊秘录》
  25. 玉屑膏《三因极一病证方论》
  26. 玉霜丸《太平惠民和剂局方》
  27. 玉屑面膏方《备急千金要方》
  28. 玉霜膏《中藏经》
  29. 玉屑面脂方《备急千金要方》
  30. 玉蜀粟《本草乘雅半偈》
  31. 玉屑散《三因极一病证方论》


自然铜_《雷公炮制药性解》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平，无毒，不载经络。主破积聚，疗折伤，续筋骨，散血排脓，止痛定惊，亦主产后血邪。凡使须捶碎，以甘草水煮过，又用醋浸一宿，以泥包裹之，火？研细用。

按∶自然铜，实铜坑中所产之石也。其色青黄如铜，不从矿炼，故名之。丹溪曰∶自然铜，世以为接骨要药，不知接骨在补气补血，补胃补肾。俗医惟冀速效，以罔利而用之，亦未稔其燥散之祸耳。

雷公云∶石髓铅，即自然铜也，方使勿用方金牙，其方金牙，真似石髓铅。若误饵，吐杀人，其石髓铅色似干银泥，味微甘。如采得，先捶碎，同甘草汤煮一伏时，漉出令干。入臼中捣了，重筛过，以醋浸一宿至明，用六一泥泥磁器中。约盛得三升以来，放文武火中，养三日夜，才干。便用盖盖了泥，用火？两伏时，去土，研如粉用。若修事五两，以醋两镒为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑
  • 当前页：自然铜
  • 下一页：石燕
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《雷公炮制药性解》
  2. 自然铜《本草纲目》
  3. 自然铜《玉楸药解》
  4. 自然杀伤细胞的检测《免疫学和免疫学检验》
  5. 自然铜《中药炮制》
  6. 自然杀伤细胞（NK细胞）《医学免疫学》
  7. 自然铜《本草衍义》
  8. 自然杀伤细胞《细胞和分子免疫学》
  9. 自然铜《本草备要》
  10. 自然杀伤细胞《免疫学和免疫学检验》
  11. 自然铜《本草易读》
  12. 自然气化《冷庐医话》
  13. 自然铜《冯氏锦囊秘录》
  14. 自然灰《证类本草》
  15. 自然铜《医学入门》
  16. 自然环境与健康《中医养生学》
  17. 自然铜《证类本草》
  18. 自然《养生导引秘籍》
  19. 自然铜《顾松园医镜》
  20. 自启《卫生宝鉴》
  21. 自然铜《本草求真》
  22. 自配制剂的规定要求《医院药学》
  23. 自然铜《本经逢原》
  24. 自啮舌《医学纲目》
  25. 自然铜《本草从新》
  26. 自啮狂走是气血热极非祟也《读医随笔》
  27. 自然铜《得配本草》
  28. 自溺《医方考》
  29. 自然铜《中药学》
  30. 自拟表降备用方《经验麻科》
  31. 自然铜《本草便读》


石燕_《雷公炮制药性解》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

性凉无毒，味与经络，诸书不载。主五淋小便不利，肠风痔？。妇人产难，两手各握一枚，立验。研细水飞用。

按∶《图经》云∶石燕出零棱郡，今祁阳县沙滩亦有之，形似蚶而小，其实石也。观其主治，都是行下之功，食疗赞其补益，似未然耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：石燕
  • 下一页：磁石
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《雷公炮制药性解》
  2. 石燕《本草纲目》
  3. 石燕《千金翼方》
  4. 石癣《滇南本草》
  5. 石燕《玉楸药解》
  6. 石蟹《本草图经》
  7. 石燕《中药炮制》
  8. 石蟹《药性切用》
  9. 石燕《新修本草》
  10. 石蟹《本草撮要》
  11. 石燕《食疗本草》
  12. 石蟹《本草分经》
  13. 石燕《本草衍义》
  14. 石蟹《增广和剂局方药性总论》
  15. 石燕《医学入门》
  16. 石蟹《本草便读》
  17. 石燕《证类本草》
  18. 石蟹《得配本草》
  19. 石燕《本经逢原》
  20. 石蟹《本草从新》
  21. 石燕《本草从新》
  22. 石蟹《本经逢原》
  23. 石燕《本草从新》
  24. 石蟹《证类本草》
  25. 石燕《本草便读》
  26. 石蟹《医学入门》
  27. 石燕《增广和剂局方药性总论》
  28. 石蟹《冯氏锦囊秘录》
  29. 石燕《本草分经》
  30. 石蟹《本草易读》
  31. 石燕《本草撮要》


磁石_《雷公炮制药性解》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，性寒无毒，入肾经。主周身湿痹，肢节中痛，目昏耳聋，补劳伤，除烦躁消肿毒，令人有子。能吸重铁者佳，入火？红，醋淬七次，研绝细用。柴胡为使，恶牡丹，芥草，黄石脂。

按∶磁石入肾，何也？盖以性能引铁，取其引肺金之气入肾，使子母相生尔，水得金而清，则相火不攻自去，故主治如上。然久服多服，必有大患，勿喜其功而忽其害也。

雷公云∶凡使勿误用玄中石并中麻石，此二石真相似磁石，只是吸铁不得。中麻石心有赤，皮粗。是铁山石也。误服之，令人生恶疮，不可疗。磁石一片，四面吸铁一斤者，此名延年沙。四面吸得铁八两者，号曰续采石。四面吸得五两上下者为磁石。凡修事一斤，用五花皮一镒，地榆一镒，故悬十五两，二件并细锉，于石上捶碎，作二三十块，半磁石入磁瓶中，下草药，以东流水煮三日夜，漉出拭干，以布裹之，向大石上再捶，令细，入乳钵中，研极细如尘，以水飞过，又研如粉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：磁石
  • 下一页：硫黄
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《雷公炮制药性解》
  2. 磁石《雷公炮炙论》
  3. 磁石《千金翼方》
  4. 磁砂丸《时方歌括》
  5. 磁石《药笼小品》
  6. 磁疗法《康复医学》
  7. 磁石《中药炮制》
  8. 磁疗《理疗学》
  9. 磁石《中医词典》
  10. 磁共振成像《默克家庭诊疗手册》
  11. 磁石《本草经集注》
  12. 磁共振成像《医学影像学》
  13. 磁石《新修本草》
  14. 磁共振成象检查《家庭医学百科-家庭护理篇》
  15. 磁石《神农本草经百种录》
  16. 磁共振（MRI）成像《神经病学》
  17. 磁石《吴普本草》
  18. 磁锋砭法《中医词典》
  19. 磁石《本草衍义》
  20. 磁场疗法某些新进展《理疗学》
  21. 磁石《本草备要》
  22. 慈幼论《格致余论》
  23. 磁石《本草蒙筌》
  24. 慈幼敬心赋《万氏秘传片玉心书》
  25. 磁石《本草易读》
  26. 慈鸦《增广和剂局方药性总论》
  27. 磁石《冯氏锦囊秘录》
  28. 慈鸦《证类本草》
  29. 磁石《医学入门》
  30. 慈鸦《食疗本草》
  31. 磁石《证类本草》


硫黄_《雷公炮制药性解》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性大热有毒，入命门经。主下焦虚冷，阳绝不起，头秃，疽痔 癣疥，心腹？癖，脚膝冷疼，虚损泄精。莹净无夹石者良，甘草汤煮过用，畏朴硝、细辛、飞廉，忌百般禽兽血。

按∶硫黄为火之精，宜入命门补火，盖人有真火，寄于右肾，苟非此火，则不能有生。

此火一熄，则万物无父，非硫黄孰与补者。太清云∶硫禀纯阳，号为将军，破邪归正，返浊还清，挺立阳精，消阴化魄。戴元礼云∶热药皆燥，惟硫黄不燥，则先贤常颂之矣。今人绝不用之，诚虞其热毒耳，然有火衰之证，余此莫疗。亦畏而遗之可乎？中其毒者，以猪肉、鸭羹、余甘子汤解之。

雷公云∶凡使勿用青赤色，及半白半黄、半赤半黑者。自有黄色如雏鸡初出壳者为真。

凡硫四两，先以龙尾蒿自然汁一镒，东流水三镒，紫背天葵汁一镒，粟逐子茎汁四镒，合之搅匀，入瓦锅，用六一泥固济底下，将硫黄碎之，入于锅中，以前件药汁，旋旋添入水煮之，汁尽为度。再以百部末十两，柳虫末二斤，一簇草二斤，细锉之，以东流水并药等同煮硫黄二伏时，去诸药，取出用甘草汤洗了，入钵中，研二万遍，方妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：硫黄
  • 下一页：陈皮
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《雷公炮制药性解》
  2. 硫黄《雷公炮炙论》
  3. 硫黄《玉楸药解》
  4. 硫化氢中毒的急救《现代院外急救手册》
  5. 硫黄《中药炮制》
  6. 硫化氢《预防医学》
  7. 硫黄《中医词典》
  8. 硫附盐矾丸《洪氏集验方》
  9. 硫黄《吴普本草》
  10. 硫醇和硫醚《医用化学》
  11. 硫黄《汤液本草》
  12. 硫醇的构造和性质《医用化学》
  13. 硫黄《本草易读》
  14. 琉璃胎《中医词典》
  15. 硫黄《医学入门》
  16. 琉璃疽《中医词典》
  17. 硫黄《本草新编》
  18. 流注指要赋《卫生宝鉴》
  19. 硫黄《中药学》
  20. 流注指微针赋《子午流注针经》
  21. 硫黄《本草便读》
  22. 流注指微针赋《普济方·针灸》
  23. 硫黄《本草撮要》
  24. 流注指微赋（窦氏）《针灸大成》
  25. 硫黄《外科全生集》
  26. 流注指微赋《针灸聚英》
  27. 硫黄灸《中医词典》
  28. 流注指微赋《针灸大全》
  29. 硫黄散《备急千金要方》
  30. 流注针经序《普济方·针灸》
  31. 硫黄散《妇人大全良方》


陈皮_《雷公炮制药性解》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入肺肝脾胃四经。主下气消食，化痰破结，止呕咳，定霍乱，疗吐泻，利小便，通五淋，逐膀胱留热，杀寸白诸虫，核治腰痛疝痛，叶治乳痈胁痈，肉能止渴，多食令人气逆生痰。去白者兼能除寒发表，留白者兼能补胃和中，微炒用，产广中，陈久者良。

按∶陈皮辛苦之性，能泄肺部。金能制水，故入肝家，土不受侮，故入脾胃，采时性已极热，如人至老成，则酷性渐减，收藏又复陈久，则多历梅夏，而烈气全消，温中而无燥热之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：陈皮
  • 下一页：青皮
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《雷公炮制药性解》
  2. 陈念祖《中医词典》
  3. 陈皮《中药炮制》
  4. 陈某子感证体脉俱厥《程杏轩医案》
  5. 陈皮《饮膳正要》
  6. 陈茗粥《保健药膳》
  7. 陈皮《汤液本草》
  8. 陈明曦《中医词典》
  9. 陈皮《本草备要》
  10. 陈米《本草分经》
  11. 陈皮《冯氏锦囊秘录》
  12. 陈米《得配本草》
  13. 陈皮《本草经解》
  14. 陈米《本草从新》
  15. 陈皮《药鉴》
  16. 陈梦雷《中医词典》
  17. 陈皮《珍珠囊补遗药性赋》
  18. 陈茂之劳倦色欲伤寒《孙文垣医案》
  19. 陈皮扒鸭条《保健药膳》
  20. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  21. 陈皮半夏《轩岐救正论》
  22. 陈廪米《药性切用》
  23. 陈皮半夏汤《瘴疟指南》
  24. 陈廪米《名医别录》
  25. 陈皮茶《茶饮保健》
  26. 陈廪米《证类本草》
  27. 陈平伯外感温病篇《温热经纬》
  28. 陈廪米《本草衍义》
  29. 陈气《中医词典》
  30. 陈廪米《新修本草》
  31. 陈曲《本草易读》


青皮_《雷公炮制药性解》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，性温无毒，入肝脾二经。主破滞气，愈用而愈效；削坚积，愈下而愈良。引诸药至厥阴之分，下饮食入太阴之仓，消温疟热甚结母，止左胁郁怒作痛，去肉微炒用。

按∶青皮即橘之小者，酸能泻水，宜走肝经，温能辅导，宜归脾部。其性峻削，多服伤脾虚羸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：青皮
  • 下一页：枳壳
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《雷公炮制药性解》
  2. 青牛膝《滇南本草》
  3. 青皮《中药炮制》
  4. 青年自我意识的矛盾《医学心理学》
  5. 青皮《汤液本草》
  6. 青年饮冰食中证《余无言医案》
  7. 青皮《本草备要》
  8. 青年心理特征《医学心理学》
  9. 青皮《本草易读》
  10. 青年头风重证《余无言医案》
  11. 青皮《冯氏锦囊秘录》
  12. 青年体弱奔豚证《余无言医案》
  13. 青皮《医学入门》
  14. 青年病人的心理与心理护理《医学心理学》
  15. 青皮《顾松园医镜》
  16. 青囊丸《韩氏医通》
  17. 青皮《本草求真》
  18. 青木香浴汤《备急千金要方》
  19. 青皮《本草从新》
  20. 青木香丸《太平惠民和剂局方》
  21. 青皮《本草便读》
  22. 青木香丸《冯氏锦囊秘录》
  23. 青皮《本草经解》
  24. 青木香《本经逢原》
  25. 青皮《本草分经》
  26. 青木香《本草求真》
  27. 青皮《本草分经》
  28. 青木香《中药炮制》
  29. 青皮《本草分经》
  30. 青膜《中医词典》
  31. 青皮《本草分经》


枳壳_《雷公炮制药性解》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦酸，性微寒无毒，入肺、肝、胃、大肠四经。主下胸中至高之气，消心中痞塞之痰，泄腹中滞塞之气，去胃中隔宿之食，削腹内连年之积，疏皮毛胸膈之病，散风气痒麻，通大肠闭结，止霍乱，疗肠风，攻痔疾，消水肿，除风痛。去瓤核麸炒，用陈久者良。

按∶枳壳辛归于肺，酸归于肝，大肠者肺之腑也，胃者上焦之腑也，故均入之。刮下枳茹，其效更速。

雷公云∶凡使勿用枳实，缘性效不同，若使枳壳，取辛苦酸，并有油，能消一切癖块，陈久年深者为上，用时先去瓤，麸炒过，待麸焦黑取出，用布拭去焦黑，后再捣如粉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：枳壳
  • 下一页：枳实
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《雷公炮制药性解》
  2. 枳壳《雷公炮炙论》
  3. 枳壳《中药炮制》
  4. 枳枸子《医方考》
  5. 枳壳《汤液本草》
  6. 枳甘茶《茶饮保健》
  7. 枳壳《本草易读》
  8. 枳（音止）（音矩）《证类本草》
  9. 枳壳《冯氏锦囊秘录》
  10. 枳《本草撮要》
  11. 枳壳《医学入门》
  12. 枳《本经逢原》
  13. 枳壳《证类本草》
  14. 枳《食疗本草》
  15. 枳壳《顾松园医镜》
  16. 枳《新修本草》
  17. 枳壳《本草求真》
  18. 枳《千金翼方》
  19. 枳壳《本经逢原》
  20. 枳《本草纲目》
  21. 枳壳《本草思辨录》
  22. 指针疗法《手穴手纹诊治》
  23. 枳壳《本草便读》
  24. 指针《中医词典》
  25. 枳壳《本草经解》
  26. 指针《中医名词词典》
  27. 枳壳《本草经解》
  28. 指爪破面《是斋百一选方》
  29. 枳壳《增广和剂局方药性总论》
  30. 指掌形图《万氏秘传片玉心书》
  31. 枳壳《本草分经》


枳实_《雷公炮制药性解》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，性微寒无毒，入心脾二经。主消胸中之癖满，逐心下之停水，化日久之稠痰，削年深之坚积，除腹胀，消宿食，定喘咳，下气逆。麸炒用。

按∶枳实，即枳壳之小者，苦宜于心，脾者心之子也，故并入之。其性猛烈，有冲墙倒壁之功，气弱者忌之。考青皮 陈皮同一种，枳壳 枳实同一种，但采有迟早，分老嫩而名也。

四者主治，咸以导滞为功，然嫩者性酷治下，老者性缓治高之别尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：枳实
  • 下一页：杏仁
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《雷公炮制药性解》
  2. 枳实《神农本草经》
  3. 枳实《千金翼方》
  4. 枳升茶《茶饮保健》
  5. 枳实《药笼小品》
  6. 枳茹酒《备急千金要方》
  7. 枳实《长沙药解》
  8. 枳连茶《茶饮保健》
  9. 枳实《中药炮制》
  10. 枳壳煮散《普济本事方》
  11. 枳实《本草经集注》
  12. 枳壳饮子《博济方》
  13. 枳实《新修本草》
  14. 枳壳丸《儒门事亲》
  15. 枳实《吴普本草》
  16. 枳壳汤《苏沈良方》
  17. 枳实《本草衍义》
  18. 枳壳散《普济本事方》
  19. 枳实《汤液本草》
  20. 枳壳散《普济本事方》
  21. 枳实《本草蒙筌》
  22. 枳壳散《外科理例》
  23. 枳实《本草易读》
  24. 枳壳散《三因极一病证方论》
  25. 枳实《冯氏锦囊秘录》
  26. 枳壳散《妇人大全良方》
  27. 枳实《医学入门》
  28. 枳壳茶《茶饮保健》
  29. 枳实《证类本草》
  30. 枳壳《本草崇原》
  31. 枳实《顾松园医镜》


杏仁_《雷公炮制药性解》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性温有小毒，入肺大肠二经。主胸中气逆而喘嗽，大肠气秘而难便，及喉痹喑。痰结烦闷，金疮破伤，风热诸疮，中风诸证，蛇伤犬咬，阴户痛痒，并堪捣敷，沸汤泡去皮尖炒用。得火良，恶黄芩黄？，葛根，畏？草，解锡毒及中狗肉毒，双仁者能杀人，杏子不可多食，能损筋骨眼目。

按∶杏仁入肺者，经所谓肺苦气上逆，急食苦以泻之是也。大肠则共肺为传送者也，宜并入之。考《左慈秘诀》，称杏仁为草金丹，久服成仙，方书又云∶服杏仁者，往往至二三年或泻，或脐中出物，皆不可治，二说相背，然杏仁主散，痰从腠理中发散而去，且有小毒。

则雷公云∶凡使须以沸汤浸，少时去皮膜及尖，擘作二片，用白火石并乌豆杏仁三件，于锅中下东流水煮，从巳至未，其杏仁色褐黄，勿用。修治一斤，用白火石一斤，乌豆三合，水旋添，勿令间，断为妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：杏仁
  • 下一页：桃仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《雷公炮制药性解》
  2. 杏仁《雷公炮炙论》
  3. 杏仁《药笼小品》
  4. 杏麻茶《茶饮保健》
  5. 杏仁《长沙药解》
  6. 杏林《中医词典》
  7. 杏仁《中药炮制》
  8. 杏梨饮《保健药膳》
  9. 杏仁《汤液本草》
  10. 杏花天方《毓麟验方》
  11. 杏仁《本草备要》
  12. 杏花茶《茶饮保健》
  13. 杏仁《本草易读》
  14. 杏核仁《本草乘雅半偈》
  15. 杏仁《冯氏锦囊秘录》
  16. 杏核仁《证类本草》
  17. 杏仁《医学入门》
  18. 杏核仁《本草蒙筌》
  19. 杏仁《顾松园医镜》
  20. 杏核仁《本草衍义》
  21. 杏仁《本草新编》
  22. 杏核仁《新修本草》
  23. 杏仁《本经逢原》
  24. 杏核仁《千金翼方》
  25. 杏仁《医方考》
  26. 杏核仁《神农本草经》
  27. 杏仁《得配本草》
  28. 杏核《名医别录》
  29. 杏仁《本草思辨录》
  30. 杏甘茶《茶饮保健》
  31. 杏仁《本草崇原》


桃仁_《雷公炮制药性解》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平无毒，入肝大肠二经，主瘀血血闭，症瘕鬼邪，血燥便结，杀三虫，止心痛。沸汤泡去皮尖炒用。花，主杀鬼疰，悦颜色，利二便，下诸虫。勿用千叶者，令人鼻衄。

毛，主血瘕积聚崩带诸疾。桃虫，主杀精鬼邪恶不祥，叶，主恶气客忤，阴户生虫痛痒，及疮中虫。桃实，多食令人发热。

按∶桃仁行血，宜入肝经，性润，宜入大肠，典术云；桃为五木之精，故花仁子叶，俱能压邪杀鬼。

雷公云∶凡使须泡去皮尖，用白术、乌豆二味，和桃仁，同于瓦锅中煮一伏时，后漉出，用手擘作两片，其心黄如金色乃用之，花勿用。千叶者，能使人鼻衄不止目黄。凡用拣令净，以绢袋盛，于檐下悬，令干，用鬼髑髅，勿使干桃子，其鬼髑髅，只是千叶桃花结子在树上不落者，于十一月内采得，可为神妙。凡修事以酒拌蒸，从巳至未，焙干，以铜刀切片，焙取肉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：桃仁
  • 下一页：大枣
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《雷公炮制药性解》
  2. 桃仁《雷公炮炙论》
  3. 桃仁《药笼小品》
  4. 桃人（仁）〈温〉《食疗本草》
  5. 桃仁《长沙药解》
  6. 桃皮汤《备急千金要方》
  7. 桃仁《中药炮制》
  8. 桃皮汤《备急千金要方》
  9. 桃仁《汤液本草》
  10. 桃奴丸《三因极一病证方论》
  11. 桃仁《本草备要》
  12. 桃奴汤《备急千金要方》
  13. 桃仁《本草易读》
  14. 桃奴《本草易读》
  15. 桃仁《冯氏锦囊秘录》
  16. 桃毛《千金翼方》
  17. 桃仁《医学入门》
  18. 桃掘《证类本草》
  19. 桃仁《顾松园医镜》
  20. 桃胶散《妇人大全良方》
  21. 桃仁《本草求真》
  22. 桃胶散《妇人大全良方》
  23. 桃仁《本经逢原》
  24. 桃胶《本草崇原》
  25. 桃仁《本草从新》
  26. 桃煎《饮膳正要》
  27. 桃仁《本草思辨录》
  28. 桃花粥《保健药膳》
  29. 桃仁《本草崇原》
  30. 桃花证《医学摘粹》
  31. 桃仁《本草便读》


大枣_《雷公炮制药性解》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心脾二经。主和百药，益五脏，润心肺，养脾胃，补精气，生津液，通九窍，强筋骨，祛邪气，悦颜色。去核用，杀乌豆毒，忌生葱。

按∶枣之入脾者，经所谓五味入口，甘先归脾是也。心则生脾者也，宜并入之。多服能壅脾作胀，而中满及齿痛风疾者，咸非所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：大枣
  • 下一页：乌梅
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《雷公炮制药性解》
  2. 大枣《神农本草经》
  3. 大枣《千金翼方》
  4. 大灾后防大疫《免疫与健康》
  5. 大枣《药笼小品》
  6. 大运主运太少相因歌《古今医统大全》
  7. 大枣《长沙药解》
  8. 大孕丹《幼幼新书》
  9. 大枣《新修本草》
  10. 大远志丸《备急千金要方》
  11. 大枣《神农本草经百种录》
  12. 大渊（俞穴）《子午流注说难》
  13. 大枣《吴普本草》
  14. 大羽《中医词典》
  15. 大枣《本草衍义》
  16. 大于胎龄儿《默克家庭诊疗手册》
  17. 大枣《汤液本草》
  18. 大痈溃后议《外科全生集》
  19. 大枣《本草备要》
  20. 大营养素《默克家庭诊疗手册》
  21. 大枣《本草蒙筌》
  22. 大营煎（新方）《虚损启微》
  23. 大枣《本草易读》
  24. 大迎《针灸学》
  25. 大枣《冯氏锦囊秘录》
  26. 大迎《中医词典》
  27. 大枣《医学入门》
  28. 大迎《针灸大成》
  29. 大枣《证类本草》
  30. 大茵陈汤《备急千金要方》
  31. 大枣《顾松园医镜》


乌梅_《雷公炮制药性解》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性温无毒，入肺肾二经。主生津液，解烦热，止吐逆，阴疟瘴，止久痢，消酒毒，又主皮肤黑点，痹不仁，去核用。

按∶乌梅入肺者，经所谓肺欲收，急食酸以收之是也。肾则其所生者也，宜并入之。多食最能损齿。风寒初起，疟疾未久者，不可骤以此收敛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：乌梅
  • 下一页：藕
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《雷公炮制药性解》
  2. 乌麻酒方《备急千金要方》
  3. 乌梅《药笼小品》
  4. 乌麻酒《三因极一病证方论》
  5. 乌梅《长沙药解》
  6. 乌麻膏《备急千金要方》
  7. 乌梅《中药炮制》
  8. 乌驴皮汤《食疗方》
  9. 乌梅《汤液本草》
  10. 乌驴皮汤《饮膳正要》
  11. 乌梅《本草备要》
  12. 乌轮赤晕《中医词典》
  13. 乌梅《本草易读》
  14. 乌龙丸《古代房中秘方》
  15. 乌梅《冯氏锦囊秘录》
  16. 乌龙髓《是斋百一选方》
  17. 乌梅《医学入门》
  18. 乌龙双摆尾《中医词典》
  19. 乌梅《顾松园医镜》
  20. 乌龙散《冯氏锦囊秘录》
  21. 乌梅《本草求真》
  22. 乌龙膏《回生集》
  23. 乌梅《本草新编》
  24. 乌龙丹《仁术便览》
  25. 乌梅《本草从新》
  26. 乌龙摆尾法《推拿抉微》
  27. 乌梅《医方考》
  28. 乌龙摆尾《中医词典》
  29. 乌梅《得配本草》
  30. 乌蔹莓《中药学》
  31. 乌梅《中药学》


藕_《雷公炮制药性解》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入脾经，主散瘀血，止吐衄，解热毒，消食止渴，除烦解酒，和蜜食之，能肥腹脏，不生诸虫。煮熟食之，能实下焦，大开胃脘。其节尤佳，其皮散血不凝。莲子，主清心醒脾，补中养神，进饮食，止泻痢，禁泄精，除腰痛，久服耳目聪明。宜去心蒸熟用。莲须，主益肾涩精。荷叶，主雷头风，破血止渴。荷蒂，主安胎，逐瘀血，留好血，止血痢。

按∶藕味甘温，宜归脾脏，脾实裹血，故治血证。多服莲子，令人气滞，多服莲须，令人秘结。荷叶形如仰盂，其象为震，震为雷，属木化风，故治雷头风，枳术丸用之，取其引升少阳经清气耳，荷蒂在中，故能中守，又能行血者，性温之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：藕
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《雷公炮制药性解》
  2. 偶治法《石室秘录》
  3. 藕《药笼小品》
  4. 偶有所遇厥疾获瘳记《儒门事亲》
  5. 藕《饮膳正要》
  6. 偶因他患后生翳《明目至宝》
  7. 藕《本草备要》
  8. 偶经取穴《中医词典》
  9. 藕《饮食须知》
  10. 偶方《中医词典》
  11. 藕《医学入门》
  12. 偶方《中医名词词典》
  13. 藕《本草从新》
  14. 偶刺《中医词典》
  15. 藕《得配本草》
  16. 偶刺《中医名词词典》
  17. 藕《本草分经》
  18. 偶被物撞破外障《秘传眼科龙木论》
  19. 藕（《神农本草经》）《中医饮食营养学》
  20. 呕汁《中医词典》
  21. 藕、鸡头实《本草思辨录》
  22. 呕证吐乳证第六十问《婴童百问》
  23. 藕〈寒〉《食疗本草》
  24. 呕证《医学摘粹》
  25. 藕包《中医词典》
  26. 呕证《医宗金鉴》
  27. 藕包毒《中医词典》
  28. 呕血候《诸病源候论》
  29. 藕粉糕《保健药膳》
  30. 呕血的急救《现代院外急救手册》
  31. 藕根《本草易读》


枇杷叶_《雷公炮制药性解》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性平无毒，入肺经，主除呕和胃，解渴止嗽，下气清痰。刷去黄毛，蜜炙用。枇杷，主润五脏，止吐解渴。

按∶枇杷叶入肺，苦能泄气故也，不去黄毛，射入肺中，发咳不已，枇杷多食，亦能发热生痰。

雷公云∶凡使采得后秤，湿者叶重一两，干者三叶重一两者，是气足堪用。使粗布拭上毛令尽，用甘草汤洗一遍，却用绵再拭令干，每一两以酥一分炙之，以酥尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：枇杷叶
  • 下一页：石榴皮
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《雷公炮制药性解》
  2. 枇杷叶《雷公炮炙论》
  3. 枇杷叶《千金翼方》
  4. 枇杷川贝茶《茶饮保健》
  5. 枇杷叶《药笼小品》
  6. 枇杷茶《茶饮保健》
  7. 枇杷叶《中药炮制》
  8. 枇杷〈温〉《食疗本草》
  9. 枇杷叶《本草经集注》
  10. 枇杷、枇杷叶《滇南本草》
  11. 枇杷叶《新修本草》
  12. 枇杷（《名医别录》）《中医饮食营养学》
  13. 枇杷叶《本草衍义》
  14. 枇杷《侣山堂类辩》
  15. 枇杷叶《本草备要》
  16. 枇杷《本草撮要》
  17. 枇杷叶《本草蒙筌》
  18. 枇杷《本草分经》
  19. 枇杷叶《本草易读》
  20. 枇杷《得配本草》
  21. 枇杷叶《冯氏锦囊秘录》
  22. 枇杷《本草求真》
  23. 枇杷叶《医学入门》
  24. 枇杷《饮食须知》
  25. 枇杷叶《证类本草》
  26. 枇杷《玉楸药解》
  27. 枇杷叶《顾松园医镜》
  28. 枇杷《本草纲目》
  29. 枇杷叶《本草求真》
  30. 皮赘《默克家庭诊疗手册》
  31. 枇杷叶《本草新编》


石榴皮_《雷公炮制药性解》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩，性温无毒，入大肠肾二经，主精漏下痢，筋骨风痛，脚膝难行，目流冷泪，肠风下血。杀牙虫，染须发。其子止渴。其花百叶者，主心热，疗吐血。为末吹鼻中，止衄血及金疮血。

按∶肠滑则患血痢，肾滑则患遗泄。榴者留也，故入兹二经。然痢积未尽者，不可先以此涩之。多服能变隔成痰，其子不宜过食，能损肺坏齿，其花色赤属火，宜入心家而主血。

雷公云∶凡使皮叶根，勿令犯铁，若使石榴壳，不计干湿，先用浆浸一宿，至明漉出，其水如墨汁，若使枝根叶并用，浆水浸一宿，方可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：石榴皮
  • 下一页：山楂
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《雷公炮制药性解》
  2. 石榴壳《雷公炮炙论》
  3. 石榴皮《药笼小品》
  4. 石榴疽门主论《疡医大全》
  5. 石榴皮《玉楸药解》
  6. 石榴疽《外科正宗》
  7. 石榴皮《本草备要》
  8. 石榴疽《外科心法要诀》
  9. 石榴皮《冯氏锦囊秘录》
  10. 石榴疽《医宗金鉴》
  11. 石榴皮《本草从新》
  12. 石榴疽《中医词典》
  13. 石榴皮《得配本草》
  14. 石榴解《医学衷中参西录》
  15. 石榴皮《本草便读》
  16. 石榴浆《饮膳正要》
  17. 石榴皮《增广和剂局方药性总论》
  18. 石榴花茶《茶饮保健》
  19. 石榴皮《本草分经》
  20. 石榴根《雷公炮炙论》
  21. 石榴皮《本草撮要》
  22. 石榴〈温〉《食疗本草》
  23. 石榴皮《药性切用》
  24. 石榴《医学入门》
  25. 石榴皮（石榴根皮）《中药学》
  26. 石榴《饮食须知》
  27. 石榴皮石榴《滇南本草》
  28. 石榴《饮膳正要》
  29. 石榴叶《雷公炮炙论》
  30. 石硫磺《冯氏锦囊秘录》
  31. 石榴翳《中医词典》


山楂_《雷公炮制药性解》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性平无毒，入脾经。主健脾消食，散结气，行滞血，理疮疡。

按∶山楂之甘，宜归脾脏，消食积而不伤于刻，行气血而不伤于荡。产科用之，疗儿枕疼，小儿尤为要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：山楂
  • 下一页：梨
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《雷公炮制药性解》
  2. 山楂《本草纲目》
  3. 山楂《减肥新法与技巧》
  4. 山蓣丸《普济本事方》
  5. 山楂《玉楸药解》
  6. 山萸肉粥（《粥谱》）《中医饮食营养学》
  7. 山楂《中药炮制》
  8. 山萸肉粥《老年百病防治》
  9. 山楂《冯氏锦囊秘录》
  10. 山萸肉解《医学衷中参西录》
  11. 山楂《顾松园医镜》
  12. 山萸肉《药性切用》
  13. 山楂《本草求真》
  14. 山茵陈汤《冯氏锦囊秘录》
  15. 山楂《本草新编》
  16. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  17. 山楂《本经逢原》
  18. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  19. 山楂《医方考》
  20. 山药粥《食疗方》
  21. 山楂《得配本草》
  22. 山药粥《饮膳正要》
  23. 山楂《中药学》
  24. 山药粥《食物疗法》
  25. 山楂《本草便读》
  26. 山药汤圆《保健药膳》
  27. 山楂《本草分经》
  28. 山药汤《饮膳正要》
  29. 山楂《本草择要纲目》
  30. 山药汤《保健药膳》
  31. 山楂《本草撮要》


梨_《雷公炮制药性解》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入心肺二经，主心经客热，肺脏烦热，止嗽消痰，清喉降火，解渴除烦，消风润燥。

按∶梨之入心经，所谓以甘泻之是也。火清而金不受烁，故亦入肺经。性冷而利，多食损脾。丹溪曰∶梨者利也，流利下行之谓也。乳妇及金疮忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：梨
  • 下一页：柿
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《雷公炮制药性解》
  2. 梨《本草纲目》
  3. 梨《千金翼方》
  4. 离子转移（一般在2～4小时完成）《病理生理学》
  5. 梨《饮膳正要》
  6. 离子选择性电极分类《临床生物化学》
  7. 梨《新修本草》
  8. 离子通道型受体及其信号转导《生物化学与分子生物学》
  9. 梨《吴普本草》
  10. 离泽通气汤《仁术便览》
  11. 梨《本草衍义》
  12. 离心式空气微生物采样法《预防医学》
  13. 梨《本草备要》
  14. 离心技术的应用《临床生物化学》
  15. 梨《本草蒙筌》
  16. 离心分离方法《临床生物化学》
  17. 梨《饮食须知》
  18. 离物入目不出《奇效简便良方》
  19. 梨《冯氏锦囊秘录》
  20. 离散趋势指标《预防医学》
  21. 梨《证类本草》
  22. 离楼草《名医别录》
  23. 梨《顾松园医镜》
  24. 离楼草《证类本草》
  25. 梨《本草求真》
  26. 离楼草《新修本草》
  27. 梨《本经逢原》
  28. 离楼草《千金翼方》
  29. 梨《本草从新》
  30. 离廓《中医词典》
  31. 梨《得配本草》


柿_《雷公炮制药性解》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩性寒无毒，入心肺大肠三经，主润心肺，通耳鼻，消痰嗽，清火热，除渴解酒，祛肠内宿血，止口中吐血。忌同蟹食。柿干润喉降火，补虚杀虫，浓肠止痢。柿蒂，主呃逆。

按∶柿之色赤，宜归心脏，性润宜归肺家。大肠则共肺为传送者也，故亦入之。性冷伤脾，不宜多用。若同蟹食，令人腹痛大泻，柿干及蒂，总属寒凉，都能清火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：柿
  • 下一页：芡实
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《雷公炮制药性解》
  2. 柿《本草纲目》
  3. 柿《千金翼方》
  4. 拭目《中医词典》
  5. 柿《饮膳正要》
  6. 拭摩神庭《养生导引秘籍》
  7. 柿《新修本草》
  8. 拭口时法《育婴家秘》
  9. 柿《本草衍义》
  10. 拭口洁眼《中医儿科学》
  11. 柿《本草蒙筌》
  12. 拭口秽法《达生编》
  13. 柿《冯氏锦囊秘录》
  14. 拭口附下胎毒法《医宗金鉴》
  15. 柿《证类本草》
  16. 拭口法《竹林女科证治》
  17. 柿《本草从新》
  18. 拭口法《济阴纲目》
  19. 柿《本草便读》
  20. 拭口法《证治准绳·幼科》
  21. 柿《名医别录》
  22. 拭口法《古今医统大全》
  23. 柿《本草分经》
  24. 拭口法《中医词典》
  25. 柿《本草分经》
  26. 拭口（附下胎毒法）《幼科心法要诀》
  27. 柿《本草分经》
  28. 拭口《医述》
  29. 柿《本草撮要》
  30. 拭口《中医词典》
  31. 柿《本草乘雅半偈》


芡实_《雷公炮制药性解》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心肾脾胃四经。主安五脏，补脾胃，益精气，止遗泄，暖腰膝，去湿痹，明耳目，治健忘。

按∶芡实之甘，宜归脾胃，土得其宜，则水不受克，火亦无盗食之虞，故又入心肾二经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：芡实
  • 下一页：胡桃
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《雷公炮制药性解》
  2. 芡实《本草纲目》
  3. 芡实《药笼小品》
  4. 欠嚏《医碥》
  5. 芡实《玉楸药解》
  6. 欠嚏《证治准绳·杂病》
  7. 芡实《中药炮制》
  8. 欠嚏《张氏医通》
  9. 芡实《本草备要》
  10. 欠嚏《医学纲目》
  11. 芡实《本草易读》
  12. 欠伸《医学纲目》
  13. 芡实《饮食须知》
  14. 欠舌风《中医词典》
  15. 芡实《医学入门》
  16. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  17. 芡实《顾松园医镜》
  18. 欠《针灸素难要旨》
  19. 芡实《本草新编》
  20. 欠《中医词典》
  21. 芡实《本经逢原》
  22. 浅治法《石室秘录》
  23. 芡实《本草从新》
  24. 浅血管《人体解剖学》
  25. 芡实《得配本草》
  26. 浅谈新生儿溶血性贫血《免疫与健康》
  27. 芡实《中药学》
  28. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  29. 芡实《本草崇原》
  30. 浅深上下所宜《针灸素难要旨》
  31. 芡实《本草便读》


胡桃_《雷公炮制药性解》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入肺肝肾三经。主通血脉，润肌肤，补下元。同松脂可敷瘰？，同热酒能理扑伤。去衣用，过食动风生痰。

按∶胡桃入肺，故主肌肤，入肝故主血脉。其性属火，能补相火，故亦入肾经。火能克金，多食则伤肺，故能动风生痰。泻痢及感冒风寒者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：胡桃
  • 下一页：龙眼
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《雷公炮制药性解》
  2. 胡桃《本草纲目》
  3. 胡桃《玉楸药解》
  4. 胡荽酒《仁术便览》
  5. 胡桃《饮膳正要》
  6. 胡荽〈平〉《食疗本草》
  7. 胡桃《本草衍义》
  8. 胡荽《药性切用》
  9. 胡桃《本草备要》
  10. 胡荽《本草撮要》
  11. 胡桃《医学入门》
  12. 胡荽《本草分经》
  13. 胡桃《证类本草》
  14. 胡荽《增广和剂局方药性总论》
  15. 胡桃《顾松园医镜》
  16. 胡荽《本草从新》
  17. 胡桃《本草求真》
  18. 胡荽《本经逢原》
  19. 胡桃《本经逢原》
  20. 胡荽《本草求真》
  21. 胡桃《本草从新》
  22. 胡荽《证类本草》
  23. 胡桃《得配本草》
  24. 胡荽《医学入门》
  25. 胡桃《本草便读》
  26. 胡荽《冯氏锦囊秘录》
  27. 胡桃《本草分经》
  28. 胡荽《本草蒙筌》
  29. 胡桃《本草分经》
  30. 胡荽《本草备要》
  31. 胡桃《本草分经》


龙眼_《雷公炮制药性解》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入心脾二经。主补血气，养肌肉，益虚气，美颜色，除健忘，治怔忡，增智慧，明耳目，久服延年。

按∶龙眼甘温之品，脾家所悦。心者脾之母也，母无顾子之忧，则心血可，保故入兹，二经然甘能作胀，凡中满气隔之证，均宜远之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：龙眼
  • 下一页：橄榄
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《雷公炮制药性解》
  2. 龙眼《本草纲目》
  3. 龙眼《千金翼方》
  4. 龙眼《神农本草经》
  5. 龙眼《药笼小品》
  6. 龙烟《中医词典》
  7. 龙眼《玉楸药解》
  8. 龙牙散《备急千金要方》
  9. 龙眼《老年食养食疗》
  10. 龙牙草《证类本草》
  11. 龙眼《饮膳正要》
  12. 龙癣疮《外科十三方考》
  13. 龙眼《本草经集注》
  14. 龙玄《中医词典》
  15. 龙眼《新修本草》
  16. 龙须瘟《松峰说疫》
  17. 龙眼《吴普本草》
  18. 龙须散（一名甘草散）《增订叶评伤暑全书》
  19. 龙眼《本草衍义》
  20. 龙须散《是斋百一选方》
  21. 龙眼《饮食须知》
  22. 龙须散《洪氏集验方》
  23. 龙眼《冯氏锦囊秘录》
  24. 龙须草《得配本草》
  25. 龙眼《医学入门》
  26. 龙须菜《药性切用》
  27. 龙眼《证类本草》
  28. 龙须菜《本草撮要》
  29. 龙眼《顾松园医镜》
  30. 龙须菜《本草分经》
  31. 龙眼《本草求真》


橄榄_《雷公炮制药性解》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性温无毒，入脾胃二经。主开胃下气，消食化酒，治渴止泻，解诸鱼毒，核中仁，可涂口唇燥裂。

按∶橄榄甘温之性，宜职脾胃，然性热能致上壅，亦不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：橄榄
  • 下一页：麦芽
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《雷公炮制药性解》
  2. 橄槛《本草纲目》
  3. 橄榄《玉楸药解》
  4. 橄核莲《中药学》
  5. 橄榄《饮膳正要》
  6. 橄（音敢）榄（音览）《证类本草》
  7. 橄榄《海药本草》
  8. 橄（橄榄）《食疗本草》
  9. 橄榄《本草衍义》
  10. 感知综合障碍《神经精神疾病诊断学》
  11. 橄榄《本草备要》
  12. 感知障碍《医学心理学》
  13. 橄榄《本草蒙筌》
  14. 感症总论《医宗己任编》
  15. 橄榄《本草易读》
  16. 感症小议《邹孟城三十年临证经验集》
  17. 橄榄《饮食须知》
  18. 感症兼病《医宗己任编》
  19. 橄榄《冯氏锦囊秘录》
  20. 感症变病《医宗己任编》
  21. 橄榄《医学入门》
  22. 感症本病《医宗己任编》
  23. 橄榄《本草求真》
  24. 感症《续名医类案》
  25. 橄榄《本草新编》
  26. 感症《续名医类案》
  27. 橄榄《本经逢原》
  28. 感应丸（太乙神明再造）《三因极一病证方论》
  29. 橄榄《本草从新》
  30. 感应丸《瘴疟指南》
  31. 橄榄《医方考》


麦芽_《雷公炮制药性解》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性温无毒，入脾胃二经，主温中下气，开胃健脾，催生下胎，去宿食，除胀满，止吐逆，破症结，消痰痞，炒去芒，再炒焦黄研用，蜜为之使。

按∶麦芽甘而且温，宜职中州。夫麦性泥滞，不过水浸生芽，气虽少清，性犹未化。功效何若是殊哉？全在多炒，使其性枯尔，不然是积食矣，岂复能消耶？丹溪云∶大麦有火，能生热病，其芽能行上焦滞血，除腹内寒鸣，然多用久服，令人消肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：麦芽
  • 下一页：神曲
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《雷公炮制药性解》
  2. 麦丸《备急千金要方》
  3. 麦芽《药笼小品》
  4. 麦汤散《仁术便览》
  5. 麦芽《中药炮制》
  6. 麦穗夏枯草《滇南本草》
  7. 麦芽《本草易读》
  8. 麦神茶《茶饮保健》
  9. 麦芽《中医饮食营养学》
  10. 麦散《妇人大全良方》
  11. 麦芽《顾松园医镜》
  12. 麦奴丸《备急千金要方》
  13. 麦芽《本草求真》
  14. 麦苗善治黄胆《医学衷中参西录》
  15. 麦芽《本草新编》
  16. 麦苗《证类本草》
  17. 麦芽《得配本草》
  18. 麦面《本草易读》
  19. 麦芽《中药学》
  20. 麦门冬粥《医学入门》
  21. 麦芽《本草便读》
  22. 麦门冬粥《保健药膳》
  23. 麦芽《本草分经》
  24. 麦门冬饮子《仁术便览》
  25. 麦芽《本草分经》
  26. 麦门冬饮方《备急千金要方》
  27. 麦芽《本草害利》
  28. 麦门冬饮《医方考》
  29. 麦芽《本草害利》
  30. 麦门冬汤证治推论的意义《圆运动的古中医学》
  31. 麦芽《本草撮要》


神曲_《雷公炮制药性解》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温无毒，入脾胃二经，主调中止泻，开胃消食，破症结，逐积痰，除胀满，又主胎上抢心，血流不止，亦能下鬼胎。

按∶神曲甘温，为脾胃所喜，故两入之，本小麦面造成，须得六神气者良，不尔，与面饼何异？其法于六月六日用面五斤，象白虎；苍耳草、自然汁一碗，象勾陈；野藜自然汁一碗，象？蛇；青蒿自然汁一碗，象青龙；杏仁去皮尖五两，及北方河水，象玄武；赤小豆煮熟雷公云∶凡使捣作末后，掘地坑深二尺，用物裹纳坑中，经宿取出，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：神曲
  • 下一页：酒
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《雷公炮制药性解》
  2. 神曲《本草纲目》
  3. 神曲《药笼小品》
  4. 神气死证《景岳全书》
  5. 神曲《长沙药解》
  6. 神气枯瘁《目经大成》
  7. 神曲《汤液本草》
  8. 神气枯瘁《中医词典》
  9. 神曲《本草备要》
  10. 神气丹《幼幼新书》
  11. 神曲《本草蒙筌》
  12. 神气存亡论《景岳全书》
  13. 神曲《本草易读》
  14. 神气不宁《傅青主男科》
  15. 神曲《冯氏锦囊秘录》
  16. 神奇外治法《幼幼集成》
  17. 神曲《医学入门》
  18. 神奇外治法《中医词典》
  19. 神曲《顾松园医镜》
  20. 神农所置九宫尻神《疡医大全》
  21. 神曲《本草求真》
  22. 神农尝百草论《医经溯洄集》
  23. 神曲《本草新编》
  24. 神农尝百草论《古今医统大全》
  25. 神曲《本经逢原》
  26. 神农本草经分上中下三品《古今医统大全》
  27. 神曲《本草从新》
  28. 神农《中医词典》
  29. 神曲《本草便读》
  30. 神木汤《时方歌括》
  31. 神曲《本草经解》


酒_《雷公炮制药性解》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性大热有毒，入十二经。主驱邪气，辟秽恶，御雾露，解瘴疠，温脾胃，破症结，助药力。浓肠胃，驻颜色，通行血脉，荣养肌肤，忌诸甜物及乳同食。

按∶酒之为用，无微不达，故诸经皆入之。主疗虽宏，能发湿中之热，过饮则相火冒炎，肺经受烁，辄致痰嗽。脾因火而困倦，胃因火而呕吐，心因火而昏狂，肝因火而善怒，胆因火死亡立至，可不谨乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：酒
  • 下一页：醋
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《雷公炮制药性解》
  2. 酒《本草纲目》
  3. 酒《千金翼方》
  4. 韭子一物丸《医方考》
  5. 酒《药笼小品》
  6. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  7. 酒《饮膳正要》
  8. 韭子丸《备急千金要方》
  9. 酒《新修本草》
  10. 韭子散《备急千金要方》
  11. 酒《食疗本草》
  12. 韭子（韭菜根）《中药学》
  13. 酒《本草衍义》
  14. 韭子《本草撮要》
  15. 酒《汤液本草》
  16. 韭子《本草择要纲目》
  17. 酒《本草备要》
  18. 韭子《本草分经》
  19. 酒《本草蒙筌》
  20. 韭子《本草分经》
  21. 酒《古今医统大全》
  22. 韭子《本草分经》
  23. 酒《医学入门》
  24. 韭子《医方考》
  25. 酒《证类本草》
  26. 韭子《本草易读》
  27. 酒《顾松园医镜》
  28. 韭子《玉楸药解》
  29. 酒《本草求真》
  30. 韭汁饮《奇方类编》
  31. 酒《本草新编》


醋_《雷公炮制药性解》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性温无毒，入肝经，主胃脘气痰，症瘕积聚，产后血晕，去瘀生新，同胡粉止鼻中血，同雄黄治蜂蝎蛇伤，渍黄？可治口疮，磨南星可敷瘤？，调飞面堪涂痈肿，和锻石除腋气，反蛤肉。

按∶经曰∶东方之木其味酸，醋之所以端入肝也，能伤筋损齿，不宜多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：醋
  • 下一页：饴糖
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《雷公炮制药性解》
  2. 醋《本草纲目》
  3. 醋《千金翼方》
  4. 瘄门《中医词典》
  5. 醋《食物疗法》
  6. 瘄后便脓《中医词典》
  7. 醋《饮膳正要》
  8. 猝中邪魔《奇效简便良方》
  9. 醋《新修本草》
  10. 猝中《中医词典》
  11. 醋《本草衍义》
  12. 猝魇方二十一首《外台秘要》
  13. 醋《本草备要》
  14. 猝痖《中医词典》
  15. 醋《本草蒙筌》
  16. 猝眩仆《药症忌宜》
  17. 醋《饮食须知》
  18. 猝心痛《药症忌宜》
  19. 醋《冯氏锦囊秘录》
  20. 猝死方二十四首《外台秘要》
  21. 醋《医学入门》
  22. 猝然心痛《奇效简便良方》
  23. 醋《证类本草》
  24. 猝然头痛《奇效简便良方》
  25. 醋《本草新编》
  26. 猝然失声《奇效简便良方》
  27. 醋《本经逢原》
  28. 猝然而死少间复苏《女科百问》
  29. 醋《本草从新》
  30. 猝堕压倒打死心尚温者《回生集》
  31. 醋《得配本草》


饴糖_《雷公炮制药性解》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温无毒，入肺脾二经。主和脾润肺，补虚止渴，消痰理嗽，建中敛汗。

按∶肺喜润，脾喜甘，宜饴糖之入二经也。建中汤用之，取其甘缓，丹溪以为能生胃火，此损齿之因，非土制水，乃湿土生火也，中满呕吐及湿热之证，皆不宜服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：饴糖
  • 下一页：胡麻子
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《雷公炮制药性解》
  2. 饴糖《本草纲目》
  3. 饴糖《千金翼方》
  4. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  5. 饴糖《药笼小品》
  6. 饴（音贻）糖《证类本草》
  7. 饴糖《新修本草》
  8. 饴《汤液本草》
  9. 饴糖《食疗本草》
  10. 杝元《素灵微蕴》
  11. 饴糖《本草衍义》
  12. 夷则《中医词典》
  13. 饴糖《本草蒙筌》
  14. 仪器室条件及仪器操作《临床生物化学》
  15. 饴糖《饮食须知》
  16. 仪器室工作制度《医院药学》
  17. 饴糖《冯氏锦囊秘录》
  18. 仪器设备的保养与维修《医院药学》
  19. 饴糖《医学入门》
  20. 仪器法血细胞检查《临床基础检验学》
  21. 饴糖《本草求真》
  22. 譩嘻《针灸学》
  23. 饴糖《本草从新》
  24. 譩嘻《针灸大成》
  25. 饴糖《得配本草》
  26. 噫续法《医学纲目》
  27. 饴糖《中药学》
  28. 噫嘻《中医词典》
  29. 饴糖《本草思辨录》
  30. 噫气吞酸《秘传证治要诀及类方》
  31. 饴糖《本草便读》


胡麻子_《雷公炮制药性解》_中医本草_【岐黄之术】

胡麻子

胡麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入肺脾二经。主伤中虚羸，补五内，益气力，润肌肤，填脑髓，坚筋骨，疗金疮，止痛除疮，及伤寒温疟，大吐后虚热羸困，利大小肠，催生落胞，久服耳目聪明，辟谷延年，水淘去浮者，酒蒸晒干，去粗皮，留薄皮。

按∶胡麻性润而味甘，脾肺之所由归也，仙经需为要药，取其补虚殊胜，脾家有火，大肠燥结者，始为相宜，不然，恐有泄痢之患。

雷公云∶凡使有四件八棱者两头尖，紫黑色者，又呼胡麻，并是误也。其巨胜有七棱，色赤味涩酸是真。又呼乌油麻，作巨胜，亦误者，修事一斤，先以水淘，浮去之，沉者漉出令干，以酒拌蒸，从巳至亥，取出摊晒干，于臼中舂去粗皮一重，拌小豆，相对同炒，小豆熟，即出去小豆，用之，上有薄皮留用，力在壳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：胡麻子
  • 下一页：白扁豆
<<< 返回本书目录
  1. 胡麻粥【方剂大全】
  2. 胡某妇脏躁面论证治方法《程杏轩医案》
  3. 胡麻枕耳方【方剂大全】
  4. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  5. 胡麻油【方剂大全】
  6. 胡某乃媳感证《程杏轩医案》
  7. 胡麻油《证类本草》
  8. 胡木星饮子【方剂大全】
  9. 胡麻油《本草纲目》完整版
  10. 胡气《丹溪治法心要》
  11. 胡麻饮【方剂大全】
  12. 胡蜣螂散【方剂大全】
  13. 胡麻叶【中药大全】
  14. 胡尚书壮阳丹【方剂大全】
  15. 胡麻延寿丹【方剂大全】
  16. 胡氏孤凤散【方剂大全】
  17. 胡麻续肌散【方剂大全】
  18. 胡氏牡丹散【方剂大全】
  19. 胡麻鞋底《证类本草》
  20. 胡氏双金丸【方剂大全】
  21. 胡麻丸【方剂大全】
  22. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  23. 胡麻汤【方剂大全】
  24. 胡侍郎奏过尻神指诀《针灸聚英》
  25. 胡麻散【方剂大全】
  26. 胡荽《本草纲目》完整版
  27. 胡麻散《扁鹊心书》
  28. 胡荽《证类本草》
  29. 胡麻仁【中药大全】
  30. 胡荽《本草纲目》图文版
  1. 胡麻子《雷公炮制药性解》
  2. 胡麻油《证类本草》
  3. 胡勉《中医词典》
  4. 胡麻鞋底《证类本草》
  5. 胡某妇脏躁面论证治方法《程杏轩医案》
  6. 胡麻丸《万氏秘传片玉心书》
  7. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  8. 胡麻散《扁鹊心书》
  9. 胡某乃媳感证《程杏轩医案》
  10. 胡麻散《太平惠民和剂局方》
  11. 胡南莽《证类本草》
  12. 胡麻仁《中药学》
  13. 胡气《丹溪治法心要》
  14. 胡麻饭《滇南本草》
  15. 胡洽《中医词典》
  16. 胡麻《滇南本草》
  17. 胡权《中医词典》
  18. 胡麻《药性切用》
  19. 胡任《中医词典》
  20. 胡麻《本草撮要》
  21. 胡慎柔《中医词典》
  22. 胡麻《本草分经》
  23. 胡氏方人参鳖甲散《妇人大全良方》
  24. 胡麻《本草分经》
  25. 胡氏牡丹散《妇人大全良方》
  26. 胡麻《名医别录》
  27. 胡仕可《中医词典》
  28. 胡麻《增广和剂局方药性总论》
  29. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  30. 胡麻《本草便读》
  31. 胡侍郎奏过尻神指诀《针灸聚英》


白扁豆_《雷公炮制药性解》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温无毒，入脾经。主补脾益气，和中止泻，醋制能疗霍乱转筋，解酒毒及河毒，一切草木毒。叶主蛇虫咬伤，花主赤白带下。

按∶扁豆性味，皆与脾家相得，宜独入之，然此剂最为泥膈，惟入健脾药中，则能补脾，若

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻子
  • 当前页：白扁豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《雷公炮制药性解》
  2. 白疕（bì毕）《中医词典》
  3. 白扁豆《中药炮制》
  4. 白疕《医宗金鉴》
  5. 白扁豆《本草备要》
  6. 白鼻痧《中医词典》
  7. 白扁豆《本草蒙筌》
  8. 白崩中秘方《华佗神方》
  9. 白扁豆《本草易读》
  10. 白崩候《诸病源候论》
  11. 白扁豆《冯氏锦囊秘录》
  12. 白崩《中医词典》
  13. 白扁豆《顾松园医镜》
  14. 白背《名医别录》
  15. 白扁豆《本草新编》
  16. 白背《证类本草》
  17. 白扁豆《本草从新》
  18. 白背《新修本草》
  19. 白扁豆《得配本草》
  20. 白背《千金翼方》
  21. 白扁豆《本草害利》
  22. 白斑《口腔科学》
  23. 白扁豆《本草害利》
  24. 白[病培]（晶[病培]）《中医名词词典》
  25. 白扁豆《本草撮要》
  26. 白（一名风）《外科证治全书》
  27. 白扁豆《药性切用》
  28. 白（疒咅）《中医词典》
  29. 白扁豆散《普济本事方》
  30. 白 肉《饮食须知》
  31. 白扁豆粥《保健药膳》


赤小豆_《雷公炮制药性解》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性平无毒，入心经，主消热毒，排痈肿，解烦热，补血脉，止泄泻，下水气，利小便，除大便血，解小麦毒。

按∶赤小豆，南方心火之色也，故独入之。经曰∶诸疮痛痒，皆属心火，又曰∶心主血也，故主疗如上。小肠者，即受盛而与心应者，故亦能利之。衍义曰；久服令人黑瘦结燥，亦以利小便之故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：赤小豆
  • 下一页：芝麻
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《雷公炮制药性解》
  2. 赤小豆《本草纲目》
  3. 赤小豆《千金翼方》
  4. 赤小豆《神农本草经》
  5. 赤小豆《药笼小品》
  6. 赤硝《长沙药解》
  7. 赤小豆《长沙药解》
  8. 赤苋成鳖《古今医统大全》
  9. 赤小豆《食物疗法》
  10. 赤瞎《松峰说疫》
  11. 赤小豆《饮膳正要》
  12. 赤瞎《中医词典》
  13. 赤小豆《新修本草》
  14. 赤沃《中医词典》
  15. 赤小豆《吴普本草》
  16. 赤丸《备急千金要方》
  17. 赤小豆《食疗本草》
  18. 赤丸《金匮悬解》
  19. 赤小豆《本草衍义》
  20. 赤丸《圆运动的古中医学》
  21. 赤小豆《汤液本草》
  22. 赤秃头疮《奇效简便良方》
  23. 赤小豆《本草备要》
  24. 赤秃候《诸病源候论》
  25. 赤小豆《本草蒙筌》
  26. 赤秃方三首《外台秘要》
  27. 赤小豆《本草易读》
  28. 赤秃疮《幼幼新书》
  29. 赤小豆《饮食须知》
  30. 赤秃《中医词典》
  31. 赤小豆《冯氏锦囊秘录》


芝麻_《雷公炮制药性解》_中医本草_【岐黄之术】

芝麻

芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。性温无毒，入胃大小肠三经。主行风气，通血脉，滑肠胃，润肌肤，生嚼可敷小儿头疮，麻油主治相同，能杀虫治疥癣，解百毒。

按∶芝麻味甘，宜归胃腑，性滑利，宜入大小肠。总是润泽之剂，故能通血脉，血脉通则风气自行，肌肤自润矣。乳母食之，令儿无热病，不宜久食，令人滑精消瘦，发渴困脾，有牙疼及脾胃疾者，尤所当戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：芝麻
  • 下一页：豆豉
<<< 返回本书目录
  1. 芝麻《食物疗法》
  2. 芝麻(又名胡麻、脂麻)《服食导饵》
  3. 芝《本草纲目》图文版
  4. 芝麻白糖糊【方剂大全】
  5. 芝《本草纲目》完整版
  6. 芝麻菜《滇南本草》
  7. 支柱蓼【中药大全】
  8. 芝麻菜【中药大全】
  9. 支正穴【上肢外侧穴位】
  10. 芝麻壳【中药大全】
  11. 支原体尿路感染【疾病大全】
  12. 芝麻粥【方剂大全】
  13. 支原体感染【疾病大全】
  14. 枝儿条【中药大全】
  15. 支原体肺炎【疾病大全】
  16. 知柏地黄汤【方剂大全】
  17. 支原体《医学微生物学》
  18. 知柏地黄汤证《临证实验录》
  19. 支饮方《外台秘要》
  20. 知柏地黄丸【方剂大全】
  21. 支饮【方剂主治】
  22. 知柏地黄丸加减【方剂大全】
  23. 支饮《圣济总录》
  24. 知柏四物汤【方剂大全】
  25. 支气管中心性肉芽肿病【疾病大全】
  26. 知柏天地煎【方剂大全】
  27. 支气管源性囊肿【疾病大全】
  28. 知病必先知症论《医学源流论》
  29. 支气管以下的损伤【疾病症状】
  30. 知方地《黄帝内经太素》
  1. 芝麻《雷公炮制药性解》
  2. 芝《本草纲目》
  3. 芝麻《玉楸药解》
  4. 汁沫《中医词典》
  5. 芝麻《老年食养食疗》
  6. 汁《中医词典》
  7. 芝麻《食物疗法》
  8. 卮子《神农本草经》
  9. 芝麻《得配本草》
  10. 支正《针灸学》
  11. 芝麻（又名胡麻、脂麻）《服食导饵》
  12. 支正《子午流注说难》
  13. 芝麻菜《滇南本草》
  14. 支正《中医词典》
  15. 芝麻粥《食物疗法》
  16. 支正《针灸大成》
  17. 枝枝人参汤《删补名医方论》
  18. 支原体与L型细菌的区别《医学微生物学》
  19. 枝子《本草经集注》
  20. 支原体性感染症《基因诊断与性传播疾病》
  21. 知柏八味丸《医方论》
  22. 支原体《医学微生物学》
  23. 知柏茶《茶饮保健》
  24. 支饮候《诸病源候论》
  25. 知柏地黄汤证《临证实验录》
  26. 支饮方九首《外台秘要》
  27. 知病必先知症论《医学源流论》
  28. 支饮《校注医醇剩义》
  29. 知聪《中医词典》
  30. 支饮《症因脉治》
  31. 知方地《黄帝内经太素》


豆豉_《雷公炮制药性解》_中医本草_【岐黄之术】

豆豉

豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肺经。主伤寒头痛寒热，恶毒瘴气，烦躁满闷，虚劳喘吸。

按∶豉之入肺，所谓肺苦气上逆，急食苦以泄之之意也。伤寒瘴气，肺先受之，喘吸烦闷，亦肺气有余耳，向弗治耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻
  • 当前页：豆豉
  • 下一页：绿豆
<<< 返回本书目录
  1. 豆豉《本草经解》
  2. 豆豉草【中药大全】
  3. 豆参散【方剂大全】
  4. 豆豉法《医宗金鉴》
  5. 豆包菌【中药大全】
  6. 豆豉膏【方剂大全】
  7. 豆瓣香【中药大全】
  8. 豆豉姜【中药大全】
  9. 豆瓣七【中药大全】
  10. 豆豉散【方剂大全】
  11. 豆瓣绿【中药大全】
  12. 豆豉汤【方剂大全】
  13. 豆瓣还阳【中药大全】
  14. 豆豉丸【方剂大全】
  15. 豆《本草择要纲目》
  16. 豆豉饮【方剂大全】
  17. 豆《本草纲目》完整版
  18. 豆疮陈氏方论《格致余论》
  19. 斗肘走气法《推拿抉微》
  20. 豆粉膏【方剂大全】
  21. 斗母天尊肥亲丸方《急救广生集》
  22. 豆粉散【方剂大全】
  23. 斗门丸【方剂大全】
  24. 豆粉丸【方剂大全】
  25. 斗门散【方剂大全】
  26. 豆腐《本草纲目》完整版
  27. 斗精疮《外科十三方考》
  28. 豆腐《本草求真》
  29. 斗睛（胎症）《冯氏锦囊秘录》
  30. 豆腐《本草易读》
  1. 豆豉《雷公炮制药性解》
  2. 豆（扁豆）〈微寒〉《食疗本草》
  3. 豆豉《本草便读》
  4. 豆《本草撮要》
  5. 豆豉《本草经解》
  6. 豆《本草择要纲目》
  7. 豆豉饼《外科理例》
  8. 豆《本草从新》
  9. 豆豉法《中医词典》
  10. 豆《冯氏锦囊秘录》
  11. 豆豉法《医宗金鉴》
  12. 斗肘走气法《推拿抉微》
  13. 豆豉灸《中医词典》
  14. 斗肘走气《中医词典》
  15. 豆疮陈氏方论《格致余论》
  16. 斗肘《中医词典》
  17. 豆疮传变《活幼心书》
  18. 斗母天尊肥亲丸方《急救广生集》
  19. 豆丹《回生集》
  20. 斗门散《太平惠民和剂局方》
  21. 豆腐《本草纲目》
  22. 斗门秘传方《时方歌括》
  23. 豆腐《本草易读》
  24. 斗精疮《外科十三方考》
  25. 豆腐《饮食须知》
  26. 斗睛（胎症）《冯氏锦囊秘录》
  27. 豆腐《本草求真》
  28. 斗鸡眼《中医词典》
  29. 豆腐《本草从新》
  30. 斗纲解《类经图翼》
  31. 豆腐《本草撮要》


绿豆_《雷公炮制药性解》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入心胃二经。主除热毒，浓肠胃，散风消肿下气，补脏养神，留皮按∶绿豆寒则入心而泻火，甘则入胃而和中，禹锡具称其补益，宜长食之，又堪作枕，能明目，治头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆豉
  • 当前页：绿豆
  • 下一页：人参
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《雷公炮制药性解》
  2. 绿豆《本草纲目》
  3. 绿豆《药笼小品》
  4. 绿茶煎《保健药膳》
  5. 绿豆《食物疗法》
  6. 率骨《中医词典》
  7. 绿豆《饮膳正要》
  8. 率谷《针灸学》
  9. 绿豆《本草备要》
  10. 率谷《中医词典》
  11. 绿豆《本草易读》
  12. 率谷《针灸大成》
  13. 绿豆《饮食须知》
  14. 率的调整或标准化《流行病学》
  15. 绿豆《冯氏锦囊秘录》
  16. 率的标准误《预防医学》
  17. 绿豆《医学入门》
  18. 率的标准化法《预防医学》
  19. 绿豆《证类本草》
  20. 率《预防医学》
  21. 绿豆《中医饮食营养学》
  22. 虑《中医词典》
  23. 绿豆《顾松园医镜》
  24. 律原《类经图翼》
  25. 绿豆《本草求真》
  26. 律原《类经图翼》
  27. 绿豆《本草从新》
  28. 律吕夫妻母子《类经图翼》
  29. 绿豆《得配本草》
  30. 律解《类经图翼》
  31. 绿豆《本草思辨录》


人参_《雷公炮制药性解》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温无毒，入肺经，补气活血，止渴生津，肺寒可服，肺热伤肺，去芦用，茯苓为使，恶卤咸及藜芦。

按∶参之用，脏腑均补，何功之宏也。盖人生以气为枢，而肺主气，经所谓相传之官，治节出焉。参能补气，故宜入肺，肺得其补，则治节咸宜，气行而血因以活矣。古方用以解散，亦血行风自灭之意也。至于津液，藏于膀胱，实上连于肺，故有生津液之功。肺寒者气虚血滞，故曰可服。肺热者火炎气逆，血脉激行，参主上升，且能溶血，故肺受伤也。性本疏通，人多泥其作饱，不知少服则壅，多则反宣通矣。

雷公云∶凡使要肥大，块如鸡腿，并似人形者。采得阴干，去四边芦头，并黑者，锉入药中，夏中少使，发心？之患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：人参
  • 下一页：黄？
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《雷公炮制药性解》
  2. 人参《雷公炮炙论》
  3. 人参《千金翼方》
  4. 人参《本草纲目》
  5. 人参《药笼小品》
  6. 人参《神农本草经》
  7. 人参《长沙药解》
  8. 人部宜用物《痰火点雪》
  9. 人参《本草经集注》
  10. 人部《珍珠囊补遗药性赋》
  11. 人参《新修本草》
  12. 人部《秘传眼科龙木论》
  13. 人参《吴普本草》
  14. 人部《本草便读》
  15. 人参《海药本草》
  16. 人部《普济方·针灸》
  17. 人参《本草衍义》
  18. 人部《幼幼新书》
  19. 人参《汤液本草》
  20. 人部《景岳全书》
  21. 人参《本草备要》
  22. 人病何者为多《友渔斋医话》
  23. 人参《本草蒙筌》
  24. 人秉大气的五行而生脏腑《圆运动的古中医学》
  25. 人参《本草易读》
  26. 人被鬼击《古今医统大全》
  27. 人参《冯氏锦囊秘录》
  28. 人胞衣《医学入门》
  29. 人参《医学入门》
  30. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  31. 人参《证类本草》


黄？_《雷公炮制药性解》_中医本草_【岐黄之术】

黄？
在线购买《雷公炮制药性解》正版书籍

黄？

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温无毒，入肺脾二经，内托已溃疮疡，生肌收口，外主表虚盗汗，腠理充盈。恶龟甲，白藓皮。

按∶黄？之用，专能补表，肺主皮毛，脾主肌肉，故均入之。已溃疮疡及盗汗，皆表虚也，故咸用之。里虚者忌服，恐升气于表，愈致其虚。表邪者忌服，恐益其邪也。惟表虚邪凑不发汗者，可酌用之，生者亦能泻火。

雷公云∶凡使勿用水？草真相似，只是生时叶短并根黄，先须去头上破皮了，蒸半日出，后

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄？
  • 下一页：甘草
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄?《雷公炮制药性解》
  2. 黄（王扁）《中医词典》
  3. 黄?《名医别录》
  4. 黄 鱼《饮食须知》
  5. 黄?固真汤《万氏秘传片玉心书》
  6. 黄《本草图经》
  7. 黄跋《先哲医话》
  8. 黄《本草乘雅半偈》
  9. 黄白散《仁术便览》
  10. 黄《药征》
  11. 黄白术肉桂《瘴疟指南》
  12. 黄《珍珠囊补遗药性赋》
  13. 黄白术汤《仁术便览》
  14. 黄《药鉴》
  15. 黄白纹《中医词典》
  16. 黄《外科全生集》
  17. 黄白支《千金翼方》
  18. 黄《本草撮要》
  19. 黄白支《新修本草》
  20. 黄《本草害利》
  21. 黄白支《证类本草》
  22. 黄《本草择要纲目》
  23. 黄白支《名医别录》
  24. 黄《本草分经》
  25. 黄柏《雷公炮制药性解》
  26. 黄《本草分经》
  27. 黄柏《药笼小品》
  28. 黄《本草分经》
  29. 黄柏《长沙药解》
  30. 黄《本草分经》
  31. 黄柏《中药炮制》


甘草_《雷公炮制药性解》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平无毒。入心脾二经，生则分身梢而泻火，炙则健脾胃而和中，解百毒，和诸药。甘能缓急，尊称国老，白芷、干漆，苦参为使，恶远志，反甘遂、海藻、大戟、芫花，忌猪肉、菘菜。

按∶味甘入脾，为九土之精，安和七十二种金石，一千二百种草木，有调摄之功，故名国老。然性缓不可多用，一恐甘能作胀，一恐药饵无功，惟虚人多热及诸疮毒者，宜倍用，中满及初痢者忌之，所谓脾病患毋多食甘也。

雷公云∶凡使须去头尾尖处，其头尾吐人，每斤切长三寸，余劈破作六七。凡使用器中，盛酒浸蒸，从巳至午出，曝干细割，使一斤用酥七两涂上，炙三尽为度，先炮令内外赤黄用良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄？
  • 当前页：甘草
  • 下一页：当归
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《雷公炮制药性解》
  2. 甘草《雷公炮炙论》
  3. 甘草《千金翼方》
  4. 甘草《本草纲目》
  5. 甘草《药笼小品》
  6. 甘草《神农本草经》
  7. 甘草《长沙药解》
  8. 甘伯宗《中医词典》
  9. 甘草《中药炮制》
  10. 甘伯齐《中医词典》
  11. 甘草《饮膳正要》
  12. 概述《眼科学》
  13. 甘草《本草经集注》
  14. 概述《眼科学》
  15. 甘草《新修本草》
  16. 概述《眼科学》
  17. 甘草《神农本草经百种录》
  18. 概述《理疗学》
  19. 甘草《本草衍义》
  20. 概述《理疗学》
  21. 甘草《汤液本草》
  22. 概述《理疗学》
  23. 甘草《本草备要》
  24. 概述《理疗学》
  25. 甘草《本草蒙筌》
  26. 概述《理疗学》
  27. 甘草《本草易读》
  28. 概述《理疗学》
  29. 甘草《冯氏锦囊秘录》
  30. 概述《理疗学》
  31. 甘草《医学入门》


当归_《雷公炮制药性解》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入心肝肺三经。头，止血而上行。身，养血而中守。梢破血而下流。全活血而不走。气血昏乱，服之而定，各归所当归，故名。酒浸用，恶？茹，畏菖蒲、海藻、牡蒙。

按∶当归，血药也，心主血，肝藏血，脾裹血，故均入之。用分为四，亦亲上亲下之道也。

雷公云凡∶一齐用，不如不使，服亦无效，未可尽信，性泥滞风，邪初旺及气郁者，宜少用之。

雷公云∶使先去尘，并头尖硬处一分以来，酒浸一宿，若要破血，即使尾。若要止痛止血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：当归
  • 下一页：川芎
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《雷公炮制药性解》
  2. 当归《雷公炮炙论》
  3. 当归《千金翼方》
  4. 当归《本草纲目》
  5. 当归《药笼小品》
  6. 当归《神农本草经》
  7. 当归《长沙药解》
  8. 憺憺《中医词典》
  9. 当归《中药炮制》
  10. 憺《中医词典》
  11. 当归《本草经集注》
  12. 澹澹《中医词典》
  13. 当归《新修本草》
  14. 氮质血症《病理生理学》
  15. 当归《神农本草经百种录》
  16. 氮芥《药理学》
  17. 当归《吴普本草》
  18. 蛋托法《中医词典》
  19. 当归《本草衍义》
  20. 蛋积《中医词典》
  21. 当归《汤液本草》
  22. 蛋白质与临床诊断《临床生物化学》
  23. 当归《本草备要》
  24. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  25. 当归《本草蒙筌》
  26. 蛋白质营养状况的评价《临床营养学》
  27. 当归《本草易读》
  28. 蛋白质一级结构的测定方法《生物化学与分子生物学》
  29. 当归《冯氏锦囊秘录》
  30. 蛋白质生物合成过程《生物化学与分子生物学》
  31. 当归《医学入门》


川芎_《雷公炮制药性解》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入肝经，上行头角，引清阳之气而止痛；下行血海，养新生之血以调经。久服令人暴亡。白芷为使，畏黄连，小者名抚芎，主开郁。

按∶川芎入肝经，能补血矣，何云暴亡？以其气升阳，其味辛散，善提清气，于上部有功，然宜中病即已。若久用，则虚逆且耗，故有此患，凡气升痰喘火剧中满等证，不宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：川芎
  • 下一页：山药
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《雷公炮制药性解》
  2. 川膝煎《三因极一病证方论》
  3. 川芎《中药炮制》
  4. 川乌粥法《普济本事方》
  5. 川芎《汤液本草》
  6. 川乌头丸《妇人大全良方》
  7. 川芎《冯氏锦囊秘录》
  8. 川乌头《药性切用》
  9. 川芎《医学入门》
  10. 川乌头《本草撮要》
  11. 川芎《顾松园医镜》
  12. 川乌头《得配本草》
  13. 川芎《本草新编》
  14. 川乌头《本经逢原》
  15. 川芎《中药学》
  16. 川乌《珍珠囊补遗药性赋》
  17. 川芎《本草便读》
  18. 川乌《外科全生集》
  19. 川芎《本草经解》
  20. 川乌《医学入门》
  21. 川芎《本草分经》
  22. 川乌《中药炮制》
  23. 川芎《本草择要纲目》
  24. 川崎综合征《默克家庭诊疗手册》
  25. 川芎《本草害利》
  26. 川浓朴《药性切用》
  27. 川芎《外科全生集》
  28. 川牛膝《得配本草》
  29. 川芎《药性切用》
  30. 川牛膝《中药炮制》
  31. 川芎《药鉴》


山药_《雷公炮制药性解》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入脾肺肾三经。补阴虚，消肿硬，健脾气，长肌肉，强筋骨，疗干咳，止遗泄，定惊悸，除泻痢。乳制用。紫芝为使，喜门冬，恶甘遂。

按∶丹溪曰∶山药属土，而有金与水，宜入脾肺肾而补虚。经曰∶虚之所在，邪必凑之，肿亦能滞气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：山药
  • 下一页：白术
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《雷公炮制药性解》
  2. 山羊血《外科全生集》
  3. 山药《药笼小品》
  4. 山羊血《本草便读》
  5. 山药《减肥新法与技巧》
  6. 山羊血《得配本草》
  7. 山药《中药炮制》
  8. 山羊血《本经逢原》
  9. 山药《老年食养食疗》
  10. 山羊血《本草新编》
  11. 山药《食物疗法》
  12. 山羊血《玉楸药解》
  13. 山药《饮膳正要》
  14. 山羊屎《外科全生集》
  15. 山药《饮膳正要》
  16. 山羊肉《饮食须知》
  17. 山药《本草衍义》
  18. 山羊角《中药学》
  19. 山药《汤液本草》
  20. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  21. 山药《本草备要》
  22. 山羊《饮膳正要》
  23. 山药《本草易读》
  24. 山岩泉水《药性切用》
  25. 山药《饮食须知》
  26. 山岩泉水《本草撮要》
  27. 山药《冯氏锦囊秘录》
  28. 山岩泉水《本草从新》
  29. 山药《顾松园医镜》
  30. 山岩泉水《饮食须知》
  31. 山药《本草求真》


白术_《雷公炮制药性解》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性温无毒，入脾经。除湿利水道，进食强脾胃。佐黄芩以安胎，君枳实而消痞。

止泄泻，定呕吐，有汗则止，无汗则发。土炒用。防风 地榆为使，忌桃、李、雀肉、青鱼菘菜。

按∶白术甘而除湿，所以为脾家要药，胎动痞满吐泻，皆脾弱也。用以助脾诸疾自去，有汗因脾虚，故能止之。无汗因土不能生金，金受火克，皮毛焦热，既得其补脾，又藉其甘温，而汗可发矣。伤寒门有动气者，不宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《雷公炮制药性解》
  2. 白淑气花《滇南本草》
  3. 白术《药笼小品》
  4. 白石脂丸《备急千金要方》
  5. 白术《长沙药解》
  6. 白石脂散《备急千金要方》
  7. 白术《中药炮制》
  8. 白石脂《本草图经》
  9. 白术《汤液本草》
  10. 白石脂《本草择要纲目》
  11. 白术《本草备要》
  12. 白石脂《名医别录》
  13. 白术《本草蒙筌》
  14. 白石脂《增广和剂局方药性总论》
  15. 白术《本草易读》
  16. 白石脂《证类本草》
  17. 白术《冯氏锦囊秘录》
  18. 白石脂《本草衍义》
  19. 白术《医学入门》
  20. 白石脂《千金翼方》
  21. 白术《顾松园医镜》
  22. 白石英丸《备急千金要方》
  23. 白术《本草求真》
  24. 白石英散《备急千金要方》
  25. 白术《本草新编》
  26. 白石英《本草图经》
  27. 白术《本经逢原》
  28. 白石英《本草乘雅半偈》
  29. 白术《轩岐救正论》
  30. 白石英《药性切用》
  31. 白术《本草思辨录》


苍术_《雷公炮制药性解》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入脾胃二经。主平胃健脾，宽中散结，发汗祛湿，压山岗气，散温疟。泔浸一宿，换泔浸，炒用，使忌同白术。

按∶苍术辛甘祛湿，脾胃最喜，故宜入之。大约与白术同功，乃药性谓其宽中发汗，功过于白，固矣。又谓其补中除湿，力不及白，于理未然。夫除湿之道，莫过于发汗，安有汗大发而湿未除者也？湿去而脾受其益矣。若以为发汗，故不能补中，则古何以称之为山精。

炼服可长生也？亦以其结阴阳之精气。俗医泥其燥而不常用，不知脾为脏主，所喜惟燥，未有脾气健而诸脏犹受其损者，独火炎土燥脾虚作闷者忌之，恐益其火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：白芍药
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《雷公炮制药性解》
  2. 苍术《本草纲目》
  3. 苍术《药笼小品》
  4. 苍石《名医别录》
  5. 苍术《玉楸药解》
  6. 苍石《证类本草》
  7. 苍术《中药炮制》
  8. 苍石《新修本草》
  9. 苍术《本草衍义》
  10. 苍石《本草经集注》
  11. 苍术《汤液本草》
  12. 苍石《千金翼方》
  13. 苍术《本草备要》
  14. 苍升茶《茶饮保健》
  15. 苍术《本草易读》
  16. 苍芍芩茶《茶饮保健》
  17. 苍术《冯氏锦囊秘录》
  18. 苍朴茶《茶饮保健》
  19. 苍术《医学入门》
  20. 苍麻茶《茶饮保健》
  21. 苍术《顾松园医镜》
  22. 苍龙摆尾歌《针灸聚英》
  23. 苍术《本草求真》
  24. 苍龙摆尾法《厘正按摩要术》
  25. 苍术《本草新编》
  26. 苍龙摆尾《针灸神书》
  27. 苍术《本经逢原》
  28. 苍龙摆尾《中医词典》
  29. 苍术《本草从新》
  30. 苍苓白虎汤《时病论歌括新编》
  31. 苍术《得配本草》


白芍药_《雷公炮制药性解》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸苦，性微寒有小毒，入肝经。主怒气伤肝，胸腹中积聚，腰脐间瘀血，腹痛下痢，目疾崩漏，调经安胎。赤者专主破血利小便，除热明眼目。雷丸、乌药、没药为使，恶石斛，芒硝，畏硝石、鳖甲、小苏，反藜芦。

按∶白芍酸走肝，故能泻水中之火，因怒受伤之证，得之皆愈。积聚腹痛，虽脾之病，然往往亢而承制，土及似木之象也。经曰∶治病必求于本。今治之以肝，正其本也。目疾与妇人诸证，皆血之病得之，以伐肝邪，则血自生而病自已，故四物汤用之，亦以妇人多气也。

今竟称其补血之效而忘其用，可耶？新产后宜酌用之，恐酸寒伐生生之气也，血虚者煨用，痛痢者炒用。

雷公云∶凡采得后，于日中晒干，以竹刀刮去粗皮，将蜜水拌蒸，从巳至未，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：白芍药
  • 下一页：生地黄
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《雷公炮制药性解》
  2. 白芍薇茶《茶饮保健》
  3. 白芍药《本草备要》
  4. 白芍梅茶《茶饮保健》
  5. 白芍药《冯氏锦囊秘录》
  6. 白芍钩藤茶《茶饮保健》
  7. 白芍药《顾松园医镜》
  8. 白芍茶《茶饮保健》
  9. 白芍药《本经逢原》
  10. 白芍、赤芍《滇南本草》
  11. 白芍药《本草从新》
  12. 白芍《外科全生集》
  13. 白芍药《得配本草》
  14. 白芍《本草分经》
  15. 白芍药《本草便读》
  16. 白芍《本草分经》
  17. 白芍药《本草害利》
  18. 白芍《本草分经》
  19. 白芍药《药性切用》
  20. 白芍《本草分经》
  21. 白芍药《珍珠囊补遗药性赋》
  22. 白芍《中药学》
  23. 白芍药散《妇人大全良方》
  24. 白芍《本草求真》
  25. 白芍药汤《冯氏锦囊秘录》
  26. 白芍《医学入门》
  27. 白蛇串门主方《疡医大全》
  28. 白芍《本草易读》
  29. 白蛇串门主论《疡医大全》
  30. 白芍《中药炮制》
  31. 白狮子《证类本草》


生地黄_《雷公炮制药性解》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性寒无毒，入心肝脾肺四经。凉心火之烦热，泻脾土之湿热，止肺经之衄热，除肝木之血热。忌见铁器，当归为使，得麦门冬酒良。恶贝母，畏芜荑、莱菔及子。

按∶生地黄总是凉血之剂，故入四经以清诸热。老人津枯梗结，妇人崩漏，及产后血攻心者，尤为要药。实脾药中用二三分，使脾家永不受邪。血虚寒者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：生地黄
  • 下一页：熟地黄
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《雷公炮制药性解》
  2. 生地膏《外科传薪集》
  3. 生地黄《千金翼方》
  4. 生地豆卷茶《茶饮保健》
  5. 生地黄《汤液本草》
  6. 生地茶《茶饮保健》
  7. 生地黄《本草备要》
  8. 生地八物汤《医学心悟》
  9. 生地黄《本草易读》
  10. 生地（补）《本草分经》
  11. 生地黄《医学入门》
  12. 生地《本草撮要》
  13. 生地黄《顾松园医镜》
  14. 生地《本草害利》
  15. 生地黄《本草求真》
  16. 生地《本草分经》
  17. 生地黄《本经逢原》
  18. 生地《本草分经》
  19. 生地黄《增广和剂局方药性总论》
  20. 生地《本草分经》
  21. 生地黄《名医别录》
  22. 生地《本草分经》
  23. 生地黄《药鉴》
  24. 生地《得配本草》
  25. 生地黄《珍珠囊补遗药性赋》
  26. 生地《本草新编》
  27. 生地黄鸡《保健药膳》
  28. 生地《冯氏锦囊秘录》
  29. 生地黄鸡《饮膳正要》
  30. 生大豆《名医别录》
  31. 生地黄鸡《食疗方》


熟地黄_《雷公炮制药性解》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性温无毒，入心肝肾三经。活血气，封填骨髓；滋肾水，补益真阴。伤寒后胫股疼痛，新产后脐腹难禁。利耳目，乌须发，治五劳七伤，能安魂定魄。使忌畏恶，俱同生地，性尤泥滞，姜酒浸用。

按∶熟地黄为补血之剂，而心与肝，藏血生血者也，故能入焉。其色黑，其性沉阴重浊，经必受其益，而劳伤惊悸，并可痊矣。

雷公云∶采得生地黄，去白皮，磁锅上柳木甑蒸之，摊令气歇，拌酒，再蒸，又出令干，勿令犯铜铁，令人肾消，并白发，男损营，女损卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：熟地黄
  • 下一页：知母
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《雷公炮制药性解》
  2. 熟地《本草撮要》
  3. 熟地黄《汤液本草》
  4. 熟地《本草分经》
  5. 熟地黄《本草备要》
  6. 熟地《本草分经》
  7. 熟地黄《本草易读》
  8. 熟地《本草分经》
  9. 熟地黄《医学入门》
  10. 熟地《本草新编》
  11. 熟地黄《顾松园医镜》
  12. 熟地《冯氏锦囊秘录》
  13. 熟地黄《本草求真》
  14. 熟大黄汤《三因极一病证方论》
  15. 熟地黄《本经逢原》
  16. 熟艾汤《妇人大全良方》
  17. 熟地黄《本草从新》
  18. 秫米《滇南本草》
  19. 熟地黄《得配本草》
  20. 秫米《药性切用》
  21. 熟地黄《中药学》
  22. 秫米《名医别录》
  23. 熟地黄《本草择要纲目》
  24. 秫米《中药学》
  25. 熟地黄《药性切用》
  26. 秫米《得配本草》
  27. 熟地黄《药鉴》
  28. 秫米《证类本草》
  29. 熟地黄《珍珠囊补遗药性赋》
  30. 秫米《饮食须知》
  31. 熟地黄散《妇人大全良方》


知母_《雷公炮制药性解》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肾经。泻无根之肾火，疗有汗之骨蒸，止虚劳之阳胜，滋化源之阴生。勿犯铁器，犯之损肾，烧去毛，盐酒炒用。

按∶知母入肾，为生水之剂，水盛则火熄。所谓壮水之主，以制阳光也。口渴干咳眼花目眩，便赤腰痛，褥劳，烦躁不眠，此皆阳盛阴衰之证，服之皆愈。若肺家寒嗽，及肾气虚脱雷公云∶凡使先用槐砧上捶锉，烧干，木臼中杵捣。勿令犯铁器。行经上颈。酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《雷公炮制药性解》
  2. 知母《雷公炮炙论》
  3. 知母《千金翼方》
  4. 知母《本草纲目》
  5. 知母《药笼小品》
  6. 知母《神农本草经》
  7. 知母《长沙药解》
  8. 知节《理虚元鉴》
  9. 知母《中药炮制》
  10. 知觉障碍《神经精神疾病诊断学》
  11. 知母《本草经集注》
  12. 知官能《黄帝内经太素》
  13. 知母《新修本草》
  14. 知古今《黄帝内经太素》
  15. 知母《吴普本草》
  16. 知非子序《医林改错》
  17. 知母《汤液本草》
  18. 知防《理虚元鉴》
  19. 知母《本草备要》
  20. 知方地《黄帝内经太素》
  21. 知母《本草蒙筌》
  22. 知聪《中医词典》
  23. 知母《本草易读》
  24. 知病必先知症论《医学源流论》
  25. 知母《冯氏锦囊秘录》
  26. 知柏地黄汤证《临证实验录》
  27. 知母《医学入门》
  28. 知柏茶《茶饮保健》
  29. 知母《证类本草》
  30. 知柏八味丸《医方论》
  31. 知母《顾松园医镜》


贝母_《雷公炮制药性解》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性微寒无毒，入心肺二经。清心润肺，止嗽消痰，主胸腹气逆，伤寒烦热，淋沥瘕疝，喉痹，金疮，人面疮，瘿 瘤诸恶疮。去心研用，浓朴白薇为使，恶桃花，畏秦艽、矾石、莽草，反乌头。

按∶贝母辛走肺，苦走心，善能散郁泻火，故治胸腹云云等疾。

雷公云∶凡使先于柳木火中炮令黄，擘破去肉，口鼻上有米许大者，心一小颗。后拌糯米，于锅上同炒。待米黄熟，然后去米取出，其中有独颗围，不作两片无皱者，号曰丹龙精，不入药中。若误服，令人筋血脉永不收，用黄精小盐汁，合服立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：黄芩
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《雷公炮制药性解》
  2. 贝母《雷公炮炙论》
  3. 贝母《千金翼方》
  4. 贝母《本草纲目》
  5. 贝母《药笼小品》
  6. 贝母《神农本草经》
  7. 贝母《长沙药解》
  8. 贝美格《药理学》
  9. 贝母《本草经集注》
  10. 贝桔茶《茶饮保健》
  11. 贝母《新修本草》
  12. 贝冬茶《茶饮保健》
  13. 贝母《汤液本草》
  14. 贝齿《中药学》
  15. 贝母《本草备要》
  16. 贝齿《雷公炮炙论》
  17. 贝母《本草蒙筌》
  18. 贝薄茶《茶饮保健》
  19. 贝母《本草易读》
  20. 北洋政府时期医学教育《中国医学通史》
  21. 贝母《冯氏锦囊秘录》
  22. 北洋政府时期的中医教育《中国医学通史》
  23. 贝母《医学入门》
  24. 北旋式《诸病主病诗》
  25. 贝母《证类本草》
  26. 北荇华《名医别录》
  27. 贝母《顾松园医镜》
  28. 北荇华《新修本草》
  29. 贝母《本草求真》
  30. 北荇草《千金翼方》
  31. 贝母《本草新编》


黄芩_《雷公炮制药性解》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平，性寒无毒，入肺大肠膀胱胆四经。主崩淋热疽，痛痢恶疮，解毒收口，去翳明目，调经安胎。中枯而飘者，泻肺火，消痰利气，除风湿留热于肌表。细实而坚者，泻大肠火，养阴退阳，滋化源，除热于膀胱。山茱萸、龙骨为使，恶葱实，畏丹砂，牡丹，藜芦、沙参，丹参。

按∶芩，枯飘者有上升之象，故入肺，坚实者有下行之理，故入大肠诸经，性甚寒，苟无实火，不宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《雷公炮制药性解》
  2. 黄芩《本草纲目》
  3. 黄芩《千金翼方》
  4. 黄芩《神农本草经》
  5. 黄芩《药笼小品》
  6. 黄茄子《本草易读》
  7. 黄芩《长沙药解》
  8. 黄茄根及茎叶《本草易读》
  9. 黄芩《中药炮制》
  10. 黄气病兼痧《痧胀玉衡》
  11. 黄芩《本草经集注》
  12. 黄气《中医词典》
  13. 黄芩《新修本草》
  14. 黄耆五物汤《医宗金鉴》
  15. 黄芩《神农本草经百种录》
  16. 黄耆桃红汤《医林改错》
  17. 黄芩《吴普本草》
  18. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  19. 黄芩《汤液本草》
  20. 黄耆建中汤证（附列门人治验）《经方实验录》
  21. 黄芩《本草备要》
  22. 黄耆建中汤方《医宗金鉴》
  23. 黄芩《本草蒙筌》
  24. 黄耆建中汤《太平惠民和剂局方》
  25. 黄芩《本草易读》
  26. 黄耆建中汤《医宗金鉴》
  27. 黄芩《冯氏锦囊秘录》
  28. 黄耆桂枝五物汤方《医宗金鉴》
  29. 黄芩《医学入门》
  30. 黄耆甘草汤《医林改错》
  31. 黄芩《证类本草》


黄连_《雷公炮制药性解》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心经。主心火炎，目疾暴发，疮疡红肿，肠红下痢，痞满 泄泻小儿疳热，消口中疮，惊悸烦躁，天行热疾。黄芩、龙骨、连翘、滑石为使，恶菊花、芫花、玄参、白藓、白僵蚕，畏款冬花，解巴豆、乌头毒，忌猪肉、冷水。

按∶黄连味苦泻心，治心火诸病不可缺。泻痢虽属脾经，正由火不能生土，况心与小肠相为表里，心火泻则小便亦利，而肠胃自浓矣。因寒得泻者忌之，又久病气虚，心火不盛者，用雷公云∶凡使以布拭去髭毛，然后用浆水浸二伏时，漉出，于柳木火中焙干用。若服此药，得十两，不得食猪肉，若服至三年，一生不得食猪肉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：大黄
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《雷公炮制药性解》
  2. 黄连《雷公炮炙论》
  3. 黄连《千金翼方》
  4. 黄连《本草纲目》
  5. 黄连《药笼小品》
  6. 黄连《神农本草经》
  7. 黄连《长沙药解》
  8. 黄理中汤《备急千金要方》
  9. 黄连《中药炮制》
  10. 黄赖鱼（黄颡鱼）《食疗本草》
  11. 黄连《本草经集注》
  12. 黄赖鱼《证类本草》
  13. 黄连《新修本草》
  14. 黄蜡灸法《中医词典》
  15. 黄连《神农本草经百种录》
  16. 黄蜡灸《中医词典》
  17. 黄连《吴普本草》
  18. 黄蜡《本草易读》
  19. 黄连《本草衍义》
  20. 黄蜡《玉楸药解》
  21. 黄连《汤液本草》
  22. 黄苦酒汤《三因极一病证方论》
  23. 黄连《本草备要》
  24. 黄克明《中医词典》
  25. 黄连《本草蒙筌》
  26. 黄凯均《中医词典》
  27. 黄连《本草易读》
  28. 黄俊《中医词典》
  29. 黄连《医学入门》
  30. 黄菌《滇南本草》
  31. 黄连《证类本草》


大黄_《雷公炮制药性解》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性大寒无毒，入脾胃大肠心肝五经。性沉而不浮，用走而不守，夺土郁而无壅滞，定祸乱而致太平，名曰将军。又主痈肿及目疾痢疾暴发，血关火闭，推陈致新。黄芩为使，无所畏，锦纹者佳。

按∶大黄之入脾胃大肠，人所解也。其入心与肝也，人多不究。昔仲景百劳丸，庶虫丸，都用大黄以理劳伤吐衄，意最深微。盖以浊阴不降则清阳不升者，天地之道也，瘀血不去则新血不生者，人身之道也，蒸热日久，瘀血停于经络，必得大黄以豁之，则肝脾通畅，陈推而致新矣，今之治劳，多用滋阴，频服不效，坐而待毙嗟乎，术岂止此耶？至痈肿目疾及痢疾，咸热瘀所致，故并治之，伤寒脉弱及风寒未解者，禁用。

雷公云∶凡使细切，内纹如水旋斑紧重，锉蒸从巳至未，晒干，又漉，腊水蒸，从未至亥，如此蒸七度，晒干，却漉，薄蜜水再蒸一伏时，其大黄酱如乌膏样子，日晒干用之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：大黄
  • 下一页：桔梗
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《雷公炮制药性解》
  2. 大黄《雷公炮炙论》
  3. 大黄《药笼小品》
  4. 大黄《本草纲目》
  5. 大黄《长沙药解》
  6. 大黄《神农本草经》
  7. 大黄《中药炮制》
  8. 大患后生翳《银海精微》
  9. 大黄《新修本草》
  10. 大环内酯类抗生素《药理学》
  11. 大黄《神农本草经百种录》
  12. 大环内酯类抗生素《医院药学》
  13. 大黄《吴普本草》
  14. 大瓠藤水《证类本草》
  15. 大黄《本草衍义》
  16. 大瓠藤水《海药本草》
  17. 大黄《汤液本草》
  18. 大琥珀丸《博济方》
  19. 大黄《本草备要》
  20. 大胡麻《中药炮制》
  21. 大黄《本草蒙筌》
  22. 大胡黄连丸《小儿药证直诀》
  23. 大黄《本草易读》
  24. 大喉风《喉科秘诀》
  25. 大黄《冯氏锦囊秘录》
  26. 大红枣《外科全生集》
  27. 大黄《医学入门》
  28. 大红虾《证类本草》
  29. 大黄《顾松园医镜》
  30. 大红丸《冯氏锦囊秘录》
  31. 大黄《本草求真》


桔梗_《雷公炮制药性解》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微温，有小毒，入肺经。主肺热气奔，痰嗽鼻塞，清喉利膈，能载诸药入肺节，皮为使，畏白芨、龙眼、龙胆草。

按∶桔梗味辛，故专疗肺疾，下部药中勿用，恐其上载而不能下达也。

雷公云∶凡使勿用本梗，真似桔梗，咬之只是腥涩，不堪用凡，使去头尖硬二三分以来，并两畔，附枝子于槐砧上细锉，用百合水浸一伏时，漉出，缓火熬令干用，每修事四两，用生百合五分，捣作膏，投水中浸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：桔梗
  • 下一页：天花粉
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《雷公炮制药性解》
  2. 桔梗《雷公炮炙论》
  3. 桔梗《千金翼方》
  4. 桔梗《本草纲目》
  5. 桔梗《药笼小品》
  6. 桔梗《神农本草经》
  7. 桔梗《长沙药解》
  8. 桔甘茶《茶饮保健》
  9. 桔梗《中药炮制》
  10. 局灶性节段性肾小球硬化《病理学》
  11. 桔梗《本草经集注》
  12. 局灶性节段性肾小球肾炎《病理学》
  13. 桔梗《新修本草》
  14. 局箬《本草纲目》
  15. 桔梗《吴普本草》
  16. 局麻药的不良反应《外科学总论》
  17. 桔梗《本草衍义》
  18. 局方七气汤《张氏医通》
  19. 桔梗《汤液本草》
  20. 局方换腿丸《外科理例》
  21. 桔梗《本草备要》
  22. 局方常山饮《时病论歌括新编》
  23. 桔梗《本草蒙筌》
  24. 局部血液及体液循环障碍《病理学》
  25. 桔梗《本草易读》
  26. 局部血流调节《生理学》
  27. 桔梗《冯氏锦囊秘录》
  28. 局部选穴法《中医词典》
  29. 桔梗《医学入门》
  30. 局部性水肿疾病《常见病自测》
  31. 桔梗《证类本草》


天花粉_《雷公炮制药性解》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肺心脾胃小肠五经。主肺火盛而喉痹，脾胃火胜而口齿肿痛，清心利小便，消痰除咳嗽，排脓消肿，生肌长肉，止渴退烦热，补虚通月经。枸杞为使，恶干姜，畏牛膝，干漆，反乌头。

按∶天花粉色白入肺，味苦入心。脾胃者，心之子，肺之母也，小肠与心相为表里，故均入焉。本功清热，故主疗颇多，其理易达，惟曰补虚通经，此甚不可泥也。夫苦寒之剂，岂能大补？以其能清火，则阴得其养，非真补也。月水不通，亦以热闭，热退则血盛经通，非真能通也。此治本穷源之说耳，倘因寒致疾者，可误使哉。子名栝蒌，主胸痹。仁主润肺下气，止痰嗽瘵，乳痈乳闭，并宜炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：天花粉
  • 下一页：半夏
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《雷公炮制药性解》
  2. 天花包子《饮膳正要》
  3. 天花粉《药笼小品》
  4. 天花板《中医词典》
  5. 天花粉《中药炮制》
  6. 天花《重订广温热论》
  7. 天花粉《本草备要》
  8. 天花《中医词典》
  9. 天花粉《本草易读》
  10. 天花《饮膳正要》
  11. 天花粉《冯氏锦囊秘录》
  12. 天胡荽《中药学》
  13. 天花粉《证类本草》
  14. 天河水《中医词典》
  15. 天花粉《顾松园医镜》
  16. 天河《中医词典》
  17. 天花粉《本草求真》
  18. 天和脉《轩岐救正论》
  19. 天花粉《本草从新》
  20. 天行阴阳易方二首《外台秘要》
  21. 天花粉《得配本草》
  22. 天行虚羸方二首《外台秘要》
  23. 天花粉《中药学》
  24. 天行虚烦方二首《外台秘要》
  25. 天花粉《本草便读》
  26. 天行温病论《伤寒总病论》
  27. 天花粉《本草经解》
  28. 天行头痛《中医词典》
  29. 天花粉《本草择要纲目》
  30. 天行嗽《中医词典》
  31. 天花粉《本草害利》


半夏_《雷公炮制药性解》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平，性生寒熟温，有毒，入肺脾胃三经。下气止呕吐，闭郁散表邪，除湿化痰涎，大和脾胃。须汤淋十遍，姜矾甘草制用。射干，柴胡为使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头，忌羊肉、羊血、饴糖、海藻。

按∶半夏味辛入肺，性燥入脾胃，中其毒者，口噤发吐，烦渴及血证勿用，惟气证发渴者不禁。

雷公云∶凡使勿用白傍几子，真似半夏，只是咬着误微酸，不入药用。若修事半夏四两，用捣了白芥子末二两，头醋六两，二味搅令浊，将半夏投中，洗三遍用之。半夏上有陈涎，若洗不净，令人气逆肝气怒满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：半夏
  • 下一页：紫苏
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《雷公炮制药性解》
  2. 半夏《雷公炮炙论》
  3. 半夏《千金翼方》
  4. 半夏《本草纲目》
  5. 半夏《药笼小品》
  6. 半夏《神农本草经》
  7. 半夏《长沙药解》
  8. 半微量定氮法《中国生物制品规程》
  9. 半夏《本草经集注》
  10. 半头痛目翳《凌临灵方》
  11. 半夏《新修本草》
  12. 半天回《证类本草》
  13. 半夏《神农本草经百种录》
  14. 半天河水《药性切用》
  15. 半夏《吴普本草》
  16. 半天河水《本草撮要》
  17. 半夏《本草衍义》
  18. 半天河水《本草从新》
  19. 半夏《汤液本草》
  20. 半天河水《医学入门》
  21. 半夏《本草备要》
  22. 半天河水《饮食须知》
  23. 半夏《本草蒙筌》
  24. 半天河水《本草衍义》
  25. 半夏《本草易读》
  26. 半天河《本草分经》
  27. 半夏《冯氏锦囊秘录》
  28. 半天河《名医别录》
  29. 半夏《医学入门》
  30. 半天河《证类本草》
  31. 半夏《证类本草》


紫苏_《雷公炮制药性解》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入肺脾二经。叶能发汗散表，温胃和中，除头痛肢节痛，双面紫者佳。不敢用麻黄者，以此代之。梗能顺气安胎。子能开郁下气，定喘消痰。

按∶辛走肺，甘走脾。辛散之剂，下气最捷，所虚者少用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：紫苏
  • 下一页：白芷
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《雷公炮制药性解》
  2. 紫苏《雷公炮炙论》
  3. 紫苏《千金翼方》
  4. 紫霜丸《小儿药证直诀》
  5. 紫苏《药笼小品》
  6. 紫霜丸《万氏秘传片玉心书》
  7. 紫苏《玉楸药解》
  8. 紫霜丸《太平惠民和剂局方》
  9. 紫苏《食疗本草》
  10. 紫霜散《博济方》
  11. 紫苏《本草备要》
  12. 紫双丸《备急千金要方》
  13. 紫苏《本草蒙筌》
  14. 紫石煮散《备急千金要方》
  15. 紫苏《冯氏锦囊秘录》
  16. 紫石英丸《太平惠民和剂局方》
  17. 紫苏《医学入门》
  18. 紫石英丸《妇人大全良方》
  19. 紫苏《顾松园医镜》
  20. 紫石英天门冬丸《备急千金要方》
  21. 紫苏《本草求真》
  22. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  23. 紫苏《本经逢原》
  24. 紫石英酒《备急千金要方》
  25. 紫苏《本草从新》
  26. 紫石英柏子仁丸《备急千金要方》
  27. 紫苏《得配本草》
  28. 紫石英（白石英）《中药学》
  29. 紫苏《中药学》
  30. 紫石英《本草图经》
  31. 紫苏《本草崇原》


白芷_《雷公炮制药性解》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺脾胃三经。去头面皮肤之风，除肌肉燥痒之痹，止阳明头痛之邪，为肺部引经之剂。主排脓托疮，生肌长肉，通经利窍，止漏除崩，明目散风，驱寒燥湿。当归为使，恶旋复花。

按∶白芷味辛，为肺所喜，而温燥为脾胃所喜，宜其入矣。然香燥而发散，主治虽多，能伤气血，不宜多用。

雷公云∶凡采得后，勿用四条，低处生者，此名张公藤，兼勿用马蔺，并不入药中，采得后刮削去皮，细锉，用黄精亦细锉，以竹刀切二味等分，同蒸一伏时，候出。于日晒干，去黄精用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：白芷
  • 下一页：防风
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《雷公炮制药性解》
  2. 白芷《雷公炮炙论》
  3. 白芷《千金翼方》
  4. 白芷《本草纲目》
  5. 白芷《药笼小品》
  6. 白芷《神农本草经》
  7. 白芷《玉楸药解》
  8. 白芝麻《饮食须知》
  9. 白芷《中药炮制》
  10. 白芝麻《饮膳正要》
  11. 白芷《本草经集注》
  12. 白芝《本草乘雅半偈》
  13. 白芷《新修本草》
  14. 白芝《证类本草》
  15. 白芷《神农本草经百种录》
  16. 白芝《新修本草》
  17. 白芷《吴普本草》
  18. 白芝《本草经集注》
  19. 白芷《本草衍义》
  20. 白芝《千金翼方》
  21. 白芷《汤液本草》
  22. 白疹瘙痒《中医词典》
  23. 白芷《本草备要》
  24. 白疹《中医词典》
  25. 白芷《本草蒙筌》
  26. 白疹《中医名词词典》
  27. 白芷《本草易读》
  28. 白轸《中医词典》
  29. 白芷《冯氏锦囊秘录》
  30. 白针《中医词典》
  31. 白芷《医学入门》


防风_《雷公炮制药性解》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入肺经。泻肺金、疗诸风，开结气，理目痛。恶干姜、藜芦、白蔹、芫花，解附子毒。

按∶防风辛走肺，为升阳之剂，故通疗诸风。气之结者，肺之疾也。目之痛者，风之患也，宜并主之。东垣云∶卑贱之卒，听令而行，随所引而至，乃风药中润剂也，能泻上焦，元气虚者不概用，今人类犯此弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：防风
  • 下一页：独活
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《雷公炮制药性解》
  2. 防风《本草纲目》
  3. 防风《千金翼方》
  4. 防风《神农本草经》
  5. 防风《药笼小品》
  6. 防痘入目《奇效简便良方》
  7. 防风《长沙药解》
  8. 防党参《药笼小品》
  9. 防风《中药炮制》
  10. 防磋跌（胎教五）《宜麟策》
  11. 防风《本草经集注》
  12. 芳香族氨基酸的代谢《生物化学与分子生物学》
  13. 防风《新修本草》
  14. 芳香温通《中医词典》
  15. 防风《神农本草经百种录》
  16. 芳香烃《医用化学》
  17. 防风《吴普本草》
  18. 芳香化浊法《时病论歌括新编》
  19. 防风《汤液本草》
  20. 芳香化浊《中医词典》
  21. 防风《本草备要》
  22. 芳香化浊《中医名词词典》
  23. 防风《本草蒙筌》
  24. 芳草部《景岳全书》
  25. 防风《本草易读》
  26. 芳草《中医词典》
  27. 防风《冯氏锦囊秘录》
  28. 方竹坪翁头痛《程杏轩医案》
  29. 防风《医学入门》
  30. 方诸水《证类本草》
  31. 防风《证类本草》


独活_《雷公炮制药性解》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辛，性微温无毒，入肺肾二经。主新旧诸风湿痹，颈项难伸，腰背酸疼，四肢挛痿，黄色而作块者为独活。

按∶独活气浊属阴，善行血分，敛而能舒，沉而能升，缓而善搜，可助表虚，故入太阴肺，少阴肾，以理伏风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《雷公炮制药性解》
  2. 独活《雷公炮炙论》
  3. 独活《千金翼方》
  4. 独活《本草纲目》
  5. 独活《药笼小品》
  6. 独活《神农本草经》
  7. 独活《中药炮制》
  8. 独行丸《医学心悟》
  9. 独活《本草经集注》
  10. 独行根《得配本草》
  11. 独活《新修本草》
  12. 独行根《证类本草》
  13. 独活《吴普本草》
  14. 独行根《本草衍义》
  15. 独活《汤液本草》
  16. 独行根《新修本草》
  17. 独活《本草备要》
  18. 独行根《千金翼方》
  19. 独活《本草易读》
  20. 独行《中医词典》
  21. 独活《冯氏锦囊秘录》
  22. 独寒《秘传证治要诀及类方》
  23. 独活《医学入门》
  24. 独骨疮门主论《疡医大全》
  25. 独活《证类本草》
  26. 独骨疮门主方《疡医大全》
  27. 独活《顾松园医镜》
  28. 独骨疮《外科启玄》
  29. 独活《本草求真》
  30. 独骨疮《中医词典》
  31. 独活《本经逢原》


羌活_《雷公炮制药性解》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘平，性微温无毒，入小肠膀胱二经。散入表风邪，利周身即痛，排巨阳腐肉之疽，除新旧风湿之证，紫色而节密者为羌活。

按∶羌活气清属阳，善行气分，舒而不敛，升而能沉，雄而善散，可发表邪，故入手太阳小肠，足太阳膀胱，以理游风。其功用与独活虽若不同，实互相表里，用者审之。

雷公云∶采得后细锉，拌淫羊藿，蒸二日后，曝干去淫羊藿用，免烦人心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：柴胡
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《雷公炮制药性解》
  2. 羌滑《本草蒙筌》
  3. 羌活《药笼小品》
  4. 羌附术茶《茶饮保健》
  5. 羌活《玉楸药解》
  6. 羌附茶《茶饮保健》
  7. 羌活《中药炮制》
  8. 嵌趾甲《默克家庭诊疗手册》
  9. 羌活《汤液本草》
  10. 嵌指《外科启玄》
  11. 羌活《本草备要》
  12. 嵌指《中医词典》
  13. 羌活《本草易读》
  14. 嵌甲《中医词典》
  15. 羌活《冯氏锦囊秘录》
  16. 嵌顿疝《百病自测》
  17. 羌活《医学入门》
  18. 茜梅丸《普济本事方》
  19. 羌活《本草求真》
  20. 茜根散《医方考》
  21. 羌活《本经逢原》
  22. 茜根散《冯氏锦囊秘录》
  23. 羌活《本草从新》
  24. 茜根散《冯氏锦囊秘录》
  25. 羌活《得配本草》
  26. 茜根《本草图经》
  27. 羌活《中药学》
  28. 茜根《本草择要纲目》
  29. 羌活《本草崇原》
  30. 茜根《名医别录》
  31. 羌活《本草便读》


柴胡_《雷公炮制药性解》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入肝胆心胞络三焦胃大肠六经。主伤寒心中烦热，痰实肠胃中，结气积聚，寒热邪气，两胁下痛，疏通肝木，推陈致新。半夏为使，恶皂荚，畏女菀、藜芦，犯火无效。

按∶柴胡气味升阳，能提下元清气上行，以泻三焦火。补中益气汤用之，亦以其能提肝气之陷者，由左而升也。凡胸腹肠胃之病因热所致者，得柴胡引清去浊而病谢矣，故入肝胆等经。《衍义》曰∶《本经》并无一字言及治劳，今治劳多用之，误人不小，劳有一种真脏虚损，复受邪热，邪因虚而致劳者，宜用，后世得此数言，凡遇劳证，概不敢用，此所谓侏儒观场，随众喧喝矣。惟劳证不犯实热者，用之亦能杀人，诚所当慎，咳嗽气急痰喘呕逆者禁用，以其上升也。伤寒初起忌之，恐引邪入少阳经也。

雷公云∶凡使茎长软皮赤，黄髭须，出在平川平县，即今银州银县也。西畔生处，多有白鹤绿鹤于此翔处，是柴胡香直上云间，若有过往，闻者皆气爽。凡采得后，去髭并头，用银刀削去赤薄皮少许，却以粗布拭净，细锉用之，勿令犯火，立便无效也。注云∶柴胡乃少阳经药也，久服令人肝胆平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《雷公炮制药性解》
  2. 柴胡《雷公炮炙论》
  3. 柴胡《药笼小品》
  4. 柴胡《神农本草经》
  5. 柴胡《长沙药解》
  6. 柴蒿茶《茶饮保健》
  7. 柴胡《中药炮制》
  8. 柴葛解肌汤《医方论》
  9. 柴胡《新修本草》
  10. 柴葛解肌汤《万氏秘传片玉心书》
  11. 柴胡《神农本草经百种录》
  12. 柴葛解肌汤《退思集类方歌注》
  13. 柴胡《本草衍义》
  14. 柴葛解肌汤《医学心悟》
  15. 柴胡《汤液本草》
  16. 柴葛解肌汤《目经大成》
  17. 柴胡《本草备要》
  18. 柴葛解肌汤《删补名医方论》
  19. 柴胡《本草蒙筌》
  20. 柴葛解肌汤《医宗金鉴》
  21. 柴胡《本草易读》
  22. 柴葛解肌汤《时病论歌括新编》
  23. 柴胡《冯氏锦囊秘录》
  24. 柴甘茶《茶饮保健》
  25. 柴胡《医学入门》
  26. 柴风茶《茶饮保健》
  27. 柴胡《顾松园医镜》
  28. 柴陈煎（新方）《虚损启微》
  29. 柴胡《本草求真》
  30. 柴车茶《茶饮保健》
  31. 柴胡《本草新编》


前胡_《雷公炮制药性解》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辛，性微无毒，入肺肝脾膀胱四经。主伤寒痰嗽痞满，心腹结气，解热开胃，推陈致新，亦止夜啼儿，佐使畏恶同柴胡。

按∶前胡辛可畅肺，以解风寒，甘可悦脾，以理胸腹，苦能泄厥阴之火，温能散太阳之邪。

雷公云∶凡使勿用野蒿根，缘真似前胡，只是味粗酸，若误用，令人反胃不受食。若是前胡，味甘气香，凡修事，先用刀刮去苍黑皮并髭，细锉，用甜水浸令润，于日中晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：香附
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《雷公炮制药性解》
  2. 前胡《雷公炮炙论》
  3. 前胡《千金翼方》
  4. 前胡《本草纲目》
  5. 前胡《药笼小品》
  6. 前后阴部《类经图翼》
  7. 前胡《玉楸药解》
  8. 前后血《中医词典》
  9. 前胡《中药炮制》
  10. 前后虚实图《此事难知》
  11. 前胡《本草经集注》
  12. 前后虚实《温疫论》
  13. 前胡《新修本草》
  14. 前后配穴法《中医词典》
  15. 前胡《吴普本草》
  16. 前后不通《中医词典》
  17. 前胡《汤液本草》
  18. 前后《中医词典》
  19. 前胡《本草备要》
  20. 前关《中医词典》
  21. 前胡《本草蒙筌》
  22. 前谷（荥穴）《子午流注说难》
  23. 前胡《本草易读》
  24. 前谷《针灸学》
  25. 前胡《冯氏锦囊秘录》
  26. 前谷《中医词典》
  27. 前胡《医学入门》
  28. 前谷《手穴手纹诊治》
  29. 前胡《证类本草》
  30. 前谷《针灸大成》
  31. 前胡《顾松园医镜》


香附_《雷公炮制药性解》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入肺肝脾胃四经。疏气开郁，消风除痒，便醋制用。

按∶香附味甘辛，故主发散疏通，以入肺肝脾胃，类称女科圣药者，盖以妇人心性偏热，多气多郁，血因气郁，则不能生耳。不知惟气实血不大虚者宜之。不然，损其气，燥其血，愈致其疾，惜乎未有发明，而俗多受女科圣药一句之累矣！性燥，故便制以润之，性散故醋制以敛之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：香附
  • 下一页：麻黄
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《雷公炮制药性解》
  2. 香粉膏《冯氏锦囊秘录》
  3. 香附《药笼小品》
  4. 香顿·秀保投吉赤俄《中医词典》
  5. 香附《玉楸药解》
  6. 香顿·斯杰巴尔《中医词典》
  7. 香附《中药炮制》
  8. 香豆素类《药理学》
  9. 香附《本草备要》
  10. 香蒂饮《删补名医方论》
  11. 香附《本草易读》
  12. 香椿叶（《本草纲目》）《中医饮食营养学》
  13. 香附《医学入门》
  14. 香豉汤《备急千金要方》
  15. 香附《顾松园医镜》
  16. 香豉汤《备急千金要方》
  17. 香附《本草新编》
  18. 香豉《药征》
  19. 香附《本经逢原》
  20. 香豉《汤液本草》
  21. 香附《本草从新》
  22. 香豉《长沙药解》
  23. 香附《中药学》
  24. 香橙《玉楸药解》
  25. 香附《轩岐救正论》
  26. 香茶饼《毓麟验方》
  27. 香附《本草便读》
  28. 香茶《饮膳正要》
  29. 香附《本草经解》
  30. 香参丸《奇方类编》
  31. 香附《本草分经》


麻黄_《雷公炮制药性解》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性温无毒，入肺心大肠膀胱四经。主散在表寒邪，通九窍，开毛孔，破症结，除积聚。去根节者，大能发汗。根节能敛汗。浓朴为使，恶辛夷，石苇，陈久者良。

按∶麻黄端主发散，宜入肺部，出汗开气，宜入心与大肠膀胱，此骁悍之剂也。可治冬月春间伤寒瘟疫，夏季不可轻用，惟在表真有寒邪者可用，或无寒邪，或寒邪在里，或里虚之人，或阴虚发热，或伤风有汗，或伤食等证。虽发热恶寒，其不头疼而拘急，六脉不浮紧者，皆不可用。虽可汗之证，不宜多服，盖汗乃心之液，若不可汗而汗，与可汗而过汗，则心血为之动矣。或至亡阳，或至衄血不止，而成大患。丹溪以麻黄 人参同用，亦攻补之法也，医雷公云∶凡使去节并沫，若不尽，服之令人闷，用铜刀剪去节并头，槐砧上用铜刀细锉，煎三四十沸，竹片掠去上沫尽，漉出，熬干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：麻黄
  • 下一页：葛根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《雷公炮制药性解》
  2. 麻黄《雷公炮炙论》
  3. 麻黄《千金翼方》
  4. 麻黄《本草纲目》
  5. 麻黄《药笼小品》
  6. 麻黄《神农本草经》
  7. 麻黄《长沙药解》
  8. 麻后余义《专治麻痧初编》
  9. 麻黄《中药炮制》
  10. 麻后有痰《中医词典》
  11. 麻黄《本草经集注》
  12. 麻后宜用药性《麻科活人全书》
  13. 麻黄《新修本草》
  14. 麻后眼病《麻疹阐注》
  15. 麻黄《神农本草经百种录》
  16. 麻后牙疳《中医词典》
  17. 麻黄《吴普本草》
  18. 麻后脱肛《麻疹阐注》
  19. 麻黄《本草衍义》
  20. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  21. 麻黄《汤液本草》
  22. 麻后急慢惊风《麻疹阐注》
  23. 麻黄《本草备要》
  24. 麻后喉风《中医词典》
  25. 麻黄《本草蒙筌》
  26. 麻后龟胸《麻疹阐注》
  27. 麻黄《本草易读》
  28. 麻后疳瘵《麻疹阐注》
  29. 麻黄《冯氏锦囊秘录》
  30. 麻后肺痿肺痈《麻疹阐注》
  31. 麻黄《医学入门》


葛根_《雷公炮制药性解》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入胃大肠二经。发伤寒之表邪，止胃虚之消渴，解中酒之奇毒，治往来之温疟，解野葛、巴豆、丹石、百药毒。

按∶葛根疗热解表，故入手足阳明，太阳初病未入阳明而头痛者，不可便服以发之，恐引贼入家也，又表虚多汗者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：葛根
  • 下一页：麦门冬
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《雷公炮制药性解》
  2. 葛根《神农本草经》
  3. 葛根《千金翼方》
  4. 葛风茶《茶饮保健》
  5. 葛根《药笼小品》
  6. 葛粉羹《食疗方》
  7. 葛根《长沙药解》
  8. 葛粉羹《饮膳正要》
  9. 葛根《中药炮制》
  10. 葛粉羹《食物疗法》
  11. 葛根《本草经集注》
  12. 葛粉《增广和剂局方药性总论》
  13. 葛根《新修本草》
  14. 葛粉《证类本草》
  15. 葛根《吴普本草》
  16. 葛丹茶《茶饮保健》
  17. 葛根《食疗本草》
  18. 葛柴茶《茶饮保健》
  19. 葛根《本草衍义》
  20. 葛《本草纲目》
  21. 葛根《汤液本草》
  22. 膈中《中医词典》
  23. 葛根《本草备要》
  24. 膈症反胃方《医学实在易》
  25. 葛根《本草蒙筌》
  26. 膈症反胃《医学从众录》
  27. 葛根《本草易读》
  28. 膈症《医宗己任编》
  29. 葛根《医学入门》
  30. 膈俞《针灸学》
  31. 葛根《证类本草》


麦门冬_《雷公炮制药性解》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平，微寒无毒，入肺心二经。退肺中隐伏之火，生肺中不足之金。止消渴，阴得其养；补虚劳，热不能侵。去心用，地黄、车前为使，恶款冬，苦瓠，畏苦参、青蓑，忌卿鱼，肥大者佳。

按∶麦门冬阳中微阴，夫阳乃肺药，微阴则去肺中伏火。伏火去，则肺金安而能生水，水盛则能清心而安神矣。故能治血妄行，调经和脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：麦门冬
  • 下一页：天门冬
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《雷公炮制药性解》
  2. 麦门冬《本草纲目》
  3. 麦门冬《千金翼方》
  4. 麦门冬《神农本草经》
  5. 麦门冬《中药炮制》
  6. 麦芒入目秘方《华佗神方》
  7. 麦门冬《本草经集注》
  8. 麦芒入目门主方《疡医大全》
  9. 麦门冬《新修本草》
  10. 麦芒入目《奇效简便良方》
  11. 麦门冬《神农本草经百种录》
  12. 麦粒肿《自我调养巧治病》
  13. 麦门冬《吴普本草》
  14. 麦粒肿《手穴手纹诊治》
  15. 麦门冬《本草衍义》
  16. 麦粒肿《默克家庭诊疗手册》
  17. 麦门冬《汤液本草》
  18. 麦粒灸《中医词典》
  19. 麦门冬《本草备要》
  20. 麦角中毒《家庭医学百科-自救互救篇》
  21. 麦门冬《本草蒙筌》
  22. 麦角新碱《妇产科学》
  23. 麦门冬《冯氏锦囊秘录》
  24. 麦角生物碱《药理学》
  25. 麦门冬《医学入门》
  26. 麦角胺啡因《精神药品临床应用指导原则》
  27. 麦门冬《顾松园医镜》
  28. 麦煎散《苏沈良方》
  29. 麦门冬《本草新编》
  30. 麦煎散《扁鹊心书》
  31. 麦门冬《本经逢原》


天门冬_《雷公炮制药性解》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性寒无毒，入肺肾二经。保肺气，不被热扰，定喘促，故得康宁，止消渴，利小便，强骨髓，悦颜色，杀三虫，去伏尸。去心用，地黄、贝母、垣衣为使，畏曾青，忌鲤鱼。

按∶天门冬气薄主升，故入肺；味浓为阴，故入肾。虚热者宜之，虚寒者禁用。

雷公云∶采得了，去上皮一重，便劈破去心，用柳木甑，烧柳木柴，蒸一伏时，酒洒令遍，更添火蒸，出曝，去地二尺以来，作小架，上铺天门叶，将蒸了天门冬摊令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：天门冬
  • 下一页：五味子
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《雷公炮制药性解》
  2. 天门冬《雷公炮炙论》
  3. 天门冬《千金翼方》
  4. 天门冬《本草纲目》
  5. 天门冬《中药炮制》
  6. 天门冬《神农本草经》
  7. 天门冬《新修本草》
  8. 天门《中医词典》
  9. 天门冬《食疗本草》
  10. 天满《中医词典》
  11. 天门冬《本草衍义》
  12. 天马疮《中医词典》
  13. 天门冬《汤液本草》
  14. 天麻猪脑羹《保健药膳》
  15. 天门冬《本草备要》
  16. 天麻丸《明目至宝》
  17. 天门冬《本草蒙筌》
  18. 天麻丸《妇人大全良方》
  19. 天门冬《冯氏锦囊秘录》
  20. 天麻丸《冯氏锦囊秘录》
  21. 天门冬《医学入门》
  22. 天麻汤方《备急千金要方》
  23. 天门冬《证类本草》
  24. 天麻烧牛尾《食物疗法》
  25. 天门冬《顾松园医镜》
  26. 天麻烧牛尾《保健药膳》
  27. 天门冬《本草求真》
  28. 天麻砂锅鱼头《保健药膳》
  29. 天门冬《本草新编》
  30. 天麻焖鸡块《保健药膳》
  31. 天门冬《本经逢原》


五味子_《雷公炮制药性解》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味皮肉甘酸，核中苦辛，且都有咸味，五味俱备，故名。性温无毒，入肺肾二经。滋肾经不足之水，收肺气耗散之金，除烦热，生津止渴，补虚劳，益气强阴。苁蓉为使，恶葳蕤，胜乌头，北产者良。

按∶五味属水，而有木火土金，故虽入肺肾，而五脏咸补，乃生津之要药，收敛之妙剂然多食反致虚热，盖以收补之骤也。如火嗽辄用寒凉，恐致相激，须用此酸敛以降之。亦宜少用，肺火郁及寒邪初起者禁用，小儿尤甚，以酸能钩痰引嗽也。

雷公云∶凡小颗皮皱泡者，有白扑盐霜一重，其味酸咸苦辛甘味全者真也，凡用以铜刀劈作两片，用蜜浸蒸，从巳至申，却以浆水浸一宿，焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：五味子
  • 下一页：升麻
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《雷公炮制药性解》
  2. 五味子《雷公炮炙论》
  3. 五味子《千金翼方》
  4. 五味子《神农本草经》
  5. 五味子《药笼小品》
  6. 五味之走各有所病《类经》
  7. 五味子《长沙药解》
  8. 五味异功散加白芍方《临症验舌法》
  9. 五味子《中药炮制》
  10. 五味异功散《时方歌括》
  11. 五味子《饮膳正要》
  12. 五味宜忌《痰火点雪》
  13. 五味子《本草经集注》
  14. 五味血竭散《仁术便览》
  15. 五味子《新修本草》
  16. 五味汤《太平惠民和剂局方》
  17. 五味子《神农本草经百种录》
  18. 五味所用《医学启源》
  19. 五味子《本草衍义》
  20. 五味所用《医旨绪余》
  21. 五味子《汤液本草》
  22. 五味所用《汤液本草》
  23. 五味子《本草备要》
  24. 五味所宜五脏生病大论《针灸甲乙经》
  25. 五味子《本草蒙筌》
  26. 五味所伤《中医词典》
  27. 五味子《本草易读》
  28. 五味所入《中医词典》
  29. 五味子《冯氏锦囊秘录》
  30. 五味所入《中医名词词典》
  31. 五味子《医学入门》


升麻_《雷公炮制药性解》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性微寒无毒，入大肠脾胃肺四经。引葱白散手阳明之风邪，引石膏止阳明之齿痛，引诸药游行四经，升阳气于至阴之下，故名升麻。又主解百毒，杀精物，辟瘟疫，除蛊毒，止泻痢。白芷为使，形轻而坚实青绿色者佳。

按∶升麻提气解肌，故入此四经。然奉令之使，不能益人，若下元不足者用此升之，则下虚而元气益亏矣。药性乃曰∶元气不足者，用此于阴中升阳，恐非惟阳气有余而下陷者宜之。若初病太阳证，便服升麻以发阳汗，是引贼入门，亦非所宜也。

雷公云∶采得后，用刀刮去粗皮一重，用黄精自然汁浸一宿，漉出，曝干细锉，蒸了曝干后用之佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：升麻
  • 下一页：？本
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《雷公炮制药性解》
  2. 升麻《雷公炮炙论》
  3. 升麻《千金翼方》
  4. 升麻《本草纲目》
  5. 升麻《药笼小品》
  6. 升麻《神农本草经》
  7. 升麻《长沙药解》
  8. 升龙茶《茶饮保健》
  9. 升麻《中药炮制》
  10. 升连茶《茶饮保健》
  11. 升麻《本草经集注》
  12. 升解散《目经大成》
  13. 升麻《新修本草》
  14. 升降者天地之气交《卫生宝鉴》
  15. 升麻《吴普本草》
  16. 升降者天地之气交《汤液本草》
  17. 升麻《汤液本草》
  18. 升降汤《医学衷中参西录》
  19. 升麻《本草备要》
  20. 升降手法《子午流注说难》
  21. 升麻《本草蒙筌》
  22. 升降失常《中医词典》
  23. 升麻《本草易读》
  24. 升降失常《中医名词词典》
  25. 升麻《冯氏锦囊秘录》
  26. 升降散《增订叶评伤暑全书》
  27. 升麻《医学入门》
  28. 升降浮沉《中药学》
  29. 升麻《证类本草》
  30. 升降浮沉《中药基本理论知识》
  31. 升麻《顾松园医镜》


？本_《雷公炮制药性解》_中医本草_【岐黄之术】

？本

？本

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性微温无毒，入小肠膀胱二经。主寒气客于巨阳之经，若头痛流于颠顶之上，又主妇人疝瘕，阴中寒肿痛，腹中急疼，恶？茹，畏青葙子。

按∶？本上行治风，故理太阳头痛，下行治湿，故妇人诸证，风湿俱治，功用虽匹，尤长于风耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：？本
  • 下一页：细辛
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ?本《雷公炮制药性解》
  2. ??丸《医方考》
  3. ?本《医学入门》
  4. ??谴《婴童类萃》
  5. ?本《名医别录》
  6. ???《名医别录》
  7. ?鼻《圣济总录》
  8. ???《伤寒六书》
  9. ?病《张氏医通》
  10. ???《本草新编》
  11. ?病《仁术便览》
  12. ???《济阴纲目》
  13. ?病证（幼幼汇集 下）《古今医统大全》
  14. ??《本草图经》
  15. ?草《医学入门》
  16. ??《本草乘雅半偈》
  17. ?草《本草求真》
  18. ??《金匮钩玄》
  19. ?草《名医别录》
  20. ??《本草撮要》
  21. ?虫《医学入门》
  22. ??《名医别录》
  23. ?虫《本草求真》
  24. ??《女科精要》
  25. ?疮《圣济总录》
  26. ??《幼科折衷》
  27. ?疮《圣济总录》
  28. ??《活幼心书》
  29. ?疮《景岳全书》
  30. ??《得配本草》
  31. ?耳《圣济总录》


细辛_《雷公炮制药性解》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温无毒，入心肝胆脾四经。止少阴合病之茴痛，散三阳数变之风邪，主肢节拘挛，风寒湿痹，温中气，散死肌，破结气，消痰嗽，止目泪，疗牙疼，治口臭，利水道，除喉痹，通血闭。独活、曾青、枣根为使，恶野狼毒、山茱萸、黄？，畏硝石、滑石，反藜芦，忌生菜、狸肉，华阴者良。

按∶细辛辛温，宜入心肝等经，以疗在里之风邪，其气升阳，故上部多功。然诸证犯寒者可用，若因火热属阳证者忌之，单服末不可过半钱，多则气塞不通者死。

雷公云∶凡使一叶，拣双叶，服之害人，须去头上，田瓜水浸一宿，至明漉出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？本
  • 当前页：细辛
  • 下一页：连翘
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《雷公炮制药性解》
  2. 细辛《雷公炮炙论》
  3. 细辛《千金翼方》
  4. 细辛《本草纲目》
  5. 细辛《药笼小品》
  6. 细辛《神农本草经》
  7. 细辛《长沙药解》
  8. 细香茶《茶饮保健》
  9. 细辛《中药炮制》
  10. 细丸《备急千金要方》
  11. 细辛《本草经集注》
  12. 细水滑《饮膳正要》
  13. 细辛《新修本草》
  14. 细乞思哥《饮膳正要》
  15. 细辛《神农本草经百种录》
  16. 细芪茶《茶饮保健》
  17. 细辛《吴普本草》
  18. 细脉指法主病《脉诀乳海》
  19. 细辛《本草衍义》
  20. 细脉（阴）《诊家正眼》
  21. 细辛《汤液本草》
  22. 细脉（阴）《脉诀汇辨》
  23. 细辛《本草备要》
  24. 细脉《脉理求真》
  25. 细辛《本草蒙筌》
  26. 细脉《中医词典》
  27. 细辛《本草易读》
  28. 细脉《中医名词词典》
  29. 细辛《冯氏锦囊秘录》
  30. 细连茶《茶饮保健》
  31. 细辛《医学入门》


连翘_《雷公炮制药性解》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入心肝胆胃三焦大肠六经。泻六经之血热，散诸肿之疮疡，利小肠，杀白虫，通月经，疗五淋，破瘿 瘤，解痘毒。鼠粘子为使。

按∶连翘苦寒虽泻六经，而心经为最，诸疮淋闭等证，俱属心火，故能疗之。药性曰∶除六经热，与柴胡同功，然此治血热，柴胡治气热之别耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：连翘
  • 下一页：泽泻
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《雷公炮制药性解》
  2. 连翘《本草纲目》
  3. 连翘《千金翼方》
  4. 连翘《神农本草经》
  5. 连翘《药笼小品》
  6. 连梅茶《茶饮保健》
  7. 连翘《长沙药解》
  8. 连理汤《退思集类方歌注》
  9. 连翘《中药炮制》
  10. 连眶赤烂《中医词典》
  11. 连翘《本草经集注》
  12. 连接酶链式反应《实用免疫细胞与核酸》
  13. 连翘《新修本草》
  14. 连接酶《实用免疫细胞与核酸》
  15. 连翘《神农本草经百种录》
  16. 连环疳口风《中医词典》
  17. 连翘《本草衍义》
  18. 连骸《中医词典》
  19. 连翘《汤液本草》
  20. 连骸《中医名词词典》
  21. 连翘《本草备要》
  22. 连甘茶《茶饮保健》
  23. 连翘《本草蒙筌》
  24. 连附四物汤《医方论》
  25. 连翘《本草易读》
  26. 连附六一汤《退思集类方歌注》
  27. 连翘《冯氏锦囊秘录》
  28. 连附六一（汤）《汤头歌诀》
  29. 连翘《医学入门》
  30. 连床散《仁术便览》
  31. 连翘《证类本草》


泽泻_《雷公炮制药性解》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性寒无毒，入膀胱肾三焦小肠四经。主去胞垢，退阴汗，治小便淋涩仙药，疗水病湿肿灵丹。畏海蛤，文蛤，色白者佳。

按∶泽泻下降为阴，专主渗泄，宜入膀胱诸经，其行水之功，过于猪苓。《衍义》曰∶小便既多，肾气焉得复实。扁鹊曰；多服病患眼。《药性》曰∶令人面光无子，乃本草称其补虚明目治泄精消渴，《珍囊》注其生新水止虚烦，恐无是理。即六味丸中用之，以其渗去脾湿，退命门火为向导尔。又《药性赋》云∶补阴不足，盖以补阴之功不足也。后世不察，谓其可以补阴分之不足，大失本旨。

扁鹊云∶多服病患眼，一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南汝泽，五月八月，采根阴干。实味，甘无毒，主风痹消渴，益肾气。强阴补不足，除邪湿，久服面生光，令人无子，九月采。

雷公云∶不拘多少，细锉，酒浸一宿，漉出曝干任用也。叶味咸无毒，主大风，乳汁不出，产难，强阴气，五月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：泽泻
  • 下一页：玄胡索
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《雷公炮制药性解》
  2. 泽泻《雷公炮炙论》
  3. 泽泻《千金翼方》
  4. 泽泻《本草纲目》
  5. 泽泻《药笼小品》
  6. 泽泻《神农本草经》
  7. 泽泻《长沙药解》
  8. 泽术麋衔散《医述》
  9. 泽泻《中药炮制》
  10. 泽术茶《茶饮保健》
  11. 泽泻《本草经集注》
  12. 泽前《中医词典》
  13. 泽泻《新修本草》
  14. 泽漆茱萸汤《备急千金要方》
  15. 泽泻《神农本草经百种录》
  16. 泽漆汤方《医宗金鉴》
  17. 泽泻《本草衍义》
  18. 泽漆汤方《伤寒杂病论》
  19. 泽泻《汤液本草》
  20. 泽漆汤《三因极一病证方论》
  21. 泽泻《本草备要》
  22. 泽漆汤《备急千金要方》
  23. 泽泻《本草蒙筌》
  24. 泽漆汤《备急千金要方》
  25. 泽泻《本草易读》
  26. 泽漆汤《金匮悬解》
  27. 泽泻《冯氏锦囊秘录》
  28. 泽漆《本草图经》
  29. 泽泻《医学入门》
  30. 泽漆《本草乘雅半偈》
  31. 泽泻《证类本草》


玄胡索_《雷公炮制药性解》_中医本草_【岐黄之术】

玄胡索

玄胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入心肺脾胃四经。活精血，疗产后之疾，调月水，主胎前之证，一切因血作痛之证并治，酒炒行血，醋炒止血，生用破血，炒用调血。

按∶玄胡索可升可降，为阴中之阳，故能行上下四经，此理血之剂也苟非血证，用之无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：玄胡索
  • 下一页：地榆
<<< 返回本书目录
  1. 玄胡四物汤【方剂大全】
  2. 玄胡索散【方剂大全】
  3. 玄胡散【方剂大全】
  4. 玄胡索汤【方剂大全】
  5. 玄胡六合汤【方剂大全】
  6. 玄机汤【方剂大全】
  7. 玄归散【方剂大全】
  8. 玄及膏【方剂大全】
  9. 玄关《养生导引秘籍》
  10. 玄精石《本草纲目》完整版
  11. 玄附汤【方剂大全】
  12. 玄精石《本草易读》
  13. 玄冬汤【方剂大全】
  14. 玄精石《本草择要纲目》
  15. 玄参饮【方剂大全】
  16. 玄精石《本草纲目》图文版
  17. 玄参丸【方剂大全】
  18. 玄精石【中药大全】
  19. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  20. 玄疽门主论《疡医大全》
  21. 玄参升麻汤【方剂大全】
  22. 玄麦甘桔颗粒【方剂大全】
  23. 玄参散【方剂大全】
  24. 玄门《养生导引秘籍》
  25. 玄参莲枣饮【方剂大全】
  26. 玄妙散【方剂大全】
  27. 玄参解毒汤【方剂大全】
  28. 玄明粉《本草纲目》完整版
  29. 玄参解《医学衷中参西录》
  30. 玄明粉《本草择要纲目》
  1. 玄胡索《雷公炮制药性解》
  2. 玄胡酒《医方考》
  3. 玄胡索《医学入门》
  4. 玄关一窍《中医词典》
  5. 玄胡索《顾松园医镜》
  6. 玄关《养生导引秘籍》
  7. 玄胡索《珍珠囊补遗药性赋》
  8. 玄府《中医词典》
  9. 玄胡索散《医方考》
  10. 玄府《中医名词词典》
  11. 玄黄丹《医方考》
  12. 玄虫变发《古今医统大全》
  13. 玄黄石《证类本草》
  14. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  15. 玄精石《本草纲目》
  16. 玄参升麻汤《医方论》
  17. 玄精石《中药炮制》
  18. 玄参升麻汤《仁术便览》
  19. 玄精石《本草易读》
  20. 玄参升麻汤《外科理例》
  21. 玄精石《医学入门》
  22. 玄参升麻汤《医方考》
  23. 玄精石《本经逢原》
  24. 玄参升麻汤《三因极一病证方论》
  25. 玄精石《本草择要纲目》
  26. 玄参散《普济本事方》
  27. 玄疽门主论《疡医大全》
  28. 玄参解《医学衷中参西录》
  29. 玄灵圣方《眼科秘诀》
  30. 玄参化毒汤《冯氏锦囊秘录》
  31. 玄门《中医词典》


地榆_《雷公炮制药性解》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘酸，性微寒无毒，入大肠肝二经。主下部积热之血痢，止下焦不禁之月经，又主金疮，除恶肉，崩中带下。得发良，恶麦门冬。

按∶地榆沉寒属阴，专入肝肠以理下焦，血证有热者宜之，若虚寒下陷，血衰泄泻者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄胡索
  • 当前页：地榆
  • 下一页：防己
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《雷公炮制药性解》
  2. 地榆《本草纲目》
  3. 地榆《千金翼方》
  4. 地榆《神农本草经》
  5. 地榆《药笼小品》
  6. 地涌金莲《滇南本草》
  7. 地榆《玉楸药解》
  8. 地缨子（土细辛）《滇南本草》
  9. 地榆《中药炮制》
  10. 地缨子《滇南本草》
  11. 地榆《本草经集注》
  12. 地衣草《证类本草》
  13. 地榆《新修本草》
  14. 地杨梅《证类本草》
  15. 地榆《本草衍义》
  16. 地杨梅《医学入门》
  17. 地榆《汤液本草》
  18. 地血散《扁鹊心书》
  19. 地榆《本草备要》
  20. 地仙散《普济本事方》
  21. 地榆《本草蒙筌》
  22. 地仙煎《饮膳正要》
  23. 地榆《本草易读》
  24. 地西泮《精神药品临床应用指导原则》
  25. 地榆《冯氏锦囊秘录》
  26. 地五会《针灸学》
  27. 地榆《医学入门》
  28. 地五会《中医词典》
  29. 地榆《证类本草》
  30. 地五会《针灸大成》
  31. 地榆《顾松园医镜》


防己_《雷公炮制药性解》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性平温无毒，入十二经。尤善腰以下至足湿热肿盛，疗中风手脚挛急，口眼斜，疥癣虫疮，止嗽消痰，利大小便，去留热。垣衣为使，恶细辛、萆？，杀雄黄毒。

按∶防己为阳中之阴，于经络无所不入。又主降，故下部多功，象之于人，则险而健者也，用之当，则可展其能。一不当，而反阶之祸。惟十二经真有湿热壅塞，及膀胱积热，下疰香港脚，此诚要药，无可代者。然臭味拂人，妄服之令人减食。其不可用有四∶若饮食劳倦，元气既亏，而以防己泄大便，则重亡其血，一也；发渴引饮，热在肺经气分，防己乃下焦血药，二也；外伤风寒，邪传肺部，以至小便黄赤不通，此上焦气分禁忌血药，三也；久病之后，津液不行，此上焦虚渴，宜补宜甘温，若用苦寒之剂，则速其危，四也。分木汉二种，即根苗为名，汉主水气，木主风气为少异耳。

雷公云∶凡使勿使水条，以其水防己黄腥，皮皱，上有了足，子不堪用，夫使防己。要心花大黄色者佳，车前草根相对同蒸半日后，出晒，车前草去之，细锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：防己
  • 下一页：常山
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《雷公炮制药性解》
  2. 防己《雷公炮炙论》
  3. 防己《千金翼方》
  4. 防己《本草纲目》
  5. 防己《药笼小品》
  6. 防己《神农本草经》
  7. 防己《长沙药解》
  8. 防感外邪《中医儿科学》
  9. 防己《本草经集注》
  10. 防感《丹台玉案》
  11. 防己《新修本草》
  12. 防腐剂《医学微生物学》
  13. 防己《汤液本草》
  14. 防风煮散方《备急千金要方》
  15. 防己《本草备要》
  16. 防风饮子《医方论》
  17. 防己《本草蒙筌》
  18. 防风丸《太平惠民和剂局方》
  19. 防己《本草易读》
  20. 防风丸《三因极一病证方论》
  21. 防己《冯氏锦囊秘录》
  22. 防风丸《备急千金要方》
  23. 防己《医学入门》
  24. 防风通圣散《时方歌括》
  25. 防己《证类本草》
  26. 防风通圣散《医方论》
  27. 防己《顾松园医镜》
  28. 防风通圣散《万氏秘传片玉心书》
  29. 防己《本草求真》
  30. 防风通圣散《退思集类方歌注》
  31. 防己《本草新编》


常山_《雷公炮制药性解》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性微寒有毒，入肝经。最开结痰，专理疟疾，毒令人吐。恶生葱、菘菜及醋。

苗名蜀漆，鸡骨者良。

按∶丹溪云∶常山属金，宜伐肝邪，然其性酷，下咽令人大吐，伤脾损胃，惟精壮与痰实者宜之，老人小儿及虚弱久病勿用。

雷公云∶凡使春使茎叶，夏秋冬用根，用酒浸一宿，至明漉出，日干，熬捣炒用，勿令老人久病服之，大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：常山
  • 下一页：草龙胆
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《雷公炮制药性解》
  2. 常山《雷公炮炙论》
  3. 常山《药笼小品》
  4. 常染色体遗传《医学遗传学基础》
  5. 常山《玉楸药解》
  6. 常年性变应性鼻炎《默克家庭诊疗手册》
  7. 常山《中药炮制》
  8. 常脉《中医词典》
  9. 常山《本草衍义》
  10. 常吏之生《证类本草》
  11. 常山《本草备要》
  12. 常经篇《经络全书》
  13. 常山《本草蒙筌》
  14. 常近交系大鼠品系特征《实验动物科学》
  15. 常山《本草易读》
  16. 常见综合征《神经精神疾病诊断学》
  17. 常山《医学入门》
  18. 常见种类《病理生理学》
  19. 常山《证类本草》
  20. 常见症状辨病《常见病自测》
  21. 常山《顾松园医镜》
  22. 常见症状辨病《常见病自测》
  23. 常山《本草求真》
  24. 常见症状《家庭医学百科-医疗康复篇》
  25. 常山《本经逢原》
  26. 常见症状《家庭医学百科-医疗康复篇》
  27. 常山《本草从新》
  28. 常见问题《中医之钥》
  29. 常山《得配本草》
  30. 常见体表肿瘤《外科学总论》
  31. 常山《轩岐救正论》


草龙胆_《雷公炮制药性解》_中医本草_【岐黄之术】

草龙胆

草龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩，性寒无毒，入肝胆肾膀胱四经。退肝经之邪热，除下焦之湿肿，明目定惊，治疸止痢，能杀疳虫。小豆、贯众为使，恶防葵，地黄。

按∶《图经》龙胆秋令开花冬间结实，属金与水，金能制木，水入肾家、胆与膀胱，乃肝肾同部之腑也，故均入焉。夫目得肝血而能视，肝得肾水而后生，今益肾清肝，目之受明所自来矣。惊疳疸痢，皆肝胆证也，何弗治耶？雷公云∶采得后阴干，欲出时，用铜刀切去髭上头丁，于甘草汤中浸一宿，至明漉出，曝干用，勿空腹食之，令人溺不禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：草龙胆
  • 下一页：玄参
<<< 返回本书目录
  1. 草龙【中药大全】
  2. 草龙胆散【方剂大全】
  3. 草灵脂【中药大全】
  4. 草龙根【中药大全】
  5. 草灵芝【中药大全】
  6. 草麻绳索《本草纲目》完整版
  7. 草灵仙【中药大全】
  8. 草蚂蚱莲【中药大全】
  9. 草灵散【方剂大全】
  10. 草蜜汤【方剂大全】
  11. 草灵丹【方剂大全】
  12. 草牡丹【中药大全】
  13. 草灵宝丹【方剂大全】
  14. 草木不凋论《侣山堂类辩》
  15. 草类《本草分经》
  16. 草木各得一太极论《温病条辨》
  17. 草蔻丸【方剂大全】
  18. 草木灰【中药大全】
  19. 草蔻汤【方剂大全】
  20. 草木类《普济方·针灸》
  21. 草蔻大顺饮【方剂大全】
  22. 草木类《吴普本草》
  23. 草蔻《药鉴》
  24. 草木上品《本草经集注》
  25. 草决明汤【方剂大全】
  26. 草木上品《本草经集注》
  27. 草决明合剂【方剂大全】
  28. 草木王【中药大全】
  29. 草决明《药笼小品》
  30. 草木樨【中药大全】
  1. 草龙胆《雷公炮制药性解》
  2. 草灵丹《仁术便览》
  3. 草龙胆《汤液本草》
  4. 草类《本草分经》
  5. 草龙胆《本草蒙筌》
  6. 草蔻《药鉴》
  7. 草龙胆《医学入门》
  8. 草决明《药性切用》
  9. 草龙胆《本经逢原》
  10. 草决明《本草择要纲目》
  11. 草龙胆《珍珠囊补遗药性赋》
  12. 草决明《本草从新》
  13. 草龙胆散《太平惠民和剂局方》
  14. 草决明《医学入门》
  15. 草龙胆散《太平惠民和剂局方》
  16. 草决明《饮食须知》
  17. 草莓茶《茶饮保健》
  18. 草决明《中药炮制》
  19. 草莓葛根茶《茶饮保健》
  20. 草决明《药笼小品》
  21. 草米《本草从新》
  22. 草金零《雷公炮炙论》
  23. 草米《本草分经》
  24. 草金丹（加味草金丹）《仁术便览》
  25. 草蜜汤《仁术便览》
  26. 草蒿《本草图经》
  27. 草木不凋论《侣山堂类辩》
  28. 草蒿《名医别录》
  29. 草木各得一太极论《温病条辨》
  30. 草蒿《增广和剂局方药性总论》
  31. 草木类《普济方·针灸》


玄参_《雷公炮制药性解》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，性微寒无毒，入心肺肾三经。主腹中寒热积聚，女子乳痈诸疾，补肾气，除心烦，明眼目，理头风，疗咽喉，消瘿 瘤，散痈肿，解热毒。恶黄？、干姜、大枣、山茱萸，反藜芦，勿犯铜器，饵之噎喉损目。

按∶玄参气轻清而苦，故能入心肺，以清上焦之火，体重浊而咸，故能入肾部，以滋少阴之火，所以积聚等证，靡不疗之。

雷公云∶凡采得须用蒲草重重相隔，入甑苤两伏时，后出晒干，使用时勿令犯铜器，饵之坠人喉，损人目，拣去蒲草用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草龙胆
  • 当前页：玄参
  • 下一页：丹参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《雷公炮制药性解》
  2. 玄参《雷公炮炙论》
  3. 玄参《千金翼方》
  4. 玄参《本草纲目》
  5. 玄参《中药炮制》
  6. 喧暑郁燠《中医词典》
  7. 玄参《本草经集注》
  8. 萱花《本草便读》
  9. 玄参《新修本草》
  10. 萱草根《证类本草》
  11. 玄参《神农本草经百种录》
  12. 萱草根《本草蒙筌》
  13. 玄参《吴普本草》
  14. 萱草根《雷公炮制药性解》
  15. 玄参《汤液本草》
  16. 萱草《本草图经》
  17. 玄参《本草蒙筌》
  18. 萱草《本草乘雅半偈》
  19. 玄参《冯氏锦囊秘录》
  20. 萱草《药性切用》
  21. 玄参《医学入门》
  22. 萱草《本草择要纲目》
  23. 玄参《证类本草》
  24. 萱草《本草分经》
  25. 玄参《顾松园医镜》
  26. 萱草《得配本草》
  27. 玄参《本草求真》
  28. 萱草《本草从新》
  29. 玄参《本经逢原》
  30. 萱草《本经逢原》
  31. 玄参《得配本草》


丹参_《雷公炮制药性解》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入心经。养神定志，破结除症，消痈散肿，排脓止痛，生肌长肉，治风邪留热，眼赤狂闷，骨节疼痛，四肢不遂。破宿血，补新血，安生胎，落死胎，理妇人经脉不调，血崩带下。

按∶丹参色赤属火，味苦而寒，故入手少阳经，以疗诸般血证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：丹参
  • 下一页：苦参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《雷公炮制药性解》
  2. 丹参《本草纲目》
  3. 丹参《千金翼方》
  4. 丹参《神农本草经》
  5. 丹参《药笼小品》
  6. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  7. 丹参《玉楸药解》
  8. 丹《中医词典》
  9. 丹参《中药炮制》
  10. 丹《中医名词词典》
  11. 丹参《本草经集注》
  12. 戴震《中医词典》
  13. 丹参《新修本草》
  14. 戴用角膜接触镜引起的并发症《眼科学》
  15. 丹参《神农本草经百种录》
  16. 戴阳《中医词典》
  17. 丹参《吴普本草》
  18. 戴阳《中医名词词典》
  19. 丹参《本草备要》
  20. 戴眼《证治准绳·杂病》
  21. 丹参《本草蒙筌》
  22. 戴眼《中医词典》
  23. 丹参《本草易读》
  24. 戴眼《中医名词词典》
  25. 丹参《冯氏锦囊秘录》
  26. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  27. 丹参《医学入门》
  28. 戴天章《中医词典》
  29. 丹参《证类本草》
  30. 戴思恭《中医词典》
  31. 丹参《顾松园医镜》


苦参_《雷公炮制药性解》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入心经。养神定志，破结除症，消痈散肿，排脓止痛，生肌长肉，治风邪留热，眼赤狂闷，骨节疼痛，四肢不遂。破宿血，补新血，安生胎，落死胎，理妇人经脉不调，血崩带下。

按∶丹参色赤属火，味苦而寒，故入手少阳经，以疗诸般血证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：苦参
  • 下一页：红花
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《雷公炮制药性解》
  2. 苦参《雷公炮炙论》
  3. 苦参《千金翼方》
  4. 苦参《本草纲目》
  5. 苦参《药笼小品》
  6. 苦参《神农本草经》
  7. 苦参《长沙药解》
  8. 苦菜《名医别录》
  9. 苦参《中药炮制》
  10. 苦菜《本草求真》
  11. 苦参《本草经集注》
  12. 苦菜《证类本草》
  13. 苦参《新修本草》
  14. 苦菜《医学入门》
  15. 苦参《神农本草经百种录》
  16. 苦菜《冯氏锦囊秘录》
  17. 苦参《吴普本草》
  18. 苦菜《饮食须知》
  19. 苦参《本草衍义》
  20. 苦菜《本草衍义》
  21. 苦参《汤液本草》
  22. 苦菜《新修本草》
  23. 苦参《本草备要》
  24. 苦菜《千金翼方》
  25. 苦参《本草蒙筌》
  26. 苦菜《本草纲目》
  27. 苦参《本草易读》
  28. 苦菜《神农本草经》
  29. 苦参《冯氏锦囊秘录》
  30. 苦〈微寒〉《食疗本草》
  31. 苦参《医学入门》


红花_《雷公炮制药性解》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入心肝二经。逐腹中恶血，而补血虚。除产后败血，而止血晕。疗跌扑损伤，疮毒肿胀，老人血少便结，女子经闭不行，催生下胎衣及死胎。酒渍用，其苗生捣敷肿毒，其子吞数粒，主天行痘疮不出。

按∶红花下行血海，宜入足厥阴而逐血。洁古云∶苦温为阴中之阳，故又入手少阴而补血，然长于行血，欲其补血须少用，或佐补剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：红花
  • 下一页：三棱
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《雷公炮制药性解》
  2. 红蝴蝶疮《中医外科学》
  3. 红花《药笼小品》
  4. 红汗《中医词典》
  5. 红花《本草备要》
  6. 红膏药（一）《外科传薪集》
  7. 红花《本草易读》
  8. 红膏药（二）《外科传薪集》
  9. 红花《顾松园医镜》
  10. 红粉妆《毓麟验方》
  11. 红花《本草求真》
  12. 红豆散《冯氏锦囊秘录》
  13. 红花《本草从新》
  14. 红豆蔻（热）《本草分经》
  15. 红花《得配本草》
  16. 红豆蔻《本草择要纲目》
  17. 红花《中药学》
  18. 红豆蔻《本草分经》
  19. 红花《本草便读》
  20. 红豆蔻《得配本草》
  21. 红花《本草经解》
  22. 红豆蔻《证类本草》
  23. 红花《本草分经》
  24. 红豆蔻《医学入门》
  25. 红花《本草撮要》
  26. 红豆蔻《饮食须知》
  27. 红花《外科全生集》
  28. 红豆蔻《本草易读》
  29. 红花《侣山堂类辩》
  30. 红豆蔻《汤液本草》
  31. 红花《药性切用》


三棱_《雷公炮制药性解》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性平无毒，入肺脾二经。主行气行血，多年症癖如石，能消为水，面裹煨。醋炒用。

按∶三棱为血中气药，脾裹血，肺主气，宜并入焉。盖血随气上，气聚则血下流，故生症癖之患，非三棱不治，然有斩关之势，虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：三棱
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《雷公炮制药性解》
  2. 三泪《中医词典》
  3. 三棱《玉楸药解》
  4. 三科《中医词典》
  5. 三棱《中药炮制》
  6. 三经独动《类经》
  7. 三棱《汤液本草》
  8. 三禁《胎产心法》
  9. 三棱《本草易读》
  10. 三禁《理虚元鉴》
  11. 三棱《本草求真》
  12. 三进一退《中医词典》
  13. 三棱《本草便读》
  14. 三戒《中医词典》
  15. 三棱《本草分经》
  16. 三解汤《医方论》
  17. 三棱《本草择要纲目》
  18. 三解汤《医方考》
  19. 三棱《药鉴》
  20. 三解散《万氏秘传片玉心书》
  21. 三棱、莪术解《医学衷中参西录》
  22. 三结交《中医词典》
  23. 三棱煎《妇人大全良方》
  24. 三教分合异同源流考《达摩洗髓易筋经》
  25. 三棱煎《三因极一病证方论》
  26. 三教参悟说《达摩洗髓易筋经》
  27. 三棱煎丸《太平惠民和剂局方》
  28. 三角灸《针灸学》
  29. 三棱散《太平惠民和剂局方》
  30. 三角巾包扎法《家庭医学百科-自救互救篇》
  31. 三棱汤《万氏秘传片玉心书》


蓬莪术_《雷公炮制药性解》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入肺脾二经，开胃消食，破积聚，行瘀血，疗心疼，除腹痛。利月经，主奔豚，定霍乱，下小儿食积。

按∶蓬莪术与三棱相似，故经络亦同，但气中血药为少异尔，性亦猛厉，但能开气，不能益气，虚人禁之，乃大便谓气短不能续者亦宜用之，过矣。即大小七香丸，集香丸，都用以理气，岂用以补气乎？欲其行先入血则醋炒，欲其先入气则火炮，三棱亦然。

雷公云∶凡使于沙盆中用醋磨令尽，然后于火畔吸令干，重筛过用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：蓬莪术
  • 下一页：天麻
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《雷公炮制药性解》
  2. 蓬莪术《雷公炮炙论》
  3. 蓬莪术《药笼小品》
  4. 蓬莪散《博济方》
  5. 蓬莪术《汤液本草》
  6. 蓬莪茂《本草纲目》
  7. 蓬莪术《本草备要》
  8. 蓬莪《医学入门》
  9. 蓬莪术《本草蒙筌》
  10. 蓬草子《药性切用》
  11. 蓬莪术《冯氏锦囊秘录》
  12. 蓬草子《本草撮要》
  13. 蓬莪术《证类本草》
  14. 蓬草子《本草分经》
  15. 蓬莪术《顾松园医镜》
  16. 蓬草子《本草从新》
  17. 蓬莪术《本草从新》
  18. 蓬草子《证类本草》
  19. 蓬莪术《得配本草》
  20. 蓬（力轨切）《证类本草》
  21. 蓬莪术《增广和剂局方药性总论》
  22. 蓬《本草乘雅半偈》
  23. 蓬莪术《本草择要纲目》
  24. 蓬《名医别录》
  25. 蓬莪术《本草害利》
  26. 蓬《本草衍义》
  27. 蓬莪术《本草撮要》
  28. 蓬《新修本草》
  29. 蓬莪术《药性切用》
  30. 蓬《千金翼方》
  31. 蓬莪术《本草乘雅半偈》


天麻_《雷公炮制药性解》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性平无毒，入肝膀胱二经。疗大人风热眩晕，治小儿惊悸风痫，祛诸风麻痹不仁，主瘫痪语言不遂，利腰膝，强筋力，活血脉，通九窍，利周身，疗痈肿。湿纸裹煨用，无畏忌，苗名赤箭，主用略同。

按∶天麻去风，故入厥阴。去湿，故入膀胱。真有风湿，功效若神。痈肿之证，湿生热也，宜亦治之。赤箭用苗，有自表入里之功。天麻用根，有自内达外之理。不宜同剂，反致无功。

雷公云∶凡使勿用衔风草，缘与天麻相似。只是叶茎不同，其衔风草根茎瓣叶皆自有青点，使衔风草根，切勿使天麻，二件误用，即令人有肠结之患。修事天麻十两，用蒺藜子一镒，缓火熬煎，熟后便先安置天麻十两于甑中，只用火熬过，蒺藜子盖，内外再用三重纸盖，并击，从巳至未时，又出蒺藜子，再入熬炒，存前天麻瓶内，用炒蒺藜子于中，依前盖。又隔一伏时取出，如此七遍，瓶盛出后，用布拭上气汗，用刀劈焙之，细锉，单捣。若用衔风草，修事法亦同天麻一般。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：天麻
  • 下一页：南星
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《雷公炮制药性解》
  2. 天麻《雷公炮炙论》
  3. 天麻《药笼小品》
  4. 天罗勒《证类本草》
  5. 天麻《玉楸药解》
  6. 天笼《中医词典》
  7. 天麻《中药炮制》
  8. 天灵盖散《妇人大全良方》
  9. 天麻《本草衍义》
  10. 天灵盖《增广和剂局方药性总论》
  11. 天麻《汤液本草》
  12. 天灵盖《本经逢原》
  13. 天麻《本草备要》
  14. 天灵盖《证类本草》
  15. 天麻《本草蒙筌》
  16. 天灵盖《医学入门》
  17. 天麻《本草易读》
  18. 天灵盖《冯氏锦囊秘录》
  19. 天麻《冯氏锦囊秘录》
  20. 天灵盖《本草蒙筌》
  21. 天麻《医学入门》
  22. 天灵盖《中医词典》
  23. 天麻《证类本草》
  24. 天灵盖《雷公炮制药性解》
  25. 天麻《顾松园医镜》
  26. 天蓼《名医别录》
  27. 天麻《本草求真》
  28. 天蓼《证类本草》
  29. 天麻《本草新编》
  30. 天蓼《新修本草》
  31. 天麻《本经逢原》


南星_《雷公炮制药性解》_中医本草_【岐黄之术】

南星

南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性平有毒，入脾肺二经。主中风牙关紧闭，痰盛麻痹，下气破坚积，消痈肿，利胸膈，散气坠胎，捣敷疥癣疮毒，并蛇虫咬伤。沸水泡七次，以牛胆汁收其沫入胆，久悬风处更佳，畏附子 干姜、生姜。

按∶肺受风邪，脾多痰饮，南星专主风痰，故并入二经。味辛主散，所以消痈坠胎，及疗疥癣等疾。大抵与半夏同功，但半夏辛而能守，南星辛而不守，其燥急之性，甚于半夏。

故古方以牛胆苦寒之性制其燥烈，且胆又有益肝镇惊之功，小儿尤为要药。丹溪曰∶南星欲其下行，以黄？引之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：南星
  • 下一页：秦艽
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《雷公炮制药性解》
  2. 南藤《本草图经》
  3. 南星《玉楸药解》
  4. 南藤《增广和剂局方药性总论》
  5. 南星《本草易读》
  6. 南藤《证类本草》
  7. 南星《医学入门》
  8. 南藤《医学入门》
  9. 南星《顾松园医镜》
  10. 南藤《冯氏锦囊秘录》
  11. 南星《得配本草》
  12. 南藤《本草蒙筌》
  13. 南星《本草便读》
  14. 南苏《滇南本草》
  15. 南星《本草分经》
  16. 南吕《中医词典》
  17. 南星《本草分经》
  18. 南吕《中医词典》
  19. 南星《本草分经》
  20. 南螺《滇南本草》
  21. 南星《药鉴》
  22. 南京政府时期医学教育《中国医学通史》
  23. 南星《珍珠囊补遗药性赋》
  24. 南京政府时期的中医教育《中国医学通史》
  25. 南星防风散《是斋百一选方》
  26. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  27. 南星散《外科全生集》
  28. 南煎猎肝《保健药膳》
  29. 南星汤《是斋百一选方》
  30. 南极《中医词典》
  31. 南旋式《诸病主病诗》


秦艽_《雷公炮制药性解》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性微温无毒，入胃大小肠三经。主骨蒸，肠风泻血，活筋血，利大小便，除风湿，疗黄胆，解酒毒，去头风。菖蒲为使，罗纹者佳。

按∶秦艽苦则涌泄，为阴，故入大小肠以疗诸湿；辛则发散，为阳，故入阳明经以疗诸风骨蒸之证；亦湿胜风淫所致，宜并理之。

雷公云∶凡使秦艽，须于脚纹处，认取左纹，列为秦，治疾，右纹列为艽，即发香港脚。

凡用秦艽，以布拭去黄白毛尽，然后用还元汤，浸一宿，日曝干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星
  • 当前页：秦艽
  • 下一页：远志
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《雷公炮制药性解》
  2. 秦艽《雷公炮炙论》
  3. 秦艽《药笼小品》
  4. 秦艽《本草纲目》
  5. 秦艽《玉楸药解》
  6. 秦艽《神农本草经》
  7. 秦艽《中药炮制》
  8. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  9. 秦艽《本草经集注》
  10. 秦汉时期医学《中国医学通史》
  11. 秦艽《新修本草》
  12. 秦汉时期医事制度《中国医学通史》
  13. 秦艽《汤液本草》
  14. 秦汉时期药物与方剂成就《中国医学通史》
  15. 秦艽《本草备要》
  16. 秦汉时期军事医学《中国医学通史》
  17. 秦艽《本草蒙筌》
  18. 秦汉时期风俗习尚与医药文化《中国医学通史》
  19. 秦艽《本草易读》
  20. 秦汉时期的早期的医药交流《中国医学通史》
  21. 秦艽《冯氏锦囊秘录》
  22. 秦国治《中医词典》
  23. 秦艽《医学入门》
  24. 秦桂丸论《格致余论》
  25. 秦艽《顾松园医镜》
  26. 秦桂丸《是斋百一选方》
  27. 秦艽《本草求真》
  28. 秦桂丸《三因极一病证方论》
  29. 秦艽《本草新编》
  30. 秦龟《名医别录》
  31. 秦艽《本经逢原》


远志_《雷公炮制药性解》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温无毒，入心肾二经。补不足，除邪气，益智慧，明耳目，宁怔忡，定惊悸，利九窍，治健忘，壮阳道，益精气，长肌肉，助筋骨。及妇人血禁失音，小儿惊风客忤，皮肤热，面目黄，久服悦颜色延年。汤泡，去心用，得茯苓、冬葵子、龙骨良，畏珍珠、藜芦、蜚蠊齐蛤，忌诸肉、生葱、冷水，杀天雄、附子毒，叶名小草，主萝泄。

按∶远志苦入心经，温能滋肾，而不足等证，咸本二经，故都治之。

雷公云∶远志凡使先须捶去心，若不去心，服之令人闷，去心了，用熟甘草汤浸一宿，漉出，曝干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：远志
  • 下一页：破故纸
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《雷公炮制药性解》
  2. 远志《雷公炮炙论》
  3. 远志《千金翼方》
  4. 远志《本草纲目》
  5. 远志《药笼小品》
  6. 远志《神农本草经》
  7. 远志《玉楸药解》
  8. 远者偶之《中医词典》
  9. 远志《中药炮制》
  10. 远欲《脾胃论》
  11. 远志《新修本草》
  12. 远益茶《茶饮保健》
  13. 远志《本草备要》
  14. 远血《中医词典》
  15. 远志《本草蒙筌》
  16. 远血《中医名词词典》
  17. 远志《本草易读》
  18. 远杏茶《茶饮保健》
  19. 远志《冯氏锦囊秘录》
  20. 远听《中医词典》
  21. 远志《医学入门》
  22. 远视《眼科学》
  23. 远志《顾松园医镜》
  24. 远视《中医眼科学》
  25. 远志《本草求真》
  26. 远视《目经大成》
  27. 远志《本草新编》
  28. 远色《丹台玉案》
  29. 远志《本经逢原》
  30. 远取法《中医词典》
  31. 远志《本草从新》


破故纸_《雷公炮制药性解》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性大温无毒，入肾经。主五劳七伤，阳虚精滑，腰痛膝冷，囊湿肾寒。酒浸一宿，水浸三日，蒸用，恶甘草，忌羊肉、羊血、芸薹。

按∶破故纸苦能坚肾，且性大温，故专走少阴，然气燥不宜多用，命门有火及津枯者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：破故纸
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《雷公炮制药性解》
  2. 破除结硬而下血《丹溪手镜》
  3. 破故纸《药笼小品》
  4. 破（月囷）（jùn，音俊）脱肉《中医词典》
  5. 破故纸《本草备要》
  6. 破（月囷）《中医词典》
  7. 破故纸《本草易读》
  8. 破《中医词典》
  9. 破故纸《本草从新》
  10. 迫咳《中医词典》
  11. 破故纸《本草害利》
  12. 婆娑石《增广和剂局方药性总论》
  13. 破故纸《本草害利》
  14. 婆娑石《证类本草》
  15. 破故纸《本草撮要》
  16. 婆娑石《本草衍义》
  17. 破故纸《药性切用》
  18. 婆罗得《证类本草》
  19. 破故纸（热）《本草分经》
  20. 婆罗得《海药本草》
  21. 破故纸（热）《本草分经》
  22. 颇儿必汤《饮膳正要》
  23. 破关丹《外科理例》
  24. 颇（若感切）《针灸素难要旨》
  25. 破棺丹《中藏经》
  26. 钋（pǔ）《中医词典》
  27. 破棺丹《儒门事亲》
  28. 攴（pū）法《中医词典》
  29. 破棺丹《外科理例》
  30. 塀髓《雷公炮炙论》
  31. 破黄七神丹《中藏经》


葫芦巴_《雷公炮制药性解》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温无毒，入肾膀胱二经。得桃仁，大茴，疗膀胱疝气；得硫黄、黑附，理肾脏虚寒。

按∶葫芦巴虽入肾与膀胱，考诸《本经》，无佐使不能独成功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：葫芦巴
  • 下一页：何首乌
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《雷公炮制药性解》
  2. 葫芦《滇南本草》
  3. 葫芦巴《本草衍义》
  4. 葫芦《药性切用》
  5. 葫芦巴《汤液本草》
  6. 葫芦《本草分经》
  7. 葫芦巴《本草蒙筌》
  8. 葫芦《医学入门》
  9. 葫芦巴《冯氏锦囊秘录》
  10. 葫芦《饮膳正要》
  11. 葫芦巴《证类本草》
  12. 葫《名医别录》
  13. 葫芦巴《得配本草》
  14. 葫《得配本草》
  15. 葫芦巴《中药学》
  16. 葫《证类本草》
  17. 葫芦巴《本草便读》
  18. 葫《冯氏锦囊秘录》
  19. 葫芦巴《本草择要纲目》
  20. 葫《本草蒙筌》
  21. 葫芦巴散《三因极一病证方论》
  22. 葫《本草衍义》
  23. 葫芦巴丸《冯氏锦囊秘录》
  24. 葫《新修本草》
  25. 葫芦巴丸《太平惠民和剂局方》
  26. 葫《千金翼方》
  27. 葫芦巴丸《外科理例》
  28. 葫《本草纲目》
  29. 葫芦丹《中医词典》
  30. 壶翁与费长房《中国医学通史》
  31. 葫芦壳《中药学》


何首乌_《雷公炮制药性解》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘涩，温无毒，十二经络所不收。观其藤夜交，乃补阴之剂也。消瘰？，散痈肿，疗五痔，止肠风，乌须发，美容颜，补劳瘦，助精神，长肌肉，坚筋骨，添精髓，固腰膝，除风湿，明眼目，及治妇人产后带下诸血。老年尤为要药，久服令人多子延年。去粗皮酒浸，拌黑豆末蒸之，水中复加黑豆及酒，晒干，九次为度。春夏采鲜者，赤白合用，兼补气血，茯苓为使，畏猪羊血、无鳞鱼、萝卜，忌铁器。

按∶何首乌大能补益，全在蒸晒如法，大者剖开，其中有鸟兽山岳之形，亦神物也。传云∶五十年如拳大，号山奴，服之一年，发鬓青黑。百年如碗大，号山哥服，服之一年，颜色红悦，一百五十年如盆大，号山伯，服之一年，齿落重生，二百年如斗大，号山翁，服之一年，颜如童子，行及奔马，三百年如栲栳大，号山精，服之一年，延龄益寿，纯阳之体，久服成仙，迩来渐能用之，惜末能如法制之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：何首乌
  • 下一页：骨碎补
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《雷公炮制药性解》
  2. 何首乌《本草纲目》
  3. 何首乌《药笼小品》
  4. 何世仁（1752-1806年）《中医词典》
  5. 何首乌《玉楸药解》
  6. 何世全寒疝暴发治验《一得集》
  7. 何首乌《中药炮制》
  8. 何时得病《备急千金要方》
  9. 何首乌《本草衍义》
  10. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  11. 何首乌《本草备要》
  12. 何若愚《中医词典》
  13. 何首乌《本草蒙筌》
  14. 何荣《中医词典》
  15. 何首乌《本草易读》
  16. 何人饮《时病论歌括新编》
  17. 何首乌《冯氏锦囊秘录》
  18. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  19. 何首乌《医学入门》
  20. 何梦瑶《中医词典》
  21. 何首乌《证类本草》
  22. 何孟春《中医词典》
  23. 何首乌《顾松园医镜》
  24. 何洛英《中医词典》
  25. 何首乌《本草求真》
  26. 何琏（1726-1780年）《中医词典》
  27. 何首乌《本草新编》
  28. 何京《中医词典》
  29. 何首乌《本经逢原》
  30. 何杰金病《病理学》
  31. 何首乌《得配本草》


骨碎补_《雷公炮制药性解》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温无毒，入肾经。主折伤，补骨碎，去毒风疼痛，固齿牙，疗蚀疮，杀诸虫。

去毛细锉，蜜拌蒸，晒干用。

按∶骨碎补温而下行，专入肾家，以理骨病。齿者骨之余也，故能固之。又能杀虫者，盖以虫生于湿，今能去毒风，而虫之巢穴捣矣，岂能生耶？雷公云∶凡使采得后，先用铜刀刮去上黄赤毛尽，便细切，用蜜拌令润，架柳甑蒸一日后，出曝干用，又干宁。记云∶去毛细切后，用生蜜拌蒸，从巳至亥，照前曝干捣一用炮猪肾空心吃，治耳鸣，亦能止诸杂痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：骨碎补
  • 下一页：威灵仙
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《雷公炮制药性解》
  2. 骨碎补《雷公炮炙论》
  3. 骨碎补《药笼小品》
  4. 骨碎补《本草纲目》
  5. 骨碎补《中药炮制》
  6. 骨碎《中医词典》
  7. 骨碎补《本草衍义》
  8. 骨髓增生异常综合征《血液病学》
  9. 骨碎补《本草备要》
  10. 骨髓增生性疾病《病理学》
  11. 骨碎补《本草蒙筌》
  12. 骨髓增生性疾病《默克家庭诊疗手册》
  13. 骨碎补《本草易读》
  14. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  15. 骨碎补《冯氏锦囊秘录》
  16. 骨髓移植、血肉情深《免疫与健康》
  17. 骨碎补《医学入门》
  18. 骨髓移植《默克家庭诊疗手册》
  19. 骨碎补《证类本草》
  20. 骨髓炎《默克家庭诊疗手册》
  21. 骨碎补《本草求真》
  22. 骨髓型放射病的治疗《核、化学武器损伤》
  23. 骨碎补《本草新编》
  24. 骨髓型放射病《核、化学武器损伤》
  25. 骨碎补《本经逢原》
  26. 骨髓象与血象的关系《常用化验值及意义》
  27. 骨碎补《本草从新》
  28. 骨髓象的分析《常用化验值及意义》
  29. 骨碎补《得配本草》
  30. 骨髓显像《物理诊断学》
  31. 骨碎补《中药学》


威灵仙_《雷公炮制药性解》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温无毒，入十二经。主诸风，宣通五脏，去腹内冷滞，心胸痰水，久积症癖，膀胱恶水，腰膝冷疼，两足肿满，又疗折伤。忌面及茶茗、牛肉、牛乳，采时不闻流水声，铁脚者佳。

按∶威灵仙可升可降，为阴中之阳，故于经络无所不入。丹溪云∶属朋，故于肝脏多功，治痛风之要药也。其性好走，多服疏人五脏真气，然风注痛疼非此不除，中病即已，不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：威灵仙
  • 下一页：牛膝
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《雷公炮制药性解》
  2. 威灵仙《本草纲目》
  3. 威灵仙《药笼小品》
  4. 威灵散《妇人大全良方》
  5. 威灵仙《玉楸药解》
  6. 威灵骨茶《茶饮保健》
  7. 威灵仙《中药炮制》
  8. 威灵《中医词典》
  9. 威灵仙《本草衍义》
  10. 威奥氏综合征《默克家庭诊疗手册》
  11. 威灵仙《汤液本草》
  12. 危重病人的呼吸监护《急诊医学》
  13. 威灵仙《本草备要》
  14. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  15. 威灵仙《本草蒙筌》
  16. 危证先兆特点《中医疾病预测》
  17. 威灵仙《本草易读》
  18. 危证《圆运动的古中医学》
  19. 威灵仙《医学入门》
  20. 危亦林（1277-1347年）《中医词典》
  21. 威灵仙《证类本草》
  22. 危险三角区 的由来《免疫与健康》
  23. 威灵仙《顾松园医镜》
  24. 危险的带菌者《免疫与健康》
  25. 威灵仙《本草求真》
  26. 危困《证治准绳·疡医》
  27. 威灵仙《本草新编》
  28. 危急部《本草易读》
  29. 威灵仙《本经逢原》
  30. 望诊《中医诊断学》
  31. 威灵仙《本草从新》


牛膝_《雷公炮制药性解》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，性平无毒，入肾经。补精气，利腰膝，填骨髓，除脑漏，祛寒湿，破血结，通月经，坠胎孕，理膀胱气化迟难，阴中作痛欲死。去芦，酒浸一宿用，恶龟甲、萤火、陆英，畏白前白、藓皮，忌牛肉。

按∶丹溪云∶牛膝引诸药下行，宜入足少阴以理诸疾，妇人得之，应归血海，故行血有功，脾虚气陷及腿膝肿者，不宜用之。有二种，土牛膝所禀薄，故短而细主破血，气川牛膝，所雷公云∶凡使去头并尘土了，用黄精自然汁浸一宿，漉出，细锉，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：牛膝
  • 下一页：黄精
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《雷公炮制药性解》
  2. 牛膝《雷公炮炙论》
  3. 牛膝《千金翼方》
  4. 牛膝《本草纲目》
  5. 牛膝《药笼小品》
  6. 牛膝《神农本草经》
  7. 牛膝《玉楸药解》
  8. 牛尾参《滇南本草》
  9. 牛膝《本草经集注》
  10. 牛丸《洪氏集验方》
  11. 牛膝《新修本草》
  12. 牛头痈秘方《华佗神方》
  13. 牛膝《神农本草经百种录》
  14. 牛髓丸《备急千金要方》
  15. 牛膝《吴普本草》
  16. 牛髓膏子《饮膳正要》
  17. 牛膝《本草衍义》
  18. 牛髓膏子《保健药膳》
  19. 牛膝《本草备要》
  20. 牛髓《本草分经》
  21. 牛膝《本草蒙筌》
  22. 牛髓《本草分经》
  23. 牛膝《本草易读》
  24. 牛髓《饮膳正要》
  25. 牛膝《冯氏锦囊秘录》
  26. 牛酥《本草乘雅半偈》
  27. 牛膝《医学入门》
  28. 牛酥《饮膳正要》
  29. 牛膝《医学入门》
  30. 牛舌实《名医别录》
  31. 牛膝《顾松园医镜》


黄精_《雷公炮制药性解》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入脾肺二经。补中益气，除风湿，安五脏，驻颜色，久服延年。

按∶黄精甘宜入脾，润宜入肺，久服方得其益，实胜于根，花胜于实，但难辨尔，与钩吻相似，然钩吻有毛钩二个，误服杀人。

雷公云∶凡使勿用钩吻，真似黄精，只是叶有毛子二个，是则认处，误服害人，黄精叶似竹叶，凡采得以溪水洗净后蒸，从巳至午，刀薄切，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：黄精
  • 下一页：蒲黄
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《雷公炮制药性解》
  2. 黄精《雷公炮炙论》
  3. 黄精《千金翼方》
  4. 黄精《本草纲目》
  5. 黄精《药笼小品》
  6. 黄荆根《得配本草》
  7. 黄精《玉楸药解》
  8. 黄筋《中医词典》
  9. 黄精《中药炮制》
  10. 黄解《医学衷中参西录》
  11. 黄精《中医词典》
  12. 黄焦舌《喉科指掌》
  13. 黄精《本草经集注》
  14. 黄建中汤《伤寒括要》
  15. 黄精《新修本草》
  16. 黄建中汤《是斋百一选方》
  17. 黄精《食疗本草》
  18. 黄建中汤《瘴疟指南》
  19. 黄精《本草备要》
  20. 黄建中汤《退思集类方歌注》
  21. 黄精《本草蒙筌》
  22. 黄建中汤《仁术便览》
  23. 黄精《本草易读》
  24. 黄建中汤《外科理例》
  25. 黄精《饮食须知》
  26. 黄建中汤《医方考》
  27. 黄精《冯氏锦囊秘录》
  28. 黄建中汤《冯氏锦囊秘录》
  29. 黄精《医学入门》
  30. 黄建中汤《删补名医方论》
  31. 黄精《证类本草》


蒲黄_《雷公炮制药性解》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性平无毒，入肝经。生用则性滑，主行血，通经坠胎，消瘀排脓，利小便，祛心腹膀胱热。炒用则性涩，主止血，除崩漏滞下，一切吐衄血，痢血尿血，肠风下血，止精泄，定儿枕痛。忌见铁器，宜隔纸焙黄蒸之，再焙用。

按∶蒲黄主血，而肝藏血，故独入焉，仙经用之，亦以多功于血耳。

雷公云∶凡使勿用松黄并黄蒿，其二件全似，只是味异，凡饮使蒲黄，须隔三重纸焙，令色黄，蒸半日，却焙，令干用之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：蒲黄
  • 下一页：续断
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《雷公炮制药性解》
  2. 蒲黄《雷公炮炙论》
  3. 蒲黄《千金翼方》
  4. 蒲黄《神农本草经》
  5. 蒲黄《药笼小品》
  6. 蒲花茶《茶饮保健》
  7. 蒲黄《玉楸药解》
  8. 蒲核茶《茶饮保健》
  9. 蒲黄《中药炮制》
  10. 蒲瓜茶《茶饮保健》
  11. 蒲黄《饮膳正要》
  12. 蒲公英粥《食物疗法》
  13. 蒲黄《本草经集注》
  14. 蒲公英粥《保健药膳》
  15. 蒲黄《新修本草》
  16. 蒲公英汤《医学衷中参西录》
  17. 蒲黄《本草衍义》
  18. 蒲公英茶《茶饮保健》
  19. 蒲黄《汤液本草》
  20. 蒲公英《滇南本草》
  21. 蒲黄《本草备要》
  22. 蒲公英《药性切用》
  23. 蒲黄《本草蒙筌》
  24. 蒲公英《外科全生集》
  25. 蒲黄《本草易读》
  26. 蒲公英《本草撮要》
  27. 蒲黄《冯氏锦囊秘录》
  28. 蒲公英《本草择要纲目》
  29. 蒲黄《医学入门》
  30. 蒲公英《本草分经》
  31. 蒲黄《证类本草》


续断_《雷公炮制药性解》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入肝肾二经，主伤寒不足，折伤金疮诸痈肿，治漏尿血，益气力，续筋骨散诸血，暖子宫，疗腰痛，缩小便，止梦泄，利关节，调血和血，生肌止痛。酒浸一宿，焙干用，地黄为使，恶雷丸。

按∶肾主骨而藏精，肝主筋而藏血，续断补精血而理筋骨，宜入此二经矣。胎产之证，尤为要药。

雷公云∶凡使勿用草茆利，真似续断，若误用，服之令人筋软。采得后，横切锉之，又去向里硬筋了，用酒浸一伏时，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：续断
  • 下一页：益母草
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《雷公炮制药性解》
  2. 续断《雷公炮炙论》
  3. 续断《千金翼方》
  4. 续断《本草纲目》
  5. 续断《药笼小品》
  6. 续断《神农本草经》
  7. 续断《玉楸药解》
  8. 续产后论《古今医彻》
  9. 续断《中药炮制》
  10. 绪言《神经病学》
  11. 续断《本草经集注》
  12. 绪言《流行病学》
  13. 续断《新修本草》
  14. 绪言《针灸学》
  15. 续断《神农本草经百种录》
  16. 绪言《重订广温热论》
  17. 续断《本草备要》
  18. 绪言《医经原旨》
  19. 续断《本草蒙筌》
  20. 绪言《临床基础检验学》
  21. 续断《本草易读》
  22. 绪说《本草思辨录》
  23. 续断《冯氏锦囊秘录》
  24. 绪论章《韩氏医通》
  25. 续断《医学入门》
  26. 绪论－－免疫学发展简史《医学免疫学》
  27. 续断《证类本草》
  28. 绪论《预防医学》
  29. 续断《顾松园医镜》
  30. 绪论《病理学》
  31. 续断《本草求真》


益母草_《雷公炮制药性解》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性微寒无毒，入诸阴经。主行血养血，安胎利产，消浮肿恶毒疔疮，治头风血虚目疾，瘾疹发痒，堪作浴汤。子名茺蔚，益精明目，除水气，疗血逆大热，头痛心烦，下腹中死胎，理产后血胀。

按∶益母本功治血，故入诸阴之经，行血而不伤新血，养血而不滞瘀血，所以为胎产圣药。又能消疮肿者，取其行血，而且辛甘发散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：益母草
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《雷公炮制药性解》
  2. 益决草《名医别录》
  3. 益母草《药笼小品》
  4. 益决草《证类本草》
  5. 益母草《玉楸药解》
  6. 益决草《新修本草》
  7. 益母草《本草备要》
  8. 益决草《千金翼方》
  9. 益母草《本草蒙筌》
  10. 益火之源以消阴翳辩解《医法圆通》
  11. 益母草《本草易读》
  12. 益火之源，以消阴翳《中医词典》
  13. 益母草《冯氏锦囊秘录》
  14. 益火之原。以消阴翳《中医名词词典》
  15. 益母草《顾松园医镜》
  16. 益黄汤《奇方类编》
  17. 益母草《本草求真》
  18. 益黄散治病《明医杂着》
  19. 益母草《本草新编》
  20. 益黄散方《临症验舌法》
  21. 益母草《得配本草》
  22. 益黄散《小儿药证直诀》
  23. 益母草《中药学》
  24. 益黄散《万氏秘传片玉心书》
  25. 益母草《本草便读》
  26. 益黄散《医方考》
  27. 益母草《本草分经》
  28. 益黄散《目经大成》
  29. 益母草《本草分经》
  30. 益黄散《儒门事亲》
  31. 益母草《本草择要纲目》


肉苁蓉_《雷公炮制药性解》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸咸，性微温无毒，入命门经。兴阳道，益精髓，补劳伤，强筋骨，主男子精泄尿血，溺有遗沥，女子症痛崩带，宫寒不孕，酒浸一宿，去浮甲，劈破中心，去白膜，蒸半日，酥炙用。润而肥大者佳。

按∶苁蓉性温，为浊中之浊，故入命门而补火，惟尺脉弱者宜之，相火旺者忌用，多服令人大便滑。

雷公云∶凡使先须清酒浸一宿，至明，以板刷去上沙土浮甲尽，劈破中心，去白膜一重，如竹丝草样，是此偏隔人心，前气不散，令人上气不出。凡使先用酒浸并刷净，去蒸，从午至酉出，又用酥炙佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：肉苁蓉
  • 下一页：锁阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《雷公炮制药性解》
  2. 肉苁蓉《雷公炮炙论》
  3. 肉苁蓉《千金翼方》
  4. 肉苁蓉《本草纲目》
  5. 肉苁蓉《药笼小品》
  6. 肉刺秘方《华佗神方》
  7. 肉苁蓉《玉楸药解》
  8. 肉刺毛门主论《疡医大全》
  9. 肉苁蓉《中药炮制》
  10. 肉刺候《诸病源候论》
  11. 肉苁蓉《本草经集注》
  12. 肉刺方二首《外台秘要》
  13. 肉苁蓉《新修本草》
  14. 肉刺《外科心法要诀》
  15. 肉苁蓉《神农本草经百种录》
  16. 肉刺《证治准绳·疡医》
  17. 肉苁蓉《吴普本草》
  18. 肉刺《医宗金鉴》
  19. 肉苁蓉《本草衍义》
  20. 肉刺《中医词典》
  21. 肉苁蓉《本草备要》
  22. 肉刺《圣济总录》
  23. 肉苁蓉《本草蒙筌》
  24. 肉出如锥《古今医统大全》
  25. 肉苁蓉《本草易读》
  26. 肉虫病《中医词典》
  27. 肉苁蓉《冯氏锦囊秘录》
  28. 肉痹《中医词典》
  29. 肉苁蓉《医学入门》
  30. 肉痹《中医名词词典》
  31. 肉苁蓉《证类本草》


锁阳_《雷公炮制药性解》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，性温无毒，入肾经。补阴虚，固髓，润大便燥结。宜酥炙用。

按∶锁阳咸温，宜入少阴，《本经》不载，丹溪续补，以其固精，故有锁阳之名。主用与苁蓉相似，老人枯闭，最为要药。大便不实者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：锁阳
  • 下一页：车前子
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《雷公炮制药性解》
  2. 锁阳《本草纲目》
  3. 锁阳《药笼小品》
  4. 锁眼《痘疹心法要诀》
  5. 锁阳《玉楸药解》
  6. 锁眼《医宗金鉴》
  7. 锁阳《中药炮制》
  8. 锁心惊《幼科推拿秘书》
  9. 锁阳《本草备要》
  10. 锁项《痘疹心法要诀》
  11. 锁阳《本草易读》
  12. 锁项《医宗金鉴》
  13. 锁阳《冯氏锦囊秘录》
  14. 锁口疔《中医名词词典》
  15. 锁阳《本草求真》
  16. 锁口《痘疹心法要诀》
  17. 锁阳《得配本草》
  18. 锁口《医宗金鉴》
  19. 锁阳《中药学》
  20. 锁喉痈《中医名词词典》
  21. 锁阳《本草择要纲目》
  22. 锁喉黄《松峰说疫》
  23. 锁阳参茶《茶饮保健》
  24. 锁喉风闭《奇效简便良方》
  25. 锁阳茶《茶饮保健》
  26. 锁喉毒《外科心法要诀》
  27. 锁阳丹《三因极一病证方论》
  28. 锁喉毒《医宗金鉴》
  29. 锁阳龙胆茶《茶饮保健》
  30. 锁喉毒《马培之医案》
  31. 锁阳龙骨茶《茶饮保健》


车前子_《雷公炮制药性解》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入肝膀胱小肠三经。主淋沥癃闭，阴茎肿痛，湿疮泄泻。赤白带浊，血闭产难。炒细研用，常山为使。根叶主金疮，功用同子。

按∶车前子利水，宜入足太阳；行血，宜入足厥阴。然逐水之剂，多损于目，本草云明目者，以其清肝热，如釜底抽薪，非因泄水之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：车前子
  • 下一页：紫菀
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《雷公炮制药性解》
  2. 车前子《神农本草经》
  3. 车前子《千金翼方》
  4. 车前叶粥《保健药膳》
  5. 车前子《药笼小品》
  6. 车前瞿萹茶《茶饮保健》
  7. 车前子《中药炮制》
  8. 车前茯苓茶《茶饮保健》
  9. 车前子《本草经集注》
  10. 车前草《本草分经》
  11. 车前子《新修本草》
  12. 车前草《本草备要》
  13. 车前子《神农本草经百种录》
  14. 车前草《雷公炮炙论》
  15. 车前子《汤液本草》
  16. 车前白芷茶《茶饮保健》
  17. 车前子《本草蒙筌》
  18. 车前《本草撮要》
  19. 车前子《冯氏锦囊秘录》
  20. 车前《本草经解》
  21. 车前子《医学入门》
  22. 车前《本草易读》
  23. 车前子《证类本草》
  24. 车前《本草衍义》
  25. 车前子《顾松园医镜》
  26. 车前《本草纲目》
  27. 车前子《本草求真》
  28. 车碾及坠马伤《奇效简便良方》
  29. 车前子《本草新编》
  30. 车轮拶死《洗冤集录》
  31. 车前子《本经逢原》


紫菀_《雷公炮制药性解》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入心肺二经。主咳逆上气，痰喘吐衄，补虚劳，安五脏。水洗净，蜜炙用，款冬为使，恶天雄、瞿麦、雷丸、远志，畏茵陈蒿，紫色润软者佳。

按∶紫菀苦能入心，而泄上炎之火；辛能入肺，而散结滞之气。行气养血，专治血痰，为血痨要药。

雷公云∶凡使先去髭有白练色者，号曰羊须草，自然不同。采得后去头上了，用东流水淘洗令净，用蜜浸一宿，至明，于火上焙干用，凡修治一两，用蜜二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：紫菀
  • 下一页：百部
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《雷公炮制药性解》
  2. 紫菀《雷公炮炙论》
  3. 紫菀《千金翼方》
  4. 紫菀《本草纲目》
  5. 紫菀《药笼小品》
  6. 紫菀《神农本草经》
  7. 紫菀《长沙药解》
  8. 紫丸《三因极一病证方论》
  9. 紫菀《中药炮制》
  10. 紫丸《备急千金要方》
  11. 紫菀《本草经集注》
  12. 紫外线杀菌的作用《理疗学》
  13. 紫菀《新修本草》
  14. 紫外线光谱及生物学作用特点《理疗学》
  15. 紫菀《吴普本草》
  16. 紫外线光量子照射血液回输疗法《理疗学》
  17. 紫菀《本草衍义》
  18. 紫外线对眼的作用《理疗学》
  19. 紫菀《本草备要》
  20. 紫外线的生物学效应《理疗学》
  21. 紫菀《本草蒙筌》
  22. 紫藤《证类本草》
  23. 紫菀《医学入门》
  24. 紫檀香《药性切用》
  25. 紫菀《证类本草》
  26. 紫檀香《本草分经》
  27. 紫菀《顾松园医镜》
  28. 紫檀香《本草从新》
  29. 紫菀《本草求真》
  30. 紫檀香《本草易读》
  31. 紫菀《本草新编》


百部_《雷公炮制药性解》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性微寒，有小毒，入肺经。主肺热咳逆，传尸骨蒸。杀疳疣寸白诸虫及虱，竹刀劈开，去心，酒浸用。

按∶百部专疗咳嗽，宜入肺经，而小毒，故能杀虫也。

雷公云∶凡采得后，用竹刀劈破，去心皮，花作数十，于檐下悬。令风吹，待干后，却用酒浸一宿，漉出焙干，细锉，用葱一颗，自有八十三条者焙干，号曰地仙苗，若修事饵之寿长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：百部
  • 下一页：百合
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《雷公炮制药性解》
  2. 百部《雷公炮炙论》
  3. 百部《药笼小品》
  4. 百部《本草纲目》
  5. 百部《玉楸药解》
  6. 百病虚实顺逆篇《形色外诊简摩》
  7. 百部《中药炮制》
  8. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  9. 百部《本草备要》
  10. 百病提纲论《医原》
  11. 百部《本草蒙筌》
  12. 百病始生邪分三部《类经》
  13. 百部《本草易读》
  14. 百病始生《内经评文》
  15. 百部《冯氏锦囊秘录》
  16. 百病始生《中医词典》
  17. 百部《医学入门》
  18. 百病始生《灵枢悬解》
  19. 百部《顾松园医镜》
  20. 百病始生《黄帝内经·灵枢》
  21. 百部《本草求真》
  22. 百病皆生于痰《医学纲目》
  23. 百部《本草新编》
  24. 百病皆生于气《中医名词词典》
  25. 百部《本经逢原》
  26. 百病皆生于六气《医学传心录》
  27. 百部《本草从新》
  28. 百病候《诸病源候论》
  29. 百部《得配本草》
  30. 百病《卫生易简方》
  31. 百部《中药学》


百合_《雷公炮制药性解》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心肺大小肠四经。主鬼魅邪气，热咳吐血，润肺宁心，定惊益志。

攻发背，消痈肿，除胀满，利二便。

按∶百合性润，故入心肺诸经，虽能补益，亦伤肺气，不宜多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：百合
  • 下一页：款冬花
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《雷公炮制药性解》
  2. 百合《本草纲目》
  3. 百合《千金翼方》
  4. 百合《神农本草经》
  5. 百合《药笼小品》
  6. 百骸《中医词典》
  7. 百合《长沙药解》
  8. 百骸《中医名词词典》
  9. 百合《中药炮制》
  10. 百分率与概率单位对照表《预防医学》
  11. 百合《老年食养食疗》
  12. 百沸汤《药性切用》
  13. 百合《食物疗法》
  14. 百沸汤《本草撮要》
  15. 百合《备急千金要方》
  16. 百沸汤《本草分经》
  17. 百合《本草经集注》
  18. 百沸汤《得配本草》
  19. 百合《新修本草》
  20. 百沸汤《本草从新》
  21. 百合《神农本草经百种录》
  22. 百沸汤《本草备要》
  23. 百合《吴普本草》
  24. 百发神针《中医词典》
  25. 百合《本草衍义》
  26. 百二散《仙传外科集验方》
  27. 百合《汤液本草》
  28. 百点膏《医方考》
  29. 百合《本草备要》
  30. 百虫窝《针灸学》
  31. 百合《本草蒙筌》


款冬花_《雷公炮制药性解》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入心肺二经。主中风喉痹，肺痿肺痈，润心肺，止咳嗽，除痰喘，定惊，洗肝明目。杏仁为使，得紫菀良。恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄？、黄芩、黄连、青葙。

按∶款冬辛甘发散为阳，故入心肺，以理痰嗽等证，畏恶甚多，用者审之。

雷公云∶凡采得须去向外裹花蕊壳并向里实如粟零壳者并枝叶，甘草水浸一宿，待捣碎，才

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：款冬花
  • 下一页：马兜铃
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《雷公炮制药性解》
  2. 款冬花《雷公炮炙论》
  3. 款冬花《药笼小品》
  4. 款冬花《本草纲目》
  5. 款冬花《长沙药解》
  6. 款冬花《神农本草经》
  7. 款冬花《中药炮制》
  8. 款冬贝茶《茶饮保健》
  9. 款冬花《本草衍义》
  10. 款冬百合茶《茶饮保健》
  11. 款冬花《汤液本草》
  12. 款冬《吴普本草》
  13. 款冬花《本草备要》
  14. 款冬《新修本草》
  15. 款冬花《本草易读》
  16. 款冬《本草经集注》
  17. 款冬花《医学入门》
  18. 款冬《千金翼方》
  19. 款冬花《证类本草》
  20. 髋关节脱位《骨科学》
  21. 款冬花《顾松园医镜》
  22. 髋关节脱位《中医伤科按摩学》
  23. 款冬花《本草求真》
  24. 髋关节结核《骨科学》
  25. 款冬花《本草新编》
  26. 髋关节《人体解剖学》
  27. 款冬花《本经逢原》
  28. 髋骨和股骨问题《默克家庭诊疗手册》
  29. 款冬花《本草从新》
  30. 髋骨《中医词典》
  31. 款冬花《得配本草》


马兜铃_《雷公炮制药性解》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肺经。主清肺，除咳嗽痰喘，治血痔漏疮。根名青木香，下毒按∶马兜铃专主手太阴经，何以治痔漏之证也？良以肺与大肠相为表里，肺遗热于大肠，故有此证，令清其表而里病自愈矣。

雷公云∶凡使采得后去叶并蔓，用生绢袋盛，于东屋角畔悬，令干，劈开去膈膜，取净子焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：马兜铃
  • 下一页：青黛
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《雷公炮制药性解》
  2. 马兜铃《雷公炮炙论》
  3. 马兜铃《药笼小品》
  4. 马兜铃《本草纲目》
  5. 马兜铃《玉楸药解》
  6. 马疔《中医词典》
  7. 马兜铃《汤液本草》
  8. 马癫《中医词典》
  9. 马兜铃《本草备要》
  10. 马颠《名医别录》
  11. 马兜铃《本草蒙筌》
  12. 马颠《证类本草》
  13. 马兜铃《本草易读》
  14. 马颠《新修本草》
  15. 马兜铃《冯氏锦囊秘录》
  16. 马颠《千金翼方》
  17. 马兜铃《医学入门》
  18. 马迪庵内人奇痰症《孙文垣医案》
  19. 马兜铃《证类本草》
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马兜铃《本草求真》
  22. 马登风《中医词典》
  23. 马兜铃《本经逢原》
  24. 马刀侠瘿《中医名词词典》
  25. 马兜铃《本草从新》
  26. 马刀痰核《外科十三方考》
  27. 马兜铃《得配本草》
  28. 马刀门主论《疡医大全》
  29. 马兜铃《本草便读》
  30. 马刀挟瘿《中医词典》
  31. 马兜铃《增广和剂局方药性总论》


青黛_《雷公炮制药性解》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性寒无毒，入肝脾二经。除郁火，解热毒，止下痢，杀诸虫，治小儿疳虫消瘦，惊痫邪气，唇焦口渴，上膈稠痰，疗伤寒赤斑，面黄鼻赤。

按∶青黛色青属木，味甘属土，宜入厥阴太阴，以理诸热之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：青黛
  • 下一页：甘菊
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《雷公炮制药性解》
  2. 青黛《本草纲目》
  3. 青黛《药笼小品》
  4. 青带下《傅青主女科》
  5. 青黛《玉楸药解》
  6. 青带第一《竹泉生女科集要》
  7. 青黛《中药炮制》
  8. 青带第三《竹泉生女科集要》
  9. 青黛《本草衍义》
  10. 青带第二《竹泉生女科集要》
  11. 青黛《本草备要》
  12. 青带《中医词典》
  13. 青黛《本草易读》
  14. 青带《中医名词词典》
  15. 青黛《医学入门》
  16. 青刺尖《滇南本草》
  17. 青黛《证类本草》
  18. 青雌《名医别录》
  19. 青黛《顾松园医镜》
  20. 青雌《证类本草》
  21. 青黛《本草求真》
  22. 青雌《新修本草》
  23. 青黛《本草新编》
  24. 青雌《千金翼方》
  25. 青黛《本经逢原》
  26. 青春期和青少年问题《默克家庭诊疗手册》
  27. 青黛《本草从新》
  28. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  29. 青黛《得配本草》
  30. 青春期发育《家庭医学百科·预防保健篇》
  31. 青黛《本草便读》


甘菊_《雷公炮制药性解》_中医本草_【岐黄之术】

甘菊

甘菊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性平无毒，入肺脾肝肾四经。能补阴气，明目聪耳，清头风及胸中烦热，肌肤湿痹。枸杞根、桑白皮、苍白术为使。

按∶丹溪曰，菊花属金，而有土于水，大能补阴。宜入肺肝等经，盖烦热诸证，皆由水不足而火炎，得此补阴，则水盛而火自息矣。须用味甘者佳，若苦者为苦菊，大伤胃气，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：甘菊
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 甘菊《药笼小品》
  2. 甘菊【中药大全】
  3. 甘菊《药鉴》
  4. 甘菊膏【方剂大全】
  5. 甘菊《本草易读》
  6. 甘菊花《本草经解》
  7. 甘桔元射汤【方剂大全】
  8. 甘菊花《本草新编》
  9. 甘桔玄参汤【方剂大全】
  10. 甘菊花《本草择要纲目》
  11. 甘桔泻肺汤【方剂大全】
  12. 甘菊花露【中药大全】
  13. 甘桔消痰饮【方剂大全】
  14. 甘菊花散【方剂大全】
  15. 甘桔汤类《退思集类方歌注》
  16. 甘菊花汤【方剂大全】
  17. 甘桔汤【方剂大全】
  18. 甘菊花丸【方剂大全】
  19. 甘桔汤《小儿药证直诀》
  20. 甘菊花饮子【方剂大全】
  21. 甘桔升麻汤【方剂大全】
  22. 甘菊荆芥汤【方剂大全】
  23. 甘桔射干汤【方剂大全】
  24. 甘菊散【方剂大全】
  25. 甘桔散瘘汤【方剂大全】
  26. 甘菊汤【方剂大全】
  27. 甘桔清金散【方剂大全】
  28. 甘菊丸【方剂大全】
  29. 甘桔牛蒡汤【方剂大全】
  30. 甘蓝《本草纲目》完整版
  1. 甘菊《雷公炮制药性解》
  2. 甘桔汤类《退思集类方歌注》
  3. 甘菊《药笼小品》
  4. 甘桔汤（加味甘桔汤）《医学心悟》
  5. 甘菊《本草易读》
  6. 甘桔汤（加味甘桔汤）《医学心悟》
  7. 甘菊《本草求真》
  8. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  9. 甘菊《本草便读》
  10. 甘桔汤《小儿药证直诀》
  11. 甘菊《药鉴》
  12. 甘桔汤《医方论》
  13. 甘菊〈平〉《食疗本草》
  14. 甘桔汤《万氏秘传片玉心书》
  15. 甘菊花《玉楸药解》
  16. 甘桔汤《仁术便览》
  17. 甘菊花《本草备要》
  18. 甘桔汤《外科理例》
  19. 甘菊花《本草蒙筌》
  20. 甘桔汤《医学心悟》
  21. 甘菊花《顾松园医镜》
  22. 甘桔汤《医方考》
  23. 甘菊花《本草新编》
  24. 甘桔汤《冯氏锦囊秘录》
  25. 甘菊花《本草从新》
  26. 甘桔汤《冯氏锦囊秘录》
  27. 甘菊花《本草经解》
  28. 甘桔汤《冯氏锦囊秘录》
  29. 甘菊花《本草分经》
  30. 甘桔汤《喉舌备要秘旨》
  31. 甘菊花《本草分经》


薏苡仁_《雷公炮制药性解》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒无毒，入肺脾肝胃大肠五经。利肠胃，消水肿，祛风湿，疗香港脚，治肺痿，健脾胃。

按∶薏苡仁总湿热，故入上下五经。盖受热使人筋挛，受湿使人筋缓者，可用。若受寒使人筋急者，忌之，势力和缓，须多用见效。

雷公云∶凡使勿用？米，棵大无味，其？米时人呼粳？是也，若薏苡仁颗小色青味甘，咬着黏人齿，用一两，以糯米一两同熬，令糯米熟，去米取使，若更以盐汤煎之，则是一般修事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊
  • 当前页：薏苡仁
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《雷公炮制药性解》
  2. 薏苡仁《雷公炮炙论》
  3. 薏苡仁《千金翼方》
  4. 薏苡仁《本草纲目》
  5. 薏苡仁《中药炮制》
  6. 薏苡仁《神农本草经》
  7. 薏苡仁《老年食养食疗》
  8. 薏苡米《药性切用》
  9. 薏苡仁《本草经集注》
  10. 薏苡寄生茶《茶饮保健》
  11. 薏苡仁《新修本草》
  12. 薏苡诃子茶《茶饮保健》
  13. 薏苡仁《神农本草经百种录》
  14. 薏苡附子散方《医宗金鉴》
  15. 薏苡仁《本草衍义》
  16. 薏苡附子散方《伤寒杂病论》
  17. 薏苡仁《汤液本草》
  18. 薏苡附子散《金匮悬解》
  19. 薏苡仁《本草备要》
  20. 薏苡附子散《圆运动的古中医学》
  21. 薏苡仁《本草蒙筌》
  22. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  23. 薏苡仁《本草易读》
  24. 薏苡附子败酱散方《医宗金鉴》
  25. 薏苡仁《饮食须知》
  26. 薏苡附子败酱散方《伤寒杂病论》
  27. 薏苡仁《医学入门》
  28. 薏苡附子败酱散《金匮悬解》
  29. 薏苡仁《顾松园医镜》
  30. 薏苡附子败酱散《圆运动的古中医学》
  31. 薏苡仁《本草求真》


牡丹皮_《雷公炮制药性解》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性微温无毒，入肝经。治一切冷热气血凝滞，吐衄血瘀积血，跌扑伤血，产后恶血。通月经，除风痹，催产难。畏菟丝子，忌蒜。

按∶丹皮主用，无非辛温之功，禹锡等言其治冷，当矣。本草曰性寒，不亦误耶！夫肝为血舍，丹皮乃血剂，固宜入之，本功专行血，不能补血，而东垣以此治无汗骨蒸，六味丸及补心丹皆用之，盖以血患火烁则枯，患气郁则新者不生。此剂苦能泻阴火，辛能疏结气，故为血分要药。

雷公云∶凡采后日干，用铜刀劈破，去骨细锉，如大豆许，用清酒浸蒸，从巳至未，出日晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：牡丹皮
  • 下一页：菟丝子
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《雷公炮制药性解》
  2. 牡丹煎丸《太平惠民和剂局方》
  3. 牡丹皮《长沙药解》
  4. 牡丹煎《妇人大全良方》
  5. 牡丹皮《中药炮制》
  6. 牡丹花茶《茶饮保健》
  7. 牡丹皮《汤液本草》
  8. 牡丹大黄汤《备急千金要方》
  9. 牡丹皮《本草备要》
  10. 牡丹《本草图经》
  11. 牡丹皮《冯氏锦囊秘录》
  12. 牡丹《本草乘雅半偈》
  13. 牡丹皮《医学入门》
  14. 牡丹《名医别录》
  15. 牡丹皮《顾松园医镜》
  16. 牡丹《增广和剂局方药性总论》
  17. 牡丹皮《本草求真》
  18. 牡丹《本草崇原》
  19. 牡丹皮《本草新编》
  20. 牡丹《本草思辨录》
  21. 牡丹皮《本经逢原》
  22. 牡丹《证类本草》
  23. 牡丹皮《本草从新》
  24. 牡丹《本草蒙筌》
  25. 牡丹皮《得配本草》
  26. 牡丹《本草衍义》
  27. 牡丹皮《中药学》
  28. 牡丹《吴普本草》
  29. 牡丹皮《本草择要纲目》
  30. 牡丹《神农本草经百种录》
  31. 牡丹皮《本草害利》


菟丝子_《雷公炮制药性解》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性平无毒，入肾经。主男子肾虚精寒，腰膝冷痛，茎中寒，精自出，溺有余沥，鬼交泄精，久服强阴坚骨，驻颜明目轻身，令人多子。浸五宿，蒸熟，杵作饼，晒干研用。

山药，松脂为使，恶藿菌。

按∶雷公云∶菟丝子禀受中和，凝正阳气，故宜入补少阴，温而不燥，不助相火，至和至美之剂，宜常用之。

雷公云∶凡使勿用天碧草子，其样真相似。只是天碧草子，味酸涩，并粘，不入药用，其菟丝子禀中和正阳之气所结，补卫气，助人筋脉。采得去粗薄壳，用苦酒浸二日，漉出，用黄精自然汁浸一宿，至明，微用火煎至干，入臼中热烧，铁杵三千余成粉，并黄精自然汁与菟丝子相对用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：菟丝子
  • 下一页：茴香
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《雷公炮制药性解》
  2. 菟丝子《雷公炮炙论》
  3. 菟丝子《千金翼方》
  4. 菟丝子《本草纲目》
  5. 菟丝子《药笼小品》
  6. 菟丝子《神农本草经》
  7. 菟丝子《中药炮制》
  8. 菟丝饮《保健药膳》
  9. 菟丝子《本草经集注》
  10. 菟丝五味茶《茶饮保健》
  11. 菟丝子《新修本草》
  12. 菟丝实《吴普本草》
  13. 菟丝子《神农本草经百种录》
  14. 菟丝牛膝茶《茶饮保健》
  15. 菟丝子《本草衍义》
  16. 菟丝麦冬茶《茶饮保健》
  17. 菟丝子《本草备要》
  18. 菟丝杜仲茶《茶饮保健》
  19. 菟丝子《本草蒙筌》
  20. 菟丝《本草求真》
  21. 菟丝子《本草易读》
  22. 菟葵《证类本草》
  23. 菟丝子《冯氏锦囊秘录》
  24. 菟葵《本草衍义》
  25. 菟丝子《医学入门》
  26. 菟葵《新修本草》
  27. 菟丝子《证类本草》
  28. 菟葵《千金翼方》
  29. 菟丝子《顾松园医镜》
  30. 兔子翻《急救广生集》
  31. 菟丝子《本草新编》


茴香_《雷公炮制药性解》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入心脾膀胱三经。主一切臭气，肾脏虚寒，癞疝肿痛及蛇伤。调中止呕，下气宽胸。又有一种小茴，气味稍薄，然治膀胱冷痛疝气尤奇。

按∶茴香气浓，为阳中之阳，故入少阴太阴，以理虚寒诸证。虽辛温快脾，亦能耗气，今内相都入煎爆油腻之物，与火无异，久则致疾，深宜戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：茴香
  • 下一页：砂仁
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《雷公炮制药性解》
  2. 茴香《本草纲目》
  3. 茴香《食物疗法》
  4. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  5. 茴香《饮膳正要》
  6. 回鱼《饮食须知》
  7. 茴香《汤液本草》
  8. 回阳玉龙膏《外科理例》
  9. 茴香《本草备要》
  10. 回阳玉龙膏《仙传外科集验方》
  11. 茴香《本草易读》
  12. 回阳玉龙膏《正体类要》
  13. 茴香《医学入门》
  14. 回阳丸《奇方类编》
  15. 茴香《本经逢原》
  16. 回阳汤《是斋百一选方》
  17. 茴香《得配本草》
  18. 回阳升陷汤《医学衷中参西录》
  19. 茴香《本草害利》
  20. 回阳散《外科传薪集》
  21. 茴香《本草害利》
  22. 回阳救逆《中医词典》
  23. 茴香《本草撮要》
  24. 回阳救急汤《医方论》
  25. 茴香《药鉴》
  26. 回阳救急汤《退思集类方歌注》
  27. 茴香煎丸《是斋百一选方》
  28. 回阳救急汤《仁术便览》
  29. 茴香金铃丸《是斋百一选方》
  30. 回阳救急汤《冯氏锦囊秘录》
  31. 茴香酒《冯氏锦囊秘录》


砂仁_《雷公炮制药性解》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入脾胃肺大小肠膀胱肾七经。主虚寒泻痢，宿食不消，腹痛心疼，咳嗽，腹满奔豚，霍乱转筋，祛冷逐痰，安胎止吐，下气化酒食。炒去衣研用。

按∶砂仁为行散之剂，故入脾胃诸经，性温而不伤于热，行气而不伤于克，太阴经要剂也，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《雷公炮制药性解》
  2. 砂挪子《证类本草》
  3. 砂仁《药笼小品》
  4. 砂木香丸《博济方》
  5. 砂仁《中药炮制》
  6. 砂淋丸《医学衷中参西录》
  7. 砂仁《本草备要》
  8. 砂淋《中医词典》
  9. 砂仁《本草易读》
  10. 砂疥《中医词典》
  11. 砂仁《顾松园医镜》
  12. 砂煎丸《苏沈良方》
  13. 砂仁《本草新编》
  14. 砂煎丸《妇人大全良方》
  15. 砂仁《本草从新》
  16. 砂煎丸《妇人大全良方》
  17. 砂仁《本草便读》
  18. 砂锅元鱼《保健药膳》
  19. 砂仁《本草分经》
  20. 砂锅人参鸡《保健药膳》
  21. 砂仁《本草分经》
  22. 砂锅牛尾《保健药膳》
  23. 砂仁《本草分经》
  24. 砂《本草图经》
  25. 砂仁《本草分经》
  26. 砂《本草乘雅半偈》
  27. 砂仁《本草害利》
  28. 砂《药性切用》
  29. 砂仁《本草害利》
  30. 砂《本草撮要》
  31. 砂仁《本草撮要》


白豆蔻_《雷公炮制药性解》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺脾胃三经。主消寒痰，下滞气，退目中翳，止呕吐，开胃进食，除冷泻痢及腹痛心疼。炒去衣研用，白而圆满者佳。

按∶白豆蔻辛宜入肺，温为脾胃所喜，故并入之。大抵辛散之剂，不能补益，药性称其补上焦元气，恐无是理。但不甚克削耳，世俗不察而信之，误人不小。治寒气神效，肺肾中有火及虚者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《雷公炮制药性解》
  2. 白豆蔻《本草纲目》
  3. 白豆蔻《药笼小品》
  4. 白豆豉《外科全生集》
  5. 白豆蔻《玉楸药解》
  6. 白豆《药性切用》
  7. 白豆蔻《汤液本草》
  8. 白豆《本草撮要》
  9. 白豆蔻《本草备要》
  10. 白豆《本草分经》
  11. 白豆蔻《本草蒙筌》
  12. 白豆《增广和剂局方药性总论》
  13. 白豆蔻《本草易读》
  14. 白豆《本草从新》
  15. 白豆蔻《冯氏锦囊秘录》
  16. 白豆《本草求真》
  17. 白豆蔻《医学入门》
  18. 白豆《证类本草》
  19. 白豆蔻《证类本草》
  20. 白豆《食疗本草》
  21. 白豆蔻《顾松园医镜》
  22. 白豆《饮膳正要》
  23. 白豆蔻《本草求真》
  24. 白冬瓜《名医别录》
  25. 白豆蔻《本草新编》
  26. 白冬瓜《证类本草》
  27. 白豆蔻《本经逢原》
  28. 白冬瓜《医学入门》
  29. 白豆蔻《本草从新》
  30. 白冬瓜《冯氏锦囊秘录》
  31. 白豆蔻《得配本草》


肉豆蔻_《雷公炮制药性解》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛。性温无毒，入肺胃二经。疗心腹胀痛，卒成霍乱，脾胃寒弱，宿食不消，虚冷泻痢，小儿伤乳吐泻，尤为要药。糯米粉裹煨，忌见铁器。

按∶肉豆蔻即肉果，辛温之性。宜入脾胃，有未去之积者，不可先用。

雷公云∶凡使须以糯米作粉，使热汤搜裹豆蔻于糖灰中炮，待米团子焦黄熟，然后出去米，其中有子取用，勿令犯铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：肉豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《雷公炮制药性解》
  2. 肉蝶《外科证治全书》
  3. 肉豆蔻《药笼小品》
  4. 肉疸《中医词典》
  5. 肉豆蔻《玉楸药解》
  6. 肉腠《中医词典》
  7. 肉豆蔻《中药炮制》
  8. 肉苁蓉汤《时病论歌括新编》
  9. 肉豆蔻《海药本草》
  10. 肉苁蓉茶《茶饮保健》
  11. 肉豆蔻《本草衍义》
  12. 肉苁蓉《本草图经》
  13. 肉豆蔻《汤液本草》
  14. 肉苁蓉《本草乘雅半偈》
  15. 肉豆蔻《本草备要》
  16. 肉苁蓉《药鉴》
  17. 肉豆蔻《本草蒙筌》
  18. 肉苁蓉《药性切用》
  19. 肉豆蔻《本草易读》
  20. 肉苁蓉《本草撮要》
  21. 肉豆蔻《冯氏锦囊秘录》
  22. 肉苁蓉《本草择要纲目》
  23. 肉豆蔻《医学入门》
  24. 肉苁蓉《本草分经》
  25. 肉豆蔻《证类本草》
  26. 肉苁蓉《本草分经》
  27. 肉豆蔻《顾松园医镜》
  28. 肉苁蓉《名医别录》
  29. 肉豆蔻《本草求真》
  30. 肉苁蓉《增广和剂局方药性总论》
  31. 肉豆蔻《本草新编》


草豆蔻_《雷公炮制药性解》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性热无毒，入脾胃二经。主风寒客邪在胃。其余与白者同功，而性尤燥急，不及白蔻有清高之气。

按∶草豆蔻辛温发散，故入脾胃而主风寒。多食大损脾胃，《衍义》谓其虚弱不食者宜此，恐非，胃火者大忌。

雷公云∶凡使须去蒂并向里子后，取皮，用茱萸同于锅上缓炒，待茱萸微黄黑，即去茱萸，取草豆蔻皮及子，杵用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《雷公炮制药性解》
  2. 草豆蔻《雷公炮炙论》
  3. 草豆蔻《药笼小品》
  4. 草窗痛泻方《时病论歌括新编》
  5. 草豆蔻《玉楸药解》
  6. 草豉《证类本草》
  7. 草豆蔻《汤液本草》
  8. 草部中品之下《千金翼方》
  9. 草豆蔻《本草备要》
  10. 草部中品之上《千金翼方》
  11. 草豆蔻《本草蒙筌》
  12. 草部中《珍珠囊补遗药性赋》
  13. 草豆蔻《本草易读》
  14. 草部下品之下《千金翼方》
  15. 草豆蔻《饮食须知》
  16. 草部下品之上《千金翼方》
  17. 草豆蔻《冯氏锦囊秘录》
  18. 草部下《珍珠囊补遗药性赋》
  19. 草豆蔻《医学入门》
  20. 草部上品之下《千金翼方》
  21. 草豆蔻《顾松园医镜》
  22. 草部上品之上《千金翼方》
  23. 草豆蔻《本草求真》
  24. 草部上《珍珠囊补遗药性赋》
  25. 草豆蔻《本经逢原》
  26. 草部《秘传眼科龙木论》
  27. 草豆蔻《本草从新》
  28. 草部《本草便读》
  29. 草豆蔻《得配本草》
  30. 草部《顾松园医镜》
  31. 草豆蔻《中药学》


草果_《雷公炮制药性解》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入脾胃二经。主疟疾胸腹结滞，呕吐胃经风邪。

按∶草果辛温发散，与草蔻同功，故经络亦同，多食亦损脾胃，虚弱及胃火者亦忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：菖蒲
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《雷公炮制药性解》
  2. 草豆蔻丸《脾胃论》
  3. 草果《药笼小品》
  4. 草豆蔻丸《万氏秘传片玉心书》
  5. 草果《中药炮制》
  6. 草豆蔻丸《内外伤辨》
  7. 草果《饮膳正要》
  8. 草豆蔻散《博济方》
  9. 草果《本草蒙筌》
  10. 草豆蔻散《博济方》
  11. 草果《冯氏锦囊秘录》
  12. 草豆蔻散《太平惠民和剂局方》
  13. 草果《医学入门》
  14. 草豆蔻散《妇人大全良方》
  15. 草果《本草求真》
  16. 草豆蔻散《妇人大全良方》
  17. 草果《本经逢原》
  18. 草豆蔻《珍珠囊补遗药性赋》
  19. 草果《本草从新》
  20. 草豆蔻《药性切用》
  21. 草果《中药学》
  22. 草豆蔻《本草撮要》
  23. 草果《本草便读》
  24. 草豆蔻《本草害利》
  25. 草果《本草分经》
  26. 草豆蔻《本草择要纲目》
  27. 草果《本草害利》
  28. 草豆蔻《本草分经》
  29. 草果《本草害利》
  30. 草豆蔻《本草分经》
  31. 草果《药性切用》


菖蒲_《雷公炮制药性解》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入心脾膀胱三经。主风寒湿痹，咳逆上气，鬼疰邪气，通九窍明耳目，坚牙齿，清声音，益心志，除健忘，止霍乱，开烦闷，温心腹，杀诸虫，疗恶疮疥癣。

勿犯铁器，去根毛用，秦皮、秦艽为使，恶地胆、麻黄，忌羊肉、羊血、饴糖，生上一寸九节者佳。

按∶菖蒲通神明，宜入心经，祛风湿，宜入肺与膀胱，功验虽宏，然主散而不主收，勿宜久用。

雷公云∶凡使勿用泥菖夏菖，其二件相似，如竹根鞭形，黑气秽味，腥不堪用。凡使采石上生者，根条嫩黄紧硬节稠，长一寸有九节者是真也，采得后用铜刀刮去黄黑硬节皮一重，用嫩桑枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：菖蒲
  • 下一页：黑附子
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《雷公炮制药性解》
  2. 菖蒲《雷公炮炙论》
  3. 菖蒲《千金翼方》
  4. 菖蒲《本草纲目》
  5. 菖蒲《玉楸药解》
  6. 菖蒲《神农本草经》
  7. 菖蒲《本草经集注》
  8. 昌阳之脉《中医词典》
  9. 菖蒲《新修本草》
  10. 昌阳《中医词典》
  11. 菖蒲《神农本草经百种录》
  12. 昌候鱼《证类本草》
  13. 菖蒲《吴普本草》
  14. 颤震《中医内科学》
  15. 菖蒲《本草衍义》
  16. 颤振门《张氏医通》
  17. 菖蒲《本草易读》
  18. 颤振《女科证治准绳》
  19. 菖蒲《医学入门》
  20. 颤振《医旨绪余》
  21. 菖蒲《证类本草》
  22. 颤振《金匮翼》
  23. 菖蒲《本经逢原》
  24. 颤振《保婴撮要》
  25. 菖蒲《本草思辨录》
  26. 颤振《医碥》
  27. 菖蒲《本草崇原》
  28. 颤振《医碥》
  29. 菖蒲《本草便读》
  30. 颤振《证治准绳·杂病》
  31. 菖蒲《本草经解》


黑附子_《雷公炮制药性解》_中医本草_【岐黄之术】

黑附子

黑附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性大热，有大毒，通行诸经。主六腑沉寒，三阳厥逆，症坚积聚，寒湿拘挛，霍乱转筋，足膝无力，坠胎甚速。择每双重一两者，去皮脐，以姜汁盐水煮数沸，又用黄连 甘草童便合煮一时，于平地上掘坑埋一宿，取出，囫囵晒干用。地胆为使，恶蜈蚣，畏人参、甘草、黄？、防风、黑豆。

按∶附子为阳中之阳，其性浮而不沉，其用走而不息。故于经络靡所不入，宜致坠胎祛症积等证者，辛甘大热，能补命门衰败之火，以生脾土，故仲景四逆汤用以回肾气，理中汤用以补脾，八味丸用以补肾脾。譬如躁悍之将，善用之，奏功甚捷；不善用之，为害非轻。

丹溪以为仲景取其行地黄之滞，而不能有补，则古方用黑附一味，可以回阳，不补而能之乎？丹溪之言，于理未当，虽然，彼或鉴误用之弊，有激而发尔，如法制之，毒性尽去，且令下行，若痼冷阳脱，但微炮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：黑附子
  • 下一页：天雄
<<< 返回本书目录
  1. 黑附丸【方剂大全】
  2. 黑附子散【方剂大全】
  3. 黑附汤【方剂大全】
  4. 黑附子汤【方剂大全】
  5. 黑附散【方剂大全】
  6. 黑附子丸【方剂大全】
  7. 黑敷药《外科传薪集》
  8. 黑干【方剂主治】
  9. 黑风有余歌《医宗金鉴》
  10. 黑膏【方剂大全】
  11. 黑风有余歌《眼科心法要诀》
  12. 黑膏汤【方剂大全】
  13. 黑风藤【中药大全】
  14. 黑膏药【方剂大全】
  15. 黑风散根【中药大全】
  16. 黑膏子【方剂大全】
  17. 黑风散【中药大全】
  18. 黑藁本【中药大全】
  19. 黑风内障《秘传眼科龙木论》
  20. 黑根药【中药大全】
  21. 黑风不足歌《医宗金鉴》
  22. 黑汞膏【方剂大全】
  23. 黑风不足歌《眼科心法要诀》
  24. 黑汞散【方剂大全】
  25. 黑矾洗剂【方剂大全】
  26. 黑狗头骨散【方剂大全】
  27. 黑矾甘油【方剂大全】
  28. 黑骨蕨【中药大全】
  29. 黑发香头油【方剂大全】
  30. 黑骨头【中药大全】
  1. 黑附子《雷公炮制药性解》
  2. 黑附丸《三因极一病证方论》
  3. 黑附子《汤液本草》
  4. 黑符《吴普本草》
  5. 黑附子《珍珠囊补遗药性赋》
  6. 黑敷药《外科传薪集》
  7. 黑疳《中医词典》
  8. 黑风有余歌《医宗金鉴》
  9. 黑膏《增订叶评伤暑全书》
  10. 黑风有余歌《眼科心法要诀》
  11. 黑骨温《中医词典》
  12. 黑风内障《明目至宝》
  13. 黑骨温证《伤寒总病论》
  14. 黑风内障《秘传眼科龙木论》
  15. 黑故子《中药炮制》
  16. 黑风内障《中医词典》
  17. 黑虎《雷公炮炙论》
  18. 黑风不足歌《医宗金鉴》
  19. 黑虎丹《仁术便览》
  20. 黑风不足歌《眼科心法要诀》
  21. 黑虎丹《外科传薪集》
  22. 黑风《中医词典》
  23. 黑虎丹治产后血症垂死者即生《妇科秘方》
  24. 黑肺病《默克家庭诊疗手册》
  25. 黑虎散《冯氏锦囊秘录》
  26. 黑发散《冯氏锦囊秘录》
  27. 黑虎散《外科传薪集》
  28. 黑痘《续名医类案》
  29. 黑虎散《是斋百一选方》
  30. 黑豆小麦煎《保健药膳》
  31. 黑花内障《明目至宝》


天雄_《雷公炮制药性解》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

性味经络功用与附子同，主疗头面风去来疼痛，远志为使，恶腐痹。

按∶天雄即附子之长而尖，巅顶不正者，其气亲上。故洁古云∶主上焦阳虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑附子
  • 当前页：天雄
  • 下一页：乌头
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《雷公炮制药性解》
  2. 天雄《雷公炮炙论》
  3. 天雄《千金翼方》
  4. 天雄《本草纲目》
  5. 天雄《玉楸药解》
  6. 天雄《神农本草经》
  7. 天雄《本草经集注》
  8. 天性所近《友渔斋医话》
  9. 天雄《新修本草》
  10. 天刑诀《脉诀汇辨》
  11. 天雄《吴普本草》
  12. 天星十一穴六十一法《针灸神书》
  13. 天雄《医学入门》
  14. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  15. 天雄《证类本草》
  16. 天星十一穴《针灸神书》
  17. 天雄《本经逢原》
  18. 天星十一穴《中医词典》
  19. 天雄《得配本草》
  20. 天心十一穴歌《针灸问对》
  21. 天雄《本草崇原》
  22. 天心《中医词典》
  23. 天雄《增广和剂局方药性总论》
  24. 天哮《中医词典》
  25. 天雄《名医别录》
  26. 天香饮子《是斋百一选方》
  27. 天雄《本草分经》
  28. 天香散《仁术便览》
  29. 天雄《本草择要纲目》
  30. 天仙圆《中藏经》
  31. 天雄《本草撮要》


乌头_《雷公炮制药性解》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

性味经络功用，亦同附子，主中风恶风，洗洗出汗。莽草为使，恶藜芦，反半夏、栝蒌、贝母、白蔹、白芨。

按∶乌头即春间采附子之嫩小者，一云，原生苗脑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：乌头
  • 下一页：乌喙
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《雷公炮制药性解》
  2. 乌头《雷公炮炙论》
  3. 乌头《千金翼方》
  4. 乌头《本草纲目》
  5. 乌头《长沙药解》
  6. 乌头《神农本草经》
  7. 乌头《本草经集注》
  8. 乌升茶《茶饮保健》
  9. 乌头《新修本草》
  10. 乌蛇丸《妇人大全良方》
  11. 乌头《吴普本草》
  12. 乌蛇散《妇人大全良方》
  13. 乌头《汤液本草》
  14. 乌蛇膏《太平惠民和剂局方》
  15. 乌头《本草易读》
  16. 乌蛇《证类本草》
  17. 乌头《证类本草》
  18. 乌蛇《医学入门》
  19. 乌头《顾松园医镜》
  20. 乌蛇《汤液本草》
  21. 乌头《增广和剂局方药性总论》
  22. 乌蛇《本草衍义》
  23. 乌头《名医别录》
  24. 乌蛇《雷公炮炙论》
  25. 乌头《本草分经》
  26. 乌蛇《本草纲目》
  27. 乌头《本草择要纲目》
  28. 乌稍蛇《本草择要纲目》
  29. 乌头《本草乘雅半偈》
  30. 乌梢蛇《药性切用》
  31. 乌头《本草崇原》


乌喙_《雷公炮制药性解》_中医本草_【岐黄之术】

乌喙

乌喙

  • 上一页
  • 目录
  • 相关
  • 下一页

主男子肾湿，阴痒痈肿，使反性味功用同前。

按∶乌喙即乌头之有两歧者，如乌之口，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：乌喙
  • 下一页：侧子
<<< 返回本书目录
  1. 乌喙《本草崇原》
  2. 乌鸡白凤丸【方剂大全】
  3. 乌龟【中药大全】
  4. 乌鸡煎丸【方剂大全】
  5. 乌骨藤【中药大全】
  6. 乌鸡煎圆【方剂大全】
  7. 乌骨麻【中药大全】
  8. 乌鸡酒《保健药膳》
  9. 乌骨鸡【中药大全】
  10. 乌鸡骟【中药大全】
  11. 乌骨鸡《本草易读》
  12. 乌鸡汤【方剂大全】
  13. 乌骨鸡《本草纲目》完整版
  14. 乌脚枪【中药大全】
  15. 乌古瓦《本草纲目》图文版
  16. 乌金草【中药大全】
  17. 乌古瓦《证类本草》
  18. 乌金膏《外科传薪集》
  19. 乌古瓦《本草纲目》完整版
  20. 乌金散《洪氏集验方》
  21. 乌附白芨方【方剂大全】
  22. 乌金散《洪氏集验方》
  23. 乌风有余歌《医宗金鉴》
  24. 乌金散《仙传外科集验方》
  25. 乌风有余歌《眼科心法要诀》
  26. 乌金散【方剂大全】
  27. 乌风内障《秘传眼科龙木论》
  28. 乌金散〔二〕《洪氏集验方》
  29. 乌风不足歌《医宗金鉴》
  30. 乌金散〔一〕《洪氏集验方》
  1. 乌喙《雷公炮制药性解》
  2. 乌黄蜂咬《奇效简便良方》
  3. 乌喙《千金翼方》
  4. 乌归茶《茶饮保健》
  5. 乌喙《增广和剂局方药性总论》
  6. 乌骨毛鸡《雷公炮制药性解》
  7. 乌喙《名医别录》
  8. 乌骨鸡《药性切用》
  9. 乌喙《本草崇原》
  10. 乌骨鸡《本草撮要》
  11. 乌喙丸《妇人大全良方》
  12. 乌骨鸡《本草分经》
  13. 乌喙丸《三因极一病证方论》
  14. 乌骨鸡《本草便读》
  15. 乌鸡《医学入门》
  16. 乌骨鸡《得配本草》
  17. 乌鸡方《妇人大全良方》
  18. 乌骨鸡《本草从新》
  19. 乌鸡煎《妇人大全良方》
  20. 乌骨鸡《顾松园医镜》
  21. 乌鸡煎《三因极一病证方论》
  22. 乌骨鸡《本草易读》
  23. 乌鸡煎丸《太平惠民和剂局方》
  24. 乌骨鸡《本草备要》
  25. 乌鸡酒《保健药膳》
  26. 乌古瓦《得配本草》
  27. 乌鸡酒《饮膳正要》
  28. 乌古瓦《证类本草》
  29. 乌鸡酒《食疗方》
  30. 乌古瓦《新修本草》
  31. 乌鸡汤《食物疗法》


侧子_《雷公炮制药性解》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

主发散四肢，为风疹药。

按∶侧子即附子傍出小颗，其气轻扬，故主发散。

雷公云∶侧子只是附子傍有小颗如枣核者是，主用治风疹神妙也。木鳖子，只是诸喙附雄侧乌中有穗者，号曰木鳖子，不入药用。若服之，令人丧目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌喙
  • 当前页：侧子
  • 下一页：射干
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《雷公炮制药性解》
  2. 侧子《雷公炮炙论》
  3. 侧子《千金翼方》
  4. 侧子《本草纲目》
  5. 侧子《本草经集注》
  6. 侧腋左右八穴《针灸资生经》
  7. 侧子《新修本草》
  8. 侧腋胁肋诸穴行列《刺灸心法要诀》
  9. 侧子《吴普本草》
  10. 侧腋胁肋部《医宗金鉴》
  11. 侧子《证类本草》
  12. 侧腋部八穴《针灸大全》
  13. 侧子《本经逢原》
  14. 侧腋部（左右凡八穴）《金针秘传》
  15. 侧子《得配本草》
  16. 侧胁左右十二穴《针灸资生经》
  17. 侧子《增广和剂局方药性总论》
  18. 侧胁十穴远近法《备急千金要方》
  19. 侧子《名医别录》
  20. 侧胁部左右十二穴《针灸大全》
  21. 侧子《药性切用》
  22. 侧胁部第七（凡二十穴）《经穴汇解》
  23. 侧子《本草图经》
  24. 侧胁部（左右凡一十二穴）《金针秘传》
  25. 侧子酒《备急千金要方》
  26. 侧项部《医宗金鉴》
  27. 侧子酒《备急千金要方》
  28. 侧位《耳鼻咽喉外科学》
  29. 侧子散《苏沈良方》
  30. 侧推大三关《幼科推拿秘书》
  31. 测定方法《免疫学和免疫学检验》


射干_《雷公炮制药性解》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微温有毒，入肺肝脾三经。主咳逆上气，咽喉诸证，开胃进食，镇肝明目消痈毒，逐瘀血，通月经，行积痰，使结核自消。又肝经湿气，因疲劳而发便毒者，取三寸与生姜同煎服，利两三行效。

按∶射干温能下气行血，宜入肺肝，苦能消痰，宜入脾经，久服令人虚。

雷公云∶凡使先以米泔浸一宿，漉出，然后用堇竹叶煮，从未至亥，漉出，日干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：射干
  • 下一页：旋复花
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《雷公炮制药性解》
  2. 射干《雷公炮炙论》
  3. 射干《千金翼方》
  4. 射干《本草纲目》
  5. 射干《药笼小品》
  6. 射干《神农本草经》
  7. 射干《长沙药解》
  8. 射覆《中医词典》
  9. 射干《中药炮制》
  10. 射（音夜）干《证类本草》
  11. 射干《本草经集注》
  12. 射（音夜）干《本草蒙筌》
  13. 射干《新修本草》
  14. 社坛四角土《证类本草》
  15. 射干《吴普本草》
  16. 社生篇《外经微言》
  17. 射干《本草衍义》
  18. 社区参与《预防医学》
  19. 射干《汤液本草》
  20. 社酒《证类本草》
  21. 射干《本草备要》
  22. 社交恐怖《默克家庭诊疗手册》
  23. 射干《本草易读》
  24. 社会重新适应评定量表《医学心理学》
  25. 射干《冯氏锦囊秘录》
  26. 社会因素《预防医学》
  27. 射干《医学入门》
  28. 社会药学《医院药学》
  29. 射干《本草求真》
  30. 社会性《预防医学》
  31. 射干《本经逢原》


旋复花_《雷公炮制药性解》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，性温有小毒，入肺肝大肠膀胱四经。主结气风气，胁下满，膈上痰如胶漆，利大肠，逐水湿。

按∶旋复花专理风气水湿，而肝主风，脾主气，膀胱大肠主水湿，故均入之。丹溪曰∶走散之药，病患涉虚者，不宜多服。

雷公云∶凡采得后，去里壳蕊皮并蒂子，花蕊蒸，从巳至午，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：旋复花
  • 下一页：大戟
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《雷公炮制药性解》
  2. 旋复花《雷公炮炙论》
  3. 旋复花《千金翼方》
  4. 旋复花《神农本草经》
  5. 旋复花《本草经集注》
  6. 旋复代赭汤《伤寒括要》
  7. 旋复花《新修本草》
  8. 旋复代赭汤《退思集类方歌注》
  9. 旋复花《神农本草经百种录》
  10. 旋复代赭石证《医学摘粹》
  11. 旋复花《汤液本草》
  12. 旋复代赭石汤方《伤寒论》
  13. 旋复花《本草备要》
  14. 旋复代赭石汤《伤寒寻源》
  15. 旋复花《冯氏锦囊秘录》
  16. 旋复代赭石汤《医方考》
  17. 旋复花《医学入门》
  18. 旋复代赭石汤《医述》
  19. 旋复花《证类本草》
  20. 旋复代赭石汤《删补名医方论》
  21. 旋复花《顾松园医镜》
  22. 旋复葱茶《茶饮保健》
  23. 旋复花《本草求真》
  24. 旋耳疮《外科心法要诀》
  25. 旋复花《本草求真》
  26. 旋耳疮《医宗金鉴》
  27. 旋复花《本草新编》
  28. 旋耳疮《中医词典》
  29. 旋复花《本经逢原》
  30. 旋（补）《本草分经》
  31. 旋复花《本草从新》


大戟_《雷公炮制药性解》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性大寒有毒，入十二经。主水胀蛊毒，症结腹满，急痛发汗，利大小肠，通月经，坠胎孕。小豆为使，恶山药，畏菖蒲，反甘草、芫花、海藻。

按∶大戟阴中微阳，逐十二经水，能损真气，量虚实用之。

雷公云∶凡使勿用附生者，若服令泄气不禁，即用荠？子灌解去。采得于槐砧上细锉，与海羊叶拌蒸，从巳至申，去羊叶晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：大戟
  • 下一页：商陆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《雷公炮制药性解》
  2. 大戟《雷公炮炙论》
  3. 大戟《千金翼方》
  4. 大戟《本草纲目》
  5. 大戟《药笼小品》
  6. 大戟《神农本草经》
  7. 大戟《长沙药解》
  8. 大藿香散《是斋百一选方》
  9. 大戟《本草经集注》
  10. 大惑篇《医旨绪余》
  11. 大戟《新修本草》
  12. 大惑论《内经评文》
  13. 大戟《汤液本草》
  14. 大惑论《灵枢悬解》
  15. 大戟《本草备要》
  16. 大惑论《黄帝内经·灵枢》
  17. 大戟《本草蒙筌》
  18. 大火《中医词典》
  19. 大戟《本草易读》
  20. 大茴香《药性切用》
  21. 大戟《冯氏锦囊秘录》
  22. 大茴香《本草害利》
  23. 大戟《医学入门》
  24. 大茴香《本草分经》
  25. 大戟《证类本草》
  26. 大茴香《本草分经》
  27. 大戟《顾松园医镜》
  28. 大茴香《本草从新》
  29. 大戟《本草求真》
  30. 大茴香《本草求真》
  31. 大戟《本经逢原》


商陆_《雷公炮制药性解》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸辛，性寒有毒，入脾膀胱小肠三经。主水胀蛊毒，疝瘕痈肿恶疮，坠胎孕。

按∶商陆专主逐水，与大戟相似，夫水之为病，由于膀胱小肠不利，而脾家之所深恶者也，故咸入之。有赤白二种，白者可服，赤者有毒，堪用贴肿，误服杀人。

雷公云∶凡使勿用赤葛，缘相似，其赤葛抱茎，有消筋骨之毒，故勿饵，商陆花白，年多者仙人采之作脯，可下酒也。每修事先以鲷刀刮去粗皮，小薄切，以东流水浸二宿，然后漉出，架甑蒸，以豆叶一重了，与商陆一重，如斯蒸从午至亥，出去豆叶，晒干了细锉用，若无豆叶，只用豆代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：商陆
  • 下一页：葶苈
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《雷公炮制药性解》
  2. 商陆《本草纲目》
  3. 商陆《千金翼方》
  4. 商陆《神农本草经》
  5. 商陆《药笼小品》
  6. 商谷《中医词典》
  7. 商陆《中药炮制》
  8. 商盖《中医词典》
  9. 商陆《本草经集注》
  10. 商《中医词典》
  11. 商陆《新修本草》
  12. 伤中《中医词典》
  13. 商陆《本草备要》
  14. 伤肢痛秘方《华佗神方》
  15. 商陆《本草蒙筌》
  16. 伤折统论《圣济总录》
  17. 商陆《本草易读》
  18. 伤折腹中瘀血《圣济总录》
  19. 商陆《冯氏锦囊秘录》
  20. 伤折风肿《圣济总录》
  21. 商陆《医学入门》
  22. 伤折恶血不散《圣济总录》
  23. 商陆《证类本草》
  24. 伤丈夫头痛《女科证治准绳》
  25. 商陆《本草求真》
  26. 伤燥咳嗽《症因脉治》
  27. 商陆《本经逢原》
  28. 伤燥咳嗽《中医词典》
  29. 商陆《本草从新》
  30. 伤燥发热《儿科萃精》
  31. 商陆《得配本草》


葶苈_《雷公炮制药性解》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性寒有小毒，入肺心脾膀胱四经。主水肿结气，膀胱留热，定肺气之喘促，疗积饮之痰厥。同糯米焙黄，去米用，榆皮为使，恶僵蚕、灯草、石龙芮。

按∶葶苈辛走肺，苦走心，膀胱者，肺所绾也，脾土者，心所生也，故皆入之。大伤肺气，渗泄下元，用之不当，杀人甚捷，稍涉虚者忌之。有甜苦二种，苦者太猛劣，甜者性少缓。

雷公云∶凡使勿用赤须子，真相似葶苈，只是味微甘苦，葶苈子入顶，凡使以糯米相合，于

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：葶苈
  • 下一页：牵牛子
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《雷公炮制药性解》
  2. 葶苈《本草纲目》
  3. 葶苈《千金翼方》
  4. 停饮肿满《儒门事亲》
  5. 葶苈《长沙药解》
  6. 停饮眩晕《中医词典》
  7. 葶苈《本草经集注》
  8. 停饮心痛《中医词典》
  9. 葶苈《新修本草》
  10. 停饮心痛《圣济总录》
  11. 葶苈《神农本草经百种录》
  12. 停饮胁痛《中医词典》
  13. 葶苈《本草衍义》
  14. 停饮伏痰《秘传证治要诀及类方》
  15. 葶苈《汤液本草》
  16. 停饮（述古）《伤寒指掌》
  17. 葶苈《本草备要》
  18. 停饮《药症忌宜》
  19. 葶苈《本草蒙筌》
  20. 停饮《儒门事亲》
  21. 葶苈《本草易读》
  22. 停药《温疫论》
  23. 葶苈《医学入门》
  24. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  25. 葶苈《证类本草》
  26. 停水不消《四圣悬枢》
  27. 葶苈《本草求真》
  28. 停水不消《四圣悬枢》
  29. 葶苈《本经逢原》
  30. 停食水泻《圆运动的古中医学》
  31. 葶苈《本草思辨录》


牵牛子_《雷公炮制药性解》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性寒有毒，入大小肠二经。主下气通二便，祛壅滞气急，退水肿，消风毒，治腰膝痛，坠胎孕。酒蒸，去皮用。

按∶牵牛子专主水气，故入大小肠经。丹溪曰∶属火善走，有两种，黑者兼水，白者兼金，病形与证俱衬者用之，然驱逐致虚，不胀满不大便秘者，勿用，仲景治七种湿证及小便不利，俱不用之，何也？盖受湿之根在下焦，是血分中气病，皆因上焦虚弱，不能气化所致，若雷公云∶草金零牵牛子是也，凡使其药，秋末即有实，冬收之，凡用晒干，却入水中淘，浮者去之，取沉者晒干，用酒蒸，从巳至未，晒干，临用舂去黑皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：牵牛子
  • 下一页：萆
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《雷公炮制药性解》
  2. 牵牛子《本草纲目》
  3. 牵牛子《千金翼方》
  4. 牵牛丸《妇人大全良方》
  5. 牵牛子《玉楸药解》
  6. 牵牛花《增广和剂局方药性总论》
  7. 牵牛子《本草经集注》
  8. 牵牛《药鉴》
  9. 牵牛子《新修本草》
  10. 牵牛《药性切用》
  11. 牵牛子《食疗本草》
  12. 牵牛《本草撮要》
  13. 牵牛子《本草衍义》
  14. 牵牛《本草便读》
  15. 牵牛子《本草蒙筌》
  16. 牵牛《本草从新》
  17. 牵牛子《本草易读》
  18. 牵牛《本经逢原》
  19. 牵牛子《冯氏锦囊秘录》
  20. 牵牛《本草新编》
  21. 牵牛子《证类本草》
  22. 牵牛《本草求真》
  23. 牵牛子《得配本草》
  24. 牵牛《顾松园医镜》
  25. 牵牛子《中药学》
  26. 牵牛《医学入门》
  27. 牵牛子《名医别录》
  28. 牵牛《本草备要》
  29. 牵牛子《本草择要纲目》
  30. 牵牛《汤液本草》
  31. 牵牛子《本草图经》


萆_《雷公炮制药性解》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平无毒，入脾肾膀胱三经。主风寒湿痹，腰背痛，中风不遂，遍身顽麻，膀胱宿水，阴痿失溺，利水道，益精明目。薏苡为使，畏葵根、大黄、柴胡、牡蛎，忌牛肉。

按∶萆？之入三经，何也？盖肾受土克，则水脏既衰，肝挟相火而凌土湿，脾主肌肉，湿郁肌腠，则生热生风，以致营卫不利，关节不利。而萆？长于去水，用之以渗脾湿，则土安其位，水不受侮矣。然失用令人小便多，小便既多，则肾气得复实？今多泥其入肾，用为补剂，亦未深原其理耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：萆
  • 下一页：木通
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《雷公炮制药性解》
  2. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  3. 萆《千金翼方》
  4. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  5. 萆《本草经集注》
  6. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  7. 萆《新修本草》
  8. 荜茏《本草纲目》
  9. 萆《吴普本草》
  10. 荜澄茄丸《博济方》
  11. 萆《本草备要》
  12. 荜澄茄散《博济方》
  13. 萆《本草蒙筌》
  14. 荜澄茄散《扁鹊心书》
  15. 萆《本草易读》
  16. 荜澄茄《本草图经》
  17. 萆《冯氏锦囊秘录》
  18. 荜澄茄《本草择要纲目》
  19. 萆《医学入门》
  20. 荜澄茄《本经逢原》
  21. 萆《证类本草》
  22. 荜澄茄《证类本草》
  23. 萆《顾松园医镜》
  24. 荜澄茄《汤液本草》
  25. 萆《本草求真》
  26. 荜澄茄《海药本草》
  27. 萆《本草新编》
  28. 荜澄茄《饮膳正要》
  29. 萆《本经逢原》
  30. 荜澄茄《玉楸药解》
  31. 萆《本草从新》


木通_《雷公炮制药性解》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性平无毒，入小肠经。主五淋小便闭，经凝乳闭，难产，积聚，惊悸心烦，健忘耳聋，声哑鼻塞，痈疮脾疸喜睡，天行瘟疫。

按∶木通利便，专泻小肠，宜疗五淋等证。其惊悸等证，虽属心经，而心与小肠相为表里，故并治之，脾疸喜睡，此脾之病，皆湿所酿也，利小肠而湿不去乎？瘟疫之来，感天地不正之气，今受盛之官行，而邪不能容，亦宜疗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《雷公炮制药性解》
  2. 木天蓼《本草图经》
  3. 木通《药笼小品》
  4. 木天蓼《证类本草》
  5. 木通《玉楸药解》
  6. 木天蓼《新修本草》
  7. 木通《中药炮制》
  8. 木天蓼《千金翼方》
  9. 木通《汤液本草》
  10. 木薯中毒《预防医学》
  11. 木通《本草备要》
  12. 木肾《明医指掌》
  13. 木通《本草易读》
  14. 木肾《中医词典》
  15. 木通《冯氏锦囊秘录》
  16. 木蛇叮《奇方类编》
  17. 木通《顾松园医镜》
  18. 木舌肿强《奇效简便良方》
  19. 木通《本草求真》
  20. 木舌肿满《奇效简便良方》
  21. 木通《本草新编》
  22. 木舌症《喉舌备要秘旨》
  23. 木通《本经逢原》
  24. 木舌胀《中医词典》
  25. 木通《本草从新》
  26. 木舌乳蛾《中医词典》
  27. 木通《得配本草》
  28. 木舌门主论《疡医大全》
  29. 木通《中药学》
  30. 木舌门主方《疡医大全》
  31. 木通《本草崇原》


通草_《雷公炮制药性解》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，性寒无毒，入肺大小肠三经。与木通同功，特泻肺明目，退热行经，下乳通结，力尤胜之。

按∶通草色白，宜其泻肺，味淡，故入小肠，性主通行，故又入大肠，即本草续注所谓通脱木，今女工用以作花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：灯心
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《雷公炮制药性解》
  2. 通草《本草纲目》
  3. 通草《千金翼方》
  4. 通草《神农本草经》
  5. 通草《药笼小品》
  6. 通便药《急诊医学》
  7. 通草《长沙药解》
  8. 通便秘方（华佗通便）《华佗神方》
  9. 通草《本草经集注》
  10. 通便法《育婴家秘》
  11. 通草《新修本草》
  12. 通变黑锡丹《医学衷中参西录》
  13. 通草《吴普本草》
  14. 通变大柴胡汤《医学衷中参西录》
  15. 通草《海药本草》
  16. 通变白头翁汤《医学衷中参西录》
  17. 通草《汤液本草》
  18. 通变白虎加人参汤《医学衷中参西录》
  19. 通草《本草备要》
  20. 通《周慎斋遗书》
  21. 通草《本草蒙筌》
  22. 通《中医词典》
  23. 通草《医学入门》
  24. 挺长《中医词典》
  25. 通草《证类本草》
  26. 挺法《中医词典》
  27. 通草《顾松园医镜》
  28. 聤耳《中医词典》
  29. 通草《本草求真》
  30. 葶母茶《茶饮保健》
  31. 通草《本经逢原》


灯心_《雷公炮制药性解》_中医本草_【岐黄之术】

灯心

灯心

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，性寒无毒，入心小肠二经。主胸腹邪气，清心定惊，除热利水，烧灰敷金疮止血，疗小儿夜啼，吹喉中治急喉痹甚捷。

按∶灯心味淡，五脏无归，专入小肠利水。诀曰∶小肠受盛与心应，故又入心经。烧灰性凉，宜治疗如上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：灯心
  • 下一页：石斛
<<< 返回本书目录
  1. 灯台树果【中药大全】
  2. 灯心草《本草纲目》完整版
  3. 灯台树【中药大全】
  4. 灯心草《本草乘雅半偈》
  5. 灯台莲【中药大全】
  6. 灯心草《本草经解》
  7. 灯台菜【中药大全】
  8. 灯心草《本草新编》
  9. 灯笼婆婆纳【中药大全】
  10. 灯心草《本草择要纲目》
  11. 灯笼泡【中药大全】
  12. 灯心草《本草纲目》图文版
  13. 灯笼花【中药大全】
  14. 灯心草【中药大全】
  15. 灯笼果【中药大全】
  16. 灯心草根【中药大全】
  17. 灯笼草【中药大全】
  18. 灯心散【方剂大全】
  19. 灯火《本草纲目》图文版
  20. 灯心汤【方剂大全】
  21. 灯火《本草纲目》完整版
  22. 灯心竹叶汤【方剂大全】
  23. 灯花丸【方剂大全】
  24. 灯芯《药笼小品》
  25. 灯花散【方剂大全】
  26. 灯芯草柿饼汤《保健药膳》
  27. 灯花膏【方剂大全】
  28. 灯油藤子【中药大全】
  29. 灯花《本草纲目》完整版
  30. 灯盏《本草纲目》完整版
  1. 灯心《雷公炮制药性解》
  2. 灯笼草《增广和剂局方药性总论》
  3. 灯心《本草便读》
  4. 灯笼草《得配本草》
  5. 灯心《本草分经》
  6. 灯笼草《证类本草》
  7. 灯心《本草分经》
  8. 灯笼草《冯氏锦囊秘录》
  9. 灯心《本草分经》
  10. 灯笼草《本草蒙筌》
  11. 灯心《本草害利》
  12. 灯笼病《中医词典》
  13. 灯心《外科全生集》
  14. 灯火灸《中医词典》
  15. 灯心《药性切用》
  16. 灯火《药性切用》
  17. 灯心草《本草纲目》
  18. 灯火《本草撮要》
  19. 灯心草《玉楸药解》
  20. 灯火《本草分经》
  21. 灯心草《本草衍义》
  22. 灯火《本草从新》
  23. 灯心草《本草蒙筌》
  24. 灯火《本草纲目》
  25. 灯心草《医学入门》
  26. 灯花散《三因极一病证方论》
  27. 灯心草《证类本草》
  28. 灯花末《证类本草》
  29. 灯心草《顾松园医镜》
  30. 灯花《药性切用》
  31. 灯心草《本草新编》


石斛_《雷公炮制药性解》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入胃肾二经。补虚羸，暖水脏，填精髓，强筋骨，平胃气，逐皮肤邪热，疗脚膝冷痹，久服浓肠胃，定志除惊。去根，酒浸一宿，曝干酥炙用，陆英为使，恶寒水石巴豆，畏僵蚕、雷丸。

按∶石斛入肾，则专主下部矣。而又入胃者，盖以其味甘能助肾，而不伤于热，平胃而不伤于燥之故也。

雷公云∶凡使先去头上子，用酒浸一宿，漉出晒干，再用酥蒸，从巳至酉，却徐徐焙干。

然后用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心
  • 当前页：石斛
  • 下一页：石苇
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《雷公炮制药性解》
  2. 石斛《雷公炮炙论》
  3. 石斛《千金翼方》
  4. 石斛《本草纲目》
  5. 石斛《药笼小品》
  6. 石斛《神农本草经》
  7. 石斛《玉楸药解》
  8. 石胡荽〈寒〉《食疗本草》
  9. 石斛《中药炮制》
  10. 石胡荽《中药学》
  11. 石斛《本草经集注》
  12. 石胡荽《得配本草》
  13. 石斛《新修本草》
  14. 石胡荽《本经逢原》
  15. 石斛《神农本草经百种录》
  16. 石胡荽《证类本草》
  17. 石斛《吴普本草》
  18. 石胡荽《本草纲目》
  19. 石斛《本草衍义》
  20. 石候《诸病源候论》
  21. 石斛《本草备要》
  22. 石喉茶《茶饮保健》
  23. 石斛《本草蒙筌》
  24. 石红茶《茶饮保健》
  25. 石斛《本草易读》
  26. 石合草《证类本草》
  27. 石斛《冯氏锦囊秘录》
  28. 石归茶《茶饮保健》
  29. 石斛《医学入门》
  30. 石关《针灸学》
  31. 石斛《证类本草》


石苇_《雷公炮制药性解》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平无毒，入肺膀胱二经。主劳热邪气，五淋癃闭，膀胱热满。痈疽发背，除烦下气，补虚益精。拭去毛，羊脂炒焦用，络石、杏仁为使，得菖蒲良。

按∶石苇清热利水，本入膀胱，而肺则下连者也，宜兼入之。既能清热利水，则无阳亢阴伤之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：石苇
  • 下一页：白蒺藜子
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《雷公炮制药性解》
  2. 石韦汤《妇人大全良方》
  3. 石苇《千金翼方》
  4. 石韦散《三因极一病证方论》
  5. 石苇《新修本草》
  6. 石韦散《妇人大全良方》
  7. 石苇《汤液本草》
  8. 石韦茶《茶饮保健》
  9. 石苇《本草易读》
  10. 石韦《本草图经》
  11. 石苇《医学入门》
  12. 石韦《药性切用》
  13. 石苇《证类本草》
  14. 石韦《冯氏锦囊秘录》
  15. 石苇《本草求真》
  16. 石韦《本草蒙筌》
  17. 石苇《本经逢原》
  18. 石韦《本草备要》
  19. 石苇《本草从新》
  20. 石韦《本草经集注》
  21. 石苇《得配本草》
  22. 石韦《中药炮制》
  23. 石苇《中药学》
  24. 石韦《长沙药解》
  25. 石苇《本草崇原》
  26. 石韦《本草纲目》
  27. 石苇《本草便读》
  28. 石韦《神农本草经》
  29. 石苇《增广和剂局方药性总论》
  30. 石炭《药性切用》
  31. 石苇《名医别录》


白蒺藜子_《雷公炮制药性解》_中医本草_【岐黄之术】

白蒺藜子

白蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入肺肝肾三经。主恶血块，症结喉痹，产难乳闭，小儿头疮，皮肤风痒，头痛，咳逆肺痿，除烦下气，明眼目，去燥热，疗肿毒，止遗泄。其叶可作浴汤治风，杵去刺，酒蒸炒用，乌头为使。沙苑蒺藜，主补肾添精，强阴种子。

按∶蒺藜利血，宜入肝经，下气宜入肺经，恶血等证，皆二经病也，故俱主之。其所以入肾者，因肺为之母，肝为之子，未有子母俱利，而肾不受其益者，故能止遗泄。产沙苑者，诚续嗣神丹，而本草不言，惜哉。

雷公云∶凡使采得后拣了净蒸，从午至酉，出日晒干舂，令皮上刺尽，用酒拌再蒸，一二时用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：白蒺藜子
  • 下一页：青葙子
<<< 返回本书目录
  1. 白蒺藜丸【方剂大全】
  2. 白暨豚【中药大全】
  3. 白蒺藜汤【方剂大全】
  4. 白鲫鱼膏【方剂大全】
  5. 白蒺藜散【方剂大全】
  6. 白甲【疾病症状】
  7. 白蒺藜《本草经解》
  8. 白姜散【方剂大全】
  9. 白蒺藜《本草纲目》完整版
  10. 白僵蚕《本草乘雅半偈》
  11. 白棘《本草纲目》图文版
  12. 白僵蚕《本草崇原》
  13. 白棘《证类本草》
  14. 白僵蚕《本草思辨录》
  15. 白棘《本草图经》
  16. 白僵蚕《本草易读》
  17. 白棘《本草纲目》完整版
  18. 白僵蚕《雷公炮炙论》
  19. 白及粥【方剂大全】
  20. 白僵蚕《神农本草经百种录》
  21. 白及雄黄散【方剂大全】
  22. 白僵蚕《证类本草》
  23. 白及丸【方剂大全】
  24. 白僵蚕【中药大全】
  25. 白及糖【方剂大全】
  26. 白僵蚕丹【方剂大全】
  27. 白及汤【方剂大全】
  28. 白僵蚕膏【方剂大全】
  29. 白及散【方剂大全】
  30. 白僵蚕散【方剂大全】
  1. 白蒺藜子《雷公炮制药性解》
  2. 白蒺藜散《博济方》
  3. 白茧唇《中医词典》
  4. 白蒺藜散《三因极一病证方论》
  5. 白僵蚕《神农本草经》
  6. 白蒺藜《本草撮要》
  7. 白僵蚕《雷公炮炙论》
  8. 白蒺藜《本草害利》
  9. 白僵蚕《雷公炮制药性解》
  10. 白蒺藜《本草分经》
  11. 白僵蚕《千金翼方》
  12. 白蒺藜《本草分经》
  13. 白僵蚕《本草经集注》
  14. 白蒺藜《本草经解》
  15. 白僵蚕《新修本草》
  16. 白蒺藜《本草便读》
  17. 白僵蚕《神农本草经百种录》
  18. 白蒺藜《中药学》
  19. 白僵蚕《本草衍义》
  20. 白蒺藜《得配本草》
  21. 白僵蚕《汤液本草》
  22. 白蒺藜《本经逢原》
  23. 白僵蚕《本草蒙筌》
  24. 白蒺藜《本草求真》
  25. 白僵蚕《本草易读》
  26. 白蒺藜《医学入门》
  27. 白僵蚕《冯氏锦囊秘录》
  28. 白棘《本草图经》
  29. 白僵蚕《证类本草》
  30. 白棘《名医别录》
  31. 白僵蚕《顾松园医镜》


青葙子_《雷公炮制药性解》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入心肝二经。主邪气，皮肤风热湿痒，杀三虫疥虫，恶疮痔蚀，下部疮，镇肝脏，坚骨筋，益脑髓，明耳目，一名草葶苈。

按∶青葙子苦者，丙丁之味也，青者甲乙之色也，故入心肝二经。《本经》并不言治眼，而雷公云∶凡使勿误用思？子并鼠粘子两种，颇相似，只是味不同。其思？子味粗，煎之有

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜子
  • 当前页：青葙子
  • 下一页：木贼
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《雷公炮制药性解》
  2. 青葙子《雷公炮炙论》
  3. 青葙子《千金翼方》
  4. 青葙子《神农本草经》
  5. 青葙子《玉楸药解》
  6. 青葙散《备急千金要方》
  7. 青葙子《本草经集注》
  8. 青葙《本草乘雅半偈》
  9. 青葙子《新修本草》
  10. 青葙《本草崇原》
  11. 青葙子《本草衍义》
  12. 青葙《本经逢原》
  13. 青葙子《本草备要》
  14. 青葙《本草纲目》
  15. 青葙子《本草蒙筌》
  16. 青霞草《滇南本草》
  17. 青葙子《本草易读》
  18. 青纹《中医词典》
  19. 青葙子《冯氏锦囊秘录》
  20. 青为风《中医词典》
  21. 青葙子《医学入门》
  22. 青蛙毒门主论《疡医大全》
  23. 青葙子《证类本草》
  24. 青蛙《得配本草》
  25. 青葙子《本草求真》
  26. 青蛙《食物疗法》
  27. 青葙子《得配本草》
  28. 青腿牙疳秘方《华佗神方》
  29. 青葙子《中药学》
  30. 青腿牙疳门主论《疡医大全》
  31. 青葙子《本草便读》


木贼_《雷公炮制药性解》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性平无毒，入肺经。主目疾，退翳膜，消积块，益肝脏，得麝香、牛角腮治休息痢久不瘥。得禹余粮、当归、芎？疗崩中赤白，得槐鹅、桑耳治肠虚下血；得槐子、枳实、地榆治肠？及痔。去节，水润焙用。

按∶木贼之名，以其能伐木也。肝为木，故宜入焉，夫目得血而能视，借之以伐肝邪，则血生而目疾愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：木贼
  • 下一页：茅根
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《雷公炮制药性解》
  2. 木贼《本草纲目》
  3. 木贼《本草衍义》
  4. 木运临卯《中医词典》
  5. 木贼《本草备要》
  6. 木运《中医词典》
  7. 木贼《本草蒙筌》
  8. 木曰委和之纪《脉诀汇辨》
  9. 木贼《本草易读》
  10. 木曰敷和之纪《脉诀汇辨》
  11. 木贼《医学入门》
  12. 木曰发生之纪《脉诀汇辨》
  13. 木贼《证类本草》
  14. 木郁之发《松峰说疫》
  15. 木贼《本草求真》
  16. 木郁土虚《中医词典》
  17. 木贼《本经逢原》
  18. 木郁化火《中医词典》
  19. 木贼《得配本草》
  20. 木郁化火《中医名词词典》
  21. 木贼《增广和剂局方药性总论》
  22. 木郁化风《中医词典》
  23. 木贼《本草撮要》
  24. 木郁化风《中医名词词典》
  25. 木贼《本草乘雅半偈》
  26. 木郁达之论《吴医汇讲》
  27. 木贼《滇南本草》
  28. 木郁达之《中医词典》
  29. 木贼《本草图经》
  30. 木郁达之《中医名词词典》
  31. 木贼草《药笼小品》


茅根_《雷公炮制药性解》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入胃小肠二经。逐瘀血，通血闭，止吐衄，下五淋，利小便，理劳伤。补虚羸，除肠胃客热，治妇人崩漏。

按∶茅根利水，本入小肠，而胃则其实受，故亦入之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：茅根
  • 下一页：仙茅
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《雷公炮制药性解》
  2. 茅根《神农本草经》
  3. 茅根《千金翼方》
  4. 茅葛茶《茶饮保健》
  5. 茅根《玉楸药解》
  6. 茅膏菜《证类本草》
  7. 茅根《本草经集注》
  8. 茆质汗《证类本草》
  9. 茅根《新修本草》
  10. 毛竹叶《滇南本草》
  11. 茅根《本草蒙筌》
  12. 毛周角化病《默克家庭诊疗手册》
  13. 茅根《本草易读》
  14. 毛折《中医词典》
  15. 茅根《冯氏锦囊秘录》
  16. 毛折《中医名词词典》
  17. 茅根《医学入门》
  18. 毛祥麟《中医词典》
  19. 茅根《证类本草》
  20. 毛细支气管炎《默克家庭诊疗手册》
  21. 茅根《顾松园医镜》
  22. 毛细血管歌诀《人体解剖学歌诀》
  23. 茅根《本草求真》
  24. 毛细血管的数量和交换面积《生理学》
  25. 茅根《本草便读》
  26. 毛细血管的结构和通透性《生理学》
  27. 茅根《名医别录》
  28. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  29. 茅根《本草择要纲目》
  30. 毛细血管脆性试验《临床基础检验学》
  31. 茅根《本草撮要》


仙茅_《雷公炮制药性解》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温有毒，入肝肾二经。主心腹冷气，不能食，腰足挛痹，不能行，丈夫血损劳伤，老人失溺无子。强阳道，补精血，明眼目，坚骨髓。洗净去皮，铜刀切如豆大，生稀布袋盛，于乌豆水中浸一宿，酒拌，蒸半日，晒干用，勿犯铁器，忌牛肉、牛乳。

按∶仙茅性温，本入肾经，而肝者肾所生也。故兼入之。传云∶十斤乳石，不及一斤仙茅，盖表其功尔。中其毒者，令人舌胀，急煎大黄朴硝汤饮之，复以末掺舌间，即解。素有火证者勿用。

雷公云∶凡采得后，用清水洗令净，刮去皮，于槐砧上切豆许大，却用生稀布袋盛，蒸一宿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：仙茅
  • 下一页：郁金
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《雷公炮制药性解》
  2. 仙茅《雷公炮炙论》
  3. 仙茅《药笼小品》
  4. 仙茅《本草纲目》
  5. 仙茅《玉楸药解》
  6. 仙露汤《医学衷中参西录》
  7. 仙茅《中药炮制》
  8. 仙灵散《三因极一病证方论》
  9. 仙茅《海药本草》
  10. 仙灵脾酒《保健药膳》
  11. 仙茅《本草备要》
  12. 仙灵脾《玉楸药解》
  13. 仙茅《本草蒙筌》
  14. 仙灵酒《奇方类编》
  15. 仙茅《本草易读》
  16. 仙酒方（窦朝议经进）《三因极一病证方论》
  17. 仙茅《冯氏锦囊秘录》
  18. 仙鹤草《中药学》
  19. 仙茅《医学入门》
  20. 仙方活命饮今古不同论《外科正宗》
  21. 仙茅《证类本草》
  22. 仙方活命饮古今不同论《外科选要》
  23. 仙茅《本草求真》
  24. 仙方活命饮《目经大成》
  25. 仙茅《本草新编》
  26. 仙方活命饮《冯氏锦囊秘录》
  27. 仙茅《本经逢原》
  28. 仙方活命饮《删补名医方论》
  29. 仙茅《本草从新》
  30. 仙方活命饮《医宗金鉴》
  31. 仙茅《得配本草》


郁金_《雷公炮制药性解》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入心肺二经。主下气破血开郁，疗尿血淋血金疮，楚产蝉肚者佳按∶郁金本草言其性寒，自《药性论》始言其治冷气，今观其主疗，都是辛散之用，性寒而能之乎？夫肺主气，心主血，郁金能行气血，故两入之。丹溪云∶属火而有土与水，古人用以治郁遏不散者，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《雷公炮制药性解》
  2. 郁金《本草纲目》
  3. 郁金《千金翼方》
  4. 郁结血崩《中医词典》
  5. 郁金《药笼小品》
  6. 郁结血崩《傅青主女科》
  7. 郁金《中药炮制》
  8. 郁火积滞呕吐《中医词典》
  9. 郁金《新修本草》
  10. 郁火恶寒《中医词典》
  11. 郁金《本草衍义》
  12. 郁火丹候《诸病源候论》
  13. 郁金《汤液本草》
  14. 郁火《校注医醇剩义》
  15. 郁金《本草备要》
  16. 郁火《明医指掌》
  17. 郁金《本草蒙筌》
  18. 郁火《中医词典》
  19. 郁金《本草易读》
  20. 郁火《中医名词词典》
  21. 郁金《冯氏锦囊秘录》
  22. 郁黄《医述》
  23. 郁金《医学入门》
  24. 郁核《名医别录》
  25. 郁金《证类本草》
  26. 郁核《吴普本草》
  27. 郁金《顾松园医镜》
  28. 郁冈斋医学笔尘《中医词典》
  29. 郁金《本草求真》
  30. 郁葱茶《茶饮保健》
  31. 郁金《本草新编》


姜黄_《雷公炮制药性解》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，经络主治与郁金同功，更烈。

按∶姜黄本草亦曰性寒，而陈藏器及日华子咸谓其热，辨之悉矣！能伤元气，用者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《雷公炮制药性解》
  2. 姜黄《本草纲目》
  3. 姜黄《千金翼方》
  4. 姜合丸《是斋百一选方》
  5. 姜黄《药笼小品》
  6. 姜合丸《太平惠民和剂局方》
  7. 姜黄《玉楸药解》
  8. 姜桂养荣汤方《临症验舌法》
  9. 姜黄《中药炮制》
  10. 姜归桂汤《退思集类方歌注》
  11. 姜黄《饮膳正要》
  12. 姜归桂参甘汤《退思集类方歌注》
  13. 姜黄《新修本草》
  14. 姜甘苓术汤《金匮悬解》
  15. 姜黄《本草备要》
  16. 姜附汤《瘴疟指南》
  17. 姜黄《本草蒙筌》
  18. 姜附汤《仁术便览》
  19. 姜黄《本草易读》
  20. 姜附汤《医学心悟》
  21. 姜黄《冯氏锦囊秘录》
  22. 姜附汤《儒门事亲》
  23. 姜黄《医学入门》
  24. 姜附汤《太平惠民和剂局方》
  25. 姜黄《证类本草》
  26. 姜附汤《冯氏锦囊秘录》
  27. 姜黄《顾松园医镜》
  28. 姜附汤《备急千金要方》
  29. 姜黄《本草求真》
  30. 姜附烧狗肉《老年百病防治》
  31. 姜黄《本经逢原》


牛蒡子_《雷公炮制药性解》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入十二经。主风湿瘾疹盈肌，咽喉风热不利，诸肿疮疡之证，腰膝凝滞之气，润肺止嗽，散气消痰。酒拌蒸，待有白霜出，拭去，干焙捣用，一名恶实，一名鼠粘子。

按∶《主治秘诀》及东垣皆云，牛蒡子辛温，故能入十二经而通散也。洁古云∶吞一枚可出

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：牛蒡子
  • 下一页：紫草
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《雷公炮制药性解》
  2. 牛蒡粥《保健药膳》
  3. 牛蒡子《药笼小品》
  4. 牛蒡消痛茶《茶饮保健》
  5. 牛蒡子《玉楸药解》
  6. 牛蒡解肌茶《茶饮保健》
  7. 牛蒡子《中药炮制》
  8. 牛蒡根叶《本草易读》
  9. 牛蒡子《本草备要》
  10. 牛蒡 饪方《医学入门》
  11. 牛蒡子《本草易读》
  12. 牛柏茶《茶饮保健》
  13. 牛蒡子《冯氏锦囊秘录》
  14. 牛《药性切用》
  15. 牛蒡子《医学入门》
  16. 牛《本草撮要》
  17. 牛蒡子《顾松园医镜》
  18. 牛《得配本草》
  19. 牛蒡子《本草求真》
  20. 牛《本经逢原》
  21. 牛蒡子《中药学》
  22. 牛《食疗本草》
  23. 牛蒡子《本草便读》
  24. 牛《食物疗法》
  25. 牛蒡子《本草经解》
  26. 牛《本草纲目》
  27. 牛蒡子《本草害利》
  28. 拧法《中医词典》
  29. 牛蒡子《本草撮要》
  30. 拧法《中医词典》
  31. 牛蒡子《外科全生集》


紫草_《雷公炮制药性解》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心小肠二经。主心腹邪气，胀满作痛，痈肿诸毒，除五疽，利九窍，通水道，小儿无热痘疮，尤为要剂，取嫩茸，去髭用。

按∶紫草主血热，本入心经。而小肠者，受盛而与心应者也，故并入之。邪气诸证咸本于热，今清其心而自愈矣。

雷公云∶凡使须用蜡水蒸之，待水干，取去头并髭，锉用，每治紫草一斤，用蜡二两熔化用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：紫草
  • 下一页：白头翁
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《雷公炮制药性解》
  2. 紫草《雷公炮炙论》
  3. 紫草《千金翼方》
  4. 紫草《本草纲目》
  5. 紫草《药笼小品》
  6. 紫草《神农本草经》
  7. 紫草《玉楸药解》
  8. 紫参汤方《医宗金鉴》
  9. 紫草《本草经集注》
  10. 紫参汤方《伤寒杂病论》
  11. 紫草《新修本草》
  12. 紫参汤《金匮悬解》
  13. 紫草《神农本草经百种录》
  14. 紫参汤《圆运动的古中医学》
  15. 紫草《吴普本草》
  16. 紫参茶《茶饮保健》
  17. 紫草《汤液本草》
  18. 紫参《本草图经》
  19. 紫草《本草备要》
  20. 紫参《滇南本草》
  21. 紫草《本草蒙筌》
  22. 紫参《本草乘雅半偈》
  23. 紫草《本草易读》
  24. 紫参《本草分经》
  25. 紫草《冯氏锦囊秘录》
  26. 紫参《名医别录》
  27. 紫草《医学入门》
  28. 紫参《本草便读》
  29. 紫草《证类本草》
  30. 紫参《本草崇原》
  31. 紫草《本草求真》


白头翁_《雷公炮制药性解》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温有小毒，入心肾二经。主温疟发狂，症瘕积聚，瘿 瘤瘰？，金疮鼻衄，齿痛腹痛骨痛，赤毒痢下，男子阴疝偏肿，小儿头秃膻腥。豚实为使，得酒良。

按∶白头翁味苦，本入心经。经曰∶肾欲坚，急入苦以坚之，故又入肾。温疟等证，无非水衰火旺，故治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：白头翁
  • 下一页：白前
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《雷公炮制药性解》
  2. 白头翁《本草纲目》
  3. 白头翁《千金翼方》
  4. 白头翁《神农本草经》
  5. 白头翁《药笼小品》
  6. 白头蚯蚓《药性切用》
  7. 白头翁《长沙药解》
  8. 白头蚯蚓《本草新编》
  9. 白头翁《中药炮制》
  10. 白头疮候《诸病源候论》
  11. 白头翁《本草经集注》
  12. 白头疮《中医词典》
  13. 白头翁《新修本草》
  14. 白痛《审视瑶函》
  15. 白头翁《吴普本草》
  16. 白痛《中医词典》
  17. 白头翁《本草衍义》
  18. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  19. 白头翁《汤液本草》
  20. 白通汤证二十三　少阴二十四《伤寒悬解》
  21. 白头翁《本草备要》
  22. 白通汤方《医宗金鉴》
  23. 白头翁《本草蒙筌》
  24. 白通汤方《伤寒杂病论》
  25. 白头翁《本草易读》
  26. 白通汤《伤寒括要》
  27. 白头翁《冯氏锦囊秘录》
  28. 白通汤《时方妙用》
  29. 白头翁《医学入门》
  30. 白通汤《退思集类方歌注》
  31. 白头翁《证类本草》


白前_《雷公炮制药性解》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性微温无毒，入肺经。主下气，除嗽气，寒呃上冲，不得睡卧，气逆冲喉，呼吸欲绝，腹中时时作水鸡声。甘草水浸一宿，去头须子，焙干用，忌羊肉。

按∶白前色白味辛，故入肺经，专主一切气证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《雷公炮制药性解》
  2. 白前《雷公炮炙论》
  3. 白前《千金翼方》
  4. 白前《本草纲目》
  5. 白前《药笼小品》
  6. 白气证《伤寒总病论》
  7. 白前《长沙药解》
  8. 白气狸《中医词典》
  9. 白前《中药炮制》
  10. 白蒲岭张氏女科《张氏妇科》
  11. 白前《本草经集注》
  12. 白皮小豆散《三因极一病证方论》
  13. 白前《新修本草》
  14. 白女肠《名医别录》
  15. 白前《本草衍义》
  16. 白女肠《证类本草》
  17. 白前《汤液本草》
  18. 白女肠《新修本草》
  19. 白前《本草备要》
  20. 白女肠《千金翼方》
  21. 白前《本草蒙筌》
  22. 白脓痢《证治准绳·幼科》
  23. 白前《本草易读》
  24. 白脓痢《幼幼新书》
  25. 白前《冯氏锦囊秘录》
  26. 白脓痢《中医词典》
  27. 白前《医学入门》
  28. 白脓疳痢《中医词典》
  29. 白前《证类本草》
  30. 白脓疳靛《中医词典》
  31. 白前《顾松园医镜》


白薇_《雷公炮制药性解》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，性大寒无毒，入心肾二经。主暴中风，身热腹满，忽忽不知人，狂惑鬼邪，寒热酸疼，温疟洗洗发作，下水气，利阴气，定惊益精。以糯米泔浸一宿，去髭细锉，蒸用，恶黄？、大黄、大戟、干姜、大枣、干漆、山萸。

按∶白薇味苦入心，咸入肾，故主治如上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：白附子
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《雷公炮制药性解》
  2. 白薇《雷公炮炙论》
  3. 白薇《千金翼方》
  4. 白薇《本草纲目》
  5. 白薇《药笼小品》
  6. 白薇《神农本草经》
  7. 白薇《长沙药解》
  8. 白菀《名医别录》
  9. 白薇《中药炮制》
  10. 白丸子《正体类要》
  11. 白薇《本草经集注》
  12. 白丸子《正体类要》
  13. 白薇《新修本草》
  14. 白菟藿《吴普本草》
  15. 白薇《吴普本草》
  16. 白菟藿《千金翼方》
  17. 白薇《汤液本草》
  18. 白兔藿《名医别录》
  19. 白薇《本草备要》
  20. 白兔藿《证类本草》
  21. 白薇《本草蒙筌》
  22. 白兔藿《医学入门》
  23. 白薇《本草易读》
  24. 白兔藿《海药本草》
  25. 白薇《冯氏锦囊秘录》
  26. 白兔藿《新修本草》
  27. 白薇《医学入门》
  28. 白兔藿《本草经集注》
  29. 白薇《证类本草》
  30. 白兔藿《神农本草经》
  31. 白薇《顾松园医镜》


白附子_《雷公炮制药性解》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入肺脾二经。主中风失音，一切冷风气，头面百病，斑点风疮疥癣，心痛血痹，阴囊湿痒，入药炮用，新罗出者佳。

按∶白附色白味辛，故宜入肺，以治风痰。甘而且温，故宜入脾，以治皮肤。阳中之阳，能

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白附子
  • 下一页：蚤休
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《雷公炮制药性解》
  2. 白附子《本草纲目》
  3. 白附子《千金翼方》
  4. 白符《吴普本草》
  5. 白附子《药笼小品》
  6. 白茯苓丸《汤头歌诀》
  7. 白附子《玉楸药解》
  8. 白茯苓丸《医方论》
  9. 白附子《中药炮制》
  10. 白茯苓散《妇人大全良方》
  11. 白附子《本草经集注》
  12. 白茯苓《珍珠囊补遗药性赋》
  13. 白附子《海药本草》
  14. 白茯苓《药性切用》
  15. 白附子《汤液本草》
  16. 白茯苓《外科全生集》
  17. 白附子《本草备要》
  18. 白茯苓《得配本草》
  19. 白附子《本草蒙筌》
  20. 白茯苓《医学入门》
  21. 白附子《本草易读》
  22. 白茯苓《冯氏锦囊秘录》
  23. 白附子《冯氏锦囊秘录》
  24. 白茯苓《雷公炮制药性解》
  25. 白附子《医学入门》
  26. 白凤膏（自制）《何氏虚劳心传》
  27. 白附子《证类本草》
  28. 白粉散《小儿药证直诀》
  29. 白附子《本草求真》
  30. 白粉《药征续编》
  31. 白附子《本草新编》


蚤休_《雷公炮制药性解》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒有毒，入心经。主惊痫癫疾，瘰？阴蚀，痈肿毒疮，小儿胎风，手足抽掣。

下三虫，去蛇毒。一名紫河车，一名重楼金线。

按∶蚤休味苦，故入心经，以治惊痫等疾，而能解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：蚤休
  • 下一页：白藓皮
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《雷公炮制药性解》
  2. 蚤休《本草纲目》
  3. 蚤休《千金翼方》
  4. 蚤休《神农本草经》
  5. 蚤休《本草经集注》
  6. 蚤嗽《中医词典》
  7. 蚤休《新修本草》
  8. 蚤虱入耳《奇效简便良方》
  9. 蚤休《本草衍义》
  10. 蚤甲《中医词典》
  11. 蚤休《本草蒙筌》
  12. 蚤虫入耳秘方《华佗神方》
  13. 蚤休《冯氏锦囊秘录》
  14. 蚤（音早）休《证类本草》
  15. 蚤休《医学入门》
  16. 蚤《人体寄生虫学》
  17. 蚤休《本经逢原》
  18. 枣子《饮食须知》
  19. 蚤休《本草从新》
  20. 枣叶《名医别录》
  21. 蚤休《得配本草》
  22. 枣糖糕《保健药膳》
  23. 蚤休《本草崇原》
  24. 枣汤《太平惠民和剂局方》
  25. 蚤休《本草便读》
  26. 枣肉平胃散《太平惠民和剂局方》
  27. 蚤休《增广和剂局方药性总论》
  28. 枣仁养荣汤方《临症验舌法》
  29. 蚤休《名医别录》
  30. 枣仁汤《备急千金要方》
  31. 蚤休《本草分经》


白藓皮_《雷公炮制药性解》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，性寒无毒，入肺小肠二经。主头风黄胆，咳逆淋沥，湿痹死肌，一切疥癞恶风疥癣杨梅诸疮，热毒天行时疾，头痛眼疼，女子阴痛，小儿惊痫，和血脉，通九窍，利小肠。

恶螵蛸、桔梗、茯苓、萆？。

按∶白藓皮入肺经，故能去风，入小肠，故能去湿。夫风湿既除，则血气自活，而热亦从此逝矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：白藓皮
  • 下一页：芦荟
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《雷公炮制药性解》
  2. 白藓根皮《本草乘雅半偈》
  3. 白藓皮《本草备要》
  4. 白藓根皮《本草崇原》
  5. 白藓皮《本草求真》
  6. 白藓（根皮）《本草择要纲目》
  7. 白藓皮《本经逢原》
  8. 白藓《名医别录》
  9. 白藓皮《得配本草》
  10. 白藓《证类本草》
  11. 白藓皮《中药学》
  12. 白藓《冯氏锦囊秘录》
  13. 白藓皮《本草思辨录》
  14. 白藓《新修本草》
  15. 白藓皮《本草便读》
  16. 白藓《本草经集注》
  17. 白藓皮《增广和剂局方药性总论》
  18. 白藓《千金翼方》
  19. 白藓皮《本草分经》
  20. 白鹇《医学入门》
  21. 白藓皮《本草分经》
  22. 白鲜皮《本草从新》
  23. 白藓皮《本草分经》
  24. 白鲜皮《医学入门》
  25. 白藓皮《本草撮要》
  26. 白鲜皮《本草易读》
  27. 白藓皮《药性切用》
  28. 白鲜皮《中药炮制》
  29. 白藓皮（寒）《本草分经》
  30. 白鲜皮《玉楸药解》
  31. 白藓皮汤《备急千金要方》


芦荟_《雷公炮制药性解》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心肝二经。消风热，除烦闷，明眼目，治惊痫，杀三虫，疗五疳及疥癣 痔漏诸疮，解巴豆毒。

按∶芦荟之苦，本入心经，而肝则其母也，故亦入之。在小儿惊疳诸热，尤为要药。

雷公云∶凡使勿用杂象胆，其象胆干了，上有竹斑光腻，和象叶捣，此药先捣成粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：芦荟
  • 下一页：胡黄连
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《雷公炮制药性解》
  2. 芦荟《本草纲目》
  3. 芦荟《药笼小品》
  4. 芦根竹茹粥《保健药膳》
  5. 芦荟《玉楸药解》
  6. 芦根饮子《备急千金要方》
  7. 芦荟《本草备要》
  8. 芦根汤《医方论》
  9. 芦荟《本草蒙筌》
  10. 芦根代茶饮《保健药膳》
  11. 芦荟《本草易读》
  12. 芦根茶《茶饮保健》
  13. 芦荟《冯氏锦囊秘录》
  14. 芦根《本草图经》
  15. 芦荟《医学入门》
  16. 芦根《本草乘雅半偈》
  17. 芦荟《证类本草》
  18. 芦根《本草撮要》
  19. 芦荟《顾松园医镜》
  20. 芦根《本草害利》
  21. 芦荟《本草求真》
  22. 芦根《本草分经》
  23. 芦荟《本经逢原》
  24. 芦根《本草分经》
  25. 芦荟《本草从新》
  26. 芦根《名医别录》
  27. 芦荟《得配本草》
  28. 芦根《本草便读》
  29. 芦荟《中药学》
  30. 芦根《中药学》
  31. 芦荟《本草便读》


胡黄连_《雷公炮制药性解》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肝胆胃三经。主伤寒咳嗽，温疟发热，骨蒸劳热，三消五痔，补肝胆，明眼目，止泻痢，益颜色，治小儿惊疳霍乱，大人五心烦热，妇人胎蒸虚惊。恶菊花、玄参、白藓皮，忌猪肉，解巴豆毒，折之出尘如烟者真。

按∶胡黄连苦寒，能泻三经之火，小儿多热证最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡黄连
  • 下一页：泽兰
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《雷公炮制药性解》
  2. 胡黄连《本草纲目》
  3. 胡黄连《药笼小品》
  4. 胡观察疝证《程杏轩医案》
  5. 胡黄连《中药炮制》
  6. 胡瓜叶《证类本草》
  7. 胡黄连《本草备要》
  8. 胡瓜〈寒〉《食疗本草》
  9. 胡黄连《医学入门》
  10. 胡瓜《本草撮要》
  11. 胡黄连《证类本草》
  12. 胡瓜《本草从新》
  13. 胡黄连《顾松园医镜》
  14. 胡瓜《本经逢原》
  15. 胡黄连《本草求真》
  16. 胡瓜《本草求真》
  17. 胡黄连《本经逢原》
  18. 胡瓜《医学入门》
  19. 胡黄连《本草从新》
  20. 胡瓜《本草纲目》
  21. 胡黄连《得配本草》
  22. 胡蜂叮《是斋百一选方》
  23. 胡黄连《中药学》
  24. 胡粉散《儒门事亲》
  25. 胡黄连《本草便读》
  26. 胡粉《本草乘雅半偈》
  27. 胡黄连《增广和剂局方药性总论》
  28. 胡粉《雷公炮制药性解》
  29. 胡黄连《本草害利》
  30. 胡铎《中医词典》
  31. 胡黄连《本草撮要》


泽兰_《雷公炮制药性解》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微温无毒，入小肠经。通肝脾之血，产前后百病皆治，通九窍，利关脉。又主头风目痛，鼻红吐血。治痈排脓，防己为之使。

按∶泽兰能通利小肠，则肝脾无壅阏之患，故能通关窍以理血脉也。行血而无推荡之患，养雷公云∶要别识雌雄，其形不同大泽兰，形叶皆圆，能生血益气与荣，合小泽兰通别同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：泽兰
  • 下一页：狗脊
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《雷公炮制药性解》
  2. 泽兰《本草纲目》
  3. 泽兰《千金翼方》
  4. 泽兰《神农本草经》
  5. 泽兰《药笼小品》
  6. 泽廓《中医词典》
  7. 泽兰《玉楸药解》
  8. 泽及昆虫《奇方类编》
  9. 泽兰《中药炮制》
  10. 泽归茶《茶饮保健》
  11. 泽兰《本草经集注》
  12. 泽瓜茶《茶饮保健》
  13. 泽兰《新修本草》
  14. 泽葛茶《茶饮保健》
  15. 泽兰《神农本草经百种录》
  16. 泽风茶《茶饮保健》
  17. 泽兰《吴普本草》
  18. 泽尔韦格综合症《基因与疾病》
  19. 泽兰《本草衍义》
  20. 泽丹茶《茶饮保健》
  21. 泽兰《本草备要》
  22. 泽蝉茶《茶饮保健》
  23. 泽兰《本草蒙筌》
  24. 泽柴茶《茶饮保健》
  25. 泽兰《本草易读》
  26. 泽《中医词典》
  27. 泽兰《冯氏锦囊秘录》
  28. 迮毒汤《三因极一病证方论》
  29. 泽兰《医学入门》
  30. 择医宜谨《友渔斋医话》
  31. 泽兰《证类本草》


狗脊_《雷公炮制药性解》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性微温无毒，入肾膀胱二经。主肾气虚弱，风寒湿痹，腰膝软弱，骨节作疼，老人失滋不节，女子伤中淋露。酒蒸用，萆？为使，恶败酱。

按∶狗脊入肾，故主骨病，入膀胱，故主湿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：狗脊
  • 下一页：青蒿
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《雷公炮制药性解》
  2. 狗脊《雷公炮炙论》
  3. 狗脊《千金翼方》
  4. 狗脊《本草纲目》
  5. 狗脊《玉楸药解》
  6. 狗脊《神农本草经》
  7. 狗脊《中药炮制》
  8. 狗獾《药性切用》
  9. 狗脊《本草经集注》
  10. 狗獾《本草撮要》
  11. 狗脊《新修本草》
  12. 狗獾《本草分经》
  13. 狗脊《神农本草经百种录》
  14. 狗獾《本草从新》
  15. 狗脊《吴普本草》
  16. 狗骨《药性切用》
  17. 狗脊《本草备要》
  18. 狗骨《本草从新》
  19. 狗脊《本草蒙筌》
  20. 狗癫《中医词典》
  21. 狗脊《本草易读》
  22. 狗眵眼《中医词典》
  23. 狗脊《冯氏锦囊秘录》
  24. 狗宝《本草便读》
  25. 狗脊《医学入门》
  26. 狗宝《本经逢原》
  27. 狗脊《证类本草》
  28. 狗宝《本草易读》
  29. 狗脊《本草求真》
  30. 狗宝《本草纲目》
  31. 狗脊《本经逢原》


青蒿_《雷公炮制药性解》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心经。主骨蒸劳热，虚烦盗汗，明目杀虫。童便浸七宿，晒干用按∶青蒿苦入心，故泻丙丁以理诸疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：青蒿
  • 下一页：荜茇
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《雷公炮制药性解》
  2. 青蒿《本草纲目》
  3. 青蒿《药笼小品》
  4. 青蛤氽鲫鱼《保健药膳》
  5. 青蒿《玉楸药解》
  6. 青光眼《百病自测》
  7. 青蒿《本草备要》
  8. 青光眼《家庭医学百科-医疗康复篇》
  9. 青蒿《本草易读》
  10. 青光眼《默克家庭诊疗手册》
  11. 青蒿《冯氏锦囊秘录》
  12. 青膏《备急千金要方》
  13. 青蒿《顾松园医镜》
  14. 青蚨《证类本草》
  15. 青蒿《本草求真》
  16. 青蚨《海药本草》
  17. 青蒿《本草新编》
  18. 青敷药《外科传薪集》
  19. 青蒿《本经逢原》
  20. 青风有余歌《医宗金鉴》
  21. 青蒿《本草从新》
  22. 青风有余歌《眼科心法要诀》
  23. 青蒿《得配本草》
  24. 青风藤《本草择要纲目》
  25. 青蒿《中药学》
  26. 青风藤《本草便读》
  27. 青蒿《本草思辨录》
  28. 青风藤《中药炮制》
  29. 青蒿《本草崇原》
  30. 青风内障《中医眼科学》
  31. 青蒿《本草便读》


荜茇_《雷公炮制药性解》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性大温无毒，入肺脾胃膀胱四经。主温中下气，消食开痰，治阴疝，止霍乱，除泻痢日久，疗心腹冷痛。醋浸一宿，刮去皮粟子令净，方用。

按∶荜茇辛走肺家，温宜脾胃，膀胱肺绾，故咸入之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：荜茇
  • 下一页：王不留行
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《雷公炮制药性解》
  2. 荜茇《雷公炮炙论》
  3. 荜茇《海药本草》
  4. 闭治法《石室秘录》
  5. 荜茇《本草衍义》
  6. 闭症《古今医彻》
  7. 荜茇《本草备要》
  8. 闭症《麻科活人全书》
  9. 荜茇《本草易读》
  10. 闭证先兆及其临床意义《中医疾病预测》
  11. 荜茇《饮食须知》
  12. 闭证先兆《中医疾病预测》
  13. 荜茇《冯氏锦囊秘录》
  14. 闭证《中医词典》
  15. 荜茇《医学入门》
  16. 闭息《心医集》
  17. 荜茇《证类本草》
  18. 闭暑《中医词典》
  19. 荜茇《本草求真》
  20. 闭神庐以定火候《养生导引秘籍》
  21. 荜茇《本经逢原》
  22. 闭塞性动脉硬化症《老年百病防治》
  23. 荜茇《本草从新》
  24. 闭气《中医词典》
  25. 荜茇《得配本草》
  26. 闭摩通滞气法《痰火点雪》
  27. 荜茇《增广和剂局方药性总论》
  28. 闭癃遗尿总论《证治准绳·杂病》
  29. 荜茇《本草分经》
  30. 闭癃遗溺论治《类证治裁》
  31. 荜茇《本草分经》


王不留行_《雷公炮制药性解》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平无毒，入心肝二经。主金疮止血，痈疽毒疮，心烦鼻衄，难产。出竹木刺入两，治风毒，通血脉。酒蒸焙用。

按∶王不留行专疗血证，而心主血，肝藏血者也，故均入之。痈疽等证，血不和也。经曰∶营气不从，逆于肉理，乃生痈肿，此主和血，故宜治之。又治风毒者，所谓治风先治血，血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：王不留行
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《雷公炮制药性解》
  2. 王不留行《雷公炮炙论》
  3. 王不留行《千金翼方》
  4. 王不留行《本草纲目》
  5. 王不留行《长沙药解》
  6. 王不留行《神农本草经》
  7. 王不留行《本草经集注》
  8. 王勃《中医词典》
  9. 王不留行《新修本草》
  10. 王伯伟《中医词典》
  11. 王不留行《吴普本草》
  12. 王伯顺《中医词典》
  13. 王不留行《汤液本草》
  14. 王丙《中医词典》
  15. 王不留行《本草备要》
  16. 王冰《中医词典》
  17. 王不留行《本草蒙筌》
  18. 王璧《中医词典》
  19. 王不留行《本草易读》
  20. 王跋《重订囊秘喉书》
  21. 王不留行《冯氏锦囊秘录》
  22. 王安道中暑中热辨《温热暑疫全书》
  23. 王不留行《医学入门》
  24. 王安道中风辨《医贯》
  25. 王不留行《证类本草》
  26. 王《中医词典》
  27. 王不留行《顾松园医镜》
  28. 亡阴与亡阳《中医诊断学》
  29. 王不留行《本草求真》
  30. 亡阴亡阳论《医学源流论》
  31. 王不留行《本草新编》


淫羊藿_《雷公炮制药性解》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肾经。主绝阳不起，绝阴不育，茎中作痛，小便不利，益气力坚筋骨，丈夫久服，令人无子。每斤去花细锉，拌羊脂四两，炒尽脂为度，山药、紫芝为使，得酒良，一名仙灵脾。

按∶仙灵脾入肾，而主绝阳等证，其为补也明甚，乃继之曰久服无子，毋及惑乎？不知此剂专助相火，令人淫欲不休，欲太甚则精气耗。经曰∶因而强力，肾气乃伤，高骨乃坏，且命门之火，乘水之衰，挟土来克，生之不保，其能嗣耶。

雷公云∶凡使仙灵脾须用夹刀去叶枝尽后细锉，用羊脂相对拌，炒过然后用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：淫羊藿
  • 下一页：巴戟天
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《雷公炮制药性解》
  2. 淫羊藿《雷公炮炙论》
  3. 淫羊藿《千金翼方》
  4. 淫羊藿《神农本草经》
  5. 淫羊藿《药笼小品》
  6. 淫羊霍《药性切用》
  7. 淫羊藿《中药炮制》
  8. 淫羊霍《本经逢原》
  9. 淫羊藿《本草经集注》
  10. 淫羊霍《本草纲目》
  11. 淫羊藿《新修本草》
  12. 淫羊桂茶《茶饮保健》
  13. 淫羊藿《吴普本草》
  14. 淫邪因素《中医妇科学》
  15. 淫羊藿《本草备要》
  16. 淫邪发梦《内经评文》
  17. 淫羊藿《本草蒙筌》
  18. 淫邪发梦《灵素节注类编》
  19. 淫羊藿《本草易读》
  20. 淫邪发梦《灵枢悬解》
  21. 淫羊藿《冯氏锦囊秘录》
  22. 淫邪发梦《黄帝内经·灵枢》
  23. 淫羊藿《医学入门》
  24. 淫邪《中医词典》
  25. 淫羊藿《证类本草》
  26. 淫蓉茶《茶饮保健》
  27. 淫羊藿《本草求真》
  28. 淫热眼《中医词典》
  29. 淫羊藿《本草新编》
  30. 淫热反克之病《原机启微》
  31. 淫羊藿《本草从新》


巴戟天_《雷公炮制药性解》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性微温无毒，入脾肾二经。主助肾添精，除一切风及邪气。酒浸用，覆盆为使，恶雷丸、丹参。

按∶巴戟之温，本专补肾，而肺乃肾之母也，且其味辛，故兼入之以疗风。凡命门火旺以致泄精者，忌之。

雷公云∶凡使先用枸杞子汤浸一宿，待稍软，漉出，酒浸一时，又漉出，用菊花同熬，令焦黄用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：巴戟天
  • 下一页：兰叶
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《雷公炮制药性解》
  2. 巴戟天《雷公炮炙论》
  3. 巴戟天《千金翼方》
  4. 巴戟天《本草纲目》
  5. 巴戟天《玉楸药解》
  6. 巴戟天《神农本草经》
  7. 巴戟天《中药炮制》
  8. 巴戟散《博济方》
  9. 巴戟天《本草经集注》
  10. 巴戟牛膝茶《茶饮保健》
  11. 巴戟天《新修本草》
  12. 巴戟二子酒《保健药膳》
  13. 巴戟天《本草衍义》
  14. 巴戟杜仲茶《茶饮保健》
  15. 巴戟天《本草备要》
  16. 巴戟《医学入门》
  17. 巴戟天《本草蒙筌》
  18. 巴棘《名医别录》
  19. 巴戟天《本草易读》
  20. 巴棘《证类本草》
  21. 巴戟天《冯氏锦囊秘录》
  22. 巴棘《新修本草》
  23. 巴戟天《证类本草》
  24. 巴棘《千金翼方》
  25. 巴戟天《顾松园医镜》
  26. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  27. 巴戟天《本草求真》
  28. 巴豆中毒的急救《现代院外急救手册》
  29. 巴戟天《本草新编》
  30. 巴豆中毒《中医词典》
  31. 巴戟天《本经逢原》


兰叶_《雷公炮制药性解》_中医本草_【岐黄之术】

兰叶

兰叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入肺经。止渴生津，益气散郁。

按∶丹溪云∶兰叶禀金水之精，故入肺脏。昔东垣方中尝用之，经谓消渴治之以兰是也，今

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：兰叶
  • 下一页：水萍
<<< 返回本书目录
  1. 兰香散【方剂大全】
  2. 兰屿肉豆蔻【中药大全】
  3. 兰香散《小儿药证直诀》
  4. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  5. 兰香散《小儿药证直诀》
  6. 兰竹参【中药大全】
  7. 兰香草【中药大全】
  8. 岚瘴《张聿青医案》
  9. 兰台散【方剂大全】
  10. 拦风膏【方剂大全】
  11. 兰室誓戒《杂病治例》
  12. 拦江赋《针灸聚英》
  13. 兰室集·医家十要《杂病治例》
  14. 拦路虎【中药大全】
  15. 兰石草果【中药大全】
  16. 阑尾1号【方剂大全】
  17. 兰石草【中药大全】
  18. 阑尾2号【方剂大全】
  19. 兰如弟鬼病治效《仿寓意草》
  20. 阑尾3号【方剂大全】
  21. 兰江赋（杨氏书）《针灸大成》
  22. 阑尾壁缺血坏死【疾病症状】
  23. 兰花粥【方剂大全】
  24. 阑尾穿孔【疾病症状】
  25. 兰花叶【中药大全】
  26. 阑尾二号消炎片【方剂大全】
  27. 兰花双叶草【中药大全】
  28. 阑尾感染【疾病症状】
  29. 兰花双叶草《滇南本草》
  30. 阑尾化瘀汤【方剂大全】
  1. 兰叶《雷公炮制药性解》
  2. 兰香散《小儿药证直诀》
  3. 兰叶《本草蒙筌》
  4. 兰香散《小儿药证直诀》
  5. 兰叶《顾松园医镜》
  6. 兰香《本经逢原》
  7. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  8. 兰室誓戒《杂病治例》
  9. 岚瘴《张聿青医案》
  10. 兰室集·医家十要《杂病治例》
  11. 拦江赋《针灸聚英》
  12. 兰茹《神农本草经》
  13. 阑门《气功外气疗法》
  14. 兰如弟鬼病治效《仿寓意草》
  15. 阑门《中医词典》
  16. 兰门《中医词典》
  17. 阑尾《针灸学》
  18. 兰茂《中医词典》
  19. 阑尾《组织学与胚胎学》
  20. 兰江赋（杨氏书）《针灸大成》
  21. 阑尾歌诀《人体解剖学歌诀》
  22. 兰花双叶草《滇南本草》
  23. 阑尾系膜《人体解剖学》
  24. 兰花茶《茶饮保健》
  25. 阑尾穴《中医词典》
  26. 兰花草《滇南本草》
  27. 阑尾炎《临床激光治疗学》
  28. 兰花参《滇南本草》
  29. 阑尾炎《默克家庭诊疗手册》
  30. 兰膏《饮膳正要》
  31. 阑尾炎《家庭医学百科-医疗康复篇》


水萍_《雷公炮制药性解》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛酸，性寒无毒，入肺小肠二经。消水肿，利小便，逐风寒，堪浴遍身疮痒，发汗甚于麻黄。

按∶水萍入肺，故主祛风。入小肠，故主祛湿。此是水中大萍，非沟渠所生者。高供奉采萍歌云∶不在山，不在岸，采我之时七月半。选甚瘫风与痪风，些小微风都不算。豆淋酒下二三丸，铁袱头儿都出汗。以此观之，其功甚于麻黄可知矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰叶
  • 当前页：水萍
  • 下一页：决明子
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《雷公炮制药性解》
  2. 水萍《本草纲目》
  3. 水萍《千金翼方》
  4. 水萍《神农本草经》
  5. 水萍《本草经集注》
  6. 水平衡紊乱《临床生物化学》
  7. 水萍《新修本草》
  8. 水平衡调节《生理学》
  9. 水萍《神农本草经百种录》
  10. 水平衡《默克家庭诊疗手册》
  11. 水萍《吴普本草》
  12. 水平衡《临床生物化学》
  13. 水萍《本草蒙筌》
  14. 水瓢丸《是斋百一选方》
  15. 水萍《冯氏锦囊秘录》
  16. 水癖候《诸病源候论》
  17. 水萍《医学入门》
  18. 水癖《中医词典》
  19. 水萍《证类本草》
  20. 水泡风《医门补要》
  21. 水萍《本经逢原》
  22. 水泡《痘疹心法要诀》
  23. 水萍《本草从新》
  24. 水泡《续名医类案》
  25. 水萍《得配本草》
  26. 水泡《冯氏锦囊秘录》
  27. 水萍《本草思辨录》
  28. 水泡《医宗金鉴》
  29. 水萍《本草崇原》
  30. 水牛肉方《医学入门》
  31. 水萍《增广和剂局方药性总论》


决明子_《雷公炮制药性解》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦甘，性平无毒，入肝经。主青盲赤白翳膜，时有泪出，除肝热，疗头风，研末涂肿毒，贴脑止鼻红，？实为使，恶大麻子。

按∶决明专入厥阴，以除风热，故为眼科要药。鼻红肿毒，咸血热也。宜其疗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：决明子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《雷公炮制药性解》
  2. 决明子《神农本草经》
  3. 决明子《千金翼方》
  4. 决明丸《明目至宝》
  5. 决明子《本草经集注》
  6. 决明散《博济方》
  7. 决明子《新修本草》
  8. 决明散《博济方》
  9. 决明子《神农本草经百种录》
  10. 决明散《明目至宝》
  11. 决明子《吴普本草》
  12. 决明散《明目至宝》
  13. 决明子《本草衍义》
  14. 决明降压粥《减肥新法与技巧》
  15. 决明子《本草备要》
  16. 决明丹《明目至宝》
  17. 决明子《本草蒙筌》
  18. 决明《本草纲目》
  19. 决明子《本草易读》
  20. 决渎之官《中医词典》
  21. 决明子《冯氏锦囊秘录》
  22. 决渎汤证《临证实验录》
  23. 决明子《证类本草》
  24. 决定分娩的三个因素《妇产科学》
  25. 决明子《顾松园医镜》
  26. 决《中医词典》
  27. 决明子《本草求真》
  28. 撅骨伤《中医词典》
  29. 决明子《本经逢原》
  30. 睊（juān涓）目《中医词典》
  31. 决明子《得配本草》


蓖麻子_《雷公炮制药性解》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，有小毒，入脾大肠二经。主水腹腹满，脏腑燥热，无名肿毒，敷之可消；口眼斜，敷之可正；涂足心，下胞胎如神；涂巅顶，收生肠甚捷。忌见铁器，服过者一生忌食豆，误犯之腹胀猛甚。叶，主香港脚风肿不仁，捣蒸传之。

按∶丹溪云∶蓖麻子属阴，故入太阴阳明，以驱水满，以催产难固矣！而无名肿毒热也；口眼？斜，风也。何并治之，岂其辛甘发散之功耶？雷公云∶凡使勿用黑天赤利子，缘在地蒌上生，是以有毒。其蓖麻子形似巴豆而光滑，有黄黑斑点，凡使先须和皮用盐汤浸半日，去皮取肉，研过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：蓖麻子
  • 下一页：马鞭草
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《雷公炮制药性解》
  2. 蓖麻子《雷公炮炙论》
  3. 蓖麻子《千金翼方》
  4. 蓖麻油捻纸熏舌法《医方考》
  5. 蓖麻子《药笼小品》
  6. 蓖麻法《普济本事方》
  7. 蓖麻子《玉楸药解》
  8. 蓖麻《本草图经》
  9. 蓖麻子《新修本草》
  10. 蓖麻《本草乘雅半偈》
  11. 蓖麻子《本草衍义》
  12. 蓖麻《本草纲目》
  13. 蓖麻子《本草备要》
  14. 蓖（音卑）麻子《证类本草》
  15. 蓖麻子《本草蒙筌》
  16. 萆饮《医学心悟》
  17. 蓖麻子《本草易读》
  18. 萆薢《中药学》
  19. 蓖麻子《冯氏锦囊秘录》
  20. 萆薢《玉楸药解》
  21. 蓖麻子《医学入门》
  22. 萆薢《药笼小品》
  23. 蓖麻子《顾松园医镜》
  24. 萆薢《神农本草经》
  25. 蓖麻子《本草求真》
  26. 萆汤《回生集》
  27. 蓖麻子《本经逢原》
  28. 萆汤《外科理例》
  29. 蓖麻子《本草从新》
  30. 萆厘清饮《时方歌括》
  31. 蓖麻子《得配本草》


马鞭草_《雷公炮制药性解》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性寒有小毒，入肝脾二经。主活血通经，治金疮诸疮疖，取汁和酒服。

按∶肝，藏血者也；脾，裹血者也。马鞭专主血分，故入是二经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：马鞭草
  • 下一页：芦根
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《雷公炮制药性解》
  2. 马鞭草《本草纲目》
  3. 马鞭草《千金翼方》
  4. 马鞭《本草从新》
  5. 马鞭草《中药炮制》
  6. 马痹候《诸病源候论》
  7. 马鞭草《本草经集注》
  8. 马痹《幼幼新书》
  9. 马鞭草《新修本草》
  10. 马宝（狗宝）《中药学》
  11. 马鞭草《本草备要》
  12. 马胞转及肠结秘方《华佗神方》
  13. 马鞭草《本草蒙筌》
  14. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  15. 马鞭草《本草易读》
  16. 马（疒^其）《中医词典》
  17. 马鞭草《冯氏锦囊秘录》
  18. 马《得配本草》
  19. 马鞭草《医学入门》
  20. 马《本经逢原》
  21. 马鞭草《证类本草》
  22. 马《食疗本草》
  23. 马鞭草《本经逢原》
  24. 马《本草纲目》
  25. 马鞭草《中药学》
  26. 麻醉镇痛药《医院药学》
  27. 马鞭草《本草便读》
  28. 麻醉前准备《外科学总论》
  29. 马鞭草《名医别录》
  30. 麻醉品成瘾《默克家庭诊疗手册》
  31. 马鞭草《本草分经》


芦根_《雷公炮制药性解》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入肺胃二经。主消渴客热，止小便利，治五噎膈气，烦闷吐逆，以芦根五两，水三盏煮一盏服，甚效。

按∶芦根主气逆呕哕，故入太阴阳明。消渴之证，亦以气化不及故也。今得芦根以下太阴，而津液之生必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：芦根
  • 下一页：蛇床子
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《雷公炮制药性解》
  2. 芦根《雷公炮炙论》
  3. 芦根《千金翼方》
  4. 芦《本草纲目》
  5. 芦根《药笼小品》
  6. 卢祖常《中医词典》
  7. 芦根《玉楸药解》
  8. 卢志《中医词典》
  9. 芦根《中药炮制》
  10. 卢之颐（约1598-1664年）《中医词典》
  11. 芦根《本草经集注》
  12. 卢万钟《中医词典》
  13. 芦根《新修本草》
  14. 卢涛《中医词典》
  15. 芦根《汤液本草》
  16. 卢似立《中医词典》
  17. 芦根《本草备要》
  18. 卢氏异方感应丸《太平惠民和剂局方》
  19. 芦根《本草蒙筌》
  20. 卢氏《中医词典》
  21. 芦根《本草易读》
  22. 卢仁宗《中医词典》
  23. 芦根《冯氏锦囊秘录》
  24. 卢其慎（?-1923年）《中医词典》
  25. 芦根《医学入门》
  26. 卢明铨《中医词典》
  27. 芦根《证类本草》
  28. 卢精《名医别录》
  29. 芦根《顾松园医镜》
  30. 卢金《中医词典》
  31. 芦根《本草求真》


蛇床子_《雷公炮制药性解》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛甘，性平有小毒，入肺肾二经。主风寒湿痹，诸恶疮癣，妇人阴中肿痛，男子阴痿湿痒，久服驻颜轻身，令人有子。酒浸一宿，地黄汁拌蒸，焙干用，恶牡丹皮、巴豆、贝母。

按∶蛇床理风湿，宜入太阴，补虚痿，宜入少阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：蛇床子
  • 下一页：金银花
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《雷公炮制药性解》
  2. 蛇床子《雷公炮炙论》
  3. 蛇床子《千金翼方》
  4. 蛇床子《神农本草经》
  5. 蛇床子《药笼小品》
  6. 蛇床《本经逢原》
  7. 蛇床子《长沙药解》
  8. 蛇床《汤液本草》
  9. 蛇床子《本草经集注》
  10. 蛇床《吴普本草》
  11. 蛇床子《新修本草》
  12. 蛇床《本草纲目》
  13. 蛇床子《神农本草经百种录》
  14. 蛇串疮《中医外科学》
  15. 蛇床子《本草备要》
  16. 蛇串疮《中医词典》
  17. 蛇床子《本草蒙筌》
  18. 蛇虫所伤《儒门事亲》
  19. 蛇床子《本草易读》
  20. 蛇虫伤死《洗冤集录》
  21. 蛇床子《冯氏锦囊秘录》
  22. 蛇虫伤《卫生易简方》
  23. 蛇床子《医学入门》
  24. 蛇虫等毒《备急千金要方》
  25. 蛇床子《证类本草》
  26. 蛇虫《普济方·针灸》
  27. 蛇床子《顾松园医镜》
  28. 蛇缠人《奇效简便良方》
  29. 蛇床子《本草求真》
  30. 蛇缠丹毒《回生集》
  31. 蛇床子《本草新编》


金银花_《雷公炮制药性解》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平微寒无毒，入肺经。主热毒血痢，消痈散毒，补虚疗风，久服延年。

按∶金银花解肌肤之毒，故入肺经，为疮科要药。陶隐居云∶常服益寿，人多忽之，更求难得者，是贵远贱近，庸人之情乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：金银花
  • 下一页：山豆根
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《雷公炮制药性解》
  2. 金银甘茶《茶饮保健》
  3. 金银花《药笼小品》
  4. 金银箔《本草害利》
  5. 金银花《玉楸药解》
  6. 金银箔《雷公炮制药性解》
  7. 金银花《中药炮制》
  8. 金银薄荷之误《古今医统大全》
  9. 金银花《本草备要》
  10. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  11. 金银花《本草易读》
  12. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  13. 金银花《冯氏锦囊秘录》
  14. 金翳《中医词典》
  15. 金银花《医学入门》
  16. 金义孙《中医词典》
  17. 金银花《本草求真》
  18. 金液丹（局方）《张氏医通》
  19. 金银花《本草新编》
  20. 金液丹《普济本事方》
  21. 金银花《本草从新》
  22. 金液丹《博济方》
  23. 金银花《本草便读》
  24. 金液丹《博济方》
  25. 金银花《本草撮要》
  26. 金液丹《是斋百一选方》
  27. 金银花《外科全生集》
  28. 金液丹《苏沈良方》
  29. 金银花《药性切用》
  30. 金液丹《扁鹊心书》
  31. 金银花《滇南本草》


山豆根_《雷公炮制药性解》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入心肺二经。主解诸药毒，止咽喉痛，退热消痈。

按∶山豆根性寒，专泻心火，心火去则金无所损，金得其保，而热伤之虞，吾知免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：山豆根
  • 下一页：艾叶
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《雷公炮制药性解》
  2. 山豆根《本草纲目》
  3. 山豆根《药笼小品》
  4. 山冬茶《茶饮保健》
  5. 山豆根《玉楸药解》
  6. 山巅取水《养生导引秘籍》
  7. 山豆根《中药炮制》
  8. 山丹根《饮膳正要》
  9. 山豆根《本草备要》
  10. 山磁石《名医别录》
  11. 山豆根《本草蒙筌》
  12. 山磁石《千金翼方》
  13. 山豆根《本草易读》
  14. 山慈石《证类本草》
  15. 山豆根《冯氏锦囊秘录》
  16. 山慈石《新修本草》
  17. 山豆根《医学入门》
  18. 山慈菇根《本草新编》
  19. 山豆根《证类本草》
  20. 山慈菇茶《茶饮保健》
  21. 山豆根《顾松园医镜》
  22. 山慈菇《药性切用》
  23. 山豆根《本草求真》
  24. 山慈菇《本草撮要》
  25. 山豆根《本草新编》
  26. 山慈菇《本草害利》
  27. 山豆根《本经逢原》
  28. 山慈菇《本草择要纲目》
  29. 山豆根《本草从新》
  30. 山慈菇《本草便读》
  31. 山豆根《得配本草》


艾叶_《雷公炮制药性解》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微温无毒，入肝脾二经，主灸百病，温中理气，开郁调经，安胎种子，止崩漏，除久痢，辟鬼邪，定霍乱，生捣汁，理吐衄血。

按∶艾叶温能令肝脾疏畅，而无壅瘀之患。夫人之一身，惟兹气血两端，今土木既调，则营卫和而百病自却矣。至于湿中等效，又举其偏长耳。煎服者宜新鲜，灸火者宜陈久。生用则寒，熟用则热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：艾叶
  • 下一页：薄荷
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《雷公炮制药性解》
  2. 艾香《证类本草》
  3. 艾叶《千金翼方》
  4. 艾香《海药本草》
  5. 艾叶《药笼小品》
  6. 艾条灸《中医词典》
  7. 艾叶《长沙药解》
  8. 艾条《中医词典》
  9. 艾叶《中药炮制》
  10. 艾司唑仑《精神药品临床应用指导原则》
  11. 艾叶《本草经集注》
  12. 艾术茶《茶饮保健》
  13. 艾叶《新修本草》
  14. 艾神茶《茶饮保健》
  15. 艾叶《食疗本草》
  16. 艾森克人格调查表（EPI）和问卷《医学心理学》
  17. 艾叶《本草衍义》
  18. 艾绒《中医词典》
  19. 艾叶《汤液本草》
  20. 艾绒《中医名词词典》
  21. 艾叶《本草备要》
  22. 艾人理血汤《目经大成》
  23. 艾叶《本草蒙筌》
  24. 艾蒲茶《茶饮保健》
  25. 艾叶《本草易读》
  26. 艾纳香《增广和剂局方药性总论》
  27. 艾叶《古今医统大全》
  28. 艾卷灸《中医词典》
  29. 艾叶《冯氏锦囊秘录》
  30. 艾卷（艾条）《中医名词词典》
  31. 艾叶《医学入门》


薄荷_《雷公炮制药性解》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微寒无毒，入肺经。主中风失音，下胀气，去头风，通利关节，破血止痢，清风消肿，引诸药入营卫，能发毒汗，清利六阳之会首，祛除诸热之风邪。

按∶薄荷有走表之功，宜职太阴之部，中风诸患，固其专也。而血痢之证，病在凝滞，今得辛以畅气，而结凝为之自释矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：薄荷
  • 下一页：蒲公英
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《雷公炮制药性解》
  2. 薄荷《本草纲目》
  3. 薄荷《千金翼方》
  4. 薄《中医词典》
  5. 薄荷《药笼小品》
  6. 雹《证类本草》
  7. 薄荷《玉楸药解》
  8. 胞阻总括《妇科心法要诀》
  9. 薄荷《新修本草》
  10. 胞阻总括《医宗金鉴》
  11. 薄荷《本草衍义》
  12. 胞阻证治《妇科心法要诀》
  13. 薄荷《汤液本草》
  14. 胞阻证治《医宗金鉴》
  15. 薄荷《本草备要》
  16. 胞阻（妊娠）《金匮悬解》
  17. 薄荷《本草蒙筌》
  18. 胞阻《中医词典》
  19. 薄荷《饮食须知》
  20. 胞阻《中医名词词典》
  21. 薄荷《冯氏锦囊秘录》
  22. 胞转候《诸病源候论》
  23. 薄荷《医学入门》
  24. 胞转候《诸病源候论》
  25. 薄荷《证类本草》
  26. 胞转方一十五首《外台秘要》
  27. 薄荷《中医饮食营养学》
  28. 胞转《中医词典》
  29. 薄荷《顾松园医镜》
  30. 胞转《圣济总录》
  31. 薄荷《本草求真》


蒲公英_《雷公炮制药性解》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性寒无毒，入脾胃二经。化热毒，消恶疮结核，解食毒，散滞气。细锉，同忍冬藤取汁入酒，以治乳痈，服罢欲睡，是其功也，睡觉，病已安矣。

按∶丹溪云∶蒲公英花黄属土，宜入太阴阳明经。有一种花叶茎相类而高硕者，非也。

其真者短小塌地，质轻脆，断之有白汁，其花干如葱管空者是也。四时常花，花罢结实，絮中有子，落处则生，则其禀天地中和之性可见矣，故治诸毒。又为黄花地丁者，以治疔毒者名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：蒲公英
  • 下一页：夏枯草
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《雷公炮制药性解》
  2. 蒲公英《本草纲目》
  3. 蒲公英《药笼小品》
  4. 蒲公草《本草图经》
  5. 蒲公英《本草备要》
  6. 蒲公草《证类本草》
  7. 蒲公英《本草易读》
  8. 蒲公草《冯氏锦囊秘录》
  9. 蒲公英《饮食须知》
  10. 蒲公草《本草蒙筌》
  11. 蒲公英《医学入门》
  12. 蒲公草《本草衍义》
  13. 蒲公英《顾松园医镜》
  14. 蒲公草《新修本草》
  15. 蒲公英《本草求真》
  16. 蒲公草《千金翼方》
  17. 蒲公英《本草新编》
  18. 蒲肝茶《茶饮保健》
  19. 蒲公英《本经逢原》
  20. 蒲辅周《中医词典》
  21. 蒲公英《本草从新》
  22. 蒲地茶《茶饮保健》
  23. 蒲公英《得配本草》
  24. 蒲黛茶《茶饮保健》
  25. 蒲公英《中药学》
  26. 蒲《得配本草》
  27. 蒲公英《本草便读》
  28. 葡萄痔《中医词典》
  29. 蒲公英《本草分经》
  30. 葡萄疫门主论《疡医大全》
  31. 蒲公英《本草分经》


夏枯草_《雷公炮制药性解》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性寒无毒，入肝经。主瘰？瘿 瘤，湿脾脚肿，肝虚目痛，冷泪羞明，散血破症，生肌解毒，土瓜为使。

按∶夏枯草三四月开花，是时正厥阴风木主令，其为肝经之药明矣。丹溪曰∶夏至即枯者，盖禀纯阳之气，得阴气则枯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：夏枯草
  • 下一页：藿香
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《雷公炮制药性解》
  2. 夏枯草《本草纲目》
  3. 夏枯草《千金翼方》
  4. 夏枯草《神农本草经》
  5. 夏枯草《药笼小品》
  6. 夏科关节病《默克家庭诊疗手册》
  7. 夏枯草《玉楸药解》
  8. 夏菊茶《茶饮保健》
  9. 夏枯草《中药炮制》
  10. 夏金茶《食物疗法》
  11. 夏枯草《本草经集注》
  12. 夏季中暑秘方《华佗神方》
  13. 夏枯草《新修本草》
  14. 夏季怎样进补《老年食养食疗》
  15. 夏枯草《神农本草经百种录》
  16. 夏季要防钩体病《免疫与健康》
  17. 夏枯草《本草衍义》
  18. 夏季养生《中医养生学》
  19. 夏枯草《本草备要》
  20. 夏季热《中医儿科学》
  21. 夏枯草《本草蒙筌》
  22. 夏季热《小儿常见病单验方》
  23. 夏枯草《本草易读》
  24. 夏季的饮食构成《老年食养食疗》
  25. 夏枯草《冯氏锦囊秘录》
  26. 夏季的饮食保健《老年食养食疗》
  27. 夏枯草《医学入门》
  28. 夏姬杏仁煎方《备急千金要方》
  29. 夏枯草《证类本草》
  30. 夏槐茶《茶饮保健》
  31. 夏枯草《顾松园医镜》


藿香_《雷公炮制药性解》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性微温无毒，入肺脾胃三经。开胃口，进饮食，止霍乱，除吐逆。

按∶藿香辛温，入肺经以调气。甘温，入脾胃以和中。治节适宜，中州得令，则脏腑咸安，病将奚来？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：藿香
  • 下一页：荆芥
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《雷公炮制药性解》
  2. 藿香《本草纲目》
  3. 藿香《药笼小品》
  4. 藿石香茶《茶饮保健》
  5. 藿香《玉楸药解》
  6. 藿佩茶《茶饮保健》
  7. 藿香《汤液本草》
  8. 藿乱脾寒伤食所致《医学传心录》
  9. 藿香《本草备要》
  10. 藿苓汤《仁术便览》
  11. 藿香《本草蒙筌》
  12. 藿菌《医学入门》
  13. 藿香《本草易读》
  14. 藿黄茶《茶饮保健》
  15. 藿香《冯氏锦囊秘录》
  16. 藿甘茶《茶饮保健》
  17. 藿香《医学入门》
  18. 藿《服食导饵》
  19. 藿香《证类本草》
  20. 霍奇金病《默克家庭诊疗手册》
  21. 藿香《顾松园医镜》
  22. 霍乱总括《杂病心法要诀》
  23. 藿香《本草求真》
  24. 霍乱总括《幼科心法要诀》
  25. 藿香《本草新编》
  26. 霍乱总括《医宗金鉴》
  27. 藿香《本经逢原》
  28. 霍乱总括《医宗金鉴》
  29. 藿香《本草从新》
  30. 霍乱转筋证《伤寒九十论》
  31. 藿香《得配本草》


荆芥_《雷公炮制药性解》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性微温无毒，入肺肝二经。主结气瘀血，酒伤食滞，能发汗，去皮毛诸风，凉血热，疗痛痒诸疮，其治产晕如神，陈久者良。

按∶荆芥行血疗风，则太阴厥阴之入，固其宜也。今人但遇风证，辄用荆防，此流气散之相沿尔，不知风在皮里膜外者，荆芥主之，非若防风之入骨肉也，有汗者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：荆芥
  • 下一页：香薷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《雷公炮制药性解》
  2. 荆黄汤《仁术便览》
  3. 荆芥《药笼小品》
  4. 荆桂茶《茶饮保健》
  5. 荆芥《玉楸药解》
  6. 荆风茶《茶饮保健》
  7. 荆芥《中药炮制》
  8. 荆防饮《冯氏锦囊秘录》
  9. 荆芥《本草备要》
  10. 荆防败毒散《外科理例》
  11. 荆芥《本草蒙筌》
  12. 荆大茶《茶饮保健》
  13. 荆芥《饮食须知》
  14. 荆薄茶《茶饮保健》
  15. 荆芥《冯氏锦囊秘录》
  16. 经阻腹大如鼓《女科秘要》
  17. 荆芥《医学入门》
  18. 经阻腹大呕不纳谷《景景医话》
  19. 荆芥《顾松园医镜》
  20. 经准不孕《女科切要》
  21. 荆芥《本草求真》
  22. 经终《医经原旨》
  23. 荆芥《本草新编》
  24. 经中《中医词典》
  25. 荆芥《本经逢原》
  26. 经质《中医词典》
  27. 荆芥《本草从新》
  28. 经汁血《中医词典》
  29. 荆芥《得配本草》
  30. 经症十八问《妇科问答》
  31. 荆芥《中药学》


香薷_《雷公炮制药性解》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微温无毒，入肺胃二经。主下气，除烦热，定霍乱，止呕吐，疗腹痛，散水肿，调中温胃，最解暑气。

按∶香薷性温，其除热解暑之功，何若是其着也！不知炎威酷暑，则脏腑伏阴，胸腹有凝结之忧，而皮肤多蒸热之气，得香薷之辛以散之，温以解之，而伤暑之证，从兹远矣。热服令人泄泻，久服耗人真气。江右硬梗石生者良，土香薷苗软，但能解暑，其他无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：香薷
  • 下一页：佛耳草
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《雷公炮制药性解》
  2. 香薷《雷公炮炙论》
  3. 香薷《千金翼方》
  4. 香薷《本草纲目》
  5. 香薷《药笼小品》
  6. 香茹《本草分经》
  7. 香薷《玉楸药解》
  8. 香茸丸方《妇人大全良方》
  9. 香薷《新修本草》
  10. 香茸丸《是斋百一选方》
  11. 香薷《本草衍义》
  12. 香茸丸《冯氏锦囊秘录》
  13. 香薷《汤液本草》
  14. 香穹丸《万氏秘传片玉心书》
  15. 香薷《本草备要》
  16. 香清饼《外科全生集》
  17. 香薷《本草蒙筌》
  18. 香脐散《博济方》
  19. 香薷《本草易读》
  20. 香朴饮子《冯氏锦囊秘录》
  21. 香薷《冯氏锦囊秘录》
  22. 香朴饮《增订叶评伤暑全书》
  23. 香薷《医学入门》
  24. 香朴丸《三因极一病证方论》
  25. 香薷《顾松园医镜》
  26. 香朴丸《妇人大全良方》
  27. 香薷《本草求真》
  28. 香朴汤《是斋百一选方》
  29. 香薷《本草新编》
  30. 香朴散《博济方》
  31. 香薷《本经逢原》


佛耳草_《雷公炮制药性解》_中医本草_【岐黄之术】

佛耳草

佛耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性热有小毒，入肺经。主肺中有寒，及痰嗽劳嗽，款冬花为使。

按∶佛耳专入太阴，大升肺气。宜少用之，过食损目，以性热有小毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：佛耳草
  • 下一页：苍耳子
<<< 返回本书目录
  1. 佛肚花【中药大全】
  2. 佛甲草《本草纲目》完整版
  3. 佛杜树【中药大全】
  4. 佛甲草《本草纲目》图文版
  5. 佛顶疽《医宗金鉴》
  6. 佛甲草【中药大全】
  7. 佛宝丹【方剂大全】
  8. 佛葵【中药大全】
  9. 奉贤丸【方剂大全】
  10. 佛茄花散【方剂大全】
  11. 奉敕校正百一选方表《是斋百一选方》
  12. 佛桑散【方剂大全】
  13. 凤珠丹【方剂大全】
  14. 佛手【中药大全】
  15. 凤爪散【方剂大全】
  16. 佛手柑《滇南本草》
  17. 凤衣散【方剂大全】
  18. 佛手柑【中药大全】
  19. 凤眼兰【中药大全】
  20. 佛手柑根【中药大全】
  21. 凤眼果树皮【中药大全】
  22. 佛手柑饮《保健药膳》
  23. 凤眼果壳【中药大全】
  24. 佛手柑饮【方剂大全】
  25. 凤眼果根【中药大全】
  26. 佛手柑粥《保健药膳》
  27. 凤眼果【中药大全】
  28. 佛手柑粥【方剂大全】
  29. 凤眼丹【方剂大全】
  30. 佛手膏【方剂大全】
  1. 佛耳草《雷公炮制药性解》
  2. 佛顶疽《外科心法要诀》
  3. 佛耳草《汤液本草》
  4. 佛顶疽《医宗金鉴》
  5. 佛耳草《本草蒙筌》
  6. 奉敕校正百一选方表《是斋百一选方》
  7. 佛耳草《冯氏锦囊秘录》
  8. 奉《中医词典》
  9. 佛耳草《医学入门》
  10. 凤眼《中医词典》
  11. 佛耳草《本草分经》
  12. 凤眼《手穴手纹诊治》
  13. 佛甲草《证类本草》
  14. 凤仙子花《本草易读》
  15. 佛甲草《得配本草》
  16. 凤仙子《药性切用》
  17. 佛手（佛手花）《中药学》
  18. 凤仙子《本草分经》
  19. 佛手茶《茶饮保健》
  20. 凤仙子《本草从新》
  21. 佛手柑《本草分经》
  22. 凤仙子《本经逢原》
  23. 佛手柑《本草分经》
  24. 凤仙子《本草求真》
  25. 佛手柑《本草害利》
  26. 凤仙子《玉楸药解》
  27. 佛手柑《本草撮要》
  28. 凤仙花《得配本草》
  29. 佛手柑《药性切用》
  30. 凤仙膏《急救广生集》
  31. 佛手柑《滇南本草》


苍耳子_《雷公炮制药性解》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温有小毒，入肺经。主风寒湿痹，头风脑漏，疔肿困重，疥癣搔痒，血崩，大风癫痫，善能发汗。炒令香，杵去刺用，反猪肉，解狗毒。

按∶苍耳甘温，故能走表，肺主皮毛，所以入之，肺主风邪，故治疗如上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛耳草
  • 当前页：苍耳子
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《雷公炮制药性解》
  2. 苍耳说《苏沈良方》
  3. 苍耳子《药笼小品》
  4. 苍耳散《汤头歌诀》
  5. 苍耳子《玉楸药解》
  6. 苍耳散《医方论》
  7. 苍耳子《中药炮制》
  8. 苍耳散《医方考》
  9. 苍耳子《本草备要》
  10. 苍耳散《三因极一病证方论》
  11. 苍耳子《医学入门》
  12. 苍耳散《冯氏锦囊秘录》
  13. 苍耳子《本草求真》
  14. 苍耳散《备急千金要方》
  15. 苍耳子《得配本草》
  16. 苍耳蠹虫《得配本草》
  17. 苍耳子《本草崇原》
  18. 苍耳草散《仁术便览》
  19. 苍耳子《本草便读》
  20. 苍耳〈温〉《食疗本草》
  21. 苍耳子《本草分经》
  22. 苍耳《滇南本草》
  23. 苍耳子《本草择要纲目》
  24. 苍耳《本经逢原》
  25. 苍耳子《本草撮要》
  26. 苍耳《本草易读》
  27. 苍耳子《药性切用》
  28. 苍鹅《冯氏锦囊秘录》
  29. 苍耳子虫《冷庐医话》
  30. 苍地茶《茶饮保健》
  31. 苍耳子绿豆茶《茶饮保健》


茵陈蒿_《雷公炮制药性解》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒无毒，入膀胱经。主伤寒大热，黄胆便赤。治眼目，行滞气，能发汗，去风湿。去根用，犯火无功。

按∶茵陈专理溲便，本为膀胱之剂，又何以治疸？盖疸之为病，脾受伤也，而脾之所恶，湿乘土也，得茵陈以利水，则湿去土安，而疸自愈矣！疸分阴寒阳热二种，阳疸热多，有湿有燥，同栀子用，一治湿疸。同栀子橘皮治燥疸。阴疸寒多，只有一证，同附子治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：茵陈蒿
  • 下一页：使君子
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《雷公炮制药性解》
  2. 茵陈蒿《雷公炮炙论》
  3. 茵陈蒿《千金翼方》
  4. 茵陈蒿《本草纲目》
  5. 茵陈蒿《长沙药解》
  6. 茵陈公英汤《保健药膳》
  7. 茵陈蒿《本草经集注》
  8. 茵陈茯苓汤《医方考》
  9. 茵陈蒿《新修本草》
  10. 茵陈《药鉴》
  11. 茵陈蒿《本草衍义》
  12. 茵陈《外科全生集》
  13. 茵陈蒿《汤液本草》
  14. 茵陈《本草撮要》
  15. 茵陈蒿《本草蒙筌》
  16. 茵陈《本草分经》
  17. 茵陈蒿《冯氏锦囊秘录》
  18. 茵陈《本草分经》
  19. 茵陈蒿《医学入门》
  20. 茵陈《本草分经》
  21. 茵陈蒿《证类本草》
  22. 茵陈《本草经解》
  23. 茵陈蒿《本经逢原》
  24. 茵陈《本草便读》
  25. 茵陈蒿《得配本草》
  26. 茵陈《本草从新》
  27. 茵陈蒿《本草崇原》
  28. 茵陈《本草新编》
  29. 茵陈蒿《增广和剂局方药性总论》
  30. 茵陈《本草求真》
  31. 茵陈蒿《名医别录》


使君子_《雷公炮制药性解》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入脾胃二经。治小儿五疳，利小便，止白浊，除泻痢，杀诸虫，连壳用。

按∶使君子甘温，宜主脾胃，然多食令人发呃，伤胃故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：使君子
  • 下一页：高良姜
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《雷公炮制药性解》
  2. 使君子《本草纲目》
  3. 使君子《药笼小品》
  4. 使道《中医词典》
  5. 使君子《玉楸药解》
  6. 豕首《吴普本草》
  7. 使君子《中药炮制》
  8. 豕膏《医述》
  9. 使君子《本草衍义》
  10. 豕《本草纲目》
  11. 使君子《本草备要》
  12. 矢镞入骨要诀《华佗神方》
  13. 使君子《本草蒙筌》
  14. 矢气《中医词典》
  15. 使君子《本草易读》
  16. 史载之论水气凌心诸脉证《读医随笔》
  17. 使君子《冯氏锦囊秘录》
  18. 史序《邵兰荪医案》
  19. 使君子《医学入门》
  20. 史崧《中医词典》
  21. 使君子《证类本草》
  22. 史树骏《中医词典》
  23. 使君子《顾松园医镜》
  24. 史可苏《中医词典》
  25. 使君子《本草求真》
  26. 史堪《中医词典》
  27. 使君子《本草新编》
  28. 史国公药酒方《医方论》
  29. 使君子《本经逢原》
  30. 史国公药酒方《奇方类编》
  31. 使君子《本草从新》


高良姜_《雷公炮制药性解》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性大温无毒，入脾胃二经。主胃中冷逆，霍乱腹痛，除寒气，去冷痹，止吐泻，疗翻胃，消宿食，解酒毒。

按∶良姜辛温，脾胃所快，真有寒证者，服之甚验。若有热病者，误投愈剧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：高良姜
  • 下一页：石莲子
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《雷公炮制药性解》
  2. 高良姜《本草纲目》
  3. 高良姜《千金翼方》
  4. 高濂《中医词典》
  5. 高良姜《中药炮制》
  6. 高丽参《药性切用》
  7. 高良姜《本草经集注》
  8. 高丽参《本草分经》
  9. 高良姜《新修本草》
  10. 高丽参《本草分经》
  11. 高良姜《本草备要》
  12. 高空坠落伤《家庭医学百科-自救互救篇》
  13. 高良姜《本草蒙筌》
  14. 高刻丹溪治法心要原序《丹溪治法心要》
  15. 高良姜《冯氏锦囊秘录》
  16. 高钾血症《病理生理学》
  17. 高良姜《医学入门》
  18. 高技术和新方法的应用《人体寄生虫学》
  19. 高良姜《证类本草》
  20. 高骨大骨非一骨也《读医随笔》
  21. 高良姜《本草新编》
  22. 高骨《中医词典》
  23. 高良姜《本经逢原》
  24. 高骨《手穴手纹诊治》
  25. 高良姜《得配本草》
  26. 高骨《中医名词词典》
  27. 高良姜《增广和剂局方药性总论》
  28. 高高《中医词典》
  29. 高良姜《名医别录》
  30. 高盖《中医词典》
  31. 高良姜《本草害利》


石莲子_《雷公炮制药性解》_中医本草_【岐黄之术】

石莲子

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心胃膀胱三经。主噤口痢，及湿热渗入膀胱，为白浊淋沥等证，清心解烦，开胃进食，去壳用。

按∶石莲苦寒，宜泻少阴之火，心火既清，则胃与膀胱不能独热矣，故皆入之。此别是一种，非莲子比也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：石莲子
  • 下一页：合欢皮
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《雷公炮制药性解》
  2. 石莲散《妇人大全良方》
  3. 石莲子《药笼小品》
  4. 石莲花《滇南本草》
  5. 石莲子《本经逢原》
  6. 石疬《中医词典》
  7. 石莲子《本草从新》
  8. 石栏干《证类本草》
  9. 石莲子《本草便读》
  10. 石蜡油《实用免疫细胞与核酸》
  11. 石莲子《本草分经》
  12. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  13. 石莲子《本草分经》
  14. 石蜡疗法的作用因素《理疗学》
  15. 石莲子《本草害利》
  16. 石蜡的理化特性《理疗学》
  17. 石莲子《本草撮要》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石淋《中医名词词典》
  20. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  21. 石淋《圣济总录》
  22. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  23. 石淋《中医词典》
  24. 石困《中医词典》
  25. 石淋《医宗金鉴》
  26. 石芤《四圣心源》
  27. 石淋《幼幼新书》
  28. 石决明解《医学衷中参西录》
  29. 石淋《儿科萃精》
  30. 石决明《药性切用》
  31. 石淋《仁斋直指方论（附补遗）》


合欢皮_《雷公炮制药性解》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心经。主安五脏，利心志，杀诸虫，消痈肿，续筋骨，令人欢乐无怒，轻身明目，花主小儿撮口，煎汤洗拭，跌打伤疼，热酒调下。

按∶合欢味甘，何以独入心家？经所谓以甘泻之之说也。心得所胜，而痈疮诸患为之自释矣！其叶细细相并，至夜则合，又名夜合花，似绒拂可爱，俗又谓之乌绒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：合欢皮
  • 下一页：萱草根
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《雷公炮制药性解》
  2. 合欢连茶《茶饮保健》
  3. 合欢皮《药笼小品》
  4. 合欢酒《毓麟验方》
  5. 合欢皮《中药炮制》
  6. 合欢花茶《茶饮保健》
  7. 合欢皮《本经逢原》
  8. 合欢花《本草衍义》
  9. 合欢皮《本草从新》
  10. 合欢贝茶《茶饮保健》
  11. 合欢皮《得配本草》
  12. 合欢保元膏《冯氏锦囊秘录》
  13. 合欢皮《本草分经》
  14. 合欢《本草图经》
  15. 合欢皮《本草分经》
  16. 合欢《本草乘雅半偈》
  17. 合欢皮《本草害利》
  18. 合欢《本草择要纲目》
  19. 合欢皮《本草害利》
  20. 合欢《名医别录》
  21. 合欢皮《药性切用》
  22. 合欢《本草便读》
  23. 合欢皮（合欢花）《中药学》
  24. 合欢《本草求真》
  25. 合欢芍茶《茶饮保健》
  26. 合欢《证类本草》
  27. 合欢太子茶《茶饮保健》
  28. 合欢《医学入门》
  29. 合剂《医院药学》
  30. 合欢《冯氏锦囊秘录》
  31. 合剂《中医名词词典》


萱草根_《雷公炮制药性解》_中医本草_【岐黄之术】

萱草根

萱草根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入脾肺二部经。主砂淋水气，酒疸身黄，小便赤涩，身体烦热，大热衄血，安五脏，利心志，令人喜悦忘忧，轻身明目。采其嫩苗，功亦相仿，花名宜男，最利胸膈，孕妇佩之，转女为男。

按∶萱草之甘，宜归脾部，而肺则其所生者，故亦入之。嵇康养生论云∶合欢蠲忿，萱草忘忧，《图经》亦共言之，当非虚语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：萱草根
  • 下一页：刘寄奴草
<<< 返回本书目录
  1. 萱草【中药大全】
  2. 萱草根【中药大全】
  3. 萱草《本草纲目》图文版
  4. 萱草嫩苗【中药大全】
  5. 萱草《本草择要纲目》
  6. 萱草忘忧汤【方剂大全】
  7. 萱草《本草图经》
  8. 萱藻【中药大全】
  9. 萱草《本草乘雅半偈》
  10. 玄参《本草纲目》完整版
  11. 萱草《本草纲目》完整版
  12. 玄参《本草乘雅半偈》
  13. 宣志汤【方剂大全】
  14. 玄参《本草崇原》
  15. 宣郁通经汤【方剂大全】
  16. 玄参《本草图经》
  17. 宣郁化毒汤【方剂大全】
  18. 玄参《本草择要纲目》
  19. 宣郁定痛汤【方剂大全】
  20. 玄参《雷公炮炙论》
  21. 宣营汤【方剂大全】
  22. 玄参《神农本草经百种录》
  23. 宣阳汤【方剂大全】
  24. 玄参《药鉴》
  25. 宣阳汤《医学衷中参西录》
  26. 玄参《证类本草》
  27. 宣清解郁汤【方剂大全】
  28. 玄参《本草纲目》图文版
  29. 宣清导浊汤【方剂大全】
  30. 玄参【中药大全】
  1. 萱草根《雷公炮制药性解》
  2. 萱草《本草图经》
  3. 萱草根《本草蒙筌》
  4. 萱草《本草乘雅半偈》
  5. 萱草根《证类本草》
  6. 萱草《药性切用》
  7. 萱花《本草便读》
  8. 萱草《本草择要纲目》
  9. 喧暑郁燠《中医词典》
  10. 萱草《本草分经》
  11. 玄参《本草纲目》
  12. 萱草《得配本草》
  13. 玄参《雷公炮炙论》
  14. 萱草《本草从新》
  15. 玄参《雷公炮制药性解》
  16. 萱草《本经逢原》
  17. 玄参《千金翼方》
  18. 萱草《本草求真》
  19. 玄参《中药炮制》
  20. 萱草《医学入门》
  21. 玄参《本草经集注》
  22. 萱草《冯氏锦囊秘录》
  23. 玄参《新修本草》
  24. 萱草《本草衍义》
  25. 玄参《神农本草经百种录》
  26. 萱草《吴普本草》
  27. 玄参《吴普本草》
  28. 萱草《本草纲目》
  29. 玄参《汤液本草》
  30. 宣州木瓜《药性切用》
  31. 玄参《本草蒙筌》


刘寄奴草_《雷公炮制药性解》_中医本草_【岐黄之术】

刘寄奴草

刘寄奴草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性温无毒，入心肺二经。主下气，除症破血通经，疗霍乱水泻，止金疮出血，汤火所伤，亦堪捣敷，酒蒸曝用。

按∶寄奴之苦，宜归心脏，而温暖之性，又与脾部相宜，故两入之。盖心实主血，脾实裹血，所以专疗血证，唐本云∶多服令人利，亦以其宣泄耳。

雷公云∶采得后去茎叶，只用实。凡使先以布拭去薄壳皮令净，拌酒蒸，从巳至申出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草根
  • 当前页：刘寄奴草
  • 下一页：覆盆子
<<< 返回本书目录
  1. 刘寄奴草《本草纲目》图文版
  2. 刘寄奴酒【方剂大全】
  3. 刘寄奴草《证类本草》
  4. 刘寄奴散【方剂大全】
  5. 刘寄奴草《本草乘雅半偈》
  6. 刘寄奴汤【方剂大全】
  7. 刘寄奴草《本草纲目》完整版
  8. 刘寄奴饮【方剂大全】
  9. 刘寄奴【中药大全】
  10. 刘老丸【方剂大全】
  11. 刘寄奴《雷公炮炙论》
  12. 刘眉士治效《仿寓意草》
  13. 刘寄奴《本草择要纲目》
  14. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  15. 刘寄奴《本草新编》
  16. 刘奇奴散【方剂大全】
  17. 刘寄奴《本草图经》
  18. 刘奇奴汤【方剂大全】
  19. 刘河间先生三消论《儒门事亲》
  20. 刘氏跌打损伤膏【方剂大全】
  21. 刘河间·中暑论《增订叶评伤暑全书》
  22. 刘氏毒镖膏【方剂大全】
  23. 刘国师禁方《金疮秘传禁方》
  24. 刘守真疮论《外科精义》
  25. 刘刺史丸【方剂大全】
  26. 刘松亭患疟转痢治效《仿寓意草》
  27. 熘炒黄花猪腰【方剂大全】
  28. 刘姓子泄泻危症治验《一得集》
  29. 令阴急小方【方剂大全】
  30. 刘序《程杏轩医案》
  1. 刘寄奴草《雷公炮制药性解》
  2. 刘寄奴草《本草纲目》
  3. 刘寄奴草《千金翼方》
  4. 刘寄奴《本草图经》
  5. 刘寄奴草《新修本草》
  6. 刘寄奴《药性切用》
  7. 刘寄奴草《本草备要》
  8. 刘寄奴《本草择要纲目》
  9. 刘寄奴草《本草蒙筌》
  10. 刘寄奴《本草分经》
  11. 刘寄奴草《证类本草》
  12. 刘寄奴《增广和剂局方药性总论》
  13. 刘寄奴草《本草撮要》
  14. 刘寄奴《本草便读》
  15. 刘寄奴草《本草乘雅半偈》
  16. 刘寄奴《中药学》
  17. 刘寄奴散《冯氏锦囊秘录》
  18. 刘寄奴《得配本草》
  19. 刘寄奴散《普济本事方》
  20. 刘寄奴《本草从新》
  21. 刘嘉孙《中医词典》
  22. 刘寄奴《本经逢原》
  23. 刘涓子《中医词典》
  24. 刘寄奴《本草新编》
  25. 刘奎《中医词典》
  26. 刘寄奴《本草求真》
  27. 刘眉士治效《仿寓意草》
  28. 刘寄奴《顾松园医镜》
  29. 刘名《中医词典》
  30. 刘寄奴《医学入门》
  31. 刘明府少君先天不足心脾内亏治法《程杏轩医案》


覆盆子_《雷公炮制药性解》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温无毒，入肝肾二经。主肾伤精滑，阴痿不起，小便频数，补虚续绝，益气温中，安和五脏，补肝明目，黑发润肌。亦疗中风 发热成惊，女子食之多孕，久服延年。去黄叶及蒂，水淘净，酒蒸曝干用。

按∶覆盆之酸，宜归肝部，而肾则其母也。且温补之性，适与相宜，故咸入之。《衍义》云雷公云∶凡使用东流水淘净，子叶并皮蒂尽了，用酒蒸一宿，以东流水淘两遍，又晒干方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴草
  • 当前页：覆盆子
  • 下一页：白茯苓
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《雷公炮制药性解》
  2. 覆盆子《雷公炮炙论》
  3. 覆盆子《千金翼方》
  4. 覆盆子《本草纲目》
  5. 覆盆子《药笼小品》
  6. 覆盆《新修本草》
  7. 覆盆子《玉楸药解》
  8. 覆检《洗冤集录》
  9. 覆盆子《本草衍义》
  10. 覆杯则卧《趣味中医》
  11. 覆盆子《本草蒙筌》
  12. 覆杯《目经大成》
  13. 覆盆子《冯氏锦囊秘录》
  14. 覆杯《中医词典》
  15. 覆盆子《医学入门》
  16. 覆《中医词典》
  17. 覆盆子《证类本草》
  18. 蝮蛇螫秘方《华佗神方》
  19. 覆盆子《顾松园医镜》
  20. 蝮蛇螫候《诸病源候论》
  21. 覆盆子《本草求真》
  22. 蝮蛇螫方一十首《外台秘要》
  23. 覆盆子《本草新编》
  24. 蝮蛇胆《名医别录》
  25. 覆盆子《本经逢原》
  26. 蝮蛇胆《证类本草》
  27. 覆盆子《本草从新》
  28. 蝮蛇胆《新修本草》
  29. 覆盆子《得配本草》
  30. 蝮蛇胆《本草经集注》
  31. 覆盆子《中药学》


白茯苓_《雷公炮制药性解》_中医本草_【岐黄之术】

白茯苓

白茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡微甘，性平无毒，入肺脾小肠三经。主补脾气，利小便，止烦渴，定惊悸，久服延年。去皮心研细，入水中搅之浮者，是其筋也，宜去之，误服损目。赤者专主利水。抱根而生者名茯神，主补心安神，除惊悸，治健忘。马兰为使，恶白蔹，畏牡蒙、地榆、雄黄、秦艽、龟甲，忌醋及酸物。

按∶茯苓色白，是西方肺金之象也。味淡，是太阳渗利之品也。微甘，是中央脾土之味也，故均入之。夫脾最恶湿，而小便利则湿自除，所以补脾既能渗泄，燥脾似不能生津已。

洁古何为称其止渴，良由色白属金，能培肺部，肺金得补，则自能生水。且经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。诚以其上连于肺，得肺气以化之，津液从之出尔。药性所谓白者入壬癸，亦此意也。而渴有不止者乎？至于惊悸者，心经之虚也，而心与小肠相为表里，既泻小肠，而心火亦为之清矣，故能定之。丹溪曰∶阴虚未为相宜，盖虞其渗泄尔。

然味尚甘，甘主缓，亦无大害，非若猪苓一于淡渗，而大伤阴分也。《药性》云∶小便多而能止，大便结而能通，与本功相反，未可轻信。赤者属丙丁，专入膀胱泻火，故利水之外无他长。茯神抱根，有依而附之之义，惊悸者魂不能附，健忘者神不能守，宜其治矣。《广志》云∶茯神松脂所作，胜茯苓。《衍义》曰∶气盛者泄于身，不抱本根，结为茯苓，有津气而不甚盛，不离其本，结为茯神，考兹两书，各相违悖。然仙经服食，多需茯苓，而茯神不与焉。两说之是非，于是乎辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：白茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 白敷药【方剂大全】
  2. 白茯苓陈皮丸【方剂大全】
  3. 白凤饮子【方剂大全】
  4. 白茯苓散【方剂大全】
  5. 白凤饮【方剂大全】
  6. 白茯苓汤【方剂大全】
  7. 白凤丸【方剂大全】
  8. 白茯苓丸《汤头歌诀》
  9. 白凤散【方剂大全】
  10. 白茯苓丸【方剂大全】
  11. 白凤膏（自制）《何氏虚劳心传》
  12. 白茯神散【方剂大全】
  13. 白凤膏【方剂大全】
  14. 白附丹【方剂大全】
  15. 白凤丹【方剂大全】
  16. 白附散【方剂大全】
  17. 白粉藤【中药大全】
  18. 白附汤【方剂大全】
  19. 白粉霜【方剂大全】
  20. 白附丸【方剂大全】
  21. 白粉散【方剂大全】
  22. 白附饮【方剂大全】
  23. 白粉散《小儿药证直诀》
  24. 白附子《本草纲目》完整版
  25. 白粉灵丹【方剂大全】
  26. 白附子《本草乘雅半偈》
  27. 白粉蕨【中药大全】
  28. 白附子《本草新编》
  29. 白粉蝶【中药大全】
  30. 白附子《本草易读》
  1. 白茯苓《雷公炮制药性解》
  2. 白凤膏（自制）《何氏虚劳心传》
  3. 白茯苓《冯氏锦囊秘录》
  4. 白粉散《小儿药证直诀》
  5. 白茯苓《医学入门》
  6. 白粉《药征续编》
  7. 白茯苓《得配本草》
  8. 白粉《汤液本草》
  9. 白茯苓《外科全生集》
  10. 白矾石《吴普本草》
  11. 白茯苓《药性切用》
  12. 白矾散《医学心悟》
  13. 白茯苓《珍珠囊补遗药性赋》
  14. 白矾散《妇人大全良方》
  15. 白茯苓散《妇人大全良方》
  16. 白矾散《冯氏锦囊秘录》
  17. 白茯苓丸《医方论》
  18. 白矾半夏散《三因极一病证方论》
  19. 白茯苓丸《汤头歌诀》
  20. 白矾《药性切用》
  21. 白符《吴普本草》
  22. 白矾《本草撮要》
  23. 白附子《本草纲目》
  24. 白矾《本草分经》
  25. 白附子《雷公炮制药性解》
  26. 白矾《本草便读》
  27. 白附子《千金翼方》
  28. 白矾《本草从新》
  29. 白附子《药笼小品》
  30. 白矾《本草求真》
  31. 白附子《玉楸药解》


琥珀_《雷公炮制药性解》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心脾小肠三经。主辟百邪，安五脏，定魂魄，止心痛，消瘀血，利水道，通五淋，破症结，去目翳，敷金疮。

按∶琥珀乃松脂入地千载化成，得土既久，宜入脾家。松之有脂，犹人之有血与水也。

且成珀者，有下注之义，又宜入心与小肠。《内经》曰∶主不明则十二官危，便道闭塞而不通。服琥珀则神室得令，五脏安，魂魄定，邪何所附？病何自生邪？于是便道通，而瘀血诸证靡弗去矣！夫目得血而能视，心宁则荣和，而翳何足虞！金疮者，惟患其血逆于腠尔，能止之和之，未有不瘳者也！丹溪曰∶古方用以燥脾土有功，脾能运化，则肺气下降，故小便可通。若血少不利者，反致其燥急之苦。别说云∶茯苓生成于阴者也。琥珀生于阳而成于阴者也，故皆主安心利水而治荣。

雷公云∶凡使红松脂、石珀、水珀、花珀、物象珀、翳珀、琥珀，红松脂如琥珀，只是大脆纹横，水珀多无红色，如浅黄多粗皮，彼石珀如石重，色黄不堪用。花珀纹似新马尾，松心纹一路赤，一路黄，物象珀其内似有物，极为神妙；翳珀为众珀之长，故号曰翳珀；琥珀如血色，安于布上拭，吸得芥子者真也。凡入药中，用水调侧柏子末，安于瓷祸中，安琥珀于末中了

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓
  • 当前页：琥珀
  • 下一页：松香
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《雷公炮制药性解》
  2. 琥珀《雷公炮炙论》
  3. 琥珀《千金翼方》
  4. 琥珀《本草纲目》
  5. 琥珀《药笼小品》
  6. 浒关黄拙安治效《仿寓意草》
  7. 琥珀《玉楸药解》
  8. 浒关顾某治效《仿寓意草》
  9. 琥珀《本草经集注》
  10. 虎髭毒《外科心法要诀》
  11. 琥珀《新修本草》
  12. 虎髭毒《医宗金鉴》
  13. 琥珀《吴普本草》
  14. 虎爪伤《奇效简便良方》
  15. 琥珀《海药本草》
  16. 虎杖散《小儿药证直诀》
  17. 琥珀《本草衍义》
  18. 虎杖煎《备急千金要方》
  19. 琥珀《汤液本草》
  20. 虎杖根《名医别录》
  21. 琥珀《本草备要》
  22. 虎杖根《证类本草》
  23. 琥珀《本草蒙筌》
  24. 虎杖根《新修本草》
  25. 琥珀《本草易读》
  26. 虎杖根《本草经集注》
  27. 琥珀《冯氏锦囊秘录》
  28. 虎杖根《千金翼方》
  29. 琥珀《医学入门》
  30. 虎杖《本草图经》
  31. 琥珀《证类本草》


松香_《雷公炮制药性解》_中医本草_【岐黄之术】

松香

松香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性温无毒，入脾肺二经。主安五脏，除伏热，解消渴，逐诸风，疗痈疽恶疮，及白秃疥瘙，风气金伤，止血杀虫定痛。松子，益气补虚；松花，清心解烦；松叶，生毛发，去风湿，灸？冻；松节，主骨节久风，脚痹疼痛。久服俱能辟谷延年。

按∶松香甘温之品，与脾部相宜，而肺者脾之子也，故两入之。伏热等证，悉属二经，乌得不治。子花节叶，主疗小异，亦亲上亲下之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：松香
  • 下一页：柏子仁
<<< 返回本书目录
  1. 松香《本草易读》
  2. 松香（图）【中药大全】
  3. 松下兰【中药大全】
  4. 松蕈【中药大全】
  5. 松塔【中药大全】
  6. 松杨《本草纲目》完整版
  7. 松树梢【中药大全】
  8. 松叶《本草纲目》完整版
  9. 松树皮【中药大全】
  10. 松叶【中药大全】
  11. 松鼠【中药大全】
  12. 松叶防风花【中药大全】
  13. 松仁粥【方剂大全】
  14. 松叶防风叶【中药大全】
  15. 松球【中药大全】
  16. 松叶酒【方剂大全】
  17. 松木皮【中药大全】
  18. 松油【中药大全】
  19. 松木皮《本草纲目》完整版
  20. 松针【中药大全】
  21. 松蘑【中药大全】
  22. 松脂《本草纲目》完整版
  23. 松梅丸《轩岐救正论》
  24. 松脂《本草乘雅半偈》
  25. 松毛火绒草【中药大全】
  26. 松脂《本草崇原》
  27. 松毛虫性骨关节炎【疾病大全】
  28. 松脂《本草图经》
  29. 松毛虫性骨关节病【疾病大全】
  30. 松脂《神农本草经百种录》
  1. 松香《雷公炮制药性解》
  2. 松实《名医别录》
  3. 松香《本草易读》
  4. 松实《千金翼方》
  5. 松香《中药学》
  6. 松皮癣《中医名词词典》
  7. 松香《本草分经》
  8. 松皮散《备急千金要方》
  9. 松香《外科全生集》
  10. 松梅丸《轩岐救正论》
  11. 松香《药性切用》
  12. 松毛虫皮炎《急诊医学》
  13. 松烟墨《医学入门》
  14. 松萝汤《备急千金要方》
  15. 松烟细墨《药性切用》
  16. 松萝《名医别录》
  17. 松杨木皮《证类本草》
  18. 松萝《本经逢原》
  19. 松叶《千金翼方》
  20. 松萝《医学入门》
  21. 松叶《名医别录》
  22. 松萝《本草经集注》
  23. 松叶酒《备急千金要方》
  24. 松萝《千金翼方》
  25. 松叶酒《备急千金要方》
  26. 松罗《证类本草》
  27. 松枝酒《医学心悟》
  28. 松罗《神农本草经》
  29. 松脂《神农本草经》
  30. 松沥煎《备急千金要方》
  31. 松脂《千金翼方》


柏子仁_《雷公炮制药性解》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性平无毒，入肺脾肾三经。主安五脏，定惊悸，补中气，除风湿，兴阳道，暖腰膝，去头风，辟百邪，润皮肤，明耳目。侧柏叶，味苦涩，性微寒。止吐衄崩痢，除风冷湿痹，乌须黑发，灸？冻疮，久服延年。牡蛎、桂、瓜子为使。畏菊花、羊蹄草、诸石及面曲。

按∶柏子仁辛归肺，甘归脾，浊阴归肾，故均入之。柏叶之苦涩，属金而善守，最清血分，为补阴要药。须用嫩叶，春采东，夏采南，秋采西，冬采北，才得节候生气。

雷公云∶凡使先以酒浸一宿，至明，漉晒干，用黄精自然汁，日中煎，手不住搅，若夫天阴，即于当中着火，用瓶器盛柏子仁，着火，缓缓煮，成膏为度，每煎三两柏子仁，用酒五两浸。干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松香
  • 当前页：柏子仁
  • 下一页：桂
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《雷公炮制药性解》
  2. 柏子仁《雷公炮炙论》
  3. 柏子仁《药笼小品》
  4. 柏竹沥膏《三因极一病证方论》
  5. 柏子仁《玉楸药解》
  6. 柏叶粥《保健药膳》
  7. 柏子仁《汤液本草》
  8. 柏叶汤方《医宗金鉴》
  9. 柏子仁《本草备要》
  10. 柏叶汤方《伤寒杂病论》
  11. 柏子仁《本草易读》
  12. 柏叶汤《是斋百一选方》
  13. 柏子仁《顾松园医镜》
  14. 柏叶汤《冯氏锦囊秘录》
  15. 柏子仁《本草求真》
  16. 柏叶汤《备急千金要方》
  17. 柏子仁《本经逢原》
  18. 柏叶汤《金匮悬解》
  19. 柏子仁《中药学》
  20. 柏叶汤《圆运动的古中医学》
  21. 柏子仁《本草崇原》
  22. 柏叶散《普济本事方》
  23. 柏子仁《本草便读》
  24. 柏叶阿胶汤方《伤寒杂病论》
  25. 柏子仁《本草经解》
  26. 柏叶《本草乘雅半偈》
  27. 柏子仁《本草分经》
  28. 柏叶《药征续编》
  29. 柏子仁《本草分经》
  30. 柏叶《名医别录》
  31. 柏子仁《本草分经》


桂_《雷公炮制药性解》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性大热有毒，其在下最浓者，曰肉桂。去其粗皮，为桂心，入心脾肺肾四经。

主九种心疼，补劳伤，通九窍，暖水脏，续筋骨，杀三虫。散积气，破瘀血，下胎衣，除咳逆，疗腹痛，止泻痢，善发汗。其在中次浓者，曰官桂，入肝脾二经。主上焦有寒，走肩臂而行枝节。其在嫩枝四发者，曰桂枝，专入肺经，主解肌发表，理有汗之伤寒。四者皆杀草木毒，百药无畏，性忌生葱。

按∶桂在下，有入肾之理，属火，有入心之义。而辛散之性，与肺部相投。甘温之性，与脾家相悦，故均入焉。官桂在中，而肝脾皆在中之脏也。且经曰∶肝欲散，急食辛以散之，以辛补之。又曰∶脾欲缓，急食甘以缓之，以甘补之。桂味辛甘，二经之所由入也。薄桂在上，而肺胃亦居上，故宜入之。桂枝四发，有发散之义，且气味俱轻，宜入太阴而主表。丹溪曰∶仲景救表用桂枝，非表有虚而用以补也，卫有风寒，故病自汗，以此发其邪，则卫和而表密，汗自止尔。《衍义》乃谓仲景治表虚，误也！本草言桂发汗，正合《素问》辛甘发散之义。后人用桂止汗，失经旨矣。大抵桂为阳中之阳，壮年火旺者忌食，惟命门火衰不能生土，纳谷不化，及产后虚弱者，宜之。细考桂有数种，论之者无虑数十家，或言种异，或言地殊，各不相侔，咸无所据，询之交广商人所贩，惟陈藏器所谓虽分数等，同是一物，此说最当。别说亦称之矣，今采其意以详别如上。

雷公云∶凡使去薄者，要紫色浓者。去上粗皮，取心中味辛者用，每斤大浓紫桂，只取得五两，取有味浓处生用。如未用，即用重裹熟绢，并纸裹，勿令犯风。其州上只有桂草，无桂心，用桂草煮丹阳木皮，遂成桂心，凡使即单捣用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：桂
  • 下一页：槐实
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《雷公炮制药性解》
  2. 桂《本草纲目》
  3. 桂《千金翼方》
  4. 贵重药品管理制度《医院药学》
  5. 桂《饮膳正要》
  6. 贵金丸《外科传薪集》
  7. 桂《本草经集注》
  8. 贵贱逆顺《类经》
  9. 桂《新修本草》
  10. 贵达《丹台玉案》
  11. 桂《吴普本草》
  12. 炅中《中医词典》
  13. 桂《本草衍义》
  14. 炅则气泄（热则气泄）《中医名词词典》
  15. 桂《汤液本草》
  16. 炅则气泄《中医词典》
  17. 桂《本草蒙筌》
  18. 炅气《中医词典》
  19. 桂《证类本草》
  20. 炅（jiǒng炯）《中医词典》
  21. 桂《顾松园医镜》
  22. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  23. 桂《本草崇原》
  24. 癸字号方《医学心悟》
  25. 桂《名医别录》
  26. 癸字补髓丹《增订十药神书》
  27. 桂《珍珠囊补遗药性赋》
  28. 癸酉岁图《圣济总录》
  29. 桂《本草图经》
  30. 癸未岁图《圣济总录》
  31. 桂（本经上品）《本草乘雅半偈》


槐实_《雷公炮制药性解》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，酸咸，性寒无毒，入心肝大肠三经。主五内邪热，肠风五痔，汤火疡疮，男子囊坠肿痛，阴疮湿证，妇人阴中痛痒，崩中漏下，明目补脑，杀蛊去风，黑发延年。酒服能催生堕胎。枝，专主洗湿热诸疮，治九种心疼。皮，主中风拘挛，齿痛疳？，消痈解毒，止痛长肉。胶，主肝脏风，筋脉抽掣，及急风口噤，四肢不收，或毒风周身如虫行，破伤危急。花与实同功，又主心痛及疔肿热毒，赤白下痢，小儿惊痫，景天为使。

按∶槐实之苦，能泄心火，酸寒之性，能伐肝经。经曰∶酸苦涌泄为阴，其功主降，故又入大肠，以理下焦诸证，且催产难，夫虫之生也因于湿，风之生也因于热，湿热既去，又奚庸虞。花枝皮叶，主治大同小异，久为痔疮要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：槐实
  • 下一页：木香
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《雷公炮制药性解》
  2. 槐实《雷公炮炙论》
  3. 槐实《千金翼方》
  4. 槐实《神农本草经》
  5. 槐实《玉楸药解》
  6. 槐蕊《得配本草》
  7. 槐实《本草经集注》
  8. 槐皮膏《备急千金要方》
  9. 槐实《新修本草》
  10. 槐米《本草易读》
  11. 槐实《神农本草经百种录》
  12. 槐梅膏《外科全生集》
  13. 槐实《食疗本草》
  14. 槐荆丸《儒门事亲》
  15. 槐实《本草衍义》
  16. 槐角子《本草易读》
  17. 槐实《汤液本草》
  18. 槐角丸（加味槐角丸）《奇方类编》
  19. 槐实《本草备要》
  20. 槐角丸（加味槐角丸）《仁术便览》
  21. 槐实《本草蒙筌》
  22. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  23. 槐实《冯氏锦囊秘录》
  24. 槐角丸《太平惠民和剂局方》
  25. 槐实《医学入门》
  26. 槐角丸《冯氏锦囊秘录》
  27. 槐实《证类本草》
  28. 槐角《本草撮要》
  29. 槐实《本经逢原》
  30. 槐角《本草害利》
  31. 槐实《本草从新》


木香_《雷公炮制药性解》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性微温无毒，入心肺肝脾胃膀胱六经。主心腹一切气疾，癖症块，九种心疼，止泻痢，除霍乱，健脾胃，消食积，定呕逆，下痰壅，辟邪气瘟疫，杀疟蛊清物。宜生磨用，火炒令人胀，形如枯骨，苦口沾牙者良。

按∶木香辛入肺，苦入心，温宜脾胃，肝者心之母也，膀胱者肺所连也，故均入焉。盖心乃一身之主，气血之所听命者也，有主则能塞气，肺气调则金能制木，而肝火自伏矣。凡人有怒，则肝气拂逆，而反忤其元气，心有从肝之情而不能制，则肝气于是乎盛，或为拂逆，或为气冲，得木香则心气畅而正气亦畅，肝气何拂逆之有哉？实心之行夫肝也，非肝之自行也。东垣以黄连制之，恶其气行过于通畅，不无走泄之患尔。

雷公云∶凡使其木香是芦蔓根条，五盘旋，采得二十九日方硬如朽骨，硬碎，其有芦头丁，盖子色青者，是木香神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：木香
  • 下一页：山栀
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《雷公炮制药性解》
  2. 木香《雷公炮炙论》
  3. 木香《千金翼方》
  4. 木香《本草纲目》
  5. 木香《药笼小品》
  6. 木香《神农本草经》
  7. 木香《玉楸药解》
  8. 木细辛《证类本草》
  9. 木香《中药炮制》
  10. 木喜条达《中医词典》
  11. 木香《本草经集注》
  12. 木喜条达《中医名词词典》
  13. 木香《新修本草》
  14. 木犀花《本草撮要》
  15. 木香《神农本草经百种录》
  16. 木侮土症《幼科概论》
  17. 木香《海药本草》
  18. 木侮土症《笔花医镜》
  19. 木香《本草衍义》
  20. 木位《中医词典》
  21. 木香《汤液本草》
  22. 木葳子《证类本草》
  23. 木香《本草备要》
  24. 木通竹茶《茶饮保健》
  25. 木香《本草蒙筌》
  26. 木通香茶《茶饮保健》
  27. 木香《本草易读》
  28. 木通通痹茶《茶饮保健》
  29. 木香《冯氏锦囊秘录》
  30. 木通散《万氏秘传片玉心书》
  31. 木香《医学入门》


山栀_《雷公炮制药性解》_中医本草_【岐黄之术】

山栀

山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入心肺大小肠胃膀胱六经。主五内邪热，亡血津枯，面红目赤，痈肿疮疡，五种黄病，开郁泻火，疗心中懊？颠倒而不眠，治脐下血滞小便而不利。皮走肌肤之热，仁去心胸之热，解羊踯躅及？虫毒。

按∶山栀味苦归心，轻飘象肺，入肠则供肺为传道者也，小肠受盛与心应者也，胃亦上焦之腑也，膀胱亦肺部之约也，故咸入之，以理邪热诸证。洁古曰∶轻清上行。丹溪又曰∶屈曲下行。两家之说，似相左矣。不知惟其上行，最能清肺，肺气清而化，则小便从此气化而出。经曰∶膀胱藏津液，气化则能出者，是也。虚火炎者，炒黑用。烦郁呕逆者，姜汁炒用，此外并宜生服。

雷公云∶凡使勿用颗大者，号曰伏。凡栀子无力，须要如雀脑并须长有九路，赤色者上。

凡使先去皮须取仁，以甘草水浸一宿，漉出焙干，捣筛如金末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：山栀
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 山栀《药笼小品》
  2. 山栀地黄汤【方剂大全】
  3. 山枝仁【中药大全】
  4. 山栀仁《本草经解》
  5. 山枝根【中药大全】
  6. 山栀汤【方剂大全】
  7. 山芝麻（图）【中药大全】
  8. 山栀子《本草新编》
  9. 山瘴疟方《外台秘要》
  10. 山栀子《本草易读》
  11. 山楂子散【方剂大全】
  12. 山栀子膏【方剂大全】
  13. 山楂子《本草经解》
  14. 山栀子散【方剂大全】
  15. 山楂粥【方剂大全】
  16. 山栀子汤【方剂大全】
  17. 山楂粥《保健药膳》
  18. 山栀子丸【方剂大全】
  19. 山楂元宵《保健药膳》
  20. 山栀子饮【方剂大全】
  21. 山楂益母草汤【方剂大全】
  22. 山蜘蛛【中药大全】
  23. 山楂叶【中药大全】
  24. 山茱萸《本草纲目》完整版
  25. 山楂肉片《保健药膳》
  26. 山茱萸《本草乘雅半偈》
  27. 山楂木【中药大全】
  28. 山茱萸《本草崇原》
  29. 山楂麦芽饮【方剂大全】
  30. 山茱萸《本草经解》
  1. 山栀《雷公炮制药性解》
  2. 山鹧《医学入门》
  3. 山栀《药笼小品》
  4. 山瘴疟秘方《华佗神方》
  5. 山栀《得配本草》
  6. 山瘴疟候《诸病源候论》
  7. 山栀《本草便读》
  8. 山瘴疟方一十九首《外台秘要》
  9. 山栀《本草害利》
  10. 山瘴疟《中医词典》
  11. 山栀仁《本草经解》
  12. 山楂子《本草经解》
  13. 山栀仁《本草害利》
  14. 山楂粥《老年百病防治》
  15. 山栀生姜灸《中医词典》
  16. 山楂粥《减肥新法与技巧》
  17. 山栀炭《外科全生集》
  18. 山楂粥《保健药膳》
  19. 山栀子《本草蒙筌》
  20. 山楂元宵《减肥新法与技巧》
  21. 山栀子《本草易读》
  22. 山楂元宵《保健药膳》
  23. 山栀子《冯氏锦囊秘录》
  24. 山楂汤（《简便单方》）《中医饮食营养学》
  25. 山栀子《本草新编》
  26. 山楂肉片《保健药膳》
  27. 山栀子《本草害利》
  28. 山楂决明荷叶汤《食物疗法》
  29. 山栀子《本草撮要》
  30. 山楂解《医学衷中参西录》
  31. 山栀子散《普济本事方》


吴茱萸_《雷公炮制药性解》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性热有小毒，入肝脾胃大肠肾五经。主下气消痰，寒气噎塞，心腹刺痛，霍乱转筋，香港脚攻心，止咳逆，逐风邪，消宿食，除血痹，盐汤炮去毒用。蓼实为使，恶丹参、硝石、白垩，畏紫石英。

按∶吴茱萸辛热之剂，宜入五经，以理寒证。多食大损元气，肠虚者忌之。

雷公云∶凡使先去叶梗，并杂收子，用大盆二口，使盐水洗一百转，自然无涎，日干，任入丸散中用。修事十两，用盐二两，研作末，投东流水，四投中分作一百度洗，则有大效。

若用醋煮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀
  • 当前页：吴茱萸
  • 下一页：山茱萸
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《雷公炮制药性解》
  2. 吴茱萸《神农本草经》
  3. 吴茱萸《千金翼方》
  4. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  5. 吴茱萸《药笼小品》
  6. 吴州《中医词典》
  7. 吴茱萸《长沙药解》
  8. 吴仲峰脾泄《孙文垣医案》
  9. 吴茱萸《中药炮制》
  10. 吴中岳孺人疫后坏症《孙文垣医案》
  11. 吴茱萸《本草经集注》
  12. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  13. 吴茱萸《新修本草》
  14. 吴之英《中医词典》
  15. 吴茱萸《神农本草经百种录》
  16. 吴正伦《中医词典》
  17. 吴茱萸《本草衍义》
  18. 吴云间《中医词典》
  19. 吴茱萸《汤液本草》
  20. 吴越人《中医词典》
  21. 吴茱萸《本草备要》
  22. 吴源《中医词典》
  23. 吴茱萸《本草蒙筌》
  24. 吴豫《中医词典》
  25. 吴茱萸《本草易读》
  26. 吴预生疯症治效《仿寓意草》
  27. 吴茱萸《冯氏锦囊秘录》
  28. 吴萸熨《中医词典》
  29. 吴茱萸《医学入门》
  30. 吴又可温病禁黄连论《温病条辨》
  31. 吴茱萸《证类本草》


山茱萸_《雷公炮制药性解》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，微温无毒，入肝肾二经。主通邪气，逐风痹，破症结，通九窍，除鼻塞，疗耳聋，杀三虫，安五脏，壮元阳，固精髓，利小便。去梗用，蓼实为使，恶桔梗、防风、防己。

按∶山茱萸大补精血，故入少阴厥阴。六味丸用之，取其补肾而不伤于热耳。若舍是而别求热剂，以为淫欲助，犹弃贤良而搜佞幸也，愚乎哉？雷公云∶凡使勿用雀儿苏，臭似山茱萸，只是核八棱，不入药。使山茱萸，须去内核，每修事去核子一斤，取内皮用，只存成四两以来，缓火熬之，方用。能壮元气精秘，其核最滑精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：山茱萸
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《雷公炮制药性解》
  2. 山茱萸《雷公炮炙论》
  3. 山茱萸《千金翼方》
  4. 山茱萸《本草纲目》
  5. 山茱萸《药笼小品》
  6. 山茱萸《神农本草经》
  7. 山茱萸《长沙药解》
  8. 山茱《冯氏锦囊秘录》
  9. 山茱萸《中药炮制》
  10. 山栀子散《普济本事方》
  11. 山茱萸《本草经集注》
  12. 山栀子《本草撮要》
  13. 山茱萸《新修本草》
  14. 山栀子《本草害利》
  15. 山茱萸《吴普本草》
  16. 山栀子《本草新编》
  17. 山茱萸《本草衍义》
  18. 山栀子《冯氏锦囊秘录》
  19. 山茱萸《汤液本草》
  20. 山栀子《本草易读》
  21. 山茱萸《本草备要》
  22. 山栀子《本草蒙筌》
  23. 山茱萸《本草蒙筌》
  24. 山栀炭《外科全生集》
  25. 山茱萸《本草易读》
  26. 山栀生姜灸《中医词典》
  27. 山茱萸《医学入门》
  28. 山栀仁《本草害利》
  29. 山茱萸《证类本草》
  30. 山栀仁《本草经解》
  31. 山茱萸《顾松园医镜》


蔓荆子_《雷公炮制药性解》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辛，性微寒无毒，入肝经。主散风寒，疗头风，除目痛，去翳膜坚齿牙，利九窍，杀百虫。酒浸一宿蒸用，恶石膏、乌头。

按∶经曰；东方青色，入通于肝，开窍于目。又曰∶风生木，木生酸。酸生肝，荆实入肝，故专主散风，以疗目疾。《主治秘诀》云∶其味苦甘，为阳中之阴，能凉诸经之血热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：蔓荆子
  • 下一页：杜仲
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《雷公炮制药性解》
  2. 蔓荆实《本草图经》
  3. 蔓荆子《药笼小品》
  4. 蔓荆实《本草乘雅半偈》
  5. 蔓荆子《玉楸药解》
  6. 蔓荆实《名医别录》
  7. 蔓荆子《中药炮制》
  8. 蔓荆实《增广和剂局方药性总论》
  9. 蔓荆子《汤液本草》
  10. 蔓荆实《本草思辨录》
  11. 蔓荆子《本草备要》
  12. 蔓荆实《证类本草》
  13. 蔓荆子《本草易读》
  14. 蔓荆实《本草蒙筌》
  15. 蔓荆子《本草易读》
  16. 蔓荆实《本草衍义》
  17. 蔓荆子《冯氏锦囊秘录》
  18. 蔓荆实《新修本草》
  19. 蔓荆子《医学入门》
  20. 蔓荆实《本草经集注》
  21. 蔓荆子《顾松园医镜》
  22. 蔓荆实《千金翼方》
  23. 蔓荆子《本草求真》
  24. 蔓荆实《雷公炮炙论》
  25. 蔓荆子《本草新编》
  26. 蔓荆实《神农本草经》
  27. 蔓荆子《本经逢原》
  28. 蔓荆散《明目至宝》
  29. 蔓荆子《本草从新》
  30. 蔓荆芪芍茶《茶饮保健》
  31. 蔓荆子《得配本草》


杜仲_《雷公炮制药性解》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入肾经。主阴下湿痒，小便余沥，强志，壮筋骨，滋肾止腰痛。

去粗皮，酥蜜炙去丝用，恶蛇蜕、玄参。

按∶杜仲降而属阳，宜职肾家之证。然精血燥者，不宜多用。

雷公云∶凡使先须削去粗皮，用酥蜜和作一两炙之，以尽为度。炙干了，细锉用，凡修事一斤，酥一两，蜜三两，二味相和合处用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：杜仲
  • 下一页：乌药
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《雷公炮制药性解》
  2. 杜仲《雷公炮炙论》
  3. 杜仲《千金翼方》
  4. 杜仲《本草纲目》
  5. 杜仲《药笼小品》
  6. 杜仲《神农本草经》
  7. 杜仲《玉楸药解》
  8. 杜痔丸《外科全生集》
  9. 杜仲《中药炮制》
  10. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  11. 杜仲《本草经集注》
  12. 杜兴型肌营养不良《基因与疾病》
  13. 杜仲《新修本草》
  14. 杜信《中医词典》
  15. 杜仲《神农本草经百种录》
  16. 杜晓村《中医词典》
  17. 杜仲《吴普本草》
  18. 杜思敬《中医词典》
  19. 杜仲《汤液本草》
  20. 杜氏利什曼原虫《人体寄生虫学》
  21. 杜仲《本草备要》
  22. 杜若丸《备急千金要方》
  23. 杜仲《本草蒙筌》
  24. 杜若《本草图经》
  25. 杜仲《本草易读》
  26. 杜若《名医别录》
  27. 杜仲《冯氏锦囊秘录》
  28. 杜若《证类本草》
  29. 杜仲《医学入门》
  30. 杜若《医学入门》
  31. 杜仲《证类本草》


乌药_《雷公炮制药性解》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入肺脾二经。主一切气证，及中恶心腹痛，蛊毒鬼疰，天行疫瘴，呕逆胀满，霍乱吐泻，痈疖疥癞。

按∶乌药辛，宜于肺，温宜于脾，故主中恶等证。痈疖疥癞，成于血逆，始于气逆。乌药长

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：乌药
  • 下一页：浓朴
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《雷公炮制药性解》
  2. 乌鸦挣《松峰说疫》
  3. 乌药《药笼小品》
  4. 乌鸦肉《饮食须知》
  5. 乌药《玉楸药解》
  6. 乌鸦鸡狗翻《急救广生集》
  7. 乌药《中药炮制》
  8. 乌鸦《增广和剂局方药性总论》
  9. 乌药《本草衍义》
  10. 乌鸦《得配本草》
  11. 乌药《汤液本草》
  12. 乌鸦《本经逢原》
  13. 乌药《本草备要》
  14. 乌鸦《证类本草》
  15. 乌药《本草蒙筌》
  16. 乌鸦《医学入门》
  17. 乌药《本草易读》
  18. 乌鸦《本草纲目》
  19. 乌药《冯氏锦囊秘录》
  20. 乌须种子丸《奇方类编》
  21. 乌药《医学入门》
  22. 乌须神方《冯氏锦囊秘录》
  23. 乌药《证类本草》
  24. 乌须黑发药酒方《奇方类编》
  25. 乌药《顾松园医镜》
  26. 乌雄鸡肉《名医别录》
  27. 乌药《本草求真》
  28. 乌雄鸡肉《千金翼方》
  29. 乌药《本草新编》
  30. 乌雄鸡《增广和剂局方药性总论》
  31. 乌药《本经逢原》


浓朴_《雷公炮制药性解》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性温无毒，入脾胃二经。去实满而治腹胀，除湿结而和胃气，止呕清痰，温中消食。干姜为使，恶泽泻、寒水石、硝石，忌食豆。

按∶浓朴辛则能发，温则能行，脾胃之所喜也，故入之以理诸证。丹溪曰∶浓朴属土而有火，平胃散用之以佐苍术，正谓泻上焦之湿，平胃土不使太过，以致于和而已。若以为温补而泛用之，非也。体重浊而微降，最能耗气，春夏秋宜用，冬间忌之。气虚之人及孕妇，亦不可服。

雷公云∶凡使要用紫色味辛为好，或丸散，便去粗皮，用醋炙过，每条一斤，用酥四两，炙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：浓朴
  • 下一页：黄柏
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《雷公炮制药性解》
  2. 浓朴《雷公炮炙论》
  3. 浓朴《千金翼方》
  4. 浓腐之苔无寒症辨《察舌辨症新法》
  5. 浓朴《本草经集注》
  6. 浓腐与浓腻不同辨《察舌辨症新法》
  7. 浓朴《新修本草》
  8. 浓杜仲《药性切用》
  9. 浓朴《吴普本草》
  10. 浓肠丸《是斋百一选方》
  11. 浓朴《本草衍义》
  12. 浓肠丸《扁鹊心书》
  13. 浓朴《汤液本草》
  14. 浓肠汤《三因极一病证方论》
  15. 浓朴《本草备要》
  16. 农药中毒《预防医学》
  17. 浓朴《本草蒙筌》
  18. 农药皮炎《家庭医学百科-医疗康复篇》
  19. 浓朴《本草易读》
  20. 农药急性中毒并发症的控制《预防医学》
  21. 浓朴《冯氏锦囊秘录》
  22. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  23. 浓朴《医学入门》
  24. 农人某攻痞动血昏晕急证《程杏轩医案》
  25. 浓朴《证类本草》
  26. 农村医疗卫生事业的发展《中国医学通史》
  27. 浓朴《顾松园医镜》
  28. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  29. 浓朴《本草求真》
  30. 拗哭不止《儒门事亲》
  31. 浓朴《本草新编》


黄柏_《雷公炮制药性解》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肾膀胱二经。主泻下焦隐伏之火，安上焦虚哕之虫，除脐下痛，补肾水衰，止血痢，治痈疮，明眼目，利小便，除湿热，疗女子热崩。盐酒多炒，免致寒入于肾，恶干漆，肉浓鲜黄者佳。

按∶黄柏沉而属阴，故主肾与膀胱诸证。其性苦寒，能泄亢盛之阳，以坚肾部。则水主既盛，阳光自遏，而阴血无火烁之患矣，岂实有滋补之功哉！若肾家无火，两尺微弱，或左尺独旺者，均不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：黄柏
  • 下一页：桑白皮
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《雷公炮制药性解》
  2. 黄白支《名医别录》
  3. 黄柏《药笼小品》
  4. 黄白支《证类本草》
  5. 黄柏《长沙药解》
  6. 黄白支《新修本草》
  7. 黄柏《中药炮制》
  8. 黄白支《千金翼方》
  9. 黄柏《汤液本草》
  10. 黄白纹《中医词典》
  11. 黄柏《本草备要》
  12. 黄白术汤《仁术便览》
  13. 黄柏《本草易读》
  14. 黄白术肉桂《瘴疟指南》
  15. 黄柏《冯氏锦囊秘录》
  16. 黄白散《仁术便览》
  17. 黄柏《医学入门》
  18. 黄跋《先哲医话》
  19. 黄柏《顾松园医镜》
  20. 黄?固真汤《万氏秘传片玉心书》
  21. 黄柏《本草求真》
  22. 黄?《名医别录》
  23. 黄柏《本草新编》
  24. 黄?《雷公炮制药性解》
  25. 黄柏《本经逢原》
  26. 黄（王扁）《中医词典》
  27. 黄柏《中药学》
  28. 黄 鱼《饮食须知》
  29. 黄柏《本草思辨录》
  30. 黄《本草图经》
  31. 黄柏《本草崇原》


桑白皮_《雷公炮制药性解》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性寒无毒，入脾肺二经。主伤寒羸瘦，崩中脉绝，肺气有余，虚劳客热，瘀血停留，吐血热渴，止嗽消痰，开胃进食，利二便，消水肿，能杀寸白，可缝金疮。皮中白汁，涂唇燥及小儿口疮。铜刀切片，文火蜜炙，勿令涎落，桂心、麻子为使，忌见铅铁。桑枝，疗手足拘挛，阴管作痛，眼眶作晕，气逆咳嗽，肿毒风痒。桑椹，开关窍，利血脉，安神魂，黑须发，明耳目。桑寄生，主除腰痛，去风湿，健筋骨，充肌肤，愈金疮，益血脉，长须发，坚齿牙，安胎气，下乳汁，止崩漏，折其茎深黄色者真。

按∶桑皮辛则走西方而泻肺金，甘则归中央而利脾土。然肺气虚脾气弱者，不宜用之，恐润利之品，能走真元尔。枝本四发，有发散之义。椹为桑英，有裨益之功。而寄生独产于海外，盖以地暖不蚕，桑木无采捋之苦，得气最浓，生意浓密，叶上自然生出，何曾有所谓节间可容他子也？此说本之丹溪，最为近理。《图经》诸书，胥失之也！难得其真，误服杀人，用雷公云∶凡使在树上自然生独枝树是也，采得后，用铜刀和枝根茎细锉，阴干任用，勿令见火，切忌切忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：桑白皮
  • 下一页：枸杞子
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《雷公炮制药性解》
  2. 桑 肉《饮食须知》
  3. 桑白皮《中药炮制》
  4. 桑《得配本草》
  5. 桑白皮《汤液本草》
  6. 桑《食疗本草》
  7. 桑白皮《本草备要》
  8. 桑《本草纲目》
  9. 桑白皮《冯氏锦囊秘录》
  10. 散走流注发《外科启玄》
  11. 桑白皮《医学入门》
  12. 散肿溃坚丸《外科理例》
  13. 桑白皮《本草求真》
  14. 散肿溃坚汤《仁术便览》
  15. 桑白皮《中药学》
  16. 散肿溃坚《汤头歌诀》
  17. 桑白皮《本草便读》
  18. 散滞气汤《脾胃论》
  19. 桑白皮《增广和剂局方药性总论》
  20. 散治法《石室秘录》
  21. 桑白皮《本草择要纲目》
  22. 散阵《目经大成》
  23. 桑白皮《本草害利》
  24. 散阵《景岳全书》
  25. 桑白皮《本草撮要》
  26. 散阵《景岳全书》
  27. 桑白皮《外科全生集》
  28. 散针法《中医词典》
  29. 桑白皮《药鉴》
  30. 散者收之《中医名词词典》
  31. 桑白皮《珍珠囊补遗药性赋》


枸杞子_《雷公炮制药性解》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性微寒无毒，入肝肾二经。主五内邪热，烦躁消渴，周痹风湿，下胸胁气，除头痛，明眼目，补劳伤，坚筋骨，益精髓，壮心气，强阴益智，去皮肤骨节间风，散疮肿热毒。久服延年，恶奶酪，解面毒。

按∶枸杞子味苦可以坚肾，性寒可以清肝，五内等证，孰不本于二经。宜其治矣！陶隐居云∶去家千里，勿食枸杞，此言其补精强肾也。然惟甘州者有其功，至于土产者味苦，但能利大小肠，清心除热而已。

雷公云∶凡使用采得后，使东流水浸，以物刷去土，用熟甘草汤浸一宿，然后焙干用，其根若似物形状者佳。春食叶，夏食子，秋冬食根并子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：枸杞子
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《雷公炮制药性解》
  2. 枸杞粥《医学入门》
  3. 枸杞子《玉楸药解》
  4. 枸杞粥《保健药膳》
  5. 枸杞子《中药炮制》
  6. 枸杞汁大排《保健药膳》
  7. 枸杞子《本草备要》
  8. 枸杞炸烹大虾《保健药膳》
  9. 枸杞子《本草蒙筌》
  10. 枸杞养荣汤方《临症验舌法》
  11. 枸杞子《本草易读》
  12. 枸杞羊肾粥《食疗方》
  13. 枸杞子《冯氏锦囊秘录》
  14. 枸杞羊肾粥《饮膳正要》
  15. 枸杞子《医学入门》
  16. 枸杞羊肾粥《老年百病防治》
  17. 枸杞子《顾松园医镜》
  18. 枸杞羊肾粥《保健药膳》
  19. 枸杞子《本草从新》
  20. 枸杞五味茶《茶饮保健》
  21. 枸杞子《得配本草》
  22. 枸杞汤《备急千金要方》
  23. 枸杞子《中药学》
  24. 枸杞汤《备急千金要方》
  25. 枸杞子《本草便读》
  26. 枸杞生地茶《茶饮保健》
  27. 枸杞子《本草经解》
  28. 枸杞芍茶《茶饮保健》
  29. 枸杞子《本草分经》
  30. 枸杞上虫《证类本草》
  31. 枸杞子《本草分经》


地骨皮_《雷公炮制药性解》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肺肾二经。疗在表无定之风邪，退传尸有汗之骨蒸，除热清肺，止嗽解渴，凉血凉骨，利二便。去骨用。

按∶地骨皮即枸杞根也。故均入肾，又入肺者，盖以其为表则其用在表，肺主皮毛，所以入二经。功用与枸杞相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：地骨皮
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《雷公炮制药性解》
  2. 地阁骨伤《中医词典》
  3. 地骨皮《药笼小品》
  4. 地阁骨《医宗金鉴》
  5. 地骨皮《中药炮制》
  6. 地阁骨《正骨心法要旨》
  7. 地骨皮《汤液本草》
  8. 地阁骨《中医词典》
  9. 地骨皮《本草备要》
  10. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  11. 地骨皮《本草易读》
  12. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  13. 地骨皮《冯氏锦囊秘录》
  14. 地芙蓉《证类本草》
  15. 地骨皮《医学入门》
  16. 地肤子汤《三因极一病证方论》
  17. 地骨皮《顾松园医镜》
  18. 地肤子汤《备急千金要方》
  19. 地骨皮《本草求真》
  20. 地肤子汤《备急千金要方》
  21. 地骨皮《本经逢原》
  22. 地肤子《本草图经》
  23. 地骨皮《本草从新》
  24. 地肤子《本草乘雅半偈》
  25. 地骨皮《中药学》
  26. 地肤子《药鉴》
  27. 地骨皮《本草便读》
  28. 地肤子《药性切用》
  29. 地骨皮《本草分经》
  30. 地肤子《本草撮要》
  31. 地骨皮《本草分经》


酸枣仁_《雷公炮制药性解》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性平无毒，入心脾肝胆四经。主筋骨酸寒，夜卧不宁，虚汗烦渴，安和五脏，大补心脾。炒熟去皮尖研用，生者治嗜卧不休。恶防己。

按∶枣仁味酸，本入肝经，而心则其所生者也，脾则其所制者也，胆又其相依之腑也，宜并入之。《圣惠方》云∶胆虚不眠，寒也，炒熟为末，竹叶汤调服。盖以肝胆相为表里，血虚则肝虚，肝虚则胆亦虚，得熟枣仁之酸温，以旺肝气，则木来克土。脾主四肢，又主困倦，所以令人多睡。又《济众方》云∶胆实多睡，热也。生研为末，姜茶汤调服，亦以枣仁秋成者也，生则得全金气，而能制肝木，肝木有制，则脾不受侮，而营运不睡矣。

雷公云∶凡使采得后，晒干取叶，重拌酸枣仁，蒸半日了，去尖皮了，任研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：酸枣仁
  • 下一页：益智
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《雷公炮制药性解》
  2. 酸枣仁《雷公炮炙论》
  3. 酸枣仁《中药炮制》
  4. 酸枣连茶《茶饮保健》
  5. 酸枣仁《本草备要》
  6. 酸枣丹茶《茶饮保健》
  7. 酸枣仁《本草易读》
  8. 酸枣参茶《茶饮保健》
  9. 酸枣仁《冯氏锦囊秘录》
  10. 酸枣〈平〉《食疗本草》
  11. 酸枣仁《医学入门》
  12. 酸枣《本草图经》
  13. 酸枣仁《中医饮食营养学》
  14. 酸枣《名医别录》
  15. 酸枣仁《顾松园医镜》
  16. 酸枣《增广和剂局方药性总论》
  17. 酸枣仁《本草求真》
  18. 酸枣《证类本草》
  19. 酸枣仁《本草新编》
  20. 酸枣《本草蒙筌》
  21. 酸枣仁《本经逢原》
  22. 酸枣《汤液本草》
  23. 酸枣仁《本草从新》
  24. 酸枣《本草衍义》
  25. 酸枣仁《得配本草》
  26. 酸枣《吴普本草》
  27. 酸枣仁《中药学》
  28. 酸枣《新修本草》
  29. 酸枣仁《本草思辨录》
  30. 酸枣《本草经集注》
  31. 酸枣仁《本草崇原》


益智_《雷公炮制药性解》_中医本草_【岐黄之术】

益智

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入脾胃肾三经。主遗精虚漏，小便余沥，益气安神，和中止呕，去皮盐炒用。

按∶益智辛温，善逐脾胃之寒邪，而土得所胜，则肾水无相克之虞矣。遗精诸证，吾知免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：益智
  • 下一页：槟榔
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《雷公炮制药性解》
  2. 益志汤《三因极一病证方论》
  3. 益智《中药炮制》
  4. 益原散《仁术便览》
  5. 益智《汤液本草》
  6. 益原散《仁术便览》
  7. 益智《本草蒙筌》
  8. 益元汤《时方歌括》
  9. 益智《冯氏锦囊秘录》
  10. 益元汤《医方论》
  11. 益智《本草求真》
  12. 益元汤《退思集类方歌注》
  13. 益智《本草新编》
  14. 益元汤《冯氏锦囊秘录》
  15. 益智《药鉴》
  16. 益元散（一名天水散。一名六一散。）《张氏医通》
  17. 益智仁《药笼小品》
  18. 益元散《增订叶评伤暑全书》
  19. 益智仁《玉楸药解》
  20. 益元散《奇方类编》
  21. 益智仁《本草易读》
  22. 益元散《仁术便览》
  23. 益智仁《医学入门》
  24. 益元散《仁术便览》
  25. 益智仁《顾松园医镜》
  26. 益元散《仁术便览》
  27. 益智仁《得配本草》
  28. 益元散《外科理例》
  29. 益智仁《中药学》
  30. 益元散《医学心悟》
  31. 益智仁《本草便读》


槟榔_《雷公炮制药性解》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘涩，性温无毒，入胃大肠二经。主消谷逐水，宣脏利腑，攻坚行滞，除痰癖，杀三虫，却伏尸，疗寸白，攻香港脚，解诸蛊。坠药性如铁石，治浓重如奔马，见火无功。

按∶槟榔甘温之品，宜于胃家，沉阴之性，宜于大肠。考诸功验，取其下坠，非取其破气，广闽多服之者，盖以地暖淫蒸，居民感之，气亦上盛，故服此以降之尔。尖长者，快锐速效。

雷公云∶凡使存坐稳正坚实不虚者，心坚有锦纹者妙。半白半黑，并心虚者，不入药用。

凡修事即头圆矮毗者为榔，身形尖紫纹者为槟，榔力小，槟力大，欲使先以刀刮去底，细切，勿经火

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《雷公炮制药性解》
  2. 槟榔《雷公炮炙论》
  3. 槟榔《千金翼方》
  4. 槟榔《本草纲目》
  5. 槟榔《药笼小品》
  6. 槟榔《临床营养学》
  7. 槟榔《玉楸药解》
  8. 瘪螺痧辨《研经言》
  9. 槟榔《中药炮制》
  10. 瘪螺痧《中医词典》
  11. 槟榔《本草经集注》
  12. 别症论《冯氏锦囊秘录》
  13. 槟榔《新修本草》
  14. 别有一喉《古今医统大全》
  15. 槟榔《食疗本草》
  16. 别阳《中医词典》
  17. 槟榔《海药本草》
  18. 别穴《中医词典》
  19. 槟榔《本草衍义》
  20. 别乡《中医词典》
  21. 槟榔《汤液本草》
  22. 别气《中医词典》
  23. 槟榔《本草备要》
  24. 别嘌呤醇《医院药学》
  25. 槟榔《本草蒙筌》
  26. 别嘌醇《药理学》
  27. 槟榔《本草易读》
  28. 别脉辨证论《外科精要》
  29. 槟榔《饮食须知》
  30. 别络《中医词典》
  31. 槟榔《冯氏锦囊秘录》


大腹皮_《雷公炮制药性解》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性微温无毒，入肺脾二经。主冷热气攻心腹，疏通关格，除胀满，祛壅滞，消浮肿，酒洗去沙，复以大豆汁洗用。

按∶大腹辛宜泻肺，温宜健脾，然宣泄太过，气虚者勿用，树上多栖鸩乌，污染粪毒，最能为害，故必多洗，方堪用尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：丁香
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《雷公炮制药性解》
  2. 大腹疔奚候《诸病源候论》
  3. 大腹皮《药笼小品》
  4. 大腹《医学见能》
  5. 大腹皮《本草备要》
  6. 大腹《增广和剂局方药性总论》
  7. 大腹皮《本草易读》
  8. 大腹《证类本草》
  9. 大腹皮《冯氏锦囊秘录》
  10. 大腹《本草蒙筌》
  11. 大腹皮《医学入门》
  12. 大腹《中医词典》
  13. 大腹皮《顾松园医镜》
  14. 大附着散《备急千金要方》
  15. 大腹皮《本草新编》
  16. 大附丸《三因极一病证方论》
  17. 大腹皮《本经逢原》
  18. 大父拙吾府君家传《金匮翼》
  19. 大腹皮《本草从新》
  20. 大府泄《史载之方》
  21. 大腹皮《得配本草》
  22. 大府秘《史载之方》
  23. 大腹皮《中药学》
  24. 大茯苓汤《备急千金要方》
  25. 大腹皮《本草便读》
  26. 大夫《中医词典》
  27. 大腹皮《本草分经》
  28. 大夫《中医名词词典》
  29. 大腹皮《本草分经》
  30. 大枫子《本草分经》
  31. 大腹皮《本草害利》


丁香_《雷公炮制药性解》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性温无毒，入肺脾胃肾四经。主口气腹痛，霍乱反胃，鬼疰蛊毒，及肾气奔豚气，壮阳暖腰膝，疗冷气，杀酒毒，消？癖，除冷劳。有大如山茱萸者，名母丁香，气味尤佳。

按∶丁香辛温走肺部，甘温走脾胃。肾者，土所制而金所生也，宜咸入之。果犯寒？，投之辄应，倘因火症，为祸勿轻。陈藏器云∶拔去白须，姜汁调涂孔中，重生即黑。

雷公云∶凡使有雌雄，雄颗小，雌颗大，似枣核，方中多使。雌力大，膏煎中用雄。若用须去了，盖乳子发人背痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：丁香
  • 下一页：冰片
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《雷公炮制药性解》
  2. 丁香《雷公炮炙论》
  3. 丁香《药笼小品》
  4. 丁香《本草纲目》
  5. 丁香《玉楸药解》
  6. 丁酰苯类《药理学》
  7. 丁香《海药本草》
  8. 丁奚疳《幼科心法要诀》
  9. 丁香《本草衍义》
  10. 丁奚疳《儿科萃精》
  11. 丁香《汤液本草》
  12. 丁奚疳《医宗金鉴》
  13. 丁香《本草备要》
  14. 丁奚疳《中医词典》
  15. 丁香《本草蒙筌》
  16. 丁奚疳《中医名词词典》
  17. 丁香《本草易读》
  18. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  19. 丁香《冯氏锦囊秘录》
  20. 丁奚哺露《幼科释谜》
  21. 丁香《医学入门》
  22. 丁奚病《中医词典》
  23. 丁香《证类本草》
  24. 丁奚（疳胀异名）《证治准绳·幼科》
  25. 丁香《本草求真》
  26. 丁奚《活幼心书》
  27. 丁香《本草新编》
  28. 丁奚《幼幼新书》
  29. 丁香《本经逢原》
  30. 丁奚《中医词典》
  31. 丁香《本草从新》


冰片_《雷公炮制药性解》_中医本草_【岐黄之术】

冰片

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入肺肝二经。主心腹邪气积聚，喉闭乳蛾，舌肿，痔疮，通九窍，消风气，明耳目，杀诸虫，解蛊毒。又主小儿惊痫，大人痰迷。

按∶冰片之辛，本入肺家，而肝则受克者也，故兼入焉。主治诸症，俱是气闭生热。而冰片则辛散之极，开气如反掌，故多用之，然亦从治之法也。世俗因其主用，遂疑其性寒，辄与麝香同用，以为桂附之助，独不计人身阳易于动，阴易于亏。丹溪之训，讵可忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：冰片
  • 下一页：猪苓
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《雷公炮制药性解》
  2. 冰硼散《重订囊秘喉书》
  3. 冰片《玉楸药解》
  4. 冰梅丸《外科传薪集》
  5. 冰片《本草备要》
  6. 冰轮《中医词典》
  7. 冰片《本草求真》
  8. 冰煎理中丸《医方考》
  9. 冰片《医方考》
  10. 冰黄散《医学心悟》
  11. 冰片《中药学》
  12. 冰黄散《太平惠民和剂局方》
  13. 冰片《本草便读》
  14. 冰壶秋月《目经大成》
  15. 冰片《本草分经》
  16. 冰壶秋月《中医词典》
  17. 冰片《本草分经》
  18. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  19. 冰片《本草分经》
  20. 冰雹水《饮食须知》
  21. 冰片《本草分经》
  22. 冰《药性切用》
  23. 冰片《外科全生集》
  24. 冰《本草撮要》
  25. 冰片散《医学心悟》
  26. 冰《本草分经》
  27. 冰台《中医词典》
  28. 冰《本草从新》
  29. 冰糖《本草易读》
  30. 冰《饮食须知》
  31. 冰糖《本草害利》


猪苓_《雷公炮制药性解》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，性平无毒，入膀胱经。主利便除湿，消肿通淋，去黑皮用。

按∶猪苓味淡，五脏无归，专入膀胱利水，今之疗泻者概用之，谓其去脾家之湿也。不知一于渗泄，逐水太过，水尽则伤肾昏目，不可不知。

雷公云∶凡采得用铜刀刮上粗皮一重，薄切，下东流水浸一宿，至明漉出细切，以升麻叶对蒸一日，去升麻叶令净，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：猪苓
  • 下一页：苏木
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《雷公炮制药性解》
  2. 猪苓《雷公炮炙论》
  3. 猪苓《千金翼方》
  4. 猪苓《本草纲目》
  5. 猪苓《药笼小品》
  6. 猪苓《神农本草经》
  7. 猪苓《长沙药解》
  8. 猪巨吻棘头虫《人体寄生虫学》
  9. 猪苓《中药炮制》
  10. 猪椒根《本经逢原》
  11. 猪苓《本草经集注》
  12. 猪甲散《冯氏锦囊秘录》
  13. 猪苓《新修本草》
  14. 猪脊汤《三因极一病证方论》
  15. 猪苓《吴普本草》
  16. 猪脊髓《本草分经》
  17. 猪苓《本草衍义》
  18. 猪脊髓《本草便读》
  19. 猪苓《汤液本草》
  20. 猪脊髓《顾松园医镜》
  21. 猪苓《本草备要》
  22. 猪灰疮候《诸病源候论》
  23. 猪苓《本草蒙筌》
  24. 猪黄《中医词典》
  25. 猪苓《本草易读》
  26. 猪獾肉《饮食须知》
  27. 猪苓《冯氏锦囊秘录》
  28. 猪獾《药性切用》
  29. 猪苓《医学入门》
  30. 猪獾《本草撮要》
  31. 猪苓《证类本草》


苏木_《雷公炮制药性解》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平无毒，入肝经。主破产后恶血，疮疡死症，一切跌扑损伤，调月水，去瘀血，和新血，排脓止痛，消痈散肿，及主霍乱呕逆，赤白痢下，酒蒸干用。

按∶苏木专主血分，宜入肝经。然破血之功多，而和血之功少，勿得多用，以伤阴分。

雷公云∶凡使去上粗皮并节子，若有中心纹横如紫角者，号曰水中尊色，具是倍常百等。

须

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：苏木
  • 下一页：沉香
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《雷公炮制药性解》
  2. 苏蜜煎《医学入门》
  3. 苏木《药笼小品》
  4. 苏麻粥《医学入门》
  5. 苏木《玉楸药解》
  6. 苏解散《冯氏锦囊秘录》
  7. 苏木《汤液本草》
  8. 苏合油《本草分经》
  9. 苏木《本草备要》
  10. 苏合香丸《普济本事方》
  11. 苏木《本草易读》
  12. 苏合香丸《苏沈良方》
  13. 苏木《医学入门》
  14. 苏合香丸《医方考》
  15. 苏木《顾松园医镜》
  16. 苏合香丸《医方考》
  17. 苏木《本草求真》
  18. 苏合香丸《目经大成》
  19. 苏木《本草从新》
  20. 苏合香丸《太平惠民和剂局方》
  21. 苏木《中药学》
  22. 苏合香丸《三因极一病证方论》
  23. 苏木《本草便读》
  24. 苏合香丸《冯氏锦囊秘录》
  25. 苏木《本草分经》
  26. 苏合香《药性切用》
  27. 苏木《本草择要纲目》
  28. 苏合香《本草撮要》
  29. 苏木《本草撮要》
  30. 苏合香《名医别录》
  31. 苏木《药性切用》


沉香_《雷公炮制药性解》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入肾命门二经。主祛恶气，定霍乱，补五脏，益精气，壮元阳，除冷气，破症癖，皮肤瘙痒，骨节不仁。忌见火，生磨用。

按∶沉香属阳而性沉，多功于下部，命肾之所由入也。然香剂多燥，未免伤血，必下焦虚寒者宜之。若水脏衰微，相火盛炎者误用，则水益枯而火益烈，祸无极矣。今多以为平和之剂，无损于人，辄用以化气，其不祸人者几希。

雷公云∶沉香，凡使须要不枯者，如嘴角硬，重沉于水下为上也。半沉者次也，大凡入丸散中用，俟众药出，即入拌和用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：沉香
  • 下一页：乳香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《雷公炮制药性解》
  2. 沉香《雷公炮炙论》
  3. 沉香《药笼小品》
  4. 沉听《中医词典》
  5. 沉香《海药本草》
  6. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  7. 沉香《汤液本草》
  8. 沉睡《麻疹备要方论》
  9. 沉香《本草备要》
  10. 沉尸候《诸病源候论》
  11. 沉香《本草蒙筌》
  12. 沉麝丸《苏沈良方》
  13. 沉香《本草易读》
  14. 沉脉指法主病《脉诀乳海》
  15. 沉香《冯氏锦囊秘录》
  16. 沉脉体状《医学集成》
  17. 沉香《医学入门》
  18. 沉脉（阴）《诊家正眼》
  19. 沉香《证类本草》
  20. 沉脉（阴）《脉诀汇辨》
  21. 沉香《顾松园医镜》
  22. 沉脉《脉理求真》
  23. 沉香《本草求真》
  24. 沉脉《中医词典》
  25. 沉香《本草新编》
  26. 沉脉《中医名词词典》
  27. 沉香《本经逢原》
  28. 沉牢《脉确》
  29. 沉香《本草从新》
  30. 沉厥《中医词典》
  31. 沉香《得配本草》


乳香_《雷公炮制药性解》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入十二经。主祛邪下气，补肾益精，治霍乱，催产难，定心腹急疼，疗瘾疹风痒，诸般恶疮，风水肿毒，中风聋噤，亦入敷膏，止痛生肌。瓦上微炒出油，灯草同研用。

按∶乳香辛香发散，于十二经络无所不入。生南海波斯国赤松脂也，垂滴成珠。缀木未落者，名珠香，圆小光明，效速，滴下如乳。熔塌地面者，名塌香，大块枯黯，效迟，用者不可不审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《雷公炮制药性解》
  2. 乳腺肿物《百病自测》
  3. 乳香《药笼小品》
  4. 乳腺针吸细胞检查《临床基础检验学》
  5. 乳香《玉楸药解》
  6. 乳腺增生病《自我调养巧治病》
  7. 乳香《中药炮制》
  8. 乳腺炎《手穴手纹诊治》
  9. 乳香《汤液本草》
  10. 乳腺纤维瘤《默克家庭诊疗手册》
  11. 乳香《本草备要》
  12. 乳腺囊肿《默克家庭诊疗手册》
  13. 乳香《本草蒙筌》
  14. 乳腺囊性增生病《普通外科学》
  15. 乳香《本草易读》
  16. 乳腺结构不良《病理学》
  17. 乳香《冯氏锦囊秘录》
  18. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  19. 乳香《医学入门》
  20. 乳腺癌先兆《中医疾病预测》
  21. 乳香《证类本草》
  22. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  23. 乳香《顾松园医镜》
  24. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  25. 乳香《本草求真》
  26. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  27. 乳香《本草新编》
  28. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  29. 乳香《本草从新》
  30. 乳腺癌《普通外科学》
  31. 乳香《得配本草》


没药_《雷公炮制药性解》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性平无毒，入十二经。主破症结宿血，止痛，疗金疮杖疮痔疮，诸恶肿毒，跌打损伤，目中翳晕，历节诸风，骨节疼痛，制同乳香。

按∶没药与乳香同功，大抵血滞则气壅淤，气壅淤则经络满急，故痛且肿，得没药以宣通气血，宜其治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：木瓜
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《雷公炮制药性解》
  2. 没药《本草纲目》
  3. 没药《药笼小品》
  4. 没食子丸《太平惠民和剂局方》
  5. 没药《玉楸药解》
  6. 没食子《本草新编》
  7. 没药《中药炮制》
  8. 没食子《冯氏锦囊秘录》
  9. 没药《海药本草》
  10. 没食子《本草蒙筌》
  11. 没药《本草衍义》
  12. 没石子丸《是斋百一选方》
  13. 没药《汤液本草》
  14. 没石子丸《小儿药证直诀》
  15. 没药《本草备要》
  16. 没石子丸《洪氏集验方》
  17. 没药《本草蒙筌》
  18. 没石子《药性切用》
  19. 没药《本草易读》
  20. 没石子《本草撮要》
  21. 没药《冯氏锦囊秘录》
  22. 没石子《本草分经》
  23. 没药《医学入门》
  24. 没石子《得配本草》
  25. 没药《证类本草》
  26. 没石子《本草从新》
  27. 没药《顾松园医镜》
  28. 没石子《本经逢原》
  29. 没药《本草求真》
  30. 没石子《本草求真》
  31. 没药《本草新编》


木瓜_《雷公炮制药性解》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性寒无毒，入肺脾肝三经。主香港脚水肿，心腹冷热痛及奔豚，去湿气，调营卫，助谷气，和脾胃，止吐泻。忌犯铁器，石捣用。

按木瓜之入三经，何也？经所谓以酸补肺，以酸泻肝，脾则受制于木，而孕育夫金者也，何弗入焉？东垣云∶气脱则能收，气滞则能和，腰肾脚膝之要药也。香薷饮用之，取其专和脾胃，培植肺气，除夏间之湿，以生至微之金耳。

雷公云∶凡使勿误用和圆子、蔓子、土茯子，其色样外形，真似木瓜，只气味别，并向里子，各不同，若木瓜皮薄，微赤黄香，甘酸不涩，调营卫，助谷气，向里子头尖一面，方是真木瓜。若和圆子，色微黄，蒂核粗，子小圆，味涩微酸，伤人气。蔓子颗小似木瓜，味绝涩，不堪用。土茯子似木瓜，味绝涩，子如大祥油麻，又苦涩不堪用，若饵之令人目涩。

目赤，多筋骨痛，凡使木瓜，勿犯铁，用铜刀刮去硬皮并子，薄切，于日中晒，却用黄牛乳汁拌蒸，从巳至未，其木瓜如膏煎，却于日中薄摊，晒干用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：木瓜
  • 下一页：竹叶
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《雷公炮制药性解》
  2. 木瓜《雷公炮炙论》
  3. 木瓜《药笼小品》
  4. 木瓜《本草纲目》
  5. 木瓜《玉楸药解》
  6. 木疳《中医词典》
  7. 木瓜《中药炮制》
  8. 木甘草《名医别录》
  9. 木瓜《饮膳正要》
  10. 木甘草《证类本草》
  11. 木瓜《吴普本草》
  12. 木甘草《新修本草》
  13. 木瓜《本草衍义》
  14. 木甘草《千金翼方》
  15. 木瓜《汤液本草》
  16. 木芙蓉《药性切用》
  17. 木瓜《本草备要》
  18. 木芙蓉《本草择要纲目》
  19. 木瓜《本草易读》
  20. 木芙蓉《本草分经》
  21. 木瓜《饮食须知》
  22. 木芙蓉《本草便读》
  23. 木瓜《冯氏锦囊秘录》
  24. 木芙蓉《本草从新》
  25. 木瓜《医学入门》
  26. 木芙蓉《冯氏锦囊秘录》
  27. 木瓜《顾松园医镜》
  28. 木芙蓉《玉楸药解》
  29. 木瓜《本草求真》
  30. 木芙蓉《药笼小品》
  31. 木瓜《本草新编》


竹叶_《雷公炮制药性解》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性平无毒，入心肺胃三经。主新旧风邪之烦热，喘促气胜之上冲，疗伤寒，解虚烦，治消渴，疗喉痹，止呕吐，除咳逆。有一种苦竹叶，主舌疮目痛，去青刮取为竹茹，主胃热呕呃，除烦解渴，疗吐衄崩中，噎膈气溢，筋极五痔。火烧竹沥，主阴虚发热，中风口噤，除自汗，解消渴，止惊悸，清烦躁，痰在手足四肢，非此不达，痰在皮里膜外，有此可驱；又主小儿天吊惊痫，妇人怀孕闷晕。胎前不损子，产后不得虚。笋，补气止渴，久食益人。

按∶竹叶生于中半以上，故主治多在上焦，心肺胃，皆脏腑之居上者也，宜并入之。味苦者专泻南方，竹茹者其除土郁，故主用小殊。竹沥者竹之液也，犹人身之血也，极能补阴，况阴之不足，由于火烁，竹沥长于清火，则血得其养，《本经》已载其功，丹溪又详其效，而世俗不能常用者。盖泥《证类》之大寒尔，不知竹即笋之老者也。今人自幼食笋，至老不撤，曾无中其寒凉之害者。沥则假火而成，何寒之有？《证类》之所大寒者，盖表其功，非论其气也。幸高明者准之以理，斯药无遗用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：竹叶
  • 下一页：天竺黄
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《雷公炮制药性解》
  2. 竹叶《神农本草经》
  3. 竹叶《千金翼方》
  4. 竹筒吸法《中医词典》
  5. 竹叶《药笼小品》
  6. 竹笋的营养与功用《中医饮食营养学》
  7. 竹叶《长沙药解》
  8. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  9. 竹叶《新修本草》
  10. 竹笋《药性切用》
  11. 竹叶《本草衍义》
  12. 竹笋《本草撮要》
  13. 竹叶《汤液本草》
  14. 竹笋《得配本草》
  15. 竹叶《医学入门》
  16. 竹笋《本草从新》
  17. 竹叶《证类本草》
  18. 竹笋《医学入门》
  19. 竹叶《顾松园医镜》
  20. 竹笋《饮膳正要》
  21. 竹叶《本草求真》
  22. 竹笋《食物疗法》
  23. 竹叶《本经逢原》
  24. 竹笋《老年食养食疗》
  25. 竹叶《本草从新》
  26. 竹笋《千金翼方》
  27. 竹叶《本草崇原》
  28. 竹笋《本草纲目》
  29. 竹叶《本草经解》
  30. 竹荪汤《保健药膳》
  31. 竹叶《本草经解》


天竺黄_《雷公炮制药性解》_中医本草_【岐黄之术】

天竺黄

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入心经。主清心明目，除惊解烦，驱邪逐痰，及小儿惊痫天吊风热诸证。

按∶竺黄之寒，专泻少阴之火，火去而惊邪诸证靡不疗矣。产三竺国，即竹节内黄粉，然多有伪者，须辨其片片如竹节者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：天竺黄
  • 下一页：金樱子
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《雷公炮制药性解》
  2. 天竺国按摩法《备急千金要方》
  3. 天竺黄《药笼小品》
  4. 天竺桂《证类本草》
  5. 天竺黄《玉楸药解》
  6. 天竺桂《本草衍义》
  7. 天竺黄《冯氏锦囊秘录》
  8. 天竺干姜《证类本草》
  9. 天竺黄《医学入门》
  10. 天竹黄《本草撮要》
  11. 天竺黄《证类本草》
  12. 天竹黄《本草择要纲目》
  13. 天竺黄《顾松园医镜》
  14. 天竹黄《本草分经》
  15. 天竺黄《本草求真》
  16. 天竹黄《本草分经》
  17. 天竺黄《中药学》
  18. 天竹黄《增广和剂局方药性总论》
  19. 天竺黄《本草害利》
  20. 天竹黄《本草便读》
  21. 天竺黄《外科全生集》
  22. 天竹黄《得配本草》
  23. 天竺黄《药性切用》
  24. 天竹黄《本草从新》
  25. 天竺黄散《冯氏锦囊秘录》
  26. 天竹黄《本草易读》
  27. 天竺经论眼序一首《外台秘要》
  28. 天竹黄《本草备要》
  29. 天竺饮子《太平惠民和剂局方》
  30. 天竹黄《本草衍义》
  31. 天竺子（天竺叶、南烛子）《中药学》


金樱子_《雷公炮制药性解》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩，性温无毒，入脾肺肾三经。主脾泄下痢，血崩带下，涩精气，止遗泄，除咳嗽，止小便，助真气，润颜色，久服延年。先去刺，剖开去子，复拭去毛用。

按∶丹溪曰∶金樱子属土而有金与水，脾肺肾之入，固其宜也。又曰∶经络隧道，以通畅为和平，味者取其涩性，煎膏食之，自作不靖，咎将谁执？此恐过服者伤脾百发也。须九十月间半熟时采之，太生令人利、太熟功力薄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：金樱子
  • 下一页：诃梨勒
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《雷公炮制药性解》
  2. 金樱子《雷公炮炙论》
  3. 金樱子《药笼小品》
  4. 金樱子《本草纲目》
  5. 金樱子《玉楸药解》
  6. 金樱丸《冯氏锦囊秘录》
  7. 金樱子《中药炮制》
  8. 金银散《外科全生集》
  9. 金樱子《本草衍义》
  10. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  11. 金樱子《本草备要》
  12. 金银菊茶《茶饮保健》
  13. 金樱子《本草蒙筌》
  14. 金银花露《中医饮食营养学》
  15. 金樱子《本草易读》
  16. 金银花酒《汤头歌诀》
  17. 金樱子《冯氏锦囊秘录》
  18. 金银花茶《茶饮保健》
  19. 金樱子《医学入门》
  20. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  21. 金樱子《证类本草》
  22. 金银花《滇南本草》
  23. 金樱子《顾松园医镜》
  24. 金银花《药性切用》
  25. 金樱子《本草求真》
  26. 金银花《外科全生集》
  27. 金樱子《本草新编》
  28. 金银花《本草撮要》
  29. 金樱子《本经逢原》
  30. 金银花《本草便读》
  31. 金樱子《本草从新》


诃梨勒_《雷公炮制药性解》_中医本草_【岐黄之术】

诃梨勒

诃梨勒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸涩，性温无毒，入肺肝脾肾大肠五经。主冷气心腹胀满，久泻痢，霍乱喘急，肠风泻血。崩中带下，奔豚肾气，开胃消食，生津止渴，治嗽开音，酒浸蒸熟用。未熟时风飘坠者，谓之随风子。肺因火伤，郁退胀满，痰嗽咽喉不利者，含三四枚殊胜。

按∶诃梨勒，酸以泻肝收肺，苦以坚肾泻脾，涩以浓大肠，五经之入所由来也。终是酸涩之剂，久泻痢者宜之，若积初而用之，与丹溪痢无止法意相左矣！《衍义》曰∶气虚人亦宜缓缓煨熟少服，虽能涩肠，又能泄气故也。丹溪云∶诃梨勒纹只有六路，或多或少，此是毗梨勒、罨梨勒、榔精勒、杂路勒，并不宜用。

雷公云∶凡使勿用毗梨勒，罨梨勒，榔精勒、杂路勒。若诃梨，纹只是六路，或多或少，并是杂路勒，毗路勒，个个毗杂，路皆圆露。又或八路至十三路，号曰榔精勒，多涩，不入用。凡修事先于酒内浸，后蒸一伏时，以刀削路，细锉，路干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：诃梨勒
  • 下一页：郁李仁
<<< 返回本书目录
  1. 诃梨勒《证类本草》
  2. 诃梨勒丸《脾胃论》
  3. 诃梨勒《本草图经》
  4. 诃黎豆蔻丹【方剂大全】
  5. 诃灰散【方剂大全】
  6. 诃黎勒《本草乘雅半偈》
  7. 诃附丸【方剂大全】
  8. 诃黎勒《本草思辨录》
  9. 好忘《备急千金要方》
  10. 诃黎勒《雷公炮炙论》
  11. 好乳汤【方剂大全】
  12. 诃黎勒《长沙药解》
  13. 好眠《普济方·针灸》
  14. 诃黎勒《本草纲目》图文版
  15. 好槐枝汤【方剂大全】
  16. 诃黎勒（诃子）《本草纲目》完整版
  17. 豪猪肉（图）【中药大全】
  18. 诃黎勒茶【方剂大全】
  19. 豪猪肉《本草纲目》完整版
  20. 诃黎勒煎【方剂大全】
  21. 豪猪千【中药大全】
  22. 诃黎勒皮散【方剂大全】
  23. 豪猪毛刺【中药大全】
  24. 诃黎勒散【方剂大全】
  25. 豪猪肚（豪猪屎）《本草纲目》完整版
  26. 诃黎勒汤【方剂大全】
  27. 豪猪肚【中药大全】
  28. 诃黎勒丸【方剂大全】
  29. 豪猪《本草纲目》图文版
  30. 诃黎勒饮【方剂大全】
  1. 诃梨勒《雷公炮制药性解》
  2. 皓华《中医词典》
  3. 诃梨勒《新修本草》
  4. 耗《中医词典》
  5. 诃梨勒《海药本草》
  6. 号虫《外科证治全书》
  7. 诃梨勒《医学入门》
  8. 号虫《中医词典》
  9. 诃梨勒《证类本草》
  10. 郝允（?-1054年）《中医词典》
  11. 诃梨勒《本草图经》
  12. 郝文法《中医词典》
  13. 诃梨勒丸《脾胃论》
  14. 郝怀质《中医词典》
  15. 诃黎勒《本草纲目》
  16. 郝公景《中医词典》
  17. 诃黎勒《雷公炮炙论》
  18. 好中医的能力《中医之钥》
  19. 诃黎勒《千金翼方》
  20. 好忘《备急千金要方》
  21. 诃黎勒《长沙药解》
  22. 好女《玉房秘诀》
  23. 诃黎勒《本草衍义》
  24. 好眠《普济方·针灸》
  25. 诃黎勒《汤液本草》
  26. 好眠《新修本草》
  27. 诃黎勒《本草蒙筌》
  28. 好井水及土石间新出泉水《证类本草》
  29. 诃黎勒《本经逢原》
  30. 好《中医词典》
  31. 诃黎勒《本草从新》


郁李仁_《雷公炮制药性解》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性平无毒，入大肠经。主四肢浮肿，肠中结气，关格不通，膀胱急痛，润肠破血，利水下气，消食宽中。忌面及牛马肉。

按∶郁李仁属阴，性主降，故独入大肠。然宣泄太过，能疏五脏真气，虚人不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃梨勒
  • 当前页：郁李仁
  • 下一页：芜荑
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《雷公炮制药性解》
  2. 郁李仁《雷公炮炙论》
  3. 郁李仁《千金翼方》
  4. 郁李仁《神农本草经》
  5. 郁李仁《药笼小品》
  6. 郁李《本草求真》
  7. 郁李仁《食疗本草》
  8. 郁李《本草纲目》
  9. 郁李仁《本草衍义》
  10. 郁类《医学入门》
  11. 郁李仁《汤液本草》
  12. 郁咳《中医词典》
  13. 郁李仁《本草备要》
  14. 郁厥《中医词典》
  15. 郁李仁《本草蒙筌》
  16. 郁金香《增广和剂局方药性总论》
  17. 郁李仁《本草易读》
  18. 郁金香《证类本草》
  19. 郁李仁《冯氏锦囊秘录》
  20. 郁金散《仁术便览》
  21. 郁李仁《医学入门》
  22. 郁金散《儒门事亲》
  23. 郁李仁《证类本草》
  24. 郁金木香茶《茶饮保健》
  25. 郁李仁《本草新编》
  26. 郁金黄连丸《仁术便览》
  27. 郁李仁《本经逢原》
  28. 郁金归茶《茶饮保健》
  29. 郁李仁《本草从新》
  30. 郁金丹《冯氏锦囊秘录》
  31. 郁李仁《得配本草》


芜荑_《雷公炮制药性解》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺脾二经。主五内邪气，肠风痔漏，疥癣风热，皮肤骨节间风湿，除冷气，化宿食，消疳积，杀诸虫。去衣，面炒黄用。

按∶芜荑辛宜于肺，温宜于脾，故两入之。风寒湿脾，大肠冷滑者，此为要剂。夫气食皆因寒而滞，诸虫皆因湿而生，得芜荑以温之燥之，而证犹不痊者，未之有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：芜荑
  • 下一页：五加皮
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《雷公炮制药性解》
  2. 芜荑《本草纲目》
  3. 芜荑《千金翼方》
  4. 芜荑《神农本草经》
  5. 芜荑《药笼小品》
  6. 芜夷《本草备要》
  7. 芜荑《玉楸药解》
  8. 芜菁及芦菔《名医别录》
  9. 芜荑《本草经集注》
  10. 芜菁及芦菔《证类本草》
  11. 芜荑《新修本草》
  12. 芜菁及芦菔《新修本草》
  13. 芜荑《海药本草》
  14. 芜菁及芦菔《千金翼方》
  15. 芜荑《本草衍义》
  16. 芜菁、芦菔《本草衍义》
  17. 芜荑《本草衍义》
  18. 芜菁《本经逢原》
  19. 芜荑《本草蒙筌》
  20. 芜菁《饮食须知》
  21. 芜荑《冯氏锦囊秘录》
  22. 芜菁《本草纲目》
  23. 芜荑《医学入门》
  24. 芜花《顾松园医镜》
  25. 芜荑《证类本草》
  26. 芜《吴普本草》
  27. 芜荑《顾松园医镜》
  28. 无子候《诸病源候论》
  29. 芜荑《本草求真》
  30. 无子《卫生易简方》
  31. 芜荑《本经逢原》


五加皮_《雷公炮制药性解》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温无毒，入肺肾二经。主心腹腰膝痛，疝气，骨节拘挛多年，瘀血在皮肤，阴痿囊湿，小儿脚软，女子阴痒阴蚀，补劳伤，坚节骨，益志气、添精髓，久服延年。

远志为使，畏蛇皮，玄参。

按∶五加皮辛能泻肺，苦能坚肾，宜并入之，心腹等件，何非两经之证，而有不治者耶？昔人，延年之说，此其征矣。

雷公云∶今五加皮其树本是白，秋树其上有叶如蒲叶者，其三叶花是雄，五叶花是雌，剥皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：五加皮
  • 下一页：楮实
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《雷公炮制药性解》
  2. 五加皮《神农本草经》
  3. 五加皮《千金翼方》
  4. 五加酒《备急千金要方》
  5. 五加皮《药笼小品》
  6. 五加酒《备急千金要方》
  7. 五加皮《玉楸药解》
  8. 五加酒《备急千金要方》
  9. 五加皮《本草经集注》
  10. 五加归膝茶《茶饮保健》
  11. 五加皮《本草备要》
  12. 五加根皮《本经逢原》
  13. 五加皮《本草蒙筌》
  14. 五加杜仲茶《茶饮保健》
  15. 五加皮《本草易读》
  16. 五加《新修本草》
  17. 五加皮《冯氏锦囊秘录》
  18. 五加《本草纲目》
  19. 五加皮《医学入门》
  20. 五积证治《三因极一病证方论》
  21. 五加皮《证类本草》
  22. 五积散（加减五积散）《瘴疟指南》
  23. 五加皮《本草求真》
  24. 五积散《博济方》
  25. 五加皮《本草新编》
  26. 五积散《是斋百一选方》
  27. 五加皮《本草从新》
  28. 五积散《时方歌括》
  29. 五加皮《中药学》
  30. 五积散《汤头歌诀》
  31. 五加皮《本草思辨录》


楮实_《雷公炮制药性解》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入肾经。主补虚劳，壮阴痿，助腰膝，退水肿，坚筋骨，益气力，充肌肤，悦颜色，明耳目。久服长生，酒浸一宿蒸用。树汁，涂癣及蝎螫。树皮，主逐水利小便。叶，主小儿身热，煎汤洗恶疮，长肌肉，茎主瘾疹作痒，单煮洗浴。

按∶楮实浊阴下降，宜入少阴，补益之功，诸书具载，独《修真秘旨》曰∶服楮实者，辄为骨软疾，必非无根之说，然甚难解释，姑录之以待明敏。

雷公云∶凡使采得后用，用水浸三日，将物搅旋，浮于水面者去之，然后晒干，却用酒浸一伏时了，使蒸从巳至亥出，焙令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：楮实
  • 下一页：秦皮
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《雷公炮制药性解》
  2. 楮实《雷公炮炙论》
  3. 楮实《千金翼方》
  4. 楮《本草纲目》
  5. 楮实《药笼小品》
  6. 杵状指《默克家庭诊疗手册》
  7. 楮实《本草经集注》
  8. 杵头细糠《本草易读》
  9. 楮实《新修本草》
  10. 杵头糠《本草撮要》
  11. 楮实《本草备要》
  12. 锄刀《中医词典》
  13. 楮实《本草蒙筌》
  14. 除中《伤寒括要》
  15. 楮实《冯氏锦囊秘录》
  16. 除中《医效秘传》
  17. 楮实《医学入门》
  18. 除中《医学心悟》
  19. 楮实《证类本草》
  20. 除中《医述》
  21. 楮实《本草求真》
  22. 除中《医学纲目》
  23. 楮实《本经逢原》
  24. 除中《伤寒捷诀》
  25. 楮实《本草从新》
  26. 除中《中医词典》
  27. 楮实《本草思辨录》
  28. 除中《中医名词词典》
  29. 楮实《增广和剂局方药性总论》
  30. 除翳散《明目至宝》
  31. 楮实《名医别录》


秦皮_《雷公炮制药性解》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入肝肾二经。主散风寒湿痹，去肝中久热，两目赤肿，青白翳晕，流泪不止，及丈夫精衰，女子崩带，小儿风热惊痫。大戟为使，恶吴茱萸、防葵。

按∶秦皮青碧之色，宜入厥阴，沉阴之品，宜入少阴。脾胃虚寒者，不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：秦皮
  • 下一页：樗白皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《雷公炮制药性解》
  2. 秦皮《本草纲目》
  3. 秦皮《千金翼方》
  4. 秦皮《神农本草经》
  5. 秦皮《药笼小品》
  6. 秦鸣鹤《中医词典》
  7. 秦皮《长沙药解》
  8. 秦椒丸《备急千金要方》
  9. 秦皮《中药炮制》
  10. 秦椒散《备急千金要方》
  11. 秦皮《本草经集注》
  12. 秦椒《本草图经》
  13. 秦皮《新修本草》
  14. 秦椒《本草乘雅半偈》
  15. 秦皮《汤液本草》
  16. 秦椒《本草择要纲目》
  17. 秦皮《本草备要》
  18. 秦椒《名医别录》
  19. 秦皮《本草蒙筌》
  20. 秦椒《增广和剂局方药性总论》
  21. 秦皮《本草易读》
  22. 秦椒《本草从新》
  23. 秦皮《冯氏锦囊秘录》
  24. 秦椒《本经逢原》
  25. 秦皮《医学入门》
  26. 秦椒《证类本草》
  27. 秦皮《证类本草》
  28. 秦椒《本草衍义》
  29. 秦皮《本草求真》
  30. 秦椒《新修本草》
  31. 秦皮《本经逢原》


樗白皮_《雷公炮制药性解》_中医本草_【岐黄之术】

樗白皮

樗白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩，性寒无毒，入心肝脾三经。主月经过度，带漏崩中，梦泄遗精，肠风痔漏，久痢脱肛。缩小便，除疮疥，祛鬼疰，杀传尸，解蛊毒，逐蛔虫。蜜炙用。有一种椿皮，功用相同，性敛微温。

按∶樗白皮血中之药也，心主血，肝藏血，脾裹血，宜均入之。孟诜云∶多食令人神昏血气微。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：樗白皮
  • 下一页：密蒙花
<<< 返回本书目录
  1. 樗（丑如切）鸡《证类本草》
  2. 樗白皮【中药大全】
  3. 初治法《石室秘录》
  4. 樗白皮散【方剂大全】
  5. 初之气《儒门事亲》
  6. 樗白皮汤【方剂大全】
  7. 初诊伤寒法《景岳全书》
  8. 樗白皮丸【方剂大全】
  9. 初阳侄内人肺痈《孙文垣医案》
  10. 樗白棋子【方剂大全】
  11. 初学用药的提纲《圆运动的古中医学》
  12. 樗柏丸【方剂大全】
  13. 初生诸疾《普济方·针灸》
  14. 樗根白皮丸【方剂大全】
  15. 初生诸病《幼科释谜》
  16. 樗根米泔汁【方剂大全】
  17. 初生中脐风《幼幼新书》
  18. 樗根皮《药笼小品》
  19. 初生之去毒《儿科要略》
  20. 樗根散《苏沈良方》
  21. 初生着噤《幼幼新书》
  22. 樗根散【方剂大全】
  23. 初生辄死《幼幼新书》
  24. 樗根汤【方剂大全】
  25. 初生杂症论《寿世保元》
  26. 樗鸡《本草纲目》完整版
  27. 初生有重重龈《幼幼新书》
  28. 樗鸡《本草崇原》
  29. 初生有重舌《幼幼新书》
  30. 樗鸡《本草纲目》图文版
  1. 樗白皮《雷公炮制药性解》
  2. 樗（丑如切）鸡《证类本草》
  3. 樗白皮《医学入门》
  4. 樗《食疗本草》
  5. 樗白皮《得配本草》
  6. 初中风急救针法（《乾坤生意》）《针灸大成》
  7. 樗白皮《本草便读》
  8. 初治法《石室秘录》
  9. 樗白皮丸《仁术便览》
  10. 初之气《儒门事亲》
  11. 樗根白皮《本草蒙筌》
  12. 初之气《中医词典》
  13. 樗根白皮《冯氏锦囊秘录》
  14. 初诊伤寒法《景岳全书》
  15. 樗根白皮《本草从新》
  16. 初孕大热《中医词典》
  17. 樗根白皮《药性切用》
  18. 初月养胎《竹林女科证治》
  19. 樗根皮《药笼小品》
  20. 初月胎证《竹林女科证治》
  21. 樗根皮《本草分经》
  22. 初月胎形《竹林女科证治》
  23. 樗根散《苏沈良方》
  24. 初月胎形《女科旨要》
  25. 樗鸡《神农本草经》
  26. 初虞世《中医词典》
  27. 樗鸡《本草纲目》
  28. 初阳侄内人肺痈《孙文垣医案》
  29. 樗鸡《千金翼方》
  30. 初学用药的提纲《圆运动的古中医学》
  31. 樗鸡《本草经集注》


密蒙花_《雷公炮制药性解》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微寒无毒，入肝经。主青盲肤翳，赤涩眵泪，赤脉贯睛，又主小儿麸痘及疳眼。

酒浸一宿，蜜拌蒸，晒干用。

按∶密蒙专入肝经。故治目之外无他长，眼科之要剂也。

雷公云∶凡使先拣令净，用酒浸一宿，漉出候干，用将蜜令润蒸，从卯至酉出，日干，如此拌蒸三遍，又却日干用，每修事一两，用酒八两，浸待色变，用蜜半两蒸为度，此元名木锦花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗白皮
  • 当前页：密蒙花
  • 下一页：辛夷
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《雷公炮制药性解》
  2. 密蒙花《雷公炮炙论》
  3. 密蒙花《药笼小品》
  4. 密螺旋体病《默克家庭诊疗手册》
  5. 密蒙花《玉楸药解》
  6. 密嘿《中医词典》
  7. 密蒙花《本草衍义》
  8. 密度梯度分类法《动脉粥样硬化》
  9. 密蒙花《本草备要》
  10. 密度对比概念和影像形成原理《放射诊断学》
  11. 密蒙花《本草蒙筌》
  12. 秘制白龙丹《外科传薪集》
  13. 密蒙花《本草易读》
  14. 秘真丸《目经大成》
  15. 密蒙花《冯氏锦囊秘录》
  16. 秘真丹《医学衷中参西录》
  17. 密蒙花《证类本草》
  18. 秘元煎（新方）《虚损启微》
  19. 密蒙花《本草求真》
  20. 秘用三十七方就注三十七槌法《伤寒六书》
  21. 密蒙花《本经逢原》
  22. 秘药加料《外科传薪集》
  23. 密蒙花《本草从新》
  24. 秘药饼《外科传薪集》
  25. 密蒙花《得配本草》
  26. 秘验带下丸《奇方类编》
  27. 密蒙花《中药学》
  28. 秘书源流《金疮秘传禁方》
  29. 密蒙花《本草便读》
  30. 秘授神效散《冯氏锦囊秘录》
  31. 密蒙花《增广和剂局方药性总论》


辛夷_《雷公炮制药性解》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺胃二经。主身体寒热，头风脑痛，面肿齿痛，眩冒如在车船，温中气，利九窍，解肌表，通鼻塞，除浊涕，生须发，杀白虫，去面点。去毛及心用，芎为使，恶五灵脂，畏菖蒲，蒲黄、黄连、石膏、黄环。

按∶辛夷辛温发散，太阴阳明之入，固其宜也。若肺胃虚热不受风邪者，勿得漫用。

雷公云∶凡使之去粗皮，拭上赤肉毛了，即以芭蕉水浸一宿，漉出，用浆水煮，从巳至未出，焙干用。若治眼目中患，即一时去皮，用向里实者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：辛夷
  • 下一页：蕤仁
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《雷公炮制药性解》
  2. 辛夷《雷公炮炙论》
  3. 辛夷《千金翼方》
  4. 辛夷《本草纲目》
  5. 辛夷《玉楸药解》
  6. 辛夷《神农本草经》
  7. 辛夷《本草经集注》
  8. 辛序《医碥》
  9. 辛夷《神农本草经百种录》
  10. 辛香散《救伤秘旨》
  11. 辛夷《本草衍义》
  12. 辛香气味宜避《医门补要》
  13. 辛夷《本草备要》
  14. 辛乌散《重楼玉钥》
  15. 辛夷《冯氏锦囊秘录》
  16. 辛温平补汤《退思集类方歌注》
  17. 辛夷《医学入门》
  18. 辛温解表法《时病论歌括新编》
  19. 辛夷《证类本草》
  20. 辛温解表《证治准绳·疡医》
  21. 辛夷《顾松园医镜》
  22. 辛温解表《中医词典》
  23. 辛夷《本草求真》
  24. 辛温解表《中医名词词典》
  25. 辛夷《本草新编》
  26. 辛未岁图《圣济总录》
  27. 辛夷《本经逢原》
  28. 辛巳岁图《圣济总录》
  29. 辛夷《本草从新》
  30. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  31. 辛夷《得配本草》


蕤仁_《雷公炮制药性解》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入心肝脾三经。主心腹结气结痰，鼻中衄血，眼？上下风肿烂弦，左右？热障？肉，清火止泪，益水生光。破核取仁，去皮尖研用。

按∶心肝与脾。皆血之脏，而蕤仁入之，夫目之有疾，血之故也。今得其甘以养血，温以和血，而肿胀诸患，从兹息矣。

雷公云∶凡使先用热水浸去皮尖，作两片，用芒硝、木通、甘草、三味，和蕤仁同水煮一伏时，后漉出，去诸药，取蕤仁研成膏，加减入药中使。凡修事四两，用芒硝一两，木通甘草七两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：蕤仁
  • 下一页：女贞实
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《雷公炮制药性解》
  2. 蕤仁《雷公炮炙论》
  3. 蕤仁《药笼小品》
  4. 蕤核仁《本草易读》
  5. 蕤仁《玉楸药解》
  6. 蕤核《本草图经》
  7. 蕤仁《本草备要》
  8. 蕤核《名医别录》
  9. 蕤仁《本经逢原》
  10. 蕤核《增广和剂局方药性总论》
  11. 蕤仁《本草从新》
  12. 蕤核《本草求真》
  13. 蕤仁《得配本草》
  14. 蕤核《证类本草》
  15. 蕤仁《本草便读》
  16. 蕤核《医学入门》
  17. 蕤仁《本草分经》
  18. 蕤核《冯氏锦囊秘录》
  19. 蕤仁《本草撮要》
  20. 蕤核《本草蒙筌》
  21. 蕤仁《药性切用》
  22. 蕤核《吴普本草》
  23. 蕤仁膏《冯氏锦囊秘录》
  24. 蕤核《新修本草》
  25. 蕊珠丹《苏沈良方》
  26. 蕤核《本草经集注》
  27. 蕊珠丸《冯氏锦囊秘录》
  28. 蕤核《千金翼方》
  29. 蚋、虻《人体寄生虫学》
  30. 蕤核《本草纲目》
  31. 锐毒《中医词典》


女贞实_《雷公炮制药性解》_中医本草_【岐黄之术】

女贞实

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性平无毒，入心肝二经。主安五脏，养精神，补阴分，益中气，黑须发，强筋力，去风湿，除百病，久服可延年。冬采，取布袋洗净衣皮，酒浸一宿，晒干用。

按∶女贞实苦走心，甘走脾，性用平和，经冬不凋，诚补阴之上剂也。仙家亦需服食，今罕有能用之者，亦未究其药尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：女贞实
  • 下一页：五倍子
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《雷公炮制药性解》
  2. 女贞实《神农本草经》
  3. 女贞实《千金翼方》
  4. 女贞《本草纲目》
  5. 女贞实《本草经集注》
  6. 女苑《本草衍义》
  7. 女贞实《新修本草》
  8. 女苑《吴普本草》
  9. 女贞实《本草蒙筌》
  10. 女有五至《竹林女科证治》
  11. 女贞实《本草易读》
  12. 女有五伤《竹林女科证治》
  13. 女贞实《冯氏锦囊秘录》
  14. 女有五候《竹林女科证治》
  15. 女贞实《医学入门》
  16. 女阴营养不良《病理学》
  17. 女贞实《证类本草》
  18. 女阴挺出《急救广生集》
  19. 女贞实《本经逢原》
  20. 女阴溃疡《中医词典》
  21. 女贞实《本草思辨录》
  22. 女阴溃疡《中医词典》
  23. 女贞实《本草崇原》
  24. 女阴癌《家庭医学百科-医疗康复篇》
  25. 女贞实《名医别录》
  26. 女医《轩岐救正论》
  27. 女贞实《侣山堂类辩》
  28. 女婿《中医词典》
  29. 女贞实《本草乘雅半偈》
  30. 女婿《中医词典》
  31. 女贞实《本草图经》


五倍子_《雷公炮制药性解》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，性平无毒，入大肠经。主齿宣疳？，风癣疥痒，肠风五痔，及小儿面鼻口耳疳疮，明目生津，止泻涩精。噙口中，治口疮。善收顽痰，解诸热毒。百药煎即五倍造成，主肺胀喘咳。噙化能敛而降之。

按∶五倍酸苦之性专涩大肠，其收敛甚捷，泻痢初起者，未宜入剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：五倍子
  • 下一页：牙皂
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《雷公炮制药性解》
  2. 五宝散《外科全生集》
  3. 五倍子《药笼小品》
  4. 五宝丹（一）《外科传薪集》
  5. 五倍子《玉楸药解》
  6. 五宝丹（二）《外科传薪集》
  7. 五倍子《本草衍义》
  8. 五般聤耳候《中医词典》
  9. 五倍子《本草备要》
  10. 五般黄疸湿热熏蒸而成《医学传心录》
  11. 五倍子《本草蒙筌》
  12. 五败症《中医词典》
  13. 五倍子《本草易读》
  14. 五败《中医词典》
  15. 五倍子《冯氏锦囊秘录》
  16. 五百丸《三因极一病证方论》
  17. 五倍子《医学入门》
  18. 五白膏《备急千金要方》
  19. 五倍子《证类本草》
  20. 五□《医宗金鉴》
  21. 五倍子《顾松园医镜》
  22. 五 湿《医效秘传》
  23. 五倍子《本草求真》
  24. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  25. 五倍子《本草新编》
  26. 五《类经》
  27. 五倍子《本经逢原》
  28. 五《类经》
  29. 五倍子《本草从新》
  30. 蜈蚣中毒《中医词典》
  31. 五倍子《得配本草》


牙皂_《雷公炮制药性解》_中医本草_【岐黄之术】

牙皂

牙皂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，性温有小毒，入肝胃二经。主风痹死肌，头风目泪，中风邪气劳虫等物。通关窍，理痈疽，消胀满，化谷食，除咳嗽，疗骨蒸，去疥癣。搐鼻喷嚏立至，敷肿疼痛即除。

和生矾可吐风痰，拌蜂蜜名为导箭。水浸一宿，去皮弦酥炙，复去核及黄用。柏实为使，恶麦门冬，畏空青、人参、苦参、皂角刺，主厉风鼻梁崩倒，眉发自落。又主痈疽，其未溃者，能发散，其已溃者，能引排脓药直达脓处成功。诸恶疮癣，咸不要缺。

按∶肝为风木之脏，胃为水谷之腑，牙皂辛温，有行散之功，宜并入之。多用能耗气损血，其刺乃质干之锐者，故于疮痈，无所不达。若疗厉风，九蒸曝为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：牙皂
  • 下一页：巴豆
<<< 返回本书目录
  1. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  2. 牙折【疾病大全】
  3. 牙源性皮瘘【疾病大全】
  4. 牙症通剂歌《尤氏喉症指南》
  5. 牙源性囊肿《临床激光治疗学》
  6. 牙种植体手术（Dental Implantation）《口腔科学》
  7. 牙釉质腐蚀【疾病症状】
  8. 牙周病《常见中老年疾病防治》
  9. 牙釉质腐蚀【疾病症状】
  10. 牙周病《家庭医学百科-医疗康复篇》
  11. 牙有伸长感及触痛【疾病症状】
  12. 牙周病《自我调养巧治病》
  13. 牙痈门主论《疡医大全》
  14. 牙周病【疾病大全】
  15. 牙痈草【中药大全】
  16. 牙周病（periodontal disease）《口腔科学》
  17. 牙痈《医宗金鉴》
  18. 牙周袋形成【疾病症状】
  19. 牙痈《喉舌备要秘旨》
  20. 牙周疾病《默克家庭诊疗手册》
  21. 牙隐裂【疾病大全】
  22. 牙周萎缩【疾病大全】
  23. 牙龈肿胀【疾病症状】
  24. 牙周炎《赵绍琴临证验案精选》
  25. 牙龈肿痛【方剂主治】
  26. 牙周炎【中药主治】
  27. 牙龈肿痛【中药主治】
  28. 牙周组织疾病《理疗学》
  29. 牙龈痒胀【疾病症状】
  30. 牙子《本草纲目》完整版
  1. 牙皂《雷公炮制药性解》
  2. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  3. 牙折《口腔科学》
  4. 牙源性囊肿《临床激光治疗学》
  5. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  6. 牙痈秘方《华佗神方》
  7. 牙震荡《口腔科学》
  8. 牙痈门主论《疡医大全》
  9. 牙症通剂歌《尤氏喉症指南》
  10. 牙痈风《重楼玉钥》
  11. 牙肿《中医词典》
  12. 牙痈《外科全生集》
  13. 牙肿如茄《医法圆通》
  14. 牙痈《医学心悟》
  15. 牙种植体手术《口腔科学》
  16. 牙痈《外科大成》
  17. 牙周病《常见中老年疾病防治》
  18. 牙痈《外科心法要诀》
  19. 牙周病《家庭医学百科-医疗康复篇》
  20. 牙痈《证治准绳·疡医》
  21. 牙周病《自我调养巧治病》
  22. 牙痈《医宗金鉴》
  23. 牙周病《口腔科学》
  24. 牙痈《重订囊秘喉书》
  25. 牙周病《理疗学》
  26. 牙痈《喉舌备要秘旨》
  27. 牙周疾病《默克家庭诊疗手册》
  28. 牙痈《中医词典》
  29. 牙周解剖《口腔科学》
  30. 牙痈《中医词典》
  31. 牙周炎《默克家庭诊疗手册》


巴豆_《雷公炮制药性解》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性生温熟寒，有大毒，入脾胃大肠三经。主消坚积，荡脏腑之沉寒，通闭塞，利水谷之道路，排脓消肿，破血通经，杀鬼毒蛊疰及腹脏诸蛊。去皮心膜油，水煮五度用，芫花为使，恶？草，畏大黄、黄连、藜芦、牵牛、芦笋、酱豉、冷水，杀斑蝥蛇蝎毒。

按∶巴豆专主宣通，则脾胃大肠宜其入已。炒令紫黑，可以通肠，亦可止泻。盖通因通用之意也。仲景东垣及诸名家，每每用之，今世俗畏其辛热之毒，荡涤之患辄云劫剂，废皆不用，不知巴豆为斩关夺门之将，其性猛烈，投之不当，为害非轻，用之得宜，奏功甚捷。

譬如雷公云∶凡使巴豆之与豆及刚子，须在仔细认，勿误用杀人。巴颗小紧实，色黄。豆即颗，有三棱，色黑。若刚子，小似枣核，两头尖，巴与豆即用，刚子，勿使。凡修事巴豆敲碎，以麻油并酒等煮，研膏后用，每修事一两，以酒与麻油各七合，尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙皂
  • 当前页：巴豆
  • 下一页：金铃子
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《雷公炮制药性解》
  2. 巴豆《雷公炮炙论》
  3. 巴豆《千金翼方》
  4. 巴豆《本草纲目》
  5. 巴豆《药笼小品》
  6. 巴豆《神农本草经》
  7. 巴豆《长沙药解》
  8. 巴旦杏仁《药性切用》
  9. 巴豆《中药炮制》
  10. 巴旦杏仁《本草撮要》
  11. 巴豆《本草经集注》
  12. 巴旦杏仁《得配本草》
  13. 巴豆《新修本草》
  14. 巴旦杏仁《本草从新》
  15. 巴豆《吴普本草》
  16. 巴旦杏仁《本草易读》
  17. 巴豆《汤液本草》
  18. 巴旦杏《本草纲目》
  19. 巴豆《本草备要》
  20. 巴比妥类中毒《医院药学》
  21. 巴豆《本草蒙筌》
  22. 巴比妥类《药理学》
  23. 巴豆《本草易读》
  24. 巴贝虫病《默克家庭诊疗手册》
  25. 巴豆《冯氏锦囊秘录》
  26. 八椎下《中医词典》
  27. 巴豆《医学入门》
  28. 八种低中频电流的作用比较《理疗学》
  29. 巴豆《证类本草》
  30. 八正神明泻方补圆《类经》
  31. 巴豆《顾松园医镜》


金铃子_《雷公炮制药性解》_中医本草_【岐黄之术】

金铃子

金铃子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒。有小毒，入心小肠二经。主温疾伤寒，理大热癫狂，利小便，通水道，杀三虫，愈疮疡，善除心痛，宜作浴汤。晒干酒蒸，去皮核用，川蜀者佳。

按∶金铃子苦寒，宜入心家，而小肠即其腑也，故并入之。疮疡诸证，何非心火所致，得金铃以泻之，洵可愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：金铃子
  • 下一页：紫葳
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子《雷公炮制药性解》
  2. 金铃泻肝汤《医学衷中参西录》
  3. 金铃子《药笼小品》
  4. 金铃丸《普济本事方》
  5. 金铃子《汤液本草》
  6. 金铃散《明目至宝》
  7. 金铃子《本草害利》
  8. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  9. 金铃子《外科全生集》
  10. 金莲稳步膏《仁术便览》
  11. 金铃子散《时方歌括》
  12. 金理《中医词典》
  13. 金铃子丸《冯氏锦囊秘录》
  14. 金棱藤《证类本草》
  15. 金铃子丸《太平惠民和剂局方》
  16. 金类 玉类 石类 卤石类《本草从新》
  17. 金瑬珂《中医词典》
  18. 金类《活幼心书》
  19. 金龙丸《外科传薪集》
  20. 金劳黄《中医词典》
  21. 金露散《明目至宝》
  22. 金癞《解围元薮》
  23. 金露丸《太平惠民和剂局方》
  24. 金癞《中医词典》
  25. 金露丸即胜金丹《仁术便览》
  26. 金匮枳术汤《张氏医通》
  27. 金毛狗脊《药笼小品》
  28. 金匮枳术汤《删补名医方论》
  29. 金毛狗脊《本草从新》
  30. 金匮枳术汤《医宗金鉴》
  31. 金毛狗脊《本草分经》


紫葳_《雷公炮制药性解》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性微寒无毒，入脾肝二经。主妇人产后血崩不定，血隔游风，崩中带下，症瘕血闭，安胎通淋；又主热风及身痒风疹，二便不通，酒渣热毒。畏卤咸，一名凌霄花。

按∶紫葳甘归脾脏，酸走肝家，二经乃藏血裹血者也，故专调血证。风痒之生，亦营卫不和

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子
  • 当前页：紫葳
  • 下一页：雷丸
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《雷公炮制药性解》
  2. 紫葳《本草纲目》
  3. 紫葳《千金翼方》
  4. 紫葳《神农本草经》
  5. 紫葳《长沙药解》
  6. 紫威《吴普本草》
  7. 紫葳《本草经集注》
  8. 紫菀丸《备急千金要方》
  9. 紫葳《新修本草》
  10. 紫菀汤《汤头歌诀》
  11. 紫葳《本草衍义》
  12. 紫菀汤《医方论》
  13. 紫葳《汤液本草》
  14. 紫菀汤《医方论》
  15. 紫葳《本草蒙筌》
  16. 紫菀汤《三因极一病证方论》
  17. 紫葳《本经逢原》
  18. 紫菀汤《妇人大全良方》
  19. 紫葳《本草崇原》
  20. 紫菀汤《冯氏锦囊秘录》
  21. 紫葳《增广和剂局方药性总论》
  22. 紫菀汤《备急千金要方》
  23. 紫葳《名医别录》
  24. 紫菀散《冯氏锦囊秘录》
  25. 紫葳《药性切用》
  26. 紫菀茸汤《外科理例》
  27. 紫葳《本草乘雅半偈》
  28. 紫菀茸《药性切用》
  29. 紫葳《本草图经》
  30. 紫菀茶《茶饮保健》
  31. 紫葳花《冯氏锦囊秘录》


雷丸_《雷公炮制药性解》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，性寒有小毒，入肺脾胃三经。主胃中热，癫发狂走，恶风汗出，解蛊毒，杀诸虫，逐皮里膜外之水；又作糜膏，除小儿百病，利丈夫，不利女子，久服阴痿。火炮用，荔实、浓朴、芫花为使，恶葛根、扁蓄，赤者杀人。

按∶雷丸苦能燥脾，而胃则其腑也，肺则其子也，故均入之。虫以湿热为巢穴，湿热去而虫可杀矣。《本经》既云利丈夫，《别录》又云久服阴痿，于事相反，陶隐居以此致疑，不知利者疏利之谓尔！非利益也。

雷公云∶凡使用甘草，水浸一宿了，将刀刮去黑皮，破作四五片，又用甘草汤浸一宿后蒸，从巳至未，日干，却以酒拌如前，日干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：雷丸
  • 下一页：钩藤
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《雷公炮制药性解》
  2. 雷丸《雷公炮炙论》
  3. 雷丸《千金翼方》
  4. 雷丸《本草纲目》
  5. 雷丸《药笼小品》
  6. 雷丸《神农本草经》
  7. 雷丸《玉楸药解》
  8. 雷头风痛《奇效简便良方》
  9. 雷丸《中药炮制》
  10. 雷头风内障《明目至宝》
  11. 雷丸《本草经集注》
  12. 雷头风内障《秘传眼科龙木论》
  13. 雷丸《新修本草》
  14. 雷头风内障《中医词典》
  15. 雷丸《吴普本草》
  16. 雷头风秘方《华佗神方》
  17. 雷丸《本草备要》
  18. 雷头风脉案《类证治裁》
  19. 雷丸《本草蒙筌》
  20. 雷头风歌《医宗金鉴》
  21. 雷丸《本草易读》
  22. 雷头风歌《眼科心法要诀》
  23. 雷丸《冯氏锦囊秘录》
  24. 雷头风方《卫生宝鉴》
  25. 雷丸《医学入门》
  26. 雷头风《回生集》
  27. 雷丸《证类本草》
  28. 雷头风《外科全生集》
  29. 雷丸《顾松园医镜》
  30. 雷头风《金匮翼》
  31. 雷丸《本草求真》


钩藤_《雷公炮制药性解》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性微寒无毒，入十二经。主小儿寒热，诸种惊痫，胎风客忤，热壅夜啼。舒筋活血，色黄而嫩钩多者佳。

按∶钩藤兼生气血，故于经络靡所不入，惟疗小儿，不入余方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：钩藤
  • 下一页：血竭
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《雷公炮制药性解》
  2. 钩藤《本草纲目》
  3. 钩藤《千金翼方》
  4. 钩脉《中医词典》
  5. 钩藤《药笼小品》
  6. 钩镰《中医词典》
  7. 钩藤《中药炮制》
  8. 钩栗《证类本草》
  9. 钩藤《本草经集注》
  10. 钩股按穴取平法《炙膏肓腧穴法》
  11. 钩藤《本草衍义》
  12. 钩股按穴取平法《普济方·针灸》
  13. 钩藤《本草蒙筌》
  14. 钩割针镰法《秘传眼科龙木论》
  15. 钩藤《本草易读》
  16. 钩割针镰《圣济总录》
  17. 钩藤《冯氏锦囊秘录》
  18. 钩割针烙宜戒慎论《审视瑶函》
  19. 钩藤《医学入门》
  20. 钩割针烙说《张氏医通》
  21. 钩藤《顾松园医镜》
  22. 钩割针烙《目经大成》
  23. 钩藤《本草新编》
  24. 钩割法《中医词典》
  25. 钩藤《本经逢原》
  26. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  27. 钩藤《中药学》
  28. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  29. 钩藤《本草便读》
  30. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  31. 钩藤《增广和剂局方药性总论》


血竭_《雷公炮制药性解》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微咸，性平有小毒，入诸阴经。主五脏邪气，心腹卒痛，除带下，破积血，疗疥癣恶疮及金疮，生肌止痛，得密陀僧良。有假者是海母血，颇相似，然味大咸有腥气为辨尔。敲断有光彩，磨指甲红透者佳，另研用。若与别药同捣，化作飞尘。

按∶血竭专主血分，故入诸阴之经。日华子云∶诸疮久不合者，以敷此药。然不可多使，却

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：血竭
  • 下一页：茶茗
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《雷公炮制药性解》
  2. 血结胸证《伤寒九十论》
  3. 血竭《药笼小品》
  4. 血结胸痛治验《一得集》
  5. 血竭《玉楸药解》
  6. 血结胸《伤寒捷诀》
  7. 血竭《本草备要》
  8. 血结胸《中医词典》
  9. 血竭《本草易读》
  10. 血结胸《中医名词词典》
  11. 血竭《本草求真》
  12. 血结成瘕《竹林女科证治》
  13. 血竭《本草新编》
  14. 血浆置换疗法《肾脏病学》
  15. 血竭《本草从新》
  16. 血浆脂蛋白的分类《生物化学与分子生物学》
  17. 血竭《得配本草》
  18. 血浆脂蛋白的分类《临床生物化学》
  19. 血竭《中药学》
  20. 血浆脂蛋白测定《临床生物化学》
  21. 血竭《本草便读》
  22. 血浆正铁白蛋白《常用化验值及意义》
  23. 血竭《本草分经》
  24. 血浆粘度增大《病理生理学》
  25. 血竭《本草分经》
  26. 血浆增量剂《外科学总论》
  27. 血竭《本草害利》
  28. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  29. 血竭《本草撮要》
  30. 血浆纤维蛋白原《常用化验值及意义》
  31. 血竭《外科全生集》


茶茗_《雷公炮制药性解》_中医本草_【岐黄之术】

茶茗

茶茗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性微寒无毒，入心肝脾肺肾五经。主下气醒睡，除痰消疮，利便生津，破热气，清头目，善祛油腻，解煎炙毒。

按∶茶茗清利之品，故五脏咸入。然过食伤脾，令人面黄消瘦，其醒睡者，亦以伐脾故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：茶茗
  • 下一页：阿魏
<<< 返回本书目录
  1. 茶梅丸【方剂大全】
  2. 茶末敷方【方剂大全】
  3. 茶毛虫皮炎【疾病大全】
  4. 茶癖《丹溪治法心要》
  5. 茶蜡丸【方剂大全】
  6. 茶癖散【方剂大全】
  7. 茶酒类《食物疗法》
  8. 茶清散【方剂大全】
  9. 茶煎汤【方剂大全】
  10. 茶绒【中药大全】
  11. 茶煎散【方剂大全】
  12. 茶蒻散【方剂大全】
  13. 茶积丸【方剂大全】
  14. 茶箬胭脂散【方剂大全】
  15. 茶黄丸【方剂大全】
  16. 茶实丸【方剂大全】
  17. 茶花【中药大全】
  18. 茶匙草《滇南本草》
  19. 茶膏【中药大全】
  20. 茶树根【中药大全】
  21. 茶方《苏沈良方》
  22. 茶条槭【中药大全】
  23. 茶柏散【方剂大全】
  24. 茶调散【方剂大全】
  25. 茶【中药大全】
  26. 茶调香附散【方剂大全】
  27. 茶《药笼小品》
  28. 茶牙汤《洪氏集验方》
  29. 插田泡【中药大全】
  30. 茶牙汤【方剂大全】
  1. 茶茗《雷公炮制药性解》
  2. 茶碱《药理学》
  3. 茶茗《本草蒙筌》
  4. 茶碱《临床生物化学》
  5. 茶茗《冯氏锦囊秘录》
  6. 茶剂《中医词典》
  7. 茶茗《医学入门》
  8. 茶积《中医词典》
  9. 茶茗《本草求真》
  10. 茶黄《中医词典》
  11. 茶癖《中医词典》
  12. 茶方《苏沈良方》
  13. 茶癖《儒门事亲》
  14. 茶《本草分经》
  15. 茶癖《丹溪治法心要》
  16. 茶《本草从新》
  17. 茶匙草《滇南本草》
  18. 茶《古今医统大全》
  19. 茶调散《儒门事亲》
  20. 茶《饮食须知》
  21. 茶调散《明目至宝》
  22. 茶《本草备要》
  23. 茶调散（又名二仙散）《冯氏锦囊秘录》
  24. 茶《药笼小品》
  25. 茶调疏肝散《目经大成》
  26. 茶《中医名词词典》
  27. 茶牙汤《洪氏集验方》
  28. 插药《中医词典》
  29. 茶叶《老年食养食疗》
  30. 插药《中医名词词典》
  31. 茶叶《食物疗法》


阿魏_《雷公炮制药性解》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微热无毒，入胃经。主破症积，下恶气，治霍乱，止腹疼，辟瘟禁疟，辟鬼祛邪，能消蛊毒，可灭传尸。

按∶阿魏辛热之性，与胃腑相宜，故独入之。产波斯国阿虞木内之脂也。《唐本》云∶体性极臭，而能止臭，亦奇物也。今市家多煎蒜白假充，不可不辨。真者置热铜器中一日夜，其沾阿魏处，白如银。

雷公云∶凡使多有讹伪，共有三验。第一验将半铢安于热铜器中，一宿至明，沾阿魏处，白如银汞，无赤色。第二验将一铢置于五方草自然汁中，浸一夜至明，如鲜血色。第三验将一铢安在树上，树立干，便是真。凡使先于净钵中研如粉了，于热酒器上蒸过，存入药中用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶茗
  • 当前页：阿魏
  • 下一页：干漆
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《雷公炮制药性解》
  2. 阿魏《雷公炮炙论》
  3. 阿魏《千金翼方》
  4. 阿魏《本草纲目》
  5. 阿魏《玉楸药解》
  6. 阿托品类药物中毒《医院药学》
  7. 阿魏《新修本草》
  8. 阿托品和阿托品类生物碱《药理学》
  9. 阿魏《海药本草》
  10. 阿托品的合成代用品《药理学》
  11. 阿魏《本草备要》
  12. 阿托品《药理学》
  13. 阿魏《本草蒙筌》
  14. 阿托品《医院药学》
  15. 阿魏《本草易读》
  16. 阿替洛尔和美托洛尔《药理学》
  17. 阿魏《冯氏锦囊秘录》
  18. 阿糖腺苷《药理学》
  19. 阿魏《医学入门》
  20. 阿糖胞苷《药理学》
  21. 阿魏《证类本草》
  22. 阿司匹林中毒《默克家庭诊疗手册》
  23. 阿魏《本草求真》
  24. 阿司匹林《医院药学》
  25. 阿魏《本草新编》
  26. 阿是穴（天应穴，不定穴）《中医名词词典》
  27. 阿魏《本经逢原》
  28. 阿是穴《针灸聚英》
  29. 阿魏《本草从新》
  30. 阿是穴《中医词典》
  31. 阿魏《得配本草》


干漆_《雷公炮制药性解》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温有毒，入胃大小肠三经。主年深坚结之沉积，日久秘结之瘀血，杀三虫，绝传尸，损咳嗽，止崩漏，除九种心疼，疗风寒湿痹，炒令烟尽用，半夏为使，畏鸡子、油脂、铁浆、黄栌汁、蟹。

按∶干漆专主行化，胃与二肠，宜其入已。然攻坚消积之剂，终损元神，不宜过用。中其毒者，以所畏之物解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：干漆
  • 下一页：枫香
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《雷公炮制药性解》
  2. 干漆《神农本草经》
  3. 干漆《千金翼方》
  4. 干呕续法《医学纲目》
  5. 干漆《药笼小品》
  6. 干呕秘方《华佗神方》
  7. 干漆《长沙药解》
  8. 干呕候《诸病源候论》
  9. 干漆《本草经集注》
  10. 干呕歌《伤寒百证歌》
  11. 干漆《新修本草》
  12. 干呕方六首《外台秘要》
  13. 干漆《神农本草经百种录》
  14. 干呕不止《医法圆通》
  15. 干漆《吴普本草》
  16. 干呕（无物有声）《医学纲目》
  17. 干漆《本草衍义》
  18. 干呕（干呕）《中医名词词典》
  19. 干漆《汤液本草》
  20. 干呕《伤寒括要》
  21. 干漆《本草蒙筌》
  22. 干呕《奇效简便良方》
  23. 干漆《本草易读》
  24. 干呕《伤寒六书》
  25. 干漆《医学入门》
  26. 干呕《伤寒六书》
  27. 干漆《证类本草》
  28. 干呕《针灸资生经》
  29. 干漆《顾松园医镜》
  30. 干呕《医学纲目》
  31. 干漆《本草求真》


枫香_《雷公炮制药性解》_中医本草_【岐黄之术】

枫香

枫香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性平无毒，入脾肝二经。主辟恶气，治疡毒，止齿痛，消风气，除下痢。止霍乱，退瘾疹最捷。一名白胶，一名芸香。

按∶枫香辛宜走肺，苦宜燥脾，治节得宜，仓廪得令，则恶气等证，何患其不瘳？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：枫香
  • 下一页：蜀椒
<<< 返回本书目录
  1. 枫香《本草图经》
  2. 枫香寄生【中药大全】
  3. 枫树【中药大全】
  4. 枫香散【方剂大全】
  5. 枫实膏【方剂大全】
  6. 枫香树根【中药大全】
  7. 枫柳皮【中药大全】
  8. 枫香树皮【中药大全】
  9. 枫柳《本草纲目》完整版
  10. 枫香树叶【中药大全】
  11. 枫寄生【中药大全】
  12. 枫香汤【方剂大全】
  13. 枫荷梨【中药大全】
  14. 枫香丸【方剂大全】
  15. 枫膏【方剂大全】
  16. 枫香洗汤【方剂大全】
  17. 枫（音风）柳皮《证类本草》
  18. 枫香脂《本草纲目》完整版
  19. 风走注疼痛《圣济总录》
  20. 枫香脂《证类本草》
  21. 风蛀牙疼《儒门事亲》
  22. 枫香脂《本草纲目》图文版
  23. 风注《圣济总录》
  24. 枫香脂【中药大全】
  25. 风注《马培之医案》
  26. 枫香脂膏【方剂大全】
  27. 风肿《圣济总录》
  28. 枫香脂丸【方剂大全】
  29. 风中脏诸方《卫生宝鉴》
  30. 枫杨【中药大全】
  1. 枫香《雷公炮制药性解》
  2. 枫柳皮《新修本草》
  3. 枫香《本草衍义》
  4. 枫柳皮《千金翼方》
  5. 枫香《医学入门》
  6. 枫（音风）柳皮《证类本草》
  7. 枫香《本草求真》
  8. 风走注疼痛《圣济总录》
  9. 枫香《本草图经》
  10. 风蛀牙疼《儒门事亲》
  11. 枫香脂《本草纲目》
  12. 风疰《中医词典》
  13. 枫香脂《千金翼方》
  14. 风注候《诸病源候论》
  15. 枫香脂《新修本草》
  16. 风注候《巢氏病源补养宣导法》
  17. 枫香脂《本草蒙筌》
  18. 风注《马培之医案》
  19. 枫香脂《冯氏锦囊秘录》
  20. 风注《中医词典》
  21. 枫香脂《证类本草》
  22. 风注《圣济总录》
  23. 枫香脂《本经逢原》
  24. 风肿候《诸病源候论》
  25. 枫香脂《本草从新》
  26. 风肿《中医词典》
  27. 枫香脂《得配本草》
  28. 风肿《圣济总录》
  29. 枫香脂《本草分经》
  30. 风中脏诸方《卫生宝鉴》
  31. 枫叶风《喉科秘诀》


蜀椒_《雷公炮制药性解》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性热有毒，入肺脾二经。主冷气咳逆，心腹邪气，风寒湿痹，症瘕积聚霍乱转筋，留饮宿食，开腠理，通血脉，坚齿发，调关节，堪辟瘟疫，可洗漆疮。微炒能出汗。去黄谷用。

按∶蜀椒辛宜肺部，热宜脾家，故并入之。证属寒凝，诚为要剂。然过于行散，多服令人乏气，且发热疾，闭口者能杀人，不可不慎。

雷公云∶一名南椒，凡使须去目及闭口者不用。其椒子先须酒拌，令湿蒸，从巳至午放冷。又制法微炒出汗，投器中舂之，取红皮，去黄谷，密收器中任用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫香
  • 当前页：蜀椒
  • 下一页：生姜
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《雷公炮制药性解》
  2. 蜀椒《雷公炮炙论》
  3. 蜀椒《千金翼方》
  4. 蜀椒《本草纲目》
  5. 蜀椒《长沙药解》
  6. 蜀黄环《吴普本草》
  7. 蜀椒《本草经集注》
  8. 蜀胡烂《证类本草》
  9. 蜀椒《新修本草》
  10. 蜀格《名医别录》
  11. 蜀椒《吴普本草》
  12. 蜀格《证类本草》
  13. 蜀椒《本草衍义》
  14. 蜀格《新修本草》
  15. 蜀椒《本草蒙筌》
  16. 蜀格《千金翼方》
  17. 蜀椒《冯氏锦囊秘录》
  18. 蜀《古今医统大全》
  19. 蜀椒《医学入门》
  20. 署豫《吴普本草》
  21. 蜀椒《证类本草》
  22. 署豫《神农本草经》
  23. 蜀椒《顾松园医镜》
  24. 属阳明证十　少阳十一《伤寒悬解》
  25. 蜀椒《本草新编》
  26. 属《中医词典》
  27. 蜀椒《本经逢原》
  28. 黍米〈寒〉《食疗本草》
  29. 蜀椒《得配本草》
  30. 黍米（又称糯小米、黄米）《服食导饵》
  31. 蜀椒《本草思辨录》


生姜_《雷公炮制药性解》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺心脾胃四经。主通神明，去秽恶，散风寒，止呕吐，除泄泻，散郁结，畅脾胃，疗痰嗽，制半夏。和药要热去皮，要冷留皮，恶黄芩。

按∶生姜辛入肺，肺得所胜，则气通宣畅，主宰精灵，故能通神明，神明通则一身之气皆为我使，而亦胜矣。一身之气胜，则中焦之元气定，而脾胃出纳之令行，邪气不能容矣，故能去秽恶。经云∶秋不食姜者，盖以燥金主令，天道敛收。姜则味辛，善散肺气，人肖天地以生，未有干天地之和而犹受其益者。谚所谓夜不食姜，亦以夜气敛而姜性散耳。如疗病则不可泥也，宜常用而不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《雷公炮制药性解》
  2. 生姜《本草纲目》
  3. 生姜《千金翼方》
  4. 生肌诸方《疡科纲要》
  5. 生姜《药笼小品》
  6. 生肌止痛《外科理例》
  7. 生姜《长沙药解》
  8. 生肌太乙膏《奇方类编》
  9. 生姜《中药炮制》
  10. 生肌收口部《外科方外奇方》
  11. 生姜《食物疗法》
  12. 生肌收口（附成漏证）《景岳全书》
  13. 生姜《饮膳正要》
  14. 生肌散《外科传薪集》
  15. 生姜《本草衍义》
  16. 生肌散《重楼玉钥》
  17. 生姜《汤液本草》
  18. 生肌散《奇方类编》
  19. 生姜《本草备要》
  20. 生肌散《仁术便览》
  21. 生姜《本草易读》
  22. 生肌散《儒门事亲》
  23. 生姜《饮食须知》
  24. 生肌散《三因极一病证方论》
  25. 生姜《冯氏锦囊秘录》
  26. 生肌肉《急救广生集》
  27. 生姜《医学入门》
  28. 生肌敛疮药《儒门事亲》
  29. 生姜《证类本草》
  30. 生肌类方《外科大成》
  31. 生姜《顾松园医镜》


干姜_《雷公炮制药性解》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性大热有毒，入肺大肠脾胃肾五经。生者味辛，能行血，逐寒邪而发表。熟者味苦，能止血，除胃冷而守中，沉寒痼冷。肾中无阳，脉气欲绝者，用黑附为引。

按∶干姜之辛，本职肺家，其以性热，故又入脾胃大肠。至于少阴之入，黑附为之引耳。

夫血遇热则走，生者行之，固其宜也。而吐衄下血崩漏淋产证，熟者反能止之，何也？盖物极则反，血去多而阴不复，则阳无所附，得此以助阳之生，而阴复矣。曰∶见火则味苦色黑，守而不走，血安得不止耶？然必病久气虚，亡阳而多盗汗，及手足冷者宜用，若初病火炽，遽尔投之，是抱薪救火，危亡立至矣！可不谨乎？丹溪曰∶干姜散肺气，同五味能止嗽，治血虚发热。该与补阴药同用。入肺中利肺气，入肾中燥下湿，入气分引血药入血也。东垣云∶多用能耗元气，壮火食气故也。干姜辛热，皆言补脾，海藏独言泄脾，何也？泄之一字，非泄脾之正气，是泄脾中寒湿之邪。盖以辛热之剂燥之，故曰泄脾也。生者能堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：莱菔
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《雷公炮制药性解》
  2. 干姜《本草纲目》
  3. 干姜《千金翼方》
  4. 干姜《神农本草经》
  5. 干姜《药笼小品》
  6. 干霍乱治法《冷庐医话》
  7. 干姜《长沙药解》
  8. 干霍乱吐方《医方论》
  9. 干姜《中药炮制》
  10. 干霍乱吐法《增订叶评伤暑全书》
  11. 干姜《饮膳正要》
  12. 干霍乱秘方《华佗神方》
  13. 干姜《本草经集注》
  14. 干霍乱候《诸病源候论》
  15. 干姜《新修本草》
  16. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  17. 干姜《神农本草经百种录》
  18. 干霍乱（俗名绞肠痧）《明医指掌》
  19. 干姜《吴普本草》
  20. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  21. 干姜《汤液本草》
  22. 干霍乱（即绞肠痧）《症因脉治》
  23. 干姜《本草易读》
  24. 干霍乱《金匮钩玄》
  25. 干姜《医学入门》
  26. 干霍乱《慈幼便览》
  27. 干姜《证类本草》
  28. 干霍乱《温热暑疫全书》
  29. 干姜《顾松园医镜》
  30. 干霍乱《幼科心法要诀》
  31. 干姜《本草求真》


莱菔_《雷公炮制药性解》_中医本草_【岐黄之术】

莱菔

莱菔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温无毒，入肺脾二经。主下气消食，除痰止嗽，解渴化癖。捣汁磨墨，堪止吐血；熟者补脾。其子下气犹捷，有推墙倒壁之功；水研可吐风痰；醋研可敷恶毒。俗名萝卜，解面毒。

按∶莱菔辛宣肺部，甘走脾家，故两入之。生者下气，多食耗血，以辛多于甘也。熟者补脾，多食滞气，以甘多于辛也。其子力倍，虚者戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：莱菔
  • 下一页：白芥子
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《雷公炮制药性解》
  2. 莱菔《本草纲目》
  3. 莱菔《本草备要》
  4. 来苏散《太平惠民和剂局方》
  5. 莱菔《本草易读》
  6. 来苏儿中毒的急救《现代院外急救手册》
  7. 莱菔《医学入门》
  8. 来蛇形《中医词典》
  9. 莱菔《本草从新》
  10. 来泉散《回生集》
  11. 莱菔《本草撮要》
  12. 来气《中医词典》
  13. 莱菔《药性切用》
  14. 来溺《孙真人海上方》
  15. 莱菔《本草乘雅半偈》
  16. 来某痰火症治验《一得集》
  17. 莱菔（音卜）根《证类本草》
  18. 来复汤《医学衷中参西录》
  19. 莱菔菜（莱菔子）《中药炮制》
  20. 来复丹《瘴疟指南》
  21. 莱菔根《千金翼方》
  22. 来复丹《扁鹊心书》
  23. 莱菔根《新修本草》
  24. 来复丹《太平惠民和剂局方》
  25. 莱菔根《本草衍义》
  26. 来复丹《时病论歌括新编》
  27. 莱菔根《本草蒙筌》
  28. 辣蓼《中药学》
  29. 莱菔根《饮食须知》
  30. 辣椒《食物疗法》
  31. 莱菔根《冯氏锦囊秘录》


白芥子_《雷公炮制药性解》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺胃二经。主下气，止翻胃，消疟癖，辟鬼邪，驱疰气，除皮里膜外痰涎；醋研可敷射工毒；其茎叶，堪却冷气，能安五脏。

按∶白芥子辛宜于肺，温宜于胃，故俱入之。气虚及肺胃中有火者，咸禁食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔
  • 当前页：白芥子
  • 下一页：韭
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《雷公炮制药性解》
  2. 白芥菜《医学入门》
  3. 白芥子《药笼小品》
  4. 白芥《证类本草》
  5. 白芥子《玉楸药解》
  6. 白芥《本草蒙筌》
  7. 白芥子《本草备要》
  8. 白芥《本草纲目》
  9. 白芥子《本草易读》
  10. 白胶香《本草易读》
  11. 白芥子《冯氏锦囊秘录》
  12. 白胶香《中药炮制》
  13. 白芥子《顾松园医镜》
  14. 白胶《本草乘雅半偈》
  15. 白芥子《本草求真》
  16. 白胶《名医别录》
  17. 白芥子《本草新编》
  18. 白胶《本草经解》
  19. 白芥子《本经逢原》
  20. 白胶《本草经解》
  21. 白芥子《本草从新》
  22. 白胶《证类本草》
  23. 白芥子《得配本草》
  24. 白胶《冯氏锦囊秘录》
  25. 白芥子《中药学》
  26. 白胶《神农本草经百种录》
  27. 白芥子《本草便读》
  28. 白胶《新修本草》
  29. 白芥子《本草经解》
  30. 白胶《本草经集注》
  31. 白芥子《本草分经》


韭_《雷公炮制药性解》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺脾肾三经。主下气和中，补肾益阳，利腰膝，和脏腑，除胸腹癖痼冷，止白浊遗精。其根捣汁，下膈中瘀血殊效。其子较根叶犹胜，忌糖蜜及牛肉。

按∶丹溪云∶韭属金而有土与水，宜入肺脾肾以主三经之证。然不宜多食，令人神昏目暗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：韭
  • 下一页：蒜
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《雷公炮制药性解》
  2. 韭《本草纲目》
  3. 韭《千金翼方》
  4. 灸浊证穴道《医学集成》
  5. 韭《药笼小品》
  6. 灸赘疣穴歌《刺灸心法要诀》
  7. 韭《饮膳正要》
  8. 灸赘疣穴歌《医宗金鉴》
  9. 韭《新修本草》
  10. 灸诸胀满及结气法二十二首《外台秘要》
  11. 韭《食疗本草》
  12. 灸诸惊穴《婴童类萃》
  13. 韭《本草衍义》
  14. 灸诸法一十四首《外台秘要》
  15. 韭《本草备要》
  16. 灸诸疮法《寿世保元》
  17. 韭《本草蒙筌》
  18. 灸诸病法《寿世保元》
  19. 韭《冯氏锦囊秘录》
  20. 灸肘尖穴歌《刺灸心法要诀》
  21. 韭《证类本草》
  22. 灸肘尖穴歌《医宗金鉴》
  23. 韭《顾松园医镜》
  24. 灸中寒穴道《医学集成》
  25. 韭《本经逢原》
  26. 灸中风穴道《医学集成》
  27. 韭《增广和剂局方药性总论》
  28. 灸中风十二穴《普济本事方》
  29. 韭《名医别录》
  30. 灸中恶穴歌《刺灸心法要诀》
  31. 韭（根叶同用）、韭子《本草思辨录》


蒜_《雷公炮制药性解》_中医本草_【岐黄之术】

蒜

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性大温，有小毒，入脾胃二经。主温中消食，止霍乱转筋，除吐泻及中脘冷痛，瘟疫瘴疠，蛊毒疔肿，邪痹毒瓦斯。

按∶蒜味辛温，故入脾胃以理诸证。丹溪云∶性热快膈，人皆喜食，多用则伤脾损肺，坏肝昏目，生痰发嗽，而无颜色，化肉之功，不足多也，有志颐生者，宜知自警。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：蒜
  • 下一页：胡荽
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《雷公炮制药性解》
  2. 蒜《本草纲目》
  3. 蒜《千金翼方》
  4. 酸灼伤《家庭医学百科-自救互救篇》
  5. 蒜《饮膳正要》
  6. 酸赭《名医别录》
  7. 蒜《新修本草》
  8. 酸赭《证类本草》
  9. 蒜《本草衍义》
  10. 酸赭《新修本草》
  11. 蒜《证类本草》
  12. 酸赭《千金翼方》
  13. 蒜《本草新编》
  14. 酸枣竹茶《茶饮保健》
  15. 蒜《本经逢原》
  16. 酸枣粥《食疗方》
  17. 蒜《增广和剂局方药性总论》
  18. 酸枣粥《饮膳正要》
  19. 蒜《名医别录》
  20. 酸枣丸《备急千金要方》
  21. 蒜饼施用分其轻重《外科精要》
  22. 酸枣汤方《医宗金鉴》
  23. 蒜豉丸《儒门事亲》
  24. 酸枣汤《备急千金要方》
  25. 蒜红丸《是斋百一选方》
  26. 酸枣汤《金匮悬解》
  27. 蒜齑酢《医方考》
  28. 酸枣石茶《茶饮保健》
  29. 蒜酒《医学入门》
  30. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  31. 蒜连丸《普济本事方》


胡荽_《雷公炮制药性解》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温微毒，入肺脾二经。主通小腹气，除四肢热，止头痛，消谷食，散痧疹，齐痘疮。其子煎油，可敷秃疮。忌斜蒿同食，令人汗死。

按∶胡荽味辛，肺所药也。性温，脾所快也，故皆入之。肺主皮毛，脾主肌肉，所以理痧痘等证。多食损精神，发痼疾，令人健忘。香港脚狐臭者，食之愈甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：胡荽
  • 下一页：葱白
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《雷公炮制药性解》
  2. 胡荽《本草纲目》
  3. 胡荽《本草备要》
  4. 胡嗣廉《中医词典》
  5. 胡荽《本草蒙筌》
  6. 胡澍《中医词典》
  7. 胡荽《冯氏锦囊秘录》
  8. 胡侍郎奏过尻神指诀《针灸聚英》
  9. 胡荽《医学入门》
  10. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  11. 胡荽《证类本草》
  12. 胡仕可《中医词典》
  13. 胡荽《本草求真》
  14. 胡氏牡丹散《妇人大全良方》
  15. 胡荽《本经逢原》
  16. 胡氏方人参鳖甲散《妇人大全良方》
  17. 胡荽《本草从新》
  18. 胡慎柔《中医词典》
  19. 胡荽《增广和剂局方药性总论》
  20. 胡任《中医词典》
  21. 胡荽《本草分经》
  22. 胡权《中医词典》
  23. 胡荽《本草撮要》
  24. 胡洽《中医词典》
  25. 胡荽《药性切用》
  26. 胡气《丹溪治法心要》
  27. 胡荽〈平〉《食疗本草》
  28. 胡南莽《证类本草》
  29. 胡荽酒《仁术便览》
  30. 胡某乃媳感证《程杏轩医案》
  31. 胡桃《本草纲目》


葱白_《雷公炮制药性解》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入肺胃肝三经。善发汗，通骨节，逐肝邪，明眼目，去喉痹，愈金疮，安胎气，止鼻衄，治霍乱转筋，理伤寒头痛，杀鱼肉毒，通大小肠，散面目浮肿，止心腹急疼，香港脚奔豚气。连须捣，可除蛇伤蚯蚓伤。畏蜜、菘菜、常山，同食杀人。

按∶皮毛腠理，肺所司也，风淫水旺，肝所患也。邪传入里，胃所疾也。葱白功专发散，又

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：葱白
  • 下一页：冬葵子
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《雷公炮制药性解》
  2. 葱〈温〉《食疗本草》
  3. 葱白《药笼小品》
  4. 葱《本经逢原》
  5. 葱白《长沙药解》
  6. 葱《本草新编》
  7. 葱白《汤液本草》
  8. 葱《饮食须知》
  9. 葱白《冯氏锦囊秘录》
  10. 葱《本草易读》
  11. 葱白《医学入门》
  12. 葱《本草蒙筌》
  13. 葱白《顾松园医镜》
  14. 葱《本草备要》
  15. 葱白《本草从新》
  16. 葱《饮膳正要》
  17. 葱白《中药学》
  18. 葱《食物疗法》
  19. 葱白《本草思辨录》
  20. 葱《本草纲目》
  21. 葱白《本草便读》
  22. 葱《服食导饵》
  23. 葱白《本草经解》
  24. 囱陷诗（七言）《万氏秘传片玉心书》
  25. 葱白《本草分经》
  26. 囱巅诗（七言）《万氏秘传片玉心书》
  27. 葱白《本草害利》
  28. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  29. 葱白《本草撮要》
  30. 苁蓉丸《三因极一病证方论》
  31. 葱白《药性切用》


冬葵子_《雷公炮制药性解》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入小肠膀胱二经。主滑胎产，利小便，疗热淋，逆生者得之即顺，胎死者得之即下，能通乳汁，堪溃痈疽。

按∶冬葵子性最滑利，能宣积壅，宜入手足太阳，以为催生之剂，然不可预服，恐胞未转而先催，空涸其水，反艰其产耳。痈疽者，营气不从，逆于肉理。乳闭者，亦凝滞之所致也，得冬葵以导之，而不瘳者鲜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：冬葵子
  • 下一页：白冬瓜
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《雷公炮制药性解》
  2. 冬葵子《神农本草经》
  3. 冬葵子《千金翼方》
  4. 冬葵菜《冯氏锦囊秘录》
  5. 冬葵子《新修本草》
  6. 冬季怎样进补《老年食养食疗》
  7. 冬葵子《本草衍义》
  8. 冬季养生《中医养生学》
  9. 冬葵子《汤液本草》
  10. 冬季疾病的饮食防治《老年食养食疗》
  11. 冬葵子《本草备要》
  12. 冬季的饮食构成《老年食养食疗》
  13. 冬葵子《本草蒙筌》
  14. 冬灰《名医别录》
  15. 冬葵子《本草易读》
  16. 冬灰《证类本草》
  17. 冬葵子《证类本草》
  18. 冬灰《医学入门》
  19. 冬葵子《本草求真》
  20. 冬灰《本草衍义》
  21. 冬葵子《本草新编》
  22. 冬灰《新修本草》
  23. 冬葵子《本经逢原》
  24. 冬灰《本草经集注》
  25. 冬葵子《本草从新》
  26. 冬灰《千金翼方》
  27. 冬葵子《中药学》
  28. 冬灰《神农本草经》
  29. 冬葵子《本草崇原》
  30. 冬合口药粉方《救伤秘旨》
  31. 冬葵子《本草便读》


白冬瓜_《雷公炮制药性解》_中医本草_【岐黄之术】

白冬瓜

白冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微寒无毒，入脾胃大小肠四经。主胸前烦闷作渴，脐下水胀成淋，通大小便，大解热毒，可贴痈疽，又解丹石毒及鱼毒。

按∶冬瓜味甘，宜入脾胃，性走而急，宜入大小肠。烦渴痈疽，皆热也，其性寒，故能解之。丹溪曰∶久病与阴虚者忌服，未被霜而食之，令人成反胃病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：白冬瓜
  • 下一页：乳汁
<<< 返回本书目录
  1. 白冬瓜《证类本草》
  2. 白豆《本草纲目》完整版
  3. 白锭子【方剂大全】
  4. 白豆《本草求真》
  5. 白定眼药【方剂大全】
  6. 白豆《证类本草》
  7. 白疔散【方剂大全】
  8. 白豆《本草纲目》图文版
  9. 白丁香丸【方剂大全】
  10. 白豆【中药大全】
  11. 白丁香散【方剂大全】
  12. 白豆顶【方剂大全】
  13. 白丁香【中药大全】
  14. 白豆蔻《本草纲目》完整版
  15. 白蝶花【中药大全】
  16. 白豆蔻《本草乘雅半偈》
  17. 白吊药【方剂大全】
  18. 白豆蔻《本草经解》
  19. 白癜膏【方剂大全】
  20. 白豆蔻《本草图经》
  21. 白癜风方《外台秘要》
  22. 白豆蔻《本草新编》
  23. 白癜风（Vvitiligo）《皮肤性病学》
  24. 白豆蔻《本草易读》
  25. 白癜风【方剂主治】
  26. 白豆蔻《本草择要纲目》
  27. 白癜风【中药主治】
  28. 白豆蔻《药笼小品》
  29. 白癜风【疾病大全】
  30. 白豆蔻《证类本草》
  1. 白冬瓜《雷公炮制药性解》
  2. 白疔《中医词典》
  3. 白冬瓜《千金翼方》
  4. 白丁香《药性切用》
  5. 白冬瓜《新修本草》
  6. 白丁香《外科全生集》
  7. 白冬瓜《本草衍义》
  8. 白丁香《本草分经》
  9. 白冬瓜《本草蒙筌》
  10. 白丁香《得配本草》
  11. 白冬瓜《冯氏锦囊秘录》
  12. 白丁香《本草从新》
  13. 白冬瓜《医学入门》
  14. 白丁《中医词典》
  15. 白冬瓜《证类本草》
  16. 白癜候《诸病源候论》
  17. 白冬瓜《名医别录》
  18. 白癜风秘方《华佗神方》
  19. 白豆《饮膳正要》
  20. 白癜风方九首《外台秘要》
  21. 白豆《食疗本草》
  22. 白癜风《解围元薮》
  23. 白豆《证类本草》
  24. 白癜风《续名医类案》
  25. 白豆《本草求真》
  26. 白癜风《杂病治例》
  27. 白豆《本草从新》
  28. 白癜风《医林改错》
  29. 白豆《增广和剂局方药性总论》
  30. 白癜风《自我调养巧治病》
  31. 白豆《本草分经》


乳汁_《雷公炮制药性解》_中医本草_【岐黄之术】

乳汁

乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入心肝脾三经。主健四肢，荣五脏，实腠理，悦皮肤，安神魂，利关格，明眼目，久服延年。

按∶乳汁本血也。心主血，肝藏血，脾裹血，宜并入之。夫妇人之血，降为月水，升为乳汁。房术云∶女子一身属阴，惟月水属阳，故名水中金。惜《神农本经》不载，而诸家本草，遂以为血属于阴，其性大冷，不知月水乳汁，本同一物。月水之热，人咸知也，今升而为乳，质较轻清，中和补益，实为过之，何反以为大冷耶？若果大冷，则必能伤脾，小儿食之，当泄利不止矣！有是理哉？特不宜与食混进，诚能令人泻耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白冬瓜
  • 当前页：乳汁
  • 下一页：金汁
<<< 返回本书目录
  1. 乳汁《本草择要纲目》
  2. 乳汁（狗乳）《本草纲目》完整版
  3. 乳汁《本草从新》
  4. 乳汁不行《济阴纲目》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁《本草纲目》完整版
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳症论治《类证治裁》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳症《张聿青医案》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳症《古今医彻》
  14. 乳汁不通《产鉴》
  15. 乳证总括《医宗金鉴》
  16. 乳汁不通《沈氏女科辑要》
  17. 乳证总括《妇科心法要诀》
  18. 乳汁不通《胎产秘书》
  19. 乳证门汇方《医宗金鉴》
  20. 乳汁不通【中药主治】
  21. 乳证门汇方《妇科心法要诀》
  22. 乳汁不下《儒门事亲》
  23. 乳证《医学集成》
  24. 乳汁不下【中药主治】
  25. 乳晕深部可扪及肿块【疾病症状】
  26. 乳汁不足【中药主治】
  27. 乳源木莲果【中药大全】
  28. 乳汁分泌减少【疾病症状】
  29. 乳痈主方《外科启玄》
  30. 乳汁少《卫生易简方》
  1. 乳汁《雷公炮制药性解》
  2. 乳症脉案《类证治裁》
  3. 乳汁《玉楸药解》
  4. 乳症论治《类证治裁》
  5. 乳汁《医学入门》
  6. 乳症《女科精要》
  7. 乳汁《医述》
  8. 乳症《古今医彻》
  9. 乳汁《本草从新》
  10. 乳症《张聿青医案》
  11. 乳汁《本草择要纲目》
  12. 乳症《冯氏锦囊秘录》
  13. 乳汁《本草撮要》
  14. 乳证总括《妇科心法要诀》
  15. 乳汁《本草乘雅半偈》
  16. 乳证总括《医宗金鉴》
  17. 乳汁闭塞胀痛门主方《疡医大全》
  18. 乳证门汇方《妇科心法要诀》
  19. 乳汁不行《中医词典》
  20. 乳证门汇方《医宗金鉴》
  21. 乳汁不行《济阴纲目》
  22. 乳证《女科经纶》
  23. 乳汁不行《女科折衷纂要》
  24. 乳证《女科经纶》
  25. 乳汁不行《盘珠集胎产症治》
  26. 乳证《女科经纶》
  27. 乳汁不行证治《医宗金鉴》
  28. 乳证《女科经纶》
  29. 乳汁不行证治《妇科心法要诀》
  30. 乳证《女科经纶》
  31. 乳汁不通《中医词典》


金汁_《雷公炮制药性解》_中医本草_【岐黄之术】

金汁

金汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性大寒无毒，入心经。主天行狂热，阴虚燥热，解一切毒，疗一切疮，埋土年久者佳。

按∶《素问》曰∶浊阴出下窍，宜其足以制阳亢，而心则火之主也，故独入之。造法于冬月取竹箩置缸上，棕皮铺满，加草纸数层，屎浇于上，汁淋在缸。新瓮盛贮，磁钵盖之，盐泥封固，埋地年深，自如清泉，闻无秽气。又法，腊月取淡竹刮去青皮，浸厕中取汁亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁
  • 当前页：金汁
  • 下一页：屎蛆
<<< 返回本书目录
  1. 金汁《药笼小品》
  2. 金汁蜜【方剂大全】
  3. 金汁《本草从新》
  4. 金钟花【中药大全】
  5. 金真丸【方剂大全】
  6. 金钟茵陈《滇南本草》
  7. 金针猪蹄汤【方剂大全】
  8. 金钟茵陈【中药大全】
  9. 金针眼科经验方药诗括《银海精微》
  10. 金朱丹【方剂大全】
  11. 金针丸【方剂大全】
  12. 金朱饮子【方剂大全】
  13. 金针散【方剂大全】
  14. 金茱丸【方剂大全】
  15. 金针开内障论（造金针法）《张氏医通》
  16. 金珠化痰丸【方剂大全】
  17. 金针赋针法《中医刺灸》
  18. 金珠化痰圆【方剂大全】
  19. 金针赋序《针灸大全》
  20. 金珠柳【中药大全】
  21. 金针赋（杨氏注解）《针灸大成》
  22. 金珠丸【方剂大全】
  23. 金针菜【中药大全】
  24. 金竹衣麦门冬汤【方剂大全】
  25. 金针菜《滇南本草》
  26. 金主绿云油【方剂大全】
  27. 金针辨义《审视瑶函》
  28. 金主杖鹿角霜丸【方剂大全】
  29. 金针辨义《古今医统大全》
  30. 金镞散【方剂大全】
  1. 金汁《雷公炮制药性解》
  2. 金针眼科经验方药诗括《银海精微》
  3. 金汁《药笼小品》
  4. 金针丸《博济方》
  5. 金汁《顾松园医镜》
  6. 金针开内障论（造金针法）《张氏医通》
  7. 金汁《本草求真》
  8. 金针开内障《中医词典》
  9. 金汁《本经逢原》
  10. 金针赋针法《中医刺灸》
  11. 金汁《本草从新》
  12. 金针赋序《针灸大全》
  13. 金汁《本草分经》
  14. 金针赋（杨氏注解）《针灸大成》
  15. 金汁《本草分经》
  16. 金针菜（《滇南本草》）《中医饮食营养学》
  17. 金汁《药性切用》
  18. 金针菜《滇南本草》
  19. 金枝韡（?-1896年）《中医词典》
  20. 金针辨义《审视瑶函》
  21. 金钟茵陈《滇南本草》
  22. 金针辨义《古今医统大全》
  23. 金珠化痰丸《太平惠民和剂局方》
  24. 金针白茅饮《保健药膳》
  25. 金子久（1870-1921年）《中医词典》
  26. 金针《中医词典》
  27. 金字茶《饮膳正要》
  28. 金枣《玉楸药解》
  29. 金镞《中医名词词典》
  30. 金运临酉《中医词典》
  31. 金镞科《中医词典》


屎蛆_《雷公炮制药性解》_中医本草_【岐黄之术】

屎蛆

屎蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平无毒，入脾经。主小儿疳积胀满，须水中漂净，贮于桶中，剖虾蟆饲肥，烈日曝蒸，盖密即死，文火烘燥用。

按∶蛆本浊阴下降流动不拘之物，有行下之理，故专入脾经。以疗儿疳最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金汁
  • 当前页：屎蛆
  • 下一页：人溺
<<< 返回本书目录
  1. 屎咕咕【中药大全】
  2. 屎中粟（马屎）《本草纲目》完整版
  3. 始终潮热《麻科活人全书》
  4. 士大夫家藏《幼幼新书》
  5. 始终《证治准绳·幼科》
  6. 士的宁中毒【疾病大全】
  7. 始终《冯氏锦囊秘录》
  8. 示从容论《黄帝内经·素问》
  9. 始于眼部，扩张开来的面头痛【疾病症状】
  10. 示从容论《素问悬解》
  11. 始基子宫【疾病症状】
  12. 世界对于医者之医方《医医医》
  13. 使用性激素的注意事项《妇产科学》
  14. 世秘资生丹方《宁坤秘籍》
  15. 使君子圆【方剂大全】
  16. 市门溺坑水《本草纲目》完整版
  17. 使君子叶【中药大全】
  18. 市门土《本草纲目》完整版
  19. 使君子丸《小儿药证直诀》
  20. 似痹非痹《医门补要》
  21. 使君子根【中药大全】
  22. 似表非表，似里非里《温疫论》
  23. 使君子【中药大全】
  24. 似疟《伤寒大白》
  25. 使君子《本草纲目》图文版
  26. 似疟《伤寒六书》
  27. 使君子《证类本草》
  28. 似疟《伤寒六书》
  29. 使君子《药笼小品》
  30. 似疟非疟《冯氏锦囊秘录》
  1. 屎蛆《雷公炮制药性解》
  2. 始终潮热《麻科活人全书》
  3. 士《中医词典》
  4. 始终《证治准绳·幼科》
  5. 士大夫家藏《幼幼新书》
  6. 始终《冯氏锦囊秘录》
  7. 示从容论《黄帝内经·素问》
  8. 始脂《中医词典》
  9. 示从容论《素问悬解》
  10. 始胎《中医词典》
  11. 世补斋不谢方《中医词典》
  12. 始素《中医词典》
  13. 世界对于医者之医方《医医医》
  14. 始胚《中医词典》
  15. 世秘资生丹方《宁坤秘籍》
  16. 始皇童女丹《古代房中秘方》
  17. 世医《中医名词词典》
  18. 始光《中医词典》
  19. 世医《中医词典》
  20. 始膏《中医词典》
  21. 世医《轩岐救正论》
  22. 始春《中医词典》
  23. 世医制度《中医词典》
  24. 始《中医词典》
  25. 市门土《证类本草》
  26. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  27. 市门众人溺坑中水《证类本草》
  28. 使用性激素的注意事项《妇产科学》
  29. 似痹非痹《医门补要》
  30. 使用可信区间判断指标判断《临床生物化学》
  31. 似表非表，似里非里《温疫论》


人溺_《雷公炮制药性解》_中医本草_【岐黄之术】

人溺

人溺

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒无毒，入心肺二经。主劳热吐衄，痰喘咳嗽，扑伤瘀血，产后败血，生津解渴，能通二便，童男者犹胜。积垢在器，即名人中白，瓦上文火？之存性，酒醋兼制，与溺同功，疗口疮痰结，须露天经年者佳。

按∶人溺降火最速，丹溪曰∶气有余便是火。肺主气，心属火，宜均入之，降火而不伤于寒凉，且补益之功甚大，而本草不言，惜哉？褚澄云∶以童便治血证，百不一死，庶得其用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屎蛆
  • 当前页：人溺
  • 下一页：秋石
<<< 返回本书目录
  1. 人溺《证类本草》
  2. 人尿《本草纲目》完整版
  3. 人面子叶【中药大全】
  4. 人尿《本草乘雅半偈》
  5. 人面子根皮【中药大全】
  6. 人尿《本草思辨录》
  7. 人面子【中药大全】
  8. 人尿《药征续编》
  9. 人面疮门主论《疡医大全》
  10. 人尿《长沙药解》
  11. 人面疮部《外科启玄》
  12. 人尿《本草纲目》图文版
  13. 人面疮《医宗金鉴》
  14. 人尿【中药大全】
  15. 人面疮《外科正宗》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人面疮《外科启玄》
  18. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  19. 人免疫缺陷病毒感染性肾损害【疾病大全】
  20. 人疱疹病毒-6型感染【疾病大全】
  21. 人脉不应《古今医统大全》
  22. 人魄《本草纲目》完整版
  23. 人马平安散【方剂大全】
  24. 人气《本草纲目》完整版
  25. 人裂舌《敖氏伤寒金镜录》
  26. 人气《本草从新》
  27. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  28. 人情论《目经大成》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  1. 人溺《雷公炮制药性解》
  2. 人面恶疮《中医词典》
  3. 人溺《千金翼方》
  4. 人面疮秘方《华佗神方》
  5. 人溺《本草衍义》
  6. 人面疮门主论《疡医大全》
  7. 人溺《本草蒙筌》
  8. 人面疮门主方《疡医大全》
  9. 人溺《医学入门》
  10. 人面疮方《冯氏锦囊秘录》
  11. 人溺《证类本草》
  12. 人面疮部《外科启玄》
  13. 人溺《顾松园医镜》
  14. 人面疮《外科启玄》
  15. 人溺《医方考》
  16. 人面疮《奇效简便良方》
  17. 人溺《增广和剂局方药性总论》
  18. 人面疮《奇效简便良方》
  19. 人溺《名医别录》
  20. 人面疮《急救广生集》
  21. 人尿《本草纲目》
  22. 人面疮《外科正宗》
  23. 人尿《长沙药解》
  24. 人面疮《外科心法要诀》
  25. 人尿《汤液本草》
  26. 人面疮《医宗金鉴》
  27. 人尿《医方考》
  28. 人面疮《古今医统大全》
  29. 人尿《本草思辨录》
  30. 人脉不应《古今医统大全》
  31. 人尿《药征续编》


秋石_《雷公炮制药性解》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性微寒无毒，入肺肾二经。主滋肾水，返本还元，养丹田，归根复命，安和五脏，润泽三焦，消咳逆稠痰，退骨蒸劳热，能除鼓胀，亦软坚积，明目清心，延年益寿。

按∶秋石之咸，本专入肾，而肺即其母也，故并入之。须用阴阳炼者，兼而服之，得坎离既济之义，东坡有炼法可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人溺
  • 当前页：秋石
  • 下一页：月水
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《雷公炮制药性解》
  2. 秋石《本草纲目》
  3. 秋石《中医词典》
  4. 秋伤于湿解《研经言》
  5. 秋石《本草备要》
  6. 秋伤于湿冬生咳嗽大意《时病论》
  7. 秋石《本草易读》
  8. 秋伤于湿冬生咳嗽《此事难知》
  9. 秋石《医学入门》
  10. 秋伤于湿冬生咳嗽《读医随笔》
  11. 秋石《本草求真》
  12. 秋伤于湿大意《时病论》
  13. 秋石《本经逢原》
  14. 秋三月《寿世传真》
  15. 秋石《本草从新》
  16. 秋日外感《评琴书屋医略》
  17. 秋石《得配本草》
  18. 秋木瓜《滇南本草》
  19. 秋石《本草分经》
  20. 秋毛《中医名词词典》
  21. 秋石《本草分经》
  22. 秋脉如毛《中医词典》
  23. 秋石《本草择要纲目》
  24. 秋脉如浮《中医词典》
  25. 秋石《本草撮要》
  26. 秋露水《证类本草》
  27. 秋石《药性切用》
  28. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  29. 秋石《本草乘雅半偈》
  30. 秋葵子《本经逢原》
  31. 秋石丹《洪氏集验方》


月水_《雷公炮制药性解》_中医本草_【岐黄之术】

月水

月水

  • 上一页
  • 目录
  • 相关
  • 下一页

性味经络，诸书不载。主男子羸，中伤几死，解药箭毒，首经者犹属纯阳，能回生再按∶月水之补，实令人有起死之功，今时罕有能用之者，惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：月水
  • 下一页：发
<<< 返回本书目录
  1. 月水《本草新编》
  2. 月水闭绝不通《女科百问》
  3. 月水《本草从新》
  4. 月水不利《千金翼方》
  5. 月事异常《沈氏女科辑要》
  6. 月水不调《女科证治准绳》
  7. 月事不调《沈氏女科辑要》
  8. 月水不调《证治准绳·女科》
  9. 月事不来《沈氏女科辑要》
  10. 月水不通《备急千金要方》
  11. 月事不来《儒门事亲》
  12. 月水不通《女科证治准绳》
  13. 月事《针灸资生经》
  14. 月水不通《孙真人海上方》
  15. 月事《普济方·针灸》
  16. 月水不通《证治准绳·女科》
  17. 月事《经验麻科》
  18. 月水不通【方剂主治】
  19. 月蚀疳疮门主论《疡医大全》
  20. 月水不通论《胎产心法》
  21. 月蚀疳《外科启玄》
  22. 月水根据时来不快利《女科百问》
  23. 月蚀疮论《小儿卫生总微论方》
  24. 月下参《滇南本草》
  25. 月蚀疮方《外台秘要》
  26. 月信不调《丹台玉案》
  27. 月蚀疮《幼幼新书》
  28. 月信不调《孙真人海上方》
  29. 月蚀疮《圣济总录》
  30. 月信信号《中医疾病预测》
  1. 月水《雷公炮制药性解》
  2. 月数未足胎死产危《奇效简便良方》
  3. 月水《中医词典》
  4. 月事异常《沈氏女科辑要》
  5. 月水《医述》
  6. 月事沉滞《中医词典》
  7. 月水《本草新编》
  8. 月事不下《华佗神方》
  9. 月水《本草从新》
  10. 月事不通《中医词典》
  11. 月水《本草分经》
  12. 月事不调《沈氏女科辑要》
  13. 月水闭绝不通《女科百问》
  14. 月事不来属胞脉闭心气不下通《女科经纶》
  15. 月水不断《中医词典》
  16. 月事不来《沈氏女科辑要》
  17. 月水不断《回生集》
  18. 月事不来《儒门事亲》
  19. 月水不断《女科证治准绳》
  20. 月事不来《中医词典》
  21. 月水不断方论《妇人大全良方》
  22. 月事《针灸资生经》
  23. 月水不断候《诸病源候论》
  24. 月事《普济方·针灸》
  25. 月水不来《中医词典》
  26. 月事《经验麻科》
  27. 月水不利《千金翼方》
  28. 月事《中医词典》
  29. 月水不利《中医词典》
  30. 月使不调《中医词典》
  31. 月水不利《女科证治准绳》


发_《雷公炮制药性解》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微温无毒，入心经。主咳嗽五淋，二便不通，烧灰吹鼻，立止衄血，亦主小儿惊痫，胎发及童男女剃下者尤佳，多产妇人发，烧灰酒服，极善催生。

按∶发为血之余。而心则主血者也。故独入之。丹溪称其补阴甚捷，良有故耳。

雷公云∶凡使须用男子二十以来，无疾患，颜貌红白，于顶心剪切者佳。凡于丸散膏中，先

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水
  • 当前页：发
  • 下一页：紫河车
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《雷公炮制药性解》
  2. 发《雷公炮炙论》
  3. 发《中医词典》
  4. 二浊五淋病《傅青主男科》
  5. 发《本草经集注》
  6. 二浊《中医词典》
  7. 发《新修本草》
  8. 二椎下《中医词典》
  9. 发《神农本草经百种录》
  10. 二至丸《医方论》
  11. 发《本草衍义》
  12. 二至丸《冯氏锦囊秘录》
  13. 发《本草备要》
  14. 二趾上《中医词典》
  15. 发《本草蒙筌》
  16. 二之气《儒门事亲》
  17. 发《冯氏锦囊秘录》
  18. 二之气《中医词典》
  19. 发《保婴撮要》
  20. 二证同治方《小儿卫生总微论方》
  21. 发《顾松园医镜》
  22. 二月养胎《竹林女科证治》
  23. 发《本经逢原》
  24. 二月胎证《竹林女科证治》
  25. 发《伤寒大白》
  26. 二月胎形《竹林女科证治》
  27. 发《回春录》
  28. 二月胎形《女科旨要》
  29. 发《本草崇原》
  30. 二月上壬日取土《证类本草》
  31. 发《古今医彻》


紫河车_《雷公炮制药性解》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大温无毒，入心脾肾三经。主诸虚百损，五劳七伤，骨蒸潮热，体弱气短，吐衄，男子精衰，妇人无孕，的是仙丹。取肥壮者洗净，抽去紫筋切碎，入童便二碗，入铅瓶重汤煮烂，一昼夜方开，杵成膏用。世俗有埋地日久化作清泉者，此名河车水，主天行时疫热狂，小儿丹疹热毒。

按∶紫河车味甘，宜其归脾；父之精也，宜归肾脏；母之血也，宜入心家。夫其精血所结，未有男女，先立胚胎，浑然太虚，实乾坤之橐龠，铅汞之根基，九九数足，儿则载而乘之，故名河车。又曰紫者，以红黑色相杂也。合坎离之色，得妙合之精，虽成后天之形，实禀先天之气，补益之功，更无足与俦者。第其性温，若有火证者，必得便制，斯无他患耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：紫河车
  • 下一页：天灵盖
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《雷公炮制药性解》
  2. 紫海茶《茶饮保健》
  3. 紫河车《中药炮制》
  4. 紫桂《雷公炮炙论》
  5. 紫河车《本草备要》
  6. 紫钩茶《茶饮保健》
  7. 紫河车《本草蒙筌》
  8. 紫宫《针灸学》
  9. 紫河车《本草易读》
  10. 紫宫《中医词典》
  11. 紫河车《冯氏锦囊秘录》
  12. 紫宫《针灸大成》
  13. 紫河车《本草求真》
  14. 紫给《名医别录》
  15. 紫河车《本草新编》
  16. 紫给《证类本草》
  17. 紫河车《得配本草》
  18. 紫给《新修本草》
  19. 紫河车《本草便读》
  20. 紫给《千金翼方》
  21. 紫河车《本草经解》
  22. 紫葛丸《备急千金要方》
  23. 紫河车《本草经解》
  24. 紫葛《本草图经》
  25. 紫河车《本草分经》
  26. 紫葛《本经逢原》
  27. 紫河车《本草择要纲目》
  28. 紫葛《证类本草》
  29. 紫河车《本草撮要》
  30. 紫葛《医学入门》
  31. 紫河车《药性切用》


天灵盖_《雷公炮制药性解》_中医本草_【岐黄之术】

天灵盖

天灵盖

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性平无毒，所入经络，诸书不载。主传尸鬼疰，并疗大伤，取得后，用糖灰火罨一夜，待腥秽气出尽后，用童便于磁锅内煮一伏时，埋于地下可深一尺亦一伏时，取出听用。

阳人使阴，阴人使阳。

按∶天灵盖即顶盖骨也，《神农本经》不载，后世医家始用之，此本同类之物。见则当怜而悲之，乃取而食之，殊非仁人之用心，世称孙思邈有大功于世，以杀命治命，尚有阴贵，况

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：天灵盖
  • 下一页：死人枕
<<< 返回本书目录
  1. 天灵盖《本草纲目》图文版
  2. 天罗水【中药大全】
  3. 天灵盖《证类本草》
  4. 天萝水【中药大全】
  5. 天灵盖《本草纲目》完整版
  6. 天麻《本草纲目》完整版
  7. 天灵草《本草纲目》完整版
  8. 天麻《本草经解》
  9. 天蓼木丸【方剂大全】
  10. 天麻《本草图经》
  11. 天蓼《本草纲目》完整版
  12. 天麻《本草新编》
  13. 天髎穴【人体背部穴位】
  14. 天麻《本草易读》
  15. 天雷丹《幼幼新书》
  16. 天麻《本草择要纲目》
  17. 天蓝苜蓿【中药大全】
  18. 天麻《雷公炮炙论》
  19. 天葵子（图）【中药大全】
  20. 天麻《轩岐救正论》
  21. 天葵草【中药大全】
  22. 天麻《药鉴》
  23. 天葵【中药大全】
  24. 天麻《药笼小品》
  25. 天开丹【方剂大全】
  26. 天麻《证类本草》
  27. 天韭【中药大全】
  28. 天麻（图）【中药大全】
  29. 天井穴【上肢外侧穴位】
  30. 天麻白术丸【方剂大全】
  1. 天灵盖《雷公炮制药性解》
  2. 天蓼《名医别录》
  3. 天灵盖《中医词典》
  4. 天蓼《证类本草》
  5. 天灵盖《本草蒙筌》
  6. 天蓼《新修本草》
  7. 天灵盖《冯氏锦囊秘录》
  8. 天蓼《千金翼方》
  9. 天灵盖《医学入门》
  10. 天髎《针灸学》
  11. 天灵盖《证类本草》
  12. 天髎《中医词典》
  13. 天灵盖《本经逢原》
  14. 天髎《针灸大成》
  15. 天灵盖《增广和剂局方药性总论》
  16. 天亮出汗《医林改错》
  17. 天灵盖散《妇人大全良方》
  18. 天雷丹《幼幼新书》
  19. 天笼《中医词典》
  20. 天廓《中医词典》
  21. 天罗勒《证类本草》
  22. 天葵子茶《茶饮保健》
  23. 天麻《雷公炮炙论》
  24. 天葵子《中药学》
  25. 天麻《雷公炮制药性解》
  26. 天葵子《中药炮制》
  27. 天麻《药笼小品》
  28. 天葵贝茶《茶饮保健》
  29. 天麻《玉楸药解》
  30. 天葵《本草易读》
  31. 天麻《中药炮制》


死人枕_《雷公炮制药性解》_中医本草_【岐黄之术】

死人枕

死人枕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性平无毒，所入经络，诸书不载。主传尸鬼疰邪气石蛔。取之煎汤用，用毕送还原处。

按∶死人枕即脑后骨也，夫鬼邪乘人，非药石可攻，用死人枕者，所谓引之以类也。石蛔者，久蛔也，医疗既癖，蛔虫转坚，药剂不能疗，所以需鬼物驱之。用毕即送还原处者，一则使邪疰之气有所依归，一则勿以疗人而伤鬼也。古有神医徐嗣伯刘大用者，用之辄验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天灵盖
  • 当前页：死人枕
  • 下一页：黑嘴白鸭
<<< 返回本书目录
  1. 死期不可刺《针灸素难要旨》
  2. 死人枕席《本草纲目》完整版
  3. 死期《医经原旨》
  4. 死生－经义《景岳全书》
  5. 死砒法《古今医统大全》
  6. 死生章《三指禅》
  7. 死脉总类《古今医统大全》
  8. 死胎【疾病症状】
  9. 死脉总诀《医学入门》
  10. 死胎不下《回春录》
  11. 死脉见《扁鹊心书》
  12. 死胎不下《女科秘要》
  13. 死脉《目经大成》
  14. 死胎不下【方剂主治】
  15. 死脉《脉确》
  16. 死胎论外方《妇人规》
  17. 死脉《金针秘传》
  18. 死胎先兆《中医疾病预测》
  19. 死精子过多【疾病症状】
  20. 死胎滞留【疾病症状】
  21. 死精症【疾病大全】
  22. 死亡后的护理《基础护理学》
  23. 死候《诊家正眼》
  24. 死现舌《敖氏伤寒金镜录》
  25. 死后仰卧停泊有微赤色《洗冤集录》
  26. 死硝法《古今医统大全》
  27. 死后虫鼠犬伤《洗冤集录》
  28. 死盐法《古今医统大全》
  29. 死骨【疾病症状】
  30. 死诊《伤科大成》
  1. 死人枕《雷公炮制药性解》
  2. 死期不可刺《针灸素难要旨》
  3. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  4. 死期《医经原旨》
  5. 死人枕及席《证类本草》
  6. 死砒法《古今医统大全》
  7. 死人枕天灵盖败龟板红铅说《医方考》
  8. 死脉总类《古今医统大全》
  9. 死生脉候《伤寒六书》
  10. 死脉总诀《医学入门》
  11. 死生脉候《伤寒直格》
  12. 死脉见《扁鹊心书》
  13. 死生章《三指禅》
  14. 死脉《金针秘传》
  15. 死胎《中医名词词典》
  16. 死脉《目经大成》
  17. 死胎《明医指掌》
  18. 死脉《脉确》
  19. 死胎不下《回春录》
  20. 死绝脉《古今医鉴》
  21. 死胎不下《女科秘要》
  22. 死候《诊家正眼》
  23. 死胎论外方《妇人规》
  24. 死后仰卧停泊有微赤色《洗冤集录》
  25. 死胎脉法《女科切要》
  26. 死后虫鼠犬伤《洗冤集录》
  27. 死胎先兆《中医疾病预测》
  28. 死而复苏论《张氏医通》
  29. 死胎要诀《华佗神方》
  30. 死产《傅青主女科》
  31. 死胎诊断《妇产科学》


黑嘴白鸭_《雷公炮制药性解》_中医本草_【岐黄之术】

黑嘴白鸭

黑嘴白鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微寒无毒，入肺肾二经。主大补虚劳，最消毒热，利小便，除水肿，消胀满，利脏腑，退疮肿，定惊痫。绿头者亦堪用，白目者能杀人，忌龟鳖肉。

按∶肺之色属白，肾之色属黑，黑嘴白鸭宜其入此二经。肺肾受补，诚为劳证仙方，得童便煮服，功效不可尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死人枕
  • 当前页：黑嘴白鸭
  • 下一页：乌骨毛鸡
<<< 返回本书目录
  1. 黑子丸【方剂大全】
  2. 亨廷顿病【疾病大全】
  3. 黑子散【方剂大全】
  4. 亨廷顿病性痴呆【疾病大全】
  5. 黑子膏【方剂大全】
  6. 恒定性外斜视【疾病大全】
  7. 黑子《外科正宗》
  8. 恒法《时方妙用》
  9. 黑髭揩齿散【方剂大全】
  10. 恒山鳖甲散【方剂大全】
  11. 黑髭发【方剂主治】
  12. 恒山甘草汤【方剂大全】
  13. 黑珠芽薯蓣【中药大全】
  14. 恒山散【方剂大全】
  15. 黑种草子【中药大全】
  16. 恒山汤【方剂大全】
  17. 黑种草【中药大全】
  18. 恒山丸【方剂大全】
  19. 黑痣变癌《百病自测》
  20. 恒山乌梅汤【方剂大全】
  21. 黑痣 【疾病症状】
  22. 恒山饮子【方剂大全】
  23. 黑痣 【疾病症状】
  24. 恒田退斑汤【方剂大全】
  25. 黑痣《医宗金鉴》
  26. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  27. 黑痔丹【方剂大全】
  28. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  29. 黑纸拈【方剂大全】
  30. 横产方《外台秘要》
  1. 黑嘴白鸭《雷公炮制药性解》
  2. 黑子痣《外科大成》
  3. 嘿《中医词典》
  4. 黑子障目秘方《华佗神方》
  5. 恒法《时方妙用》
  6. 黑子儿烧饼《饮膳正要》
  7. 恒山《神农本草经》
  8. 黑子儿《饮膳正要》
  9. 恒山《千金翼方》
  10. 黑子《外科正宗》
  11. 恒山《本草经集注》
  12. 黑子《中医词典》
  13. 恒山《新修本草》
  14. 黑珠翳《中医词典》
  15. 恒山《吴普本草》
  16. 黑珠《中医词典》
  17. 恒山《名医别录》
  18. 黑痣候《诸病源候论》
  19. 恒山甘草汤《备急千金要方》
  20. 黑痣变癌《百病自测》
  21. 恒山汤《备急千金要方》
  22. 黑痣《外科心法要诀》
  23. 恒山汤《备急千金要方》
  24. 黑痣《医宗金鉴》
  25. 恒山丸《备急千金要方》
  26. 黑痣《中医词典》
  27. 恒山丸《备急千金要方》
  28. 黑芝《本草乘雅半偈》
  29. 恒山丸《备急千金要方》
  30. 黑芝《证类本草》
  31. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》


乌骨毛鸡_《雷公炮制药性解》_中医本草_【岐黄之术】

乌骨毛鸡

乌骨毛鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温，有小毒，入五脏诸经。主虚羸折伤痈疽，及心腹恶气，亦能安胎，过食生火动风。

按∶丹溪曰∶鸡属土而有金与木火。则所禀者惟少水尔，今得其毛骨之黑，是五行具备，故于五脏靡弗也。于卦为巽，巽为木，故能生火；又为风，故能动风。日华子以为除风湿麻痹，于理未合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑嘴白鸭
  • 当前页：乌骨毛鸡
  • 下一页：雄雀
<<< 返回本书目录
  1. 乌骨麻【中药大全】
  2. 乌骨藤【中药大全】
  3. 乌骨鸡【中药大全】
  4. 乌龟【中药大全】
  5. 乌骨鸡《本草易读》
  6. 乌喙《本草崇原》
  7. 乌骨鸡《本草纲目》完整版
  8. 乌鸡白凤丸【方剂大全】
  9. 乌古瓦《本草纲目》图文版
  10. 乌鸡煎丸【方剂大全】
  11. 乌古瓦《证类本草》
  12. 乌鸡煎圆【方剂大全】
  13. 乌古瓦《本草纲目》完整版
  14. 乌鸡酒《保健药膳》
  15. 乌附白芨方【方剂大全】
  16. 乌鸡骟【中药大全】
  17. 乌风有余歌《医宗金鉴》
  18. 乌鸡汤【方剂大全】
  19. 乌风有余歌《眼科心法要诀》
  20. 乌脚枪【中药大全】
  21. 乌风内障《秘传眼科龙木论》
  22. 乌金草【中药大全】
  23. 乌风不足歌《医宗金鉴》
  24. 乌金膏《外科传薪集》
  25. 乌风不足歌《眼科心法要诀》
  26. 乌金散《洪氏集验方》
  27. 乌饭子【中药大全】
  28. 乌金散《洪氏集验方》
  29. 乌饭树【中药大全】
  30. 乌金散《仙传外科集验方》
  1. 乌骨毛鸡《雷公炮制药性解》
  2. 乌骨鸡《药性切用》
  3. 乌归茶《茶饮保健》
  4. 乌骨鸡《本草撮要》
  5. 乌黄蜂咬《奇效简便良方》
  6. 乌骨鸡《本草分经》
  7. 乌喙《雷公炮制药性解》
  8. 乌骨鸡《本草便读》
  9. 乌喙《千金翼方》
  10. 乌骨鸡《得配本草》
  11. 乌喙《增广和剂局方药性总论》
  12. 乌骨鸡《本草从新》
  13. 乌喙《名医别录》
  14. 乌骨鸡《顾松园医镜》
  15. 乌喙《本草崇原》
  16. 乌骨鸡《本草易读》
  17. 乌喙丸《妇人大全良方》
  18. 乌骨鸡《本草备要》
  19. 乌喙丸《三因极一病证方论》
  20. 乌古瓦《得配本草》
  21. 乌鸡《医学入门》
  22. 乌古瓦《证类本草》
  23. 乌鸡方《妇人大全良方》
  24. 乌古瓦《新修本草》
  25. 乌鸡煎《妇人大全良方》
  26. 乌古瓦《千金翼方》
  27. 乌鸡煎《三因极一病证方论》
  28. 乌古瓦《本草纲目》
  29. 乌鸡煎丸《太平惠民和剂局方》
  30. 乌根白皮《得配本草》
  31. 乌鸡酒《保健药膳》


雄雀_《雷公炮制药性解》_中医本草_【岐黄之术】

雄雀

雄雀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性热无毒，入命门经。主益气壮阳。其脑主耳聋及冻疮，头血主点雀盲。粪名白丁香，主？痈疖，点目内？肉血膜，除症瘕伏梁，烂？癖积块。

按∶雀之咸热，宜入命门而补火。然相火久炙，其水必衰，勿宜过服，致伤肾脏，妊娠犹忌食之。脑血及白丁香之功，咸性热所致尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨毛鸡
  • 当前页：雄雀
  • 下一页：雀卵
<<< 返回本书目录
  1. 雄漆丸【方剂大全】
  2. 雄鹊肉《本草纲目》完整版
  3. 雄激素依赖【疾病症状】
  4. 雄蛇散【方剂大全】
  5. 雄激素类药和同化激素类药《药理学》
  6. 雄麝散《外科传薪集》
  7. 雄激素过少【疾病症状】
  8. 雄麝散【方剂大全】
  9. 雄激素过多【疾病症状】
  10. 雄鼠散【方剂大全】
  11. 雄激素《妇产科学》
  12. 雄烯二酮《常用化验值及意义》
  13. 雄鸡口涎【中药大全】
  14. 雄朱散《洪氏集验方》
  15. 雄鸡、鸡肫皮《滇南本草》
  16. 雄朱圆【方剂大全】
  17. 雄黄消毒膏【方剂大全】
  18. 熊《本草纲目》完整版
  19. 雄黄丸【方剂大全】
  20. 熊《本草纲目》图文版
  21. 雄黄圣饼子【方剂大全】
  22. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  23. 雄黄圣饼子《脾胃论》
  24. 熊胆《本草纲目》完整版
  25. 雄黄麝香散【方剂大全】
  26. 熊胆《本草新编》
  27. 雄黄散【方剂大全】
  28. 熊胆《本草易读》
  29. 雄黄兰【中药大全】
  30. 熊胆【中药大全】
  1. 雄雀《雷公炮制药性解》
  2. 雄脑散《外科全生集》
  3. 雄鹊《本草经集注》
  4. 雄灵散《奇方类编》
  5. 雄鹊肉《新修本草》
  6. 雄激素类药《药理学》
  7. 雄鹊肉《证类本草》
  8. 雄激素和同化激素《医院药学》
  9. 雄鹊肉《名医别录》
  10. 雄激素《妇产科学》
  11. 雄鹊屎《千金翼方》
  12. 雄激素《药理学》
  13. 雄麝散《冯氏锦囊秘录》
  14. 雄激素《生理学》
  15. 雄麝散《外科传薪集》
  16. 雄鸡屎《千金翼方》
  17. 雄鼠屎《本草便读》
  18. 雄鸡、鸡肫皮《滇南本草》
  19. 雄晚蚕蛾《顾松园医镜》
  20. 雄黄熏方《医宗金鉴》
  21. 雄烯二酮《常用化验值及意义》
  22. 雄黄熏法《伤寒括要》
  23. 雄性类固醇过度分泌《默克家庭诊疗手册》
  24. 雄黄五钱《奇方类编》
  25. 雄朱丹《是斋百一选方》
  26. 雄黄丸方《医学心悟》
  27. 雄朱散《洪氏集验方》
  28. 雄黄丸《伤寒括要》
  29. 雄朱散《妇人大全良方》
  30. 雄黄丸《增订叶评伤暑全书》
  31. 雄朱散《普济本事方》


雀卵_《雷公炮制药性解》_中医本草_【岐黄之术】

雀卵

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温无毒，主下气，男子阴痿不起，强之令热，多精有子，脑主耳聋。头血主雀盲。雄雀屎，齿痛用药，疗目痛，治痈疖，女子带下，溺不利，除疝瘕。五月取之良。注云，两头尖者是雄雀屎。

雷公云∶雀苏，凡使勿用雀儿粪，其雀儿口黄未经淫者，粪连苏。若底坐尖在上，即曰雌，两头圆者是。阴人使雄，阳人使雌，凡采之先去两畔有附子生者通用，然后于钵中研如粉，煎甘草汤浸一宿，去上清，甘草水尽，焙干任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄雀
  • 当前页：雀卵
  • 下一页：伏翼
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《雷公炮制药性解》
  2. 雀候《诸病源候论》
  3. 雀卵《千金翼方》
  4. 雀儿药粥《保健药膳》
  5. 雀卵《玉楸药解》
  6. 雀儿饼《毓麟验方》
  7. 雀卵《本草经集注》
  8. 雀斑丸《外科传薪集》
  9. 雀卵《新修本草》
  10. 雀斑门主论《疡医大全》
  11. 雀卵《本草衍义》
  12. 雀斑门主方《疡医大全》
  13. 雀卵《本草蒙筌》
  14. 雀斑方《奇方类编》
  15. 雀卵《冯氏锦囊秘录》
  16. 雀斑《外科正宗》
  17. 雀卵《证类本草》
  18. 雀斑《外科大成》
  19. 雀卵《顾松园医镜》
  20. 雀斑《外科心法要诀》
  21. 雀卵《本草新编》
  22. 雀斑《医宗金鉴》
  23. 雀卵《本经逢原》
  24. 雀斑《中医词典》
  25. 雀卵《本草从新》
  26. 雀斑《家庭医学百科-医疗康复篇》
  27. 雀卵《本草便读》
  28. 雀（并）卵《得配本草》
  29. 雀卵《名医别录》
  30. 雀《药性切用》
  31. 雀麦《本草纲目》


伏翼_《雷公炮制药性解》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性微热有毒，不载经络。主逐五淋，利水道，去翳明目，令人喜乐，媚好忘忧，久服延年。屎名夜明砂，破腹中血气，及寒热积聚，除惊悸。血堪点眼，形重一斤，色白如雪者佳。

按∶伏翼原名蝙蝠，以其昼伏夜飞，因称伏翼。能伏气，冬月不食，故多寿，人服之，宜其有延年之功矣。

雷公云∶凡使要重一斤者方采之，每修事先拭去肉上皮毛爪肠，留翅并肉脚及嘴，然后酒浸一宿，漉出取黄精自然汁涂之，炙令干方用，每修事重一斤一个，用黄精自然汁五两为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：伏翼
  • 下一页：龙骨
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《雷公炮制药性解》
  2. 伏翼《雷公炮炙论》
  3. 伏翼《千金翼方》
  4. 伏翼《本草纲目》
  5. 伏翼《本草经集注》
  6. 伏翼《神农本草经》
  7. 伏翼《新修本草》
  8. 伏阳《中医词典》
  9. 伏翼《神农本草经百种录》
  10. 伏邪皆在膜原《读医随笔》
  11. 伏翼《吴普本草》
  12. 伏邪病名解《温病正宗》
  13. 伏翼《本草衍义》
  14. 伏陷《续名医类案》
  15. 伏翼《本草蒙筌》
  16. 伏羲《中医词典》
  17. 伏翼《冯氏锦囊秘录》
  18. 伏温由少阴外达三阳证治《温热逢源》
  19. 伏翼《医学入门》
  20. 伏温阴阳淆乱见证错杂《温热逢源》
  21. 伏翼《证类本草》
  22. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  23. 伏翼《本经逢原》
  24. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  25. 伏翼《名医别录》
  26. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  27. 伏翼（夜明砂）《本草新编》
  28. 伏温热结胃腑证治《温热逢源》
  29. 伏翼屎《医方考》
  30. 伏温内燔营血发吐衄便红等证治《温热逢源》
  31. 伏饮《中医名词词典》


龙骨_《雷公炮制药性解》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入肾经。主丈夫精滑遗泄，妇人崩中带下，止肠风下血，疗泻痢不止，得五色具者佳，其齿主惊痫狂疾，俱畏干漆、蜀、椒、理石、石膏。

按∶《经》曰∶肾主骨，宜龙骨独入之。观其沾舌，大抵啬之用居多，故主精滑等症。

经曰∶涩可去脱，是之谓耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：龙骨
  • 下一页：虎骨
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《雷公炮制药性解》
  2. 龙骨《雷公炮炙论》
  3. 龙骨《千金翼方》
  4. 龙骨《神农本草经》
  5. 龙骨《药笼小品》
  6. 龙宫液《中医词典》
  7. 龙骨《长沙药解》
  8. 龙粉丸《小儿药证直诀》
  9. 龙骨《中药炮制》
  10. 龙胆饮《冯氏锦囊秘录》
  11. 龙骨《本草经集注》
  12. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  13. 龙骨《新修本草》
  14. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  15. 龙骨《神农本草经百种录》
  16. 龙胆泻肝汤《时方歌括》
  17. 龙骨《吴普本草》
  18. 龙胆泻肝汤《医方论》
  19. 龙骨《本草衍义》
  20. 龙胆泻肝汤《外科全生集》
  21. 龙骨《汤液本草》
  22. 龙胆泻肝汤《外科理例》
  23. 龙骨《本草备要》
  24. 龙胆泻肝汤《医学心悟》
  25. 龙骨《本草蒙筌》
  26. 龙胆泻肝汤《医方考》
  27. 龙骨《本草易读》
  28. 龙胆泻肝汤《医方考》
  29. 龙骨《冯氏锦囊秘录》
  30. 龙胆泻肝汤《目经大成》
  31. 龙骨《医学入门》


虎骨_《雷公炮制药性解》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性微热无毒，入肾经。主邪气鬼疰，筋骨毒风挛急。酥炙用，畏干漆、蜀椒、磁石。

按∶虎骨入肾，亦以肾主骨故也。其治骨间毒风者何也？《易》曰∶风从虎，夫风，木也，虎、金也；木受金制，焉得不从。

雷公云∶虎睛，凡使须问猎人，其眼有雌有雄，有老有嫩，有杀得者，惟中有毒箭死者勿使，能伤人。凡用虎睛先于草羊血中浸一宿，漉出微微火上焙干，捣成粉，候众药出取合用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：虎骨
  • 下一页：犀角
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《雷公炮制药性解》
  2. 虎耳草《中药学》
  3. 虎骨《千金翼方》
  4. 虎耳草《本草纲目》
  5. 虎骨《药笼小品》
  6. 虎肚《顾松园医镜》
  7. 虎骨《玉楸药解》
  8. 虎边《手穴手纹诊治》
  9. 虎骨《中药炮制》
  10. 虎《得配本草》
  11. 虎骨《中医词典》
  12. 虎《食疗本草》
  13. 虎骨《饮膳正要》
  14. 虎《本草纲目》
  15. 虎骨《本草经集注》
  16. 蝴蝶痔《外科十三方考》
  17. 虎骨《新修本草》
  18. 槲实《本草纲目》
  19. 虎骨《本草衍义》
  20. 槲若《本草图经》
  21. 虎骨《本草备要》
  22. 槲若《本草衍义》
  23. 虎骨《本草蒙筌》
  24. 槲若《新修本草》
  25. 虎骨《本草易读》
  26. 槲若《千金翼方》
  27. 虎骨《医学入门》
  28. 槲皮《本经逢原》
  29. 虎骨《证类本草》
  30. 槲（音斛）若《证类本草》
  31. 虎骨《顾松园医镜》


犀角_《雷公炮制药性解》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸咸，性寒无毒，入心肝二经。主百毒蛊疰，鬼魅邪气，伤寒瘟疫，烦躁癫狂，痘疹血热，痈疽肿毒，清心镇肝，明目定惊，孕妇忌服。须纹细色乌光明滑润者佳，取其茸尖，功力具备，松脂为使，恶雷丸，忌盐。

按∶犀角苦寒，本入心家泻火，又入肝脏者，盖以火不妄炎，则金能制木也。丹溪曰∶属阳性走，比诸角犹甚，痘疮后用以散余毒，俗以为常，若非有余毒而血虚者，与以燥发热者用之，祸无极矣。

雷公云∶凡使勿用奴犀角，病水犀、挛子犀、无润犀，惟取乌黑肌皱折裂光润者上。凡修治时锉其屑入臼中，杵令细，再入臼中研万匝，方入药用，妇人有妊勿服，能消胎气，忌盐。

味苦咸，性寒无毒，入肝经。主伤寒热在肌肤，温气注伏在骨间，邪气不祥，惊梦狂越，心神不宁，小儿卒热惊搐，产后败血冲心。清心解毒，明目益气。烧灰又主食噎不通，其角多倒卦痕深入者为真。

按∶丹溪曰∶羚羊属木，宜入厥阴，木得其平，而风火诸症无能乘矣。

雷公云∶凡用有神羊角，其神羊角长有二十四节，内有天生木胎，此角有神力，可抵千牛之力也。凡修事之时，勿令单用，不复有验，须要不拆元对，以绳缚之，力将铁锉子锉之，旋取用，勿令风犯，锉未尽处，须三重纸裹，恐力散也。锉得了即背风头重筛过，然后入药中用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：犀角
  • 下一页：牛黄
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《雷公炮制药性解》
  2. 犀角《雷公炮炙论》
  3. 犀角《千金翼方》
  4. 犀角《神农本草经》
  5. 犀角《药笼小品》
  6. 犀灰散《博济方》
  7. 犀角《玉楸药解》
  8. 犀黄丸《重楼玉钥》
  9. 犀角《饮膳正要》
  10. 犀黄丸《外科全生集》
  11. 犀角《本草经集注》
  12. 犀黄散《外科全生集》
  13. 犀角《新修本草》
  14. 犀《本草纲目》
  15. 犀角《神农本草经百种录》
  16. 翕翕发热《中医词典》
  17. 犀角《食疗本草》
  18. 稀涎汤《时方歌括》
  19. 犀角《海药本草》
  20. 稀涎散《医方论》
  21. 犀角《本草衍义》
  22. 稀涎散《退思集类方歌注》
  23. 犀角《汤液本草》
  24. 稀涎散《仁术便览》
  25. 犀角《本草备要》
  26. 稀涎散《医方考》
  27. 犀角《本草蒙筌》
  28. 稀涎散《医方考》
  29. 犀角《本草易读》
  30. 稀涎散《儒门事亲》
  31. 犀角《冯氏锦囊秘录》


牛黄_《雷公炮制药性解》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性平无毒，入心经。主大人癫狂发？，中风痰壅不语，小儿惊痫天吊，客忤口噤，除邪逐鬼，定魄安魂，能堕胎孕。须体轻微香，磨用色透，置舌上先苦后甘，清凉透心者为真。人参为使，恶龙骨、地黄、龙胆、蜚蠊、常山、畏牛膝、干漆。

按∶牛黄味苦，宜归心部，癫狂等症，何不属心，而有不疗者耶？雷公云∶凡使有四件。第一是生神黄，赚得者；次有角黄，是取之者；又有心黄，是病死者，后识者剥之，擘破取心，其黄在心中，如浓黄酱汁，采得便收于水中，黄沾水后，便如碎蒺藜子许如豆大，便如帝珠子；次有肝黄，其牛身上，光眼如血色，时复鸣吼，照水自有皮光，恐惧人，或有人别采之，可有神妙之事。凡修事先捣细研如尘，用绢裹，又用黄嫩牛皮裹，安于井面上，去水三四尺以来一宿，天明方取用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：牛黄
  • 下一页：麝香
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《雷公炮制药性解》
  2. 牛黄《雷公炮炙论》
  3. 牛黄《千金翼方》
  4. 牛黄《本草纲目》
  5. 牛黄《药笼小品》
  6. 牛黄《神农本草经》
  7. 牛黄《中医词典》
  8. 牛喉风秘方《华佗神方》
  9. 牛黄《中医词典》
  10. 牛狗疾方六首《外台秘要》
  11. 牛黄《本草经集注》
  12. 牛肝菌《滇南本草》
  13. 牛黄《新修本草》
  14. 牛腹胀秘方《华佗神方》
  15. 牛黄《神农本草经百种录》
  16. 牛分枝杆菌《医学微生物学》
  17. 牛黄《吴普本草》
  18. 牛疔疮候《诸病源候论》
  19. 牛黄《本草衍义》
  20. 牛疔《中医词典》
  21. 牛黄《汤液本草》
  22. 牛疔《中医词典》
  23. 牛黄《本草备要》
  24. 牛癫《中医词典》
  25. 牛黄《本草蒙筌》
  26. 牛癫《中医词典》
  27. 牛黄《本草易读》
  28. 牛抵触肠出秘方《华佗神方》
  29. 牛黄《冯氏锦囊秘录》
  30. 牛胆丸《备急千金要方》
  31. 牛黄《医学入门》


麝香_《雷公炮制药性解》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温无毒，入十二经。主恶气鬼邪，蛇虺蛊毒，惊悸痈疽，中恶心腹暴痛胀满，目中翳膜，泪眵风毒，温疟痫？，通关窍，杀蛊虱催生堕胎，忌大蒜。

按∶麝香为诸香之最，其气透入骨髓，故于经络无所不入。然辛香之剂，必能耗损真元，用雷公云∶凡使多有伪者，不如不用。其香有三等∶一名遗香，乃是子脐闭满，自于石上用蹄尖剔出，落处一里草水不生，并焦黄，人若取得此香，价与珍珠同也。二名脐香，采得甚堪用。三名结香，被大兽捕逐，惊畏坠死，被人收得擘破，见心血在脾上，结作一个干血块，不堪入药。凡使麝香勿近火日，磁钵中细研任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：麝香
  • 下一页：鹿茸
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《雷公炮制药性解》
  2. 麝香《雷公炮炙论》
  3. 麝香《千金翼方》
  4. 麝香《神农本草经》
  5. 麝香《药笼小品》
  6. 麝苏膏《外科全生集》
  7. 麝香《本草经集注》
  8. 麝肉《饮膳正要》
  9. 麝香《新修本草》
  10. 麝脐香《本草乘雅半偈》
  11. 麝香《神农本草经百种录》
  12. 麝脐散《太平惠民和剂局方》
  13. 麝香《食疗本草》
  14. 麝脐《本经逢原》
  15. 麝香《汤液本草》
  16. 麝蟾丸《小儿药证直诀》
  17. 麝香《本草备要》
  18. 麝《本草衍义》
  19. 麝香《本草蒙筌》
  20. 麝《本草纲目》
  21. 麝香《本草易读》
  22. 摄养为本总论《灵素节注类编》
  23. 麝香《冯氏锦囊秘录》
  24. 摄养良箴《寿世保元》
  25. 麝香《医学入门》
  26. 摄养《脾胃论》
  27. 麝香《证类本草》
  28. 摄氏—华氏温度换算《默克家庭诊疗手册》
  29. 麝香《顾松园医镜》
  30. 摄食行为调节《生理学》
  31. 麝香《本草求真》


鹿茸_《雷公炮制药性解》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性温无毒，入肾经。主益气滋阴，强志补肾，理虚羸，固齿牙，止腰膝酸疼，破流血作痛，疗虚劳如疟，女子崩漏胎动，丈夫溺血泄精，小儿惊痫，散石淋痈肿，骨中热中痒。状如玛瑙红玉，长三四寸，破之中有朽木者佳。连顶骨用。长城鹿角，主逐鬼邪，益神气，续绝伤，强筋骨，消痈肿。愈恶疮，及妇人梦与鬼交。麋茸及角，功相仿而性更热。专主补阳，糜鹿角茸四种，俱杜仲为使，畏大黄。

按∶鹿茸咸温之品，舍肾奚归，功效虽宏，须脉沉细。相火衰弱者，始为相宜。若有火热者用之，何异抱薪救火？其角亦然，麋者更甚。夫麋冬至解角，则属阳，鹿夏至解角，则属阴，其性热，所以其功捷。大凡含血之物，肉易长，角难长，惟二茸不两月长大至一十二斤，其坚如石，生长神奇，莫过于此。且诸兽之角，终身不易，惟此种一年一易，盖其性热，生生不已，旧者未去，新者随之，气化脓密，孰能与京，诸贤盛述其功，良有以也。

雷公云∶凡使先以天灵盖作末，然后锯解鹿茸作片子，以好羊脂拌天灵盖末，涂之于鹿茸上，慢火炙之，令内外黄脆了，用鹿皮裹之，安室中一宿，其药魂归也。至明则以慢火焙之，令脆，方捣作末用之。每五两鹿茸，用羊脂三两，炙尽为度。又制法用黄柏，自然汁浸两日夜，漉出焙令干，捣漉免渴人也。鹿角使之，胜如麋角，其角要黄色紧重大好者，缘此鹿食灵草，所以异于众鹿也，其麋角顶根上有黄色毛，若金线，兼旁生小尖也，色苍白者上。

注干宁记云∶其鹿游龙相戏，乃生此异耳。采得角了，须金戴者，并长三寸，锯解之，以物盛，于急水中浸之一百日满，出用刀刮去粗皮一重，以物盛，水治令净。然后用酽醋煮七日，旋旋添醋，勿食少歇，成时不用煮火，只从子时至戌七日足，其角白色软如粉，即细捣作粉，却以无灰酒煮，其胶阴干了，重重研筛过用。

凡修事十两，以无灰酒一盏煎干为度也。孙真人云∶鹿肉解药毒，不可久服，盖服解毒草也。孟诜云∶主益气，不可以鼻嗅，其茸中有小白虫，视之不见，入人鼻必为虫颡，药不及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：鹿茸
  • 下一页：阿胶
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《雷公炮制药性解》
  2. 鹿茸《雷公炮炙论》
  3. 鹿茸《千金翼方》
  4. 鹿茸《神农本草经》
  5. 鹿茸《玉楸药解》
  6. 鹿奶肪馒头《饮膳正要》
  7. 鹿茸《中药炮制》
  8. 鹿鸣山续古序《肘后备急方》
  9. 鹿茸《饮膳正要》
  10. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  11. 鹿茸《本草经集注》
  12. 鹿良《名医别录》
  13. 鹿茸《新修本草》
  14. 鹿良《证类本草》
  15. 鹿茸《神农本草经百种录》
  16. 鹿良《新修本草》
  17. 鹿茸《本草衍义》
  18. 鹿良《千金翼方》
  19. 鹿茸《本草备要》
  20. 鹿筋《中药炮制》
  21. 鹿茸《本草蒙筌》
  22. 鹿角丸《三因极一病证方论》
  23. 鹿茸《本草易读》
  24. 鹿角丸《备急千金要方》
  25. 鹿茸《冯氏锦囊秘录》
  26. 鹿角桃花粉方二首《外台秘要》
  27. 鹿茸《医学入门》
  28. 鹿角霜丸《三因极一病证方论》
  29. 鹿茸《证类本草》
  30. 鹿角霜《本草易读》
  31. 鹿茸《顾松园医镜》


阿胶_《雷公炮制药性解》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性微温无毒，入肺肝肾三经。主风淫木旺，肢节痿疼，火盛金衰，喘嗽痰血，补劳伤疗崩带，滋肾安胎，益气止痢。明澈如水，质脆易断者真。山药为使，畏大黄，蛤粉炒成珠用。

按∶阿胶用黑驴皮造成，黑属水，专入肾，能克火，盖以制热则生风之义，故宜入肝。

且火得制则金亦无侵，故又宜入肺。夫东阿井系济水所生，性急下趋，清而且重，用之煎煮，搅

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：阿胶
  • 下一页：熊胆
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《雷公炮制药性解》
  2. 阿胶《雷公炮炙论》
  3. 阿胶《千金翼方》
  4. 阿胶《本草纲目》
  5. 阿胶《药笼小品》
  6. 阿胶《神农本草经》
  7. 阿胶《长沙药解》
  8. 阿伽陀丸主万病《千金翼方》
  9. 阿胶《本草经集注》
  10. 阿芙蓉《药性切用》
  11. 阿胶《新修本草》
  12. 阿芙蓉《本草撮要》
  13. 阿胶《神农本草经百种录》
  14. 阿芙蓉《本草择要纲目》
  15. 阿胶《汤液本草》
  16. 阿芙蓉《本草便读》
  17. 阿胶《本草备要》
  18. 阿芙蓉《得配本草》
  19. 阿胶《本草蒙筌》
  20. 阿芙蓉《本经逢原》
  21. 阿胶《本草易读》
  22. 阿芙蓉《本草求真》
  23. 阿胶《冯氏锦囊秘录》
  24. 阿芙蓉《本草纲目》
  25. 阿胶《医学入门》
  26. 阿弗他口腔炎《自我调养巧治病》
  27. 阿胶《证类本草》
  28. 阿狄森氏病《赵绍琴临证验案精选》
  29. 阿胶《本草求真》
  30. 阿菜汤《饮膳正要》
  31. 阿胶《本草新编》


熊胆_《雷公炮制药性解》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒无毒，入胆经。主时气热盛，变为黄胆，小儿风痰壅寒，惊痫疳？，杀虫散毒，可敷恶疮及痔。入水分尘，如练不散者真，恶防己 地黄。

按∶熊胆入胆，从其类也，清火定惊之功，较胜诸胆。

雷公云∶凡收得后炼就器中安，每一斤熊胆，入生椒十四个，炼去滓，并椒入瓶中心，任用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：熊胆
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《雷公炮制药性解》
  2. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  3. 熊胆《玉楸药解》
  4. 熊白《饮膳正要》
  5. 熊胆《本草备要》
  6. 熊《食疗本草》
  7. 熊胆《本草易读》
  8. 熊《本草纲目》
  9. 熊胆《本草求真》
  10. 雄朱丸《太平惠民和剂局方》
  11. 熊胆《本草新编》
  12. 雄朱丸《三因极一病证方论》
  13. 熊胆《本经逢原》
  14. 雄朱散《普济本事方》
  15. 熊胆《本草从新》
  16. 雄朱散《妇人大全良方》
  17. 熊胆《得配本草》
  18. 雄朱散《洪氏集验方》
  19. 熊胆《本草便读》
  20. 雄朱丹《是斋百一选方》
  21. 熊胆《本草分经》
  22. 雄性类固醇过度分泌《默克家庭诊疗手册》
  23. 熊胆《本草分经》
  24. 雄烯二酮《常用化验值及意义》
  25. 熊胆《本草撮要》
  26. 雄晚蚕蛾《顾松园医镜》
  27. 熊胆《药性切用》
  28. 雄鼠屎《本草便读》
  29. 熊胆冰黄散《重订囊秘喉书》
  30. 雄麝散《外科传薪集》
  31. 熊胆丸《太平惠民和剂局方》


腽肭脐_《雷公炮制药性解》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性大热无毒，入脾命门二经。主助肾添精，补中益气，鬼气尸疰，梦与鬼交，宿血症结，心腹疼痛。置睡犬旁，惊狂跳走，入水不冰者真，酒浸一宿，纸裹于文火上炙脆，细锉捣用。

按∶肭脐咸热之品，本入命门补火，脾家所快者，肭热也，故亦入之。助阳之功，独甲群剂，今出登莱州，即海狗肾也。其状头似豕，尾似鱼，止生两足，价殊贵。类多伪者，须细辨之。

雷公云∶凡使先须细认其伪者，海中有兽号曰水乌龙，海人采得取肾，以充腽肭脐。入诸药中，修合恐有误，其物自殊有一对，其有两重薄皮裹丸核，其皮上自有肉黄毛。一穴三茎，收之器中，年年湿润如新，置于犬头上，其惊跳如狂，即是真也。须用酒浸一日，后以纸裹微微火上炙令香，细锉单捣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：腽肭脐
  • 下一页：狗肉
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《雷公炮制药性解》
  2. 腽肭脐《雷公炮炙论》
  3. 腽肭脐《中药炮制》
  4. 瓦甑《证类本草》
  5. 腽肭脐《海药本草》
  6. 瓦松《滇南本草》
  7. 腽肭脐《本草衍义》
  8. 瓦松《本草易读》
  9. 腽肭脐《本草蒙筌》
  10. 瓦垄子壳《本草易读》
  11. 腽肭脐《冯氏锦囊秘录》
  12. 瓦垄子《冯氏锦囊秘录》
  13. 腽肭脐《医学入门》
  14. 瓦垄子《本草蒙筌》
  15. 腽肭脐《证类本草》
  16. 瓦愣子（白螺丝壳）《中药学》
  17. 腽肭脐《本草新编》
  18. 瓦楞子《药性切用》
  19. 腽肭脐《本经逢原》
  20. 瓦楞子《本草撮要》
  21. 腽肭脐《本草从新》
  22. 瓦楞子《本草分经》
  23. 腽肭脐《增广和剂局方药性总论》
  24. 瓦楞子《本草便读》
  25. 腽肭脐《本草择要纲目》
  26. 瓦楞子《本草求真》
  27. 腽肭脐《药性切用》
  28. 瓦楞子《顾松园医镜》
  29. 腽肭脐　即海狗肾《玉楸药解》
  30. 瓦楞子《本草备要》
  31. 腽肭脐酒《饮膳正要》


狗肉_《雷公炮制药性解》_中医本草_【岐黄之术】

狗肉

狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸酸，性热无毒，入命门经。主壮元阳，补绝伤，安五脏，益气力。其阴茎最助房事，及治妇人带漏十二疾，血主补阴辟邪。疗癫狗，忌蒜。

按∶狗亦咸热之品，命门之所由归也，助火最速，有热症者所以深戒。炙而食之，令人发渴不止。九月食之伤神，孕妇食之，生子缺唇且无声。丹溪曰∶人之虚，皆阴虚也，阴虚则阳必亢，用狗为补，宁不炽其火以甚其病也。世人信其补虚，以为指阳虚也。不知凡虚属阴，若果阳虚，死亡立至，仓扁复生，无能措手。岂此之能补乎？虽然，丹溪生平主意，只是滋阴，故有此论，而温补之功，诸家具道。当非虚语？惟命门脉弱，素无火症者，殊为相宜。不然则未获其功，先尝其祸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：狗肉
  • 下一页：羊肉
<<< 返回本书目录
  1. 狗肉《服食导饵》
  2. 狗肉【中药大全】
  3. 狗肉《滇南本草》
  4. 狗肉粥《保健药膳》
  5. 狗皮膏【方剂大全】
  6. 狗肉粥【方剂大全】
  7. 狗皮《本草纲目》完整版
  8. 狗乳汁【中药大全】
  9. 狗泡草【中药大全】
  10. 狗舌草《本草纲目》完整版
  11. 狗脑丸【方剂大全】
  12. 狗舌草【中药大全】
  13. 狗脑【中药大全】
  14. 狗舌草根【中药大全】
  15. 狗脑《本草纲目》完整版
  16. 狗肾《本草纲目》完整版
  17. 狗母鱼【中药大全】
  18. 狗肾【中药大全】
  19. 狗米平胃丸【方剂大全】
  20. 狗屎《本草纲目》完整版
  21. 狗毛草【中药大全】
  22. 狗屎花《滇南本草》
  23. 狗毛【中药大全】
  24. 狗屎花【中药大全】
  25. 狗毛《本草纲目》完整版
  26. 狗屎花根【中药大全】
  27. 狗茎散【方剂大全】
  28. 狗蹄【中药大全】
  29. 狗筋蔓【中药大全】
  30. 狗蹄肉《本草纲目》完整版
  1. 狗肉《雷公炮制药性解》
  2. 狗肉《服食导饵》
  3. 狗肉《老年食养食疗》
  4. 狗啮重发候《诸病源候论》
  5. 狗肉《饮食须知》
  6. 狗啮候《诸病源候论》
  7. 狗肉《医学入门》
  8. 狗脊炖狗肉《保健药膳》
  9. 狗肉《本草分经》
  10. 狗脊《本草图经》
  11. 狗肉《本草分经》
  12. 狗脊《本草乘雅半偈》
  13. 狗肉《滇南本草》
  14. 狗脊《本草撮要》
  15. 狗肉（《名医别录》）《中医饮食营养学》
  16. 狗脊《本草择要纲目》
  17. 狗肉积《中医词典》
  18. 狗脊《名医别录》
  19. 狗肉粥《保健药膳》
  20. 狗脊《增广和剂局方药性总论》
  21. 狗舌草《千金翼方》
  22. 狗脊《本草崇原》
  23. 狗舌草《新修本草》
  24. 狗脊《中药学》
  25. 狗舌草《证类本草》
  26. 狗脊《得配本草》
  27. 狗屎花《滇南本草》
  28. 狗脊《本经逢原》
  29. 狗头骨丸《太平惠民和剂局方》
  30. 狗脊《本草求真》
  31. 狗尾草《本草从新》


羊肉_《雷公炮制药性解》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大热无毒，入脾肺二经。主虚劳寒冷，脑风大风，补脾益气，安心定惊。

按∶羊肉之甘，宜其归脾，于卦为兑，实属西方之金，故亦入肺脏。十剂云∶补可以去弱，人参羊肉之类是也。夫人参补气在中，羊肉补形在表凡补虚者，当分用之，不得概视也。

六月食之伤神，孕妇及水肿骨蒸疟疾，一切火症，咸宜忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗肉
  • 当前页：羊肉
  • 下一页：黄牛肉
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《雷公炮制药性解》
  2. 羊肉《服食导饵》
  3. 羊肉《千金翼方》
  4. 羊皮面《饮膳正要》
  5. 羊肉《长沙药解》
  6. 羊脑《饮膳正要》
  7. 羊肉《老年食养食疗》
  8. 羊奶痔《外科十三方考》
  9. 羊肉《饮膳正要》
  10. 羊奶痔《中医词典》
  11. 羊肉《本草备要》
  12. 羊奶地丁《滇南本草》
  13. 羊肉《本草易读》
  14. 羊蜜膏《饮膳正要》
  15. 羊肉《饮食须知》
  16. 羊蜜膏《食物疗法》
  17. 羊肉《冯氏锦囊秘录》
  18. 羊蜜膏《保健药膳》
  19. 羊肉《医学入门》
  20. 羊密膏《食疗方》
  21. 羊肉《顾松园医镜》
  22. 羊毛挣《松峰说疫》
  23. 羊肉《本草求真》
  24. 羊毛瘟痧《痧胀玉衡》
  25. 羊肉《本草思辨录》
  26. 羊毛痧秘方《华佗神方》
  27. 羊肉《本草便读》
  28. 羊毛痧《中医词典》
  29. 羊肉《增广和剂局方药性总论》
  30. 羊毛疔秘方《华佗神方》
  31. 羊肉《名医别录》


黄牛肉_《雷公炮制药性解》_中医本草_【岐黄之术】

黄牛肉

黄牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入脾经。主安中益气，健脾养胃，强骨壮筋。其乳，补虚弱，养心肺，润皮肤，解热毒，止消渴，滑大肠。脑治头风，胆主风痰。角腮，主赤白带及行血。

按∶牛肉色黄味甘属土，于卦为兑，故专入脾家，用之倒仓，诚有再造之功。然此为稼穑之资，不轻屠杀，其自死及有病老迈者，不惟无补，反能损人，市中多犯此弊，食者慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：黄牛肉
  • 下一页：猪肉
<<< 返回本书目录
  1. 黄牛肉《滇南本草》
  2. 黄牛散【方剂大全】
  3. 黄牛肉《本草纲目》完整版
  4. 黄牛丸【方剂大全】
  5. 黄牛脑子酒【方剂大全】
  6. 黄胖《杂病广要》
  7. 黄牛毛藓【中药大全】
  8. 黄胖散【方剂大全】
  9. 黄牛肝散【方剂大全】
  10. 黄胖丸【方剂大全】
  11. 黄牛胆煎【方剂大全】
  12. 黄胖药【方剂大全】
  13. 黄牛茶【中药大全】
  14. 黄袍散【方剂大全】
  15. 黄泥菜【中药大全】
  16. 黄泡果（图）【中药大全】
  17. 黄囊杓兰【中药大全】
  18. 黄泡子【中药大全】
  19. 黄木耳【中药大全】
  20. 黄蓬花【中药大全】
  21. 黄末子【方剂大全】
  22. 黄皮【中药大全】
  23. 黄末眼药【方剂大全】
  24. 黄皮根【中药大全】
  25. 黄蘑菇【中药大全】
  26. 黄皮果【中药大全】
  27. 黄膜下垂《银海精微》
  28. 黄皮果核【中药大全】
  29. 黄膜上冲歌《医宗金鉴》
  30. 黄皮散【方剂大全】
  1. 黄牛肉《雷公炮制药性解》
  2. 黄牛脑子酒《医学入门》
  3. 黄牛肉《饮食须知》
  4. 黄膜下垂《银海精微》
  5. 黄牛肉《顾松园医镜》
  6. 黄膜上冲歌《医宗金鉴》
  7. 黄牛肉《滇南本草》
  8. 黄膜上冲歌《眼科心法要诀》
  9. 黄牛屎《本草易读》
  10. 黄膜上冲《明目至宝》
  11. 黄胖《中医词典》
  12. 黄膜上冲《中医词典》
  13. 黄胖《医述》
  14. 黄明胶（白胶）《食疗本草》
  15. 黄胖《杂病广要》
  16. 黄明胶《药性切用》
  17. 黄胖病《奇效简便良方》
  18. 黄明胶《本草撮要》
  19. 黄胖病方《回生集》
  20. 黄明胶《本草从新》
  21. 黄皮《本草蒙筌》
  22. 黄明胶《本经逢原》
  23. 黄芪《本草纲目》
  24. 黄明胶《本草易读》
  25. 黄芪《药笼小品》
  26. 黄明胶《本草备要》
  27. 黄芪《长沙药解》
  28. 黄明胶《本草纲目》
  29. 黄芪《中药炮制》
  30. 黄焖鹿筋《保健药膳》
  31. 黄芪《中医饮食营养学》


猪肉_《雷公炮制药性解》_中医本草_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入脾经。主补脾益气，然多食能动风痰。四蹄主挞伤下乳及诸疮，脏肠主内痔，肾主腰疼，肚能扶胃，肺能止嗽；心能定惊；舌能健脾；油可敷疮；脑治头脑鸣，膏能润肺利血脉，解风热。

按∶猪肉之甘，自宜入脾，遍身之用，各以类从。丹溪谓其热能生痰，痰多则气不升降，故

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄牛肉
  • 当前页：猪肉
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《雷公炮制药性解》
  2. 猪肉《服食导饵》
  3. 猪肉《饮膳正要》
  4. 猪皮冻胶《保健药膳》
  5. 猪肉《本草备要》
  6. 猪脬《本草分经》
  7. 猪肉《本草易读》
  8. 猪啮伤秘方《华佗神方》
  9. 猪肉《饮食须知》
  10. 猪啮人方二首《外台秘要》
  11. 猪肉《医学入门》
  12. 猪马畜疮《医学纲目》
  13. 猪肉《本草求真》
  14. 猪苓证二十　少阴二十一《伤寒悬解》
  15. 猪肉《本草分经》
  16. 猪苓证《医学摘粹》
  17. 猪肉《滇南本草》
  18. 猪苓证《医学摘粹》
  19. 猪肉绦虫感染《默克家庭诊疗手册》
  20. 猪苓丸《普济本事方》
  21. 猪乳法《幼幼新书》
  22. 猪苓汤证《临证实验录》
  23. 猪肾《饮膳正要》
  24. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  25. 猪肾《本草易读》
  26. 猪苓汤方《伤寒论》
  27. 猪肾方《备急千金要方》
  28. 猪苓汤方《医宗金鉴》
  29. 猪肾羹《医学入门》
  30. 猪苓汤方《医宗金鉴》
  31. 猪肾酒《医学入门》


蜂蜜_《雷公炮制药性解》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入脾肺二经。主益气补中，润燥解毒，祛邪定经，养脾气，除心烦，通便闭，解虚热，疗心疼，悦颜色，和百药，除众病。畏生葱，恶芫花，每斤炼至十二两半用，蜡主痢下诸疮。

按∶蜂蜜甘宜归脾，润宜归肺，其用最多。良有百花之精，且取人溺以酿之故也。七月勿食生蜜，令人暴下霍乱。

雷公云∶凡炼蜜一斤，只得十二两半，或一分是数。若火少火过，并不可用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：蜂蜜
  • 下一页：牡蛎
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《雷公炮制药性解》
  2. 蜂蜜《本草纲目》
  3. 蜂蜜《药笼小品》
  4. 蜂秘方《华佗神方》
  5. 蜂蜜《老年食养食疗》
  6. 蜂漏《中医词典》
  7. 蜂蜜《食物疗法》
  8. 蜂窠漏《中医词典》
  9. 蜂蜜《本草备要》
  10. 蜂窠疬《中医词典》
  11. 蜂蜜《本草易读》
  12. 蜂窠疮候《诸病源候论》
  13. 蜂蜜《饮食须知》
  14. 蜂窠《长沙药解》
  15. 蜂蜜《医学入门》
  16. 蜂候《诸病源候论》
  17. 蜂蜜《顾松园医镜》
  18. 蜂房风《中医词典》
  19. 蜂蜜《本草新编》
  20. 蜂房《外科全生集》
  21. 蜂蜜《本经逢原》
  22. 蜂房《本草分经》
  23. 蜂蜜《本草从新》
  24. 蜂房《增广和剂局方药性总论》
  25. 蜂蜜《得配本草》
  26. 蜂房《中药学》
  27. 蜂蜜《中药学》
  28. 蜂房《中药炮制》
  29. 蜂蜜《本草思辨录》
  30. 蜂蠹花心而不实《解围元薮》
  31. 蜂蜜《本草崇原》


牡蛎_《雷公炮制药性解》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性微寒无毒，入肾经。主遗泄带下，喉痹咳嗽，营卫虚热，去来不定，心胁下老痰痞积，宿血温疟，疮肿结核。贝母为使，喜甘草、牛膝、远志、蛇床、恶麻黄、吴茱萸、辛夷，火？微红，杵绝细用。

按∶牡蛎本是咸水结成，故专归肾部，软坚收敛之剂也。

雷公云∶有石牡蛎，头边皆大小甲沙石真似牡蛎，只是圆如龟壳。海牡蛎可用，只是丈夫服之，令人无髭。真牡蛎火？过，用？试之，随手走起者是也，？是万年琥珀。凡修事先用二十个，以东流水入盐一两，煮一伏时，后入火中烧退赤，入钵中研如粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：牡蛎
  • 下一页：珍珠
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《雷公炮制药性解》
  2. 牡蛎《雷公炮炙论》
  3. 牡蛎《千金翼方》
  4. 牡蛎《本草纲目》
  5. 牡蛎《药笼小品》
  6. 牡蛎《神农本草经》
  7. 牡蛎《长沙药解》
  8. 牡荆实《名医别录》
  9. 牡蛎《中药炮制》
  10. 牡荆实《证类本草》
  11. 牡蛎《本草经集注》
  12. 牡荆实《医学入门》
  13. 牡蛎《新修本草》
  14. 牡荆实《冯氏锦囊秘录》
  15. 牡蛎《吴普本草》
  16. 牡荆实《本草蒙筌》
  17. 牡蛎《食疗本草》
  18. 牡荆实《新修本草》
  19. 牡蛎《海药本草》
  20. 牡荆实《本草经集注》
  21. 牡蛎《本草衍义》
  22. 牡荆实《千金翼方》
  23. 牡蛎《汤液本草》
  24. 牡荆沥《药性切用》
  25. 牡蛎《本草备要》
  26. 牡荆《本草图经》
  27. 牡蛎《本草蒙筌》
  28. 牡荆《本草纲目》
  29. 牡蛎《本草易读》
  30. 牡蒿《名医别录》
  31. 牡蛎《医学入门》


珍珠_《雷公炮制药性解》_中医本草_【岐黄之术】

珍珠

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

味无考，性寒无毒，入心经。主手足皮肤逆胪，镇心润颜，止渴坠痰，点目去膜，塞耳除聋，催生下死胎，又主小儿惊热风癫。须未经钻眼者，研细筛过，再研二万下方用。

按∶珍珠为水精所孕，专能制火，且其性镇重，心经之所由入也。研之不细，伤人脏腑，功未获奏，害已随之。

雷公云∶须取净新者，以绢袋盛之。然后用地榆、五加皮、五方草三味各四两，细锉了。

又三件药笼之，以浆水煮三日夜，勿令火歇，日满出之，用甘草汤洗之，令净，后于臼中捣令细，以绢罗重重筛过，却更研二万下用，凡使要不伤破钻透者，方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：珍珠
  • 下一页：石决明
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《雷公炮制药性解》
  2. 侦探《随息居重订霍乱论》
  3. 珍珠《药笼小品》
  4. 针子户穴歌《刺灸心法要诀》
  5. 珍珠《中药炮制》
  6. 针子户穴歌《医宗金鉴》
  7. 珍珠《本草蒙筌》
  8. 针助教《中医词典》
  9. 珍珠《冯氏锦囊秘录》
  10. 针折在肉内《奇方类编》
  11. 珍珠《医学入门》
  12. 针余琐谈《邹孟城三十年临证经验集》
  13. 珍珠《证类本草》
  14. 针有深浅策《针灸大成》
  15. 珍珠《本草求真》
  16. 针有补泻法《卫生宝鉴》
  17. 珍珠《本草便读》
  18. 针摇《中医词典》
  19. 珍珠《外科全生集》
  20. 针眼痛《明目至宝》
  21. 珍珠（珍珠母）《中药学》
  22. 针眼候《诸病源候论》
  23. 珍珠草《滇南本草》
  24. 针眼（土疳）《中医名词词典》
  25. 珍珠毒《中医词典》
  26. 针眼《中医眼科学》
  27. 珍珠粉《饮膳正要》
  28. 针眼《外科大成》
  29. 珍珠粉丸《医方考》
  30. 针眼《外科心法要诀》
  31. 珍珠喉《中医词典》


石决明_《雷公炮制药性解》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性平无毒，入肝经。主风热青盲内障，骨蒸劳热，久服益精，九孔七孔者良。以面裹煨，磨去其外黑处并粗皮，捣细，于乳钵中再研细极，永忌山桃。

按∶石决明本水族也，宜足以生木而制阳光，故独入肝家，为眼科要药。命曰决明者，丹溪所谓以能而名也。

雷公云∶凡使先去上粗皮，用盐并东流水于大磁中，煮一伏时，漉出拭干，捣为末，研如粉，却入锅中，以东流水淘三度，日干，再研一万匝，入药服至十两，永不得食山桃，令人丧目。凡修事五两，以盐半分取，则第二度淘用地榆 五加皮 阿胶各十两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：石决明
  • 下一页：龟甲
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《雷公炮制药性解》
  2. 石决明《雷公炮炙论》
  3. 石决明《千金翼方》
  4. 石决明《本草纲目》
  5. 石决明《药笼小品》
  6. 石剧《名医别录》
  7. 石决明《玉楸药解》
  8. 石剧《证类本草》
  9. 石决明《中药炮制》
  10. 石剧《新修本草》
  11. 石决明《本草经集注》
  12. 石剧《千金翼方》
  13. 石决明《新修本草》
  14. 石疽秘方《华佗神方》
  15. 石决明《海药本草》
  16. 石疽门主论《疡医大全》
  17. 石决明《本草衍义》
  18. 石疽候《诸病源候论》
  19. 石决明《本草备要》
  20. 石疽《外科全生集》
  21. 石决明《本草易读》
  22. 石疽《外科证治全书》
  23. 石决明《冯氏锦囊秘录》
  24. 石疽《外科大成》
  25. 石决明《医学入门》
  26. 石疽《马培之医案》
  27. 石决明《证类本草》
  28. 石疽《中医词典》
  29. 石决明《顾松园医镜》
  30. 石疽《圣济总录》
  31. 石决明《本草求真》


龟甲_《雷公炮制药性解》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，性平无毒，入心脾肝三经。主阴虚不足，骨蒸劳热，症瘕疟？，五痔阴蚀，四肢重弱，血麻痹风疾，产前后痢疾，惊恚气心腹痛，伤寒劳复，肌体寒热欲死，小儿囟门不合，及头疮，女子赤白漏下，及阴痒。逐瘀血，续筋骨，催生益智。自败者更佳，酥炙用。龟尿、主耳聋久嗽、断疟。俱畏狗胆。恶沙参蜚蠊。

按∶龟甲禀壬癸之气而生，其补阴也甚捷，心主血，肝藏血，脾裹血，故并入之。骨蒸云云等症，靡非阴虚所致，用此主之，不亦宜哉？欲取其尿者，取龟置磁器中，以镜照之，既见镜中影，则淫发而失尿。另有一种夹蛇龟中心折者，不堪服食。生捣其肉，？敷蛇毒最良，败龟版及自死之龟，形肉渗烂，甲内性气俱全，故其功力较倍，今《本经》以卜师钻灼者为是，恐非，灼者不过烧炙焦黑而已，与生者何异？又何取久，特加败字，谆谆以示人耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：龟甲
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《雷公炮制药性解》
  2. 龟甲《神农本草经》
  3. 龟甲《千金翼方》
  4. 龟鹤二仙茶《茶饮保健》
  5. 龟甲《本草经集注》
  6. 龟病《孙真人海上方》
  7. 龟甲《新修本草》
  8. 龟鳖症《奇效简便良方》
  9. 龟甲《本草蒙筌》
  10. 龟鳖行气法《养生导引法》
  11. 龟甲《冯氏锦囊秘录》
  12. 龟背症治法《医门补要》
  13. 龟甲《医学入门》
  14. 龟背症《医门补要》
  15. 龟甲《证类本草》
  16. 龟背丸《外科传薪集》
  17. 龟甲《顾松园医镜》
  18. 龟背驼《中医词典》
  19. 龟甲《得配本草》
  20. 龟背痰《中医词典》
  21. 龟甲《本草思辨录》
  22. 龟背痰《中医名词词典》
  23. 龟甲《本草崇原》
  24. 龟背诗（五言）《万氏秘传片玉心书》
  25. 龟甲《本草经解》
  26. 龟背庀《马培之医案》
  27. 龟甲《名医别录》
  28. 龟背论《婴童类萃》
  29. 龟甲《本草择要纲目》
  30. 龟背论《小儿卫生总微论方》
  31. 龟甲《本草乘雅半偈》


鳖甲_《雷公炮制药性解》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性平无毒，入肺脾二经。主骨蒸劳嗽，积聚症瘕，息肉阴蚀痔疽，疮肿瘀血，催生堕胎，妇人五色漏下，九肋者佳。童便浸一宿，滤起酥炙用，其肉益肺补金，大凉血热。奇形异状者有大毒，误食者，以黄？吴蓝煎汤解之，俱恶理石矾。

按∶丹溪云∶鳖甲属金与土，肺脾之所以入也，须生取之，煮脱者不堪用。肉性大冷，过食伤脾，症瘕勿食，恐益其疾。孕妇勿食，恐短子项。同鸡食成瘕，同鸡子食能杀人同，同苋菜食生血鳖，同芥子食发恶疾，不可不慎。

雷公云∶凡使用要绿色九肋多裙，重七两者为佳，治痞破块消症定心药中用之。每个鳖甲。以六一泥固瓶子底待干，安甲于中，以物？起，用头醋下火煎之，尽三升醋为度，乃去裙并肋骨，方炙干，后入药中用。又治劳去热药中用，法似前，不用醋，须用童子小便，煮昼夜，小便一斗二升为度。后去裙留骨，于石臼中捣成粉子，以鸡？皮裹之，取东流水三两，斗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：鳖甲
  • 下一页：蕲州乌蛇
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《雷公炮制药性解》
  2. 鳖甲《雷公炮炙论》
  3. 鳖甲《千金翼方》
  4. 鳖甲《神农本草经》
  5. 鳖甲《长沙药解》
  6. 鳖龟牡蛎汤《食物疗法》
  7. 鳖甲《中药炮制》
  8. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  9. 鳖甲《本草经集注》
  10. 鳖（《名医别录》）《中医饮食营养学》
  11. 鳖甲《新修本草》
  12. 鳖《食疗本草》
  13. 鳖甲《本草衍义》
  14. 鳖《食物疗法》
  15. 鳖甲《汤液本草》
  16. 鳖《本草纲目》
  17. 鳖甲《本草备要》
  18. 鳔胶《本经逢原》
  19. 鳖甲《本草蒙筌》
  20. 鳔胶《冯氏锦囊秘录》
  21. 鳖甲《本草易读》
  22. 鳔《本草纲目》
  23. 鳖甲《冯氏锦囊秘录》
  24. 表侄女黄氏孕七月患血痢《孙文垣医案》
  25. 鳖甲《医学入门》
  26. 表症论《古今医彻》
  27. 鳖甲《证类本草》
  28. 表症《医效秘传》
  29. 鳖甲《顾松园医镜》
  30. 表症《伤寒捷诀》
  31. 鳖甲《本草求真》


蕲州乌蛇_《雷公炮制药性解》_中医本草_【岐黄之术】

蕲州乌蛇

蕲州乌蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒，入脾肺二经。主诸风皮肤不仁，散瘾疹身体瘙痒，热毒风淫眉髭脱落，塞耳治聋，须辨真者佳。去头及皮鳞，带子锉碎，酒浸一宿，酥炙埋地一宿炙干用。

按∶乌蛇之用，专主去风以理皮肉之症，肺主皮毛，脾主肌肉，故两入之。色黑如漆，背有三棱，浑如剑脊，尾细尖长，性善不伤生命，都在芦丛中嗅其花气，亦乘南风而吸，虽至枯死，两目不陷，俨如生者，头有逆毛二寸一路，可长半分以来。头尾相对，称之重七钱至一两者为上，粗大者转重，力弥减也。

雷公云∶凡一切蛇，须认取雌雄及州土，蕲州乌蛇头上有逆毛二寸一路，可长半分以来，头尾相对，使之入药如神，只重一两以下，彼处得此多留进供。蛇腹下有白肠带子一条，可长一寸以来，即是雄也。采得去其头兼皮鳞带子，锉之，以苦酒浸之一宿，至明漉出，向柳木灰中焙之令干了，却以酥炙之，酥尽为度，炙干后于地上掘一坑，可深一尺以来，安蛇于中，一宿至明，再炙令干，任用，凡修事一切蛇，并去胆并上皮了，干湿须酒煮之，用之良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蕲州乌蛇
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蕲蛇酿【方剂大全】
  2. 鳍蓟【中药大全】
  3. 蕲蛇酒【方剂大全】
  4. 麒麟菜【中药大全】
  5. 蕲蛇【中药大全】
  6. 麒麟竭膏【方剂大全】
  7. 蕲艾汤【方剂大全】
  8. 麒麟竭散【方剂大全】
  9. 蕲艾膏【方剂大全】
  10. 麒麟吐珠【中药大全】
  11. 鬾奶散【方剂大全】
  12. 麒麟尾【中药大全】
  13. 蛴螬【中药大全】
  14. 麒麟血散【方剂大全】
  15. 蛴螬《本草纲目》图文版
  16. 乞力伽散【方剂大全】
  17. 蛴螬《证类本草》
  18. 杞菊地黄丸【方剂大全】
  19. 蛴螬《长沙药解》
  20. 杞子南枣煲鸡蛋《保健药膳》
  21. 蛴螬《药征续编》
  22. 杞子南枣煲鸡蛋【方剂大全】
  23. 蛴螬《雷公炮炙论》
  24. 启膈散【方剂大全】
  25. 蛴螬《本草易读》
  26. 启宫丸【方剂大全】
  27. 蛴螬《本草思辨录》
  28. 启峻汤【方剂大全】
  29. 蛴螬《本草乘雅半偈》
  30. 启迷丹【方剂大全】
  1. 蕲州乌蛇《雷公炮制药性解》
  2. 蕲蛇《本草分经》
  3. 麒麟《冷庐医话》
  4. 蕲蛇《本草便读》
  5. 麒麟竭《本草蒙筌》
  6. 蕲蛇《中药炮制》
  7. 麒麟竭《冯氏锦囊秘录》
  8. 蕲艾叶《药性切用》
  9. 麒麟竭《医学入门》
  10. 蕲艾（热）《本草分经》
  11. 麒麟竭《本经逢原》
  12. 蕲艾（热）《本草分经》
  13. 乞里麻鱼《饮膳正要》
  14. 蕲艾（热）《本草分经》
  15. 乞力伽茶《茶饮保健》
  16. 蕲艾《本草分经》
  17. 乞力伽散《妇人大全良方》
  18. 蜞针法《万氏秘传片玉心书》
  19. 乞马粥《饮膳正要》
  20. 蜞针法《冯氏锦囊秘录》
  21. 岂刺《中医名词词典》
  22. 蜞针法《中医词典》
  23. 岂刺《中医词典》
  24. 蜞蜍着人候《诸病源候论》
  25. 杞鞭壮阳汤《古代房中秘方》
  26. 蜞蜍着人《中医词典》
  27. 杞菊茶《茶饮保健》
  28. 綦针《中医词典》
  29. 杞菊饮《目经大成》
  30. 鬾乳《中医词典》
  31. 杞苓丸《冯氏锦囊秘录》


白花蛇_《雷公炮制药性解》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性温有大毒，入肺肝二经。主肺风鼻塞，去瘾疹浮风，四肢不仁，骨节疼痛，口眼？斜，半身不遂，癞麻风，白癜风，髭眉脱落，鼻柱塌坏，鹤膝风筋骨拘挛。凡使须火烧一尺砖令通红，醋沃之使热气熏蒸，将蛇头尾各一尺，去净置砖上，以盆覆一宿，如此三过，去骨取肉用，亦以眼不陷者为真。

按∶白花蛇专主皮肤之风，肺主皮毛，肝为风水，故都入之。然服之者，瞑睡一昼夜方醒，善螫人，中足者，辄自断之，补养已痊。木接代步，不然令人死，其毒可知！然诸药不效者，独能引达成功，以其性窜，直领药力至于风处，所谓大毒之病，必用大毒之药以攻之是也。诸蛇鼻向下，惟此蛇鼻向上，背有方胜花纹，以此得名。愚谓凡用之，更须日日换酒，浸雷公云∶凡使用治风速于诸蛇，缘蛇性窜，即令引药至于有风疾处，故能治风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕲州乌蛇
  • 当前页：白花蛇
  • 下一页：虾蟆
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《雷公炮制药性解》
  2. 白花蛇《本草纲目》
  3. 白花蛇《玉楸药解》
  4. 白花膏《外科全生集》
  5. 白花蛇《本草衍义》
  6. 白花防风《滇南本草》
  7. 白花蛇《本草备要》
  8. 白花地丁《滇南本草》
  9. 白花蛇《本草蒙筌》
  10. 白花菜《饮食须知》
  11. 白花蛇《本草易读》
  12. 白虎证一　太阳三十七《伤寒悬解》
  13. 白花蛇《冯氏锦囊秘录》
  14. 白虎证四　太阳四十《伤寒悬解》
  15. 白花蛇《医学入门》
  16. 白虎证似痫《幼科发挥》
  17. 白花蛇《证类本草》
  18. 白虎证似痫《中医词典》
  19. 白花蛇《本草求真》
  20. 白虎证十九　阳明七十《伤寒悬解》
  21. 白花蛇《本草新编》
  22. 白虎证三　太阳三十九《伤寒悬解》
  23. 白花蛇《本经逢原》
  24. 白虎证二　太阳三十八《伤寒悬解》
  25. 白花蛇《本草从新》
  26. 白虎证（幼幼汇集 下）《古今医统大全》
  27. 白花蛇《得配本草》
  28. 白虎证《医学摘粹》
  29. 白花蛇《增广和剂局方药性总论》
  30. 白虎证《医学摘粹》
  31. 白花蛇《本草择要纲目》


虾蟆_《雷公炮制药性解》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒无毒，入脾经。主除邪气，破坚血，解结热，疗儿疳，贴痈肿，疗大伤。

凡使去皮及肠并爪，阴干，涂牛酥炙用。眉酥，主蛀牙恶疮疔肿，瘰？痔漏，助阳，其肋涂按∶虾蟆归脾，甘之故也，形状与蟾蜍相似，《本经》未尝分析。自陈藏器极口分殊。

以为虾蟆背有黑点，身小能跳接百虫，在陂泽间，举动极急。蟾蜍身大嘴黑，点多痱磊，不能跳，不解作声，行动迟缓，腹下有丹书八字者。然意其功用，无甚差别，想有牝牡之分，而种类之异也。

雷公云∶有多般勿误用，有黑虎，有？黄，有黄蛤，有蝼蝈，有蟾，其形各别。其虾蟆皮上腹下有斑点，脚短不鸣叫者是也。黑虎身小黑嘴，脚小，斑？黄斑色，前脚大，后腿有小尾子一条。黄蛤遍身黄色，腹下有脐带长五七分以来，所住处带下有自然汁出。蝼蝈即夜鸣，腰细口大，皮苍黑色。蟾即黄斑，头有肉角。凡使虾蟆先去皮并肠及爪子，阴干，然后涂酥炙，令干。每修事一个，用牛酥一分，炙尽为度。若使黑虎即和头尾皮，并阴干，酒浸三日，漉出焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：虾蟆
  • 下一页：蝎
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《雷公炮制药性解》
  2. 虾蟆《雷公炮炙论》
  3. 虾蟆《千金翼方》
  4. 虾蟆《神农本草经》
  5. 虾蟆《本草经集注》
  6. 虾麻《本草衍义》
  7. 虾蟆《新修本草》
  8. 虾〈平〉《食疗本草》
  9. 虾蟆《本草崇原》
  10. 虾（音遐）蟆（音麻）《证类本草》
  11. 虾蟆《增广和剂局方药性总论》
  12. 虾《本草撮要》
  13. 虾蟆《名医别录》
  14. 虾《本草分经》
  15. 虾蟆翻《急救广生集》
  16. 虾《本经逢原》
  17. 虾蟆蛊《中医词典》
  18. 虾《证类本草》
  19. 虾蟆行气法《养生导引法》
  20. 虾《医学入门》
  21. 虾蟆候《诸病源候论》
  22. 虾《本草易读》
  23. 虾蟆黄《中医词典》
  24. 虾《本草备要》
  25. 虾蟆秘方《华佗神方》
  26. 虾《饮膳正要》
  27. 虾蟆瘟《中医词典》
  28. 虾《食物疗法》
  29. 虾蟆瘟《竹林女科证治》
  30. 虾《老年食养食疗》
  31. 虾蟆瘟《松峰说疫》


蝎_《雷公炮制药性解》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性平有毒，入肝经。主小儿风痫，手足抽掣，大人中风，口眼？斜，风痰耳聋，风毒瘾疹，出青州紧小者良。去盐土炙黄用。

按∶蝎之主疗，莫非风症，肝为巽风，宜独入之。喜螫人，甚者令人死，雄者螫人，痛在一处，取井泥敷之，稍温则易。雌者螫人，痛牵诸处。用瓦屋沟下流敷之，或不值天雨，可汲新水调用，如螫手足，竟以冷水浸之微暖即易。若余处不可用水浸者，则以冷水浸布贴之，小暖则易，观其喜寒若此则为大热之剂无疑。今诸书不载其性，惟日华子称其平。故姑录之，此即方书所称？螂者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：蝎
  • 下一页：五灵脂
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《雷公炮制药性解》
  2. 蝎《本草纲目》
  3. 蝎《本草衍义》
  4. 歇至脉《中医词典》
  5. 蝎《本草备要》
  6. 歇经《中医词典》
  7. 蝎《本草蒙筌》
  8. 歇《中医词典》
  9. 蝎《冯氏锦囊秘录》
  10. 楔状缺损《口腔科学》
  11. 蝎《医学入门》
  12. 些悟子《中医词典》
  13. 蝎《证类本草》
  14. 效应指标《预防医学》
  15. 蝎《本草新编》
  16. 效应器官《急诊医学》
  17. 蝎《本经逢原》
  18. 效能和效价《默克家庭诊疗手册》
  19. 蝎《本草从新》
  20. 效方开后《跌打损伤回生集》
  21. 蝎《本草便读》
  22. 笑不止《儒门事亲》
  23. 蝎《增广和剂局方药性总论》
  24. 笑《中医词典》
  25. 蝎《本草分经》
  26. 哮症诗《医学实在易》
  27. 蝎《本草害利》
  28. 哮症脉乱无妨论《三指禅》
  29. 蝎《本草撮要》
  30. 哮症论治《类证治裁》
  31. 蝎附散《妇人大全良方》


五灵脂_《雷公炮制药性解》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入心肝二经。主心腹冷气疼痛，肠风产后血晕，小儿疳疣。去目翳，辟疫气，解蛇毒。酒研飞炼，令去研石为佳，生者行血，炒者止血。

按∶五灵脂专主血症，心主血，肝藏血，故两入之，行气血最捷，勿宜过用以伤脏腑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：五灵脂
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《雷公炮制药性解》
  2. 五灵丸《普济本事方》
  3. 五灵脂《药笼小品》
  4. 五淋痛甚久不愈《奇效简便良方》
  5. 五灵脂《玉楸药解》
  6. 五淋统治《奇效简便良方》
  7. 五灵脂《中药炮制》
  8. 五淋通治《奇效简便良方》
  9. 五灵脂《本草衍义》
  10. 五淋散《时方歌括》
  11. 五灵脂《汤液本草》
  12. 五淋散《太平惠民和剂局方》
  13. 五灵脂《本草备要》
  14. 五淋散《太平惠民和剂局方》
  15. 五灵脂《本草蒙筌》
  16. 五淋散《冯氏锦囊秘录》
  17. 五灵脂《本草易读》
  18. 五淋散《删补名医方论》
  19. 五灵脂《冯氏锦囊秘录》
  20. 五淋散《医宗金鉴》
  21. 五灵脂《医学入门》
  22. 五淋论（附遗尿）《小儿卫生总微论方》
  23. 五灵脂《证类本草》
  24. 五淋论（附便浊）《婴童类萃》
  25. 五灵脂《顾松园医镜》
  26. 五淋癃闭赤白浊遗精方《医学三字经》
  27. 五灵脂《本草求真》
  28. 五淋癃闭赤白浊遗精《医学三字经》
  29. 五灵脂《本草新编》
  30. 五淋癃闭《时方妙用》
  31. 五灵脂《本经逢原》


蜈蚣_《雷公炮制药性解》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温有毒，不载经络。主小儿口噤，鬼疰蛊毒诸蛇毒，杀精物温疟，去三虫，心腹寒热结聚，去瘀血，堕胎。去头足慢火炙黄用，畏蛞蝓、蜒蚰、大蒜、鸡屎。

按∶蜈蚣最似百足虫。第百足虫足较细密，死而不僵，头上有白肉，面及尖嘴，其毒更甚，勿宜轻用。

雷公云∶凡使勿用千足虫，真似，只是头上有角肉，面并嘴尖。若误用者，腥臭气，入顶致死。凡使用蜈蚣，用柳木末放于器中，炒木末焦黑后，去木末，用竹刀刮去足用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蜈蚣
  • 下一页：蜗牛
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《雷公炮制药性解》
  2. 蜈蚣《雷公炮炙论》
  3. 蜈蚣《千金翼方》
  4. 蜈蚣《本草纲目》
  5. 蜈蚣《玉楸药解》
  6. 蜈蚣《神农本草经》
  7. 蜈蚣《本草经集注》
  8. 梧叶皮《本经逢原》
  9. 蜈蚣《新修本草》
  10. 梧桐子《饮食须知》
  11. 蜈蚣《本草衍义》
  12. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  13. 蜈蚣《本草备要》
  14. 梧桐泪《汤液本草》
  15. 蜈蚣《本草蒙筌》
  16. 梧桐《本草纲目》
  17. 蜈蚣《本草易读》
  18. 吴竺天临床经验方应用《三十年临证经验集》
  19. 蜈蚣《冯氏锦囊秘录》
  20. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  21. 蜈蚣《医学入门》
  22. 吴茱萸粥《食疗方》
  23. 蜈蚣《证类本草》
  24. 吴茱萸粥《饮膳正要》
  25. 蜈蚣《本草求真》
  26. 吴茱萸证十七　少阴十八《伤寒悬解》
  27. 蜈蚣《本经逢原》
  28. 吴茱萸证九　阳明六十《伤寒悬解》
  29. 蜈蚣《本草从新》
  30. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  31. 蜈蚣《得配本草》


蜗牛_《雷公炮制药性解》_中医本草_【岐黄之术】

蜗牛

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性寒，有小毒，不载经络。主贼风口眼？斜，惊风筋脉拘挛，收大肠脱肛 痔痛，消渴累疳。火炒过用。

按∶蜗牛之名，以头有角似牛也。夏月往往升高，涎尽即枯死，必用火炒者，诚欲去其寒醒酒渴，点痔疮。类分数种，功约相同，兹不多赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蜗牛
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《雷公炮制药性解》
  2. 蜗牛《本草纲目》
  3. 蜗牛《千金翼方》
  4. 蜗蠃《得配本草》
  5. 蜗牛《玉楸药解》
  6. 蜗螺《本草纲目》
  7. 蜗牛《本草经集注》
  8. 蜗篱《证类本草》
  9. 蜗牛《本草经集注》
  10. 蜗篱《千金翼方》
  11. 蜗牛《本草经集注》
  12. 蜗离《名医别录》
  13. 蜗牛《本草经集注》
  14. 蜗离《新修本草》
  15. 蜗牛《新修本草》
  16. 涡轮机《口腔科学》
  17. 蜗牛《本草蒙筌》
  18. 莴笋《滇南本草》
  19. 蜗牛《本草易读》
  20. 莴苣子粥《保健药膳》
  21. 蜗牛《冯氏锦囊秘录》
  22. 莴苣根《医学入门》
  23. 蜗牛《医学入门》
  24. 莴苣菜《饮食须知》
  25. 蜗牛《证类本草》
  26. 莴苣（《食疗本草》）《中医饮食营养学》
  27. 蜗牛《本草求真》
  28. 莴苣《药性切用》
  29. 蜗牛《本草新编》
  30. 莴苣《本草撮要》
  31. 蜗牛《本经逢原》


白僵蚕_《雷公炮制药性解》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸辛，性微温，有小毒，入心肝脾肺四经。主风温口噤失音，疔毒风痰结滞，皮肤风动如虫行，小儿惊痫夜啼，女子崩中赤白，止阴痒，去三虫，灭黑点。米泔水浸去涎，炒去丝用。恶茯苓、茯神、萆？、桑螵蛸、桔梗、雄蚕蛾，性热，主固精强阳，交接不倦。

按∶丹溪云∶白僵蚕属火而有土与金水，心肝脾肺之所由入也。凡使须头番者力倍，蚕蛾亦然。

雷公云∶凡使先须以糯米泔浸一日，待蚕桑涎出如蜗牛涎浮水面上，然后漉出微火焙干，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：白僵蚕
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《雷公炮制药性解》
  2. 白僵蚕《雷公炮炙论》
  3. 白僵蚕《千金翼方》
  4. 白僵蚕《神农本草经》
  5. 白僵蚕《本草经集注》
  6. 白茧唇《中医词典》
  7. 白僵蚕《新修本草》
  8. 白蒺藜子《雷公炮制药性解》
  9. 白僵蚕《神农本草经百种录》
  10. 白蒺藜散《博济方》
  11. 白僵蚕《本草衍义》
  12. 白蒺藜散《三因极一病证方论》
  13. 白僵蚕《汤液本草》
  14. 白蒺藜《本草撮要》
  15. 白僵蚕《本草蒙筌》
  16. 白蒺藜《本草害利》
  17. 白僵蚕《本草易读》
  18. 白蒺藜《本草分经》
  19. 白僵蚕《冯氏锦囊秘录》
  20. 白蒺藜《本草分经》
  21. 白僵蚕《证类本草》
  22. 白蒺藜《本草经解》
  23. 白僵蚕《顾松园医镜》
  24. 白蒺藜《本草便读》
  25. 白僵蚕《本经逢原》
  26. 白蒺藜《中药学》
  27. 白僵蚕《本草从新》
  28. 白蒺藜《得配本草》
  29. 白僵蚕《得配本草》
  30. 白蒺藜《本经逢原》
  31. 白僵蚕《本草思辨录》


蝉蜕_《雷公炮制药性解》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，性寒无毒，不载经络，主催生下胎衣，通乳汁，止夜啼惊痫，逐邪热，杀疳蛊，亦能止渴。

按∶蝉有五种，陈藏器辨之悉，今以形极大而声极高，一鸣而无所停断者，入药最良。

西川有一种蝉花，乃蝉在壳中不出，而化为花，自顶中生出，功用略同。故不另载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：蝉蜕
  • 下一页：刺皮
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《雷公炮制药性解》
  2. 蝉蜕《本草纲目》
  3. 蝉蜕《药笼小品》
  4. 蝉声《盘珠集胎产症治》
  5. 蝉蜕《玉楸药解》
  6. 蝉舌风《中医词典》
  7. 蝉蜕《中药炮制》
  8. 蝉舌《重订囊秘喉书》
  9. 蝉蜕《汤液本草》
  10. 蝉壳《外科全生集》
  11. 蝉蜕《本草备要》
  12. 蝉壳《本草便读》
  13. 蝉蜕《本草易读》
  14. 蝉壳《顾松园医镜》
  15. 蝉蜕《医学入门》
  16. 蝉花无比散《医学心悟》
  17. 蝉蜕《本草求真》
  18. 蝉花无比散《太平惠民和剂局方》
  19. 蝉蜕《本草新编》
  20. 蝉花散《小儿药证直诀》
  21. 蝉蜕《本经逢原》
  22. 蝉花散《太平惠民和剂局方》
  23. 蝉蜕《本草从新》
  24. 蝉花散《冯氏锦囊秘录》
  25. 蝉蜕《得配本草》
  26. 蝉花《证类本草》
  27. 蝉蜕《中药学》
  28. 蝉花《雷公炮炙论》
  29. 蝉蜕《本草分经》
  30. 蝉《本草易读》
  31. 蝉蜕《本草择要纲目》


刺皮_《雷公炮制药性解》_中医本草_【岐黄之术】

刺皮

刺皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性平有小毒，不载经络，主五痔肠风泻血，翻胃鼻衄，腹痛，积疝阴肿痛。酒煮熬用，畏桔梗、门冬。

按∶？亦有数种，惟苍白色脚似猪蹄者佳，此外并不宜用，其骨切忌入口，令人消瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：刺皮
  • 下一页：土鳖虫
<<< 返回本书目录
  1. 刺蓬花【中药大全】
  2. 刺葡萄【中药大全】
  3. 刺疟篇《黄帝内经·素问》
  4. 刺葡萄根【中药大全】
  5. 刺疟节度《黄帝内经太素》
  6. 刺齐论《素问悬解》
  7. 刺疟《素问悬解》
  8. 刺齐论篇《黄帝内经·素问》
  9. 刺逆四时《针灸素难要旨》
  10. 刺楸【中药大全】
  11. 刺逆四时《古今医统大全》
  12. 刺楸茎【中药大全】
  13. 刺脑包《滇南本草》
  14. 刺楸树根【中药大全】
  15. 刺南蛇藤【中药大全】
  16. 刺楸树皮【中药大全】
  17. 刺藦苓草【中药大全】
  18. 刺楸树叶【中药大全】
  19. 刺蜜【中药大全】
  20. 刺热《素问悬解》
  21. 刺蜜《本草纲目》完整版
  22. 刺热篇《黄帝内经·素问》
  23. 刺莓果根【中药大全】
  24. 刺人参【中药大全】
  25. 刺莓果【中药大全】
  26. 刺三甲【中药大全】
  27. 刺玫花【中药大全】
  28. 刺沙蓬【中药大全】
  29. 刺玫果【中药大全】
  30. 刺山茶根皮【中药大全】
  1. 刺皮《雷公炮制药性解》
  2. 刺疟篇《黄帝内经·素问》
  3. 刺皮《本草便读》
  4. 刺疟论《针灸大成》
  5. 刺皮《本草分经》
  6. 刺疟节度《黄帝内经太素》
  7. 刺期门《医方考》
  8. 刺疟《素问悬解》
  9. 刺齐论《针灸大成》
  10. 刺疟《素问悬解》
  11. 刺齐论《素问悬解》
  12. 刺逆四时《针灸素难要旨》
  13. 刺齐论篇《黄帝内经·素问》
  14. 刺逆四时《古今医统大全》
  15. 刺热《素问悬解》
  16. 刺脑包《滇南本草》
  17. 刺热论《针灸大成》
  18. 刺蜜《证类本草》
  19. 刺热篇《黄帝内经·素问》
  20. 刺蝥瘟痧《痧胀玉衡》
  21. 刺伤脑脊髓《中医刺灸》
  22. 刺蝥瘟痧《松峰说疫》
  23. 刺伤内脏《中医刺灸》
  24. 刺毛莺肉《饮食须知》
  25. 刺伤中风水候《诸病源候论》
  26. 刺毛虫伤《证治准绳·疡医》
  27. 刺少商穴法《外科理例》
  28. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  29. 刺手《中医词典》
  30. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  31. 刺腨方《圆运动的古中医学》


土鳖虫_《雷公炮制药性解》_中医本草_【岐黄之术】

土鳖虫

土鳖虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒有毒，入心肝脾三经。主留血壅瘀，心腹寒热洗洗，祛坚积症瘕、下乳通经。

一名？虫，畏屋游，皂角、菖蒲。

按∶土鳖专主血症，心主血，肝藏血，脾裹血，故三入之。今跌打损伤者，往往主此，或不效则加而用之。殊不知有瘀血作疼者，诚为要药；倘无瘀血，而其伤在筋骨脏腑之间，法当和补。愚者不察，久服弗已，其流祸可胜数耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺皮
  • 当前页：土鳖虫
  • 下一页：蜣螂
<<< 返回本书目录
  1. 土萆薢汤【方剂大全】
  2. 土鳖虫（图）【中药大全】
  3. 土贝母（图）【中药大全】
  4. 土鳖酒【方剂大全】
  5. 土半夏【中药大全】
  6. 土拨鼠《本草纲目》完整版
  7. 土百部【中药大全】
  8. 土拨鼠《本草纲目》图文版
  9. 土白蔹【中药大全】
  10. 土部《本草纲目》完整版
  11. 土白芨【中药大全】
  12. 土部《本草便读》
  13. 土八角【中药大全】
  14. 土部《本草纲目》
  15. 土阿魏【中药大全】
  16. 土部《本经逢原》
  17. 屠学恒乃眷产后作泻《孙文垣医案》
  18. 土部《药性切用》
  19. 屠苏酒【方剂大全】
  20. 土部（九种）《得配本草》
  21. 屠苏草《本草乘雅半偈》
  22. 土参《滇南本草》
  23. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  24. 土草果【中药大全】
  25. 屠氏疏村《论白》《专治麻痧初编》
  26. 土茶【中药大全】
  27. 涂囟法《小儿药证直诀》
  28. 土常山【中药大全】
  29. 图形定向障碍【疾病症状】
  30. 土沉香（图）【中药大全】
  1. 土鳖虫《雷公炮制药性解》
  2. 土贝母《得配本草》
  3. 土鳖虫《中药炮制》
  4. 土豹脑子《饮膳正要》
  5. 土拨鼠《证类本草》
  6. 土《中医词典》
  7. 土拨鼠肉《饮食须知》
  8. 屠用仪《中医词典》
  9. 土不制水《中医名词词典》
  10. 屠学恒乃眷产后作泻《孙文垣医案》
  11. 土不制水《中医词典》
  12. 屠苏酒《目经大成》
  13. 土部《本草便读》
  14. 屠苏酒《三因极一病证方论》
  15. 土参《本草分经》
  16. 屠苏酒《备急千金要方》
  17. 土参《滇南本草》
  18. 屠苏草《本草乘雅半偈》
  19. 土齿《千金翼方》
  20. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  21. 土齿《新修本草》
  22. 屠氏疏村《论白》《专治麻痧初编》
  23. 土齿《证类本草》
  24. 屠鹏《中医词典》
  25. 土齿《名医别录》
  26. 屠锦《中医词典》
  27. 土虫《证类本草》
  28. 屠光远《中医词典》
  29. 土地《证类本草》
  30. 屠道和《中医词典》
  31. 土豆粥《食物疗法》


蜣螂_《雷公炮制药性解》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸酸，性寒有小毒，不载经络。主小儿惊风螈？，大人癫狂疰忤，破血堕胎，通肠治胀。又主疔恶诸疮，出箭头入肉。去足翅火炙，勿置水中，令人吐，畏羊肉、羊角。

按∶《庄子》云∶蜣螂之智，在于转丸，宜其皮血通肠之功矣。惊狂皆属炎，亦赖之以泄其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土鳖虫
  • 当前页：蜣螂
  • 下一页：斑蝥
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《雷公炮制药性解》
  2. 蜣螂《本草纲目》
  3. 蜣螂《千金翼方》
  4. 蜣螂《神农本草经》
  5. 蜣螂《长沙药解》
  6. 腔子、脂膜《医述》
  7. 蜣螂《本草经集注》
  8. 枪形《中医词典》
  9. 蜣螂《新修本草》
  10. 羌英茶《茶饮保健》
  11. 蜣螂《本草衍义》
  12. 羌荆风茶《茶饮保健》
  13. 蜣螂《汤液本草》
  14. 羌活煮散《博济方》
  15. 蜣螂《证类本草》
  16. 羌活愈风汤《仁术便览》
  17. 蜣螂《本经逢原》
  18. 羌活愈风汤《删补名医方论》
  19. 蜣螂《得配本草》
  20. 羌活愈风汤《医宗金鉴》
  21. 蜣螂《本草崇原》
  22. 羌活饮（加味羌活饮）《三因极一病证方论》
  23. 蜣螂《本草便读》
  24. 羌活续断汤《仁术便览》
  25. 蜣螂《名医别录》
  26. 羌活续断汤《仁术便览》
  27. 蜣螂《本草分经》
  28. 羌活香薷茶《茶饮保健》
  29. 蜣螂《本草撮要》
  30. 羌活汤《仁术便览》
  31. 蜣螂《本草乘雅半偈》


斑蝥_《雷公炮制药性解》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，性寒有大毒，不载经络。主寒热鬼疰，虫毒鼠漏，疥癣恶疮，疽蚀死肌，破石癃血积，利水道堕胎。凡使去足翅，拌糯米炒，米黄为度，马刀为使，畏巴豆、丹参、空青，恶曾青，豆花。

按∶斑蝥入腹，有开山凿岭之势，最称猛烈，故辄致腹痛不可忍。余见里中一壮年患痞疾，服斑蝥数剂，初则大泻不止，烦闷欲绝，断则二便来红，三日而死。自非百药不效之病，不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：斑蝥
  • 下一页：穿山甲
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《雷公炮制药性解》
  2. 斑蝥《雷公炮炙论》
  3. 斑蝥《千金翼方》
  4. 斑蝥《本草纲目》
  5. 斑蝥《玉楸药解》
  6. 斑猫《本草从新》
  7. 斑蝥《中药炮制》
  8. 斑猫《吴普本草》
  9. 斑蝥《本草经集注》
  10. 斑龙宴《韩氏医通》
  11. 斑蝥《新修本草》
  12. 斑龙丸《是斋百一选方》
  13. 斑蝥《本草衍义》
  14. 斑龙丸《医方论》
  15. 斑蝥《汤液本草》
  16. 斑龙丸《外科理例》
  17. 斑蝥《本草备要》
  18. 斑龙丸《冯氏锦囊秘录》
  19. 斑蝥《本草蒙筌》
  20. 斑龙百补丸《奇方类编》
  21. 斑蝥《本草易读》
  22. 斑烂《张氏医通》
  23. 斑蝥《冯氏锦囊秘录》
  24. 斑烂《冯氏锦囊秘录》
  25. 斑蝥《医学入门》
  26. 斑块状感觉障碍《神经精神疾病诊断学》
  27. 斑蝥《证类本草》
  28. 斑鸠《药性切用》
  29. 斑蝥《本草求真》
  30. 斑鸠《本草撮要》
  31. 斑蝥《本经逢原》


穿山甲_《雷公炮制药性解》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性微寒有毒，不载经络。主五邪惊悸，妇人鬼魅悲伤，山岚瘴疟，恶疮疥癣，蚁漏痔漏，亦能去风，炙黄用。

按∶穿山甲形似鲤鱼，有四足，能陆能水，山岸间开鳞甲如死，令蚁入中，闭而入水，开甲蚁浮水面，于是食之，故主蚁漏，其性喜穿山。是以名之。故其用亦主溃痈疽，通血脉，及治吹乳疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：穿山甲
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《雷公炮制药性解》
  2. 穿腮发《中医词典》
  3. 穿山甲《中药炮制》
  4. 穿腮毒《中医词典》
  5. 穿山甲《本草备要》
  6. 穿腮《中医词典》
  7. 穿山甲《冯氏锦囊秘录》
  8. 穿入《医学微生物学》
  9. 穿山甲《顾松园医镜》
  10. 穿颅术《妇产科学》
  11. 穿山甲《中药学》
  12. 穿窟天蛇《中医词典》
  13. 穿山甲《本草分经》
  14. 穿踝痰《中医词典》
  15. 穿山甲《本草分经》
  16. 穿踝疽门主论《疡医大全》
  17. 穿山甲《本草分经》
  18. 穿踝疽《外科正宗》
  19. 穿山甲《本草择要纲目》
  20. 穿踝疽《外科心法要诀》
  21. 穿山甲《本草害利》
  22. 穿踝疽《医宗金鉴》
  23. 穿山甲《本草撮要》
  24. 穿踝疽《中医词典》
  25. 穿山甲《外科全生集》
  26. 穿喉《中医词典》
  27. 穿山甲《药性切用》
  28. 穿颔风《重楼玉钥》
  29. 穿山甲《药鉴》
  30. 穿颔风《中医词典》
  31. 穿山甲《滇南本草》


鲫鱼_《雷公炮制药性解》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温无毒，入脾胃二经。主温胃健脾进饮食，补虚羸，疗肠？，水谷不调，肠风血瘀，烧灰可敷诸疮。其子，调中益肝气，恶猪肉，雉、沙糖。

按∶鲫鱼甘温之品，且是土所化成，其入脾胃宜矣。《集要杂录》云∶诸鱼属火，惟鲫鱼属土，而有调胃入肠之功，然多食亦能动火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：鲫鱼
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《雷公炮制药性解》
  2. 鲫鱼《本草纲目》
  3. 鲫鱼《千金翼方》
  4. 稷米《滇南本草》
  5. 鲫鱼《玉楸药解》
  6. 稷米《药性切用》
  7. 鲫鱼《食物疗法》
  8. 稷米《名医别录》
  9. 鲫鱼《饮膳正要》
  10. 稷米《证类本草》
  11. 鲫鱼《新修本草》
  12. 稷米《医学入门》
  13. 鲫鱼《食疗本草》
  14. 稷米《饮食须知》
  15. 鲫鱼《本草衍义》
  16. 稷米《本草易读》
  17. 鲫鱼《本草备要》
  18. 稷米《本草衍义》
  19. 鲫鱼《本草蒙筌》
  20. 稷米《新修本草》
  21. 鲫鱼《本草易读》
  22. 稷米《饮膳正要》
  23. 鲫鱼《饮食须知》
  24. 稷米《千金翼方》
  25. 鲫鱼《医学入门》
  26. 稷《本草乘雅半偈》
  27. 鲫鱼《证类本草》
  28. 稷《本草撮要》
  29. 鲫鱼《本草求真》
  30. 稷《本草分经》
  31. 鲫鱼《本经逢原》


鲤鱼_《雷公炮制药性解》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平无毒，入脾肺肝三经。主咳逆气喘上气，水肿脚满，黄胆烦渴，安胎，妊娠身肿，冷气？癖，气块横关伏梁。胆，点眼去翳，滴耳除聋，涂小儿热肿。血涂小儿丹毒及疮。脂，主小儿痫疾惊悸。鳞，烧灰酒服，破产妇滞血。肠，主小儿肌疮瘰？，取虫。骨，主阴蚀，赤白带下，齿，主癃闭石淋。皮，主瘾疹恶疮，忌猪肝、天麦门。

按∶鲤鱼之甘，本入脾家，土能生金，金能制木，故亦入肺肝二经。《衍义》曰∶鲤鱼至阴之物也。故其鳞三十六，阴极则阳复，所以有鱼热中之故。叔和曰∶热即生风，故食之多发风热。诸家并不论及，惟日华子云∶鲤鱼凉恐无是理，万一风症，更使食鱼，则是贻祸无穷矣！烟熏者损目，天行病后食之，再发必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲤鱼
  • 下一页：乌贼骨
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《雷公炮制药性解》
  2. 鲤鱼《本草纲目》
  3. 鲤鱼《玉楸药解》
  4. 鲤鳞丸《外科传薪集》
  5. 鲤鱼《食物疗法》
  6. 鲤肠草《医学入门》
  7. 鲤鱼《饮膳正要》
  8. 鲤肠《千金翼方》
  9. 鲤鱼《食疗本草》
  10. 锂盐中毒《医院药学》
  11. 鲤鱼《本草衍义》
  12. 理中圆方《医宗金鉴》
  13. 鲤鱼《本草备要》
  14. 理中丸证治本位的意义《圆运动的古中医学》
  15. 鲤鱼《本草蒙筌》
  16. 理中丸五苓散《圆运动的古中医学》
  17. 鲤鱼《本草易读》
  18. 理中丸汤诗《医学实在易》
  19. 鲤鱼《饮食须知》
  20. 理中丸汤《时方妙用》
  21. 鲤鱼《医学入门》
  22. 理中丸方《伤寒论》
  23. 鲤鱼《医学入门》
  24. 理中丸方《伤寒明理论》
  25. 鲤鱼《本草求真》
  26. 理中丸方《伤寒杂病论》
  27. 鲤鱼《本经逢原》
  28. 理中丸（加味理中丸）《三因极一病证方论》
  29. 鲤鱼《本草从新》
  30. 理中丸（加减理中丸）《妇人大全良方》
  31. 鲤鱼《得配本草》


乌贼骨_《雷公炮制药性解》_中医本草_【岐黄之术】

乌贼骨

乌贼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性微温，有小毒，入肾经。主崩漏赤白带下，经闭阴蚀肿痛，除目翳止泪，理金疮止血，治惊气入腹，腹痛环脐，阴茎因寒肿，疮多脓汁，寒热症瘕。久服令人有子，恶白蔹，白芨、附子。

按∶乌贼之咸，宜归水脏，治病有殊效。今用之者鲜，夫亦未达其功欤。

雷公云∶凡使勿用沙鱼骨，缘真相似，只是上纹横，不入药中用。凡使要上纹顺，以血沾作水浸，并煮一伏时了，漉出于屋下掘一地穴，可盛得前拌为贼鱼骨多少，先烧坑子去炭灰，盛药一宿，至明取出，用之其效倍多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：乌贼骨
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 乌贼骨《本草易读》
  2. 乌贼鱼《本草纲目》完整版
  3. 乌贼、鱼骨《本草思辨录》
  4. 乌贼鱼《本草求真》
  5. 乌芋《本草纲目》图文版
  6. 乌贼鱼《食物疗法》
  7. 乌芋《证类本草》
  8. 乌贼鱼腹中墨【中药大全】
  9. 乌芋《本草求真》
  10. 乌贼鱼骨《本草崇原》
  11. 乌芋《本草纲目》完整版
  12. 乌贼鱼骨《本草经解》
  13. 乌鱼骨散【方剂大全】
  14. 乌贼鱼骨《雷公炮炙论》
  15. 乌鱼蛋【中药大全】
  16. 乌贼鱼骨《证类本草》
  17. 乌鱼刺【中药大全】
  18. 乌贼鱼骨丸（《内经》）《虚损启微》
  19. 乌鱼《滇南本草》
  20. 乌贼鱼肉【中药大全】
  21. 乌药子【中药大全】
  22. 乌毡《本草纲目》完整版
  23. 乌药子《本草纲目》完整版
  24. 乌芝麻《本草新编》
  25. 乌药叶（乌药嫩叶）《本草纲目》完整版
  26. 乌髭鬓【方剂主治】
  27. 乌药叶【中药大全】
  28. 乌髭发《圣济总录》
  29. 乌药汤【方剂大全】
  30. 乌髭发【方剂主治】
  1. 乌贼骨《雷公炮制药性解》
  2. 乌贼、鱼骨《本草思辨录》
  3. 乌贼骨《本草易读》
  4. 乌芋《名医别录》
  5. 乌贼骨《医学入门》
  6. 乌芋《本经逢原》
  7. 乌贼骨《本经逢原》
  8. 乌芋《本草求真》
  9. 乌贼骨《中药学》
  10. 乌芋《证类本草》
  11. 乌贼骨《本草便读》
  12. 乌芋《本草衍义》
  13. 乌贼骨《本草分经》
  14. 乌芋《新修本草》
  15. 乌贼骨《本草分经》
  16. 乌芋《千金翼方》
  17. 乌贼鱼《本草纲目》
  18. 乌芋《本草纲目》
  19. 乌贼鱼《食物疗法》
  20. 乌玉丹《是斋百一选方》
  21. 乌贼鱼《食疗本草》
  22. 乌鱼《滇南本草》
  23. 乌贼鱼《本草衍义》
  24. 乌鱼《本草分经》
  25. 乌贼鱼《本草蒙筌》
  26. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  27. 乌贼鱼《饮食须知》
  28. 乌药顺气散《医方论》
  29. 乌贼鱼《本草求真》
  30. 乌药顺气散《仁术便览》
  31. 乌贼鱼《增广和剂局方药性总论》


鳗鲡鱼_《雷公炮制药性解》_中医本草_【岐黄之术】

鳗鲡鱼

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有微毒，不载经络。主虚劳不足，阳事衰微，传尸鬼疰，蛊毒诸虫，妇人阴疮虫痒带下，皮肤恶疮，疳？痔漏，腰背间风寒湿痹，诸般草石药毒，香港脚？疡风，白剥风。

肉烧室内，可辟蚊虫，骨置厢中，能除衣蠹。

按∶鳗鲡虽有小毒，而功甚溥，或言是蛟蜃之类，未可尽信。今据稽神录载主疗传尸甚奇，信亦非常物也。五色全者，其功最胜，然罕能得尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼骨
  • 当前页：鳗鲡鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《雷公炮制药性解》
  2. 鳗鲡鱼《本草纲目》
  3. 鳗鲡鱼《千金翼方》
  4. 鳗鲡《药性切用》
  5. 鳗鲡鱼《食物疗法》
  6. 鳗鲡《本草撮要》
  7. 鳗鲡鱼《本草经集注》
  8. 鳗鲡《本草从新》
  9. 鳗鲡鱼《新修本草》
  10. 鳗鲡《医学入门》
  11. 鳗鲡鱼《食疗本草》
  12. 鳗鲡《本草易读》
  13. 鳗鲡鱼《本草衍义》
  14. 鳗鲡《本草备要》
  15. 鳗鲡鱼《本草蒙筌》
  16. 鳗煎《医方考》
  17. 鳗鲡鱼《饮食须知》
  18. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  19. 鳗鲡鱼《医学入门》
  20. 鳗《本草分经》
  21. 鳗鲡鱼《本草求真》
  22. 鳗《得配本草》
  23. 鳗鲡鱼《本经逢原》
  24. 蛮夷酒《备急千金要方》
  25. 鳗鲡鱼《名医别录》
  26. 悗心《中医词典》
  27. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  28. 脉状奇偶《古今医统大全》
  29. 鳗鱼《本草新编》
  30. 脉主病《古今名医汇粹》
  31. 鳗鱼与乌梢蛇《趣味中医》


鳝鱼_《雷公炮制药性解》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大温无毒，入脾经。主产后淋沥，血气不调，腹中冷气肠鸣，及湿痹气，又主补脾益气。血堪涂癣。

按∶鳝鱼甘温之品，脾所快也，宜专入之。生于泥窟，其性善蛰，过夏方出，则为阴类可知雷公云∶凡鱼头有白色如连珠及腹中无胆者，头中无腮者，并杀人。注不可合鸬？肉食之，鲫鱼不可合鹿雉肉食之，鳅鳝不可合白犬血食之，鲤鱼子不可合猪肝食之，鲫鱼亦尔，青鱼？不可生胡荽及生葵并麦酱食之。虾无须及腹中通黑及煮之反白者，皆不可食。生虾不可合鸡肉食之，亦损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：鳝鱼
  • 下一页：蟹
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《雷公炮制药性解》
  2. 鳝鱼《本草纲目》
  3. 鳝鱼《千金翼方》
  4. 鳝漏门主论《疡医大全》
  5. 鳝鱼《饮膳正要》
  6. 鳝漏《外科心法要诀》
  7. 鳝鱼《本草经集注》
  8. 鳝漏《医宗金鉴》
  9. 鳝鱼《新修本草》
  10. 鳝拱头门主论《疡医大全》
  11. 鳝鱼《本草衍义》
  12. 鳝拱头门主方《疡医大全》
  13. 鳝鱼《本草备要》
  14. 鳝（音善）鱼《证类本草》
  15. 鳝鱼《本草易读》
  16. 鳝《得配本草》
  17. 鳝鱼《医学入门》
  18. 蟮漏《中医词典》
  19. 鳝鱼《本草求真》
  20. 膳食中营养素与癌瘤发生的关系《临床营养学》
  21. 鳝鱼《本草新编》
  22. 膳食中碳水化物的来源《临床营养学》
  23. 鳝鱼《本经逢原》
  24. 膳食治疗的原则《临床营养学》
  25. 鳝鱼《本草从新》
  26. 膳食纤维和一些疾病的关系《临床营养学》
  27. 鳝鱼《增广和剂局方药性总论》
  28. 膳食调查是营养调查的基础《临床营养学》
  29. 鳝鱼《名医别录》
  30. 膳食调查的注意事项《临床营养学》
  31. 鳝鱼《本草分经》


蟹_《雷公炮制药性解》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性寒，有微毒，不载经络。主散血破结，益气养筋，除胸热烦闷，捣涂漆疮。爪，专主破血堕胎，恶柿子。

按∶蟹者解也，故其用主散不主敛。过食令人伤脾吐泻，风疾食之再发，孕妇食之横生，状

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：蟹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《雷公炮制药性解》
  2. 蟹《本草纲目》
  3. 蟹《千金翼方》
  4. 蟹《神农本草经》
  5. 蟹《食物疗法》
  6. 齘齿《中医词典》
  7. 蟹《饮膳正要》
  8. 齘齿《中医名词词典》
  9. 蟹《本草经集注》
  10. 齘（xiè，音泄）《中医词典》
  11. 蟹《新修本草》
  12. 燮理汤《医学衷中参西录》
  13. 蟹《食疗本草》
  14. 懈惰《中医词典》
  15. 蟹《本草衍义》
  16. 懈怠《中医词典》
  17. 蟹《本草备要》
  18. 薤白粥《食物疗法》
  19. 蟹《本草易读》
  20. 薤白汤《妇人大全良方》
  21. 蟹《医学入门》
  22. 薤白汤《备急千金要方》
  23. 蟹《证类本草》
  24. 薤白括蒌半夏汤方《伤寒杂病论》
  25. 蟹《顾松园医镜》
  26. 薤白膏《备急千金要方》
  27. 蟹《本经逢原》
  28. 薤白《药征》
  29. 蟹《本草从新》
  30. 薤白《药性切用》
  31. 蟹《本草崇原》


《雷公炮制药性解》

  • 明·李士材
  • 序
  • 卷一
    • 金石部
      • 金银箔
      • 黄丹
      • 胡粉
      • 铜青
      • 铁浆
      • 铁锈
      • 水银
      • 轻粉
      • 银朱
      • 密陀僧
      • 丹砂
      • 钟乳
      • 矾石
      • 禹余粮
      • 硝石
      • 滑石
      • 石膏
      • 青盐
      • 食盐
      • 雄黄
      • 紫石英
      • 赤石脂
      • 寒水石
      • 花蕊石
      • 阳起石
      • 蓬砂
      • 胆矾
      • 青礞石
      • 无名异
      • 玉屑
      • 自然铜
      • 石燕
      • 磁石
      • 硫黄
    • 果部
      • 陈皮
      • 青皮
      • 枳壳
      • 枳实
      • 杏仁
      • 桃仁
      • 大枣
      • 乌梅
      • 藕
      • 枇杷叶
      • 石榴皮
      • 山楂
      • 梨
      • 柿
      • 芡实
      • 胡桃
      • 龙眼
      • 橄榄
    • 谷部
      • 麦芽
      • 神曲
      • 酒
      • 醋
      • 饴糖
      • 胡麻子
      • 白扁豆
      • 赤小豆
      • 芝麻
      • 豆豉
      • 绿豆
  • 卷二
    • 草部上
      • 人参
      • 黄？
      • 甘草
      • 当归
      • 川芎
      • 山药
      • 白术
      • 苍术
      • 白芍药
      • 生地黄
      • 熟地黄
      • 知母
      • 贝母
      • 黄芩
      • 黄连
      • 大黄
      • 桔梗
      • 天花粉
      • 半夏
      • 紫苏
      • 白芷
      • 防风
      • 独活
      • 羌活
      • 柴胡
      • 前胡
      • 香附
      • 麻黄
      • 葛根
      • 麦门冬
      • 天门冬
      • 五味子
      • 升麻
      • ？本
      • 细辛
      • 连翘
      • 泽泻
      • 玄胡索
      • 地榆
      • 防己
      • 常山
      • 草龙胆
  • 卷三
    • 草部中
      • 玄参
      • 丹参
      • 苦参
      • 红花
      • 三棱
      • 蓬莪术
      • 天麻
      • 南星
      • 秦艽
      • 远志
      • 破故纸
      • 葫芦巴
      • 何首乌
      • 骨碎补
      • 威灵仙
      • 牛膝
      • 黄精
      • 蒲黄
      • 续断
      • 益母草
      • 肉苁蓉
      • 锁阳
      • 车前子
      • 紫菀
      • 百部
      • 百合
      • 款冬花
      • 马兜铃
      • 青黛
      • 甘菊
      • 薏苡仁
      • 牡丹皮
      • 菟丝子
      • 茴香
      • 砂仁
      • 白豆蔻
      • 肉豆蔻
      • 草豆蔻
      • 草果
      • 菖蒲
      • 黑附子
      • 天雄
      • 乌头
      • 乌喙
      • 侧子
      • 射干
      • 旋复花
      • 大戟
      • 商陆
      • 葶苈
      • 牵牛子
      • 萆
      • 木通
      • 通草
  • 卷四
    • 草部下
      • 灯心
      • 石斛
      • 石苇
      • 白蒺藜子
      • 青葙子
      • 木贼
      • 茅根
      • 仙茅
      • 郁金
      • 姜黄
      • 牛蒡子
      • 紫草
      • 白头翁
      • 白前
      • 白薇
      • 白附子
      • 蚤休
      • 白藓皮
      • 芦荟
      • 胡黄连
      • 泽兰
      • 狗脊
      • 青蒿
      • 荜茇
      • 王不留行
      • 淫羊藿
      • 巴戟天
      • 兰叶
      • 水萍
      • 决明子
      • 蓖麻子
      • 马鞭草
      • 芦根
      • 蛇床子
      • 金银花
      • 山豆根
      • 艾叶
      • 薄荷
      • 蒲公英
      • 夏枯草
      • 藿香
      • 荆芥
      • 香薷
      • 佛耳草
      • 苍耳子
      • 茵陈蒿
      • 使君子
      • 高良姜
      • 石莲子
      • 合欢皮
      • 萱草根
      • 刘寄奴草
      • 覆盆子
  • 卷五
    • 木部
      • 白茯苓
      • 琥珀
      • 松香
      • 柏子仁
      • 桂
      • 槐实
      • 木香
      • 山栀
      • 吴茱萸
      • 山茱萸
      • 蔓荆子
      • 杜仲
      • 乌药
      • 浓朴
      • 黄柏
      • 桑白皮
      • 枸杞子
      • 地骨皮
      • 酸枣仁
      • 益智
      • 槟榔
      • 大腹皮
      • 丁香
      • 冰片
      • 猪苓
      • 苏木
      • 沉香
      • 乳香
      • 没药
      • 木瓜
      • 竹叶
      • 天竺黄
      • 金樱子
      • 诃梨勒
      • 郁李仁
      • 芜荑
      • 五加皮
      • 楮实
      • 秦皮
      • 樗白皮
      • 密蒙花
      • 辛夷
      • 蕤仁
      • 女贞实
      • 五倍子
      • 牙皂
      • 巴豆
      • 金铃子
      • 紫葳
      • 雷丸
      • 钩藤
      • 血竭
      • 茶茗
      • 阿魏
      • 干漆
      • 枫香
      • 蜀椒
  • 卷六
    • 菜部
      • 生姜
      • 干姜
      • 莱菔
      • 白芥子
      • 韭
      • 蒜
      • 胡荽
      • 葱白
      • 冬葵子
      • 白冬瓜
    • 人部
      • 乳汁
      • 金汁
      • 屎蛆
      • 人溺
      • 秋石
      • 月水
      • 发
      • 紫河车
      • 天灵盖
      • 死人枕
    • 禽兽部
      • 黑嘴白鸭
      • 乌骨毛鸡
      • 雄雀
      • 雀卵
      • 伏翼
      • 龙骨
      • 虎骨
      • 犀角
      • 牛黄
      • 麝香
      • 鹿茸
      • 阿胶
      • 熊胆
      • 腽肭脐
      • 狗肉
      • 羊肉
      • 黄牛肉
      • 猪肉
    • 虫鱼部
      • 蜂蜜
      • 牡蛎
      • 珍珠
      • 石决明
      • 龟甲
      • 鳖甲
      • 蕲州乌蛇
      • 白花蛇
      • 虾蟆
      • 蝎
      • 五灵脂
      • 蜈蚣
      • 蜗牛
      • 白僵蚕
      • 蝉蜕
      • 刺皮
      • 土鳖虫
      • 蜣螂
      • 斑蝥
      • 穿山甲
      • 鲫鱼
      • 鲤鱼
      • 乌贼骨
      • 鳗鲡鱼
      • 鳝鱼
      • 蟹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行