前言_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《辅行诀脏腑用药法要》
前言
在线购买《辅行诀脏腑用药法要》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

贞白先生《辅行诀脏腑用药法要》：伤寒论经方的密钥

网友：寿世保元的这次校正采用文本：

1.志一先生的帖子：

http://www.cntcm.org/cgi-bin/topic.cgi?forum=19&topic=58&show=0

2.三七生先生的校订本：http://37tcm.com/cgi-bin/topic.cgi?forum=35&topic=5&show=0

3.求真堂主先生的再校订本：

http://www.cntcm.org/cgi-bin/topic.cgi?forum=19&topic=58&start=12&show=0

本次校正采用书籍：

1.《敦煌古医籍考释》

2.《敦煌石窟秘藏医方》

3.《敦煌中医药精萃发微》

在《敦煌古医籍考释》中有（一方作某某，当从）、（一方无某某，有某某，当从）；而《敦煌石窟秘藏医方》、《敦煌中医药精萃发微》中没有“当从”二字，故本次校正删除“当从”二字。

原书小字在（）中，版本不同处用[]标明，打不出的字也用[]标明。

因校正至今未觉完善，现在贴出，敬请指正，以便改正，谢谢。

校注：（①－⑤⑧敦煌古医籍考释注；⑥⑦敦煌石窟秘藏医方注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：辅行诀脏腑用药法要
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《辅行诀脏腑用药法要》
  2. 前言《医理真传》
  3. 前言《丹医秘授古脉法》
  4. 前言《圆运动的古中医学》
  5. 前言《中医之钥》
  6. 前言《黄帝内经太素》
  7. 前言《中医之钥》
  8. 前言《家庭医学百科-自救互救篇》
  9. 前言《中药炮制》
  10. 前言《家庭医学百科-家庭护理篇》
  11. 前言《常见病自测》
  12. 前言《家庭医学百科-医疗康复篇》
  13. 前言《老年食养食疗》
  14. 前言《家庭医学百科·预防保健篇》
  15. 前言《手穴手纹诊治》
  16. 前言《常见中老年疾病防治》
  17. 前言《小儿常见病单验方》
  18. 前言《虚损病类钩沉》
  19. 前言《气功外气疗法》
  20. 前言《伤寒恒论》
  21. 前言《老年百病防治》
  22. 前言《默克家庭诊疗手册》
  23. 前言《实用免疫细胞与核酸》
  24. 前言《古代房中秘方》
  25. 前阴《中医名词词典》
  26. 前言《素女经》
  27. 前阴《中医词典》
  28. 前言《精神药品临床应用指导原则》
  29. 前阴《续名医类案》
  30. 前言《胃肠动力检查手册》
  31. 前阴《医学见能》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


辅行诀脏腑用药法要_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《辅行诀脏腑用药法要》
辅行诀脏腑用药法要
在线购买《辅行诀脏腑用药法要》正版书籍

辅行诀脏腑用药法要

  • 上一页
  • 目录
  • 相关
  • 下一页

梁华阳隐居陶弘景撰

隐居曰：凡学道辈，欲求永年，先须祛疾。或有夙痼，或患时恙，一依五脏补泻法例，服药数剂，必使脏气平和，乃可进修内视之道。不尔，五精不续，真一难守，不入真景也。服药祛疾，虽系微事，亦初学之要领也。诸凡杂病，服药汗吐下后，邪气虽平，精气被夺，致令五脏虚疲，当即据证服补汤数剂以补之。不然，时日久旷，或变为损证，则生死转侧耳。谨将五脏虚实证候悉列于左，庶几识别无误焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：辅行诀脏腑用药法要
  • 下一页：一 辨肝脏病证文并方
<<< 返回本书目录
  1. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  2. 辅相振阳丸【方剂大全】
  3. 釜脐墨【中药大全】
  4. 辅阳饮【方剂大全】
  5. 釜脐墨《本草纲目》图文版
  6. 辅药方《异授眼科》
  7. 釜脐墨《本草纲目》完整版
  8. 辅正除邪汤【方剂大全】
  9. 釜底抽薪散【方剂大全】
  10. 辅正驱邪汤【方剂大全】
  11. 俯按山源《养生导引秘籍》
  12. 辅正丸【方剂大全】
  13. 府舍穴【胸部腹部穴位】
  14. 辅助性肝移植《临床肝移植》
  15. 府判补药方【方剂大全】
  16. 腑病合输《黄帝内经太素》
  17. 斧磓丸【方剂大全】
  18. 腑治法《石室秘录》
  19. 斧槌丸【方剂大全】
  20. 腐巴【中药大全】
  21. 抚芎汤【方剂大全】
  22. 腐卑【中药大全】
  23. 抚松乌头【中药大全】
  24. 腐婢《本草纲目》完整版
  25. 抚摩诀《养生秘旨》
  26. 腐婢《证类本草》
  27. 抚惊丸【方剂大全】
  28. 腐婢【中药大全】
  29. 福幼理中丸【方剂大全】
  30. 腐婢根【中药大全】
  1. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  2. 辅骨《中医词典》
  3. 辅药方《异授眼科》
  4. 辅骨《中医名词词典》
  5. 辅助检查《儿科学》
  6. 釜脐墨《药性切用》
  7. 辅助检查《儿科学》
  8. 釜脐墨《本草撮要》
  9. 辅助手法《气功外气疗法》
  10. 釜脐墨《本草分经》
  11. 辅助手法《中医词典》
  12. 釜脐墨《本草便读》
  13. 辅助性肝移植《临床肝移植》
  14. 釜脐墨《本草从新》
  15. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  16. 釜脐墨《本草易读》
  17. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  18. 釜脐墨《本草纲目》
  19. 腑《中医词典》
  20. 釜沸脉《中医词典》
  21. 腑病合输《黄帝内经太素》
  22. 釜沸脉《中医名词词典》
  23. 腑会《中医词典》
  24. 釜底抽薪蜜膏《食物疗法》
  25. 腑输《中医词典》
  26. 釜底抽薪《中医名词词典》
  27. 腑输精于脏《中医名词词典》
  28. 俯卧复位法《中医词典》
  29. 腑输精于脏《中医词典》
  30. 俯按山源《养生导引秘籍》
  31. 腑俞七十二穴《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨肝脏病证文并方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《辅行诀脏腑用药法要》
一 辨肝脏病证文并方
在线购买《辅行诀脏腑用药法要》正版书籍

一 辨肝脏病证文并方

  • 上一页
  • 目录
  • 相关
  • 下一页

肝虚则恐，实则怒。

肝病者，必两胁下痛，痛引少腹。虚则[目巟目巟]无所见，耳无所闻，心澹澹然如人将捕之。气逆则耳聋，颊肿。治之取厥阴、少阳血者。

邪在肝，则两胁中痛，寒中；恶血在内，则胻善瘛，节时肿。取之行间以引胁下，补三里以温胃中，取耳间青脉，以去其瘛。

陶云：肝德在散。故经云：以辛补之，以酸泻之。肝苦急，急食甘以缓之，适其性而衰之也。

小泻肝汤

治肝实，两胁下痛，痛引少腹迫急，当有干呕者方：

枳实（熬）　芍药　生姜（各三两）

上三味，以清浆三升，煮取一升，顿服之。不瘥，即重作服之。

大泻肝汤

治头痛目赤，多恚怒，胁下支满而痛，痛连少腹迫急无奈方：

枳实（熬）　芍药　甘草（炙，各三两）　黄芩　大黄　生姜（切，各一两）

上六味，以水五升，煮取二升，温分再服。

小补肝汤

治心中恐疑，时多恶梦，气上冲心，越汗出，头目眩晕者方：

桂枝　干姜　五味子（各三两）　大枣（十二枚，去核，一方作薯蓣）。

上四味，以水八升，煮取三升，温服一升，日三服。心中悸者，加桂枝一两半；冲气盛者，加五味子一两半；头苦眩者，加术一两半；干呕者，去大枣，加生姜一两半；中满者，去大枣；心中如饥者，还用枣。咳逆、头苦痛者，加细辛一两半；四肢冷，小便难者，加附子一枚，炮。

大补肝汤

治肝气虚，其人恐惧不安，气自少腹上冲咽，呃声不止，头目苦眩，不能坐起，汗出，心悸，干呕不能食，脉弱而结者方：

桂心　干姜　五味子（各三两）　旋覆花　代赭石（烧，一方作牡丹皮）　竹叶（各一两）　大枣（十二枚，去核，一方作薯蓣）

上七味，以水一斗，煮取四升，温服一升，日三、夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辅行诀脏腑用药法要
  • 当前页：一 辨肝脏病证文并方
  • 下一页：二 辨心脏病证文并方
<<< 返回本书目录
  1. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  2. 辨疳病脉证并治《婴儿论》
  3. 辨肝胆脉《诊脉三十二辨》
  4. 辨疳疾《幼科铁镜》
  5. 辨腹痈脐痈脐漏论《疡科心得集》
  6. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  7. 辨腹痛《幼科铁镜》
  8. 辨古《妇人规》
  9. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  10. 辨古《宜麟策》
  11. 辨妇人怀妊崩产脉病《灵素节注类编》
  12. 辨骨蝼疽垂臂发论《疡科心得集》
  13. 辨妇人各病脉证并治《伤寒杂病论》
  14. 辨关格脉《诊脉三十二辨》
  15. 辨浮脉所统有十《诊脉三十二辨》
  16. 辨寒热《内外伤辨》
  17. 辨跗阴疽接骨发论《疡科心得集》
  18. 辨寒热脉证并治《婴儿论》
  19. 辨凤眉疽眉心疔眉发论《疡科心得集》
  20. 辨寒热有真假《诊脉三十二辨》
  21. 辨风温《增订叶评伤暑全书》
  22. 辨寒暑各异《温热暑疫全书》
  23. 辨风食气脉《诊脉三十二辨》
  24. 辨寒暑证各异《增订叶评伤暑全书》
  25. 辨风热痰惊痰论《疡科心得集》
  26. 辨汗无太早下无太晚《松峰说疫》
  27. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  28. 辨合病并病脉证并治篇《医宗金鉴》
  29. 辨肺痿肺痈论《疡科心得集》
  30. 辨鹤膝风人面疮论《疡科心得集》
  1. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  2. 辨肝胆脉《诊脉三十二辨》
  3. 辨疳病脉证并治《婴儿论》
  4. 辨腹痈脐痈脐漏论《疡科心得集》
  5. 辨疳疾《幼科铁镜》
  6. 辨腹痛《幼科铁镜》
  7. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  8. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  9. 辨古《宜麟策》
  10. 辨妇人怀妊崩产脉病《灵素节注类编》
  11. 辨古《妇人规》
  12. 辨妇人各病脉证并治《伤寒杂病论》
  13. 辨骨蝼疽垂臂发论《疡科心得集》
  14. 辨浮脉所统有十《诊脉三十二辨》
  15. 辨关格脉《诊脉三十二辨》
  16. 辨跗阴疽接骨发论《疡科心得集》
  17. 辨寒热《内外伤辨》
  18. 辨凤眉疽眉心疔眉发论《疡科心得集》
  19. 辨寒热脉证并治《婴儿论》
  20. 辨风温《增订叶评伤暑全书》
  21. 辨寒热有真假《诊脉三十二辨》
  22. 辨风食气脉《诊脉三十二辨》
  23. 辨寒暑各异《温热暑疫全书》
  24. 辨风热痰惊痰论《疡科心得集》
  25. 辨寒暑证各异《增订叶评伤暑全书》
  26. 辨肺痿肺痈论《疡科心得集》
  27. 辨汗无太早下无太晚《松峰说疫》
  28. 辨肺热、肺寒、肺虚《幼科铁镜》
  29. 辨合病并病脉证并治篇《医宗金鉴》
  30. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  31. 辨鹤膝风人面疮论《疡科心得集》


二 辨心脏病证文并方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

二 辨心脏病证文并方

二 辨心脏病证文并方

  • 上一页
  • 目录
  • 相关
  • 下一页

心虚则悲不已，实则笑不休。

心病者，心胸内痛，胁下支满，膺背肩胛间痛，两臂内痛。虚则胸腹胁下与腰相引而痛。取其经手少阴、太阳及舌下血者，其变刺郄中血者。

邪在心，则病心中痛，善悲，是眩仆，视有余不足而调之。

经云：诸邪在心者，皆心胞代受，故证如是。

陶云：心德在耎（耎(ruan,软)意为祛弱）。故经云：以咸补之，苦泻之；心苦缓，急食酸以收之。①

小泻心汤（第一方）

治心中卒急痛，胁下支满，气逆攻膺背肩胛间，不可饮食，食之反笃者方：

龙胆草　栀子（打，各三两）　戎盐（如杏子大三枚，烧赤）

上三味，以酢三升，煮取一升，顿服。少顷，得吐瘥。

大泻心汤（第一方）

治暴得心腹痛，痛如刀刺，欲吐不吐，欲下不下，心中懊憹，胁背胸支满[，腹中]迫急不可奈者方：

龙胆草　栀子（捣，各三两）　苦参　升麻（各二两）　豉（半升）　戎盐（如杏子大三枚）

上六味，以酢六升，先煮上五味，得三升许，去滓。内戎盐，稍煮待消已，取二升，服一升。当大吐，吐已必自泻下，即瘥（一方无苦参，有通草二两）

小补心汤（第一方）

治胸痹不得卧，心痛彻背，背痛彻心者方：

栝蒌（一枚，捣）　薤白（八两）　半夏（半升，洗去滑）

右三味以白酨浆一斗，煮取四升，温服一升，日再服（一方有杏仁，无半夏，熬）

小补心汤第一方即《金匮要略》之桥蒌薤白半夏汤，主证及药味皆符，惟《金匮要略》用“白酒一斗”，本书用“白酨浆一斗”，据《外台秘要》载此方，白酒即白酨浆，《千金要方》作白酨浆，实为一物，古又称“酢”，即今之黄酒。（敦煌中医药精萃发微：第8页：白酨浆中的酨字读再，《外台秘要》释为酢浆，也就是米醋。）

大补心汤（第一方）

治胸痹，心中痞满，气结在胸，时从胁下逆抢心，心痛无奈方：

栝蒌（一枚，捣）　薤白（八两）　半夏（半升，洗去滑）　枳实（熬，二两）　厚朴（炙，二两）　桂枝（一两）

上六味，以白酨浆一斗煮取四升，每服二升，日再。（一方有杏仁半升，熬，无半夏）②

辨心包络病证文并方（第二方）

心胞气实者，受外邪之动也，则胸胁支满，心中澹澹大动，面赤，目黄，善笑不休；虚则血气少，善悲，久不已，发癫仆。

小泻心汤（第二方）

治胸腹支满，心中跳动不安者方：

黄连　黄芩　大黄（各三两）

上三味，以麻沸汤三升，渍一食顷，绞去滓，顿服。

大泻心汤（第二方）

治心中怔忡不安，胸膺痞懑，口中苦，舌上生疮，面赤如新妆，或吐血，衄血，下血者方：黄连　黄芩　芍药（各三两）　干姜（炮）　甘草（炙）　大黄（各一两）

上六味，以水五升，煮取二升，温分再服，日二。

小补心汤（第二方）

治血气虚少，心中动悸，时悲泣，烦躁，汗出，气噫，脉[时]结者方：

代赭石（烧赤，以酢淬三次，打。一方作牡丹皮）　旋覆花　竹叶（各二两）　豉（一两，一方作山萸肉）

上方四味，以水八升，煮取三升，温服一升，日三服，怔惊不安者，加代赭石，为四两半；烦热汗出者，去豉，加竹叶至四两半，身热还用豉；心中窒痛者，加豉至四两半；气苦少者，加甘草三两；心下痞满者，去豉，加人参一两半；胸中冷而多唾者，加干姜一两半；咽中介介塞者，加旋覆花至四两半。

大补心汤（第二方）

治心中虚烦，懊怔不安，怔忡如车马惊，饮食无味，干呕，气噫，时或多唾，其人脉结而微者方：

代赭石（烧赤，入酢中淬三次，打。一方作牡丹皮）　旋覆花　竹叶（各三两）　豉（一方作山萸肉）　人参　甘草（炙）　干姜（各一两）

上方七味，以水一斗，煮取四升，温服一升，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一 辨肝脏病证文并方
  • 当前页：二 辨心脏病证文并方
  • 下一页：三 辨脾脏病证文并方
<<< 返回本书目录
  1. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  2. 二八丹【方剂大全】
  3. 耳卒肿方《外台秘要》
  4. 二八济阳丹【方剂大全】
  5. 耳卒疼痛方《外台秘要》
  6. 二八木丹【方剂大全】
  7. 耳卒聋诸方《卫生宝鉴》
  8. 二八通玄丹【方剂大全】
  9. 耳诸证《古今名医汇粹》
  10. 二白锉散【方剂大全】
  11. 耳诸疾《圣济总录》
  12. 二白干葛汤【方剂大全】
  13. 耳诸方《卫生宝鉴》
  14. 二白散【方剂大全】
  15. 耳肿《圣济总录》
  16. 二白汤【方剂大全】
  17. 耳中诸病论《小儿卫生总微论方》
  18. 二白丸【方剂大全】
  19. 耳中诸病并方《卫生宝鉴》
  20. 二百味花草膏【方剂大全】
  21. 耳中有物不可出《幼幼新书》
  22. 二宝丹【方剂大全】
  23. 耳中有肉《幼幼新书》
  24. 二宝散【方剂大全】
  25. 耳中痛《幼幼新书》
  26. 二贝丸【方剂大全】
  27. 耳中生疮诸方《卫生宝鉴》
  28. 二便《推拿抉微》
  29. 耳中脓水不干方《外科传薪集》
  30. 二便闭《寿世保元》
  1. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  2. 二《类经》
  3. 二 伤风《医效秘传》
  4. 二《类经》
  5. 二白《中医词典》
  6. 衈（ěr，音尔）《中医词典》
  7. 二白《针灸学》
  8. 饵云母水方《备急千金要方》
  9. 二百味草花膏《冯氏锦囊秘录》
  10. 饵松子方《备急千金要方》
  11. 二百味花草膏《医方考》
  12. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  13. 二便《推拿抉微》
  14. 饵茯苓方《备急千金要方》
  15. 二便闭《寿世保元》
  16. 饵柏实方《备急千金要方》
  17. 二便闭《友渔斋医话》
  18. 耳卒肿方二首《外台秘要》
  19. 二便病《医理真传》
  20. 耳卒疼痛方三首《外台秘要》
  21. 二便不禁《止园医话》
  22. 耳卒聋诸方《卫生宝鉴》
  23. 二便不利《医法圆通》
  24. 耳卒聋《中医词典》
  25. 二便不通《景景医话》
  26. 耳柱《中医名词词典》
  27. 二便不通《续名医类案》
  28. 耳诸证《古今名医汇粹》
  29. 二便不通《古今医案按》
  30. 耳诸疾《圣济总录》
  31. 二便不通《明医指掌》


三 辨脾脏病证文并方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

三 辨脾脏病证文并方

三 辨脾脏病证文并方

  • 上一页
  • 目录
  • 相关
  • 下一页

脾实则腹满，飧泄；虚则四肢不用，五脏不安。

脾病者，必腹满肠鸣，溏泻，食不化；虚则身重，苦饥，肉痛，足痿不收，行善瘛，脚下痛。

邪在脾，则肌肉痛，阳气不足，则寒中，肠鸣，腹痛；阴气不足，则善饥，皆调其三里。

陶云：脾德在缓。故经云：以甘补之，辛泻之；脾苦湿，急食苦以燥之。

小泻脾汤

治脾气实，下利清谷，里寒外热，腹冷，脉微者方：

附子（一枚，炮）　干姜　甘草（炙，各三两）

上三味，以水三升，煮取一升，顿服。

大泻脾汤

治腹中胀满，干呕不能食，欲利不得，或下利不止者方：

附子（一枚，炮）　干姜（三两）黄芩　大黄　芍药[枳实]　甘草（炙，各一两）③

上方六味，以水五升，煮取二升，温分再服，日二。

大泻脾汤之六味药，甲本为“附子、干姜、黄芩、大黄、枳实、芍药（先抄“甘草”，又涂改为“芍药”）”，乙本为“附子、干姜、黄芩、大黄、枳实、甘草”。按本方通例，凡五脏泻汤大方，皆由六味药组成，其中，有五味药诸方皆同，即姜、芍药、大黄、黄芩、甘草，只有一味药诸方各异，此一味药出自该脏泻汤小方，据此，大泻脾汤应由前列五味药加附子组成，方中不应有“枳实”，枳实是大小泻肝汤的代表药物。

小补脾汤

治饮食不化[消]，时自吐利，吐利已，心中苦饥；或心下痞满，脉微，无力，身重，足痿，善转筋者方：

人参　甘草（炙）　干姜（各三两）　白术（一两）

上四味，以水八升，煮取三升，分三服，日三。若脐上筑动者，去术，加桂四两；吐多者，去术，加生姜三两；下多者，仍用术；心中悸者加茯苓一分[两]；渴欲饮者，加术至四两半；腹中满者，去术，加附子，一枚，炮；腹中痛者，加人参一分[两]；寒者，加干姜一分[两]。④

甲本、乙本皆作“一分”，按〈本草经集注〉“四分成一两”，据本书通例，用量不当如此之少，疑“分”当为“两”字之误，今改。

大补脾汤

治脾气大疲，饮食不化[消]，呕吐下利，其人枯瘦如柴，立不可动转，口中苦干渴，汗出，气急，脉微而[时]结者方：

人参　甘草（炙，各三两）　干姜（三两）莪术　麦门冬　五味子　旋覆花（一方作牡丹皮，各一两）

上七味，以水一斗煮取四升，温分四服，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二 辨心脏病证文并方
  • 当前页：三 辨脾脏病证文并方
  • 下一页：四 辨肺脏病证候文并方
<<< 返回本书目录
  1. 赛针散【方剂大全】
  2. 三凹征【疾病症状】
  3. 赛莨菪【中药大全】
  4. 三白饼子【方剂大全】
  5. 赛葵【中药大全】
  6. 三白草《本草纲目》完整版
  7. 赛金刚【中药大全】
  8. 三白草《本草乘雅半偈》
  9. 赛繁缕【中药大全】
  10. 三白草《证类本草》
  11. 赛番红花【中药大全】
  12. 三白草（图）【中药大全】
  13. 赛北紫堇【中药大全】
  14. 三白草根【中药大全】
  15. 鳃器的发生《组织学与胚胎学》
  16. 三白散【方剂大全】
  17. 鳃裂囊肿和瘘管【疾病大全】
  18. 三白汤【方剂大全】
  19. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  20. 三白丸【方剂大全】
  21. 鳃裂瘘管【疾病大全】
  22. 三百九十七法考《吴医汇讲》
  23. 塞治法《石室秘录》
  24. 三宝粥《医学衷中参西录》
  25. 塞泽里综合征【疾病大全】
  26. 三宝粥【方剂大全】
  27. 塞耳《证治准绳·类方》
  28. 三倍汤【方剂大全】
  29. 腮痈（附耳症）《保婴撮要》
  30. 三痹【疾病大全】
  1. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》
  2. 三 、细胞因子受体基因《细胞和分子免疫学》
  3. 三 伤寒见风《医效秘传》
  4. 三《类经》
  5. 三白草《千金翼方》
  6. 三《类经》
  7. 三白草《新修本草》
  8. 赛宝丹《眼科秘诀》
  9. 三白草《本草蒙筌》
  10. 鳃器的发生《组织学与胚胎学》
  11. 三白草《证类本草》
  12. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  13. 三白草《增广和剂局方药性总论》
  14. 噻替派《药理学》
  15. 三白草《本草乘雅半偈》
  16. 噻嗪类利尿药《药理学》
  17. 三白散《三因极一病证方论》
  18. 噻吗洛尔《药理学》
  19. 三白散《太平惠民和剂局方》
  20. 噻氯匹啶《药理学》
  21. 三百草《冯氏锦囊秘录》
  22. 塞治法《石室秘录》
  23. 三百九十七法考《吴医汇讲》
  24. 塞因塞用《中医词典》
  25. 三百六十五会《中医词典》
  26. 塞因塞用《中医名词词典》
  27. 三百六十五节《中医词典》
  28. 塞候《诸病源候论》
  29. 三百六十五络《中医词典》
  30. 塞喉风《重订囊秘喉书》
  31. 三宝《中医名词词典》


四 辨肺脏病证候文并方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

四 辨肺脏病证候文并方

四 辨肺脏病证候文并方

  • 上一页
  • 目录
  • 相关
  • 下一页

肺虚则鼻息不利；实则喘咳，凭胸仰息。

肺病者，必咳喘逆气，肩息，背痛，汗出憎风；虚则胸中痛，少气，不能报息，耳聋，咽干。

邪在肺，则皮肤痛，发寒热，上气喘，汗出，咳动肩背。取之膺中外腧，背第三椎旁，以手按之快然，乃刺之，取缺盆以越之。

陶云：肺德在收。故经云：以酸补之，咸泻之；肺苦气上逆，急食辛以散之，开腠理以通气也。

小泻肺汤

治咳喘上气，胸中迫满，不可卧者方：

葶苈子（熬黑，捣如泥）　大黄　芍药（各三两）

上三味，以水三升，煮取二升，温分再服，喘定止后服。

大泻肺汤

治胸中有痰涎，喘不得卧，大小便闭，身面肿，迫满，欲得气利者方：

葶苈子（熬）　大黄　芍药（各三两）　甘草（炙）　黄芩　干姜（各一两）

上六味，以水五升，煮取二升，温分再服，日二服。

小补肺汤

治汗出口渴，少气不足[以]息，胸中痛，脉虚者方：

麦门冬　五味子　旋覆花（各三两，一方作牡丹皮）　细辛（一两）

上四味，以水八升，煮取三升，每服一升，日三服。若胸中烦热者，去细辛，加海蛤一分[两]；若闷痛者，加细辛一分[两]；咳痰不出[利]，脉结者，倍旋覆花为二[六]两；若眩冒者，去细辛，加泽泻一分[两]；咳而吐[有]血者，倍麦门冬为二[六]两；若烦渴者，去细辛，加粳米半升；涎多者，仍用细辛，加半夏半升，洗。⑤

因“六”字与“二”字草书形近，致甲本、乙本皆讹作“二两”，即云加倍，当以“六两”为正。

大补肺汤

治烦热汗出，少气不足[以]息，口[苦]干，耳聋，脉虚而快者方：

麦门冬　五味子　旋覆花（各三两，一方作牡丹皮）　细辛（一两）　地黄　竹叶　甘草（各一两）

上七味，以水一斗，煮取四升，温分四服，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三 辨脾脏病证文并方
  • 当前页：四 辨肺脏病证候文并方
  • 下一页：五 辨肾脏病证文并方
<<< 返回本书目录
  1. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  2. 四白丹【方剂大全】
  3. 巳足太阴脾经《神应经》
  4. 四白汤【方剂大全】
  5. 死治法《石室秘录》
  6. 四白望法提纲《望诊遵经》
  7. 死症痧《痧胀玉衡》
  8. 四白穴【头部正面穴位】
  9. 死症歌括《冯氏锦囊秘录》
  10. 四孢蘑菇【中药大全】
  11. 死症歌《伤寒括要》
  12. 四宝丹《外科传薪集》
  13. 死症辨《幼科铁镜》
  14. 四倍散【方剂大全】
  15. 死证日数歌《景岳全书》
  16. 四倍丸【方剂大全】
  17. 死证《证治准绳·幼科》
  18. 四边孔处的局限压痛【疾病症状】
  19. 死证《医学入门》
  20. 四边孔综合征【疾病大全】
  21. 死证《伤寒说意》
  22. 四不足《广瘟疫论》
  23. 死证《伤寒说意》
  24. 四柴胡饮【方剂大全】
  25. 死证《景岳全书》
  26. 四柴胡饮（新方）《虚损启微》
  27. 死诊《伤科大成》
  28. 四炒固真丹【方剂大全】
  29. 死盐法《古今医统大全》
  30. 四炒枳壳丸【方剂大全】
  1. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  2. 四《类经》
  3. 四 伤风见寒《医效秘传》
  4. 四《类经》
  5. 四白《针灸大成》
  6. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  7. 四白《针灸学》
  8. 巳足太阴脾经《神应经》
  9. 四白散《妇人大全良方》
  10. 巳至未上《思考中医》
  11. 四白散《博济方》
  12. 巳午未时相要义《思考中医》
  13. 四白望法提纲《望诊遵经》
  14. 巳亥之岁《松峰说疫》
  15. 四宝丹《外科传薪集》
  16. 巳亥二年六气主客图《医门补要》
  17. 四倍散《太平惠民和剂局方》
  18. 巳、足太阴脾经《针灸大成》
  19. 四倍散《博济方》
  20. 死注候《诸病源候论》
  21. 四不足《重订广温热论》
  22. 死治法《石室秘录》
  23. 四不足《广瘟疫论》
  24. 死症痧《痧胀玉衡》
  25. 四柴胡饮《退思集类方歌注》
  26. 死症歌括《冯氏锦囊秘录》
  27. 四柴胡饮（新方）《虚损启微》
  28. 死症歌《伤寒括要》
  29. 四陈汤《医学心悟》
  30. 死症辨《幼科铁镜》
  31. 四大忌《养生秘旨》


五 辨肾脏病证文并方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

五 辨肾脏病证文并方

五 辨肾脏病证文并方

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气虚则厥逆，实则腹满，面色正黑，泾溲不利。

肾病者，必腹大胫肿，身重，嗜寝；虚则腰中痛，大腹小腹痛，尻阴股膝挛，[髀]胻足皆痛。

邪在肾，是骨痛，阴痹。阴痹者，按之不得。腹胀，腰痛，大便难，肩背项强痛，时眩仆。取之涌泉，昆仑，视有余血者尽取之。

陶云：肾德在坚。故经云：以苦补之，甘泻之；肾苦燥，急食咸以润之，至津液生也。

小泻肾汤

治小便赤少，少腹满，时足胫肿者方：

茯苓　甘草　黄芩（各三两）

上三味，以水三升，煮取一升，顿服。

大泻肾汤

治小便赤少，是溺血，少腹迫满而痛，腰如折，耳鸣者方：

茯苓　甘草　大黄　黄芩（各三两）　芍药　干姜（各一两）

上方六味，以水五升，煮取二升，日二温服。

小补肾汤

治虚劳失精，腰痛，骨蒸羸瘦，脉快者方：

地黄　竹叶　甘草（各三两）　泽泻（一两）

上四味，以水八升，煮取三升，日三服。若小便血者，去泽泻，加地榆一两[分]；若大便见血者，去泽泻，加伏龙肝如鸡子大；若苦遗精者，易生地黄为熟地黄；若小便冷，茎中痛，倍泽泻为二两；少腹苦迫急者，去泽泻，加牡丹皮一两[分]；小便不利者，仍用泽泻；心烦者，加竹叶；腹中热者，加栀子十四枚，打。

大补肾汤

治精气虚少，腰痛，骨痿，不可行走，虚热冲逆，头目眩，小便不利，脉软而快者方：

地黄　竹叶　甘草（各三两）　泽泻　桂枝　干姜　五味子（各一两）

上七味，以长流水一斗，煮取四升，温分四服，日三服夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四 辨肺脏病证候文并方
  • 当前页：五 辨肾脏病证文并方
  • 下一页：六 五脏泻方
<<< 返回本书目录
  1. 蜈蚣蜇伤【疾病大全】
  2. 五□《医宗金鉴》
  3. 蜈蚣藻【中药大全】
  4. 五般黄疸湿热熏蒸而成《医学传心录》
  5. 蜈蚣油【方剂大全】
  6. 五瓣寄生【中药大全】
  7. 蜈蚣咬伤的急救《现代院外急救手册》
  8. 五宝丹《外科传薪集》
  9. 蜈蚣咬伤【中药主治】
  10. 五宝丹《外科传薪集》
  11. 蜈蚣咬伤《医宗金鉴》
  12. 五宝散【方剂大全】
  13. 蜈蚣藤【中药大全】
  14. 五倍子《本草纲目》完整版
  15. 蜈蚣螫方《外台秘要》
  16. 五倍子《本草乘雅半偈》
  17. 蜈蚣蛇蝎伤《孙真人海上方》
  18. 五倍子《本草图经》
  19. 蜈蚣散【方剂大全】
  20. 五倍子《本草新编》
  21. 蜈蚣入耳方《外台秘要》
  22. 五倍子《本草易读》
  23. 蜈蚣旗根【中药大全】
  24. 五倍子《本草择要纲目》
  25. 蜈蚣七【中药大全】
  26. 五倍子《药笼小品》
  27. 蜈蚣萍【中药大全】
  28. 五倍子《证类本草》
  29. 蜈蚣兰【中药大全】
  30. 五倍子《本草纲目》图文版
  1. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  2. 五《类经》
  3. 五 湿《医效秘传》
  4. 五《类经》
  5. 五□《医宗金鉴》
  6. 蜈蚣中毒《中医词典》
  7. 五白膏《备急千金要方》
  8. 蜈蚣油《外科全生集》
  9. 五百丸《三因极一病证方论》
  10. 蜈蚣咬伤的急救《现代院外急救手册》
  11. 五败《中医词典》
  12. 蜈蚣咬伤《奇效简便良方》
  13. 五败症《中医词典》
  14. 蜈蚣咬伤《外科证治全书》
  15. 五般黄疸湿热熏蒸而成《医学传心录》
  16. 蜈蚣咬伤《外科心法要诀》
  17. 五般聤耳候《中医词典》
  18. 蜈蚣咬伤《医宗金鉴》
  19. 五宝丹（二）《外科传薪集》
  20. 蜈蚣咬伤《中医词典》
  21. 五宝丹（一）《外科传薪集》
  22. 蜈蚣咬门主方《疡医大全》
  23. 五宝散《外科全生集》
  24. 蜈蚣咬《奇方类编》
  25. 五倍子《雷公炮制药性解》
  26. 蜈蚣咬《证治准绳·疡医》
  27. 五倍子《药笼小品》
  28. 蜈蚣咬《医学纲目》
  29. 五倍子《玉楸药解》
  30. 蜈蚣汤《备急千金要方》
  31. 五倍子《本草衍义》


六 五脏泻方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

六 五脏泻方

六 五脏泻方

  • 上一页
  • 目录
  • 相关
  • 下一页

陶曰：又有泻方五首，以救诸病误治，致生变乱者也

泻肝汤

救误用吐法，其人神气素虚，有痰澼发动呕吐不止，惊烦不宁方：

枳实（熬）　芍药　代赭石（烧，一方作牡丹皮）　旋覆花　竹叶（各三两，一方有生姜）

上方五味，以水七升，煮取三升，温分再服。

泻心汤

救误用清下，其人阳气素实，外邪乘虚陷入，致心下痞满，食不下，利反不止，雷鸣腹痛方：

黄连　黄芩　人参　甘草（炙）　干姜（各三两，一方有大枣）

上方五味，以水七升，煮取三升，温分再服

泻脾汤

救误用冷寒，其人阴气素实，卫气不通，致腹中滞胀，反寒不已方：

附子（炮）　干姜　麦冬　五味子　旋覆花（各三两，一方有细辛三两）

上方五味，以水七升，煮取三升，温分再服。

泻肺汤

救误用火法，其人血素燥，致令神识迷妄如痴，吐血、衄血、胸中烦满，气结方：

葶苈子（熬黑，捣如泥）　大黄　生地黄　竹叶　甘草（各三两）

上方五味，以水七升，煮取三升，温分再服。

泻肾汤

救误用汗法，其人阳气素虚，致令阴气逆升，心中悸动不安，冒，汗出不止方：

茯苓　甘草　桂枝　生姜　五味子（各三两）

上方五味，以水七升，煮取三升，温分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五 辨肾脏病证文并方
  • 当前页：六 五脏泻方
  • 下一页：七 救五脏诸劳损病方
<<< 返回本书目录
  1. 柳蛀粪熨【方剂大全】
  2. 六安煎【方剂大全】
  3. 柳蚛屑浴汤【方剂大全】
  4. 六般芍药饮【方剂大全】
  5. 柳枝浴汤【方剂大全】
  6. 六半汤【方剂大全】
  7. 柳枝汤【方剂大全】
  8. 六宝散【方剂大全】
  9. 柳枝散【方剂大全】
  10. 六变辩《景岳全书》
  11. 柳枝煎防风丸【方剂大全】
  12. 六步四周三合会同子甲相合命曰岁立《类经》
  13. 柳枝膏【方剂大全】
  14. 六部脉解《三指禅》
  15. 柳枝当归膏【方剂大全】
  16. 六部脉解《医学集成》
  17. 柳枝，柳根白皮《本草纲目》完整版
  18. 六部平脉《古今医统大全》
  19. 柳枝【中药大全】
  20. 六藏丹【方剂大全】
  21. 柳枝《本草易读》
  22. 六柴胡汤证《临证实验录》
  23. 柳荫千兄令爱无故发《程杏轩医案》
  24. 六陈《儒门事亲》
  25. 柳叶亚菊蒿【中药大全】
  26. 六陈《医经国小》
  27. 柳叶绣球菊【中药大全】
  28. 六陈顶【方剂大全】
  29. 柳叶藓【中药大全】
  30. 六陈歌《珍珠囊补遗药性赋》
  1. 六 五脏泻方《辅行诀脏腑用药法要》
  2. 六 湿温《医效秘传》
  3. 六变《中医名词词典》
  4. 六《类经》
  5. 六变《中医词典》
  6. 六《类经》
  7. 六变辩《景岳全书》
  8. 柳州医话《中医词典》
  9. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  10. 柳枝浴汤《备急千金要方》
  11. 六不治《中医词典》
  12. 柳枝《得配本草》
  13. 六步四周三合会同子甲相合命曰岁立《类经》
  14. 柳枝《本草易读》
  15. 六步主位平脉《伤寒直格》
  16. 柳蒸羊《饮膳正要》
  17. 六部脉解《医学集成》
  18. 柳荫千兄令爱无故发《程杏轩医案》
  19. 六部脉解《三指禅》
  20. 柳叶《本草崇原》
  21. 六部平脉《古今医统大全》
  22. 柳叶《本草易读》
  23. 六柴胡汤证《临证实验录》
  24. 柳絮矾《增广和剂局方药性总论》
  25. 六朝《医述》
  26. 柳絮矾《证类本草》
  27. 六陈《儒门事亲》
  28. 柳絮、柳花、柳实、柳子《本草易读》
  29. 六陈《医经国小》
  30. 柳序《叶选医衡》
  31. 六陈歌《珍珠囊补遗药性赋》


七 救五脏诸劳损病方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

七 救五脏诸劳损病方

七 救五脏诸劳损病方

  • 上一页
  • 目录
  • 相关
  • 下一页

陶云：经方有救诸劳损病方，亦有五首，然综观其要义，盖不外虚候方加减而已，录出以备修真之辅，拯人之危也。然其方意深妙，非俗浅所识。缘诸损候，藏气互乘，虚实杂错，药味寒热并行，补泻相参，先圣遗奥，出人意表。汉晋以还，诸名医辈，张机、卫汜[汛]、华元化、吴普、皇甫玄晏、支法师、葛稚川、范将军等，皆当代名贤，咸师式此《汤液经法》，愍救疾苦，造福含灵。其间增减，虽各擅其异，或致新效，似乱旧经，而其旨趣，仍方圆之于规矩也。

养生补肝汤

治肝虚，筋极，腹中坚澼，大便閟塞方：

蜀椒（汗，一升）　桂心（三两）　韭叶（切，一把）　芍药（三两）　芒硝（半斤）　胡麻油（一升）

上六味，以水五升，先煮椒、桂、韭叶、芍药，取得三升，去滓。纳芒硝于内，待消已，即停火。将麻油倾入，乘热，急以桑枝三枚，各长尺许，不住手搅，令与药和合为度，共得三升，温分三服，一日尽之。

调中补心汤

治心劳，脉极，心中烦悸，神识慌惚方：

旋覆花（一升，一方作牡丹皮四两）　栗子（打去壳，十二枚）　葱叶（十四茎）　豉（半斤，一方作山萸肉）　栀子（十四枚，打）　人参（三两，切）

上方六味，以清酒四升，水六升，煮取三升，温分三服，日三。

建中补脾汤

治脾虚，肉极，羸瘦如柴，腹中拘急，四肢无力方：

甘草（炙，二两）　大枣（十二枚，去核[掰]）　生姜（三两，切）　黄饴（一升）　桂枝（二两）　芍药（六两）

上六味，以水七升，煮取三升，去滓，内饴，更上火，令消已，温服一升，日尽之。

宁气补肺汤

治肺虚，气极，烦热，汗出，口舌渴燥方：

麦门冬（二升）　五味子（一升）　白酨浆（五升）　芥子（半升）　旋覆花（一两）　竹叶（三把）

上六味，但以白酨浆共煮，取得三升，温分三服，日尽之。⑥

白酨浆：“酨”，又称为“酢”，即“醋”，是汉代以前的名称。《周礼?天官?酒正》“浆”字下汉郑玄注：“今之酨浆也。”唐贾公彦疏：“汉时名为酨浆”。南北朗时已通名为醋。白酨浆即白醋。

固元补肾汤

治肾虚，精极，遗精，失溺，气乏无力，不可动转，唾血、咯血方：

地黄（切）　王瓜根（切，各三两）　苦酒（一升）　甘草（炙）　薤白（四两）　干姜（二两，切）

上方六味，以苦酒合井泉水五升煮之，取得三升，每服一升，一日尽之。⑦

苦酒：醋的古俗称。

陶云：经云：毒药攻邪，五菜为充，五果为助，五谷为养，五畜为益，尔乃大汤之设。今所录者，皆小汤耳。若欲作大汤者，补肝汤内加羊肝，补心加鸡心，补脾加牛肉，补肺加犬肺，补肾加猪肾，各一具，即成也。

陶隐居云：依《神农本经》及《桐君采药录》，上中下三品之药，凡三百六十五味，以应周天之度，四时八节之气。商有圣相伊尹，撰《汤液经法》三卷，为方亦三百六十首：上品上药，为服食补益方者，百二十首；中品中药，为疗疾祛邪之方，亦百二十首；下品毒药，为杀虫辟邪痈疽等方，亦百二十首。凡共三百六十首也。实万代医家之规范，苍生护命之大宝也。今检录常情需用者六十首，备山中预防灾疾之用耳。检用诸药之要者，可默契经方之旨焉。

经云：在天成象，在地成形，天有五气，化生五味，五味之变，不可胜数。今者约列二十五种，以明五行互含之迹，以明五味变化之用，如左：

味辛皆属木，桂为之主，椒为火，姜为土，细辛为金，附子为水。

味咸皆属火，旋覆[花]为之主，大黄为木，泽泻为土，厚朴为金，硝石为水。

味甘皆属土，人参为之主，甘草为木，大枣为火，麦冬为金，茯苓为水。

味酸皆属金，五味[子]为之主，枳实为木，豉为火，芍药为土，薯蓣为水。

味苦皆属水，地黄为之主，黄芩为木，黄连为火，白术为土，竹叶为金。

此二十五味，为诸药之精，多疗诸五脏六腑内损诸病，学者当深契焉。

经云：主于补泻者为君，数量同于君而非主故为臣，从于佐监者为佐使。

陶隐居曰：此图乃《汤液经法》尽要之妙，学者能谙于此，医道毕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六 五脏泻方
  • 当前页：七 救五脏诸劳损病方
  • 下一页：八 二旦六神大小汤
<<< 返回本书目录
  1. 蹼状阴茎【疾病大全】
  2. 七熬丸【方剂大全】
  3. 蹼状瘢痕【疾病症状】
  4. 七般疝气病在厥阴《医学传心录》
  5. 普贤丸【方剂大全】
  6. 七宝丹【方剂大全】
  7. 普贤菜【中药大全】
  8. 七宝美髯丹【方剂大全】
  9. 普陀南星【中药大全】
  10. 七宝美髯丹加减【方剂大全】
  11. 普秃【疾病症状】
  12. 七宝美髯颗粒【方剂大全】
  13. 普鲁卡因过敏试验《基础护理学》
  14. 七宝散【方剂大全】
  15. 普救散【方剂大全】
  16. 七宝丸【方剂大全】
  17. 普救散《洪氏集验方》
  18. 七宝洗心散【方剂大全】
  19. 普济消毒饮子【方剂大全】
  20. 七宝饮【方剂大全】
  21. 普济消毒《汤头歌诀》
  22. 七表《脉诀刊误》
  23. 普济丹【方剂大全】
  24. 七表八里九道脉名《医学入门》
  25. 普济本事方序《普济本事方》
  26. 七表八里九道三余脉辨《三指禅》
  27. 普洱茶膏【中药大全】
  28. 七表八里脉总论《脉诀乳海》
  29. 普洱茶【中药大全】
  30. 七表八里总归四脉《寿世保元》
  1. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  2. 七 风温《医效秘传》
  3. 七熬丸《备急千金要方》
  4. 七《类经》
  5. 七般疝气病在厥阴《医学传心录》
  6. 七《类经》
  7. 七宝槟榔散《冯氏锦囊秘录》
  8. 普映《中医词典》
  9. 七宝美髯丹《冯氏锦囊秘录》
  10. 普通水泻《圆运动的古中医学》
  11. 七宝美髯丹《医方论》
  12. 普通疟疾《圆运动的古中医学》
  13. 七宝散《冯氏锦囊秘录》
  14. 普通痢疾《圆运动的古中医学》
  15. 七宝散《妇人大全良方》
  16. 普通检查《放射诊断学》
  17. 七宝散《是斋百一选方》
  18. 普通霍乱《圆运动的古中医学》
  19. 七宝饮《仁术便览》
  20. 普通喉痛《圆运动的古中医学》
  21. 七宝饮《瘴疟指南》
  22. 普通感冒《圆运动的古中医学》
  23. 七抱三撑《中医词典》
  24. 普通感冒《默克家庭诊疗手册》
  25. 七表《伤寒直格》
  26. 普氏立克次体《医学微生物学》
  27. 七表《脉诀刊误》
  28. 普萘洛尔《药理学》
  29. 七表八里九道脉名《医学入门》
  30. 普萘各尔《药理学》
  31. 七表八里九道三余脉辨《三指禅》


八 二旦六神大小汤_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

八 二旦六神大小汤

八 二旦六神大小汤

  • 上一页
  • 目录
  • 相关
  • 下一页

弘景曰：外感天行，经方之治，有二旦、六神大小等汤。昔南阳张机，依此诸方，撰为《伤寒论》一部，疗治明悉，后学咸尊奉之。山林僻居，仓卒难防外感之疾，日数传变，生死往往在三五日间，岂可疏忽。若能深明此数方者，则庶无蹈险之虞也，今亦录而识之。

小阳旦汤

治天行[病]发热，自汗出而恶风，鼻鸣干呕者。

桂枝（三两）　芍药（三两）　生姜（二两，切）　甘草（炙，二两）　大枣（十二枚）

上方，以水七升，煮取三升，温服一升，服已，即啜热粥饭一器，以助药力。稍稍令汗出，不可大汗流漓，[大汗之]则病不除也。若不汗出，可随服之，取瘥止。日三服。若加饴一升，为正阳旦汤。

小阴旦汤

治天行[病]身热，汗出，头目痛，腹中痛，干呕，下利者。

黄芩（三两）　芍药（三两）　生姜（二两，切）　甘草（二两，炙）　大枣（十二枚）

上方，以水七升，煮取三升，温服一升，日三服。服汤已，如人行三四里时，令病人啜白酨浆一器，以助药力，身热去，自愈[利自止]也。

大阳旦汤

治凡病汗出不止，气息惙惙（惙：(chuo辍)意指疲乏。），身劳力怯，恶风凉，腹中拘急，不欲饮食，皆宜此方。若脉虚大者，为更切证也。⑧

黄芪（五两）　人参　桂枝　生姜（各三两）　甘草（炙，二两）　芍药（六两）　大枣（十二枚）　饴（一升）

上七味，以水一斗，煮取四升，去滓，内饴，更上火，令烊已。每服一升，日三夜一服。

大阴旦汤

治凡病头目眩晕，咽中干，每喜干呕，食不下，心中烦满，胸胁支痛，往来寒热方：

柴胡（八两）　人参　黄芩　生姜（各三两）　甘草（炙，二两）　芍药（四两）　大枣（十二枚）　半夏（一升，洗）

上八味，以水一斗二升，煮取六升，去滓。重上火，缓缓煎之，取得三升。温服一升，日三服。

小青龙汤

治天行，发热恶寒，汗不出而喘，身疼痛，脉紧者方：

麻黄（三两）　杏仁（半升，熬打）　桂枝（二两）　甘草（炙，一两半）

上方四味，以水七升，先煮麻黄，减二升，掠去上沫。内诸药，煮取三升，去滓，温服八合。必令汗出彻身，不然恐邪不尽散也。

大青龙汤

治天行，表不解，心下有水气，干呕，发热而喘咳不已者。

麻黄（去节）　细辛　芍药　甘草（炙）　桂枝（各三两）　五味子（半升）　半夏（半升）　干姜（三两）

上方八味，以水一斗，先煮麻黄，减二升，掠去上沫。内诸药，煮取三升，去滓，温服一升。一方无干姜。

小白虎汤

治天行热病，大汗出不止，口舌干燥，饮水数升不已，脉洪大者方：

石膏（如鸡子大，绵裹）　知母（六两）　甘草（炙，二两）　粳米（六合）

上四味，先以水一斗，熬粳米，熟讫去米。内诸药，煮取六升，温服二升，日三服。

大白虎汤

治天行热病，心中烦热，时自汗出，舌干，渴欲饮水，时呷嗽不已，久不解者方：

石膏（如鸡子大一枚，打）　麦门冬（半升）　甘草（炙，二两）　粳米（六合）　半夏（半升）　生姜（二两，切）　竹叶（三大握）

上方七味，以水一斗二升，先煮粳米，米熟讫去米，内诸药，煮至六升，去滓，温服二升，日三服。

小朱鸟汤

治天行热病，心气不足，内生烦热，坐卧不安，时下利纯血如鸡鸭肝者方：

鸡子黄（二枚）　阿胶（三锭）　黄连（四两）　黄芩　芍药（各二两）

上五味，以水六升，先煮连、芩、芍三物，取三升，去滓。内胶，更上火，令烊尽，取下，待小冷，下鸡子黄，搅令相得，温服七合，日三服。

大朱鸟汤

治天行热病，重下恶毒痢，痢下纯血，日数十行，蠃瘦如柴，心中不安，腹中绞急，痛如刀刺方：

鸡子黄（二枚）　阿胶（三锭）　黄连（四两）　黄芩　芍药（各二两）　人参（二两）　干姜（二两）

上药七味，以水一斗，先煮连、芩、姜等五物，得四升讫，内醇苦酒二升，再煮至四升讫，去滓。次内胶于内，更上火，令烊。取下，待小冷，内鸡子黄，搅令相得即成。每服一升，日三夜一服。

小玄武汤

治天行病，肾气不足，内生虚寒，小便不利，腹中痛，四肢冷者方：

茯苓（三两）　芍药（三两）　白术（二两）　干姜（三两）　附子（一枚，炮去皮）

上五味，以水八升，煮取三升，去滓，温服七合，日三服。

大玄武汤

治肾气虚疲，少腹中冷，腰背沉重，四肢[冷]清，小便不利，大便鸭溏，日十余行，气惙力弱者方：

茯苓（三两）　白术（二两）　附子（一枚，炮）　芍药（二两）　干姜（二两）　人参（二两）　甘草（二两，炙）

上七味，以水一斗，煮取四升，温服一升，日三夜一服。

小勾陈汤

治天行热病，脾气不足，饮食不化，腰痛，下痢方：

甘草（三两）　干姜　人参（各二两）　大枣（六枚，去核）

上四味，以水五升，煮取二升，温分再服。

大勾陈汤

治天行热病，脾气虚，邪热入里，腹中雷鸣切痛，呕吐下利不止者方：

甘草　人参（各三两）　半夏（—升，洗去滑）　生姜（切，二两）　黄芩（二两）　黄连（二两）　大枣（十二枚，劈去核）

右七味，以水一斗，煮取六升，温服二升，日三。

小腾蛇汤

治天行热病，胃气素实，邪气不除，腹满而喘，汗出不止者方：

枳实（三两）　厚朴（二两）　甘草（二两）　芒硝（二两）

上四味，以水六升，煮取上三味至二升许，去滓，内芒硝，待焰已，顿服之。

大腾蛇汤

治天行热病，邪热不除，大腑閟结，腹中大满实，汗出而喘，时神昏不识人，宜此方，急下之方：

枳实（三两）　厚朴　甘草　大黄　葶苈（熬黑，打如泥）　生姜　芒硝（后下）

上七味，以水一斗二升，先煮上六味至四升，去滓，内芒硝，待焰化已，温服二升。生姜一作大枣。

弘景曰：阳旦者，升阳之方，以黄芪为主；阴旦者，扶阴之方，以柴胡为主；青龙者，宣发之方，以麻黄为主；白虎者，收重之方，以石膏为主；朱鸟者，清滋之方，以鸡子黄为主；玄武者，温渗之方，以附子为主。此六方者，为六合之正精，升降阴阳，交互金木，即济水火，乃神明之剂也。张机撰《伤寒论》，避道家之称，故其方皆非正名也，但以某药名之，以推主为识耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七 救五脏诸劳损病方
  • 当前页：八 二旦六神大小汤
  • 下一页：九 救五脏中恶卒死方
<<< 返回本书目录
  1. 八《医旨绪余》
  2. 八白散【方剂大全】
  3. 懊虚烦不得眠《伤寒标本心法类萃》
  4. 八白丸【方剂大全】
  5. 懊憹散【方剂大全】
  6. 八宝拨云散【方剂大全】
  7. 懊歌《伤寒百证歌》
  8. 八宝茶【中药大全】
  9. 懊怫郁证《伤寒九十论》
  10. 八宝丹《外科传薪集》
  11. 懊（读恼古字通用）《伤寒捷诀》
  12. 八宝丹《外科传薪集》
  13. 懊《伤寒直格》
  14. 八宝丹《外科传薪集》
  15. 懊《伤寒明理论》
  16. 八宝丹《外科传薪集》
  17. 懊《伤寒六书》
  18. 八宝丹【方剂大全】
  19. 懊《伤寒六书》
  20. 八宝豆腐《保健药膳》
  21. 懊《伤寒括要》
  22. 八宝饭《保健药膳》
  23. 懊《伤寒大白》
  24. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  25. 懊《丹溪手镜》
  26. 八宝膏【方剂大全】
  27. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  28. 八宝光明散【方剂大全】
  29. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  30. 八宝黑虎散【方剂大全】
  1. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  2. 八《医旨绪余》
  3. 八 冬温温毒《医效秘传》
  4. 八《类经》
  5. 八百岁菊爽茶《茶饮保健》
  6. 八《类经》
  7. 八宝丹《救伤秘旨》
  8. 懊虚烦不得眠《伤寒标本心法类萃》
  9. 八宝丹《目经大成》
  10. 懊憹《中医词典》
  11. 八宝丹《回生集》
  12. 懊侬《中医名词词典》
  13. 八宝丹（二）《外科传薪集》
  14. 懊恼散《备急千金要方》
  15. 八宝丹（三）《外科传薪集》
  16. 懊歌《伤寒百证歌》
  17. 八宝丹（四）《外科传薪集》
  18. 懊怫郁证《伤寒九十论》
  19. 八宝丹（一）《外科传薪集》
  20. 懊烦满证治六条《伤寒贯珠集》
  21. 八宝豆腐《保健药膳》
  22. 懊（读恼古字通用）《伤寒捷诀》
  23. 八宝饭《保健药膳》
  24. 懊《伤寒括要》
  25. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  26. 懊《伤寒直格》
  27. 八宝藕粉《保健药膳》
  28. 懊《伤寒明理论》
  29. 八宝全鸭《保健药膳》
  30. 懊《丹溪手镜》
  31. 八宝散《仁术便览》


九 救五脏中恶卒死方_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

九 救五脏中恶卒死方

九 救五脏中恶卒死方

  • 上一页
  • 目录
  • 相关
  • 下一页

陶经隐居云：中恶卒死者，皆脏气被壅，致令内外隔绝所致也，神仙有开五窍以救卒死中恶之方五首，录如左：

点眼以通肝气：

治跌仆，[既月]腰，挫闪，气血着滞，作痛一处，不可欠伸、动转方：

矾石烧赤，取凉冷，研为细粉。每用少许，以酢蘸，点目大眦，痛在左则点右眦，痛在右则点左眦，当大痒，螯泪大出则愈。

吹鼻以通肺气：

治诸凡卒死，息闭不通者，皆可用此法活之。

皂角刮去皮弦，用净肉，火上炙燥，如杏核大一块，细辛根等分，共为极细末。每用苇管吹鼻中少许，得嚏则活也。⑨

火上炙燥，如杏核大一块，细辛根等分：敦煌石窟秘藏医方本为：火上炙焦，如指大一枚，次加细辛等量之。

着舌而通心气：

治中恶，急心痛，手足逆冷者，顷刻可杀人，看其人唇舌青紫者及指甲青冷者是。⑩

看其人唇舌青紫者及指甲青冷者是：敦煌石窟秘藏医方本为：看其人指，爪青者是。

硝石（五钱匕）　雄黄（一钱匕）

上二味，共为极细末，启病者舌，着散一匕于舌下，少时即定，若有涎出，令病者随涎咽下必愈。

启喉以通脾气：

治过食难化之物，或异品有毒，宿积不消，毒势攻注，心腹痛如刀搅。

赤小豆　瓜蒂（各等分）

共为散，每用咸豉半升，以水二升，煮豉，取一升，去滓，内散一匕，顿服，少顷当大吐则瘥。（启喉方：救误食诸毒及生冷硬物，宿积不消，心中痛疼方。赤小豆、瓜蒂各等分，为散讫，加盐豉少许，共捣为丸，以竹箸启病者齿，温水送入口中，得大吐即愈）

熨耳以通肾气：

治梦魇不寤。

烧热汤二升，入戎盐七合，令烊化已，切葱白十五茎内汤内，视汤再沸，即将葱取出，捣如泥，以麻布包之，熨病者二耳，令葱气入耳，病者即寤也。（灌耳方：救饮水过，小便闭塞，涓滴不通方。烧汤一斗，入戎盐一升，葱白十五茎，莫令葱太热，勺汤，指试不太热，即灌耳中。令病者侧卧，下以一盆着汤，承耳下薰之，少时小便通，立愈）

上五方，乃神仙救急之道，若畜病者，可倍用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八 二旦六神大小汤
  • 当前页：九 救五脏中恶卒死方
  • 下一页：《辅行诀脏腑用药法式》真伪考
<<< 返回本书目录
  1. 鸠尾穴【胸部腹部穴位】
  2. 九宝丹【方剂大全】
  3. 鸠《本草纲目》完整版
  4. 九宝散【方剂大全】
  5. 镜子征【疾病症状】
  6. 九宝汤【方剂大全】
  7. 镜面舌【疾病症状】
  8. 九宝丸【方剂大全】
  9. 镜面散【方剂大全】
  10. 九宝饮《洪氏集验方》
  11. 镜面草【中药大全】
  12. 九宝饮【方剂大全】
  13. 静坐功夫《痰火点雪》
  14. 九宝饮子【方剂大全】
  15. 静治法《石室秘录》
  16. 九变十二节《类经》
  17. 静止性震颤【疾病症状】
  18. 九不识《冯氏锦囊秘录》
  19. 静止性淋巴细胞性甲状腺炎【疾病大全】
  20. 九不识（《锦囊》）《疡医大全》
  21. 静止性结石【疾病症状】
  22. 九部傍通人神《针灸聚英》
  23. 静镇汤【方剂大全】
  24. 九层风【中药大全】
  25. 静远主人麻疹西江月（删订）《麻科活人全书》
  26. 九翅豆蔻【中药大全】
  27. 静修庵尼湿热痢治验《一得集》
  28. 九虫《备急千金要方》
  29. 静心汤【方剂大全】
  30. 九虫《圣济总录》
  1. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  2. 九《类经》
  3. 九 中暍《医效秘传》
  4. 九《类经》
  5. 九宝汤《妇人大全良方》
  6. 揪法《中医词典》
  7. 九宝饮《洪氏集验方》
  8. 鸠尾骨《中医词典》
  9. 九变刺《中医词典》
  10. 鸠尾（一名尾翳，一名骭）《针灸大成》
  11. 九变十二节《类经》
  12. 鸠尾《针灸学》
  13. 九不识《冯氏锦囊秘录》
  14. 鸠尾《中医词典》
  15. 九不识（《锦囊》）《疡医大全》
  16. 鸠肉《饮食须知》
  17. 九部傍通人神《针灸聚英》
  18. 鸠肉《饮膳正要》
  19. 九部人神不宜针灸《针灸神书》
  20. 鸠鸟威《证类本草》
  21. 九虫《圣济总录》
  22. 境内生产药品《中药法规》
  23. 九虫《备急千金要方》
  24. 境界与分区《人体解剖学》
  25. 九虫病《中医词典》
  26. 境界、分部与分区《人体解剖学》
  27. 九虫方一首《外台秘要》
  28. 境界《人体解剖学》
  29. 九虫候《诸病源候论》
  30. 静坐功夫《痰火点雪》
  31. 九虫例《三因极一病证方论》


《辅行诀脏腑用药法式》真伪考_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

《辅行诀脏腑用药法式》真伪考

《辅行诀脏腑用药法式》真伪考

  • 上一页
  • 目录
  • 相关
  • 下一页

新西兰注册中医师公会

罗鸿声

《辅行决脏腑用药法要》自1988年马继兴《敦煌古医籍考释》收载以来，即引起了中医界的注意，近年来，一些著名的中医及医史学专家对《辅行决脏腑用药法要》进行了研究，普遍认为《辅行决脏腑用药法要》不是伪书，对张仲景伤寒论的研究具有重要意义。代表人物有：钱超尘、马继兴、冯世纶、丛春雨、王淑民等。

丛春雨先生在《敦煌中医药精萃发微》一书中写道：《辅行决脏腑用药法要》1部，无编号。该卷是敦煌中医药医经类著作中极具代表性之佳作，不仅有极高的学术价值，而且至今在临床上都有着重要的指导意义。

马继兴先生《敦煌古医籍考释》：“现在通过敦煌出土的《辅行诀脏腑用药法要》却发现了不少久已失传的古代‘经方’。《法要》一书虽非梁?陶弘景原著，但系隋、唐时人传录陶氏佚文而成。其时上距汉季未远，故所引录当时所见“经方”之文，多系北宋以后学者与医籍所未能得见者，因而具有重要的历史意义。”

冯世纶先生在《中国汤液经方》第一章《伤寒杂病论溯源》写道：“汉晋许多名医都看到过《汤液经法》，陶弘景从《汤液经法》中检录60首，记录于《辅行诀》中，张仲景主要依此撰写《伤寒杂病论》。《辅行诀》中许多方剂和其适应证都可以在《伤寒杂病论》中找到相应的方剂和适应证。”

钱超尘先生在仲景论广《伊尹汤液》考一文中写道：“《辅行诀》以确切的资料证明《伤寒杂病论》是在《汤液经法》一书的基础上撰成。”“《辅行诀脏腑用药法要》在研究《伤寒杂病论》文献发展史上具有极为重大的意义。”

钱超尘先生的弟子石琳和王庆国在《辅行诀脏腑用药法要》现存版本对比研究一文中写道：“敦煌遗书《辅行诀脏腑用药法要》（简称《辅行诀》）的发现，以确切的资料证明《伤寒杂病论》是在《汤液经法》一书的基础上撰写而成，给《伤寒论》研究提供了重要的依据和思路，是《伤寒论》研究领域的重大突破。”

以上专家的观点在中医界几成定论。然而，我们认真研读《辅行决脏腑用药法要》的来源及原文，却发现此书作伪的痕较多，现拟从以下三方面进行分析：

一、《辅行诀脏腑用药法式》的来源

关于本书的来源，较为荒诞离奇，上述专家的说法各不相同。现将有关资料载录如下：

1、马继兴先生《敦煌古医籍考释》

关于《辅行诀脏腑用药法要》卷子的再发现过程

十九世纪末，河北威县中医张偓南氏家传医学，所藏医书甚丰。敦煌卷子出土后，闻风前往，曾在驻洞道士手中重金购得医学卷子—轴。书名《辅行诀脏腑用药法要》卷子首尾基本完整，其前尚绘有三皇、四神及二十八宿之图。张氏视为珍宝。殁后传于其孙中医张大昌(为靖)氏。大昌先生多取此书历裁方论治病获有良效，并将此书教授弟子，且录有复本两种。1966年“文革”期间卷子不幸被毁。仅抄本幸免。1974年初张氏用‘赤脚医生”之名将抄本寄送中医研究院。初未引起重视，后此件转交我手，经我反复考察验证抄件中保留与引用的古俗讳字、药名、药量、人名、方名、书名、篇名以及病症名称、方剂配伍特征、文章结构与风格等多方面内容，确定绝非今人仿造赝品。其成书下限绝不晚于宋初以前，因而由我写出了对该卷子年代的初步鉴定资料。为了进一步征求有关文史专家的意见，1975年我曾将此卷子释文及其有关情况请教了社会科学院张政烛和李学勤两教授。经他们鉴定，在结论中也提到：“此书不是近代的伪作，但也不可能早到(南北朝)梁代的作品。作为一种古籍的传秒本，还是有保存的必要的。”与此同时我院王雪苔团志也对此书寄予了很大重视，并专门就此事直接去威县张大昌先生处作了详细调查。并进一步获见保存于其弟子处的另一抄本。故本书此次的整理即特约请王雪苔院长据此两本互助而厘定。

2、王淑民《敦煌石窟秘藏医方》

辅行诀脏腑用药法要解题：此方书是1974年，由河北威县张大昌（字为靖）先生，以“赤脚医生”的名义将本书抄本寄赠给中国中医研究院的。抄本题“华阳隐居陶弘景撰”。大昌云抄本所据原件乃来自敦煌石窟藏经洞。中国中医研究院马继兴研究员、，中国社会科学院张政烺和李学勤教授均作有书面鉴定意见。马继兴认为：“《辅行诀脏腑用药法要》抄本所据之原书．不论在其所保留与引用的古俗字、讳字、别名、古病证名称，以及方剂配伍特征、文章结构与风格等多方面内容，可以确定绝非近世或今人仿造赝品，因而其成书年代下限绝不晚于北宋初期以前，是很值得重视的”（见《敦煌医药文献辑校》）。张政烺、李学勤认为：“此书不是近代的伪作，但也不可能早到梁代的作品……疑是后人辑录陶说为之，为了尊崇本师，在书名下加题‘梁华阳隐居陶弘景撰’。”为了解此书的原委，笔者曾于1991年8月与一同事专程前往河北威县采访八十一岁高龄的张大昌中医师：张先生为我们详细叙述了此书得而复失的经过。张大昌先生的祖父名张光荣，号偓南，晚清时到日本留学，回国后曾在湖北某军伐（似为王殿圆）手下任军马总稽察。听其祖父说，1915年奉命往张掖收购军马，随从是姚振阳军需官。因早已听说敦煌多古籍，故顺便前去探寻。因遇风沙，遂留宿敦煌千佛洞。有位王道士问他们是何处人、什么事业，张光荣未敢暴露其真实身份，只说是行医的，王道士听罢说：“法国人运走了六骆驼垛子卷子，我在装垛时暗中留下一卷，是医方，先生现在行医，我可以将其卖给你。”索价80块大洋，后经讨价以75元成交，归途路经西安时，在西安画市将其裱背，后送回原籍家中世袭珍藏。1966年“文化大革命”中，张大昌受到运动的冲击．其家中所藏典籍均被抄没散佚，此卷子也在其中，另外尚有一些竹简。三四年后，张大昌在一村民家诊病时，见此卷子己被剪成了鞋样儿，经询问，是两家孩一子糊风筝所余之物，当时张大昌尚未平反，朝不保夕，故未敢索回余物。说到卷子被毁，大昌先生禁不住痛哭失声。张大昌回忆，此书是写在“绫子”上的，即丝织品。卷子长约一丈二尺，高尺许。卷首有三皇像，在三皇像四周为二十八宿和朱雀、玄武、青龙、白虎四神象。大昌先生并按记忆画了一张“三皇图”。张大昌先生对医学、文学、佛学等方面均有一定的造诣，他对此卷子特别珍爱，年轻时曾将其熟读背诵，井用其医方行医，八十岁高龄的张先生，对此卷子的段落、医方尚能背诵。

3、钱超尘仲景论广《伊尹汤液》考

《辅行诀》原藏敦煌藏经洞。1907年法国伯希和至敦煌盗宝,发现大批珍贵经卷,欲携回国,装箱时某道士见此件首尾完具,乃暗藏之。《辅行诀》虽然没有被伯希和盗走,却被国人自己在无可奈何的境况下毁烧了。1988年中国中医研究院中国医史文献研究所马继兴教授主编《敦煌古医籍考释》,江西科学技术出版社出版。其序言部分专列一节《关于辅行诀藏府用药法要卷子的再发现过程》对此经卷的再发现过程有较详介绍。全引如下:（见上1、马继兴先生《敦煌古医籍考释》）

2002年10月12日笔者打电话给马继兴先生,说:“现这段文字上下文,似《辅行诀》的两本互勘与厘定出自王雪苔先生手,又似王雪苔先生亲自去河北省威县面见张大昌先生。是否果然如此?”马先生回答:“王雪苔先生未参与互勘和厘定,王先生也未亲自去面见张大昌先生。到威县去的是王淑民,你可以问问她。当时王先生是院长,这个工作要靠领导的支持,所以就写了王雪苔先生进行互勘和厘定。”

据此可知,对《辅行诀》首先进行鉴定、校勘、深入研究并肯定非赝品者为马继兴教授,王淑民受中国中医研究院中国医史文献研究所委托直接去河北省威县进行调查,获得张大昌弟子手抄本,于是《辅行诀》才保存下来。马继兴先生将张大昌记忆本、其弟子手抄本两个本子互相对照进行校勘厘定,收进《敦煌古医籍考释》一书,世人始见《辅行诀藏府用药法要》。2002年10月25日,中国中医研究院中国医史文献研究所举行建所20周年纪念会,会间休息时我问马继兴先生:“《辅行诀》有没有后人伪托的可能?您说《辅行诀》为陶弘景撰写的可能性很大,您现在的观点怎样?”马老说:“后人伪托是伪托不出来的。我现在仍然认为《辅行诀》为陶弘景亲自撰写的可能性较大。”

1994年,中医古籍出版社出版甘肃中医学院从春雨先生《敦煌中医药全书》,此书对《辅行诀》的存佚介绍如下:

“此卷子原藏于河北省威县中医师张南先生家,世代珍传至南先生嫡孙大昌先生。时至“文革”,原卷子焚毁,现仅存两个抄本,一本为张大昌先生对原卷子日夜展玩,诵记如流,原卷子焚毁后,追忆成书;另一本为大昌先生弟子据原卷子抄录。两种本子略有出入。

原卷子存世之时大昌先生曾致信北京中国中医研究院,表示愿献此卷子,惜未被重视。因惧“文革”之祸火,“文革”后大昌先生以和氏怀璧之志,再信北京中国中医研究院,信转至王雪苔先生手,颇为重视,至此卷子内容重见天日。原卷子的毁损,对鉴定工作带来绝大困难。能够参考的只有两点。其一为原卷子自敦煌石室发掘后的流传轨迹。据大昌先生云,其流传过程如下:原卷子于敦煌石室发现后,曾被伯希和选中,并欲窃取回国,幸被装车道士爱其全帙暗中留下。民国初年售予大昌先生祖父南先生,传至大昌先生,毁于“文革”祸火。其二,原卷子内容中大量保存着久已失传的中医古书的内容,如《桐君药录》、《汤液经法》等。故据以上两点,原卷子颇有可能是出于敦煌石室的唐以前抄本。”

4、张政烺、李学勤鉴定证书

这个卷子实物已不可见，不能直接进行考查，据所说情况有些可议之点。陶弘景的著作今日流行尚多，并无此种，《华阳隐居内传》（宋?贾嵩撰）卷中之末有‘华阳先生在世所著书’十九种一百六十六卷，‘先生在世所著书’十三种五十七卷，其中皆无此书。从书名看，‘辅行诀’三字极可注意，现存佛教典籍有《止观辅行传弘诀》一书，唐释湛然著（类伽精舍本大藏经，阳字五、六、七号），是天台宗的著作，天台宗注重医学，这书里也谈到有些医疗的事，但将二书对照，看不出有什么关系，《止观辅行传弘诀》可以简化称为《止观辅行诀》然如简称为《辅行诀》，把表明宗旨的‘止观’二字省略，便很不妥当了。所以，看不出两部书有关系。‘辅行’二字连文最早见于《孟子》（《公孙丑下》‘孟子为卿于齐，出吊于滕，王使盖大夫王驩为辅行。’）辅行是‘副使’即辅佐或助再之意。只是一个时代的词汇，佛教道教的人都不妨用，不是什么宗教词语。

陶弘景著的《真誥》内为《运题象》、《甄命授》、《协昌期》、《稽神枢》、《阐幽微》、《握真辅》、《翼真检》等七篇皆以三字标题，当时道教有此风气，又《华阳陶隐居集》卷二有《发真隐诀序》、《药总诀序》等，知当时作书常以诀字为书名，盖亦风气如此。

通读此书数过，从内容上找不出可以肯定或否定的证据，这主要因为我们不通医学，没有医学史的知识，一个感想是，如果此书是近人伪作，总会流露一些近代的词汇，蛛丝马迹，容易查觉，但寻绎文义，亦非陶弘景自著之书，如云‘隐居曰’‘陶氏云’‘陶云’则作者自非弘景本人，疑是后人辑录陶说为之，为了尊崇本师，在书名下加题‘梁华阳隐居陶弘景撰’一行，其实这里边有很多不是陶弘景的东西。

“总的意见：此书不是近代的伪作，但也不可能是早到梁代的作品，作为一种古籍的传秒本，还是有保存的必要的。”

从上述资料看，《辅行诀脏腑用药法要》的来历较离奇，马继兴先生的说法与钱超尘先生的有出入，开始为两个抄本，后来又生出众多的版本（见附录二），从抄本来源即为可疑。张政烺、李学勤两先生的鉴定是比较慎重的，“这个卷子实物已不可见，不能直接进行考查，据所说情况有些可议之点。陶弘景的著作今日流行尚多，并无此种”因为他们不通医学，没有医学史的知识，故从内容上找不出可以肯定或否定的证据，但认为“其实这里边有很多不是陶弘景的东西。”所以只能从文字上去找近人作伪的蛛丝马迹，实际上从文字上去找近人作伪的蛛丝马迹是困难的，但张政烺、李学勤两先生提出‘辅行诀’三字及唐释湛然的《止观辅行诀》这就提供了作伪者乃精通医理医史及儒道释等知识的人。张政烺、李学勤两先生的鉴定基本否定了《辅行诀脏腑用药法要》为陶弘景所著。

马继兴先生说“初未引起重视，后此件转交我手，经我反复考察验证抄件中保留与引用的古俗讳字、药名、药量、人名、方名、书名、篇名以及病症名称、方剂配伍特征、文章结构与风格等多方面内容，确定绝非今人仿造赝品。其成书下限绝不晚于宋初以前，因而由我写出了对该卷子年代的初步鉴定资料。”马继兴先生的鉴定书比较幼稚（参见《敦煌文献分类录校丛刊

敦煌医药文献辑校》），马继兴先生完全被作伪者牵鼻子着走，所以才写出了不伦不类的鉴定资料。

二、文字内容方面

《辅行诀脏腑用药法要》在文中有三个主要疑点，一是直接提南阳张机及《伤寒论》，二是伊尹撰《汤液经法》，三是《汤液经法》图。

1、《辅行诀脏腑用药法要》提张仲景有三处，如：“汉晋以还，诸名医辈，张机、卫汜[汛]、华元化、吴普、皇甫玄晏、支法师、葛稚川、范将军等，皆当代名贤，咸师式此《汤液经法》，愍救疾苦，造福含灵。”“昔南阳张机，依此诸方，撰为《伤寒论》一部，疗治明悉，后学咸尊奉之。”“张机撰《伤寒论》，避道家之称，故其方皆非正名也，但以某药名之，以推主为识耳。”文中均称为张机。众所周知关于张仲景的生平，由于《后汉书》及《三国志》无传，故知之不多，仲景之名最早见于西晋王叔和《脉经序》其文曰:“仲景明审，亦候形证，一毫有疑，则考校以求验。”其后直至中唐,凡涉及仲景事者,医家和史家均称仲景或张仲景。如晋?皇甫谧《针灸甲乙经》序曰:

“汉有华佗、张仲景。其它奇方异治，施世者多，亦不能尽记其本末。”“仲景论广伊尹汤液为数十卷，用之多验。近代太医令王叔和撰次仲景遗论甚精，指事可施用。”晋?葛洪《肘後備急方》序云:“余既穷览坟索，以著述余暇，兼综术数，省仲景、元化、刘戴秘要、金匮、绿秩、黄素方，近将千卷。南朝?宋?陈延之《小品方》序云:“自古至今，去圣久远，雅有其文，无有传授之者。汉末有张仲景，意思精密，善详旧效，通于往古，自此以来，未闻胜者。”

南朝?梁?陶弘景《本草经集注》序录上曰:“《神农本草经》今之所存，有此四卷，是其本经。所出郡县，乃后汉时制，疑仲景、元化等所记。”“張仲景一部，最為眾方之祖宗，又悉依本草。但其善診脈，明氣候，以意消息之耳。”唐?孙思邈《备急千金要方》序曰:“汉有仓公，仲景，魏有华佗，并皆探赜索隐，穷幽洞微，用药不过二三，灸炷不逾七八，而疾无不愈者。”而张机之称始见于宋臣高保衡、孙奇、林亿等在校订《伤寒论?序》中引唐?甘伯宗《名医录》之文，其文曰:“张仲景，《汉书》无传，见《名医录》云：南阳人，名机，仲景乃其字也。举孝廉，官至长沙太守，始受术于同郡张伯祖，时人言，识用精微过其师，所著论，其言精而奥，其法简而详，非浅闻寡见者所能及。”甘伯宗史书无传,《名医录》于宋臣校书后亡佚，所言仲景事，魏晋六朝乃至唐代医家均未提及，且仲景任长沙守事，史书所记历任长沙太守均无张机或张仲景之名，故甘伯宗所记仲景事不知源自何典，不可稽考。从以资料可知，即陶弘景本人都称張仲景而不说张机，而《辅行诀脏腑用药法要》直呼南阳张机，与上述陶弘景《本草经集注》称呼不符。

关于《伤寒论》的书名，自仲景论广《伊尹汤液》为数十卷，并由王叔和撰次成书后，直到唐初，典籍所载，均无《伤寒论》书名，如：陈延之《小品方》序载：《张仲景辨伤寒并方》有九卷，而世上有不啻九卷，未测定几卷，今且以目录为正。《张仲景杂方》有八卷。《隋书?卷三十四?志第二十九?经籍三?子》载：

梁有《张仲景辨伤寒》十卷，《张仲景评病要方》一卷，亡。《张仲景方》十五卷仲景，后汉人。《张仲景疗妇人方》二卷。唐?孙思邈撰《备急千金要方》时仍有“江南诸师秘仲景要方不传”之叹。而至唐?王焘撰《外台秘要》（752年），始有張仲景傷寒論之语，《唐會要》卷八十二醫術有如下记载:“乾元元年（758年）二月五日制。自今已後。有以醫術入仕者。同明經例處分。至三年正月十日。右金吾長史王淑奏。醫術請同明法選人。自今已後。各試醫經方術策十道。本草二道。脈經二道。素問十道。張仲景傷寒論二道。”

宋臣校书后仲景之书始演变为《伤寒论》及《金匮要略》。此外，陶弘景本人在《本草经集注》序录上亦说:“張仲景一部，最為眾方之祖宗，又悉依本草。”而《辅行诀脏腑用药法要》却说“昔南阳张机，依此诸方，撰为《伤寒论》一部，疗治明悉，后学咸尊奉之。”与陶弘景本义不符。

关于“张机撰《伤寒论》，避道家之称”，此说不通，《辅行诀脏腑用药法要》有二旦、六神大小等汤。其实在仲景《伤寒论》中六神已居其三，即大、小青龙汤、白虎汤和玄武汤（真武汤），若仲景撰《伤寒论》避道家之称，为何此三者不避，而避朱雀、勾陈、腾蛇呢？且仲景为何要避道家之称呢？

2、《辅行诀脏腑用药法要》提到《汤液经法》亦有三处，如：“汉晋以还，诸名医辈，张机、卫汜[汛]、华元化、吴普、皇甫玄晏、支法师、葛稚川、范将军等，皆当代名贤，咸师式此《汤液经法》，愍救疾苦，造福含灵。”“陶隐居云：依《神农本经》及《桐君采药录》，上中下三品之药，凡三百六十五味，以应周天之度，四时八节之气。商有圣相伊尹，撰《汤液经法》三卷，为方亦三百六十首：上品上药，为服食补益方者，百二十首；中品中药，为疗疾祛邪之方，亦百二十首；下品毒药，为杀虫辟邪痈疽等方，亦百二十首。凡共三百六十首也。实万代医家之规范，苍生护命之大宝也。今检录常情需用者六十首，备山中预防灾疾之用耳。检用诸药之要者，可默契经方之旨焉。”“陶隐居曰：此图乃《汤液经法》尽要之妙，学者能谙于此，医道毕矣。”

关于《辅行诀脏腑用药法要》提到的《汤液经法》，可分三个问题来谈。

第一，晋?皇甫谧《针灸甲乙经》序曰:

“伊尹以亞聖之才，撰用《神農本草》以為湯液。”“仲景论广伊尹汤液为数十卷，用之多验。”《汉书?艺文志?方技略》有“《汤液经法》三十二卷”记载，但并未写明伊尹所撰，故《汤液经法》不能说是皇甫谧说的伊尹汤液。而《辅行诀脏腑用药法要》则明说是伊尹据《神农本经》及《桐君采药录》撰《汤液经法》，这是非常值得怀疑的。

第二，陶隐居是否见过《汤液经法》？《汉书?艺文志?方技略》有“《汤液经法》三十二卷”记载，《汤液经法》)在《隋书经籍志》中已不载，而《隋书经籍志》主要抄录梁阮孝绪《七录》和《隋大业正御书目录》而成，则《汤液经法》在梁阮孝绪著《七录》前已经亡失，阮孝绪于梁武帝普通年间(520-527)有感公私坟籍，多所散夫，乃博采宋齐以来图书，集为“七录”一书，故《汤液经法》最迟在宋已亡失。陶隐居和阮孝绪为同时代人（陶弘景456年～536年，阮孝绪479-536)如何能见《汤液经法》。

第三，《辅行诀脏腑用药法要》有：“陶隐居云：依《神农本经》及《桐君采药录》，上中下三品之药，凡三百六十五味，以应周天之度，四时八节之气。商有圣相伊尹，撰《汤液经法》三卷，为方亦三百六十首”考陶弘景《本草经集注》序录（上）云:“舊說皆稱《神農本草經》，余以為信然。今之所存，有此四卷，是其本經。所出郡縣，乃後漢時製，疑仲景、元化等所記。又有《桐君采藥錄》，說其華葉形色。《藥對》四卷，論其佐使相須。魏、晉以來，吳普、李當之等，更複損益。或五百九十五，或四百卅一，或三百一十九。或三品混糅。冷熱舛錯，草石不分，蟲獸無辨，且所主治，互有多少。醫家不能備見，則識智有淺深。今輒苞綜諸經，研括煩省。以《神農本經》三品，合三百六十五為主，又進名醫副品，亦三百六十五，合七百卅種。精粗皆取，無複遺落。”陶弘景在《本草经集注》序录中已明确指出，在汉末魏晋之际，《神農本草經》所载药物虽有上、中、下三品之分，但所载药物数量经吳普、李當之等，更複損益，并不是三百六十五味，三百六十五味乃由陶弘景审定，并加入《名醫别录》副品三百六十五味，合七百卅種为《本草经集注》。按《辅行诀脏腑用药法要》的说法，则商之圣相伊尹依陶弘景审定《神农本经》的三百六十五味药来撰《汤液经法》三百六十首方，岂不是荒诞吗？此外，陶弘景《本草经集注》序录（上）云:“又有《桐君采藥錄》，說其華葉形色。”《桐君采药录》并无上中下三品之分，《辅行诀脏腑用药法要》说“依《神农本经》及《桐君采药录》，上中下三品之药，凡三百六十五味，以应周天之度，四时八节之气。”实在不经推敲。

3《汤液经法》图中体用二字值得怀疑，体用并提当在宋代，程颐《伊川易传》云：“至微者理也，至著者象也；体用一源,显微无间”。体,指本原、本体；用，指显现、作用。即隐微的理与显著的象，二者统一，没有间隙。无形的理，当以物象来显示其意义和功能,而有形之物,本于无形之理。所谓一源，即源于一理，理为根本。体用并提出现于此图中，显然是作伪了。

三、献书者简介

张大昌先生，字唯静，1926年农历7月19日出生于湖北武昌。他原籍河北威县邵梁庄，后迁居南镇村。1995年农历10月7日辞世。其家几代人皆能文善医，典藏古籍甚丰。早年在平乡冯马兴固寺出家，法号昌玺。戏剧、绘事、技击诸端，皆得前人真传；他传承了古老的技艺，却又隐逸于斯。

综上所述，《辅行诀脏腑用药法式》基本可以肯定是一部伪书，作伪嫌疑最大的乃张大昌先生本人，先生精通医理医史，能文，对儒道释有较高的造诣，典藏古籍甚丰，本身具备作伪条件，请参考附录一中张大昌先生《经法述义》的一篇文章即可知。其作伪思路乃晋?皇甫谧《针灸甲乙经》“仲景论广伊尹汤液为数十卷。”作伪素材基本取自《内经》、《伤寒论》、《金匮要略》、《备急千金要方》、《千金翼方》、《外台秘要》、《太平御览》以及一些道教和释教典籍。我不明白上述这些专家为何把一本来历不明且东拼西凑的伪书看成是对张仲景伤寒论研究具有重要意义的真品古籍呢？可悲！！！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九 救五脏中恶卒死方
  • 当前页：《辅行诀脏腑用药法式》真伪考
  • 下一页：附录一：张大昌先生
<<< 返回本书目录
  1. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  2. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  3. 《滇南本草》序一《滇南本草》
  4. 《妇人良方》序《妇人大全良方》
  5. 《滇南本草》序二《滇南本草》
  6. 《附广肘后方》序《肘后备急方》
  7. 《滇南本草》抄本后序《滇南本草》
  8. 《葛洪肘后备急方》序二《肘后备急方》
  9. 《滇南本草》抄本跋《滇南本草》
  10. 《葛洪肘后备急方》序一《肘后备急方》
  11. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  12. 《谷部·本草纲目》《本草纲目》图文版
  13. 《虫部·本草纲目》《本草纲目》图文版
  14. 《官针》篇论刺法《中医刺灸》
  15. 《草部·本草纲目》《本草纲目》图文版
  16. 《果部·本草纲目》《本草纲目》图文版
  17. 《菜部·本草纲目》《本草纲目》图文版
  18. 《湖岳村叟医案》题词《湖岳村叟医案》
  19. 《博济》治水气，逐气散。《苏沈良方》
  20. 《黄帝内经》简介《黄帝内经·灵枢》
  21. 《本草衍义》提要《本草衍义》
  22. 《黄帝内经》简介《黄帝内经·素问》
  23. 《本草经》佚文《神农本草经》
  24. 《黄帝内经太素》遗文《黄帝内经太素》
  25. 《本草纲目》作者简介《本草纲目》完整版
  26. 《回生集》原叙《回生集》
  27. 《本草纲目》重大贡献《本草纲目》完整版
  28. 《活人书》论《医学源流论》
  29. 《本草纲目》原序《本草纲目》完整版
  30. 《火部·本草纲目》《本草纲目》图文版
  1. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  2. 《福幼集》《中医词典》
  3. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  4. 《福幼集》《中医词典》
  5. 《妇科心法要诀》《中医词典》
  6. 《福济全珍》《中医词典》
  7. 《妇科心法要诀》《中医词典》
  8. 《福济全珍》《中医词典》
  9. 《妇科玉尺》《中医词典》
  10. 《扶寿精方》《中医词典》
  11. 《妇科玉尺》《中医词典》
  12. 《扶寿精方》《中医词典》
  13. 《妇人规》《中医词典》
  14. 《伏邪新书》《中医词典》
  15. 《妇人规》《中医词典》
  16. 《伏邪新书》《中医词典》
  17. 《妇人良方》《中医词典》
  18. 《伏瘟证治实验谈》《中医词典》
  19. 《妇人良方》《中医词典》
  20. 《伏瘟证治实验谈》《中医词典》
  21. 《妇人良方》序《妇人大全良方》
  22. 《伏气解》《中医词典》
  23. 《妇婴至宝》《中医词典》
  24. 《伏气解》《中医词典》
  25. 《妇婴至宝》《中医词典》
  26. 《冯氏锦囊秘录》《中医词典》
  27. 《附广肘后方》序《肘后备急方》
  28. 《冯氏锦囊秘录》《中医词典》
  29. 《傅青主男科》《中医词典》
  30. 《疯门全书》《中医词典》
  31. 《傅青主男科》《中医词典》


张大昌先生_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

附录一：张大昌先生

附录一：张大昌先生

  • 上一页
  • 目录
  • 相关
  • 下一页

张大昌先生系《辅行决》的收藏捐献者，临床经验丰富，理论造诣极高。现将其未公开发行的《经法述义》中的一篇摘出，以供大家研究。

1、张大昌1982年序

讲解经方，宋时成无己首创之。论药之分剂，引唐?陈藏器《本草拾遗》云：“诸药有宣、通、补、泻、轻、重、滑、涩、燥、湿，此十种者，是药之大体。”寇宗奭《本草衍义》云：“此十种今详之，寒热两种何独见遗？如寒可去热，大黄、朴硝之属也。热可去寒，附子、桂是也。今特补此二种，以尽厥旨。”自尔以往，医家皆依此，谓之十剂或十二剂。其组织制度，以君臣佐使为准则。其引《神农本草经》云：“方宜一君一臣三使五佐，又可一君三臣九佐使也。”然依此说核考经方，不能得其意旨。成氏又引王冰补经《素问?至真要大论》文，拟定大、小、奇、偶、缓、急、复七者，以为方之种类，历来医家亦颇见允纳。而据补经理论之谓：“远近汗下多少。”则又与经方凿纳不入。盖王冰补经每发挥敷演，论理不免夸空。识者不以微瑕弃玉可也。故今仍式其目而名义有所斧正。夫经方者，传统实效者也，万古不易之准则，医药学术之结晶也。其盛誉，其价值非世流之时方可同日而语也。今欲以模为式，引就正统。故但例方若干首，其他则不惶及焉，世间或于传缺佚者，盖师经义，拟比而补之。抑治庄之作，非敢僭妄尔。

张大昌1982年秋

2、张大昌1990年序

《汤液经法》此书始见于《汉书?艺文志》经方类中。为已佚古医方类著作。

经方者，传统实效者也，万古不易之准则，医药学术之结晶也。其盛誉，其价值非世流时方可同日而语也。古方制度，有君、臣、佐、使之说，有一君、一臣、一佐、一使，有一君、二臣、二佐、二使也。《素问?至真要大论》文，拟定，大、小、奇、偶、缓、急、复七方。《本草拾遗》云：“诸药有宣、通、补、泻、轻、重、滑、涩、燥、湿，此十种者，是药之大体。”昔黄帝与臣工、岐伯、雷公等，编难问证，详病变之情，脏腑经俞之景，以为《内经》。商?伊尹以元圣之才，仰观天文，俯察地理，远求诸物，近求诸身，撰用《神农本草》，准次阴阳之道，参伍之变，错综其事，引而伸之，触类以专之，化为《汤液经法》。今欲以模式，以阴阳为两综，剂分十二，以应十二地支，方分十种，以应十天干，据此为十二剂，每剂十方，共计百二十方也，以应《汤液经法》中“中品中药为疗疾祛邪之方，亦百二十首”之目。

张大昌撰，弟子范志良整理1990年冬

十二神方

四神、八维方

北方壬癸水，其季冬，其位子，其神玄冥，其兽玄武，其宿斗、牛、女、虚、危、室、壁。其气凛，其剂渗。经云：“渗可祛湿”。其方玄武，白术、茯苓、生姜、甘草属。

东方甲乙木，其季春，其位卯，其神勾芒，其兽青龙，其宿角、亢、氐、房、心、尾、箕。其气散，其剂轻。经云：“轻可祛实（一云闭，邪气闭实也）”。其方青龙，麻黄、甘草、杏仁、桂枝属。

南方丙丁火，其季夏，其位午，其神祝融，其兽朱鸟（雀），其宿井、鬼、柳、星、张、翼、轸。其气润，其剂滋（一云润）。经云：“滋可已枯”。其方朱鸟，阿胶、鸡子黄、黄连、黄芩属。

西方庚辛金，其季秋，其位酉，其神蓐收，其兽白虎，其宿奎、娄、胃、昴、毕、觜、参。其气肃，其剂收。经云：“收可已耗”。其方白虎，石膏、粳米、知母、甘草属。

北东其位丑，阳气始生，地气始动。其宿咸池，其气滑。经云：“滑可祛著”。其方咸池，榆皮、葵子、黄芩、滑石属。

东北其位寅，日出之方，阳气初生，其宿阳旦，其气温。经云：“温可祛寒”。其方阳旦，桂枝、甘草、大枣、生姜属。

东南其位辰，阳气大振，万物思动。其宿天阿，其气宣。经云：“宣可祛郁”。其方天阿，生姜、半夏、橘皮、桂心属。

南东其位巳，阳气大张，大雨思降，其宿螣蛇，其气泄。经云：“泄可祛实”。其方螣蛇，厚朴、大黄、甘草、枳实属。

南西其位未，未者，味也，百味斯实。其宿神后，其气涩。经云：“涩可固脱”。其方神后，赤石脂、干姜、禹粮石、粳米属。

西南其位申，阴气初盛，月出之地。其宿阴旦，其气清。经云：“清可祛热”。其方阴旦，黄芩、大枣、甘草、芍药属。

西北其位戌，大地澄清，生机已减。其宿紫宫，其气重。经云：“重可祛怯”。其方紫宫，牡蛎、龙骨、滑石、赤石脂属。

北西其位亥，阴气思收，大地闭塞。其宿勾陈，其气补。经云：“补可扶弱”。其方勾陈，甘草、生姜、大枣、人参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辅行诀脏腑用药法式》真伪考
  • 当前页：附录一：张大昌先生
  • 下一页：附录二：《辅行诀脏腑用药法要》现存版本对比研究
<<< 返回本书目录
  1. 张大昌先生《辅行诀脏腑用药法要》
  2. 张道南内人腹痛《孙文垣医案》
  3. 张跋《重订囊秘喉书》
  4. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  5. 张跋《药鉴》
  6. 张二官伤寒《孙文垣医案》
  7. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  8. 张二娘子孕七月呕吐不止《孙文垣医案》
  9. 站立久后的浮肿【疾病症状】
  10. 张分守腰膝酸痛《孙文垣医案》
  11. 战振栗（合参准绳金鉴）《伤寒指掌》
  12. 张公鱼【中药大全】
  13. 战振栗《医宗金鉴》
  14. 张观察如夫人经期不调《程杏轩医案》
  15. 战振栗《伤寒心法要诀》
  16. 张果老先生服杏仁法《博济方》
  17. 战振栗《伤寒捷诀》
  18. 张后溪令孙疮疥发肿《孙文垣医案》
  19. 战伤处理原则和火线急救《外科学总论》
  20. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  21. 战栗门《张氏医通》
  22. 张机序《伤寒杂病论》
  23. 战栗《张氏医通》
  24. 张近川胃脘痛《孙文垣医案》
  25. 战栗《医学读书记》
  26. 张景岳传《质疑录》
  27. 战栗《伤寒明理论》
  28. 张景岳大宝论《古今名医汇粹》
  29. 战栗《伤寒六书》
  30. 张景岳急智解危难《趣味中医》
  1. 张大昌先生《辅行诀脏腑用药法要》
  2. 张存惠《中医词典》
  3. 张大燨《中医词典》
  4. 张从正的“攻邪”学说《中国医学通史》
  5. 张道南内人腹痛《孙文垣医案》
  6. 张从正《中医词典》
  7. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  8. 张朝魁《中医词典》
  9. 张德枢《中医词典》
  10. 张伯祖《中医词典》
  11. 张登《中医词典》
  12. 张伯端《中医词典》
  13. 张地山《中医词典》
  14. 张秉成《中医词典》
  15. 张二官伤寒《孙文垣医案》
  16. 张璧《中医词典》
  17. 张二娘子孕七月呕吐不止《孙文垣医案》
  18. 张跋《药鉴》
  19. 张飞畴运气不足凭说《医学实在易》
  20. 张跋《重订囊秘喉书》
  21. 张分守腰膝酸痛《孙文垣医案》
  22. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  23. 张观察如夫人经期不调《程杏轩医案》
  24. 张《中医词典》
  25. 张光斗《中医词典》
  26. 湛浊《中医词典》
  27. 张果《中医词典》
  28. 站桩功《中医词典》
  29. 张果老先生服杏仁法《博济方》
  30. 战振栗（合参准绳金鉴）《伤寒指掌》
  31. 张浩《中医词典》


《辅行诀脏腑用药法要》现存版本对比研究_《辅行诀脏腑用药法要》_中医经论_【岐黄之术】

附录二：《辅行诀脏腑用药法要》现存版本对比研究

附录二：《辅行诀脏腑用药法要》现存版本对比研究

  • 上一页
  • 目录
  • 相关
  • 下一页

作者：石琳王庆国

作者单位：北京中医药大学（北京，100029）

《中医文献杂志》2008年4月25卷2期文献综述

【摘要】

《辅行诀脏腑用药法要》是一部重要的敦煌遗书。它的发现，以确切的资料证明《伤寒杂病论》是在《汤液经法》一书的基础上撰写而成，给《伤寒论》研究提供了重要的依据和思路，是《伤寒论》研究领域的重大突破。长期以来，关于它的文献资料十分稀少，极大地限制了研究的深入。经过近20年的搜集整理，伤寒文献专家钱超尘教授获得张大昌弟子先后抄录的《辅行诀脏腑用药法要》的14个不同抄本。笔者跟随钱先生对现有的这些文献进行细致的研读，对所掌握的《辅行诀脏腑用药法要》现存版本的来源及诸个版本进行了对比研究，以期为《辅行诀脏腑用药法要》进行重新校注选定最佳的底本和校本。

【关键词】

辅行诀版本对比研究

敦煌遗书《辅行诀脏腑用药法要》（简称《辅行诀》）的发现，以确切的资料证明《伤寒杂病论》是在《汤液经法》一书的基础上撰写而成，给《伤寒论》研究提供了重要的依据和思路，是《伤寒论》研究领域的重大突破。该书的确切名称当为《五行诀五藏用药法要》。自从上个世纪70年代以来，《辅行诀》的研究囿于资料的稀缺，始终没有得到更深入的发展。伤寒文献专家钱超尘教授经过近20年的搜集整理，先后获得张大昌弟子抄录的《辅行诀脏腑用药法要》的14个不同抄本。例如：①中医研究院打印本（1975～1976年）、②范志良抄本（1965年2月）、③衣之镖抄本（1976年5月）、④刘世忠抄本（1979年12月）、⑤王云廷抄本（时间不详）、⑥经法述义（1995年）、⑦孙伯果抄本（1976年）、⑧《敦煌古医籍考释》本（1988年）、⑨《敦煌医药文献辑校》本等（后两种为正式出版发行本），基本囊括了现有的有关《辅行诀》的大部分文献资料。同时钱教授还多方走访与《辅行诀》的发现和研究相关的人员，亲自到河北广宗县，与张大昌弟子座谈，尽可能多地掌握关于这本书的真实详尽的第一手资料。为了能够整理出一个尽量接近原卷子的版本，更好地对其与《伤寒论》之间的学术渊源进行挖掘，笔者跟随钱先生对现有的这些文献进行了细致的研读，把《辅行诀》现存的几个版本加以对比和筛选，以期为《辅行诀五藏用药法要》进行重新校注选定最佳的底本和校本。

【版本的来源】

《辅行诀》原卷子藏于敦煌藏经洞。1907年法国伯希和至敦煌盗宝曾选中此卷，后被装箱的王园道士暗中留下。1918年河北威县张南奉命去张掖收购军马时顺便前往敦煌，偶然间从该道士手中买下此卷子，后送回原籍家中世袭珍藏。1966年“文革”期间卷子不幸被毁。幸有张大昌在广宗县的弟子王子旭在文革前曾进行过抄录。20世纪70年代初，张大昌开始追记卷子本的内容，并拿王子旭的抄本作为参考。因王子旭抄录时仅为十二三岁，其抄本难免次序不整，错讹颇多。后该抄本又经张海州复抄。1974年初，张大昌将自己的追记本寄送中国中医研究院。起初并未引起重视，后转交至马继兴教授手中。经过马教授反复考察，认为此书绝非今人伪造，其成书下限决不晚于宋初。1975年还就此卷子征求了有关文史专家的意见，社会科学院张政和李学勤两位教授作出“此书不是近代的伪作，作为一种古籍的传抄本，还是有保存的必要的”结论（此即王雪苔1988年为《敦煌古医籍考释》本《辅行诀》校勘所用的“乙本”）。当时王雪苔正在中医研究院图书馆负责中医线装书的鉴定工作，此书转到他手后，中国中医研究院医史文献研究所委托其负责该文献的调查和处理工作。1975年底王雪苔直接到河北威县进行调查，才得知1975年4月张大昌曾再次向中医研究院献书，所寄材料就是张海州抄录的王子旭抄本。所幸的是，回到中研院后王雪苔几经周折找到了这个抄本（也就是1988年《敦煌古医籍考释》本《辅行诀》校勘所用的“甲本”）。王雪苔教授将张大昌追记本、其弟子手抄本两个本子互相对照进行校勘厘定，形成了《辅行诀》的第一个校本，即中研打印本，其时间是1975年12月16日。而后于1988年马继兴主编《敦煌古医籍考释》一书，王雪苔以“特邀编写”的身份根据甲乙两个版本完成了《辅行诀》的《敦煌古医籍考释》本（简称《考释》本）。20世纪90年代初，张大昌弟子们把张大昌的部分藏书和临床经验汇总合集而成《经法述义》，其中收录了《辅行诀脏腑用药法要》，即所说“经法述义”本。1991年，为了进一步考察敦煌卷子本的发现经过及其特征情况，中研院王淑民和陶广正两位教授赴河北威县走访了张大昌先生。而后形成了《敦煌医药文献辑校》本的《辅行诀》（1998年），在王淑民1999年出版的《敦煌石窟秘藏医方》一书中即有《辅行诀》的记载，其版本与《敦煌医药文献辑校》本相同。为了进一步探索《伤寒论》的学术渊源，钱超尘教授也十分重视《辅行诀》的研究，在此后的10余年间，钱教授从同行或张大昌的弟子处陆续收集到其他6个版本，2007年6月还亲自到河北威县见到了张大昌的11位弟子，其中包括曾亲睹《辅行诀》卷子原件的王子旭，获得了很多关于《辅行诀》的珍贵资料。

【版本的对比】

1、三个重要的抄本

《考释》本

《考释》本是最早正式公开出版的《辅行诀》版本。其特点是：资料来源较为可靠，版本校注出自专家之笔。此处特引王雪苔教授在《敦煌古医籍考释》中对《考释》本《辅行诀》资料来源的说明：“今存两种抄本。甲本乃张大昌弟子之间转抄者，保留原貌较多，但转抄中偶有省略及按抄者理解妄加改动处；乙本乃张大昌追记而成，内容较全，但难免有误记之处。现以甲本为底本，并据乙本补入缺文，凡补入文字均在其下加重点符号‘?’，不另作注。”而王雪苔教授不仅是中医文献方面的专家，且是亲自走访张大昌的第一人（曾先后于1975年年底和1976年年初两次到河北威县调查）。由此可见，《考释》本具有严谨性和相当的权威性。此后十几年间，关于《辅行诀》的研究也基本上都是以《考释》本为基础，这对于《辅行诀》研究的连续性具有十分重要的意义。所以我们仍选择《考释》本为底本。《考释》本的不足之处在于，它的形成仅限于张大昌的记忆本和其弟子传抄的一种版本，资料单薄，使进一步深入研究相对困难。

范志良抄本

范志良，张大昌大弟子。其1965年抄本虽然不是从卷子本直接抄录而来，但是比较接近卷子本。通过对照校对，它在内容上和《考释》本的差别不是很大，这也从一个侧面证明了这个版本比较真实可靠。越早的版本保留原貌的可能性也就越大，所以把范志良的这一早期抄本作为主要校本是很有意义的。这一版本的最大价值在于，其中记载了金石药，而这是《考释》本中所没有的。后据张大昌弟子回忆，张大昌在捐书时有意删掉了金石药的部分。就陶弘景的身份而言，金石药常为道家所重视，从这个角度考虑，书中载有金石药当在情理之中。对照中研打印本，其文章末尾处载有：“石青木、石胆火、石硫磺土、石金、淄石水、代赭石木、石火（以下残断）。”由此可知在张大昌最初捐献的版本中是有金石药的。据此，笔者认为金石药当为敦煌原卷子所有。

中研打印本

此打印本原系山西中医药研究院中医文献学家李茂如先生所存。李老先生生前对伤寒文献研究颇有建树，对《辅行诀》也十分重视。李老先生于2000年去世，其文献资料交山西中医研究院赵怀舟同志整理。赵怀舟毕业于北京中医药大学，后拜钱超尘教授为师，当得知钱教授正在做《辅行诀》相关的资料收集与研究，就于2005年2月将李茂如先生收藏的这份《辅行诀》中研打印本复印寄送予钱超尘教授。

之所以重视中研打印本，原因在于通过对该版本的仔细研读，并与其他资料对照研究，此版本较为接近张大昌先生的背诵稿。王雪苔在《对〈辅行诀脏腑用药法要〉的调查与校勘考释》一文中清楚地介绍了中研打印本的由来，明确了中研打印本即为《辅行诀》的第一个校本。据此，我们把中研打印本作为旁校本。在王老的文章中提到了一个“王子旭”抄本，也就是“甲本”的原形，但是该抄本的原件已经不知所在。这一版本的毁损对于《辅行诀》的研究是一重大损失。

2．其他版本

此外还有：衣之镖抄本（1976年5月）；刘世忠抄本（1979年12月）；王云廷抄本（时间不详）；《经法述义》本（1995年）；孙伯果抄本（1976年）；《敦煌医药文献辑校》本，共计6个不同的版本。这些版本多是张大昌之弟子抄录或辗转传抄而成。《经法述义》中记载：“张大昌从其父张阿翮手中传得此书，从十三岁开始咏诵此卷，记忆纯熟，铭记于心。及后临床亦多取此书方论而获良效，遂将此书教授弟子，相与传抄。”据悉，张大昌共有弟子十余名，每个人手上基本都有一部抄本。据张大昌的弟子衣之镖讲，诸抄本大体是两类，即有“更补”等字样的版本和无“更补”字样的版本。

衣之镖抄本

衣之镖，张大昌弟子，河北省威县中医院医师。他在得知钱超尘教授在做有关《辅行诀》的研究后，于2005年1月将所存之抄本复印寄予钱先生。他在信中说，其抄本抄录于1976年，《考释》出版后亦未调整过。但是对于正文中“原本治”、“又”、“另补文”、“更文”、“补文”、“原补文”等的解释不甚清楚。关于这个问题，张大昌的另一个弟子刘德兴在给钱教授的信中有明确的说明。刘德兴在信中说：“关于重整稿中，衣抄本是按我的抄本所抄录的。”同时他还详细说明了该本中“原本治”、“又”、“补文”、“另补文”、“更文”、“更补文”字样的来源。他在信中写道：“首先声明，以上这些字样不是先师亲笔所加，也不是《法要》原卷所有，更不是前人及诸抄本所加写的，而是我在重整先师的三个抄本时，自己所加写的。但其条文、文字是原抄本所有，不是我所加的。”他说：“我在75年以前共有三个抄本，在75年得到先师最后一个抄本时与前二个抄本（1965年、1972年）校对时发现主治条文、方药、剂量、加减例等各有不同之处，参考、查对、学习起来很不方便，又为保持原貌，不敢妄加改正和补充。凡是三个本子的证治条文都相同的，就原文抄录。第一个本子主治条文与此不同之处，就加用了‘原本治’或‘补文’或‘更文’加以区别开来。这样便形成了三个本子合而为一的《合订本》，也就是重整稿中所谓的衣抄本。”但是遗憾的是他说：“至于其原底本未加保存，已不知去向。于1993～1995年，我们众弟子整理《经法述义》时，又按合订本、衣抄本、范别抄本、王抄本、刘抄本等进行互参重整载于《述义》中，自《述义》出版后，我以前的这个合订本未加注意保存而佚失。”

将衣抄本和《考释》本校读发现，确实存在很多的“补文”、“更文”，还有一些衣之镖所注的说明，很难说是一个接近原貌的本子。但是其中也记载了“金石药”的有关内容，所以在此方面的研究是有其重要意义的。另外，从衣、刘二人对“更补文”的来源解释来看，刘德兴所述当可信赖，对于该抄本的成稿时间1976年，没有异议。衣之镖在信中明确指出《考释》本未参考过该抄本，这也正是该抄本的价值所在，或可以补《考释》本之不足。所以我们把衣之镖抄本作为研究的参考版本。

刘世忠抄本

刘世忠，河北省广宗县北塘町公社医院医生，其人非张大昌弟子，与张大昌弟子王云廷相熟。刘世忠从某病人手中得到《辅行诀》传抄本，因王云廷善书法，故请王云廷为其抄录。从内容上看该抄本为节录本，非全本。该抄本可以作为一种拾遗补缺的参考。但终因其来源不详且并不完整，所以不做为主要依据。

王云廷抄本

王云廷，河北省广宗县北塘町村人，张大昌弟子之一。此抄本是按照中研打印本抄录而成。经与中研打印本校读，内容基本相同，仅在该抄本的最后有这样一句话：“此本是中央医学院校校定者，为余诵出。文多错谬，读而细察可也。”由此可见，此抄本张大昌本人曾阅读过，而其内容当与张氏诵记稿相近。此版本作为打印本的重要参考资料，同时也印证了打印本的价值。

《经法述义》本

《经法述义》是河北省威县名老中医张大昌的弟子们为其点校整理的医学专辑。其中附有《辅行诀脏腑用药法要》。《经法述义》本的特点是，它是在张大昌弟子所保存的多个抄本的基础上汇总而成。后人的改动增补较多，对于这一版本的使用应仔细甄别。2007年6月10、11日两天，钱超尘教授赴广宗县访书时，见到张大昌所有的弟子。座谈中议定撰写一部包括所有传抄本的《辅行诀五脏用药法要传承集》，由钱超尘、范志良、赵怀舟任主编（该书即将由学苑出版社出版）。当谈到《经法述义》时，诸弟子均认为《传承集》里不要收录其所附的《辅行诀》，因为失真之处太多。

《敦煌医药文献辑校》本

《敦煌医药文献辑校》出版于1998年。在其书中《辅行诀脏腑用药法要》的题解中提到：“本释文主据张大昌先生提供的三种抄本参校而成。”“特别是在第二次访问时作了较详细的调查记录和录音，在此过程中又获见了张氏传人的另外两种抄本（简称乙本、丙本），为进一步校勘次数原文提供了重要参考。”这里的第二次访问指的是1991年王淑民、陶广正赴河北威县的走访。其所称乙本、丙本并未说明明确来源，录音今存，但已模糊不清。该版本从内容上来说，与《考释本》相距不远，只是在载方上多了大小钩陈、大小蛇4首。经多方考证，该4首方剂不是原卷子所有，乃张大昌增补。

孙伯果抄本

此抄本为河北威县孙家陵村孙伯果医师于1976年抄录，也是《辅行诀》较早的抄本。该抄本的重要意义在于两点：一、孙伯果抄本的名称为《辅行诀五脏用药法要》而不同于之前版本的《辅行诀脏腑用药法要》。从该书的内容来看，这个名称更为恰当，因为书中没有涉及到“六腑”。钱教授在2007年6月走访张大昌弟子之时，王子旭、范志良、姜宗瑞均称卷子原名为《辅行诀五脏用药法要》。二、该抄本中亦载金石药，以表格形式出之且多注语。对于《辅行诀》所载金石药的研究十分有意义。

【版本对比研究的意义】

1.掌握了丰富的文献资料

从张大昌献书至今已有二十余年，对于《辅行诀脏腑用药法要》的认识还是比较统一的。《辅行诀》可能不是陶弘景亲撰，但是其书绝不是近代或今人之伪作，作为记载了大量古经方的古籍传抄本，尤其是从一侧面证明了《伤寒论》与《汤液经法》之学术渊源，对于古医方和《伤寒论》的研究具有重要的学术价值。通过对其现存版本的收集整理使我们掌握了丰富的文献资料，更能去伪存真，去粗取精，尽可能地接近文献的原貌，以利于开展更深入的研究。

2.明确了《辅行诀》文献研究的重点

通过版本的对比研究，《辅行诀》文献研究的重点集中在三个方面：一、文献的原题目应是《辅行诀五脏用药法要》。二、敦煌原卷子是否存在金石药。三、它所体现的辨证用药精髓。在这几个问题解决的基础上，对于《辅行诀》所反映的《汤液经法》的辨证治疗思维，组方用药规律，以及《伤寒论》的学术渊源研究才更准确、更有意义。即将出版的《辅行诀五脏用药法要传承集》尽收张大昌弟子的所有传抄本。王雪苔、范志良、衣之镖、王子旭、刘德兴、孙伯果等均撰文说明他们的抄录本的原委。该书的出版，对于《辅行诀》的研究将大有裨益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录一：张大昌先生
  • 当前页：附录二：《辅行诀脏腑用药法要》现存版本对比研究
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  2. 《妇人良方》序《妇人大全良方》
  3. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  4. 《附广肘后方》序《肘后备急方》
  5. 《滇南本草》序一《滇南本草》
  6. 《葛洪肘后备急方》序二《肘后备急方》
  7. 《滇南本草》序二《滇南本草》
  8. 《葛洪肘后备急方》序一《肘后备急方》
  9. 《滇南本草》抄本后序《滇南本草》
  10. 《谷部·本草纲目》《本草纲目》图文版
  11. 《滇南本草》抄本跋《滇南本草》
  12. 《官针》篇论刺法《中医刺灸》
  13. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  14. 《果部·本草纲目》《本草纲目》图文版
  15. 《虫部·本草纲目》《本草纲目》图文版
  16. 《湖岳村叟医案》题词《湖岳村叟医案》
  17. 《草部·本草纲目》《本草纲目》图文版
  18. 《黄帝内经》简介《黄帝内经·灵枢》
  19. 《菜部·本草纲目》《本草纲目》图文版
  20. 《黄帝内经》简介《黄帝内经·素问》
  21. 《博济》治水气，逐气散。《苏沈良方》
  22. 《黄帝内经太素》遗文《黄帝内经太素》
  23. 《本草衍义》提要《本草衍义》
  24. 《回生集》原叙《回生集》
  25. 《本草经》佚文《神农本草经》
  26. 《活人书》论《医学源流论》
  27. 《本草纲目》作者简介《本草纲目》完整版
  28. 《火部·本草纲目》《本草纲目》图文版
  29. 《本草纲目》重大贡献《本草纲目》完整版
  30. 《甲乙》之误《医学读书记》
  1. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  2. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  3. 《妇科心法要诀》《中医词典》
  4. 《福幼集》《中医词典》
  5. 《妇科心法要诀》《中医词典》
  6. 《福幼集》《中医词典》
  7. 《妇科玉尺》《中医词典》
  8. 《福济全珍》《中医词典》
  9. 《妇科玉尺》《中医词典》
  10. 《福济全珍》《中医词典》
  11. 《妇人规》《中医词典》
  12. 《扶寿精方》《中医词典》
  13. 《妇人规》《中医词典》
  14. 《扶寿精方》《中医词典》
  15. 《妇人良方》《中医词典》
  16. 《伏邪新书》《中医词典》
  17. 《妇人良方》《中医词典》
  18. 《伏邪新书》《中医词典》
  19. 《妇人良方》序《妇人大全良方》
  20. 《伏瘟证治实验谈》《中医词典》
  21. 《妇婴至宝》《中医词典》
  22. 《伏瘟证治实验谈》《中医词典》
  23. 《妇婴至宝》《中医词典》
  24. 《伏气解》《中医词典》
  25. 《附广肘后方》序《肘后备急方》
  26. 《伏气解》《中医词典》
  27. 《傅青主男科》《中医词典》
  28. 《冯氏锦囊秘录》《中医词典》
  29. 《傅青主男科》《中医词典》
  30. 《冯氏锦囊秘录》《中医词典》
  31. 《傅青主男女科》《中医词典》


《辅行诀脏腑用药法要》

  • 前言
  • 辅行诀脏腑用药法要
    • 一 辨肝脏病证文并方
    • 二 辨心脏病证文并方
    • 三 辨脾脏病证文并方
    • 四 辨肺脏病证候文并方
    • 五 辨肾脏病证文并方
    • 六 五脏泻方
    • 七 救五脏诸劳损病方
    • 八 二旦六神大小汤
    • 九 救五脏中恶卒死方
  • 附录
    • 《辅行诀脏腑用药法式》真伪考
    • 附录一：张大昌先生
    • 附录二：《辅行诀脏腑用药法要》现存版本对比研究
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行