序_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《赵绍琴临证验案精选》
序
在线购买《赵绍琴临证验案精选》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

学苑出版社组织编写全国老中医药专家临证验案精华丛书，是一件十分有意义的工作。从医案角度反映老中医专家的特色经验，贵在真实可靠，能给人以启迪。其有益于中医学术水平之提高，自不待言。我的徒弟彭建中、杨连柱二君应约参与此事，先征询于我，自当欣然应允。

忆五十年前，我参与整理先师北京四大名医之一汪逢春先生《泊庐医案》，完全原案照抄，类编成册，竟无一言按语。其辨证何以精，立法何以妙，用药何以巧，全靠读者自悟，若非跟师随诊，耳提面命，欲登其室，窥其奥，何其难也!古云：医者，意也。当以意度之，不可言传者也。然非不可言传，是不得其人而不言其秘也。彭、杨二君笃实忠厚，虚心好学，于岐黄致力多多，底蕴既深而悟性又高，随诊于我不离左右者越十春秋。1990年拜师于人民大会堂，甚慰平生之愿。遂将所学，尽救二君。二君亦不孚师望，意之所至，心即领悟，所谓心领神会、触类旁通者也。几年以来，救死扶伤，不避寒暑；偶遇疑难，共参互商；稍得闲暇，问难《灵》《紊》，师徒同心，如影随形，淡古论今，其乐融融。今二君整理医案已竣其事，阅之甚合我心。

其选案甚精，所加按语又直披不传之秘，此或有益于读者、医者与患者，我愿足矣。是为序。

北京中医药大学教授

三代御医之后

赵绍琴

一九九五年十一月十五日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：赵绍琴学术经验简介——代前言
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《赵绍琴临证验案精选》
  2. 序《医理真传》
  3. 序《药笼小品》
  4. 序《集思医案》
  5. 序《思考中医》
  6. 序《千金翼方》
  7. 序《褚氏遗书》
  8. 序《雷公炮制药性解》
  9. 序《柳洲医话》
  10. 序《脉经》
  11. 序《察舌辨症新法》
  12. 序《圆运动的古中医学》
  13. 序《中藏经》
  14. 序《濒湖脉学》
  15. 序《中藏经》
  16. 序《评琴书屋医略》
  17. 序《食鉴本草》
  18. 序《基因与疾病》
  19. 序《产宝》
  20. 序《黄帝内经·灵枢》
  21. 序《仙授理伤续断秘方》
  22. 呴嗽《中医词典》
  23. 序《眼科秘诀》
  24. 许佐廷《中医词典》
  25. 序《眼科秘诀》
  26. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  27. 序《尤氏喉科秘书》
  28. 许智藏《中医词典》
  29. 序《慎疾刍言》
  30. 许之兄齿痛《程杏轩医案》
  31. 序《诊家枢要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


赵绍琴学术经验简介——代前言_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《赵绍琴临证验案精选》
赵绍琴学术经验简介——代前言
在线购买《赵绍琴临证验案精选》正版书籍

赵绍琴学术经验简介——代前言

  • 上一页
  • 目录
  • 相关
  • 下一页

赵绍琴，男，汉族，1918年12月4日生于北京。北京中医药大学终身教授，中国中医药学会内科学会顾问，中国医学基金会理事，中国东方文化研究会顾问，第七、八届全国政协委员。

赵师出生于三代御医之家。其曾祖父、祖父和父亲均在清太医院供职为御医。其父文魁公曾任清末太医院院使(正院长)，领衔头品花翎顶戴，民国初年出任北京中医学社名誉社长。赵师自幼熟读医学典籍，得家学传授，于1934年继承父业悬壶北京。后又拜师于太医院御医韩一斋、瞿文楼，和号称北京四大名医之一的汪逢春，跟随三先生临床学习多年，尽得三家名医之真传。1950年赵师参加了卫生部举办的中医进修学校，系统地学习了现代医学知识。1956年北京中医学院(即北京中医药大学的前身)成立，赵师受聘执教，主讲本草学，成为北京中医学院的首批教师之一。1958年以后，赵师长期在北京中医学院附属东直门医院负责中医内科的教学、医疗和科研工作。1977年调任北京中医学院基础部温病教研室主任。

1979年以后以培养硕士研究生为主，先后培养中医温病专业硕士研究生20余名。1990年国家确认其为国家缎名老中医，批准带徒二人。自此他以年逾古稀的高龄临床带敦，将自已宝贵的学术经验毫无保留地传给了他的弟子。

赵师得家传师授，在学术上自成一家，创见颇多。他是当代著名的温病学家，擅长治疗温热病。对叶天士提出的温病卫气营血辨治大法有独到的体会和认识。他认为叶氏所说“在卫汗之”并非应用汗法，而是指辛凉清解而达到汗泄透邪的目的，因此温病初起治法不可言辛凉解表，只能是辛凉清解。这一字之差反映了赵师在学术研究上的一丝不苟严肃认真的治学态度。在温病治疗上赵师尤其善于运用叶天士“透热转气”法救治高热不退、昏迷等危重病证。他把透热转气引申为可以广泛地应用于温病卫气营血各个阶段的治疗大法，以透邪外出为指导原则，取得了很好的治疗效果，大大地发展了叶天士的温病辨治理论。在内科临床方面，赵师以善治疑难重证而著称。其特点是辨证准，立法明，用药步，疗效好。已故著名中医学家秦伯未先生曾盛赞曰“平正轻灵”。赵师创造性地把温病卫气营血的理论应用到内科杂病治疗中，对一些疑难病证主张从营血进行辨证，如白血病、再生障碍性贫血、血小板减少性紫癜、病毒性心肌炎、系统性红斑狼疮、慢性肾小球肾炎、肾病综合征、慢性肾功能衰竭、尿毒症等，均从营血辨治，取得了满意的效果。尤其是对现代医学中慢性肾脏疾病研究更为深入，对中西医学关于慢性肾病的一些传统观点提出质疑，针对性地提出了一系列创新性的理论，如慢性肾病非虚的观点，慢性肾病应当忌食高蛋白食物的观点，慢性肾病应当运动锻炼的观点，慢性肾病可遗传获得的观点，慢性肾功能衰竭可以逆转的观点等。这些观点都是经过了大量的临床实践的检验得到的。这些创新的理论不仅是赵师学术特色的集中体现，而且也是对中医学术发展的重要贡献。

赵师得名师传授，又经60年临床，学术上自成一家。其临床特色十分鲜明。在诊断上特别重视脉诊，强调脉分浮、中、按、沉四部，即把传统的浮中沉三候扩展为浮中按沉四部，在温病中以应卫气营血，在杂病中反映标象和本质的关系，如浮中部所得仅反映疾病的现象，沉按部所得才反映了疾病的实质。实践证明这是把握疾病本质，确定治疗大方向的关键。在用药方面，除了用药步而精外，善用风药是其最为显著的特色之一。所谓风药是指那些质轻气清具有疏解宣透作用的药物，如荆芥、防风、苏叶、白芷、独活、柴胡、升麻、葛根等，其药皆具辛味，性平或温，为传统的解表类药物。赵师对这类风药的运用，其范围远远超出了解表祛邪，而有许多妙用。如用于升阳、疏肝、解郁、宣阳、疏卫、透热转气、胜湿消肿、利水通淋、疏利气机、疏通经络、利咽喉、止搔痒、行药力等等，其妙用不可尽言。非随师侍诊，难以得其一二。

赵师临床特色的另一个方面是重视饮食宜忌和运动锻炼。应当说，忌口是中医传统特色，可惜忌口的重要意义并没有被人们广泛重视。很多人以为医生就是开个药方，忌口不忌口无关紧要。殊不知应当忌口的如果不忌口，那么本来应有的疗效就可能会被某些食物所抵消。如《内经》强调：“热病稍愈，当何禁之?食肉则复，多食则遗。此其禁也。”就是一个很好的例子。赵师在临床上特别强调忌口，例如治疗慢性肾病时有一张专门的饮食调控单，上面开列哪些忌食，哪些直食。实践证明治疗忌口的意义十分重大，直接影响到治疗的效果。另一个值得重视的问题是病人的运动锻炼，也是配合治疗的重要方面。这里要解决一个认识问题，过去很多病以养为主，这是认识上的误区。要辨证地看待动与静的关系，适度运动对于治病对于养生都是十分重要的。赵师在临床上常常给病人开出一张运动处方，以配合药物治疗。这种见解确实高人一筹。

我等有幸拜师于赵绍琴教授，随师侍诊，聆听敦诲，已十余年。深感赵师学术经验之可贵。师恩深厚，无以为报。今在赵师指导下，精选其临证验案整理加按，公诸于世，以与同道共享。其闻纰漏在我，是学力未达也。如欲深求赵师之学术真谛，有其所发表论文近百篇，及著作数部如《温病浅谈》、《温病纵横》、《赵文魁医案选》、《文魁脉学》、《赵绍琴四百法》等可供研究学习。更有全面系统反映其学术思想的总结性之著《赵绍琴内科学》正在整理之中，不久即可问世。我们翘首以盼。

赵绍琴教授学术继承人

彭建中杨连柱

1995年10月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：赵绍琴学术经验简介——代前言
  • 下一页：上呼吸道感染 一
<<< 返回本书目录
  1. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  2. 赵姓妇产后血厥治验《一得集》
  3. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  4. 赵序《医碥》
  5. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  6. 赵序《周慎斋遗书》
  7. 赵老太太阳虚发热治验《一得集》
  8. 赵叙《市隐庐医学杂着》
  9. 赵编序《普济方·针灸》
  10. 赵养葵火为先天论《古今名医汇粹》
  11. 沼泽念珠藻【中药大全】
  12. 赵养葵水火论《古今名医汇粹》
  13. 沼生水马齿【中药大全】
  14. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  15. 沼生柳叶菜【中药大全】
  16. 赵羽皇参附宜虚论《古今名医汇粹》
  17. 沼地马先蒿【中药大全】
  18. 赵忠翁高年亢阳症治验《一得集》
  19. 爪状趾【疾病症状】
  20. 赵忠翁头风抽掣治验《一得集》
  21. 爪甲望法提纲《望诊遵经》
  22. 照海穴【下肢内侧穴位】
  23. 爪甲《本草纲目》完整版
  24. 照脉口诀《丹台玉案》
  25. 招风耳【疾病症状】
  26. 照脉玄窍诀《丹台玉案》
  27. 瘴气藤【中药大全】
  28. 照山白【中药大全】
  29. 瘴气门《古今医统大全》
  30. 照水丹【方剂大全】
  1. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  2. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  3. 赵士行《中医词典》
  4. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  5. 赵术堂《中医词典》
  6. 赵娆方《备急千金要方》
  7. 赵素《中医词典》
  8. 赵铨《中医词典》
  9. 赵献可《中医词典》
  10. 赵泉《中医词典》
  11. 赵姓妇产后血厥治验《一得集》
  12. 赵晴初（1823-1895年）《中医词典》
  13. 赵序《医碥》
  14. 赵卿《中医词典》
  15. 赵序《周慎斋遗书》
  16. 赵良仁（1304-1373年）《中医词典》
  17. 赵叙《市隐庐医学杂着》
  18. 赵老太太阳虚发热治验《一得集》
  19. 赵学敏（约1719-1805年）《中医词典》
  20. 赵兰亭《中医词典》
  21. 赵养葵火为先天论《古今名医汇粹》
  22. 赵佶（1082-1135年）《中医词典》
  23. 赵养葵水火论（三条）《古今名医汇粹》
  24. 赵鄂《中医词典》
  25. 赵莹《中医词典》
  26. 赵道震《中医词典》
  27. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  28. 赵大申《中医词典》
  29. 赵羽皇参附宜虚论《古今名医汇粹》
  30. 赵从古《中医词典》
  31. 赵约《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


上呼吸道感染 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《赵绍琴临证验案精选》
上呼吸道感染 一
在线购买《赵绍琴临证验案精选》正版书籍

上呼吸道感染 一

  • 上一页
  • 目录
  • 相关
  • 下一页

周某，女，50岁。

【初诊】

身热头痛，体温38 3℃，微恶风寒，无汗咳嗽，咽红且痛，口微渴，舌边尖红，苔薄白，两脉浮数。风温之邪，侵袭肺卫，用辛凉疏卫方法，以宣肺退热。饮食当慎，荤腥宜忌。

薄荷1.5克(后下)，前胡6克，浙贝12克，桑叶9克，银花9克，连翘15克，淡豆豉9克，炒牛蒡3克，芦根30克，二付

【二诊】

药后小汗而头痛身热皆止，体温37℃，咳嗽有痰，咽红，已不痛，口干，舌苔白而尖红，脉象已变弦滑。风热已解，肺热留恋，再以清解肃化法。

薄荷1.5克(后下)，前胡3克，黄芩9克，杏仁9克，芦茅根各30克，焦三仙各9克，二付药后诸恙皆安。

【按】：患者发热恶寒，头痛无汗，表证悉具，与风寒无异。唯其咽红且痛，即可定为温邪。若为风寒之邪，咽必不红。以此为辨，则寒温立判。况又有口微渴、舌边尖红、脉浮数为佐证，其为风温犯肺无疑。故投以辛凉平剂，疏卫达邪。药后得汗而热退。再以清宣，以泄余热。观此案可知叶氏“在卫汗之可也”之心法，汗之并非发汗，而是轻宣疏卫，卫分开则自然微微汗出而邪自外泄。赵师用药，轻清灵动，正合吴鞠通“治上焦如羽，非轻不举”之义。秦伯未誉之“平正轻灵。”名不虚传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵绍琴学术经验简介——代前言
  • 当前页：上呼吸道感染 一
  • 下一页：化脓性扁桃腺炎
<<< 返回本书目录
  1. 上呼吸道感染 一《赵绍琴临证验案精选》
  2. 上呼吸道和口腔存在大量定植菌【疾病症状】
  3. 上呼吸道感染 三《赵绍琴临证验案精选》
  4. 上呼吸道卡他症状【疾病症状】
  5. 上呼吸道感染 二《赵绍琴临证验案精选》
  6. 上呼吸道粘膜刺激症状【疾病症状】
  7. 上呼吸道感染【中药主治】
  8. 上睑黄白色小点【疾病症状】
  9. 上呼吸道感染《赵绍琴临证验案精选》
  10. 上睑下垂《家庭医学百科-医疗康复篇》
  11. 上呼吸道感染《赵绍琴临证验案精选》
  12. 上睑下垂《自我调养巧治病》
  13. 上呼吸道感染《家庭医学百科-医疗康复篇》
  14. 上睑下垂【疾病症状】
  15. 上颌前突【疾病大全】
  16. 上睑下垂【疾病大全】
  17. 上颌后缩【疾病大全】
  18. 上睑下垂（ptosis）《西医眼科学》
  19. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  20. 上焦热《扁鹊神应针灸玉龙经》
  21. 上颌窦炎《临床激光治疗学》
  22. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  23. 上颌窦后鼻孔息肉【疾病大全】
  24. 上焦热结《圣济总录》
  25. 上颌窦恶性肿瘤【疾病大全】
  26. 上焦虚寒《圣济总录》
  27. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  28. 上焦壅滞【方剂主治】
  29. 上颌窦癌【疾病大全】
  30. 上焦证《博济方》
  1. 上呼吸道感染 一《赵绍琴临证验案精选》
  2. 上呼吸道感染 三《赵绍琴临证验案精选》
  3. 上纪《中医词典》
  4. 上呼吸道感染 二《赵绍琴临证验案精选》
  5. 上睑《中医词典》
  6. 上呼吸道感染《赵绍琴临证验案精选》
  7. 上睑下垂《家庭医学百科-医疗康复篇》
  8. 上呼吸道感染《赵绍琴临证验案精选》
  9. 上睑下垂《自我调养巧治病》
  10. 上呼吸道感染《家庭医学百科-医疗康复篇》
  11. 上睑下垂《眼科学》
  12. 上后溪《手穴手纹诊治》
  13. 上见《中医词典》
  14. 上横骨《中医词典》
  15. 上焦《中医词典》
  16. 上横骨《中医名词词典》
  17. 上焦寒《卫生宝鉴》
  18. 上颌神经《人体解剖学》
  19. 上焦热《扁鹊神应针灸玉龙经》
  20. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  21. 上焦热《卫生宝鉴》
  22. 上颌骨骨折《急诊医学》
  23. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  24. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  25. 上焦热结《圣济总录》
  26. 上颌骨《口腔科学》
  27. 上焦如雾《中医名词词典》
  28. 上颌骨《人体解剖学》
  29. 上焦如雾《中医词典》
  30. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  31. 上焦吐《中医词典》


化脓性扁桃腺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

化脓性扁桃腺炎
在线购买《赵绍琴临证验案精选》正版书籍

化脓性扁桃腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男30岁

【初诊】

二日来身热不甚，但咳，痰吐不多，口微渴而苔薄白，病已两天，本属风热侵犯于卫，肺失宣降，应服桑菊饮治之。但误服桂枝汤一剂，并饮红糖生姜水取汗。今晨身热颇壮，体温39.7℃，咽红肿痛，且有自腐，咳嗽，痰中带血，胸宇刺痛，头痛日干，渴饮思凉，两脉弦滑且数，舌绛干裂，心烦，昨夜不能入睡，今晨神志不清，大有神昏谵语之势。本为风热犯卫，肺失清肃，前医错认为风寒犯表，以辛温之剂，发汗解表，孰不知汗为心液，误汗伤阴。况本为热邪，而又用辛热之品，势必促其温热内陷，神昏谵语。急以宣气热兼以疏卫，凉营分以开神明之法。此风温化热，逆传心包，防其增重。

蝉衣3克，僵蚕6克，连翘12克，银花12克，杏仁9克，片姜黄6克，竹茹9克，菖蒲9克，鲜茅芦根各30克，生石膏24克，一付

【二诊】

药后身热渐退，体温39.1℃，神志较清，咽红肿痛皆减，干咳，痰中血渍来见，昨夜已得安睡。昨进疏卫凉营之剂，今日神苏热减，病势好转，再以前方加减为治。

前胡3克，僵蚕6克，蝉衣3克，连翘9克，银花12克，姜黄6克，知母6克，生石膏15克，焦三仙各9克，鲜茅芦根各30克，二付

【三诊】

身热退净，体温37.2℃，咽红肿痛已止，咳嗽已徽，夜寐较安，大便通而小溲短少，舌白苔厚腻，质略红，两脉弦滑皆细，数象已无。温邪误汗以后，阴分已伤，前服清热凉营之剂，病势大减。再以清气热、肃降化痰之法。

生紫菀3克，前胡3克，杏仁6克，川贝6克，黄芩6克，鲜茅芦根各30克，焦三仙各9克，三付

【四诊】

病已基本痊愈，仍有一二声咳嗽，原方继进三付，再休息一周，忌荤腥甜黏之味即愈。

【按】：此为风温误治案。本属风温袭肺，若投辛凉轻剂桑菊饮轻清宣透即愈。医者误作风寒，用桂枝汤并姜汤发其汗。汗虽出而阴益伤，热益重，咽肿白腐，神识将昏矣。温病忌汗，犯其禁必祸不旋踵。此时病机虽属邪陷心包，而论治法则不可骤用寒凉。宜仿叶天士透热转气之法，透邪外出，则不致内闭生息。故用以疏调气机见长的升降散，合银翘透邪于外，杏仁宣肺于上，菖蒲开窍于中，茅芦根分消于下，三焦通畅，内外和调，内陷之温邪外泄有路，故药后即见转机。此透热转气之法，与单执寒凉以疗热病者迥异。若一见神昏，便投三宝之类，则恐寒凉闭郁气机，内陷之邪更难外透矣。赵师常言，叶氏透热转气之法乃温病第一要法，适用于卫气营血各个阶段，其奥义就在于给邪气以出路。本案的治疗正体现了这一指导思想。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呼吸道感染 一
  • 当前页：化脓性扁桃腺炎
  • 下一页：上呼吸道感染 二
<<< 返回本书目录
  1. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  2. 化脓性耳廓软骨膜炎【疾病大全】
  3. 化脓结痂【疾病症状】
  4. 化脓性骨髓炎《骨科学》
  5. 化凝汤【方剂大全】
  6. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  7. 化逆汤【方剂大全】
  8. 化脓性骨髓炎【疾病大全】
  9. 化木汤【方剂大全】
  10. 化脓性关节炎《骨科学》
  11. 化面方《外台秘要》
  12. 化脓性关节炎《家庭医学百科-医疗康复篇》
  13. 化漏汤【方剂大全】
  14. 化脓性关节炎【疾病大全】
  15. 化龙丹【方剂大全】
  16. 化脓性汗腺炎【疾病大全】
  17. 化瘤膏【方剂大全】
  18. 化脓性甲沟炎【疾病大全】
  19. 化瘤丹【方剂大全】
  20. 化脓性腱鞘炎【疾病大全】
  21. 化疬丸【方剂大全】
  22. 化脓性角膜炎《百病自测》
  23. 化疠仙丹【方剂大全】
  24. 化脓性角膜炎【疾病大全】
  25. 化老汤【方剂大全】
  26. 化脓性颅骨骨髓炎【疾病大全】
  27. 化狂丹【方剂大全】
  28. 化脓性门静脉炎【疾病大全】
  29. 化块丸【方剂大全】
  30. 化脓性脑膜炎《百病自测》
  1. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  2. 化脓排脓内补十宣散《太平惠民和剂局方》
  3. 化脓性感染《理疗学》
  4. 化脓灸《中医词典》
  5. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  6. 化面方二首《外台秘要》
  7. 化脓性骨髓炎《骨科学》
  8. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  9. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  10. 化咳止痰平喘药《中药学》
  11. 化脓性关节炎《默克家庭诊疗手册》
  12. 化金疫《松峰说疫》
  13. 化脓性关节炎《家庭医学百科-医疗康复篇》
  14. 化火《中医词典》
  15. 化脓性关节炎《骨科学》
  16. 化火《中医名词词典》
  17. 化脓性角膜炎《百病自测》
  18. 化核膏《外科全生集》
  19. 化脓性脑膜炎《百病自测》
  20. 化合物的旋旋光性与结构的关系《医用化学》
  21. 化脓性皮肤病《皮肤性病学》
  22. 化腐搜毒收湿止痒诸方《疡科纲要》
  23. 化脓性肉芽肿《默克家庭诊疗手册》
  24. 化腐生肌散《医学衷中参西录》
  25. 化脓性阴道炎《妇产科学》
  26. 化腐丹《外科传薪集》
  27. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  28. 化风《中医词典》
  29. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  30. 化风《中医名词词典》
  31. 化痞膏方《急救广生集》


上呼吸道感染 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

上呼吸道感染 二
在线购买《赵绍琴临证验案精选》正版书籍

上呼吸道感染 二

  • 上一页
  • 目录
  • 相关
  • 下一页

李某某，男，21岁

【初诊】：

身热不甚，但咳微渴，体温37.8℃，舌苔薄白，咽红微痛，脉象浮数。本是风温之邪，侵于肺卫，肺失宣降，应予桑菊饮加减为法。今误用辛温发汗之药治之(麻黄、杏仁、炙草)，药后发热剧增，体温39℃，脉象滑数，咽红肿痛，舌红苔黄燥。本是风热，过用辛温，既发汗以伤阴，又助热以化燥，故高烧咽红且肿，势将发热增重，姑以清润宣肺，肃化清解。防其咳嗽暴作，饮食宜慎。

沙参12克，浙川贝母各6克，杏仁9克，炒栀皮6克，淡竹叶3克，连翘9克，黄芩9克，鲜芦根24克，鲜梨一个(连皮去核切片)，二付

【二诊】

前服甘寒清润之后，身热大减，体温37.5℃，咽红肿略退，脉象从浮数已转为滑数，舌红苔黄，大便略干小便短赤。

昨服甘寒清润，阴复而热减，再以甘寒养阴折热。辛辣油黏皆忌。

浙川贝母各9克，沙参15克，杏仁9克，麦冬9克，炙杷叶15克，黛蛤散15克(布包)，瓜蒌仁24克，鲜梨皮二枚，洗净切片，三付

【三诊】

身热退净，体温36.7℃，咽红肿痛皆愈，饮食二便正常。

原方续服三付而康复。

【按】：本案与上案均为风温初起即误服辛温发汗之剂而致病情陡然加剧。然救误之法却各不相同。本案患者因素体阴虚，加之服麻黄剂过汗伤阴，故于清解之中，参以甘润养阴。服后便得热退。转方甘寒养阴兼以折热，以为善后之计。观此可知，温病宜刻刻顾护阴液，岂可发汗以重伤其阴耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化脓性扁桃腺炎
  • 当前页：上呼吸道感染 二
  • 下一页：上呼吸道感染 三
<<< 返回本书目录
  1. 上呼吸道感染 二《赵绍琴临证验案精选》
  2. 上呼吸道感染 三《赵绍琴临证验案精选》
  3. 上呼吸道感染【中药主治】
  4. 上呼吸道感染 一《赵绍琴临证验案精选》
  5. 上呼吸道感染《赵绍琴临证验案精选》
  6. 上呼吸道和口腔存在大量定植菌【疾病症状】
  7. 上呼吸道感染《赵绍琴临证验案精选》
  8. 上呼吸道卡他症状【疾病症状】
  9. 上呼吸道感染《家庭医学百科-医疗康复篇》
  10. 上呼吸道粘膜刺激症状【疾病症状】
  11. 上颌前突【疾病大全】
  12. 上睑黄白色小点【疾病症状】
  13. 上颌后缩【疾病大全】
  14. 上睑下垂《家庭医学百科-医疗康复篇》
  15. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  16. 上睑下垂《自我调养巧治病》
  17. 上颌窦炎《临床激光治疗学》
  18. 上睑下垂【疾病症状】
  19. 上颌窦后鼻孔息肉【疾病大全】
  20. 上睑下垂【疾病大全】
  21. 上颌窦恶性肿瘤【疾病大全】
  22. 上睑下垂（ptosis）《西医眼科学》
  23. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  24. 上焦热《扁鹊神应针灸玉龙经》
  25. 上颌窦癌【疾病大全】
  26. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  27. 上合药分剂料理法则《证类本草》
  28. 上焦热结《圣济总录》
  29. 上行性皮肤麻木【疾病症状】
  30. 上焦虚寒《圣济总录》
  1. 上呼吸道感染 二《赵绍琴临证验案精选》
  2. 上呼吸道感染《赵绍琴临证验案精选》
  3. 上呼吸道感染 三《赵绍琴临证验案精选》
  4. 上呼吸道感染《赵绍琴临证验案精选》
  5. 上呼吸道感染 一《赵绍琴临证验案精选》
  6. 上呼吸道感染《家庭医学百科-医疗康复篇》
  7. 上纪《中医词典》
  8. 上后溪《手穴手纹诊治》
  9. 上睑《中医词典》
  10. 上横骨《中医词典》
  11. 上睑下垂《家庭医学百科-医疗康复篇》
  12. 上横骨《中医名词词典》
  13. 上睑下垂《自我调养巧治病》
  14. 上颌神经《人体解剖学》
  15. 上睑下垂《眼科学》
  16. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  17. 上见《中医词典》
  18. 上颌骨骨折《急诊医学》
  19. 上焦《中医词典》
  20. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  21. 上焦寒《卫生宝鉴》
  22. 上颌骨《口腔科学》
  23. 上焦热《扁鹊神应针灸玉龙经》
  24. 上颌骨《人体解剖学》
  25. 上焦热《卫生宝鉴》
  26. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  27. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  28. 上颌窦炎《中西医结合耳鼻喉科》
  29. 上焦热结《圣济总录》
  30. 上颌窦炎《临床激光治疗学》
  31. 上焦如雾《中医名词词典》


上呼吸道感染 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

上呼吸道感染 三
在线购买《赵绍琴临证验案精选》正版书籍

上呼吸道感染 三

  • 上一页
  • 目录
  • 相关
  • 下一页

龚某某，男，47岁

【初诊】

形体消瘦，素体阴虚。复感温操之邪，发热口干，头痛咳嗽，干咳无痰，微恶风寒，心烦口渴，尿少且黄，舌红绛且形瘦，两脉细弦小数。阴虚之体，又感温邪，滋阴以养其涟，疏卫兼以退热。

白薇3克，玉竹9克，豆豉6克，前胡3克，薄荷1.5克(后下)，山栀6克，芦根24克，二付

【二诊】

身热退而恶寒解，头痛减而咳嗽除，咽干口渴，小便色黄，舌绛形瘦，两脉细弦小精，温邪已解，阴分不足，再以甘寒清热，养阴生津。

玉竹9克，山栀6克，前胡3克，鲜芦根24克，鲜石斛15克，桔梗6克

【三诊】

诸恙皆减，微咳无痰，咽干口褐，脉象弦细小滑，按之略数，舌干质红形瘦。外感温邪已解，阴虚内热未除，再以甘寒养阴，润燥折热方法。

细生地15克，石斛15克，桔梗6克，生草9克，麦冬9克，北沙参24克，川贝6克，鲜茅芦根各24克，三付

【四诊】

药后诸症皆减，脉仍细小且滑，舌红口干，心烦而欲饮，阴虚已久，肝肾两亏，改用丸药，以善其后。

丸方：细生地60克，肥玉竹60克，川石斛30克，生白芍60克，麦门冬30克，五味子30克，山药45克，丹皮24克，茯苓块60克，元参30克，焦三仙各60克，鸡内金30克，香稻芽60克，砂仁15克，白术30克，炒枳壳30克，木香15克

上药共研细末，炼蜜为丸，如梧桐子大，每日早晚饭后，各服6克，如遇感冒暂停。

【按】：素体阴虚，暮春患感，正合《内经》“冬不藏精，各必病温”例。其形瘦干咳，舌瘦且绛，脉象弦细小数，合为阴亏之征。故首用养阴疏化，终用养阴和胃之丸药。冀以从根本上改善阴虚体质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呼吸道感染 二
  • 当前页：上呼吸道感染 三
  • 下一页：大叶肺炎
<<< 返回本书目录
  1. 上呼吸道感染 三《赵绍琴临证验案精选》
  2. 上呼吸道感染 一《赵绍琴临证验案精选》
  3. 上呼吸道感染 二《赵绍琴临证验案精选》
  4. 上呼吸道和口腔存在大量定植菌【疾病症状】
  5. 上呼吸道感染【中药主治】
  6. 上呼吸道卡他症状【疾病症状】
  7. 上呼吸道感染《赵绍琴临证验案精选》
  8. 上呼吸道粘膜刺激症状【疾病症状】
  9. 上呼吸道感染《赵绍琴临证验案精选》
  10. 上睑黄白色小点【疾病症状】
  11. 上呼吸道感染《家庭医学百科-医疗康复篇》
  12. 上睑下垂《家庭医学百科-医疗康复篇》
  13. 上颌前突【疾病大全】
  14. 上睑下垂《自我调养巧治病》
  15. 上颌后缩【疾病大全】
  16. 上睑下垂【疾病症状】
  17. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  18. 上睑下垂【疾病大全】
  19. 上颌窦炎《临床激光治疗学》
  20. 上睑下垂（ptosis）《西医眼科学》
  21. 上颌窦后鼻孔息肉【疾病大全】
  22. 上焦热《扁鹊神应针灸玉龙经》
  23. 上颌窦恶性肿瘤【疾病大全】
  24. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  25. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  26. 上焦热结《圣济总录》
  27. 上颌窦癌【疾病大全】
  28. 上焦虚寒《圣济总录》
  29. 上合药分剂料理法则《证类本草》
  30. 上焦壅滞【方剂主治】
  1. 上呼吸道感染 三《赵绍琴临证验案精选》
  2. 上呼吸道感染 二《赵绍琴临证验案精选》
  3. 上呼吸道感染 一《赵绍琴临证验案精选》
  4. 上呼吸道感染《赵绍琴临证验案精选》
  5. 上纪《中医词典》
  6. 上呼吸道感染《赵绍琴临证验案精选》
  7. 上睑《中医词典》
  8. 上呼吸道感染《家庭医学百科-医疗康复篇》
  9. 上睑下垂《家庭医学百科-医疗康复篇》
  10. 上后溪《手穴手纹诊治》
  11. 上睑下垂《自我调养巧治病》
  12. 上横骨《中医词典》
  13. 上睑下垂《眼科学》
  14. 上横骨《中医名词词典》
  15. 上见《中医词典》
  16. 上颌神经《人体解剖学》
  17. 上焦《中医词典》
  18. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  19. 上焦寒《卫生宝鉴》
  20. 上颌骨骨折《急诊医学》
  21. 上焦热《扁鹊神应针灸玉龙经》
  22. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  23. 上焦热《卫生宝鉴》
  24. 上颌骨《口腔科学》
  25. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  26. 上颌骨《人体解剖学》
  27. 上焦热结《圣济总录》
  28. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  29. 上焦如雾《中医名词词典》
  30. 上颌窦炎《中西医结合耳鼻喉科》
  31. 上焦如雾《中医词典》


大叶肺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

大叶肺炎
在线购买《赵绍琴临证验案精选》正版书籍

大叶肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

孔某某，男，20岁

【初诊】

持续发热4日，体温38.7℃～39.5℃，时时恶寒，头痛，咳嗽砗作，咳则胸痛，汗出胸以上为甚，胸闷气促作喘，痰黄稠粘，时有铁锈样痰吐出，大便二日未行。舌红苔黄根厚糙老且干，两脉洪猾且数，心烦口干，渴欲冷饮。经西医检查，确诊为大叶性肺炎。此属风温蕴热壅塞于肺，痰热内阻，升降失和。急以清宣肃化方法，饮食当慎，谨防增重。

苏叶子各6克，杏仁10克，生石膏25克，生甘草6克，莱菔子10克，白芥子3克，甜葶苈3克，芦根25克，黛蛤散12克(包)，二付。

【二诊】

前药服二剂后，身热退而咳喘皆减，胸痛未作，痰吐略爽，其色亦浅，舌苔黄厚渐化，大便甚畅，两脉弦滑，数势大减。热郁已解，滞热较轻，肺气已畅而升降渐调，再以前方加减，饮食荤腥仍忌。

前胡3克，杏仁10克，黄芩10克，浙贝母12克，苏叶子各3克，莱菔子6克，黛蛤散12克(布包)，冬瓜子30克，茅芦根各30克，二付

【三诊】

前药又服二剂之后，身热咳喘皆愈，夜寐甚安，咳嗽吐痰甚少，两脉仍属弦滑，二便如常，经透视两肺纹理略粗，肺炎基本吸收，比前大有好转，再以清肃疏化。

前胡3克，杏仁6克，苏子10克，黄芩10克，炙杷叶10克，黛蛤散10克(布包)，芦根25克，焦三仙各10克，二付

又服上方两剂之后，一切均属正常，又休息五天上班工作。

【按】 大叶肺炎一症，往往寒战高热，状类伤寒。切勿以伤寒法治之。盖此为痰热互阻，壅塞于肺，气机不利。故咳即胸痛，吐痰如铁锈色。查之有肺实变征。当结合现代医学检查诊断之。中医治疗当着眼于肃化其痰热，便邪热无痰以结，则易去矣。赵师此案前后凡三诊，悉以肃化祛痰为治，三子养亲，葶苈泻肺，千金苇茎诸名方之义俱见于方中。细研此案，治法自明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呼吸道感染 三
  • 当前页：大叶肺炎
  • 下一页：支气管肺炎 一
<<< 返回本书目录
  1. 大叶肺炎《赵绍琴临证验案精选》
  2. 大叶肺炎 二《赵绍琴临证验案精选》
  3. 大叶钓樟【中药大全】
  4. 大叶肺炎 一《赵绍琴临证验案精选》
  5. 大叶地耳根【中药大全】
  6. 大叶风沙藤【中药大全】
  7. 大叶刺篱木叶【中药大全】
  8. 大叶凤尾【中药大全】
  9. 大叶菜【中药大全】
  10. 大叶凤仙花【中药大全】
  11. 大叶白纸扇【中药大全】
  12. 大叶钩藤【中药大全】
  13. 大叶白头翁【中药大全】
  14. 大叶钩藤根【中药大全】
  15. 大叶白花灯笼【中药大全】
  16. 大叶骨牌草【中药大全】
  17. 大叶桉叶【中药大全】
  18. 大叶骨碎补【中药大全】
  19. 大叶桉果【中药大全】
  20. 大叶贯众【中药大全】
  21. 大叶桉（图）【中药大全】
  22. 大叶胡枝子【中药大全】
  23. 大野狼毒《滇南本草》
  24. 大叶花椒【中药大全】
  25. 大冶汤【方剂大全】
  26. 大叶花椒茎叶【中药大全】
  27. 大药紫金丹【方剂大全】
  28. 大叶黄杨【中药大全】
  29. 大养胃汤【方剂大全】
  30. 大叶黄杨根【中药大全】
  1. 大叶肺炎《赵绍琴临证验案精选》
  2. 大野狼毒《滇南本草》
  3. 大叶肺炎 二《赵绍琴临证验案精选》
  4. 大药《中医词典》
  5. 大叶肺炎 一《赵绍琴临证验案精选》
  6. 大腰带《万氏秘传外科心法》
  7. 大叶性肺炎《自我调养巧治病》
  8. 大养胃汤《三因极一病证方论》
  9. 大一支箭《滇南本草》
  10. 大养脾丸《是斋百一选方》
  11. 大医《中医名词词典》
  12. 大养脾丸《是斋百一选方》
  13. 大乙人神（一首）《医经国小》
  14. 大养脾丸《瘴疟指南》
  15. 大已寒丸《太平惠民和剂局方》
  16. 大阳病解《伤寒法祖》
  17. 大已寒丸《太平惠民和剂局方》
  18. 大盐《名医别录》
  19. 大已寒丸《儒门事亲》
  20. 大盐《证类本草》
  21. 大义《中医词典》
  22. 大盐《本草衍义》
  23. 大意《宜麟策》
  24. 大盐《新修本草》
  25. 大意《达生编》
  26. 大盐《本草经集注》
  27. 大茵陈汤《备急千金要方》
  28. 大盐《千金翼方》
  29. 大迎《针灸大成》
  30. 大岩蜜汤方《妇人大全良方》
  31. 大迎《中医词典》


支气管肺炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管肺炎 一
在线购买《赵绍琴临证验案精选》正版书籍

支气管肺炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

邢某某，男，7岁

【初诊】：

发烧咳嗽，面目俱赤，舌苔黄厚，口干渴饮，大便两日未行，夜间咳嗽甚重，小便黄少，两脉弦数有力。前天曾服某医开中药方：麻黄6克，桂枝10克，杏仁10克，炙甘草10克，茯苓10克，生姜3克，大枣两枚，一剂。药后身热加重，体温40℃，咳嗽喘逆，痰中带血，神志有时不清，咽痛且肿，扁桃腺白腐肿大，今查白细胞12000／mm3，尿无异常发现，×线透视：两肺纹理粗糙，符合支气管肺炎现象。此风温蕴热在肺，胃肠食滞蕴蓄，本当清肃化痰兼以导滞，误用辛温发汗方法，以热治热，诸症蜂起，有逆传心包之势，姑以凉膈泄热，兼以通腑，仿凉膈散之义。

薄荷2克(后下)，前胡6克，黄芩10克，生石膏20克，钩藤6克，莱菔子6克，紫雪丹1.5克(分冲)，羚羊角粉0.6克(分冲)，一付

【二诊】

药后身热渐退，咳喘大减，痰血未吐，神志已清，昨夜安寐一宵，今晨大便一次，色深且粘，恶臭难闻，病势已衰。但舌根苔黄略厚，咽微作痛，温邪滞热减而未净，再以肃降化痰，清解化滞之法，忌食油腻荤腥，甜粘糖果也慎。

前胡3克，杏仁10克，川贝母3克，钩藤10克，黄芩6克，瓜蒌仁15克，莱菔子6克，鲜梨一枚(连皮去核切片)，二付

【三诊】

身热已退净，体温36.7℃，咳嗽喘逆未作，痰血未吐，今日透视正常，查白细胞6700／mm3，尿正常。两脉细小且滑，舌苔已化净，大小便正常，嘱慎食一周，可上学。

【按】：支气管肺炎小儿多见，以发热喘咳为主证，重者可有惊厥动风之变。此例实属误治。本属风温挟滞，却重用麻黄汤发其表，宜其惊厥在即，危若迭卵矣。治以凉膈泄热，通腑导滞。盖肺与大肠为表里，若肠腑壅实，则肺难肃降，故热壅于肺者，往往以通腑为捷法。此案药后便泄恶臭，是积热下泄之征，故有热退喘平之效。其初诊用紫雪羚羊角粉，意在清心凉肝，防其惊厥，亦未雨绸缪之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大叶肺炎
  • 当前页：支气管肺炎 一
  • 下一页：支气管肺炎 二
<<< 返回本书目录
  1. 支气管肺炎 一《赵绍琴临证验案精选》
  2. 支气管分泌物增加【疾病症状】
  3. 支气管肺炎 二《赵绍琴临证验案精选》
  4. 支气管结石【疾病大全】
  5. 支气管肺炎【疾病大全】
  6. 支气管痉挛【疾病症状】
  7. 支气管肺泡音【疾病症状】
  8. 支气管扩张《百病自测》
  9. 支气管肺隔离症【疾病大全】
  10. 支气管扩张《范中林六经辨证医案》
  11. 支气管肺癌《自我调养巧治病》
  12. 支气管扩张《家庭医学百科-医疗康复篇》
  13. 支气管发育不全【疾病大全】
  14. 支气管扩张《胸外科学》
  15. 支气管常见疾患《放射诊断学》
  16. 支气管扩张《赵绍琴临证验案精选》
  17. 支沟穴【上肢外侧穴位】
  18. 支气管扩张【疾病大全】
  19. 支德符《脉诀汇辨》
  20. 支气管扩张症《呼吸病学》
  21. 症状性精神病《家庭医学百科-医疗康复篇》
  22. 支气管扩张症《老年百病防治》
  23. 症状性癫痫综合征【疾病大全】
  24. 支气管扩张症和肺不张《默克家庭诊疗手册》
  25. 症治汤头备录《重楼玉钥》
  26. 支气管脓性分泌物增多【疾病症状】
  27. 症真从症《脉理求真》
  28. 支气管平滑肌痉挛【疾病症状】
  29. 症癖气灸法《外台秘要》
  30. 支气管树受压【疾病症状】
  1. 支气管肺炎 一《赵绍琴临证验案精选》
  2. 支气管肺炎 二《赵绍琴临证验案精选》
  3. 支气管歌诀《人体解剖学歌诀》
  4. 支气管肺泡灌洗液检查《临床基础检验学》
  5. 支气管镜检查法《耳鼻咽喉外科学》
  6. 支气管肺发育不良《默克家庭诊疗手册》
  7. 支气管扩张《范中林六经辨证医案》
  8. 支气管肺癌《自我调养巧治病》
  9. 支气管扩张《家庭医学百科-医疗康复篇》
  10. 支气管断裂伤的X线检查《急诊医学》
  11. 支气管扩张《百病自测》
  12. 支气管《组织学与胚胎学》
  13. 支气管扩张《赵绍琴临证验案精选》
  14. 支链氨基酸的代谢《生物化学与分子生物学》
  15. 支气管扩张《病理学》
  16. 支咳《中医词典》
  17. 支气管扩张《胸外科学》
  18. 支节烦疼《中医词典》
  19. 支气管扩张症《放射诊断学》
  20. 支节烦疼《中医名词词典》
  21. 支气管扩张症《默克家庭诊疗手册》
  22. 支节《中医词典》
  23. 支气管扩张症《老年百病防治》
  24. 支沟（一名飞虎）《针灸大成》
  25. 支气管扩张症《呼吸病学》
  26. 支沟（经穴）《子午流注说难》
  27. 支气管扩张症和肺不张《默克家庭诊疗手册》
  28. 支沟《针灸学》
  29. 支气管哮喘《范中林六经辨证医案》
  30. 支沟《中医词典》
  31. 支气管哮喘《家庭医学百科-医疗康复篇》


支气管肺炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管肺炎 二
在线购买《赵绍琴临证验案精选》正版书籍

支气管肺炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

狄某某，女，5岁

【初诊】

发烧2～3天，体温38.5℃，咳嗽气促作喘，×线透视：支气管肺炎，白血球12000／mm3，两脉滑数，指纹深紫，已至命关，舌红苔白腻根厚，夜间因热惊抽两次，汗出口渴，大便略千。此风温蕴热，因热动风，急用清热凉肝熄风方法。

薄荷1克(后下)，生石膏10克(先煎)，知母6克，连翘6克，芦根30克，钩藤10克，焦三仙各6克，羚羊角粉0.3克(分冲)，一付

【二诊】

身热渐减，体温38℃，咳喘少轻，脉仍滑数，昨日抽搐未作，口渴夜不安寐，大便仍干小便短赤，温邪蕴热在于气分，再以清热熄风方法。

薄荷1克(后下)，生石膏10克，僵蚕4.5克，连翘10克，芦根30克，钩藤10克，羚羊角粉0.3克(分冲)，二付

【三诊】

身热渐退，体温37.5℃，咳喘大减，抽搐未作，昨夜安寐甚佳，两脉弦滑，数象大减，指纹已淡，回至风关，舌红苔略厚，再以原方进退。

前胡1.5克，蝉衣3克，片姜黄3克，钩藤10克，芦根30克，焦麦芽6克，牛黄抱龙丸一丸(分两次药选下)，二付

【四诊】

身热退而咳喘亦止，体温36 5℃，抽搐未作，夜寐甚安，指纹、脉象皆如常，舌苔已化，二便如常，再以清热化滞方法。禁荤腥，吃素食，注意寒暖。

前胡1.5克，芦根15克，焦麦芽10克，鸡内金10克，二付后诸恙皆安，调理一周如常。

【按】：此为风温气分热盛动风之候，故用清热凉肝息风方法。生石膏、知母取法于白虎汤，清阳明之热；钩藤、羚羊角寓羚角钩藤意，息厥阴之风；焦三仙消食滞于内；薄荷、连翘、芦根分消风热邪气于外。观此治法可知透热转气之运用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管肺炎 一
  • 当前页：支气管肺炎 二
  • 下一页：上呼吸道感染
<<< 返回本书目录
  1. 支气管肺炎 二《赵绍琴临证验案精选》
  2. 支气管肺炎 一《赵绍琴临证验案精选》
  3. 支气管肺炎【疾病大全】
  4. 支气管分泌物增加【疾病症状】
  5. 支气管肺泡音【疾病症状】
  6. 支气管结石【疾病大全】
  7. 支气管肺隔离症【疾病大全】
  8. 支气管痉挛【疾病症状】
  9. 支气管肺癌《自我调养巧治病》
  10. 支气管扩张《百病自测》
  11. 支气管发育不全【疾病大全】
  12. 支气管扩张《范中林六经辨证医案》
  13. 支气管常见疾患《放射诊断学》
  14. 支气管扩张《家庭医学百科-医疗康复篇》
  15. 支沟穴【上肢外侧穴位】
  16. 支气管扩张《胸外科学》
  17. 支德符《脉诀汇辨》
  18. 支气管扩张《赵绍琴临证验案精选》
  19. 症状性精神病《家庭医学百科-医疗康复篇》
  20. 支气管扩张【疾病大全】
  21. 症状性癫痫综合征【疾病大全】
  22. 支气管扩张症《呼吸病学》
  23. 症治汤头备录《重楼玉钥》
  24. 支气管扩张症《老年百病防治》
  25. 症真从症《脉理求真》
  26. 支气管扩张症和肺不张《默克家庭诊疗手册》
  27. 症癖气灸法《外台秘要》
  28. 支气管脓性分泌物增多【疾病症状】
  29. 症癖积痞血蛊门汇方《医宗金鉴》
  30. 支气管平滑肌痉挛【疾病症状】
  1. 支气管肺炎 二《赵绍琴临证验案精选》
  2. 支气管肺泡灌洗液检查《临床基础检验学》
  3. 支气管肺炎 一《赵绍琴临证验案精选》
  4. 支气管肺发育不良《默克家庭诊疗手册》
  5. 支气管歌诀《人体解剖学歌诀》
  6. 支气管肺癌《自我调养巧治病》
  7. 支气管镜检查法《耳鼻咽喉外科学》
  8. 支气管断裂伤的X线检查《急诊医学》
  9. 支气管扩张《范中林六经辨证医案》
  10. 支气管《组织学与胚胎学》
  11. 支气管扩张《家庭医学百科-医疗康复篇》
  12. 支链氨基酸的代谢《生物化学与分子生物学》
  13. 支气管扩张《百病自测》
  14. 支咳《中医词典》
  15. 支气管扩张《赵绍琴临证验案精选》
  16. 支节烦疼《中医词典》
  17. 支气管扩张《病理学》
  18. 支节烦疼《中医名词词典》
  19. 支气管扩张《胸外科学》
  20. 支节《中医词典》
  21. 支气管扩张症《放射诊断学》
  22. 支沟（一名飞虎）《针灸大成》
  23. 支气管扩张症《默克家庭诊疗手册》
  24. 支沟（经穴）《子午流注说难》
  25. 支气管扩张症《老年百病防治》
  26. 支沟《针灸学》
  27. 支气管扩张症《呼吸病学》
  28. 支沟《中医词典》
  29. 支气管扩张症和肺不张《默克家庭诊疗手册》
  30. 支膈《中医词典》
  31. 支气管哮喘《范中林六经辨证医案》


上呼吸道感染_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

上呼吸道感染
在线购买《赵绍琴临证验案精选》正版书籍

上呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

邵某某，女，57岁

【初诊】

暮春感温，形体削瘦，面色黑浊，素质阴亏，滓液不足，近感温热之邪，身热不重，微有恶寒，干咳无痰，头部微痛，心烦口干，咽部疼痛，舌干瘦而鲜红，脉来弦细小数。此阴虚感温，津亏液少，当用滋阴清宣方法。

肥玉竹10克，嫩白薇6克，炒栀皮6克，淡豆豉10克，苦桔梗6克，前胡6克，沙参10克，杏仁6克，茅芦根各10克，三付

【二诊】

药后，寒热已解，仍干咳无痰，再以原方去豆豉、桔梗、加麦冬10克，天冬10克，又三付而逐渐痊愈。

【按】：辨治外感证亦须注意患者的素体状况，此例患者素体阴伤，津液早亏，再感温邪，虽身热不重而阴必更伤，故舌干瘦鲜红，脉弦细小数，细主脏阴之亏，数乃郁热之象，故用滋阴生津，清宣郁热方法，仿加减葳蕤汤治之而愈。然但取加减藏蕤汤养阴之意，不用葱白发表之药，加入养阴轻宣之品，药合病机，乃能取效如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管肺炎 二
  • 当前页：上呼吸道感染
  • 下一页：重感冒 一
<<< 返回本书目录
  1. 上呼吸道感染《赵绍琴临证验案精选》
  2. 上呼吸道感染【中药主治】
  3. 上呼吸道感染《赵绍琴临证验案精选》
  4. 上呼吸道感染 二《赵绍琴临证验案精选》
  5. 上呼吸道感染《家庭医学百科-医疗康复篇》
  6. 上呼吸道感染 三《赵绍琴临证验案精选》
  7. 上颌前突【疾病大全】
  8. 上呼吸道感染 一《赵绍琴临证验案精选》
  9. 上颌后缩【疾病大全】
  10. 上呼吸道和口腔存在大量定植菌【疾病症状】
  11. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  12. 上呼吸道卡他症状【疾病症状】
  13. 上颌窦炎《临床激光治疗学》
  14. 上呼吸道粘膜刺激症状【疾病症状】
  15. 上颌窦后鼻孔息肉【疾病大全】
  16. 上睑黄白色小点【疾病症状】
  17. 上颌窦恶性肿瘤【疾病大全】
  18. 上睑下垂《家庭医学百科-医疗康复篇》
  19. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  20. 上睑下垂《自我调养巧治病》
  21. 上颌窦癌【疾病大全】
  22. 上睑下垂【疾病症状】
  23. 上合药分剂料理法则《证类本草》
  24. 上睑下垂【疾病大全】
  25. 上行性皮肤麻木【疾病症状】
  26. 上睑下垂（ptosis）《西医眼科学》
  27. 上海甲方【方剂大全】
  28. 上焦热《扁鹊神应针灸玉龙经》
  29. 上古之人春秋百岁今时之人半百而衰《类经》
  30. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  1. 上呼吸道感染《赵绍琴临证验案精选》
  2. 上呼吸道感染《家庭医学百科-医疗康复篇》
  3. 上呼吸道感染《赵绍琴临证验案精选》
  4. 上后溪《手穴手纹诊治》
  5. 上呼吸道感染 二《赵绍琴临证验案精选》
  6. 上横骨《中医词典》
  7. 上呼吸道感染 三《赵绍琴临证验案精选》
  8. 上横骨《中医名词词典》
  9. 上呼吸道感染 一《赵绍琴临证验案精选》
  10. 上颌神经《人体解剖学》
  11. 上纪《中医词典》
  12. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  13. 上睑《中医词典》
  14. 上颌骨骨折《急诊医学》
  15. 上睑下垂《家庭医学百科-医疗康复篇》
  16. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  17. 上睑下垂《自我调养巧治病》
  18. 上颌骨《口腔科学》
  19. 上睑下垂《眼科学》
  20. 上颌骨《人体解剖学》
  21. 上见《中医词典》
  22. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  23. 上焦《中医词典》
  24. 上颌窦炎《中西医结合耳鼻喉科》
  25. 上焦寒《卫生宝鉴》
  26. 上颌窦炎《临床激光治疗学》
  27. 上焦热《扁鹊神应针灸玉龙经》
  28. 上颌窦骨折《中西医结合耳鼻喉科》
  29. 上焦热《卫生宝鉴》
  30. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  31. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》


重感冒 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

重感冒 一
在线购买《赵绍琴临证验案精选》正版书籍

重感冒 一

  • 上一页
  • 目录
  • 相关
  • 下一页

宋某某，女，65岁

【初诊】

初春发病，身热20余日，体温38.5℃上下，形体消瘦，面色暗黑，舌干纬而有裂痕，苔垢厚焦黄，唇焦起皮，胃纳少思，脘腹胀满拒按，口干欲凉饮，咽红干痛，两脉沉细小滑，按之仍有力。素患肺结核十余年，经常夜间有汗，有时低烧。近来感受温邪，屡投辛温解表，重亡津液，阴分过亏，津液大伤，蕴热腑实，便秘不通。阴愈亏而热愈炽，肠愈燥而阴愈耗，必须顾津液以润其燥，通腑实求其热除。本虚标实之证，急以增液承气汤治之。

元参45克，生地黄30克，麦门冬25克，白芍30克，川石斛25克，芒硝1.5克(冲)，大黄粉1.2克(冲)，一付

【二诊】

药后昨夜大便畅通一次，初干如羊屎，后则少缓，肛门破裂，微带血渍。今日体温37.5℃，舌干绛而有裂痕，胃纳渐开，脘腹胀满已减。咽仍红，干痛已见缓和。两脉沉细小滑，力量稍逊。素体阴分不足，血虚热盛，患温病又复伤阴，大便秘结。此液枯肠燥，无水舟停，故先用增水行舟润肠通便法，今便已通热已减，再以甘寒润燥，以补药之体，作泄药之用，切不可再用硝黄。

北沙参30克，生地黄25克，白芍25克，清阿胶15克(分两次烊化)，黑木耳12克，炙鳖甲15克(先煎)，麦门冬15克，二付

【三诊】

身热已退净，体温37℃，舌苔已化，质绛干裂，胃纳如常，大便又行一次，便下正常，腹不胀满，咽干痛已无，脉见细弦小滑，再以甘寒育阴，从本治疗。

生地黄25克，北沙参25克，生白芍25克，生苡米15克，生白扁豆25克，清阿胶12克(分两次烊化)，天麦冬各10克，鸡内金10克，五付药后诸恙皆安，身热退净。饮食睡眠皆好，嘱平时忌用辛辣厚睐，食以清淡为佳。

【按】：素患结核，知其为阴虚之体；初春即患温症，正合冬不藏精，春必病温之倒，温邪又必伤阴，是二伤也，病后误用辛温，屡屡发表，过汗更必伤阴，是三伤也。阴津伤而燥热内结肠腑，而成无水舟停之证。故首用增水行舟方法，得便通症减，即变为甘寒濡润，所谓以补药之体作泻药之用，唯恐久病年高之体，难当硝黄之峻。其小心谨慎有如此者。终以甘寒育阴收功。可见治温病当以存阴为第一要义，此案可资证明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呼吸道感染
  • 当前页：重感冒 一
  • 下一页：重感冒 二
<<< 返回本书目录
  1. 重感冒 一《赵绍琴临证验案精选》
  2. 重广补注黄帝内经素问序《黄帝内经·素问》
  3. 重感冒 二《赵绍琴临证验案精选》
  4. 重广补注黄帝内经素问序《素问悬解》
  5. 重感冒《赵绍琴临证验案精选》
  6. 重剂《本草纲目》完整版
  7. 重感冒《赵绍琴临证验案精选》
  8. 重剂排石汤【方剂大全】
  9. 重复阴茎【疾病大全】
  10. 重解虚则补之四句《针灸问对》
  11. 重复膀胱【疾病大全】
  12. 重金属中毒性肾病【疾病大全】
  13. 重复尿道【疾病大全】
  14. 重刊《滇南本草》序《滇南本草》
  15. 重度痛【疾病症状】
  16. 重刊《儒门事亲》序《儒门事亲》
  17. 重度烧伤【疾病症状】
  18. 重刊《续名医类案》序《续名医类案》
  19. 重度贫血【疾病症状】
  20. 重刊宋本洪氏集验方后叙《洪氏集验方》
  21. 重度精神发育迟滞【疾病症状】
  22. 重刊宋本洪氏集验方序《洪氏集验方》
  23. 重度黄疸【疾病症状】
  24. 重刊卫生宝鉴后序《卫生宝鉴》
  25. 重度肥胖【疾病症状】
  26. 重刻《海上方》序《孙真人海上方》
  27. 重笃水臌证《余无言医案》
  28. 重刻《回生集》叙《回生集》
  29. 重订凡例《外科全生集》
  30. 重刻《千金宝要》序《千金宝要》
  1. 重感冒 一《赵绍琴临证验案精选》
  2. 重感冒 二《赵绍琴临证验案精选》
  3. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  4. 重感冒《赵绍琴临证验案精选》
  5. 重广补注黄帝内经素问序《黄帝内经·素问》
  6. 重感冒《赵绍琴临证验案精选》
  7. 重广补注黄帝内经素问序《素问悬解》
  8. 重复言语《神经精神疾病诊断学》
  9. 重寒则热《中医词典》
  10. 重风《重楼玉钥》
  11. 重合疬《中医词典》
  12. 重方《中医词典》
  13. 重剂《中医名词词典》
  14. 重方《中医名词词典》
  15. 重剂《中医词典》
  16. 重腭（è（口咢））《中医词典》
  17. 重见时《中医词典》
  18. 重腭《中医词典》
  19. 重竭《中医词典》
  20. 重度中毒《预防医学》
  21. 重解虚则补之四句《针灸问对》
  22. 重笃水臌证《余无言医案》
  23. 重刊《滇南本草》序《滇南本草》
  24. 重订凡例《外科全生集》
  25. 重刊《儒门事亲》序《儒门事亲》
  26. 重迭痔《中医词典》
  27. 重刊《续名医类案》序《续名医类案》
  28. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  29. 重刊宋本洪氏集验方后叙《洪氏集验方》
  30. 重雕宋刻伤寒总病论札记《伤寒总病论》
  31. 重刊宋本洪氏集验方序《洪氏集验方》


重感冒 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

重感冒 二
在线购买《赵绍琴临证验案精选》正版书籍

重感冒 二

  • 上一页
  • 目录
  • 相关
  • 下一页

庞某某，女，80岁

【初诊】

素嗜鸦片烟已30余载，经常便秘，大便7～8日一行。自4月28日感受风温邪气，身热咳嗽，咽红肿痛，经中西医治疗十天未见好转。目前身热未退，体温38.3℃，两脉细弦小滑，按之细数，头晕心烦，身热腹满，口干唇焦，咽干微痛，舌苔黄厚干燥，焦黑有裂痕，精神萎靡，一身乏力。老年阴分素亏，久吸鸦片，虚火更甚，津液早亏，病温将及半月，阴液更伤。老年正气不足，热结阴伤，燥屎内结。必须急攻其邪以祛其热，扶其气分防止虚脱，仿新加黄龙汤以攻补兼施。

鲜生地60克，生甘草10克，元参25克，麦门冬15克，赤白芍各25克，当归10克，生大黄末1.2克和元明粉1.5克共研细末冲服，人参25克(另煎兑入)，一付

服药约两小时，侯腹中有动静，或转矢气者，为欲便也。在便前另服：已煎好之人参汤25克，西洋参粉4.5克，调匀分服，再去厕所，以防虚脱。

服汤药后约二小时，腹中痛，意欲大便，即先服人参汤送西洋参4.5克，再去排便，数分钟后，大便畅解甚多，病人微觉气短，又服人参汤少许，即复入睡。

【二诊】

昨日服新加黄龙汤，大便已通，未出现虚脱症状，这是在气阴两虚之人身上用攻补兼施方法的成功例证。药后患者静睡通宵，今诊两脉细弱无力，身热已退净，体温36.7℃，腹满头晕心烦皆减，舌苔焦黑干裂已除，仍属黄厚近焦，自觉一身疲惫异常。老年病温已久，重伤津液，一时难以恢复，再以甘寒育阴以折虚热，甘微温益气兼扶中阴，饮食寒暖，皆宜小心。

海参片15克(先煎)，沙参30克，元参30克，麦门冬25克，黄精25克，鲜石斛30克，生白芍30克，生熟地各25克，西洋参粉10克(分三次药汁送下)，二付

【三诊】

连服甘寒育阴兼以益气之后，气阴皆复，患者烧势未作，已能进食少许，舌苔渐化而根部略厚，夜寐较安，且小溲渐多，再以养血育阴兼扶脾胃。

西洋参粉10克(分三次服)，南北沙参30克，生白芍30克，元参30克，麦门冬25克，莲子肉25克，生地黄30克，南百合25克，怀山药30克，炒薏米30克，甜杏仁10克，三付

【四诊】

服甘寒育阴兼扶脾胃之后，近几天来，精神渐复，饮食渐增，昨日(19日)大便又解一次，初硬而后调，舌苔已化，根部略厚，两脉细弱小措。年已八旬，气阴早亏，又嗜鸦片，阴液消耗过甚，病温半月，正气虚损过度，再以育阴养荣，调理脾胃。

前方继进三付。

【五诊】

一周来，精神恢复接近正常，已能下地活动，胃纳渐开，夜寐亦安，面色已润泽，舌苔基本正常。嘱其每日进薏苡百合粥，午服山药粥，晚吃桂元肉汤，调养半月而愈。

【按】：老年春月患温，身热不退，迁延日久，阴津大伤矣。舌苔焦黑干裂，燥屎结于腑中，久不能下，热愈结，津愈伤，燥屎一日不去，发热一日不退，终致阴涸而亡，诚可忧也。故仲景有急下存阴之法。然年高体弱病久，难当峻攻，若径用承气法，恐便下之即，便是气脱之时。吴鞠通于此证有新加黄龙汤，仿陶节庵黄龙汤意，攻补兼施，用人参补正，硝黄逐邪，地冬增液。立意颇为周到。赵师运用此法又有所创新，妙在人参另燉浓煎，送服西洋参粉。其服药时间掌握在服汤药后欲排便之时，以二参大补元气，元气足自可运药力攻邪排便，则扶正不虑其恋邪，通便而不虑其气脱。此攻补分投，亦攻补兼施之一法口此法之运用贵在掌握时机，可谓早一刻不可，晚一刻不及。非富有经验而又深虑巧思者不能如此出奇制胜也。此案另当着眼者乃组方之巧，重用增液，微用硝黄，况其年高阴伤，无水舟停，自当增水行舟，不可孟浪峻下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重感冒 一
  • 当前页：重感冒 二
  • 下一页：感冒合并心衰
<<< 返回本书目录
  1. 重感冒 二《赵绍琴临证验案精选》
  2. 重感冒 一《赵绍琴临证验案精选》
  3. 重感冒《赵绍琴临证验案精选》
  4. 重广补注黄帝内经素问序《黄帝内经·素问》
  5. 重感冒《赵绍琴临证验案精选》
  6. 重广补注黄帝内经素问序《素问悬解》
  7. 重复阴茎【疾病大全】
  8. 重剂《本草纲目》完整版
  9. 重复膀胱【疾病大全】
  10. 重剂排石汤【方剂大全】
  11. 重复尿道【疾病大全】
  12. 重解虚则补之四句《针灸问对》
  13. 重度痛【疾病症状】
  14. 重金属中毒性肾病【疾病大全】
  15. 重度烧伤【疾病症状】
  16. 重刊《滇南本草》序《滇南本草》
  17. 重度贫血【疾病症状】
  18. 重刊《儒门事亲》序《儒门事亲》
  19. 重度精神发育迟滞【疾病症状】
  20. 重刊《续名医类案》序《续名医类案》
  21. 重度黄疸【疾病症状】
  22. 重刊宋本洪氏集验方后叙《洪氏集验方》
  23. 重度肥胖【疾病症状】
  24. 重刊宋本洪氏集验方序《洪氏集验方》
  25. 重笃水臌证《余无言医案》
  26. 重刊卫生宝鉴后序《卫生宝鉴》
  27. 重订凡例《外科全生集》
  28. 重刻《海上方》序《孙真人海上方》
  29. 重叠综合征【疾病大全】
  30. 重刻《回生集》叙《回生集》
  1. 重感冒 二《赵绍琴临证验案精选》
  2. 重感冒《赵绍琴临证验案精选》
  3. 重感冒 一《赵绍琴临证验案精选》
  4. 重感冒《赵绍琴临证验案精选》
  5. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  6. 重复言语《神经精神疾病诊断学》
  7. 重广补注黄帝内经素问序《黄帝内经·素问》
  8. 重风《重楼玉钥》
  9. 重广补注黄帝内经素问序《素问悬解》
  10. 重方《中医词典》
  11. 重寒则热《中医词典》
  12. 重方《中医名词词典》
  13. 重合疬《中医词典》
  14. 重腭（è（口咢））《中医词典》
  15. 重剂《中医名词词典》
  16. 重腭《中医词典》
  17. 重剂《中医词典》
  18. 重度中毒《预防医学》
  19. 重见时《中医词典》
  20. 重笃水臌证《余无言医案》
  21. 重竭《中医词典》
  22. 重订凡例《外科全生集》
  23. 重解虚则补之四句《针灸问对》
  24. 重迭痔《中医词典》
  25. 重刊《滇南本草》序《滇南本草》
  26. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  27. 重刊《儒门事亲》序《儒门事亲》
  28. 重雕宋刻伤寒总病论札记《伤寒总病论》
  29. 重刊《续名医类案》序《续名医类案》
  30. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  31. 重刊宋本洪氏集验方后叙《洪氏集验方》


感冒合并心衰_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

感冒合并心衰
在线购买《赵绍琴临证验案精选》正版书籍

感冒合并心衰

  • 上一页
  • 目录
  • 相关
  • 下一页

钱某某，男，51岁

【初诊】

两天来身热头晕，阵阵恶寒，右脉洪大而数，左手略小，面赤口渴，头面汗出较多，昨服藿香正气散加减方，藿香10克，苏叶6克，佩兰叶10克，半夏10克，白术6克，厚朴6克，白芷6克，生姜三片，大枣五枚，一付。

服药后汗出更多，夜问四肢发冷，今晨面色苍白，两脉虚大而芤，遍体汗出，口渴欲饮，心慌气短，神志欠清，喘息气急，舌苔白腻。此暑温热蕴，津液大伤，本当益气兼以折热，误服辛散伤棒之品，急于益气生津，达热出表，防其神昏致厥。

生石膏30克(先煎)，知母15克，生甘草10克，梗米30克，生黄芪30克，五味子10克，西洋参粉6克，即刻先服一付

【二诊】

药后汗出已止，身热渐退，口渴喘息皆止，已能安眠，小溲甚少，两脉已由虚大而芤转为细弱小滑，头面汗出甚少，面仍略红，口干渴亦见缓解。暑温误汗之后，正气大伤，津液过耗，昨服益气生津之品，虽见小效，尚不足恃，再以甘温益气，甘寒生津，兼以祛暑，以观其后。原方减石膏为15克，加党参12克，二付

【三诊】

前药连投两剂之后，身热已退净而汗出亦止，喘息已平，口仍干渴，面色正常，精神好，两脉细弱且滑，大便通而小溲渐利。暑温误汗之后，气津皆伤，今观舌质偏红，苔白略干，虽汗止气复，然阴津尚未全复，改用甘寒益气，兼祛虚热。饮食当慎，生冷粘甜皆忌。

北沙参25克，太子参10克，生黄芪18克，五味子10克，麦门冬12克，生白芍25克，鲜荷叶半张(撕碎入煎)，二付

上药续服二付，诸症悉平，食眠均佳，舌脉如常。再休息一周而恢复正常工作。

【按】；叶氏云：夏温发自阳明。其为热盛之证明矣。然暑热易伤气津，故当主以白虎加人参汤。此例患者病暑温初用藿香正气发散太过，致汗出不止。汗多气津更伤，遂致致心悸气促，神疲脉芤，乃厥脱在即之象。急用西洋参粉即刻吞服，以固元气，继以白虎汤加黄芪、五味子益气敛津固脱。二诊加党参，三诊易为太子参，可见虽益气一法，亦须随证变药，此间细微功夫，正须吾辈着眼处。此案初诊用西洋参粉6克吞服最为关键之招。告诉我们，危急之证须以抢时机最为紧要。若缓缓坐等汤药煎成，恐已坐失良机矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重感冒 二
  • 当前页：感冒合并心衰
  • 下一页：流行性乙型脑炎合并剥脱性肠炎
<<< 返回本书目录
  1. 感冒合并心衰《赵绍琴临证验案精选》
  2. 感冒夹惊《医宗金鉴》
  3. 感冒高热【中药主治】
  4. 感冒夹热《医宗金鉴》
  5. 感冒风寒总括《医宗金鉴》
  6. 感冒夹食《医宗金鉴》
  7. 感冒风寒门《幼科指南》
  8. 感冒兼疫《温疫论》
  9. 感冒风寒夹食《儿科萃精》
  10. 感冒咳嗽【中药主治】
  11. 感冒风寒夹热《儿科萃精》
  12. 感冒门《医方考》
  13. 感冒风寒夹惊《儿科萃精》
  14. 感冒门《幼科切要》
  15. 感冒风寒【方剂主治】
  16. 感冒门《幼科心法要诀》
  17. 感冒风寒【中药主治】
  18. 感冒清【方剂大全】
  19. 感冒风寒《药症忌宜》
  20. 感冒清热冲剂【方剂大全】
  21. 感冒发烧【中药主治】
  22. 感冒清热颗粒【方剂大全】
  23. 感冒发散汤【方剂大全】
  24. 感冒伤风《文堂集验方》
  25. 感冒发热【中药主治】
  26. 感冒舒颗粒【方剂大全】
  27. 感冒的中医食疗《老年食养食疗》
  28. 感冒嗽喘《卫生易简方》
  29. 感冒的辨证治疗《名师垂教》
  30. 感冒汤【方剂大全】
  1. 感冒合并心衰《赵绍琴临证验案精选》
  2. 感冒风寒总括《幼科心法要诀》
  3. 感冒夹惊《中医词典》
  4. 感冒风寒总括《医宗金鉴》
  5. 感冒夹惊《医宗金鉴》
  6. 感冒风寒门《幼科指南》
  7. 感冒夹惊《幼科心法要诀》
  8. 感冒风寒夹食《儿科萃精》
  9. 感冒夹热《中医词典》
  10. 感冒风寒夹热《儿科萃精》
  11. 感冒夹热《医宗金鉴》
  12. 感冒风寒夹惊《儿科萃精》
  13. 感冒夹热《幼科心法要诀》
  14. 感冒风寒《药症忌宜》
  15. 感冒夹食《中医词典》
  16. 感冒风寒《傅青主男科》
  17. 感冒夹食《医宗金鉴》
  18. 感冒发散汤《奇方类编》
  19. 感冒夹食《幼科心法要诀》
  20. 感冒点《手穴手纹诊治》
  21. 感冒兼疫《温疫论》
  22. 感冒的中医食疗《老年食养食疗》
  23. 感冒门《幼科切要》
  24. 感冒的意义《圆运动的古中医学》
  25. 感冒门《医方考》
  26. 感冒的辨证治疗《名师垂教》
  27. 感冒伤风《文堂集验方》
  28. 感冒部《本草易读》
  29. 感冒诗《医学实在易》
  30. 感冒《针灸学》
  31. 感冒四气《育婴家秘》


流行性乙型脑炎合并剥脱性肠炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性乙型脑炎合并剥脱性肠炎
在线购买《赵绍琴临证验案精选》正版书籍

流行性乙型脑炎合并剥脱性肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某某，女，58岁

【初诊】

初起发热恶寒，体温38～39℃，汗出，时有恶心，二天后开始神志不清，烦躁谵语，颈部有抵抗，查脑脊液wBc 23，单核9；入院即给常规抗菌素治疗。第三天开始腹泻，便培养金黄色葡萄球菌。诊为乙脑并发剥脱性肠炎，治疗无效，并产生霉菌，遂邀赵师会诊。

【一诊】

身热不退，神识昏沉，大便作泄，色黄气臭，小便黄步，舌绛龟裂，苔焦黄唇燥，脉细数。

辨证；此为暑热久蕴入营，蒙蔽心包，且积滞互阻，湿热下迫。气热复炽，营阴已伤。治宜清营养阴，开窍透热。

处方：葛根4 5克，黄芩9克，黄连4.5克，甘草3克，生石膏30克，竹茹6克，菖蒲4 5克，部金6克，鲜石斛15克，紫雪丹3克(分服)，二付

【二诊】

药后热退泄止，神志转清，溲黄，舌干红，苔已渐化，脉弦滑略数。以扶正养阳，清泄余热而愈。

【原按】：本证为乙脑重证并发剥脱性肠炎，属中医暑热挟湿。暑热久蕴，营阴已伤。热势深重，蒸湿炼液为痰，蒙蔽心包，且气热炽盛，积滞互阻，湿热下迫。上有内窍堵闭，下有湿热阻滞于肠，气机不畅；又日气热复炽，热邪源源不断由气直涌营中澈以白虎清气热，葛根芩连清利肠热；菖蒲、郁金配紫雪丹清心涤痰开窍，甘草、滑石、竹叶通利三焦，“排除造成营热不能外达的原因，使气机通畅，开营热外达之路。服后热退，泄止神清，为营热外透。舌干红溲黄，为营阴既伤，余热未清，故以养阴清泄余热法而愈。

【按】：此为以透热转气法救治暑温神昏重症。此证神昏与大肠湿热积滞有关，故用葛根 黄连汤合菖蒲、郁金、紫雪，坚肠止利与清心开窍并举，又用滑石、竹叶通利水道，则三焦通畅，故收热退神清利止之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒合并心衰
  • 当前页：流行性乙型脑炎合并剥脱性肠炎
  • 下一页：流行性乙型脑炎
<<< 返回本书目录
  1. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  2. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  3. 流行性乙型脑炎病毒《医学微生物学》
  4. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  5. 流行性乙型脑炎【中药主治】
  6. 流黄鼻涕【疾病症状】
  7. 流行性乙型脑炎【疾病大全】
  8. 流火【中药主治】
  9. 流行性乙型脑炎《赵绍琴临证验案精选》
  10. 流火流痰痧《痧胀玉衡》
  11. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  12. 流火门主论《疡医大全》
  13. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  14. 流积丸【方剂大全】
  15. 流行性乙型脑炎《传染病》
  16. 流金膏【方剂大全】
  17. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  18. 流金凌木《目经大成》
  19. 流行性腮腺炎 一《赵绍琴临证验案精选》
  20. 流金丸【方剂大全】
  21. 流行性腮腺炎 三《赵绍琴临证验案精选》
  22. 流经散【方剂大全】
  23. 流行性腮腺炎 二《赵绍琴临证验案精选》
  24. 流泪【疾病症状】
  25. 流行性腮腺炎【中药主治】
  26. 流连气分《温热论》
  27. 流行性腮腺炎【疾病大全】
  28. 流脑【中药主治】
  29. 流行性腮腺炎《自我调养巧治病》
  30. 流脑合剂【方剂大全】
  1. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  2. 流行性乙型脑炎病毒《医学微生物学》
  3. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  4. 流行性乙型脑炎《传染病》
  5. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  6. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  7. 流红《中医词典》
  8. 流行性乙型脑炎《赵绍琴临证验案精选》
  9. 流火《中医名词词典》
  10. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  11. 流火《中医词典》
  12. 流行性腮腺炎性睾丸炎《病理学》
  13. 流火《奇效简便良方》
  14. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  15. 流火《外科全生集》
  16. 流行性腮腺炎 一《赵绍琴临证验案精选》
  17. 流火毒《急救广生集》
  18. 流行性腮腺炎 三《赵绍琴临证验案精选》
  19. 流火流痰痧《痧胀玉衡》
  20. 流行性腮腺炎 二《赵绍琴临证验案精选》
  21. 流火门主方《疡医大全》
  22. 流行性腮腺炎《传染病》
  23. 流火门主论《疡医大全》
  24. 流行性腮腺炎《自我调养巧治病》
  25. 流火神方《回生集》
  26. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  27. 流火验方《奇方类编》
  28. 流行性腮腺炎《默克家庭诊疗手册》
  29. 流金凌木《中医词典》
  30. 流行性脑脊髓膜炎《传染病》
  31. 流金凌木《目经大成》


流行性乙型脑炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性乙型脑炎
在线购买《赵绍琴临证验案精选》正版书籍

流行性乙型脑炎

  • 上一页
  • 目录
  • 相关
  • 下一页

吴某某，男，15岁

【初诊】

发热4～5天，两天来加重，体温39.7℃，头晕恶心，呕吐颈强，神昏谵语，大便已两日未通，舌绛苔黄厚，小便短少，两脉沉滑濡数。此暑温湿热逆传心包，姑以芳香化湿，凉营开窍泄热方法：

佩兰12克(后下)，藿香9克(后下)，生石膏25克，连翘9克，竹叶茹各10克，菖蒲6克，郁金10克，黄连6克，银花15克，半夏12克，六一散12克(布包)，紫雪丹6克(分两次服)，服二付。

即刻煎服一付，随即送某医院检查，并做腰穿，诊断为乙型脑炎，当晚又服第二剂汤药，

【二诊】

今晨大便畅泄两次，且色深气臭甚多，身热已退，神志转清，体温正常，想吃东西，舌微黄质红，脉濡滑。停药观察，数日后出院。

【三诊】

身热已退，体温正常，无恶心呕吐，舌苔已化，浮而略黄，脉濡滑且弱，再以养阴清热兼助消化方法。

北沙参24克，麦门冬10克，连翘10克，元参10克，焦三仙各10克，鸡内金10克，茅芦根各24克，服三付药后已愈。

【原接】：本案为暑温湿热逆传心包。因湿热阻滞，气机不畅，郁热日深，热蒸湿浊，遂成痰热，外阻气机，内闭心包，且大便两日未通，腑气不畅，心包之热外达之路不通，欲使营热外透，急当宣畅气机，故以紫雪丹清心开窍，且通腑泻热，又以芳香之品化湿开郁，宣畅气机，辛凉清气而透热外达。使内窍开而腑气通，湿化而气机畅，气得展布，心包之热随便下泄外透而去，故神清热退知饥，再以养阴清热调理而安。

【按】：此亦透热转气案。用药奥妙已见于原按语中。用芳香宣化、清心开窍后，得大便畅行，瘀热得下，即神清热退。说明三焦通畅，气机调畅在温病治疗中多么重要。另，治疗急重温病，不可拘于一日一剂二煎之法，服药宜促其问，如日三夜二，或4小时一服，务使药力接续，方克有济。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性乙型脑炎合并剥脱性肠炎
  • 当前页：流行性乙型脑炎
  • 下一页：胃肠型感冒
<<< 返回本书目录
  1. 流行性乙型脑炎【疾病大全】
  2. 流行性乙型脑炎【中药主治】
  3. 流行性乙型脑炎《赵绍琴临证验案精选》
  4. 流行性乙型脑炎病毒《医学微生物学》
  5. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  6. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  7. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  8. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  9. 流行性乙型脑炎《传染病》
  10. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  11. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  12. 流黄鼻涕【疾病症状】
  13. 流行性腮腺炎 一《赵绍琴临证验案精选》
  14. 流火【中药主治】
  15. 流行性腮腺炎 三《赵绍琴临证验案精选》
  16. 流火流痰痧《痧胀玉衡》
  17. 流行性腮腺炎 二《赵绍琴临证验案精选》
  18. 流火门主论《疡医大全》
  19. 流行性腮腺炎【中药主治】
  20. 流积丸【方剂大全】
  21. 流行性腮腺炎【疾病大全】
  22. 流金膏【方剂大全】
  23. 流行性腮腺炎《自我调养巧治病》
  24. 流金凌木《目经大成》
  25. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  26. 流金丸【方剂大全】
  27. 流行性腮腺炎《传染病》
  28. 流经散【方剂大全】
  29. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  30. 流泪【疾病症状】
  1. 流行性乙型脑炎《赵绍琴临证验案精选》
  2. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  3. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  4. 流行性腮腺炎性睾丸炎《病理学》
  5. 流行性乙型脑炎《传染病》
  6. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  7. 流行性乙型脑炎病毒《医学微生物学》
  8. 流行性腮腺炎 一《赵绍琴临证验案精选》
  9. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  10. 流行性腮腺炎 三《赵绍琴临证验案精选》
  11. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  12. 流行性腮腺炎 二《赵绍琴临证验案精选》
  13. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  14. 流行性腮腺炎《传染病》
  15. 流红《中医词典》
  16. 流行性腮腺炎《自我调养巧治病》
  17. 流火《中医名词词典》
  18. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  19. 流火《中医词典》
  20. 流行性腮腺炎《默克家庭诊疗手册》
  21. 流火《奇效简便良方》
  22. 流行性脑脊髓膜炎《传染病》
  23. 流火《外科全生集》
  24. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  25. 流火毒《急救广生集》
  26. 流行性况《医学免疫学》
  27. 流火流痰痧《痧胀玉衡》
  28. 流行性角结膜炎《眼科学》
  29. 流火门主方《疡医大全》
  30. 流行性角结膜炎《急诊医学》
  31. 流火门主论《疡医大全》


胃肠型感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胃肠型感冒
在线购买《赵绍琴临证验案精选》正版书籍

胃肠型感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，女，41岁

【初诊】

身热四五日，头晕且沉，微有憎寒，胸闷泛呕，呕吐恶心，舌白苔腻根厚，两脉濡滑而数，大便溏薄，小便短赤，暑热挟湿互阻不化，拟以芳香疏化方法，防其湿热增重，饮食寒暖诸宜小心。

鲜佩兰10克(后下)，鲜藿香10克(后下)，大豆卷10克，前胡3克，半夏10克，厚朴5克，竹茹10克，陈皮6克，马尾连10克，芦根30克，六一散10克(布包)，鲜荷叶一角，白蔻仁末1克(冲)，二付

【二诊】

药后身热憎寒皆解，呕吐止而胸闷亦轻，胃纳渐开，小溲如常，暑湿难解而苔腻根厚，大便未行，再妨前方增损之。

原方加鸡内金10克，焦麦芽10克。又二付，而告痊愈。

【按】：暑月湿热俱重，感之者多病暑湿，胸脘痞闷，泛恶欲呕，是其症也。暑热挟湿，互阻不化，须忌寒凉，治当芳香疏化，分消其邪，故用鲜藿佩、大豆卷、前胡芳化于上焦，陈、夏、朴、蔻辛开于中焦，芦根、六一散导湿于下焦，马尾连、鲜荷叶、竹茹清暑热，兵分数路，各奏其功，故可收桴鼓之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性乙型脑炎
  • 当前页：胃肠型感冒
  • 下一页：胃肠型感冒
<<< 返回本书目录
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型食物中毒【疾病大全】
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠炎《默克家庭诊疗手册》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠炎【中药主治】
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃肠粘膜的通透性增高【疾病症状】
  9. 胃肠系统病急诊临床药理学《急诊医学》
  10. 胃疸《圣济总录》
  11. 胃肠外营养《临床营养学》
  12. 胃疸汤【方剂大全】
  13. 胃肠食物不耐受症【疾病大全】
  14. 胃电图《胃肠动力检查手册》
  15. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  16. 胃丢失蛋白【疾病症状】
  17. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  18. 胃窦动力低下【疾病症状】
  19. 胃肠气胀【疾病症状】
  20. 胃窦十二指肠测压《胃肠动力检查手册》
  21. 胃肠淋巴回流受阻【疾病症状】
  22. 胃窦十二指肠测压《胃肠动力检查手册》
  23. 胃肠扩张与脱肛【疾病症状】
  24. 胃窦狭窄【疾病症状】
  25. 胃肠疾病《病理学》
  26. 胃窦血管扩张症【疾病大全】
  27. 胃肠激素与临床《消化病学》
  28. 胃恶性淋巴瘤【疾病大全】
  29. 胃肠活动的观察及异常时的护理 《基础护理学》
  30. 胃反《圣济总录》
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠外营养的组织和护理《临床营养学》
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠外营养的种类《临床营养学》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠外营养的指征《临床营养学》
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃肠外营养的实施《临床营养学》
  9. 胃肠型食物中毒《传染病》
  10. 胃肠外营养的监测《临床营养学》
  11. 胃肠炎《默克家庭诊疗手册》
  12. 胃肠外营养的并发症《临床营养学》
  13. 胃肠胀气《默克家庭诊疗手册》
  14. 胃肠神经官能症《消化病学》
  15. 胃虫病《中医词典》
  16. 胃肠神经官能症《手穴手纹诊治》
  17. 胃喘《中医词典》
  18. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  19. 胃大部切除术《普通外科学》
  20. 胃肠内分泌细胞的形态及分布《生理学》
  21. 胃大部切除术后并发症《普通外科学》
  22. 胃肠减压术《现代院外急救手册》
  23. 胃疸《圣济总录》
  24. 胃肠激素与临床《消化病学》
  25. 胃疸《中医词典》
  26. 胃肠激素的作用《生理学》
  27. 胃的病变《临床营养学》
  28. 胃肠激素《生理学》
  29. 胃的分泌《生理学》
  30. 胃肠活动的观察及异常时的护理《基础护理学》
  31. 胃的排空及其控制《生理学》


胃肠型感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胃肠型感冒
在线购买《赵绍琴临证验案精选》正版书籍

胃肠型感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男，65岁

【初诊】

雨后天晴，暑热湿动，起居不慎，感邪致病。今觉身热头晕，胸脘满闷，周身酸楚乏力，微有恶心，胃不思纳。大便尚可，小溲不畅，舌白苔腻，脉象濡软略滑。病属暑热外迫，湿阻中、上焦，气机不畅，法当芳香宣化，辛开苦泄。

鲜佩兰10克(后下)，鲜藿香10克(后下)，大豆卷10克，制厚朴6克，陈皮6克，川连3克，六一散10克(布包)，一付

【二诊】

药后遍体小汗，身热渐退，头晕已减，身酸楚亦轻。但中脘仍闷，略有恶心，舌白苔腻，脉象濡滑，再以前方增损之。

原方加草蔻1克，杏仁10克，连服三付而愈。

【按】：湿热证一般分为湿阻、凉遏、寒凝、冰伏四个阶段治疗。这是赵师家传的独到经验验，湿阻为初起阶段，湿邪偏盛，阻滞于中上二焦，尚未化热，或虽热而不盛。在上焦肺先受邪，湿阻于肺则肺气不利，清阳不升，则头晕头沉重如裹；肺合皮毛，营卫不和，则周身沉困酸楚；肺失宣降则咳嗽、胸闷，甚或作喘滞之当芳香宣化，以展气机，气化则湿亦化，此治湿阻于肺之要诀也，药如前胡、杏仁、浙贝母、芦根之属。若湿阻滞中焦，则升降之机枢失司，此必素体太阴内伤，脾虚湿盛之人，客邪外至，与内湿相合，困阻脾胃，则成中焦湿阻之证，多见胸脘痞闷不舒，呕恶纳呆，大便溏而不爽，伴见一身倦怠乏力，四肢沉重，无力以动等证。湿阻中焦当以运脾气为主，脾主升清降浊，职司运化，故药宜灵动，忌守中，用辛开苦降法，辛开气机，以化湿邪，苦以燥湿泄热，则湿热分消而去。药如半夏、陈皮、厚朴、苦仁、大腹皮、黄芩、黄连等，并须注意芩连等苦寒之药用量宜轻，以防过用伤阳。凡湿阻之证，无问邪在中焦上焦，其脉象多呈濡软缓滑之象，舌苔白腻润滑，是湿盛之征也。有此舌脉，即为湿阻之征象，皆当先治其湿，不可过用寒凉，侯湿化再泄其热可也。此案即典型的湿阻之证，邪在中上二焦，故用药以芳香宣化与辛开苦降同投，气机畅行，湿邪自化而证愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠型感冒
  • 当前页：胃肠型感冒
  • 下一页：胃肠型感冒
<<< 返回本书目录
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型食物中毒【疾病大全】
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠炎《默克家庭诊疗手册》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠炎【中药主治】
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃肠粘膜的通透性增高【疾病症状】
  9. 胃肠系统病急诊临床药理学《急诊医学》
  10. 胃疸《圣济总录》
  11. 胃肠外营养《临床营养学》
  12. 胃疸汤【方剂大全】
  13. 胃肠食物不耐受症【疾病大全】
  14. 胃电图《胃肠动力检查手册》
  15. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  16. 胃丢失蛋白【疾病症状】
  17. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  18. 胃窦动力低下【疾病症状】
  19. 胃肠气胀【疾病症状】
  20. 胃窦十二指肠测压《胃肠动力检查手册》
  21. 胃肠淋巴回流受阻【疾病症状】
  22. 胃窦十二指肠测压《胃肠动力检查手册》
  23. 胃肠扩张与脱肛【疾病症状】
  24. 胃窦狭窄【疾病症状】
  25. 胃肠疾病《病理学》
  26. 胃窦血管扩张症【疾病大全】
  27. 胃肠激素与临床《消化病学》
  28. 胃恶性淋巴瘤【疾病大全】
  29. 胃肠活动的观察及异常时的护理 《基础护理学》
  30. 胃反《圣济总录》
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型感冒《赵绍琴临证验案精选》
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠外营养的组织和护理《临床营养学》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠外营养的种类《临床营养学》
  7. 胃肠型食物中毒《传染病》
  8. 胃肠外营养的指征《临床营养学》
  9. 胃肠炎《默克家庭诊疗手册》
  10. 胃肠外营养的实施《临床营养学》
  11. 胃肠胀气《默克家庭诊疗手册》
  12. 胃肠外营养的监测《临床营养学》
  13. 胃虫病《中医词典》
  14. 胃肠外营养的并发症《临床营养学》
  15. 胃喘《中医词典》
  16. 胃肠神经官能症《消化病学》
  17. 胃大部切除术《普通外科学》
  18. 胃肠神经官能症《手穴手纹诊治》
  19. 胃大部切除术后并发症《普通外科学》
  20. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  21. 胃疸《圣济总录》
  22. 胃肠内分泌细胞的形态及分布《生理学》
  23. 胃疸《中医词典》
  24. 胃肠减压术《现代院外急救手册》
  25. 胃的病变《临床营养学》
  26. 胃肠激素与临床《消化病学》
  27. 胃的分泌《生理学》
  28. 胃肠激素的作用《生理学》
  29. 胃的排空及其控制《生理学》
  30. 胃肠激素《生理学》
  31. 胃的容受性舒张《生理学》


胃肠型感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胃肠型感冒
在线购买《赵绍琴临证验案精选》正版书籍

胃肠型感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

周某某，女，57岁

【初诊】

平素脾胃虚弱，内停蕴郁之湿，复感暑热之邪，身热头晕胸脘满闷，口渴。医不察内湿蕴郁而进白虎。服后即觉胸脘满闷异常，少腹因之不舒，舌苔白滑而腻，脉象濡软力弱。素体阳气不足，辛凉重剂戕伤中阳，中焦运化失灵，腹中隐隐作痛，辛馓温以化湿邪，佐芳香兼以缓痛。生冷皆忌。

苏叶6克，藿香梗10克(后下)，大豆卷10克，半夏10克，厚朴6克，白蔻仁3克，煨姜2克，木香5克，茯苓皮10克，二付

【二诊】

前进芳香疏解、辛微温以化湿之后，中脘满闷渐解，腹中隐痛未作，脉仍濡软，力量略增，再以芳香疏调，治在中焦。

苏藿梗各6克，半夏曲10克，陈皮6克，厚朴花6克，白莲仁3克，鲜煨姜3克，焦麦芽10克，二付而愈。

【按】：凉遏是湿热证中由于治疗不当或饮食失宜而引起的一种变证类型。凡感受湿热之邪而发病者，若患者调摄失宣，或恣食饮冷，或贪凉过度，或误服寒凉之剂，致寒凉阻遏中阳，凝塞气机，湿浊由寒凉而愈盛，脾胃升降之机被阻，全身气机为之滞涩。证见胸脘痞闷加重，憋气堵满，时欲叹息，全身酸楚沉重，大便溏泄，小溲不畅，面色淡黄，舌质略红，舌苔白滑而腻，脉濡缓沉软。治宜辛苦微温法，先开湿郁以畅中阳，宣展气机以利三焦，解其凉遏，湿邪自化，气机宣畅，热随湿皆有出路矣。药如半夏、陈皮、杏仁、白蔻仁、草豆蔻、苍术、木香等。若凉遏偏于上焦者，卫气失宣，阳气不布，周身酸楚，心胸憋闷，时欲叹鼠者，治宜辛以开郁，可用苏叶梗，藿香、白芷、防风等。必先开湿郁，解凉遏，再议清热，此为定法。此案患者本属内停蕴湿，复感暑热，医误用白虎寒凉重剂，致湿被凉遏，气机滞涩，胸闷异常，治阻辛微温以化湿邪。佐芳香以畅气机，方中无一味凉药，其取“温则消而去之”之意，故投之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠型感冒
  • 当前页：胃肠型感冒
  • 下一页：胃肠型感冒
<<< 返回本书目录
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型食物中毒【疾病大全】
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠炎《默克家庭诊疗手册》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠炎【中药主治】
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃肠粘膜的通透性增高【疾病症状】
  9. 胃肠系统病急诊临床药理学《急诊医学》
  10. 胃疸《圣济总录》
  11. 胃肠外营养《临床营养学》
  12. 胃疸汤【方剂大全】
  13. 胃肠食物不耐受症【疾病大全】
  14. 胃电图《胃肠动力检查手册》
  15. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  16. 胃丢失蛋白【疾病症状】
  17. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  18. 胃窦动力低下【疾病症状】
  19. 胃肠气胀【疾病症状】
  20. 胃窦十二指肠测压《胃肠动力检查手册》
  21. 胃肠淋巴回流受阻【疾病症状】
  22. 胃窦十二指肠测压《胃肠动力检查手册》
  23. 胃肠扩张与脱肛【疾病症状】
  24. 胃窦狭窄【疾病症状】
  25. 胃肠疾病《病理学》
  26. 胃窦血管扩张症【疾病大全】
  27. 胃肠激素与临床《消化病学》
  28. 胃恶性淋巴瘤【疾病大全】
  29. 胃肠活动的观察及异常时的护理 《基础护理学》
  30. 胃反《圣济总录》
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型感冒《赵绍琴临证验案精选》
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠型感冒《赵绍琴临证验案精选》
  5. 胃肠型食物中毒《传染病》
  6. 胃肠外营养的组织和护理《临床营养学》
  7. 胃肠炎《默克家庭诊疗手册》
  8. 胃肠外营养的种类《临床营养学》
  9. 胃肠胀气《默克家庭诊疗手册》
  10. 胃肠外营养的指征《临床营养学》
  11. 胃虫病《中医词典》
  12. 胃肠外营养的实施《临床营养学》
  13. 胃喘《中医词典》
  14. 胃肠外营养的监测《临床营养学》
  15. 胃大部切除术《普通外科学》
  16. 胃肠外营养的并发症《临床营养学》
  17. 胃大部切除术后并发症《普通外科学》
  18. 胃肠神经官能症《消化病学》
  19. 胃疸《圣济总录》
  20. 胃肠神经官能症《手穴手纹诊治》
  21. 胃疸《中医词典》
  22. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  23. 胃的病变《临床营养学》
  24. 胃肠内分泌细胞的形态及分布《生理学》
  25. 胃的分泌《生理学》
  26. 胃肠减压术《现代院外急救手册》
  27. 胃的排空及其控制《生理学》
  28. 胃肠激素与临床《消化病学》
  29. 胃的容受性舒张《生理学》
  30. 胃肠激素的作用《生理学》
  31. 胃的蠕动《生理学》


胃肠型感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胃肠型感冒
在线购买《赵绍琴临证验案精选》正版书籍

胃肠型感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

鲍某某，男，21岁

【初诊】

连日炎热，突然患感，身热头晕，心烦口渴，暴吃冰棍六、七支，又过多吃生冷瓜果，移时即觉胸中堵满、憋闷，呼吸粗促，腹中胀小便短少，少腹作痛。遂来应诊。面色青暗，舌白淡腻润精多液，两脉沉涩不畅。此暑热外受，暴进生冷，阳气郁遏，湿为寒凉凝涩，寒凝之证，宜先以辛香微温，宣郁缓痛，温解寒凝。侯寒化、凝开、湿去，再行清化方法。

陈香薷15克(后下)，藿苏梗各10克，白芷6克，煨姜6克，桂枝尖2克，草豆蔻3克，木香6克，白蔻仁2克，半夏10克，二付

【二诊】

药后遗体小汗出，身热头晕皆减、胸满、憋气堵问之证见轻，呼吸粗促已解，面色略暗小便甚畅。舌仍淡腻，两脉已渐转滑利。前方去陈香薷、桂枝尖、草豆蔻，又服二付而安。

【按】：寒凝亦为湿热误治之一种，原因亦与凉遏同，为贪凉饮冷，或误服寒凉。惟寒凝在程度上较凉遏为重。多由素体中阳不足，湿热之邪多从阴化而归太阴，复加寒冷凝滞中阳，气机为之闭涩，证见胸脘痞满堵闷异常，怫怫作喘，腹中隐痛，大便清稀，小便清白，舌质淡苔白腻水滑，脉沉涩或沉软不起。寒凝湿滞，气机闭阻，非辛温之剂不能驱寒开凝通闭，药宜桂枝尖，草豆蔻、苏叶梗、白蔻仁，生姜等，此等用药，全在于以辛温驱寒解凝，乃救误之法，权宜之计也。中病即止，不可久服。如本案所示，二诊汗出证减，为寒凝已解，即去辛温之品，但用芳香宣化可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠型感冒
  • 当前页：胃肠型感冒
  • 下一页：重感冒
<<< 返回本书目录
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型食物中毒【疾病大全】
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠炎《默克家庭诊疗手册》
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠炎【中药主治】
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃肠粘膜的通透性增高【疾病症状】
  9. 胃肠系统病急诊临床药理学《急诊医学》
  10. 胃疸《圣济总录》
  11. 胃肠外营养《临床营养学》
  12. 胃疸汤【方剂大全】
  13. 胃肠食物不耐受症【疾病大全】
  14. 胃电图《胃肠动力检查手册》
  15. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  16. 胃丢失蛋白【疾病症状】
  17. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  18. 胃窦动力低下【疾病症状】
  19. 胃肠气胀【疾病症状】
  20. 胃窦十二指肠测压《胃肠动力检查手册》
  21. 胃肠淋巴回流受阻【疾病症状】
  22. 胃窦十二指肠测压《胃肠动力检查手册》
  23. 胃肠扩张与脱肛【疾病症状】
  24. 胃窦狭窄【疾病症状】
  25. 胃肠疾病《病理学》
  26. 胃窦血管扩张症【疾病大全】
  27. 胃肠激素与临床《消化病学》
  28. 胃恶性淋巴瘤【疾病大全】
  29. 胃肠活动的观察及异常时的护理 《基础护理学》
  30. 胃反《圣济总录》
  1. 胃肠型感冒《赵绍琴临证验案精选》
  2. 胃肠型感冒《赵绍琴临证验案精选》
  3. 胃肠型食物中毒《传染病》
  4. 胃肠型感冒《赵绍琴临证验案精选》
  5. 胃肠炎《默克家庭诊疗手册》
  6. 胃肠型感冒《赵绍琴临证验案精选》
  7. 胃肠胀气《默克家庭诊疗手册》
  8. 胃肠外营养的组织和护理《临床营养学》
  9. 胃虫病《中医词典》
  10. 胃肠外营养的种类《临床营养学》
  11. 胃喘《中医词典》
  12. 胃肠外营养的指征《临床营养学》
  13. 胃大部切除术《普通外科学》
  14. 胃肠外营养的实施《临床营养学》
  15. 胃大部切除术后并发症《普通外科学》
  16. 胃肠外营养的监测《临床营养学》
  17. 胃疸《圣济总录》
  18. 胃肠外营养的并发症《临床营养学》
  19. 胃疸《中医词典》
  20. 胃肠神经官能症《消化病学》
  21. 胃的病变《临床营养学》
  22. 胃肠神经官能症《手穴手纹诊治》
  23. 胃的分泌《生理学》
  24. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  25. 胃的排空及其控制《生理学》
  26. 胃肠内分泌细胞的形态及分布《生理学》
  27. 胃的容受性舒张《生理学》
  28. 胃肠减压术《现代院外急救手册》
  29. 胃的蠕动《生理学》
  30. 胃肠激素与临床《消化病学》
  31. 胃的生理功能《临床营养学》


重感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

重感冒
在线购买《赵绍琴临证验案精选》正版书籍

重感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，女，40岁

【初诊】

近日患感，自觉头晕，身热。恶心，胸闷，全身酸软无力。昨日自服安宫牛黄丸二丸，次日即胸闷异常，呼吸气粗，下肢浮肿，全身无力，四肢逆冷，面色苍白且浮。顷诊两脉沉伏，按之涩而不畅，舌白质淡苔滑润液多，小便不爽，精神萎靡。此暑湿蕴热，过服寒凉，邪被冰伏于中，急以辛温通阳，芳香祛湿，解冰伏散寒邪，开郁通闭。

桂枝10克，干姜6克，香薷6克，半夏10克，厚朴6克，草蔻3克，炒川椒6克，生姜6克，一付，煎服

【二诊】

药后遍体小汗，身热已退，胸闷大减，呼吸正常，面目四肢浮肿皆退，两脉渐起，脉象濡滑，四肢转温，舌润质略红。此寒去冰解，改用芳香宣化方法：

藿香10克，半夏10克，厚朴6克，草蔻3克，陈皮10克，苍术6克，生姜6克，茯苓10克，冬瓜皮20克

又服三付而愈

【按】：冰伏为湿热证误治最重的一种，其程度较寒凝更甚。并非湿热病一用寒凉即成冰伏，一般湿热证贪凉饮冷，误服寒药，轻者为凉遏，重者成寒凝，最重者变冰伏。故冰伏者虽亦因过用寒凉而来，却多发生于素体阳虚的病人，暴进冷饮，或过服寒凉重剂，致阳气重伤，寒湿大盛，阳气式徽，湿热之邪为寒凉所迫，深伏于内，渐成冰冻之势，气机为之闭塞，阴阳之气不相顺接，阳气不能达于四末。证见面色苍白晦暗，胸脘痞闷堵满概重，憋气似喘，气难接续，四肢厥冷，少腹绞痛，颈面如肿，舌淡润水滑，多液欲滴，脉象沉迟伏或沉涩，重按脉难应指。此冰伏之势已成，邪气深伏难出，急用辛热燥烈之品“温散冰冻，开郁通闭，宜四逆理中方法，药如桂枝，肉桂、干姜、川椒、草蔻、生姜、吴茱萸，淡附片等。药后若面色转为红润，四肢厥冷转温，舌苔水滑已化，脉象沉伏渐起，胸闷憋气减轻，周身微似汗出，即球伏得解，阳气宣通之象，可及时停药，以免温燥过用而转增其热。本案患者因误服安宫牛黄丸而成冰伏，及时应用辛温通阳方法，得遍体小汗，诸证向安，即改用芳香宣化，以清理余邪。

■

以上湿阻、凉遏、寒凝、冰伏四证多因湿热证误治而成，故所用治法亦为救误之法，乃吾师长期临床经验之精华。观当今之临床湿热证为病甚多，而治疗多不得其法，盖湿热证病多而杂，向无成法可依故也。吾师于湿热证辨治最有心得，既得家传师授，又经临床积累，总结为湿热证辨治十法，分三焦论治，今附之于后，备临证参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠型感冒
  • 当前页：重感冒
  • 下一页：附：赵绍琴辨治湿热证十法
<<< 返回本书目录
  1. 重感冒《赵绍琴临证验案精选》
  2. 重感冒 二《赵绍琴临证验案精选》
  3. 重感冒《赵绍琴临证验案精选》
  4. 重感冒 一《赵绍琴临证验案精选》
  5. 重复阴茎【疾病大全】
  6. 重广补注黄帝内经素问序《黄帝内经·素问》
  7. 重复膀胱【疾病大全】
  8. 重广补注黄帝内经素问序《素问悬解》
  9. 重复尿道【疾病大全】
  10. 重剂《本草纲目》完整版
  11. 重度痛【疾病症状】
  12. 重剂排石汤【方剂大全】
  13. 重度烧伤【疾病症状】
  14. 重解虚则补之四句《针灸问对》
  15. 重度贫血【疾病症状】
  16. 重金属中毒性肾病【疾病大全】
  17. 重度精神发育迟滞【疾病症状】
  18. 重刊《滇南本草》序《滇南本草》
  19. 重度黄疸【疾病症状】
  20. 重刊《儒门事亲》序《儒门事亲》
  21. 重度肥胖【疾病症状】
  22. 重刊《续名医类案》序《续名医类案》
  23. 重笃水臌证《余无言医案》
  24. 重刊宋本洪氏集验方后叙《洪氏集验方》
  25. 重订凡例《外科全生集》
  26. 重刊宋本洪氏集验方序《洪氏集验方》
  27. 重叠综合征【疾病大全】
  28. 重刊卫生宝鉴后序《卫生宝鉴》
  29. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  30. 重刻《海上方》序《孙真人海上方》
  1. 重感冒《赵绍琴临证验案精选》
  2. 重复言语《神经精神疾病诊断学》
  3. 重感冒《赵绍琴临证验案精选》
  4. 重风《重楼玉钥》
  5. 重感冒 二《赵绍琴临证验案精选》
  6. 重方《中医词典》
  7. 重感冒 一《赵绍琴临证验案精选》
  8. 重方《中医名词词典》
  9. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  10. 重腭（è（口咢））《中医词典》
  11. 重广补注黄帝内经素问序《黄帝内经·素问》
  12. 重腭《中医词典》
  13. 重广补注黄帝内经素问序《素问悬解》
  14. 重度中毒《预防医学》
  15. 重寒则热《中医词典》
  16. 重笃水臌证《余无言医案》
  17. 重合疬《中医词典》
  18. 重订凡例《外科全生集》
  19. 重剂《中医名词词典》
  20. 重迭痔《中医词典》
  21. 重剂《中医词典》
  22. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  23. 重见时《中医词典》
  24. 重雕宋刻伤寒总病论札记《伤寒总病论》
  25. 重竭《中医词典》
  26. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  27. 重解虚则补之四句《针灸问对》
  28. 重插轻提《中医词典》
  29. 重刊《滇南本草》序《滇南本草》
  30. 众数、中位数、百分位数的意义及计算法《医学统计学》
  31. 重刊《儒门事亲》序《儒门事亲》


赵绍琴辨治湿热证十法_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

附：赵绍琴辨治湿热证十法
在线购买《赵绍琴临证验案精选》正版书籍

附：赵绍琴辨治湿热证十法

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)芳香宣化法(上焦)

暑热之邪袭于外，湿热秽浊蕴于中。

证见：头晕身热，周身酸沉乏力，胸中气塞，脘闷咳嗽，小便黄赤，舌苔白腻而滑，脉濡滑。

此湿温初起之证，宜芳香宣化方法，鲜佩兰10克(后下)，大豆卷10克，鲜藿香10克(后下)，嫩前胡3克，川郁金6克，白蒺藜10克，姜竹茹10克，制厚朴5克，川黄连3克(研冲)，通草3克

(二)芳香疏解法(上焦)：

暑热外受，表气不畅。

证见：形寒头晕，周身酸楚，身热肌肤干涩，中皖满闷，恶心呕吐，腹中不舒。舌苔白腻，脉濡滑，按之濡软略数。

芳香疏解，退热定呕。

佩兰叶12克(后下)，广藿香10克(后下)，陈香薷5克(后下)，大豆卷10克+制厚朴6克，自蔻仁5克，煨鲜姜3克，杏仁6克，太乙玉枢丹1克研细分冲。

(三)芳香化浊法(上、中焦)：

暑热湿滞、互阻中焦。

证见；身热泛恶，呕吐痰水，心烦急躁，两目有神，口干不欲饮水。胸腹中阵痛，大便欲解不得。舌白苔腻，脉象糯数，按之弦滑且数。

以芳香化浊法定呕降逆折热。

佩兰叶10克(后下)，藿香6克(后下)，制厚朴6克，半夏曲12克，川连3克，佛手10克，大腹皮10克，煨姜3克，保和丸12克(布包)，赤芍12克，焦麦芽10克

上落水沉香末1克、白蔻仁末1克二味共研装胶囊分两次汤药迭下。沉香末以降其气逆，蔻仁末以化开湿郁。治若不当，即可转痢。

(四)轻扬宣解法(上、中焦)：

暑温蕴热，互阻肺胃。

证见：身热头晕，咳嗽痰多，胸脘痞闷。舌红苔白腻，脉弦滑略数，右脉濡滑且数。

热在肺胃，法宣宣解；湿浊中阻，又当轻扬。

香豆豉12克，炒山栀6克，嫩前胡3克，象贝母10克，杏仁泥10克，枇杷叶12克(布包)，保和丸15克(布包)。鲜芦根30克

(五)宣肃疏化法(上、中焦)：

暑湿热郁，蕴阻肺胃

证见：咳嗽痰多，胸中满闷，大便不通，小溲赤黄，舌苔黄垢而厚，脉象孺滑，右关尺滑且有力。

宜宣肃上焦，疏化畅中法。

前胡3克，象贝母12克，杏仁泥10克，香豆豉12克(布包)，山栀3克，炙杷叶12(布包)，黄芩10克，保和丸15克(布包)，焦麦芽10克，枳壳3克

(六)轻宣清化法(上、中焦)：

暑热偏多，湿邪略少。

证见：身热咳嗽，汗出口干，意欲凉饮+胸脘少闷。舌红苔黄，脉滑数略濡，右部有力。

宜清解暑热，轻宣他浊

薄荷细枝2克(后下)，佩兰叶10克(后下)，连翘12克，炙杷叶12克(布包)，白蒺黎12克+前胡3克，杏仁10克，川贝母5克(研冲)，鲜西瓜翠衣30克，鲜荷叶一角，益元散12克(布包)，竹叶6克，黄芩6克

(七)辛开苦降法(中焦)：

湿热病，热郁中州，湿阻不化。

证见：头晕且胀，胸闷而周身酸楚，漾漾泛恶，大便不畅，小便赤黄，苔白滑腻，脉濡滑而沉取有力。

宜辛开其部以利三焦，苦降其热以燥湿浊，少佐淡渗分消。

白蒺藜10克，佩兰叶12克(后下)，白芷3克(后下)，半夏10克，黄芩10克，黄连3克(研冲)，炒苡米12克，白蔻仁12克，赤苓12克，滑石12克

(八)宣化通腑法(中、下焦)：

暑挟湿滞，互阻不化。

证见：恶心口区吐，愎胀矢气，大便不通，小溲艰涩。舌苔白腻，根部垢厚，脉濡滑关、尺有力。

宜宣化降逆，展气通腑，一方两法，兼顾胃肠。

鲜佩兰1 2克(后下)，鲜藿香6克(后下)，香豆豉12克，山栀5克，新会皮5克，佛手片10克，槟榔10克，杏仁10克，前胡6克，通草3克，煨姜2克。

酒军0.5克，太乙玉枢丹1克二味共研，装胶囊，分两次用佛手片10克，媲姜3克，煎汤送下，先药服。(此定呕法)

(九)泄化余邪、轻通胃肠法(中、下焦)：

湿温后期，身热已遢，症状大轻，余热未除，湿热积滞退而不净。

证见：大便不通，腑气不畅，腹中不舒，舌苔腻根黄厚，脉象濡滑，右侧关、尺滑且有力。

直泄化余邪而通胃肠

白蒺藜10克，粉丹皮6克，香青蒿1克，枳实3克，鲜杷叶12克，保和丸15克(布包)，全瓜蒌30克，知母6克，炒苡米12克，山楂炭12克，杏仁10克，茵陈12克，白蔻仁末0.6克、生熟大黄末各1克，上三味共研细末装胶囊，分两次汤药送下。

(十)泄化余邪、甘润和中(中、下焦)：

湿温初愈，邪退不净，中阳未复，阴分亦虚，运化欠佳。

证见：胃纳不馨，周身乏力。舌胖而淡，脉濡精缓弱，按之弱而无力。

宜泄化余邪，甘润和中方法，以善其后。病势向愈，饮食寒暖切当留意。

川石斛12克，丹皮6克，香青蒿0.5克，甜杏仁10克，范志曲12克，鸡内金10克，冬瓜子20克，茯苓皮15克，生熟谷麦芽各12克，香砂枳术丸15克(布包)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重感冒
  • 当前页：附：赵绍琴辨治湿热证十法
  • 下一页：肠伤寒 一
<<< 返回本书目录
  1. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  2. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  3. 赵老太太阳虚发热治验《一得集》
  4. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  5. 赵编序《普济方·针灸》
  6. 赵姓妇产后血厥治验《一得集》
  7. 沼泽念珠藻【中药大全】
  8. 赵序《医碥》
  9. 沼生水马齿【中药大全】
  10. 赵序《周慎斋遗书》
  11. 沼生柳叶菜【中药大全】
  12. 赵叙《市隐庐医学杂着》
  13. 沼地马先蒿【中药大全】
  14. 赵养葵火为先天论《古今名医汇粹》
  15. 爪状趾【疾病症状】
  16. 赵养葵水火论《古今名医汇粹》
  17. 爪甲望法提纲《望诊遵经》
  18. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  19. 爪甲《本草纲目》完整版
  20. 赵羽皇参附宜虚论《古今名医汇粹》
  21. 招风耳【疾病症状】
  22. 赵忠翁高年亢阳症治验《一得集》
  23. 瘴气藤【中药大全】
  24. 赵忠翁头风抽掣治验《一得集》
  25. 瘴气门《古今医统大全》
  26. 照海穴【下肢内侧穴位】
  27. 瘴气【方剂主治】
  28. 照脉口诀《丹台玉案》
  29. 瘴气《寿世保元》
  30. 照脉玄窍诀《丹台玉案》
  1. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  2. 赵娆方《备急千金要方》
  3. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  4. 赵铨《中医词典》
  5. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  6. 赵泉《中医词典》
  7. 赵士行《中医词典》
  8. 赵晴初（1823-1895年）《中医词典》
  9. 赵术堂《中医词典》
  10. 赵卿《中医词典》
  11. 赵素《中医词典》
  12. 赵良仁（1304-1373年）《中医词典》
  13. 赵献可《中医词典》
  14. 赵老太太阳虚发热治验《一得集》
  15. 赵姓妇产后血厥治验《一得集》
  16. 赵兰亭《中医词典》
  17. 赵序《医碥》
  18. 赵佶（1082-1135年）《中医词典》
  19. 赵序《周慎斋遗书》
  20. 赵鄂《中医词典》
  21. 赵叙《市隐庐医学杂着》
  22. 赵道震《中医词典》
  23. 赵学敏（约1719-1805年）《中医词典》
  24. 赵大申《中医词典》
  25. 赵养葵火为先天论《古今名医汇粹》
  26. 赵从古《中医词典》
  27. 赵养葵水火论（三条）《古今名医汇粹》
  28. 赵才鲁《中医词典》
  29. 赵莹《中医词典》
  30. 赵编序《普济方·针灸》
  31. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》


肠伤寒 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠伤寒 一
在线购买《赵绍琴临证验案精选》正版书籍

肠伤寒 一

  • 上一页
  • 目录
  • 相关
  • 下一页

邢某某，男，21岁

【初诊】

身热8日未退，头晕胸闷，腰际酸楚乏力，大便粘腻不爽，因导而下，临圊腹痛，脘痞，嗳噫不舒小溲色黄不畅。舌白苔腻，脉象沉缓而濡，暑热湿滞互阻不化，湿温已成。先用芳香宣化、苦甘泄热方法。

鲜佩兰10克，鲜藿香10克，大豆卷10克，炒山栀10克，苦杏仁10克，法半夏10克，陈皮6克，姜竹茹6克，白蔻仁2克(研冲)，二付

【二诊】

药后身热渐退，头晕胸闷渐减，腰酸已减而未除，腹痛未作，大便如常，时有嗳噫，舌仍白腻，脉来沉濡。汗泄己至胸腹，此湿温邪有渐化之机，病已十日，得此转机，势将热减湿化，仍拟芳化湿郁，兼调气机，饮食当慎。

藿苏梗各6克，佩兰叶10克，淡豆豉10克，炒山栀6克，前胡6克，苦杏仁10克，半夏曲10克，新会皮6克，焦麦芽10克，鸡内金10克，二付

【三诊】

身热渐退。昨日食荤之后，今晨热势转增，大便二日未近，小溲色黄。舌苔根厚黄腻，脉象两关独滑。此湿温虽有转机，却困食复增重，当防其逆转为要。再以栀子豉汤增损。

淡豆豉10克，炒山栀6克，前胡6克，苦杏仁10克，枇杷叶10克，保和丸15克(布包入煎)，焦麦芽10克，炒莱菔子10克，枳壳10克，白蔻仁2克(研冲)，二付

【四诊】

药后大便畅通，身热略减，体温仍高，38.5℃，舌苔渐化，根部仍厚，脉象两关滑势已退，自觉胸中满闷大轻小溲渐畅。湿温有渐解之机，积滞化而未楚，仍须清化湿热积滞，少佐清宣，希图21日热退为吉。饮食寒暖，诸宜小心。

淡豆豉10克，炒山栀6克，杏仁10克，前胡6克，厚朴6克，新会皮6克，白蔻仁3克，炒苡米10克，方通草2克，焦三仙各10克，二付

【五诊】

身热已退净，皮肤微似汗出，津津濡润，已遍及两足，两手脉象沉滑力弱，舌苔已化净，二便如常。湿温重症，三周热退，是为上吉，定要节饮食，慎起居，防其再变。

白蒺藜10克，粉月皮10克，香青蒿5克，大豆卷10克，炒山栀5克，制厚朴6克，川黄连3克，竹茹6克，炙杷叶10克，保和丸15克(布包)，半夏曲10克，鸡内金6克，三付

药后身热未作，食眠二便如常，停药慎食，调养两周而愈

【按】：湿温病湿与热合，如油入面，难解难分。故其病程较长，发热持续难退。治当芳香宣化，宣展气机，分消湿热之邪，使气机畅，三焦通，内外上下宣通，乃得周身汗出而解。且汗出必得周匝于身，从头至足，遍体微汗，是气机宣畅，腠理疏通之征，如此则热必应时而退。按七日为一候，热退必在满候时日，如二候14日、三候21日、四候28日等。此等规律皆从实践中来。此案初诊后已有转机。本当14日退热，因患者不慎口味，致食复热增，遂用仲景治食复法，于宣化方中，合入栀子豉汤为治，并增入消导积滞保和丸、莱菔子、焦麦芽等，食滞一去，则湿热之邪无所依附矣澈凡湿温之病(不独湿温)极当慎饮食、节口味，肥甘助湿，辛辣增热，皆当忌之。否则，虽用药精良，亦不能效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：赵绍琴辨治湿热证十法
  • 当前页：肠伤寒 一
  • 下一页：肠伤寒 二
<<< 返回本书目录
  1. 肠伤寒 一《赵绍琴临证验案精选》
  2. 肠伤寒穿孔【疾病大全】
  3. 肠伤寒 四《赵绍琴临证验案精选》
  4. 肠伤寒恢复期《赵绍琴临证验案精选》
  5. 肠伤寒 三《赵绍琴临证验案精选》
  6. 肠石性肠梗阻【疾病大全】
  7. 肠伤寒 二《赵绍琴临证验案精选》
  8. 肠覃《马培之医案》
  9. 肠蠕动减少【疾病症状】
  10. 肠覃解《研经言》
  11. 肠蠕动减少【疾病症状】
  12. 肠覃石瘕《盘珠集胎产症治》
  13. 肠蠕动减少【疾病症状】
  14. 肠覃石瘕《医学读书记》
  15. 肠蠕动减慢【疾病症状】
  16. 肠覃石瘕《杂病心法要诀》
  17. 肠绒毛萎缩【疾病症状】
  18. 肠覃石瘕证治《妇科心法要诀》
  19. 肠驱蛔汤【方剂大全】
  20. 肠覃石瘕证治《医宗金鉴》
  21. 肠球菌肺炎【疾病大全】
  22. 肠覃似孕并蓄血似孕论《胎产心法》
  23. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  24. 肠覃似孕证蓄血似孕论《妇科秘书》
  25. 肠气肿综合征【疾病大全】
  26. 肠覃汤【方剂大全】
  27. 肠气囊肿【疾病大全】
  28. 肠覃症《女科秘要》
  29. 肠澼解《素灵微蕴》
  30. 肠套叠《普通外科学》
  1. 肠伤寒 一《赵绍琴临证验案精选》
  2. 肠伤寒 四《赵绍琴临证验案精选》
  3. 肠伤寒恢复期《赵绍琴临证验案精选》
  4. 肠伤寒 三《赵绍琴临证验案精选》
  5. 肠实泻之《痰火点雪》
  6. 肠伤寒 二《赵绍琴临证验案精选》
  7. 肠覃《中医名词词典》
  8. 肠山《中医词典》
  9. 肠覃《中医词典》
  10. 肠遶《中医词典》
  11. 肠覃《马培之医案》
  12. 肠绕《中医词典》
  13. 肠覃《医述》
  14. 肠缺血/再灌注损伤《病理生理学》
  15. 肠覃《灵素节注类编》
  16. 肠屈《中医词典》
  17. 肠覃《胎产指南》
  18. 肠澼下血《医效秘传》
  19. 肠覃解《研经言》
  20. 肠澼下血《中医词典》
  21. 肠覃论治并方《卫生宝鉴》
  22. 肠澼解《素灵微蕴》
  23. 肠覃石瘕《医学读书记》
  24. 肠澼《中医词典》
  25. 肠覃石瘕《医宗金鉴》
  26. 肠癖下血《扁鹊心书》
  27. 肠覃石瘕《杂病心法要诀》
  28. 肠癖《金针秘传》
  29. 肠覃石瘕《盘珠集胎产症治》
  30. 肠扭转《普通外科学》
  31. 肠覃石瘕证治《医宗金鉴》


肠伤寒 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠伤寒 二
在线购买《赵绍琴临证验案精选》正版书籍

肠伤寒 二

  • 上一页
  • 目录
  • 相关
  • 下一页

牛某某，男，20岁

【初诊】

患者于9月15日开始发烧，已五日未退，体温逐渐上升至39℃，脉搏76次／分，白细胞5400／mm3，营养发育中等，意识尚清，表情呆滞，反应迟顿，食欲减退，胸前见大小不等的3～4个玫瑰色红疹，压之退色，咽充血，扁桃体Ⅱ°肿大，余无异常改变。诊断：肠伤寒。于9月22日请中医会诊：

发热，头晕，微汗，腰部酸痛，前胸布红疹5～6粒，其中一粒呈泡疹，白（疒咅）透露于颈下及胸部，数量不多，状如水晶，脉濡缓，舌苔薄腻。湿热郁蒸气分，治以清化湿热，清气透痞法加减。

杏苡仁各10克，淡竹叶4.5克，连翘10克，大豆卷12克，六一散10克(包)，通草3克，云茯苓6克，荷叶一角，芦根12克，佩兰叶6克，西秦艽6克，二付

【复诊】

药后体温已趋正常，诸症均除，惟白（疒咅）继续外布，精神较好，舌苔前半腻已退，湿化热清，上方获救，当以原方进退。

生苡仁10克，淡竹叶4.5克，光杏仁10克，藿佩兰各10克，滑石10克(包)，通草3克，豆卷12克，荷叶一角，云茯苓10克，神血10克，三付后痊愈出院。

【按】：白（疒咅）多见于湿热证，外发于颈胸皮肤之上，呈白色小颗粒，晶莹剔透，内含水液。是湿热证特有的征候，故见白（疒咅）外发，其必为湿热证。其病机为湿热之邪郁蒸气分。其自痦发出，则邪气有外泄之机。若颗粒饱满，如水晶色，是正气尚足，气液未伤，诚佳兆也；若形瘪色枯，是气液大伤为逆。治当困势利导，用清气化湿方法，常胃薏苡竹叶散加减，本案即是一例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠伤寒 一
  • 当前页：肠伤寒 二
  • 下一页：肠伤寒 三
<<< 返回本书目录
  1. 肠伤寒 二《赵绍琴临证验案精选》
  2. 肠伤寒 三《赵绍琴临证验案精选》
  3. 肠蠕动减少【疾病症状】
  4. 肠伤寒 四《赵绍琴临证验案精选》
  5. 肠蠕动减少【疾病症状】
  6. 肠伤寒 一《赵绍琴临证验案精选》
  7. 肠蠕动减少【疾病症状】
  8. 肠伤寒穿孔【疾病大全】
  9. 肠蠕动减慢【疾病症状】
  10. 肠伤寒恢复期《赵绍琴临证验案精选》
  11. 肠绒毛萎缩【疾病症状】
  12. 肠石性肠梗阻【疾病大全】
  13. 肠驱蛔汤【方剂大全】
  14. 肠覃《马培之医案》
  15. 肠球菌肺炎【疾病大全】
  16. 肠覃解《研经言》
  17. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  18. 肠覃石瘕《盘珠集胎产症治》
  19. 肠气肿综合征【疾病大全】
  20. 肠覃石瘕《医学读书记》
  21. 肠气囊肿【疾病大全】
  22. 肠覃石瘕《杂病心法要诀》
  23. 肠澼解《素灵微蕴》
  24. 肠覃石瘕证治《妇科心法要诀》
  25. 肠癖下血《扁鹊心书》
  26. 肠覃石瘕证治《医宗金鉴》
  27. 肠癖《金针秘传》
  28. 肠覃似孕并蓄血似孕论《胎产心法》
  29. 肠扭转综合征【疾病大全】
  30. 肠覃似孕证蓄血似孕论《妇科秘书》
  1. 肠伤寒 二《赵绍琴临证验案精选》
  2. 肠山《中医词典》
  3. 肠伤寒 三《赵绍琴临证验案精选》
  4. 肠遶《中医词典》
  5. 肠伤寒 四《赵绍琴临证验案精选》
  6. 肠绕《中医词典》
  7. 肠伤寒 一《赵绍琴临证验案精选》
  8. 肠缺血/再灌注损伤《病理生理学》
  9. 肠伤寒恢复期《赵绍琴临证验案精选》
  10. 肠屈《中医词典》
  11. 肠实泻之《痰火点雪》
  12. 肠澼下血《医效秘传》
  13. 肠覃《中医名词词典》
  14. 肠澼下血《中医词典》
  15. 肠覃《中医词典》
  16. 肠澼解《素灵微蕴》
  17. 肠覃《马培之医案》
  18. 肠澼《中医词典》
  19. 肠覃《医述》
  20. 肠癖下血《扁鹊心书》
  21. 肠覃《灵素节注类编》
  22. 肠癖《金针秘传》
  23. 肠覃《胎产指南》
  24. 肠扭转《普通外科学》
  25. 肠覃解《研经言》
  26. 肠鸣泻泄《医法圆通》
  27. 肠覃论治并方《卫生宝鉴》
  28. 肠鸣脱肛《药症忌宜》
  29. 肠覃石瘕《医学读书记》
  30. 肠鸣门（三则）《辨证录》
  31. 肠覃石瘕《医宗金鉴》


肠伤寒 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠伤寒 三
在线购买《赵绍琴临证验案精选》正版书籍

肠伤寒 三

  • 上一页
  • 目录
  • 相关
  • 下一页

华某某，男，30岁

【初诊】

身热6～7日，体温39℃，头晕目沉，面色淡白，胸中满闷不舒，周身酸楚乏力，大便略溏，小溲短黄，腰际酸沉，夜寐不安。经某中医治疗，先服银翘解毒丸，后又服汤剂，甘寒清气热，姒生地、元参、知母、沙参等为主。药后大便溏泄，身热加重，周身乏力，舌白滑润，根部厚腻，两脉沉濡，按之无力，近似迟缓孙溲短少，口淡无味。病属素体中阳不足，脾胃运化欠佳，外受暑湿之邪，留连不去，误服甘寒之品，湿邪增重+气机受阻，三焦不利。湿重于热，故面色淡白，唇口不华，脉象亦为寒湿遏阻中阳之象，拟以芳香宣化，疏调气机，以畅胸阳。俟湿化阳复，气机宣畅，则三焦通利，病自渐愈。忌食甜、粘及有渣滓食物。

淡豆豉12克，炒山栀3克，藿香叶10克(后下)，陈香薷1 5克(后下)，焦苍术4 5克，厚朴4.5克，白蔻仁3克，杏仁泥10克，川连2克，半夏10克，陈皮4.5克，鲜煨姜3克，冬瓜皮20克，二付

【二诊】

药后身热渐退，体温38.5℃，头晕沉重渐解，胸闽渐轻，胸部头额略见小汗，大便仍溏，小溲赤短，腰痛，周身酸楚乏力，苔白滑腻，根部略厚，两脉弦滑力弱，按之濡缓。此为暑热湿邪互阻不化，且过服甘寒，脾阳受遏，三焦不通，气机不畅，再以芳香宣化，通阳祛湿。

淡豆豉12克，炒山栀3克，藿香叶10克(后下)，香白芷6克(后下)，白蔻仁4.5克，杏仁10克，半夏12克，厚朴6克，炒薏米12克，焦苍术4.5克，川连2克，煨姜3克，茯苓皮12克，二付

【三诊】

叠服芳化通阳祛湿之剂，自觉遍体潮润，已下至两腿，胸中满闷大减，气分亦畅，头部沉重渐解，小溲通畅色深，体温37.8℃，大便今日已渐成形，腰痛，周身酸楚乏力，舌苔白腻略厚，脉象已转濡滑，较前有神。暑湿互阻不化，连服芳香宣解，湿邪渐减，热象亦轻，再以宣化上、中二焦，希图三周热退为吉。

白蒺藜10克，香豆豉12克，嫩前胡3克，香青蒿4 5克，制厚朴4.5克，焦苍术6克，焦薏米10克，制半夏10克，白蔻仁3克，煨姜2克，杏仁泥10克，白米30克炒焦煎汤代水，二付

【四诊】

身热已退净，体温36.6℃，头部尚觉徽痛，大便通畅，咳嗽痰多，口淡无味，舌苔白腻，两脉和缓有神，湿温三周而解，遍体潮润，唯胃纳欠佳，脘闷仍不思食。再“辛泄余邪，调和阳明。病虽向愈而正气未复，由虚涉怯，意中事也，饮食寒暖，备宜小心。

白蒺藜10克，香青蒿4.5克，粉丹皮4.5克，厚朴花4.5克，川连2克，川贝母10克，杏仁10克，香砂枳术丸15克(布包)，范志曲12克(布包)，香稻芽10克，新会皮3克，白米30克炒焦煎汤代水，三付

三付之后，诸恙皆安，停药后一周而饮食二便皆正常，遂渐康复。

【按】；湿温乃感受湿热之邪，胶固难解，缠绵难愈。因其高热不退，医者往往执寒药以疗之，每致误事。此案前医不知湿温初起当芳香宣化透邪外出，反用寒凉之剂，湿邪遇寒则凝，阻塞气机，三焦不利，邪无从出，其身热更甚，恐将昏蒙矣。故初诊即重用芳香宣化，疏调气机，其方用藿香，不用佩兰，以佩兰性寒不利于湿重故也，炒山栀，川黄连等清热之药用量极轻，其余诸药皆为芳香化湿宣展气机之用。俟三焦畅、气机行则邪可透出矣。药后微汗出从头至颈胸，乃邪透之标志。此后数诊，皆宗此法进退，终至汗出至下肢，乃断其三周退热，果不其然。先生常日；治湿温症必得教汗遍及周身，至双脚趾缝中亦似潮润，斯为邪透尽之征。若误用寒凉滋腻，则湿邪愈盛，邪不得出矣。湿温虽禁发汗，然必得汗出，乃得邪解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠伤寒 二
  • 当前页：肠伤寒 三
  • 下一页：肠伤寒 四
<<< 返回本书目录
  1. 肠伤寒 三《赵绍琴临证验案精选》
  2. 肠伤寒 四《赵绍琴临证验案精选》
  3. 肠伤寒 二《赵绍琴临证验案精选》
  4. 肠伤寒 一《赵绍琴临证验案精选》
  5. 肠蠕动减少【疾病症状】
  6. 肠伤寒穿孔【疾病大全】
  7. 肠蠕动减少【疾病症状】
  8. 肠伤寒恢复期《赵绍琴临证验案精选》
  9. 肠蠕动减少【疾病症状】
  10. 肠石性肠梗阻【疾病大全】
  11. 肠蠕动减慢【疾病症状】
  12. 肠覃《马培之医案》
  13. 肠绒毛萎缩【疾病症状】
  14. 肠覃解《研经言》
  15. 肠驱蛔汤【方剂大全】
  16. 肠覃石瘕《盘珠集胎产症治》
  17. 肠球菌肺炎【疾病大全】
  18. 肠覃石瘕《医学读书记》
  19. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  20. 肠覃石瘕《杂病心法要诀》
  21. 肠气肿综合征【疾病大全】
  22. 肠覃石瘕证治《妇科心法要诀》
  23. 肠气囊肿【疾病大全】
  24. 肠覃石瘕证治《医宗金鉴》
  25. 肠澼解《素灵微蕴》
  26. 肠覃似孕并蓄血似孕论《胎产心法》
  27. 肠癖下血《扁鹊心书》
  28. 肠覃似孕证蓄血似孕论《妇科秘书》
  29. 肠癖《金针秘传》
  30. 肠覃汤【方剂大全】
  1. 肠伤寒 三《赵绍琴临证验案精选》
  2. 肠伤寒 二《赵绍琴临证验案精选》
  3. 肠伤寒 四《赵绍琴临证验案精选》
  4. 肠山《中医词典》
  5. 肠伤寒 一《赵绍琴临证验案精选》
  6. 肠遶《中医词典》
  7. 肠伤寒恢复期《赵绍琴临证验案精选》
  8. 肠绕《中医词典》
  9. 肠实泻之《痰火点雪》
  10. 肠缺血/再灌注损伤《病理生理学》
  11. 肠覃《中医名词词典》
  12. 肠屈《中医词典》
  13. 肠覃《中医词典》
  14. 肠澼下血《医效秘传》
  15. 肠覃《马培之医案》
  16. 肠澼下血《中医词典》
  17. 肠覃《医述》
  18. 肠澼解《素灵微蕴》
  19. 肠覃《灵素节注类编》
  20. 肠澼《中医词典》
  21. 肠覃《胎产指南》
  22. 肠癖下血《扁鹊心书》
  23. 肠覃解《研经言》
  24. 肠癖《金针秘传》
  25. 肠覃论治并方《卫生宝鉴》
  26. 肠扭转《普通外科学》
  27. 肠覃石瘕《医学读书记》
  28. 肠鸣泻泄《医法圆通》
  29. 肠覃石瘕《医宗金鉴》
  30. 肠鸣脱肛《药症忌宜》
  31. 肠覃石瘕《杂病心法要诀》


肠伤寒 四_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠伤寒 四
在线购买《赵绍琴临证验案精选》正版书籍

肠伤寒 四

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，男，15岁

【初诊】

据其家属述病情：患者4月5日开始发烧，头晕，恶心呕吐，胸中满闷不适，曾服银翘解毒丸8丸，其热退， 4月8日经本街某医诊为春温，即服清解方剂，药如银花、连翘、桑叶、菊花、元参、沙参、芦根、石膏，二剂后病势加重，胸闷如痞，夜不能寐，饮食不进，且已卧床不起，小便黄步，大便略稀。又请某医往诊，时4月11日。某医谓：此乃温病日久深重，方用元参，知母，石膏，生地，地骨皮，青蒿等，并加安宫牛黄丸，服二付。4月14日因病势日重，身热不退，神志不清，7、8日未能进食，胸中满闷异常，大便稀，4月15日，医谓病势沉重，原方改安宫牛黄为紫雪丹五分继服二付，病愈危重。

4月17日上午，邀赵师往诊。时体温39℃，高烧不退，神志不清，面危苍白，胸中自痦已渐退，周身干热，大便溏稀，两脉沉濡略数，舌白腻而滑，舌质边尖红绛。此湿温之证，过服滋腻寒凉，乃湿阻不化，遂成冰伏之势，逼热邪入营。非通阳温中并宣化疏解之法不能开闭通窍冷已十二日，用辛温开闭以畅气机，芳香宣解而通神明，病势甚重，诸宜小心，饮食当慎，防其增重。

香豆豉12克，炒山栀3克，前胡3克，藿香叶10克(后下)，菖蒲10克，郁金6克，厚朴3克，半夏10克，杏仁10克，白蔻仁末1克，淡干姜末1克，后二味同研装胶管，分两次随药送下。服二付。

【二诊】

连服辛开温化宣阳疏调之剂，身热已退，体温37 2℃，遍体小汗，下至两足，面色红润，神志已清，语言清楚，舌苔渐化，胸中自痞基本消失，小溲较畅，大便未通，两脉中取滑濡，冰伏渐解，寒湿得温渐化，气机宣通，仍疏辛宣疏化方法：

香豆豉10克，炒山栀3克，杏仁10克，前胡3克，藿梗10克，厚朴10克，半夏10克，草蔻3克，服三付。

【三诊】

病情逐渐好转，病人已下地活动，饮食二便如常，舌白滑润，脉濡滑，宜调理中焦，以善其后。

香豆豉10克，旋复花10克，生自术5克，陈皮6克，白扁豆10克，生苡米10克，茯苓10克，焦麦芽10克，三付之后诸恙皆愈，调养半月而安。

【原按】：湿温宜宣气化湿。最忌滋腻，滋腻之品腻滞气机，且助于湿，反使病胶着难解。湿为阴邪，非温不化。虽湿热为患，治宣分清湿之与热，孰多孰少，当用苦寒也要恰如其分。若误用苦寒，克伐阳气，不仅湿不能去，反致冰伏，气机闭塞，邪无出路，被逼八营，必成昏厥之变。其治法全在开冰伏之郁闭。脾胃位居中焦，为气机升降之枢纽，寒凉入胃，冰伏于中，中焦不通，气机不行。开之必以辛热僳烈之品，如干姜、草蔻。宜“半夏、厚朴辛开苦降，燥湿行滞宣畅中焦，前胡、杏仁宣降肺气，“开上焦，菖蒲、郁金涤痰开窍，又加栀子豉汤，以豆豉宣郁热而展气机，山栀畅三焦而泄火。诸药配合使冰伏解而寒湿化，湿郁开且三焦畅，邪有去路，故入营之热则外透而解。

本证固过用寒凉遏伤阳气，湿热为寒凉冰伏于内，邪无退呼，被逼入营，阴伤不甚，关键在于解冰伏开郁闭宣气机以透热。若营阴被伤，热已透转，仍当兼顾营分。

【按】：此为湿温误治案。患者4月发病，前医据时令以为春温，而选用寒凉滋腻，湿邪得冷而凝，遂成冰伏之势。此时治法，非辛热不足以开闭结，故有草蔻(白蔻)、干姜之用}非芳香不足以畅其气机，醒其神明。药后遗体小汗，面转红润，是冰伏之势已解，而余邪未尽，故续用前法。终以调理脾胃而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠伤寒 三
  • 当前页：肠伤寒 四
  • 下一页：肠伤寒恢复期
<<< 返回本书目录
  1. 肠伤寒 四《赵绍琴临证验案精选》
  2. 肠伤寒 一《赵绍琴临证验案精选》
  3. 肠伤寒 三《赵绍琴临证验案精选》
  4. 肠伤寒穿孔【疾病大全】
  5. 肠伤寒 二《赵绍琴临证验案精选》
  6. 肠伤寒恢复期《赵绍琴临证验案精选》
  7. 肠蠕动减少【疾病症状】
  8. 肠石性肠梗阻【疾病大全】
  9. 肠蠕动减少【疾病症状】
  10. 肠覃《马培之医案》
  11. 肠蠕动减少【疾病症状】
  12. 肠覃解《研经言》
  13. 肠蠕动减慢【疾病症状】
  14. 肠覃石瘕《盘珠集胎产症治》
  15. 肠绒毛萎缩【疾病症状】
  16. 肠覃石瘕《医学读书记》
  17. 肠驱蛔汤【方剂大全】
  18. 肠覃石瘕《杂病心法要诀》
  19. 肠球菌肺炎【疾病大全】
  20. 肠覃石瘕证治《妇科心法要诀》
  21. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  22. 肠覃石瘕证治《医宗金鉴》
  23. 肠气肿综合征【疾病大全】
  24. 肠覃似孕并蓄血似孕论《胎产心法》
  25. 肠气囊肿【疾病大全】
  26. 肠覃似孕证蓄血似孕论《妇科秘书》
  27. 肠澼解《素灵微蕴》
  28. 肠覃汤【方剂大全】
  29. 肠癖下血《扁鹊心书》
  30. 肠覃症《女科秘要》
  1. 肠伤寒 四《赵绍琴临证验案精选》
  2. 肠伤寒 三《赵绍琴临证验案精选》
  3. 肠伤寒 一《赵绍琴临证验案精选》
  4. 肠伤寒 二《赵绍琴临证验案精选》
  5. 肠伤寒恢复期《赵绍琴临证验案精选》
  6. 肠山《中医词典》
  7. 肠实泻之《痰火点雪》
  8. 肠遶《中医词典》
  9. 肠覃《中医名词词典》
  10. 肠绕《中医词典》
  11. 肠覃《中医词典》
  12. 肠缺血/再灌注损伤《病理生理学》
  13. 肠覃《马培之医案》
  14. 肠屈《中医词典》
  15. 肠覃《医述》
  16. 肠澼下血《医效秘传》
  17. 肠覃《灵素节注类编》
  18. 肠澼下血《中医词典》
  19. 肠覃《胎产指南》
  20. 肠澼解《素灵微蕴》
  21. 肠覃解《研经言》
  22. 肠澼《中医词典》
  23. 肠覃论治并方《卫生宝鉴》
  24. 肠癖下血《扁鹊心书》
  25. 肠覃石瘕《医学读书记》
  26. 肠癖《金针秘传》
  27. 肠覃石瘕《医宗金鉴》
  28. 肠扭转《普通外科学》
  29. 肠覃石瘕《杂病心法要诀》
  30. 肠鸣泻泄《医法圆通》
  31. 肠覃石瘕《盘珠集胎产症治》


肠伤寒恢复期_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠伤寒恢复期
在线购买《赵绍琴临证验案精选》正版书籍

肠伤寒恢复期

  • 上一页
  • 目录
  • 相关
  • 下一页

倪某某，男，37岁

【初诊】

湿温经月甫愈，两天来陡然低烧口干，心烦且渴，一身乏力，中脘闷满堵塞不舒，时时泛恶，纳谷不馨，舌红苔腻，两脉濡数无力。病似湿温劳复，余热尚未清除，故低烧不重，疲乏无力，胃不思纳，时时欲恶，用清热生津，益气和胃法。

竹叶3克，生石膏12克，北沙参15克，半夏9克，麦门冬9克，淡豆豉9克，山栀3克，生甘草3克，二付

【二诊】

低烧未作，体温36.5℃，口渴心烦已止，纳谷渐香，仍觉脘闷，湿温初愈，余热留恋，清气热少佐补正，化湿郁以开其胃。以饮食为消息。生冷甜黏皆忌。

竹叶茹各3克，生石膏9克，沙参9克，杏仁克，半夏9克，淡豆豉9克，茯苓9克，白蔻仁末0.3克分冲，鸡内金9克，二付

【三诊】

连服清气开胃之药，低热退而乏力减，中脘堵闷也轻，饮食二便如常。湿温甫愈，正气未复，仍需休息二周，防其劳复。

【按】：湿温初愈，困劳作复发，致低热、烦渴、乏力、纳呆，是余热未尽，正气不足，故取竹叶石膏汤法，清热生津，益气和胃。凡温证初愈，须防劳复、食复。若过劳，或饮食不慎，过食或早进肉食，皆可致复热，或高或低，迁延难退。必用清余热，和胃气法，令胃和则愈。故此案二诊即加用开胃消导之品，化其湿消其滞，则余热不夏久留矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠伤寒 四
  • 当前页：肠伤寒恢复期
  • 下一页：发烧待查
<<< 返回本书目录
  1. 肠伤寒恢复期《赵绍琴临证验案精选》
  2. 肠石性肠梗阻【疾病大全】
  3. 肠伤寒穿孔【疾病大全】
  4. 肠覃《马培之医案》
  5. 肠伤寒 一《赵绍琴临证验案精选》
  6. 肠覃解《研经言》
  7. 肠伤寒 四《赵绍琴临证验案精选》
  8. 肠覃石瘕《盘珠集胎产症治》
  9. 肠伤寒 三《赵绍琴临证验案精选》
  10. 肠覃石瘕《医学读书记》
  11. 肠伤寒 二《赵绍琴临证验案精选》
  12. 肠覃石瘕《杂病心法要诀》
  13. 肠蠕动减少【疾病症状】
  14. 肠覃石瘕证治《妇科心法要诀》
  15. 肠蠕动减少【疾病症状】
  16. 肠覃石瘕证治《医宗金鉴》
  17. 肠蠕动减少【疾病症状】
  18. 肠覃似孕并蓄血似孕论《胎产心法》
  19. 肠蠕动减慢【疾病症状】
  20. 肠覃似孕证蓄血似孕论《妇科秘书》
  21. 肠绒毛萎缩【疾病症状】
  22. 肠覃汤【方剂大全】
  23. 肠驱蛔汤【方剂大全】
  24. 肠覃症《女科秘要》
  25. 肠球菌肺炎【疾病大全】
  26. 肠套叠《普通外科学》
  27. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  28. 肠套叠【疾病症状】
  29. 肠气肿综合征【疾病大全】
  30. 肠套叠【疾病大全】
  1. 肠伤寒恢复期《赵绍琴临证验案精选》
  2. 肠伤寒 一《赵绍琴临证验案精选》
  3. 肠实泻之《痰火点雪》
  4. 肠伤寒 四《赵绍琴临证验案精选》
  5. 肠覃《中医名词词典》
  6. 肠伤寒 三《赵绍琴临证验案精选》
  7. 肠覃《中医词典》
  8. 肠伤寒 二《赵绍琴临证验案精选》
  9. 肠覃《马培之医案》
  10. 肠山《中医词典》
  11. 肠覃《医述》
  12. 肠遶《中医词典》
  13. 肠覃《灵素节注类编》
  14. 肠绕《中医词典》
  15. 肠覃《胎产指南》
  16. 肠缺血/再灌注损伤《病理生理学》
  17. 肠覃解《研经言》
  18. 肠屈《中医词典》
  19. 肠覃论治并方《卫生宝鉴》
  20. 肠澼下血《医效秘传》
  21. 肠覃石瘕《医学读书记》
  22. 肠澼下血《中医词典》
  23. 肠覃石瘕《医宗金鉴》
  24. 肠澼解《素灵微蕴》
  25. 肠覃石瘕《杂病心法要诀》
  26. 肠澼《中医词典》
  27. 肠覃石瘕《盘珠集胎产症治》
  28. 肠癖下血《扁鹊心书》
  29. 肠覃石瘕证治《医宗金鉴》
  30. 肠癖《金针秘传》
  31. 肠覃石瘕证治《妇科心法要诀》


发烧待查_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

发烧待查
在线购买《赵绍琴临证验案精选》正版书籍

发烧待查

  • 上一页
  • 目录
  • 相关
  • 下一页

李某某，女20岁

【初诊】

主诉：患者于8月5日自觉恶寒发热，体温在37℃～39℃之间。经某医院诊为病毒性感冒，曾服解表药，热势不退。因持续发烧19天收住院治疗。经西医系统检查，诊为发烧待查。历用液体支持疗法、复方新诺明、青霉素、卡那霉素及雷米封等药治疗，中药曾服清营汤、调胃承气汤、白虎汤、紫雪、至宝以及秦艽 鳖甲汤等方药，其势不佳。体温仍在38℃左右。9月30日请赵师会诊。

诊查：证见发热，午后热重，汗出热不解，头晕而沉，口渴不欲饮，胸闷纳呆，周身疲乏倦怠。

辨证：湿遏热伏，午后热甚汗出而热不解；湿热下注-，小便色黄。病在中焦，弥漫上下。

治法：拟辛开苦降，佐以芳香淡渗之味。

处方：佩兰叶10克(后下)，藿香10克(后下)，杏仁10克，淡豆豉10克，半夏10克，黄芩10克，木香6克，马尾连10克，前胡6克，大腹皮10克，炒麦芽10克，栀子6克

三剂，水煎服。忌食腥劳，甜腻。

【二诊】10月4日。

服药后热势稍减。因湿热之邪难以速祛，故再守原方服药四剂，以冀全功。

【三诊】10月7日。

体温已退至37.1℃，唯觉颈部酸痛。继服原方药两剂，遂诸症若失，于10月12日痊愈出院。

【按】：此案为湿热蕴郁中焦气分，遗经发汗、清营，攻下、开窍、滋阴等误治，寒凉滋腻，更助其湿，湿热壅塞，阻滞气机，湿不化而热不除。此所“发热日久不退也。湿温病为湿与热合，腔固难解。湿若不去，热则难除。故治疗当以祛湿为先。宜用芳香宣化，辛开苦降，淡渗分消等法，当先调畅气机，宣通三焦。方中藿、佩、前、杏芳香化湿，宣通肺气，以肺主气，气化则湿亦化，湿化则热易清；栀子、豆豉清宣郁热，湿热郁久则为陈腐之气，栀豉合用，最善发越陈腐，故有宣阳解郁之功；半夏、芩连辛开苦降，清热燥湿，开泄中焦之湿热积滞；木香、腹皮、麦芽，理气滞，行水道，助消化，以利三焦。三焦者，水谷之道路，气之所终始，决滨之官，水道出焉。三焦畅则上下分消，邪气自去。药后得二便通得，是三焦通畅之征，故周身汗出而热退。本案初诊予药三剂，服后热势略减，而脉症未变，故二诊继用原方4剂，则霍然而愈矣。非胸中有定见者不能如此处置。若二诊时欲速其效而改弦更张，恐不免功亏一篑。要之，湿温病湿邪阻滞，不易速去，须得湿邪缓缓化去，当其由量变渐至质变，才可达到豁然开朗的境界。故治疗湿温须胸中有定见，不可朝三暮四，频频换方。只要认证准确，立法无误，即可依法用药，自可功到自然成。本案即是例证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠伤寒恢复期
  • 当前页：发烧待查
  • 下一页：肺炎
<<< 返回本书目录
  1. 发烧待查《赵绍琴临证验案精选》
  2. 发声散【方剂大全】
  3. 发烧待查《赵绍琴临证验案精选》
  4. 发声汤【方剂大全】
  5. 发烧《中医之钥》
  6. 发水泡论《原要论》
  7. 发痧藤【中药大全】
  8. 发痛汤【方剂大全】
  9. 发痧《卫生易简方》
  10. 发秃落《普济方·针灸》
  11. 发痧《寿世保元》
  12. 发脱眉落《古今医案按》
  13. 发散醒醒散【方剂大全】
  14. 发望法提纲《望诊遵经》
  15. 发散煎【方剂大全】
  16. 发无定处（上）《外科心法要诀》
  17. 发散风寒【中药主治】
  18. 发无定处（下）《外科心法要诀》
  19. 发热作渴【方剂主治】
  20. 发无定处（中）《外科心法要诀》
  21. 发热总论《症因脉治》
  22. 发无定处证（计四十证）《外科证治全书》
  23. 发热总括《医宗金鉴》
  24. 发物忌食《医门补要》
  25. 发热总括《妇科心法要诀》
  26. 发歇不定【方剂主治】
  27. 发热诸论《冯氏锦囊秘录》
  28. 发歇寒热【方剂主治】
  29. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  30. 发歇疼痛【方剂主治】
  1. 发烧待查《赵绍琴临证验案精选》
  2. 发痧《卫生易简方》
  3. 发烧待查《赵绍琴临证验案精选》
  4. 发痧《寿世保元》
  5. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  6. 发散风热药《中药学》
  7. 发烧的原因《中医之钥》
  8. 发散风寒药《中药学》
  9. 发烧的治疗与观念的纠正《中医之钥》
  10. 发散方《救伤秘旨》
  11. 发烧需要多喝开水吗?《中医之钥》
  12. 发乳余核不消候《诸病源候论》
  13. 发生《中医词典》
  14. 发乳下痢候《诸病源候论》
  15. 发水泡论《原要论》
  16. 发乳溃后候《诸病源候论》
  17. 发秃落《新修本草》
  18. 发乳久不瘥候《诸病源候论》
  19. 发秃落《普济方·针灸》
  20. 发乳候《诸病源候论》
  21. 发脱眉落《古今医案按》
  22. 发乳后渴候《诸病源候论》
  23. 发望法提纲《望诊遵经》
  24. 发乳《中医词典》
  25. 发为血之余《中医名词词典》
  26. 发如铜丝《古今医统大全》
  27. 发痿《广瘟疫论》
  28. 发热总论《症因脉治》
  29. 发无泽《中医词典》
  30. 发热总括《妇科心法要诀》
  31. 发物忌食《医门补要》


肺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肺炎
在线购买《赵绍琴临证验案精选》正版书籍

肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，男，87岁

【初诊】

发烧七天，咳嗽喘憋五天，体温波动在38℃～39.5℃之间，经西医诊断为肺炎，曾注射庆大霉素，口服四环素，效不见著，遂请中医会诊。患者壮热不退，汗出口干，咳嗽喘息，不得平卧，痰黄粘量多，大便五日未行川、便黄少，腹微满不痛，舌红苔黄腻，脉滑数。此属温热入肺，灼液成痰，痰阻气机，肺失宣降，故咳喘并作。肺与太腑为表里，肺气不降，腑气不通，故大便数日未行。治以宣肺涤痰，通腑泄热。幸喜患者虽年迈而体尚健，正气尚足，可攻之于一时，拟宣白承气汤加味。

杏仁6克，全瓜蒌20克，炙杷叶15克，生石膏15克，黛蛤散10克(包)，生大黄6克(后下)，一付

【二诊】

药后大便三次，所下恶臭，腹不满，咳喘轻，再以原方去大黄治之，二付

【三诊】

药后诸症大减，体温37.8℃，咳喘已微，能平卧安眠，舌红苔黄白，脉弦细小滑，拟清肃肺气，佐以和胃。

杏仁6克，桔梗6克，瓜蒌皮10克，清半夏10克，焦谷芽10克，生甘草6克，桑白皮6克，芦根20克，二付

药后诸症已平。体温正常，×线检查两肺未见病理性变化，痊愈出院。

【按】，秋月息温，感炎罟之余气而发，是名伏暑。邪伏于肺，炼津成痰，肺失宣降，故喘咳不得平卧，痰多色黄，身热不退。主症虽悉在肺，病机却与腑气不通相关。其不大便五日，是治疗之关键。盖肺与大肠相表里，邪壅于肺，当泻大肠也澈选用吴氏宣白承气汤。虽患者年高而经用攻下者，以其体健故也。得下恶臭，热随便泄，即去大黄。终佐和胃之品，故虽年高，不为伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发烧待查
  • 当前页：肺炎
  • 下一页：上呼吸道感染
<<< 返回本书目录
  1. 肺炎【疾病大全】
  2. 肺炎【中药主治】
  3. 肺炎《赵绍琴临证验案精选》
  4. 肺炎Ⅰ号合剂【方剂大全】
  5. 肺炎《默克家庭诊疗手册》
  6. 肺炎Ⅱ号合剂【方剂大全】
  7. 肺炎《家庭医学百科-医疗康复篇》
  8. 肺炎喘嗽《中医儿科学》
  9. 肺炎《家庭医学百科-医疗康复篇》
  10. 肺炎杆菌肺炎【疾病大全】
  11. 肺炎《百病自测》
  12. 肺炎克雷白杆菌肺炎【疾病大全】
  13. 肺芽生菌病【疾病大全】
  14. 肺炎链球菌败血症【疾病大全】
  15. 肺血增多【疾病症状】
  16. 肺炎链球菌性肺炎【疾病大全】
  17. 肺血吸虫病【疾病大全】
  18. 肺炎球菌《医学微生物学》
  19. 肺血流量很少【疾病症状】
  20. 肺炎球菌肺炎【疾病大全】
  21. 肺血流量很多【疾病症状】
  22. 肺炎球菌脑膜炎【疾病大全】
  23. 肺血管炎【疾病大全】
  24. 肺炎汤【方剂大全】
  25. 肺虚作喘《医宗金鉴》
  26. 肺炎性假瘤【疾病大全】
  27. 肺虚实《备急千金要方》
  28. 肺炎衣原体《医学微生物学》
  29. 肺虚热《小儿药证直诀》
  30. 肺炎衣原体肺炎【疾病大全】
  1. 肺炎《赵绍琴临证验案精选》
  2. 肺炎《百病自测》
  3. 肺炎《中医词典》
  4. 肺炎《家庭医学百科-医疗康复篇》
  5. 肺炎《病理学》
  6. 肺炎《家庭医学百科-医疗康复篇》
  7. 肺炎《理疗学》
  8. 肺炎《默克家庭诊疗手册》
  9. 肺炎病毒《医学微生物学》
  10. 肺炎《放射诊断学》
  11. 肺炎喘嗽《中医儿科学》
  12. 肺循环血流量的调节《生理学》
  13. 肺炎球菌《医学微生物学》
  14. 肺循环内的压力《急诊医学》
  15. 肺炎球菌肺炎《默克家庭诊疗手册》
  16. 肺循环短路增加《病理生理学》
  17. 肺炎球菌感染《默克家庭诊疗手册》
  18. 肺循环的生理特点《生理学》
  19. 肺炎衣原体《医学微生物学》
  20. 肺循环《人体解剖学》
  21. 肺炎支原体肺炎《呼吸病学》
  22. 肺循环《生理学》
  23. 肺炎支原体所致《医学微生物学》
  24. 肺血流的分布《急诊医学》
  25. 肺移寒于肾《中医词典》
  26. 肺血管周围的压力和肺血管阻力《急诊医学》
  27. 肺遗《中医词典》
  28. 肺虚作喘《幼科心法要诀》
  29. 肺阴《中医名词词典》
  30. 肺虚作喘《医宗金鉴》
  31. 肺阴《中医词典》


上呼吸道感染_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

上呼吸道感染
在线购买《赵绍琴临证验案精选》正版书籍

上呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，男，56岁

【初诊】

外感温燥之邪，肺经受灼，口干且渴，发热，微恶风寒，头痛咽红，鼻干且燥，呛咳少痰小溲色黄，大便略干，舌尖边红，苔薄白且干，脉浮数而右侧略大，沉取弦细数。此温邪燥热，阴分受伤，用清润宣降方法，以肃肺止咳。辛辣油重厚味皆忌。

北沙参10克，炒栀皮6克，前胡6克，玉竹6克，茅芦根各15克，鲜梨一个(连皮去核切片入煎)，三付

【二诊】

边服三剂之后，寒热已退，咽干鼻燥皆减，干咳已轻，大便已畅，脉象数势已差，原方又服五付而痊愈。

【按】：秋令久晴无雨，燥气流行，感之者多病温燥，干咳无痰，口鼻干燥，咽干且痛，此燥伤肺阴，津液受劫，故治以清润为主，以生津液，兼以宣肃透邪。用药平正清灵，可师可法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺炎
  • 当前页：上呼吸道感染
  • 下一页：支气管炎
<<< 返回本书目录
  1. 上呼吸道感染《赵绍琴临证验案精选》
  2. 上呼吸道感染【中药主治】
  3. 上呼吸道感染《赵绍琴临证验案精选》
  4. 上呼吸道感染 二《赵绍琴临证验案精选》
  5. 上呼吸道感染《家庭医学百科-医疗康复篇》
  6. 上呼吸道感染 三《赵绍琴临证验案精选》
  7. 上颌前突【疾病大全】
  8. 上呼吸道感染 一《赵绍琴临证验案精选》
  9. 上颌后缩【疾病大全】
  10. 上呼吸道和口腔存在大量定植菌【疾病症状】
  11. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  12. 上呼吸道卡他症状【疾病症状】
  13. 上颌窦炎《临床激光治疗学》
  14. 上呼吸道粘膜刺激症状【疾病症状】
  15. 上颌窦后鼻孔息肉【疾病大全】
  16. 上睑黄白色小点【疾病症状】
  17. 上颌窦恶性肿瘤【疾病大全】
  18. 上睑下垂《家庭医学百科-医疗康复篇》
  19. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  20. 上睑下垂《自我调养巧治病》
  21. 上颌窦癌【疾病大全】
  22. 上睑下垂【疾病症状】
  23. 上合药分剂料理法则《证类本草》
  24. 上睑下垂【疾病大全】
  25. 上行性皮肤麻木【疾病症状】
  26. 上睑下垂（ptosis）《西医眼科学》
  27. 上海甲方【方剂大全】
  28. 上焦热《扁鹊神应针灸玉龙经》
  29. 上古之人春秋百岁今时之人半百而衰《类经》
  30. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  1. 上呼吸道感染《赵绍琴临证验案精选》
  2. 上呼吸道感染《赵绍琴临证验案精选》
  3. 上呼吸道感染 二《赵绍琴临证验案精选》
  4. 上呼吸道感染《家庭医学百科-医疗康复篇》
  5. 上呼吸道感染 三《赵绍琴临证验案精选》
  6. 上后溪《手穴手纹诊治》
  7. 上呼吸道感染 一《赵绍琴临证验案精选》
  8. 上横骨《中医词典》
  9. 上纪《中医词典》
  10. 上横骨《中医名词词典》
  11. 上睑《中医词典》
  12. 上颌神经《人体解剖学》
  13. 上睑下垂《家庭医学百科-医疗康复篇》
  14. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  15. 上睑下垂《自我调养巧治病》
  16. 上颌骨骨折《急诊医学》
  17. 上睑下垂《眼科学》
  18. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  19. 上见《中医词典》
  20. 上颌骨《口腔科学》
  21. 上焦《中医词典》
  22. 上颌骨《人体解剖学》
  23. 上焦寒《卫生宝鉴》
  24. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  25. 上焦热《扁鹊神应针灸玉龙经》
  26. 上颌窦炎《中西医结合耳鼻喉科》
  27. 上焦热《卫生宝鉴》
  28. 上颌窦炎《临床激光治疗学》
  29. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  30. 上颌窦骨折《中西医结合耳鼻喉科》
  31. 上焦热结《圣济总录》


支气管炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管炎
在线购买《赵绍琴临证验案精选》正版书籍

支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

袁某某，男，37岁

【初诊】

时当秋令，久旱无雨，发烧头痛，体温38.3℃，干咳痰少，今晨痰中带血，鼻干咽燥，心烦欲饮，自觉乏力短气，自服橘红丸12丸(每日4丸，连服三日)，病情益增。证属秋感燥热，肺津受伤，本当用甘寒清润之法。但自服橘红丸，其方本为燥湿化痰，宜用于老年痰湿患者。今误服燥热之药，更伤阴分，燥咳伤于肺络，故见痰粘稠而带血渍，脉象细小弦数，舌绛干裂，仿喻昌清燥救肺法，润燥兼止其血。

北沙参25克，浙川贝母各10克，晚蚕砂12克，杏仁10克，淡豆豉10克，炒桅皮6克，前胡3克，鲜茅根30克，黛蛤散12克(布包)，鲜梨一个(连皮去核切片入煎)，三付

【二诊】

连服清燥润肺止咳之药，两天来咳血已止，鼻咽干燥亦轻，夜已成寐，咳嗽痰粘成块，仍觉乏力，口干渴饮，身热头痛皆止，体温37℃，两脉弦细。数势渐缓，舌绛苔较润。此燥热渐减，阴伤少复，仍议甘寒润燥方法。

生桑皮10克，地骨皮10克，肥玉竹10克，麦门冬10克，南北沙参各15克，川贝母6克，炒山栀6克，黛蛤散10克(布包)，鲜茅芦根各30克，冬瓜子30克，三付

【三诊】

节日饮酒之后，咳嗽痰血又发，身热又重，体温38.1℃，舌红口干，咳嗽胸痛较重，×线透视：“两侧肺纹理增重，支气管炎现象”，两脉弦滑而数。素体阴伤热盛，时值久旱雨少，燥热较重，咳嗽痰中带血初愈，燥热始退，阴伤未复，节日饮酒过多，且吃辛辣油腻，助热而伤阴，再以甘寒育阴，泄热止红。饮食当慎，百日忌酒，防其咳血加重。

鲜生地30克，苏子6克，川楝子10克，黄芩10克，大小蓟各10克，炒槐米10克，黛蛤散10克(布包)，鲜茅根30克，北沙参30克，焦三仙各10克，云南白药一瓶(分四次药迭下)，二付

【四诊】

药后咳血未作，咳嗽亦轻，身热渐减，体温37.5℃，自述胸痛见轻，舌红糙裂，口于且渴，两脉细弦小滑，数象渐减。再以甘寒育阴，润燥止红。

鲜生地30克，川楝子10克，苏子10克，黄芩10克，白头翁10克，茜草10克，黛蛤散10克(布包)，干荷叶10克，藕节10克，北沙参25克，云南白药一瓶(分六次服)，三付

【五诊】

近来咳嗽痰血未见，身热已退，体温36.9℃。经×线两肺透视已正常。两脉弦细小滑，舌红口干，饮食二便如常，嘱其停药休息一周，忌食辛辣油腻及一切刺激之品。

【按】：金秋之季，燥气当令，感其气者，即为秋燥。肺为娇脏，其位最高，其气通于天气，若感于时令之燥气，肺必先伤。是知秋燥之病位必在于肺。经云：燥胜则干。盖燥气虽属秋金，然其性若火，易伤阴津也，故秋燥之为病，以谱干燥证为特点，干咳少痰，痰粘带血，鼻咽干燥等。故治秋燥当以清润为主，所谓燥者濡之是也。本例患者初病即自服温燥化痰之橘红丸，更伤阴助燥，致病情加重。经服甘寒濡润之剂渐愈。惜其不守禁忌，饮酒食辣，致病情反复。迭经甘寒育阴，始得全安。观此案可知饮食宜忌在温病治疗中举足轻重，几与药治同功。不守禁忌者，治而无功{能守禁忌，慎于调养者，可收事半功倍之效。

故赵师谆谆叮咛，百日忌酒，并禁辛辣刺激之物。学者当于此留意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呼吸道感染
  • 当前页：支气管炎
  • 下一页：发烧待查
<<< 返回本书目录
  1. 支气管炎《自我调养巧治病》
  2. 支气管炎【中药主治】
  3. 支气管炎《赵绍琴临证验案精选》
  4. 支气管炎 二《赵绍琴临证验案精选》
  5. 支气管炎《默克家庭诊疗手册》
  6. 支气管炎 一《赵绍琴临证验案精选》
  7. 支气管哮喘的中医食疗《老年食养食疗》
  8. 支气管以下的损伤【疾病症状】
  9. 支气管哮喘的诊治《急诊医学》
  10. 支气管源性囊肿【疾病大全】
  11. 支气管哮喘的减敏疗法《免疫与健康》
  12. 支气管中心性肉芽肿病【疾病大全】
  13. 支气管哮喘、肺气肿《范中林六经辨证医案》
  14. 支饮《圣济总录》
  15. 支气管哮喘【中药主治】
  16. 支饮【方剂主治】
  17. 支气管哮喘【疾病大全】
  18. 支饮方《外台秘要》
  19. 支气管哮喘《老年百病防治》
  20. 支原体《医学微生物学》
  21. 支气管哮喘《家庭医学百科-医疗康复篇》
  22. 支原体肺炎【疾病大全】
  23. 支气管哮喘《家庭医学百科-医疗康复篇》
  24. 支原体感染【疾病大全】
  25. 支气管哮喘《呼吸病学》
  26. 支原体尿路感染【疾病大全】
  27. 支气管哮喘《范中林六经辨证医案》
  28. 支正穴【上肢外侧穴位】
  29. 支气管哮喘《百病自测》
  30. 支柱蓼【中药大全】
  1. 支气管炎《赵绍琴临证验案精选》
  2. 支气管炎《默克家庭诊疗手册》
  3. 支气管炎《自我调养巧治病》
  4. 支气管炎《放射诊断学》
  5. 支气管炎 二《赵绍琴临证验案精选》
  6. 支气管哮喘的中医食疗《老年食养食疗》
  7. 支气管炎 一《赵绍琴临证验案精选》
  8. 支气管哮喘的诊治《急诊医学》
  9. 支气管造影《家庭医学百科-家庭护理篇》
  10. 支气管哮喘的减敏疗法《免疫与健康》
  11. 支气管纵隔干《人体解剖学》
  12. 支气管哮喘、肺气肿《范中林六经辨证医案》
  13. 支气管阻塞性疾患《放射诊断学》
  14. 支气管哮喘《呼吸病学》
  15. 支嗽《中医词典》
  16. 支气管哮喘《医学心理学》
  17. 支义方《中医词典》
  18. 支气管哮喘《病理学》
  19. 支饮《中医名词词典》
  20. 支气管哮喘《老年百病防治》
  21. 支饮《圣济总录》
  22. 支气管哮喘《手穴手纹诊治》
  23. 支饮《中医词典》
  24. 支气管哮喘《百病自测》
  25. 支饮《症因脉治》
  26. 支气管哮喘《家庭医学百科-医疗康复篇》
  27. 支饮《校注医醇剩义》
  28. 支气管哮喘《家庭医学百科-医疗康复篇》
  29. 支饮方九首《外台秘要》
  30. 支气管哮喘《范中林六经辨证医案》
  31. 支饮候《诸病源候论》


发烧待查_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

发烧待查
在线购买《赵绍琴临证验案精选》正版书籍

发烧待查

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，男，50岁

患者发烧五、六日，由外地转入某院。入院后以发烧待查治疗四日，用过的中药有生石膏(三两)、知母、瓜蒌、连翘、生地、元参、花粉、茅芦根、生牡蛎、犀角、羚羊粉、安宫牛黄丸、紫雪丹等，先后共进数剂而效不显著。用过的西药有青霉素、链霉素、卡那霉素、四环素等，效果亦不明显，遂请会诊。

患者神志不清，热势不退，两目不睁，唇焦色深，前板齿燥，舌瘦质绛，龟裂无液，张口费力，脉象沉弦滑数。冬月患此，属温邪深入营分，气机为寒凉所遏，三焦不通，升降无路，津液不至，势将内闭外脱，治当调升降以利三焦，宣气机求其转气。

蝉衣一钱半，杏仁三钱，前胡一钱，佩兰三钱，菖蒲三钱，芦茅根各一两，片姜黄二钱，自蔻仁一钱，半夏三钱，通草五分

二剂热退身凉，脉静神清，遍身小汗出而愈。

【按】；冬月感非时之温邪，是为冬温。初宜疏卫，令邪从外解。奈何医用大队寒凉，闭遏气机，逼邪入营，致神志不清，危证见矣。赵师用宣展气机以透邪外出，药后热退神清，汗出而愈。若一见神昏，便谓邪陷心包，而用三宝之类，恐不免重蹈覆辙，治而无功矣。足见透热转气乃治疗温病之要法，慎用寒凉乃防止邪陷的要诀，明此道理，则得治温之三味矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管炎
  • 当前页：发烧待查
  • 下一页：重感冒
<<< 返回本书目录
  1. 发烧待查《赵绍琴临证验案精选》
  2. 发声散【方剂大全】
  3. 发烧待查《赵绍琴临证验案精选》
  4. 发声汤【方剂大全】
  5. 发烧《中医之钥》
  6. 发水泡论《原要论》
  7. 发痧藤【中药大全】
  8. 发痛汤【方剂大全】
  9. 发痧《卫生易简方》
  10. 发秃落《普济方·针灸》
  11. 发痧《寿世保元》
  12. 发脱眉落《古今医案按》
  13. 发散醒醒散【方剂大全】
  14. 发望法提纲《望诊遵经》
  15. 发散煎【方剂大全】
  16. 发无定处（上）《外科心法要诀》
  17. 发散风寒【中药主治】
  18. 发无定处（下）《外科心法要诀》
  19. 发热作渴【方剂主治】
  20. 发无定处（中）《外科心法要诀》
  21. 发热总论《症因脉治》
  22. 发无定处证（计四十证）《外科证治全书》
  23. 发热总括《医宗金鉴》
  24. 发物忌食《医门补要》
  25. 发热总括《妇科心法要诀》
  26. 发歇不定【方剂主治】
  27. 发热诸论《冯氏锦囊秘录》
  28. 发歇寒热【方剂主治】
  29. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  30. 发歇疼痛【方剂主治】
  1. 发烧待查《赵绍琴临证验案精选》
  2. 发烧待查《赵绍琴临证验案精选》
  3. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  4. 发痧《卫生易简方》
  5. 发烧的原因《中医之钥》
  6. 发痧《寿世保元》
  7. 发烧的治疗与观念的纠正《中医之钥》
  8. 发散风热药《中药学》
  9. 发烧需要多喝开水吗?《中医之钥》
  10. 发散风寒药《中药学》
  11. 发生《中医词典》
  12. 发散方《救伤秘旨》
  13. 发水泡论《原要论》
  14. 发乳余核不消候《诸病源候论》
  15. 发秃落《新修本草》
  16. 发乳下痢候《诸病源候论》
  17. 发秃落《普济方·针灸》
  18. 发乳溃后候《诸病源候论》
  19. 发脱眉落《古今医案按》
  20. 发乳久不瘥候《诸病源候论》
  21. 发望法提纲《望诊遵经》
  22. 发乳候《诸病源候论》
  23. 发为血之余《中医名词词典》
  24. 发乳后渴候《诸病源候论》
  25. 发痿《广瘟疫论》
  26. 发乳《中医词典》
  27. 发无泽《中医词典》
  28. 发如铜丝《古今医统大全》
  29. 发物忌食《医门补要》
  30. 发热总论《症因脉治》
  31. 发隙《中医名词词典》


重感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

重感冒
在线购买《赵绍琴临证验案精选》正版书籍

重感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

郑某，男，50岁

【初诊】

时令当寒反温，咽干心烦，懊依不安，夜寐欠佳，胸中闷闷不乐，连日来过食酒肉辛辣，昨日发烧头晕，体温37 8℃，今诊两脉滑数有力，舌红且干，苔黄根厚浮黑。咽红肿痛，大便干结小溲赤少，自觉灼热，舌疮作痛，唇焦破裂，面红目赤，有时憎寒，口干渴而思冷饮。温邪蕴热在里，热灼津伤，过食辛辣荤腻，胃肠积滞。热妁胸膈，故心烦懊依，积滞不除，则阳明蕴热更甚。凉膈泄热，兼以通腑。

薄荷1.5克(后下)，黄芩10克，炒栀子6克，淡豆豉10克，连翘10克，前胡6克，枳实6克，瓜萎仁25克，元明粉15克(冲)，生大黄粉1.5(后下)，一付

【二诊】

昨服药2～3小时后，腹痛，大便畅通一次，小溲较多，夜间得小汗而睡眠甚佳，心烦懊慷皆减，体温37℃，身热已退，憎寒亦除，口干渴饮皆轻，舌红苔黄根部略厚，咽红减而肿痛亦止，两脉弦滑仍有力，但数象已无。温邪蕴热，肠胃积滞，药后虽减，但尚未除尽。再以凉胸膈，化积滞，兼以通腑。

炒山栀6克，淡豆豉12克，蝉衣6克，银花18克，竹叶6克，炒枳壳10克，黄芩10克，瓜萎仁18克，焦三仙各10克，大黄粉1克，元明粉1克(分两次冲)，二付

【三诊】

药后大便畅通两次，心烦懊饿已除，身热退净，憎寒止而时有口干，舌苔已化，根部略厚不多，咽部红肿皆止，脉象濡滑而有神。胃肠滞热已除，温邪蕴热亦解。仍议疏调胃肠方法。

饮食寒暖，诸当小心，辛辣荤腥仍忌。

炒山栀6克，淡豆豉10克，净蝉衣6克，竹叶茹各6克，炒枳壳6克，大腹皮10克，焦三仙各10克，水红花子10克，大黄1克

【四诊】

诸证悉除，二便如常，食眠已安，舌脉正常。上方去大黄三付。辛辣腥荤续忌一周。

【按】：冬令反温，感之者即病冬温。该患者恣食酒肉辛辣，肠胃积滞蕴热已久，故病发即传人阳明。治用栀豉轻宣郁热，硝黄微泻胃腑，得大便畅行，郁热顿解，而懊慷悉除矣。凡四诊始终以疏调胃肠为不变之法。治阳明挟滞之温病，此可为镜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发烧待查
  • 当前页：重感冒
  • 下一页：重症肌无合并重感冒
<<< 返回本书目录
  1. 重感冒《赵绍琴临证验案精选》
  2. 重感冒 二《赵绍琴临证验案精选》
  3. 重感冒《赵绍琴临证验案精选》
  4. 重感冒 一《赵绍琴临证验案精选》
  5. 重复阴茎【疾病大全】
  6. 重广补注黄帝内经素问序《黄帝内经·素问》
  7. 重复膀胱【疾病大全】
  8. 重广补注黄帝内经素问序《素问悬解》
  9. 重复尿道【疾病大全】
  10. 重剂《本草纲目》完整版
  11. 重度痛【疾病症状】
  12. 重剂排石汤【方剂大全】
  13. 重度烧伤【疾病症状】
  14. 重解虚则补之四句《针灸问对》
  15. 重度贫血【疾病症状】
  16. 重金属中毒性肾病【疾病大全】
  17. 重度精神发育迟滞【疾病症状】
  18. 重刊《滇南本草》序《滇南本草》
  19. 重度黄疸【疾病症状】
  20. 重刊《儒门事亲》序《儒门事亲》
  21. 重度肥胖【疾病症状】
  22. 重刊《续名医类案》序《续名医类案》
  23. 重笃水臌证《余无言医案》
  24. 重刊宋本洪氏集验方后叙《洪氏集验方》
  25. 重订凡例《外科全生集》
  26. 重刊宋本洪氏集验方序《洪氏集验方》
  27. 重叠综合征【疾病大全】
  28. 重刊卫生宝鉴后序《卫生宝鉴》
  29. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  30. 重刻《海上方》序《孙真人海上方》
  1. 重感冒《赵绍琴临证验案精选》
  2. 重感冒《赵绍琴临证验案精选》
  3. 重感冒 二《赵绍琴临证验案精选》
  4. 重复言语《神经精神疾病诊断学》
  5. 重感冒 一《赵绍琴临证验案精选》
  6. 重风《重楼玉钥》
  7. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  8. 重方《中医词典》
  9. 重广补注黄帝内经素问序《黄帝内经·素问》
  10. 重方《中医名词词典》
  11. 重广补注黄帝内经素问序《素问悬解》
  12. 重腭（è（口咢））《中医词典》
  13. 重寒则热《中医词典》
  14. 重腭《中医词典》
  15. 重合疬《中医词典》
  16. 重度中毒《预防医学》
  17. 重剂《中医名词词典》
  18. 重笃水臌证《余无言医案》
  19. 重剂《中医词典》
  20. 重订凡例《外科全生集》
  21. 重见时《中医词典》
  22. 重迭痔《中医词典》
  23. 重竭《中医词典》
  24. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  25. 重解虚则补之四句《针灸问对》
  26. 重雕宋刻伤寒总病论札记《伤寒总病论》
  27. 重刊《滇南本草》序《滇南本草》
  28. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  29. 重刊《儒门事亲》序《儒门事亲》
  30. 重插轻提《中医词典》
  31. 重刊《续名医类案》序《续名医类案》


重症肌无合并重感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

重症肌无合并重感冒
在线购买《赵绍琴临证验案精选》正版书籍

重症肌无合并重感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

胡某某，女，52岁

【初诊】患者固重症肌无力住院半年，西药每日注射新斯的明二次，中药出入于八珍汤、十全大补汤之间。4日前突然发烧，体温38.5℃，致病情迅速恶化，每次吃饭前必须加注一次新斯的明，否则不能坚持将饭顺利吃下。因虑其呼吸肌麻痹而致衰竭，已准备向外院借用铁肺备急。由于体温持续上升，病情难以控制，遂请全院老大夫共同会诊。

病人面色萎黄，形体消瘦，精神不振，舌胖苔白糙老且干，两脉虚濡而数，按之细弦且数，自述心烦梦多，小溲色黄，大便两日未行，身热颇壮，体温39.4℃，已从协和医院借来铁肺准备抢救。会诊时，诸医皆日；气血大虚，必须甘温以除大热。赵师问曰；前服参、芪、桂、附诸药皆甘温也，何其不见效?诸医又曰：原方力量太小，应增加剂量。赵师曰：个人看法，虽属虚人，也能生实病，此所说实病，包括新感病、传染病或其它实证。为慎重起见，先请经治医生用冰箱冷水步少与之黯果病人非常喜饮，又多给了一些，病人仍想多喝，将一杯(约300毫升)喝完，病人说：“我还想喝”，遂又给约300毫升。饮毕自觉头身有小汗出，心情愉快，即时安睡。赵师曰：病人素体气血不足，用甘温补中，本属对证。但目前非本虚为主，乃标热为主，暮春患此，当从春温治之。如是虚热，病人何能饮冰水600毫升，且饮后小汗出而入睡?根据其舌胖苔白糙老且干，两脉虚濡而数，按之细弦且数，心烦梦多，溲黄便秘，断定是阳明气分之热，故改用白虎汤。

生石膏25克，生甘草10克，知母10克，粳米60克，煎100毫升，分两次服，一付

【二诊】

昨服白虎汤后，夜间汗出身热已退，体温37℃，两脉虚濡而滑，按之细弱，弦数之象已无。病人今日精神甚佳，食欲亦增，心烦减而夜寐甚安，大便已通，小溲甚畅，舌胖苔已滑润，改用甘寒生津益气方法，以善其后。

生石膏12克，沙参10克，麦门冬10克，生甘草10克，知母3克，一付

【三诊】

药后体温36.5℃，精神益佳，食眠均安。脉象濡软，舌胖质淡红苔薄白且润，余热尽退。已无复燃之虞。仍由经治大夫按原治疗方案治疗原发病可也。

【按】：病有标本，宿疾为本，新病为标。宿疾虽虚，新病未必亦虚，反之亦然。故不可一例而视之。虽是虚人，亦可患实证。此患者素服八珍汤、十全大补汤等甘温之剂，此治其重症肌无力，原属对症。然其暮春患感，陡然高烧，脉舌症皆显热象，岂可以虚热对待。虽前贤有甘温除大热之法，然其可治内伤虚热，不能退外感之实热。故虽从医皆日可补，独先生能力排众议，坚请用清。若无定见于胸中，宁不随波逐流以免涉险乎?其用冷水试饮一法，又见诊断之细致入微。如果系实热，则必喜冷饮，若属虚热，则必不喜冷饮。以此法试之，虚实立判。故诊为阳明白虎证，投以白虎汤原方，立见功效。昔薛立斋氏尝以口唇冷热为判定寒热真假之标志，信非虚言矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重感冒
  • 当前页：重症肌无合并重感冒
  • 下一页：流行性腮腺炎 一
<<< 返回本书目录
  1. 重症肌无合并重感冒《赵绍琴临证验案精选》
  2. 重症肌无力《百病自测》
  3. 重证眩晕呕吐浮肿《名师垂教》
  4. 重症肌无力《家庭医学百科-医疗康复篇》
  5. 重印丹溪治法心要序《丹溪治法心要》
  6. 重症肌无力【疾病症状】
  7. 重印达生福幼二编序《达生编》
  8. 重症肌无力【疾病大全】
  9. 重龈门主论《疡医大全》
  10. 重症肌无力（myasthenia gravis）《神经病学》
  11. 重龈《医宗金鉴》
  12. 重症肌无力危象【疾病大全】
  13. 重叶莲【中药大全】
  14. 重症肌无力样综合征【疾病大全】
  15. 重药轻投辩《校注医醇剩义》
  16. 重症联合免疫缺陷【疾病大全】
  17. 重阳则狂《凌临灵方》
  18. 重症院内获得性肺炎【疾病大全】
  19. 重压感、紧箍感或钳夹样头痛【疾病症状】
  20. 重治法《石室秘录》
  21. 重玄《养生导引秘籍》
  22. 重重龈《幼科铁镜》
  23. 重修证类本草序《证类本草》
  24. 重重龈（胎症）《冯氏锦囊秘录》
  25. 重修本草之记《证类本草》
  26. 舟车《汤头歌诀》
  27. 重校刊串雅内编小引《串雅内外编》
  28. 舟车丸【方剂大全】
  29. 重下方《外台秘要》
  30. 舟骨骨折【疾病大全】
  1. 重症肌无合并重感冒《赵绍琴临证验案精选》
  2. 重证眩晕呕吐浮肿《名师垂教》
  3. 重症肌无力《临床营养学》
  4. 重证暑病《圆运动的古中医学》
  5. 重症肌无力《急诊医学》
  6. 重证轻病影响潜病的揭示《中医疾病预测》
  7. 重症肌无力《默克家庭诊疗手册》
  8. 重镇安神药《中药学》
  9. 重症肌无力《默克家庭诊疗手册》
  10. 重镇安神《中医词典》
  11. 重症肌无力《家庭医学百科-医疗康复篇》
  12. 重印丹溪治法心要序《丹溪治法心要》
  13. 重症肌无力《百病自测》
  14. 重印达生福幼二编序《达生编》
  15. 重症肌无力《神经病学》
  16. 重龈重《证治准绳·幼科》
  17. 重症肌无力先兆《中医疾病预测》
  18. 重龈门主论《疡医大全》
  19. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  20. 重龈《幼科心法要诀》
  21. 重治法《石室秘录》
  22. 重龈《医宗金鉴》
  23. 重重龈《幼科铁镜》
  24. 重龈《中医词典》
  25. 重重龈（胎症）《冯氏锦囊秘录》
  26. 重龂《中医词典》
  27. 重组近交系《实验动物科学》
  28. 重阴必阳《中医词典》
  29. 重组免疫结合试验《免疫学和免疫学检验》
  30. 重阴必阳《中医名词词典》
  31. 舟车《汤头歌诀》


流行性腮腺炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性腮腺炎 一
在线购买《赵绍琴临证验案精选》正版书籍

流行性腮腺炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某某，7岁

【初诊】

初春患感，身热，微有恶寒，两侧耳下腮肿作痛，舌红苔白根厚，大便略千，小便短黄，口渴心烦，脉象浮滑且数，按之滑数有力。此温邪毒热内蕴，痄腮初起，当以轻宣清解，火郁当发也，宜外用热敷法。忌荤腥油腻，宜静卧休息。

薄荷2克(后下)，杏仁10克，蝉衣6克，僵蚕10克，前胡6克，片姜黄6克，浙贝12克，茅芦根各24克，焦山楂12克，二付

连服两剂，药后得小汗而身热已退，大便已通，腮肿亦退，原方加元参24克，赤芍10克又三付而愈。

【按】：痄腮多见于儿童，颌下肿硬作痛，伴发热恶寒，此为温毒之一种，必素体蕴热，复感温邪，热毒上攻，结于少阳之分，步阳乃枢机所在，枢机不利，则邪结不散澈治之以升降散疏调气机，运转枢机，合杏仁、前胡、薄荷宣肺散邪，浙贝母消肿散结，茅芦根泄热利水遭，焦山楂和胃助消化。药合病机，故能两剂而愈。其外用热敷之法乃先生独到经验，取“温则消而去之”之意，亦《内经》“火郁发之”之一法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重症肌无合并重感冒
  • 当前页：流行性腮腺炎 一
  • 下一页：流行性腮腺炎 二
<<< 返回本书目录
  1. 流行性腮腺炎 一《赵绍琴临证验案精选》
  2. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  3. 流行性腮腺炎 三《赵绍琴临证验案精选》
  4. 流行性乙型脑炎《传染病》
  5. 流行性腮腺炎 二《赵绍琴临证验案精选》
  6. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  7. 流行性腮腺炎【中药主治】
  8. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  9. 流行性腮腺炎【疾病大全】
  10. 流行性乙型脑炎《赵绍琴临证验案精选》
  11. 流行性腮腺炎《自我调养巧治病》
  12. 流行性乙型脑炎【疾病大全】
  13. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  14. 流行性乙型脑炎【中药主治】
  15. 流行性腮腺炎《传染病》
  16. 流行性乙型脑炎病毒《医学微生物学》
  17. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  18. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  19. 流行性脑脊髓膜炎《传染病》
  20. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  21. 流行性角膜结膜炎【疾病大全】
  22. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  23. 流行性角结膜炎【疾病大全】
  24. 流黄鼻涕【疾病症状】
  25. 流行性甲型脑炎【疾病大全】
  26. 流火【中药主治】
  27. 流行性肌痛【疾病症状】
  28. 流火流痰痧《痧胀玉衡》
  29. 流行性感冒【中药主治】
  30. 流火门主论《疡医大全》
  1. 流行性腮腺炎 一《赵绍琴临证验案精选》
  2. 流行性腮腺炎 三《赵绍琴临证验案精选》
  3. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  4. 流行性腮腺炎 二《赵绍琴临证验案精选》
  5. 流行性腮腺炎性睾丸炎《病理学》
  6. 流行性腮腺炎《传染病》
  7. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  8. 流行性腮腺炎《自我调养巧治病》
  9. 流行性乙型脑炎《赵绍琴临证验案精选》
  10. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  11. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  12. 流行性腮腺炎《默克家庭诊疗手册》
  13. 流行性乙型脑炎《传染病》
  14. 流行性脑脊髓膜炎《传染病》
  15. 流行性乙型脑炎病毒《医学微生物学》
  16. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  17. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  18. 流行性况《医学免疫学》
  19. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  20. 流行性角结膜炎《眼科学》
  21. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  22. 流行性角结膜炎《急诊医学》
  23. 流红《中医词典》
  24. 流行性感冒《传染病》
  25. 流火《中医名词词典》
  26. 流行性感冒《赵绍琴临证验案精选》
  27. 流火《中医词典》
  28. 流行性感冒《家庭医学百科-医疗康复篇》
  29. 流火《奇效简便良方》
  30. 流行性感冒《默克家庭诊疗手册》
  31. 流火《外科全生集》


流行性腮腺炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性腮腺炎 二
在线购买《赵绍琴临证验案精选》正版书籍

流行性腮腺炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄某某，男，7岁

【初诊】

发烧2天，体温37.8℃，头痛寒热不重，昨天开始两侧耳下腮腺肿痛，舌红咽痛不肿，两脉浮滑且数，微有咳嗽，夜间睡眠不安，大便略干，小便赤黄。风温郁热上扰，势成痄腮，用宣郁疏风，防其逆传入里，饮食当慎。

薄荷6克(后下)，前胡6克，炒牛蒡6克，片姜黄6克，酒炒黄芩6克，浙贝母6克，僵蚕6克，蝉衣3克，元参10克，马勃3克，芦根20克，二付，并嘱热敷两腮，早晚各30分钟。敷后肿势虽增无妨。

【二诊】

前药二剂之后，两腮肿势较增而疼痛大减，身热渐退，体温37.3℃，两脉滑数，舌红咽痛皆减，大便已通。风温郁热已透，政以清热解毒方法，仍当静卧休养，饮食当慎。

旋覆花6克，前胡6克，连翘6克，片姜黄6克，僵蚕6克，元参10克，板兰根10克，马勃3克，焦三仙各6克，二付，仍热敷两腮，早晚各30分钟。

【三诊】

身热已退净，两脉数象已差，两侧腮腺肿势已退，转为正常。温邪蕴热已解，再以活血通络，清化折热。仍宜静卧休息一周，防引起睾丸炎症。

前胡6克，连翘6克，丹参10克，茜草10克，僵蚕6克，浙贝母10克，马勃3克，板兰根10克，焦三仙各6克，三付。

药后诸证悉平，舌脉二便如常，仍需清淡饮食，以防余热复起。

【按】：腮腺暴肿，是郁热不得宣散澈当宣郁疏风透邪外出，不可骤用凉药。尤奇者，用热敷不用冷敷，盖寒则凝，温则通，寒则涩而不流，温则消而去之。此为妙法。唯热敷后势必引起肿势暂时加重，故预先告知病家，不令惊慌无措。虽肿加，而痛减，是欲消散之兆也。观外治之法，亦当知内治之理，不当骤用寒凉药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性腮腺炎 一
  • 当前页：流行性腮腺炎 二
  • 下一页：流行性腮腺炎 三
<<< 返回本书目录
  1. 流行性腮腺炎 二《赵绍琴临证验案精选》
  2. 流行性腮腺炎 三《赵绍琴临证验案精选》
  3. 流行性腮腺炎【中药主治】
  4. 流行性腮腺炎 一《赵绍琴临证验案精选》
  5. 流行性腮腺炎【疾病大全】
  6. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  7. 流行性腮腺炎《自我调养巧治病》
  8. 流行性乙型脑炎《传染病》
  9. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  10. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  11. 流行性腮腺炎《传染病》
  12. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  13. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  14. 流行性乙型脑炎《赵绍琴临证验案精选》
  15. 流行性脑脊髓膜炎《传染病》
  16. 流行性乙型脑炎【疾病大全】
  17. 流行性角膜结膜炎【疾病大全】
  18. 流行性乙型脑炎【中药主治】
  19. 流行性角结膜炎【疾病大全】
  20. 流行性乙型脑炎病毒《医学微生物学》
  21. 流行性甲型脑炎【疾病大全】
  22. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  23. 流行性肌痛【疾病症状】
  24. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  25. 流行性感冒【中药主治】
  26. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  27. 流行性感冒【疾病大全】
  28. 流黄鼻涕【疾病症状】
  29. 流行性感冒《赵绍琴临证验案精选》
  30. 流火【中药主治】
  1. 流行性腮腺炎 二《赵绍琴临证验案精选》
  2. 流行性腮腺炎《传染病》
  3. 流行性腮腺炎 三《赵绍琴临证验案精选》
  4. 流行性腮腺炎《自我调养巧治病》
  5. 流行性腮腺炎 一《赵绍琴临证验案精选》
  6. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  7. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  8. 流行性腮腺炎《默克家庭诊疗手册》
  9. 流行性腮腺炎性睾丸炎《病理学》
  10. 流行性脑脊髓膜炎《传染病》
  11. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  12. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  13. 流行性乙型脑炎《赵绍琴临证验案精选》
  14. 流行性况《医学免疫学》
  15. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  16. 流行性角结膜炎《眼科学》
  17. 流行性乙型脑炎《传染病》
  18. 流行性角结膜炎《急诊医学》
  19. 流行性乙型脑炎病毒《医学微生物学》
  20. 流行性感冒《传染病》
  21. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  22. 流行性感冒《赵绍琴临证验案精选》
  23. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  24. 流行性感冒《家庭医学百科-医疗康复篇》
  25. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  26. 流行性感冒《默克家庭诊疗手册》
  27. 流红《中医词典》
  28. 流行性出血性结膜炎《眼科学》
  29. 流火《中医名词词典》
  30. 流行性出血热《传染病》
  31. 流火《中医词典》


流行性腮腺炎 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性腮腺炎 三
在线购买《赵绍琴临证验案精选》正版书籍

流行性腮腺炎 三

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，女，40岁

【初诊】

从3月12日头痛咳嗽，微有寒热，咽徽痛，两侧腮腺作痛。由于工作忙，未能及时到医院治疗，3月15日曾服安宫牛黄丸二丸，并注射消炎针剂。自17日始，面目周身浮肿，胸闷气短孙便短少，头晕周身酸痛，已不能转动，曾化验小便，无异常发现。风温蕴热在肺卫，发为寒热头痛，本当疏和宣化，今反误服安宫牛黄丸寒凉之品，卫气不宣，湿邪遏阻，三焦不通，故面目一身浮肿。热郁于内，不得外解，故两侧腮腺疼痛加重。

胸阳为湿邪所遏，气机为寒凉抑郁，必须用辛宣以开其郁，活络兼祛其湿，防其增重。

苏叶梗各6克，淡豆豉10克，荆穗炭10克，防风6克，杏仁10克，半夏曲10克，草蔻3克，黄芩6克，大腹皮6克，三付

【二诊】

前药服后，遍体汗出，身热疼痛及周身疼痛皆解，面目四肢浮肿渐消，今晨体温已基本正常，舌苔白腻滑润已化，舌质红势亦浅，两脉已从沉涩带弦转为滑数，且力渐增。病人自述药后肿、满、闷堵及寒热头晕皆愈，然右腮部肿痛，扪之有核如核桃大。此湿郁蕴热，郁阻少阳络脉，改用宣阳和络，转枢少阳方法。并嘱热敷两侧腮腺，每日早午晚各30分钟。

荆穗炭10克，防风6克，柴胡6克，夏枯草10克，旋覆花10克，枇杷叶15克，杏仁10克，前胡6克，渐贝母10克，黄芩10克，焦山楂10克，二付

【三诊】

病人自述前药一剂后，右腮明显红肿，延及耳前后及面部，其势较重，因医生曾嘱告：“药后肿势大作”，故病人及家属并未着急，仍服第二剂药，每早、午、昨各热敷30分钟。3月24

日仍服前药，继续热敷。3月25日两腮及面部肿势全消，诸症皆去。静卧休息两天，恢复正常，上班工作。

【按】：此为痄腮误治案。痒腮一证本属外感风热邪毒，与体内蕴热相合，郁而不得宣泄，故发为肿胀疼痛。治当宣疏散邪。而前医竟投安宫牛黄寒凉之剂，致冰伏其邪，气机被郁，三焦不畅，则为胸闷短气，一身面目皆肿。此皆过用寒凉，火郁于内所致澈冶用辛散疏化方法，以解其郁而散其邪。药后得汗，邪随汗泄，立时轻松。二诊改用宣阳和络法，并辅以热敷患部，并预告知肿当加甚。其后果如其言。热敷以助通络，内外合治，促其消散。此与现代医学之冷敷法正相反，其理颇深。热敷后可见肿胀愈甚，宣预先告知病家，以免惊慌。然若无此经验，且不明其理者，未必敢用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性腮腺炎 二
  • 当前页：流行性腮腺炎 三
  • 下一页：颜面丹毒 一
<<< 返回本书目录
  1. 流行性腮腺炎 三《赵绍琴临证验案精选》
  2. 流行性腮腺炎 一《赵绍琴临证验案精选》
  3. 流行性腮腺炎 二《赵绍琴临证验案精选》
  4. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  5. 流行性腮腺炎【中药主治】
  6. 流行性乙型脑炎《传染病》
  7. 流行性腮腺炎【疾病大全】
  8. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  9. 流行性腮腺炎《自我调养巧治病》
  10. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  11. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  12. 流行性乙型脑炎《赵绍琴临证验案精选》
  13. 流行性腮腺炎《传染病》
  14. 流行性乙型脑炎【疾病大全】
  15. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  16. 流行性乙型脑炎【中药主治】
  17. 流行性脑脊髓膜炎《传染病》
  18. 流行性乙型脑炎病毒《医学微生物学》
  19. 流行性角膜结膜炎【疾病大全】
  20. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  21. 流行性角结膜炎【疾病大全】
  22. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  23. 流行性甲型脑炎【疾病大全】
  24. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  25. 流行性肌痛【疾病症状】
  26. 流黄鼻涕【疾病症状】
  27. 流行性感冒【中药主治】
  28. 流火【中药主治】
  29. 流行性感冒【疾病大全】
  30. 流火流痰痧《痧胀玉衡》
  1. 流行性腮腺炎 三《赵绍琴临证验案精选》
  2. 流行性腮腺炎 二《赵绍琴临证验案精选》
  3. 流行性腮腺炎 一《赵绍琴临证验案精选》
  4. 流行性腮腺炎《传染病》
  5. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  6. 流行性腮腺炎《自我调养巧治病》
  7. 流行性腮腺炎性睾丸炎《病理学》
  8. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  9. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  10. 流行性腮腺炎《默克家庭诊疗手册》
  11. 流行性乙型脑炎《赵绍琴临证验案精选》
  12. 流行性脑脊髓膜炎《传染病》
  13. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  14. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  15. 流行性乙型脑炎《传染病》
  16. 流行性况《医学免疫学》
  17. 流行性乙型脑炎病毒《医学微生物学》
  18. 流行性角结膜炎《眼科学》
  19. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  20. 流行性角结膜炎《急诊医学》
  21. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  22. 流行性感冒《传染病》
  23. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  24. 流行性感冒《赵绍琴临证验案精选》
  25. 流红《中医词典》
  26. 流行性感冒《家庭医学百科-医疗康复篇》
  27. 流火《中医名词词典》
  28. 流行性感冒《默克家庭诊疗手册》
  29. 流火《中医词典》
  30. 流行性出血性结膜炎《眼科学》
  31. 流火《奇效简便良方》


颜面丹毒 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

颜面丹毒 一
在线购买《赵绍琴临证验案精选》正版书籍

颜面丹毒 一

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男，56岁

【初诊】

发烧两日，头面红肿，微有恶寒，继则寒罢而热增。今日开始头面红肿热痛加重，两目不能开张，咽喉红肿且痛，口渴心烦，大便2～3日未行，舌苔黄厚质红，两脉洪滑且数，按之有力。此风温时毒侵袭卫气，内蕴滞热，势将成温毒大头瘟证。用疏风清热解毒方法，使热祛毒解，消其肿痛。

薄荷3克(后下)，牛蒡子6克，苦桔梗8克，片姜黄6克，黄芩12克，酒黄连4.5克，生甘草6克，元参10克，连翘10克，板兰根10克，马勃3克，紫雪散3克(冲)，二付

【二诊】

服上药后，遍身小汗，恶寒已解，身热渐退，大便一次，头面红肿略消，两目已能张开，咽喉肿势稍减，仍时作痛，心烦，但夜已成寐，两脉洪滑，数势已差，按之力弱。温热蕴毒渐解。

气分之热未清，再以普济消毒饮法加减，忌食荤腥之物。

蝉衣6克，赤芍10克，牛蒡子6克，紫草6克，连翘12克，银花15克，花粉12克，蚤休10克，鲜茅芦根各30克，紫雪散1 8克(分冲)，二付

【三诊】

温毒蕴热渐解，头面红肿已退，体温正常，夜寐已安，大便溏薄，每日一次，小溲赤步，脉象弦滑而力差，舌苔根部略厚。温热蕴毒已解，胃肠余滞未清，再以清化湿热兼导积滞，饮食当慎。

僵蚕8克，蝉衣6克，片姜黄6克，连翘10克，蚤休10克，水红花子10克，焦三仙各10克，瓜萎仁25克，元明粉1.5克(分冲)二付

前药又二剂之后，诸恙皆安，大便正常，舌苔已化为正常，慎饮食，忌荤腥一周而安。

【按】：大头瘟一证多系风温时毒侵袭而成，且往往挟内热较重，故当疏风清热解毒治之，仿普济消毒饮之意，疏凤则邪从外散，清热则热自内清，毒解热去，何肿之有?惟三诊时见便溏，每日一行，反用元明粉攻之，盖据舌苔根部略厚，则知大肠余滞未清，导滞之后，大便复常，亦通困通用之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性腮腺炎 三
  • 当前页：颜面丹毒 一
  • 下一页：颜面丹毒 二
<<< 返回本书目录
  1. 颜面丹毒 一《赵绍琴临证验案精选》
  2. 颜面的火焰状母斑【疾病症状】
  3. 颜面丹毒 二《赵绍琴临证验案精选》
  4. 颜面的形成《组织学与胚胎学》
  5. 颜面充血呈樱桃红色【疾病症状】
  6. 颜面发红紫色【疾病症状】
  7. 颜面潮红【疾病症状】
  8. 颜面复发性皮炎【疾病大全】
  9. 颜面部疖痈【疾病大全】
  10. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  11. 颜面保健《中医养生学》
  12. 颜色《景岳全书》
  13. 颜面、颈和四肢的发生《组织学与胚胎学》
  14. 檐溜下泥《本草纲目》完整版
  15. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  16. 檐溜下泥《本草纲目》图文版
  17. 颜凤尧内治效《仿寓意草》
  18. 兖州卷柏【中药大全】
  19. 阎氏《胎产心法》《专治麻痧初编》
  20. 衍文《医述》
  21. 盐药《本草纲目》完整版
  22. 掩耳去头旋法《痰火点雪》
  23. 盐蟹汁《本草纲目》完整版
  24. 掩窍丹【方剂大全】
  25. 盐汤【方剂大全】
  26. 眼《急救良方》
  27. 盐酸树【中药大全】
  28. 眼《秘传证治要诀及类方》
  29. 盐蛇【中药大全】
  30. 眼《组织学与胚胎学》
  1. 颜面丹毒 一《赵绍琴临证验案精选》
  2. 颜面丹毒 二《赵绍琴临证验案精选》
  3. 颜面的形成《组织学与胚胎学》
  4. 颜面保健《中医养生学》
  5. 颜色《物理诊断学》
  6. 颜面、颈和四肢的发生《组织学与胚胎学》
  7. 颜色《景岳全书》
  8. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  9. 颜色《常见病自测》
  10. 颜凤尧内治效《仿寓意草》
  11. 颜色辨病《常见病自测》
  12. 颜《中医词典》
  13. 奄闾《吴普本草》
  14. 颜《中医名词词典》
  15. 奄闾子《神农本草经》
  16. 蜒蚰入耳《奇效简便良方》
  17. 兖州白羊石《证类本草》
  18. 蜒蚰虫入耳《奇方类编》
  19. 兖州黑羊石《证类本草》
  20. 阎孝忠辨急慢惊风《卫生宝鉴》
  21. 衍庆编调经至言《宜麟策》
  22. 阎孝忠《中医词典》
  23. 衍文《医述》
  24. 阎文显《中医词典》
  25. 衍义方《冯氏锦囊秘录》
  26. 阎廷瑛《中医词典》
  27. 衍义总叙《本草衍义》
  28. 阎氏纳甲法《手掌与疾病》
  29. 掩耳《中医词典》
  30. 阎氏方《专治麻痧初编》
  31. 掩耳屈首《中医词典》


颜面丹毒 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

颜面丹毒 二
在线购买《赵绍琴临证验案精选》正版书籍

颜面丹毒 二

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某，男，60岁

【初诊】

素来嗜好烟酒，形体瘦弱，工作过于劳累，一周前曾感冒，至今未愈。从5月1日开始发烧头痛，恶寒，咽痛，面部略红，曾有医生诊为外感，子服辛温解表药：桂枝6克，白芍10克，炙草3克，生姜3克，大枣七枚。一剂后即面目红肿，体温升至39℃，咽红肿痛，病势沉重。即请某医诊治，诊为大头瘟，用普济消毒饮原方，未加减：升麻3克，柴胡3克，连翘10克，薄荷3克，马勃3克，牛蒡子6克，芥穗6克，僵蚕6克，元参15克，银花10克，板兰根10克，苦梗6克，甘草6克，一付。药后发热更重，体温39.3℃，面目红肿加剧，激流黄水，皮肤作痒，咽红肿痛，嗜睡，夜间神志欠清，舌红口干，苔黄且腻，两脉洪滑且数，大便未通，小便短少色深。此温毒蕴热挟湿，误服辛温之桂枝汤，又服升、柴、芥穗之升阳疏风，致使热势鸱张，病已深重，防其神昏致厥。姑以清气热兼以解毒，凉血分而化其湿，辛辣荤腥皆忌。

紫草10克，地丁草10克，连翘30克，金银花30克，黄连6克，黄芩10克，赤芍10克，蚤休10克，僵蚕6克，片姜黄6克，二付，外用赛金化毒散15克油调外敷(或如意金黄散醋调外敷)。

【二诊】

服上方二剂后，体温降至37.6℃，两脉洪滑，数象已退，面目红肿亦减，仍有黄水，但量不多，皮肤作痒，咽红口苦，夜寐稍安，大便通而不畅小溲黄少。温毒蕴热渐减，湿邪仍在，再以疏风燥湿，凉血解毒。

蚤休10克，蝉衣6克，赤芍10克，黄芩10克，黄柏6克，苍术3克，片姜黄6克，僵蚕6克，银花25克，白鲜皮10克，焦三仙各6克，三付。另用如意金黄散10克，外敷。

【三诊】

前药服三剂之后，身热退净，面肿已消，滋流黄水亦止，两脉弦滑，舌红苔白，胃纳已开，二便如常，皮肤痒势已退，再以凉血疏风，化湿止痒。

连翘10克，忍冬藤25克，赤芍10克，黄芩10克，黄连4.5克，地丁草10克、川草解10克，花槟榔、地肤子各10克，焦三仙各10克，三付

上药又连服三付之后，身热已退净，面目肿势已退而滋流黄水未作，饮食二便如常，嘱其忌荤腥鱼肉等物，后半月恢复正常。

【按】：此为大头瘟误治案。素嗜烟酒，内热必重；身形瘦弱，阴伤可知；感证初起，即有咽痛发热，是温邪上受之征。医反用桂枝汤攻其表，宜其如煽风点火之用，红肿暴作矣。次用普济消毒原方，方中升散太过，助火燎原，故症愈重，神且昏矣。先生断然用清热凉血解毒之剂，兼以燥湿利湿，使邪有去路，连进而愈。其忌食辛辣腥腥荤之嘱，尤为重要，当细心揣摩品味，不可忽视之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颜面丹毒 一
  • 当前页：颜面丹毒 二
  • 下一页：猩红热 一
<<< 返回本书目录
  1. 颜面丹毒 二《赵绍琴临证验案精选》
  2. 颜面丹毒 一《赵绍琴临证验案精选》
  3. 颜面充血呈樱桃红色【疾病症状】
  4. 颜面的火焰状母斑【疾病症状】
  5. 颜面潮红【疾病症状】
  6. 颜面的形成《组织学与胚胎学》
  7. 颜面部疖痈【疾病大全】
  8. 颜面发红紫色【疾病症状】
  9. 颜面保健《中医养生学》
  10. 颜面复发性皮炎【疾病大全】
  11. 颜面、颈和四肢的发生《组织学与胚胎学》
  12. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  13. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  14. 颜色《景岳全书》
  15. 颜凤尧内治效《仿寓意草》
  16. 檐溜下泥《本草纲目》完整版
  17. 阎氏《胎产心法》《专治麻痧初编》
  18. 檐溜下泥《本草纲目》图文版
  19. 盐药《本草纲目》完整版
  20. 兖州卷柏【中药大全】
  21. 盐蟹汁《本草纲目》完整版
  22. 衍文《医述》
  23. 盐汤【方剂大全】
  24. 掩耳去头旋法《痰火点雪》
  25. 盐酸树【中药大全】
  26. 掩窍丹【方剂大全】
  27. 盐蛇【中药大全】
  28. 眼《急救良方》
  29. 盐平衡《默克家庭诊疗手册》
  30. 眼《秘传证治要诀及类方》
  1. 颜面丹毒 二《赵绍琴临证验案精选》
  2. 颜面保健《中医养生学》
  3. 颜面丹毒 一《赵绍琴临证验案精选》
  4. 颜面、颈和四肢的发生《组织学与胚胎学》
  5. 颜面的形成《组织学与胚胎学》
  6. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  7. 颜色《物理诊断学》
  8. 颜凤尧内治效《仿寓意草》
  9. 颜色《景岳全书》
  10. 颜《中医词典》
  11. 颜色《常见病自测》
  12. 颜《中医名词词典》
  13. 颜色辨病《常见病自测》
  14. 蜒蚰入耳《奇效简便良方》
  15. 奄闾《吴普本草》
  16. 蜒蚰虫入耳《奇方类编》
  17. 奄闾子《神农本草经》
  18. 阎孝忠辨急慢惊风《卫生宝鉴》
  19. 兖州白羊石《证类本草》
  20. 阎孝忠《中医词典》
  21. 兖州黑羊石《证类本草》
  22. 阎文显《中医词典》
  23. 衍庆编调经至言《宜麟策》
  24. 阎廷瑛《中医词典》
  25. 衍文《医述》
  26. 阎氏纳甲法《手掌与疾病》
  27. 衍义方《冯氏锦囊秘录》
  28. 阎氏方《专治麻痧初编》
  29. 衍义总叙《本草衍义》
  30. 阎士安《中医词典》
  31. 掩耳《中医词典》


猩红热 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

猩红热 一
在线购买《赵绍琴临证验案精选》正版书籍

猩红热 一

  • 上一页
  • 目录
  • 相关
  • 下一页

宋某某，男，25岁

【初诊】

发热2～3天，今晨面部、胸腹、四肢皮肤斑疹红晕，咽痛喉肿，扁桃腺肿大化脓，有白腐，今日体温39.5℃，口周围苍白，舌红尖部起刺，状似杨梅，根部黄厚，质绛且干，自觉头晕心烦急躁，不能入睡，唇焦破裂流血，大便二日耒行，小便赤短深红。此温邪蕴热，气营两燔，烂喉（疒丹）痧重证。姑以凉营透斑，清气泄热，防其逆传昏厥或高烧，忌食荤腥甜黏油重之品。

连翘1 5克，忍冬花30克，紫草9克，生石膏24克，知母9克，元参45克，生草10克，地丁9克，花粉9克，僵蚕9克，杏仁9克，鲜茅芦根各45克，香犀角O 6克(冲)，二付

【二诊】

药后胸腹四肢皮肤（疒丹）痧已透，神志清楚，身热渐减，体温38℃，咽痛喉肿皆减，扁桃腺肿见轻，仍有白腐，舌绛起刺，状如杨梅，根部黄厚，两日来，夜寐尚安，心烦也减，唇仍焦破，大便已通不多日，小便短红，烂喉（疒丹）痧重证，热毒壅滞，窜扰营分，今日已见转机，再以清透热毒，凉营育阴，病势虽见好转，然毒热甚重，防其逆传。

蝉衣4.5克，生石膏24克，元参45克，山栀6克，连翘30克，银花30克，丹皮9克，黄芩9克，竹叶6克，鲜茅芦根各45克 活犀角0.3克(冲)，二付

【三诊】

身热渐退，神志也清，体温37.4℃，皮肤痹痧已透齐，咽痛止而喉肿也退，大便每日一次小便黄少，心烦已除，夜寐甚安，舌苔渐化，红刺已退，唇仍色深紫，病势已减，余热未清，再以甘寒育阴，凉营解毒。病已向愈，防其反复，饮食寒暖诸应适宜。

细生地30克，肥知母9克，淡竹叶3克，连翘24克，银花24克，丹皮9克，元参30克，赤芍9克，北沙参30克，冬瓜皮30克，三付

【四诊】

身热退净，皮肤已渐脱屑，神志甚清，精神好，饮食如常，二便自调，舌苔化净，舌质略红，两脉细弱力差，烂糇瘪痧已愈，再以调理肠胃，以后天补先天之法。

北沙参24克，细生地24克，赤白芍各9克，冬瓜皮30克，茯苓皮24克，焦麦芽9克，鸡内金9克，四付

【五诊】

烂喉（疒丹）痧已愈，皮肤脱屑未齐，诸恙皆平，胃纳甚佳，夜寐安稳，病已愈，用散剂调理。

焦三仙各150克，鸡内金150克，砂仁3克，共研细末，每早晚各服9克，加糖9克，开水冲服，其味酸甜，又助消化，病后最宜。

【按】：中医所谓烂喉（疒丹）痧相当于现代医学的猩红热。其发病急骤，病情凶险，属温毒之类。其临床特征以遍体痧疹如丹，并见咽喉红肿腐烂，故名烂喉（疒丹）痧。舌质红绛如杨梅，名杨梅舌，一身皮肤潮红，唯环口唇四周苍白，名口唇苍白圈。此二者具有诊断意义。中医认为本病为感受时气温毒，热毒入于营血，极易痉厥动风。故治疗必须用重剂清热凉血解毒，方克有济。切不可掺入风药发表。此例患者即典型的烂喉（疒丹）痧重症，故药诊即重用清热凉血解毒，随着热毒渐消，于原法中逐渐增加育阴之药如玄参、生地黄、北沙参等，终以调理肠胃为善后之法。虽有以后天补先天之语，而用药却以疏调肠胃为主，可见本病恢复期也不宜补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颜面丹毒 二
  • 当前页：猩红热 一
  • 下一页：猩红热 二
<<< 返回本书目录
  1. 猩红热 一《赵绍琴临证验案精选》
  2. 猩红热面容【疾病症状】
  3. 猩红热 二《赵绍琴临证验案精选》
  4. 猩红热样红斑【疾病大全】
  5. 猩红热【疾病大全】
  6. 猩红热样皮疹【疾病症状】
  7. 猩红热《圆运动的古中医学》
  8. 猩猩《本草纲目》完整版
  9. 猩红热《家庭医学百科-医疗康复篇》
  10. 猩猩花【中药大全】
  11. 猩红热《传染病》
  12. 猩猩木【中药大全】
  13. 星状风毛菊【中药大全】
  14. 猩猩肉《本草纲目》完整版
  15. 星月翳蚀《目经大成》
  16. 惺惺散【方剂大全】
  17. 星宿菜【中药大全】
  18. 腥藤【中药大全】
  19. 星形细胞瘤【疾病大全】
  20. 刑伤《急救广生集》
  21. 星形病毒胃肠炎【疾病大全】
  22. 刑杖门《辨证录》
  23. 星星草【中药大全】
  24. 形不足者温之以气、精不足者补之以味《此事难知》
  25. 星香汤【方剂大全】
  26. 形成人格障碍的有关因素《医学心理学》
  27. 星香汤《张氏医通》
  28. 形脉相反歌《脉诀刊误》
  29. 星夏栀子汤【方剂大全】
  30. 形气《证治准绳·幼科》
  1. 猩红热 一《赵绍琴临证验案精选》
  2. 猩红热 二《赵绍琴临证验案精选》
  3. 惺惺《中医词典》
  4. 猩红热《传染病》
  5. 惺惺散《冯氏锦囊秘录》
  6. 猩红热《圆运动的古中医学》
  7. 惺惺散《三因极一病证方论》
  8. 猩红热《家庭医学百科-医疗康复篇》
  9. 惺惺散《三因极一病证方论》
  10. 星月翳蚀《目经大成》
  11. 惺惺散《太平惠民和剂局方》
  12. 星月翳蚀《中医词典》
  13. 惺惺散《仁术便览》
  14. 星翳《中医词典》
  15. 惺惺散《万氏秘传片玉心书》
  16. 星香汤《瘴疟指南》
  17. 腥臭气《中医名词词典》
  18. 星香汤《医方考》
  19. 腥臭气《中医词典》
  20. 星香汤《张氏医通》
  21. 腥臊气《中医词典》
  22. 星香散《医方论》
  23. 刑伤《急救广生集》
  24. 星砂丸《是斋百一选方》
  25. 刑杖门（一则）《辨证录》
  26. 星附汤《是斋百一选方》
  27. 邢伟《中医词典》
  28. 星附汤《瘴疟指南》
  29. 邢增捷《中医词典》
  30. 星附散《普济本事方》
  31. 形《中医名词词典》


猩红热 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

猩红热 二
在线购买《赵绍琴临证验案精选》正版书籍

猩红热 二

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男，56岁

【初诊】

从本月2日开始，发烧较重，体温38.7℃，自觉头晕，胸闷，心烦急躁，阵阵恶寒，周身酸痛，咽痛口渴，近一周来夜间不得入睡，曾服银翘解毒丸六丸，APC六片，皆未见效。本月4日请邻居医生看视，认为感冒风寒，随开一方，桂枝9克，防风9克，葛根6克，荆芥3克，生姜三片，红糖30克，水煎分服。一付。今晨病势突然增重，发烧40℃，神志时清时昧，面部青暗，口鼻苍白，舌绛起刺，状若杨梅。苔根厚而黄干，咽喉肿痛白腐，呼吸粗促，口干欲饮，时有谵语孙便赤步，大便三日未行，胸部似有斑点不多，两手脉象沉涩不畅，按之弦细数有力。温邪蕴热，内闭于肺，气营两燔，本当清营泄热，误服辛温表散之剂，温热炽甚，阴分过伤，势将昏厥，防成烂喉（疒丹）痧，且火郁内闭，深恐本不胜病，姑予一方，以慰来者之望，备候高明政定。

僵蚕9克，蝉衣6克，片姜黄6克，杏仁6克，炒牛蒡6克，元参30克，连翘24克，银花15克，前胡3克，浙贝母12克，鲜茅芦根各60克，另用鲜九节菖蒲根15克，煎汤送服神犀丹一丸，犀角末0.6克(分二次汤药送下)，一付

【二诊】

前药服后，遍身温疹一涌而出，色深皆重，身热略退，体温38 5℃，神志渐清，已能言语，自述心烦渴饮，欲食冰，两脉已由沉涩转为弦滑细数，口唇鼻梁仍苍白，舌绛如琳，尖部起刺，根部焦黄而厚，口味甚臭，大便虽通不多，小便赤少，咽喉肿痛白腐，不能吞咽，胸闷较轻，呼吸粗促已缓。温毒蕴热，已成烂喉（疒丹）痧，火郁渐解，气营交织，病势甚重，再以清气热以解温毒，凉营血兼透癌痧，饮食寒暖，慎之又慎。

僵蚕6克，蝉衣6克，姜黄6克，生石膏24克，黄芩9克，竹叶6克，连翘24克，银花24克，紫草9克，地丁草9克，川叹母6克，局方至宝丹二丸，分二次用鲜九节菖蒲根30克洗净打烂，煎汤送下。先服汤药。一付

【三诊】

今诊脉弦滑而按之濡滑略数，周身温疹已透，身热渐退，神志清楚，体温37.5℃，舌苔根部仍黄，尖部起刺已减，面部青暗也退，口周围苍白消失，大便通畅，色探味臭，小便仍黄，但尿量增加，咽红肿已愈，拟以养阴生津，兼去余鄂之法。

细生地30克，赤芍9克，姜黄6克，连翘12克，石斛18克，北沙参30克+麦门冬12克，川贝母6克，鲜茅芦根各30克，焦三仙各9克，丹皮9克，三付

【四诊】

身热退净，皮肤脱屑，体温正常，纳答欠馨，二便自调，两脉沉濡小滑，拟一善后处理方：

茯苓24克，冬瓜皮30克，生山药30克，炒熟苡仁30克，半夏9克，陈皮6克，焦三仙各9克，五付

【五诊】

诸恙皆安，皮肤脱屑已净，饮食、睡眠、二便如常，病已痊愈。

【按】；本例为烂喉（疒丹）痧误治案。烂喉（疒丹）痧为热毒深入血分，治疗最忌表散。赵师尝述本世纪二三十年代问北京地区流行此病，死亡率很高，凡用风药发表者无不即成坏症。后医政局接纳几位名医的建议，明令禁用风药，告示传诸药肆，凡处方中含风药者一概拒付。此病本属热盛，再以风药发表，则无疑于火上浇油，而成燎原之热，以致难以救疗。车例即困误用表散，致神志昏蒙，火邪内闭，痹痧不能畅发。故用升降散加清热解毒，凉营开窍之品，升降气机，宣透郁火，服药后（疒丹）痧一涌而出，即神识转清，内闭已解。继用气营两清，解毒透疹。待瘟疹已透，热毒渐泄，则及时加入养阴生津之药，最后仍以调理脾胃收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猩红热 一
  • 当前页：猩红热 二
  • 下一页：赵友琴、汪逢春救治烂喉（疒丹）痧的经验
<<< 返回本书目录
  1. 猩红热 二《赵绍琴临证验案精选》
  2. 猩红热 一《赵绍琴临证验案精选》
  3. 猩红热【疾病大全】
  4. 猩红热面容【疾病症状】
  5. 猩红热《圆运动的古中医学》
  6. 猩红热样红斑【疾病大全】
  7. 猩红热《家庭医学百科-医疗康复篇》
  8. 猩红热样皮疹【疾病症状】
  9. 猩红热《传染病》
  10. 猩猩《本草纲目》完整版
  11. 星状风毛菊【中药大全】
  12. 猩猩花【中药大全】
  13. 星月翳蚀《目经大成》
  14. 猩猩木【中药大全】
  15. 星宿菜【中药大全】
  16. 猩猩肉《本草纲目》完整版
  17. 星形细胞瘤【疾病大全】
  18. 惺惺散【方剂大全】
  19. 星形病毒胃肠炎【疾病大全】
  20. 腥藤【中药大全】
  21. 星星草【中药大全】
  22. 刑伤《急救广生集》
  23. 星香汤【方剂大全】
  24. 刑杖门《辨证录》
  25. 星香汤《张氏医通》
  26. 形不足者温之以气、精不足者补之以味《此事难知》
  27. 星夏栀子汤【方剂大全】
  28. 形成人格障碍的有关因素《医学心理学》
  29. 星砂丸【方剂大全】
  30. 形脉相反歌《脉诀刊误》
  1. 猩红热 二《赵绍琴临证验案精选》
  2. 猩红热《传染病》
  3. 猩红热 一《赵绍琴临证验案精选》
  4. 猩红热《圆运动的古中医学》
  5. 惺惺《中医词典》
  6. 猩红热《家庭医学百科-医疗康复篇》
  7. 惺惺散《冯氏锦囊秘录》
  8. 星月翳蚀《目经大成》
  9. 惺惺散《三因极一病证方论》
  10. 星月翳蚀《中医词典》
  11. 惺惺散《三因极一病证方论》
  12. 星翳《中医词典》
  13. 惺惺散《太平惠民和剂局方》
  14. 星香汤《瘴疟指南》
  15. 惺惺散《仁术便览》
  16. 星香汤《医方考》
  17. 惺惺散《万氏秘传片玉心书》
  18. 星香汤《张氏医通》
  19. 腥臭气《中医名词词典》
  20. 星香散《医方论》
  21. 腥臭气《中医词典》
  22. 星砂丸《是斋百一选方》
  23. 腥臊气《中医词典》
  24. 星附汤《是斋百一选方》
  25. 刑伤《急救广生集》
  26. 星附汤《瘴疟指南》
  27. 刑杖门（一则）《辨证录》
  28. 星附散《普济本事方》
  29. 邢伟《中医词典》
  30. 星半安中汤《冯氏锦囊秘录》
  31. 邢增捷《中医词典》


赵友琴、汪逢春救治烂喉（疒丹）痧的经验_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

赵友琴、汪逢春救治烂喉（疒丹）痧的经验
在线购买《赵绍琴临证验案精选》正版书籍

赵友琴、汪逢春救治烂喉（疒丹）痧的经验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵师的父亲赵友琴先生在本世纪二三十年代曾救治了许多烂喉（疒丹）痧患者，积累了丰富的经验；赵师的老师汪逢春先生擅长温病治疗，对烂喉（疒丹）痧有独到见解。现将二人辨治烂喉（疒丹）痧的经验分述于下，以备参考。

赵友琴先生辨治烂喉（疒丹）痧的经验

温邪化热，深入营血，郁于肌表，发为温疹，遍体隐约，舌干绛液少，脉弦滑急数，心烦不寐，咽肿且痛，大便未解，此为温疹重证，阴分大伤，出而未透，亟以凉营育阴宣透为务。

生地黄一两，玄参一两，蝉衣一钱，僵蚕二钱，连翘三钱，银花一两，生石膏一两，知母三钱，鲜石斛五钱，鲜芦根一两，安宫牛黄散三分，二次分冲。

汪逢春先生辨治烂喉（疒丹）痧的经验

温疹一涌而出，壮热口渴，遗体红晕，舌绛且干，肥刺满布，苔黄垢厚，脉象滑数，面目口唇皆青，心烦，夜不能寐，此属温毒化热，胃肠积滞尚重，深恐神昏致厥，饮食寒暖，皆须小心，防其增重，禁用风药。

连翘四钱，忍冬藤一两，赤芍三钱，紫草三钱，地丁三钱，大青叶一两，元参五钱，焦麦芽四钱，犀角粉一分冲服。

(汪逢春先生是本世纪二十世纪四十年代北京地区“四大名医”之一)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猩红热 二
  • 当前页：赵友琴、汪逢春救治烂喉（疒丹）痧的经验
  • 下一页：急性颌下淋巴结炎
<<< 返回本书目录
  1. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  2. 赵羽皇参附宜虚论《古今名医汇粹》
  3. 赵养葵水火论《古今名医汇粹》
  4. 赵忠翁高年亢阳症治验《一得集》
  5. 赵养葵火为先天论《古今名医汇粹》
  6. 赵忠翁头风抽掣治验《一得集》
  7. 赵叙《市隐庐医学杂着》
  8. 照海穴【下肢内侧穴位】
  9. 赵序《周慎斋遗书》
  10. 照脉口诀《丹台玉案》
  11. 赵序《医碥》
  12. 照脉玄窍诀《丹台玉案》
  13. 赵姓妇产后血厥治验《一得集》
  14. 照山白【中药大全】
  15. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  16. 照水丹【方剂大全】
  17. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  18. 蜇虫【中药大全】
  19. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  20. 蜇疮《普济方·针灸》
  21. 赵老太太阳虚发热治验《一得集》
  22. 蜇砂【中药大全】
  23. 赵编序《普济方·针灸》
  24. 折《普济方·针灸》
  25. 沼泽念珠藻【中药大全】
  26. 折髀《医学读书记》
  27. 沼生水马齿【中药大全】
  28. 折齿《读医随笔》
  29. 沼生柳叶菜【中药大全】
  30. 折刀现象【疾病症状】
  1. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  2. 赵莹《中医词典》
  3. 赵羽皇参附宜虚论《古今名医汇粹》
  4. 赵养葵水火论（三条）《古今名医汇粹》
  5. 赵约《中医词典》
  6. 赵养葵火为先天论《古今名医汇粹》
  7. 赵赞《中医词典》
  8. 赵学敏（约1719-1805年）《中医词典》
  9. 赵贞观《中医词典》
  10. 赵叙《市隐庐医学杂着》
  11. 赵忠翁高年亢阳症治验《一得集》
  12. 赵序《周慎斋遗书》
  13. 赵忠翁头风抽掣治验《一得集》
  14. 赵序《医碥》
  15. 赵铸《中医词典》
  16. 赵姓妇产后血厥治验《一得集》
  17. 赵自化（949-1005年）《中医词典》
  18. 赵献可《中医词典》
  19. 赵自正《中医词典》
  20. 赵素《中医词典》
  21. 赵宗古《中医词典》
  22. 赵术堂《中医词典》
  23. 照乘珠《目经大成》
  24. 赵士行《中医词典》
  25. 照海《针灸大成》
  26. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  27. 照海《中医词典》
  28. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  29. 照海《针灸学》
  30. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  31. 照脉口诀《丹台玉案》


急性颌下淋巴结炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

急性颌下淋巴结炎
在线购买《赵绍琴临证验案精选》正版书籍

急性颌下淋巴结炎

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，女，24岁

【初诊】

该患者就诊时发烧九天，体温波动于38.5℃～39℃之间，颌下有一5cm× 5cm大小之肿物，西医诊为“急性颌下淋巴结炎”，用青霉素、四环毒效果不佳。现患者发热不退，仍觉恶寒，面色黯黄，颌下有一包块，大如鸡卵，质地坚硬，按之疼痛，皮肤不红，护之亦不灼手，咽喉红肿而痛，纳谷不甘，大便三日未解，脉沉弦而数，按之有力，舌红苔白根腻。此属火郁三焦，少阳枢机不利，气血壅滞而成，拟升降散加散。

白僵蚕3克(为末，冲服)，蝉衣6克，片姜黄10克，生大黄6克，柴胡6克，金银花10克，皂角刺5克，黄芩10克，苦桔梗6克，生甘草6克，三付。

【二诊】

药后热退身凉，诸症霍然，顽下肿物仅有枣核大小，唯食纳不甘，乏力。以竹叶石膏汤、益胃汤加减收功。

【按】：颌下核起而肿痛，伴发热恶寒，咽红肿痛，大便秘结，是感时邪毒气，俗称时疫疙痞是也。症属热壅于内，三焦不利，气血壅滞，结聚而不得发越也。故升降散疏利气机，流行血气，加柴芩疏解步阳枢机，金银花清热解毒，皂角刺消痈破结，桔梗、甘草清咽利膈。服药三付，不仅热退身凉，而且颌下肿块消散大半。升降散之善治时疫，消肿散结，历用不爽，亦在于先生善于加减化裁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵友琴、汪逢春救治烂喉（疒丹）痧的经验
  • 当前页：急性颌下淋巴结炎
  • 下一页：老年肺炎
<<< 返回本书目录
  1. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  2. 急性颌下腺炎【疾病大全】
  3. 急性颌骨骨髓炎【疾病大全】
  4. 急性横贯性脊髓炎【疾病大全】
  5. 急性和亚急性硬脑膜下血肿【疾病大全】
  6. 急性虹膜睫状体炎【疾病大全】
  7. 急性海绵窦栓塞性静脉炎【疾病大全】
  8. 急性喉炎《百病自测》
  9. 急性骨髓性白血病【疾病大全】
  10. 急性喉炎《家庭医学百科-医疗康复篇》
  11. 急性共同性斜视【疾病大全】
  12. 急性喉炎《家庭医学百科-医疗康复篇》
  13. 急性宫颈炎【疾病大全】
  14. 急性喉炎《赵绍琴临证验案精选》
  15. 急性宫颈炎【疾病症状】
  16. 急性喉炎《中西医结合耳鼻喉科》
  17. 急性梗阻性化脓性胆管炎【疾病大全】
  18. 急性喉炎【疾病大全】
  19. 急性梗阻性化脓性胆管炎《百病自测》
  20. 急性喉炎（acute laryngitis）《耳鼻咽喉外科学》
  21. 急性根尖周围炎《百病自测》
  22. 急性喉阻塞《急诊医学》
  23. 急性高原病【疾病大全】
  24. 急性后部多灶性鳞状色素上皮病变【疾病大全】
  25. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  26. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  27. 急性感染性心内膜炎【疾病大全】
  28. 急性呼吸窘迫综合征【疾病症状】
  29. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  30. 急性呼吸窘迫综合征【疾病大全】
  1. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  2. 急性梗阻性化脓性胆管炎《百病自测》
  3. 急性横断性脊髓炎《默克家庭诊疗手册》
  4. 急性根尖周围炎《百病自测》
  5. 急性虹膜睫状体炎《眼科学》
  6. 急性感染性心内膜炎　《心脏病学》
  7. 急性喉气管支气管炎《默克家庭诊疗手册》
  8. 急性感染性心内膜炎《病理学》
  9. 急性喉炎《家庭医学百科-医疗康复篇》
  10. 急性感染性腹泻《默克家庭诊疗手册》
  11. 急性喉炎《家庭医学百科-医疗康复篇》
  12. 急性感染性多发性神经炎《神经病学》
  13. 急性喉炎《百病自测》
  14. 急性感染 《医学微生物学》
  15. 急性喉炎《赵绍琴临证验案精选》
  16. 急性肝细胞损伤的检验指标《临床生物化学》
  17. 急性喉炎《中西医结合耳鼻喉科》
  18. 急性腹痛先兆《中医疾病预测》
  19. 急性喉炎《耳鼻咽喉外科学》
  20. 急性腹膜炎《普通外科学》
  21. 急性喉阻塞《急诊医学》
  22. 急性腹膜炎《家庭医学百科-医疗康复篇》
  23. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  24. 急性附睾炎《泌尿外科学》
  25. 急性呼吸衰竭《呼吸病学》
  26. 急性蜂窝织炎《外科学总论》
  27. 急性呼吸衰竭的诊治《急诊医学》
  28. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  29. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  30. 急性风湿热《百病自测》
  31. 急性化脓性骨髓炎《骨科学》


老年肺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

老年肺炎
在线购买《赵绍琴临证验案精选》正版书籍

老年肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某，女，78岁，于19拈年儿月15日初诊。

患者高热40余天。自10月初因感冒发热，咳嗽，有黄色粘痰，胸痛，校医室诊断为“老年性肺炎”，经用青霉素、链霉素、红霉素以及中药等治疗月余，咳嗽减轻，痰亦减少，但仍持续高热不退，腋下体温：上午37.5～38℃，下午至晚上39～40，5℃，近几天来并出现心烦急躁，时有谵语，转诊于赵老。现症；身热夜甚，心烦不寐，时有谵语，口干渴而不欲饮，小便短赤，大便数日未行，舌红绛少苔，脉沉滑细数。听诊：两肺底部大量湿性罗音，体温39.5℃。辨证：热邪蕴部，壅塞肺金。治则养阴清热，宣郁肃降。药用苏叶子各6克，前胡6克，杏仁10克，沙参10克，枇杷叶10克，黛蛤粉10克(包煎)，炒莱菔子10克，焦麦芽10克，茅芦根各10克。

【二诊】

10月18日，服上药3剂，发热见轻，神清、夜寐转安，但见咳嗽痰多，舌红绛苔薄，脉滑数，小便黄，大便排出几枚如干球状，体温37 1℃。仍余热未尽，前法进退。药用炒山栀6克，淡豆豉10克，前胡6克，杏仁10克，枇杷叶10克，沙参10克，麦冬10克，远志肉10克，浙皿母10克，茅芦根各10克，焦三仙各10克。

服上方三剂，热退身凉，咳嗽痰止，夜寐较安，二便正常，又服4剂而愈。

【按】，老年性肺炎比较难治。此患者年愈七旬，正气已衰，又患肺炎，肺热壅盛，肺失宣降，热郁不发。本应清热养阴、宣部化痰、扶正祛邪，而观前药多是苦寒清热、消炎泻火之属，反徒伤正气、阻塞气机，致使痰热内陷入营。赵师用养阴清热，佐以透热转气之法，以沙参养阴、扶正气，用苏叶、苏子、前胡、杏仁宣通气机，黛蛤粉清热消痰、祛邪气，莱菔子、焦麦芽消食导滞。仅服三剂，热郁渐解，神志转清。但见咳嗽痰多，乃气机得宣，内陷之痰由里排出。因此在前方基础上又加炒山栀、淡豆豉苦宣折热去余邪，麦冬、沙参养阴生津扶正气，加远志肉、浙贝母止咳化痰。前后共服6剂，已延40余天的老年肺炎得以痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性颌下淋巴结炎
  • 当前页：老年肺炎
  • 下一页：流行性感冒
<<< 返回本书目录
  1. 老年肺炎【疾病大全】
  2. 老年妇女乳房增大【疾病症状】
  3. 老年肺炎《自我调养巧治病》
  4. 老年感冒谨防慎治《免疫与健康》
  5. 老年肺炎《赵绍琴临证验案精选》
  6. 老年高血压病《老年百病防治》
  7. 老年肺炎《老年学》
  8. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  9. 老年跌倒【疾病大全】
  10. 老年急性白血病【疾病大全】
  11. 老年的生理、心理和社会生活特点《医学心理学》
  12. 老年急性动脉栓塞【疾病大全】
  13. 老年大便失禁【疾病大全】
  14. 老年急性阑尾炎【疾病大全】
  15. 老年痴呆【疾病大全】
  16. 老年甲状腺功能减退症【疾病大全】
  17. 老年病研究中实验动物的选择与应用《实验动物科学》
  18. 老年甲状腺机能亢进《自我调养巧治病》
  19. 老年病毒性肝炎《自我调养巧治病》
  20. 老年角化病《自我调养巧治病》
  21. 老年便秘【疾病大全】
  22. 老年静脉血栓症【疾病大全】
  23. 老年便秘《常见中老年疾病防治》
  24. 老年久病卧床【疾病大全】
  25. 老年保健《中医养生学》
  26. 老年挛缩【疾病大全】
  27. 老年斑【疾病大全】
  28. 老年男性乳房无痛性肿块【疾病症状】
  29. 老年白血病《自我调养巧治病》
  30. 老年男性性功能障碍【疾病大全】
  1. 老年肺炎《赵绍琴临证验案精选》
  2. 老年的生理、心理和社会生活特点《医学心理学》
  3. 老年肺炎《自我调养巧治病》
  4. 老年病研究中实验动物的应用《实验动物科学》
  5. 老年肺炎《老年学》
  6. 老年病研究中实验动物的选择与应用《实验动物科学》
  7. 老年感冒谨防慎治《免疫与健康》
  8. 老年病研究中实验动物的选择《实验动物科学》
  9. 老年高血压病《老年百病防治》
  10. 老年病毒性肝炎《自我调养巧治病》
  11. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  12. 老年便秘《常见中老年疾病防治》
  13. 老年黄斑变性《眼科学》
  14. 老年保健《中医养生学》
  15. 老年急性阑尾炎《普通外科学》
  16. 老年白血病《自我调养巧治病》
  17. 老年甲状腺机能亢进《自我调养巧治病》
  18. 老嫩《证治准绳·幼科》
  19. 老年角化病《自我调养巧治病》
  20. 老嫩《冯氏锦囊秘录》
  21. 老年咳嗽秘方《华佗神方》
  22. 老龙《中医词典》
  23. 老年免牙落《奇效简便良方》
  24. 老龙《手穴手纹诊治》
  25. 老年男性异常勃起《自我调养巧治病》
  26. 老淋《中医词典》
  27. 老年贫血《自我调养巧治病》
  28. 老老余编（下）《古今医统大全》
  29. 老年贫血《老年学》
  30. 老老余编（上）《古今医统大全》
  31. 老年期妇女保健《家庭医学百科·预防保健篇》


流行性感冒_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

流行性感冒
在线购买《赵绍琴临证验案精选》正版书籍

流行性感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某某，男，80岁

【初诊】

发热时重时轻，曾服治感冒之剂，半月来未能好转，困其年老体衰，缠绵已十六日。昨日高烧昏迷，体温38.9℃，大便4～5日未行，顷诊两脉按之弦滑而数，关尺有力，舌苔老黄根厚，一派温热内陷，阳明腑实之象。虽年已杖朝而邪热腑实内聚，日久津液已伤，必须通腑泄热，开郁展气，佐以生津之法，仿牛黄承气汤。

僵蚕9克，蝉衣6克，姜黄6克，前胡3克，杏仁9克，元参24克，竹叶3克，生大黄粉1.5克分二次药送下，安宫牛黄丸一丸分化，二付。以大便得通即停药。

【二诊】

连服二付之后，昨日大便畅通一次，今晨小汗，身热已退至37.1℃，神志已清小便短黄，夜寐甚安，两脉已起，中取弦精，数象已退，舌苔黄而不老，质红较前有液，老年温病，阳明腑实，气机不通，连服牛黄承气，大便通而神志开，再增甘寒增液，益气通幽之法。

细生地15克，元参15克，沙参15克，麦冬9克，前胡3克，杏仁9克，瓜蒌24克，枳壳9克，二付。

【三诊】

甘寒育阴增液之后，神志清爽，大便今日又通一次，连日夜寐甚安，脉象渐渐有神，舌苔已化，胃纳渐佳，体温正常，再以调理中焦为法。

北沙参15克，麦门冬9克，五味子9克，杭白芍24克，陈皮6克，鸡内金9克，生苡米24克，焦麦芽9克，三付。

药后家属前来告知患者已完全康复，问尚须服药否，遂嘱只进食易消化食物，清淡为佳，以养胃气，即可无虞。

【按】：结阳明腑实之候，故断然用牛黄承气攻下热结。因其年高病久，故又嘱其得便通即停药。二诊使改用增水行舟之法。正是当大胆时便大胆，该小心处须小必。孙思邈所谓胆大心细，行园智方，此其谓欤!

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年肺炎
  • 当前页：流行性感冒
  • 下一页：病毒性脑炎
<<< 返回本书目录
  1. 流行性感冒【疾病大全】
  2. 流行性感冒【中药主治】
  3. 流行性感冒《赵绍琴临证验案精选》
  4. 流行性肌痛【疾病症状】
  5. 流行性感冒《家庭医学百科-医疗康复篇》
  6. 流行性甲型脑炎【疾病大全】
  7. 流行性感冒《传染病》
  8. 流行性角结膜炎【疾病大全】
  9. 流行性出血性结膜炎【疾病大全】
  10. 流行性角膜结膜炎【疾病大全】
  11. 流行性出血热【疾病大全】
  12. 流行性脑脊髓膜炎《传染病》
  13. 流行性出血热《家庭医学百科-医疗康复篇》
  14. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  15. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  16. 流行性腮腺炎《传染病》
  17. 流行性出血热《传染病》
  18. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  19. 流行性斑疹伤寒【疾病大全】
  20. 流行性腮腺炎《自我调养巧治病》
  21. 流行性斑疹伤寒《传染病》
  22. 流行性腮腺炎【疾病大全】
  23. 流行病学与有关学科的关系《预防医学》
  24. 流行性腮腺炎【中药主治】
  25. 流行病学研究方法《流行病学》
  26. 流行性腮腺炎 二《赵绍琴临证验案精选》
  27. 流行病学调查研究设计《预防医学》
  28. 流行性腮腺炎 三《赵绍琴临证验案精选》
  29. 流行病学简史《流行病学》
  30. 流行性腮腺炎 一《赵绍琴临证验案精选》
  1. 流行性感冒《赵绍琴临证验案精选》
  2. 流行性感冒《家庭医学百科-医疗康复篇》
  3. 流行性感冒《传染病》
  4. 流行性感冒《默克家庭诊疗手册》
  5. 流行性角结膜炎《急诊医学》
  6. 流行性出血性结膜炎《眼科学》
  7. 流行性角结膜炎《眼科学》
  8. 流行性出血热《传染病》
  9. 流行性况《医学免疫学》
  10. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  11. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  12. 流行性出血热《家庭医学百科-医疗康复篇》
  13. 流行性脑脊髓膜炎《传染病》
  14. 流行性斑疹伤寒《传染病》
  15. 流行性腮腺炎《默克家庭诊疗手册》
  16. 流行特征《传染病》
  17. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  18. 流行特征《传染病》
  19. 流行性腮腺炎《自我调养巧治病》
  20. 流行过程的基本环节《传染病》
  21. 流行性腮腺炎《传染病》
  22. 流行过程《预防医学》
  23. 流行性腮腺炎 二《赵绍琴临证验案精选》
  24. 流行病学与预防医学《预防医学》
  25. 流行性腮腺炎 三《赵绍琴临证验案精选》
  26. 流行病学与有关学科的关系《预防医学》
  27. 流行性腮腺炎 一《赵绍琴临证验案精选》
  28. 流行病学与其他学科《预防医学》
  29. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  30. 流行病学与临床医学《预防医学》
  31. 流行性腮腺炎性睾丸炎《病理学》


病毒性脑炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

病毒性脑炎
在线购买《赵绍琴临证验案精选》正版书籍

病毒性脑炎

  • 上一页
  • 目录
  • 相关
  • 下一页

邹某某，女，25岁

【初诊】

发热已半月，由于经济情况过差，无力求医，从昨日起开始高烧昏迷抽风，遂请往诊。顷诊两脉细弦而数，高烧昏迷，形体削瘦，极度营养不良，头胀痛，躁扰不安，手足抽搐，角弓反张，舌绛干无藏，质老，苔根略厚，唇焦色紫，大便三日不通小溲色赤。西医检查怀疑为病毒性脑炎。

素体阴虚血少，温邪蕴热直追血分，热邪上蒸则头胀头痛。热扰心神则昏迷躁动，血虚肝阴失养，筋脉拘急，故手足抽搐而颈项强直。此营热动风，血少筋急，必须清营热，佐以凉肝熄风方法。正虚邪实，深恐本不胜病，备候高明政定。

细生地30克，生白芍孔克，茯神9克，桑叶9克，钩藤12克(后下)，川n1母6克，菊花9克，珍珠母30克(先煎)，羚羊角粉0.6克(分二冲服)，二付

【二诊】

药后身热渐退，体温38℃，抽搐未作，神志已渐清醒，今晨大便一次丽干，小便黄少，昨夜渐能入睡，两脉细数无力，弦势已减，舌苔干势已缓，质仍绛，头仍痛，口千不欲饮，唇紫且干。体质薄弱，血虚已久，温邪蕴热，阴分大伤，药后肝热已减，抽搐未作，热在营血，阴虚津亏，再以养血育阴增液，清心安神定抽，病势深重，防其厥变，诸当小心。

鲜生地30克，生白芍24克，鲜石斛30克，晚蚕砂12克，知母9克，元参18克，丹皮9克，钩藤12克，鲜茅芦根各30克，羚羊角粉0.6克(分二次冲服)，二付。

【三诊】

身热渐退，日哺仍重，体温37.6℃，四天未抽，神志清醒，言语对答正确。昨日大便又通一次，色深不多，小便新畅，夜寐安，两脉细弱略数，沉取似有弦象，舌已渐润，逝尖红，根略厚。温邪渐解，营热己清，胃肠滞热，化而未清。再以养血育阴，兼化滞热，以退哺热。饮食当慎。

淡豆豉9克，香青蒿6克，鲜生地30克，生白芍24克，元参15克，丹皮9克。钩藤9克，鲜茅芦根各30克，焦三仙各9克，二付

【四诊】

哺热已退净，体温正常，胃纳渐开，二便如常，舌苔已化，脉象细弱，温邪蕴热已解，胃肠滞热已化，再以疏调胃肠，以善其后。

北沙参12克，细生地24克，白芍15克，焦三仙各9克，鸡内金9克，砂仁1.5克(研冲)，五付

药后胃纳大增，精神体力渐复。嘱其清淡饮食，休息一周，即可恢复工作。

【按】：素体阴血不足，复感温邪，深入血分，热盛动风，病厦厥阴风木。阴伤是本，风动为标，治当标本兼顾。故重用生地黄，白芍药养阴柔肝，合入羚角钩藤汤凉肝息风，药中病机，故药后即神清风定。二诊即增加育阴之力。三诊以其低热不退，日哺为甚，辨为胃肠滞热，遂加入疏调肠胃之药。终以调理脾胃收功。全案治疗以育阴为主导，随证变药，既体现了温病存阴的原则性，又体现出随证治之的灵活性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性感冒
  • 当前页：病毒性脑炎
  • 下一页：尿路感染合并肺炎
<<< 返回本书目录
  1. 病毒性脑炎《赵绍琴临证验案精选》
  2. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  3. 病毒性脑膜炎【疾病大全】
  4. 病毒性皮肤病《皮肤性病学》
  5. 病毒性结膜炎《西医眼科学》
  6. 病毒性食管炎【疾病大全】
  7. 病毒性感染《默克家庭诊疗手册》
  8. 病毒性胃肠炎《传染病》
  9. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  10. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  11. 病毒性肝炎一般治疗原则《免疫与健康》
  12. 病毒性心肌炎《儿科学》
  13. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  14. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  15. 病毒性肝炎检验及其临床意义《免疫与健康》
  16. 病毒性心肌炎《中医儿科学》
  17. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  18. 病毒性心肌炎【疾病大全】
  19. 病毒性肝炎的饮食调养《老年食养食疗》
  20. 病毒性咽炎【疾病大全】
  21. 病毒性肝炎的免疫学诊断《免疫与健康》
  22. 病毒学研究中实验动物的选择与应用《实验动物科学》
  23. 病毒性肝炎的免疫相关疾病《免疫与健康》
  24. 病发汗吐下以后证《脉经》
  25. 病毒性肝炎的发病机理《免疫与健康》
  26. 病发汗以后证《脉经》
  27. 病毒性肝炎的传染源《免疫与健康》
  28. 病反其本中标之病治反其本中标之方《类经》
  29. 病毒性肝炎的传播途径《免疫与健康》
  30. 病非疟之邪四时多病寒热《女科百问》
  1. 病毒性脑炎《赵绍琴临证验案精选》
  2. 病毒性疾病《病理学》
  3. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  4. 病毒性感染《默克家庭诊疗手册》
  5. 病毒性皮肤病《皮肤性病学》
  6. 病毒性感染《默克家庭诊疗手册》
  7. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  8. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  9. 病毒性胃肠炎《传染病》
  10. 病毒性肝炎一般治疗原则《免疫与健康》
  11. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  12. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  13. 病毒性心肌炎《中医儿科学》
  14. 病毒性肝炎检验及其临床意义《免疫与健康》
  15. 病毒性心肌炎《病理学》
  16. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  17. 病毒性心肌炎《儿科学》
  18. 病毒性肝炎的饮食调养《老年食养食疗》
  19. 病毒性与免疫性《医学微生物学》
  20. 病毒性肝炎的免疫学诊断《免疫与健康》
  21. 病毒学研究中实验动物的选择《实验动物科学》
  22. 病毒性肝炎的免疫相关疾病《免疫与健康》
  23. 病毒学诊断《医学微生物学》
  24. 病毒性肝炎的发病机理《免疫与健康》
  25. 病毒因素《预防医学》
  26. 病毒性肝炎的传染源《免疫与健康》
  27. 病毒与癌症《医学微生物学》
  28. 病毒性肝炎的传播途径《免疫与健康》
  29. 病笃要诀《华佗神方》
  30. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  31. 病端《中医词典》


尿路感染合并肺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿路感染合并肺炎
在线购买《赵绍琴临证验案精选》正版书籍

尿路感染合并肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，男，79岁

病史：持续性尿频尿急已两个月，近两周加重，于1980年2月8日入院。患者1977年9月忽然出现无痛性肉眼全程血尿，经膀胱镜检查诊为膀胱癌，1977年u月行膀胱部分切除术。近两个月来尿频，两周前发烧39.5℃，五天后体温才有所下降，但咳嗽加剧，痰黄粘，呼吸不畅，诊断为肺炎。同时尿频愈甚，排尿困难，以膀胱癌术后尿路感染收入院。

有高血压病史二十余年，过去血压经常在200／l00毫米汞柱，1963年曾患右手麻木。

入院时体温37.5℃，脉搏84次／分，呼吸21次／分，血压134／70毫米汞柱。发育营养中等，神清合作，表浅淋巴结不肿大，肝脾未触及，前列腺两恻叶增大，中间沟消失，表面光滑。

化验；白细胞：4800／立方毫米，中性细胞；72％，杆状核细胞16％，单核细胞9％，血红蛋白11.3克，血钠134毫当量／升，血钾3.67毫当量／升，氯化物588毫克“，血糖127毫克％，二氧化碳结合力47容积％，非蛋白氮46毫克％，尿检：蛋白(++)，糖(士)，白细胞50～60个／高倍视野，红细胞2～3个／高倍视野。

心电图提示：间歇性频发性房性早搏，左前柬支阻滞，弥漫性心肌改变。×线检查：有慢性支管炎伴感染表现。

入院诊断：泌尿系感染，前列腺增生，膀胱癌术后肺炎、冠心病。

治疗经过：入院后给抗感染治疗，先后用红霉素、白霉素、万古霉素及中药清热解毒，但感染未能控制?白细胞增至9400～n，000／立方毫米，中性细胞82％，尿检结果也未见改善，神志不清，重病容，心率130次／分，有停跳，血压不稳，忽高忽低，肺部病变亦未改善，2月17日在痰里找到酵母样菌，病情重笃，于2月17日邀赵师会诊。

【初诊】

身热不退，面色黧黑，形体消瘦，神志昏沉，咳嗽痰黄，气喘气急，脉象细小沉弦按之不稳，且有停跳。舌绛千裂中剥，唇焦齿燥，七～八日未进饮食，全靠输液输血维持。

辨证：患者年逾古稀，下元已损，热病已久、阴津大伤，痰热内追，热邪深入营分浦所服药物全属寒凉，气机被遏，肺失宣降，郁热内迫，营阴重伤，致使昏迷谵语，舌绛唇焦咳喘痰鸣，形消脉细，诸症丛起。暂以养阴之法求其津回而脉复，用宣气机开疲郁之药以冀营热外透。

处方：生白芍15克，天麦冬各6克，沙参20克，元参15克，石斛10克，前胡6克，黄芩10克，杏仁10克，黛蛤散12克(包)，川贝粉3克(冲)，羚羊角粉0.5克(冲)，服二剂

【二诊】

服药后喘咳轻，神志苏，知饥素食，脉搏80次／分，患者欣喜万分，吃面汤两碗，蛋羹两份，西红柿加糖一碗。入晚病情突变，呕吐频作，头昏目眩，血压上升，阵阵汗出，遂陷昏迷，舌绛中裂，两脉细弦滑数。

辨证：此属食复。一诊神清知饥，营热已开始外透于气，是属佳象。然久病之躯，胃脾俱弱，饮食不慎，过食，滞于中焦，阻塞气机，壅遏生热。呕吐频频，复伤阴助焚，且郁热上蒸包络，与痰热相搏，上蒙清窍，内闭心包，致使病情急转，神志昏迷，舌绛中裂。再拟甘寒养阴，涤痰开窍，兼以化滞和胃，宣展气机仍希有透热转气之机：

处方：生地15克，玄参15克，麦冬10克，沙参15克，牡蛎30克，石斛10克，菖蒲6克，杏仁10克，黛蛤散10克(包)，珍珠母20克，焦谷芽20克，竹茹6克，服二剂。

另；安宫牛黄丸半丸，分两次服。

【三诊】

药后神志已请，体温正常，心率不快，血压平稳，两目有神，舌绛有津，薄苔渐布，两脉渐起，细数已减，咳喘皆平。此属内窍已开，营热开始外透，且胃津已回，痰热渐除，再以原方进退。

处方：沙参15克，玉竹10克，麦冬10克，石斛10克，五味子10克，远志10克，茯苓10克，黛y自散10克，杏仁10克，鸡内金10克，服二剂

【四诊】

舌绛已去，薄白苔生，神色皆好，二便如常，唯皮肤作痒，心烦难寐，此乃阴分未复，虚热扰神，拟复脉汤合黄连阿胶汤加减：

处方：白芍15克，山药10克，阿胶10克(烊化)，沙参15克，白扁豆10克，远志10克，海蜇皮10克，马尾连3克，鸡子黄2枚(搅匀冲)，服三剂

药后已能下床活动，饮食及二便正常，×线检查“两肺阴影吸收”，血常规化验正常，调理数日痊愈出院。年后随访一切正常，已上班工作。

【原按】本案患者年逾七旬，正气已衰；且膀胱癌手术后，气血大伤，热邪久羁，津液耗惫。近患肺炎、泌尿系感染，叠进中西药，全属寒凉，遏阻气机，肺不宣降，津液不布，遂成痰浊。本证属热邪入营漕阴重伤，且肺失宣降，痰浊阻滞气机。所以初诊即以白芍、生地、麦冬、元参、沙参、石斛等甘寒生津，即王孟英所说：“阴气枯竭，甘寒溺润，不厌其多，”因“若留得一分津液，便有一分生机，”本案始终抓住地这一点，“刻刻顾其津液，”以保生机不绝。以羚羊角清营分之热；因痰浊阻滞肺失宣降，气机不畅，入营之热不得外达，故以前胡、杏仁、川贝、黛蛤散宣降肺气以化痰浊，黄芩清气分之余热，舍以畅营热外达之路而透热转气所以服后神清知饥，均为营热外透的标志。

二诊为食复。因食滞中阻，郁热上蒸，不仅阴伤，且有痰热蒙蔽心包之势，故除甘寒养阴之外，又加安宫牛黄丸以开内窍之闭，并加化滞和胃之品，宣畅气机，导营热外达，服后舌质虽绛有津，薄苔渐布，神志转清，均说明营热已开始外透。

两诊虽为同一病人，但因造成气机不畅，营热不能外透的原因不同，所以作为透热转气的用药也随之而异，温热一旦透转，则按其证辨证论治。

【按】：赵师认为叶氏“透热转气”法适用于温病任何阶段，透转的目的是给邪气以出路。温热邪所乃无形之邪，必凭藉有形而胶固难解。故欲使透热转气，必分析找出不能透转的原因，而后针对性用药。本案两用透热转气法，初诊神昏，乃因痰浊阻滞，气机不畅，故治用宣肺气化痰浊以为透热转气之法，服后神即转清。二诊时患者贪食过多，以致食复，复陷昏迷，此为食滞中焦，气机不畅，故于方中加入消食导滞之品以为透热转气之用。服之热退神清。可见透热转气用药原无定法，但总以调畅气机，令三焦通畅为要，则邪气自能透转外泄矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病毒性脑炎
  • 当前页：尿路感染合并肺炎
  • 下一页：麻疹合并肠炎
<<< 返回本书目录
  1. 尿路感染合并肺炎《赵绍琴临证验案精选》
  2. 尿路梗阻《默克家庭诊疗手册》
  3. 尿路感染【中药主治】
  4. 尿路梗阻【疾病大全】
  5. 尿路感染【疾病大全】
  6. 尿路梗阻和结石《急诊医学》
  7. 尿路感染《默克家庭诊疗手册》
  8. 尿路结石【疾病症状】
  9. 尿路感染《家庭医学百科-医疗康复篇》
  10. 尿路结石【中药主治】
  11. 尿路感染《家庭医学百科-医疗康复篇》
  12. 尿路结石汤【方剂大全】
  13. 尿路感染《家庭医学百科-医疗康复篇》
  14. 尿路软斑症【疾病大全】
  15. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  16. 尿路外伤《默克家庭诊疗手册》
  17. 尿瘘【疾病大全】
  18. 尿路真菌感染【疾病大全】
  19. 尿瘘【疾病症状】
  20. 尿滤过分数明显下降【疾病症状】
  21. 尿流中断【疾病症状】
  22. 尿锰粪锰【疾病症状】
  23. 尿流缓慢【疾病症状】
  24. 尿钠排出量极低【疾病症状】
  25. 尿流呈波动状【疾病症状】
  26. 尿内出现蛋白及管型【疾病症状】
  27. 尿流变细或中断【疾病症状】
  28. 尿泡草【中药大全】
  29. 尿磷【疾病症状】
  30. 尿偏碱【疾病症状】
  1. 尿路感染合并肺炎《赵绍琴临证验案精选》
  2. 尿路感染《家庭医学百科-医疗康复篇》
  3. 尿路梗阻《急诊医学》
  4. 尿路感染《家庭医学百科-医疗康复篇》
  5. 尿路梗阻《默克家庭诊疗手册》
  6. 尿路感染《家庭医学百科-医疗康复篇》
  7. 尿路梗阻与肾积水《放射诊断学》
  8. 尿路感染《默克家庭诊疗手册》
  9. 尿路结石《默克家庭诊疗手册》
  10. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  11. 尿路结石症的生物化学《临床生物化学》
  12. 尿瘘《妇产科学》
  13. 尿路外伤《默克家庭诊疗手册》
  14. 尿量异常辨病《常见病自测》
  15. 尿门无孔《中医词典》
  16. 尿量《常用化验值及意义》
  17. 尿门无孔《中医词典》
  18. 尿来《中医词典》
  19. 尿内常见的结晶《临床基础检验学》
  20. 尿来《中医词典》
  21. 尿频《手穴手纹诊治》
  22. 尿孔《中医词典》
  23. 尿妊娠浓缩试验《常用化验值及意义》
  24. 尿孔《中医词典》
  25. 尿妊娠试验《常用化验值及意义》
  26. 尿精《中医词典》
  27. 尿乳糜试验《常用化验值及意义》
  28. 尿精《中医词典》
  29. 尿三杯试验《常用化验值及意义》
  30. 尿结石《家庭医学百科-医疗康复篇》
  31. 尿渗量测定《常用化验值及意义》


麻疹合并肠炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

麻疹合并肠炎
在线购买《赵绍琴临证验案精选》正版书籍

麻疹合并肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

方某，男，4岁

【初诊】

麻疹透见四日，昨日大便作泄，日行五、六次，便中带有脓血，身热较甚，体温38.4℃，神志欠佳，腹中作痛，大便气坠不畅，家属焦急特甚，故夜间来寓求医。

望之遍体麻疹透发甚佳，体温38.5℃，两手指纹色紫至气关，两手脉象滑数有力，尺部滑实，舌苔黄厚。小便短少，观其大便色深黄粘稠，似带脓血，腹中微痛，仍时咳嗽，夜问不能安静睡眠，手足心灼热特甚。此温热卫营合邪，疹毒特重，病中饮食失当，胃肠积滞蕴郁化痢，属麻疹合并痢疾之证。治须外以宣透其疹，内以泄化其滞，切不可再予饮食，必须慎食忌口，否则因循增重，而导致本不胜病。嘱病儿之母，一定只吃点稀粥，俟烧退痢愈，始可逐渐增些饮食，否则仍变坏证，莫谓言之不预也。

荆穗炭3克，葛根1 5克，黄芩4.5克，黄连3克，生甘草3克，焦山楂6克，二付

【二诊】

身热渐退，体温37 8℃，神志甚佳，麻疹似将透齐，昨日大便三次，后坠沉重已减，大便仍粘色深，腹痛亦有好转，两手指纹紫色较淡，已降至风关，两手脉象滑数，咳嗽较前大减。麻疹透齐已还，胃肠积滞渐化，舌苔黄厚渐轻，再“疏调胃肠，兼以导滞。

荆穗炭3克，葛根1.5克，黄连3克，赤芍6克，黄芩3克，炙草3克，焦山楂6克，二付

【三诊】

身热已退净，体温36.5℃，麻疹已愈，腹泄未作，昨目大便已正常，仅一次，夜间睡眠甚佳，指纹已降至风关，脉象濡滑。疹邪已愈，胃肠滞热亦轻，再以调理胃肠，以善其后，饮食寒暖千万小心，忌生冷荤腥之物。

蝉衣3克，僵蚕3克，黄连3克，焦麦芽6克。炙草3克，二付

【四诊】

诸恙皆愈，眠食如常，体温36.6℃，指纹脉象皆如常。停药慎食二周，避风凉，慎起居，以清淡饮食为消息善后之法。

【按】，本例属麻疹合并肠炎，虽疹已透出，然洁不如法，必致内陷，则成逆证。故治疗宜将两顾。外以宣透其疹，内以清肠治痢。方选葛根芩连汤，一举两得，葛根有解肌透疹之功，芩连奏清肠止痢之效，加荆芥炭引入血分，仍具升和之力，焦三仙消导食滞，而除作痢之本，组方严密，投之即效。二诊、三诊均宗其法进退而愈。此案中值得玩味之处还在于强调忌口，不但病中忌之，病后嵌然当忌。先生嘱咐再三，用意至深。麻疹兼痢，全属滞热，是小儿常见之温病。经云“热病稍愈，当何禁之?曰：食肉则复，多食则遗，此其禁也。”凡温热病之治，例皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿路感染合并肺炎
  • 当前页：麻疹合并肠炎
  • 下一页：大叶肺炎 一
<<< 返回本书目录
  1. 麻疹合并肠炎《赵绍琴临证验案精选》
  2. 麻疹后复痧胀《痧胀玉衡》
  3. 麻疹骨髓赋（增朴）《麻科活人全书》
  4. 麻疹忌食生冷《儿科萃精》
  5. 麻疹骨髓赋《幼幼集成》
  6. 麻疹忌食辛辣《儿科萃精》
  7. 麻疹鸽蛋大米粥【方剂大全】
  8. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  9. 麻疹方《景岳全书》
  10. 麻疹忌用补涩《儿科萃精》
  11. 麻疹达权《麻疹阐注》
  12. 麻疹夹痧胀蛔结《痧胀玉衡》
  13. 麻疹喘促险证《余无言医案》
  14. 麻疹夹食重证《余无言医案》
  15. 麻疹初潮辨证《儿科萃精》
  16. 麻疹兼痧胀《痧胀玉衡》
  17. 麻疹出透热不退《儿科萃精》
  18. 麻疹见形证治《痘疹心法要诀》
  19. 麻疹不治证《麻科活人全书》
  20. 麻疹见形证治《麻疹阐注》
  21. 麻疹不透【中药主治】
  22. 麻疹见形证治《医宗金鉴》
  23. 麻疹病毒肺炎【疾病大全】
  24. 麻疹见形证治《专治麻痧初编》
  25. 麻疹备用诸方《麻疹备要方论》
  26. 麻疹解《儿科萃精》
  27. 麻疹 [附]奶麻《中医儿科学》
  28. 麻疹论《麻科活人全书》
  29. 麻疹【方剂主治】
  30. 麻疹门杂症《冯氏锦囊秘录》
  1. 麻疹合并肠炎《赵绍琴临证验案精选》
  2. 麻疹骨髓赋（增朴）《麻科活人全书》
  3. 麻疹喉痛《中医词典》
  4. 麻疹骨髓赋《幼幼集成》
  5. 麻疹后复痧胀《痧胀玉衡》
  6. 麻疹附余《专治麻痧初编》
  7. 麻疹忌食生冷《儿科萃精》
  8. 麻疹方药例《古今医鉴》
  9. 麻疹忌食辛辣《儿科萃精》
  10. 麻疹方《景岳全书》
  11. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  12. 麻疹烦渴《中医词典》
  13. 麻疹忌用补涩《儿科萃精》
  14. 麻疹达权《麻疹阐注》
  15. 麻疹夹班《中医词典》
  16. 麻疹瘄《中医词典》
  17. 麻疹夹痧胀蛔结《痧胀玉衡》
  18. 麻疹喘急《中医词典》
  19. 麻疹夹食重证《余无言医案》
  20. 麻疹喘促险证《余无言医案》
  21. 麻疹兼痧胀《痧胀玉衡》
  22. 麻疹初热《专治麻痧初编》
  23. 麻疹见形证治《麻疹阐注》
  24. 麻疹初潮辨证《儿科萃精》
  25. 麻疹见形证治《医宗金鉴》
  26. 麻疹出透热不退《儿科萃精》
  27. 麻疹见形证治《专治麻痧初编》
  28. 麻疹不治证《麻科活人全书》
  29. 麻疹见形证治《痘疹心法要诀》
  30. 麻疹病毒《医学微生物学》
  31. 麻疹解《儿科萃精》


大叶肺炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

大叶肺炎 一
在线购买《赵绍琴临证验案精选》正版书籍

大叶肺炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

崔某，男，58岁，于1989年10月9日初诊。患者自二周前困患感冒，自觉发冷发热一天后出现咳嗽有白泡沫疲，胸痛胸闷，随去北大医院就诊，检查血白细胞21300／mm3，中性80%，×线片示右下肺大片浓密阴影，提示左下肺炎，用抗生素治疗一周，仍高热不退，症状加重，病人要求请赵老会诊。诊时见z身热恶寒，阵阵汗出，咳嗽气喘，痰多黄浊；胸闷且痛，舌质紫暗，苔白腻垢厚，脉濡滑且数，体温38.5℃。

辨证：痰湿郁热互阻，肺失宣降。

立法：清热化痰，宣郁肃降，防成肺痈，饮食清痰，忌食辛辣肥甘。

方药；苏叶子各10克，前胡6克，浙贝母10克，杏仁10克，枇杷叶10克，茅芦根各10克，冬瓜仁10克，苡米仁10克，葶苈子10克，焦三仙各10克，海浮石10克。

【二诊】10月11日

服上方3剂，咳嗽气喘、发热胸痛见轻，唯咳吐大量脓痰，腥臭无比，体温37℃。肺痈已成，用清热化痰，活瘀解毒消痈方法。处方z苇茎30克，桃仁6克，冬瓜仁20克，苡米仁10克，葶苈子10克，黄芩6克，苏叶10克，前胡6克，杏仁10克，浙贝母10克，枇杷叶10克，瓜萎仁30克，桔梗10克，生甘草10克，牛蒡子10克。男加西犀黄丸6克，分二次服。

【三诊】10月21日

服上方5剂，热退，痰量减少，臭味减轻。又服5剂，咳嗽脓痰以及臭味皆止，精神振作，纳食较佳，舌红苔白，胸透(一)，体温36.5℃，血白细胞5000／mm3，中性70％。肺痈已愈，饮食当慎，防其复发。再以宣肺肃降，养阴清热方法。药用z杏仁10克，前胡6克，浙贝母10克，苇茎30克，沙参10克，桔梗10克，茯苓10克，炒莱菔子10克，焦三仙各10克，水红花子10克。服药10剂，以巩固疗效。

【按】；肺痈是一种肺叶生疮形成脓疡的病证舭患者平素嗜酒不节，恣食厚味，湿热互结，上蒸于肺，肺失清肃，宣降不利，又复感燥热之邪，内外之邪相引，蕴部成痈，肉腐血败成脓。在治疗上必须分层次按阶段辨证施治。但是，无论是哪一期，哪一阶段，宣展肺气，保持气道通畅，贯彻始终，此乃赵师治疗肺痈的总原则。不单纯是在用药上注意，饮食调养尤为重要，饮食宜清淡，忌一切辛辣厚腻以及助湿生热之品。另外绝对卧床休息并非上策，须适当的活动，有利于痰的排出，促进康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹合并肠炎
  • 当前页：大叶肺炎 一
  • 下一页：大叶肺炎 二
<<< 返回本书目录
  1. 大叶肺炎 一《赵绍琴临证验案精选》
  2. 大叶风沙藤【中药大全】
  3. 大叶肺炎 二《赵绍琴临证验案精选》
  4. 大叶凤尾【中药大全】
  5. 大叶肺炎《赵绍琴临证验案精选》
  6. 大叶凤仙花【中药大全】
  7. 大叶钓樟【中药大全】
  8. 大叶钩藤【中药大全】
  9. 大叶地耳根【中药大全】
  10. 大叶钩藤根【中药大全】
  11. 大叶刺篱木叶【中药大全】
  12. 大叶骨牌草【中药大全】
  13. 大叶菜【中药大全】
  14. 大叶骨碎补【中药大全】
  15. 大叶白纸扇【中药大全】
  16. 大叶贯众【中药大全】
  17. 大叶白头翁【中药大全】
  18. 大叶胡枝子【中药大全】
  19. 大叶白花灯笼【中药大全】
  20. 大叶花椒【中药大全】
  21. 大叶桉叶【中药大全】
  22. 大叶花椒茎叶【中药大全】
  23. 大叶桉果【中药大全】
  24. 大叶黄杨【中药大全】
  25. 大叶桉（图）【中药大全】
  26. 大叶黄杨根【中药大全】
  27. 大野狼毒《滇南本草》
  28. 大叶黄杨叶【中药大全】
  29. 大冶汤【方剂大全】
  30. 大叶矶松【中药大全】
  1. 大叶肺炎 一《赵绍琴临证验案精选》
  2. 大叶肺炎 二《赵绍琴临证验案精选》
  3. 大叶性肺炎《自我调养巧治病》
  4. 大叶肺炎《赵绍琴临证验案精选》
  5. 大一支箭《滇南本草》
  6. 大野狼毒《滇南本草》
  7. 大医《中医名词词典》
  8. 大药《中医词典》
  9. 大乙人神（一首）《医经国小》
  10. 大腰带《万氏秘传外科心法》
  11. 大已寒丸《太平惠民和剂局方》
  12. 大养胃汤《三因极一病证方论》
  13. 大已寒丸《太平惠民和剂局方》
  14. 大养脾丸《是斋百一选方》
  15. 大已寒丸《儒门事亲》
  16. 大养脾丸《是斋百一选方》
  17. 大义《中医词典》
  18. 大养脾丸《瘴疟指南》
  19. 大意《宜麟策》
  20. 大阳病解《伤寒法祖》
  21. 大意《达生编》
  22. 大盐《名医别录》
  23. 大茵陈汤《备急千金要方》
  24. 大盐《证类本草》
  25. 大迎《针灸大成》
  26. 大盐《本草衍义》
  27. 大迎《中医词典》
  28. 大盐《新修本草》
  29. 大迎《针灸学》
  30. 大盐《本草经集注》
  31. 大营煎（新方）《虚损启微》


大叶肺炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

大叶肺炎 二
在线购买《赵绍琴临证验案精选》正版书籍

大叶肺炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

姚某，女，56岁

【初诊】

发烧7～8天，体温38.3℃，咳嗽，头痛，咽红，痰吐不爽，曾服止咳糖浆、复方甘草合剂、咳必清、枇杷露等，咳嗽未减，身热不退，今晨咳嗽胸痛，吐脓血数口，味臭且粘，继则痰中带血，胸胁作痛。舌苔黄腻，质红且干，两脉弦滑而数，大便略干小便不多色黄，心烦口渴。此风温蕴热，互阻于肺，发为肺痈，可用千金苇茎汤法加减治之。

鲜苇茎60克，冬瓜子30克，桃仁10克，苦桔梗10克，薏苡米25克，生甘草10克，甜葶苈3克，犀黄丸6克(分两次药汁送下)，二付

【二诊】

身热渐遢，体温37.5℃，咳嗽渐减而痰血亦轻，痰吐味臭，两脉弦滑略数，胸中时时作痛，舌红苔腻浮黄且干，肺痈重证，再以清肃化痰，逐瘀排脓。

鲜苇茎60克，冬瓜子30克，前胡3克，川贝母1O克，杏仁泥10克，桃仁10克，薏苡米25克，苦桔梗10克，生甘草6克，黛蛤散12克(布包)，犀黄丸6克，三七粉1.5克(分两次药汁送下)，三付。

【三诊】

前方连进三剂，身热已退净，体温36.9℃。咳嗽大减，痰吐甚少，已无血脓臭味，自觉胸痛亦止，两脉弦滑，数象亦差，舌红苔腻略黄，饮食二便如常。改用活血化瘀，祛腐生肌之品。

鲜苇茎60克，桃仁6克，茜草10克，川贝母6克，薏苡米25克，赤白芍各18克，北沙参25克，犀黄丸6克，三七粉1.5克(分两次药汁送下)，三付

【四诊】

身热退而咳嗽亦止，脓血臭痰未再吐，胸痛已止，舌脉如常，病已向愈，议用平调脾胃为善后之计，不可骤用温补，以防死灰复燃，辛辣油腻亦忌。

茯苓10克，北沙参18克，生白术6克，炙甘草1O克，白扁豆10克，生熟薏米各12克，冬瓜皮子各15克，五付

【五诊】

药后诸症悉平，饮食二便正常，胸透亦已复常，脉软舌净。嘱其休息两周，即可恢复工作。

【按】：肺痈一症向来归于内科，其实当从温病治之。其为风温蕴热，互阻于肺，热壅成毒，发为痈脓。治用千金苇茎汤加味，其犀黄丸之用，最为得力，足补苇茎解毒之力不逮之缺憾。

肺痈之治，当辨其脓成与未成，溃与未溃，一般当分四期治之。赵师有家传四法，兹录之以备参考。

初期：肺痈未成，发热微恶风寒，兼有咳嗽，喘憋，痰多微黄，胸痛，苔薄黄，脉浮数。治以辛凉清解，肃肺化痰，可用：

薄荷3克，前胡6克，贝母12克，杏仁10克，苏子10克，黄芩10克，生石膏12克，鲜芦茅根各30克。

中期：壮热不恶寒，咳喘，痰黄稠，胸痛，口渴，舌红苔黄腻，脉洪数。治以泄热化湿，肃肺消痰，可用，

甜葶苈6克，前胡6克，黄芩10克，桑白皮12克，皂角6克，桔梗10克，生甘草6克，银花15克，贝母10克，醒消丸6克(分二次服)

极期：壮热，咳喘胸痛，吐脓血痰，或脓臭痰，舌红苔黄腻，脉洪数。治以清化痰热，活血通络，可用：

鲜芦根90克，冬瓜子30克，桃仁6克，苡仁30克，鱼腥草30克，甜葶苈3克，黄芩10克，皂刺3克，银花30克，犀黄丸6克(分二次服)

后期：余热不退，脓痰渐净，神疲气短，苔薄质红而瘦，脉细弦小数。治以甘寒养阴，活血通络，可用：

南北沙参各30克，麦冬10克，见母10克，桔梗10克，生甘草6克，生黄芪12克苡仁30克，赤芍10克，地骨皮10克，桑白皮10克，丹皮10克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大叶肺炎 一
  • 当前页：大叶肺炎 二
  • 下一页：支气管炎 一
<<< 返回本书目录
  1. 大叶肺炎 二《赵绍琴临证验案精选》
  2. 大叶肺炎 一《赵绍琴临证验案精选》
  3. 大叶肺炎《赵绍琴临证验案精选》
  4. 大叶风沙藤【中药大全】
  5. 大叶钓樟【中药大全】
  6. 大叶凤尾【中药大全】
  7. 大叶地耳根【中药大全】
  8. 大叶凤仙花【中药大全】
  9. 大叶刺篱木叶【中药大全】
  10. 大叶钩藤【中药大全】
  11. 大叶菜【中药大全】
  12. 大叶钩藤根【中药大全】
  13. 大叶白纸扇【中药大全】
  14. 大叶骨牌草【中药大全】
  15. 大叶白头翁【中药大全】
  16. 大叶骨碎补【中药大全】
  17. 大叶白花灯笼【中药大全】
  18. 大叶贯众【中药大全】
  19. 大叶桉叶【中药大全】
  20. 大叶胡枝子【中药大全】
  21. 大叶桉果【中药大全】
  22. 大叶花椒【中药大全】
  23. 大叶桉（图）【中药大全】
  24. 大叶花椒茎叶【中药大全】
  25. 大野狼毒《滇南本草》
  26. 大叶黄杨【中药大全】
  27. 大冶汤【方剂大全】
  28. 大叶黄杨根【中药大全】
  29. 大药紫金丹【方剂大全】
  30. 大叶黄杨叶【中药大全】
  1. 大叶肺炎 二《赵绍琴临证验案精选》
  2. 大叶肺炎《赵绍琴临证验案精选》
  3. 大叶肺炎 一《赵绍琴临证验案精选》
  4. 大野狼毒《滇南本草》
  5. 大叶性肺炎《自我调养巧治病》
  6. 大药《中医词典》
  7. 大一支箭《滇南本草》
  8. 大腰带《万氏秘传外科心法》
  9. 大医《中医名词词典》
  10. 大养胃汤《三因极一病证方论》
  11. 大乙人神（一首）《医经国小》
  12. 大养脾丸《是斋百一选方》
  13. 大已寒丸《太平惠民和剂局方》
  14. 大养脾丸《是斋百一选方》
  15. 大已寒丸《太平惠民和剂局方》
  16. 大养脾丸《瘴疟指南》
  17. 大已寒丸《儒门事亲》
  18. 大阳病解《伤寒法祖》
  19. 大义《中医词典》
  20. 大盐《名医别录》
  21. 大意《宜麟策》
  22. 大盐《证类本草》
  23. 大意《达生编》
  24. 大盐《本草衍义》
  25. 大茵陈汤《备急千金要方》
  26. 大盐《新修本草》
  27. 大迎《针灸大成》
  28. 大盐《本草经集注》
  29. 大迎《中医词典》
  30. 大盐《千金翼方》
  31. 大迎《针灸学》


支气管炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管炎 一
在线购买《赵绍琴临证验案精选》正版书籍

支气管炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

钟某，男，2岁半

【初诊】

阵阵呛咳，喉间痰鸣，夜间为甚。病由感冒而起，历经半年未愈，迭服中西药物，疗效欠佳。西药抗生素，镇咳剂，中药小儿清肺、蛇胆川贝、止咳枇杷等，服之甚多，又曾服中药汤剂益气健脾等。近日咳嗽增重，纳食减少，面色暗滞，指纹色红，脉象滑数。此肺家郁热，因服寒凉被遏，致肺失宣降，上逆为咳。先用宣肃化痰方法，肺气宣，郁热散，其咳自止。

苏叶子各6克，前胡6克，白前6克，浙见母10克，杏仁10克，枇杷叶6克，茅芦根各10克，五剂。

【二诊】

上药服至三剂，咳嗽全止，喉间已无痰声。继用前方，加焦三仙各10克，以和胃气。又服5剂，纳食大增而痊。

【按】，小儿感冒咳嗽，本可一药而愈，奈何迁延半年之久，大概皆惑于炎症之说，而频用寒凉之剂，或滥用西药抗生素。或家长不知，听任患儿恣食冷饮，致肺中郁热被遏，不得宣散，故久咳不已。《内经》云：形寒饮冷则伤肺。咳嗽一症，肺之疾也。患咳者，勿令受寒冷刺激，勿恣食冷饮食物，勿服寒凉之药。治咳之要，以宣散为主，故曰宣肺止咳。此治感邪咳嗽之法，内伤虚咳不在其例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大叶肺炎 二
  • 当前页：支气管炎 一
  • 下一页：支气管炎 二
<<< 返回本书目录
  1. 支气管炎 一《赵绍琴临证验案精选》
  2. 支气管以下的损伤【疾病症状】
  3. 支气管炎 二《赵绍琴临证验案精选》
  4. 支气管源性囊肿【疾病大全】
  5. 支气管炎【中药主治】
  6. 支气管中心性肉芽肿病【疾病大全】
  7. 支气管炎《自我调养巧治病》
  8. 支饮《圣济总录》
  9. 支气管炎《赵绍琴临证验案精选》
  10. 支饮【方剂主治】
  11. 支气管炎《默克家庭诊疗手册》
  12. 支饮方《外台秘要》
  13. 支气管哮喘的中医食疗《老年食养食疗》
  14. 支原体《医学微生物学》
  15. 支气管哮喘的诊治《急诊医学》
  16. 支原体肺炎【疾病大全】
  17. 支气管哮喘的减敏疗法《免疫与健康》
  18. 支原体感染【疾病大全】
  19. 支气管哮喘、肺气肿《范中林六经辨证医案》
  20. 支原体尿路感染【疾病大全】
  21. 支气管哮喘【中药主治】
  22. 支正穴【上肢外侧穴位】
  23. 支气管哮喘【疾病大全】
  24. 支柱蓼【中药大全】
  25. 支气管哮喘《老年百病防治》
  26. 芝《本草纲目》完整版
  27. 支气管哮喘《家庭医学百科-医疗康复篇》
  28. 芝《本草纲目》图文版
  29. 支气管哮喘《家庭医学百科-医疗康复篇》
  30. 芝麻《食物疗法》
  1. 支气管炎 一《赵绍琴临证验案精选》
  2. 支气管炎 二《赵绍琴临证验案精选》
  3. 支气管造影《家庭医学百科-家庭护理篇》
  4. 支气管炎《自我调养巧治病》
  5. 支气管纵隔干《人体解剖学》
  6. 支气管炎《赵绍琴临证验案精选》
  7. 支气管阻塞性疾患《放射诊断学》
  8. 支气管炎《默克家庭诊疗手册》
  9. 支嗽《中医词典》
  10. 支气管炎《放射诊断学》
  11. 支义方《中医词典》
  12. 支气管哮喘的中医食疗《老年食养食疗》
  13. 支饮《中医名词词典》
  14. 支气管哮喘的诊治《急诊医学》
  15. 支饮《圣济总录》
  16. 支气管哮喘的减敏疗法《免疫与健康》
  17. 支饮《中医词典》
  18. 支气管哮喘、肺气肿《范中林六经辨证医案》
  19. 支饮《症因脉治》
  20. 支气管哮喘《呼吸病学》
  21. 支饮《校注医醇剩义》
  22. 支气管哮喘《医学心理学》
  23. 支饮方九首《外台秘要》
  24. 支气管哮喘《病理学》
  25. 支饮候《诸病源候论》
  26. 支气管哮喘《老年百病防治》
  27. 支原体《医学微生物学》
  28. 支气管哮喘《手穴手纹诊治》
  29. 支原体性感染症《基因诊断与性传播疾病》
  30. 支气管哮喘《百病自测》
  31. 支原体与L型细菌的区别《医学微生物学》


支气管炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管炎 二
在线购买《赵绍琴临证验案精选》正版书籍

支气管炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

董某某，女，29岁

秋令感受燥邪，肺先受之，故干咳无痰，口唇干燥，心烦微渴。脉象弦细略数，舌红苔少且干，素体阴亏，津液不足，用清燥救肺方法。

沙参10克，麦门冬10克，阿腔10克，(烊化分兑)，知母10克，浙川贝母各6克，花粉10克，瓜萎皮10克，前胡6克，杏仁10克，枇杷叶10克，七剂。

上方服七剂，干咳即止。

【按】：此为肺燥咳嗽，大法润燥与宣肺并举，不宜过用凉药，防止凉遏气机，更增其燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管炎 一
  • 当前页：支气管炎 二
  • 下一页：喘息性支气管炎
<<< 返回本书目录
  1. 支气管炎 二《赵绍琴临证验案精选》
  2. 支气管炎 一《赵绍琴临证验案精选》
  3. 支气管炎【中药主治】
  4. 支气管以下的损伤【疾病症状】
  5. 支气管炎《自我调养巧治病》
  6. 支气管源性囊肿【疾病大全】
  7. 支气管炎《赵绍琴临证验案精选》
  8. 支气管中心性肉芽肿病【疾病大全】
  9. 支气管炎《默克家庭诊疗手册》
  10. 支饮《圣济总录》
  11. 支气管哮喘的中医食疗《老年食养食疗》
  12. 支饮【方剂主治】
  13. 支气管哮喘的诊治《急诊医学》
  14. 支饮方《外台秘要》
  15. 支气管哮喘的减敏疗法《免疫与健康》
  16. 支原体《医学微生物学》
  17. 支气管哮喘、肺气肿《范中林六经辨证医案》
  18. 支原体肺炎【疾病大全】
  19. 支气管哮喘【中药主治】
  20. 支原体感染【疾病大全】
  21. 支气管哮喘【疾病大全】
  22. 支原体尿路感染【疾病大全】
  23. 支气管哮喘《老年百病防治》
  24. 支正穴【上肢外侧穴位】
  25. 支气管哮喘《家庭医学百科-医疗康复篇》
  26. 支柱蓼【中药大全】
  27. 支气管哮喘《家庭医学百科-医疗康复篇》
  28. 芝《本草纲目》完整版
  29. 支气管哮喘《呼吸病学》
  30. 芝《本草纲目》图文版
  1. 支气管炎 二《赵绍琴临证验案精选》
  2. 支气管炎《自我调养巧治病》
  3. 支气管炎 一《赵绍琴临证验案精选》
  4. 支气管炎《赵绍琴临证验案精选》
  5. 支气管造影《家庭医学百科-家庭护理篇》
  6. 支气管炎《默克家庭诊疗手册》
  7. 支气管纵隔干《人体解剖学》
  8. 支气管炎《放射诊断学》
  9. 支气管阻塞性疾患《放射诊断学》
  10. 支气管哮喘的中医食疗《老年食养食疗》
  11. 支嗽《中医词典》
  12. 支气管哮喘的诊治《急诊医学》
  13. 支义方《中医词典》
  14. 支气管哮喘的减敏疗法《免疫与健康》
  15. 支饮《中医名词词典》
  16. 支气管哮喘、肺气肿《范中林六经辨证医案》
  17. 支饮《圣济总录》
  18. 支气管哮喘《呼吸病学》
  19. 支饮《中医词典》
  20. 支气管哮喘《医学心理学》
  21. 支饮《症因脉治》
  22. 支气管哮喘《病理学》
  23. 支饮《校注医醇剩义》
  24. 支气管哮喘《老年百病防治》
  25. 支饮方九首《外台秘要》
  26. 支气管哮喘《手穴手纹诊治》
  27. 支饮候《诸病源候论》
  28. 支气管哮喘《百病自测》
  29. 支原体《医学微生物学》
  30. 支气管哮喘《家庭医学百科-医疗康复篇》
  31. 支原体性感染症《基因诊断与性传播疾病》


喘息性支气管炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

喘息性支气管炎
在线购买《赵绍琴临证验案精选》正版书籍

喘息性支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

祁某，男，47岁

【初诊】

喘咳10余年，遇寒即发，痰多清稀，甚则喘急不能平卧。

近因感寒，喘咳又作，入夜尤甚。舌白苔腻水滑，脉象沉弦，按之紧数。寒饮相搏，气逆上冲，喘咳由是而作。温化寒饮，以定其喘。小青龙汤法。

麻黄6克，桂枝6克，半夏10克，细辛3克，白芍10克，干姜6克，炙甘草6克，七付

【二诊】

药后喘咳渐减，痰量亦少。脉仍沉弦，舌白且润。仍以前法进退。

麻黄3克，桂枝6克，半夏10克，细辛3克，千姜6克，白芍10克，炙草6克，杏仁10克，旋复花10克，七付

【三诊】

两进小青龙汤，咳喘渐平，食少痰多，脉沉已起，舌白萏润。仍以宣肺化痰方法。

苏叶子各10克，杏仁10克，浙贝母10克，莱菔子10克，白芥子6克，炒枳壳6克，桔梗10克，焦三仙各10克，半夏10克，陈皮10克，七付

药后咳喘皆止，纳食增加，嘱其忌食寒凉饮食，运动锻炼

以增强体质，预防感冒以防其复发。

【按】：慢性喘息性支气管炎以反复发作的喘咳多痰为主要表现。常因感冒风冷而复发或加重。其病机为内饮外寒，即《内经》所说；“形寒饮冷则伤肺，以其两寒相感，中外皆伤，故气逆而上行。”既为外寒内饮，当用仲景小青龙汤，外散表寒，内化寒饮。凡属此型者服之即效。切不可惑于炎症之名而用凉药。又须忌食寒凉饮食，如冷饮及生冷瓜果。病愈之后，须防复发。预防之法以防止感冒和忌食寒凉最为重要。患者本身应加强锻炼，增强体质，提高抗病能力。用药则以健脾胃助消化为主。脾胃健则痰湿不生，元气固则外邪难侵。故为根本之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管炎 二
  • 当前页：喘息性支气管炎
  • 下一页：支气管扩张
<<< 返回本书目录
  1. 喘息性支气管炎《赵绍琴临证验案精选》
  2. 喘息样支气管炎【疾病大全】
  3. 喘息促急【方剂主治】
  4. 喘息预兆《中医疾病预测》
  5. 喘息【中药主治】
  6. 喘哮《推拿抉微》
  7. 喘息【疾病症状】
  8. 喘哮《医碥》
  9. 喘息《血证论》
  10. 喘哮《医碥》
  11. 喘息《女科指掌》
  12. 喘哮短气气逆息贲辨《叶选医衡》
  13. 喘息《经验麻科》
  14. 喘胀《古今医案按》
  15. 喘统论《金匮翼》
  16. 喘胀《明医杂着》
  17. 喘嗽论外方《妇人规》
  18. 喘胀《医学集成》
  19. 喘嗽【方剂主治】
  20. 喘胀标本论《叶选医衡》
  21. 喘嗽《伤寒标本心法类萃》
  22. 喘证《回春录》
  23. 喘嗽《脉症治方》
  24. 喘证《明医指掌》
  25. 喘气汤【方剂大全】
  26. 喘证《全生指迷方》
  27. 喘逆《续名医类案》
  28. 喘证《医法圆通》
  29. 喘逆《伤寒大白》
  30. 喘证门《傅青主男科》
  1. 喘息性支气管炎《赵绍琴临证验案精选》
  2. 喘息《女科指掌》
  3. 喘息穴《中医词典》
  4. 喘息《血证论》
  5. 喘息预兆《中医疾病预测》
  6. 喘息《灵素节注类编》
  7. 喘息预兆的理论基础《中医疾病预测》
  8. 喘息《经验麻科》
  9. 喘息预兆的临床预报意义《中医疾病预测》
  10. 喘息《中医词典》
  11. 喘哮《医碥》
  12. 喘息《默克家庭诊疗手册》
  13. 喘哮《医碥》
  14. 喘统论《金匮翼》
  15. 喘哮《推拿抉微》
  16. 喘痰《中医词典》
  17. 喘哮短气气逆息贲辨《叶选医衡》
  18. 喘嗽气咳《奇效简便良方》
  19. 喘续法《医学纲目》
  20. 喘嗽秘方《华佗神方》
  21. 喘胀《医学集成》
  22. 喘嗽论外方《妇人规》
  23. 喘胀《中医词典》
  24. 喘嗽《幼科发挥》
  25. 喘胀《古今医案按》
  26. 喘嗽《脉症治方》
  27. 喘胀《明医杂着》
  28. 喘嗽《疫疹一得》
  29. 喘胀标本论《叶选医衡》
  30. 喘嗽《伤寒标本心法类萃》
  31. 喘争《中医词典》


支气管扩张_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

支气管扩张
在线购买《赵绍琴临证验案精选》正版书籍

支气管扩张

  • 上一页
  • 目录
  • 相关
  • 下一页

付某某，女，43岁

【初诊】

喘咳经常发作，晨起咯痰甚多，痰中带血。病已10年。经某医院确诊为支气管扩张症。近一月来咳嗽不止，动即作喘，咳吐大量白痰，痰中带血，有时吐出鲜血盈口。脉象弦滑数，右寸脉大，接之空豁，舌红苔白浮黄。热郁在肺，络脉受伤，肃降肺气以止其咳，凉血清营以止其血。

旋复花10克，枇杷叶10克，杏仁10克，浙贝母10克，川贝母10克，前胡6克，百部6克，茜草10克孙蓟10克，茅芦根各10克，黛蛤散6克(包煎)，七剂

【二诊】

药后咳嗽渐减，吐血未止，咯痰仍多，再以肃降化痰方法，兼以止血。

旋复花10克，批杷叶10克，杏仁10克，浙川贝母各10克，桑白皮10克，地骨皮10克，茜草10克，生地榆10克，小蓟10克，黛蛤散6克(包煎)，茅芦根各10克，三七粉3克(分冲)，七付

【三诊】

咯血渐减而未全止，咳嗽时作，吐痰色白，舌红苔白，脉数而虚，气火上炎之势渐平，仍以再法进退。

旋复花10克，枇杷叶10克，杏仁10克，川浙贝母各10克，桑自皮10克，地骨皮10克，茜草10克，小蓟10克，茅芦根各10克，焦三仙各10克，三七粉3克(分冲)

【四诊】

咳血已止。再以肃肺方法。

杏仁10克，枇杷叶10克，川浙贝母各10克，小蓟10克，茅芦根各10克，百部10克，焦三仙各10克，山药10克，香稻芽10克，七付

药后诸症已愈，纳食增加，嘱其慎起居，多锻炼，增强体质，以防复发。

【按】：缪仲淳治吐血三要法云：“宜降气不且降火{宜行血不宜止血；宜补肝不宜伐肝。”赵师此案治法即以宣肺降气止咳化痰为主，兼以凉血化瘀止血。用药看似平淡，实际效果甚好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘息性支气管炎
  • 当前页：支气管扩张
  • 下一页：声带息肉
<<< 返回本书目录
  1. 支气管扩张【疾病大全】
  2. 支气管扩张症《呼吸病学》
  3. 支气管扩张《赵绍琴临证验案精选》
  4. 支气管扩张症《老年百病防治》
  5. 支气管扩张《胸外科学》
  6. 支气管扩张症和肺不张《默克家庭诊疗手册》
  7. 支气管扩张《家庭医学百科-医疗康复篇》
  8. 支气管脓性分泌物增多【疾病症状】
  9. 支气管扩张《范中林六经辨证医案》
  10. 支气管平滑肌痉挛【疾病症状】
  11. 支气管扩张《百病自测》
  12. 支气管树受压【疾病症状】
  13. 支气管痉挛【疾病症状】
  14. 支气管腺瘤【疾病大全】
  15. 支气管结石【疾病大全】
  16. 支气管哮喘《百病自测》
  17. 支气管分泌物增加【疾病症状】
  18. 支气管哮喘《范中林六经辨证医案》
  19. 支气管肺炎 一《赵绍琴临证验案精选》
  20. 支气管哮喘《呼吸病学》
  21. 支气管肺炎 二《赵绍琴临证验案精选》
  22. 支气管哮喘《家庭医学百科-医疗康复篇》
  23. 支气管肺炎【疾病大全】
  24. 支气管哮喘《家庭医学百科-医疗康复篇》
  25. 支气管肺泡音【疾病症状】
  26. 支气管哮喘《老年百病防治》
  27. 支气管肺隔离症【疾病大全】
  28. 支气管哮喘【疾病大全】
  29. 支气管肺癌《自我调养巧治病》
  30. 支气管哮喘【中药主治】
  1. 支气管扩张《赵绍琴临证验案精选》
  2. 支气管扩张《百病自测》
  3. 支气管扩张《病理学》
  4. 支气管扩张《家庭医学百科-医疗康复篇》
  5. 支气管扩张《胸外科学》
  6. 支气管扩张《范中林六经辨证医案》
  7. 支气管扩张症《放射诊断学》
  8. 支气管镜检查法《耳鼻咽喉外科学》
  9. 支气管扩张症《默克家庭诊疗手册》
  10. 支气管歌诀《人体解剖学歌诀》
  11. 支气管扩张症《老年百病防治》
  12. 支气管肺炎 一《赵绍琴临证验案精选》
  13. 支气管扩张症《呼吸病学》
  14. 支气管肺炎 二《赵绍琴临证验案精选》
  15. 支气管扩张症和肺不张《默克家庭诊疗手册》
  16. 支气管肺泡灌洗液检查《临床基础检验学》
  17. 支气管哮喘《范中林六经辨证医案》
  18. 支气管肺发育不良《默克家庭诊疗手册》
  19. 支气管哮喘《家庭医学百科-医疗康复篇》
  20. 支气管肺癌《自我调养巧治病》
  21. 支气管哮喘《家庭医学百科-医疗康复篇》
  22. 支气管断裂伤的X线检查《急诊医学》
  23. 支气管哮喘《百病自测》
  24. 支气管《组织学与胚胎学》
  25. 支气管哮喘《手穴手纹诊治》
  26. 支链氨基酸的代谢《生物化学与分子生物学》
  27. 支气管哮喘《老年百病防治》
  28. 支咳《中医词典》
  29. 支气管哮喘《病理学》
  30. 支节烦疼《中医词典》
  31. 支气管哮喘《医学心理学》


声带息肉_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

声带息肉
在线购买《赵绍琴临证验案精选》正版书籍

声带息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

高某，男，10岁，学生，于1992年4月26日初诊。患者平素经常咽喉疼痛，1992年1月30日因暴饮寒凉后突然声音嘶哑，继而说不出话来。某医院用大量抗生素、喉症丸、六神丸等治疗均无效，后经喉镜检查，诊断为“声带息肉。”现除失音外，伴有心烦急躁，夜寐不安，咳嗽有白痰，饮食不佳，小便黄赤，大便略干。舌红苔白腻润滑，脉浮滑且数，沉取略细。检查：咽红，两扁桃体肿大，心肺(一)，白细胞8×10 9／l。证属内热蕴郁，寒邪外袭。治以宣肺疏化，清热利咽。处方；苏叶10克，前胡6克，浙见母10克，茅芦根各10克，杏仁10克，枇杷叶10克，瓜萎10克，焦三仙各10克，水红花子10克，7剂，水煎服。

【二诊】

服药3剂后，暗哑开始好转，能说出话来，7剂服完，声音恢复正常。饮食二便如常，余症皆减，再以前方7剂，以巩固疗效，饮食当慎。

【按】；此患者豪有郁热，又困暴饮寒凉，形成寒邪包热，壅遏肺金，肺失宣肃，故声音嘶哑，甚则失音。再以大量抗生素以及寒凉的喉症丸、六神丸之属，导致凉遏其邪，增重其郁，邪无外出之门，而使喑哑久治不愈。故赵老用苏叶开宣肺气，发散风寒；前胡宣散肺经之郁热；浙贝母、枇把叶、瓜萎清泻肺热，又能止咳祛痰散结；茅芦根清热宣肺利咽喉又能润肺；杏仁、苏叶宣肺祛痰以畅气机；焦三仙，水红花子祛中焦脾胃之积滞浦药相须伍，肺气得宣，外寒得散，郁热得清，气机得畅，咽喉得利，声音自复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管扩张
  • 当前页：声带息肉
  • 下一页：癔病性失音
<<< 返回本书目录
  1. 声带息肉【疾病大全】
  2. 声带小结《临床激光治疗学》
  3. 声带息肉《中西医结合耳鼻喉科》
  4. 声带小结《中西医结合耳鼻喉科》
  5. 声带息肉《赵绍琴临证验案精选》
  6. 声门短而窄【疾病症状】
  7. 声带萎缩【疾病症状】
  8. 声门水肿【疾病症状】
  9. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  10. 声门下水肿而狭小【疾病症状】
  11. 声带麻痹【疾病症状】
  12. 声门以上的损伤【疾病症状】
  13. 声带老化【疾病症状】
  14. 声门运动障碍【疾病症状】
  15. 声带肥厚【疾病症状】
  16. 声色草【中药大全】
  17. 生梓白皮《长沙药解》
  18. 声调似小孩【疾病症状】
  19. 生子宜向方《胎产心法》
  20. 声哑《沈氏女科辑要》
  21. 生治法《石室秘录》
  22. 声哑《卫生易简方》
  23. 生殖细胞和受精《组织学与胚胎学》
  24. 声音《景岳全书》
  25. 生殖系统的发生《组织学与胚胎学》
  26. 声音《景岳全书》
  27. 生殖系统《人体解剖学歌诀》
  28. 声音《四圣心源》
  29. 生殖器外伤【疾病症状】
  30. 声音《血证论》
  1. 声带息肉《赵绍琴临证验案精选》
  2. 声带息肉《默克家庭诊疗手册》
  3. 声带息肉《中西医结合耳鼻喉科》
  4. 声带麻痹《耳鼻咽喉外科学》
  5. 声带小结《临床激光治疗学》
  6. 声带麻痹《默克家庭诊疗手册》
  7. 声带小结《默克家庭诊疗手册》
  8. 声嗄《中医词典》
  9. 声带小结《中西医结合耳鼻喉科》
  10. 生梓白皮《长沙药解》
  11. 声发于形《医学摘粹》
  12. 生子之法《玉房秘诀》
  13. 声感于情《医学摘粹》
  14. 生子宜向方《胎产心法》
  15. 声喝《中医词典》
  16. 生注候《诸病源候论》
  17. 声弘《中医词典》
  18. 生注《中医词典》
  19. 声怯《中医词典》
  20. 生治法《石室秘录》
  21. 声如拽锯《中医名词词典》
  22. 生殖之精《中医词典》
  23. 声如拽锯《中医词典》
  24. 生殖腺－睾丸《人体解剖学》
  25. 声散《中医词典》
  26. 生殖腺──卵巢《人体解剖学》
  27. 声嘶《中医词典》
  28. 生殖细胞和受精《组织学与胚胎学》
  29. 声嘶嗽《中医词典》
  30. 生殖系统的发生《组织学与胚胎学》
  31. 声碎《中医词典》


癔病性失音_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

癔病性失音
在线购买《赵绍琴临证验案精选》正版书籍

癔病性失音

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，女，38岁，农民，1988年11月28日初诊。患者于1个月之前，因与邻居发生口角，第2天清晨起床发现失音，不能发声，急去医院检查，诊断为“癔病性失音”，经用西药、中药、针灸、诱导等方法治疗均无效。现病人心烦急躁，夜寐不安，纳食不佳，头目眩晕，胸胁胀痛，大便干结，舌红起刺，苔白且干，脉弦滑且数。证属肝经郁热，气机不畅。治阻调畅气机，清泻肝经郁热之法。饮食宜清淡。处方：蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，柴胡6克，黄芩6克，川楝子6克，苏叶梗各6克，茅芦根各10克，焦三仙各10克，水红花子10克，5剂，水煎服。

【二诊】

据其爱人转述，患者囤欲病速愈，第1天连服两剂，昨上大便泄泻5～6次，便物奇臭难闻，夜寐较安。第2天起床发出咳嗽声，并能说出话来，5剂服完，声音完全恢复正常，余症皆除。再以上方7剂，以固其效。

【按】：本患者素有肝经郁热，加之与邻居发生口角而致肝气郁结，气机闭塞不通，升降失常，清浊不分而致喑。赵老用升降散加味，以升清降浊，宣散郁结，调理人体之气机升降。方中咀蝉衣透散郁热之邪；姜黄行气散郁；僵蚕轻浮升阳，清热解部，化痰散结；大黄攻积导滞。再配以柴胡、黄芩、川楝子、苏梗舒调气机，清肝经郁热；茅芦根、苏叶宣肺利咽；焦三仙、水红花子健脾和胃。诸药相伍，三焦气机宣畅，内郁之邪自能外达，声音亦自复。诸症皆除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声带息肉
  • 当前页：癔病性失音
  • 下一页：急性喉炎
<<< 返回本书目录
  1. 癔病性失音《赵绍琴临证验案精选》
  2. 癔球症【疾病大全】
  3. 癔病【中药主治】
  4. 癔证《地震灾后常见病多发病中医药治疗手册》
  5. 癔病《自我调养巧治病》
  6. 癔症《家庭医学百科-医疗康复篇》
  7. 翼状胬肉【疾病大全】
  8. 癔症【疾病大全】
  9. 翼状胬肉《老年百病防治》
  10. 癔症步态【疾病症状】
  11. 翼状胬肉《家庭医学百科-医疗康复篇》
  12. 癔症发作的急救《现代院外急救手册》
  13. 翼枝榆【中药大全】
  14. 虉草【中药大全】
  15. 翼医通考（下）治疗《古今医统大全》
  16. 因病似虚因虚致病论《叶选医衡》
  17. 翼医通考（下）药剂《古今医统大全》
  18. 因地制宜《趣味中医》
  19. 翼医通考（下）补遗《古今医统大全》
  20. 因痘疹《目经大成》
  21. 翼医通考（下）病证《古今医统大全》
  22. 因毒《目经大成》
  23. 翼下颌间隙感染【疾病大全】
  24. 因毒证《张氏医通》
  25. 翼首草【中药大全】
  26. 因风《目经大成》
  27. 翼核果【中药大全】
  28. 因风证《张氏医通》
  29. 翼梗獐牙菜【中药大全】
  30. 因疳积《目经大成》
  1. 癔病性失音《赵绍琴临证验案精选》
  2. 癔病《自我调养巧治病》
  3. 癔球《默克家庭诊疗手册》
  4. 癔病《手穴手纹诊治》
  5. 癔证《地震灾后常见病多发病中医药治疗手册》
  6. 翼状胬肉《老年百病防治》
  7. 癔症《家庭医学百科-医疗康复篇》
  8. 翼状胬肉《家庭医学百科-医疗康复篇》
  9. 癔症发作的急救《现代院外急救手册》
  10. 翼状风速计《预防医学》
  11. 癔症性瘫痪《神经精神疾病诊断学》
  12. 翼医通考（下）治疗《古今医统大全》
  13. 因《中医词典》
  14. 翼医通考（下）药剂《古今医统大全》
  15. 因病似虚因虚致病论《叶选医衡》
  16. 翼医通考（下）补遗《古今医统大全》
  17. 因尘《吴普本草》
  18. 翼医通考（下）病证《古今医统大全》
  19. 因地制宜《趣味中医》
  20. 翼外肌《人体解剖学》
  21. 因地制宜《中医词典》
  22. 翼内肌《人体解剖学》
  23. 因跌破脑秘方《华佗神方》
  24. 翼颌间隙pterygomandibularspace（图10-22、23）《人体解剖学》
  25. 因痘疹《目经大成》
  26. 翼腭窝《人体解剖学》
  27. 因毒《目经大成》
  28. 翼丛和上颌静脉《人体解剖学》
  29. 因毒证《张氏医通》
  30. 翼《中医词典》
  31. 因毒症《中医词典》


急性喉炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

急性喉炎
在线购买《赵绍琴临证验案精选》正版书籍

急性喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

杨某，男，78岁，1989年8月10日初诊。家属代述：患者于半月前因感冒发烧，体温腋下38 5℃，咽喉疼痛，服用板蓝根冲剂、喉症丸、抗生素等药，体温下降，两天后体温上升为39℃，声音开始嘶哑，发音费力，继而失音，咽喉干堵难忍+总想用手抠。近7日来滴水未进，也未大便。怀疑咽中有肿物，准备后事，遂请赵老以决预后。诊时见：形体瘦弱，面红目赤，身热无汗，胸闷懊依，眼欲闭，时寐时醒，时有谵语，小便短赤，口中干涩粘腻秽浊，舌苔白腻垢厚，脉濡数。体温腋下38.5℃。

皆是暑热湿浊郁滞之象，先以芳香化浊宣郁之法。处方；藿香10克，佩兰10克，苏叶10克，茅芦根各10克，水煎，试服3剂，少量多次服用。

【二诊】

当天中午药入口中，难以咽下，良久才咽下几口，腹中几声肠呜，到晚上1剂服完，微有汗出，夜寐较安。第2天精神好转，神志转清，能喝下少许白术稀粥，并能发出低微的声音，下午解大便几枚如干球状。舌苔白腻，脉滑数，体温腋下37.5℃，气机渐舒，暑热渐减，声音渐复，仍用芳香宣化，佐咀消导之品。处方：藿香10克，苏叶1旷克，茅芦根各10克，炒山栀6克，佩兰10克，淡豆豉10克，杏仁10克，大腹皮10克。槟榔10克，滑石10克，焦三仙各10克，4剂，水煎服。

【三诊】

精神较好，声音完全恢复，并能下地活动，饮食二便如常，体温36.5℃，再以前法进退，以固其效。饮食当慎，防其食复。处方：炒山栀6克，淡豆豉10克，炒枳壳6克，苏梗6克，竹茹6克，茅芦根各10克，焦三仙各10克，水红花子10克，7剂。

【按】：本患者素体较差，又感受暑湿之邪，本应轻宣疏表，芳香宣解，而反投板蓝根冲剂、喉症丸等寒凉之品，阻滞气机，邪无外达之路，壅塞清窍而致失音。病人身热无汗，胸闷懊依，眼欲闭，时寐时醒，时有谵语小便短赤，脉数，此非邪陷心包，火扰心神，实乃暑热湿浊之邪蒙闭上焦，阻塞清窍之象。饮食不纳，大便不下，舌苔白腻垢厚，乃属湿浊停滞，气机不畅。

因此赵师先以芳香化湿，宣郁开闭，灵动气机为治。方用苏叶、藿香、佩兰芳香化浊，宣畅气机；芦根清热利咽，又能宣阳疏表；茅根清热利湿。待暑湿渐减，气机渐舒，声音渐复后，再配以淡豆豉，炒山栀苦宣折热，杏仁、苏叶宣肺利窍，开上焦气机；炒枳壳、苏梗、大腹皮、槟榔，焦三仙健脾和胃，消食导滞，通调中焦气机；茅根，滑石清热利湿，使湿热从小便而去，诸药相合，三焦气机宣畅，暑热外泄，湿浊内化，清升浊降，病获痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癔病性失音
  • 当前页：急性喉炎
  • 下一页：慢性喉炎
<<< 返回本书目录
  1. 急性喉炎【疾病大全】
  2. 急性喉炎（acute laryngitis）《耳鼻咽喉外科学》
  3. 急性喉炎《中西医结合耳鼻喉科》
  4. 急性喉阻塞《急诊医学》
  5. 急性喉炎《赵绍琴临证验案精选》
  6. 急性后部多灶性鳞状色素上皮病变【疾病大全】
  7. 急性喉炎《家庭医学百科-医疗康复篇》
  8. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  9. 急性喉炎《家庭医学百科-医疗康复篇》
  10. 急性呼吸窘迫综合征【疾病症状】
  11. 急性喉炎《百病自测》
  12. 急性呼吸窘迫综合征【疾病大全】
  13. 急性虹膜睫状体炎【疾病大全】
  14. 急性呼吸困难【疾病症状】
  15. 急性横贯性脊髓炎【疾病大全】
  16. 急性呼吸衰竭《呼吸病学》
  17. 急性颌下腺炎【疾病大全】
  18. 急性呼吸衰竭【疾病大全】
  19. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  20. 急性呼吸衰竭与成人呼吸窘迫综合征《急诊医学》
  21. 急性颌骨骨髓炎【疾病大全】
  22. 急性化脓性鼻窦炎【疾病大全】
  23. 急性和亚急性硬脑膜下血肿【疾病大全】
  24. 急性化脓性鼻窦炎（acute purulent sinusitis）《耳鼻咽喉外科学》
  25. 急性海绵窦栓塞性静脉炎【疾病大全】
  26. 急性化脓性胆管炎【疾病大全】
  27. 急性骨髓性白血病【疾病大全】
  28. 急性化脓性关节炎【疾病大全】
  29. 急性共同性斜视【疾病大全】
  30. 急性化脓性脊髓炎【疾病大全】
  1. 急性喉炎《赵绍琴临证验案精选》
  2. 急性喉炎《百病自测》
  3. 急性喉炎《中西医结合耳鼻喉科》
  4. 急性喉炎《家庭医学百科-医疗康复篇》
  5. 急性喉炎《耳鼻咽喉外科学》
  6. 急性喉炎《家庭医学百科-医疗康复篇》
  7. 急性喉阻塞《急诊医学》
  8. 急性喉气管支气管炎《默克家庭诊疗手册》
  9. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  10. 急性虹膜睫状体炎《眼科学》
  11. 急性呼吸衰竭《呼吸病学》
  12. 急性横断性脊髓炎《默克家庭诊疗手册》
  13. 急性呼吸衰竭的诊治《急诊医学》
  14. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  15. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  16. 急性梗阻性化脓性胆管炎《百病自测》
  17. 急性化脓性骨髓炎《骨科学》
  18. 急性根尖周围炎《百病自测》
  19. 急性化脓性颌骨骨髓炎《急诊医学》
  20. 急性感染性心内膜炎　《心脏病学》
  21. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  22. 急性感染性心内膜炎《病理学》
  23. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  24. 急性感染性腹泻《默克家庭诊疗手册》
  25. 急性化脓性腮腺炎《口腔科学》
  26. 急性感染性多发性神经炎《神经病学》
  27. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  28. 急性感染 《医学微生物学》
  29. 急性化脓性中耳炎《耳鼻咽喉外科学》
  30. 急性肝细胞损伤的检验指标《临床生物化学》
  31. 急性坏死出血性白质脑炎《病理学》


慢性喉炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性喉炎
在线购买《赵绍琴临证验案精选》正版书籍

慢性喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

王某，女，36岁，中学教师

1991年4月4日初诊

患者声音嘶哑，时轻时重已半年余。某医院诊断为“慢性喉炎、声带肥厚”，先用胖大海有效，后来亦无济于事。曾用中药汤剂、清音丸、六神丸以及抗生素等效果不明显。现咽干且痒，声音嘶哑，咳嗽痰少，心烦梦多，腰膝酸软，大便干结，舌红苔白且干，脉细数。证属肺肾阴虚，治宜滋补肺肾之阴，以复其音。处方：沙参10克，天麦冬各10克，生地10克，五味子10克，浙贝母10克，桔梗10克，前胡6克，苏叶6克，瓜萎20克，枇杷叶10克，5剂，水煎服。嘱其饮食清淡，忌辛辣刺激食物，晨起走路1～2小时，注意禁声。

【二诊】

服药后，上午声音清亮，下午仍暗哑明显，轻度咽干，夜寐不安，再以前法进退。处方；沙参20克，天麦冬各10克，生熟地各15克，山药10克，阿胶10克(烊化)，五味子10克，浙贝母10克，芦根10克，白芷6克，苏梗6克，焦麦芽10克，7剂，水煎服。

服上方后，声音恢复，喑哑消失，饮食二便正常，夜寐较安，余症皆去。再咀上方10剂，分两周服用，以巩固疗效。

患者于1991年7月3日，又带病人来看病告知，一直授课，失音未复发，并坚持早晚锻炼，清淡饮食。

【按】：此患者系中学教师，由于发音过多，声带运用过度，耗伤肺阴，日久而致肾阴亦亏。肺脉通会厌，肾脉挟舌本，肺肾不足，阴液不能上承，咽喉失其濡养，而喑哑咽干，甚则失音。

肺气不清，则干咳少痰；阴虚生内热，虚火扰动心神，则心烦梦多；肾虚精亏，则腰膝酸软，舌红且干，脉细数，大便干结，均为阴亏有热之象。赵老治以滋补肺肾之阴，使金水相生，水源不竭。方中先以苏叶、前胡、桔梗、枇杷叶宣肺通窍，调畅气机；沙参、麦冬、天门冬、生地黄滋肺阴清肺热；五味子生津敛肺气；渐贝母宣肺软坚散结；瓜萎润肺宽中通便。待喑哑取效后，再以生熟地、山药滋补肾阴，阿胶养阴润肺；苏梗宣畅气机，芦根宣肺生津润喉利咽，麦芽健脾。赵老更妙用白芷，白芷虽为驱风药，但性滑润i使大队滋补之品补而不腻，调和诸药，又能载药上达于咽喉。因此诸药相配，取效甚佳。

【又按】：失音是临床常见的病证，其病因病机比较复杂，《内经》名目“疳”或“暗”，《医学正传》则称“喉喑”，因肺脉通会厌，而肾脉挟舌本，“会厌者，音声之户也”(《灵枢?忧恚无言》)。本病虽属声遭、喉咙的局部疾患，实与啼肾有密切关系，因此古人有“金水相生，病在肺肾”之说。《直指方》曰：“肺为声音之门，肾为声音之根”，前人叶天士则譬作：“金实则无声，金破亦无声”，都说明了这个道理。其病因当有内伤、外感之分，其病机应有虚实之不同。故张景岳说：“喑哑之病，当知虚实。实者其病在标，因窍闭而喑也；虚者其病在本，内夺而暗也”其辨证施治，当以病势的缓急，一般分为暴喑、久喑两大类。大抵暴喑者，多因风寒客热壅遏而致窍闭，其病属实，治当宣散清疏；久暗者，多因阴血耗伤，精气内夺而喑，其病属虚，治当清润滋养。

从目前临床所见，失音一症的病机属实者多而属虚者少。实者乃邪气阻滞，肺气失宣，金实则不鸣，治以宣肃散邪为主，邪去则金鸣；虚者精气内虚，金破亦不鸣，治以滋填为法，佐以宣畅肺气，亦不宜纯补蛮补，如上案用金水相生之法，仍须佐苏叶、枇杷叶、前胡、桔梗、浙贝母，即是例证。此外还须注意：

(1)失音的治疗，始终要注意气机的调畅，赵老常说：“治病之要，调畅气机”，(2)中焦是气机升降的枢纽，赵老治病非常重视脾胃之气的升降，胃气降浊气下行，有助于脾气的上升，有利于失音的康复。(3)失音的治疗，饮食调养至关重要。如饮食寒凉，则闭郁肺气，甜食壅塞气机，辛辣刺激食物则助热邪伤阴液，都不利于暗哑的恢复。因此药物治疗与饮食调养相互配合，才可收到比较满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性喉炎
  • 当前页：慢性喉炎
  • 下一页：肥厚性鼻炎
<<< 返回本书目录
  1. 慢性喉炎【疾病大全】
  2. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  3. 慢性喉炎《中西医结合耳鼻喉科》
  4. 慢性喉炎、瘜肉《范中林六经辨证医案》
  5. 慢性喉炎《赵绍琴临证验案精选》
  6. 慢性呼吸衰竭《呼吸病学》
  7. 慢性喉炎《老年百病防治》
  8. 慢性呼吸衰竭【疾病大全】
  9. 慢性喉炎《家庭医学百科-医疗康复篇》
  10. 慢性化脓性鼻窦炎【疾病大全】
  11. 慢性骨髓炎【中药主治】
  12. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  13. 慢性骨髓炎【疾病大全】
  14. 慢性化脓性骨髓炎【疾病大全】
  15. 慢性骨髓炎《百病自测》
  16. 慢性化脓性腮腺炎【疾病大全】
  17. 慢性宫颈炎【疾病大全】
  18. 慢性化脓性胸膜炎【疾病大全】
  19. 慢性宫颈炎《百病自测》
  20. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  21. 慢性干燥性鼻炎【疾病大全】
  22. 慢性化脓性中耳炎【疾病大全】
  23. 慢性肝炎丸【方剂大全】
  24. 慢性化脓性中耳炎（chronic suppurative otitis media）《耳鼻咽喉外科学》
  25. 慢性肝炎案《名师垂教》
  26. 慢性疾病的贫血【疾病大全】
  27. 慢性肝炎【中药主治】
  28. 慢性假性肠梗阻《胃肠动力检查手册》
  29. 慢性肝炎《赵绍琴临证验案精选》
  30. 慢性进行性舞蹈病【疾病大全】
  1. 慢性喉炎《赵绍琴临证验案精选》
  2. 慢性喉炎《家庭医学百科-医疗康复篇》
  3. 慢性喉炎《中西医结合耳鼻喉科》
  4. 慢性冠特动脉供血不全《物理诊断学》
  5. 慢性喉炎《老年百病防治》
  6. 慢性骨髓炎《百病自测》
  7. 慢性喉炎《耳鼻咽喉外科学》
  8. 慢性宫颈炎《百病自测》
  9. 慢性喉炎、瘜肉《范中林六经辨证医案》
  10. 慢性高原适应不全症《病理生理学》
  11. 慢性呼吸衰竭《呼吸病学》
  12. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  13. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  14. 慢性肝炎的治疗《三十年临证经验集》
  15. 慢性化脓性骨髓炎《骨科学》
  16. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  17. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  18. 慢性肝炎案《名师垂教》
  19. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  20. 慢性肝炎《赵绍琴临证验案精选》
  21. 慢性疾病对儿童的心理冲击《医学心理学》
  22. 慢性肝炎《默克家庭诊疗手册》
  23. 慢性假性肠梗阻《胃肠动力检查手册》
  24. 慢性肝细胞损伤的检验指标《临床生物化学》
  25. 慢性尖周炎《口腔科学》
  26. 慢性腹泻《手穴手纹诊治》
  27. 慢性进行性舞蹈病《默克家庭诊疗手册》
  28. 慢性附睾炎《泌尿外科学》
  29. 慢性进行性舞蹈病《病理学》
  30. 慢性风湿性心瓣膜病《心脏病学》
  31. 慢性卡他性结膜炎《眼科学》


肥厚性鼻炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肥厚性鼻炎
在线购买《赵绍琴临证验案精选》正版书籍

肥厚性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

赵某某，女，35岁

【初诊】

自述患鼻炎五年余，经某医院五官科检查诊断为肥厚性鼻炎。终日鼻塞，浊涕长流，张口呼吸。脉象滑数，舌红苔黄，热在肺胃，先用清宣方法。

辛荑花10克，苍耳子10克，白芷6克，黄芩6克，前胡6克，苏叶子各10克，浙贝母10克，杏仁10克，枇杷叶10克，焦三仙各10克，茅芦根各10克，七付

【二诊】

近日感冒，鼻塞流涕，咳嗽痰多，脉仍滑数，舌红苔黄，热郁于内，仍用宣肺化痰，清热止浊方法。

苏叶子各10克，前胡6克，牛蒡子10克，白前6克，百部6克，辛荑花10克，苍耳子10克，黄芩6克，白芷6克，焦三仙各10克，七付

【三诊】

药后咳嗽已愈，咯痰大减，惟鼻塞流涕尚在，热郁未清，仍用前法进退。

辛荑花10克，苍耳子10克，白芷6克，黄芩10克，川楝子6克，前胡6克，白前6克，牛蒡子10克，七付

【四诊】

鼻塞较前减轻，大部时间用鼻呼吸不感困难，时有如物堵塞之感，药已见效，前法增损。

辛荑花10克，苍耳子10克，白芷6克，防风6克，黄芩6克，茅芦根各10克，沙参10克，七付。

【五诊】

鼻塞已通，时有浊涕流出。肺家郁热尚未全清，脉象滑数，舌红苔黄，仍用宣肺涤浊方法。

辛荑花10克，苍耳子10克，白芷6克，荆芥6克，牛蒡子10克，冬瓜子10克，苏叶10克，芦根10克，桔梗10克，七付

患者依上方续服一个月，鼻塞流涕皆愈。半年后患者前来医治他病，询之鼻炎未复发。

【按】：肺开窍于鼻，故鼻之病多从肺治。鼻塞浊涕者多为肺热；鼻塞清涕者多为肺寒。本案鼻塞浊涕黄稠，脉象滑数，舌红苔黄，显然肺热之象。肺热宜清，然不可寒凉直清，因寒则涩而不流，恐闭塞气机，致郁热反难散出。故治宜宣清结合。本案前后五诊，方中皆用辛荑花、苍耳、白芷，此三味辛香通气上达，升清气于头面，亦清阳出上窍之意；又用前胡、杏仁、枇杷叶等开宣肺气，肺气开Ⅲ4郁热易散}又用苏子、浙贝母、冬瓜子等化痰涤浊，使热无依附之邪则易祛；其余苏叶、防风、牛蒡子、桔梗、白前、百部、焦三仙、茅芦根、黄芩等各对症选用，加减出入。无非宣通肺气，祛除有形浊邪，则热自易散。不专以清热立论，此赵师辨治鼻病之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性喉炎
  • 当前页：肥厚性鼻炎
  • 下一页：鼻息内
<<< 返回本书目录
  1. 肥厚性鼻炎《赵绍琴临证验案精选》
  2. 肥厚性声带炎《中西医结合耳鼻喉科》
  3. 肥厚型心肌病【疾病大全】
  4. 肥肌方【方剂大全】
  5. 肥厚型梗阻性心肌病【疾病大全】
  6. 肥肌丸【方剂大全】
  7. 肥厚瘢痕【疾病症状】
  8. 肥荚红豆【中药大全】
  9. 肥儿圆【方剂大全】
  10. 肥胖《基因与疾病》
  11. 肥儿丸【方剂大全】
  12. 肥胖《临床营养学》
  13. 肥儿丸《洪氏集验方》
  14. 肥胖【疾病症状】
  15. 肥儿丸《洪氏集验方》
  16. 肥胖【疾病症状】
  17. 肥儿糖浆【方剂大全】
  18. 肥胖并痛性结节或脂肪块【疾病症状】
  19. 肥儿杀虫丸【方剂大全】
  20. 肥胖病《常见中老年疾病防治》
  21. 肥儿散【方剂大全】
  22. 肥胖病《自我调养巧治病》
  23. 肥儿片【方剂大全】
  24. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  25. 肥儿芦荟丸【方剂大全】
  26. 肥胖带绦《人体寄生虫学》
  27. 肥儿糕【方剂大全】
  28. 肥胖的病理生理改变《减肥新法与技巧》
  29. 肥儿膏【方剂大全】
  30. 肥胖的病因及发病机理《减肥新法与技巧》
  1. 肥厚性鼻炎《赵绍琴临证验案精选》
  2. 肥厚型心肌病《心脏病学》
  3. 肥厚性声带炎《中西医结合耳鼻喉科》
  4. 肥厚型心肌病《默克家庭诊疗手册》
  5. 肥厚性心肌病《物理诊断学》
  6. 肥疳《中医词典》
  7. 肥目《中医词典》
  8. 肥儿丸（一）《洪氏集验方》
  9. 肥胖《基因与疾病》
  10. 肥儿丸（二）《洪氏集验方》
  11. 肥胖《百病自测》
  12. 肥儿丸《是斋百一选方》
  13. 肥胖《预防医学》
  14. 肥儿丸《奇方类编》
  15. 肥胖辨病《常见病自测》
  16. 肥儿丸《奇方类编》
  17. 肥胖病《常见中老年疾病防治》
  18. 肥儿丸《仁术便览》
  19. 肥胖病《自我调养巧治病》
  20. 肥儿丸《太平惠民和剂局方》
  21. 肥胖不孕《傅青主女科》
  22. 肥儿丸《三因极一病证方论》
  23. 肥胖不孕《中医词典》
  24. 肥儿丸《冯氏锦囊秘录》
  25. 肥胖程度的划分《减肥新法与技巧》
  26. 肥大性龈炎《口腔科学》
  27. 肥胖带绦《人体寄生虫学》
  28. 肥大细胞增多症《默克家庭诊疗手册》
  29. 肥胖的病因及发病机理《减肥新法与技巧》
  30. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  31. 肥胖的分类《减肥新法与技巧》


鼻息内_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

鼻息内
在线购买《赵绍琴临证验案精选》正版书籍

鼻息内

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，女，67岁

【初诊】

患鼻息肉10余年，两侧鼻孔皆有，初起较细小，近年来渐次长粗复长，现已长出鼻孔。左侧息肉略长于鼻孔边缘，右侧息肉长出鼻孔约0.5cm，粗如箸头，色暗红，触之不痛，时有黄水从鼻孔流出。多年来，不能用鼻呼吸。因其暴露于外，患者自觉寒碜，不愿外出与人见。今由女儿陪同前来求治。诊脉弦滑且数，舌红苔黄根厚，心烦梦多。热郁日久，络脉不通，清窍为之壅塞，先用清宣，以观其效。

辛荑花10克(后下)，苍耳子10克(后下)，白芷6克(后下)，防风6克，生地榆10克，黄芩10克，大黄1克，小蓟10克，水红花子10克，茅芦根各10克，大青叶10克，沙参10克 七付

【二诊】

上方七付后，自觉心烦减轻，鼻部尚无变化，夜寐梦多，大便仍偏干燥，舌红且干，脉象弦滑且数，病已延久，热郁较深，仍用清宣郁热方法。

辛荑花10克(后下)，苍耳子10克(后下)，白芷6克(后下)，防风6克，黄芩6克，川楝子6克，大黄2克，生地榆10克，炒槐花10克，焦三仙各10克，茅芦根各10克，沙参10克，麦门冬10克，七付。

【三诊】

上方续服三周，鼻中黄水减步，触之鼻痔略软。脉仍弦滑，舌红苔黄，大便略干，仍用清化方法。

辛荑花10克(后下)，苍耳子10克(后下)，防风6克，白芷克(后下)，黄芩10克。川楝子6克，生地榆10克，炒槐花10克，大黄3克，十四付

【四诊】

湿热久郁，深入血分，久而成瘀，化生有形，占居清窍，非旦夕可以成功。继用清宣化瘀方法。

辛荑花10克(后下)，苍耳子10克(后下)，白芷6克(后下)，黄芩10克，赤芍10克，丹参10克，茜草10克，生地榆10克，焦三仙各10克，水红花子10克，大黄2克，十四付

【五诊】

患者服上方后自觉疗效明显，息肉有回缩之迹象，遂按方坚持服用1年零6个月。现左侧息肉已完全消失，左鼻孔通畅，可自由呼吸。右侧息肉已缩入右鼻孔内，时有黄水流出。诊脉弦滑，仍带数意，舌红且干，仍用前法加减。

辛荑花10克(后下)，苍耳子10克(后下)，白芷6克(后下)，防风6克，丹参10克，赤芍10克，茜草10克，焦三仙各10克，水红花子10克，十四付。

【按】：鼻息肉生长10余年，已长出鼻孔之外数分，按一般常识推测，若不用手术摘除，仅靠内服中药恐陷难以消除。然而，事实证明，中医辨证论治能够解决疑难问题，成功的关键是要以中医理论为指导。鼻为肺之外窍，为清气出入之通道，鼻息肉乃有形之赘生物，浊邪之结聚所成。必是肺热壅塞日久，深入血分，络脉阻滞。故此病不独属肺，而且涉及血分，为血分瘀阻之病。赵师治疗此病，治则十分明确，一是治肺，宣通肺气，二是治心，凉血化瘀。治肺用辛荑花、苍耳子、白芷等辛香通气之品，既能宣肺开郁结，通清窍，又能辛香引入络中，透邪外出。治心用丹参、茜草、赤芍、生地榆等凉血化瘀。古人云：“鼻塞治心”，心主血脉，今治在血分，即治心也。除此二者为主治疗外，还兼用了疏调三焦之品，如焦三仙、水红花子、大黄等，以三焦少阳，上连于肺，下通于肾，为气机之通道。古云：九窍不通，肠胃之所生也，慨指此言。此外，川楝子、黄芩泄肝肺之热，茅芦根清肺胃之热渺参、麦门冬养阴清肺，各适时用之，体现了中医定法之中又灵活多变的特点。总之，赵师此案为临床治疗鼻部疑难病提供了宝贵的思路和经验，值得我们细心揣摩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥厚性鼻炎
  • 当前页：鼻息内
  • 下一页：浅表性胃炎
<<< 返回本书目录
  1. 鼻息内《赵绍琴临证验案精选》
  2. 鼻息肉《家庭医学百科-医疗康复篇》
  3. 鼻吸散【方剂大全】
  4. 鼻息肉《中西医结合耳鼻喉科》
  5. 鼻外伤的急救《现代院外急救手册》
  6. 鼻息肉【疾病大全】
  7. 鼻外伤《家庭医学百科-医疗康复篇》
  8. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  9. 鼻外部膨胀隆起【疾病症状】
  10. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  11. 鼻痛（余见鼻疮）《针灸资生经》
  12. 鼻小柱缺损【疾病症状】
  13. 鼻痛《证治准绳·类方》
  14. 鼻嗅散【方剂大全】
  15. 鼻痛《圣济总录》
  16. 鼻血《灸法秘传》
  17. 鼻痛《普济方·针灸》
  18. 鼻血草（图）【中药大全】
  19. 鼻统论《圣济总录》
  20. 鼻血管瘤《临床激光治疗学》
  21. 鼻通多涕鼻干无涕《麻科活人全书》
  22. 鼻血管瘤【疾病大全】
  23. 鼻涕果【中药大全】
  24. 鼻血雷【中药大全】
  25. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  26. 鼻血泉涌治验《疫疹一得》
  27. 鼻涕出《普济方·针灸》
  28. 鼻咽癌《百病自测》
  29. 鼻涕辨病《常见病自测》
  30. 鼻咽癌《家庭医学百科-医疗康复篇》
  1. 鼻息内《赵绍琴临证验案精选》
  2. 鼻息《中医词典》
  3. 鼻息肉《默克家庭诊疗手册》
  4. 鼻齆息肉《中医词典》
  5. 鼻息肉《家庭医学百科-医疗康复篇》
  6. 鼻齆《中医词典》
  7. 鼻息肉《中西医结合耳鼻喉科》
  8. 鼻外生疮《奇效简便良方》
  9. 鼻息肉《中医词典》
  10. 鼻外伤的急救《现代院外急救手册》
  11. 鼻息肉《新修本草》
  12. 鼻外伤《家庭医学百科-医疗康复篇》
  13. 鼻息肉《耳鼻咽喉外科学》
  14. 鼻頺《中医词典》
  15. 鼻先兆——鼻相学《中医疾病预测》
  16. 鼻痛秘方《华佗神方》
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻痛候《诸病源候论》
  19. 鼻掀胸挺《中医名词词典》
  20. 鼻痛（余见鼻疮）《针灸资生经》
  21. 鼻掀胸挺《中医词典》
  22. 鼻痛《普济方·针灸》
  23. 鼻血《奇方类编》
  24. 鼻痛《证治准绳·类方》
  25. 鼻血《灸法秘传》
  26. 鼻痛《中医词典》
  27. 鼻血不止《急救广生集》
  28. 鼻痛《圣济总录》
  29. 鼻血不止《急救广生集》
  30. 鼻统论《圣济总录》
  31. 鼻血不止《奇效简便良方》


浅表性胃炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

浅表性胃炎
在线购买《赵绍琴临证验案精选》正版书籍

浅表性胃炎

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某某，女，39岁。

【初诊】

胃脘作痛5年余，胃镜检查确诊为浅表性胃炎。现症食后胃脘即痛，嗳气不舒，脘腹胀满，面部色暗花斑。脉象弦细且沉，舌红苔白，肝郁日久，横逆犯胃。先用疏调气机方法。

旋复花10克，代赭石10克(先煎)，青陈皮各10克，蝉衣6克，僵蚕10克，片姜黄6克，炒枳壳6克，白芷6克，防风6克，茅芦根各10克，七付

【二诊】

药后胃痛渐止。自觉消化欠佳，食后胃脘堵满，暖气不舒。

脉仍沉弦，仍用疏调气机方法。

川楝子6克，元胡6克，苏叶10克，藿香10克，香附10克，炒枳壳6克，苦桔梗10克，焦三仙各10克，水红花子10克，太黄1克，七付

【三诊】

胃痛已愈。脘腹胀满亦减。自觉一身乏力，困倦嗜睡。脉象弦细。按之沉濡，舌红苔白，肝胆湿热未清，仍用清泄肝胆方法。

荆芥炭10克，防风6克，川楝子6克，元胡6克，炒山栀6克，茵陈10克，佩兰10克(后下)，藿香10克(后下)，焦三仙各10克，水红花子10克，七付

【四诊】

药后嗜睡明显减轻，精神转佳，惟下肢困乏无力，大便干结。肝胆热郁渐减，仍用原方进退。

佩兰10克(后下)，藿香10克(后下)，苏叶10克，青陈皮各10克，炒山栀6克，茵陈10克，焦兰仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄3克，七付。

【五诊】

大便干结难下，每周始便一次。心烦梦多。胃痛脘胀皆愈，精神亦佳。肝胆郁热已久，正值长夏，湿热偏盛，仍用清化湿热方法。

茵陈10克，栀子6克，柴胡6克，黄苓6克，川楝子6克，佩兰10克(后下)，藿香10克(后下)，大腹皮10克，青陈皮各10克，滑石10克，大黄5克。

药后大便畅行，食眠均佳，脉舌如常，胃痛始终来发，遂停药观察。并嘱其慎饮食，加强锻炼，以增强体质。

【按】：胃痛5年余，屡服中西药物疗效欠佳。赵师根据其脉象沉弦，嗳气不舒，面色花斑等脉证，断为肝气郁结日久，横逆犯胃。投以升降散疏调气机，以解肝郁，立收止痛之效。且初诊之后，胃脘始终未再发生。在辨证上，脉象沉弦乃典型的肝郁脉象，下手脉沉，便知是气，弦主肝郁，其面色花斑亦为气机郁滞的确征，此征多见于见于性格内向，爱生闷气之人，女性多见，当从肝郁治之。方中防风等风药的运用，更有深意，一则除湿，所谓湿盛者，助风以平之；二则升阳，使清阳上升则脾运；三则疏肝，风药以辛为用，乃肝之所喜，所谓“肝欲散，急食辛以散之”也。方中未用传统的止疼之药，而收止痛之效者，治在其本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻息内
  • 当前页：浅表性胃炎
  • 下一页：十二指肠球部溃疡
<<< 返回本书目录
  1. 浅表性胃炎《赵绍琴临证验案精选》
  2. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  3. 浅表性皮肤脂肪瘤痣【疾病大全】
  4. 浅部真菌《医学微生物学》
  5. 浅表性疤痕【疾病症状】
  6. 浅部真菌病《皮肤性病学》
  7. 浅表淋巴结肿大【疾病症状】
  8. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  9. 浅表淋巴结进行性肿大【疾病症状】
  10. 浅层点状角膜炎【疾病大全】
  11. 浅表或深部静脉反复血栓形成【疾病症状】
  12. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  13. 黔羊蹄甲【中药大全】
  14. 浅感觉减退或缺失【疾病症状】
  15. 黔桂醉魂藤【中药大全】
  16. 浅昏迷【疾病症状】
  17. 潜在中毒【疾病症状】
  18. 浅筋膜炎【疾病症状】
  19. 潜阳熄风汤【方剂大全】
  20. 浅静脉有一发红低热的索状物【疾病症状】
  21. 潜水性内耳损伤【疾病大全】
  22. 浅眠【疾病症状】
  23. 潜水病《默克家庭诊疗手册》
  24. 浅深辩《景岳全书》
  25. 潜伏梅毒【疾病大全】
  26. 浅深上下所宜《针灸素难要旨》
  27. 潜病与先兆《中医疾病预测》
  28. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  29. 乾坤一气膏【方剂大全】
  30. 浅谈新生儿溶血性贫血《免疫与健康》
  1. 浅表性胃炎《赵绍琴临证验案精选》
  2. 黔首《中医词典》
  3. 浅部真菌《医学微生物学》
  4. 潜趾《中医词典》
  5. 浅部真菌病《皮肤性病学》
  6. 潜证在疾病预测中的重要意义《中医疾病预测》
  7. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  8. 潜镇（镇潜）《中医名词词典》
  9. 浅层《人体解剖学》
  10. 潜镇《中医词典》
  11. 浅层巩膜炎《默克家庭诊疗手册》
  12. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  13. 浅层结构《人体解剖学》
  14. 潜阳《中医词典》
  15. 浅刺《中医词典》
  16. 潜阳《中医名词词典》
  17. 浅点状角膜炎《默克家庭诊疗手册》
  18. 潜水病《默克家庭诊疗手册》
  19. 浅反射《物理诊断学》
  20. 潜行散《仁术便览》
  21. 浅反射异常《神经精神疾病诊断学》
  22. 潜病与先兆证的关系《中医疾病预测》
  23. 浅结构《人体解剖学》
  24. 潜病与先兆《中医疾病预测》
  25. 浅结构《人体解剖学》
  26. 潜病隐匿的机制《中医疾病预测》
  27. 浅筋膜《人体解剖学》
  28. 乾坤运转功《气功外气疗法》
  29. 浅筋膜《人体解剖学》
  30. 乾坤生六子易之为书也，广大悉备。《思考中医》
  31. 浅静脉《人体解剖学》


十二指肠球部溃疡_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

十二指肠球部溃疡
在线购买《赵绍琴临证验案精选》正版书籍

十二指肠球部溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

韩某，男，39岁。

【初诊】

胃脘疼痛6年余，疼痛每于饥饿或劳累时发作，疼处不移，得食稍缓。诊脉沉弦细。按之沉滞不起，舌质暗舌苔白根厚。气郁日久，必及血分，痛久入络，此之谓也。拟用活血化瘀方法，以定其痛。

川楝子10克，元胡6克，生蒲黄10克，炒五灵脂10克，青陈皮各6克，炒枳壳6克，焦三仙各10克，水红花子10克，七剂。

【二诊】

药后胃痛未作，脉弦舌红，大便偏干，时有嗳酸，继用疏调木土，合以左金丸方法。

川楝子6克，元胡6克，生蒲黄10克，炒五灵脂10克，青陈皮各6克，吴茱萸3克，黄连2克，生牡蛎15克，焦三仙各10克，大黄1克，七剂。

【三诊】

胃痛未作，嗳酸亦止，二便已调，食眠均佳。停药饮食消息，辛辣刺激皆忌，尤当戒烟为要，否则仍易复发也。

【按】：十二指肠溃疡一症，多表现为饥时痛作，似乎中虚不足之症。但本案患者病已延久，6年不愈，痛处不移，舌质色暗，已现瘀血之征，正合叶天士“久病入络”之论，故从络病调治，用活血化瘀方法，方用金铃子散合失笑散加减，疏肝理气，化瘀止痛。服之即效。凡瘀血作痛者，用之极效。此先生临床常用之经验方，治疗胃溃疡、胃炎、十二指肠球部溃疡等，凡有瘀血见症，皆可用此法治疗。若兼见胀满气滞，加青陈皮、香附、术香、枳壳等；若挟食滞胀满活苔垢厚，加焦三仙，水红花子、大腹皮、槟榔等；若暖气吞酸，肝郁化热，可合用左金丸，即吴茱萸、黄连，再加生牡蛎、海螵蛸之类。溃疡病的治疗，饮食调理极为重要，忌食辛辣刺激性食物，戒酒忌烟。凡烟客，嗜烟如命者，治之无功。故一定嘱咐患者密切配合，戒绝烟酒，方保证治疗达到预期效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浅表性胃炎
  • 当前页：十二指肠球部溃疡
  • 下一页：食道裂孔疝
<<< 返回本书目录
  1. 十二指肠球部溃疡《赵绍琴临证验案精选》
  2. 十二指肠损伤【疾病大全】
  3. 十二指肠憩室梗阻性黄疸综合征【疾病大全】
  4. 十二指肠外瘘【疾病大全】
  5. 十二指肠憩室【疾病大全】
  6. 十二指肠胃反流及胆汁反流性胃炎【疾病大全】
  7. 十二指肠平滑肌肉瘤【疾病大全】
  8. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  9. 十二指肠旁疝【疾病大全】
  10. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  11. 十二指肠内瘘【疾病大全】
  12. 十二指肠狭窄【疾病症状】
  13. 十二指肠良性肿瘤【疾病大全】
  14. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  15. 十二指肠类癌【疾病大全】
  16. 十二指肠先天性狭窄【疾病大全】
  17. 十二指肠扩张【疾病症状】
  18. 十二指肠腺癌【疾病大全】
  19. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  20. 十二指肠血管性压迫综合征【疾病大全】
  21. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  22. 十二指肠炎【疾病大全】
  23. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  24. 十二指肠壅积症【疾病大全】
  25. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  26. 十二指肠有切迹或狭窄【疾病症状】
  27. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  28. 十二指肠淤积症【疾病大全】
  29. 十二指肠溃疡【方剂主治】
  30. 十二指肠重复畸形【疾病大全】
  1. 十二指肠球部溃疡《赵绍琴临证验案精选》
  2. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  3. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  4. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  5. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  6. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  7. 十二指肠悬韧带《人体解剖学》
  8. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  9. 十二指肠引流液检查《临床基础检验学》
  10. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  11. 十二重楼《中医词典》
  12. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  13. 十二字《心医集》
  14. 十二指肠歌诀《人体解剖学歌诀》
  15. 十二字手法及下手八法《中医刺灸》
  16. 十二指肠《人体解剖学》
  17. 十干《伤寒直格》
  18. 十二指肠《放射诊断学》
  19. 十干夫妇配合成五运《伤寒直格》
  20. 十二支曰人神所在不宜针灸歌《灸法秘传》
  21. 十干化气说《灵素节注类编》
  22. 十二支应六气三阴三阳《伤寒直格》
  23. 十干化五行论《侣山堂类辩》
  24. 十二支日游胎杀《妇人大全良方》
  25. 十干纳脏腑之谬辨《内经博议》
  26. 十二支日人神所在歌《外科心法要诀》
  27. 十干人神所在《类经图翼》
  28. 十二支日人神所在歌《医宗金鉴》
  29. 十干人神所在禁忌针灸歌《重楼玉钥》
  30. 十二支人神所在诸法《普济方·针灸》
  31. 十干日不宜用针，犯之病多反复《医宗金鉴》


食道裂孔疝_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

食道裂孔疝
在线购买《赵绍琴临证验案精选》正版书籍

食道裂孔疝

  • 上一页
  • 目录
  • 相关
  • 下一页

杨某，女，71岁。患糖尿病10余年，一直由赵师用中药调治，病情尚属稳定。近困胃脘部疼痛，经某医院钡餐拍片确诊为食道裂孔疝，服药不效，遂求治于师。1991年9月初诊，见其面色苍白，形肥体胖，上腹部持续性饱胀，疼痛时作，口干不欲饮，脉象沉软。舌淡苔白且润。脉证合参，辨为中阳不足，气虚下陷，治以益气补中、升阳举陷法。

用补中益气汤加减：生黄芪15克，党参6克，白术10克，生熟地各20克，柴胡6克，升麻10克，当归10克，青陈皮各10克趣p枳壳6克，防风6克。

上方7剂，复诊胃脘胀痛已止，复行钡餐×线检查：胃内壁光滑，未见龛影，扩张良好。说明食道裂孔疝已消失，转方用益气和胃法调理而安。

【按】：食遭裂孔疝以胀痛为主，患者素患糖尿病，面白、形胖、短气、乏力，乃气虚中阳不足之象，虽病胀痛，然舌淡脉软，全无邪气之征，况其胃壁陷入食道裂孔为疝，亦因气虚陷之也。《内经》言“陷者升之”，此之谓也。故治以益气补中、升阳举陷法而能痛止疝痛消。中医辨证施治，贵在求本，不必见症治症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二指肠球部溃疡
  • 当前页：食道裂孔疝
  • 下一页：胃及十二指肠球部溃疡
<<< 返回本书目录
  1. 食道裂孔疝《赵绍琴临证验案精选》
  2. 食道粘膜水肿充血【疾病症状】
  3. 食道病变【疾病症状】
  4. 食窦穴【胸部腹部穴位】
  5. 食道癌【中药主治】
  6. 食毒《圣济总录》
  7. 食道癌《自我调养巧治病》
  8. 食多《普济方·针灸》
  9. 食道癌《百病自测》
  10. 食多《针灸资生经》
  11. 食疸《医门补要》
  12. 食复《伤寒括要》
  13. 食不消化【方剂主治】
  14. 食复《血证论》
  15. 食不消成症积方《外台秘要》
  16. 食复劳复《伤寒心法要诀》
  17. 食不消《小儿药证直诀》
  18. 食复劳复《医宗金鉴》
  19. 食不下（不化）《针灸资生经》
  20. 食复-伤寒门（下）《古今医统大全》
  21. 食不下【方剂主治】
  22. 食疳《幼幼新书》
  23. 食不下《普济方·针灸》
  24. 食管《胃肠动力检查手册》
  25. 食不生肌【方剂主治】
  26. 食管癌《常见中老年疾病防治》
  27. 食病论《银海指南》
  28. 食管癌《自我调养巧治病》
  29. 食?《景岳全书》
  30. 食管癌【疾病大全】
  1. 食道裂孔疝《赵绍琴临证验案精选》
  2. 食道癌《自我调养巧治病》
  3. 食豆不消《奇效简便良方》
  4. 食道癌《百病自测》
  5. 食窦《针灸大成》
  6. 食疸《医门补要》
  7. 食窦《中医词典》
  8. 食醋呛喉门主方《疡医大全》
  9. 食窦《针灸学》
  10. 食喘《中医词典》
  11. 食毒《圣济总录》
  12. 食臭《中医词典》
  13. 食多《普济方·针灸》
  14. 食瘥《中医词典》
  15. 食多《针灸资生经》
  16. 食茶叶面黄《奇效简便良方》
  17. 食恶肉膏方《备急千金要方》
  18. 食仓《中医词典》
  19. 食复《中医名词词典》
  20. 食不知饱候《诸病源候论》
  21. 食复《中医词典》
  22. 食不消成症积方四首《外台秘要》
  23. 食复《疫疹一得》
  24. 食不消《小儿药证直诀》
  25. 食复《血证论》
  26. 食不下（不化）《针灸资生经》
  27. 食复《伤寒括要》
  28. 食不下《普济方·针灸》
  29. 食复（伤寒门 下）《古今医统大全》
  30. 食病论《银海指南》
  31. 食复劳复《医宗金鉴》


胃及十二指肠球部溃疡_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胃及十二指肠球部溃疡
在线购买《赵绍琴临证验案精选》正版书籍

胃及十二指肠球部溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某，男，34岁。素嗜烟酒，患胃及十二指肠溃疡5年余，疼痛经常发作，中西药治疗效果不佳，1992年7月求治于师。

诊其脉沉左弦右涩，舌红苔黄根厚，舌背脉络粗大紫黑。其证胃脘隐痛持续，刺痛时作，痛处不移，拒按，大便色黑，小溲黄赤。辨为痛久入络，血分瘀滞，用活血化瘀法治之。药用金铃子10克，延胡素10克，生蒲黄10克，赤芍10克，炒五灵脂10克，柴胡6克，香附10克，青陈皮各10克，焦三仙各10克，水煎服，7剂。复诊，药后痛止纳增。嵌上方加减治疗1个月，疼痛未再发作，遂停药观察，并嘱其戒烟酒厦刺激性食物，以防复发。

【按】：胃脘疼痛数年不愈，刺痛不移、拒按、黑便、脉沉涩，据此脉证不难辨别其为瘀血之证。然赵师辨瘀，另有一法，即视其舌背脉络，若紫黑粗大者必为血分瘀滞无疑。治用金铃子散合失笑散，两方俱为化癖止痛之名方，合用则其效现宏，再加行气之品，离活血必先行气之意。配伍精当，故投之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食道裂孔疝
  • 当前页：胃及十二指肠球部溃疡
  • 下一页：神经性胁痛
<<< 返回本书目录
  1. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  2. 胃急性扩张【疾病大全】
  3. 胃畸胎瘤【疾病大全】
  4. 胃节律紊乱综合征【疾病大全】
  5. 胃火口臭【疾病症状】
  6. 胃结核【疾病大全】
  7. 胃火冲逆《凌临灵方》
  8. 胃经《医学指归》
  9. 胃火【疾病症状】
  10. 胃经歌《医宗金鉴》
  11. 胃和小肠生理《胃肠动力检查手册》
  12. 胃经积热吐血《轩岐救正论》
  13. 胃和小肠疾病《胃肠动力检查手册》
  14. 胃经图（注）《厘正按摩要术》
  15. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  16. 胃经主病《银海指南》
  17. 胃和十二指肠疾病《默克家庭诊疗手册》
  18. 胃痉挛【疾病症状】
  19. 胃寒痛【中药主治】
  20. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  21. 胃寒痛《凌临灵方》
  22. 胃镜下表现出广泛黏膜红斑【疾病症状】
  23. 胃寒疼痛【中药主治】
  24. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  25. 胃寒疼痛【疾病症状】
  26. 胃绝舌鉴《医门补要》
  27. 胃寒呕吐【方剂主治】
  28. 胃咳《凌临灵方》
  29. 胃寒肠热《圣济总录》
  30. 胃空肠输入袢综合征【疾病大全】
  1. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  2. 胃火作呕《正体类要》
  3. 胃家《中医词典》
  4. 胃火牙痛《中医词典》
  5. 胃家实《中医名词词典》
  6. 胃火小舌《喉科指掌》
  7. 胃家实《思考中医》
  8. 胃火上升《中医名词词典》
  9. 胃家实《中医词典》
  10. 胃火呕吐《症因脉治》
  11. 胃津《中医词典》
  12. 胃火呕吐《中医词典》
  13. 胃禁《中医词典》
  14. 胃火冲逆《凌临灵方》
  15. 胃经《中医词典》
  16. 胃火《校注医醇剩义》
  17. 胃经《针灸问对》
  18. 胃火《明医指掌》
  19. 胃经《医学指归》
  20. 胃火《中医词典》
  21. 胃经（胃穴）《手穴手纹诊治》
  22. 胃黄《中医词典》
  23. 胃经表里原络穴主治歌《医宗金鉴》
  24. 胃和小肠生理《胃肠动力检查手册》
  25. 胃经表里原络穴主治歌《刺灸心法要诀》
  26. 胃和小肠疾病《胃肠动力检查手册》
  27. 胃经分寸歌《医宗金鉴》
  28. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  29. 胃经分寸歌《刺灸心法要诀》
  30. 胃和十二指肠疾病《默克家庭诊疗手册》
  31. 胃经歌《医宗金鉴》


神经性胁痛_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性胁痛
在线购买《赵绍琴临证验案精选》正版书籍

神经性胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

阮某某，女，57岁暴怒之后，两胁气串作痛，心烦不寐。脉来弦急滑数，舌红且干，尖部起刺。怒伤肝，木郁化火，气分郁结，先用越鞠丸方法。

川芎6克，苍术3克，香附10克，枳壳10克，竹茹6克，川楝子10克，片姜黄6克，杏仁10克，元胡6克，炒山栀6克，三剂。

上方服后疼痛即止。遂停汤药，令服成药越鞠丸，并戒恼怒，以善其后。

【按】：暴怒伤肝，气郁化火，故投越鞠丸，以调气机为主，气郁解则火郁散。所加之药，用杏仁、枳壳疏理气机，川楝子、竹茹泄肝胃之热，片姜黄、元胡活血利气止痛。胁痛暴作，治标为急，故以汤剂治之，药后痛止，则以丸药消息善后。更戒之以和情志，为根本之计。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃及十二指肠球部溃疡
  • 当前页：神经性胁痛
  • 下一页：慢性肝炎
<<< 返回本书目录
  1. 神经性胁痛《赵绍琴临证验案精选》
  2. 神经性厌食【疾病症状】
  3. 神经性胃痛【疾病症状】
  4. 神经性厌食症【疾病大全】
  5. 神经性头痛 一《赵绍琴临证验案精选》
  6. 神经性厌食症与神经性贪食症【疾病大全】
  7. 神经性头痛 二《赵绍琴临证验案精选》
  8. 神经元《组织学与胚胎学》
  9. 神经性头痛【中药主治】
  10. 神经元活动的一般规律《生理学》
  11. 神经性头痛【疾病症状】
  12. 神经元蜡样脂褐质沉积症【疾病大全】
  13. 神经性贪食症【疾病大全】
  14. 神经元移行异常【疾病症状】
  15. 神经性皮炎的中医食疗《老年食养食疗》
  16. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  17. 神经性皮炎 Neurodermatitis《皮肤性病学》
  18. 神经源性角膜炎【疾病大全】
  19. 神经性皮炎【方剂主治】
  20. 神经源性膀胱《默克家庭诊疗手册》
  21. 神经性皮炎【中药主治】
  22. 神经源性膀胱【疾病大全】
  23. 神经性皮炎【疾病大全】
  24. 神经锗乱《医学衷中参西录》
  25. 神经性皮炎《自我调养巧治病》
  26. 神经症【疾病大全】
  27. 神经性皮炎《家庭医学百科-医疗康复篇》
  28. 神经症性反应【疾病症状】
  29. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  30. 神经症性抑郁【疾病症状】
  1. 神经性胁痛《赵绍琴临证验案精选》
  2. 神经性头痛 一《赵绍琴临证验案精选》
  3. 神经性压食《医学心理学》
  4. 神经性头痛 二《赵绍琴临证验案精选》
  5. 神经元《人体解剖学》
  6. 神经性皮炎的中医食疗《老年食养食疗》
  7. 神经元《组织学与胚胎学》
  8. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  9. 神经元的分类《组织学与胚胎学》
  10. 神经性皮炎《自我调养巧治病》
  11. 神经元的结构《组织学与胚胎学》
  12. 神经性皮炎《家庭医学百科-医疗康复篇》
  13. 神经元活动的一般规律《生理学》
  14. 神经性皮炎《默克家庭诊疗手册》
  15. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  16. 神经性皮炎《皮肤性病学》
  17. 神经元与胶质细胞反应《病理学》
  18. 神经性呕吐《赵绍琴临证验案精选》
  19. 神经源性膀胱《默克家庭诊疗手册》
  20. 神经性呕吐《赵绍琴临证验案精选》
  21. 神经源性休克《病理生理学》
  22. 神经性耳聋 一《赵绍琴临证验案精选》
  23. 神经锗乱《医学衷中参西录》
  24. 神经性耳聋 二《赵绍琴临证验案精选》
  25. 神经支配《胃肠动力检查手册》
  26. 神经型食物中毒（肉毒中毒）《传染病》
  27. 神经支配《胃肠动力检查手册》
  28. 神经心理学检查目的与测验的选择《医学心理学》
  29. 神经支配《胃肠动力检查手册》
  30. 神经心理学技术在脑功能康复中的应用《医学心理学》
  31. 神经支配《胃肠动力检查手册》


慢性肝炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肝炎
在线购买《赵绍琴临证验案精选》正版书籍

慢性肝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

全某某，男，56岁

【初诊】

素嗜烟酒肥甘，体丰痰多，舌红苔腻垢厚，脉象弦滑有力，按之急数，大便不畅小便色黄。久患肝炎未愈，每于恼怒则胁痛必作。痰湿积滞互阻，少阳络脉失和。先以清化痰浊，少佐开郁止痛方法。

旋复花10克，郁金6克，杏仁10克，莱菔子10克，苏子梗各10克，白芥子6克，茜草10克，焦三仙各10克，大黄1克，三剂

【二诊】

药后大便畅行，胁痛已止，脉仍弦滑，舌红苔垢，湿热积滞已久，非旦夕可以根除。若能戒绝烟酒，坚持素食，并运动锻炼，可保身体康复。

苏子10克，莱菔子10克，白芥子6克，焦三仙各10克，水红花子10克，郁金6克，片姜黄6克，赤芍10克，茜草10克，丹参10克，十剂。

【按】：形肥、痰多，脉滑而有力、苔垢厚，此四者定其为痰浊阻络，故尔胁痛。凡具此征者，可用五子涤痰汤，即苏子、莱菔子、白芥子、冬瓜子、皂角子。以此为基础方，加理气活血，疏风胜湿，消食导滞之品，治疗范围大大扩展，不独治胁痛而然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性胁痛
  • 当前页：慢性肝炎
  • 下一页：肺结棱
<<< 返回本书目录
  1. 慢性肝炎《赵绍琴临证验案精选》
  2. 慢性肝炎【中药主治】
  3. 慢性腹泻【疾病大全】
  4. 慢性肝炎案《名师垂教》
  5. 慢性腹痛【疾病症状】
  6. 慢性肝炎丸【方剂大全】
  7. 慢性附睾炎【疾病大全】
  8. 慢性干燥性鼻炎【疾病大全】
  9. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  10. 慢性宫颈炎《百病自测》
  11. 慢性肺源性心脏病【疾病大全】
  12. 慢性宫颈炎【疾病大全】
  13. 慢性肺源性心脏病《老年百病防治》
  14. 慢性骨髓炎《百病自测》
  15. 慢性肺原性心脏病《百病自测》
  16. 慢性骨髓炎【疾病大全】
  17. 慢性肺炎【疾病大全】
  18. 慢性骨髓炎【中药主治】
  19. 慢性肥厚性鼻炎【疾病大全】
  20. 慢性喉炎《家庭医学百科-医疗康复篇》
  21. 慢性肥厚性鼻炎《临床激光治疗学》
  22. 慢性喉炎《老年百病防治》
  23. 慢性放射病诊断《核、化学武器损伤》
  24. 慢性喉炎《赵绍琴临证验案精选》
  25. 慢性放射病预防和治疗《核、化学武器损伤》
  26. 慢性喉炎《中西医结合耳鼻喉科》
  27. 慢性放射病临床表现《核、化学武器损伤》
  28. 慢性喉炎【疾病大全】
  29. 慢性放射病《核、化学武器损伤》
  30. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  1. 慢性肝炎《赵绍琴临证验案精选》
  2. 慢性肝炎《默克家庭诊疗手册》
  3. 慢性肝炎案《名师垂教》
  4. 慢性肝细胞损伤的检验指标《临床生物化学》
  5. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  6. 慢性腹泻《手穴手纹诊治》
  7. 慢性肝炎的治疗《三十年临证经验集》
  8. 慢性附睾炎《泌尿外科学》
  9. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  10. 慢性风湿性心瓣膜病《心脏病学》
  11. 慢性高原适应不全症《病理生理学》
  12. 慢性肺源性心脏病《病理学》
  13. 慢性宫颈炎《百病自测》
  14. 慢性肺源性心脏病《老年百病防治》
  15. 慢性骨髓炎《百病自测》
  16. 慢性肺原性心脏病《百病自测》
  17. 慢性冠特动脉供血不全《物理诊断学》
  18. 慢性肺原性心脏病《放射诊断学》
  19. 慢性喉炎《家庭医学百科-医疗康复篇》
  20. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  21. 慢性喉炎《赵绍琴临证验案精选》
  22. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  23. 慢性喉炎《中西医结合耳鼻喉科》
  24. 慢性肥厚性鼻炎《临床激光治疗学》
  25. 慢性喉炎《老年百病防治》
  26. 慢性放射病《核、化学武器损伤》
  27. 慢性喉炎《耳鼻咽喉外科学》
  28. 慢性胆囊炎证治一得《名师垂教》
  29. 慢性喉炎、瘜肉《范中林六经辨证医案》
  30. 慢性胆囊炎《自我调养巧治病》
  31. 慢性呼吸衰竭《呼吸病学》


肺结棱_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肺结棱
在线购买《赵绍琴临证验案精选》正版书籍

肺结棱

  • 上一页
  • 目录
  • 相关
  • 下一页

王某，女，54岁，

【初诊】

形体削瘦，面色褐浊，患肺结核有年。经常胁痛，按之稍缓，舌红且干苔白少津，脉象弦细小数。久病阴伤，络脉失养，养血和阴，以缓胁痛。

炙鳖甲12克，勾藤10克，木瓜10克，白芍10克，生牡蛎z0克，熟地黄10克，丝瓜络10克，桑枝10克，何首乌10克，乳香2克，七剂

【二诊】

药后胁痛稍缓，干咳少疲，咳时牵引胸胁作痛。舌千脉细，阴分久伤难复，仍用前法加减。

炙鳖甲10克。麦门冬10克，自芍10克，浙贝母1O克，川贝母6克，知母6克，木瓜10克，生牡蛎20克，熟地黄20克，丝瓜络10克，片姜黄10克，七剂

药后咳减痛止。

【按】：形瘦、脉细、舌红且干，为阴伤之象，张介宾有云，察形体之衰与不衰，知阴之伤与未伤。脉细主脏阴之亏，舌红且干为阴伤津乏之征，再结合素患结核，阴虚之体明矣，故用药专以养阴，兼以通络。二诊又增入麦门冬、浙1【1贝母，知母等清养肺阴，而收止咳定痛之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肝炎
  • 当前页：肺结棱
  • 下一页：神经衰弱
<<< 返回本书目录
  1. 肺结棱《赵绍琴临证验案精选》
  2. 肺金篇《外经微言》
  3. 肺结核瘤【疾病大全】
  4. 肺经《医学指归》
  5. 肺结核咳血【中药主治】
  6. 肺经风热咯血《轩岐救正论》
  7. 肺结核咳嗽【中药主治】
  8. 肺经歌《医宗金鉴》
  9. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  10. 肺经图(注)《厘正按摩要术》
  11. 肺结核咯血【中药主治】
  12. 肺经主病《银海指南》
  13. 肺结核病《家庭医学百科-医疗康复篇》
  14. 肺疽《外科启玄》
  15. 肺结核【中药主治】
  16. 肺疽门主论《疡医大全》
  17. 肺结核【疾病大全】
  18. 肺疽吐血证治《三因极一病证方论》
  19. 肺结核《自我调养巧治病》
  20. 肺绝喉痹《外科十法》
  21. 肺结核《老年百病防治》
  22. 肺劳《备急千金要方》
  23. 肺结核《呼吸病学》
  24. 肺劳《圣济总录》
  25. 肺间质纤维化【疾病症状】
  26. 肺劳喘咳《医学衷中参西录》
  27. 肺假性淋巴瘤【疾病大全】
  28. 肺劳喘嗽兼不寐证《医学衷中参西录》
  29. 肺荚膜组织胞浆菌病【疾病大全】
  30. 肺劳喘嗽遗传性证《医学衷中参西录》
  1. 肺结棱《赵绍琴临证验案精选》
  2. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  3. 肺金《中医词典》
  4. 肺结核病《病理学》
  5. 肺金篇《外经微言》
  6. 肺结核病《家庭医学百科-医疗康复篇》
  7. 肺津不布《中医名词词典》
  8. 肺结核《呼吸病学》
  9. 肺津不布《中医词典》
  10. 肺结核《自我调养巧治病》
  11. 肺噤《中医词典》
  12. 肺结核《老年百病防治》
  13. 肺经《中医词典》
  14. 肺结核《放射诊断学》
  15. 肺经《针灸问对》
  16. 肺间质基本病理与X表现《放射诊断学》
  17. 肺经《医学指归》
  18. 肺间质和肺巨噬细胞《组织学与胚胎学》
  19. 肺经（肺穴）（肺金）《手穴手纹诊治》
  20. 肺坚《中医词典》
  21. 肺经表里原络穴主治歌《医宗金鉴》
  22. 肺极《中医词典》
  23. 肺经表里原络穴主治歌《刺灸心法要诀》
  24. 肺积《中医词典》
  25. 肺经步穴歌《古今医统大全》
  26. 肺火衄血《续名医类案》
  27. 肺经分寸歌《医宗金鉴》
  28. 肺火衄血《正体类要》
  29. 肺经分寸歌《刺灸心法要诀》
  30. 肺火恶寒《中医词典》
  31. 肺经风热咯血《轩岐救正论》


神经衰弱_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经衰弱
在线购买《赵绍琴临证验案精选》正版书籍

神经衰弱

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某，女，21岁

【初诊】

左胁下隐隐作痛，病已半年有余痿}医院检查未有阳性发现。然心怀疑虑，夜不成寐，入睡则恶梦纷纭。素体薄弱，抑郁不乐有年，素有神经衰弱之苦。诊脉弦细且数，舌红且干，此木郁化火，日久灼伤心阴，络脉失养，养心阴以复其本。调郁结，以缓胁痛。若能宽怀自解，百日当可康复。

麦门冬10克，沙参10克，五睐子6克，蝉衣6克，僵蚕10克，片姜黄6克，柴胡6克，黄芩6克，川樟子10克，竹叶茹各6克，七剂

【二诊】

药后心情较为舒畅，睡眠改善，恶梦减少，自觉胁痛减轻。继用前方进退。

麦门冬10克，沙参10克，五味子6克，蝉衣6克，僵蚕10克，片姜黄6克，柴胡6克，黄芩6克，白芍10克，夏枯草10克，七剂

【三诊】

眠安痛缓，前方去夏枯草，加丝瓜络，桑枝以定其痛。七剂

药后胁痛消失。

【按】：此病胁痛与其神经衰弱有关，长期睡眠欠佳，思虑过度，心情抑郁，木郁化火，灼伤心阴，故治疗以养心阴、解肝郁为主，用生脉饮合升降散，加柴胡、黄芩、川楝子、竹叶茹，首先改善其睡眠，眠安则情绪安定，故胁痛得以渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺结棱
  • 当前页：神经衰弱
  • 下一页：胆囊炎
<<< 返回本书目录
  1. 神经衰弱【疾病大全】
  2. 神经衰弱【中药主治】
  3. 神经衰弱《自我调养巧治病》
  4. 神经衰弱【方剂主治】
  5. 神经衰弱《赵绍琴临证验案精选》
  6. 神经衰弱 二《赵绍琴临证验案精选》
  7. 神经衰弱《老年百病防治》
  8. 神经衰弱 三《赵绍琴临证验案精选》
  9. 神经衰弱《家庭医学百科-医疗康复篇》
  10. 神经衰弱 一《赵绍琴临证验案精选》
  11. 神经束损伤断裂【疾病症状】
  12. 神经衰弱综合征【疾病症状】
  13. 神经束内神经纤维损伤【疾病症状】
  14. 神经肽性肢端感觉异常【疾病大全】
  15. 神经失用【疾病症状】
  16. 神经疼痛【疾病症状】
  17. 神经生物学《默克家庭诊疗手册》
  18. 神经痛【疾病症状】
  19. 神经伤【疾病症状】
  20. 神经痛【中药主治】
  21. 神经鞘源性肿瘤【疾病大全】
  22. 神经外科病历《病历书写规范》
  23. 神经鞘黏液瘤【疾病大全】
  24. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  25. 神经鞘瘤【疾病大全】
  26. 神经外胚叶源性肿瘤《病理学》
  27. 神经内科病历《病历书写规范》
  28. 神经系统《人体解剖学》
  29. 神经内分泌肿瘤皮肤转移【疾病大全】
  30. 神经系统《人体解剖学歌诀》
  1. 神经衰弱《赵绍琴临证验案精选》
  2. 神经衰弱《家庭医学百科-医疗康复篇》
  3. 神经衰弱《手穴手纹诊治》
  4. 神经生长因子受体超家族《细胞和分子免疫学》
  5. 神经衰弱《老年百病防治》
  6. 神经生物学《默克家庭诊疗手册》
  7. 神经衰弱《自我调养巧治病》
  8. 神经肉芽肿先兆《中医疾病预测》
  9. 神经衰弱 二《赵绍琴临证验案精选》
  10. 神经内泌对免疫系统的调节《医学免疫学》
  11. 神经衰弱 三《赵绍琴临证验案精选》
  12. 神经内科病历《病历书写规范》
  13. 神经衰弱 一《赵绍琴临证验案精选》
  14. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  15. 神经衰弱综合征《神经精神疾病诊断学》
  16. 神经内分泌系统《核、化学武器损伤》
  17. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  18. 神经母细胞瘤先兆《中医疾病预测》
  19. 神经调节《生理学》
  20. 神经母细胞瘤《默克家庭诊疗手册》
  21. 神经调节《生理学》
  22. 神经末梢《组织学与胚胎学》
  23. 神经调节《生物化学与分子生物学》
  24. 神经免疫内分泌学引论《细胞和分子免疫学》
  25. 神经外科病历《病历书写规范》
  26. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  27. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  28. 神经免疫内分泌调节环路《细胞和分子免疫学》
  29. 神经外胚叶源性肿瘤《病理学》
  30. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  31. 神经外伤的理疗《理疗学》


胆囊炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

胆囊炎
在线购买《赵绍琴临证验案精选》正版书籍

胆囊炎

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，女，65岁

于1993年10月17日初诊

患右胁胀痛4年余，时轻时重，近半年来又增之发冷发热时作，“B”超提示“慢性胆囊炎”，曾服中药，西药等，疗效不佳。现右胁及右上腹部胀痛，痛及肩胛，饮食不佳，自觉恶寒发热，心烦急躁，梦多失眠，大便干结，数日未行小便黄少，舌红苔糙垢厚，质红且干，脉弦滑而数，体温37.2℃。此属胆热郁滞，气机不畅。治拟清泻胆热，疏调气机方法。

药用：柴胡6克，黄芩6克，川楝子，元胡6克，片姜黄6克，旋复花10克，香附10克，木香6克，生蒲黄10克，炒五灵脂10克，焦三仙各10克，7剂，水煎服，忌食辛辣油腻，宜清淡，每日早昨各走路锻炼1小时。

【二诊】

10月24日，服药之后，疼痛渐轻，发热未作，精神转佳，仍大便干结如球状。仍以前法佐以消食导滞方法。柴胡6克，黄芩6克，川楝子6克，旋复花10克，片姜黄6克，大黄2克，元明粉2克(冲服)，炒枳壳6克，焦三仙各10克，炒菜菔子10克，水红花子10克，7剂。

【三诊】

10月31日，服药2剂，大便泻下，心情舒畅，疼痛消失，余证皆除，7剂服完，大便由日3～4次，转为每日一次，舌红苔薄黄，脉弦细，改为养血柔肝，疏调木土方法。

药用：当归10克，白芍10克，香附10克，郁金10克，木瓜10克，竹茹6克，炒枳壳6克，柴胡6克，龙胆草2克，焦三仙各10克，炒莱菔子10克，14剂。

【四诊】

服上方二周，无其他不适，改服为龙胆泻肝丸与加味逍遥丸效替服用。饮食当慎，防其复发。

【按】：引起胁痛的原因很多，胆囊炎致右胁痛较为常见。

本病案属于胆热郁滞，气机不畅所致，故用清泻胆热，疏调气机，以缓其痛。以金铃子散与失笑散合方化裁，7剂药后，发热退，疼痛减轻，唯大便干结，又以前法进退，用前方合大承气汤，又服7剂疼痛消失，余症皆除。最后用养血柔肝，疏调木土方法咀巩固疗效。本症除用药要切合病机外，赵师非常强调饮食养调与走路锻炼，患者若能密切配合，则可收预期之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经衰弱
  • 当前页：胆囊炎
  • 下一页：肠痉挛
<<< 返回本书目录
  1. 胆囊炎《赵绍琴临证验案精选》
  2. 胆囊炎【中药主治】
  3. 胆囊腺肌增生病【疾病大全】
  4. 胆囊炎、胆石症《普通外科学》
  5. 胆囊息肉症《家庭医学百科-医疗康复篇》
  6. 胆囊炎、胆石症《自我调养巧治病》
  7. 胆囊息肉【疾病大全】
  8. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  9. 胆囊体积缩小【疾病症状】
  10. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  11. 胆囊收缩功能不良【疾病症状】
  12. 胆囊炎与胆石症《百病自测》
  13. 胆囊切除术后综合征【疾病大全】
  14. 胆囊与胆管《组织学与胚胎学》
  15. 胆囊平滑肌肉瘤【疾病大全】
  16. 胆囊运动障碍【疾病症状】
  17. 胆囊良性肿瘤【疾病大全】
  18. 胆囊增大【疾病症状】
  19. 胆囊类癌【疾病大全】
  20. 胆热多睡《圣济总录》
  21. 胆囊结石【疾病大全】
  22. 胆色素代谢《生物化学与分子生物学》
  23. 胆囊结石【疾病症状】
  24. 胆麝散【方剂大全】
  25. 胆囊-结肠肝曲粘连综合征【疾病大全】
  26. 胆石通消糖浆【方剂大全】
  27. 胆囊疾病《默克家庭诊疗手册》
  28. 胆石性肠梗阻【疾病大全】
  29. 胆囊积水【疾病症状】
  30. 胆石性肠绞塞综合征【疾病大全】
  1. 胆囊炎《赵绍琴临证验案精选》
  2. 胆囊穴《中医词典》
  3. 胆囊炎、胆石症《自我调养巧治病》
  4. 胆囊息肉症《家庭医学百科-医疗康复篇》
  5. 胆囊炎、胆石症《中医词典》
  6. 胆囊疾病《默克家庭诊疗手册》
  7. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  8. 胆囊及胆道疾病《物理诊断学》
  9. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  10. 胆囊和胆道《默克家庭诊疗手册》
  11. 胆囊炎与胆石症《百病自测》
  12. 胆囊点《中医词典》
  13. 胆囊与胆道《默克家庭诊疗手册》
  14. 胆囊癌《自我调养巧治病》
  15. 胆囊造影（口服法）《家庭医学百科-家庭护理篇》
  16. 胆囊《组织学与胚胎学》
  17. 胆囊造影饮食《临床营养学》
  18. 胆囊《针灸学》
  19. 胆气《中医词典》
  20. 胆囊《胃肠动力检查手册》
  21. 胆气不足《中医词典》
  22. 胆南星《冯氏锦囊秘录》
  23. 胆怯《中医词典》
  24. 胆南星《中药炮制》
  25. 胆热《中医名词词典》
  26. 胆募《中医词典》
  27. 胆热《中医词典》
  28. 胆木篇《外经微言》
  29. 胆热多睡《圣济总录》
  30. 胆咳《中医词典》
  31. 胆热多睡《中医词典》


肠痉挛_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠痉挛
在线购买《赵绍琴临证验案精选》正版书籍

肠痉挛

  • 上一页
  • 目录
  • 相关
  • 下一页

余某某，女，37岁

【初诊】

腹痛阵阵发作，以手按之则舒，脉象弦细带滑，按之急教，舌白苔润，纳食欠佳，心烦梦多。中年禀质薄弱，木土不和，气机郁滞，络脉失养，先用养血育阴，疏调木土方法。

当归10克，白芍10克，炙甘草10克，桂枝木6克，生牡蛎20克，木瓜10克，何首乌10克，生地黄10克，益母草10克，乳香2克，七剂

【二诊】

药后腹痛未再发生，精神已觉振奋，胃口尚未全开，再以前法进退。寒凉肥甘在所当忌。

当归10克，白芍10克，炙草10克，桂枝6克，木瓜10克，焦三仙各10克，香稻芽10克，陈皮6克，炒枳壳6克，水红花子10克，七剂

药后胃口大开。嘱其停药，饮食调理，以防复发。

【按】：腹痛阵作，其来也暴，故责之肝；按之得舒，禀赋素弱，则为血虚。小建中汤法以温中阳，咖当归、地黄、何首乌养血育阴，乳香少用以活血定痛。此案从虚论治，得效后改调理脾胃，开胃进食，以壮后天，斯可防其复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆囊炎
  • 当前页：肠痉挛
  • 下一页：慢性盆腔炎
<<< 返回本书目录
  1. 肠痉挛【疾病症状】
  2. 肠梨形鞭毛虫病【疾病大全】
  3. 肠痉挛《赵绍琴临证验案精选》
  4. 肠连丸【方剂大全】
  5. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  6. 肠瘘【疾病大全】
  7. 肠结核【疾病大全】
  8. 肠麻痹【疾病症状】
  9. 肠结核《家庭医学百科-医疗康复篇》
  10. 肠麻痹软瘫【疾病症状】
  11. 肠结腹疼兼外感实热《医学衷中参西录》
  12. 肠毛滴虫病【疾病大全】
  13. 肠结腹疼《医学衷中参西录》
  14. 肠鸣《本草纲目》完整版
  15. 肠结【疾病大全】
  16. 肠鸣《普济方·针灸》
  17. 肠交《冯氏锦囊秘录》
  18. 肠鸣《普济方·针灸》
  19. 肠间脓肿【疾病大全】
  20. 肠鸣《医碥》
  21. 肠红丸【方剂大全】
  22. 肠鸣《医碥》
  23. 肠红《凌临灵方》
  24. 肠鸣《张氏医通》
  25. 肠红《洄溪医案》
  26. 肠鸣《针灸素难要旨》
  27. 肠管出血【疾病症状】
  28. 肠鸣《证治准绳·类方》
  29. 肠管变形【疾病症状】
  30. 肠鸣《证治准绳·杂病》
  1. 肠痉挛《赵绍琴临证验案精选》
  2. 肠结核《消化病学》
  3. 肠绝《中医词典》
  4. 肠结核《家庭医学百科-医疗康复篇》
  5. 肠窟《中医词典》
  6. 肠结腹疼兼外感实热《医学衷中参西录》
  7. 肠类《察病指南》
  8. 肠结腹疼《医学衷中参西录》
  9. 肠瘘《普通外科学》
  10. 肠结《中医词典》
  11. 肠鸣《中医词典》
  12. 肠交《冯氏锦囊秘录》
  13. 肠鸣《新修本草》
  14. 肠间脓肿《普通外科学》
  15. 肠鸣《医学纲目》
  16. 肠红下血《奇效简便良方》
  17. 肠鸣《医述》
  18. 肠红方《奇方类编》
  19. 肠鸣《张氏医通》
  20. 肠红《外科全生集》
  21. 肠鸣《证治准绳·类方》
  22. 肠红《凌临灵方》
  23. 肠鸣《证治准绳·杂病》
  24. 肠红《中医词典》
  25. 肠鸣《普济方·针灸》
  26. 肠蛊痢候《诸病源候论》
  27. 肠鸣《普济方·针灸》
  28. 肠蛊痢方一首《外台秘要》
  29. 肠鸣《医碥》
  30. 肠蛊痢《中医词典》
  31. 肠鸣《医碥》


慢性盆腔炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性盆腔炎
在线购买《赵绍琴临证验案精选》正版书籍

慢性盆腔炎

  • 上一页
  • 目录
  • 相关
  • 下一页

郁某，女，30岁

【初诊】

少腹隐隐作痛，喜温喜按，形瘦面白，四肢不温，自觉疲乏无力病已年余，经妇科检查有慢性盆腔炎症，诊脉沉弱无力，舌白精润。此中阳不足，后天乏力，致气血双亏。先用益气养血方法，温经缓痛。

柴胡6克，党参6克，黄芪10克，荆芥炭10克，防风6克，杏仁10克，淡吴萸6克，炮姜6克，炒官桂6克，茯苓10克，半夏10克，香附10克，七剂

药后腹痛大减，精力有加，前后共服药30余剂，诸症消失。身体较前强壮，判若两人。

【按】：本案患者病腹痛一年余，因其慢性盆腔炎，曾服多种消炎西药，中医治疗也往往加入清热利湿以为消炎之用。先生临床并来拘于西医慢性炎症的诊断，而是根据脉舌色症的特征，判断为中阳不足，气血双亏，用益气补中方法，正气旺盛，自可驱邪外出。所谓养正积自除，此之谓也。但必须舌润、脉弱、症不足，形气、病气皆虚，是用补之征也。若拘于西医炎症之说，或拘于中医痛无补法之说，用清泄攻伐，日久必伤正气，正伤则邪愈盛，迁延难愈，咎由此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痉挛
  • 当前页：慢性盆腔炎
  • 下一页：肠粘连
<<< 返回本书目录
  1. 慢性盆腔炎【疾病大全】
  2. 慢性皮肤粘膜念珠菌病【疾病大全】
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性贫血【疾病症状】
  5. 慢性盆腔炎《百病自测》
  6. 慢性气管炎【中药主治】
  7. 慢性盆腔痛【疾病症状】
  8. 慢性铅中毒【疾病大全】
  9. 慢性盆腔疼痛【疾病大全】
  10. 慢性前列腺炎《百病自测》
  11. 慢性膀胱炎【疾病大全】
  12. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  13. 慢性脓胸【疾病大全】
  14. 慢性肉芽肿病【疾病大全】
  15. 慢性脓胸《胸外科学》
  16. 慢性乳头状溃疡性脓皮病【疾病大全】
  17. 慢性黏膜皮肤念珠菌病【疾病大全】
  18. 慢性筛窦炎【疾病大全】
  19. 慢性面容【疾病症状】
  20. 慢性上颌窦炎【疾病大全】
  21. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  22. 慢性舌扁桃体炎【疾病大全】
  23. 慢性淋巴细胞性甲状腺炎【疾病大全】
  24. 慢性肾功能不全【疾病症状】
  25. 慢性淋巴细胞性白血病【疾病大全】
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  28. 慢性肾功能衰竭《病理生理学》
  29. 慢性淋巴细胞白血病【疾病大全】
  30. 慢性肾功能衰竭《老年百病防治》
  1. 慢性盆腔炎《赵绍琴临证验案精选》
  2. 慢性盆腔炎《百病自测》
  3. 慢性盆腔炎《气功外气疗法》
  4. 慢性脓胸《胸外科学》
  5. 慢性盆腔炎《妇产科学》
  6. 慢性脑膜炎《默克家庭诊疗手册》
  7. 慢性皮肤放射损伤《核、化学武器损伤》
  8. 慢性淋巴细胞性甲状腺炎《内分泌学》
  9. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  10. 慢性淋巴细胞白血病《血液病学》
  11. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  12. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  13. 慢性前列腺炎《百病自测》
  14. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  15. 慢性前列腺炎《泌尿外科学》
  16. 慢性粒细胞白血病《血液病学》
  17. 慢性肉芽肿病《默克家庭诊疗手册》
  18. 慢性泪囊炎《眼科学》
  19. 慢性肉芽肿性炎症《病理学》
  20. 慢性泪囊炎《百病自测》
  21. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  22. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  23. 慢性肾功能衰竭《临床生物化学》
  24. 慢性阑尾炎《普通外科学》
  25. 慢性肾功能衰竭《临床营养学》
  26. 慢性卡他性结膜炎《眼科学》
  27. 慢性肾功能衰竭《老年百病防治》
  28. 慢性进行性舞蹈病《病理学》
  29. 慢性肾功能衰竭《病理生理学》
  30. 慢性进行性舞蹈病《默克家庭诊疗手册》
  31. 慢性肾功能衰竭《肾脏病学》


肠粘连_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肠粘连
在线购买《赵绍琴临证验案精选》正版书籍

肠粘连

  • 上一页
  • 目录
  • 相关
  • 下一页

李某某，女，42岁

【初诊】

腹痛如绞，难以忍耐，每日必作，大便干结，数日一行，形如羊矢。病已10余年。曾经腹部手术，术后肠粘连较重。面色苍黑，舌红苔黄根厚，脉象沉弦滑数，按之有力。性情急躁，夜寐梦多。此肝郁化火。疏泄不利，肠间燥矢，阻碍气机，不得升降，故腹痛阵作，痛则如绞。先用疏调，令气机通畅，大便则下而痛止矣。

柴胡6克，黄芩10克，川楝子10克，元胡10克，炒枳壳6克，龙胆草3克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄3克，瓜萎仁30克，七剂

【二诊】

药后大便即通，仍较干，腹痛减缓。据述多年以来，大便干结难下，数日一行，凡便通之日，腹痛即轻，若无大便，其痛必重。此传化之病，继用疏调三焦方法。

焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄5克(后下)，瓜蒌仁30克，炒枳壳6克，厚朴6克，川楝于10克，元胡10克，防风6克，七剂

【三诊】

大便二日一行，腹痛之势大减，心中烦急渐轻，夜寐亦安。病已久延，宜用丸药调理。并须坚持运动。每日散步早晚各1次1～2小时。若能坚持，可望大便复常，腹痛渐止。

丸药方：柴胡10克，升麻10克，防风10克，川楝子20克，元胡20克，厚朴10克，枳枳壳10克，枳实10克，白术20克，本香10克，青陈皮各20克，黄芩20克，龙胆草10克，焦三仙各30克，水红花子30克，大腹皮30克，槟榔30克，大黄30克，芒硝20克，三棱20克，莪术20克

上药共研细末，炼蜜为丸，每丸重10克，每服1丸，每日早晚各1次，以便通为度，若不知，可加至2、3丸。

患者依法配药1料，服之大便逐渐转为正常，腹痛渐轻，其问坚持运动锻炼，一年后腹痛消失。

【按】：患者腹痛，大便干结，便后痛减，说明疼痛是由便结引起的。当治便结，便通则痛止。其面苍，脉沉弦，性急暴，为肝经郁火，用柴胡、黄芩、川楝子泻之；便结为传导之证，疏调三焦，用焦三仙、水红花子、大腹皮、槟榔；热结便坚，用大黄、瓜萎仁攻之润之。先用汤剂救急，待证缓，制丸药缓图之。并辅以运动锻炼，以促进肠蠕动，持久以收全功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性盆腔炎
  • 当前页：肠粘连
  • 下一页：附件炎
<<< 返回本书目录
  1. 肠粘连【疾病症状】
  2. 肠粘连缓解汤【方剂大全】
  3. 肠粘连《赵绍琴临证验案精选》
  4. 肠粘膜脱落【疾病症状】
  5. 肠燥便秘【中药主治】
  6. 肠粘膜有坏死溃疡【疾病症状】
  7. 肠运动异常性疾病《默克家庭诊疗手册》
  8. 肠胀气【疾病症状】
  9. 肠郁【疾病大全】
  10. 肠痔《扁鹊心书》
  11. 肠淤滞【疾病症状】
  12. 肠痔《千金翼方》
  13. 肠壅积【疾病症状】
  14. 肠痔《圣济总录》
  15. 肠痈主方《外科启玄》
  16. 肠痔大便部《神应经》
  17. 肠痈痔论《外科集验方》
  18. 肠痔大便门《针灸大成》
  19. 肠痈治验《一得集》
  20. 肠痔方《外台秘要》
  21. 肠痈证治《三因极一病证方论》
  22. 肠子宫内膜异位【疾病大全】
  23. 肠痈证-外科理例（下）《古今医统大全》
  24. 常吃水果可防衰老《老年食养食疗》
  25. 肠痈饮【方剂大全】
  26. 常春藤《本草纲目》完整版
  27. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  28. 常春藤【中药大全】
  29. 肠痈验方酒煎红藤饮《三十年临证经验集》
  30. 常春藤子【中药大全】
  1. 肠粘连《赵绍琴临证验案精选》
  2. 肠运动异常性疾病《默克家庭诊疗手册》
  3. 肠痔《千金翼方》
  4. 肠痈主方《外科启玄》
  5. 肠痔《千金翼方》
  6. 肠痈痔论《外科集验方》
  7. 肠痔《圣济总录》
  8. 肠痈治验《一得集》
  9. 肠痔《中医词典》
  10. 肠痈证治《三因极一病证方论》
  11. 肠痔《扁鹊心书》
  12. 肠痈证（外科理例 下）《古今医统大全》
  13. 肠痔大便《针灸聚英》
  14. 肠痈验方酒煎红藤饮《三十年临证经验集》
  15. 肠痔大便部《神应经》
  16. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  17. 肠痔大便门《针灸大成》
  18. 肠痈痛《明医指掌》
  19. 肠痔方一十五首《外台秘要》
  20. 肠痈汤方《备急千金要方》
  21. 肠痔候《诸病源候论》
  22. 肠痈其一《经方实验录》
  23. 肠痔下血《金匮翼》
  24. 肠痈其三《经方实验录》
  25. 肠痔下血《奇效简便良方》
  26. 肠痈其二《经方实验录》
  27. 肠痔下血方《普济本事方》
  28. 肠痈秘方《华佗神方》
  29. 肠痔有虫《急救广生集》
  30. 肠痈门主方《疡医大全》
  31. 肠中虫出《古今医统大全》


附件炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

附件炎
在线购买《赵绍琴临证验案精选》正版书籍

附件炎

  • 上一页
  • 目录
  • 相关
  • 下一页

吴某某，女，31岁

【初诊】

小腹作痛，经常发作，经期加重，经妇科检查，认为系附件炎症。经色深紫成块，舌白质红，脉象弦细。按之无力。营血不足，肝经郁热，气分不畅，先拟疏调八脉，以缓腹痛。

炒艾叶6克，阿腔珠10克，当归10克，川楝子6克，炒官桂6克，漩吴萸3克，乌药6克，柴胡6克，黄芩6克，香附10克，七剂

【二诊】

腹痛轻减，癸事适来，腹痛并未加重，经色探红，仍有小块，苔白质红，脉仍弦细，血分瘀滞，再以活瘀通络方法。

炒艾叶6克，阿胶球10克，当归10克，川楝子6克，赤白芍各10克，生蒲黄10克，炒五灵脂10克，红花6克，柴胡6克，黄芩6克，香附10克，七剂

上方加减续服20余剂，月经复来，色正红，无血块，腹痛未作。病告愈。

【按】：妇女腹痛腰痛，多与月经异常有关，血热、血寒、血虚、血瘀，各有征象。此案为血脉瘀滞，兼有血虚。经色深紫成块，是血分瘀热的表现，脉细按之无力，舌白而润，又属血少，气分不足，故用药则两调之。初诊用柴胡、黄芩、川楝子泻肝热}用当归、阿胶珠养血生血；用吴茱萸、官桂，炒艾叶温经止痛；用乌药、香附调气机。全方既泻郁热，又温通经脉，避免了寒凝气机之弊。二诊方加强了活血化瘀通络的力量，增入失笑散(生蒲黄、炒五灵脂)并用赤白芍、红花活血化瘀。经过一个月经周期的调治，经色、量、质均已复常，腹痛痊愈。但凡月经为病，一般都应该调治一个或几个周期，务令月经正常，则其病自然痊愈。否则，病本未除，恐暂愈而将复发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠粘连
  • 当前页：附件炎
  • 下一页：中暑
<<< 返回本书目录
  1. 附件炎【疾病大全】
  2. 附姜白通汤【方剂大全】
  3. 附件炎《赵绍琴临证验案精选》
  4. 附姜归桂参甘汤【方剂大全】
  5. 附虎四斤丸【方剂大全】
  6. 附姜归桂汤【方剂大全】
  7. 附红细胞体病【疾病大全】
  8. 附姜汤【方剂大全】
  9. 附桂紫金膏【方剂大全】
  10. 附刊丹方补遗序《经验丹方汇编》
  11. 附桂汤【方剂大全】
  12. 附刊书札《三家医案合刻》
  13. 附桂散【方剂大全】
  14. 附考《本草经解》
  15. 附桂理中丸【方剂大全】
  16. 附苓丸【方剂大全】
  17. 附桂理阴煎【方剂大全】
  18. 附硫丸【方剂大全】
  19. 附桂姜术加熟地汤【方剂大全】
  20. 附龙丸【方剂大全】
  21. 附桂膏【方剂大全】
  22. 附录《白喉全生集》
  23. 附桂二陈汤【方剂大全】
  24. 附录《丹溪心法》
  25. 附桂地黄汤【方剂大全】
  26. 附录《家庭医学百科·预防保健篇》
  27. 附骨汤【方剂大全】
  28. 附录《金匮悬解》
  29. 附骨疽【方剂主治】
  30. 附录《临证指南医案》
  1. 附件炎《赵绍琴临证验案精选》
  2. 附件歌诀《人体解剖学歌诀》
  3. 附刊丹方补遗序《经验丹方汇编》
  4. 附睾炎《百病自测》
  5. 附刊书札《三家医案合刻》
  6. 附睾结核《病理学》
  7. 附考《本草经解》
  8. 附睾、输精管和射精管《人体解剖学》
  9. 附列诸方《笔花医镜》
  10. 附睾《组织学与胚胎学》
  11. 附录《伤寒恒论》
  12. 附分《针灸学》
  13. 附录《金匮悬解》
  14. 附分《中医词典》
  15. 附录《食鉴本草》
  16. 附分《针灸大成》
  17. 附录《白喉全生集》
  18. 附方并注《女科撮要》
  19. 附录《古今医统大全》
  20. 附方并注《女科撮要》
  21. 附录《临证指南医案》
  22. 附方并注《口齿类要》
  23. 附录《丹溪心法》
  24. 附方《外科医镜》
  25. 附录《王氏医案绎注》
  26. 附方《小儿药证直诀》
  27. 附录《王氏医案绎注》
  28. 附方《万氏秘传外科心法》
  29. 附录《医学实在易》
  30. 附方《外科精义》
  31. 附录《重楼玉钥续编》


中暑_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

中暑
在线购买《赵绍琴临证验案精选》正版书籍

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男，24岁

头晕恶心，呕吐酸腐痰水，舌白滑腻，脉象灞滑且数。暑热外受，痰浊中阻，用芳香宣化方法，以定其吐。

佩兰10克(后下)，藿香10克(后下)，香薷6克，川连6克，半夏10克，苏梗10克，竹茹6克，枳壳6克，厚朴6克，白芷6克(后下)，炙枇杷叶10克，焦三仙各10克，茅芦根各10克，三剂

药后吐止，头晕恶心皆除，停药观察，休息数日而愈。

【按】：此暑热引动痰湿，故用温病中暑湿治法。佩兰、藿香、白芷皆后下取其芳香以化湿浊，川连、半夏、苏梗三药相配为下气降逆定吐之圣剂要药，枳壳、厚朴行气消痰，竹茹、杷叶和胃清热，香薷消暑热于外，茅芦根利暑湿于下，焦三仙和脾胃于中。用药虽多，各有所用，互相协同，以奏全功，治暑热痰湿者，可仿此用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附件炎
  • 当前页：中暑
  • 下一页：神经性呕吐
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《赵绍琴临证验案精选》
  2. 中暑《中医名词词典》
  3. 中暑《中医词典》
  4. 中暑《家庭医学百科-自救互救篇》
  5. 中暑《慎疾刍言》
  6. 中暑《医学集成》
  7. 中暑《伤寒标本心法类萃》
  8. 中暑《默克家庭诊疗手册》
  9. 中暑《医宗金鉴》
  10. 中枢抑制《生理学》
  11. 中暑《续名医类案》
  12. 中枢兴奋药《药理学》
  13. 中暑《医述》
  14. 中枢兴奋药《医院药学》
  15. 中暑《杂病广要》
  16. 中枢神经肿瘤《病理学》
  17. 中暑《证治准绳·类方》
  18. 中枢神经元的联系方式《生理学》
  19. 中暑《证治准绳·杂病》
  20. 中枢神经系统药理学研究中的选择与应用《实验动物科学》
  21. 中暑《寿世保元》
  22. 中枢神经系统机能改变《病理生理学》
  23. 中暑《医碥》
  24. 中枢神经系统功能的改变《病理生理学》
  25. 中暑《医碥》
  26. 中枢神经系统感染《默克家庭诊疗手册》
  27. 中暑《医学正传》
  28. 中枢神经系统的机能障碍《病理生理学》
  29. 中暑《古今医鉴》
  30. 中枢神经系统的病毒感染《默克家庭诊疗手册》
  31. 中暑《万病回春》


神经性呕吐_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性呕吐
在线购买《赵绍琴临证验案精选》正版书籍

神经性呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某，女，31岁初诊

呕吐经年未愈，心烦急躁，夜寐不安，胃不思纳，食入即吐，几乎每日必作，甚至呕吐黄苦水液。曾住院检查治疗，未获阳性结果，定为神经性呕吐。中西药物及针灸按摩，莫不备尝而皆无效。脉象弦细而数，按之则无力，舌红苔白且干，久病呕吐，胃气必伤，中气不足，本当补土安中，但脉象弦细而数，弦则主郁，细为阴虚，数乃热象，按之无力则主本虚，是证本虚标热，故当先治其标热以定其吐，候热清再议补中安胃。

灶心黄土30克(先煎汤代水煎药)，藿香梗10克，苏叶梗各10克，半夏10克，竹茹6克，石斛10克，白芍10克，生石决明20克，生牡蛎20克，代赭石10克，生姜3克，三剂

【二诊】

药后呕吐减轻，心中仍觉烦急，大便干结，数日未行，舌红苔干。郁热日久，宜导之下行。前方加减。

灶心黄土30克(先煎代水)，苏藿梗各10克，半夏10克，黄连3克，竹茹6克，枇杷叶10克，石斛10克，白芍10克，代赭石10克，大黄2克，三剂

【三诊】

药后大便畅行，呕恶明显减轻，夜寐渐安，胃纳有增。脉仍弦细。按之力弱，舌红苔白，仍用前法进退。

灶心黄土30克(包煎)，苏藿梗各10克，黄连2克，半夏10克，竹茹6克，陈皮10克，焦三仙各10克，大黄2克，茅芦根各10克，香砂六君子丸10克(包煎)，七剂。

上药服后呕吐垒止，胃纳渐增，遂停汤药。续服香砂六君子，并注意饮食规律，以善其后。

【按】：呕吐经年，胃气必伤，然食入即吐，是有火也，当先治其标热。故用降逆和胃泄热之法。药虽小效，终不若二诊加凡大黄，使胃家郁热下泻有路，疗效始著。阳明胃土以降为顺以通为补，三焦通畅，传导自分，何吐之有?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：神经性呕吐
  • 下一页：神经性呕吐
<<< 返回本书目录
  1. 神经性呕吐【疾病大全】
  2. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  3. 神经性呕吐【疾病症状】
  4. 神经性皮炎《家庭医学百科-医疗康复篇》
  5. 神经性呕吐《赵绍琴临证验案精选》
  6. 神经性皮炎《自我调养巧治病》
  7. 神经性呕吐《赵绍琴临证验案精选》
  8. 神经性皮炎【疾病大全】
  9. 神经性尿频【疾病症状】
  10. 神经性皮炎【中药主治】
  11. 神经性肌强直【疾病大全】
  12. 神经性皮炎【方剂主治】
  13. 神经性关节病【疾病大全】
  14. 神经性皮炎 Neurodermatitis《皮肤性病学》
  15. 神经性耳鸣【疾病症状】
  16. 神经性皮炎的中医食疗《老年食养食疗》
  17. 神经性耳聋 一《赵绍琴临证验案精选》
  18. 神经性贪食症【疾病大全】
  19. 神经性耳聋 二《赵绍琴临证验案精选》
  20. 神经性头痛【疾病症状】
  21. 神经性耳聋【疾病症状】
  22. 神经性头痛【中药主治】
  23. 神经性肠梗阻综合症【疾病大全】
  24. 神经性头痛 二《赵绍琴临证验案精选》
  25. 神经型食物中毒【疾病大全】
  26. 神经性头痛 一《赵绍琴临证验案精选》
  27. 神经心理学检查目的与测验的选择《医学心理学》
  28. 神经性胃痛【疾病症状】
  29. 神经心理学技术在脑功能康复中的应用《医学心理学》
  30. 神经性胁痛《赵绍琴临证验案精选》
  1. 神经性呕吐《赵绍琴临证验案精选》
  2. 神经性耳聋 一《赵绍琴临证验案精选》
  3. 神经性呕吐《赵绍琴临证验案精选》
  4. 神经性耳聋 二《赵绍琴临证验案精选》
  5. 神经性皮炎《皮肤性病学》
  6. 神经型食物中毒（肉毒中毒）《传染病》
  7. 神经性皮炎《默克家庭诊疗手册》
  8. 神经心理学检查目的与测验的选择《医学心理学》
  9. 神经性皮炎《家庭医学百科-医疗康复篇》
  10. 神经心理学技术在脑功能康复中的应用《医学心理学》
  11. 神经性皮炎《自我调养巧治病》
  12. 神经心理学的概念和分类《医学心理学》
  13. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  14. 神经心理学的发展历史《医学心理学》
  15. 神经性皮炎的中医食疗《老年食养食疗》
  16. 神经心理的研究方法《医学心理学》
  17. 神经性头痛 二《赵绍琴临证验案精选》
  18. 神经纤维瘤《眼科学》
  19. 神经性头痛 一《赵绍琴临证验案精选》
  20. 神经纤维瘤《家庭医学百科-医疗康复篇》
  21. 神经性胁痛《赵绍琴临证验案精选》
  22. 神经纤维瘤《默克家庭诊疗手册》
  23. 神经性压食《医学心理学》
  24. 神经纤维瘤《临床激光治疗学》
  25. 神经元《人体解剖学》
  26. 神经纤维和神经《组织学与胚胎学》
  27. 神经元《组织学与胚胎学》
  28. 神经纤维的溃变与再生《组织学与胚胎学》
  29. 神经元的分类《组织学与胚胎学》
  30. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  31. 神经元的结构《组织学与胚胎学》


神经性呕吐_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性呕吐
在线购买《赵绍琴临证验案精选》正版书籍

神经性呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，女，39岁

【初诊】

肝木逆郁，脾土受克，恶心呕吐不止，脘腹逆满，舌白润滑，脉象弦滑。病由恼怒而起，先用降逆定呕止吐方法。

旋复花6克，代赭石10克，半夏10克，竹茹6克，枳壳6克，香附10克，生牡蛎20克，佛手片6克，绿萼梅2克，三付

另：白蔻仁2克，食盐2克，二味同研细末袋胶囊分两次吞服。

【二诊】

药后恶心呕吐减轻，脘腹胀满渐宽，暖气不舒，脉仍弦滑，舌白且润，前法进退。

旋复花6克，代赭石10克，半夏10克，竹茹6克，枳壳6克，青陈皮各6克，香附10克，厚扑6克，白蔻仁6克(后下)，佛手6克，三付

药后吐止食进，病愈。

【按】：怒则肝旺，肝气犯胃则吐逆，故用平肝理气法而赦。

白蔻、食盐为末吞服乃止吐妙方，凡激饮中阻，气逆作吐者皆可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性呕吐
  • 当前页：神经性呕吐
  • 下一页：急性细菌性痢疾
<<< 返回本书目录
  1. 神经性呕吐【疾病大全】
  2. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  3. 神经性呕吐【疾病症状】
  4. 神经性皮炎《家庭医学百科-医疗康复篇》
  5. 神经性呕吐《赵绍琴临证验案精选》
  6. 神经性皮炎《自我调养巧治病》
  7. 神经性呕吐《赵绍琴临证验案精选》
  8. 神经性皮炎【疾病大全】
  9. 神经性尿频【疾病症状】
  10. 神经性皮炎【中药主治】
  11. 神经性肌强直【疾病大全】
  12. 神经性皮炎【方剂主治】
  13. 神经性关节病【疾病大全】
  14. 神经性皮炎 Neurodermatitis《皮肤性病学》
  15. 神经性耳鸣【疾病症状】
  16. 神经性皮炎的中医食疗《老年食养食疗》
  17. 神经性耳聋 一《赵绍琴临证验案精选》
  18. 神经性贪食症【疾病大全】
  19. 神经性耳聋 二《赵绍琴临证验案精选》
  20. 神经性头痛【疾病症状】
  21. 神经性耳聋【疾病症状】
  22. 神经性头痛【中药主治】
  23. 神经性肠梗阻综合症【疾病大全】
  24. 神经性头痛 二《赵绍琴临证验案精选》
  25. 神经型食物中毒【疾病大全】
  26. 神经性头痛 一《赵绍琴临证验案精选》
  27. 神经心理学检查目的与测验的选择《医学心理学》
  28. 神经性胃痛【疾病症状】
  29. 神经心理学技术在脑功能康复中的应用《医学心理学》
  30. 神经性胁痛《赵绍琴临证验案精选》
  1. 神经性呕吐《赵绍琴临证验案精选》
  2. 神经性呕吐《赵绍琴临证验案精选》
  3. 神经性皮炎《皮肤性病学》
  4. 神经性耳聋 一《赵绍琴临证验案精选》
  5. 神经性皮炎《默克家庭诊疗手册》
  6. 神经性耳聋 二《赵绍琴临证验案精选》
  7. 神经性皮炎《家庭医学百科-医疗康复篇》
  8. 神经型食物中毒（肉毒中毒）《传染病》
  9. 神经性皮炎《自我调养巧治病》
  10. 神经心理学检查目的与测验的选择《医学心理学》
  11. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  12. 神经心理学技术在脑功能康复中的应用《医学心理学》
  13. 神经性皮炎的中医食疗《老年食养食疗》
  14. 神经心理学的概念和分类《医学心理学》
  15. 神经性头痛 二《赵绍琴临证验案精选》
  16. 神经心理学的发展历史《医学心理学》
  17. 神经性头痛 一《赵绍琴临证验案精选》
  18. 神经心理的研究方法《医学心理学》
  19. 神经性胁痛《赵绍琴临证验案精选》
  20. 神经纤维瘤《眼科学》
  21. 神经性压食《医学心理学》
  22. 神经纤维瘤《家庭医学百科-医疗康复篇》
  23. 神经元《人体解剖学》
  24. 神经纤维瘤《默克家庭诊疗手册》
  25. 神经元《组织学与胚胎学》
  26. 神经纤维瘤《临床激光治疗学》
  27. 神经元的分类《组织学与胚胎学》
  28. 神经纤维和神经《组织学与胚胎学》
  29. 神经元的结构《组织学与胚胎学》
  30. 神经纤维的溃变与再生《组织学与胚胎学》
  31. 神经元活动的一般规律《生理学》


急性细菌性痢疾_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

急性细菌性痢疾
在线购买《赵绍琴临证验案精选》正版书籍

急性细菌性痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

巩某某，男，28岁

【初诊】

身热恶寒一日，头晕恶心，腹痛阵作，里急后重，大便带有脓血粘液。两脉濡滑而数，舌红苔白根厚而腻。病属暑热积滞互阻不化，势将成痢，先以芳香宣化、逆流挽舟方法。

苏叶10克，藿香10克(后下)，佩兰10克(后下)，香薷6克(后下)，葛根10克，黄芩10克，黄连6克，木香6克，桂枝6克，白芍10克，川军3克，二付

【二诊】

药后腹痛止而身热亦退，恶心已除，大便基本恢复正常，下坠感消失。脉象弦精，舌红苔白，再以升降分化方法，清其余邪，以善其后。

葛根10克，川连6克，黄芩10克，秦皮6克，木香6克，香附10克，焦三仙各10克，白芍10克，丹参10克，三付

【按】：凡痢疾初起有表证者，其邪路未深，可选用风药提出其邪，使由表外达，谓之逆流挽舟之法。喻嘉言倡用败毒散治痢疾初起即是此法。赵师惯以葛根芩连汤加风药，本案中用香蔫、苏叶、桂枝、葛根等，达邪出表；用芩、连、大黄苦寒下行，直清里热，一升一降，故谓之升降分化。藿香、佩兰芳香化湿，透邪外出，术香调气，白芍和营。配伍恰当，两付即愈。

108

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性呕吐
  • 当前页：急性细菌性痢疾
  • 下一页：慢性茵痢
<<< 返回本书目录
  1. 急性细菌性痢疾《赵绍琴临证验案精选》
  2. 急性细支气管炎【疾病大全】
  3. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  4. 急性下肢缺血【疾病症状】
  5. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  6. 急性心包炎《心脏病学》
  7. 急性胃粘膜病变【疾病大全】
  8. 急性心包炎【疾病大全】
  9. 急性胃炎【疾病大全】
  10. 急性心功能不全【疾病大全】
  11. 急性胃炎《消化病学》
  12. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  13. 急性胃炎《家庭医学百科-医疗康复篇》
  14. 急性心肌梗塞的急救《现代院外急救手册》
  15. 急性胃痛【疾病症状】
  16. 急性心肌梗死《急诊医学》
  17. 急性胃扩张【疾病大全】
  18. 急性心肌梗死【疾病大全】
  19. 急性胃扩张【疾病症状】
  20. 急性心力衰竭《急诊医学》
  21. 急性胃肠炎的中医食疗《老年食养食疗》
  22. 急性心力衰竭【疾病大全】
  23. 急性胃肠炎【中药主治】
  24. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  25. 急性胃肠炎【疾病大全】
  26. 急性血吸虫病《病理学》
  27. 急性妄想发作【疾病大全】
  28. 急性血源性骨髓炎【疾病大全】
  29. 急性特发性心包炎【疾病大全】
  30. 急性牙髓炎《百病自测》
  1. 急性细菌性痢疾《赵绍琴临证验案精选》
  2. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  3. 急性细支气管炎《病理学》
  4. 急性胃粘膜病变《消化病学》
  5. 急性胁痛先兆《中医疾病预测》
  6. 急性胃炎《消化病学》
  7. 急性心包积液的影象学检查《急诊医学》
  8. 急性胃炎《家庭医学百科-医疗康复篇》
  9. 急性心包炎《默克家庭诊疗手册》
  10. 急性胃脘痛先兆《中医疾病预测》
  11. 急性心包炎《病理学》
  12. 急性胃扩张《外科学总论》
  13. 急性心包炎《心脏病学》
  14. 急性胃肠炎的中医食疗《老年食养食疗》
  15. 急性心肌梗塞的急救《现代院外急救手册》
  16. 急性胃肠炎《手穴手纹诊治》
  17. 急性心肌梗死《急诊医学》
  18. 急性疼痛临床诊断总则《急诊医学》
  19. 急性心肌梗死的影象学诊断《急诊医学》
  20. 急性疼痛的治疗总则《急诊医学》
  21. 急性心力衰竭《急诊医学》
  22. 急性髓细胞白血病《默克家庭诊疗手册》
  23. 急性心力衰竭《心脏病学》
  24. 急性失血《急诊医学》
  25. 急性心力衰竭的病因《急诊医学》
  26. 急性肾盂肾炎《肾脏病学》
  27. 急性心力衰竭的治疗《急诊医学》
  28. 急性肾盂肾炎《病理学》
  29. 急性血吸虫病《病理学》
  30. 急性肾炎综合征《默克家庭诊疗手册》
  31. 急性牙槽脓肿《急诊医学》


慢性茵痢_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性茵痢
在线购买《赵绍琴临证验案精选》正版书籍

慢性茵痢

  • 上一页
  • 目录
  • 相关
  • 下一页

邓某，女，67岁

【初诊】

痢疾缠绵三月未愈，腹痛后重，大便带有脓血，日便5～6次。曾服参芪归芍等补益气血之品及罂粟壳等收涩之剂。药后下坠之势增重，心烦急躁，口渴欲饮，舌苔黄垢根厚，脉象精数有力。病属湿热积滞互结，蜜塞肠道，气机痹阻而为后重，热迫血分则为脓血，宜用清化湿热，消导积滞方法。饮食当慎。

煨葛根10克，升麻炭6克，黄芩10克，黄连3克，术香6克，香附10克，防风6克，赤芍10克，鸡内金10克，莱菔子10克，槟榔10克，炒枳壳6克，大黄3克，三付

【二诊】

药后大便排泄甚多，脓血减步，后重已除，大便一日二次，尚未成形。脉象精数，舌红苔黄，仍用前法加减。

葛根10克，黄芩6克，黄连3克，赤芍10克，炒枳壳6克，木香6克，焦三仙各10克，水红花子10克，三付

【三诊】

大便已转成形，每日1次。唯纳谷欠香，用醒脾导滞开胃进食方法。

焦三仙各10克，水红花子10克，香稻芽10克，术香3克，青陈皮各6克，黄连2克，赤芍10克，槟榔10克，三付

【按】：痢疾迁延，已成慢性，前医按久病为虚，治以益气补中，并用收涩，致病情加重。痢疾本属积滞与邪毒互结，故有无积不作痢之说。积滞不去则痢疾难愈，此慢性痢疾之所由生也。治痢之担，，大忌收涩补益。当雌行气活血清热导滞为法。

所谓调气则Ei重自除，行血则便脓自愈。攻积导滞，在所必用。

初诊方中木香、香附、枳壳行气宽肠，赤芍凉血活血，鸡内金、莱菔子、槟榔、大黄攻积导滞，葛根、防风、升麻升阳明清气，黄芩、黄连苦寒燥湿清热坚阴止痢。如此则升清降浊，积滞去，气机畅，后重自除目i痢止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性细菌性痢疾
  • 当前页：慢性茵痢
  • 下一页：妊娠菌痢
<<< 返回本书目录
  1. 慢性茵痢《赵绍琴临证验案精选》
  2. 慢性硬脑膜外血肿【疾病大全】
  3. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  4. 慢性硬脑膜下血肿【疾病大全】
  5. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  6. 慢性支气管炎《百病自测》
  7. 慢性胰腺炎【疾病大全】
  8. 慢性支气管炎《常见中老年疾病防治》
  9. 慢性胰腺炎《老年百病防治》
  10. 慢性支气管炎《呼吸病学》
  11. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  12. 慢性支气管炎《家庭医学百科-医疗康复篇》
  13. 慢性腰腿痛【中药主治】
  14. 慢性支气管炎《老年百病防治》
  15. 慢性腰痛伴下肢麻痛【疾病症状】
  16. 慢性支气管炎《自我调养巧治病》
  17. 慢性腰背痛【疾病大全】
  18. 慢性支气管炎【疾病大全】
  19. 慢性炎症《病理学》
  20. 慢性支气管炎【中药主治】
  21. 慢性咽炎（chronic pharyngitis）《耳鼻咽喉外科学》
  22. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  23. 慢性咽炎【疾病大全】
  24. 慢性支气管炎的中医食疗《老年食养食疗》
  25. 慢性咽炎《中西医结合耳鼻喉科》
  26. 慢性子宫内膜炎【疾病大全】
  27. 慢性咽炎《老年百病防治》
  28. 慢性自律性房性心动过速【疾病大全】
  29. 慢性咽炎《家庭医学百科-医疗康复篇》
  30. 慢性自身免疫性甲状腺炎【疾病大全】
  1. 慢性茵痢《赵绍琴临证验案精选》
  2. 慢性意识障碍《神经精神疾病诊断学》
  3. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  4. 慢性胰腺炎《消化病学》
  5. 慢性支气管炎《常见中老年疾病防治》
  6. 慢性胰腺炎《老年百病防治》
  7. 慢性支气管炎《家庭医学百科-医疗康复篇》
  8. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  9. 慢性支气管炎《百病自测》
  10. 慢性胰腺炎《默克家庭诊疗手册》
  11. 慢性支气管炎《老年百病防治》
  12. 慢性腰部劳损《骨科学》
  13. 慢性支气管炎《自我调养巧治病》
  14. 慢性腰部劳损《中医伤科按摩学》
  15. 慢性支气管炎《呼吸病学》
  16. 慢性炎症《病理学》
  17. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  18. 慢性咽炎《耳鼻咽喉外科学》
  19. 慢性支气管炎的中医食疗《老年食养食疗》
  20. 慢性咽炎《老年百病防治》
  21. 慢性子宫颈炎《病理学》
  22. 慢性咽炎《中西医结合耳鼻喉科》
  23. 慢性阻塞性肺病《默克家庭诊疗手册》
  24. 慢性咽炎《家庭医学百科-医疗康复篇》
  25. 慢性阻塞性肺病《病理学》
  26. 慢性咽炎《范中林六经辨证医案》
  27. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  28. 慢性心包炎《病理学》
  29. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  30. 慢性心包炎《默克家庭诊疗手册》
  31. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》


妊娠菌痢_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

妊娠菌痢
在线购买《赵绍琴临证验案精选》正版书籍

妊娠菌痢

  • 上一页
  • 目录
  • 相关
  • 下一页

钱某，女，31岁

妊娠三月，痢下赤白，腹痛下坠后重，脉象弦滑有力，舌红苔腻垢厚，胃纳欠佳，病已5日，湿热积滞互阻中焦，先以升和分化止痢方法，防其困坠胎下。饮食寒暖诸宣小心。

葛根10克，升麻6克，黄芩10克，白芍10克，藿香10克(后下)，苏梗10克(后下)-焦三仙各10克，木香6克，黄连2克，三付

药后痢止食进，足月分娩，母子垒安。

【按】：妊娠患痢，恐伤胎元。俗手当加保胎。今仍以治痢为主，痢愈则胎元自固。即《内经》“有故无殒，亦无殒也，衰其大半而止”原则的体现。若加扶正固胎，必致痢疾迁延，恐反伤胎元，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性茵痢
  • 当前页：妊娠菌痢
  • 下一页：过敏性结肠炎 一
<<< 返回本书目录
  1. 妊娠菌痢《赵绍琴临证验案精选》
  2. 妊娠咳嗽《产鉴》
  3. 妊娠剧吐《家庭医学百科-医疗康复篇》
  4. 妊娠咳嗽《回春录》
  5. 妊娠剧吐《妇产科学》
  6. 妊娠咳嗽《女科宝鉴》
  7. 妊娠剧吐《百病自测》
  8. 妊娠咳嗽《圣济总录》
  9. 妊娠惊胎《圣济总录》
  10. 妊娠咳嗽【方剂主治】
  11. 妊娠经来漏胎下血《证治准绳·女科》
  12. 妊娠咳嗽方论《妇人大全良方》
  13. 妊娠经来漏胎下血《女科证治准绳》
  14. 妊娠羸瘦《产鉴》
  15. 妊娠经来《沈氏女科辑要》
  16. 妊娠痢疾《产鉴》
  17. 妊娠禁忌《本草纲目》完整版
  18. 妊娠淋痛《女科宝鉴》
  19. 妊娠忌服药歌《中医妇科学》
  20. 妊娠癃闭《女科宝鉴》
  21. 妊娠霍乱方论《妇人大全良方》
  22. 妊娠漏胞方《外台秘要》
  23. 妊娠霍乱《女科百问》
  24. 妊娠漏胎《圣济总录》
  25. 妊娠霍乱《产鉴》
  26. 妊娠漏胎候歌《脉诀乳海》
  27. 妊娠后期水肿【疾病症状】
  28. 妊娠论《古今医彻》
  29. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  30. 妊娠麻疹论《妇科秘书》
  1. 妊娠菌痢《赵绍琴临证验案精选》
  2. 妊娠剧吐《妇产科学》
  3. 妊娠咳嗽《圣济总录》
  4. 妊娠剧吐《百病自测》
  5. 妊娠咳嗽《中医词典》
  6. 妊娠剧吐《家庭医学百科-医疗康复篇》
  7. 妊娠咳嗽《产鉴》
  8. 妊娠剧吐《默克家庭诊疗手册》
  9. 妊娠咳嗽《回春录》
  10. 妊娠剧吐《急诊医学》
  11. 妊娠咳嗽方论《妇人大全良方》
  12. 妊娠九月《卫生家宝产科备要》
  13. 妊娠咳嗽分证用药之法《女科经纶》
  14. 妊娠痉候《诸病源候论》
  15. 妊娠咳嗽候《诸病源候论》
  16. 妊娠痉《中医词典》
  17. 妊娠咳嗽属肺燥郁热《女科经纶》
  18. 妊娠胫肿属中气壅郁《女科经纶》
  19. 妊娠咳血《中医词典》
  20. 妊娠惊胎及僵仆方论《妇人大全良方》
  21. 妊娠口干《中医词典》
  22. 妊娠惊胎候《诸病源候论》
  23. 妊娠口干咽疼《傅青主女科》
  24. 妊娠惊胎《圣济总录》
  25. 妊娠口渴《中医词典》
  26. 妊娠惊悸《中医词典》
  27. 妊娠口舌生疮《中医词典》
  28. 妊娠经来为激经属阳微不足《女科经纶》
  29. 妊娠口痛《竹林女科证治》
  30. 妊娠经来属血盛有余《女科经纶》
  31. 妊娠羸瘦《产鉴》


过敏性结肠炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

过敏性结肠炎 一
在线购买《赵绍琴临证验案精选》正版书籍

过敏性结肠炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某，男，43岁。患五更泄3年余，服四神丸、金匮肾气丸、附子理中丸等不效，1990年10月求治于师。其证每日清晨起床后必直奔厕所，泻势甚急，有刻不容缓之感，早起则早泻，晚起则晚泻，不起则不泻，泻后甚感舒适。伴见心烦急躁、夜寐梦多，脉象弦滑且数，舌红边赤，苔黄而干。合参脉证，辨为肝胆郁热，下迫阳明，治以疏调木土之法，用痛泻要方加减。

药用陈皮10克，防风6克，白术10克，白芍10克，葛根10克，黄芩10克，黄连3克，荆芥炭10克，灶心土30克，7剂，水煎服。初诊后病人未复诊。1994年2月患者因其他疾病前来就诊，告知上药服3剂后晨泻即止，迄今未复发。

【按】：五更泄又称肾泄，传统认为属肾虚而需用四神丸治之。赵师用葛根芩连汤治疗五更泄有其独到的见解。其认为五更泄发生于黎明之时，以晨起即泄为特征，其泄势急迫，刻不容缓，泄下如注，顷刻而毕，《内经》所谓“暴注下迫，皆属于热”是也。或有蝮痛者，泄后痛减，或无腹痛者，泄后亦感舒适，此皆邪实之征，何虚之有!况黎明为阳气发动之时，于四季为春，肝胆所主之时，病发于此时，岂非木旺克土，又有何疑哉!故定其病机为肝胆郁热下迫阳明，方用葛根芩连汤合痛泻要方为治。葛根芩连汤泻阳明之热而坚阴止利，痛泻要方抑木扶土，二方合用以治五更泄疗效甚佳。又如治李某，患五更泄6年余，屡服四神丸之属不效。赵师诊其脉弦数，观其面苍形瘦，舌红，苔黄，询其心烦急躁，夜寐梦多，其泻势急不可待，泻而后快。故辨为木郁乘土，热迫阳明之证。为疏葛根芩连汤合瘴泻要方加灶心土、荆芥炭。亦3剂而愈。此法不独治疗五更泄，凡泄泻如暴注下迫者，无问远近，皆当作热利治之，用此方法必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠菌痢
  • 当前页：过敏性结肠炎 一
  • 下一页：过敏性结肠炎 二
<<< 返回本书目录
  1. 过敏性结肠炎 一《赵绍琴临证验案精选》
  2. 过敏性皮炎【中药主治】
  3. 过敏性结肠炎 四《赵绍琴临证验案精选》
  4. 过敏性皮炎 【疾病症状】
  5. 过敏性结肠炎 三《赵绍琴临证验案精选》
  6. 过敏性皮炎 【疾病症状】
  7. 过敏性结肠炎 二《赵绍琴临证验案精选》
  8. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  9. 过敏性急性小管间质性肾炎【疾病大全】
  10. 过敏性哮喘【疾病大全】
  11. 过敏性肺炎【疾病大全】
  12. 过敏性休克【疾病大全】
  13. 过敏性肺病《默克家庭诊疗手册》
  14. 过敏性血管炎【疾病大全】
  15. 过敏性鼻炎的保健《人体使用手册》
  16. 过敏性血管炎和肉芽肿病【疾病大全】
  17. 过敏性鼻炎【疾病大全】
  18. 过敏性阴道炎【疾病大全】
  19. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  20. 过敏性支气管肺曲霉病【疾病大全】
  21. 过路惊【中药大全】
  22. 过敏性紫癜《家庭医学百科-医疗康复篇》
  23. 过梁疔门主论《疡医大全》
  24. 过敏性紫癜《自我调养巧治病》
  25. 过劳【疾病症状】
  26. 过敏性紫癜【疾病大全】
  27. 过经不解-伤寒门（下）《古今医统大全》
  28. 过敏性紫癜（Allergic Purpura)《血液病学》
  29. 过经不解《伤寒括要》
  30. 过敏性紫癜的饮食调养《老年食养食疗》
  1. 过敏性结肠炎 一《赵绍琴临证验案精选》
  2. 过敏性结肠炎 四《赵绍琴临证验案精选》
  3. 过敏性休克《病理生理学》
  4. 过敏性结肠炎 三《赵绍琴临证验案精选》
  5. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  6. 过敏性结肠炎 二《赵绍琴临证验案精选》
  7. 过敏性紫癜《默克家庭诊疗手册》
  8. 过敏性肺炎《默克家庭诊疗手册》
  9. 过敏性紫癜《家庭医学百科-医疗康复篇》
  10. 过敏性肺病《默克家庭诊疗手册》
  11. 过敏性紫癜《自我调养巧治病》
  12. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  13. 过敏性紫癜《血液病学》
  14. 过敏实验《医院药学》
  15. 过敏性紫癜的饮食调养《老年食养食疗》
  16. 过敏反应《默克家庭诊疗手册》
  17. 过期不产《医述》
  18. 过敏反应《默克家庭诊疗手册》
  19. 过期不出《麻科活人全书》
  20. 过敏毒素灭活剂《细胞和分子免疫学》
  21. 过期不止《女科证治准绳》
  22. 过门《中医词典》
  23. 过期产儿《默克家庭诊疗手册》
  24. 过梁疔门主论《疡医大全》
  25. 过期经行《中医词典》
  26. 过劳《傅青主男科》
  27. 过期经行《竹林女科证治》
  28. 过经不解（伤寒门 下）《古今医统大全》
  29. 过期经行症《女科秘要》
  30. 过经不解　计一方《伤寒恒论》
  31. 过期流产《中医词典》


过敏性结肠炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

过敏性结肠炎 二
在线购买《赵绍琴临证验案精选》正版书籍

过敏性结肠炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

牛某，女，50岁

1992年6月26日初诊

患每晨必泻之苦已有年余。曾用四神丸、参苓白术丸、黄连素以及汤剂等治疗，均无效，专程来京求老师医治。现每晨起泻泄必作，中脘堵闷，两胁胀痛，心烦急躁液寐梦多。苔白厚腻，脉弦滑且数。

辨证：肝胆郁热，木郁克土。

治法：疏调木土，以泻肝热。

方药：蝉衣6克，僵蚕10克，姜黄6克，荆芥炭10克，防风6克，陈皮10克，白芍10克，灶心土30克(先煎)，猪苓10克，冬瓜皮10克，焦三仙各10克，白蔻仁4克，7剂

【二诊】

药后症减，中脘堵闷见舒，展泻已止，大便成形，仍有夜寐梦多。脉弦滑，苔白腻。上方去冬瓜皮，焦三仙，加川楝子6克，7剂，以善其后。

【按】：五更泻又称为展泻。一般认为由肾阳虚衰而致，故又称为肾泻。然而赵老师认为，因肾虚而晨泻者有之。但更多的是肝经郁热之证，临证必须详诊细参，切不可轻率而断之。

妄投温补则反增其热郁，南辕北辙，病无愈期。肝经郁热之晨泻，虽是久泻不止，但其脉弦滑数，弦为肝郁，滑散为是郁热化火，同时伴有心烦急躁，夜寐梦多等症。寅卵属木，厥阴阴尽少阳初生，肝经郁热暴发，辄乘土位，脾胃升降失司，故而腹痛泻泄。老师用升降散加减，以宣郁清热，升清降浊。再“防风、陈皮、白芍乃痛泻要方去白术，以泻肝木补脾土，缓痛止泻。冬瓜皮、猪苓健脾利湿止泻。中焦脾失健运，湿阻气滞，用白蔻仁辛温芳香，化湿行气，灶心土健脾和胃止泻，焦三仙梢食导滞。荆芥辛温芳香，醒脾开胃，胜湿化浊，并能疏肝郁，通阳和血，其炭可治肠风便血，湿热下迫等。诸药相合，肝热清，脾胃和，晨泻止。老师常用之而无不效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过敏性结肠炎 一
  • 当前页：过敏性结肠炎 二
  • 下一页：过敏性结肠炎 三
<<< 返回本书目录
  1. 过敏性结肠炎 二《赵绍琴临证验案精选》
  2. 过敏性结肠炎 三《赵绍琴临证验案精选》
  3. 过敏性急性小管间质性肾炎【疾病大全】
  4. 过敏性结肠炎 四《赵绍琴临证验案精选》
  5. 过敏性肺炎【疾病大全】
  6. 过敏性结肠炎 一《赵绍琴临证验案精选》
  7. 过敏性肺病《默克家庭诊疗手册》
  8. 过敏性皮炎【中药主治】
  9. 过敏性鼻炎的保健《人体使用手册》
  10. 过敏性皮炎 【疾病症状】
  11. 过敏性鼻炎【疾病大全】
  12. 过敏性皮炎 【疾病症状】
  13. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  14. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  15. 过路惊【中药大全】
  16. 过敏性哮喘【疾病大全】
  17. 过梁疔门主论《疡医大全》
  18. 过敏性休克【疾病大全】
  19. 过劳【疾病症状】
  20. 过敏性血管炎【疾病大全】
  21. 过经不解-伤寒门（下）《古今医统大全》
  22. 过敏性血管炎和肉芽肿病【疾病大全】
  23. 过经不解《伤寒括要》
  24. 过敏性阴道炎【疾病大全】
  25. 过经不解《伤寒捷诀》
  26. 过敏性支气管肺曲霉病【疾病大全】
  27. 过经不解《伤寒恒论》
  28. 过敏性紫癜《家庭医学百科-医疗康复篇》
  29. 过街笑【方剂大全】
  30. 过敏性紫癜《自我调养巧治病》
  1. 过敏性结肠炎 二《赵绍琴临证验案精选》
  2. 过敏性肺炎《默克家庭诊疗手册》
  3. 过敏性结肠炎 三《赵绍琴临证验案精选》
  4. 过敏性肺病《默克家庭诊疗手册》
  5. 过敏性结肠炎 四《赵绍琴临证验案精选》
  6. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  7. 过敏性结肠炎 一《赵绍琴临证验案精选》
  8. 过敏实验《医院药学》
  9. 过敏性休克《病理生理学》
  10. 过敏反应《默克家庭诊疗手册》
  11. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  12. 过敏反应《默克家庭诊疗手册》
  13. 过敏性紫癜《默克家庭诊疗手册》
  14. 过敏毒素灭活剂《细胞和分子免疫学》
  15. 过敏性紫癜《家庭医学百科-医疗康复篇》
  16. 过门《中医词典》
  17. 过敏性紫癜《自我调养巧治病》
  18. 过梁疔门主论《疡医大全》
  19. 过敏性紫癜《血液病学》
  20. 过劳《傅青主男科》
  21. 过敏性紫癜的饮食调养《老年食养食疗》
  22. 过经不解（伤寒门 下）《古今医统大全》
  23. 过期不产《医述》
  24. 过经不解　计一方《伤寒恒论》
  25. 过期不出《麻科活人全书》
  26. 过经不解《伤寒括要》
  27. 过期不止《女科证治准绳》
  28. 过经不解《医效秘传》
  29. 过期产儿《默克家庭诊疗手册》
  30. 过经不解《伤寒捷诀》
  31. 过期经行《中医词典》


过敏性结肠炎 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

过敏性结肠炎 三
在线购买《赵绍琴临证验案精选》正版书籍

过敏性结肠炎 三

  • 上一页
  • 目录
  • 相关
  • 下一页

何某某，年逾6甸，患腹泻两年余。每展泄泻必作。近半年来常自汗出，夜间尤甚，常致被褥全湿，夜不能寐。纳食渐减，形体日削，面色干黑，心烦急燥。近月余来病势有增无减，服药百剂，毫无效验。诊其脉象弦细，按之有力，沉取略有数意，面黑形瘦而两目炯炯，舌红质干糙老，苔厚腻，舌尖红刺满布。其腹泻每于五更即作，入厕即泄，其势如注，泻前必腹中绞痛，泻后痛止且舒。检视其前医脉案，皆谓年老体衰，脾肾两虚，所用不外温补益气之剂。此证果若中气不足，脾肾两虚，其面色当淡白，四肢当清冷，脉象当虚弱无力。今面苍黑，脉来弦数，舌红起刺，一派肝热之象，知其木郁克土也。五更乃步阳初升之时，若肝郁厥阴下迫犯土，则泄作发于黎明，其泻势如注，非虚证也。前医见其年逾6旬，汗出日久，断为脾肾两虚，不知其因工作繁重，五志化火，肝热夹湿，蕴郁不化，又屡服温补，故病延久而日重。此汗非虚汗，乃热汗、湿汗，泻非虚泻，乃热泻、火泻。治疗不可少事补养，当先泻其肝热，热去则木土和调，诸症自平。方用黄连、黄芩、黄柏、阿胶、生白芍、灶心土、葛根、焦三仙等为剂，七剂而泻止汗减，继用上方加减调理一月而痊。

【按】：五更泄按肝热治，是赵师的创见，打破了五更泻属肾虚的传统观点。自宋代以来，一直把五更泻看作肾虚，用四神丸治之，鲜有佳效者。中医的特点是讲辨证，不可认定某病一定属虚，某病一定属实。要紧的是依据脉舌色症合参而断之。本案患者色苍，舌红+脉弦数，症暴泻如注，全是一派热象。

病机十九条云；诸呕吐酸，暴注下迫，皆属于热。凡暴泻如注，势不可挡者，皆火热泻也。其泻发于黎明步阳初升之时，其为肝热犯土明矣。故治先泻其肝热。方中又有白芍、阿胶者，寓养阴之意，因汗出日久，其阴必伤，故用此甘酸之味敛而养之。

药合病机，故能显效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过敏性结肠炎 二
  • 当前页：过敏性结肠炎 三
  • 下一页：过敏性结肠炎 四
<<< 返回本书目录
  1. 过敏性结肠炎 三《赵绍琴临证验案精选》
  2. 过敏性结肠炎 四《赵绍琴临证验案精选》
  3. 过敏性结肠炎 二《赵绍琴临证验案精选》
  4. 过敏性结肠炎 一《赵绍琴临证验案精选》
  5. 过敏性急性小管间质性肾炎【疾病大全】
  6. 过敏性皮炎【中药主治】
  7. 过敏性肺炎【疾病大全】
  8. 过敏性皮炎 【疾病症状】
  9. 过敏性肺病《默克家庭诊疗手册》
  10. 过敏性皮炎 【疾病症状】
  11. 过敏性鼻炎的保健《人体使用手册》
  12. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  13. 过敏性鼻炎【疾病大全】
  14. 过敏性哮喘【疾病大全】
  15. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  16. 过敏性休克【疾病大全】
  17. 过路惊【中药大全】
  18. 过敏性血管炎【疾病大全】
  19. 过梁疔门主论《疡医大全》
  20. 过敏性血管炎和肉芽肿病【疾病大全】
  21. 过劳【疾病症状】
  22. 过敏性阴道炎【疾病大全】
  23. 过经不解-伤寒门（下）《古今医统大全》
  24. 过敏性支气管肺曲霉病【疾病大全】
  25. 过经不解《伤寒括要》
  26. 过敏性紫癜《家庭医学百科-医疗康复篇》
  27. 过经不解《伤寒捷诀》
  28. 过敏性紫癜《自我调养巧治病》
  29. 过经不解《伤寒恒论》
  30. 过敏性紫癜【疾病大全】
  1. 过敏性结肠炎 三《赵绍琴临证验案精选》
  2. 过敏性结肠炎 二《赵绍琴临证验案精选》
  3. 过敏性结肠炎 四《赵绍琴临证验案精选》
  4. 过敏性肺炎《默克家庭诊疗手册》
  5. 过敏性结肠炎 一《赵绍琴临证验案精选》
  6. 过敏性肺病《默克家庭诊疗手册》
  7. 过敏性休克《病理生理学》
  8. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  9. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  10. 过敏实验《医院药学》
  11. 过敏性紫癜《默克家庭诊疗手册》
  12. 过敏反应《默克家庭诊疗手册》
  13. 过敏性紫癜《家庭医学百科-医疗康复篇》
  14. 过敏反应《默克家庭诊疗手册》
  15. 过敏性紫癜《自我调养巧治病》
  16. 过敏毒素灭活剂《细胞和分子免疫学》
  17. 过敏性紫癜《血液病学》
  18. 过门《中医词典》
  19. 过敏性紫癜的饮食调养《老年食养食疗》
  20. 过梁疔门主论《疡医大全》
  21. 过期不产《医述》
  22. 过劳《傅青主男科》
  23. 过期不出《麻科活人全书》
  24. 过经不解（伤寒门 下）《古今医统大全》
  25. 过期不止《女科证治准绳》
  26. 过经不解　计一方《伤寒恒论》
  27. 过期产儿《默克家庭诊疗手册》
  28. 过经不解《伤寒括要》
  29. 过期经行《中医词典》
  30. 过经不解《医效秘传》
  31. 过期经行《竹林女科证治》


过敏性结肠炎 四_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

过敏性结肠炎 四
在线购买《赵绍琴临证验案精选》正版书籍

过敏性结肠炎 四

  • 上一页
  • 目录
  • 相关
  • 下一页

朱某，女，50岁

1993年10月20日初诊

患者晨起即泻已年余，曾用四神丸、黄连素、参苓自术散等药治疗均无效。并伴有中脘堵闷，两胁胀痛，心烦急躁，夜寐梦多，舌红苔白厚腻，脉弦滑且数。证属肝经郁热，木郁克土。

治以疏调木土，以泻肝热。

方药：蝉衣、片姜黄、防风、白蔻仁各6克，僵蚕、荆芥炭、陈皮、白芍、猪苓各10克，冬瓜皮、灶心土各30克(先煎)。服药7剂后晨泻止，大便成形，中脘堵闷见舒，仍心烦梦多，再以上方去冬瓜皮、猪苓加川楝子6克，调服1周，以巩固疗效。

【按】：晨起即泻，欲称五更泄，又名肾泻，古法作肾阳虚，习用四神丸之类，然获效者鲜。此案患者心烦急躁、夜寐梦多、两胁胀痛，皆是肝经郁热之象，其中脘堵满乃是脾胃不运，合而观之，证属肝经郁热，木郁克土，故用升降散合痛泻要方为治。古人云，痛泄之证，泄责之脾，痛责之肝，故腹痛即泻，泻后痛减，明是肝木克土之征。故当疏调木土为治。岂可一味温补兜涩耶。虽久泻未必皆虚，凡泻势急暴、出黄如糜、肛门灼热者虽无腹痛，亦作肝郁火迫看。不可妄投补涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过敏性结肠炎 三
  • 当前页：过敏性结肠炎 四
  • 下一页：习惯性便秘
<<< 返回本书目录
  1. 过敏性结肠炎 四《赵绍琴临证验案精选》
  2. 过敏性结肠炎 一《赵绍琴临证验案精选》
  3. 过敏性结肠炎 三《赵绍琴临证验案精选》
  4. 过敏性皮炎【中药主治】
  5. 过敏性结肠炎 二《赵绍琴临证验案精选》
  6. 过敏性皮炎 【疾病症状】
  7. 过敏性急性小管间质性肾炎【疾病大全】
  8. 过敏性皮炎 【疾病症状】
  9. 过敏性肺炎【疾病大全】
  10. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  11. 过敏性肺病《默克家庭诊疗手册》
  12. 过敏性哮喘【疾病大全】
  13. 过敏性鼻炎的保健《人体使用手册》
  14. 过敏性休克【疾病大全】
  15. 过敏性鼻炎【疾病大全】
  16. 过敏性血管炎【疾病大全】
  17. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  18. 过敏性血管炎和肉芽肿病【疾病大全】
  19. 过路惊【中药大全】
  20. 过敏性阴道炎【疾病大全】
  21. 过梁疔门主论《疡医大全》
  22. 过敏性支气管肺曲霉病【疾病大全】
  23. 过劳【疾病症状】
  24. 过敏性紫癜《家庭医学百科-医疗康复篇》
  25. 过经不解-伤寒门（下）《古今医统大全》
  26. 过敏性紫癜《自我调养巧治病》
  27. 过经不解《伤寒括要》
  28. 过敏性紫癜【疾病大全】
  29. 过经不解《伤寒捷诀》
  30. 过敏性紫癜（Allergic Purpura)《血液病学》
  1. 过敏性结肠炎 四《赵绍琴临证验案精选》
  2. 过敏性结肠炎 三《赵绍琴临证验案精选》
  3. 过敏性结肠炎 一《赵绍琴临证验案精选》
  4. 过敏性结肠炎 二《赵绍琴临证验案精选》
  5. 过敏性休克《病理生理学》
  6. 过敏性肺炎《默克家庭诊疗手册》
  7. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  8. 过敏性肺病《默克家庭诊疗手册》
  9. 过敏性紫癜《默克家庭诊疗手册》
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过敏性紫癜《家庭医学百科-医疗康复篇》
  12. 过敏实验《医院药学》
  13. 过敏性紫癜《自我调养巧治病》
  14. 过敏反应《默克家庭诊疗手册》
  15. 过敏性紫癜《血液病学》
  16. 过敏反应《默克家庭诊疗手册》
  17. 过敏性紫癜的饮食调养《老年食养食疗》
  18. 过敏毒素灭活剂《细胞和分子免疫学》
  19. 过期不产《医述》
  20. 过门《中医词典》
  21. 过期不出《麻科活人全书》
  22. 过梁疔门主论《疡医大全》
  23. 过期不止《女科证治准绳》
  24. 过劳《傅青主男科》
  25. 过期产儿《默克家庭诊疗手册》
  26. 过经不解（伤寒门 下）《古今医统大全》
  27. 过期经行《中医词典》
  28. 过经不解　计一方《伤寒恒论》
  29. 过期经行《竹林女科证治》
  30. 过经不解《伤寒括要》
  31. 过期经行症《女科秘要》


习惯性便秘_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

习惯性便秘
在线购买《赵绍琴临证验案精选》正版书籍

习惯性便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

陆某，女，26岁，1992年6月30日初诊。患者自1992年元月初产后，大便一直3～7日一行，经常服用麻仁丸，润肠丸等。就诊时，体质肥胖，头目眩晕，心烦急躁，脘腹胀满，纳食不佳，下肢轻度浮肿，大便近2周未行，舌红苔白腻，脉濡滑且数。证属湿热积滞于胃肠，升降失常。治以疏调气机升降，除湿清热通便。

方药：蝉衣、片姜黄、枳壳、防风各6克，僵蚕、大腹皮、槟榔、焦三仙各10克，瓜蒌30克，大黄2克。嘱其忌食肥甘厚腻。服药7剂后，大便日行2次，偏稀，余症皆减。原方改大黄1克，去瓜萎加莱菔子10克，隔目1剂，连服3周，诸症皆愈，体重亦有所减轻。

【按】：便秘而常服麻仁丸、润肠丸，此常法也，必有效验，然不能根除也。以致服药则便畅，不服药则便秘，久而久之，必赖药以通便，必增大剂量始效，终有服药亦不便之日矣。此为肠胃传导之病，湿热积滞壅阻，致三焦气机不畅。戴元礼云；“郁者，结聚而不得发越也，当升者不得升，当降者不得降当变化者不得变化，此为传化失常，六郁之病见矣。”故治疗用升降散疏调气机，调整升降，加大腹皮、槟榔、焦三仙、枳壳疏导三焦，气机调畅则传导自分。故药后便秘即除，肥胖亦减矣。

又[按]：本案与上案一为便秘，一为泄泻证，似相反，而皆以升降散加减琉效，盖其证虽异而病机则一，故异病同治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过敏性结肠炎 四
  • 当前页：习惯性便秘
  • 下一页：低血压
<<< 返回本书目录
  1. 习惯性便秘【疾病症状】
  2. 习惯性髌骨脱位【疾病大全】
  3. 习惯性便秘《赵绍琴临证验案精选》
  4. 习惯性腹泻【疾病症状】
  5. 蠵龟血【中药大全】
  6. 习惯性流产【疾病症状】
  7. 蠵龟筒【中药大全】
  8. 习惯性流产与免疫《免疫与健康》
  9. 鼷鼠《本草纲目》完整版
  10. 习惯性尿裤【疾病症状】
  11. 蟋蟀【中药大全】
  12. 习惯性脱臼【疾病症状】
  13. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  14. 习惯性下巴脱臼【疾病症状】
  15. 膝肿痛《医法圆通》
  16. 习医规格《医学入门》
  17. 膝痈疪疽《医宗金鉴》
  18. 席草【中药大全】
  19. 膝痈《外科启玄》
  20. 席疮门主论《疡医大全》
  21. 膝阳关穴【下肢外侧穴位】
  22. 席弘赋《古今医统大全》
  23. 膝眼风门主论《疡医大全》
  24. 席弘赋《类经图翼》
  25. 膝眼风《医宗金鉴》
  26. 席弘赋《针灸大全》
  27. 膝眼毒门主论《疡医大全》
  28. 席弘赋《针灸聚英》
  29. 膝外侧韧带损伤【疾病大全】
  30. 席弘赋（针灸大全）《针灸大成》
  1. 习惯性便秘《赵绍琴临证验案精选》
  2. 鼷穴《中医词典》
  3. 习惯性流产与免疫《免疫与健康》
  4. 鼷鼠《证类本草》
  5. 习医规格《医学入门》
  6. 蟋蟀癞《解围元薮》
  7. 习医须知《针灸易学》
  8. 蟋蟀癞《中医词典》
  9. 席疮《中医词典》
  10. 蟋蟀《中药炮制》
  11. 席疮门主方《疡医大全》
  12. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  13. 席疮门主论《疡医大全》
  14. 瘜肉痔《中医名词词典》
  15. 席弘赋《古今医统大全》
  16. 瘜肉《中医词典》
  17. 席弘赋《类经图翼》
  18. 膝肿痛《医法圆通》
  19. 席弘赋《针灸大全》
  20. 膝中《中医词典》
  21. 席弘赋《针灸聚英》
  22. 膝游风《中医词典》
  23. 席弘赋（针灸大全）《针灸大成》
  24. 膝痈疪疽《医宗金鉴》
  25. 席延赏《中医词典》
  26. 膝痈、疽《外科心法要诀》
  27. 袭虚《中医词典》
  28. 膝痈《外科启玄》
  29. 隰草部《景岳全书》
  30. 膝痈《中医词典》
  31. 隰草类《本草从新》


低血压_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

低血压
在线购买《赵绍琴临证验案精选》正版书籍

低血压

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，男，36岁

1992年5月7日初诊

自述血压偏低已近2年，迭服补剂而愈重。现头目眩晕，神疲乏力，心烦急躁，夜寐梦多，心慌气短，饮食无味，大便偏干，舌红苔厚且干，脉沉细滑数，BP10／7kPa。证属湿热郁滞，气机不畅。治以芳香宣化，疏调气机。

方药：蝉衣、片姜黄、川楝子各6克，僵蚕、藿香、佩兰、大腹皮、槟榔、焦三仙、水红花子各10克，大黄1克。

嘱其停服一切营养补品，饮食清淡，每天散步2小时，服药7剂后，诸症减而大便偏稀，BP13／9kPa，原方加荆芥炭10克，防风6克，灶心土30克(先煎)。以此方加减服用20余剂后，精神爽，纳食香，血压维持在13～16／9～10kPa。而告病愈。

【按】：患者头目眩晕，神疲乏力，心慌气短似乎虚证，再结合血压偏低，则更以为虚矣。故患者自以为虚而服营养补品，饮食厚味；医生断之以虚则朴剂频投，然愈补愈重，而不知其所以然。此证心急烦躁，夜寐梦多，是肝经郁热之象；舌红苔厚，脉沉细滑数，是郁热内伏之征；服补剂而证愈重，是实以虚治所致。析其病机乃气机郁滞，三焦不畅，故用升降散疏调气机，加藿香、佩兰芳香化湿，大腹皮、槟榔、焦三仙、水红花子疏利三焦，则气机畅行，而血压复常，诸证告愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：习惯性便秘
  • 当前页：低血压
  • 下一页：高血压 一
<<< 返回本书目录
  1. 低血压【疾病大全】
  2. 低眼压性青光眼【疾病大全】
  3. 低血压【疾病症状】
  4. 低氧血症【疾病症状】
  5. 低血压《赵绍琴临证验案精选》
  6. 低增生性急性白血病【疾病大全】
  7. 低血压《赵绍琴临证验案精选》
  8. 滴鼻灵【方剂大全】
  9. 低血压《默克家庭诊疗手册》
  10. 滴鼻栀子仁煎【方剂大全】
  11. 低血糖综合征【疾病大全】
  12. 滴虫汤【方剂大全】
  13. 低血糖症和低血糖性昏迷《急诊医学》
  14. 滴虫性外阴炎【疾病大全】
  15. 低血糖症【疾病大全】
  16. 滴虫性阴道炎《女科宝鉴》
  17. 低血糖症【疾病症状】
  18. 滴虫性阴道炎【疾病大全】
  19. 低血糖症《默克家庭诊疗手册》
  20. 滴滴花【中药大全】
  21. 低血糖症《临床生物化学》
  22. 滴滴金【方剂大全】
  23. 低血糖症《家庭医学百科-自救互救篇》
  24. 滴定分析《医用化学》
  25. 低血糖症《家庭医学百科-医疗康复篇》
  26. 滴定分析概念《医用化学》
  27. 低血糖性昏迷【疾病症状】
  28. 滴耳油【方剂大全】
  29. 低血糖性低温症【疾病症状】
  30. 滴金膏【方剂大全】
  1. 低血压《赵绍琴临证验案精选》
  2. 低血压《默克家庭诊疗手册》
  3. 低血压《赵绍琴临证验案精选》
  4. 低血糖症和低血糖性昏迷《急诊医学》
  5. 低氧血症和缺氧血症《神经精神疾病诊断学》
  6. 低血糖症《家庭医学百科-自救互救篇》
  7. 低脂蛋白血症《默克家庭诊疗手册》
  8. 低血糖症《家庭医学百科-医疗康复篇》
  9. 滴虫病《默克家庭诊疗手册》
  10. 低血糖症《默克家庭诊疗手册》
  11. 滴虫性阴道炎《中医词典》
  12. 低血糖症《临床生物化学》
  13. 滴虫性阴道炎《妇产科学》
  14. 低血糖的急救《现代院外急救手册》
  15. 滴定分析《医用化学》
  16. 低血糖《默克家庭诊疗手册》
  17. 滴定分析的操作程序《医用化学》
  18. 低效利尿药《药理学》
  19. 滴定分析的计算方法《医用化学》
  20. 低温损害《默克家庭诊疗手册》
  21. 滴定分析的特点和方法《医用化学》
  22. 低温《医学微生物学》
  23. 滴定分析的误差《医用化学》
  24. 低位脑干对内脏活动的调节《生理学》
  25. 滴定曲线与指示剂的选择《医用化学》
  26. 低视力与防盲治盲《眼科学》
  27. 滴脓疮《中医词典》
  28. 低渗性脱水《病理生理学》
  29. 滴乳香《药性切用》
  30. 低气压环境对营养素代谢的影响《临床营养学》
  31. 滴丸剂《医院药学》


高血压 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压 一
在线购买《赵绍琴临证验案精选》正版书籍

高血压 一

  • 上一页
  • 目录
  • 相关
  • 下一页

韩某，男，39岁

1992年8月14日初诊

患高血压病已半年，一直服用复方降压片、心痛定等，血压仍24～26／l9～17kPa。证见头痛目眩，心烦急躁，失眠梦多，大便干结，舌红苔白，脉弦滑且数。证属肝经部热，气机阻滞。治以清泻肝经郁热，调畅气机。

方药；蝉衣、片姜黄、白芷、防风各6克，僵蚕，苦丁茶、晚蚕砂、炒槐花各10克，大黄2克。

服药7剂后，BP18／l3kPa，余症减轻，停用西药。原方加川楝子6克，服药7剂，血压正常。又以前方加减每周3剂，连服3周以巩固疗效。于1993年2月12日复诊，血压稳定在16／l1kPa，未再升高。

[接]；此高血压眩晕头痛，脉、舌、色、证俱属肝火，故甚为易辨，不致误诊。然治法不用平肝潜阳，或直清肝胆，而仍以疏调气机为主，是何遭理?盖此为肝经郁火，源于气机郁滞，升降不得其所。肝郁化火，当以解郁为先。解郁之法，首选升降散。

此案加防风、白芷尤妙，立意甚深。盖疏肝以风药，助肝木之升发，遂其条达之性则不郁矣。故服之即效。

又按：上案低血压眩晕，此案高血压眩晕，一高一低，截然相反，然治疗皆以升降散疏解肝郁而效。中医异病同治之义，于此可见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：低血压
  • 当前页：高血压 一
  • 下一页：高血压 二
<<< 返回本书目录
  1. 高血压 一《赵绍琴临证验案精选》
  2. 高血压，动脉硬化《赵绍琴临证验案精选》
  3. 高血压 一《赵绍琴临证验案精选》
  4. 高血压病《常见中老年疾病防治》
  5. 高血压 三《赵绍琴临证验案精选》
  6. 高血压病《家庭医学百科-医疗康复篇》
  7. 高血压 二《赵绍琴临证验案精选》
  8. 高血压病《自我调养巧治病》
  9. 高血压 二《赵绍琴临证验案精选》
  10. 高血压病【中药主治】
  11. 高血压【方剂主治】
  12. 高血压病（Hypertension）《心脏病学》
  13. 高血压【中药主治】
  14. 高血压病伴发的精神障碍【疾病大全】
  15. 高血压【疾病大全】
  16. 高血压病的饮食调养《老年食养食疗》
  17. 高血压【疾病症状】
  18. 高血压病的中医食疗《老年食养食疗》
  19. 高血压《人体使用手册》
  20. 高血压病视网膜病变【疾病大全】
  21. 高血压《默克家庭诊疗手册》
  22. 高血压和高血压性心脏病《自我调养巧治病》
  23. 高血压《病理学》
  24. 高血压脑病【疾病大全】
  25. 高血压《病理生理学》
  26. 高血压脑病（hypertensive encephalopathy）《神经病学》
  27. 高血糖症与糖尿病《临床生物化学》
  28. 高血压脑出血【疾病大全】
  29. 高血钾【疾病症状】
  30. 高血压肾病【疾病大全】
  1. 高血压 一《赵绍琴临证验案精选》
  2. 高血压 三《赵绍琴临证验案精选》
  3. 高血压 一《赵绍琴临证验案精选》
  4. 高血压 二《赵绍琴临证验案精选》
  5. 高血压，动脉硬化《赵绍琴临证验案精选》
  6. 高血压 二《赵绍琴临证验案精选》
  7. 高血压病《常见中老年疾病防治》
  8. 高血压《预防医学》
  9. 高血压病《家庭医学百科-医疗康复篇》
  10. 高血压《预防医学》
  11. 高血压病《自我调养巧治病》
  12. 高血压《病理学》
  13. 高血压病《心脏病学》
  14. 高血压《病理生理学》
  15. 高血压病的饮食调养《老年食养食疗》
  16. 高血压《气功外气疗法》
  17. 高血压病的中医食疗《老年食养食疗》
  18. 高血压《默克家庭诊疗手册》
  19. 高血压病是如何诞生的呢?《中医之钥》
  20. 高血糖症与糖尿病《临床生物化学》
  21. 高血压的防治原则《病理生理学》
  22. 高血糖《默克家庭诊疗手册》
  23. 高血压的分类《病理生理学》
  24. 高血钙危象《急诊医学》
  25. 高血压的原因和机制《病理生理学》
  26. 高学山《中医词典》
  27. 高血压对机体的影响《病理生理学》
  28. 高姓妇血崩危症治验《一得集》
  29. 高血压和高血压性心脏病《自我调养巧治病》
  30. 高效利尿药《药理学》
  31. 高血压会使人中风吗?《中医之钥》


高血压 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压 二
在线购买《赵绍琴临证验案精选》正版书籍

高血压 二

  • 上一页
  • 目录
  • 相关
  • 下一页

严某某，男，36岁

【初诊】

眩晕头痛经常发作，脉象弦滑有力，按之急数且搏指，舌红苔白根厚。大便干结，心烦易怒，素嗜烟酒，又多熬夜，为本病致病之由。此肝阳上亢，木火上升，先以熄风折热方法。

白蒺藜10克，晚蚕砂10克，蔓剂子10克，勾藤10克，菊花10克，竹茹6克，陈皮10克，生石决明20克，生牡蛎20克，瓜蒌仁20克，焦三仙各10克，七剂

【二诊】

药后头痛已止，眩晕时或发生。脉仍弦滑，按之有力，舌红苔白根部仍较厚。大便通而未畅。风阳上扰之势虽缓，然病非一日所成，须得慎饮食、戒烟酒，节喜怒，方为根本之计，不可徒赖药物也。仍用前法加减。

白蒺藜10克，晚蚕砂10克，赤白芍各10克，勾藤10克，菊花10克，竹叶茹各6克，生石决明20克，生牡蛎20克，焦三仙各10克，水红花子10克，七剂

上方服后头痛眩晕皆止，二便如常。睡眠亦安。遂嘱其注意饮食调理，增加运动锻炼，以防复发。

【按】：本案之眩晕是属肝胆风热上扰，良由过嗜烟酒，加之敖夜所致。因其兼有头痛，故用白蒺藜、晚蚕砂、蔓剂子以清头目；勾藤、菊花以熄风阳；阳亢于上者宜用介类以潜之，故用生石决明，生牡蛎以镇潜；风阳上扰多挟痰热，故用竹茹，陈皮以化痰热；从舌苔根厚大便干结，知其三焦壅滞，故用瓜蒌仁、焦三仙咀利三焦。用药恰合病机，故服之即效。而医嘱其慎饮食、戒烟酒、多运动，尤为金玉良言，切中其病根矣。若患者果能实行之，则一生受益可知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压 一
  • 当前页：高血压 二
  • 下一页：高血压 三
<<< 返回本书目录
  1. 高血压 二《赵绍琴临证验案精选》
  2. 高血压 三《赵绍琴临证验案精选》
  3. 高血压 二《赵绍琴临证验案精选》
  4. 高血压 一《赵绍琴临证验案精选》
  5. 高血压【方剂主治】
  6. 高血压 一《赵绍琴临证验案精选》
  7. 高血压【中药主治】
  8. 高血压，动脉硬化《赵绍琴临证验案精选》
  9. 高血压【疾病大全】
  10. 高血压病《常见中老年疾病防治》
  11. 高血压【疾病症状】
  12. 高血压病《家庭医学百科-医疗康复篇》
  13. 高血压《人体使用手册》
  14. 高血压病《自我调养巧治病》
  15. 高血压《默克家庭诊疗手册》
  16. 高血压病【中药主治】
  17. 高血压《病理学》
  18. 高血压病（Hypertension）《心脏病学》
  19. 高血压《病理生理学》
  20. 高血压病伴发的精神障碍【疾病大全】
  21. 高血糖症与糖尿病《临床生物化学》
  22. 高血压病的饮食调养《老年食养食疗》
  23. 高血钾【疾病症状】
  24. 高血压病的中医食疗《老年食养食疗》
  25. 高血钾【疾病症状】
  26. 高血压病视网膜病变【疾病大全】
  27. 高血钙危象《急诊医学》
  28. 高血压和高血压性心脏病《自我调养巧治病》
  29. 高血氮【疾病症状】
  30. 高血压脑病【疾病大全】
  1. 高血压 二《赵绍琴临证验案精选》
  2. 高血压《预防医学》
  3. 高血压 二《赵绍琴临证验案精选》
  4. 高血压《预防医学》
  5. 高血压 三《赵绍琴临证验案精选》
  6. 高血压《病理学》
  7. 高血压 一《赵绍琴临证验案精选》
  8. 高血压《病理生理学》
  9. 高血压 一《赵绍琴临证验案精选》
  10. 高血压《气功外气疗法》
  11. 高血压，动脉硬化《赵绍琴临证验案精选》
  12. 高血压《默克家庭诊疗手册》
  13. 高血压病《常见中老年疾病防治》
  14. 高血糖症与糖尿病《临床生物化学》
  15. 高血压病《家庭医学百科-医疗康复篇》
  16. 高血糖《默克家庭诊疗手册》
  17. 高血压病《自我调养巧治病》
  18. 高血钙危象《急诊医学》
  19. 高血压病《心脏病学》
  20. 高学山《中医词典》
  21. 高血压病的饮食调养《老年食养食疗》
  22. 高姓妇血崩危症治验《一得集》
  23. 高血压病的中医食疗《老年食养食疗》
  24. 高效利尿药《药理学》
  25. 高血压病是如何诞生的呢?《中医之钥》
  26. 高消《中医词典》
  27. 高血压的防治原则《病理生理学》
  28. 高武《中医词典》
  29. 高血压的分类《病理生理学》
  30. 高文晋《中医词典》
  31. 高血压的原因和机制《病理生理学》


高血压 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压 三
在线购买《赵绍琴临证验案精选》正版书籍

高血压 三

  • 上一页
  • 目录
  • 相关
  • 下一页

冉某某，男，61岁

【初诊】

头晕目眩，面红目赤，唇紫且干，舌红起刺，苔垢而厚，两脉弦滑有力，按之振指，愈按愈盛，血压180／l00mmHg，病已三十余年，一向服西药心痛定、复方降压片维持。近因动怒，血压剧增，服药无济于事，夜寐梦多，阵阵烦急。此木郁化火，肝阳上亢，急以镇潜息风，活血化瘀方法，须防中风之变。

生石决明20克，生牡蛎20克，珍珠母20克，菊花10克，桑叶10克，勾藤10克(后下)，赤芍10克，丹参10克，茅芦根各10克，牛膝10克，黄芩10克，山栀6克，七剂。

【二诊】

药后眩晕稍臧，夜能成寐，脉仍弦滑有力，舌红苔白根厚，术火仍炽，仍用前法加减。

生石决明20克，生牡蛎20克，珍珠母20克，勾藤10克，赤白芍各10克，龙胆草3克，夏枯草10克，丹参10克，茜草10克，黄芩10克，川楝子10克，七剂。

【三诊】

两进清泄肝胆镇潜息风之剂，木火已减，风阳暂息，眩晕之势大缓，夜寐亦得安稳，诊脉弦滑，沉取弦细，舌红苔白，前法继进，再增入滋填，以救肾水，为治本之法。

生熟地黄各20克，女贞子10克，旱莲草10克，生石决明20克，生牡蛎20克，珍珠母20克，勾藤10克(后下)，桑叶10克，菊花10克，丹参10克，赤白芍各10克，牛膝10克，七剂

上方服后，眩晕已止，食眠如常，血压稳定在140～150／85～90mmHg之间。嘱其素食、忌辛辣，戒烟酒，节喜怒，以巩固疗效。

【按】：此案患者年老病久，顽固的高血压眩晕，辨为肝阳化风，木火上升，故用药镇潜与清泄并重，又因其老年动脉硬化，故用活血化瘀之品，贯彻始终。风阳得息，木火已减之后，又增入滋肾壮水之味，用生熟地、二至丸之类以滋肾水之不足为治本之计。急则治其标，缓则治其本，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压 二
  • 当前页：高血压 三
  • 下一页：美尼尔氏综合征
<<< 返回本书目录
  1. 高血压 三《赵绍琴临证验案精选》
  2. 高血压 一《赵绍琴临证验案精选》
  3. 高血压 二《赵绍琴临证验案精选》
  4. 高血压 一《赵绍琴临证验案精选》
  5. 高血压 二《赵绍琴临证验案精选》
  6. 高血压，动脉硬化《赵绍琴临证验案精选》
  7. 高血压【方剂主治】
  8. 高血压病《常见中老年疾病防治》
  9. 高血压【中药主治】
  10. 高血压病《家庭医学百科-医疗康复篇》
  11. 高血压【疾病大全】
  12. 高血压病《自我调养巧治病》
  13. 高血压【疾病症状】
  14. 高血压病【中药主治】
  15. 高血压《人体使用手册》
  16. 高血压病（Hypertension）《心脏病学》
  17. 高血压《默克家庭诊疗手册》
  18. 高血压病伴发的精神障碍【疾病大全】
  19. 高血压《病理学》
  20. 高血压病的饮食调养《老年食养食疗》
  21. 高血压《病理生理学》
  22. 高血压病的中医食疗《老年食养食疗》
  23. 高血糖症与糖尿病《临床生物化学》
  24. 高血压病视网膜病变【疾病大全】
  25. 高血钾【疾病症状】
  26. 高血压和高血压性心脏病《自我调养巧治病》
  27. 高血钾【疾病症状】
  28. 高血压脑病【疾病大全】
  29. 高血钙危象《急诊医学》
  30. 高血压脑病（hypertensive encephalopathy）《神经病学》
  1. 高血压 三《赵绍琴临证验案精选》
  2. 高血压 二《赵绍琴临证验案精选》
  3. 高血压 一《赵绍琴临证验案精选》
  4. 高血压 二《赵绍琴临证验案精选》
  5. 高血压 一《赵绍琴临证验案精选》
  6. 高血压《预防医学》
  7. 高血压，动脉硬化《赵绍琴临证验案精选》
  8. 高血压《预防医学》
  9. 高血压病《常见中老年疾病防治》
  10. 高血压《病理学》
  11. 高血压病《家庭医学百科-医疗康复篇》
  12. 高血压《病理生理学》
  13. 高血压病《自我调养巧治病》
  14. 高血压《气功外气疗法》
  15. 高血压病《心脏病学》
  16. 高血压《默克家庭诊疗手册》
  17. 高血压病的饮食调养《老年食养食疗》
  18. 高血糖症与糖尿病《临床生物化学》
  19. 高血压病的中医食疗《老年食养食疗》
  20. 高血糖《默克家庭诊疗手册》
  21. 高血压病是如何诞生的呢?《中医之钥》
  22. 高血钙危象《急诊医学》
  23. 高血压的防治原则《病理生理学》
  24. 高学山《中医词典》
  25. 高血压的分类《病理生理学》
  26. 高姓妇血崩危症治验《一得集》
  27. 高血压的原因和机制《病理生理学》
  28. 高效利尿药《药理学》
  29. 高血压对机体的影响《病理生理学》
  30. 高消《中医词典》
  31. 高血压和高血压性心脏病《自我调养巧治病》


美尼尔氏综合征_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

美尼尔氏综合征
在线购买《赵绍琴临证验案精选》正版书籍

美尼尔氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

蔺某，女，51岁

【初诊】

突发眩晕，不能起坐，恶心欲吐，心悸不安，自觉胃中漉漉有声。舌白滑润，舌体胖大，边有齿痕，脉象孺滑而沉，一派水饮上泛之象，先用苓桂术甘汤方法，以消饮定眩。

桂枝10克，茯苓15克，白术12克，炙甘草6克，半夏10克，陈皮6克，泽泻10克，三剂

【二诊】

眩晕渐减，心悸稍安，胸闷恶心未除。脉沉濡，舌白润，仲师云：病水饮者当以温药和之。继用前法增损。

桂枝10克，茯苓20克，白术12克，炙草6克，干姜3克，半夏10克，陈皮10克，泽泻10克，焦三仙各10克，三剂

【三诊】

眩晕已止，诸证渐安，已能下地活动，微感胸闷，纳食欠佳，舌白脉沉，用《外合》茯苓饮以运中阳。

茯苓15克，白术10克，桂枝6克，枳实6克，厚朴6克，白蔻仁3克，焦三仙各10克，三剂

药后诸症皆安，停药休息数日而痊。

【按】；此案眩晕系饮邪上泛，蒙蔽清阳，其脉沉苔滑，口不渴，胸闷呕恶，水声漉漉，皆是水饮之征，故用苓桂术甘汤以化饮定眩定悸，二诊加干姜，焦三仙以运中阳，阳气振奋则水饮自消，三诊用《外合》茯苓饮加味以消余邪，大法治饮宗仲景以温药和之之旨，治在中焦，以脾属土，饮乃水类，土能制水，脾健则饮自消弥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压 三
  • 当前页：美尼尔氏综合征
  • 下一页：脑动脉硬化
<<< 返回本书目录
  1. 美尼尔氏综合征《赵绍琴临证验案精选》
  2. 美尼尔氏综合症【疾病大全】
  3. 美尼尔氏病《自我调养巧治病》
  4. 美人蕉【中药大全】
  5. 美尼尔氏病《老年百病防治》
  6. 美人蕉根【中药大全】
  7. 美尼尔氏病《百病自测》
  8. 美人蕉花【中药大全】
  9. 美脉藁本【中药大全】
  10. 美容茶《茶饮保健》
  11. 美丽兔尾草【中药大全】
  12. 美容煎【方剂大全】
  13. 美丽桐【中药大全】
  14. 美商陆【中药大全】
  15. 美丽鳞毛蕨【中药大全】
  16. 美商陆叶【中药大全】
  17. 美丽胡枝子花【中药大全】
  18. 美商陆子【中药大全】
  19. 美丽胡枝子根【中药大全】
  20. 美舌藻【中药大全】
  21. 美丽胡枝子【中药大全】
  22. 美穗草【中药大全】
  23. 美丽风毛菊【中药大全】
  24. 美味牛肝【中药大全】
  25. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  26. 美饮食【方剂主治】
  27. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  28. 美洲凌霄【中药大全】
  29. 美酒酰《药征续编》
  30. 镁代谢及其异常《临床生物化学》
  1. 美尼尔氏综合征《赵绍琴临证验案精选》
  2. 美尼尔氏病《自我调养巧治病》
  3. 美女颤声娇《古代房中秘方》
  4. 美尼尔氏病《老年百病防治》
  5. 美沙酮《药理学》
  6. 美尼尔氏病《百病自测》
  7. 美西律《药理学》
  8. 美眉《中医词典》
  9. 美须《中医词典》
  10. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  11. 镁《临床营养学》
  12. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  13. 镁代谢《默克家庭诊疗手册》
  14. 美酒酰《药征续编》
  15. 镁代谢及其异常《临床生物化学》
  16. 美国智力低下协会适应行为量表《医学心理学》
  17. 镁代谢紊乱《急诊医学》
  18. 美国临床心理学训练计划《医学心理学》
  19. 镁代谢紊乱《病理生理学》
  20. 美骨《中医词典》
  21. 镁代谢异常《临床生物化学》
  22. 每周娱乐半天《家庭医学百科·预防保健篇》
  23. 镁的代谢《生物化学与分子生物学》
  24. 每只实验动物所需活动面积《实验动物科学》
  25. 镁的生理功能《生物化学与分子生物学》
  26. 每月血支《针灸聚英》
  27. 镁的吸收与排泄《生物化学与分子生物学》
  28. 每月血支《普济方·针灸》
  29. 镁的异常《外科学总论》
  30. 每月血忌《针灸聚英》
  31. 镁在体内的动态及其生理功用《临床生物化学》


脑动脉硬化_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

脑动脉硬化
在线购买《赵绍琴临证验案精选》正版书籍

脑动脉硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

乔某某，男，61岁

【初诊】

头目眩晕经常发作，双耳鸣响如蝉，心中儋憎悸动不安，舌淡胖，脉象沉弱，下元不足，下虚则上实，故发为眩晕耳鸣，姑拟填补下元方法。

熟地黄10克，山萸内10克，枸杞子10克，补骨脂10克，生牡蛎20克，杜仲10克，川续断10克，菟丝子10克，生石决明20克，楮实子10克，七剂

【二诊】

药后眩晕略减，耳鸣如前，精亏日久，不能上承于脑，髓海空虚故脑转耳鸣，失眠健忘继进填补之剂。

熟地黄10克，山萸肉10克，枸杞子10克，补骨脂10克，杜仲10克，川续断10克，制首乌10克，楮实子10克，桑椹子10克，焦三仙各10克，十剂

【三诊】

上方服10剂之后，患者自觉效佳，又按原方购10剂。眩晕心悸显著减轻，耳鸣也减轻不步，精力较前为强。填补之治，非日久不能见功，姑拟丸方，以为长久之计。

熟地黄60克，山萸肉60克，枸杞子60克，补骨脂30克，杜仲60克，川续断30克，菟丝子60克，桑椹子60克，楮实子60克，焦三仙各30克，白术30克，党参60克，黄芪60克，当归30克，茯苓60克，丹参60克。

上药共为细末，炼蜜为丸，每丸重10克，每日早午晚各服一丸，白开水送下，遇感冒停服。

上药服完一料后，自觉精力有加，眩晕等症皆除。

【按】：此案眩晕属虚，脉舌色症，皆为虚象，故治以填补方法。虚证的平复非一朝一夕之功。故在见效之后，处以丸药。

丸药方中，除以填补下元为主体之外，并从后天调治，故用参、芪、当归、苓、术等品，并加焦三仙以助运化，这样先后天并补，中下兼顾，方可常服以图缓效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：美尼尔氏综合征
  • 当前页：脑动脉硬化
  • 下一页：高血脂、动脉硬化
<<< 返回本书目录
  1. 脑动脉硬化《自我调养巧治病》
  2. 脑动脉硬化伴发的精神障碍【疾病大全】
  3. 脑动脉硬化《赵绍琴临证验案精选》
  4. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  5. 脑动静脉畸形【疾病大全】
  6. 脑动脉硬化症《老年百病防治》
  7. 脑电波的改变【疾病症状】
  8. 脑动脉硬化症【疾病大全】
  9. 脑的三个基本机能联合区《医学心理学》
  10. 脑发《外科启玄》
  11. 脑的高级功能和脑电图《生理学》
  12. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  13. 脑的发生《组织学与胚胎学》
  14. 脑肺吸虫病【疾病大全】
  15. 脑得生丸【方剂大全】
  16. 脑风《圣济总录》
  17. 脑得生片【方剂大全】
  18. 脑复苏院外技术《现代院外急救手册》
  19. 脑代谢的某些特点《生物化学与分子生物学》
  20. 脑肝肾综合征【疾病大全】
  21. 脑挫裂伤【疾病大全】
  22. 脑疳《儿科萃精》
  23. 脑垂体腺瘤【疾病大全】
  24. 脑疳《外科理例》
  25. 脑垂体功能异常伴发的精神障碍【疾病大全】
  26. 脑疳《医宗金鉴》
  27. 脑穿通畸形【疾病症状】
  28. 脑疳《幼幼新书》
  29. 脑出血的急救《现代院外急救手册》
  30. 脑干病变【疾病症状】
  1. 脑动脉硬化《赵绍琴临证验案精选》
  2. 脑顶风《中医词典》
  3. 脑动脉硬化《自我调养巧治病》
  4. 脑顶风《中医词典》
  5. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  6. 脑电图检查《家庭医学百科-家庭护理篇》
  7. 脑动脉硬化症《老年百病防治》
  8. 脑电图和脑诱发电位《生理学》
  9. 脑发《中医词典》
  10. 脑电图的波形《生理学》
  11. 脑发《中医词典》
  12. 脑电波形成的机制《生理学》
  13. 脑发《外科启玄》
  14. 脑的三个基本机能联合区《医学心理学》
  15. 脑发疽《中医词典》
  16. 脑的缺血/再灌注损伤《病理生理学》
  17. 脑发疽《中医词典》
  18. 脑的发生《组织学与胚胎学》
  19. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  20. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  21. 脑风《中医名词词典》
  22. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  23. 脑风《圣济总录》
  24. 脑出血的急救《现代院外急救手册》
  25. 脑风《中医词典》
  26. 脑出血《神经病学》
  27. 脑风《中医词典》
  28. 脑出血《病理学》
  29. 脑风《医述》
  30. 脑出血《老年百病防治》
  31. 脑缝《中医词典》


高血脂、动脉硬化_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血脂、动脉硬化
在线购买《赵绍琴临证验案精选》正版书籍

高血脂、动脉硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

鲁某某，男，56岁

【初诊】

弦晕经常发生，形体肥胖，体重逾200斤，面色红赤，油光满面，口臭便干，大便7、8甘一行，舌黄垢厚，脉象弦滑，按之力盛。此平日恣食高粱厚味，致痰食积滞互阻肠胃，三焦不畅，升降失司，痰阻经络，日久必有中风之虞。西医检查确诊为高血脂、动脉硬化，正与中医之痰热瘀滞相合。先用消导化痰方法。

莱菔子10克，大腹皮子各10克，苏子10克，白芥子6克，皂角6克，水红花子10克，焦三仙各10克，大黄6克，牛膝10克，七剂

【二诊】

药后大便畅通，头晕已减，夜寐渐安，心中舒适。舌苔渐化，脉仍弦滑，痰瘀互结，非一日可除。须得节饮食，戒厚味，经常运动锻炼，方为根本之策。否则，徒赖药物无益也。前法进退。

莱菔子10克，苏子10克，白芥子6克，冬瓜子10克，皂角子6克，水红花子10克，大腹皮子各10克，焦三仙各10克，丹参10克，茜草10克，茅芦根各10克，大黄6克，10剂。

【三诊】

患者按上方坚持服药1个月，并遵医嘱实行节食，基本素食，并加强运动锻炼，每目步行2～3小时，体重减轻10余斤，行动较前敏捷，头已不晕，精力增加，自觉有年轻之感。遂嘱其停药，以运动锻炼为主，并合理安排饮食，素食为主。

【按】：凡形伟体肥，脉象弦滑有力者，大多属痰瘀互结，可表现为眩晕、麻木、疼痛等不同症状，其病机为痰浊阻滞经络，治以涤痰通络。赵师常用三子养亲汤加入冬瓜子，皂角子，名五子涤痰汤，大能去痰通络，再合大腹皮子、水红花子，焦三仙等疏调三焦，便干结者必用大黄通之；若肢体麻木疼痛，可加丝瓜络、桑枝等通络之品；血中瘀滞，可加丹参、茜草、赤芍、牛膝等；果有下元不足，表现为上盛下虚者，可加杜仲、川续断、补骨脂。而用诸子涤痰则为必用之法，乃赵师治痰之心法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑动脉硬化
  • 当前页：高血脂、动脉硬化
  • 下一页：神经性头痛 一
<<< 返回本书目录
  1. 高血脂、动脉硬化《赵绍琴临证验案精选》
  2. 高血脂性血管损害【疾病症状】
  3. 高血脂【疾病大全】
  4. 高血脂与动脉硬化《动脉粥样硬化》
  5. 高血压症【中药主治】
  6. 高血脂症《赵绍琴临证验案精选》
  7. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  8. 高血脂症《自我调养巧治病》
  9. 高血压性心肌病【疾病大全】
  10. 高眼压【疾病症状】
  11. 高血压危象的急诊处理《急诊医学》
  12. 高眼压症【疾病大全】
  13. 高血压危象的急救《现代院外急救手册》
  14. 高阳生脉诀假名《古今医统大全》
  15. 高血压危象【疾病大全】
  16. 高仰山内人痔血里急后重《孙文垣医案》
  17. 高血压危象《家庭医学百科-自救互救篇》
  18. 高原点地梅【中药大全】
  19. 高血压肾病【疾病大全】
  20. 高原多血面容【疾病症状】
  21. 高血压脑出血【疾病大全】
  22. 高原肺水肿【疾病大全】
  23. 高血压脑病（hypertensive encephalopathy）《神经病学》
  24. 高原红细胞增多症【疾病大全】
  25. 高血压脑病【疾病大全】
  26. 高原脑水肿【疾病大全】
  27. 高血压和高血压性心脏病《自我调养巧治病》
  28. 高原适应不全症【疾病大全】
  29. 高血压病视网膜病变【疾病大全】
  30. 高原性心脏病【疾病大全】
  1. 高血脂、动脉硬化《赵绍琴临证验案精选》
  2. 高血压危象的急诊处理《急诊医学》
  3. 高血脂和高胆固醇血症《预防医学》
  4. 高血压危象的急救《现代院外急救手册》
  5. 高血脂与动脉硬化《动脉粥样硬化》
  6. 高血压危象《家庭医学百科-自救互救篇》
  7. 高血脂症《赵绍琴临证验案精选》
  8. 高血压视网膜病变《默克家庭诊疗手册》
  9. 高血脂症《自我调养巧治病》
  10. 高血压时血液动力学改变《病理生理学》
  11. 高压的影响《默克家庭诊疗手册》
  12. 高血压脑病《神经病学》
  13. 高阳生脉诀假名《古今医统大全》
  14. 高血压会使人中风吗?《中医之钥》
  15. 高仰山内人痔血里急后重《孙文垣医案》
  16. 高血压和高血压性心脏病《自我调养巧治病》
  17. 高应答品系与低应品系的产生《医学免疫学》
  18. 高血压对机体的影响《病理生理学》
  19. 高应麟《中医词典》
  20. 高血压的原因和机制《病理生理学》
  21. 高原反应《病理生理学》
  22. 高血压的分类《病理生理学》
  23. 高原肺水肿《病理生理学》
  24. 高血压的防治原则《病理生理学》
  25. 高原高血压和高原低血压《病理生理学》
  26. 高血压病是如何诞生的呢?《中医之钥》
  27. 高原红细胞增多症《病理生理学》
  28. 高血压病的中医食疗《老年食养食疗》
  29. 高原昏迷《病理生理学》
  30. 高血压病的饮食调养《老年食养食疗》
  31. 高原心脏病《病理生理学》


神经性头痛 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性头痛 一
在线购买《赵绍琴临证验案精选》正版书籍

神经性头痛 一

  • 上一页
  • 目录
  • 相关
  • 下一页

章某某，女，47岁

【初诊】

头痛经常发作，每于经前加剧，癸事色深成块。舌红且千，心烦急躁，脉象弦滑而数，大便干结，小便黄赤。血虚肝阳上亢，虚热上扰，故经前头痛发作，癸事色深成块，血分瘀热也。

用凉血化瘀，兼折其热，养阴息风，治在八脉。

益母草10克，赤芍10克，丹参10克，茜草10克，炒山栀6克，柴胡6克，生地黄10克，元参10克，麦冬10克，大黄1克，七剂

【二诊】

癸事适来，头痛较前显著减轻。经色鲜红，结块减少。脉数舌红，血分郁热尚未全清，再以前法进退。

益母草10在，泽兰叶10克，赤芍10克，丹参10克，茜草10克，柴胡6克，黄芩10克，川檩子10克，生地黄10克，玄参10克，七剂

【三诊】

药后自觉舒适，头痛未作，夜寐向安，食饮如常。舌红苔白，脉象濡精，按之小数。肝热已解，再以养血育阴方法。

生地黄10克，赤白芍各10克，女贞子10克，旱莲草10克，柴胡6克，黄芩10克，川楝子10克，丹参10克，茜草10克，益母草10克，10剂

以上方加减服至下次月经来潮，头痛未再发生，经色、量，质均属正常，病告痊愈。

【按】：本案患者头痛发生于经前，结合经色探有块，知其为血分瘀热。而肝为血海，为女子之先天，血热肝必旺，故知其肝阳上亢，心烦易怒，夜寐梦多，诸证不免矣。妇女此种头痛者甚多，治疗当从调经入手，泻其血分瘀热，用凉血化瘀方法。故方中并未有一味专治头痛的药，只是泄肝热，凉血热，活密滞。

随着血热渐除，月经复常，头痛自然面愈。故中医治病并非见症治症，而是辨证求因，审因论治。三诊时患者血热已解，肝热亦平，即改用养血育阴为主，阴充血足，肝体得养，则癸事如常，而无头痛之患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血脂、动脉硬化
  • 当前页：神经性头痛 一
  • 下一页：神经性头痛 二
<<< 返回本书目录
  1. 神经性头痛 一《赵绍琴临证验案精选》
  2. 神经性胃痛【疾病症状】
  3. 神经性头痛 二《赵绍琴临证验案精选》
  4. 神经性胁痛《赵绍琴临证验案精选》
  5. 神经性头痛【中药主治】
  6. 神经性厌食【疾病症状】
  7. 神经性头痛【疾病症状】
  8. 神经性厌食症【疾病大全】
  9. 神经性贪食症【疾病大全】
  10. 神经性厌食症与神经性贪食症【疾病大全】
  11. 神经性皮炎的中医食疗《老年食养食疗》
  12. 神经元《组织学与胚胎学》
  13. 神经性皮炎 Neurodermatitis《皮肤性病学》
  14. 神经元活动的一般规律《生理学》
  15. 神经性皮炎【方剂主治】
  16. 神经元蜡样脂褐质沉积症【疾病大全】
  17. 神经性皮炎【中药主治】
  18. 神经元移行异常【疾病症状】
  19. 神经性皮炎【疾病大全】
  20. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  21. 神经性皮炎《自我调养巧治病》
  22. 神经源性角膜炎【疾病大全】
  23. 神经性皮炎《家庭医学百科-医疗康复篇》
  24. 神经源性膀胱《默克家庭诊疗手册》
  25. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  26. 神经源性膀胱【疾病大全】
  27. 神经性呕吐【疾病大全】
  28. 神经锗乱《医学衷中参西录》
  29. 神经性呕吐【疾病症状】
  30. 神经症【疾病大全】
  1. 神经性头痛 一《赵绍琴临证验案精选》
  2. 神经性头痛 二《赵绍琴临证验案精选》
  3. 神经性胁痛《赵绍琴临证验案精选》
  4. 神经性皮炎的中医食疗《老年食养食疗》
  5. 神经性压食《医学心理学》
  6. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  7. 神经元《人体解剖学》
  8. 神经性皮炎《自我调养巧治病》
  9. 神经元《组织学与胚胎学》
  10. 神经性皮炎《家庭医学百科-医疗康复篇》
  11. 神经元的分类《组织学与胚胎学》
  12. 神经性皮炎《默克家庭诊疗手册》
  13. 神经元的结构《组织学与胚胎学》
  14. 神经性皮炎《皮肤性病学》
  15. 神经元活动的一般规律《生理学》
  16. 神经性呕吐《赵绍琴临证验案精选》
  17. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  18. 神经性呕吐《赵绍琴临证验案精选》
  19. 神经元与胶质细胞反应《病理学》
  20. 神经性耳聋 一《赵绍琴临证验案精选》
  21. 神经源性膀胱《默克家庭诊疗手册》
  22. 神经性耳聋 二《赵绍琴临证验案精选》
  23. 神经源性休克《病理生理学》
  24. 神经型食物中毒（肉毒中毒）《传染病》
  25. 神经锗乱《医学衷中参西录》
  26. 神经心理学检查目的与测验的选择《医学心理学》
  27. 神经支配《胃肠动力检查手册》
  28. 神经心理学技术在脑功能康复中的应用《医学心理学》
  29. 神经支配《胃肠动力检查手册》
  30. 神经心理学的概念和分类《医学心理学》
  31. 神经支配《胃肠动力检查手册》


神经性头痛 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性头痛 二
在线购买《赵绍琴临证验案精选》正版书籍

神经性头痛 二

  • 上一页
  • 目录
  • 相关
  • 下一页

余某某，女，50岁头痛10余年，经常发作，痛时连及目珠作胀，必服止痛片方止。近几年来每日必服头痛粉一二包，否则头痛不能自支。寡居20余年，情志不遂，郁火内生，木火上扰，而作头痛，常理虽然如此，然前服清热养阴，凉血息风之剂，皆未能见效。诊其脉来力弱，舌白且润，并无热象可据。且头为诸阳之会，三阳经脉皆上于头，经云清阳出上窍，乃得耳聪耳明，今清阳不主上升，浊阴反犯于上，久则络脉痹阻。故尔头痛不止。议用升清阳活血通络方法。

川芎30克，茺蔚子30克

上二味为一剂，煎汤代茶，饮不拘时。

患者服上方代茶饮后，头痛即止。

【按】：此头痛日久不愈，按病久入络对待，川芎活血行气，善治头痛，所谓头痛必用川芎，各加引经药，今重用之，力专效宏，况其气辛温走窜，上达巅顶，下抵厥阴，合茺蔚子活血明目，稍煎即饮，取其清气上达，为治头痛之妙方，屡试屡验，若合入复方中亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性头痛 一
  • 当前页：神经性头痛 二
  • 下一页：高血压 一
<<< 返回本书目录
  1. 神经性头痛 二《赵绍琴临证验案精选》
  2. 神经性头痛 一《赵绍琴临证验案精选》
  3. 神经性头痛【中药主治】
  4. 神经性胃痛【疾病症状】
  5. 神经性头痛【疾病症状】
  6. 神经性胁痛《赵绍琴临证验案精选》
  7. 神经性贪食症【疾病大全】
  8. 神经性厌食【疾病症状】
  9. 神经性皮炎的中医食疗《老年食养食疗》
  10. 神经性厌食症【疾病大全】
  11. 神经性皮炎 Neurodermatitis《皮肤性病学》
  12. 神经性厌食症与神经性贪食症【疾病大全】
  13. 神经性皮炎【方剂主治】
  14. 神经元《组织学与胚胎学》
  15. 神经性皮炎【中药主治】
  16. 神经元活动的一般规律《生理学》
  17. 神经性皮炎【疾病大全】
  18. 神经元蜡样脂褐质沉积症【疾病大全】
  19. 神经性皮炎《自我调养巧治病》
  20. 神经元移行异常【疾病症状】
  21. 神经性皮炎《家庭医学百科-医疗康复篇》
  22. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  23. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  24. 神经源性角膜炎【疾病大全】
  25. 神经性呕吐【疾病大全】
  26. 神经源性膀胱《默克家庭诊疗手册》
  27. 神经性呕吐【疾病症状】
  28. 神经源性膀胱【疾病大全】
  29. 神经性呕吐《赵绍琴临证验案精选》
  30. 神经锗乱《医学衷中参西录》
  1. 神经性头痛 二《赵绍琴临证验案精选》
  2. 神经性皮炎的中医食疗《老年食养食疗》
  3. 神经性头痛 一《赵绍琴临证验案精选》
  4. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  5. 神经性胁痛《赵绍琴临证验案精选》
  6. 神经性皮炎《自我调养巧治病》
  7. 神经性压食《医学心理学》
  8. 神经性皮炎《家庭医学百科-医疗康复篇》
  9. 神经元《人体解剖学》
  10. 神经性皮炎《默克家庭诊疗手册》
  11. 神经元《组织学与胚胎学》
  12. 神经性皮炎《皮肤性病学》
  13. 神经元的分类《组织学与胚胎学》
  14. 神经性呕吐《赵绍琴临证验案精选》
  15. 神经元的结构《组织学与胚胎学》
  16. 神经性呕吐《赵绍琴临证验案精选》
  17. 神经元活动的一般规律《生理学》
  18. 神经性耳聋 一《赵绍琴临证验案精选》
  19. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  20. 神经性耳聋 二《赵绍琴临证验案精选》
  21. 神经元与胶质细胞反应《病理学》
  22. 神经型食物中毒（肉毒中毒）《传染病》
  23. 神经源性膀胱《默克家庭诊疗手册》
  24. 神经心理学检查目的与测验的选择《医学心理学》
  25. 神经源性休克《病理生理学》
  26. 神经心理学技术在脑功能康复中的应用《医学心理学》
  27. 神经锗乱《医学衷中参西录》
  28. 神经心理学的概念和分类《医学心理学》
  29. 神经支配《胃肠动力检查手册》
  30. 神经心理学的发展历史《医学心理学》
  31. 神经支配《胃肠动力检查手册》


高血压 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压 一
在线购买《赵绍琴临证验案精选》正版书籍

高血压 一

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某某，女，37岁

【初诊】

脉象弦精细数，心烦梦多，大便干结，血压偏高，头痛偏左，痛如针刺。此阴分不足，血虚不能养肝，肝阳化风，风动则头痛必作，舌红且干，阴伤热生之象也。先用清上实下方法。

桑叶10克，菊花10克，勾藤10克(后下)，生石决明20克，生牡蛎20克，白芍10克，甘草6克，木瓜10克。

【二诊】

头痛略减，脉象弦细，舌红口干，再以前法，参以养血育阴，冀其风息痛止。

桑叶10克，菊花10克，勾藤10克(后下)，生石决明20克，生牡蛎20克，白芍10克，女贞子10克，旱莲草10克，夏枯草10克，牛膝10克。

【三诊】

药后痛止眠安，仍以前法进退。忌食辛辣肥甘为要。原方继进10剂。

【按】：阴虚则阳亢，下虚则上盛，令头痛偏左，是肝热上冲，肝热之由，在乎阴虚，故用清肝息风以治其标，养血育阴以治其本，标本兼顾，服之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性头痛 二
  • 当前页：高血压 一
  • 下一页：高血压 二
<<< 返回本书目录
  1. 高血压 一《赵绍琴临证验案精选》
  2. 高血压，动脉硬化《赵绍琴临证验案精选》
  3. 高血压 一《赵绍琴临证验案精选》
  4. 高血压病《常见中老年疾病防治》
  5. 高血压 三《赵绍琴临证验案精选》
  6. 高血压病《家庭医学百科-医疗康复篇》
  7. 高血压 二《赵绍琴临证验案精选》
  8. 高血压病《自我调养巧治病》
  9. 高血压 二《赵绍琴临证验案精选》
  10. 高血压病【中药主治】
  11. 高血压【方剂主治】
  12. 高血压病（Hypertension）《心脏病学》
  13. 高血压【中药主治】
  14. 高血压病伴发的精神障碍【疾病大全】
  15. 高血压【疾病大全】
  16. 高血压病的饮食调养《老年食养食疗》
  17. 高血压【疾病症状】
  18. 高血压病的中医食疗《老年食养食疗》
  19. 高血压《人体使用手册》
  20. 高血压病视网膜病变【疾病大全】
  21. 高血压《默克家庭诊疗手册》
  22. 高血压和高血压性心脏病《自我调养巧治病》
  23. 高血压《病理学》
  24. 高血压脑病【疾病大全】
  25. 高血压《病理生理学》
  26. 高血压脑病（hypertensive encephalopathy）《神经病学》
  27. 高血糖症与糖尿病《临床生物化学》
  28. 高血压脑出血【疾病大全】
  29. 高血钾【疾病症状】
  30. 高血压肾病【疾病大全】
  1. 高血压 一《赵绍琴临证验案精选》
  2. 高血压 一《赵绍琴临证验案精选》
  3. 高血压，动脉硬化《赵绍琴临证验案精选》
  4. 高血压 三《赵绍琴临证验案精选》
  5. 高血压病《常见中老年疾病防治》
  6. 高血压 二《赵绍琴临证验案精选》
  7. 高血压病《家庭医学百科-医疗康复篇》
  8. 高血压 二《赵绍琴临证验案精选》
  9. 高血压病《自我调养巧治病》
  10. 高血压《预防医学》
  11. 高血压病《心脏病学》
  12. 高血压《预防医学》
  13. 高血压病的饮食调养《老年食养食疗》
  14. 高血压《病理学》
  15. 高血压病的中医食疗《老年食养食疗》
  16. 高血压《病理生理学》
  17. 高血压病是如何诞生的呢?《中医之钥》
  18. 高血压《气功外气疗法》
  19. 高血压的防治原则《病理生理学》
  20. 高血压《默克家庭诊疗手册》
  21. 高血压的分类《病理生理学》
  22. 高血糖症与糖尿病《临床生物化学》
  23. 高血压的原因和机制《病理生理学》
  24. 高血糖《默克家庭诊疗手册》
  25. 高血压对机体的影响《病理生理学》
  26. 高血钙危象《急诊医学》
  27. 高血压和高血压性心脏病《自我调养巧治病》
  28. 高学山《中医词典》
  29. 高血压会使人中风吗?《中医之钥》
  30. 高姓妇血崩危症治验《一得集》
  31. 高血压脑病《神经病学》


高血压 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压 二
在线购买《赵绍琴临证验案精选》正版书籍

高血压 二

  • 上一页
  • 目录
  • 相关
  • 下一页

周某，女，54岁

【初诊】

形体削瘦，面色黧黑，木火之形，急躁易怒，每于夜寐欠安则头痛必发，若逢恼怒，其痛更甚。脉象弦细而散，按之有力，阴之不足阳之有余，宣泄其肝热，和其阴分，求其痛止。

柴胡6克，黄芩10克，川楝子10克，竹茹6克，枳壳6克，白芍10克，勾藤10克，生地黄10克，生石决明20克，生牡蛎20克，七剂

上方服七剂痛减，又继服七剂痛止。

【按】：此案与上案病情相仿，故用药亦大致相同。案中所说木火之形是指形体较瘦削，面色偏黑，性情急躁者，这类患者大多肝火旺而阴分不足，其脉象弦细数，弦乃术郁之象，细主脏阴之亏，数则主热，故断为肝郁热而阴分不足，用泄肝热平肝阳养血育阴方法可效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压 一
  • 当前页：高血压 二
  • 下一页：三叉神经痛
<<< 返回本书目录
  1. 高血压 二《赵绍琴临证验案精选》
  2. 高血压 三《赵绍琴临证验案精选》
  3. 高血压 二《赵绍琴临证验案精选》
  4. 高血压 一《赵绍琴临证验案精选》
  5. 高血压【方剂主治】
  6. 高血压 一《赵绍琴临证验案精选》
  7. 高血压【中药主治】
  8. 高血压，动脉硬化《赵绍琴临证验案精选》
  9. 高血压【疾病大全】
  10. 高血压病《常见中老年疾病防治》
  11. 高血压【疾病症状】
  12. 高血压病《家庭医学百科-医疗康复篇》
  13. 高血压《人体使用手册》
  14. 高血压病《自我调养巧治病》
  15. 高血压《默克家庭诊疗手册》
  16. 高血压病【中药主治】
  17. 高血压《病理学》
  18. 高血压病（Hypertension）《心脏病学》
  19. 高血压《病理生理学》
  20. 高血压病伴发的精神障碍【疾病大全】
  21. 高血糖症与糖尿病《临床生物化学》
  22. 高血压病的饮食调养《老年食养食疗》
  23. 高血钾【疾病症状】
  24. 高血压病的中医食疗《老年食养食疗》
  25. 高血钾【疾病症状】
  26. 高血压病视网膜病变【疾病大全】
  27. 高血钙危象《急诊医学》
  28. 高血压和高血压性心脏病《自我调养巧治病》
  29. 高血氮【疾病症状】
  30. 高血压脑病【疾病大全】
  1. 高血压 二《赵绍琴临证验案精选》
  2. 高血压 二《赵绍琴临证验案精选》
  3. 高血压 三《赵绍琴临证验案精选》
  4. 高血压《预防医学》
  5. 高血压 一《赵绍琴临证验案精选》
  6. 高血压《预防医学》
  7. 高血压 一《赵绍琴临证验案精选》
  8. 高血压《病理学》
  9. 高血压，动脉硬化《赵绍琴临证验案精选》
  10. 高血压《病理生理学》
  11. 高血压病《常见中老年疾病防治》
  12. 高血压《气功外气疗法》
  13. 高血压病《家庭医学百科-医疗康复篇》
  14. 高血压《默克家庭诊疗手册》
  15. 高血压病《自我调养巧治病》
  16. 高血糖症与糖尿病《临床生物化学》
  17. 高血压病《心脏病学》
  18. 高血糖《默克家庭诊疗手册》
  19. 高血压病的饮食调养《老年食养食疗》
  20. 高血钙危象《急诊医学》
  21. 高血压病的中医食疗《老年食养食疗》
  22. 高学山《中医词典》
  23. 高血压病是如何诞生的呢?《中医之钥》
  24. 高姓妇血崩危症治验《一得集》
  25. 高血压的防治原则《病理生理学》
  26. 高效利尿药《药理学》
  27. 高血压的分类《病理生理学》
  28. 高消《中医词典》
  29. 高血压的原因和机制《病理生理学》
  30. 高武《中医词典》
  31. 高血压对机体的影响《病理生理学》


三叉神经痛_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

三叉神经痛
在线购买《赵绍琴临证验案精选》正版书籍

三叉神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宁某某，女，42岁

【初诊】

患三叉神经疼痛有年，曾在神经科治疗。常服镇静剂西药，若停药则头痛即发。面色红赤，舌红唇紫，夜寐梦多，心烦急躁。病属木郁化火，肝热生风，络脉瘀滞之症。先当疏调气机，以解肝郁，用活血通络，以止其痛。

蝉衣6克，僵蚕10克。片姜黄6克，大黄1克，木瓜10克，勾藤10克，大腹皮10克，槟榔10克，珍珠母20克，七剂

【二诊】

药后痛势稍缓，脉象弦数，按之有力；舌红苔黄唇紫，舌背络脉粗大紫黑，必是血分瘀滞，拟用凉血化瘀通络方：

柴胡6克，黄芩10克，川楝子10克，丹参10克，茜草10克，牛膝10克，川芎20克，勾藤10克(后下)，生石决明20克，生牡蛎20克，珍珠母20克，蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，七剂

【三诊】

痛势再减，可不服安眠药。夜晚睡眠显著改善，心情较前平静。诊脉弦数，舌红苔白，仍用前法加减。

蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，柴胡6克，黄芩10克，川楝子10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克。川芎20克，七剂

【四诊】

近因动怒，头痛又作，夜寐不安，恶梦纷纭。五志过极，皆为火热，木火上攻，其痛必作堋I象弦数有力，舌红尖刺苔黄根厚，再以清泄肝胆方法。

柴胡6克，黄芩10克，川楝子10克，龙胆草3克，夏枯草10克，蝉衣6克，值蚕10克，片姜黄6克，大黄2克，黄连2克，焦三仙各10克，七剂

上方服后，头痛即止。嘱其戒恼怒，忌辛辣，戒烟酒。保持心情舒畅，每日锻炼，以防复发。

【按】：三叉神经痛较为顽固，其人面红唇紫急躁易怒，即是肝经郁火上冲之征澈药用升降散疏解肝经郁滞，升降气机为先，木郁达之是也。从其舌背络脉紫黑粗大，知其血分瘀滞，伏热深重。历来察舌，只观正面舌质舌苔的变化。赵师家传有观舌背面络脉法，令患者张口，伸舌，向上挠起，暴露舌背面，其上有青筋显露两条，若粗大紫黑者即是血分瘀热较重。有时舌面浮苔满布，遍及周迫，以致观察舌质不易明了，亦可令患者挠起舌来，察其舌背之质地，是红是赤是绛，或于或燥或润，一日了然，最为准确。本案治疗过程中，患者困动恼而致病情加重，因其病本属肝热，怒为肝之志，大怒而肝气逆上，所谓五志化火，故肝热增重，头痛加剧。治之增加清泄肝胆之品。肝属木，木能生火，故舌红尖刺，是木火两盛之象，方中加入黄连，以泻心火，是实则泻其子也。配伍周全，切中病机，故服之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压 二
  • 当前页：三叉神经痛
  • 下一页：低血压
<<< 返回本书目录
  1. 三叉神经痛【疾病大全】
  2. 三叉神经一二支分布区域疼痛【疾病症状】
  3. 三叉神经痛《自我调养巧治病》
  4. 三叉神经营养性损害【疾病大全】
  5. 三叉神经痛《赵绍琴临证验案精选》
  6. 三叉汤【方剂大全】
  7. 三叉神经痛《老年百病防治》
  8. 三柴胡饮【方剂大全】
  9. 三叉神经痛《家庭医学百科-医疗康复篇》
  10. 三柴胡饮（新方）《虚损启微》
  11. 三叉神经痛《百病自测》
  12. 三翅铁角蕨【中药大全】
  13. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  14. 三冲《校注医醇剩义》
  15. 三叉神经分布区麻木感【疾病症状】
  16. 三冲论《妇科秘书》
  17. 三叉苦（图）【中药大全】
  18. 三冲论《胎产心法》
  19. 三叉虎根【中药大全】
  20. 三虫《扁鹊心书》
  21. 三叉凤尾蕨【中药大全】
  22. 三虫《圣济总录》
  23. 三草汤【方剂大全】
  24. 三虫方《外台秘要》
  25. 三才治法《医学启源》
  26. 三出叶委陵菜【中药大全】
  27. 三才丸【方剂大全】
  28. 三刺《黄帝内经太素》
  29. 三才汤【方剂大全】
  30. 三刺谷气《针灸素难要旨》
  1. 三叉神经痛《赵绍琴临证验案精选》
  2. 三叉神经痛《百病自测》
  3. 三叉神经痛《老年百病防治》
  4. 三叉神经痛《家庭医学百科-医疗康复篇》
  5. 三叉神经痛《自我调养巧治病》
  6. 三叉神经痛《默克家庭诊疗手册》
  7. 三叉神经痛《神经病学》
  8. 三叉神经痛《急诊医学》
  9. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  10. 三叉神经痛《临床营养学》
  11. 三柴胡饮《退思集类方歌注》
  12. 三叉神经损害《神经精神疾病诊断学》
  13. 三柴胡饮（新方）《虚损启微》
  14. 三叉神经《口腔科学》
  15. 三常《中医词典》
  16. 三叉神经《人体解剖学》
  17. 三朝复洗儿法《达生编》
  18. 三叉神经《人体解剖学》
  19. 三车《中医词典》
  20. 三餐要合理《预防医学》
  21. 三承气汤《医述》
  22. 三才治法《医学启源》
  23. 三池《中医词典》
  24. 三才丸《儒门事亲》
  25. 三冲《校注医醇剩义》
  26. 三才膏《冯氏锦囊秘录》
  27. 三冲论《胎产心法》
  28. 三才封髓丹《医方论》
  29. 三冲论《妇科秘书》
  30. 三才法《针灸问对》
  31. 三虫《千金翼方》


低血压_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

低血压
在线购买《赵绍琴临证验案精选》正版书籍

低血压

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，女，60岁

【初诊】

头痛经常发作，痛在巅顶，连及前额。常自购止痛片或止痛粉止痛，颇效。脉象沉细无力，舌自润质嫩胖，有齿痕，经查血压偏低。禀赋薄弱，清阳不升，宜升和清阳方法，用代茶饮。

川芎40克，白芷10克

水煎代茶饮，不拘时候。

上方服之痛止，可与止痛片媲美。

【按】：头为诸阳之会。若清阳不能上承，则浊阴必犯清窍，而为头痛，目涩之类。患者痛在巅顶，厥阴所过；连及前额，阳明之区，其常服西药止痛，实已成瘾。姑拟代茶饮，方便饮用，以代止痛西药，坚持服用，可望戒断成瘾之西药。此方针时本病而设，川芎入厥阴，达巅顶，止巅痛，白芷入阳明，达前额，升清阳。二药合用，止头痛之效大增。故饮之即效。若不愿煎煮，用沸水浸泡亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三叉神经痛
  • 当前页：低血压
  • 下一页：高血压，动脉硬化
<<< 返回本书目录
  1. 低血压【疾病大全】
  2. 低眼压性青光眼【疾病大全】
  3. 低血压【疾病症状】
  4. 低氧血症【疾病症状】
  5. 低血压《赵绍琴临证验案精选》
  6. 低增生性急性白血病【疾病大全】
  7. 低血压《赵绍琴临证验案精选》
  8. 滴鼻灵【方剂大全】
  9. 低血压《默克家庭诊疗手册》
  10. 滴鼻栀子仁煎【方剂大全】
  11. 低血糖综合征【疾病大全】
  12. 滴虫汤【方剂大全】
  13. 低血糖症和低血糖性昏迷《急诊医学》
  14. 滴虫性外阴炎【疾病大全】
  15. 低血糖症【疾病大全】
  16. 滴虫性阴道炎《女科宝鉴》
  17. 低血糖症【疾病症状】
  18. 滴虫性阴道炎【疾病大全】
  19. 低血糖症《默克家庭诊疗手册》
  20. 滴滴花【中药大全】
  21. 低血糖症《临床生物化学》
  22. 滴滴金【方剂大全】
  23. 低血糖症《家庭医学百科-自救互救篇》
  24. 滴定分析《医用化学》
  25. 低血糖症《家庭医学百科-医疗康复篇》
  26. 滴定分析概念《医用化学》
  27. 低血糖性昏迷【疾病症状】
  28. 滴耳油【方剂大全】
  29. 低血糖性低温症【疾病症状】
  30. 滴金膏【方剂大全】
  1. 低血压《赵绍琴临证验案精选》
  2. 低血压《赵绍琴临证验案精选》
  3. 低氧血症和缺氧血症《神经精神疾病诊断学》
  4. 低血压《默克家庭诊疗手册》
  5. 低脂蛋白血症《默克家庭诊疗手册》
  6. 低血糖症和低血糖性昏迷《急诊医学》
  7. 滴虫病《默克家庭诊疗手册》
  8. 低血糖症《家庭医学百科-自救互救篇》
  9. 滴虫性阴道炎《中医词典》
  10. 低血糖症《家庭医学百科-医疗康复篇》
  11. 滴虫性阴道炎《妇产科学》
  12. 低血糖症《默克家庭诊疗手册》
  13. 滴定分析《医用化学》
  14. 低血糖症《临床生物化学》
  15. 滴定分析的操作程序《医用化学》
  16. 低血糖的急救《现代院外急救手册》
  17. 滴定分析的计算方法《医用化学》
  18. 低血糖《默克家庭诊疗手册》
  19. 滴定分析的特点和方法《医用化学》
  20. 低效利尿药《药理学》
  21. 滴定分析的误差《医用化学》
  22. 低温损害《默克家庭诊疗手册》
  23. 滴定曲线与指示剂的选择《医用化学》
  24. 低温《医学微生物学》
  25. 滴脓疮《中医词典》
  26. 低位脑干对内脏活动的调节《生理学》
  27. 滴乳香《药性切用》
  28. 低视力与防盲治盲《眼科学》
  29. 滴丸剂《医院药学》
  30. 低渗性脱水《病理生理学》
  31. 滴眼剂《医院药学》


高血压，动脉硬化_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血压，动脉硬化
在线购买《赵绍琴临证验案精选》正版书籍

高血压，动脉硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，男，64岁

【初诊】

患高血压动脉硬化多年，经常头痛，左侧为重，两耳鸣响，心烦急躁，夜寐梦多，五心烦热。素嗜辛辣厚味，且喜饮酒。大便干结，舌红且干，脉弦细劲数。此肝经郁热上攻，络脉不通。宜用养血平肝和络方法，非常服不能成功。拟用代荼饮方法。

赤白芍各30克。水煎代茶，每目三次，每次200毫升。

患者用上方坚持饮用3个月，头痛基本消失，血压平稳。

【按】：高血压动脉硬化是老年人群的常见病即使西药降压，也须长期服用，以维持疗效冲医能否有常服之方，各种中成药当然可以选用。然若能针对个体情况，拟出对症之方，选用精练之药，采服简便方法，药少而精，法简而易行，岂非患者之福音?赵师所常用的代茶饮就是一种值得推广的好方法。此方治疗高血压头痛头晕，属于阴虚阳亢血分瘀滞者疗效甚好。

所需者，持之以恒耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：低血压
  • 当前页：高血压，动脉硬化
  • 下一页：回肠淋巴滤泡增生症
<<< 返回本书目录
  1. 高血压，动脉硬化《赵绍琴临证验案精选》
  2. 高血压病《常见中老年疾病防治》
  3. 高血压 一《赵绍琴临证验案精选》
  4. 高血压病《家庭医学百科-医疗康复篇》
  5. 高血压 一《赵绍琴临证验案精选》
  6. 高血压病《自我调养巧治病》
  7. 高血压 三《赵绍琴临证验案精选》
  8. 高血压病【中药主治】
  9. 高血压 二《赵绍琴临证验案精选》
  10. 高血压病（Hypertension）《心脏病学》
  11. 高血压 二《赵绍琴临证验案精选》
  12. 高血压病伴发的精神障碍【疾病大全】
  13. 高血压【方剂主治】
  14. 高血压病的饮食调养《老年食养食疗》
  15. 高血压【中药主治】
  16. 高血压病的中医食疗《老年食养食疗》
  17. 高血压【疾病大全】
  18. 高血压病视网膜病变【疾病大全】
  19. 高血压【疾病症状】
  20. 高血压和高血压性心脏病《自我调养巧治病》
  21. 高血压《人体使用手册》
  22. 高血压脑病【疾病大全】
  23. 高血压《默克家庭诊疗手册》
  24. 高血压脑病（hypertensive encephalopathy）《神经病学》
  25. 高血压《病理学》
  26. 高血压脑出血【疾病大全】
  27. 高血压《病理生理学》
  28. 高血压肾病【疾病大全】
  29. 高血糖症与糖尿病《临床生物化学》
  30. 高血压危象《家庭医学百科-自救互救篇》
  1. 高血压，动脉硬化《赵绍琴临证验案精选》
  2. 高血压 一《赵绍琴临证验案精选》
  3. 高血压病《常见中老年疾病防治》
  4. 高血压 一《赵绍琴临证验案精选》
  5. 高血压病《家庭医学百科-医疗康复篇》
  6. 高血压 三《赵绍琴临证验案精选》
  7. 高血压病《自我调养巧治病》
  8. 高血压 二《赵绍琴临证验案精选》
  9. 高血压病《心脏病学》
  10. 高血压 二《赵绍琴临证验案精选》
  11. 高血压病的饮食调养《老年食养食疗》
  12. 高血压《预防医学》
  13. 高血压病的中医食疗《老年食养食疗》
  14. 高血压《预防医学》
  15. 高血压病是如何诞生的呢?《中医之钥》
  16. 高血压《病理学》
  17. 高血压的防治原则《病理生理学》
  18. 高血压《病理生理学》
  19. 高血压的分类《病理生理学》
  20. 高血压《气功外气疗法》
  21. 高血压的原因和机制《病理生理学》
  22. 高血压《默克家庭诊疗手册》
  23. 高血压对机体的影响《病理生理学》
  24. 高血糖症与糖尿病《临床生物化学》
  25. 高血压和高血压性心脏病《自我调养巧治病》
  26. 高血糖《默克家庭诊疗手册》
  27. 高血压会使人中风吗?《中医之钥》
  28. 高血钙危象《急诊医学》
  29. 高血压脑病《神经病学》
  30. 高学山《中医词典》
  31. 高血压时血液动力学改变《病理生理学》


回肠淋巴滤泡增生症_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

回肠淋巴滤泡增生症
在线购买《赵绍琴临证验案精选》正版书籍

回肠淋巴滤泡增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某某，男，39岁

【初诊】

头痛且胀，经常发作，胸前背后皆痛，脘腹胀满，入夜为甚，大便干结，脉象沉弦，舌白苔腻，病已三年余，两年前经某医检查确诊为回肠淋巴滤泡增生症，多方求治，遍服中西药物，疗效欠佳。现头痛每日必作。此湿热蕴郁不化，络脉痹阻，先用辛香开郁，苦泄折热方法。

荆芥6克，防风6克，藁本6克，白芷6克，赤芍10克，佩兰10克(后下)，藿香10克(后下)，大腹皮10克，槟榔10克，炒枳壳6克，青陈皮各10克，焦三仙各10克，大黄3克，七剂

【二诊】

药后胸痛背痛皆缓，头痛如故，痛而且重，腹胀依然，脉仍弦滑，湿郁尚未全开，继用辛香通络方法。

佩兰10克，藿香10克(上二味皆后下)，晚蚕沙10克，大腹皮10克，槟榔10克，青陈皮各10克，焦三仙各10克，水红花子10克，大黄3克，七剂

【三诊】

腹胀渐减，胸背疼痛未作，头痛偏右，并增牙痛，舌白糙老根厚，大便干结，3日一行，脉象弦滑，按之有力且数，热郁未清，循阳明上攻作痛，宣化之中，佐以清泄方法。

佩兰10克(后下)，藿香10克(后下)，藁本10克，晚蚕沙10克，蔓剂子10克，生石膏30克，知母10克，黄芩10克，大黄6克，瓜蒌30克，七剂

【四诊】

牙痛已止，头痛渐减，大便通畅，时感腹部隐痛。心烦急躁，脉象弦滑，舌红苔白，肝经郁热，横犯脾土，疏调木土方法。

柴胡6克，黄芩6克，川楝子10克，元胡10克，佩兰10克，藿香10克，藁本10克，白芷6克，晚蚕沙10克，蔓剂子10克，大黄6克，瓜萎30克，七剂

【五诊】

头痛大减，二便如常，脉象弦滑，舌红苔白根厚，仍用疏调三焦方法。

柴胡6克，黄芩6克，川楝子10克，元胡10克，蔓剂子10克，晚蚕沙10克，白芷6克，藁本10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄6克，瓜蒌30克，七剂

上方后头痛已止，后宗上方调理续服4周，头痛未再发作。

【按】：此证以头痛为主，兼有胸背作痛，根据舌脉征象，断为湿郁热伏，络脉痹阻，故药用辛香开郁。凡湿与热合，必先治湿，开其湿郁则热易外泄。案中始终用佩兰、藿香，欲其芳香化湿，诸多风药，以风能胜湿。凡湿胜者，当助风以平之也。况风药辛温上达，能升阳气于巅顶。所谓高巅之上，唯风可到也。三诊湿郁已开，热象显露，故增入白虎汤意，清泄阳明。终以疏调三焦，三焦者，水谷之道路，三焦畅则气机升降如序，湿热不存，故病愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压，动脉硬化
  • 当前页：回肠淋巴滤泡增生症
  • 下一页：病态窦房结综合征
<<< 返回本书目录
  1. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  2. 回肠重复畸形【疾病症状】
  3. 回痹方【方剂大全】
  4. 回疮蟾酥锭子【方剂大全】
  5. 徽州余姓治效《仿寓意草》
  6. 回疮锭子【方剂大全】
  7. 辉葱【中药大全】
  8. 回疮金银花汤【方剂大全】
  9. 虺蛇螫方《外台秘要》
  10. 回春方【方剂大全】
  11. 虺蛇《本草纲目》完整版
  12. 回春健脾丹【方剂大全】
  13. 灰指甲【疾病大全】
  14. 回春酒【方剂大全】
  15. 灰皂散【方剂大全】
  16. 回春凉膈散【方剂大全】
  17. 灰叶南蛇藤【中药大全】
  18. 回春散【方剂大全】
  19. 灰叶根【中药大全】
  20. 回春脱疳散【方剂大全】
  21. 灰叶【中药大全】
  22. 回春丸【方剂大全】
  23. 灰栒子【中药大全】
  24. 回春泻痢膏【方剂大全】
  25. 灰陷白陷《医宗金鉴》
  26. 回癫汤【方剂大全】
  27. 灰陷、白陷《痘疹心法要诀》
  28. 回疔丹【方剂大全】
  29. 灰挑银粉菜《滇南本草》
  30. 回疔散【方剂大全】
  1. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  2. 回肠《中医词典》
  3. 回春功《老年百病防治》
  4. 徽州余姓治效《仿寓意草》
  5. 回疔散《外科全生集》
  6. 恢复自主的心跳呼吸《病理生理学》
  7. 回发五处《中医词典》
  8. 恢刺《中医词典》
  9. 回风（又名内风，俗名酒膈）《华佗神方》
  10. 恢刺《中医名词词典》
  11. 回骨《中医词典》
  12. 虺螫候《诸病源候论》
  13. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  14. 虺蛇螫秘方《华佗神方》
  15. 回归分析《预防医学》
  16. 虺蛇螫方四首《外台秘要》
  17. 回归热《默克家庭诊疗手册》
  18. 灰中苔《中医词典》
  19. 回归热《传染病》
  20. 灰中黑滑苔《中医词典》
  21. 回归热螺旋体《医学微生物学》
  22. 灰药《证类本草》
  23. 回回葱《饮膳正要》
  24. 灰陷白陷《医宗金鉴》
  25. 回回豆子《饮膳正要》
  26. 灰陷、白陷《痘疹心法要诀》
  27. 回回青《饮膳正要》
  28. 灰陷《中医词典》
  29. 回回药物院《中医词典》
  30. 灰挑银粉菜《滇南本草》
  31. 回浆散《冯氏锦囊秘录》


病态窦房结综合征_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

病态窦房结综合征
在线购买《赵绍琴临证验案精选》正版书籍

病态窦房结综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，男性，43岁，建筑公司水泥工。1973年8月22日初诊，自1972年6月开始，反复发作头晕、憋气、心悸、心前区不舒及停跳现象，平时心率蛐～50次／分。上述症状发作时心率35～40次／分。，伴有停跳5～8次／分。自1973年5月起发作频繁，每次发病持续2～3小时。经某某医院诊断为“病态窦房结综合征”，住院两个月。经用阿托品、异丙基肾上腺素、706代血浆等各种西药治疗，效果不好。每星期仍发作1～2次，表现为头晕、憋气及停跳现象，心率每分钟不足40次。最后在药物治疗无效的情况下，动员患者安置人工心脏起搏器。患者考虑安装起搏器后，对今后劳动不方便，故不同意安装，前来门诊要求中医治疗。

【初诊】

当时表现，阵阵心慌，胸闷憋气，心烦，夜寐多梦。舌红体瘦，脉象沉迟，按之弦细且滑。检查：血压120／80毫米汞柱，心率46次／分，发育正常，呼吸平稳，颈静脉无怒张，两肺(一)，心界不大，心律整，心脏各瓣膜区未闻及病理性杂音。腹部无压痛，肝脾未触及，下肢无水肿。

中医辨证：从脉象沉迟、心慌气憋来看，似属心虚气弱，肝肾两亏。细诊两手寸关，沉取略弦且精。夫沉则主里，迟司脏病，精脉为痰，弦乃郁象}舌瘦尖红，心烦梦多，全是肝肾阴虚，虚热上扰，心阴不足为本，阴损及阳，心阳又虚是标。治疗必须养其心阴，助其心阳，滋补肝肾，泄其虚热，调理阴阳，平衡升降。

北沙参30克，麦门冬、枸杞子各15克，淡附片(先煎透)、菟丝子各12克，熟地黄18克，桂枝、仙茅、仙灵脾、党参各9克，金樱子10克。

服中药时，停用一切西药。进药6剂詹，自觉症状明显好转，胸闷憋气未发作，心脏无停跳现象，心率50次／分。

【二诊】

由某某医生应诊，认为病属心阳不足，改用辛温，壮阳、益气药物，用淡附片30克，黄芪24克，桂枝15克，麻黄6克，细辛6克……等。因方中升药过多，缺少育阴药，又无调整升降药物，故进药后，患者又出现胸闷憋气及心脏停跳现象，心率降至40次／分。

【三诊】

仍按初诊方，再加白芍15克，连服10剂，症状好转，未发生心慌憋气及头晕现象，心率上升到50～60次／分。继而连续服药30剂，病情稳定，无不适症状发生，心率维持在60分左右／分。

在1973年11月份患者出现较明显的心烦、多梦症状。小便色黄，脉象弦滑，舌红苔薄黄腻。认为证属阴分不足，虚热上扰，湿热积滞互阻不化，气机失调，升降失和，故心烦梦多，小溲色黄。改用滋肾水以制虚火，补下元少佐泄热。

沙参24克，党参、麦冬、天冬、金樱子、仙灵脾、仙茅、柴胡、黄芩、焦三仙各9克，生地黄12克，白芍15克，芡实、桑寄生各18克。

服上药1月余，病情稳定，未发生胸闷及头晕、心脏停跳等现象，心率维持在60次左右／分。继用前法调理3个月，停药1个月，病情稳定，未再反复，遂出院恢复工作。

【按】：病态窦房结综合征是现代医学的一个难治病，严重者必须安装人工起搏器。此例患者因为主观上不同意安装起搏器，改用中医中药治疗，给中医治疗出了一个难题。该病在中医看来，除了他的自觉症状心悸、胸闷、头晕等表现外，主要是脉象迟缓，甚至出现停跳现象。但脉迟不等于是完全阳虚，根据其舌瘦尖红，心烦梦多来看，是阴分不足，兼有郁热，故用调整阴阳，平衡升降的方法，从阴中求阳，张介宾云：“善补阳者，必于阴中求阳，则阳得阴助而生化无究。”故用熟地黄、沙参、麦门冬、枸杞子、菟丝子滋阴填精，配以桂附、仙茅、仙灵脾壮阳益命门之火，深得阴阳互根之妙。故服后即效，心率增加。

二诊由其他医生应诊，以脉迟为阳虚，改用单纯朴阳的方法，希求速效，反致心率下降，诸症再现。故三诊在初诊方上重加白芍，以救劫伤之阴，则又趋好转。当出现湿热积滞之象时即加入琉调泄热之品。总之，据证分析，随证用药，不拘于成见，不一味地以脉迟为阳虚，体现了中医辨证施治的精神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回肠淋巴滤泡增生症
  • 当前页：病态窦房结综合征
  • 下一页：风湿性心脏病
<<< 返回本书目录
  1. 病态窦房结综合征【疾病大全】
  2. 病态平衡与潜病《中医疾病预测》
  3. 病态窦房结综合征《赵绍琴临证验案精选》
  4. 病态欣快感【疾病症状】
  5. 病随国运论《医学源流论》
  6. 病同人异论《医学源流论》
  7. 病死牛肉有毒《医门补要》
  8. 病同因别论《医学源流论》
  9. 病死《洗冤集录》
  10. 病退缓进饮食《医门补要》
  11. 病室常用物品的清洁与保养《基础护理学》
  12. 病位《虚损病类钩沉》
  13. 病似痨怯《医门补要》
  14. 病无纯虚论《研经言》
  15. 病史采集（history taking）《神经病学》
  16. 病笑《景景医话》
  17. 病史、症状和体征《医学遗传学基础》
  18. 病邪传变《灵素节注类编》
  19. 病时静心息虑《明医杂着》
  20. 病邪胜负传变《灵素节注类编》
  21. 病时病后要省劳节欲《医门补要》
  22. 病邪虽实胃气伤者勿使攻击论《格致余论》
  23. 病深非浅药能治论《医学源流论》
  24. 病形脉诊第二（上）《针灸甲乙经》
  25. 病深而形色毛发有不变者篇《形色外诊简摩》
  26. 病形脉诊第二（下）《针灸甲乙经》
  27. 病入膏肓《趣味中医》
  28. 病宜速治《景岳全书》
  29. 病乳《续名医类案》
  30. 病宜早治《卫生宝鉴》
  1. 病态窦房结综合征《赵绍琴临证验案精选》
  2. 病态窦房结综合征《默克家庭诊疗手册》
  3. 病态窦房结综合征《心脏病学》
  4. 病随国运论《医学源流论》
  5. 病态平衡与潜病《中医疾病预测》
  6. 病死牛肉有毒《医门补要》
  7. 病态人格先兆《中医疾病预测》
  8. 病死率《预防医学》
  9. 病同人异论《医学源流论》
  10. 病死《洗冤集录》
  11. 病同因别论《医学源流论》
  12. 病水《中医词典》
  13. 病退缓进饮食《医门补要》
  14. 病暑《中医词典》
  15. 病位《虚损病类钩沉》
  16. 病室十要《中医词典》
  17. 病位传变《中医基础理论》
  18. 病室常用物品的清洁与保养《基础护理学》
  19. 病温《中医名词词典》
  20. 病似天钓《幼科发挥》
  21. 病无纯虚论《研经言》
  22. 病似痨怯《医门补要》
  23. 病虾《中医词典》
  24. 病史和查体《默克家庭诊疗手册》
  25. 病小《中医词典》
  26. 病史采集《神经病学》
  27. 病笑《景景医话》
  28. 病史、症状和体征《医学遗传学基础》
  29. 病笑不休《奇方类编》
  30. 病史《默克家庭诊疗手册》
  31. 病邪虽实胃气伤者勿使攻击论《格致余论》


风湿性心脏病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

风湿性心脏病
在线购买《赵绍琴临证验案精选》正版书籍

风湿性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

郝某某，女，70岁

【初诊】

自述患风湿性心脏病30余年。时时心悸胸闷，近日加重。伴见心烦急躁，夜寐梦多，脘腹胀满，暖气不舒，纳食欠佳。一身疲乏，无力以动。诊脉弦滑，至数不匀，三五一止歇，舌暗苔白且腻。证属湿热蕴郁，阻塞气机，肺失治节之权，三焦不畅。先用疏调三焦，宣畅气机方法。

苏叶、梗各10克，前胡6克，浙贝母10克，焦三仙各10克，元胡10克，川楝子10克，水红花子10克，香附10克，炒枳壳6克，七剂。水煎服。

【二诊】

药后胀满已宽，胸闷渐减，纳食见增。仍觉烦急梦多，夜不安寐。脉象弦数。舌红苔白略腻。肝胆郁热未清，继用清泄肝胆方法。

柴胡6克，黄芩10克，川楝子10克，蝉衣6克，僵蚕10克，片姜黄10克，竹茹6克，枳壳6克，焦三仙各10克，七剂，水煎服。

【三诊】

上药服后夜寐已安，烦急渐减。心悸胸闷均显著好转。脉象弦滑，时一止，舌红苔白。郁热虽得宣泄，络脉尚未和调。继以化瘀和络方法。

荆芥6克，防风6克，生地榆10克，赤芍10克，丹参10克，茜草10克，茅芦根各10克，焦三仙各10克，水红花子10克，七剂。水煎服。

【四诊】

诸证渐愈。诊脉已无止歇，舌红苔净。前方继进七剂，以善其后。

【按】：患者风湿性心脏病30余年，又见心动悸脉结代之脉证。若从俗则必用复脉汤治之。今赵师宣肺以畅气机而复其治节之权，次调肝以泄郁热，而安谋虑之脏，终以化瘀通络，乃治心脉之本。治法井然有序，故能获效于旬日之间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病态窦房结综合征
  • 当前页：风湿性心脏病
  • 下一页：植物神经功能素乱
<<< 返回本书目录
  1. 风湿性心脏病【疾病大全】
  2. 风湿性心脏病【中药主治】
  3. 风湿性心脏病《赵绍琴临证验案精选》
  4. 风湿性血管炎【疾病症状】
  5. 风湿性心瓣膜病【疾病症状】
  6. 风湿性腰腿痛【中药主治】
  7. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  8. 风湿续断汤【方剂大全】
  9. 风湿性舞蹈病【疾病大全】
  10. 风湿腰痛《圣济总录》
  11. 风湿性关节炎【中药主治】
  12. 风湿腰痛【中药主治】
  13. 风湿性关节炎【疾病大全】
  14. 风湿腰痛方《外台秘要》
  15. 风湿性关节痛【中药主治】
  16. 风湿腰腿痛【中药主治】
  17. 风湿性二尖瓣狭窄【疾病大全】
  18. 风湿证治《三因极一病证方论》
  19. 风湿性二尖瓣关闭不全【疾病大全】
  20. 风湿中湿《伤寒六书》
  21. 风湿性多肌痛【疾病大全】
  22. 风湿中湿《伤寒六书》
  23. 风湿性多发性肌痛症【疾病症状】
  24. 风湿肿《儿科萃精》
  25. 风湿性边缘性红斑【疾病大全】
  26. 风湿肿《医宗金鉴》
  27. 风湿相搏【方剂主治】
  28. 风食《全生指迷方》
  29. 风湿相搏《伤寒括要》
  30. 风市穴【下肢外侧穴位】
  1. 风湿性心脏病《赵绍琴临证验案精选》
  2. 风湿性舞蹈病《神经病学》
  3. 风湿性心脏病《胸外科学》
  4. 风湿性多肌痛《默克家庭诊疗手册》
  5. 风湿腰痛《圣济总录》
  6. 风湿相搏《伤寒括要》
  7. 风湿腰痛《中医词典》
  8. 风湿相搏《医学心悟》
  9. 风湿腰痛《症因脉治》
  10. 风湿相搏《中医名词词典》
  11. 风湿腰痛方四首《外台秘要》
  12. 风湿温证治《三因极一病证方论》
  13. 风湿腰痛候《诸病源候论》
  14. 风湿痿软《症因脉治》
  15. 风湿腰痛秘方《华佗神方》
  16. 风湿痿软《中医词典》
  17. 风湿证治《三因极一病证方论》
  18. 风湿头痛《中医词典》
  19. 风湿中湿《伤寒六书》
  20. 风湿瘫痪《奇效简便良方》
  21. 风湿中湿《伤寒六书》
  22. 风湿酸软《症因脉治》
  23. 风湿肿《医宗金鉴》
  24. 风湿四条《伤寒贯珠集》
  25. 风湿肿《儿科萃精》
  26. 风湿身痛部《本草易读》
  27. 风湿肿《幼科心法要诀》
  28. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  29. 风湿诸般疼痛膏药《奇方类编》
  30. 风湿热头痛《中医词典》
  31. 风食《全生指迷方》


植物神经功能素乱_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

植物神经功能素乱
在线购买《赵绍琴临证验案精选》正版书籍

植物神经功能素乱

  • 上一页
  • 目录
  • 相关
  • 下一页

蔡某，女，47岁

【初诊】

形体消瘦，面红唇紫，阵阵汗出，心烦急躁，夜寐梦多，自觉心中悸动不安，闻声易惊。近一年来月经前后不定，量少色深，夹黑色粒块状物。诊脉弦细且数，舌红少苔且干。证属阴分不足，热郁血分，扰动心神，故悸动不安也。治宜养血育阴，凉营和瘀之法。

生地黄10克，赤白芍各10克，生地榆1。克，丹参10克，茜草10克，柴胡6克，黄芩10克，川楝子10克，钩藤10克(后下)，七付

【二诊】

心中悸动渐减，已能安睡，仍觉梦多，烦急虽减而未全除。

脉仍弦细数，舌红少苔，已不甚干，大便偏干，继用前法进退，益以二至养阴为治。

生熟地黄各10克，赤白芍各10克，柴胡6克，生地榆10克，丹参10克，茜草10克，女贞子10克，旱莲草10克，夏枯草10克，七付

【三诊】

癸事适至，较前量多色红，黑渣减少。自觉心中舒畅，烦急续减，心悸渐安，舌红脉数，二便如常，阴分久亏，不易速复，仍用前法加减。忌食辛辣刺激之物，是为至嘱。

生熟地黄各10克，天麦门冬各10克，赤白芍各10克，生地榆10克，丹参10克，茜草10克，茯苓块15克，柴胡6克，七付

癸事已净，诸症向安。脉象细数，舌红苔薄。继用前法，并和胃气。

生熟地黄各10克，天麦门冬各10克，赤白芍各10克，丹参10克，生山药10克，香稻芽10克，宣木瓜10克。七付

【按】：素体阴虚，阴虚则阳亢，故见热郁火升之象。治疗首凉血清肝，次养血育阴，终和胃气，而养阴之法贯彻始终。知阴伤者难复，善调摄者能获预期之效。故为之至嘱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿性心脏病
  • 当前页：植物神经功能素乱
  • 下一页：贫血待查
<<< 返回本书目录
  1. 植物神经功能素乱《赵绍琴临证验案精选》
  2. 植物神经功能紊乱【疾病大全】
  3. 植物类食疗方《食疗方》
  4. 植物神经功能紊乱vegetative neve functionaldisturbance《神经精神疾病诊断学》
  5. 植物类·叶类《中药炮制》
  6. 植物神经功能障碍【疾病症状】
  7. 植物类·藤类《中药炮制》
  8. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  9. 植物类·全草类《中药炮制》
  10. 植物神经系统《神经病学》
  11. 植物类·皮脂类《中药炮制》
  12. 植物神经系统肿瘤【疾病大全】
  13. 植物类·花类《中药炮制》
  14. 植物性中毒的急救《现代院外急救手册》
  15. 植物类·果核类《中药炮制》
  16. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  17. 植物类·根及根茎类《中药炮制》
  18. 跖部纤维痛【疾病症状】
  19. 植入和胚层形成《组织学与胚胎学》
  20. 跖反射伸性【疾病症状】
  21. 职业有害因素《预防医学》
  22. 跖骨、趾骨骨折【疾病大全】
  23. 职业有关疾病防制《预防医学》
  24. 跖骨骨折【疾病大全】
  25. 职业有关疾病《预防医学》
  26. 跖骨疲劳性骨折【疾病大全】
  27. 职业医学【疾病大全】
  28. 跖骨头骨软骨病【疾病大全】
  29. 职业性有害因素的防制《预防医学》
  30. 跖管综合征【疾病大全】
  1. 植物神经功能素乱《赵绍琴临证验案精选》
  2. 植物名实图考《中医词典》
  3. 植物神经功能紊乱《神经精神疾病诊断学》
  4. 植入与胎盘发育《默克家庭诊疗手册》
  5. 植物神经系统《神经病学》
  6. 植入和胚层形成《组织学与胚胎学》
  7. 植物学的证明《圆运动的古中医学》
  8. 植入《组织学与胚胎学》
  9. 跖《中医名词词典》
  10. 植皮手术《外科学总论》
  11. 跖《中医词典》
  12. 植皮失败的原因和预防《外科学总论》
  13. 跖跛《中医名词词典》
  14. 职业中毒案例（一）《预防医学》
  15. 跖跛《中医词典》
  16. 职业中毒案例（三）《预防医学》
  17. 跖跛《中医词典》
  18. 职业中毒案例（二）《预防医学》
  19. 跖骨《中医词典》
  20. 职业中毒《预防医学》
  21. 跖骨骨折《骨科学》
  22. 职业有害因素《预防医学》
  23. 跖腱膜劳损《中医伤科按摩学》
  24. 职业有关疾病防制《预防医学》
  25. 跖球部痛《默克家庭诊疗手册》
  26. 职业有关疾病《预防医学》
  27. 跖纹先兆——足相学《中医疾病预测》
  28. 职业因素《预防医学》
  29. 跖疣《皮肤性病学》
  30. 职业性肿瘤《预防医学》
  31. 跖趾关节脱位《中医伤科按摩学》


贫血待查_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

贫血待查
在线购买《赵绍琴临证验案精选》正版书籍

贫血待查

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某，男，24岁

1991年4月3日初诊。自觉头晕乏力，心慌，经检查：Hb：8g／dl、RBC；2，85～10 9／mm3，诊断为贫血待查。经治疗2

月余，Hb反下降至5，5～6g／dl.怀疑为再障。经病友介绍，求赵老医治。诊见患者面者面色眺自，头目眩晕，周身乏力，饮食不佳，心慌气短，动则汗出，心烦急躁，失眠梦多。舌红苔白腻，脉沉弦细数。Hb：6g／dl、RBC：3，0×10。／mm3，Bp；80／60mmHg。

辨证：肝胆郁热，气机阻滞。

治法：宣郁清热，调畅气机。

方药：蝉衣6克，僵蚕10克，片姜黄6克，大黄0.5克，川楝子6克，大腹皮10克，槟榔10克，竹茹6克，枳壳6克，半夏10克，焦三仙各10克，水红花子10克，7剂。停服其他药物，饮食清淡，每天早晚慢步行走1～2小时。

【二诊】

自觉症状减轻，精神较好，力增，血红蛋白已升到7克，仍梦多。上方去大黄、川楝子、大腹皮、槟榔，7剂

【三诊】

血红蛋白升到8克，余症皆减。继用前方加减。

蝉衣6克，僵蚕10克，片姜黄6克，大黄0.5克，雷丸10克，使君子10克，竹茹6克，枳壳6克，生牡蛎20克，7剂。

经上方加减继服4周后，5月15日再次化验；Hb130g／dl、RBC 4，4×10 9／mm3，Plt 150×10 9／mm3、BP 110／70mmhg。面色红润，饮食佳，余症皆除而告愈。

【按】，贫血属于“血虚”、“虚劳”范畴，传统治疗以滋补为原则。而老师治疗本病，则强调在脉、舌、色、症、化验检查等综合分析的基础上进行辨证施治，而不是看到贫血就认为是虚证。该患者头目眩晕，面色眺白，周身乏力，心慌气短，动则汗出，血红蛋白低等均表现出虚损之象。而脉沉弦细数，舌红，心烦急躁，失眠梦多等症，又为肝胆郁热之象。当以何为主?老师说：虚实之辨，微细在脉。脉沉主里病，弦主肝郁，数为热，细主阴伤。舌红乃为热郁可知，苔白腻乃为气机不畅之征。观其以前用药，皆为滋补之剂，滋补则壅滞助热，故疗效不显。因此老师用升降散调整气机之升降}配川楝子、枳壳舒肝解郁，清肝经之热；中焦乃气机升降之枢纽，脾胃乃气血生化之源，大腹皮、槟榔、枳壳、焦三仙、水红花子消食导滞，有助于脾胃之升降。老师着重于降胃气，以利于脾气上升。半夏、枳壳、竹茹清胆之热而和胃安神。诸药相合，服之病愈。另外饮食清淡和走路锻炼，也有利于气机升降和造血功能的恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：植物神经功能素乱
  • 当前页：贫血待查
  • 下一页：冠心病
<<< 返回本书目录
  1. 贫血待查《赵绍琴临证验案精选》
  2. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  3. 贫血伴发的精神障碍【疾病大全】
  4. 贫血貌【疾病症状】
  5. 贫血（Anemia）《血液病学》
  6. 贫治法《石室秘录》
  7. 贫血【方剂主治】
  8. 频发房性早搏【疾病症状】
  9. 贫血【中药主治】
  10. 频发室性期前收缩【疾病症状】
  11. 贫血【疾病大全】
  12. 频繁发笑【疾病症状】
  13. 贫血【疾病症状】
  14. 频繁呕吐及便秘【疾病症状】
  15. 贫血《默克家庭诊疗手册》
  16. 频繁吐黏液【疾病症状】
  17. 贫血《家庭医学百科-医疗康复篇》
  18. 频繁性惊醒【疾病症状】
  19. 贫血《家庭医学百科-医疗康复篇》
  20. 频繁遗精【疾病症状】
  21. 贫富祸福《养老奉亲书》
  22. 频吐白沫【疾病症状】
  23. 贫富祸福《养老奉亲书》
  24. 品行《古今医彻》
  25. 贫富祸福《古今医统大全》
  26. 品行障碍【疾病症状】
  27. 拼音索引《四圣悬枢》
  28. 品行障碍【疾病大全】
  29. 拼音索引《四圣心源》
  30. 品他病【疾病大全】
  1. 贫血待查《赵绍琴临证验案精选》
  2. 贫血《血液病学》
  3. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  4. 贫血《病理生理学》
  5. 贫治法《石室秘录》
  6. 贫血《家庭医学百科-医疗康复篇》
  7. 频服《中医名词词典》
  8. 贫血《家庭医学百科-医疗康复篇》
  9. 频数表的编制与频数分布《医学统计学》
  10. 贫血《默克家庭诊疗手册》
  11. 频数表法《预防医学》
  12. 贫血《默克家庭诊疗手册》
  13. 品产《中医词典》
  14. 贫血《默克家庭诊疗手册》
  15. 品行《古今医彻》
  16. 贫血《默克家庭诊疗手册》
  17. 品胎《中医词典》
  18. 贫富祸福《养老奉亲书》
  19. 品药制方治病解《目经大成》
  20. 贫富祸福《养老奉亲书》
  21. 牝（pìn聘）脏《中医词典》
  22. 贫富祸福《古今医统大全》
  23. 牝户《中医词典》
  24. 拼音W 第二篇《中医词典》
  25. 牝驴尿《千金翼方》
  26. 撇列角儿《饮膳正要》
  27. 牝门《养生导引秘籍》
  28. 苤蓝《滇南本草》
  29. 牝疟《时病论歌括新编》
  30. 嘌呤核苷酸的合成《生物化学与分子生物学》
  31. 牝疟《四圣心源》


冠心病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

冠心病
在线购买《赵绍琴临证验案精选》正版书籍

冠心病

  • 上一页
  • 目录
  • 相关
  • 下一页

谭某，女，51岁，1991年7月12日初诊。患者一年来自觉心悸气短，胸闷乏力，胸脘胀满，纳食不香，西医检查血脂较高，心电图异常，诊断为可疑冠心病，服用愈风宁心片，丹参片等疗效不佳。望其形，体胖丰腴；观其舌，舌胖苔精腻；查其脉，脉象濡措。全是痰湿阻滞，气机不畅之征。治阻宣郁闭，化痰湿之法。

药用：苏子叶各10克，莱菔子10克，白芥子6克，杏仁10克，枇杷叶10克，猪牙皂6克，菖蒲10克，郁金10克，瓜萎10克，枳壳6克，焦三仙各10克。嘱其加强体育锻炼，忌食肥甘厚味，宜清淡饮食。服药20余剂后自觉症状见轻。又以此方服药30余剂，症状基本消失，纳食转佳，心电图正常，血脂下降至正常范围。

【按】：此患者平日好逸少劳，素体痰湿较盛，时至51岁，病初以更年期症候群治疗无效，经查出血脂较高，心电图异常后，按冠心病治疗，仍疗效不明显。接受赵老治疗后，积极配合，控制饮食，走路锻炼，前后治疗两月，心电图与血脂检查已基本正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贫血待查
  • 当前页：冠心病
  • 下一页：冠心病 一
<<< 返回本书目录
  1. 冠心病【疾病大全】
  2. 冠心病【中药主治】
  3. 冠心病《自我调养巧治病》
  4. 冠心病【方剂主治】
  5. 冠心病《自我调养巧治病》
  6. 冠心病 二《赵绍琴临证验案精选》
  7. 冠心病《赵绍琴临证验案精选》
  8. 冠心病 一《赵绍琴临证验案精选》
  9. 冠心病《老年百病防治》
  10. 冠心病的分布和危险因素《预防医学》
  11. 冠心病《家庭医学百科-医疗康复篇》
  12. 冠心病的饮食调养《老年食养食疗》
  13. 冠心病《常见中老年疾病防治》
  14. 冠心病的预防《现代院外急救手册》
  15. 冠心病《百病自测》
  16. 冠心病的中医食疗《老年食养食疗》
  17. 冠心Ⅱ号【方剂大全】
  18. 冠心丹参片【方剂大全】
  19. 冠果草【中药大全】
  20. 冠心灵【方剂大全】
  21. 冠唇花【中药大全】
  22. 冠心苏合丸【方剂大全】
  23. 贯众叶溪边蕨【中药大全】
  24. 冠心通络丸【方剂大全】
  25. 贯众五物散【方剂大全】
  26. 冠状病毒感染【疾病大全】
  27. 贯众丸【方剂大全】
  28. 冠状动脉供血不足《物理诊断学》
  29. 贯众汤【方剂大全】
  30. 冠状动脉供血不足【疾病症状】
  1. 冠心病《赵绍琴临证验案精选》
  2. 冠心病《百病自测》
  3. 冠心病《老年百病防治》
  4. 冠心病《家庭医学百科-医疗康复篇》
  5. 冠心病《自我调养巧治病》
  6. 冠心病《常见中老年疾病防治》
  7. 冠心病《自我调养巧治病》
  8. 冠脉循环的解剖特点《生理学》
  9. 冠心病 二《赵绍琴临证验案精选》
  10. 冠脉血流量的调节《生理学》
  11. 冠心病 一《赵绍琴临证验案精选》
  12. 冠脉血流的特点《生理学》
  13. 冠心病的饮食调养《老年食养食疗》
  14. 贯众根《本草崇原》
  15. 冠心病的预防《现代院外急救手册》
  16. 贯众《本草图经》
  17. 冠心病的中医食疗《老年食养食疗》
  18. 贯众《滇南本草》
  19. 冠心病及高血压心脏病《放射诊断学》
  20. 贯众《本草乘雅半偈》
  21. 冠心病人中室早的临床意义《急诊医学》
  22. 贯众《药性切用》
  23. 冠心的心理问题《医学心理学》
  24. 贯众《本草撮要》
  25. 冠周炎《急诊医学》
  26. 贯众《名医别录》
  27. 冠状动脉《心脏病学》
  28. 贯众《增广和剂局方药性总论》
  29. 冠状动脉供血不足《理疗学》
  30. 贯众《本草便读》
  31. 冠状动脉疾病《默克家庭诊疗手册》


冠心病 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

冠心病 一
在线购买《赵绍琴临证验案精选》正版书籍

冠心病 一

  • 上一页
  • 目录
  • 相关
  • 下一页

蒋某，男，48岁，于1989年10月8日初诊。

自1987年8月患心肌梗塞，经医院抢救后病情缓解。仍遗留下胸痛时作，中脘满闷，不思饮食，乏力头晕等症。观其舌质红苔黄腻厚，脉濡缓，时有结代，血压偏高。证属湿浊不化，气机阻滞，升降失常。治宜宣郁化湿疏调升降，佐以活血通络方法。

药用：荆芥6克，防风6克，蝉衣6克，片姜黄6克，旋复花10克，代赭石10克，半夏10克，薤白10克，瓜蒌30克，佩兰10克，杏仁10克，焦三仙各10克。

嘱其改变一直以卧床休息为主的习惯，每日早晚走路锻炼各1至2小时；饮食宜清淡，服药7剂，心情舒畅，胸痛未作，头晕乏力见轻，胸脘胀满见舒，食欲好转，舌红苔白，脉滑数，湿郁渐化，仍以前法进退。药用：荆芥6克，防风6克，蝉衣6克，僵蚕10克，片姜黄6克，赤芍10克，丹参10克，大腹皮10克，槟榔10克，香附10克，焦三仙各10克，水红花子10克。

服上方2周，饮食二便正常，精神振作，未见其他不适。

改为益气养阴方法，药用：荆芥6克，防风6克，沙参10克，麦冬10克，炙甘草10克，丹参10克，赤芍10克，香附10克，郁金10克，焦三仙各10克，炒槐花10克，水红花子10克。

1月后，去医院复查：心电图大致正常，血压正常。并能参加一些体育活动。

【按】，此病案系心肌梗塞后，胸痛未愈，在家卧床休息二年，精神负担很重。赵老根据脉、舌、色、症辨为湿阻气机，升降失常之证，先以宣郁化湿为治，仅服药7剂，症状大减，增强了患者战胜病痛的信心，积极配合，每天坚持走路锻炼，开始30分钟，逐渐增加到5个小时左右，3个月后可以去公园，爬山等活动。实践证明走路锻炼可以改善心脏冠状循环，增加心肌营养，有促进病愈的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冠心病
  • 当前页：冠心病 一
  • 下一页：冠心病 二
<<< 返回本书目录
  1. 冠心病 一《赵绍琴临证验案精选》
  2. 冠心病的分布和危险因素《预防医学》
  3. 冠心病 二《赵绍琴临证验案精选》
  4. 冠心病的饮食调养《老年食养食疗》
  5. 冠心病【方剂主治】
  6. 冠心病的预防《现代院外急救手册》
  7. 冠心病【中药主治】
  8. 冠心病的中医食疗《老年食养食疗》
  9. 冠心病【疾病大全】
  10. 冠心丹参片【方剂大全】
  11. 冠心病《自我调养巧治病》
  12. 冠心灵【方剂大全】
  13. 冠心病《自我调养巧治病》
  14. 冠心苏合丸【方剂大全】
  15. 冠心病《赵绍琴临证验案精选》
  16. 冠心通络丸【方剂大全】
  17. 冠心病《老年百病防治》
  18. 冠状病毒感染【疾病大全】
  19. 冠心病《家庭医学百科-医疗康复篇》
  20. 冠状动脉供血不足《物理诊断学》
  21. 冠心病《常见中老年疾病防治》
  22. 冠状动脉供血不足【疾病症状】
  23. 冠心病《百病自测》
  24. 冠状动脉疾病《默克家庭诊疗手册》
  25. 冠心Ⅱ号【方剂大全】
  26. 冠状动脉痉挛【疾病症状】
  27. 冠果草【中药大全】
  28. 冠状动脉瘤【疾病大全】
  29. 冠唇花【中药大全】
  30. 冠状动脉窃血现象【疾病症状】
  1. 冠心病 一《赵绍琴临证验案精选》
  2. 冠心病 二《赵绍琴临证验案精选》
  3. 冠心病的饮食调养《老年食养食疗》
  4. 冠心病《自我调养巧治病》
  5. 冠心病的预防《现代院外急救手册》
  6. 冠心病《自我调养巧治病》
  7. 冠心病的中医食疗《老年食养食疗》
  8. 冠心病《老年百病防治》
  9. 冠心病及高血压心脏病《放射诊断学》
  10. 冠心病《赵绍琴临证验案精选》
  11. 冠心病人中室早的临床意义《急诊医学》
  12. 冠心病《百病自测》
  13. 冠心的心理问题《医学心理学》
  14. 冠心病《家庭医学百科-医疗康复篇》
  15. 冠周炎《急诊医学》
  16. 冠心病《常见中老年疾病防治》
  17. 冠状动脉《心脏病学》
  18. 冠脉循环的解剖特点《生理学》
  19. 冠状动脉供血不足《理疗学》
  20. 冠脉血流量的调节《生理学》
  21. 冠状动脉疾病《默克家庭诊疗手册》
  22. 冠脉血流的特点《生理学》
  23. 冠状动脉架桥术病人的心理《医学心理学》
  24. 贯众根《本草崇原》
  25. 冠状动脉性猝死《病理学》
  26. 贯众《本草图经》
  27. 冠状动脉性心脏病《病理学》
  28. 贯众《滇南本草》
  29. 冠状动脉造影《默克家庭诊疗手册》
  30. 贯众《本草乘雅半偈》
  31. 冠状动脉粥样硬化性心脏病《物理诊断学》


冠心病 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

冠心病 二
在线购买《赵绍琴临证验案精选》正版书籍

冠心病 二

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，男，56岁

于1992年12月2日初诊

自今年8月开始，胸前区憋闷疼痛经常发作。西医以其心图有改变诊断为心肌梗塞。中药、西药，从未中断，闻赵老之名+特来求治。现仍胸闷疼痛不舒，心悸气短，头晕体倦，心烦急躁，梦多失眠，面色无华，舌红步苔，脉濡缓。血压180／l20毫米汞柱。证属气机不畅，心血瘀阻。

治宜疏调气机，活血通络方法。藿香10克，佩兰10克，蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，竹茹6克，炒枳壳6克，赤芍10克，丹参10克，川楝子6克。

服药7剂，胸闷渐舒，头晕见轻，余症好转，血压120／90毫米汞柱。但见口干而渴，心悸气短。改用益气养阴，活血通络方法。

药用：蝉衣6克，僵蚕10克，片姜黄6克，沙参10克，麦冬10克，五味子10克，炙甘草10克，丹参10克，赤芍10克，杏仁10克，焦三仙各10克，香附10克。

服药20余剂，精神转佳，心情舒畅，胸痛未作，血压稳定，心电图复查：大致正常心电固。又以此方加减服药月余，未再复发。

【按】；冠心病之心绞痛或心肌梗塞，属于祖国医“胸痹”、“真心痛”的范畴。其病多因思虑过度，劳伤心脾；饮食不节，疲饮内生}情志不畅，肝郁阴伤等所致。但其根本病机为气机不畅，心血瘀阻所为。在治疗上赵师非常强调药物治疗同时，配合体育锻炼，节制饮食与精神调摄等综合调理，才能使病人早是康复。此病例以疏调气机为先导，活血通络、益气养阴为基本治法，疗效满意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冠心病 一
  • 当前页：冠心病 二
  • 下一页：嗜睡
<<< 返回本书目录
  1. 冠心病 二《赵绍琴临证验案精选》
  2. 冠心病 一《赵绍琴临证验案精选》
  3. 冠心病【方剂主治】
  4. 冠心病的分布和危险因素《预防医学》
  5. 冠心病【中药主治】
  6. 冠心病的饮食调养《老年食养食疗》
  7. 冠心病【疾病大全】
  8. 冠心病的预防《现代院外急救手册》
  9. 冠心病《自我调养巧治病》
  10. 冠心病的中医食疗《老年食养食疗》
  11. 冠心病《自我调养巧治病》
  12. 冠心丹参片【方剂大全】
  13. 冠心病《赵绍琴临证验案精选》
  14. 冠心灵【方剂大全】
  15. 冠心病《老年百病防治》
  16. 冠心苏合丸【方剂大全】
  17. 冠心病《家庭医学百科-医疗康复篇》
  18. 冠心通络丸【方剂大全】
  19. 冠心病《常见中老年疾病防治》
  20. 冠状病毒感染【疾病大全】
  21. 冠心病《百病自测》
  22. 冠状动脉供血不足《物理诊断学》
  23. 冠心Ⅱ号【方剂大全】
  24. 冠状动脉供血不足【疾病症状】
  25. 冠果草【中药大全】
  26. 冠状动脉疾病《默克家庭诊疗手册》
  27. 冠唇花【中药大全】
  28. 冠状动脉痉挛【疾病症状】
  29. 贯众叶溪边蕨【中药大全】
  30. 冠状动脉瘤【疾病大全】
  1. 冠心病 二《赵绍琴临证验案精选》
  2. 冠心病《自我调养巧治病》
  3. 冠心病 一《赵绍琴临证验案精选》
  4. 冠心病《自我调养巧治病》
  5. 冠心病的饮食调养《老年食养食疗》
  6. 冠心病《老年百病防治》
  7. 冠心病的预防《现代院外急救手册》
  8. 冠心病《赵绍琴临证验案精选》
  9. 冠心病的中医食疗《老年食养食疗》
  10. 冠心病《百病自测》
  11. 冠心病及高血压心脏病《放射诊断学》
  12. 冠心病《家庭医学百科-医疗康复篇》
  13. 冠心病人中室早的临床意义《急诊医学》
  14. 冠心病《常见中老年疾病防治》
  15. 冠心的心理问题《医学心理学》
  16. 冠脉循环的解剖特点《生理学》
  17. 冠周炎《急诊医学》
  18. 冠脉血流量的调节《生理学》
  19. 冠状动脉《心脏病学》
  20. 冠脉血流的特点《生理学》
  21. 冠状动脉供血不足《理疗学》
  22. 贯众根《本草崇原》
  23. 冠状动脉疾病《默克家庭诊疗手册》
  24. 贯众《本草图经》
  25. 冠状动脉架桥术病人的心理《医学心理学》
  26. 贯众《滇南本草》
  27. 冠状动脉性猝死《病理学》
  28. 贯众《本草乘雅半偈》
  29. 冠状动脉性心脏病《病理学》
  30. 贯众《药性切用》
  31. 冠状动脉造影《默克家庭诊疗手册》


嗜睡_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

嗜睡
在线购买《赵绍琴临证验案精选》正版书籍

嗜睡

  • 上一页
  • 目录
  • 相关
  • 下一页

吕某，男，45岁，1992年7月13日初诊

自述春节期间酗酒后嗜睡，现每日昏昏欲睡，时有低热，反应迟钝，面色暗浊，大便不畅，舌红苔白而腻，脉？数。证属湿阻热郁，气机不畅。治以芳香宣化，宣展气机。

方药：蝉衣、片姜黄、炒山栀、前胡、苏叶各6克，僵蚕、淡豆豉、藿香、佩兰、大腹皮、槟榔各10克，大黄1克。

服药7剂后，嗜睡减轻，发热未作，再以上方去藿香、前胡，加防风6克，白蔻仁4克，服药20余剂，嗜睡愈，精神爽，饮食二便如常。

【按】，酗酒后出现嗜睡，必与嗜酒相关。酒乃谷物酿造而成，其性湿热大盛。凡嗜酒之人多湿热壅盛，湿热蒙闭，气机不畅，神明失聪，故昏昏欲睡安。今面浊，舌红苔白腻，脉濡数，皆是湿热之征。治用升降散疏调气机，加前胡、苏叶宣展肺气，气化则湿邪亦化；藿香、佩兰芳香化湿，大腹皮、槟榔、淡豆豉发越陈腐，疏利三焦。服之气机展，三焦畅，湿热去，则热退神清矣。

又接，上案为嗜睡，此案为失眠，证似相反，而皆以升降散加减取效，以其二证虽异，然气机郁滞则一，故皆用疏调气机，复其升降之法，随证加减，自可获效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冠心病 二
  • 当前页：嗜睡
  • 下一页：神经衰弱 一
<<< 返回本书目录
  1. 嗜睡【疾病症状】
  2. 嗜睡症【疾病大全】
  3. 嗜睡《赵绍琴临证验案精选》
  4. 嗜酸粒细胞增多症【疾病大全】
  5. 嗜水气单胞菌感染【疾病大全】
  6. 嗜酸细胞性胃肠炎【疾病大全】
  7. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  8. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  9. 嗜皮菌病【疾病大全】
  10. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  11. 嗜眠《杂病广要》
  12. 嗜酸细胞增加【疾病症状】
  13. 嗜麦芽黄单胞菌肺炎【疾病大全】
  14. 嗜酸性筋膜炎【疾病大全】
  15. 嗜酒性幻觉性精神错乱【疾病症状】
  16. 嗜酸性粒细胞白血病【疾病大全】
  17. 嗜酒【疾病症状】
  18. 嗜酸性粒细胞性膀胱炎【疾病大全】
  19. 嗜碱性粒细胞增多症【疾病大全】
  20. 嗜酸性粒细胞增多【疾病症状】
  21. 嗜碱性粒细胞白血病【疾病大全】
  22. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  23. 嗜碱性点彩红细胞计数《常用化验值及意义》
  24. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  25. 嗜碱性点彩红细胞计数《常用化验值及意义》
  26. 嗜酸性脓疱性毛囊炎【疾病大全】
  27. 嗜红细胞综合征【疾病症状】
  28. 嗜酸性细胞增多症【疾病大全】
  29. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  30. 嗜酸性腺瘤【疾病大全】
  1. 嗜睡《赵绍琴临证验案精选》
  2. 嗜偏食《中医词典》
  3. 嗜睡辨病《常见病自测》
  4. 嗜眠候《诸病源候论》
  5. 嗜酸粒细胞增多《默克家庭诊疗手册》
  6. 嗜眠候《巢氏病源补养宣导法》
  7. 嗜酸性肺炎《默克家庭诊疗手册》
  8. 嗜眠《杂病广要》
  9. 嗜酸性粒细胞《免疫学和免疫学检验》
  10. 嗜酒丧身《寿世保元》
  11. 嗜酸性粒细胞计数《临床基础检验学》
  12. 嗜碱性粒细胞计数《临床基础检验学》
  13. 嗜酸性粒细胞直接计数《常用化验值及意义》
  14. 嗜碱性点彩红细胞计数《常用化验值及意义》
  15. 嗜酸性肉芽种《病理学》
  16. 嗜碱性点彩红细胞计数《常用化验值及意义》
  17. 嗜酸性细胞《组织学与胚胎学》
  18. 嗜铬细胞瘤《泌尿外科学》
  19. 嗜卧《中医词典》
  20. 嗜铬细胞瘤《内分泌学》
  21. 嗜卧《普济方·针灸》
  22. 嗜铬细胞瘤《默克家庭诊疗手册》
  23. 嗜卧《古今医案按》
  24. 嗜儿法《育婴家秘》
  25. 嗜卧《针灸资生经》
  26. 释证名《研经言》
  27. 嗜卧部《本草易读》
  28. 释运气定日下血气法《普济方·针灸》
  29. 嗜卧欲寐《中医词典》
  30. 释音《奇经八脉考》
  31. 嗜血杆菌感染《默克家庭诊疗手册》


神经衰弱 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经衰弱 一
在线购买《赵绍琴临证验案精选》正版书籍

神经衰弱 一

  • 上一页
  • 目录
  • 相关
  • 下一页

佟某，男，46岁

1992年7月6日初诊

患失眠症20余年，每晚需服安眠药方能入睡。现面色发青，头晕目眩，心烦急躁，夜寐梦多，纳食不香，舌红苔白且干，脉弦滑且数。证属肝胆郁热，气机阻滞，热扰心神。治以泄肝热，调气机以求寐安。

方药：蝉衣、片姜黄、柴胡、黄芩、川楝子、枳壳、竹茹各6克，僵蚕、焦三仙、水红花子各10克，大黄1克。

服药3剂失眠好转，服10剂后，不服安眠药亦能入睡。又以原方加减调治30余剂，睡眠基本正常。

【按】：失眠一症，方书多责之于心，习用枣、柏仁、合欢、夜交藤等药，养心安神以济安寐。此案患者失眠20余年，诸法尽试，不能奏效，是治未对症也。其失眠伴心烦急躁、夜寐梦多，是肝经郁热之象，其面青、眩晕亦为肝之病状，脉弦滑且数，更是肝热之征，何以舍肝而他求耶?故治以泄肝热，调气机求其寐安。用升降散加柴胡、黄芩、川楝子泄其肝热，加焦三仙、水红花子疏调胃肠，再加竹茹、枳壳，即合入温胆汤意，故能三剂即效，一月痊愈。失眠一症，先生多从肝调治，用升降散加减，每每奏效甚捷。其辨证眼目，在于心烦急躁、夜寐梦多、脉象弦数，舌质红绛，凡见此脉症，俱作肝经郁热，治无不验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜睡
  • 当前页：神经衰弱 一
  • 下一页：神经衰弱 二
<<< 返回本书目录
  1. 神经衰弱 一《赵绍琴临证验案精选》
  2. 神经衰弱综合征【疾病症状】
  3. 神经衰弱 三《赵绍琴临证验案精选》
  4. 神经肽性肢端感觉异常【疾病大全】
  5. 神经衰弱 二《赵绍琴临证验案精选》
  6. 神经疼痛【疾病症状】
  7. 神经衰弱【方剂主治】
  8. 神经痛【疾病症状】
  9. 神经衰弱【中药主治】
  10. 神经痛【中药主治】
  11. 神经衰弱【疾病大全】
  12. 神经外科病历《病历书写规范》
  13. 神经衰弱《自我调养巧治病》
  14. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  15. 神经衰弱《赵绍琴临证验案精选》
  16. 神经外胚叶源性肿瘤《病理学》
  17. 神经衰弱《老年百病防治》
  18. 神经系统《人体解剖学》
  19. 神经衰弱《家庭医学百科-医疗康复篇》
  20. 神经系统《人体解剖学歌诀》
  21. 神经束损伤断裂【疾病症状】
  22. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  23. 神经束内神经纤维损伤【疾病症状】
  24. 神经系统病症《手穴手纹诊治》
  25. 神经失用【疾病症状】
  26. 神经系统的常见畸形《组织学与胚胎学》
  27. 神经生物学《默克家庭诊疗手册》
  28. 神经系统的发生《组织学与胚胎学》
  29. 神经伤【疾病症状】
  30. 神经系统的放射性损伤【疾病大全】
  1. 神经衰弱 一《赵绍琴临证验案精选》
  2. 神经衰弱 三《赵绍琴临证验案精选》
  3. 神经衰弱综合征《神经精神疾病诊断学》
  4. 神经衰弱 二《赵绍琴临证验案精选》
  5. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  6. 神经衰弱《自我调养巧治病》
  7. 神经调节《生理学》
  8. 神经衰弱《老年百病防治》
  9. 神经调节《生理学》
  10. 神经衰弱《手穴手纹诊治》
  11. 神经调节《生物化学与分子生物学》
  12. 神经衰弱《赵绍琴临证验案精选》
  13. 神经外科病历《病历书写规范》
  14. 神经衰弱《家庭医学百科-医疗康复篇》
  15. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  16. 神经生长因子受体超家族《细胞和分子免疫学》
  17. 神经外胚叶源性肿瘤《病理学》
  18. 神经生物学《默克家庭诊疗手册》
  19. 神经外伤的理疗《理疗学》
  20. 神经肉芽肿先兆《中医疾病预测》
  21. 神经系《止园医话》
  22. 神经内泌对免疫系统的调节《医学免疫学》
  23. 神经系的基本活动方式《人体解剖学》
  24. 神经内科病历《病历书写规范》
  25. 神经系的基本结构《人体解剖学》
  26. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  27. 神经系的区分《人体解剖学》
  28. 神经内分泌系统《核、化学武器损伤》
  29. 神经系统《人体解剖学》
  30. 神经母细胞瘤先兆《中医疾病预测》
  31. 神经系统病变的定位定性诊断《神经病学》


神经衰弱 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经衰弱 二
在线购买《赵绍琴临证验案精选》正版书籍

神经衰弱 二

  • 上一页
  • 目录
  • 相关
  • 下一页

徐某某，女，42岁

【初诊】

患者做财会工作20余年如一日，恪尽职守，颇得好评，近破格晋升中级职称。因领导委以重任，致有人不满，散布流言。心中因此郁闷。加之工作压力颇重，遂致夜不能寐，病已月余，以致不能坚持正常工作。形容憔瘁，疲惫不堪。心烦急躁，时欲发怒，又时欲悲泣。诊脉弦细滑数，重按有力，舌红苔白浮黄，大便干结小溲色黄。此肝胆郁火不得发越，内扰心神，魂魄俱不安宁。治宣疏调气机，宣泄木火之郁。用升降散加减。

蝉衣6克，僵蚕10克，片姜黄6克，太黄3克，柴胡6克，黄芩10克，川楝子10克，菖蒲10克，钩藤10克(后下)，七付

【二诊】

药后大便畅行，心烦易怒俱减，夜晚已能安睡3至4小时。患者精神状态较前判若两人。诊脉仍弦滑数，舌红苔白，郁热尚未全清，继用升降散方法。

蝉衣6克，僵蚕10克，片姜黄6克，大黄3克，柴胡6克，黄芩10克，川楝子10克，枳壳6克，焦三仙各10克，七付

【三诊】

患者心情显著好转，入夜已能安然入睡，食欲较前大增，面色已显润泽。意欲上班，恢复工作。但思之仍不免心有余悸，唯恐上班后再导致失眠症发生。诊脉弦滑且数，舌红苔薄白。仍宜前法进退，并嘱其每日坚持散步锻炼，饮食当忌辛辣厚味。并注意思想开朗，勿以小事为意。

柴胡6克，黄芩10克，川楝子10克，丹参10克，茜草10克，赤白芍各10克，蝉衣6克，僵蚕10克，片姜黄6克，焦三仙各10克，七付

【按】：此例患者由于工作压力不堪重负，致精神高度紧张，夜不能寐，属精神情志因素所为，故责之于肝经郁热不得宣散，术旺则火生，而成木火同盛，神魂不安。故选用杨栗山升降散之善能疏调气机解郁散结者，合疏肝泄热之品组方，以治其病本。药对其症，故能七剂而获显效。真不亚于西药之镇静剂也。按失眠一症，多从心神不安，心肾不交辨之，动辄堆砌大队安神之品，如酸枣仁、茯神木、远志，合欢皮、珍珠母之类。此所谓对症下药，非辨证施治也。先生此案，不用一味安神之药，而收安神定志之教，中医辨证论治之特色，于斯见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经衰弱 一
  • 当前页：神经衰弱 二
  • 下一页：神经衰弱 三
<<< 返回本书目录
  1. 神经衰弱 二《赵绍琴临证验案精选》
  2. 神经衰弱 三《赵绍琴临证验案精选》
  3. 神经衰弱【方剂主治】
  4. 神经衰弱 一《赵绍琴临证验案精选》
  5. 神经衰弱【中药主治】
  6. 神经衰弱综合征【疾病症状】
  7. 神经衰弱【疾病大全】
  8. 神经肽性肢端感觉异常【疾病大全】
  9. 神经衰弱《自我调养巧治病》
  10. 神经疼痛【疾病症状】
  11. 神经衰弱《赵绍琴临证验案精选》
  12. 神经痛【疾病症状】
  13. 神经衰弱《老年百病防治》
  14. 神经痛【中药主治】
  15. 神经衰弱《家庭医学百科-医疗康复篇》
  16. 神经外科病历《病历书写规范》
  17. 神经束损伤断裂【疾病症状】
  18. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  19. 神经束内神经纤维损伤【疾病症状】
  20. 神经外胚叶源性肿瘤《病理学》
  21. 神经失用【疾病症状】
  22. 神经系统《人体解剖学》
  23. 神经生物学《默克家庭诊疗手册》
  24. 神经系统《人体解剖学歌诀》
  25. 神经伤【疾病症状】
  26. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  27. 神经鞘源性肿瘤【疾病大全】
  28. 神经系统病症《手穴手纹诊治》
  29. 神经鞘黏液瘤【疾病大全】
  30. 神经系统的常见畸形《组织学与胚胎学》
  1. 神经衰弱 二《赵绍琴临证验案精选》
  2. 神经衰弱《自我调养巧治病》
  3. 神经衰弱 三《赵绍琴临证验案精选》
  4. 神经衰弱《老年百病防治》
  5. 神经衰弱 一《赵绍琴临证验案精选》
  6. 神经衰弱《手穴手纹诊治》
  7. 神经衰弱综合征《神经精神疾病诊断学》
  8. 神经衰弱《赵绍琴临证验案精选》
  9. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  10. 神经衰弱《家庭医学百科-医疗康复篇》
  11. 神经调节《生理学》
  12. 神经生长因子受体超家族《细胞和分子免疫学》
  13. 神经调节《生理学》
  14. 神经生物学《默克家庭诊疗手册》
  15. 神经调节《生物化学与分子生物学》
  16. 神经肉芽肿先兆《中医疾病预测》
  17. 神经外科病历《病历书写规范》
  18. 神经内泌对免疫系统的调节《医学免疫学》
  19. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  20. 神经内科病历《病历书写规范》
  21. 神经外胚叶源性肿瘤《病理学》
  22. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  23. 神经外伤的理疗《理疗学》
  24. 神经内分泌系统《核、化学武器损伤》
  25. 神经系《止园医话》
  26. 神经母细胞瘤先兆《中医疾病预测》
  27. 神经系的基本活动方式《人体解剖学》
  28. 神经母细胞瘤《默克家庭诊疗手册》
  29. 神经系的基本结构《人体解剖学》
  30. 神经末梢《组织学与胚胎学》
  31. 神经系的区分《人体解剖学》


神经衰弱 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经衰弱 三
在线购买《赵绍琴临证验案精选》正版书籍

神经衰弱 三

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某某，女，76岁

【初诊】

因职业关系，用脑过度，年轻时即患神经衰弱，经常失眠。年老之后，渐渐严重。经常心慌怔忡，彻夜不眠，心烦不安，每晚必服镇静剂方能入睡。大便干结，常服麻仁丸始通。舌体瘦小，舌质红绛且干，脉象弦细小滑。此因思虑太过，耗伤心脾，年老之后，脏阴又亏，郁热内蕴。值此阴亏火旺之时，先用黄连阿胶鸡子黄汤，滋阴降火，泄南补北，交通心肾。

生熟地各20克，川黄连3克，阿胶12克分两次烊化兑入，旱莲草12克，女贞子10克，鸡子黄2枚，打碎搅匀用煎成之药液乘热兑入搅匀温服。七付

【二诊】

药后心烦渐减，夜间已能入睡片刻，易醒心惊，神疲乏力，头晕健忘，纳食欠佳。舌缂已减，质红少苔，脉仍弦细且数。老年脏亏已久，阴阳俱衰，气血两亏，难求速效，宜用膏滋调养，为求本之法。为拟补心安神膏治之。

黄芪60克，党参30克，沙参60克，生地60克，当归60克，赤芍60克，白芍60克，阿胶30克，黄芩20克，川黄连10克，女贞子30克，旱莲草60克，金樱子60克，五味子60克，远志肉30克，生牡蛎80克，珍珠母80克，焦麦芽60克，鸡内金60克，桑椹60克，鲜葡萄2500克，鲜苹果400克(切片)，蜂蜜150克，冰糖60克。

制法：上药除阿胶、葡萄、苹果、蜂蜜、冰糖外，余药水煎二次，每次约2小时，将两次所煎得药蔽混合后加入鲜葡萄、鲜苹果，再煎至葡萄、苹果熔化，滤去核渣，将药液置文火上浓缩，同时加入蜂蜜、冰糖，并将阿胶另捣烊化后兑入，徐徐收膏，贮于瓶中。每日早晚各服2匙，开水冲服。

患者依法制药服用后，身体日渐好转，精力渐增，纳食增加，二便已调，心慌怔忡皆愈，多年的顽固失眠也显著好转，去掉了赖以安眠的镇静药。

【按】：患者年高体衰，久患失眠，并见诸般虚弱症候，乃脏阴久亏，无以滋荣。初诊用泻南补北方法，虽获小敏，终非治本方法，必用膏滋荣养，滋其化源，为高年脏腑虚损之调养妙法。本方配伍全面，适用于劳倦思虑太过而致心脾两虚的失眠症；或伴见脾虚食滞者，可见心悸健忘，肢倦神疲，纳食欠佳，面色少华，大便秘结，舌红或淡，脉细弱等症。方中黄芪、党参健脾益气；女贞于、旱莲草、金樱子、桑椹子、五味子滋补肝肾之阴，水足则心火不亢而下交于肾水，则成水火既济，当归、赤白芍、川芎、阿胶养血即所以养心；生牡蛎，珍珠母重镇安神；沙参、生地、鲜葡萄、鲜苹果、蜂蜜生津增液，濡润大肠，对老年血虚便秘之人，尤为适宜。“胃不和则卧不安。”方中又在大量滋补药中加入焦麦芽、鸡内金、远志、黄连、黄芩，一则可防补药滋腻碍胃，二则可消胃中积滞，疏理肠腑，垒方有健脾安神，养血宁心之功，临床对用脑过度，失眠，食欲不佳，大便秘结的患者颇有效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经衰弱 二
  • 当前页：神经衰弱 三
  • 下一页：神经性耳聋 一
<<< 返回本书目录
  1. 神经衰弱 三《赵绍琴临证验案精选》
  2. 神经衰弱 一《赵绍琴临证验案精选》
  3. 神经衰弱 二《赵绍琴临证验案精选》
  4. 神经衰弱综合征【疾病症状】
  5. 神经衰弱【方剂主治】
  6. 神经肽性肢端感觉异常【疾病大全】
  7. 神经衰弱【中药主治】
  8. 神经疼痛【疾病症状】
  9. 神经衰弱【疾病大全】
  10. 神经痛【疾病症状】
  11. 神经衰弱《自我调养巧治病》
  12. 神经痛【中药主治】
  13. 神经衰弱《赵绍琴临证验案精选》
  14. 神经外科病历《病历书写规范》
  15. 神经衰弱《老年百病防治》
  16. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  17. 神经衰弱《家庭医学百科-医疗康复篇》
  18. 神经外胚叶源性肿瘤《病理学》
  19. 神经束损伤断裂【疾病症状】
  20. 神经系统《人体解剖学》
  21. 神经束内神经纤维损伤【疾病症状】
  22. 神经系统《人体解剖学歌诀》
  23. 神经失用【疾病症状】
  24. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  25. 神经生物学《默克家庭诊疗手册》
  26. 神经系统病症《手穴手纹诊治》
  27. 神经伤【疾病症状】
  28. 神经系统的常见畸形《组织学与胚胎学》
  29. 神经鞘源性肿瘤【疾病大全】
  30. 神经系统的发生《组织学与胚胎学》
  1. 神经衰弱 三《赵绍琴临证验案精选》
  2. 神经衰弱 二《赵绍琴临证验案精选》
  3. 神经衰弱 一《赵绍琴临证验案精选》
  4. 神经衰弱《自我调养巧治病》
  5. 神经衰弱综合征《神经精神疾病诊断学》
  6. 神经衰弱《老年百病防治》
  7. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  8. 神经衰弱《手穴手纹诊治》
  9. 神经调节《生理学》
  10. 神经衰弱《赵绍琴临证验案精选》
  11. 神经调节《生理学》
  12. 神经衰弱《家庭医学百科-医疗康复篇》
  13. 神经调节《生物化学与分子生物学》
  14. 神经生长因子受体超家族《细胞和分子免疫学》
  15. 神经外科病历《病历书写规范》
  16. 神经生物学《默克家庭诊疗手册》
  17. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  18. 神经肉芽肿先兆《中医疾病预测》
  19. 神经外胚叶源性肿瘤《病理学》
  20. 神经内泌对免疫系统的调节《医学免疫学》
  21. 神经外伤的理疗《理疗学》
  22. 神经内科病历《病历书写规范》
  23. 神经系《止园医话》
  24. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  25. 神经系的基本活动方式《人体解剖学》
  26. 神经内分泌系统《核、化学武器损伤》
  27. 神经系的基本结构《人体解剖学》
  28. 神经母细胞瘤先兆《中医疾病预测》
  29. 神经系的区分《人体解剖学》
  30. 神经母细胞瘤《默克家庭诊疗手册》
  31. 神经系统《人体解剖学》


神经性耳聋 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性耳聋 一
在线购买《赵绍琴临证验案精选》正版书籍

神经性耳聋 一

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某，男，45岁，于1992年11月29日初诊。患者自3个月前因情志变化突然耳聋，经多方医治不效，并有加重趋势，特请赵老诊治。现耳聋耳鸣，头眩晕，心烦急躁，夜寐不安，大便偏干，舌红苔黄，脉弦滑且数，血压180／l20毫米汞柱。证属肝胆郁热上蒸，升降失常，治拟清泻肝胆郁热，疏调升降方法。

药用；蝉衣6克，僵蚕10克，片姜黄6克，旋复花10克，代赭石10克，珍珠母30克，生牡蛎30克，青陈皮各10克，炒山栀6克，大黄1克，杏仁10克。

【二诊】：12月5日

服药7剂，睡眠好转，头晕见轻，心烦急躁缓解，大便偏稀，血压降至130／90毫米汞柱，仍耳聋。仍以前法进退。

药用：柴胡6克，川楝子6克，蝉衣6克，僵蚕10克，片姜黄16克，晚蚕砂10克，旋复花10克，代赭石10克，珍珠母30克，大黄0.5克，菖蒲10克，郁金10克。

【三诊】：12月12日

服药7剂，耳聋见轻，大便正常，头晕心烦急消失，精神好转，舌红苔白，脉濡滑且数，改用填补下元方法。药用，生熟地各10克，山萸肉10克，山药10克，郁金10克，菖蒲10克，珍珠母30克，丹参10克，川楝子6克，赤芍10克，焦三仙各10克，旋复花10克，炒枳壳6克。

【四诊】：1 2月17日

服药7剂，耳聋大减，又服10余剂，听力恢复正常，耳鸣消失。

【按】此病案患者因情志刺激突然耳聋，曾服多种中药，均无效。后请赵老诊治，赵师根据患者临床症状辨为肝胆郁热上蒸，上扰清窍，气机升降失常。其治先用清泻肝胆郁热，疏调升降方法，后用填补下元方法，使耳聋病除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经衰弱 三
  • 当前页：神经性耳聋 一
  • 下一页：神经性耳聋 二
<<< 返回本书目录
  1. 神经性耳聋 一《赵绍琴临证验案精选》
  2. 神经性耳鸣【疾病症状】
  3. 神经性耳聋 二《赵绍琴临证验案精选》
  4. 神经性关节病【疾病大全】
  5. 神经性耳聋【疾病症状】
  6. 神经性肌强直【疾病大全】
  7. 神经性肠梗阻综合症【疾病大全】
  8. 神经性尿频【疾病症状】
  9. 神经型食物中毒【疾病大全】
  10. 神经性呕吐《赵绍琴临证验案精选》
  11. 神经心理学检查目的与测验的选择《医学心理学》
  12. 神经性呕吐《赵绍琴临证验案精选》
  13. 神经心理学技术在脑功能康复中的应用《医学心理学》
  14. 神经性呕吐【疾病症状】
  15. 神经心理学的概念和分类《医学心理学》
  16. 神经性呕吐【疾病大全】
  17. 神经心理学的发展历史《医学心理学》
  18. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  19. 神经心理的研究方法《医学心理学》
  20. 神经性皮炎《家庭医学百科-医疗康复篇》
  21. 神经心理测验《医学心理学》
  22. 神经性皮炎《自我调养巧治病》
  23. 神经纤维肉瘤【疾病大全】
  24. 神经性皮炎【疾病大全】
  25. 神经纤维瘤病【疾病大全】
  26. 神经性皮炎【中药主治】
  27. 神经纤维瘤【疾病大全】
  28. 神经性皮炎【方剂主治】
  29. 神经纤维瘤《临床激光治疗学》
  30. 神经性皮炎 Neurodermatitis《皮肤性病学》
  1. 神经性耳聋 一《赵绍琴临证验案精选》
  2. 神经性耳聋 二《赵绍琴临证验案精选》
  3. 神经性呕吐《赵绍琴临证验案精选》
  4. 神经型食物中毒（肉毒中毒）《传染病》
  5. 神经性呕吐《赵绍琴临证验案精选》
  6. 神经心理学检查目的与测验的选择《医学心理学》
  7. 神经性皮炎《皮肤性病学》
  8. 神经心理学技术在脑功能康复中的应用《医学心理学》
  9. 神经性皮炎《默克家庭诊疗手册》
  10. 神经心理学的概念和分类《医学心理学》
  11. 神经性皮炎《家庭医学百科-医疗康复篇》
  12. 神经心理学的发展历史《医学心理学》
  13. 神经性皮炎《自我调养巧治病》
  14. 神经心理的研究方法《医学心理学》
  15. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  16. 神经纤维瘤《眼科学》
  17. 神经性皮炎的中医食疗《老年食养食疗》
  18. 神经纤维瘤《家庭医学百科-医疗康复篇》
  19. 神经性头痛 二《赵绍琴临证验案精选》
  20. 神经纤维瘤《默克家庭诊疗手册》
  21. 神经性头痛 一《赵绍琴临证验案精选》
  22. 神经纤维瘤《临床激光治疗学》
  23. 神经性胁痛《赵绍琴临证验案精选》
  24. 神经纤维和神经《组织学与胚胎学》
  25. 神经性压食《医学心理学》
  26. 神经纤维的溃变与再生《组织学与胚胎学》
  27. 神经元《人体解剖学》
  28. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  29. 神经元《组织学与胚胎学》
  30. 神经细丝《实用免疫细胞与核酸》
  31. 神经元的分类《组织学与胚胎学》


神经性耳聋 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

神经性耳聋 二
在线购买《赵绍琴临证验案精选》正版书籍

神经性耳聋 二

  • 上一页
  • 目录
  • 相关
  • 下一页

沈某，男，53岁

1991年8月25日初诊

自本月初去旅游，天气炎热，汗出较多，从第三天开始自觉发冷发热，两耳不聪，头目不清，曾服用“藿香正气水”无效，继而耳聋失听，西医诊断为病毒感染后遗症，神经性耳聋。刻诊时除耳聋外，伴有低热不退，头目眩晕，身重乏力，口干渴，不甚饮水，心烦急躁，舌质红，苔黄滑，脉滑数。证属暑湿郁热未尽，气机不畅。先以宣畅气机，清化湿热为法。

药用藿香10克(后下)，佩兰10克(后下)，杏仁10克(后下)，枇杷叶10克，竹茹6克，炒枳壳6克，晚蚕砂10克，菖蒲10克，郁金10克，茅芦根各10克，焦三仙各10克。

服药7剂，热退，耳聋见轻。后以此方加炒山栀6克，又服7剂，耳聋大减，头晕乏力消失，唯口干欲饮，舌红苔少，改用益气养阴方法。

药用沙参10克，麦冬10克，黄芪20克，五味子10克，菖蒲10克，郁金10克，生牡蛎30克，生石决明30克，竹茹6克，炒枳壳6克，焦三仙各10克。

服药7剂，精神焕发，心情舒畅，饮食二便正常，耳聋消失，无其他不适。又以上方服药10余剂而告痊愈。

【按】：此病案乃暑湿郁热所致耳聋。暑为火热之邪，人受之，最易伤阴伤气。湿乃重浊之邪，暑热挟湿，气机被困，热蒸湿动。秽浊之气上泛，阻遏清阳，清窍不利，轻则头目眩晕，重则神昏耳聋。赵师先宣开肺气，宣畅气机，暑湿郁热去。邪气去再议益气养阴，切不可过早投朴，否则可致闭门留寇之弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性耳聋 一
  • 当前页：神经性耳聋 二
  • 下一页：癫痫
<<< 返回本书目录
  1. 神经性耳聋 二《赵绍琴临证验案精选》
  2. 神经性耳聋 一《赵绍琴临证验案精选》
  3. 神经性耳聋【疾病症状】
  4. 神经性耳鸣【疾病症状】
  5. 神经性肠梗阻综合症【疾病大全】
  6. 神经性关节病【疾病大全】
  7. 神经型食物中毒【疾病大全】
  8. 神经性肌强直【疾病大全】
  9. 神经心理学检查目的与测验的选择《医学心理学》
  10. 神经性尿频【疾病症状】
  11. 神经心理学技术在脑功能康复中的应用《医学心理学》
  12. 神经性呕吐《赵绍琴临证验案精选》
  13. 神经心理学的概念和分类《医学心理学》
  14. 神经性呕吐《赵绍琴临证验案精选》
  15. 神经心理学的发展历史《医学心理学》
  16. 神经性呕吐【疾病症状】
  17. 神经心理的研究方法《医学心理学》
  18. 神经性呕吐【疾病大全】
  19. 神经心理测验《医学心理学》
  20. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  21. 神经纤维肉瘤【疾病大全】
  22. 神经性皮炎《家庭医学百科-医疗康复篇》
  23. 神经纤维瘤病【疾病大全】
  24. 神经性皮炎《自我调养巧治病》
  25. 神经纤维瘤【疾病大全】
  26. 神经性皮炎【疾病大全】
  27. 神经纤维瘤《临床激光治疗学》
  28. 神经性皮炎【中药主治】
  29. 神经纤维瘤《家庭医学百科-医疗康复篇》
  30. 神经性皮炎【方剂主治】
  1. 神经性耳聋 二《赵绍琴临证验案精选》
  2. 神经型食物中毒（肉毒中毒）《传染病》
  3. 神经性耳聋 一《赵绍琴临证验案精选》
  4. 神经心理学检查目的与测验的选择《医学心理学》
  5. 神经性呕吐《赵绍琴临证验案精选》
  6. 神经心理学技术在脑功能康复中的应用《医学心理学》
  7. 神经性呕吐《赵绍琴临证验案精选》
  8. 神经心理学的概念和分类《医学心理学》
  9. 神经性皮炎《皮肤性病学》
  10. 神经心理学的发展历史《医学心理学》
  11. 神经性皮炎《默克家庭诊疗手册》
  12. 神经心理的研究方法《医学心理学》
  13. 神经性皮炎《家庭医学百科-医疗康复篇》
  14. 神经纤维瘤《眼科学》
  15. 神经性皮炎《自我调养巧治病》
  16. 神经纤维瘤《家庭医学百科-医疗康复篇》
  17. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  18. 神经纤维瘤《默克家庭诊疗手册》
  19. 神经性皮炎的中医食疗《老年食养食疗》
  20. 神经纤维瘤《临床激光治疗学》
  21. 神经性头痛 二《赵绍琴临证验案精选》
  22. 神经纤维和神经《组织学与胚胎学》
  23. 神经性头痛 一《赵绍琴临证验案精选》
  24. 神经纤维的溃变与再生《组织学与胚胎学》
  25. 神经性胁痛《赵绍琴临证验案精选》
  26. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  27. 神经性压食《医学心理学》
  28. 神经细丝《实用免疫细胞与核酸》
  29. 神经元《人体解剖学》
  30. 神经系统肿瘤《默克家庭诊疗手册》
  31. 神经元《组织学与胚胎学》


癫痫_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

癫痫
在线购买《赵绍琴临证验案精选》正版书籍

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

高某，男。7岁

1988年11月1日初诊

2年前因脑震荡愈后遗癫痫症，每周发作2至3次，发作时两目上吊，口吐涎沫，四肢抽搐，有时发出尖叫声，即而昏迷不知人事，待3至5分钟后自醒，醒后如常人。经多方治疗，疗效不明显。2年来一直靠服西药维持。诊见形体消瘦，面色发青，心烦急躁，夜寐不安，大便干结如球状。舌红苔黄且干，脉弦滑数。

辨证：肝经郁热，脉络受阻。

治法：活血化瘀，清泻肝热。

方药：蝉衣6克，僵蚕10克，片姜黄6克，大黄2克，柴胡6克，川楝子6克，丹参10克，赤芍10克，焦三仙各10克，水红花子10克，7剂。忌食肥甘厚腻辛辣食物。

【二诊】

服药后来发作，大便日2次，较稀，余症减轻。仍服用苯妥英钠，舌红且干，脉滑数。方以升降散舍温胆汤加减：

蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，竹茹6克，炒枳壳6克，胆南星6克，钩藤6克，槟榔10克，焦三仙各10克，7剂，

【三诊】

服药期问仅小发作一次，夜寐尚安。前方加减：蝉衣6克，僵蚕10克，片姜黄6克，大黄2克，钩藤6克，使君子10克，焦麦芽10克，7剂。

【四诊】

病情稳定，西药已停，未发作，无其他不适。

药用：青礞石10克，半夏10克，竹茹6克，钩藤10克，蝉衣6克，僵蚕10克，郁金10克，赤芍10克，槟榔10克，焦三仙各10克，大黄1克。

每周3剂，连服一个月以巩固疗效。饮食当慎，防其复发。

1989年4月24日追访，未再复发。

【按】；癫痫，又称为“痫证”。该患儿头部血络受阻，瘀血停滞，筋棘失调，心窍不通，咀致元神受损，神志昏乱而发为痫。

血瘀则气滞，肝脉不舒，则四肢抽搐I茸滞则痰壅，可见口吐涎沫；频发则耗伤正气，则形体消瘦；血瘀不行，气机不畅，津液不布，肠失滴润，故大便干结；心烦急躁，夜寐不安，面色筮青，舌红脉滑数，为肝经郁热之象。老师用升降散调畅气机；取柴胡、川楝子助蝉衣透散清泻肝经之热；赤芍、丹参助姜黄散郁活血通络；焦三仙、水红花子消食导滞，又能防其升降太过而损伤胃气；待肝经之郁热渐清后，又合温胆汤加减而调之，以巩固疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经性耳聋 二
  • 当前页：癫痫
  • 下一页：帕叠森氏综合征
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《赵绍琴临证验案精选》
  2. 癫痫《景岳全书》
  3. 癫痫《小儿常见病单验方》
  4. 癫痫《百病自测》
  5. 癫痫《自我调养巧治病》
  6. 癫痫《家庭医学百科-医疗康复篇》
  7. 癫痫《中医词典》
  8. 癫痫《家庭医学百科-医疗康复篇》
  9. 癫痫《新修本草》
  10. 癫痫《默克家庭诊疗手册》
  11. 癫痫《医学纲目》
  12. 癫痫《默克家庭诊疗手册》
  13. 癫痫《幼幼新书》
  14. 癫说《研经言》
  15. 癫痫《张氏医通》
  16. 癫疝《中医词典》
  17. 癫痫《普济方·针灸》
  18. 癫疝《育婴家秘》
  19. 癫痫《普济方·针灸》
  20. 癫犬咬《证治准绳·疡医》
  21. 癫痫《临证指南医案》
  22. 癫犬咬《医学纲目》
  23. 癫痫《张聿青医案》
  24. 癫门《张氏医通》
  25. 癫痫《卫生易简方》
  26. 癫狂证《明医指掌》
  27. 癫痫《中医儿科学》
  28. 癫狂怔忡不寐健妄等章《医学妙谛》
  29. 癫痫《叶天士医案精华》
  30. 癫狂者分心肝之热极《医学传心录》
  31. 癫痫《也是山人医案》


帕叠森氏综合征_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

帕叠森氏综合征
在线购买《赵绍琴临证验案精选》正版书籍

帕叠森氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，女，49岁

于1989年12月6日初诊

患者一身颤动已2年余，西医诊断为帕金森氏综合征，曾服用中药、西药，疗效不显彦6诊时，患者精神呆滞，少言音低，振颤以上肢以及头部尤甚，伴有心烦梦多，纳食不香，舌红苔白，脉濡滑且数。证属血虚肝热，络脉失和。治拟清污肝热，养血和络。

药用：蝉衣6克，僵蚕10克，片姜黄6克，柴胡6克，黄芩6克，川楝子6克，木瓜10克，钩藤10克，赤白芍各10克，桑技10克，丝瓜络10克。

服药14剂，颤动已减，余症见轻，舌红苔白，脉濡软，沉取细弦，用疏调气机，养血育阴方法。

药用：蝉衣6克，僵蚕10克，片姜黄6克，勾藤10克，木瓜10克，元胡6克，赤白芍各10克，香附10克，川楝子10克，旱连草10克，女贞子10克，阿胶珠10克(烊化)。

服药7剂，精神好转，颤动已止，二便正常，用养血育阴，疏调木土方法。

药用：柴胡6克，黄芩6克，川楝子6克，蝉衣6克，僵蚕10克，片姜黄6克，香附10克，木香6克，白芍10克，炙甘草10克，生牡蛎30克。

再服7剂，以巩固疗效。

【按】；本病案以振颤为主症，曾用不少中药，多以平肝潜阳，安神镇惊，祛风活络为主，西医曾用过左旋多巴等药，疗效均不明显。赵师从脉、舌、症等综合分析，认为是血虚肝热络脉失和之症。因此先以清泻肝经之热，佐以养血和络之法，服药2周，颤动大减。又以养血育阴，佐以清热之法，服药1周，病症解除。赵师所说：“用药不在轻重，要在切中病机。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：帕叠森氏综合征
  • 下一页：原发性血小板减少性紫癜
<<< 返回本书目录
  1. 帕叠森氏综合征《赵绍琴临证验案精选》
  2. 帕金森病【疾病大全】
  3. 爬藤榕【中药大全】
  4. 帕金森病性痴呆【疾病大全】
  5. 爬树龙【中药大全】
  6. 帕里诺眼-腺综合征【疾病症状】
  7. 爬山虎【中药大全】
  8. 帕梯【中药大全】
  9. 爬山猴【中药大全】
  10. 帕梯果【中药大全】
  11. 爬山豆根【中药大全】
  12. 怕热羞明《目经大成》
  13. 爬地卷柏【中药大全】
  14. 怕日羞明【方剂主治】
  15. 藕汁饮【方剂大全】
  16. 排便保健法《中医养生学》
  17. 藕汁蜜糖露《保健药膳》
  18. 排便不尽感【疾病症状】
  19. 藕汁膏【方剂大全】
  20. 排便感【疾病症状】
  21. 藕丝羹《保健药膳》
  22. 排便困难【疾病症状】
  23. 藕丝菜《本草纲目》完整版
  24. 排便频率异常【疾病症状】
  25. 藕实茎《证类本草》
  26. 排便时间过长【疾病症状】
  27. 藕实茎《神农本草经百种录》
  28. 排便障碍【疾病症状】
  29. 藕蔤【中药大全】
  30. 排草香《本草纲目》完整版
  1. 帕叠森氏综合征《赵绍琴临证验案精选》
  2. 爬破《冯氏锦囊秘录》
  3. 帕金森病《默克家庭诊疗手册》
  4. 爬行纲《实验动物科学》
  5. 帕金森病的生物化学《临床生物化学》
  6. 爬行法《老年百病防治》
  7. 怕热羞明《目经大成》
  8. 藕汁蜜糖露《保健药膳》
  9. 怕日羞明《中医词典》
  10. 藕衣节《本草撮要》
  11. 拍打法《中医词典》
  12. 藕丝羹《保健药膳》
  13. 拍片《家庭医学百科-家庭护理篇》
  14. 藕实茎《名医别录》
  15. 俳蒲木《千金翼方》
  16. 藕实茎《证类本草》
  17. 俳蒲木《新修本草》
  18. 藕实茎《神农本草经百种录》
  19. 俳蒲木《证类本草》
  20. 藕实茎《新修本草》
  21. 俳蒲木《名医别录》
  22. 藕实茎《神农本草经》
  23. 排 泄《药理学》
  24. 藕实《增广和剂局方药性总论》
  25. 排便《生理学》
  26. 藕实《本草衍义》
  27. 排便保健法《中医养生学》
  28. 藕蜜膏《医学入门》
  29. 排便的观察及护理《基础护理学》
  30. 藕节散《冯氏锦囊秘录》
  31. 排草香《本草易读》


原发性血小板减少性紫癜_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

原发性血小板减少性紫癜
在线购买《赵绍琴临证验案精选》正版书籍

原发性血小板减少性紫癜

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某，男，3岁。

患原发性血小板减少性紫癜，住某医院用激素治疗月余无效。1993年3月吾师初诊时，血小板数仅为30×10。／l.全身有散在性瘀斑，下肢较多，部分融合成片，鼻衄时作，夜寐不安，便干溲黄，形瘦舌红，苔黄且干，脉象弦数。诊为热入血分，肝失藏血，治以疏调气机，凉血化瘀之法，用升降散加味。

药用蝉蜕3克，僵蚕6克，片姜黄3克，大黄1克，白茅根10克，小蓟10克，生地榆6克，炒槐花6克，茜草6克，水煎服，每日1剂。

7剂后复诊，全身瘀斑颜色转淡，未再出现新的瘀斑，鼻衄末作，化验血小板已上升至90× 109／l。继且原方7剂，诸症续减，血小板上升至160×109／l。

此后继用上方随证加减，如饮食积滞不消加焦三仙、水红花子、大腹皮、槟榔，肝热夜寐不安加柴胡、黄芩、川楝子之类。如此调治3个月，血小板维持在(100～260)×10 9/l。紫癜、鼻衄等症未再出现。

[接]；血小板减少性紫癜，以皮肤瘀斑反复出现为临床特征，应属中医发斑范畴。传统辩证有虚实两方面原因。今赵师据其斑色紫黑、便干溲赤、脉数舌红等脉证表现断为热入血分，然其用升降散者何也?盖取其升降气机之力为胜。肝主藏血，又主疏泄，气为血帅，血随气行，若肝经郁热则疏泄失职，气机升降失常，肝失藏血之职而为诸出血症撤欲宣泻肝经及血分郁热，宜先调其气机，气得畅行则郁热宣散，血循于经则出血自止，因此用升降散加凉血化瘀之品治之舭为赵师临床惯用方，效果甚为满意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帕叠森氏综合征
  • 当前页：原发性血小板减少性紫癜
  • 下一页：再生障碍性贫血
<<< 返回本书目录
  1. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  2. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  3. 原发性血小板减少性紫瘢【疾病大全】
  4. 原发性血小板增多症【疾病大全】
  5. 原发性心脏肿瘤【疾病大全】
  6. 原发性阴道恶性淋巴瘤【疾病大全】
  7. 原发性心脏淋巴瘤【疾病大全】
  8. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  9. 原发性心脏横纹肌肉瘤【疾病大全】
  10. 原发性婴幼儿型青光眼【疾病大全】
  11. 原发性心肌病《家庭医学百科-医疗康复篇》
  12. 原发性硬化性胆管炎【疾病大全】
  13. 原发性小血管炎性肾损害【疾病大全】
  14. 原发性支气管肺癌《常见中老年疾病防治》
  15. 原发性小肠淋巴管扩张症【疾病大全】
  16. 原发性支气管肺癌《呼吸病学》
  17. 原发性小肠溃疡【疾病大全】
  18. 原发性直立性低血压【疾病大全】
  19. 原发性限局性皮肤淀粉样变【疾病大全】
  20. 原发性中枢神经系统淋巴瘤【疾病大全】
  21. 原发性纤维蛋白溶解症【疾病大全】
  22. 原发性椎管内肿瘤【疾病大全】
  23. 原发性下肢深静脉瓣膜关闭不全【疾病大全】
  24. 原发性纵隔感染【疾病大全】
  25. 原发性下肢静脉瓣膜关闭不全【疾病大全】
  26. 原发性纵隔肿瘤【疾病大全】
  27. 原发性系统性淀粉样变【疾病大全】
  28. 原发灶不明的转移灶【疾病症状】
  29. 原发性痛经【疾病大全】
  30. 原风湿《研经言》
  1. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  2. 原发性心肌病《病理学》
  3. 原发性血小板减少性紫癜《血液病学》
  4. 原发性心肌病《家庭医学百科-医疗康复篇》
  5. 原发性血小板增多症《病理学》
  6. 原发性肾小球疾病《实用免疫细胞与核酸》
  7. 原发性隐匿性肾小球疾病《肾脏病学》
  8. 原发性肾病综合征《肾脏病学》
  9. 原发性硬化性胆管炎《默克家庭诊疗手册》
  10. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  11. 原发性支气管肺癌《常见中老年疾病防治》
  12. 原发性醛固酮增多症的功能检查《临床营养学》
  13. 原发性支气管肺癌《呼吸病学》
  14. 原发性醛固酮增多症《内分泌学》
  15. 原风湿《研经言》
  16. 原发性青光眼《眼科学》
  17. 原核基因表达调控《生物化学与分子生物学》
  18. 原发性青光眼《自我调养巧治病》
  19. 原呼吸《医旨绪余》
  20. 原发性免疫缺陷病《医学免疫学》
  21. 原机启微论《古今医统大全》
  22. 原发性免疫缺陷病《病理学》
  23. 原经水不行《女科秘要》
  24. 原发性免疫缺陷病《免疫学和免疫学检验》
  25. 原经水不调《女科秘要》
  26. 原发性慢性肾小球肾炎《肾脏病学》
  27. 原理《医用化学》
  28. 原发性巨球蛋白血症《免疫学和免疫学检验》
  29. 原理《动脉粥样硬化》
  30. 原发性急性肾小球肾炎《肾脏病学》
  31. 原理上篇导言《圆运动的古中医学》


再生障碍性贫血_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

再生障碍性贫血
在线购买《赵绍琴临证验案精选》正版书籍

再生障碍性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

袁某，男，70岁。患再障3年余。屡进温补，疗效欠佳。

1993年3月初诊。自述齿缝出血经常发生，近日加重，每日必作。面色萎黄，神疲乏力，心烦急躁液寐梦多。舌淡胖，苔腻垢厚，脉象弦滑细数。血色素5克％，白细胞2900／mm3，红细胞260万／mm3，血小板6万／mm3。

脉证合参，辨为肝经郁热兼湿热中阻，治宜清泄肝胆，疏调三焦。

方用升降散加味，蝉衣、柴胡、片姜黄各6克，大黄1克，僵蚕、黄芩、川楝子、焦六曲、焦麦芽、焦山楂、水红花子各10克。

7剂后复诊，药后牙齿出血显著减少，患者自觉体力增加，血常规化验，血色素升至9克“，红白细胞及血小板数均有所提高，遂依上方加减治疗2月余，齿血完全消失，血色素稳定在11克左右，自觉症状大减，面色渐现红润，精神体力大增。

【按】：再生障碍性贫血是由于多种原因引起的骨髓造血功能障碍所致的一种综合征，其特征是全血细胞减少，临床表现为严重贫血、反复出血，和抵抗力低下所致的继发感染。由于本证的贫血貌表现明显，如面色无华或萎黄，口唇、爪甲色淡无华，并常伴见神疲乏力、心悸气短等虚弱症状。故本病常常被辨为血虚而用补法治疗。然而，无论补气、补血、补脾、补肾均鲜有效果。赵师认为本病之血虚仅是表面现象，病之本质乃是肝经郁热灼伤营血，血伤则虚，血热则溢。因肝主藏血，又主疏泄，肝经郁热不得宣泄，则见心烦急躁、夜寐梦多等症；疏泄失职，三焦不畅，则舌苔牯腻垢厚；郁热伤血动血，则脉来弦细动数。因此，虽见血虚，亦不可温补。且热不去则血难复，故治宜疏泄肝胆郁热，可用升降散加清肝之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性血小板减少性紫癜
  • 当前页：再生障碍性贫血
  • 下一页：慢性粒细胞性白血病
<<< 返回本书目录
  1. 再生障碍性贫血【疾病大全】
  2. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  3. 再生障碍性贫血《赵绍琴临证验案精选》
  4. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  5. 再生障碍性贫血《人体使用手册》
  6. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  7. 再生障碍性贫血《老年百病防治》
  8. 再造活血止痛散【方剂大全】
  9. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  10. 再造散《汤头歌诀》
  11. 再生稻【中药大全】
  12. 再造散【方剂大全】
  13. 再生《病理学》
  14. 再造丸【方剂大全】
  15. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  16. 再自序《知医必辨》
  17. 再解古脉说《医理真传》
  18. 在病毒学中的应用《实用免疫细胞与核酸》
  19. 再发风险在估计《医学遗传学基础》
  20. 在寄生虫学中的应用《实用免疫细胞与核酸》
  21. 再表再里《伤寒指掌》
  22. 在家要如何照顾病人呢?《中医之钥》
  23. 载脂蛋白抗体的制备《动脉粥样硬化》
  24. 在泉淫胜占《医学纲目》
  25. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  26. 在上涌之《伤寒标本心法类萃》
  27. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  28. 在细菌学中的应用《实用免疫细胞与核酸》
  29. 载脂蛋白基因结构《动脉粥样硬化》
  30. 在下泄之《伤寒标本心法类萃》
  1. 再生障碍性贫血《赵绍琴临证验案精选》
  2. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  3. 再生障碍性贫血《老年百病防治》
  4. 再生圆《中藏经》
  5. 再生障碍性贫血《血液病学》
  6. 再生式序列复制技术《实用免疫细胞与核酸》
  7. 再生障碍性贫血先兆《中医疾病预测》
  8. 再生的调控《病理学》
  9. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  10. 再生《病理学》
  11. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  12. 再逆《中医词典》
  13. 再造散《退思集类方歌注》
  14. 再逆《中医名词词典》
  15. 再造散《医方论》
  16. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  17. 再造散《汤头歌诀》
  18. 再论为医之弊《友渔斋医话》
  19. 再造饮《冯氏锦囊秘录》
  20. 再论七情总由心发《友渔斋医话》
  21. 再住院病历（再入院记录）《病历书写规范》
  22. 再看舌胎分表里《医学集成》
  23. 再自序《知医必辨》
  24. 再经《中医词典》
  25. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  26. 再解古脉说《医理真传》
  27. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  28. 再发风险在估计《医学遗传学基础》
  29. 在癌症治疗中产生耐药性分子机制《医院药学》
  30. 再传《中医词典》
  31. 在病毒学中的应用《实用免疫细胞与核酸》


慢性粒细胞性白血病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性粒细胞性白血病
在线购买《赵绍琴临证验案精选》正版书籍

慢性粒细胞性白血病

  • 上一页
  • 目录
  • 相关
  • 下一页

崔某，男，16岁。患慢性粒细胞性白血病3年余，经化疗虽有好转，但经常反复。服中药补剂则增重。1992年4月从外地来京求治于师。当时其周围血中幼稚细胞已有半年之久未曾消失，症见鼻衄齿衄，口苦咽干，心烦急躁，夜寐梦多，便干溲赤。舌红、苔黄根厚；脉象弦滑细数，按之有力。全是一派火热之象，遂立凉血解毒为法。

方用蝉衣、青黛(冲)、片姜黄各6克，大黄2克，生地榆、赤芍、丹参、茜草、小蓟、半枝莲、白花蛇舌草各10克。服上方7剂，衄血渐止。

继服7剂，血中幼稚细胞显著减少，后依上法加减治疗半年，诸证消失，周围血幼稚细胞消失，病情稳定，未见反复，遂携方返里继续调治。

1995年9月其家人来亦告知，三年来坚持依法治疗，病情稳定，血象检验各项正常，目前仍每周服药2～3剂，以资巩固云。

【按】：白血病是～种原因未明的恶性血蒗病，临床上虽有急性和慢性、淋巴细胞性和粒细胞性之分，但总以骨髓中白细胞系列异常增生为特征，周围血液中的白细胞也出现质和量的异常改变。临床表现为出血倾向，贫血貌及继筮感染。早先对本病的认识多因其贫血及虚弱症状而辨为虚证，常以补法治疗，然鲜有收效者。赵师认为本病或因遗传，或因中毒，或园邪毒深入，其病根深蒂固，由来已久，在于骨髓热毒，由骨髓延及血分，故临床表现为血分热毒之象，其反复出血即是血热妄行的表现，决无气不摄血之可能。故治疗大忌温补，只宜凛血解毒，可用升降散加凉血解毒之品。本案即以凉血解毒为法，坚持治疗，而获成功。

又按；以上三案，血小板减少性紫癜、再生障碍性贫血、白血病三者均为造血系统难治之病。出血倾向、贫血貌和一般虚弱症状是其共同的临床表现。因此，依据传统观点常常将其辨为血虚证而用补法治疗。而赵师则认为，中医临床强调审证求因，求本治疗，不可见证治证。一见虚弱症状，便谓其病属虚而投补剂，并非中医的辨证论治。因为任何一个症状或证候的出现，其病机都存在虚实两方面的可能性，其症状表现只是表面现象，必须透过现象，抓住病机本质，这就是《内经》“有者求之，无者求之，虚者责之，盛者责之”的辨症原则，治病求本的治疗原则。就上述三病而言，其血虚的表现固然明显，但导致血虚的原因——即其病机究竟是什么?必须详加辨析。赵师根据其证心烦急躁，夜寐梦多，口苦口干，便干溲赤，脉之弦滑数丽有力，舌之质红苔黄垢厚，脉证合参，综合分析，辨其基本病机为血分郁热，热伤其血，新血不生而现血虚之象；热与血结，瘀阻脉络而致反复出血。其病本于血分郁热，热之不去，出血难止，血虚难复。故定其基本治则为凉血化瘀。然既云凉血化瘀为治，何以皆用升降散加减?盖用升降散者，取其疏调气机为胜。血之与气，如影随形，气为血帅，血为气母，气行依血，血行随气。故欲宣散血分之郁热，必先疏调气机之郁滞。上述三者固为血分之病，然其未有不致气机失畅肝胆郁滞者，故烦躁易怒，夜寐梦多，脉来弦数，诸证显见。是以选用升降散疏调气机为先，随证加入凉血化瘀、疏利三焦、清热解毒之品，以其切中病机，而能应手取效。《内经》所谓“必先五胜，疏其血气，而令条达”，此之谓也。血病用升降散调气亦从此义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再生障碍性贫血
  • 当前页：慢性粒细胞性白血病
  • 下一页：肝硬化
<<< 返回本书目录
  1. 慢性粒细胞性白血病【疾病大全】
  2. 慢性淋巴结炎【疾病大全】
  3. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  4. 慢性淋巴细胞白血病【疾病大全】
  5. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  6. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  7. 慢性泪腺炎【疾病大全】
  8. 慢性淋巴细胞性白血病【疾病大全】
  9. 慢性泪囊炎【疾病大全】
  10. 慢性淋巴细胞性甲状腺炎【疾病大全】
  11. 慢性泪囊炎《西医眼科学》
  12. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  13. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  14. 慢性面容【疾病症状】
  15. 慢性泪囊炎《百病自测》
  16. 慢性黏膜皮肤念珠菌病【疾病大全】
  17. 慢性劳损性腰背痛【疾病大全】
  18. 慢性脓胸《胸外科学》
  19. 慢性劳损性颈背部筋膜纤维织炎【疾病大全】
  20. 慢性脓胸【疾病大全】
  21. 慢性阑尾炎【疾病大全】
  22. 慢性膀胱炎【疾病大全】
  23. 慢性阑尾炎《普通外科学》
  24. 慢性盆腔疼痛【疾病大全】
  25. 慢性溃疡性结肠炎【疾病大全】
  26. 慢性盆腔痛【疾病症状】
  27. 慢性溃疡性非肉芽肿性空肠回肠炎【疾病大全】
  28. 慢性盆腔炎《百病自测》
  29. 慢性溃疡【中药主治】
  30. 慢性盆腔炎《赵绍琴临证验案精选》
  1. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  2. 慢性粒细胞白血病《血液病学》
  3. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  4. 慢性泪囊炎《眼科学》
  5. 慢性淋巴细胞白血病《血液病学》
  6. 慢性泪囊炎《百病自测》
  7. 慢性淋巴细胞性甲状腺炎《内分泌学》
  8. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  9. 慢性脑膜炎《默克家庭诊疗手册》
  10. 慢性阑尾炎《普通外科学》
  11. 慢性脓胸《胸外科学》
  12. 慢性卡他性结膜炎《眼科学》
  13. 慢性盆腔炎《百病自测》
  14. 慢性进行性舞蹈病《病理学》
  15. 慢性盆腔炎《赵绍琴临证验案精选》
  16. 慢性进行性舞蹈病《默克家庭诊疗手册》
  17. 慢性盆腔炎《气功外气疗法》
  18. 慢性尖周炎《口腔科学》
  19. 慢性盆腔炎《妇产科学》
  20. 慢性假性肠梗阻《胃肠动力检查手册》
  21. 慢性皮肤放射损伤《核、化学武器损伤》
  22. 慢性疾病对儿童的心理冲击《医学心理学》
  23. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  24. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  25. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  26. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  27. 慢性前列腺炎《百病自测》
  28. 慢性化脓性骨髓炎《骨科学》
  29. 慢性前列腺炎《泌尿外科学》
  30. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  31. 慢性肉芽肿病《默克家庭诊疗手册》


肝硬化_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肝硬化
在线购买《赵绍琴临证验案精选》正版书籍

肝硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

卢某，男，46岁

1990年3月11日初诊

自20岁时患肝炎，经治疗后，一直尚好。两年前因贫血去某医院就诊，经检查发现肝脾肿大，中等硬度，结合超声波、同位素检查确诊为肝硬变。现面色眺白，牙龈经常出血，全身乏力，头晕心烦，失眠梦多，脘腹胀满，皮肤甲错，时有低热，大便干结，小便黄赤，舌红苔腻且黄厚，脉沉弦细且滑数。证属湿热郁滞于肝胆。拟治先调气机，解郁结，升清降浊。

药用柴胡6克，黄芩6克，川楝子6克，杏仁10克，藿香10克，佩兰10克，蝉衣6克，僵蚕10克，片姜黄6克，大腹皮10克，大黄2克，焦三仙各10克。

服药10剂后，诸症见轻，二便正常，食欲渐增。仍以前法，佐以凉血化瘀。

药用柴胡10克，黄芩6克，赤芍10克，丹参10克，香附10克，郁金10克，茜草10克，杏仁10克，旋复花10克，白头翁10克，焦三仙各10克，水红花子10克。

又服10剂，饮食二便正常，精神较佳，唯肝脾肿大未消，继以疏调气机，凉血化瘀，佐以软坚散结。

药用当归10克，赤芍10克，丹参10克，川芎10克，郁金10克，旋复花10克，益母草10克，茜草10克，炙鳖甲20克，生牡蛎30克，大腹皮10克，槟榔10克，焦三仙各10克。

服药30剂后，以此方加减改制成丸药，又服药三个月，再去医院复查，生化指标均属正常范围，肝脾均有较大幅度回缩，质地变软，并可以做轻工作。

【按】：肝硬化是一种常见病，相当于中医的“臌胀”、“癍瘕”、“积聚”等症，其证情变化复杂多端。究其病机，目前多数医家认为本病的关键是正虚，治疗多以补正为主，或兼加活血、逐水、清热等。而赵师认为，肝硬化临床见证虽然繁多，细析之，其关键是气、火、湿、食之郁，病由此而生，又由此而变甚{至于出现阴阳失调或瘀血结聚，则是由诸郁所伤或诸郁不解发展而来。因此在临床治疗上采取以疏肝解郁为主，配合活血化瘀，咸寒软坚，调整阴阳的方法。有步骤，分阶段进行调治，再配合饮食调养、走路锻炼，常可收到满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性粒细胞性白血病
  • 当前页：肝硬化
  • 下一页：早期肝硬化
<<< 返回本书目录
  1. 肝硬化【疾病大全】
  2. 肝硬化【中药主治】
  3. 肝硬化【疾病症状】
  4. 肝硬化（Cirrhosis of Liver）《消化病学》
  5. 肝硬化《自我调养巧治病》
  6. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  7. 肝硬化《赵绍琴临证验案精选》
  8. 肝硬化腹水【中药主治】
  9. 肝硬化《老年百病防治》
  10. 肝硬化男性性功能减弱综合征【疾病大全】
  11. 肝硬化《常见中老年疾病防治》
  12. 肝硬化性肾损害【疾病大全】
  13. 肝硬变的中医食疗《老年食养食疗》
  14. 肝痈《马培之医案》
  15. 肝硬变的饮食调养《老年食养食疗》
  16. 肝痈《吴鞠通医案》
  17. 肝阴虚【疾病症状】
  18. 肝痈《医门补要》
  19. 肝移植术后检验记录表《临床肝移植》
  20. 肝痈《医宗金鉴》
  21. 肝移植时机的选择《临床肝移植》
  22. 肝痈门《辨证录》
  23. 肝移植的禁忌证和危险因素《临床肝移植》
  24. 肝痈门主论《疡医大全》
  25. 肝叶萎缩【疾病症状】
  26. 肝痈疡【方剂大全】
  27. 肝炎杂说《邹孟城三十年临证经验集》
  28. 肝有风《小儿药证直诀》
  29. 肝炎杂说《三十年临证经验集》
  30. 肝有风甚《小儿药证直诀》
  1. 肝硬化《赵绍琴临证验案精选》
  2. 肝硬化《常见中老年疾病防治》
  3. 肝硬化《老年百病防治》
  4. 肝硬化《默克家庭诊疗手册》
  5. 肝硬化《自我调养巧治病》
  6. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  7. 肝硬化《消化病学》
  8. 肝硬变的中医食疗《老年食养食疗》
  9. 肝硬化《临床肝移植》
  10. 肝硬变的饮食调养《老年食养食疗》
  11. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  12. 肝硬变（肝硬化）《临床营养学》
  13. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  14. 肝硬变《病理学》
  15. 肝硬化的生化《临床生物化学》
  16. 肝阴虚（肝阴不足）《中医名词词典》
  17. 肝痈《中医名词词典》
  18. 肝阴虚《中医词典》
  19. 肝痈《中医词典》
  20. 肝阴《中医词典》
  21. 肝痈《马培之医案》
  22. 肝阴《中医名词词典》
  23. 肝痈《医宗金鉴》
  24. 肝遗《中医词典》
  25. 肝痈《外科心法要诀》
  26. 肝移植术后检验记录表《临床肝移植》
  27. 肝痈《外科大成》
  28. 肝移植时机的选择《临床肝移植》
  29. 肝痈《吴鞠通医案》
  30. 肝移植的禁忌证和危险因素《临床肝移植》
  31. 肝痈《医门补要》


早期肝硬化_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

早期肝硬化
在线购买《赵绍琴临证验案精选》正版书籍

早期肝硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某某，女，60岁

【初诊】

患者慢性肝炎10余年。近日经某医院检查血浆蛋白下降，白球比值倒置，认为已发展到早期肝硬化。建议中医治疗。

现证脘腹及两胁胀满不舒，食后为甚，右胁隐痛，按之痛加，食欲不振，一身疲乏，心烦急躁，夜寐梦多。两脉弦滑且数，舌红苔薄黄。肝胆郁热入于血分，先用清化方法。

柴胡6克，黄芩10克，香附10克，川楝子10克，元胡10克，丹参10克，赤芍10克，郁金10克，七付

【二诊】

药后腹胀渐轻，夜寐较安，恶梦渐减。脉仍弦滑，按之濡软，舌红苔白。仍用调和肝胃方法。

荆芥6克，防风6克，川楝于6克，元胡6克，香附10克，木香6克，焦三仙各10克，柴胡6克，郁金10克，七付

【三诊】

药后诸证平稳。患者自行停药两周。近日腹胀又作，夜寐梦多。脉象濡滑且数，舌红苔黄且腻，湿热蕴郁不化，三焦不畅，仍用清化湿热方法，疏利三焦，以退其胀。

苏叶梗各10克，川楝子6克，香附10克，木香10克，佩兰10克(后下)，大腹皮10克，槟榔10克，焦三仙各10克，炒枳壳6克，七付

【四诊】

药后大便畅行，腹胀减轻，纳食有增。脉仍濡滑，舌红苔腻，仍用前法加减。

佩兰10克(后下)，藿香10克(后下)，苏叶梗各10克，丹参10克，赤芍10克，茜草10克，大腹皮10克，术香10克，郁盒10克，焦三仙各10克，水红花子10克，七剂

【五诊】

湿热蕴郁三焦，肝胆郁热未清，夜寐梦多，心烦急躁，脉象濡滑且数，舌红苔黄而腻，仍用清化方法。

川楝子6克，元胡6克，夏枯草10克，龙胆草2克，丹参10克，赤芍10克，焦三仙各10克，水红花子10克，青陈皮各10克，郁金10克，大腹皮10克，槟榔10克，七付

【六诊】

下肢沉重，无力以动，腰背作痛，脉象濡滑，按之有力而数，舌红苔黄腻。湿痰蕴热互阻，疏调气机，涤痰通络，以缓其痛。

苏叶梗各10克，半夏10克，莱菔子10克，白芥子6克，片姜黄6克，杏仁10克，枇杷叶10克，丝瓜络10克，桑枝10克，大腹皮10克，钩藤10克(后下)，七付

【七诊】

药后下肢甚感轻快，腰背疼痛皆止。胸胁痞闷不舒，脘部尚有压痛。脉象濡滑且数，仍用舒调气机方法。

柴胡6克，黄芩6克，川楝子6克，半夏10克，黄连2克，杏仁10克，枇杷叶10克，丝瓜络10克，桑枝10克，焦三仙各10克，七付

【八诊】

舌黄根厚，脉象濡滑，湿热蕴郁，头目不清，脘腹胀满不舒。仍用清化湿浊方法。

苏叶梗各6克，青陈皮各10克，半夏10克，炒枳壳10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，晚蚕沙10克，蔓剂子10克，七付

【按】：本案患者早期肝硬化，以脘腹胀满为主要表现，并有皖胁腰背诸痛。据脉舌色证分析，其为湿热蕴郁不化，肝胆郁热探入血分。故其治疗从请泄肝胆郁热，清化睥胃湿热，瘟血化瘀，疏利三焦几方面调理浦泄肝胆郁热用柴胡、黄芩、川檩子、龙胆草、夏枯草等；清化湿热用佩兰、藿香、茵陈、苏叶梗等；凉血化瘀用丹参、茜草、赤芍、郁金、元胡等；疏利三焦用焦三仙、水红花子、大腹皮、槟榔等；疏理气机用青陈皮、香附、木香、枳壳等；通络止痛用丝瓜络、桑枝、白芥子。治疗中不用扶正，不用守中，不用滋腻。依上法随证治之，并配以饮食调养、运动锻炼等方法，经过近一年的治疗，该患者各种症状消失，体力增强，肝功化验正常，白球比例正常，并恢复了正常工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝硬化
  • 当前页：早期肝硬化
  • 下一页：转移性肝癌
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期分类《核、化学武器损伤》
  3. 早期合并症《骨科学》
  4. 早期分类《核、化学武器损伤》
  5. 早期及晚期妊娠诊断《妇产科学》
  6. 早期发现病人及高危人群的筛检《预防医学》
  7. 早期教育《中医儿科学》
  8. 早服二妙地黄汤方《冯氏锦囊秘录》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早点——茯苓糕（饼）《趣味中医》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早晨疼痛《银海精微》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早晨嗽《中医词典》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早晨发搐《小儿药证直诀》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早晨发搐《中医词典》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早产儿视网膜病《默克家庭诊疗手册》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早产儿呼吸暂停《默克家庭诊疗手册》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早产儿《默克家庭诊疗手册》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早产《家庭医学百科-医疗康复篇》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早产《默克家庭诊疗手册》
  31. 早期警号及早期诊断《中医疾病预测》


转移性肝癌_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

转移性肝癌
在线购买《赵绍琴临证验案精选》正版书籍

转移性肝癌

  • 上一页
  • 目录
  • 相关
  • 下一页

周某某，男，40岁

【初诊】

1985年5月20日，患者因胃脘部肿块伴疼痛呕吐于1984年11月经某某省医学院附属医院检查确诊为胃癌，并行胃全切术。1985年因肝区疼痛来北京某医院检查，B超提示肝内有占位性病变，诊断为转移性肝癌。

1985年3月14日，超声所见：左肝外段及内缘均见低回声区，分别为2.0×2.1cm，3.O× 2.9cm大小，边界尚清楚。右肝回声均匀，未见明显异常区。 提示：左肝内多发性占位性病变(M)。

患者自觉右胁下胀满不适，阵阵作痛，心烦急燥，夜寐梦多，口干咽燥，舌红瘦，苔白而于，右脉弦细滑，左脉弦细。此为肝热阴伤气机阻滞，络脉失和。良由情志不遂，肝郁日久，化火伤阴所致。先用疏调气机以解肝郁。

旋复花10克，片姜黄6克，蝉衣6克，僵蚕10克，香附10克，术香6克，丹参10克，焦三仙各10克，20剂。

并嘱其注意忌食辛辣厚味，只吃清淡素食，并每日坚持散步运动，不可间断。

【二诊】：1985年6月10日

药后胁下渐舒适，疼痛大为减轻，诊脉仍弦细，舌红苔白且干，心烦梦多。气机渐调，郁热未清，继用疏调气机方法。

蝉衣6克，疆蚕10克，片姜黄6克，香附10克，杏仁10克，枇杷叶10克，焦三仙各10克，6剂

【三诊】：1985年6月17日

舌红且干，脉弦细而数，夜寐欠安，仍属肝经郁热未清络脉失和之象，再以疏调，参以凉血化瘀。

半枝莲10克，白头翁10克，蝉衣6克，僵蚕10克，片姜黄6克，竹茹6克，枳壳6克，焦三仙各10克，6剂

【四诊】；1985年6月24日

夜寐渐安，心烦亦减，右脉弦细而滑，左脉濡软，郁热渐轻，仍用前法进退。

半枝莲10克，赤芍10克，茜草10克，半夏10克，陈皮6克，蝉衣6克，僵蚕10克。片姜黄6克，焦三仙各10克，6剂

【五诊】：1985年7月1目

脉象滑软，舌红苔白，嗳气不舒，再以凉血化瘀通络方法。

半枝莲10克，赤芍10克，茜草10克，陈皮6克，片姜黄6克，蝉衣6克，僵蚕10克，焦麦芽10克，6剂

【六诊】：1985年7月8日

脉象濡软且靖，舌白腻润，诸症皆减，仍用凉血化瘀方法。

半枝莲10克，半边莲10克，半夏10克，陈皮6克，蝉衣6克，僵蚕10克，片姜黄6克，焦三仙各10克，12剂

【七诊】：1985年7月22日

脉象濡软，舌红且绛，肝区不舒，用益气化瘀方法。

生黄芪10克，沙参10克，茯苓10克，赤芍10克，茜草10克，蝉衣6克，僵蚕10克，片姜黄6克，6剂

【八诊】：1985年7月29日

日前复查B超，结果如下：

1985年7月27日超声所见：肝左内叶见1.3×1.2cm低回声团，边界清晰规则。余回声可。

超声提示：左肝内叶窦性占位病变(M)

诊脉弦细滑数，夜寐梦多，仍属郁热未清，热在阴分，继用凉血化瘀，益气活络方法。

生黄芪20克，沙参10克，麦门冬10克，五味子10克，半枝莲10克，赤芍10克，茜草10克，蝉衣6克，焦三仙各10克，水红花子10克，片僵蚕6克，僵蚕10克，30剂

患者携上方返回山东老家，续服3个月，一切症状消失，身体日渐强壮。于1985年u月来京复查，结果如下。

1985年u月9日超声所见：肝内回声均匀，未见明显异常回声团，血管清晰。胰腺显示不清。

超声提示：肝内未见明显异常。

1986年8月患者再次返京复查，结果仍未有异常发现。

【按】：本案为胃癌术后转肝癌，恶性程度很高，赵师用中医药辨证论治取得了满意疗效。综观本侧治疗全过程，大致可分为三个阶段。

第一个阶段包括初诊、二诊，以疏调气机以解肝郁为主。

虽然患者因癌肿消耗，手术及术后脾胃运化失司日久而致气阴两伤，但其病机的主要矛盾仍然是肝郁热。因为患者得知自已患了癌症，术后复发转移，自以为无法可治，将不久于世，故尔心情沉重，情绪低落，终日闷闷不乐。这是造成肝郁气机失调的主要因素之一。肝郁日久必然化热，故表现为肝郁热如心急烦躁，夜寐梦多。郁热在里必然伤阴，故又有口干、脉细、舌瘦等表现。比较起来，肝郁是主要的，第一位的。故治疗以疏调气机以解肝郁热，方用升降散为基础，蝉衣、僵蚕秉清化之气而升阳上达，合旋复花、杏仁、枇杷叶宣肺下气而降浊，用片姜黄疏利气血之瘀滞。以丹参助其活血化瘀，木香助其调气，焦三仙消积滞而通三焦。并教患者素食以保运化，锻炼以运气血，忌食辛辣厚味则六腑清净，郁热不生。如此综合调理则肝家郁热得以解散，虽不治癌，而直拨致癌之本矣。

治疗的第二阶段从三诊到六诊，经过第一阶段的治疗之后，气机渐畅，症状渐减，患者心情较前平静，也增强了治疗的信心。此时的治疗重点逐渐转移到凉血化瘀方面。因为肝为藏血之脏，肝郁热日久，必然造成热八血分而致瘀滞，故单纯疏调气机虽属必要，但针对性不强，必须和凉血化瘀结合起来，气血双调，故在升降散疏调气机的基础上，增入半枝莲清热解毒，白头翁、赤芍、茜草凉血化瘀。经过一个多月的调治，患者自觉各种病状逐渐减轻，精神状态也越来越好，信心十足，积极配合治疗，经B超复查，提示肝内原有的两处癌肿，一处消失，一处明显缩小。

治疗的第三个阶段从七诊开始在原来疏调气机、凉血化瘀的基础上，增入益气扶正之品，因为本病之初就存在气阴两伤，属正虚邪实之病。经过前二阶段的治疗之后，郁热邪气得以渐渐消散，此时再议扶正即无恋邪之虑，况诊其脉象濡软，气分已显不足，若一味专以清化方法并非上策，此时选用扶正祛邪最为恰当时机。故用药在疏调气机、凉血化瘀的基础上加生黄芪益气扶正，生脉散益气养阴。患者返里前携带方中又增入焦三仙、水红花子，因其返里后需长期服用，故增入焦三仙、水红花子以助化，如此则配伍全面，方宜长期服用。患者以此方坚持服用3个月，肝内肿物全消，收到了满意的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早期肝硬化
  • 当前页：转移性肝癌
  • 下一页：子宫肌瘤
<<< 返回本书目录
  1. 转移性肝癌【疾病大全】
  2. 转移性骨肿瘤【疾病大全】
  3. 转移性肝癌《赵绍琴临证验案精选》
  4. 转移性皮肤钙化病【疾病大全】
  5. 转心莲【中药大全】
  6. 转移性小肠肿瘤【疾病大全】
  7. 转胎法《女科宝鉴》
  8. 转移性胸膜肿瘤【疾病大全】
  9. 转脬病《古今医统大全》
  10. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  11. 转脬《续名医类案》
  12. 装饰卷柏【中药大全】
  13. 转脬《胎产秘书》
  14. 壮骨关节丸【方剂大全】
  15. 转女为男之理（胎教九）《宜麟策》
  16. 壮筋草【中药大全】
  17. 转女为男说《医学心悟》
  18. 壮筋骨【中药主治】
  19. 转女为男法-胎产须知 《古今医统大全》
  20. 壮筋骨【方剂主治】
  21. 转女为男法《三因极一病证方论》
  22. 壮筋续骨丹【方剂大全】
  23. 转女为男法《广嗣要语》
  24. 壮筋养血汤【方剂大全】
  25. 转女为男《景景医话》
  26. 壮精丸《毓麟验方》
  27. 转录作用《生物化学与分子生物学》
  28. 壮热《麻科活人全书》
  29. 转筋吐泻《孙真人海上方》
  30. 壮热《幼幼新书》
  1. 转移性肝癌《赵绍琴临证验案精选》
  2. 转移性肝癌《默克家庭诊疗手册》
  3. 转移性骨肿瘤《放射诊断学》
  4. 转移基因《实用免疫细胞与核酸》
  5. 转移性骨肿瘤《默克家庭诊疗手册》
  6. 转阳过阴《中医词典》
  7. 转移性肿瘤《病理学》
  8. 转胎《中医词典》
  9. 转移性肿瘤《眼科学》
  10. 转矢气《医学心悟》
  11. 转移因子《药理学》
  12. 转矢气《中医词典》
  13. 转运RNA《生物化学与分子生物学》
  14. 转舌膏《退思集类方歌注》
  15. 转针三十四法《针灸神书》
  16. 转舌膏《仁术便览》
  17. 转注《中医词典》
  18. 转染《生物化学与分子生物学》
  19. 转注候《诸病源候论》
  20. 转脬《丹台玉案》
  21. 转疰《中医词典》
  22. 转脬《续名医类案》
  23. 转座子载体《实用免疫细胞与核酸》
  24. 转脬《胎产秘书》
  25. 赚气散《博济方》
  26. 转脬《中医词典》
  27. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  28. 转女为男之理（胎教九）《宜麟策》
  29. 庄绰《中医词典》
  30. 转女为男说《医学心悟》
  31. 庄氏方《冯氏锦囊秘录》


子宫肌瘤_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

子宫肌瘤
在线购买《赵绍琴临证验案精选》正版书籍

子宫肌瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

万某，女，46岁

少腹右侧有块，按之作痛，已3月余。曾作妇科检查，确诊为子宫肌瘤，建议手术切除。患者不愿手术，前来就诊。近一年来，月经素乱，经期延长，且量多有块，近两三个月，经量尤多，甚至一月二至，蹦致疲乏不堪。诊脉弦滑细数有力。拟用活血化瘀方法。

柴胡6克，川楝子10克，黄芩6克，香附10克，三棱6克，莪术6克，木香10克，青陈皮各10克，夏枯草10克，益母草10克

患者服上方共三个月40余剂，月经恢复正常，少腹之块消失，无压痛，经妇科检查，确认子宫肌瘤已不存在。

【按】；子宫肌瘤多表现为月经过多，此为瘀血阻络，血不归经。治疗不必固经止血，只须化瘀通络消瘤，通因通用之法也。若为粘膜下肌瘤，此法甚效，可收瘤消血止之功。消瘤借重三棱、莪术，余药仍坩清肝热调气机而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转移性肝癌
  • 当前页：子宫肌瘤
  • 下一页：多发性子宫肌瘤
<<< 返回本书目录
  1. 子宫肌瘤【疾病大全】
  2. 子宫肌瘤先兆《中医疾病预测》
  3. 子宫肌瘤《赵绍琴临证验案精选》
  4. 子宫肌腺病《百病自测》
  5. 子宫肌瘤《家庭医学百科-医疗康复篇》
  6. 子宫颈癌《妇产科学》
  7. 子宫肌瘤《妇产科学》
  8. 子宫颈癌《临床激光治疗学》
  9. 子宫肌瘤《百病自测》
  10. 子宫颈癌《自我调养巧治病》
  11. 子宫高度低于妊娠周数 【疾病症状】
  12. 子宫颈变大【疾病症状】
  13. 子宫复旧不全【疾病大全】
  14. 子宫颈残端癌【疾病大全】
  15. 子宫附件肿块【疾病症状】
  16. 子宫颈疾病《病理学》
  17. 子宫肥大【疾病大全】
  18. 子宫颈扩张【疾病症状】
  19. 子宫发育异常【疾病大全】
  20. 子宫颈平滑肌瘤【疾病大全】
  21. 子宫恶性中胚叶混合瘤【疾病大全】
  22. 子宫颈肉瘤【疾病大全】
  23. 子宫穿孔【疾病症状】
  24. 子宫颈炎《妇产科学》
  25. 子宫出血【中药主治】
  26. 子宫颈有举痛【疾病症状】
  27. 子宫出血【疾病症状】
  28. 子宫颈粘膜下肌瘤《临床激光治疗学》
  29. 子宫呈葫芦状【疾病症状】
  30. 子宫颈粘液《常用化验值及意义》
  1. 子宫肌瘤《赵绍琴临证验案精选》
  2. 子宫肌瘤《百病自测》
  3. 子宫肌瘤《中医词典》
  4. 子宫肌瘤《家庭医学百科-医疗康复篇》
  5. 子宫肌瘤《妇产科学》
  6. 子宫肌瘤《默克家庭诊疗手册》
  7. 子宫肌瘤先兆《中医疾病预测》
  8. 子宫歌诀《人体解剖学歌诀》
  9. 子宫肌腺病《百病自测》
  10. 子宫发育不良性不孕《古代房中秘方》
  11. 子宫颈《组织学与胚胎学》
  12. 子宫穿孔《急诊医学》
  13. 子宫颈癌《临床激光治疗学》
  14. 子宫出血《默克家庭诊疗手册》
  15. 子宫颈癌《默克家庭诊疗手册》
  16. 子宫不收《评注产科心法》
  17. 子宫颈癌《自我调养巧治病》
  18. 子宫不收《产鉴》
  19. 子宫颈癌《病理学》
  20. 子宫不收《中医词典》
  21. 子宫颈癌《妇产科学》
  22. 子宫壁的组织结构《组织学与胚胎学》
  23. 子宫颈的原因《默克家庭诊疗手册》
  24. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  25. 子宫颈上皮不典型增生《病理学》
  26. 子宫癌《常见中老年疾病防治》
  27. 子宫颈炎《中医词典》
  28. 子宫癌《默克家庭诊疗手册》
  29. 子宫颈炎《妇产科学》
  30. 子宫《妇产科学》
  31. 子宫颈原位癌《病理学》


多发性子宫肌瘤_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

多发性子宫肌瘤
在线购买《赵绍琴临证验案精选》正版书籍

多发性子宫肌瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

张某某，女，41岁

【初诊】：1991年7月10日

子多发性子宫肌瘤确诊三年余，近日作B超确定最大的一个肌瘤直径约7，9cm。月经量多，经期延长至10余天。每次月经后一身疲乏无力，面色萎黄，血色素降至7克。诊脉濡滑且数，舌红苔白，夜寐梦多。肝胆郁热，血分瘀滞，先用清泄肝胆，并活血化瘀，以消其瘤。

柴胡6克，黄芩10克，川楝子6克，荆芥炭10克，防风6克，生地榆10克，赤芍10克，丹参10克，三棱6克，七付

【二诊】；1991年12月16日

上方服后自觉适舒，夜寐安稳，烦躁减轻，月经量减少。患者每月服上方约20付。近日B超检查，肌瘤缩小，最大者直径为6，7cm。微党疲乏无力，诊脉濡滑，按之力弱，舌红苔白且润，络脉瘀阻，气分不足，改用益气化瘀方法。

黄芪20克，党参15克，丹参15克，赤芍10克，莪术10克，茜草10克，大黄1克，水红花子10克，七付

【三诊】：1992年元月11日

上方服20余付，自觉气力有增，精神好转，近日夜梦较多。诊脉弦滑，按之濡数，舌红苔白，仍用益气化瘀方法。

黄芪20克，丹参10克，赤芍10克，茜草10克，夏枯草10克，苏术10克，马鞭草10克，水红花子10克，七付

【四诊】：1992年元月18日

近日B超复查，丑发现一个肌瘤，直径为3. 1cm，其余肌瘤均已消失。患者自述原有乳腺增生，两乳房胀痛，药后也显著减轻。诊脉濡滑，舌白苔腻，仍用前法进退。

黄芪20克，牛膝10克，丹参10克，赤芍10克，马鞭草10克，苏术10克，焦三仙各10克，水红花子10克，瓜蒌30克，七付

【五诊】

上方续服至今，经B超复查，肌瘤直径已缩至2，6cm。脉仍濡滑，继用益气活血通络方法。

黄芪20克，马鞭草10克，苏木10克，丹参10克，茜草10克，水红花子10克，瓜萎仁30克，丝瓜萎10克，桑枝10克?七付

【六诊】：1992年6月20日

上方续服1月，一切感觉良好，月经时间经量均已正常。脉仍濡滑，继用前法增损。

黄芪30克，苏木10克，赤芍10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，三棱6克，七付

【七诊】：1992年8月15日

近日复查B超，肌瘤全消。月经复常，食眠均佳，脉象濡滑。病已向愈，再以前法加减，以资巩固。

黄芪30克，马鞭草10克，苏术10克，赤芍10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，当归10克，10付

【按】：多发性子宫肌瘤，最大者直径7×9cm，经过近一年的中药治疗，肌瘤全消。本案的治疗可分为两个阶段，第一阶段即初诊用清肝热与活血化瘀并重，用药5个月，瘤体已明显缩小。此后为第二阶段，根据脉象满软，以及病情需长期治疗这一情况，决定改用益气活血通络方法。主用黄芪与活血化瘀药配伍，使气充则血得行，活瘀而不伤正。收到了明显的治疗效果。瘤体日渐缩小，直至全消。其所用活血药物并不多，出入于丹参、茜草、赤芍、马鞭草、苏木、三棱、当归等药之间，每诊必变换数药，而基本治法益气活血化瘀不变。体现了治法不变而用药灵活的特点。总之，象子宫肌瘤这样实质性瘤体的消除需要一个较长的过程，患者必须有耐心坚持治疗。医生则在把握其病机的基础上，确定一个基本的治法，不能朝三暮四。若是打一枪换一个地方，恐怕难以取得理想的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫肌瘤
  • 当前页：多发性子宫肌瘤
  • 下一页：良性甲状腺囊肿
<<< 返回本书目录
  1. 多发性子宫肌瘤《赵绍琴临证验案精选》
  2. 多房棘球绦虫《人体寄生虫学》
  3. 多发性针尖样瘀点【疾病症状】
  4. 多房棘球蚴病【疾病大全】
  5. 多发性硬化及相关疾病《默克家庭诊疗手册》
  6. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  7. 多发性硬化伴发的葡萄膜炎【疾病大全】
  8. 多睾症【疾病大全】
  9. 多发性硬化(multiple sclerosis)《神经病学》
  10. 多根肋骨骨折【疾病症状】
  11. 多发性硬化【疾病大全】
  12. 多骨疽《保婴撮要》
  13. 多发性遗传性骨软骨瘤【疾病大全】
  14. 多骨疽《景岳全书》
  15. 多发性一过性白点综合征【疾病大全】
  16. 多骨疽《外科大成》
  17. 多发性消化道息肉综合征【疾病大全】
  18. 多骨疽《续名医类案》
  19. 多发性神经炎【疾病大全】
  20. 多骨疽《医宗金鉴》
  21. 多发性神经炎【疾病症状】
  22. 多骨疽《证治准绳·疡医》
  23. 多发性神经炎《自我调养巧治病》
  24. 多骨疽论《外科正宗》
  25. 多发性神经炎《家庭医学百科-医疗康复篇》
  26. 多骨疽门主论《疡医大全》
  27. 多发性神经纤维瘤《基因与疾病》
  28. 多骨纤维发育不良【疾病大全】
  29. 多发性软骨瘤【疾病大全】
  30. 多骨痈门《辨证录》
  1. 多发性子宫肌瘤《赵绍琴临证验案精选》
  2. 多发性硬化症《病理学》
  3. 多房棘球绦虫《人体寄生虫学》
  4. 多发性硬化及相关疾病《默克家庭诊疗手册》
  5. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  6. 多发性硬化《神经病学》
  7. 多个均数间的两两比较《医学统计学》
  8. 多发性硬化《默克家庭诊疗手册》
  9. 多个率或多个构成比的比较《医学统计学》
  10. 多发性神经炎《自我调养巧治病》
  11. 多个样本均数间的两两比较的q检验《预防医学》
  12. 多发性神经炎《家庭医学百科-医疗康复篇》
  13. 多骨疽《景岳全书》
  14. 多发性神经纤维瘤《基因与疾病》
  15. 多骨疽《医宗金鉴》
  16. 多发性神经病《默克家庭诊疗手册》
  17. 多骨疽《续名医类案》
  18. 多发性内分泌肿瘤《病理学》
  19. 多骨疽《证治准绳·幼科》
  20. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  21. 多骨疽《证治准绳·疡医》
  22. 多发性肌炎和皮肌炎《默克家庭诊疗手册》
  23. 多骨疽《保婴撮要》
  24. 多发性肌炎《神经病学》
  25. 多骨疽《外科心法要诀》
  26. 多发性骨髓瘤《病理学》
  27. 多骨疽《外科大成》
  28. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  29. 多骨疽（别见）《证治准绳·疡医》
  30. 多发性骨髓瘤《默克家庭诊疗手册》
  31. 多骨疽论《外科正宗》


良性甲状腺囊肿_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

良性甲状腺囊肿
在线购买《赵绍琴临证验案精选》正版书籍

良性甲状腺囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

崔某，女，33岁

【初诊】

颈下结喉部左侧有肿物隆起，约鸭蛋大小，推之可移，按之有弹性，无压痛。心烦急躁，夜寐梦多。诊脉沉精，舌红苔白，气机失畅，血络瘀滞，先用清化方法。

苦桔梗10克，牛蒡子10克，山慈菇10克，夏枯草10克，益母草10克，赤芍10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，大黄1克，七付

【二诊】

药后睡眠好转，精神见好。脉仍弦滑，舌红苔白，仍用前法，佐以咸寒散结。

白芷6克，防风6克，苦桔梗10克，生甘草6克，牛蒡子10克，山慈菇10克，夏枯草10克，郁金10克，杏仁10克，水红花子10克，焦三仙各10克，海藻1O克，昆布10克，七付

【三诊】

上方续服一月，颈下肿物明显见小，触之较软，若核桃大。

脉仍弦滑，前法继进。

白芷6克，防风6克，苦桔梗10克，生甘草10克，山慈菇10克，夏枯草10克，浙贝母10克，郁金10克，杏仁10克，焦三仙各10克，水红花子10克，海藻10克，昆布10克，七付

【四诊】

上方又服一个半月，颈下肿物已消。前法小制其剂，以善其后。更须戒恼怒忧思，宽怀自解，以防复发。

白芷6克，防风6克，夏枯草10克，浙贝母10克，海藻10克，昆布10克，生牡蛎20克，焦三仙各10克，水红花子10克，七付

后停药观察，随访未复发。

【按】：甲状腺囊性肿物，虽为良性，却有迅速增大之可能。

中医辨之为痰气交阻，血络瘀滞，故用活血化瘀、调畅气机、咸寒软坚之法。若能持之以恒，必能消之于无形。更须患者调畅情志，增加运动，勿食辛辣及烟酒刺激之物，方可根治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多发性子宫肌瘤
  • 当前页：良性甲状腺囊肿
  • 下一页：糖尿病 一
<<< 返回本书目录
  1. 良性甲状腺囊肿《赵绍琴临证验案精选》
  2. 良性假肥大型肌营养不良症【疾病症状】
  3. 良性高血压性小动脉性肾硬化【疾病大全】
  4. 良性溃疡改变【疾病症状】
  5. 良性反应性改变【疾病症状】
  6. 良性淋巴上皮病【疾病大全】
  7. 良宵饮【方剂大全】
  8. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  9. 良旺茶【中药大全】
  10. 良性颅内高压症【疾病大全】
  11. 良藤【中药大全】
  12. 良性葡萄胎《妇产科学》
  13. 良姜粥【方剂大全】
  14. 良性葡萄胎【疾病大全】
  15. 良姜饮【方剂大全】
  16. 良性前列腺增生【疾病大全】
  17. 良姜香薷汤【方剂大全】
  18. 良性头部组织细胞增生症【疾病大全】
  19. 良姜丸【方剂大全】
  20. 良性纤维组织细胞瘤【疾病大全】
  21. 良姜汤【方剂大全】
  22. 良性阵发性腹膜炎综合征【疾病大全】
  23. 良姜汤《洪氏集验方》
  24. 良性脂肪母细胞瘤【疾病大全】
  25. 良姜散【方剂大全】
  26. 良性肿瘤与恶性肿瘤的区别《病理学》
  27. 良姜拈痛散【方剂大全】
  28. 良验益真散【方剂大全】
  29. 良姜理中汤【方剂大全】
  30. 莨（音浪）菪（音荡）子《证类本草》
  1. 良性甲状腺囊肿《赵绍琴临证验案精选》
  2. 良性疾病《放射诊断学》
  3. 良性间叶组织肿瘤《病理学》
  4. 良性骨肿瘤《默克家庭诊疗手册》
  5. 良性卵巢肿瘤《妇产科学》
  6. 良性骨肿瘤《放射诊断学》
  7. 良性葡萄胎《妇产科学》
  8. 良性肺尘埃沉着病《默克家庭诊疗手册》
  9. 良性上皮组织肿瘤《病理学》
  10. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  11. 良性位置性眩晕《默克家庭诊疗手册》
  12. 良性病变的脱落细胞检查《临床基础检验学》
  13. 良性新生物《默克家庭诊疗手册》
  14. 良姜粥《食疗方》
  15. 良性肿瘤《口腔科学》
  16. 良姜粥《饮膳正要》
  17. 良性肿瘤与恶性肿瘤的区别《病理学》
  18. 良姜汤《洪氏集验方》
  19. 良药《中医词典》
  20. 良姜理中汤《扁鹊心书》
  21. 良医《中医词典》
  22. 良姜《滇南本草》
  23. 莨（音浪）菪（音荡）子《本草蒙筌》
  24. 良姜《本草撮要》
  25. 莨（音浪）菪（音荡）子《证类本草》
  26. 良姜《本草择要纲目》
  27. 莨荡子《神农本草经》
  28. 良姜《本草分经》
  29. 莨菪《本草纲目》
  30. 良姜《本草便读》
  31. 莨菪《本经逢原》


糖尿病 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

糖尿病 一
在线购买《赵绍琴临证验案精选》正版书籍

糖尿病 一

  • 上一页
  • 目录
  • 相关
  • 下一页

田某某，女，22岁

【初诊】

糖尿病发现半年余。血糖280mg／dl，尿糖+++。现症口渴引饮，多食易饥，食毕即饥，饥而再食。一日夜可食主食3000克以上。心胸烦热，大便干结，数日一行小便黄赤，舌红，苔黄干燥，脉象弦滑数，按之振指有力。证属胃火炽盛灼津。急予釜底抽薪之法。

生石膏30克，知母10克，麦门冬15克，生地黄15克，大黄3克，芒硝6克，枳实6克，厚朴6克，七付

【二诊】

药后口渴稍减，仍饥而欲食，大便干结，心烦灼热。病重药轻，再以原方重投。

生石膏100克，知母20克，大黄10克，芒硝10克，枳实10克，厚朴10克，生地黄20克，麦门冬20克，七付

【三诊】

药后大便畅通，日行数次，口渴及食量大减，胸中灼热亦平。脉象槽数，舌红苔黄。药已中病，原法继进。

生石膏100克，知母15克，大黄8克，芒硝8克，枳实6克，厚朴6克，生地黄20克，麦门冬20克，七付

【四诊】

口微渴，食已不多。胸中烦热消失，睡眠甚安。大便日二、三行，不干。脉滑数，舌红苔薄黄略干。火热渐清，津液不足，前法进退。

生石膏60克，知母10克，大黄6克，芒硝6克，枳实6克，厚朴6克，生熟地黄各15克，天麦门冬各10克，七付

【五诊】

舌红口干，脉细数，改用养血育阴方法。

生熟地黄各15克，天麦门冬各10克，知母10克，花粉10克，五味子10克，竹叶茹各6克，枇杷叶10克，石斛10克，女贞子10克，七付

【六诊】

食眠如常，二便畅通。舌红苔薄白，脉象孺软，按之略数。

继用前法加减。

生熟地黄各15克，天麦门冬各10克，沙参20克，五味子10克，花粉10克，石斛10克，批杷叶10克，女贞子10克，旱莲草10克，白芍药10克，七付

后以上药加减，续服月余，查血糖降至120mg／dl.尿糖为+～士，诸症悉平。

【按】：本案为中消重症。所谓中消，以多食易饥为特征，饮食不为叽肤，故患者形体消瘦。渴欲冷饮，便干溲赤，一派胃火炽盛之象。故初诊即采用釜底抽薪，用大承气合白虎汤，服后症略减，减不足言，是病重药轻，故二诊便投以重剂。重用生石膏至1[10克，直清胃火，硝黄重用以泻热。药后大便畅行，火热得以下行，其症立减。三诊四诊继用原法+++、制其剂以清余热。

五诊改用养阴生津之法，使阴足则能制火。后均以此法调理，不但症状逐渐消失，血糖也稳步下降。凡消渴实热症，具可下之症者，可仿此治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良性甲状腺囊肿
  • 当前页：糖尿病 一
  • 下一页：糖尿病 二
<<< 返回本书目录
  1. 糖尿病 一《赵绍琴临证验案精选》
  2. 糖尿病（Diabetas Mullitus）《内分泌学》
  3. 糖尿病 二《赵绍琴临证验案精选》
  4. 糖尿病伴发的葡萄膜炎【疾病大全】
  5. 糖尿病【方剂主治】
  6. 糖尿病的饮食调养《老年食养食疗》
  7. 糖尿病【中药主治】
  8. 糖尿病的中医食疗《老年食养食疗》
  9. 糖尿病【疾病大全】
  10. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  11. 糖尿病《自我调养巧治病》
  12. 糖尿病合并低血糖【疾病大全】
  13. 糖尿病《人体使用手册》
  14. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  15. 糖尿病《默克家庭诊疗手册》
  16. 糖尿病和高血压【疾病大全】
  17. 糖尿病《临床营养学》
  18. 糖尿病昏迷的急救《现代院外急救手册》
  19. 糖尿病《家庭医学百科-医疗康复篇》
  20. 糖尿病检验及其临床意义《免疫与健康》
  21. 糖尿病《基因与疾病》
  22. 糖尿病皮肤病变【疾病症状】
  23. 糖尿病《常见中老年疾病防治》
  24. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  25. 糖尿病《百病自测》
  26. 糖尿病乳酸性酸中毒【疾病大全】
  27. 糖尿【疾病症状】
  28. 糖尿病肾病【疾病大全】
  29. 糖耐量降低【疾病症状】
  30. 糖尿病所致脊髓病【疾病大全】
  1. 糖尿病 一《赵绍琴临证验案精选》
  2. 糖尿病 二《赵绍琴临证验案精选》
  3. 糖尿病的分型《临床生物化学》
  4. 糖尿病《内分泌学》
  5. 糖尿病的生物化学检测《临床生物化学》
  6. 糖尿病《预防医学》
  7. 糖尿病的心理问题《医学心理学》
  8. 糖尿病《预防医学》
  9. 糖尿病的饮食调养《老年食养食疗》
  10. 糖尿病《病理学》
  11. 糖尿病的中医食疗《老年食养食疗》
  12. 糖尿病《自我调养巧治病》
  13. 糖尿病的主要代谢紊乱《临床生物化学》
  14. 糖尿病《百病自测》
  15. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  16. 糖尿病《家庭医学百科-医疗康复篇》
  17. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  18. 糖尿病《常见中老年疾病防治》
  19. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  20. 糖尿病《默克家庭诊疗手册》
  21. 糖尿病昏迷的急救《现代院外急救手册》
  22. 糖尿病《默克家庭诊疗手册》
  23. 糖尿病检验及其临床意义《免疫与健康》
  24. 糖尿病《基因与疾病》
  25. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  26. 糖蜜红茶饮《食物疗法》
  27. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  28. 糖类抗原标志物《临床生物化学》
  29. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  30. 糖类《医用化学》
  31. 糖尿病酮症酸中毒《急诊医学》


糖尿病 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

糖尿病 二
在线购买《赵绍琴临证验案精选》正版书籍

糖尿病 二

  • 上一页
  • 目录
  • 相关
  • 下一页

彭某某，女，53岁

【初诊】

糖尿病发现3年余。血糖230n培／dl，尿糖+～+++。一身疲乏无力，少气懒言，面白形肥，脉象濡软，按之缓大而虚，舌白体胖质嫩且润。口渴不甚明显小便数多而色清白。中阳不足，先用益气补中方法。

黄芪30克，沙参15克，麦门冬15克，五味子10克，生熟地黄各15克，杜仲10克，川续断10克，补骨脂10克，金樱子10克，芡实米10克。七付

【二诊】

药后气力有增，脉仍濡软，舌白苔润，再以前法进退。

黄芪60克，南北沙参各20克，麦门冬15克，五味子10克，生熟地黄各15克，杜仲10克，川续断10克，补骨脂10克，金樱子10克，芡实米10克。七付

【三诊】

患者依上方服药一月，自觉精力较前太增，诊脉仍属孺软，按之已觉有力，舌白苔腻，根部略厚。仍用前法加减。

黄芪60克，沙参15克，麦门冬10克，五味子10克，杜仲10克，川续断10克，补骨脂10克，金樱子10克，焦三仙各10克，水红花子10克，七付

服上方加减治疗半年，血糖降至110mg／dl.尿糖转阴，各种自觉症状基本消失。

【按】：本案患者渴饮不甚，疲乏无力明显，脉象虚大，舌胖淡嫩，据脉证辨为气阴两虚。气不化津，故渴。治以益气养阴与补肾壮元并举，方中重用黄芪益气，沙参、麦冬、五味子三药为生脉散，合黄芪共奏益气生津之技，杜仲，川续断、补骨脂，平补肝肾，温而不燥，补而不腻，生熟地滋阴添精。若久服朴益，恐运化不及，可加入焦三仙、水红花子助消化、运三焦，使补而不滞，则可常服以为图本之治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿病 一
  • 当前页：糖尿病 二
  • 下一页：糖尿痛 三
<<< 返回本书目录
  1. 糖尿病 二《赵绍琴临证验案精选》
  2. 糖尿病 一《赵绍琴临证验案精选》
  3. 糖尿病【方剂主治】
  4. 糖尿病（Diabetas Mullitus）《内分泌学》
  5. 糖尿病【中药主治】
  6. 糖尿病伴发的葡萄膜炎【疾病大全】
  7. 糖尿病【疾病大全】
  8. 糖尿病的饮食调养《老年食养食疗》
  9. 糖尿病《自我调养巧治病》
  10. 糖尿病的中医食疗《老年食养食疗》
  11. 糖尿病《人体使用手册》
  12. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  13. 糖尿病《默克家庭诊疗手册》
  14. 糖尿病合并低血糖【疾病大全】
  15. 糖尿病《临床营养学》
  16. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  17. 糖尿病《家庭医学百科-医疗康复篇》
  18. 糖尿病和高血压【疾病大全】
  19. 糖尿病《基因与疾病》
  20. 糖尿病昏迷的急救《现代院外急救手册》
  21. 糖尿病《常见中老年疾病防治》
  22. 糖尿病检验及其临床意义《免疫与健康》
  23. 糖尿病《百病自测》
  24. 糖尿病皮肤病变【疾病症状】
  25. 糖尿【疾病症状】
  26. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  27. 糖耐量降低【疾病症状】
  28. 糖尿病乳酸性酸中毒【疾病大全】
  29. 糖蜜红茶饮【方剂大全】
  30. 糖尿病肾病【疾病大全】
  1. 糖尿病 二《赵绍琴临证验案精选》
  2. 糖尿病《内分泌学》
  3. 糖尿病 一《赵绍琴临证验案精选》
  4. 糖尿病《预防医学》
  5. 糖尿病的分型《临床生物化学》
  6. 糖尿病《预防医学》
  7. 糖尿病的生物化学检测《临床生物化学》
  8. 糖尿病《病理学》
  9. 糖尿病的心理问题《医学心理学》
  10. 糖尿病《自我调养巧治病》
  11. 糖尿病的饮食调养《老年食养食疗》
  12. 糖尿病《百病自测》
  13. 糖尿病的中医食疗《老年食养食疗》
  14. 糖尿病《家庭医学百科-医疗康复篇》
  15. 糖尿病的主要代谢紊乱《临床生物化学》
  16. 糖尿病《常见中老年疾病防治》
  17. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  18. 糖尿病《默克家庭诊疗手册》
  19. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  20. 糖尿病《默克家庭诊疗手册》
  21. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  22. 糖尿病《基因与疾病》
  23. 糖尿病昏迷的急救《现代院外急救手册》
  24. 糖蜜红茶饮《食物疗法》
  25. 糖尿病检验及其临床意义《免疫与健康》
  26. 糖类抗原标志物《临床生物化学》
  27. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  28. 糖类《医用化学》
  29. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  30. 糖卷果《保健药膳》
  31. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》


糖尿痛 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

糖尿痛 三
在线购买《赵绍琴临证验案精选》正版书籍

糖尿痛 三

  • 上一页
  • 目录
  • 相关
  • 下一页

李某某，男，47岁

【初诊】

糖尿病发现三年余，空腹血糖180～200mg／dl，尿糖+～+++。口服西药优降糖及中药消满丸效果欠佳。自觉口干舌燥，渴欲热饮，一身疲乏无力，形体较胖，脉象湃软且大，舌体胖大苔白而润，腰酸而痛，夜多小便。证属气阴不足肝肾两亏。先用益气养阴，填补下元方法。

生黄芪30克，生熟地各20克，沙参15克，麦门冬15克，五味子10克，金樱子10克，杜仲10克，川续断10克，补骨脂10克，七付

【二诊】

药后口渴减轻，自觉较前有力，腰痛显著好转。诊脉濡软，舌胖苔润，仍以前法进退。并颁小心控制饮食，不吃甜食。适当多吃蛋白食品。每日运动锻炼乃治疗之本，不可忽视。

生黄芪30克，沙参15克，麦门冬15克，生熟地各20克，五味子10克，金樱子10克，杜仲10克，朴骨脂10克，川续断10克，山萸肉10克，七忖

【三诊】

患者自述药后精神体力均明显增强，遵医嘱每日清晨驱车到远郊爬山，呼吸新鲜空气，心情十分舒畅。诊脉濡软以滑，舌红苔白而润，再以填补下元方法。坚持锻炼，必有收获。

生黄芪30克，沙参15克，麦门冬15克，五味子10克，生山药15克，花粉15克，生熟地各10克，杜仲10克，川续断10克，补骨脂10克，山萸肉10克，枸杞子10克，七付

【四诊】

迭进益气养阴填补下元之剂，精神振奋，气力增加，劳作虽多，已不感疲劳，每日徒步登山渐增至两个山头，锻炼与治疗配合，已初见成效。近日化验，血糖已降至正常，尿糖阴性。继用前法，以资巩固；运动锻炼，不可或缺，是为至嘱。

生黄芪30克，沙参15克，麦门冬15克，五味子10克，玉竹10克，花粉10克，生熟地各10克，生山药10克，杜仲10克，金樱子10克，补骨脂10克，巴戟天10克，七付

后以上方加减治疗半年，血糖保持正常，尿糖始终阴性，各种症状消失，体力大为增强。治疗期间，患者每天清晨坚持徒步爬山，风雨无阻，往返30里，已成习惯。困而特别感谢赵师教给了他健身之道。

【按】：本案患者糖尿病已三年余，久治不愈，因其疲乏无力，向以休养为主，体力活动很少。赵师据其形肥、脉濡、舌胖、苔润等脉症，作肝肾不足，投以填补下元之剂，兼以益气养阴，可谓中下兼顾，服之即见救果。然并不单纯依赖药物取胜，而是要求病人自主运动锻炼，并把运动作为配合治疗的第一要求。起初患者将信将疑，以为如此疲乏之体。何以能承受较大运动量的体力活动。及其坚持锻炼～段之后，就尝到了运动锻炼的甜头，越炼越有劲，越炼精力越旺盛，以至于到后来欲罢不能，几乎成了“运动癣”。运动锻炼的最大好处是流通气血，增强脏腑功能。血气者，所以周于性命者也，以奉生身，莫贵于此。人之所以病者，即血气不得流通。无论虚证实证，莫不如此。惟有血气流通，乃能和调于五脏，洒陈于六腑，脏腑功能才能强健旺盛漕贤张子和云：“《内经》一书，唯斟血气流通为贵。”是为至理之言。现代医学之糖尿病，其病理是胰腺中胰岛细胞分泌胰岛案不足，功能低下之病。虽然中医辨证可见虚实寒热之分，然其必有血气不得流通，故尔功能低下，何以令其血气流通，用药调其血气而令条达，此其一也，还必须令患者进行运动锻炼，以促进周身之气血运行。况本案辨为气阴不足，肝肾两亏，治疗顼大剂填补，而补则滞，然则病为虚，又不得不补，如此奈之何?惟以运动疗法，以行气血，以运药力。此本案治疗中运动锻炼之不可少也。另须说明，本案投以大剂填补，服药之法不可不知，当多加水煎药2至3次，合并药液得3～4千毫升，令病人饮之代茶，渴即饮之，不拘时。此治疗本病不同于他病之处，为赵师的用药经验之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿病 二
  • 当前页：糖尿痛 三
  • 下一页：阿狄森氏病
<<< 返回本书目录
  1. 糖尿痛 三《赵绍琴临证验案精选》
  2. 糖皮质激素《药理学》
  3. 糖尿病足【疾病大全】
  4. 糖皮质激素的功与过《免疫与健康》
  5. 糖尿病与动脉硬化《动脉粥样硬化》
  6. 糖荠【中药大全】
  7. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  8. 糖异生《生物化学与分子生物学》
  9. 糖尿病性周围神经病【疾病大全】
  10. 糖原的合成与分解《生物化学与分子生物学》
  11. 糖尿病性胃轻瘫【疾病大全】
  12. 糖原累积病【疾病大全】
  13. 糖尿病性视网膜病变【疾病大全】
  14. 糖原累积症【疾病大全】
  15. 糖尿病性视网膜病变《西医眼科学》
  16. 糖原染色《常用化验值及意义》
  17. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  18. 糖原贮积病【疾病大全】
  19. 糖尿病性肾病【疾病大全】
  20. 糖原贮积病Ⅰ型【疾病大全】
  21. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  22. 糖原贮积病Ⅱ型【疾病大全】
  23. 糖尿病性神经病【疾病大全】
  24. 糖原贮积病Ⅴ型【疾病大全】
  25. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  26. 螳螂【中药大全】
  27. 糖尿病心脏病【疾病大全】
  28. 螳螂，桑螵蛸《本草纲目》完整版
  29. 糖尿病心肌病【疾病大全】
  30. 螳螂跌打【中药大全】
  1. 糖尿痛 三《赵绍琴临证验案精选》
  2. 糖尿病与动脉硬化《动脉粥样硬化》
  3. 糖皮质激素《药理学》
  4. 糖尿病性视网膜病变《眼科学》
  5. 糖皮质激素的功与过《免疫与健康》
  6. 糖尿病性视网膜病变《默克家庭诊疗手册》
  7. 糖醛酸代谢《生物化学与分子生物学》
  8. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  9. 糖哮《中医词典》
  10. 糖尿病性神经病《神经病学》
  11. 糖异生《生物化学与分子生物学》
  12. 糖尿病性乳酸酸中毒《内分泌学》
  13. 糖异生的调节《生物化学与分子生物学》
  14. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  15. 糖异生的途径《生物化学与分子生物学》
  16. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  17. 糖异生作用的主要生理意义《生物化学与分子生物学》
  18. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  19. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》
  20. 糖尿病酮症酸中毒《内分泌学》
  21. 糖有氧氧化的生理意义《生物化学与分子生物学》
  22. 糖尿病酮症酸中毒《急诊医学》
  23. 糖有氧氧化的调节《生物化学与分子生物学》
  24. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  25. 糖原代谢的别构调节《生物化学与分子生物学》
  26. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  27. 糖原代谢的调节《生物化学与分子生物学》
  28. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  29. 糖原代谢先天性异常《临床生物化学》
  30. 糖尿病检验及其临床意义《免疫与健康》
  31. 糖原的分解《生物化学与分子生物学》


阿狄森氏病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

阿狄森氏病
在线购买《赵绍琴临证验案精选》正版书籍

阿狄森氏病

  • 上一页
  • 目录
  • 相关
  • 下一页

颜某，男，40岁

【初诊】

面色黧黑如漆，逐渐加重，颧部炱黑尤甚。病已两年余麓!某大医院检查，确诊为阿狄森氏病。自觉精神疲惫，一身乏力，腰膝酸软，双下肢无力尤甚，恶心欲吐，饮食步进。诊脉沉细无力，按之欲无，舌白苔精。一派阳虚水泛之象。治宜先温肾阳以治其本，所谓益火之源以消阴翳也。

淡附片6克，淡干姜6克，淡吴萸6克，肉桂6克，杜仲10克，川续断10克，补骨脂10克，熟地黄20克，七付

【二诊】

药后自觉精神好转，乏力减轻，余证如前，继用前法，重剂以进。

淡附片10克，淡干姜10克，淡吴萸10克，肉桂10克，杜仲15克，川续断15克，补骨脂10克，熟地黄20克，七付

【三诊】

自觉精神转佳，气力有增。仍感恶心欲呕，纳食少进。脉仍沉细，舌白苔润。温补下元，兼运中阳。

淡附片10克，淡干姜10克，淡吴萸10克，肉桂10克，杜仲10克，川续断10克，补骨脂10克，焦白术10克，半夏10克，陈皮10克，白蔻仁6克(后下)，七付

【四诊】

呕恶虽减而未除。面色黧黑有减退之势，遗进温补下元，肾阳有再振之望，继用前法，补命火以燠中土。

淡附片10克，淡干姜10克，淡吴萸10克，肉桂10克，杜仲10克，川续断10克，补骨脂10克，焦白术10克，仙灵脾10克，山萸肉10克，怀山药15克，枸杞子10克，熟地黄20克，七付

【五诊】

药后精神大振，纳食有增，面色黧黑续减。然肾阳久衰，非朝夕可以为功，宜用丸药以缓图之。宗前法加味。

淡附片30克，淡干姜30克，淡吴萸30克，肉桂30克，杜仲30克，川续断30克，补骨脂30克，焦白术30克，红人参30克，枸杞子30克，山萸肉30克，仙灵脾30克，熟地黄60克，怀山药60克，陈皮30克，半夏30克，茯苓50克，鹿角胶100克。

制法：上药除鹿角胶外共研细面，将鹿胶烊化后加炼蜜适量，为丸如弹子大，重约10克。每日早晚各服1丸。

患者服上药1料，面色黧黑渐次消退，精神体力均有好转，其余症状大部消失。

【按】：阿狄森氏病，又称慢性肾上腺皮质机能减退症，是由于多种原因引起的肾上腺皮质严重损害时出现的一种综合征，其特征性的临床表现是显著的色素沉着(中医将其描述为面色黧黑)，并伴有恶心、呕吐、纳差、消瘦、疲乏、眩晕等多系统症状。西医给予激素治疗，有一定效果。本病在中医古代文献中尚无确切的对应病种，治疗无成法可依。赵师根据中医理论对本病进行辨析，认为其主症面色黧黑属于元阳衰微，命门火衰，故伴见神疲乏力，腰膝酸软、眩晕耳呜等症，在男子可9己阳痿不举，皆是阳衰之征。故治疗以温肾壮阳为法，以仲景四逆汤为基础，加入淡吴萸，名三淡汤，再酌加肉桂、杜仲、川断、补骨脂、熟地黄等温补下元之品，治疗本病可收到明显效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿痛 三
  • 当前页：阿狄森氏病
  • 下一页：高血脂症
<<< 返回本书目录
  1. 阿狄森氏病《赵绍琴临证验案精选》
  2. 阿尔采末病【疾病大全】
  3. 阿菜汤【方剂大全】
  4. 阿尔茨海默病【疾病大全】
  5. 阿艾五苓散【方剂大全】
  6. 阿尔茨海默病性痴呆【疾病大全】
  7. 阿艾丸【方剂大全】
  8. 阿尔太多榔菊【中药大全】
  9. δ-贮存池病【疾病大全】
  10. 阿尔泰扭藿香（图）【中药大全】
  11. β受体亢进症【疾病大全】
  12. 阿尔泰瑞香（图）【中药大全】
  13. β受体激动药《药理学》
  14. 阿尔泰紫菀（图）【中药大全】
  15. β肾上腺素受体阻断药《药理学》
  16. 阿弗他口腔炎《自我调养巧治病》
  17. β-内酰胺类抗生素　制剂及用法《药理学》
  18. 阿芙蓉《本草纲目》完整版
  19. β-内酰胺类抗生素《药理学》
  20. 阿芙蓉《本草择要纲目》
  21. β－胡萝卜素《常用化验值及意义》
  22. 阿芙蓉《本草纲目》图文版
  23. β-氨基酸尿【疾病症状】
  24. 阿芙蓉酒【方剂大全】
  25. β2-微球蛋白（β2-MG）《常用化验值及意义》
  26. 阿伽陀丸主万病《千金翼方》
  27. α-贮存池病【疾病大全】
  28. 阿伽陀药【方剂大全】
  29. α受体激动药《药理学》
  30. 阿根廷出血热【疾病大全】
  1. 阿狄森氏病《赵绍琴临证验案精选》
  2. 阿菜汤《饮膳正要》
  3. 阿弗他口腔炎《自我调养巧治病》
  4. 阿八儿忽鱼《饮膳正要》
  5. 阿芙蓉《本草纲目》
  6. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  7. 阿芙蓉《本草求真》
  8. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  9. 阿芙蓉《本经逢原》
  10. β受体阻断药《药理学》
  11. 阿芙蓉《得配本草》
  12. β肾上腺素受体阻断药《药理学》
  13. 阿芙蓉《本草便读》
  14. β-内酰胺类抗生素《药理学》
  15. 阿芙蓉《本草择要纲目》
  16. β-环糊精包含物《医院药学》
  17. 阿芙蓉《本草撮要》
  18. β－胡萝卜素《常用化验值及意义》
  19. 阿芙蓉《药性切用》
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. 阿伽陀丸主万病《千金翼方》
  22. β2受体激动剂《药理学》
  23. 阿胶《神农本草经》
  24. α-酮酸的代谢《生物化学与分子生物学》
  25. 阿胶《本草纲目》
  26. α肾上腺素受体阻断药《药理学》
  27. 阿胶《雷公炮炙论》
  28. α肾上腺素受体阻断药《药理学》
  29. 阿胶《雷公炮制药性解》
  30. α-葡萄糖甙酶抑制药《药理学》
  31. 阿胶《千金翼方》


高血脂症_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

高血脂症
在线购买《赵绍琴临证验案精选》正版书籍

高血脂症

  • 上一页
  • 目录
  • 相关
  • 下一页

沈某，男，51岁，形伟体丰，体重逾90公斤，体检时发现血脂极高，服西药降脂效果欠佳，于1990年12月前来就诊。

观其面色潮红，油光发亮，舌红苔黄垢厚，脉象弦滑且数，按之有力。血生化检验甘油三脂高达18.86mmol／L。辨为痰湿瘀阻，久之恐有中风之虞，治宜涤痰活血化瘀之法，用三子养亲汤加味。药用苏子10克，莱菔子10克，白芥子6克，冬瓜子10克，皂角子6克，赤勺10克，丹参10克，茜草10克，水煎服。每日1剂，半月后复查，甘油三脂降为12.64mmol/L，患者信心大增，继服前方加柴胡6克，川楝子6克，焦三仙各10克，1月后复查甘油三脂降为7.56mmol/L。嘱其坚持控制饮食，加强锻炼，以善其后。

【按】：高血脂症，古无此名，故中药治疗无成法可嵌。赵师据其形体肥胖、舌滑苔腻，断为痰湿瘀阻，借用治疗痰喘的三子养亲汤，加冬瓜子、皂角子名曰五子涤痰汤，以涤痰消腻。临床应用可随证加减，或配赤芍、丹参、茜草以活血化瘀，或配柴胡、黄芩、川楝子以泻肝热，或配焦三仙、水红花子、夫黄以疏调三焦，对于高血脂症、单纯性肥胖等均有较好的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿狄森氏病
  • 当前页：高血脂症
  • 下一页：性功能障碍
<<< 返回本书目录
  1. 高血脂症《自我调养巧治病》
  2. 高眼压【疾病症状】
  3. 高血脂症《赵绍琴临证验案精选》
  4. 高眼压症【疾病大全】
  5. 高血脂与动脉硬化《动脉粥样硬化》
  6. 高阳生脉诀假名《古今医统大全》
  7. 高血脂性血管损害【疾病症状】
  8. 高仰山内人痔血里急后重《孙文垣医案》
  9. 高血脂、动脉硬化《赵绍琴临证验案精选》
  10. 高原点地梅【中药大全】
  11. 高血脂【疾病大全】
  12. 高原多血面容【疾病症状】
  13. 高血压症【中药主治】
  14. 高原肺水肿【疾病大全】
  15. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  16. 高原红细胞增多症【疾病大全】
  17. 高血压性心肌病【疾病大全】
  18. 高原脑水肿【疾病大全】
  19. 高血压危象的急诊处理《急诊医学》
  20. 高原适应不全症【疾病大全】
  21. 高血压危象的急救《现代院外急救手册》
  22. 高原性心脏病【疾病大全】
  23. 高血压危象【疾病大全】
  24. 高原鸢尾子【中药大全】
  25. 高血压危象《家庭医学百科-自救互救篇》
  26. 高原蚤缀【中药大全】
  27. 高血压肾病【疾病大全】
  28. 高粘除秘授消散败毒万应灵膏【方剂大全】
  29. 高血压脑出血【疾病大全】
  30. 高粘滞综合征【疾病症状】
  1. 高血脂症《赵绍琴临证验案精选》
  2. 高血脂与动脉硬化《动脉粥样硬化》
  3. 高血脂症《自我调养巧治病》
  4. 高血脂和高胆固醇血症《预防医学》
  5. 高压的影响《默克家庭诊疗手册》
  6. 高血脂、动脉硬化《赵绍琴临证验案精选》
  7. 高阳生脉诀假名《古今医统大全》
  8. 高血压危象的急诊处理《急诊医学》
  9. 高仰山内人痔血里急后重《孙文垣医案》
  10. 高血压危象的急救《现代院外急救手册》
  11. 高应答品系与低应品系的产生《医学免疫学》
  12. 高血压危象《家庭医学百科-自救互救篇》
  13. 高应麟《中医词典》
  14. 高血压视网膜病变《默克家庭诊疗手册》
  15. 高原反应《病理生理学》
  16. 高血压时血液动力学改变《病理生理学》
  17. 高原肺水肿《病理生理学》
  18. 高血压脑病《神经病学》
  19. 高原高血压和高原低血压《病理生理学》
  20. 高血压会使人中风吗?《中医之钥》
  21. 高原红细胞增多症《病理生理学》
  22. 高血压和高血压性心脏病《自我调养巧治病》
  23. 高原昏迷《病理生理学》
  24. 高血压对机体的影响《病理生理学》
  25. 高原心脏病《病理生理学》
  26. 高血压的原因和机制《病理生理学》
  27. 高者抑之《中医名词词典》
  28. 高血压的分类《病理生理学》
  29. 高者抑之《中医词典》
  30. 高血压的防治原则《病理生理学》
  31. 高脂蛋白血症《临床生物化学》


性功能障碍_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

性功能障碍
在线购买《赵绍琴临证验案精选》正版书籍

性功能障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某，男，24岁

【初诊】

患者新婚三个月。婚后即患阳事不举。夫妻关系随之恶化。曾自购补肾壮阳丸药服之无效。两月来心情苦闷异常，每晚独自饮酒解愁，不能自拔。自述半年以来疲乏嗜睡，习渐严重，甚至工作中即可入睡。患者体形肥胖，面色潮红而光亮。诊脉濡软且滑，按之且数，沉取弦急。舌苔黄腻，根部垢厚。合参脉、舌，色、证，此属湿热童盛，阻滞经络，当清化湿热，治在厥阴。

柴胡6克，苏藿梗各10克，独活5克，草豆蔻5克，车前子10克，山栀6克，黄芩10克，龙胆草6克，醋大黄10克(后下)，二剂

【二诊】

药后大便畅行三次，心中烦热大减，阳萎已起，嗜睡减轻。诊脉弦滑，按之濡数，沉取弦急之象大减，苔垢已化，舌质仍较红。此湿热积滞渐化，三焦气机渐通。然湿热蕴郁日久，非一剂可愈之证，仍氲清化湿热，活血通络方，继清余邪。

柴胡6克，黄苓10克，泽兰叶10克，片姜黄6克，蝉衣6克，钩藤10克，川楝子10克，防风6克，杏仁10克，大黄粉2克，龙胆草4克(后二味研细末装胶囊吞服)，三剂

上疗服后，患者前来告知，阳萎已完全治愈，其他症状也已消失，夫妻和好。遂嘱其停药，并嘱其禁糖，戒酒。忌食蒜、慧、韭、辣椒等辛辣之物。并劝其每日运动锻炼，以为强身健体之计。

【按】：本案患者年轻力壮，虽患阳萎，并非为肾虚，故其自服补药而日渐加重。其形肥，嗜酒，面赤光亮，舌红苔腻，疲乏嗜睡，全是湿热蕴肓1；之象，其脉濡滑弦数，接之愈数，沉取弦急，说明其病本质是肝经湿热下迫，肝郁化火。不可一见阳萎，便投补肝肾温命门之剂。一般说来，凡年轻而体质壮实者，多园恣食厚味，或酗酒不止而患阳萎，皆属湿热蕴郁，三焦气机不畅，所谓“湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿，”皆可仿此例而治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血脂症
  • 当前页：性功能障碍
  • 下一页：前列腺炎
<<< 返回本书目录
  1. 性功能障碍《赵绍琴临证验案精选》
  2. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  3. 性功能障碍《默克家庭诊疗手册》
  4. 性激素类药及避孕药《药理学》
  5. 性功能异常伴发的精神障碍【疾病大全】
  6. 性激素类药及避孕药　制剂及用法《药理学》
  7. 性功能减退《常见中老年疾病防治》
  8. 性激素紊乱的临床生化《临床生物化学》
  9. 性功能低下《自我调养巧治病》
  10. 性交困难【疾病症状】
  11. 性高潮障碍【疾病大全】
  12. 性交疼痛《女科宝鉴》
  13. 性感不快【疾病症状】
  14. 性交疼痛【疾病大全】
  15. 性发育停顿【疾病症状】
  16. 性交疼痛 【疾病症状】
  17. 性发育慢【疾病症状】
  18. 性交疼痛 【疾病症状】
  19. 性倒错【疾病症状】
  20. 性冷淡【疾病大全】
  21. 性传播性疾病《皮肤性病学》
  22. 性命篇上《性命要旨》
  23. 性传播疾病概论《基因诊断与性传播疾病》
  24. 性命篇下《性命要旨》
  25. 性传播疾病《默克家庭诊疗手册》
  26. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  27. 性传播疾病《家庭医学百科-医疗康复篇》
  28. 性气好嗜《古今医统大全》
  29. 性传播疾病《妇产科学》
  30. 性气好嗜《养老奉亲书》
  1. 性功能障碍《赵绍琴临证验案精选》
  2. 性功能障碍《默克家庭诊疗手册》
  3. 性功能障碍《神经精神疾病诊断学》
  4. 性功能减退《常见中老年疾病防治》
  5. 性机能障碍《泌尿外科学》
  6. 性功能低下《自我调养巧治病》
  7. 性激素的生理与生化《临床生物化学》
  8. 性功《中医词典》
  9. 性激素类药及避孕药《药理学》
  10. 性传播性疾病《皮肤性病学》
  11. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  12. 性传播疾病概论《基因诊断与性传播疾病》
  13. 性急多怒经闭《中医词典》
  14. 性传播疾病《妇产科学》
  15. 性急多怒经闭《竹林女科证治》
  16. 性传播疾病《病理学》
  17. 性交的规则《素女经》
  18. 性传播疾病《家庭医学百科-医疗康复篇》
  19. 性交基本姿式《素女经》
  20. 性传播疾病《默克家庭诊疗手册》
  21. 性交疼痛《默克家庭诊疗手册》
  22. 性传播的肠道感染《默克家庭诊疗手册》
  23. 性量辨病《常见病自测》
  24. 性成熟延迟《默克家庭诊疗手册》
  25. 性命《中医词典》
  26. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  27. 性命兼修《中医词典》
  28. 性病的流行及现状《基因诊断与性传播疾病》
  29. 性命篇上《性命要旨》
  30. 性病的传播方式《基因诊断与性传播疾病》
  31. 性命篇下《性命要旨》


前列腺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

前列腺炎
在线购买《赵绍琴临证验案精选》正版书籍

前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，男，42岁

1992年4月2曰初诊

患前列腺炎已10余年，近半年来阳事不举，尿中白浊。现体质肥胖，大便不畅，心烦失眠，夜寐梦多，舌红苔白厚腻，脉弦槽数。证属湿热蕴郁，气机阻滞，升降失常。治以清化湿热，疏调气机，升清降浊。

方药；蝉衣、片姜黄、柴胡、黄芩、川楝子、荆芥、防风各6克，僵蚕、大腹皮、槟榔各10克，大黄1克。嘱其忌烟酒辛辣肥甘厚腻，加强体育锻炼。

服药7剂后，阳萎好转，仍心烦梦多。

原方去荆芥加钩藤、川草解各10克，枳壳、竹茹各6克，服药2周，阳事复常，余症皆除。

【按】：形肥者多湿，参以苔白厚腻，知其湿盛无疑；心烦梦多，舌红脉数，知其热盛。湿热两盛互阻不化，气机不畅，经脉瘀阻，发为阳萎。故用升降散调气机复升降，柴胡、黄芩、川辣子泄肝热，荆芥、防风宣扬阳气而解肝郁，大腹皮、槟榔疏利三焦。如此则湿热去而阳萎愈矣。若一见阳萎，便谓命门火衰，而投温朴，不惟阳萎不能愈，恐痈肿淋秘便毒之证亦不为远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性功能障碍
  • 当前页：前列腺炎
  • 下一页：前列腺炎
<<< 返回本书目录
  1. 前列腺炎【疾病大全】
  2. 前列腺炎【中药主治】
  3. 前列腺炎《自我调养巧治病》
  4. 前列腺炎的中医食疗《老年食养食疗》
  5. 前列腺炎《赵绍琴临证验案精选》
  6. 前列腺液卵磷脂小体《常用化验值及意义》
  7. 前列腺炎《赵绍琴临证验案精选》
  8. 前列腺液颜色《常用化验值及意义》
  9. 前列腺炎《泌尿外科学》
  10. 前列腺液中的白细胞《常用化验值及意义》
  11. 前列腺炎《老年百病防治》
  12. 前列腺液中的滴虫《常用化验值及意义》
  13. 前列腺汤【方剂大全】
  14. 前列腺液中的红细胞《常用化验值及意义》
  15. 前列腺缩小变硬【疾病症状】
  16. 前列腺液中的精子《常用化验值及意义》
  17. 前列腺素合成减少【疾病症状】
  18. 前列腺液中的颗粒细胞《常用化验值及意义》
  19. 前列腺素（PG）《常用化验值及意义》
  20. 前列腺液中淀粉样体《常用化验值及意义》
  21. 前列腺肉瘤【疾病大全】
  22. 前列腺液中上皮细胞《常用化验值及意义》
  23. 前列腺脓肿【疾病大全】
  24. 前列腺液中细菌《常用化验值及意义》
  25. 前列腺囊肿【疾病大全】
  26. 前列腺异位【疾病大全】
  27. 前列腺结石【疾病大全】
  28. 前列腺硬结【疾病症状】
  29. 前列腺结石【疾病症状】
  30. 前列腺增生《家庭医学百科-医疗康复篇》
  1. 前列腺炎《赵绍琴临证验案精选》
  2. 前列腺炎《默克家庭诊疗手册》
  3. 前列腺炎《赵绍琴临证验案精选》
  4. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  5. 前列腺炎《老年百病防治》
  6. 前列腺素引产《妇产科学》
  7. 前列腺炎《自我调养巧治病》
  8. 前列腺素衍生物《药理学》
  9. 前列腺炎《泌尿外科学》
  10. 前列腺素PG《急诊医学》
  11. 前列腺炎的中医食疗《老年食养食疗》
  12. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  13. 前列腺液检查《临床基础检验学》
  14. 前列腺素《药理学》
  15. 前列腺液卵磷脂小体《常用化验值及意义》
  16. 前列腺素《生理学》
  17. 前列腺液颜色《常用化验值及意义》
  18. 前列腺素《生理学》
  19. 前列腺液中的白细胞《常用化验值及意义》
  20. 前列腺素《病理生理学》
  21. 前列腺液中的滴虫《常用化验值及意义》
  22. 前列腺素《常用化验值及意义》
  23. 前列腺液中的红细胞《常用化验值及意义》
  24. 前列腺歌诀《人体解剖学歌诀》
  25. 前列腺液中的精子《常用化验值及意义》
  26. 前列腺肥大《常见中老年疾病防治》
  27. 前列腺液中的颗粒细胞《常用化验值及意义》
  28. 前列腺癌先兆《中医疾病预测》
  29. 前列腺液中淀粉样体《常用化验值及意义》
  30. 前列腺癌《病理学》
  31. 前列腺液中上皮细胞《常用化验值及意义》


前列腺炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

前列腺炎
在线购买《赵绍琴临证验案精选》正版书籍

前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

赵某，男，39岁

1992年元月9日初诊

患者于4个月前因前列腺炎服用阳起石、巴戟天、附子等朴肾强阳方药后，致阳强不倒，已服中药近百剂均无效。现面红目赤，心烦急躁，整夜不能入眠，头晕乏力，会阴及睾丸作痛，大便干结，小便黄赤，舌红起刺，苔白且干，脉弦精且数，皆为肝经郁热之象。治以清泻肝经郁热。

方药：蝉衣、片姜黄、柴胡、黄苓、川楝子，炒山栀各6克，僵蚕、茅芦根、青陈皮、炒槐花各10克，龙胆草2克，大黄1克。

服药3剂，阳强好转，能八睡，10剂后症状基本消失。

【按】：患者正值壮年，以腰痛、会阴部时觉刺痛为主诉就医，脉症俱实，何虚之有!奈何前医辨为肾虚，大投温补，致阳强不倒，面目红赤，心烦急躁，夜不能寐，舌红起刺，脉弦滑数，一派肝经郁热之象，故用清泄肝胆方法，用升降散加柴胡、黄芩、川楝子、龙胆草、炒山栀等，大清肝热，服之即愈。此案为误服温补之剂而致肝胆郁热，表现为阳强不倒，上案乃湿热阻滞厥阴经脉而致阳萎不举，证虽相反，其病机则相似，舌脉俱现湿热之象，肝主琉泄，被湿热郁阻，则泄疏不利，气机不能畅行，厥阴经脉郁潞，或勃为阳强，或萎而不举，皆当从肝调治，疏其气机，复其疏泄之职。故皆选用升降散之善调气机复升降者加减取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺炎
  • 当前页：前列腺炎
  • 下一页：风湿热
<<< 返回本书目录
  1. 前列腺炎【疾病大全】
  2. 前列腺炎【中药主治】
  3. 前列腺炎《自我调养巧治病》
  4. 前列腺炎的中医食疗《老年食养食疗》
  5. 前列腺炎《赵绍琴临证验案精选》
  6. 前列腺液卵磷脂小体《常用化验值及意义》
  7. 前列腺炎《赵绍琴临证验案精选》
  8. 前列腺液颜色《常用化验值及意义》
  9. 前列腺炎《泌尿外科学》
  10. 前列腺液中的白细胞《常用化验值及意义》
  11. 前列腺炎《老年百病防治》
  12. 前列腺液中的滴虫《常用化验值及意义》
  13. 前列腺汤【方剂大全】
  14. 前列腺液中的红细胞《常用化验值及意义》
  15. 前列腺缩小变硬【疾病症状】
  16. 前列腺液中的精子《常用化验值及意义》
  17. 前列腺素合成减少【疾病症状】
  18. 前列腺液中的颗粒细胞《常用化验值及意义》
  19. 前列腺素（PG）《常用化验值及意义》
  20. 前列腺液中淀粉样体《常用化验值及意义》
  21. 前列腺肉瘤【疾病大全】
  22. 前列腺液中上皮细胞《常用化验值及意义》
  23. 前列腺脓肿【疾病大全】
  24. 前列腺液中细菌《常用化验值及意义》
  25. 前列腺囊肿【疾病大全】
  26. 前列腺异位【疾病大全】
  27. 前列腺结石【疾病大全】
  28. 前列腺硬结【疾病症状】
  29. 前列腺结石【疾病症状】
  30. 前列腺增生《家庭医学百科-医疗康复篇》
  1. 前列腺炎《赵绍琴临证验案精选》
  2. 前列腺炎《赵绍琴临证验案精选》
  3. 前列腺炎《老年百病防治》
  4. 前列腺炎《默克家庭诊疗手册》
  5. 前列腺炎《自我调养巧治病》
  6. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  7. 前列腺炎《泌尿外科学》
  8. 前列腺素引产《妇产科学》
  9. 前列腺炎的中医食疗《老年食养食疗》
  10. 前列腺素衍生物《药理学》
  11. 前列腺液检查《临床基础检验学》
  12. 前列腺素PG《急诊医学》
  13. 前列腺液卵磷脂小体《常用化验值及意义》
  14. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  15. 前列腺液颜色《常用化验值及意义》
  16. 前列腺素《药理学》
  17. 前列腺液中的白细胞《常用化验值及意义》
  18. 前列腺素《生理学》
  19. 前列腺液中的滴虫《常用化验值及意义》
  20. 前列腺素《生理学》
  21. 前列腺液中的红细胞《常用化验值及意义》
  22. 前列腺素《病理生理学》
  23. 前列腺液中的精子《常用化验值及意义》
  24. 前列腺素《常用化验值及意义》
  25. 前列腺液中的颗粒细胞《常用化验值及意义》
  26. 前列腺歌诀《人体解剖学歌诀》
  27. 前列腺液中淀粉样体《常用化验值及意义》
  28. 前列腺肥大《常见中老年疾病防治》
  29. 前列腺液中上皮细胞《常用化验值及意义》
  30. 前列腺癌先兆《中医疾病预测》
  31. 前列腺液中细菌《常用化验值及意义》


风湿热_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

风湿热
在线购买《赵绍琴临证验案精选》正版书籍

风湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某某，女，27岁

【初诊】

患者为一矿工家属，两月前足月顺产一女孩，在产假期间，不慎感受风寒，发热咳嗽咽痛，数日而愈。一周前又冒风寒，发热，关节痛，化验：血沉40mm/h、时，抗“O”1：800，西医诊为风湿热。因患者吃西药烧心胃痛，故请中医诊治。身热口渴，饮水不多，头胸腹有汗而下肢无汗，两膝关节红肿而痛，扪之则有灼热感，苔白而干，脉弦数。此为热痹，治当清热通痹，白虎加桂枝汤主之。

生石膏30克，知母10克，梗米15克，生甘草15克，穿山龙15克，三付

【二诊】

药后热退，关节红肿已消，但仍觉痛，再以原方五剂。

【三诊】

诸症皆平，化验正常，停药自养，嘱其千万预防感冒，否则易致反复。

【按】：本案为热痹热痹乃风寒湿邪久客不去，郁而化热，阻滞经络不通，故尔以红肿热痛为特征，治当清其郁热而通其经络。本案以白虎汤清阳明经热，加穿山龙通络止痛，收效迅速。二诊仍用原方续服，诸证虽除，而病根未全拔，故嘱其小心将息，预防感冒，否则仍不免复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺炎
  • 当前页：风湿热
  • 下一页：干燥综合征
<<< 返回本书目录
  1. 风湿热【疾病大全】
  2. 风湿热（Rheumatic Fever）《心脏病学》
  3. 风湿热《赵绍琴临证验案精选》
  4. 风湿热痹【中药主治】
  5. 风湿气膏【方剂大全】
  6. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  7. 风湿木【中药大全】
  8. 风湿身痛部《本草易读》
  9. 风湿麻木【中药主治】
  10. 风湿汤【方剂大全】
  11. 风湿论《医门法律》
  12. 风湿疼痛【中药主治】
  13. 风湿六合汤【方剂大全】
  14. 风湿痛【中药主治】
  15. 风湿两祛散【方剂大全】
  16. 风湿温证治《三因极一病证方论》
  17. 风湿筋骨痛【中药主治】
  18. 风湿相搏《伤寒括要》
  19. 风湿筋骨疼痛【中药主治】
  20. 风湿相搏【方剂主治】
  21. 风湿寒证治《三因极一病证方论》
  22. 风湿性边缘性红斑【疾病大全】
  23. 风湿关节炎【中药主治】
  24. 风湿性多发性肌痛症【疾病症状】
  25. 风湿关节痛【中药主治】
  26. 风湿性多肌痛【疾病大全】
  27. 风湿关节疼痛【中药主治】
  28. 风湿性二尖瓣关闭不全【疾病大全】
  29. 风湿骨痛胶囊【方剂大全】
  30. 风湿性二尖瓣狭窄【疾病大全】
  1. 风湿热《赵绍琴临证验案精选》
  2. 风湿热《默克家庭诊疗手册》
  3. 风湿热《心脏病学》
  4. 风湿论《医门法律》
  5. 风湿热头痛《中医词典》
  6. 风湿灸饼方《急救广生集》
  7. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  8. 风湿候《诸病源候论》
  9. 风湿身痛部《本草易读》
  10. 风湿候《巢氏病源补养宣导法》
  11. 风湿四条《伤寒贯珠集》
  12. 风湿寒证治《三因极一病证方论》
  13. 风湿酸软《症因脉治》
  14. 风湿寒热痛《明医指掌》
  15. 风湿瘫痪《奇效简便良方》
  16. 风湿腹胀《症因脉治》
  17. 风湿头痛《中医词典》
  18. 风湿腹胀《中医词典》
  19. 风湿痿软《中医词典》
  20. 风湿方九首《外台秘要》
  21. 风湿痿软《症因脉治》
  22. 风湿打法《奇效简便良方》
  23. 风湿温证治《三因极一病证方论》
  24. 风湿病《病理学》
  25. 风湿相搏《中医名词词典》
  26. 风湿病《自我调养巧治病》
  27. 风湿相搏《医学心悟》
  28. 风湿痹身体手足不随候《诸病源候论》
  29. 风湿相搏《伤寒括要》
  30. 风湿痹身体手足不随《圣济总录》
  31. 风湿性多肌痛《默克家庭诊疗手册》


干燥综合征_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

干燥综合征
在线购买《赵绍琴临证验案精选》正版书籍

干燥综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

赵某某，女，23岁

【初诊】

病发半年余，一身关节入夜作痛，晨起即愈。曾查得类风湿因子阳性。口腔溃疡经常发作，此起彼伏，经某医院检查，认为属干燥综合征。诊脉弦糈，按之沉数，舌红且干，心烦急躁，夜寐梦多。肝胆郁热已久，先用清泄肝胆方法。

荆芥6克，防风6克，柴胡6克，黄芩6克，川楝子6克，丹参10克，茜草10克，木瓜10克，黄连2克，桑枝10克，丝瓜络10克，七付

【二诊】

药后疼痛略减，心烦稍平，夜梦亦稀，脉仍弦滑数，舌红且干，继用前法进退。

荆芥6克，防风6克，柴胡6克，黄芩6克，川楝子6克，丹参10克，茜草10克，木瓜10克，大豆卷10克，秦艽10克，丝瓜络10克，桑枝10克，七付

【三诊】

药后疼痛续减。近日感冒新凉，午后低烧，体温37.2℃，一身乏力，周身酸围，胯膝关节疼痛加重。咽喉怍{#敞咳。诊脉浮滑且弦，舌红苔白。新感外邪，先以宣法退热为譬。

淡豆豉10克，炒山栀6克，大豆卷10克，桑枝10克，前胡6克，杏仁10克，苏叶梗各10克，荆芥6克，防风6克，苦桔梗10克，生甘草6克，茅芦根各10克，三付

【四诊】

药后发热即退，身感轻舱。入夜关节仍痛，口腔溃疡又起。感冒之后，余热未清，仍以清化方法：

荆芥6克，伤风6克，前胡6克，淡豆豉10克，炒山栀6克，生地榆10克，丹参10克，茜草10克，茅芦根各10克?丝瓜络10克，桑枝10克，七付

【五诊】

口腔溃疡已愈，再以疏风通络方法以止其痛。

荆芥6克，防风6克，白芷6克，独活6克，威灵仙10克，秦艽10克，丝瓜络10克，桑枝10免，海风藤10克，络石藤10克，七付

【六诊】

疼痛渐减，再依前法进退。

荆芥6克，防风6克，独活6克，威灵仙1O克，大豆卷10克，秦艽10克，丝瓜络10克，桑枝10克，海风藤10克，络石藤10克，炙乳没各2克，七付

药后疼痛基本消失，原方继进七剂，以善其后。

【按】：本案患者以关节疼痛为主证，故辨为痹证，经言“风寒湿三气杂至合而为痹，”其风气盛者为行痹，寒盛为痛痹，湿盛为着痹。虽有如此分辨，但总属外邪入侵，留而来去，痹阻经络，故令疼痛，昕谓不通卿藉是也。今治疗以祛风化湿通络止痛为主。因患者年纪尚尚轻，病程未久。救不必责求肝肾之虚而投补药。治疗中因新感发热，即先疏卫以退其热，热退复治其痹。亦《金匿》所谓“痼疾加以卒病，当先治其卒病，而后治其痼疾”之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿热
  • 当前页：干燥综合征
  • 下一页：类风湿性关节炎
<<< 返回本书目录
  1. 干燥综合征【疾病大全】
  2. 干燥综合征神经系统损害【疾病大全】
  3. 干燥综合征《赵绍琴临证验案精选》
  4. 干支掌上定位法《手掌与疾病》
  5. 干燥综合征《老年百病防治》
  6. 干脂膏【方剂大全】
  7. 干燥性角结膜炎【疾病大全】
  8. 绀雪丹【方剂大全】
  9. 干燥斑【疾病症状】
  10. 绀珠膏【方剂大全】
  11. 干枣杏仁丸【方剂大全】
  12. 绀珠木香槟榔丸【方剂大全】
  13. 干枣丸【方剂大全】
  14. 绀珠正气天香散《汤头歌诀》
  15. 干枣汤【方剂大全】
  16. 刚地弓形虫《人体寄生虫学》
  17. 干枣膏【方剂大全】
  18. 刚痉柔痉《伤寒捷诀》
  19. 干枣方【方剂大全】
  20. 刚毛尖子木【中药大全】
  21. 干枣补肺煎【方剂大全】
  22. 刚毛香茶菜【中药大全】
  23. 干眼药【方剂大全】
  24. 刚柔失守三年化疫之刺《类经》
  25. 干眼【疾病大全】
  26. 刚柔失守之义《类经》
  27. 干岩矸【中药大全】
  28. 刚证《伤寒九十论》
  29. 干胭脂散【方剂大全】
  30. 刚竹【中药大全】
  1. 干燥综合征《赵绍琴临证验案精选》
  2. 干燥发渴《四圣悬枢》
  3. 干燥综合征《老年百病防治》
  4. 干燥发渴《四圣悬枢》
  5. 干燥综合征先兆《中医疾病预测》
  6. 干燥《医学微生物学》
  7. 干支甲子《中医基础理论》
  8. 干枣汤《备急千金要方》
  9. 干支掌上定位法《手掌与疾病》
  10. 干枣〈温〉《食疗本草》
  11. 绀（gàn干）《中医词典》
  12. 干浴《中医词典》
  13. 绀珠正气天香散《汤头歌诀》
  14. 干血气痛《奇效简便良方》
  15. 骭（gàn，音绀）《中医词典》
  16. 干血气痨候（妇科心镜 上）《古今医统大全》
  17. 骭疮《中医词典》
  18. 干血痨《奇效简便良方》
  19. 骭骨《中医词典》
  20. 干血痨《中医词典》
  21. 骭厥《中医词典》
  22. 干血劳（干血劳）《中医名词词典》
  23. 冈上肌损伤《中医伤科按摩学》
  24. 干血劳《金匮翼》
  25. 冈下肌损伤《中医伤科按摩学》
  26. 干血《金针秘传》
  27. 刚痓《中医词典》
  28. 干癣秘方《华佗神方》
  29. 刚地弓形虫《人体寄生虫学》
  30. 干癣候《诸病源候论》
  31. 刚风《中医词典》


类风湿性关节炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

类风湿性关节炎
在线购买《赵绍琴临证验案精选》正版书籍

类风湿性关节炎

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，女，z9岁

【初诊】

病发两年余，双手指关节疼痛，遇寒加甚，近来发现指关节肿胀明显，以食指、中指和无名指关节肿大较甚，略呈梭形，触之疼甚，色暗红，屈曲不利。经查类风湿因子阳性。确诊为类风湿性关节炎。诊脉弦滑而数。舌红苔白略腻。此外受风寒湿邪，留而不去，蕴郁化热，邪阻经络，津液不运，变生痰浊，四末气血不达之所，转为痰浊巢穴，故为肿胀。治以涤痰消肿方法。食忌肥甘，并防寒凉刺激。

大豆卷10克，秦艽10克，戚灵仙10克，苏子10克，莱菔子10克，白芥于6克，冬瓜子10克，皂角子6克，丝瓜络10克，桑枝10克，七付

【二诊】

药后疼痛有减，肿胀未见明显消退。久病络脉痹阻，非旬日不足以见功。脉仍沉滑，为痰郁之征，继用涤痰通络方法。

苏子10克，莱菔子10克，白芥子6克，冬瓜子10克，皂角6克，丝瓜络10克，桑枝10克，海风藤10克，络石藤10克，天仙藤10克，片姜黄6克，七付

【三诊】

关节肿胀见消，疼痛大减，脉仍沉滑，舌白苔润。前法进退。

苏子10克，莱菔子10克，白芥子6克，冬瓜子10克，皂角6克，生苡仁30克，丝瓜络10克，桑桂10克，海风藤10克，络石藤10克，天仙藤10克，焦三仙各10克，水红花子10克。

【四诊】

关节肿痛消之大半，脉象濡软以滑，舌白苔润，继用前法以涤余痰。谨防冷水刺激为要。

苏子10克，莱菔子10克，白芥子6克，冬瓜子10克，皂角6克，生苡仁O克，丝瓜络10克，桑枝10克，海风藤10克，络石藤10克，焦三仙各10克，七付

【按】：类风湿性关节炎以关节肿大为特征，赵师辨其为痰滞经络，所用五子涤痰汤为其临床治疗类风湿关节炎的基本方。今将赵师从痰论治类风湿性关节炎的独到经验整理附后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干燥综合征
  • 当前页：类风湿性关节炎
  • 下一页：附：赵绍琴从痰辨治粪风漫性关节炎的经验。
<<< 返回本书目录
  1. 类风湿性关节炎【疾病大全】
  2. 类风湿性关节炎【中药主治】
  3. 类风湿性关节炎《赵绍琴临证验案精选》
  4. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  5. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  6. 类风湿性关节炎的肾损害【疾病大全】
  7. 类风湿性关节炎《病理学》
  8. 类风湿性关节炎肾损害【疾病大全】
  9. 类风湿关节炎【疾病症状】
  10. 类风湿因子（RF）《常用化验值及意义》
  11. 类风湿关节炎《老年百病防治》
  12. 类疯痧《痧胀玉衡》
  13. 类风湿关节炎《家庭医学百科-医疗康复篇》
  14. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  15. 类风湿《自我调养巧治病》
  16. 类固醇后脂膜炎【疾病大全】
  17. 类风《续名医类案》
  18. 类固醇肌病【疾病大全】
  19. 类肺炎性胸腔积液【疾病大全】
  20. 类集痘疹已效名方《小儿痘疹方论》
  21. 类倒散【方剂大全】
  22. 类戒断反应【疾病症状】
  23. 类丹毒【疾病大全】
  24. 类惊概要《儿科要略》
  25. 类从散【方剂大全】
  26. 类疟《产宝》
  27. 类鼻疽杆菌肺炎【疾病大全】
  28. 类疟及寒热往来论《妇科秘书》
  29. 类鼻疽【疾病大全】
  30. 类疟及寒热往来论《胎产心法》
  1. 类风湿性关节炎《赵绍琴临证验案精选》
  2. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  3. 类风湿性关节炎《病理学》
  4. 类风湿性关节炎《默克家庭诊疗手册》
  5. 类风湿性关节炎《风湿病学》
  6. 类风湿性关节炎《默克家庭诊疗手册》
  7. 类风湿性脊柱炎《中医伤科按摩学》
  8. 类风湿性关节　炎先兆《中医疾病预测》
  9. 类风湿因子《免疫学和免疫学检验》
  10. 类风湿关节炎《老年百病防治》
  11. 类风湿因子《常用化验值及意义》
  12. 类风湿关节炎《家庭医学百科-医疗康复篇》
  13. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  14. 类风湿《自我调养巧治病》
  15. 类疯痧《痧胀玉衡》
  16. 类风《续名医类案》
  17. 类杆菌属《医学微生物学》
  18. 类毒素《医学微生物学》
  19. 类固醇《病理生理学》
  20. 类搐《中医词典》
  21. 类固醇（甾体）激素《生理学》
  22. 类鼻《名医别录》
  23. 类固醇分泌细胞《组织学与胚胎学》
  24. 类鼻《证类本草》
  25. 类固醇激素《细胞和分子免疫学》
  26. 类鼻《新修本草》
  27. 类固醇激素作用机制枣基因表达学说《生理学》
  28. 类鼻《千金翼方》
  29. 类集痘疹已效名方《小儿痘疹方论》
  30. 类白血病反应《家庭医学百科-医疗康复篇》
  31. 类惊概要《儿科要略》


赵绍琴从痰辨治粪风漫性关节炎的经验。_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

附：赵绍琴从痰辨治粪风漫性关节炎的经验。
在线购买《赵绍琴临证验案精选》正版书籍

附：赵绍琴从痰辨治粪风漫性关节炎的经验。

  • 上一页
  • 目录
  • 相关
  • 下一页

类风湿性关节炎属中医痹证范畴。其发病多因素体虚弱，风寒湿热等外邪乘虚侵袭，内客经络骨节，久留不去，痹阻气血而成。吾师赵绍琴教授对本病有独到见解。他认为本病之初，关节尚未肿大，可按一般痹证辨治，若关节肿大疼痛一旦形成，则应从痰论治。

凡关节肿大疼痛多属有形之邪留滞其间，痰浊、水饮、瘀血皆其类也。类风湿之关节肿大，或为梭形肿大，如指关节病变；或为程肿凸起一块，如腕踝关节病变，然其并无骨质增生，但有关节腔水肿或软组织增生。况其肿胀可反复发作，其为痰饮甚明。此皆因外邪久留，经络闭阻，致气血津液停滞而为痰为饮。此等痰饮生于经络之中，留于关节之内，徒以健脾燥湿化痰亦不能速去。当治以涤痰通络之法，选用性滑利善走蹿之品，组成开窍通关之猛剂，以涤除骨节问之留痰浊饮。

方名五子涤痰汤(自拟)，即三子养亲汤加冬瓜子、皂角子而成。方用苏子10克，白芥子6克，莱菔子10克，冬瓜子10克，皂角子6克(或用皂角代皂角子亦可)。

若病在早期，表现为四肢关节游走性疼痛，关节并无肿胀，或略显微肿，其痛忽作忽止，倏忽往来者，皆是痰饮流注欲作窠穴之象，治宜祛风胜湿通络剂中加入三子养亲汤，以祛除经络中流痰，方用大豆卷10克，秦艽10克，威灵仙10克，丝瓜络10克，桑枝10克，苏子10克，莱菔子10克，白芥子6克。

方中白芥子用量虽小，却是重要的引经药，因其性通利透达，善祛皮里膜外之痰，走于经络之中，故为必用之药。

若其病已成，四肢关节肿胀明显，疼痛较剧，触之痛甚。此为痰饮留蓄于骨节间，已成窠穴之势。舌苔白腻水滑，脉象沉细滑或濡滑皆是痰饮深伏之象。此时痰饮聚于骨节，聚成窠穴，难于速去，三子养亲汤已力所不及，可用五子涤痰汤加味。

方用苏子10克，莱菔子10克，白芥子6克，冬瓜子10克，皂角6克，海风藤10克，络石藤10克，天仙藤10克，丝瓜络10克，桑枝10克。方中五子合用，善能涤除骨节问痰饮湿浊，合以三藤及桑枝、丝瓜络，更能通利经络，祛风胜湿，mq痰饮不致复留为患。方中皂角一味，至为重要，其味辛辣猛烈，走窜力强，善开窍通关涤痰除垢，与白芥子协力，领诸药直达痰饮窠穴，而奏涤痰消肿之功

若证见关节肿胀迅速增加，疼痛剧烈，手不可近，是痰饮之势猖厥，非峻剂无以遏其势，宜用上方合控涎丹，装胶囊吞服z～3分，服后泻下痰水样便，即收肿消痛止之效。

若证属阳气衰微，寒痰凝滞，漫肿作痛，屈伸不利，六脉沉微，舌淡苔白水滑，面色觥白，形寒畏冷，是阳衰不能温化所致。宜上方合三淡汤，即淡干姜、淡附片、淡吴萸各6克，重者各用10克，以温阳逐饮。

若肾阳不足，虚弱症现，伴见腰膝酸软，神疲乏力，头晕耳鸣，腰以下玲感明显，舌淡胖大，苔白且润，脉沉弱无力者，可于方中加入杜仲10克，川续断10克，补骨脂10克，以补肾壮骨。

病至晚期，症见关节肿大变形，周围肌肉萎缩，屈伸不利，运动受限。此属痰瘀互结，治疗较为棘手。治宜涤痰化瘀并举。上方参入补阳还五汤意，加生黄芪30克，炒地龙10克，再酌用乳香、没药、桃仁、红花、赤芍、当归、川芎、茜草等化瘀之品。或为丸服，以图缓效。

依赵师之经验，从痰辨治类风湿可获良效，但临床上尚需要求病人加强患部功能锻炼和走路运动，避免寒冷刺激，注意清淡饮食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类风湿性关节炎
  • 当前页：附：赵绍琴从痰辨治粪风漫性关节炎的经验。
  • 下一页：慢性肾盂肾炎
<<< 返回本书目录
  1. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  2. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  3. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  4. 赵姓妇产后血厥治验《一得集》
  5. 赵老太太阳虚发热治验《一得集》
  6. 赵序《医碥》
  7. 赵编序《普济方·针灸》
  8. 赵序《周慎斋遗书》
  9. 沼泽念珠藻【中药大全】
  10. 赵叙《市隐庐医学杂着》
  11. 沼生水马齿【中药大全】
  12. 赵养葵火为先天论《古今名医汇粹》
  13. 沼生柳叶菜【中药大全】
  14. 赵养葵水火论《古今名医汇粹》
  15. 沼地马先蒿【中药大全】
  16. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  17. 爪状趾【疾病症状】
  18. 赵羽皇参附宜虚论《古今名医汇粹》
  19. 爪甲望法提纲《望诊遵经》
  20. 赵忠翁高年亢阳症治验《一得集》
  21. 爪甲《本草纲目》完整版
  22. 赵忠翁头风抽掣治验《一得集》
  23. 招风耳【疾病症状】
  24. 照海穴【下肢内侧穴位】
  25. 瘴气藤【中药大全】
  26. 照脉口诀《丹台玉案》
  27. 瘴气门《古今医统大全》
  28. 照脉玄窍诀《丹台玉案》
  29. 瘴气【方剂主治】
  30. 照山白【中药大全】
  1. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  2. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  3. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  4. 赵娆方《备急千金要方》
  5. 赵士行《中医词典》
  6. 赵铨《中医词典》
  7. 赵术堂《中医词典》
  8. 赵泉《中医词典》
  9. 赵素《中医词典》
  10. 赵晴初（1823-1895年）《中医词典》
  11. 赵献可《中医词典》
  12. 赵卿《中医词典》
  13. 赵姓妇产后血厥治验《一得集》
  14. 赵良仁（1304-1373年）《中医词典》
  15. 赵序《医碥》
  16. 赵老太太阳虚发热治验《一得集》
  17. 赵序《周慎斋遗书》
  18. 赵兰亭《中医词典》
  19. 赵叙《市隐庐医学杂着》
  20. 赵佶（1082-1135年）《中医词典》
  21. 赵学敏（约1719-1805年）《中医词典》
  22. 赵鄂《中医词典》
  23. 赵养葵火为先天论《古今名医汇粹》
  24. 赵道震《中医词典》
  25. 赵养葵水火论（三条）《古今名医汇粹》
  26. 赵大申《中医词典》
  27. 赵莹《中医词典》
  28. 赵从古《中医词典》
  29. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  30. 赵才鲁《中医词典》
  31. 赵羽皇参附宜虚论《古今名医汇粹》


慢性肾盂肾炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肾盂肾炎
在线购买《赵绍琴临证验案精选》正版书籍

慢性肾盂肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

郝某，女，43岁，1993年10月1s日初诊。自10年前患“急性肾盂肾炎”，此后一直未彻底治愈，时好时坏，每遇感冒、着凉、饮食不慎、劳累等均能发作。近几年来，发作时各种抗菌素、消炎药等均无效激服中药，开始几次有效果，现已无济于事。前天下午困气候变化又突然发作，尿痛，尿急，尿频，尿赤，同时伴有发冷发热，腰痛乏力，又去医院检查；尿蛋白(+)，尿红细胞10～15个／高倍视野，尿白细胞30～50个／高倍视野，拟诊为“慢性肾盂肾炎急性发作。”又开药氟哌酸之类药品未服，本已失去信心，但又痛苦难忍，求赵老一治。刻下，除泌尿刺激症外，伴见口渴欲饮，心烦急躁，大便偏干，舌红苔黄，脉滑细且数，体温37 6℃。证属湿热蕴郁膀胱，气化不利。治拟先以清化湿热，疏调气机，佐以凉血通淋方法。

药用：前胡6克，杏仁10克，浙贝母10克，枇杷叶10克，荆芥炭10克，防风6克，白茅根10克，芦根20克，木通色克，扁蓄10克，冬葵子20克，大黄1克，独活6克，生地榆10克。

服药7制，发热未作，尿路症状减轻，余症缓解，仍以前法进退。

药用：荆芥炭10克，防风6克，苏叶10克，白芷6克，独活6克，生地榆10克，炒槐花10克，茅芦根各10克，小蓟10克，川楝子6克，冬葵子20克。

服药7剂，膀胱刺激症状消失，尿检正常，精神好转，二便正常，唯腰痛酸楚，疲乏无力。改用凉血育阴，益气固肾方法。

药用：荆芥炭10克，防风6克，丹参10克，赤芍10克，生地榆10克，炒槐花10克，冬葵子20克，杜仲10克，川断10克，丝瓜络10克，桑枝10克，黄芪10克。

服药14剂，精神振作，症状皆除。调整方药以巩固疗效。

药用：荆芥炭10克，防风6克，丹参10克，赤芍10克，生地榆10克，旱连草10克，女贞子10克，补骨脂10克，茅芦根各10克，焦三仙各10克，水红花子10克。

隔日服1剂，连服4周。半年后追访除因春节时过服辛辣并劳累而轻度反复外未出现大的发作。

【按】：淋症在临床上一般分为气淋、石淋、血淋、膏淋、劳淋等类型，与肺、脾、肾三脏有密切关系。本病案病程10年之久，每因劳累或饮食不慎等抗病能力下降时病可发作，相当中医的劳淋。劳淋是由于五脏受损，遇劳而发的一种淋病。临床表现为病程较长，缠绵难愈，劳倦之后而发等。发作期用清化湿热，凉血通淋方法，但用药时切不可过度寒凉，以防克伐脏气+阻滞气机；也不可因脏气受损，过早滋补，以防气机受阻，闭门留寇之弊。在病情稳定期宜益气固肾，凉血育阴。但始终注意保持气机的通畅与膀胱的气化功能。另外注意饮食调养与功能锻炼。饮食宜清淡，忌宴辣厚腻之品以及寒凉之属；适当加强体育锻炼以增强体质与抗病能力，如走路，爬山，跳舞等；女同志尤期注意经期、妊娠、产后外阴部的卫生，对于防止淋症的发生与复发有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：赵绍琴从痰辨治粪风漫性关节炎的经验。
  • 当前页：慢性肾盂肾炎
  • 下一页：泌尿系感染
<<< 返回本书目录
  1. 慢性肾盂肾炎【疾病大全】
  2. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  3. 慢性肾盂肾炎《赵绍琴临证验案精选》
  4. 慢性湿疹【方剂主治】
  5. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  6. 慢性湿疹样变【疾病症状】
  7. 慢性肾炎的中医食疗《老年食养食疗》
  8. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  9. 慢性肾炎【中药主治】
  10. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  11. 慢性肾炎【疾病大全】
  12. 慢性输卵管卵巢炎【疾病大全】
  13. 慢性肾炎《自我调养巧治病》
  14. 慢性水臌证《余无言医案》
  15. 慢性肾炎《常见中老年疾病防治》
  16. 慢性髓细胞白血病【疾病大全】
  17. 慢性肾性贫血【疾病大全】
  18. 慢性缩窄性心包炎【疾病大全】
  19. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  20. 慢性头痛【疾病症状】
  21. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  22. 慢性萎缩性肢皮炎【疾病大全】
  23. 慢性肾小球肾炎【疾病大全】
  24. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 慢性肾小球肾炎《老年百病防治》
  26. 慢性胃痛【疾病症状】
  27. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  28. 慢性胃炎《百病自测》
  29. 慢性肾损害【疾病症状】
  30. 慢性胃炎《家庭医学百科-医疗康复篇》
  1. 慢性肾盂肾炎《赵绍琴临证验案精选》
  2. 慢性肾炎综合征《默克家庭诊疗手册》
  3. 慢性肾盂肾炎《病理学》
  4. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  5. 慢性肾盂肾炎《肾脏病学》
  6. 慢性肾炎的中医食疗《老年食养食疗》
  7. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  8. 慢性肾炎《自我调养巧治病》
  9. 慢性水臌证《余无言医案》
  10. 慢性肾炎《常见中老年疾病防治》
  11. 慢性髓细胞白血病《默克家庭诊疗手册》
  12. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  13. 慢性损害《预防医学》
  14. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  15. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 慢性肾小球肾炎《老年百病防治》
  17. 慢性胃炎《家庭医学百科-医疗康复篇》
  18. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  19. 慢性胃炎《百病自测》
  20. 慢性肾衰竭《默克家庭诊疗手册》
  21. 慢性胃炎《老年百病防治》
  22. 慢性肾上腺皮质功能减退症《内分泌学》
  23. 慢性胃炎《自我调养巧治病》
  24. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  25. 慢性胃炎《自我调养巧治病》
  26. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  27. 慢性胃炎《消化病学》
  28. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  29. 慢性胃炎的饮食调养《老年食养食疗》
  30. 慢性肾功能衰竭《肾脏病学》
  31. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》


泌尿系感染_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

泌尿系感染
在线购买《赵绍琴临证验案精选》正版书籍

泌尿系感染

  • 上一页
  • 目录
  • 相关
  • 下一页

吕某，女，28岁，1989年9月5日初诊。自3日起，因服冷饮之后，自觉恶寒发热，排尿不适，尿频，尿急，继而发冷寒战恶风，尿道灼热刺痛，去医院就诊，查体温39.6℃，WBC2300／mm 3，尿检：白细胞30～50个／高倍视野，红细胞?10～20个／高倍视野，脓球少量，诊断为急性泌尿系感染，用抗菌素与解热止痛药后，大汗出，热退，寒战止，从第二天开始又复作，特来求赵老医治。刻下，发热恶风，尿频，尿急，尿通灼热刺痛，尿急不尽，小腹拘急，腰部发凉且痛，舌质红苔薄白，脉滑细且数，体温38.6℃，尿检查：白细胞满视野，红细胞20～30，脓球大量。证属湿热蕴郁，下注膀胱。

治拟清热化湿、凉血通淋。药用剂防败毒散加减，处方：荆芥6克，防风6克，前胡6克，独活6克，生地榆10克，滑石10克，瞿麦10克，木通2克，炒山栀6克，炒槐花10克，大腹皮10克，焦三仙各10克，茅芦根各20克。

服药3剂发热见轻，又服4剂，热退，尿路刺激症消失，大便偏干，小便色赤，体温正常，尿常规检查：血球3～5个／高倍视野，红血球O～2个／高倍视野，湿邪渐化，余热未愈，仍以前法进退，药用：荆芥炭10克，防风6克，白芷6克克，独活6克，生地榆10克，炒槐花10克，茅芦根各10克，桑棱10克，柴胡6克，黄芩6克，焦三仙各10克，小蓟10克。

又服上方14剂，尿检正常，无其他不适。

【按】：淋证临床较为常见，其主要表现为小便频数，滴沥刺痛，或痛引腹腹，或伴有血尿，或伴有尿浊，甚至排出砂石等。其中包括一部分现医学的尿路感染，尿路结石以及急慢性肾盂肾兜等病。此患者素体湿热较盛，又进饮玲，寒湿外袭，内外湿热相合，传入膀胱，气化失司，水道不利，发为淋症。赵师认为患者虽恶寒较重，甚则寒战，但并非冷淋。冷淋多为肾气不足或命门虚寒。此病案有恶寒战傈，乃寒湿外袭，气机阻滞，阳气不得外达而致。因此治疗必先化湿邪为主，兼以清热方法邀里赵师重用风药，老师认为风能胜湿，风能开郁，风能调畅气机。另外必注意饮食宜忌，饮食宜清淡，生冷辛辣油腻当禁之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾盂肾炎
  • 当前页：泌尿系感染
  • 下一页：遗尿
<<< 返回本书目录
  1. 泌尿系感染【疾病症状】
  2. 泌尿系感染【中药主治】
  3. 泌尿系感染《自我调养巧治病》
  4. 泌尿系感染的中医食疗《老年食养食疗》
  5. 泌尿系感染《赵绍琴临证验案精选》
  6. 泌尿系结石《自我调养巧治病》
  7. 泌尿系感染《急诊医学》
  8. 泌尿系结石【中药主治】
  9. 泌尿系创伤《急诊医学》
  10. 泌尿系结石症《自我调养巧治病》
  11. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  12. 泌尿系统《人体解剖学歌诀》
  13. 泌尿外科病历《病历书写规范》
  14. 泌尿系统《医学影像学》
  15. 泌尿生殖系支原体感染【疾病大全】
  16. 泌尿系统《组织学与胚胎学》
  17. 泌尿生殖系真菌病【疾病大全】
  18. 泌尿系统的发生《组织学与胚胎学》
  19. 泌尿生殖系血吸虫病【疾病大全】
  20. 泌尿系统感染【疾病症状】
  21. 泌尿生殖系统核医学检查法《物理诊断学》
  22. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  23. 泌尿生殖系统X线诊断《放射诊断学》
  24. 泌尿系统疾病《病理学》
  25. 泌尿生殖系棘球蚴病【疾病大全】
  26. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  27. 泌尿生殖系放线菌病【疾病大全】
  28. 泌尿系统用药《国家基本药物目录》（2009版）
  29. 泌尿生殖系滴虫病【疾病大全】
  30. 泌乳素（PRL）《常用化验值及意义》
  1. 泌尿系感染《赵绍琴临证验案精选》
  2. 泌尿系感染《急诊医学》
  3. 泌尿系感染《自我调养巧治病》
  4. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  5. 泌尿系感染《外科学总论》
  6. 泌尿外科病历《病历书写规范》
  7. 泌尿系感染的中医食疗《老年食养食疗》
  8. 泌尿生殖系统X线诊断《放射诊断学》
  9. 泌尿系结核《放射诊断学》
  10. 泌尿内科病历《病历书写规范》
  11. 泌尿系结石《放射诊断学》
  12. 泌尿机能的变化《病理生理学》
  13. 泌尿系结石《自我调养巧治病》
  14. 泌尿道脱落细胞检查《临床基础检验学》
  15. 泌尿系结石症《自我调养巧治病》
  16. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  17. 泌尿系统《组织学与胚胎学》
  18. 泌尿道护理技术《基础护理学》
  19. 泌尿系统《儿科学》
  20. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  21. 泌尿系统《妇产科学》
  22. 泌别清浊《中医词典》
  23. 泌尿系统的常见畸形《组织学与胚胎学》
  24. 泌别清浊《中医名词词典》
  25. 泌尿系统动态显像《物理诊断学》
  26. 觅盐生《医述》
  27. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  28. 觅盐生《中医词典》
  29. 泌尿系统疾病《病理学》
  30. 米中部《普济方·针灸》
  31. 泌尿系统结石检查《临床基础检验学》


遗尿_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

遗尿
在线购买《赵绍琴临证验案精选》正版书籍

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

阎某，男，11岁。于1992年1月26日初诊。患儿自幼至今，每夜尿床1～2次，形体瘦弱，心烦急躁，夜寐梦多，时有梦语啮齿，乏力，食欲不振，精神不集中，经常腹痛，大便干结小便黄，气味臭秽。舌红苔黄，脉弦数。

辨证：肝胆郁热，阳明积滞。

治法：清泻肝胆郁热，消导胃肠积滞。

方药：蝉表6克，片姜黄6克，白僵蚕10克，大黄2克，柴胡6克，黄芩6克，川楝子6克，7剂

【二诊】

服药大便溏泄4～5次，三剂后正常，遗尿未作，除心烦急躁外，余症皆减。脉弦滑，舌红。原方去柴胡、黄芩、川楝子，加焦三仙各10克，水红花子10克，7剂

【三诊】

近一周来仅尿床一次，舌红苔白，脉弦细。继用前法。

药用；钩藤10克，蝉表6克，僵蚕10克，枳壳6克，郁金10克，复盆子10克，7剂

【四诊】

遗尿未作，饮食增，夜寐安，精神爽，二便正常。黄连2克，蝉衣6克，僵蚕10克，复盆子10克，钩藤10克，川楝子6克，生牡蛎20克，7剂，巩固疗效。

【按】：小儿遗尿，既往多认为由先天肾气不足，下元虚冷，膀胱失约所致。此患儿经常腹痛，食欲不振，舌红苔黄，大便干结，此为胃肠积滞，郁而化热；心烦急躁，夜寐梦多，甚则梦语啮齿，舌红，脉弦数，乃湿热蕴郁肝胆，内扰心神}湿热下移，蕴结于膀胱，热迫膀胱失约则睡中遗尿。《医学心悟?遗尿》云；“火性急速，逼迫而遗。”热灼津液，则尿臊色黄。老师用升降散升清降浊，调畅气机，荡涤胃肠之积滞；再以柴胡，黄芩，川楝子清泻肝胆之郁热，使之郁散湿去热清，故能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泌尿系感染
  • 当前页：遗尿
  • 下一页：肾盂积水
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《赵绍琴临证验案精选》
  2. 遗溺诗《医学实在易》
  3. 遗尿《气功外气疗法》
  4. 遗溺尿床《幼科折衷》
  5. 遗尿《傅青主女科》
  6. 遗溺论《婴童类萃》
  7. 遗尿《中医词典》
  8. 遗溺《伤寒括要》
  9. 遗尿《疫疹一得》
  10. 遗溺《灸法秘传》
  11. 遗尿《女科秘旨》
  12. 遗溺《医效秘传》
  13. 遗尿《医学纲目》
  14. 遗溺《医学实在易》
  15. 遗尿《医学纲目》
  16. 遗溺《医学心悟》
  17. 遗尿《医学纲目》
  18. 遗溺《医学摘粹》
  19. 遗尿《幼幼新书》
  20. 遗溺《医学摘粹》
  21. 遗尿《证治准绳·幼科》
  22. 遗溺《证治汇补》
  23. 遗尿《张氏医通》
  24. 遗溺《古今名医汇粹》
  25. 遗尿《证治准绳·女科》
  26. 遗溺《万病回春》
  27. 遗尿《寿世保元》
  28. 遗溺《寿世保元》
  29. 遗尿《济阴纲目》
  30. 遗溺《医述》
  31. 遗尿《保婴撮要》


肾盂积水_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肾盂积水
在线购买《赵绍琴临证验案精选》正版书籍

肾盂积水

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某某，女，12岁初诊

自幼遗尿，迄今未愈。每夜必于睡眠中遗尿1～2次，全不自觉。近作B超，示双侧肾盂轻度积水。大便干结，小便不畅。舌红苔黄且腻，脉象弦精且数。湿热蕴郁下焦，先用清化湿热方法。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，大黄2克，蝉表6克，雷丸6克，滑石10克，七付

【二诊】

药后大便畅行。小溲色黄不畅。入夜仍遣尿1次。舌红苔黄，脉象滑数。此肺气不宣，三焦不利。必开通肺气，以利三焦。

苏叶10克，杏仁10克，枇杷叶10克，前胡6克，荆芥6克，防风8克，白芷6克，独活6克，大黄2克，使君子10克，雷丸6克。七付

【三诊】

小溲较前畅利，夜间遗尿减轻。大便偏干，脉仍精数，舌红苔黄。仍用宣肺化湿方法。

荆芥6克，防风6克，苏叶10克，白芷6克，杏仁10克，前胡6克，焦兰仙各10克，水红花子10克，使君子10克，雷丸6克，茅芦根各10克，大黄3克，七付

【四诊】

夜间遗尿显著减轻，已能于睡中自醒如厕小便，一周来仅遗尿1次。夜梦已减，时觉心烦，舌红苔黄，脉象弦滑，仍用前法进退。

蝉衣6克，僵蚕10克，片姜黄6克，大黄1克，苏叶子各10克，前胡6克，浙贝母10克，使君子10克，雷丸6克，川楝子10克，七付

【五诊】

上药续服一周，夜间未再发生遗尿，白天小溲畅通，大便如常，食眠均佳。经肾脏B超复查，报告双是肾盂未发现积水。病已向愈，遂停药观察，并嘱其少食肥甘，以防复发。

【按】外儿遗尿并非皆是肾虚。若湿热蕴郁，肺气不利，气化失司，也可导致遗尿，本案即是一例。肺为水之上源，通调水道。小便通利正常与否，与肺气关系甚大。本案患者白天小便不畅，夜间小便自遗，全是肺气失于宣化，湿热童结不行，三焦水道不利所致。其肾盂积水也说明了水湿蓄积不行。初诊用风药胜湿，活血化瘀通络，并琬利三焦之品，因缺少宣肺之品，故疗效并不甚理想。二诊以后，从宣肺入手，仍用风药胜湿与疏利三焦水道，收到了明显的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：肾盂积水
  • 下一页：尿失禁
<<< 返回本书目录
  1. 肾盂积水【疾病症状】
  2. 肾盂肾炎《百病自测》
  3. 肾盂积水《赵绍琴临证验案精选》
  4. 肾盂肾炎《病理学》
  5. 肾盂积水《病理学》
  6. 肾盂肾炎《老年百病防治》
  7. 肾盂癌【疾病大全】
  8. 肾盂肾炎《自我调养巧治病》
  9. 肾痈门主论《疡医大全》
  10. 肾盂肾炎【疾病大全】
  11. 肾痈《医宗金鉴》
  12. 肾盂肾炎【中药主治】
  13. 肾硬化症【疾病大全】
  14. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  15. 肾阴阳两虚【疾病症状】
  16. 肾盂肾炎的饮食调养《老年食养食疗》
  17. 肾阴虚损证《临证实验录》
  18. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  19. 肾阴虚【疾病症状】
  20. 肾盂输尿管连接部梗阻【疾病大全】
  21. 肾阴发《外科启玄》
  22. 肾盂肿瘤【疾病大全】
  23. 肾异位血管及副血管【疾病大全】
  24. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  25. 肾异位伴随输尿管异位【疾病症状】
  26. 肾俞发《马培之医案》
  27. 肾移植术后并发症的处理《急诊医学》
  28. 肾俞发《外科启玄》
  29. 肾移植【疾病大全】
  30. 肾俞发《医宗金鉴》
  1. 肾盂积水《赵绍琴临证验案精选》
  2. 肾盂积水《默克家庭诊疗手册》
  3. 肾盂积水《病理学》
  4. 肾盂和输尿管癌《默克家庭诊疗手册》
  5. 肾盂肾炎《默克家庭诊疗手册》
  6. 肾盂癌《泌尿外科学》
  7. 肾盂肾炎《百病自测》
  8. 肾痈门主论《疡医大全》
  9. 肾盂肾炎《老年百病防治》
  10. 肾痈《外科大成》
  11. 肾盂肾炎《自我调养巧治病》
  12. 肾痈《外科心法要诀》
  13. 肾盂肾炎《病理学》
  14. 肾痈《证治准绳·疡医》
  15. 肾盂肾炎《肾脏病学》
  16. 肾痈《医宗金鉴》
  17. 肾盂肾炎的饮食调养《老年食养食疗》
  18. 肾痈《中医词典》
  19. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  20. 肾阴虚损证《临证实验录》
  21. 肾盂肾炎先兆《中医疾病预测》
  22. 肾阴虚（真阴不足）《中医名词词典》
  23. 肾俞《针灸大成》
  24. 肾阴虚《中医词典》
  25. 肾俞《气功外气疗法》
  26. 肾阴发《外科启玄》
  27. 肾俞《中医词典》
  28. 肾阴《中医词典》
  29. 肾俞《针灸学》
  30. 肾阴《中医名词词典》
  31. 肾俞发《马培之医案》


尿失禁_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿失禁
在线购买《赵绍琴临证验案精选》正版书籍

尿失禁

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，女，45岁，1989年12月11日初诊。患小便失禁已8年左右，时轻时重，到处求医，服中西药不计其数，痛苦难忍。经友介绍求诊于赵老，症见，体质瘦弱。心烦急躁，头晕目眩，夜寐梦多，腰痛乏力，阵阵汗出，小便失禁，大便正常，舌红瘦且干，两脉弦细滑数。

辨证：肝经郁热，肾阴不足。

立法：清泻肝经郁热，滋补下元不足，以疏调肝肾。

方药：荆芥6克，防风6克，柴胡6克，川楝子6克，木瓜10克，升麻6克，茯苓10克，白芍10克，阿腔珠10克，生牡蛎30克。

【二诊】

12月18日，服上药7剂小便失禁有减，心烦急躁、夜寐梦多好转。热郁渐清，改用填补方法。

处方：仙茅10克，仙灵脾10克，柴胡6克，沙参10克，熟地10克，玉竹10克，补骨脂10克，独活6克，桑寄生10克，珍珠母20克。

【三诊】：12月25日。

服上方7剂，小便失禁大减，腰痛见轻，头晕未作。仍以前法进退。

处方：仙茅10克，仙灵脾10克，熟地10克，补骨脂10克，桑寄生10克，杜仲10克，川断10克，白芍10克，珍珠母20克，五味子10克，金樱子10克。

【四诊】：1990年元月3日

服上方7剂，小便失禁未作，余症均除，精神较佳，面带喜色，再以上方加升麻10克，海螵蛸10克。服药10剂，以巩固疗效。三个月后随访。病愈未再反复，体质转健，饮食倍增，体重增加5公斤。

【按】：小便失禁是指在神志完全清醒状态下，膀胱不能维持其控制排尿的功能，造成尿液不自主的流出的病症。在临床上以老年人，妇女以及大病之后为多见。一般认为小便失禁多属肾气虚衰，气化无权，膀胱失约而致小便自行排出。此患者素体阴虚，阴虚生内热，虚热内扰，膀胱失约而为小便失禁。乙癸同源，肾阴不足，水不涵术，久病不愈，阴损及阳，下元亏虚，固摄无权，则小便自遗。加之病已延久，情志抑郁，肝失疏泄，肝火偏盛，表现出肾虚肝旺之征。因此赵师在治疗上先以清肝热，后议补下元，取效甚佳。使患病8年之苦，仅服30剂药而愈，经随访未复发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾盂积水
  • 当前页：尿失禁
  • 下一页：膀胱癌
<<< 返回本书目录
  1. 尿失禁【疾病大全】
  2. 尿失禁与遗尿【疾病症状】
  3. 尿失禁【疾病症状】
  4. 尿石《常见中老年疾病防治》
  5. 尿失禁【疾病症状】
  6. 尿石症《病理学》
  7. 尿失禁《赵绍琴临证验案精选》
  8. 尿素廓清障碍【疾病症状】
  9. 尿失禁《默克家庭诊疗手册》
  10. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  11. 尿渗透压下降【疾病症状】
  12. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  13. 尿渗量测定（Uosm）《常用化验值及意义》
  14. 尿酸代谢亢进【疾病症状】
  15. 尿色酱红或呈酱油色【疾病症状】
  16. 尿酸化异常【疾病症状】
  17. 尿三杯试验《常用化验值及意义》
  18. 尿酸结晶【疾病症状】
  19. 尿乳糜试验《常用化验值及意义》
  20. 尿酸盐在关节内沉积增多【疾病症状】
  21. 尿妊娠试验阳性【疾病症状】
  22. 尿糖【疾病症状】
  23. 尿妊娠试验《常用化验值及意义》
  24. 尿酮体试验（UABT）《常用化验值及意义》
  25. 尿妊娠浓缩试验《常用化验值及意义》
  26. 尿桶《本草纲目》完整版
  27. 尿频伴尿急和尿痛【疾病症状】
  28. 尿桶弓【中药大全】
  29. 尿频【中药主治】
  30. 尿痛【疾病症状】
  1. 尿失禁《赵绍琴临证验案精选》
  2. 尿失禁《默克家庭诊疗手册》
  3. 尿失禁《泌尿外科学》
  4. 尿渗量测定《常用化验值及意义》
  5. 尿石《常见中老年疾病防治》
  6. 尿三杯试验《常用化验值及意义》
  7. 尿石症《病理学》
  8. 尿乳糜试验《常用化验值及意义》
  9. 尿试带试验方法《临床基础检验学》
  10. 尿妊娠试验《常用化验值及意义》
  11. 尿素酶的分子结构《中国幽门螺杆菌研究》
  12. 尿妊娠浓缩试验《常用化验值及意义》
  13. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  14. 尿频《手穴手纹诊治》
  15. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  16. 尿内常见的结晶《临床基础检验学》
  17. 尿酸度检查《临床基础检验学》
  18. 尿门无孔《中医词典》
  19. 尿糖《常用化验值及意义》
  20. 尿门无孔《中医词典》
  21. 尿糖检查《临床基础检验学》
  22. 尿路外伤《默克家庭诊疗手册》
  23. 尿酮体检查《临床基础检验学》
  24. 尿路结石症的生物化学《临床生物化学》
  25. 尿酮体试验《常用化验值及意义》
  26. 尿路结石《默克家庭诊疗手册》
  27. 尿细胞成分检查《临床基础检验学》
  28. 尿路梗阻与肾积水《放射诊断学》
  29. 尿信号《中医疾病预测》
  30. 尿路梗阻《默克家庭诊疗手册》
  31. 尿信号的理论基础《中医疾病预测》


膀胱癌_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

膀胱癌
在线购买《赵绍琴临证验案精选》正版书籍

膀胱癌

  • 上一页
  • 目录
  • 相关
  • 下一页

秦某，男，60岁，于1989年10月13日初诊。患者自8月初外出旅游，中途出现发热，并伴有尿频，尿痛，尿赤，以“泌尿系感染”治疗10余天，尿频，尿痛症减轻，仍血尿时作，低热不退，又改换抗生素、中药等治疗月余疗效不明显，尿化验检查：尿蛋白++，红血球大量，潜血++，后经膀胱镜检查确诊为膀胱癌，医院建议手术治疗。患者本人与家属决定先请赵老医治，刻诊见：身热恶寒，头目不清，急躁，眠不实，胸脘不舒，小便短赤，舌黄苔厚腻，有瘀斑，脉濡滑且数。证属暑湿郁热蕴郁于内，拟先用宣郁化湿方法。

药用，藿香10克(后下)，佩兰10克(后下)，杏仁10克(后下)，枇杷叶10克，荆芥炭10克，茅芦根10克，柴胡6克，炒山栀6克，菖蒲6克，郁金6克，香附10克，焦麦芽10克。

服药10剂，身热恶寒消失，余症减轻，尿蛋白(一)，红细胞5～10个／高倍视野，尿潜血+，舌红苔厚，脉滑数，湿郁渐化，气机渐疏，郁热未解，用凉血化瘀清热方法。

药用：荆芥炭10克，柴胡6克，黄芩6克，生地榆10克，茜草10克，炒山栀6克，丹参10克，蝉衣6克，僵蚕10克，片姜黄6克，半枝莲10克，白花蛇舌草10克，大黄1克，茅芦根各10克。

服药20余剂，血尿未作，尿检(一)。膀胱镜检查；膀胱粘膜白斑，未见其他异常。舌红苔白且千，脉弦滑，接之略数，血分郁热，改用清热凉血、甘寒育阴方法。

方药：柴胡6克，黄芩6克，川樟子6克，赤芍10克，生地榆10克，丹参10克，茜草10克，炒槐花10克，沙参10克，麦冬10克，焦三仙各10克，茅芦根各10克，白花蛇舌草10克，半枝莲10克。

以此方加减服药2月余，又去复查，原病灶区白斑均消失，未见其他异常。

仍以前法进退，饮食当慎，防其复发。

药用：凤尾草10克，生地榆10克，丹参10克，茜草10克，蝉衣6克，僵蚕10克，片姜黄6克，半枝莲10克，白花蛇舌草10克，焦三仙各10克，茅芦根各10克，大黄1克，每周2～3剂，续续服用。

【按】：此病案系膀胱癌，是经权威西医医院做膀胱镜检查，并取活组织切片病理实验而确诊，而未作手术及化疗治疗，单纯用中药治愈的。患者平素嗜酒吸烟，外出旅游正值暑期，湿气盛，气温高，易贪凉，以致暑湿温热之邪相合而受之，与翥体湿热之邪相为交织互结，病势缠绵，表里同病。赵师在治疗上，先以宜郁化湿，后用凉血清热，再以甘寒育阴，分层次，有步骤进行治疗，但无论在哪一阶段都没有抛开疏调气机之法。因此赵师常说；“治病之要，贵在疏调。”此患者与医生积极配合再未近烟酒，每日早晚锻炼，服药未断，现已6年，身体颇健，未见复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿失禁
  • 当前页：膀胱癌
  • 下一页：狼疮性肾是
<<< 返回本书目录
  1. 膀胱癌【疾病大全】
  2. 膀胱癌先兆《中医疾病预测》
  3. 膀胱癌《自我调养巧治病》
  4. 膀胱白斑病【疾病大全】
  5. 膀胱癌《中医之钥》
  6. 膀胱病《千金翼方》
  7. 膀胱癌《赵绍琴临证验案精选》
  8. 膀胱不发育与发育不全【疾病大全】
  9. 膀胱【方剂主治】
  10. 膀胱部（足太阳属腑）《笔花医镜》
  11. 膀胱《顾松园医镜》
  12. 膀胱部药队《本草害利》
  13. 庞先生伤寒论序《伤寒总病论》
  14. 膀胱残余尿量增多【疾病症状】
  15. 庞安常脉论《古今医统大全》
  16. 膀胱创伤《泌尿外科学》
  17. 判断因果联系的标准《流行病学》
  18. 膀胱刺激症【疾病症状】
  19. 判断力和定向力障碍【疾病症状】
  20. 膀胱腑脉论《备急千金要方》
  21. 蟠桃丸【方剂大全】
  22. 膀胱功能障碍【疾病症状】
  23. 蟠桃酒【方剂大全】
  24. 膀胱结核【疾病症状】
  25. 蟠桃果【方剂大全】
  26. 膀胱结核【疾病大全】
  27. 蟠龙散【方剂大全】
  28. 膀胱结石《临床激光治疗学》
  29. 蟠葱散【方剂大全】
  30. 膀胱结石《泌尿外科学》
  1. 膀胱癌《赵绍琴临证验案精选》
  2. 膀胱癌《默克家庭诊疗手册》
  3. 膀胱癌《中医之钥》
  4. 膀胱《顾松园医镜》
  5. 膀胱癌《自我调养巧治病》
  6. 膀胱《普济方·针灸》
  7. 膀胱癌《病理学》
  8. 膀胱《医述》
  9. 膀胱癌先兆《中医疾病预测》
  10. 膀胱《中医基础理论》
  11. 膀胱痹《中医词典》
  12. 膀胱《疡医大全》
  13. 膀胱病《千金翼方》
  14. 膀胱《中医词典》
  15. 膀胱病《中医词典》
  16. 膀胱《中医名词词典》
  17. 膀胱病候《巢氏病源补养宣导法》
  18. 膀胱《放射诊断学》
  19. 膀胱病候《诸病源候论》
  20. 膀胱《经络全书》
  21. 膀胱不利《中医词典》
  22. 膀（bǎng，音榜）《中医词典》
  23. 膀胱部（足太阳属腑）《笔花医镜》
  24. 旁廷《中医词典》
  25. 膀胱部药队《本草害利》
  26. 旁路激活途径《医学免疫学》
  27. 膀胱冲洗法《基础护理学》
  28. 旁虎《手穴手纹诊治》
  29. 膀胱穿刺留置导尿法《基础护理学》
  30. 庞先生伤寒论序《伤寒总病论》
  31. 膀胱创伤《泌尿外科学》


狼疮性肾是_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

狼疮性肾是
在线购买《赵绍琴临证验案精选》正版书籍

狼疮性肾是

  • 上一页
  • 目录
  • 相关
  • 下一页

毕某，女，1 2岁，吉林省人，病历号--001 764，于1990年7月5日初诊。患者自1989年11月因感冒发热之后10余天，出现双眼睑浮肿、血尿，查尿蛋白I}}1.尿中红血球满视野，当地县医院以“肾病综合征”收住入院，用激素治疗20余H无效，转院于北京某医院肾内科。查得狼疮细胞，确诊为狼疮性肾炎。用大剂量激素配合化疗(环磷酰胺每日0.15mg)治疗8个月仍无效，并出现高血脂，肝肾功能损害，特求赵老医治。

刻诊时，全身浮肿，而色觥白，咽痛，恶心呕吐，失眠梦多，血尿不止，舌红苔白厚腻，脉滑细数。化验检查：尿蛋白1}I}；尿红血球30～50个／高倍视野，尿潜血+++，血胆固醇993～7526mg／dl.血尿素氨30mg／dl.血肌肝3，5mg／dl.血清GP，51iu／l.B超：肝脏肿大，双肾弥漫性病变。证属热郁营血、气机不畅。治拟清热凉血，活血通络方法。

药用荆芥炭10克，防风6克，白芷6克，苏叶10克，丹参10克，茜草10克，茅芦根各10克，小蓟10克，焦三仙各10克，大黄1.5克。

服药7剂，呕吐未作，浮肿见轻，血尿止，仍睡眠较差，尿化验：蛋白十+，潜血++，仍以前方加生地榆10克，炒槐花10克。服药20余剂，浮肿消失，尿化验转阴，仍用凉血化瘀方法。

药用荆芥炭10克，防风6克，生地榆10克，炒槐花10克，丹参10克，赤芍10克，茜草10克，生地10克，茅芦根各10克，小蓟10克，焦三仙各10克，大黄1.5克。

又服药30剂，无不适感，尿检(一)，血生化检驻：血清谷——丙转氨酶24iu／l.尿素氮6 6mg／dl.肌酐0.7mg／dl.两对半(一)，血胆固醇205mg／dl。DNA及抗DNA抗体均阴性，激素已停，痊愈出院返回。

【按】：系统性红斑狼疮而致肾损害，是一比较难治的疾病，中西医对此病均感较棘手，此患者出现高度浮肿、严重血尿。用激素冲击疗法和化疗等治疗8个月余无效，并出现肝、肾功能损害、血脂增高等并发症，无奈转诊赵老。赵师用凉血清热，活血通络之法治疗，服药1周，尿蛋白开始下降，服药4周，血尿止，浮肿消失，尿蛋白转阴，又服药30余剂临床症状消失，化验检查恢复正常指标内。本患者原治疗方法是采用绝对卧床休息、高蛋白、高营养。接受赵老治疗方案后，采用限制蛋白进入量，清淡饮食，走路锻炼等，配合治疗3个月，痊愈出院。半年后来京复查，未复发。一年后又来复查，化验指标全部正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱癌
  • 当前页：狼疮性肾是
  • 下一页：IgA肾病
<<< 返回本书目录
  1. 狼疮性肾是《赵绍琴临证验案精选》
  2. 狼疮性肾炎【疾病大全】
  3. 狼疮肾炎【疾病大全】
  4. 狼疮样综合征【疾病大全】
  5. 狼把草根【中药大全】
  6. 狼毒《本草纲目》图文版
  7. 狼把草【中药大全】
  8. 狼毒【中药大全】
  9. 狼《本草纲目》图文版
  10. 狼毒膏【方剂大全】
  11. 郎中止风《趣味中医》
  12. 狼毒浸剂【方剂大全】
  13. 郎伞木【中药大全】
  14. 狼毒散【方剂大全】
  15. 郎君子《本草纲目》完整版
  16. 狼毒丸【方剂大全】
  17. 郎格罕细胞《实用免疫细胞与核酸》
  18. 狼毒洗剂【方剂大全】
  19. 郎-奥韦综合征【疾病大全】
  20. 狼膏【中药大全】
  21. 烂翳散【方剂大全】
  22. 狼喉靥【中药大全】
  23. 烂眼生虫症《眼科阐微》
  24. 狼麻【中药大全】
  25. 烂眼煎【方剂大全】
  26. 狼杷草【中药大全】
  27. 烂眼边【疾病症状】
  28. 狼萁草【中药大全】
  29. 烂弦散【方剂大全】
  30. 狼肉【中药大全】
  1. 狼疮性肾是《赵绍琴临证验案精选》
  2. 狼疮带试验《实用免疫细胞与核酸》
  3. 狼毒《神农本草经》
  4. 狼把草《中药学》
  5. 狼毒《本草纲目》
  6. 郎中止风《趣味中医》
  7. 狼毒中毒《中医词典》
  8. 郎中《中医词典》
  9. 狼漏《中医词典》
  10. 郎中《中医名词词典》
  11. 狼疝《中医词典》
  12. 郎耶草《证类本草》
  13. 狼牙《本草纲目》
  14. 郎耶草《医学入门》
  15. 狼牙《长沙药解》
  16. 郎君子《本经逢原》
  17. 狼牙汤《圆运动的古中医学》
  18. 郎君子《证类本草》
  19. 狼牙汤《金匮悬解》
  20. 郎君子《海药本草》
  21. 狼牙汤方《伤寒杂病论》
  22. 郎格罕细胞《实用免疫细胞与核酸》
  23. 狼牙汤方《医宗金鉴》
  24. 滥用合成类固醇《默克家庭诊疗手册》
  25. 狼咬伤《中医词典》
  26. 烂阴囊《奇效简便良方》
  27. 榔梅《本草纲目》
  28. 烂眼生虫症《眼科阐微》
  29. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  30. 烂眼方《急救广生集》
  31. 朗榆皮《证类本草》


IgA肾病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

IgA肾病
在线购买《赵绍琴临证验案精选》正版书籍

IgA肾病

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，男，30岁，于1993年2月4日初诊。患者自1988年患急性肾炎，经住院治疗2个月痊愈出院。出院后两周发现尿赤、腰痛，又去医院检查：尿蛋白+++，尿潜血+++，尿红血球10～15／高倍视野，住院治疗1月余，效果不明显，经肾穿刺确诊为IgA肾病(系膜增殖型)。以后尿常规化验时好时坏，有时出现肉眼血尿，曾多次住院治疗，均未彻底治愈。由一朋友介绍求赵老医治。刻诊时症见心烦梦雾，腰痛，尿赤，舌红苔白，脉弦滑且数，尿检验：尿蛋白++，尿潜血++，尿红细胞5～7／高倍视野。证属肝经郁热，深入血分，络脉瘀阻。治拟清泻肝经郁热，凉血通络止血。

药用柴胡6克，黄芩6克，川楝子6克，荆芥炭10克，防风6克，生地榆10克，丹参10克，炒槐花10克，茜草10克，茅芦根各10克，小蓟10克，大黄1克。

服药7剂，睡眠转安，尿赤见轻，尿蛋白士，尿潜血+，尿红细胞消失。

又服前方7剂，尿蛋白转阴，唯腰痛。尿潜血士，改为活血通络，凉血育阴方法，药用：荆芥炭10克，防风6克，赤芍10克，丹参10克，茜草10克，生地榆10克，丝瓜络10克，桑枝10克，旱莲草10克，女贞子10克，小蓟10克，藕节10克，茅芦根各20克，大黄1克。

服药20剂，腰痛消失，尿化验未觅异常，无其他不适。又观察治疗3个月，未再反复，而告获愈。

【按】；血尿是以小便中混有血液为其临床特征。在《内经》中又称为搜血、溺血。但辨证治疗时必须与血淋相鉴别，其主要是区别疼痛的有无，如小便出血时滴沥涩痛或疼痛难忍，为血淋，多属膀胱湿热；如小便出血时多无疼痛症状为溺血(或尿血)，多属血分郁热。此病案症见心烦梦多，尿赤，舌红，脉弦滑且数等，全是肝胆郁热深入血分之象。因此取柴胡、黄芩、川楝子等清泻肝胆郁热；生地榆、炒槐花、丹参、茜草凉血活血清热滂根、小蓟凉血止血；荆芥炭，防风既能疏调气机，又能止血；大黄凉血活血，推陈致新。初诊服七剂，症状即显著见轻，又服7剂，尿蛋白转阴，唯见腰痛，尿潜血(士)，改用凉血育阴方法，仅服药20剂，诸症皆去，化验检查亦未见异常。又以此方加减服药3个月以巩固疗效，并未再反复。病程达5年的IgA肾病，共治疗4个月而全愈。在治疗过程中，患者积极配合赵老的治疗方案，采用中药配合走路锻炼，限蛋白饮食等，疗效比较满意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狼疮性肾是
  • 当前页：IgA肾病
  • 下一页：肾病综合征 一
<<< 返回本书目录
  1. IgA肾病【疾病大全】
  2. IgA肾炎【疾病大全】
  3. IgA肾病《赵绍琴临证验案精选》
  4. IgM抗体阳性【疾病症状】
  5. ICC的几种特殊应用《实用免疫细胞与核酸》
  6. II型肾小管性酸中毒【疾病大全】
  7. Hughes-Stovin综合征【疾病大全】
  8. II型糖尿病【疾病大全】
  9. HT症门（附?）《丹台玉案》
  10. I型肾小管性酸中毒【疾病大全】
  11. HT沙《痘疹心法要诀》
  12. I型糖尿病【疾病大全】
  13. HT皮疮《医门补要》
  14. Jessner淋巴细胞浸润【疾病大全】
  15. HT逆《医学正传》
  16. Kaposis肉瘤【疾病大全】
  17. HT裂疮口《外科启玄》
  18. Kartagener综合征【疾病大全】
  19. HT疮《丹溪治法心要》
  20. Kimura病【疾病大全】
  21. HT脖子猴HT《松峰说疫》
  22. Korsakov综合征【疾病症状】
  23. HT病头《慈幼便览》
  24. KT《外科正宗》
  25. HT《经络全书》
  26. KT疮《外科启玄》
  27. Howship-Romberg征【疾病症状】
  28. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  29. HMGCoA还原酶《动脉粥样硬化》
  30. KT气叙论《三因极一病证方论》
  1. IgA肾病《赵绍琴临证验案精选》
  2. IgA《医学免疫学》
  3. IgA肾病《病理学》
  4. Ig Fe受体《医学免疫学》
  5. IgD《医学免疫学》
  6. IFN的临床应用《细胞和分子免疫学》
  7. IgE《医学免疫学》
  8. IFN-γ《细胞和分子免疫学》
  9. IgE合成的调节及其受体《医学免疫学》
  10. IFN-α和IFN-β《细胞和分子免疫学》
  11. IgE介导的炎症《免疫学和免疫学检验》
  12. IFN《细胞和分子免疫学》
  13. IgG《医学免疫学》
  14. IEF电泳检测ApoE表型《动脉粥样硬化》
  15. IgM《医学免疫学》
  16. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》
  17. Ig超家族的特点《细胞和分子免疫学》
  18. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  19. Ig超家族的组成《细胞和分子免疫学》
  20. ICC在铺片中应用《实用免疫细胞与核酸》
  21. Ig轻链基因的结构和重排《细胞和分子免疫学》
  22. ICC的双重染色法《实用免疫细胞与核酸》
  23. Ig轻链基因的结构和重排《医学免疫学》
  24. ICC的几种特殊应用《实用免疫细胞与核酸》
  25. Ig重链基因的结构和重排《细胞和分子免疫学》
  26. I《传染病》
  27. Ig重链基因的结构和重排《医学免疫学》
  28. I《医学遗传学基础》
  29. IL-1《细胞和分子免疫学》
  30. I《医学统计学》
  31. IL-1《细胞和分子免疫学》


肾病综合征 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肾病综合征 一
在线购买《赵绍琴临证验案精选》正版书籍

肾病综合征 一

  • 上一页
  • 目录
  • 相关
  • 下一页

王某某，女，68岁

【初诊】

患者病水肿已3年余，时轻时重，经某医院诊断为肾病综合征。服中西药无效，近2月来水肿加剧，下肢尤甚，几乎难以行走，由其女搀扶前来就诊。患者面目一身悉肿，按之盲而不起，下肢肿甚，面色眺白虚浮，眼睑难以开启，两眼如线状。肚腹肿胀如鼓，自觉胀满小便不利，大便艰涩难下。诊其两脉沉迟涩滞，如病蚕食叶状，关尺脉虚微若无，舌胖质嫩色淡，舌苔白腻滑润有液。一身关节沉重，动则作痛。检视其前所用方，不外五皮、五苓、肾气丸之类，然均无效验。综合脉、舌、色、证分析，其病本属中阳不足，真元大伤，寒湿阻络，失于温化，经脉闭阻，三焦不畅，其病已延久，阳擞阴盛，非大剂温通不足以解其寒凝。必俟寒解阳回，络脉疏通，方克有济。姑拟四遵加味温阳以散寒凝。

淡附片30克(先煎)，淡吴萸10克，淡干姜10克，肉桂6克，炒川椒6克，细辛6克，茯苓10克，三剂

【二诊】

4日后患者自已步行前来就诊，既不需人搀扶，也不需扶手杖。观其肿势已消之大半。患者自述服前方一剂后，至午夜腹痛作泄，下如稀水，连续三次，其势如注，总量约5000毫升。因其泻势甚猛，家人甚为担忧，意欲前来急诊，后因见其泻后自觉舒适，且精神尚佳，遂较放心观察。泄后安然入睡。次日服第二剂药后又泄3次，约3500毫升。第三剂服后又泄水二次，约2000毫升。三日之内，水肿日见消退，精神日增，饮食知味。已能自主活动。遂来复诊。

再诊其脉已由沉迟涩滞变为沉缓濡滑，按之已觉力增，舌白水滑之象已减。说明三进大剂温热，阳气已得振奋，驱逐阴寒水湿之邪由大便泄出，此为三焦畅通之象溢火之源以消阴翳，仍以前法继进，温阳益气，崇土制水之法。

淡附片30克，淡吴萸10克，淡干姜10克，川桂枝10克，炒川椒目6克，黄芪30克，党参20克，白术10克，茯苓10克，五剂

【三诊】

药后水肿全消，面色渐转红润，精神日增，饮食睡眠均佳，二便如常，行动自如，能协助家人干些轻活，脉象沉软濡滑，舌白苔润。寒湿虽去，恐其复来，为拟丸药处方，常服以资巩固。

黄芪60克，党参60克，附片60克，干姜20克，吴萸10克，肉桂10克，当归30克，白芍30克，熟地60克，川芎30克，白术30克，陈皮20克，茯苓60克，炙甘草30克，鹿角霜20克，鸡内金30克。

上药共研细面，炼蜜为丸，每丸重9克，每日早，午，晚各服1丸，白开水送下，如遇感冒发烧可暂停。

上药服完后，身体日渐强健，水肿未再反复。

【按】：此为阴水肿，缘于阳气衰微，阴寒内盛，闭阻络脉，气血不得流通，三焦不得通畅，水湿无由泄越，溢于肌肤而为水肿。仲景云：病痰饮者当以温药和之。概指此言。其证肤肿按之没指，富而不起，肌肤四肢沉重发凉，时时畏寒，口淡不渴，舌胖质嫩，苔白水滑，脉象沉微，接之无力。治疗此证当以温阳为先，使阳气振奋，则寒湿自去。观本案服温热回阳剂后，由大便泄水如注，其理即如《伤寒论》所云“由脾家实，腐秽当去故也。”其方用姨附片，淡干姜，淡吴萸，三者合用，名三淡汤，最善温阳散寒，是师门口授心传之经验方，为治疗阴寒内盛，元阳衰微之阴寒证之要方。再合辛甘大热之肉桂温阳化气，走窜行水之椒目，温经散寒之细辛，健脾利水之茯苓，故能振奋脾肾之阳气，而泄寒湿之壅盛。此证以温阳为急，故不可加入阴柔之药，若援引张介宾阴中求阳之例，加入熟地等补肾滋腻之药则误矣。故初诊，二诊皆不用之。水肿消退之后，以丸药善后调理则可用之。此间道理，细细揣摩，自可明之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：IgA肾病
  • 当前页：肾病综合征 一
  • 下一页：肾病综合征 二
<<< 返回本书目录
  1. 肾病综合征 一《赵绍琴临证验案精选》
  2. 肾不纳气《金针秘传》
  3. 肾病综合征 三《赵绍琴临证验案精选》
  4. 肾部（足少阴属脏）《笔花医镜》
  5. 肾病综合征 二《赵绍琴临证验案精选》
  6. 肾部积水现象【疾病症状】
  7. 肾病综合征【疾病大全】
  8. 肾藏风疮《景岳全书》
  9. 肾病综合征【疾病症状】
  10. 肾藏风冷气《圣济总录》
  11. 肾病综合征《老年百病防治》
  12. 肾藏精论《医学源流论》
  13. 肾病综合征《百病自测》
  14. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  15. 肾病腰痛《医法圆通》
  16. 肾创伤《泌尿外科学》
  17. 肾病性浮肿面容【疾病症状】
  18. 肾创伤【疾病大全】
  19. 肾病门《傅青主男科》
  20. 肾吹抱取膝头平《痰火点雪》
  21. 肾病《千金翼方》
  22. 肾错构瘤【疾病大全】
  23. 肾痹论《理虚元鉴》
  24. 肾的功能解剖和肾血流量《生理学》
  25. 肾痹《圣济总录》
  26. 肾淀粉样变性【疾病大全】
  27. 肾包膜过度膨胀【疾病症状】
  28. 肾动静脉瘘【疾病大全】
  29. 肾癌【疾病大全】
  30. 肾动脉闭塞【疾病大全】
  1. 肾病综合征 一《赵绍琴临证验案精选》
  2. 肾病综合征 三《赵绍琴临证验案精选》
  3. 肾不纳气《中医词典》
  4. 肾病综合征 二《赵绍琴临证验案精选》
  5. 肾不纳气《金针秘传》
  6. 肾病综合征《老年百病防治》
  7. 肾部（足少阴属脏）《笔花医镜》
  8. 肾病综合征《百病自测》
  9. 肾藏风疮《景岳全书》
  10. 肾病综合征《默克家庭诊疗手册》
  11. 肾藏风冷气《圣济总录》
  12. 肾病综合征《临床营养学》
  13. 肾藏精《中医名词词典》
  14. 肾病综合征《临床生物化学》
  15. 肾藏精《中医词典》
  16. 肾病腰痛《医法圆通》
  17. 肾藏精论《医学源流论》
  18. 肾病候《诸病源候论》
  19. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  20. 肾病候《巢氏病源补养宣导法》
  21. 肾藏志《中医名词词典》
  22. 肾病《中医词典》
  23. 肾藏志《中医词典》
  24. 肾病《千金翼方》
  25. 肾肠风痒痛《奇效简便良方》
  26. 肾痹论《理虚元鉴》
  27. 肾常虚《中医词典》
  28. 肾痹《症因脉治》
  29. 肾虫病《中医词典》
  30. 肾痹《中医词典》
  31. 肾喘《中医词典》


肾病综合征 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肾病综合征 二
在线购买《赵绍琴临证验案精选》正版书籍

肾病综合征 二

  • 上一页
  • 目录
  • 相关
  • 下一页

房某，女，2 5周岁，于1989年10月30日初诊。患儿自1989年4月因感冒后全身浮肿去医院就诊，经检查发现尿蛋白忤H，并伴有大量管型，以肾病综合征收住入院治疗。用激素治疗后，浮肿见轻，尿蛋白仍持续在+～++，现症面色龇白，全身轻度浮肿，尿量较步，智力较差，激素已由每日30毫克减至每日7，5毫克，尿蛋白H，指纹色紫，舌红苔厚腻，脉滑数。证属湿热蕴郁于内，治拟清热化湿方法。药用荆芥2克，白芷2克，苏叶3克，丹参5克，生地榆5克，茅芦根各6克。服药7剂后，浮肿消失，尿蛋白(一)，夜啼不安，大便干结，舌红苔薄白，湿郁渐化，热郁未清，仍以前法，佐以凉血化瘀，递减激素。药用荆芥2克，防风2克，生地榆6克，丹参6克，赤芍6克，茜草6克，茅芦根各6克，焦三仙各6克。服药7剂，尿蛋白(一)，饮食二便正常。又接此方服药20余剂后，化验检查未见异常而停服激素。调整方药：荆芥3克，生地榆6克，焦麦芽6克，水红花子6克，改隔日一剂，连服4周。

【按】：肾病综合征是高度水肿，大量蛋白尿，以及高血脂症，低蛋白血症为其主要特征的一组临床症候群。属于中医水肿，虚劳的范畴。临床治疗多以利水I行水、甚至逐水等方法，治疗方剂如五苓散，五皮饮“及疏凿饮子等。而赵师从几十年临床观察和实践中，认为肾炎、慢性肾病的水肿，并非利水一途，因为利水的疗效不尽人意，往往是越利尿，水肿越甚，尿蛋白反复不降。其病的实质是湿热郁滞，邪气不去，正气难复，而用清化湿热的方法，往往收到经比较满意的疗效。治水肿不用利水剂，而收消肿之效，所谓不治之治是也，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病综合征 一
  • 当前页：肾病综合征 二
  • 下一页：肾病综合征 三
<<< 返回本书目录
  1. 肾病综合征 二《赵绍琴临证验案精选》
  2. 肾病综合征 三《赵绍琴临证验案精选》
  3. 肾病综合征【疾病大全】
  4. 肾病综合征 一《赵绍琴临证验案精选》
  5. 肾病综合征【疾病症状】
  6. 肾不纳气《金针秘传》
  7. 肾病综合征《老年百病防治》
  8. 肾部（足少阴属脏）《笔花医镜》
  9. 肾病综合征《百病自测》
  10. 肾部积水现象【疾病症状】
  11. 肾病腰痛《医法圆通》
  12. 肾藏风疮《景岳全书》
  13. 肾病性浮肿面容【疾病症状】
  14. 肾藏风冷气《圣济总录》
  15. 肾病门《傅青主男科》
  16. 肾藏精论《医学源流论》
  17. 肾病《千金翼方》
  18. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  19. 肾痹论《理虚元鉴》
  20. 肾创伤《泌尿外科学》
  21. 肾痹《圣济总录》
  22. 肾创伤【疾病大全】
  23. 肾包膜过度膨胀【疾病症状】
  24. 肾吹抱取膝头平《痰火点雪》
  25. 肾癌【疾病大全】
  26. 肾错构瘤【疾病大全】
  27. 肾癌《自我调养巧治病》
  28. 肾的功能解剖和肾血流量《生理学》
  29. 肾癌《百病自测》
  30. 肾淀粉样变性【疾病大全】
  1. 肾病综合征 二《赵绍琴临证验案精选》
  2. 肾病综合征《老年百病防治》
  3. 肾病综合征 三《赵绍琴临证验案精选》
  4. 肾病综合征《百病自测》
  5. 肾病综合征 一《赵绍琴临证验案精选》
  6. 肾病综合征《默克家庭诊疗手册》
  7. 肾不纳气《中医词典》
  8. 肾病综合征《临床营养学》
  9. 肾不纳气《金针秘传》
  10. 肾病综合征《临床生物化学》
  11. 肾部（足少阴属脏）《笔花医镜》
  12. 肾病腰痛《医法圆通》
  13. 肾藏风疮《景岳全书》
  14. 肾病候《诸病源候论》
  15. 肾藏风冷气《圣济总录》
  16. 肾病候《巢氏病源补养宣导法》
  17. 肾藏精《中医名词词典》
  18. 肾病《中医词典》
  19. 肾藏精《中医词典》
  20. 肾病《千金翼方》
  21. 肾藏精论《医学源流论》
  22. 肾痹论《理虚元鉴》
  23. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  24. 肾痹《症因脉治》
  25. 肾藏志《中医名词词典》
  26. 肾痹《中医词典》
  27. 肾藏志《中医词典》
  28. 肾痹《圣济总录》
  29. 肾肠风痒痛《奇效简便良方》
  30. 肾痹《中医名词词典》
  31. 肾常虚《中医词典》


肾病综合征 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

肾病综合征 三
在线购买《赵绍琴临证验案精选》正版书籍

肾病综合征 三

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，男，22岁，某大学一年级学生。1988年秋季参加军训后出现浮肿，经多次检查确诊为肾病综合征。尿蛋白持续帅。住某医院治疗，先用激素冲击疗法，未见效果，反见严重的激素副作用症状。后加用环磷酰胺等免疫抑制剂，也无效。患者的父母都是医务工作者，深知肾病综合征大量尿蛋白流失的严重危害，同时，也深知丢蛋白补蛋白是肾病综合征的调养法宝。因此，他们为其于精心安排了高蛋白饮食谱，每天的饮食鱼、虾、肉、蛋、奶不断，平均每2～3天就要进食一只鸡，以补充营养，并强制其卧床休息，不得下床活动。他们为儿子做了他们认为应该做的一切，经此治疗一年有余，患者的病情更加严重，尿蛋白定性检查++++，24小时尿蛋白定量高达20多克，同时，其浮肿加剧，面色惨白，体力衰弱，几至不能下床行走。百般无奈之中，于1989年春请赵师会诊。

视其舌红苔腻垢厚，切其脉濡滑数，接之有力，证属湿热蕴郁，热入血分，络脉瘀阻，困其食补太过，致使三焦不畅，气血壅滞。其诸般虚弱之症，非真虚也，乃“大实若赢”之象也，治当凉血化瘀、清化澎热、疏调三焦方法。遂令其停止进食一切蛋白食物，每天的主食也减量至3两。并要求患者进行户外活动，每天散步1至2小时，逐渐增加到3至4小时，当患者和父母明确表示能够做到时，赵师始为疏方如下：

荆芥、防风、白芷、独活、生地榆、炒槐花、丹参、茜草、焦三仙、水红花子、大腹皮、槟榔、大黄，水煎服，每日一剂。

两周后，尿蛋白开始下降，浮肿也开始渐渐消退。继之依上方随症加减治疗三个月，在患者的密切配合下，其尿蛋白完全转阴，浮肿全消，体力也大大增加，继续巩固治疗半年，停药观察。至今未复发。

【按】：这个病例清楚地说明了补蛋白和禁蛋白对肾病综合征尿蛋白流失的不同影响。起初，患者大量进食高蛋白食物，但并未能纠正其低蛋白血症，相反确加剧了尿蛋白的流失；后来，由于采用了低蛋白饮食配合中药综合治疗，其尿蛋白很快就得到了控制。从而说明了忌食高蛋白食物对于治疗慢性肾病消除尿蛋白是多么重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病综合征 二
  • 当前页：肾病综合征 三
  • 下一页：慢性肾功能不全，双肾萎缩
<<< 返回本书目录
  1. 肾病综合征 三《赵绍琴临证验案精选》
  2. 肾病综合征 一《赵绍琴临证验案精选》
  3. 肾病综合征 二《赵绍琴临证验案精选》
  4. 肾不纳气《金针秘传》
  5. 肾病综合征【疾病大全】
  6. 肾部（足少阴属脏）《笔花医镜》
  7. 肾病综合征【疾病症状】
  8. 肾部积水现象【疾病症状】
  9. 肾病综合征《老年百病防治》
  10. 肾藏风疮《景岳全书》
  11. 肾病综合征《百病自测》
  12. 肾藏风冷气《圣济总录》
  13. 肾病腰痛《医法圆通》
  14. 肾藏精论《医学源流论》
  15. 肾病性浮肿面容【疾病症状】
  16. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  17. 肾病门《傅青主男科》
  18. 肾创伤《泌尿外科学》
  19. 肾病《千金翼方》
  20. 肾创伤【疾病大全】
  21. 肾痹论《理虚元鉴》
  22. 肾吹抱取膝头平《痰火点雪》
  23. 肾痹《圣济总录》
  24. 肾错构瘤【疾病大全】
  25. 肾包膜过度膨胀【疾病症状】
  26. 肾的功能解剖和肾血流量《生理学》
  27. 肾癌【疾病大全】
  28. 肾淀粉样变性【疾病大全】
  29. 肾癌《自我调养巧治病》
  30. 肾动静脉瘘【疾病大全】
  1. 肾病综合征 三《赵绍琴临证验案精选》
  2. 肾病综合征 二《赵绍琴临证验案精选》
  3. 肾病综合征 一《赵绍琴临证验案精选》
  4. 肾病综合征《老年百病防治》
  5. 肾不纳气《中医词典》
  6. 肾病综合征《百病自测》
  7. 肾不纳气《金针秘传》
  8. 肾病综合征《默克家庭诊疗手册》
  9. 肾部（足少阴属脏）《笔花医镜》
  10. 肾病综合征《临床营养学》
  11. 肾藏风疮《景岳全书》
  12. 肾病综合征《临床生物化学》
  13. 肾藏风冷气《圣济总录》
  14. 肾病腰痛《医法圆通》
  15. 肾藏精《中医名词词典》
  16. 肾病候《诸病源候论》
  17. 肾藏精《中医词典》
  18. 肾病候《巢氏病源补养宣导法》
  19. 肾藏精论《医学源流论》
  20. 肾病《中医词典》
  21. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  22. 肾病《千金翼方》
  23. 肾藏志《中医名词词典》
  24. 肾痹论《理虚元鉴》
  25. 肾藏志《中医词典》
  26. 肾痹《症因脉治》
  27. 肾肠风痒痛《奇效简便良方》
  28. 肾痹《中医词典》
  29. 肾常虚《中医词典》
  30. 肾痹《圣济总录》
  31. 肾虫病《中医词典》


慢性肾功能不全，双肾萎缩_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肾功能不全，双肾萎缩
在线购买《赵绍琴临证验案精选》正版书籍

慢性肾功能不全，双肾萎缩

  • 上一页
  • 目录
  • 相关
  • 下一页

褚某，男，35岁，中国社会科学院某研究所科研人员。1982年患急性肾炎，未得根治，尿蛋白经常为++～+++，因其未至影响工作，故未重视治疗。1992年初发现血肌酐为3.1mg／dl.血尿素氮为24.7mg／d|，超出正常值不少，又作B超检查，结果显示双肾弥慢性病变，双肾萎缩，右肾缩小更甚，其左肾为9，2×4，1×3.7cm，右肾为7.7×3.8～4.1cm，遂确诊为慢性肾炎，继发慢性肾功能不全，氮质血症期。于1992年4月前来就诊。当时，尿蛋白为++，证见腰痛、乏力、恶心、纳呆、下肢浮肿。脉象濡滑数，按之有力，舌红苔白且腻根厚，练合脉、舌、色、证，辨为热入血分，络脉淤阻，湿郁不化冼用瘪血化瘀，疏风化湿方法。

药用荆芥、防风、白芷、独活、苏叶、半夏、陈皮、生地榆、赤芍，丹参、茜草、焦三仙、水红花子、茅芦根，水煎服，每日一剂。并嘱其严格控制饮食，坚持进行走路锻炼，每甘不少于三小时。

【二诊】患者服上方一周后，湿郁已开，呕恶已除，精神转佳。但尿蛋白未减，余症仍在。遂于上方减去白芷、独活、苏叶、半夏、陈皮，加入小蓟、大腹皮、槟榔等。再服二周，自觉诸症皆减，身感有力，尿蛋白已降为¨，尿素氮降至正常范围，为14mg／dl.血叽酐降至2，3mg／dl.患者喜出望外，信心倍增，后依法坚持治疗一年余，尿蛋白维持在士～一之间，尿素氮和血肌酐也都维持在正常范围之内。最令人惊奇的是复查B超发现，患者的双肾均较治疗前明显增大，其左肾为9 2×4.9～3.7cm，右肾8.2×5.3×3.7cm。主检大夫对照前后两次B超结果，感到迷惑不解。因为本来已经萎缩了的肾脏竟又增大了，真令人不可思议。

【按】：本例为慢性肾小球肾炎长期不愈，发展为慢性肾功能不全+属于氧质血症期，按照现代医学的认识，其肾脏的病变将趋向于进行性恶化，并且是不可逆的。然而，经过赵师的精心治疗，在患者的密切配合下，获得了理想的治疗效果。不但血肌酐和尿素氮降到了正常范围，而且原已萎缩了的肾脏也有所增大。说明了在慢性肾功能衰竭阶段，其肾脏病变并非都是不可逆性的。中医药辨证论治，配合控制饮食和运动锻炼确实是治疗慢性肾病行之有效的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病综合征 三
  • 当前页：慢性肾功能不全，双肾萎缩
  • 下一页：急性肾小球肾炎
<<< 返回本书目录
  1. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  2. 慢性肾功能衰竭《病理生理学》
  3. 慢性肾功能不全【疾病症状】
  4. 慢性肾功能衰竭《老年百病防治》
  5. 慢性舌扁桃体炎【疾病大全】
  6. 慢性肾功能衰竭【疾病大全】
  7. 慢性上颌窦炎【疾病大全】
  8. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  9. 慢性筛窦炎【疾病大全】
  10. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  11. 慢性乳头状溃疡性脓皮病【疾病大全】
  12. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  13. 慢性肉芽肿病【疾病大全】
  14. 慢性肾上腺皮质功能减退症【疾病大全】
  15. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  16. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  17. 慢性前列腺炎《百病自测》
  18. 慢性肾衰竭【疾病症状】
  19. 慢性铅中毒【疾病大全】
  20. 慢性肾损害【疾病症状】
  21. 慢性气管炎【中药主治】
  22. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  23. 慢性贫血【疾病症状】
  24. 慢性肾小球肾炎《老年百病防治》
  25. 慢性皮肤粘膜念珠菌病【疾病大全】
  26. 慢性肾小球肾炎【疾病大全】
  27. 慢性盆腔炎【疾病大全】
  28. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  29. 慢性盆腔炎《赵绍琴临证验案精选》
  30. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  1. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  2. 慢性肉芽肿性炎症《病理学》
  3. 慢性肾功能衰竭《临床生物化学》
  4. 慢性肉芽肿病《默克家庭诊疗手册》
  5. 慢性肾功能衰竭《临床营养学》
  6. 慢性前列腺炎《泌尿外科学》
  7. 慢性肾功能衰竭《老年百病防治》
  8. 慢性前列腺炎《百病自测》
  9. 慢性肾功能衰竭《病理生理学》
  10. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  11. 慢性肾功能衰竭《肾脏病学》
  12. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  13. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  14. 慢性皮肤放射损伤《核、化学武器损伤》
  15. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  16. 慢性盆腔炎《妇产科学》
  17. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  18. 慢性盆腔炎《气功外气疗法》
  19. 慢性肾上腺皮质功能减退症《内分泌学》
  20. 慢性盆腔炎《赵绍琴临证验案精选》
  21. 慢性肾衰竭《默克家庭诊疗手册》
  22. 慢性盆腔炎《百病自测》
  23. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  24. 慢性脓胸《胸外科学》
  25. 慢性肾小球肾炎《老年百病防治》
  26. 慢性脑膜炎《默克家庭诊疗手册》
  27. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  28. 慢性淋巴细胞性甲状腺炎《内分泌学》
  29. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  30. 慢性淋巴细胞白血病《血液病学》
  31. 慢性肾炎《常见中老年疾病防治》


急性肾小球肾炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

急性肾小球肾炎
在线购买《赵绍琴临证验案精选》正版书籍

急性肾小球肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

张某，男，5岁，于1990年1月31日初诊。患儿自1个月前因发热、浮肿去某儿童医院就诊，经化验检查尿蛋白抖，血白细胞13000／l.诊断为“急性肾小球肾炎”，住院治疗1月余，仍发热不退，尿蛋白不降，浮肿不消，遂请赵老会诊。但见发热不扬，咳嗽有痰，时有恶心呕吐，面目、眼睑及全身浮肿较甚，舌红起刺，苔黄根腻，脉滑数，化验检查：尿蛋白+++，血白细胞16000／mm3，体温38.5℃。证属热郁湿阻、肺气不宣，治拟芳香宣化，和胃止呕。

药用苏叶3克，杏仁6克，佩兰6克，半夏6克，荆芥3克，茅芦根各10克，焦三仙各6克，水红花子6克。

服5剂。热退，恶心呕吐未作，浮肿见消，仍咳嗽，大便干结，舌红苔白，尿蛋白+。

用宣肺止咳，兼以清化方法，药用荆芥3克，防风3克，杏仁6克，前胡3克，浙贝母6克，茅芦根各10克，生地榆6克，茜草6克，瓜萎10克，焦三仙各6克，水红花子6克。

又服药5剂，体温正常，咳嗽痰止，浮肿消失，食欲渐增，二便正常，精神转佳，舌红苔白，脉滑数，尿蛋白(一)。

再以清热凉血化瘀治其本，药用荆芥3克，防风3克，生地榆6克，丹参6克，茜草6克，茅芦根各10克，焦麦芽10克。

以此方服药5周，无其他不适，改每周7剂为每周服药3剂，又服5周未反复，而获痊愈。

【按】：急性肾小球肾炎属于中医“水肿”的范畴泳肿病是体内水液代谢功能紊乱，导致水液潴留，引起周身浮肿的病证。水肿的辨证，广义的可分为阳水与阴水两大类。阳水属实属表，包括风邪外袭，水锰浸渍，湿热蕴结，治疗多以祛邪为主；阴水属里属虐，包括脾肾阳虚或阴阳两虚，治疗多以扶正为主。本病案乃湿热内蕴，风邪外袭，肺气失宣，三焦不畅，故见发热不扬，咳嗽有痰，水肿较甚；三焦气化不利，中阳被水湿所困，可见恶心呕吐等，其主要矛盾是湿与热互结。对于湿热证的治疗，赵老认为，湿热证首当治湿，治湿必先化气，化气必当宣肺。盖肺主一身之气，肺气宣则一身气机通达，营卫调和，气化得行，湿乃自去，湿去热不独存。湿热去诸症自除。因此先以宣肺气化湿浊为法，取苏叶、杏仁、芦根宣展肺气，止咳化痰；苏叶、佩兰芳香化湿；半夏健脾和胃止呕，化湿去痰止咳；荆芥祛风胜湿，宣通气机；茅根利湿清热；焦三仙、水红花子消食导滞。服药5剂，热退肿消，湿去余热未清。又以前法加生地榆、茜草、瓜蒌等凉血清热之品；再服5剂，诸症皆除，而获痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾功能不全，双肾萎缩
  • 当前页：急性肾小球肾炎
  • 下一页：糖尿病性肾炎，慢性肾功衰竭
<<< 返回本书目录
  1. 急性肾小球肾炎【疾病大全】
  2. 急性肾炎《百病自测》
  3. 急性肾小球肾炎《赵绍琴临证验案精选》
  4. 急性肾炎【疾病大全】
  5. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  6. 急性肾炎【中药主治】
  7. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  8. 急性肾炎的中医食疗《老年食养食疗》
  9. 急性肾小管间质性肾炎【疾病大全】
  10. 急性肾炎综合征【疾病大全】
  11. 急性肾小管坏死【疾病大全】
  12. 急性肾盂肾炎【疾病大全】
  13. 急性肾小管坏死【疾病症状】
  14. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  15. 急性肾衰竭【疾病症状】
  16. 急性失血所致贫血【疾病大全】
  17. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  18. 急性失血性贫血【疾病大全】
  19. 急性肾功能衰竭【疾病大全】
  20. 急性视网膜坏死综合征【疾病大全】
  21. 急性肾功能衰竭【疾病症状】
  22. 急性视网膜色素上皮炎【疾病大全】
  23. 急性肾功能衰竭《急诊医学》
  24. 急性嗜酸性粒细胞性肺炎【疾病大全】
  25. 急性肾功能衰竭《病理生理学》
  26. 急性髓细胞白血病【疾病大全】
  27. 急性舌扁桃体炎【疾病大全】
  28. 急性特发性心包炎【疾病大全】
  29. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  30. 急性妄想发作【疾病大全】
  1. 急性肾小球肾炎《赵绍琴临证验案精选》
  2. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  3. 急性肾小球肾炎《理疗学》
  4. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  5. 急性肾炎《百病自测》
  6. 急性肾小球肾炎《临床生物化学》
  7. 急性肾炎的中医食疗《老年食养食疗》
  8. 急性肾小管坏死《急诊医学》
  9. 急性肾炎综合征《默克家庭诊疗手册》
  10. 急性肾衰竭《默克家庭诊疗手册》
  11. 急性肾盂肾炎《病理学》
  12. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  13. 急性肾盂肾炎《肾脏病学》
  14. 急性肾功能衰竭的原因与分类《病理生理学》
  15. 急性失血《急诊医学》
  16. 急性肾功能衰竭的防治原则《病理生理学》
  17. 急性髓细胞白血病《默克家庭诊疗手册》
  18. 急性肾功能衰竭的发病机制《病理生理学》
  19. 急性疼痛的治疗总则《急诊医学》
  20. 急性肾功能衰竭《理疗学》
  21. 急性疼痛临床诊断总则《急诊医学》
  22. 急性肾功能衰竭《肾脏病学》
  23. 急性胃肠炎《手穴手纹诊治》
  24. 急性肾功能衰竭《病理生理学》
  25. 急性胃肠炎的中医食疗《老年食养食疗》
  26. 急性肾功能衰竭《临床营养学》
  27. 急性胃扩张《外科学总论》
  28. 急性肾功能衰竭《临床生物化学》
  29. 急性胃脘痛先兆《中医疾病预测》
  30. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  31. 急性胃炎《家庭医学百科-医疗康复篇》


糖尿病性肾炎，慢性肾功衰竭_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

糖尿病性肾炎，慢性肾功衰竭
在线购买《赵绍琴临证验案精选》正版书籍

糖尿病性肾炎，慢性肾功衰竭

  • 上一页
  • 目录
  • 相关
  • 下一页

粱某某，女，62岁

【初诊】

胰岛素依赖性糖尿病10余年，每日用胰岛素针剂，血糖得以控制。一年前发现尿中蛋白阳性，持续不降。诊断为糖尿病继发肾炎。半年前查出肌酐、尿素氮明显增高。近1个月来逐渐出现颜面及下肢浮肿，乏力殊甚，皮肤搔痒，恶心欲吐，脘腹胀满，不欲饮食等症。近查肌酐为5mg／dl，尿素氮54mg／dl.二氧化碳结合力38.脉象濡软，按之有力，舌胖苔白而腻，面色苍白浮肿，下肢水肿，按之官而不起小便短少色白，大便不畅，夜寐梦多，心炳急躁。此中阳不足，又兼血分郁热，益气行水，凉血化瘀，两兼顾之。

生黄芪30克，荆芥6克，苏叶10克，防风6克，白芷6克，生地榆10克，炒槐花r0克，丹参10克，茜草10克，茅芦根各10克，冬瓜皮30克，茯苓皮30克，大腹皮15克，槟榔10克，大黄2克，七付

【二诊】

药后小便增多，大便畅行，面肿已消，下肢肿消大半，呕恶减轻，搔痒尚存。脉仍濡软沉滑，舌白苔腻，继用前法进退。

黄芪30克，荆芥6克，苏叶10克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，地肤子10克，白鲜皮10克，草河车10克，冬瓜皮10克，大腹皮10克，大黄2克，七付

【三诊】

下肢浮肿全消，皮肤搔痒大减，微觉呕恶，脘腹稍胀，脉象濡滑，舌白苔润，再以疏调三焦方法。

黄芪30克，荆芥6克，苏叶10克，生地榆10克，炒槐花10克，丹参10克，茜草10克，青陈皮各10克，木香6克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄3克，七付

【四诊】

胀消纳增，夜寐梦多，脉象濡滑，按之弦数，舌白苔腻，时觉心烦，肝经郁热未清，再以前法，参以清肝方法。

柴胡6克，黄芩6克，川楝子6克，荆芥6克，防风6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，炒枳壳6克，竹叶茹各10克，焦三仙各10克，大腹皮10克，槟榔10克，大黄3克，七付

【五诊】

药后眠安梦减，大便日二三行，小便如常。唯觉疲乏，余症全安。近查肌酐为3，2mg／dl.尿素氮28mg／dl.尿蛋白土。脉象濡软，舌白苔润，继用前法进退。

荆芥6克，防风6克，苏叶10克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，焦三仙各10克，大腹皮10克，槟榔10克，大黄3克，七付

后以上方加减，续服三个月，并以控制饮食，每日运动为配合，肌酐、尿素氨恢复正常水平，尿蛋白保持在士～+之间。

【按】：糖尿病继发肾炎肾衰，治疗较为困难。因为糖尿病屑气虚者多，肾炎肾衰则为郁热。补气则增热，清热恐伤气，故为两难。本案即是其例，其水肿的发生，既有气虚不适的一面，又有湿热蕴郁的一面。赵师在治疗中采服两顾之法，一方面重用黄芪补气，另一方面群集疏风化湿、凉血化瘀、利水消肿之品，使补气不碍邪，祛邪不伤正澈投之即收消肿之效。其后数诊，在大法不变的前提下，随症治之，如搔痒加地肤子、白鲜皮、草河车；腹胀满加青陈皮、木香，焦三仙；夜寐梦多加柴胡、黄芩、川楝子、竹叶茹等，药随症变，症随药消。既以不变应万变——其基本治法始终如一；又有应变之变——有是症则用是药。体现了在把握病机的前提下的辨证论治精神。这就是赵师独到经验的精华。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性肾小球肾炎
  • 当前页：糖尿病性肾炎，慢性肾功衰竭
  • 下一页：尿毒症 一
<<< 返回本书目录
  1. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  2. 糖尿病性视网膜病变《西医眼科学》
  3. 糖尿病性肾病【疾病大全】
  4. 糖尿病性视网膜病变【疾病大全】
  5. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  6. 糖尿病性胃轻瘫【疾病大全】
  7. 糖尿病性神经病【疾病大全】
  8. 糖尿病性周围神经病【疾病大全】
  9. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  10. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  11. 糖尿病心脏病【疾病大全】
  12. 糖尿病与动脉硬化《动脉粥样硬化》
  13. 糖尿病心肌病【疾病大全】
  14. 糖尿病足【疾病大全】
  15. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  16. 糖尿痛 三《赵绍琴临证验案精选》
  17. 糖尿病酮症酸中毒【疾病大全】
  18. 糖皮质激素《药理学》
  19. 糖尿病酮症酸中毒【疾病症状】
  20. 糖皮质激素的功与过《免疫与健康》
  21. 糖尿病酮症酸中毒《急诊医学》
  22. 糖荠【中药大全】
  23. 糖尿病所致脊髓病【疾病大全】
  24. 糖异生《生物化学与分子生物学》
  25. 糖尿病肾病【疾病大全】
  26. 糖原的合成与分解《生物化学与分子生物学》
  27. 糖尿病乳酸性酸中毒【疾病大全】
  28. 糖原累积病【疾病大全】
  29. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  30. 糖原累积症【疾病大全】
  1. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  2. 糖尿病性神经病《神经病学》
  3. 糖尿病性视网膜病变《默克家庭诊疗手册》
  4. 糖尿病性乳酸酸中毒《内分泌学》
  5. 糖尿病性视网膜病变《眼科学》
  6. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  7. 糖尿病与动脉硬化《动脉粥样硬化》
  8. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  9. 糖尿痛 三《赵绍琴临证验案精选》
  10. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  11. 糖皮质激素《药理学》
  12. 糖尿病酮症酸中毒《内分泌学》
  13. 糖皮质激素的功与过《免疫与健康》
  14. 糖尿病酮症酸中毒《急诊医学》
  15. 糖醛酸代谢《生物化学与分子生物学》
  16. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  17. 糖哮《中医词典》
  18. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  19. 糖异生《生物化学与分子生物学》
  20. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  21. 糖异生的调节《生物化学与分子生物学》
  22. 糖尿病检验及其临床意义《免疫与健康》
  23. 糖异生的途径《生物化学与分子生物学》
  24. 糖尿病昏迷的急救《现代院外急救手册》
  25. 糖异生作用的主要生理意义《生物化学与分子生物学》
  26. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  27. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》
  28. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  29. 糖有氧氧化的生理意义《生物化学与分子生物学》
  30. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  31. 糖有氧氧化的调节《生物化学与分子生物学》


尿毒症 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 一
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 一

  • 上一页
  • 目录
  • 相关
  • 下一页

孙某，男，47岁，1989年5月31日初诊。自1988年10月发现尿少、尿浊，下肢浮肿，未引起重视。于1989年1月7目突然晕倒昏迷，医院以一氧化碳中毒抢救10余天无效，后查尿素氨250mg／dl.血色素4g／dl，确诊为尿毒症，改血液透析疗法，每周2次至今。现求赵老诊治。刻诊时，患者面色褐浊，体质较差，口中秽浊较重，时恶心呕吐，皮肤作痒，大便干结，小便黄赤，周身乏力，腰酸嗜睡，下肢麻木，行走不利，舌红苔白厚腻。脉弦滑有力，查尿素氮110rag／dl.肌酐4mg／dl.尿蛋白(+)，血压140／90mmHg，证属湿热积滞互阻，湿阻气分，热郁血分，络脉瘀阻。治以清化湿热，消食导滞，活血化瘀，佐以通络方法。

方药：荆芥6克，防风6克，生地榆10克，丹参10克，茜草10克，赤芍10克，藿香10克(后下)，佩兰10克(后下)，白芷6克，紫草10克，地丁草10克，自鲜皮10克，大黄2克。

服药10剂，症状见轻，皮肤痒止，以上方去白鲜皮、地丁草、紫草，加半夏10克，竹茹6克，灶心土30克，又服药10余剂，腰酸嗜睡好转，恶心呕吐未作，饮食二便正常，唯下肢麻木，舌红苔白，脉滑数，查尿素氮14.4mg／dl.肌酐1.1rng／dl.尿蛋白+，改透析每周一次，用清化湿热、益气活血通络方法。

方用荆芥炭10克，防风6克，丹参10克，茜草10克，生地榆10克，炒槐花10克，赤芍10克，黄芪30克，丝瓜络10克，桑枝10克，大黄2克。

服药20余剂，无其他不适，停透析。

停透1个月后，查尿素氮11.7mg／dl肌酐1.2mg/d1.血色素11.0g／dl.尿蛋白(一)，病情稳定。停透析半年后，复查肾功能、尿常规、血常规均在正常范围，未见复发，尿毒症痊愈，唯留下透析后下肢麻木行动不利后遗症。

【按】：此患者为尿毒症晚期，中毒症状较重，且已经血透，经赵老治疗后，不但临床症状全部消失，而且停止血透后化验指标全部正常，而获痊愈。充分证明尿毒证并非不可逆转，肾功能衰竭患者完全有可能恢复部分肾功能。但透析后的骨质疏松症而引起的下肢麻木等后遗症，则是今后待解决的新课题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿病性肾炎，慢性肾功衰竭
  • 当前页：尿毒症 一
  • 下一页：尿毒症 二
<<< 返回本书目录
  1. 尿毒症 一《赵绍琴临证验案精选》
  2. 尿毒症肺炎【疾病大全】
  3. 尿毒症 五《赵绍琴临证验案精选》
  4. 尿毒症性心包炎【疾病大全】
  5. 尿毒症 四《赵绍琴临证验案精选》
  6. 尿毒症性心肌病【疾病大全】
  7. 尿毒症 三《赵绍琴临证验案精选》
  8. 尿分叉【疾病症状】
  9. 尿毒症 七《赵绍琴临证验案精选》
  10. 尿钙增多【疾病症状】
  11. 尿毒症 六《赵绍琴临证验案精选》
  12. 尿黑酸【疾病症状】
  13. 尿毒症 二《赵绍琴临证验案精选》
  14. 尿黑酸尿与褐黄病【疾病大全】
  15. 尿毒症【疾病大全】
  16. 尿后滴沥【疾病症状】
  17. 尿毒症《赵绍琴临证验案精选》
  18. 尿黄似浓茶【疾病症状】
  19. 尿毒症《人体使用手册》
  20. 尿灰疮《幼幼新书》
  21. 尿毒症《病理学》
  22. 尿急【疾病症状】
  23. 尿毒症《病理生理学》
  24. 尿结石《家庭医学百科-医疗康复篇》
  25. 尿淀粉酶升高【疾病症状】
  26. 尿精【疾病大全】
  27. 尿的生成和排出《生理学》
  28. 尿坑泥《本草纲目》完整版
  29. 尿的排放《生理学》
  30. 尿坑泥《本草纲目》图文版
  1. 尿毒症 一《赵绍琴临证验案精选》
  2. 尿毒症 五《赵绍琴临证验案精选》
  3. 尿毒症的成因《中医之钥》
  4. 尿毒症 四《赵绍琴临证验案精选》
  5. 尿毒症的主要临床表现及其发病机制《病理生理学》
  6. 尿毒症 三《赵绍琴临证验案精选》
  7. 尿毒症毒性物质的作用《病理生理学》
  8. 尿毒症 七《赵绍琴临证验案精选》
  9. 尿管型检查《临床基础检验学》
  10. 尿毒症 六《赵绍琴临证验案精选》
  11. 尿红细胞（12小时）《常用化验值及意义》
  12. 尿毒症 二《赵绍琴临证验案精选》
  13. 尿灰疮《幼幼新书》
  14. 尿毒症《病理学》
  15. 尿混浊《泌尿外科学》
  16. 尿毒症《病理生理学》
  17. 尿激酶《药理学》
  18. 尿毒症《赵绍琴临证验案精选》
  19. 尿结晶检查《临床基础检验学》
  20. 尿的生成和排出《生理学》
  21. 尿结石《家庭医学百科-医疗康复篇》
  22. 尿的排放《生理学》
  23. 尿精《中医词典》
  24. 尿道肿瘤《临床激光治疗学》
  25. 尿精《中医词典》
  26. 尿道粘膜脱垂《临床激光治疗学》
  27. 尿孔《中医词典》
  28. 尿道炎《默克家庭诊疗手册》
  29. 尿孔《中医词典》
  30. 尿道外伤《默克家庭诊疗手册》
  31. 尿来《中医词典》


尿毒症 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 二
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 二

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，男，64岁，退休工人，1988年12月28日初诊。患者于两个月前发现纳差，乏力，心慌，恶心呕吐时作，检查尿蛋白(+-)，某医院以慢性肾炎，肾功能不全收入住院。入院后查尿素氮n2mg／dl.肌酐10mg／dl.血色素6 5g／dl.诊断为肾功能衰竭、尿毒症期，继发性贫血。经输液及中医结合药物治疗一月余，疗效不明显，并渐增皮肤搔痒，小便减少，浮肿，大便不畅，症状日益加重，检查尿素氮124mg／dl，肌酐17，4mg／dl.血色素6，2g／dl.且合并高血压、冠心病、心房纤颤。因而无法行血液透析疗法，西医束手无策，嘱其回家准备后事。其家属在绝望之际，试求中医一治，邀请赵老会诊。

会诊时患者面色皓白，周身浮肿较甚，呕吐频怍，气喘吁吁，手足发冷，舌质红苔白厚腻，脉濡软且滑，沉取三五不调，按之有力。询问之，尽食膏梁厚味。全是湿热积滞互阻，三焦不畅之象，先M芳香化浊，疏调气机、清热凉血方法，并嘱其清淡饮食。

方药：荆芥6克，防风6克，藿香10克(后下)，佩兰10克(后下)，黄连2克，苏叶10克(后下)，生地榆10克，茜草10克，白鲜皮10克，地肤于10克，草河车10克，灶心土60克，大黄3克。

服药5剂，呕吐减轻，又进5剂，病情大转，恶心呕吐、皮肤作痒皆止，浮肿见轻，略有食欲，精神转佳。

1989年元月9目又请会诊，舌红苔白且干，脉滑数，沉取不稳，虽有转机，仍中阳不足，病势较重，用清化湿热，凉血化瘀，佐雌甘寒益气养阴之品。

处方：荆芥炭10克，防风6克，白芷6克，大黄5克，生地榆10克，赤芍10克，丹参10克，茅芦根各10克，小蓟10克，沙参10克，西洋参3克(单煎另眼)，麦冬10克。

服药10剂，复查尿素氮54，4mg／dl.肌酐6 5mg／dl.出院来门诊治疗。

3月8日因感冒咳嗽发热，而出现胸水，肺水肿，喘促不能平卧，脉滑数，舌白苔喊，先用宣肃化痰方法，方药：苏叶子各10克，前胡6克，浙贝母10克，麻黄2克+荆芥穗6克，防风6克，白芷6克，生地榆10克，桑白皮10克，地骨皮10克，大黄2克。服药7剂，感冒愈，喘平咳嗽止。

4月3日查尿素氮46，3mg／dl.肌酐5mg／dl.血色素9，6g，下肢浮肿见轻，饮食二便正常，仍以前方加减。处方：苏叶子各10克，浙贝母10克，荆芥6克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，大黄5克，焦三仙各10克，水红花子10克。以此方为主加减服药1月余，病情稳定，查尿素氮34 5mg／dl.肌酐4，6mg／dl.血色素9，5g／dl。家人很高兴，于5月初由其女婿陪同乘飞机去广州等地旅游2周，安全顺利反京，并未反复。

【按】；此患者系尿毒症晚期，浮肿、尿少、肤痒、呕吐频作，并合并冠心病、心房纤颤。不能透析，西医畏之。经赵老治疗后，患者积极配合，以清淡饮食，绝对禁蛋白，下地活动，仅服5剂，病状大减，又进5剂，病情大转。中途因感冒出现肺水肿、胸水，又仅服药7制很快平息。前后共治疗半年，已能外出旅游。尿素氮由124mg1.d1.降至34 5mg／dl.肌酐由1 7，4mg／dl降至4，6mg朋1.，血色素由6 2mg／dl.上升为9，6g／dl，疗效满意。充分证明，中医能够治疗尿毒症，而并非透析一途。其治疗方法，先以菏香化浊，清热凉血。湿浊已去，再以凉血清热，括血化瘀，佐以甘寒益气养阴而取效甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 一
  • 当前页：尿毒症 二
  • 下一页：尿毒症 三
<<< 返回本书目录
  1. 尿毒症 二《赵绍琴临证验案精选》
  2. 尿毒症 六《赵绍琴临证验案精选》
  3. 尿毒症【疾病大全】
  4. 尿毒症 七《赵绍琴临证验案精选》
  5. 尿毒症《赵绍琴临证验案精选》
  6. 尿毒症 三《赵绍琴临证验案精选》
  7. 尿毒症《人体使用手册》
  8. 尿毒症 四《赵绍琴临证验案精选》
  9. 尿毒症《病理学》
  10. 尿毒症 五《赵绍琴临证验案精选》
  11. 尿毒症《病理生理学》
  12. 尿毒症 一《赵绍琴临证验案精选》
  13. 尿淀粉酶升高【疾病症状】
  14. 尿毒症肺炎【疾病大全】
  15. 尿的生成和排出《生理学》
  16. 尿毒症性心包炎【疾病大全】
  17. 尿的排放《生理学》
  18. 尿毒症性心肌病【疾病大全】
  19. 尿道综合征【疾病大全】
  20. 尿分叉【疾病症状】
  21. 尿道肿瘤《临床激光治疗学》
  22. 尿钙增多【疾病症状】
  23. 尿道粘膜脱垂《临床激光治疗学》
  24. 尿黑酸【疾病症状】
  25. 尿道与阴茎结核【疾病大全】
  26. 尿黑酸尿与褐黄病【疾病大全】
  27. 尿道痒感【疾病症状】
  28. 尿后滴沥【疾病症状】
  29. 尿道炎【中药主治】
  30. 尿黄似浓茶【疾病症状】
  1. 尿毒症 二《赵绍琴临证验案精选》
  2. 尿毒症《病理学》
  3. 尿毒症 六《赵绍琴临证验案精选》
  4. 尿毒症《病理生理学》
  5. 尿毒症 七《赵绍琴临证验案精选》
  6. 尿毒症《赵绍琴临证验案精选》
  7. 尿毒症 三《赵绍琴临证验案精选》
  8. 尿的生成和排出《生理学》
  9. 尿毒症 四《赵绍琴临证验案精选》
  10. 尿的排放《生理学》
  11. 尿毒症 五《赵绍琴临证验案精选》
  12. 尿道肿瘤《临床激光治疗学》
  13. 尿毒症 一《赵绍琴临证验案精选》
  14. 尿道粘膜脱垂《临床激光治疗学》
  15. 尿毒症的成因《中医之钥》
  16. 尿道炎《默克家庭诊疗手册》
  17. 尿毒症的主要临床表现及其发病机制《病理生理学》
  18. 尿道外伤《默克家庭诊疗手册》
  19. 尿毒症毒性物质的作用《病理生理学》
  20. 尿道损伤《家庭医学百科-自救互救篇》
  21. 尿管型检查《临床基础检验学》
  22. 尿道损伤《急诊医学》
  23. 尿红细胞（12小时）《常用化验值及意义》
  24. 尿道肉阜《临床激光治疗学》
  25. 尿灰疮《幼幼新书》
  26. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  27. 尿混浊《泌尿外科学》
  28. 尿道结石《泌尿外科学》
  29. 尿激酶《药理学》
  30. 尿道结石《临床激光治疗学》
  31. 尿结晶检查《临床基础检验学》


尿毒症 三_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 三
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 三

  • 上一页
  • 目录
  • 相关
  • 下一页

周某，男，75岁，退休工人，于1989年6月28日初诊。患慢性肾炎已23年，二年前圜全身浮肿、气喘、憋气等，某医院以尿毒症、心包积液入院抢救一次。1989年2月又因感冒复发急诊入院抢救，现已好转，出院求赵老医治。刻诊时，全身浮肿，咳嗽有痰，头晕乏力，皮肤作痒，大便干结，面色苍白，舌红苔白厚腻，口中秽浊，脉弦滑且数，查血肌酐8mg／dl.尿素氪87mg／dl.尿蛋白(+++)，血压170／l00mmHg，血色素8g／dl。证属湿阻气分，热郁血分，湿热积滞互阻，三焦不畅，关格已成。治以清化湿热，凉血化瘀方法。

处方：荆芥炭10克，防风6克，白芷6克，生地榆10克，炒槐花10克，赤芍10克，茜草10克，白鲜皮10克，地丁草10克，茅芦根各10克，大腹皮10克，槟榔10克，大黄6克。嘱其清淡饮食，配合走路锻炼。

服药7剂，症状减轻，尿蛋白(+，)，又以上方加减服药20余利，查尿素氮57mg／dl.肌酐3.4mg／dl.尿蛋白(+)，浮肿消失，肤痒已止，咳嗽已愈。再以前方为基础加减服药近半年，于1989年12月4目查尿素氮24 5mg／dl.肌酐2 5mg／dl.血色素11g／dl.血压130／90mmHg，尿蛋白(+)，舌红苔腻，脉濡软且数，饮食二便正常，无其他不适。

仍以前方，改每周三剂。每日瘦肉2两，牛奶1磅(或鸡蛋1个)，每月来门诊取药一次，又半年后，满面红润，精神较佳，从未感冒，病情稳定。

【按】：患者有23年慢性肾炎史，发展为尿毒症已2年，曾两次医院抢救。转诊赵老治疗后，服中药月余，化验指明显下降，症状消失+不足半年，化验检查均近正常值，朱再反复，几年来尿素氮维持在25mg／dl左右，肌酐维持在2 Smg／dl左右。一直接坚持以服药为辅，以饮食调养为主，配合走路锻炼，病情非常稳定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 二
  • 当前页：尿毒症 三
  • 下一页：尿毒症 四
<<< 返回本书目录
  1. 尿毒症 三《赵绍琴临证验案精选》
  2. 尿毒症 四《赵绍琴临证验案精选》
  3. 尿毒症 七《赵绍琴临证验案精选》
  4. 尿毒症 五《赵绍琴临证验案精选》
  5. 尿毒症 六《赵绍琴临证验案精选》
  6. 尿毒症 一《赵绍琴临证验案精选》
  7. 尿毒症 二《赵绍琴临证验案精选》
  8. 尿毒症肺炎【疾病大全】
  9. 尿毒症【疾病大全】
  10. 尿毒症性心包炎【疾病大全】
  11. 尿毒症《赵绍琴临证验案精选》
  12. 尿毒症性心肌病【疾病大全】
  13. 尿毒症《人体使用手册》
  14. 尿分叉【疾病症状】
  15. 尿毒症《病理学》
  16. 尿钙增多【疾病症状】
  17. 尿毒症《病理生理学》
  18. 尿黑酸【疾病症状】
  19. 尿淀粉酶升高【疾病症状】
  20. 尿黑酸尿与褐黄病【疾病大全】
  21. 尿的生成和排出《生理学》
  22. 尿后滴沥【疾病症状】
  23. 尿的排放《生理学》
  24. 尿黄似浓茶【疾病症状】
  25. 尿道综合征【疾病大全】
  26. 尿灰疮《幼幼新书》
  27. 尿道肿瘤《临床激光治疗学》
  28. 尿急【疾病症状】
  29. 尿道粘膜脱垂《临床激光治疗学》
  30. 尿结石《家庭医学百科-医疗康复篇》
  1. 尿毒症 三《赵绍琴临证验案精选》
  2. 尿毒症 七《赵绍琴临证验案精选》
  3. 尿毒症 四《赵绍琴临证验案精选》
  4. 尿毒症 六《赵绍琴临证验案精选》
  5. 尿毒症 五《赵绍琴临证验案精选》
  6. 尿毒症 二《赵绍琴临证验案精选》
  7. 尿毒症 一《赵绍琴临证验案精选》
  8. 尿毒症《病理学》
  9. 尿毒症的成因《中医之钥》
  10. 尿毒症《病理生理学》
  11. 尿毒症的主要临床表现及其发病机制《病理生理学》
  12. 尿毒症《赵绍琴临证验案精选》
  13. 尿毒症毒性物质的作用《病理生理学》
  14. 尿的生成和排出《生理学》
  15. 尿管型检查《临床基础检验学》
  16. 尿的排放《生理学》
  17. 尿红细胞（12小时）《常用化验值及意义》
  18. 尿道肿瘤《临床激光治疗学》
  19. 尿灰疮《幼幼新书》
  20. 尿道粘膜脱垂《临床激光治疗学》
  21. 尿混浊《泌尿外科学》
  22. 尿道炎《默克家庭诊疗手册》
  23. 尿激酶《药理学》
  24. 尿道外伤《默克家庭诊疗手册》
  25. 尿结晶检查《临床基础检验学》
  26. 尿道损伤《家庭医学百科-自救互救篇》
  27. 尿结石《家庭医学百科-医疗康复篇》
  28. 尿道损伤《急诊医学》
  29. 尿精《中医词典》
  30. 尿道肉阜《临床激光治疗学》
  31. 尿精《中医词典》


尿毒症 四_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 四
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 四

  • 上一页
  • 目录
  • 相关
  • 下一页

董某，男，47岁，于1993年3月15日初诊。患者慢性肾炎已9年，自1990年开始肾功能不全，于1991年12月8日开始血液透析，每周三次至今。专程自老家来京求赵老医治。

现浮肿、腰痛、尿少、心烦、恶心、呕吐时作，大便干结，舌红苔黄厚腻，脉弦滑且数，尿素氮(透前)55mg／dl.肌酐(透前)5，5mg／dl.尿蛋白(-+)，血色素5g／dl.血压180／l20mmHg。证属湿热蕴郁，深入血分，络脉瘀阻。治以清化湿热，凉血化瘀方法。

方药：荆芥6克，防风6克，白芷6克，独活6克，丹参6克，茜草10克，生地榆10克，炒槐花10克，大腹皮10克，槟榔10克，半夏10克，黄连2克，灶心土30克，大黄3克。

服药4周，肿势减轻，呕吐未作，精神较佳，二便正常，查尿素氮364mg／dl.肌酐3，5mg／dl.血色素6 5g／dl.尿蛋白(¨)，仍用前法，再以上方去半夏、黄连、灶心土，改透析每周2次。又服药4周，病情稳定，查尿素氮27，1mg／d[，肌酐3，69mg／dl.尿蛋白(十)，血色素8 2g／dl.继服前方，改透析每周1次。

于1993年9月12日，服中药治疗已近半年，查尿素氮16mg／dl.肌酐1.6mg／dl.血色素9 8g／dl.透析已近2年，开始停止透析。在停透1月时，因感冒而发生喘促不能平卧，全身浮肿，先治其标邪，改用宣肺利湿平喘方法。

方用荆芥6克，防风6克，白芷6克，独活6克，葶苈子10克，桑白皮10克，地骨皮10克，大愎皮10克，槟榔10克，冬瓜皮30克，茯苓皮30克，焦三仙各10克，水红花子10克。服药7剂，肿消喘平，查尿素氮19.3mg／dl.肌酐2，1mg／dl.血色素10g／dl.尿蛋白(+-)，大便略干，舌红苔白，脉濡细，以上方加黄芪60克，大黄4克，又服2周。

至11月28目停透已2月余，病情稳定，未复发，查尿素氮18mg／dl.肌酐2mg／dl，血色素9，6g／dl。尿蛋白(+-)，B超双肾大小形态结构正常，无其他不适，尿毒症恢复期，用凉血化瘀、益气养阴方，方药：荆芥6克，防风6克，丹参6克，茜草10克，生地榆10克，凤尾草10克，鬼箭羽10克，黄芪80克，沙参10克，麦冬10克，大黄6克，焦三仙各10克，水红花子10克。服药7剂，感觉很好，又以此方带药30剂，回老家休养，其后每月来京复查带药一次，一直未复发。

【按】：此患者肾病已9年，发现慢性肾衰已近3年，并血液透析1年余。经赵老治疗后，随症状改善而减透析，由每周3次递减为每周2次、1次，最后停止透析。停透析1月后，因感冒而反复1次，但很快平息。化验指征均降至正常范围，又以凉血化瘀、益气养阴为法以巩固疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 三
  • 当前页：尿毒症 四
  • 下一页：尿毒症 五
<<< 返回本书目录
  1. 尿毒症 四《赵绍琴临证验案精选》
  2. 尿毒症 五《赵绍琴临证验案精选》
  3. 尿毒症 三《赵绍琴临证验案精选》
  4. 尿毒症 一《赵绍琴临证验案精选》
  5. 尿毒症 七《赵绍琴临证验案精选》
  6. 尿毒症肺炎【疾病大全】
  7. 尿毒症 六《赵绍琴临证验案精选》
  8. 尿毒症性心包炎【疾病大全】
  9. 尿毒症 二《赵绍琴临证验案精选》
  10. 尿毒症性心肌病【疾病大全】
  11. 尿毒症【疾病大全】
  12. 尿分叉【疾病症状】
  13. 尿毒症《赵绍琴临证验案精选》
  14. 尿钙增多【疾病症状】
  15. 尿毒症《人体使用手册》
  16. 尿黑酸【疾病症状】
  17. 尿毒症《病理学》
  18. 尿黑酸尿与褐黄病【疾病大全】
  19. 尿毒症《病理生理学》
  20. 尿后滴沥【疾病症状】
  21. 尿淀粉酶升高【疾病症状】
  22. 尿黄似浓茶【疾病症状】
  23. 尿的生成和排出《生理学》
  24. 尿灰疮《幼幼新书》
  25. 尿的排放《生理学》
  26. 尿急【疾病症状】
  27. 尿道综合征【疾病大全】
  28. 尿结石《家庭医学百科-医疗康复篇》
  29. 尿道肿瘤《临床激光治疗学》
  30. 尿精【疾病大全】
  1. 尿毒症 四《赵绍琴临证验案精选》
  2. 尿毒症 三《赵绍琴临证验案精选》
  3. 尿毒症 五《赵绍琴临证验案精选》
  4. 尿毒症 七《赵绍琴临证验案精选》
  5. 尿毒症 一《赵绍琴临证验案精选》
  6. 尿毒症 六《赵绍琴临证验案精选》
  7. 尿毒症的成因《中医之钥》
  8. 尿毒症 二《赵绍琴临证验案精选》
  9. 尿毒症的主要临床表现及其发病机制《病理生理学》
  10. 尿毒症《病理学》
  11. 尿毒症毒性物质的作用《病理生理学》
  12. 尿毒症《病理生理学》
  13. 尿管型检查《临床基础检验学》
  14. 尿毒症《赵绍琴临证验案精选》
  15. 尿红细胞（12小时）《常用化验值及意义》
  16. 尿的生成和排出《生理学》
  17. 尿灰疮《幼幼新书》
  18. 尿的排放《生理学》
  19. 尿混浊《泌尿外科学》
  20. 尿道肿瘤《临床激光治疗学》
  21. 尿激酶《药理学》
  22. 尿道粘膜脱垂《临床激光治疗学》
  23. 尿结晶检查《临床基础检验学》
  24. 尿道炎《默克家庭诊疗手册》
  25. 尿结石《家庭医学百科-医疗康复篇》
  26. 尿道外伤《默克家庭诊疗手册》
  27. 尿精《中医词典》
  28. 尿道损伤《家庭医学百科-自救互救篇》
  29. 尿精《中医词典》
  30. 尿道损伤《急诊医学》
  31. 尿孔《中医词典》


尿毒症 五_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 五
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 五

  • 上一页
  • 目录
  • 相关
  • 下一页

李某，女，34岁，于1989年10月29日初诊。

患慢性肾炎(间质性)已10年，近半年来恶心呕吐，烦躁不安，小便增多，后赴县医院医治，诊断为尿毒症，肾性尿崩症。经中西医结合治疗效果不明显，专程从外地来京求赵老医治。诊时见：面色暗滞，口干且渴，时恶心呕吐，腰酸乏力且痛川、便频数而量较多，大便干结、舌黄苔白且干，脉濡滑且数；化验尿素氮106mg／dl.肌酐10mg／dl，血糖空腹250mg／dl.尿蛋白(+++)，尿糖(++++)，血压180／l10mmHg。证属湿热蕴郁，蓄久化热，深入血分，气阴受损。治应先以清化湿热、凉血化瘀方法，饮食当慎，防其恶化。

处方：荆芥6克，防风6克，生地榆10克，赤芍10克，丹参10克，茜草10克，半夏10克，白芷6克，茅芦根各10克，大黄2克。

服药10剂，症状见轻，又服10剂，化验检查尿素氨51mg／dl.肌酐5，1mg／dl.尿蛋白(+++)，尿糖(++++)，恶心呕吐未作，腰痛乏力消失，仍心烦梦多，头晕目眩，血压偏高，舌红苔黄且干，脉弦精且数，再以原方加赭石10克，竹茹10克。

服上方20余剂，查尿素氮38.2mg／dl.肌酐3 6mg／dl.血糖(空腹)180mg／dl.尿蛋白(+)，尿糖(+++)，口干且渴，尿量仍多，脉舌如前，改用益气养阴、凉血化瘀方法。

处方：黄芪30克，沙参10克，五味子10克，茯苓10克，山药10克，荆芥炭10克，防风6克，白芷6克，生地榆10克，茜草10克，茅芦根各10克，半夏10克，大黄2克。

服药30剂，原有症状基本消失，饮食二便正常，精神较佳，面色红润，每日早晨1磅牛奶，清淡饮食，仍每日坚持慢步行走2小时，并已半日工作。查尿素氮30mg／dl.肌酐3，7mg／dl.尿蛋白(+-)，尿糖(+-)，血糖100mg／dl.血色素10g／dl.仍用前法，改上方黄芪为50克，加补骨脂10克，继续服。于1990年5月30日，又来京复诊，查尿素氮31 2mg／dl.肌酐3，7mg／dl.尿蛋白(一)，尿糖(一)。血糖80g／dl.血色素9，5mg／dl.血压120／80mmHg。又观察治疗半年余，病情稳定，恢复全日工作，无其他不适感。以后定期来京复查取药。

【按】：此患者尿毒症较重，又合并有糖尿病，二者在治疗上互相矛盾，颇难下手，尿毒症当以清化湿热、凉血化瘀为主；而糖尿病则应以益气养阴，扶正补虚为主。赵老根据患者的脉、舌、色、症能及化验指标，综合分析认为；邪气实为主要矛盾，因此先以清化湿热、凉血化瘀去除邪气汴}病情稳定后，又以益气养阴、凉血化瘀、分途调理为大法，相互兼顾，取效甚佳，使尿毒症、糖尿病这两个顽症均获得比较满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 四
  • 当前页：尿毒症 五
  • 下一页：尿毒症 六
<<< 返回本书目录
  1. 尿毒症 五《赵绍琴临证验案精选》
  2. 尿毒症 一《赵绍琴临证验案精选》
  3. 尿毒症 四《赵绍琴临证验案精选》
  4. 尿毒症肺炎【疾病大全】
  5. 尿毒症 三《赵绍琴临证验案精选》
  6. 尿毒症性心包炎【疾病大全】
  7. 尿毒症 七《赵绍琴临证验案精选》
  8. 尿毒症性心肌病【疾病大全】
  9. 尿毒症 六《赵绍琴临证验案精选》
  10. 尿分叉【疾病症状】
  11. 尿毒症 二《赵绍琴临证验案精选》
  12. 尿钙增多【疾病症状】
  13. 尿毒症【疾病大全】
  14. 尿黑酸【疾病症状】
  15. 尿毒症《赵绍琴临证验案精选》
  16. 尿黑酸尿与褐黄病【疾病大全】
  17. 尿毒症《人体使用手册》
  18. 尿后滴沥【疾病症状】
  19. 尿毒症《病理学》
  20. 尿黄似浓茶【疾病症状】
  21. 尿毒症《病理生理学》
  22. 尿灰疮《幼幼新书》
  23. 尿淀粉酶升高【疾病症状】
  24. 尿急【疾病症状】
  25. 尿的生成和排出《生理学》
  26. 尿结石《家庭医学百科-医疗康复篇》
  27. 尿的排放《生理学》
  28. 尿精【疾病大全】
  29. 尿道综合征【疾病大全】
  30. 尿坑泥《本草纲目》完整版
  1. 尿毒症 五《赵绍琴临证验案精选》
  2. 尿毒症 四《赵绍琴临证验案精选》
  3. 尿毒症 一《赵绍琴临证验案精选》
  4. 尿毒症 三《赵绍琴临证验案精选》
  5. 尿毒症的成因《中医之钥》
  6. 尿毒症 七《赵绍琴临证验案精选》
  7. 尿毒症的主要临床表现及其发病机制《病理生理学》
  8. 尿毒症 六《赵绍琴临证验案精选》
  9. 尿毒症毒性物质的作用《病理生理学》
  10. 尿毒症 二《赵绍琴临证验案精选》
  11. 尿管型检查《临床基础检验学》
  12. 尿毒症《病理学》
  13. 尿红细胞（12小时）《常用化验值及意义》
  14. 尿毒症《病理生理学》
  15. 尿灰疮《幼幼新书》
  16. 尿毒症《赵绍琴临证验案精选》
  17. 尿混浊《泌尿外科学》
  18. 尿的生成和排出《生理学》
  19. 尿激酶《药理学》
  20. 尿的排放《生理学》
  21. 尿结晶检查《临床基础检验学》
  22. 尿道肿瘤《临床激光治疗学》
  23. 尿结石《家庭医学百科-医疗康复篇》
  24. 尿道粘膜脱垂《临床激光治疗学》
  25. 尿精《中医词典》
  26. 尿道炎《默克家庭诊疗手册》
  27. 尿精《中医词典》
  28. 尿道外伤《默克家庭诊疗手册》
  29. 尿孔《中医词典》
  30. 尿道损伤《家庭医学百科-自救互救篇》
  31. 尿孔《中医词典》


尿毒症 六_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 六
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 六

  • 上一页
  • 目录
  • 相关
  • 下一页

包某，男，38岁，内蒙古某林场工人。1992年11月确诊为慢性肾功能衰竭，尿毒症期。1993年初来京医治，在某大医院作血液透析。1993年4月就诊于赵师。当时患者每周血透三次，已连续时行了三个多月。透前血肌酐为6 7mg／dl.尿毒氮54mg／dl.证见面色苍黄晦浊，神疲乏力，恶心欲吐，皮肤搔痒，下肢浮肿小便短步，大便干结，血色素为5克，舌质暗淡，舌苔垢厚且腻，脉象弦滑数，按之有力。合而观之，其证属邪蕴成毒，深入血分，络脉淤阻，三焦不畅，将成关格。用凉血化瘀，清泄邪毒方法。

拟方如下：荆芥炭、防风、佩兰、藿香、生地愉、炒槐花、丹参、茜草、白鲜皮、地肤子、草河车、大腹皮、槟榔、灶心土、大黄，水煎服，每日一剂。每次少量，多次分服，以防其吐，并反复叮咛，一定要严格控制饮食，每天坚持走路锻炼2至3小时。

上方服后，呕恶即止小便渐增，浮肿见消，大便通畅，患者自觉精神好转，气力有增。复查血肌酐和尿素氮也有所下降。

此后治疗，均以凉血化瘀、琉风化湿、疏调三焦为基本大法，而随症灵活加减。在患者的密切配合下，治疗两周之后开始延长透析间隔时间，由开始治疗时的每周三次逐渐递减为每周两次、每周一次，直到1993年9月停止透析，完全用中药治疗。

1993年12月复诊，停止透析已67天，面色较润，精神爽适，知饥欲食，二便如常，自觉气力增加，每天散步3至4小时，不觉疲劳。近日化验血肌酐为2.3mg％，尿素氮27mg％，血色素10.3g％。说明停透后病情基本稳定，未出现反复。患者要求携方返里。

根据其病情现状分析，认为回去之后，只要能够按照既定的治疗方案进行综全调理，是可以逐渐好转的，于是为患者拟定下方：荆芥炭、防风、白芷、独活、生地榆、炒槐花、丹参、茜草、焦三仙、红花子、大腹皮、槟榔、大黄，水煎服，每日一剂。并再次谆谆叮嘱，务必谨慎饮食，坚持运动锻炼，不可松懈。患者遵嘱，遂携上方回家治疗。

1994年3月，该患者介绍其同乡前来就诊，告之包某回去后身体较前强壮，已能干些轻活，仍在依法治疗云。

【按】：本例为慢性肾功能衰竭、尿毒症，且已进行血液透析三个多月。按一般规律推论，是不可能停止透析的。只能长期依赖透析，等待机会换肾而已。赵师以凉血化瘀、清泄邪毒为法进行治疗，并严格控制其饮食，有效地降低了血肌酐和尿素氮。又根据化验指标的改善情况，适时地逐渐拉长透析的间隔时间。这期间，随着患者坚持治疗和适度的运动锻炼，其肾功能也渐渐得到部分恢复，终于达到了完全停止透析的目的。

从这个病例的治疗过程中，我们可以看出，赵师对慢性肾病的治疗是综合性的，中医药辨证论治、患者注意饮食控制和运动锻炼，这三个方面缺一不可。这就是赵师治疗慢性肾病成功的秘诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 五
  • 当前页：尿毒症 六
  • 下一页：尿毒症 七
<<< 返回本书目录
  1. 尿毒症 六《赵绍琴临证验案精选》
  2. 尿毒症 七《赵绍琴临证验案精选》
  3. 尿毒症 二《赵绍琴临证验案精选》
  4. 尿毒症 三《赵绍琴临证验案精选》
  5. 尿毒症【疾病大全】
  6. 尿毒症 四《赵绍琴临证验案精选》
  7. 尿毒症《赵绍琴临证验案精选》
  8. 尿毒症 五《赵绍琴临证验案精选》
  9. 尿毒症《人体使用手册》
  10. 尿毒症 一《赵绍琴临证验案精选》
  11. 尿毒症《病理学》
  12. 尿毒症肺炎【疾病大全】
  13. 尿毒症《病理生理学》
  14. 尿毒症性心包炎【疾病大全】
  15. 尿淀粉酶升高【疾病症状】
  16. 尿毒症性心肌病【疾病大全】
  17. 尿的生成和排出《生理学》
  18. 尿分叉【疾病症状】
  19. 尿的排放《生理学》
  20. 尿钙增多【疾病症状】
  21. 尿道综合征【疾病大全】
  22. 尿黑酸【疾病症状】
  23. 尿道肿瘤《临床激光治疗学》
  24. 尿黑酸尿与褐黄病【疾病大全】
  25. 尿道粘膜脱垂《临床激光治疗学》
  26. 尿后滴沥【疾病症状】
  27. 尿道与阴茎结核【疾病大全】
  28. 尿黄似浓茶【疾病症状】
  29. 尿道痒感【疾病症状】
  30. 尿灰疮《幼幼新书》
  1. 尿毒症 六《赵绍琴临证验案精选》
  2. 尿毒症 二《赵绍琴临证验案精选》
  3. 尿毒症 七《赵绍琴临证验案精选》
  4. 尿毒症《病理学》
  5. 尿毒症 三《赵绍琴临证验案精选》
  6. 尿毒症《病理生理学》
  7. 尿毒症 四《赵绍琴临证验案精选》
  8. 尿毒症《赵绍琴临证验案精选》
  9. 尿毒症 五《赵绍琴临证验案精选》
  10. 尿的生成和排出《生理学》
  11. 尿毒症 一《赵绍琴临证验案精选》
  12. 尿的排放《生理学》
  13. 尿毒症的成因《中医之钥》
  14. 尿道肿瘤《临床激光治疗学》
  15. 尿毒症的主要临床表现及其发病机制《病理生理学》
  16. 尿道粘膜脱垂《临床激光治疗学》
  17. 尿毒症毒性物质的作用《病理生理学》
  18. 尿道炎《默克家庭诊疗手册》
  19. 尿管型检查《临床基础检验学》
  20. 尿道外伤《默克家庭诊疗手册》
  21. 尿红细胞（12小时）《常用化验值及意义》
  22. 尿道损伤《家庭医学百科-自救互救篇》
  23. 尿灰疮《幼幼新书》
  24. 尿道损伤《急诊医学》
  25. 尿混浊《泌尿外科学》
  26. 尿道肉阜《临床激光治疗学》
  27. 尿激酶《药理学》
  28. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  29. 尿结晶检查《临床基础检验学》
  30. 尿道结石《泌尿外科学》
  31. 尿结石《家庭医学百科-医疗康复篇》


尿毒症 七_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症 七
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症 七

  • 上一页
  • 目录
  • 相关
  • 下一页

沈某，男，80岁初诊

患者长期患高血压、心脏病，已20余年，近几个月来逐渐出现进行性贫血，面色苍白，唇甲色淡，头晕心慌，一身乏力，遂住某医院治疗。经检查发现肌酐为6，4mg／dl.尿素氮为65mg／dl.确诊为慢性肾功能衰竭、尿毒症期。拟行血液透析疗法，但因其高血压心脏病，心功能欠佳，不宜作血透，姑且保守治疗，并请本院中医专家会诊，固当时患者身体极度衰弱，严重贫血，血色素仅为5.5克，会诊中医专家认为其属脾肾阳虚，气血大亏。遂用温补脾肾益气补血方法，药用红参、黄芪、鹿茸、枸杞、杜仲、熟地黄、巴戟天、阿胶等，服药半月，反致烦躁不安，恶心呕吐，口鼻出血，皮肤搔痒等，再查血色素降至4.1克，血肌酐上升至10 2rng／dl.尿素氮为10mg／dl。病情十分危急，医院连续两次发出病危通知。经人介绍，患者家属请赵师会诊。倾诊两脉弦滑而数，按之振指有力，舌红苔黄垢厚-恶心作吐，皮肤搔痒，鼻衄时作小便短步，大便干结，四日未行。

证属湿热积滞蕴积三焦，误服温补，热毒深入血分，尿毒重症，法在不治。先用通腑泄热凉血化瘀方法，冀其便通吐止为幸。

大黄10克，黄芩10克，黄连3克，荆芥炭10克，防风6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，赤芍10克，五付

【二诊】

药后大便得下，鼻衄未作，呕恶稍减，肤痒亦轻。弥仍弦滑有力，舌苔黄腻垢厚，药既见效，病有转机，勿事更张，仍以前法。

荆芥炭10克，防风6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，小蓟10克，茅芦根各10克，大黄6克，七付

【三诊】

大便日2～3行，小溲较前增多，恶心呕吐已止，精神转佳，体力有增，已能下床活动。嘱其每日下床散步，以不疲劳为度，饮食素食为主，不得进食动物蛋白及植物高蛋白如豆制品，并不得进食补药及补品。药用凉血化瘀方法，兼肚疏调三焦。

荆芥炭10克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，焦三仙各10克，水红花子10克，大腹皮10克，大黄6克，七付

【四诊】

一周来精力日渐增加，每日可散步1小时，并能步行出院前来门诊就医。近查血肌酐下降至8，6mg／dl.尿素氮下降为78mg／dl.血色素升至5.6mg／dl。脉仍弦滑数，舌黄苔厚，郁热日久，未可掉以轻心，仍用前法进退。

荆芥炭10克，防风6克，白芷6克，独活6克，生地愉10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，小蓟10克，焦三仙各10克，大腹皮10克，大黄6克。七付

后以上方加减治疗2个月，肌酐降至6mg，dI，尿素氮43mg／dl.患者出院回家疗养。

【按】：本案患者高龄久病，血色素极低，面色苍白，口唇无华，心慌头晕，倦怠乏力，一派虚象，无怪乎前医认为气血双亏，而用峻朴之剂。然而补之不效，病情陡然加重，呕恶作吐，鼻衄肤痒，二便不利，已成关格重症。是虚不受补乎?抑或补力不逮乎?二者皆非。盖此本非虚证，乃大实若赢之象。尿毒症乃血中蕴毒，不得排泄，故肌酐、尿素氮升高，其所伴贫血，乃肾性贫血，其血色素之降低与肌酐尿素氮之升高呈负相关，即肌酐、尿素氮愈高，血色素就愈低，反之肌酐、尿素氮下降，血色素就上升。可见这种贫血的原因在于血中毒素蓄积。也就是说种种虚弱的症侯皆源于体内邪毒不能排泄。这就是古人所说的大实若赢状，种种赢状是标象，是假象，邪实深伏才是病本。辨之之法，察舌与脉，舌苔的垢厚满布是邪气壅盛之标志，脉象弦滑有力，愈按愈盛，更是说明邪毒深伏于内，不得泄越，当此之时，再用补法，岂不是火上浇油，无异于输粮资寇。唯一的正确治法只能攻逐邪气，给邪气以出路。如本案初诊即用大黄10克以峻攻之，虽患者高龄久病，虚弱若甚，亦无所顾忌。盖邪盛之时，唯当取邪，邪不去则正不复，邪去刚正安。前贤张子和云“陈垄去而肠胃洁，痛瘕尽而营卫昌，不补之中有真补存焉。”在本案治疗中，随着攻邪治法的应用，肌酐尿素氮稳步下降，血色素随之上升。呕恶肤痒鼻衄等热毒症候丑速消退，神疲乏力头晕心慌等虚弱症状也得以改善。患者由卧床不起到下床行走，并能坚持锻炼，终于转危为安。这都得益于正确地使用了攻邪治病的原则。这一病案所反映的治疗原则具有普遍的指导意义。赵师认为慢性肾病，包括慢性肾炎、慢性肾衰、尿毒症，其本质决非虚证，邪毒久留而不去，深入血分，蕴郁化热成毒，以致脉络瘀阻，是慢性肾病的基本病机，因此治疗上大忌温补，必须以凉血化癀为主，佐以疏风胜湿，疏调三焦之法，务使内外上下一齐通调，邪气外出有路，则可收邪去正安之效。证之临床，确实如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 六
  • 当前页：尿毒症 七
  • 下一页：慢性肾小球肾炎 一
<<< 返回本书目录
  1. 尿毒症 七《赵绍琴临证验案精选》
  2. 尿毒症 三《赵绍琴临证验案精选》
  3. 尿毒症 六《赵绍琴临证验案精选》
  4. 尿毒症 四《赵绍琴临证验案精选》
  5. 尿毒症 二《赵绍琴临证验案精选》
  6. 尿毒症 五《赵绍琴临证验案精选》
  7. 尿毒症【疾病大全】
  8. 尿毒症 一《赵绍琴临证验案精选》
  9. 尿毒症《赵绍琴临证验案精选》
  10. 尿毒症肺炎【疾病大全】
  11. 尿毒症《人体使用手册》
  12. 尿毒症性心包炎【疾病大全】
  13. 尿毒症《病理学》
  14. 尿毒症性心肌病【疾病大全】
  15. 尿毒症《病理生理学》
  16. 尿分叉【疾病症状】
  17. 尿淀粉酶升高【疾病症状】
  18. 尿钙增多【疾病症状】
  19. 尿的生成和排出《生理学》
  20. 尿黑酸【疾病症状】
  21. 尿的排放《生理学》
  22. 尿黑酸尿与褐黄病【疾病大全】
  23. 尿道综合征【疾病大全】
  24. 尿后滴沥【疾病症状】
  25. 尿道肿瘤《临床激光治疗学》
  26. 尿黄似浓茶【疾病症状】
  27. 尿道粘膜脱垂《临床激光治疗学》
  28. 尿灰疮《幼幼新书》
  29. 尿道与阴茎结核【疾病大全】
  30. 尿急【疾病症状】
  1. 尿毒症 七《赵绍琴临证验案精选》
  2. 尿毒症 六《赵绍琴临证验案精选》
  3. 尿毒症 三《赵绍琴临证验案精选》
  4. 尿毒症 二《赵绍琴临证验案精选》
  5. 尿毒症 四《赵绍琴临证验案精选》
  6. 尿毒症《病理学》
  7. 尿毒症 五《赵绍琴临证验案精选》
  8. 尿毒症《病理生理学》
  9. 尿毒症 一《赵绍琴临证验案精选》
  10. 尿毒症《赵绍琴临证验案精选》
  11. 尿毒症的成因《中医之钥》
  12. 尿的生成和排出《生理学》
  13. 尿毒症的主要临床表现及其发病机制《病理生理学》
  14. 尿的排放《生理学》
  15. 尿毒症毒性物质的作用《病理生理学》
  16. 尿道肿瘤《临床激光治疗学》
  17. 尿管型检查《临床基础检验学》
  18. 尿道粘膜脱垂《临床激光治疗学》
  19. 尿红细胞（12小时）《常用化验值及意义》
  20. 尿道炎《默克家庭诊疗手册》
  21. 尿灰疮《幼幼新书》
  22. 尿道外伤《默克家庭诊疗手册》
  23. 尿混浊《泌尿外科学》
  24. 尿道损伤《家庭医学百科-自救互救篇》
  25. 尿激酶《药理学》
  26. 尿道损伤《急诊医学》
  27. 尿结晶检查《临床基础检验学》
  28. 尿道肉阜《临床激光治疗学》
  29. 尿结石《家庭医学百科-医疗康复篇》
  30. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  31. 尿精《中医词典》


慢性肾小球肾炎 一_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肾小球肾炎 一
在线购买《赵绍琴临证验案精选》正版书籍

慢性肾小球肾炎 一

  • 上一页
  • 目录
  • 相关
  • 下一页

邢某某，女，38岁

【初诊】

腰痛半年有余，经某医院尿常规检查尿蛋白阳性持续不降，确诊为慢性肾小球肾炎。西医建议激素治疗，患者惧而未服。后就诊于某中医，令服六味地黄丸3个月。尿蛋白增加为(++)，腰痛加剧。诊脉濡滑且数，舌红苔白而润，一身疲乏，夜寐梦多，腰痛不能自支。湿邪阻滞，热郁于内。先用清化湿热方法，兼以和络。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，丝瓜络10克，桑枝10克，七付

【二诊】

药后腰痛轻减，精神好转，气力有增。尿常规化验：蛋白+，白细胞1～2。舌红苔白，脉象满数，仍用前法进退，

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克+焦三仙各10克，丝瓜络10克，桑枝10克，水红花子10克，七付

【三诊】

腰痛续减，精力日增，每日步行2～3小时，不觉疲劳。饮食增加，是为佳象，然则仍需慎食为要，不可恣意进食。继用前法。

荆芥6克+防风6克，苏叶10克，白芷6克，生地榆10克，赤芍10克，丹参10克，茜草10克，焦三仙各10克，茅芦根各10克，水红花子10克。七付

【四诊】

近困饮食不慎，食牛肉一块，致病情加重，腰痛复作|夜寐不安，躁常规蛋白抖，颗粒管型0～2。脉象滑数，舌红苔白根

厚。再以疏调三焦方法。

荆芥6克，防风6克，苏叶10克，独活10克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄1克，七付

【五诊】

药后大便畅行，舌苔渐化，脉象濡软，腰痛渐减，夜寐得安，尿常规化验蛋白+，颗粒管型消失。病有向愈之望，然饮食寒暖，诸宜小心。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，茅芦根各10克，焦三仙各10克，水红花子10克，大腹皮10克，大黄1克，七付

上方续服两周后，尿蛋白转阴。腰痛消失。后以上方为基础加减治疗半年，尿蛋白保持阴性，腰痛未作，精力日增，未再反复。

【按】：腰为肾之府。腰痛为慢性肾病的常见症状。过去常常把长期慢性腰痛或腰酸看作是肾虚的特征，用补肾的方法治疗，如六味丸，八味丸之类。这是一种医学认识上的误区。慢性肾病的腰痛决不是肾虚，而是湿郁热阻滞经络，致络脉不通所致。若用补法，必致加重。本例前医就把肾炎当肾虚，用六味地黄丸治疗三个月致病情加重。赵师根据其脉象濡滑而数，舌红苔白而润，夜寐梦多等征象，辨其为湿阻热鄯，用疏风化湿，凉血化瘀通络之方，服之七付，就收到了明显的效果。在其后的治疗过程中始终以此法加减，终于获得痊愈。可见，慢性肾炎并非肾虚，慢性腰痛也并非全属肾虚。古人虽有肾主虚之说，并引申为肾无泻法，但其说不过是从肾主生殖发育这一角度去认识的。古人认为，肾藏真阴真阳，为人身先天之本，发育之根，从这个角度认识肾的功能，说肾无实证，只能补不能泻，是可以理解的。但不能把这一理论套用到治疗一切肾病。尤其是现代医学所说的慢性肾炎、慢性肾衰等属于泌尿系统的疾病，其与生殖生长发育等毫无关系。其发病往往与反复感染有关，按照中医的病因与发病的观点，其属于外邪内侵，久留而不去，深入血分，形成血分伏邪，即邪气郁久化热，灼伤络脉，故表现为蛋白尿、血尿等血热妄行之症，或为湿热阻滞经络，作肾虚补之则犯了实实之戒澈凡治肾病者不可不知此慢性肾病非虚之论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症 七
  • 当前页：慢性肾小球肾炎 一
  • 下一页：慢性肾小球肾炎 二
<<< 返回本书目录
  1. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  2. 慢性肾性贫血【疾病大全】
  3. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  4. 慢性肾炎《常见中老年疾病防治》
  5. 慢性肾小球肾炎【疾病大全】
  6. 慢性肾炎《自我调养巧治病》
  7. 慢性肾小球肾炎《老年百病防治》
  8. 慢性肾炎【疾病大全】
  9. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  10. 慢性肾炎【中药主治】
  11. 慢性肾损害【疾病症状】
  12. 慢性肾炎的中医食疗《老年食养食疗》
  13. 慢性肾衰竭【疾病症状】
  14. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  15. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  16. 慢性肾盂肾炎《赵绍琴临证验案精选》
  17. 慢性肾上腺皮质功能减退症【疾病大全】
  18. 慢性肾盂肾炎【疾病大全】
  19. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  20. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  21. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  22. 慢性湿疹【方剂主治】
  23. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  24. 慢性湿疹样变【疾病症状】
  25. 慢性肾功能衰竭【疾病大全】
  26. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  27. 慢性肾功能衰竭《老年百病防治》
  28. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  29. 慢性肾功能衰竭《病理生理学》
  30. 慢性输卵管卵巢炎【疾病大全】
  1. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  2. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  3. 慢性肾炎《常见中老年疾病防治》
  4. 慢性肾小球肾炎《老年百病防治》
  5. 慢性肾炎《自我调养巧治病》
  6. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  7. 慢性肾炎的中医食疗《老年食养食疗》
  8. 慢性肾衰竭《默克家庭诊疗手册》
  9. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  10. 慢性肾上腺皮质功能减退症《内分泌学》
  11. 慢性肾炎综合征《默克家庭诊疗手册》
  12. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  13. 慢性肾盂肾炎《赵绍琴临证验案精选》
  14. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  15. 慢性肾盂肾炎《病理学》
  16. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  17. 慢性肾盂肾炎《肾脏病学》
  18. 慢性肾功能衰竭《肾脏病学》
  19. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  20. 慢性肾功能衰竭《病理生理学》
  21. 慢性水臌证《余无言医案》
  22. 慢性肾功能衰竭《老年百病防治》
  23. 慢性髓细胞白血病《默克家庭诊疗手册》
  24. 慢性肾功能衰竭《临床营养学》
  25. 慢性损害《预防医学》
  26. 慢性肾功能衰竭《临床生物化学》
  27. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  28. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  29. 慢性胃炎《家庭医学百科-医疗康复篇》
  30. 慢性肉芽肿性炎症《病理学》
  31. 慢性胃炎《百病自测》


慢性肾小球肾炎 二_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肾小球肾炎 二
在线购买《赵绍琴临证验案精选》正版书籍

慢性肾小球肾炎 二

  • 上一页
  • 目录
  • 相关
  • 下一页

赵某某，男，47岁

【初诊】

腰痛时作时止，已有数月，未曾在意。近日单位体检，查出尿蛋白阳性。后复查多次均为+++，经某医院肾穿，确诊为慢性肾小球肾炎。给予强的松治疗，未服。自觉腰痛加剧，并伴明显疲乏无力。患者形体魁伟，较胖，体重90公斤，舌红苔黄厚腻，脉象弦滑有力。唇紫且干，大便干结，小溲黄赤。湿热积滞蕴郁胃肠，三焦传导不畅，先用清化湿热，疏利三焦方法，严格忌食高蛋白及辛辣刺激性食物，以防其增重郁热。

藿香10克(后下)，佩兰10克(后下)，荆芥6克，苏叶6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，大腹皮10克，槟榔10克，大黄3克(后下)，七付

【二诊】

药后大便较畅，舌苔渐化，夜寐较安，仍觉腰痛，尿常规蛋白减为+，脉仍弦滑，热郁未清，仍用清化方法，饮食寒暖，诸宜小心，坚持走步锻炼，不可松懈。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄3克，七付

【三诊】

腰痛渐减，精神体力均有所好转，治疗以来坚持素食，并行锻炼之法，体重已减轻3公斤，心中不免忐忑。消去多余脂肪而体力有增，此正求之不得，何忧之有，心、肺、肝、肾皆将得益于此。素食与运动锻炼，为治疗本病不可或缺之手段，益将并行，不可稍怠。仍用前法进退。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，焦三仙各10克，水红花子10克，丝瓜络10克，桑枝10克，大黄3克，七付

【四诊】

昨日尿常规检验结果，尿蛋白转为阴性。尿沉渣镜检未见异常。腰痛明显减轻，体力续有增强，每日步行2～3小时不觉劳累。诊脉弦滑，舌红苔白根厚。郁热目久，仍未尽消，继用清化方法。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，焦三仙各10克，水红花子10克，大黄3克，七付

【五诊】

腰痛全止，惟活动太过则有酸意。二便如常，食眠均佳。体重下降甚速，已减至84公斤。尿常规检查阴性。脉象弦滑不数，舌红苔白。湿热积滞渐化。仍宜清化余邪。忌口与锻炼仍不可缺也。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，焦三仙各10克，水红花子10克，大黄3克，七付

后依上方加减治疗半年余，尿蛋白始终保持阴性。患者体重下降至70公斤，较治疗前减轻20公斤。外形看上去较为瘦削，但精神体力都非常好。停药以后，逐渐恢复正常饮食，体重也逐渐回升，肾炎蛋白尿未见复发。

【按】：本案着重说明了控制饮食对于治疗慢性肾炎蛋白尿的重要作用。慢性肾炎的主要病理指标之一是蛋白尿。大量蛋白从尿中流失是治疗中要解决的首要问题。因为大量蛋白流失不仅给患者带来恐慌，而且会造成血浆蛋白降低并由此而诱发水肿。目前，无论现代医学还是传统医学对于蛋白尿都没有特效的解决办法。虽然如此，现代医学对于尿蛋白的辅助治疗措施却十分明确，即鼓励患者大量进食高蛋白食物，以弥补蛋白的流失。这就是所谓。丢蛋白，补蛋白”的饮食原则。

多少年来，从医护人员到患者无不遵从这一原则行事。然而临床事实说明，这种大量进食高蛋白食物的方法，不但不能弥补蛋白的流失，相反还会加重蛋白的流失。赵师从临床中发现这一问题，并采取反其道而行之的方法取得了成功。赵师在60年代初就在临床中发现大量进食蛋白会加重蛋白尿，而低蛋白饮食则有益于控制蛋白尿。从那时起开始临床研究低蛋白饮食配合中药治疗慢性肾炎蛋白尿的新方法。经过近10年的经验积累，到70年代初就已经形成了治疗慢性肾炎蛋白尿的完整方案，这就是以中药凉血化瘀为主，辅以控制饮食和运动锻炼的方法。其中控制饮食的主要方法就是忌食高蛋白食物。包括动物性蛋白和植物性蛋白。后来又将这一方法概括为慢性肾病当忌食蛋白论。忌食蛋白有助于减轻蛋白尿，有助于肾脏的修复，其机理如下：当慢性肾炎时，肾小球基底膜通透性增加，大分子的蛋白大量通过肾小球基底膜而形成蛋白尿，当大量进食高蛋白食物时，血浆中游离蛋白质增加，通过肾小球基底膜的蛋白剧增，这无疑增加了肾脏的负担，加重了肾小球的损害，阻碍了肾小球的自我修复。相反，减少高蛋白食物的摄入，可有效的减少游离蛋白通过肾小球基底膜的绝对数量，从而大大减轻了肾脏的负担，为肾小球的修复创造了条件，为中药治疗争取到了时机。这就好比一张鱼网破损之后，网中之鱼会从鱼网的破损处漏掉，要想使网不漏鱼，最好的办法是先补网，把漏洞堵住，才能有效地防止漏鱼。如果不去补网而是采取往网中加鱼的办法，那么无论加多少鱼也仍然会漏掉的。补蛋白就好比是添鱼，禁蛋白就是为了先补网，孰是孰非，不是显而易见的吗?本案的治疗就是一个很好的例证，由于患者能够严格的遵守医嘱，恪守禁食高蛋白的规定，配合正确的中药治疗，很快就控制了尿蛋白的流失。虽然治疗期问，体重下降了20多公斤，但得到的是慢性肾炎的彻底根治。

该例患者是一位高级知识分子，通情达理，虽然在治疗期间一度对体重的不断下降产生过忧虑，但经过晓之以理，就欣然接受了这个治疗方案并坚持到底，终获根治。若信心不足，或忍受不了口味之馋，忌口不严，或中途改弦更张，都不免半途而废，功亏一篑。忌食蛋白是治疗慢性肾炎慢性肾衰的法宝之一，故申言之，以备同道指正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾小球肾炎 一
  • 当前页：慢性肾小球肾炎 二
  • 下一页：尿浊
<<< 返回本书目录
  1. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  2. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  3. 慢性肾小球肾炎【疾病大全】
  4. 慢性肾性贫血【疾病大全】
  5. 慢性肾小球肾炎《老年百病防治》
  6. 慢性肾炎《常见中老年疾病防治》
  7. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  8. 慢性肾炎《自我调养巧治病》
  9. 慢性肾损害【疾病症状】
  10. 慢性肾炎【疾病大全】
  11. 慢性肾衰竭【疾病症状】
  12. 慢性肾炎【中药主治】
  13. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  14. 慢性肾炎的中医食疗《老年食养食疗》
  15. 慢性肾上腺皮质功能减退症【疾病大全】
  16. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  17. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  18. 慢性肾盂肾炎《赵绍琴临证验案精选》
  19. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  20. 慢性肾盂肾炎【疾病大全】
  21. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  22. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  23. 慢性肾功能衰竭【疾病大全】
  24. 慢性湿疹【方剂主治】
  25. 慢性肾功能衰竭《老年百病防治》
  26. 慢性湿疹样变【疾病症状】
  27. 慢性肾功能衰竭《病理生理学》
  28. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  29. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  30. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  1. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  2. 慢性肾小球肾炎《老年百病防治》
  3. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  4. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  5. 慢性肾炎《常见中老年疾病防治》
  6. 慢性肾衰竭《默克家庭诊疗手册》
  7. 慢性肾炎《自我调养巧治病》
  8. 慢性肾上腺皮质功能减退症《内分泌学》
  9. 慢性肾炎的中医食疗《老年食养食疗》
  10. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  11. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  12. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  13. 慢性肾炎综合征《默克家庭诊疗手册》
  14. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  15. 慢性肾盂肾炎《赵绍琴临证验案精选》
  16. 慢性肾功能衰竭《肾脏病学》
  17. 慢性肾盂肾炎《病理学》
  18. 慢性肾功能衰竭《病理生理学》
  19. 慢性肾盂肾炎《肾脏病学》
  20. 慢性肾功能衰竭《老年百病防治》
  21. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  22. 慢性肾功能衰竭《临床营养学》
  23. 慢性水臌证《余无言医案》
  24. 慢性肾功能衰竭《临床生物化学》
  25. 慢性髓细胞白血病《默克家庭诊疗手册》
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性损害《预防医学》
  28. 慢性肉芽肿性炎症《病理学》
  29. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  30. 慢性肉芽肿病《默克家庭诊疗手册》
  31. 慢性胃炎《家庭医学百科-医疗康复篇》


尿浊_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿浊
在线购买《赵绍琴临证验案精选》正版书籍

尿浊

  • 上一页
  • 目录
  • 相关
  • 下一页

运动性蛋白尿

臧某某，女，25岁

【初诊】

近3个月来，经常发现小便混浊，排尿时并无异常感觉。经尿常规化验，蛋白++。后多次验尿，发现晨尿蛋白阴性，日间常为强阳性。经某医院检查，怀疑为运动性蛋白尿，嘱其卧床休息，避免体力活动。行之月余，愈感疲乏无力，验尿蛋白仍为+++。诊脉濡滑且数，舌红苔黄且腻，夜寐梦多。热在血分，先用清化方法。并嘱其每日运动锻炼，散步为主，不可依赖卧床。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，大黄1克，七付

【二诊】

药后验尿蛋白已减为+，夜寐转安，精神体力明显好转，每日遵医嘱早晚各散步1～2小时，散步后自觉身体舒适，信心因之大增。脉象仍属弦滑，舌红苔腻，湿热蕴郁，仍用清化方法。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，赤芍10克，丹参10克，茜草10克，茅芦根各10克，大黄1克，焦三仙各10克，七付

【三诊】

昨日尿常规检验结果，蛋白+，白细胞0～2。每目早晚坚持散步2小时，自觉体力增加。脉仍弦滑，舌红苔白，继用前法进退。

荆芥6克，防风6克，苏叶6克，独活6克，生地榆10克，炒槐花10克，丹参10克，赤芍10克，茅芦根各10克，焦三仙各10克，水红花子10克，大黄1克，七付

【四诊】

药后尿蛋白转阴。活动后也未出现阳性。脉象濡滑，舌红苔薄，仍用前法加减。饮食禁忌与运动锻炼，仍须坚持，不可半途而废。

荆芥6克，防风6克，苏叶10克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，茅芦根各10克，大黄1克，焦三仙各10克，水红花子10克，七付

后以上方加减治疗三个月，尿蛋白始终保持阴性。遂停药观察，未见复发。

【按】：本案值得探讨处是运动锻炼与治疗慢性肾病的关系。按照传统的观点，慢性肾炎、慢性肾功能衰竭等都要注意休息，尽量避免体力活动，病情严重时必须绝对卧床休息。这几乎成了一条约定俗成的规则，多少年来，临床医生都是这样要求患者的，至今仍然如此，从未有人对此提质疑。赵师通过大量的临床观察，发现一味地卧床休息不但无助于肾病的治疗和康复，而且易加剧肾病恶化的发展速度。这是因为慢性肾病的病机的一个重要方面是络脉瘀阻，在现代病理学上表现为微血管的痉挛、堵塞等，中医认为此属血瘀。在长期卧床休息的状态下，气血的瘀滞会日趋严重。这就说明了为什么临床有上些病例绝对卧床休息反而迅速恶化。根据中医的基本理论，世界是恒动的，人体也是恒动的。生命在于运动的道理不仅适用于健康人的养生，也同样适用于多数疾病的治疗和康复。对于慢性肾病尤其适合。因此，赵师在临床上治疗慢性肾病的一个重要措施就是要求病人坚持以散步为主要形式的运动锻炼。通过坚持不懈的走步锻炼以促进周身气血的流通，改善肾脏的血液循环促进肾脏病灶的修复。实践证明，这一理论是正确的。凡是能够坚持运动锻炼的病人都尝到了运动的甜头，感到精神振奋，体力增强，自觉症状和体征都得到改善，化验指标也髓之好转。本案就是一个明显的例子。患者被确定为运动性蛋白尿，这种病的特点是只要稍有活动就会出现大量的蛋白蛋，而在安静状态下却十分正常。对这种病西医的方法很简单，那就是限制患者活动，令其卧床静养。然而几个月的静养并未能阻止其运动后蛋白尿的出现。赵师根据动静的辩证关系，反其道而行之，令其坚持运动，配合治疗。仅仅几个星期的功夫，运动性蛋白尿就得到了控制，使其恢复了正常的工作学习。这个病例启示我们，适度的运动在治疗慢性肾病的过程中起到了举足轻重的作用。应当予以足够的重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾小球肾炎 二
  • 当前页：尿浊
  • 下一页：尿毒症
<<< 返回本书目录
  1. 尿浊《赵绍琴临证验案精选》
  2. 捏目四《养生导引秘籍》
  3. 尿中组织胺排泄增加【疾病症状】
  4. 聂氏《活幼心法》《专治麻痧初编》
  5. 尿中有特殊鼠臭味【疾病症状】
  6. 啮疽《外科启玄》
  7. 尿中有较多尿卟啉【疾病症状】
  8. 啮舌啮颊啮唇重舌《针灸素难要旨》
  9. 尿中磷酸盐排出增多【疾病症状】
  10. 啮牙论《原要论》
  11. 尿中雌激素增高【疾病症状】
  12. 镍及其化合物引起的皮肤病【疾病大全】
  13. 尿中持续性排钠【疾病症状】
  14. 镍皮炎【疾病大全】
  15. 尿则精泄，尿精不止《名师垂教》
  16. 镍中毒【疾病大全】
  17. 尿灶火丹《幼幼新书》
  18. 颞部疼痛【疾病症状】
  19. 尿隐血试验《常用化验值及意义》
  20. 颞动脉炎【疾病大全】
  21. 尿隐血【疾病症状】
  22. 颞骨骨折【疾病大全】
  23. 尿意窘迫【疾病症状】
  24. 颞骨和下颔骨关节异常【疾病大全】
  25. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  26. 颞骨隆起【疾病症状】
  27. 尿液中有稠厚胶样物【疾病症状】
  28. 颞骨岩部炎【疾病大全】
  29. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  30. 颞颌关节病《自我调养巧治病》
  1. 尿浊《赵绍琴临证验案精选》
  2. 尿潴留《泌尿外科学》
  3. 尿浊《寿世保元》
  4. 尿潴留《手穴手纹诊治》
  5. 捏法《中医词典》
  6. 尿潴留《家庭医学百科·预防保健篇》
  7. 捏法《中医词典》
  8. 尿则精泄，尿精不止《名师垂教》
  9. 捏积《中医词典》
  10. 尿灶火丹候《诸病源候论》
  11. 捏积《中医词典》
  12. 尿灶火丹候《诸病源候论》
  13. 捏挤法《中医词典》
  14. 尿灶火丹《证治准绳·幼科》
  15. 捏挤法《中医词典》
  16. 尿灶火丹《幼幼新书》
  17. 捏脊《中医词典》
  18. 尿灶火丹《中医词典》
  19. 捏脊《中医词典》
  20. 尿灶火丹《中医词典》
  21. 捏脊（捏积）《中医名词词典》
  22. 尿隐血试验《常用化验值及意义》
  23. 捏结喉法《中医词典》
  24. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  25. 捏结喉法《中医词典》
  26. 尿液中正常脱落细胞形态《临床基础检验学》
  27. 捏目四《养生导引秘籍》
  28. 尿液一般性状检查《临床基础检验学》
  29. 捏腕骨入髎法《中医词典》
  30. 尿液颜色辨病《常见病自测》
  31. 捏腕骨入髎法《中医词典》


尿毒症_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

尿毒症
在线购买《赵绍琴临证验案精选》正版书籍

尿毒症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某某，女，49岁

【初诊】

自述患慢性肾小球肾炎1u余年，时轻时重，近2年发现肾功能不全，肌酐、尿素氮日渐增高。近半月来皮肤搔痒严重，夜不能寐。伴有精神不振，嗜睡，一身疲乏，双下肢无力尤甚，心烦急躁，大便于结小便短少，恶心欲吐。诊脉弦滑且数，按之有力，舌红苔黄垢厚。化验血肌酐7，4mg／dl.尿素氯82mg／dl。西医建议透析，患者晨惧，遂来就诊。证属湿热蕴郁成毒，深入血分，将成关格之证，急蚪凉血化瘀解毒之法治之。

荆芥炭10克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，地肤子10克，白鲜皮10克，草河车10克，大黄3克，七付

【二诊】

药后大便通而未畅，皮肤搔痒减轻，已能入眠，仍感梦多。脉仍弦滑数，舌红苔黄根厚。继用前法进退。

荆芥炭10克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，茅芦根各10克，地肤子10克，白鲜皮10克，草河车10克，大黄5克，七付

【三诊】

药后大便畅行，每日2～3次，腹部舒适，精神转佳，嗜唾消失，皮肤搔痒显著减轻。脉仍弦滑，舌红苔黄厚，热郁虽减未清，仍用清化方法。饮食寒暖，诸宜小心，每日散步，不可懈怠。

荆芥炭10克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，地肤子10克，白鲜皮10克，草河车10克，大黄5克，七付

【四诊】

皮肤搔痒已愈，二便通畅，纳食有增，每日散步2～3小时而不觉疲劳，近日查血肌酐降至4 1mg／dl.尿素氮降为38mg／dl。脉仍弦滑，按之略数，舌红苔白，三焦虽畅，郁热未得全清，仍用凉血化瘀方法。

荆芥6克，防风6克，白芷6克，独活6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄5克，七付

后以此方加减治疗半年，血肌酐降为3mg／dl.尿素氮降为29mg／dl.临床症状基本消失，已能恢复半日工作。

【按】：本案患者属于典型的家族发病，其姐妹共5人，其中一人已死于尿毒症，另一人因慢性肾衰作了肾移植，另有一小妹为慢性肾小球肾炎。追踪其父母并无肾病，但其祖父母去世较早，其死因虽未明确，但其所述症候似与肾病尿毒症有关。象这种姐妹数人同时或先后均患慢性肾病的例子在临床并不少见，还有母子同病，兄弟同病等，这一现象提示肾病的发生可能与遗传因素有关。根据临床上慢性肾病家族性发病较为常见的事实，赵师提出了慢性肾病可遗传的观点。根据中医理论推断热毒深伏于髓是本病得自先天的基本特点。毒发于髓而表现为血分瘀热。故治疗当咀凉血化瘀为主。大忌温补，并忌食高蛋白高热量和一切辛辣刺激性食物，目的就是为了防止由于饮食不慎而更增其热。凉血化瘀可用生地榆、炒槐花、赤芍、丹参、茜草、小蓟、紫草、地丁草、白头翁等。本例以皮肤搔痒为主要表现，是血分热毒聚于皮肤，更加地肤子、臼鲜皮、草河车清热解毒。肾衰尿毒症时，小便短少，或色白，机体代谢废物不能扶尿排出，故溢出皮肤为痒，重者有尿素结晶如白霜状。治疗必通其大便，使热毒从大便排出。本案大便干结，数日一行，舌苔黄腻垢厚，属三焦蕴热，初诊即用大黄3克，而力有不逮，故二诊以后皆增至5克，得大便畅行，热毒得泄，而诸症向安。凡治尿毒症，必令其大便通畅滑日二三行为最佳，此为要决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿浊
  • 当前页：尿毒症
  • 下一页：慢性肾功能衰竭合并胸腔积液
<<< 返回本书目录
  1. 尿毒症【疾病大全】
  2. 尿毒症 二《赵绍琴临证验案精选》
  3. 尿毒症《赵绍琴临证验案精选》
  4. 尿毒症 六《赵绍琴临证验案精选》
  5. 尿毒症《人体使用手册》
  6. 尿毒症 七《赵绍琴临证验案精选》
  7. 尿毒症《病理学》
  8. 尿毒症 三《赵绍琴临证验案精选》
  9. 尿毒症《病理生理学》
  10. 尿毒症 四《赵绍琴临证验案精选》
  11. 尿淀粉酶升高【疾病症状】
  12. 尿毒症 五《赵绍琴临证验案精选》
  13. 尿的生成和排出《生理学》
  14. 尿毒症 一《赵绍琴临证验案精选》
  15. 尿的排放《生理学》
  16. 尿毒症肺炎【疾病大全】
  17. 尿道综合征【疾病大全】
  18. 尿毒症性心包炎【疾病大全】
  19. 尿道肿瘤《临床激光治疗学》
  20. 尿毒症性心肌病【疾病大全】
  21. 尿道粘膜脱垂《临床激光治疗学》
  22. 尿分叉【疾病症状】
  23. 尿道与阴茎结核【疾病大全】
  24. 尿钙增多【疾病症状】
  25. 尿道痒感【疾病症状】
  26. 尿黑酸【疾病症状】
  27. 尿道炎【中药主治】
  28. 尿黑酸尿与褐黄病【疾病大全】
  29. 尿道炎【疾病大全】
  30. 尿后滴沥【疾病症状】
  1. 尿毒症《赵绍琴临证验案精选》
  2. 尿的生成和排出《生理学》
  3. 尿毒症《病理生理学》
  4. 尿的排放《生理学》
  5. 尿毒症《病理学》
  6. 尿道肿瘤《临床激光治疗学》
  7. 尿毒症 二《赵绍琴临证验案精选》
  8. 尿道粘膜脱垂《临床激光治疗学》
  9. 尿毒症 六《赵绍琴临证验案精选》
  10. 尿道炎《默克家庭诊疗手册》
  11. 尿毒症 七《赵绍琴临证验案精选》
  12. 尿道外伤《默克家庭诊疗手册》
  13. 尿毒症 三《赵绍琴临证验案精选》
  14. 尿道损伤《家庭医学百科-自救互救篇》
  15. 尿毒症 四《赵绍琴临证验案精选》
  16. 尿道损伤《急诊医学》
  17. 尿毒症 五《赵绍琴临证验案精选》
  18. 尿道肉阜《临床激光治疗学》
  19. 尿毒症 一《赵绍琴临证验案精选》
  20. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  21. 尿毒症的成因《中医之钥》
  22. 尿道结石《泌尿外科学》
  23. 尿毒症的主要临床表现及其发病机制《病理生理学》
  24. 尿道结石《临床激光治疗学》
  25. 尿毒症毒性物质的作用《病理生理学》
  26. 尿道歌诀《人体解剖学歌诀》
  27. 尿管型检查《临床基础检验学》
  28. 尿道创伤《泌尿外科学》
  29. 尿红细胞（12小时）《常用化验值及意义》
  30. 尿道癌《默克家庭诊疗手册》
  31. 尿灰疮《幼幼新书》


慢性肾功能衰竭合并胸腔积液_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

慢性肾功能衰竭合并胸腔积液
在线购买《赵绍琴临证验案精选》正版书籍

慢性肾功能衰竭合并胸腔积液

  • 上一页
  • 目录
  • 相关
  • 下一页

程某，女，53岁

【初诊】

慢性肾小球肾炎10余年，慢性肾功能衰竭发现半年余，肌酐6.7mg／dl.尿素氮74mg／dl。血色素6.5克。经服包醛氧化淀粉，大便每日二次，诸症尚称平稳。近日困患感冒，自觉胸闷短气，渐至喘逆不能平卧。西医作肺感染用青霉素3日，未见明显好转，经×光透视，发现胸腔积液中量。建议行血液透析，患者惧之。前来就诊。面色晦暗，端坐呼吸，喘逆不止，脉象弦滑数。按之振指，舌白苔腻水滑小便量少，大便不畅。此尿毒重症，水饮射肺，勉拟泻肺行水，以救其急，若不效，宜急行透析。

桑白皮15克+地骨皮15克，苏叶梗各10克，前胡6克，杏仁10克，葶苈子20克，生地榆10克，赤芍10克，茜草10克，丹参10克，大腹皮15克，槟榔10克，炒枳壳6克，大黄3克。三付

【二诊】

药后大便畅行，小便增多，喘逆之势稍减，诊脉弦滑而数，舌白苔腻根厚，再以宣肃方法。

苏叶梗各10克，前胡6克，杏仁10克，浙贝母10克，桑白皮15克，地骨皮15克，葶苈子20克，生地榆10克，炒槐花10克，丹参10克，茜草10克，大腹皮10克，槟榔10克，大黄3克，冬瓜皮30克，茯苓皮30克，三付

【三诊】

小便明显增多，一日夜可达2500毫升，喘逆之势渐减，脉仍弦滑，舌白苔腻，再以疏调三焦方法。

苏叶梗各10克，前胡6克，杏仁10克，桑白皮15克，枇杷叶10克，葶苈于15克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，大腹皮10克，槟榔10克，大黄3克，七付

【四诊】

喘逆已平，二便畅通，纳食亦香，脉仍弦滑有力，舌白苔腻未变，仍属尿毒重症，未可掉以轻心，饮食寒暖，诸宜小心。再以凉血化瘀，疏调三焦方法。

苏叶梗各10克，荆芥6克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，焦三仙各10克，大腹皮10克，槟榔10克，大黄3克，七付

后以上方加减治疗3个月，治疗期间辅以饮食控制，并令其逐步增加散步式运动锻炼，精神体力日见好转，肌酐下降至4mg／dl.尿素氮稳定在40mg／dl以下。

【按】：慢性肾功能衰竭、尿毒症并发胸闷憋气，喘逆不得平卧，最为危急，往往是因胸腔积液较多，压迫肺泡所致，重者可有心包积液，缺氧症状明显。其症不同于一般喘咳。治疗亦颇为棘手。赵师认为，此症乃水饮不得下输而逆射心肺，故治疗急当泻肺行水，用泻白散合葶苈大枣泻肺汤，不用大枣，加疏利三焦之品，务令大小便通畅，使水饮有泄越之途，从二便排出体外。其葶苈子宜重用，一般15～30克，药后可见小便增多，喘逆势减，便有转机。若喘逆有增无减，速当透析，以免贻误病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿毒症
  • 当前页：慢性肾功能衰竭合并胸腔积液
  • 下一页：周期性发热
<<< 返回本书目录
  1. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  2. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  3. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  4. 慢性肾上腺皮质功能减退症【疾病大全】
  5. 慢性肾功能衰竭【疾病大全】
  6. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  7. 慢性肾功能衰竭《老年百病防治》
  8. 慢性肾衰竭【疾病症状】
  9. 慢性肾功能衰竭《病理生理学》
  10. 慢性肾损害【疾病症状】
  11. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  12. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  13. 慢性肾功能不全【疾病症状】
  14. 慢性肾小球肾炎《老年百病防治》
  15. 慢性舌扁桃体炎【疾病大全】
  16. 慢性肾小球肾炎【疾病大全】
  17. 慢性上颌窦炎【疾病大全】
  18. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  19. 慢性筛窦炎【疾病大全】
  20. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  21. 慢性乳头状溃疡性脓皮病【疾病大全】
  22. 慢性肾性贫血【疾病大全】
  23. 慢性肉芽肿病【疾病大全】
  24. 慢性肾炎《常见中老年疾病防治》
  25. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  26. 慢性肾炎《自我调养巧治病》
  27. 慢性前列腺炎《百病自测》
  28. 慢性肾炎【疾病大全】
  29. 慢性铅中毒【疾病大全】
  30. 慢性肾炎【中药主治】
  1. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  2. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  3. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  4. 慢性肾功能衰竭《肾脏病学》
  5. 慢性肾上腺皮质功能减退症《内分泌学》
  6. 慢性肾功能衰竭《病理生理学》
  7. 慢性肾衰竭《默克家庭诊疗手册》
  8. 慢性肾功能衰竭《老年百病防治》
  9. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  10. 慢性肾功能衰竭《临床营养学》
  11. 慢性肾小球肾炎《老年百病防治》
  12. 慢性肾功能衰竭《临床生物化学》
  13. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  14. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  15. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  16. 慢性肉芽肿性炎症《病理学》
  17. 慢性肾炎《常见中老年疾病防治》
  18. 慢性肉芽肿病《默克家庭诊疗手册》
  19. 慢性肾炎《自我调养巧治病》
  20. 慢性前列腺炎《泌尿外科学》
  21. 慢性肾炎的中医食疗《老年食养食疗》
  22. 慢性前列腺炎《百病自测》
  23. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  24. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  25. 慢性肾炎综合征《默克家庭诊疗手册》
  26. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  27. 慢性肾盂肾炎《赵绍琴临证验案精选》
  28. 慢性皮肤放射损伤《核、化学武器损伤》
  29. 慢性肾盂肾炎《病理学》
  30. 慢性盆腔炎《妇产科学》
  31. 慢性肾盂肾炎《肾脏病学》


周期性发热_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

周期性发热
在线购买《赵绍琴临证验案精选》正版书籍

周期性发热

  • 上一页
  • 目录
  • 相关
  • 下一页

于某，女，50岁

于1989年2月11日初诊

自1988年9月开始至今，每月经行前1～2天，自觉发冷发热，体温37℃～38℃，同时伴有尿频、尿急、尿痛等症状。去某医院检查，尿中有大量红白血球，诊断为“泌尿系感染。”曾用呋喃坦啶、抗菌素、中药等治疗，疗效不明显，随经净而发热以及泌尿系症状消失。现又临近行经，恐其又作，故请赵老医治。证见：胸胁中脘胀闷不舒，食欲不佳，心烦急躁，夜寐梦多，大便不畅，下肢轻度浮肿，舌红且暗，苔白腻，脉弦滑细数。

证属肝经郁热，气桃不畅。拟治疏调气所机、清泻肝经郁热之法。用药：柴胡6克，黄芩6克，川楝子6克，丹参10克，赤芍10克，生地榆10克，茜草10克，炒山栀6克，丹皮10克，防风6克，荆芥炭10克。服药7剂，精神愉快。

2月14日月经适来，量多有血块，略有腹痛，发热未作，余症亦减轻，仍以前法进退。

方药：荆芥炭10克，防风6克，茅根10克，小蓟10克，丹参10克，生地榆10克，炒槐花10克，炒山栀6克，黄芩6克，丹皮10克，焦三仙各10克。服药3剂。月经干净，大便偏干，睡眠不实有梦，舌红且干，改用凉血清热养阴，疏调升降方法。

药用：蝉衣6克，僵蚕10克，片姜黄6克，香附10克，黄芩6克，川楝子6克，炒枳壳6克，竹茹6克，生地10克，旱莲草10克，女贞子10克。服上方7剂，大便正常，夜寐较安。又服7剂，月经至，发热以及他症均未发作。

3个月后随访，未再复发。

【按】：此患者已50岁，时至绝经期，一般认为肾气渐衰，天癸将绝，应补益肾之阴阳为主。而赵老根据临床症状，辨证为肝经郁热之证。先用逍遥散加减，舒肝解郁清热，以畅气机。

郁热得清，发热则去，下移之热随之而解，改用凉血育阴之法以治其本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾功能衰竭合并胸腔积液
  • 当前页：周期性发热
  • 下一页：功能性子宫出血
<<< 返回本书目录
  1. 周期性发热《赵绍琴临证验案精选》
  2. 周期性发作的巩膜充血【疾病症状】
  3. 周期性动眼神经麻痹【疾病大全】
  4. 周期性精神病《家庭医学百科-医疗康复篇》
  5. 周芦汀乃眷胃脘痛《孙文垣医案》
  6. 周期性麻痹《范中林六经辨证医案》
  7. 周裂秋海棠【中药大全】
  8. 周期性麻痹《自我调养巧治病》
  9. 周鉴泉令政伤寒谵语《孙文垣医案》
  10. 周期性麻痹【疾病大全】
  11. 周衡宇咯血痰火作痞《孙文垣医案》
  12. 周期性内斜视【疾病大全】
  13. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  14. 周期性嗜睡强食症【疾病症状】
  15. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  16. 周期性瘫痪《家庭医学百科-医疗康复篇》
  17. 周刍玉白浊《孙文垣医案》
  18. 周期性瘫痪【疾病大全】
  19. 周采石湿热生痰痞闷《孙文垣医案》
  20. 周期性瘫痪（periodic paralysis）《神经病学》
  21. 周边葡萄膜炎【疾病大全】
  22. 周期性畏寒发热出汗热退症状【疾病症状】
  23. 周痹众痹之刺《类经》
  24. 周秦诸子的学说《圆运动的古中医学》
  25. 周痹《针灸素难要旨》
  26. 周荣穴【胸部腹部穴位】
  27. 周痹《杂病心法要诀》
  28. 周身不适【疾病症状】
  29. 周痹《圣济总录》
  30. 周身出汗【疾病症状】
  1. 周期性发热《赵绍琴临证验案精选》
  2. 周期性《预防医学》
  3. 周期性呼吸《生理学》
  4. 周溥《中医词典》
  5. 周期性精神病《家庭医学百科-医疗康复篇》
  6. 周南《中医词典》
  7. 周期性麻痹《急诊医学》
  8. 周茂五《中医词典》
  9. 周期性麻痹《范中林六经辨证医案》
  10. 周履靖《中医词典》
  11. 周期性麻痹《自我调养巧治病》
  12. 周芦汀乃眷胃脘痛《孙文垣医案》
  13. 周期性瘫痪《默克家庭诊疗手册》
  14. 周礼《中医词典》
  15. 周期性瘫痪《家庭医学百科-医疗康复篇》
  16. 周魁《中医词典》
  17. 周期性瘫痪《神经病学》
  18. 周靖庵《中医词典》
  19. 周岐隐《中医词典》
  20. 周经《中医词典》
  21. 周其芬《中医词典》
  22. 周鉴泉令政伤寒谵语《孙文垣医案》
  23. 周荣《针灸大成》
  24. 周济《中医词典》
  25. 周荣《中医词典》
  26. 周纪常《中医词典》
  27. 周荣《针灸学》
  28. 周纪《中医词典》
  29. 周绍勋《中医词典》
  30. 周祜《中医词典》
  31. 周身各穴《扁鹊心书》


功能性子宫出血_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

功能性子宫出血
在线购买《赵绍琴临证验案精选》正版书籍

功能性子宫出血

  • 上一页
  • 目录
  • 相关
  • 下一页

王某，女，40岁

于1985年7月5日初诊

月经紊乱已年余，周期在20～70天不等，经期延长，量时多时步。10天前月经来潮，势如泉涌，用止血药以及云南白药、人参归脾丸治疗无效。刻下面色眦白，动则心慌气短，同时伴有心烦急躁，夜寐不安，口渴咽干，步腹作痛，下血不止，有血块，舌红起刺，苔黄且干，脉弦滑细数，血色素4，5g／dl。证属素体阳盛，伏热于里，扰动血海，迫血妄行。治拟宣畅三焦气机，清泻血分郁热。

方药：荆芥炭10克小蓟10克，蝉表6克，僖蚕10克，片姜黄6克，川楝子6克，炒槐花10克，苎麻根10克，茅芦根各10克，太黄I克。

服药2剂，血量明显减少，4剂血止，改用养血育阴，活血凉血方法。

药用：蝉衣6克，郁金10克，香附10克，丹参10克，早莲草10克，赤芍10克，女贞于10克，炒枳壳6克，生地10克，僵蚕10克，焦三仙各10克，大黄1克。

服药2周，饮食二便正常，睡眠转佳，血色素12g／dl.月经适来，量色正常。又以前法进退，观察治疗2个月，追访半年，月经一直正常。

【按】：崩漏是妇科常见病，其治当有虚实主次之分。患者面色皓白，动则心慌气短，血色素只有4.5g／dl。此乃血虚之征；而又有心烦急躁、夜寐不安、口渴咽干等症，应为血分郁热之象。血虚当补，血热当清，应以何为主?老师治病非常强调详诊细参，脉、舌、色、症综合分析，并以舌与脉更为见长，常谓：“虚实之辨，馓细在舌脉”。此患者舌红起刺，脉滑弦细数，足以说明下血不止的根本原因是血分郁热，气机不畅所为。因此先用清泻血分郁热、宣畅三焦气机之法，服药2剂，血量减少，4剂血止，再改用养血育阴，凉血活血治其本而疗效满意。但值得注意的是饮食当慎，如辛辣油腻之品当忌之；另外慎用温燥走窜之品，以防耗血伤血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周期性发热
  • 当前页：功能性子宫出血
  • 下一页：闭经
<<< 返回本书目录
  1. 功能性子宫出血《赵绍琴临证验案精选》
  2. 功能性子宫出血【中药主治】
  3. 功能性子宫出血《家庭医学百科-医疗康复篇》
  4. 功能性子宫出血（崩漏）《自我调养巧治病》
  5. 功能性子宫出血《妇产科学》
  6. 功血【疾病大全】
  7. 功能性震颤【疾病症状】
  8. 功字号积雪膏《喉科秘诀》
  9. 功能性消化不良【疾病大全】
  10. 攻痹汤【方剂大全】
  11. 功能性消化不良《家庭医学百科-医疗康复篇》
  12. 攻补寒热同用论《医学源流论》
  13. 功能性下丘脑性闭经【疾病大全】
  14. 攻补兼施法治疗尿毒症《名师垂教》
  15. 功能性头痛【疾病症状】
  16. 攻补两益汤【方剂大全】
  17. 功能性呕吐【疾病大全】
  18. 攻刺疼痛【方剂主治】
  19. 功能失调性子宫出血（简称功血）《百病自测》
  20. 攻毒【中药主治】
  21. 功能锻炼《中医伤科按摩学》
  22. 攻毒散【方剂大全】
  23. 功劳子【中药大全】
  24. 攻毒汤【方剂大全】
  25. 功劳叶【中药大全】
  26. 攻毒丸【方剂大全】
  27. 功劳木【中药大全】
  28. 攻方《盘珠集胎产症治》
  29. 功劳根【中药大全】
  30. 攻风败毒散【方剂大全】
  1. 功能性子宫出血《赵绍琴临证验案精选》
  2. 功能性子宫出血《家庭医学百科-医疗康复篇》
  3. 功能性子宫出血《中医词典》
  4. 功能性子宫出血《默克家庭诊疗手册》
  5. 功能性子宫出血《妇产科学》
  6. 功能性周围动脉疾病《默克家庭诊疗手册》
  7. 功能性子宫出血（崩漏）《自我调养巧治病》
  8. 功能性消化不良《家庭医学百科-医疗康复篇》
  9. 功能训练器《康复医学》
  10. 功能性水肿《常见病自测》
  11. 功宜按步《达摩洗髓易筋经》
  12. 功能性改变《放射诊断学》
  13. 功宜有恒《达摩洗髓易筋经》
  14. 功能失调性子宫出血（简称功血）《百病自测》
  15. 功宜知避《达摩洗髓易筋经》
  16. 功能失调性子宫出血《急诊医学》
  17. 功有六益《达摩洗髓易筋经》
  18. 功能锻炼《骨科学》
  19. 功有三不思《达摩洗髓易筋经》
  20. 功能锻炼《中医伤科按摩学》
  21. 功有十验《达摩洗髓易筋经》
  22. 功过格《疡医大全》
  23. 功字号积雪膏《喉科秘诀》
  24. 功贵得传《达摩洗髓易筋经》
  25. 攻《中医词典》
  26. 公孙阳庆《中医词典》
  27. 攻补寒热同用论《医学源流论》
  28. 公孙光《中医词典》
  29. 攻补兼施《中医名词词典》
  30. 公孙《针灸学》
  31. 攻补兼施《中医词典》


闭经_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

闭经
在线购买《赵绍琴临证验案精选》正版书籍

闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

袁某，女，20岁，1993年4月5日

【初诊】：

11岁初潮，月经一直正常，自15岁开始月经延期，逐渐发展到1年2～3次。曾用人二周期疗法以及中药治疗，效果不佳。特转诊赵老，现症面色暗浊，体质较胖，体倦乏力，精神抑郁，两胁胀痛，月经4月未至，舌红且暗，脉沉涩。证属血分郁滞，气机不畅，冲任冲受阻。治拟调冲任、化湿滞、理气机，以行其经。

方药：柴胡6克，川楝子6克，防风6克，蝉衣6克，片姜黄6克，赤芍10克，牛膝10克，香附10克，旋复花10克(包煎)，丝瓜络10克，大黄0.5克。

服药3剂月经至，量多有血块，余症减轻，心情舒畅，又服5剂，月经止。更以养血为务，继续调治。第二个月35天月经来潮，3个月后月经逐渐正常，体胖亦减。

【按】：闭经是妇科常见病之一。本病案，月经紊乱已4～5年，每年有时1～2次，有时2～3次，用人工周期治疗时月经即来潮，药停月经随止。曾求几位中医大夫诊治，疗效均不理想，经友人介绍，转诊赵老。赵师辨证为气血郁滞，冲任受阻，气机不畅，用调冲任，化湿滞，理气机方法，用药3剂月经至，后又调治3个月，月经正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：功能性子宫出血
  • 当前页：闭经
  • 下一页：更年期综合征
<<< 返回本书目录
  1. 闭经【疾病大全】
  2. 闭经【中药主治】
  3. 闭经【疾病症状】
  4. 闭经【方剂主治】
  5. 闭经《自我调养巧治病》
  6. 闭经和子宫异常出血《默克家庭诊疗手册》
  7. 闭经《中医妇科学》
  8. 闭经-乳溢-不育三联征【疾病症状】
  9. 闭经《赵绍琴临证验案精选》
  10. 闭经性头痛【疾病大全】
  11. 闭经《女科宝鉴》
  12. 闭经溢乳综合征【疾病大全】
  13. 闭经《家庭医学百科-医疗康复篇》
  14. 闭精散【方剂大全】
  15. 闭经《妇产科学》
  16. 闭精丸【方剂大全】
  17. 闭经《百病自测》
  18. 闭孔疝【疾病大全】
  19. 闭结《古今医鉴》
  20. 闭孔神经损害【疾病症状】
  21. 闭合性气胸【疾病大全】
  22. 闭癃遗溺《金匮翼》
  23. 闭合性脑外伤【疾病大全】
  24. 闭癃遗溺《医学纲目》
  25. 闭合性脊髓损伤【疾病大全】
  26. 闭癃遗溺论治《类证治裁》
  27. 闭管丸【方剂大全】
  28. 闭癃遗尿总论《证治准绳·杂病》
  29. 闭关止渴汤【方剂大全】
  30. 闭摩通滞气法《痰火点雪》
  1. 闭经《赵绍琴临证验案精选》
  2. 闭经《百病自测》
  3. 闭经《自我调养巧治病》
  4. 闭经《家庭医学百科-医疗康复篇》
  5. 闭经《中医妇科学》
  6. 闭经《家庭医学百科·预防保健篇》
  7. 闭经《妇产科学》
  8. 闭经《默克家庭诊疗手册》
  9. 闭经和子宫异常出血《默克家庭诊疗手册》
  10. 闭结《古今医鉴》
  11. 闭口疔《中医词典》
  12. 闭结《四圣心源》
  13. 闭癃《中医词典》
  14. 闭角型青光眼《默克家庭诊疗手册》
  15. 闭癃分二病《医学纲目》
  16. 闭环《中医词典》
  17. 闭癃分二病《医学纲目》
  18. 闭合性气胸《胸外科学》
  19. 闭癃分二病《医学纲目》
  20. 闭合性骨折的治疗原则及治疗《骨科学》
  21. 闭癃遗溺《医学纲目》
  22. 闭合性膈肌破裂《胸外科学》
  23. 闭癃遗溺《金匮翼》
  24. 闭耳出虫《古今医统大全》
  25. 闭癃遗溺论治《类证治裁》
  26. 闭藏《中医词典》
  27. 闭癃遗尿总论《证治准绳·杂病》
  28. 闭《中医词典》
  29. 闭摩通滞气法《痰火点雪》
  30. 闭《中医名词词典》
  31. 闭气《中医词典》


更年期综合征_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

更年期综合征
在线购买《赵绍琴临证验案精选》正版书籍

更年期综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

乔某某，女，47岁

【初诊】

形肥面红，动即汗出，头汗为甚，头发尽湿，脉象濡滑且数，舌红苔干，心烦易怒口干，神疲乏力，夜寐纷纭。肝经郁热，上迫为汗。先议清泄肝胆方法。

柴胡6克，黄芩10克，川檩子10克，蝉衣6克，僵蚕10克，片姜黄6克，浮小麦30克，生牡蛎30克，七付

【二诊】

汗出渐减，心烦已止，夜寐亦安。脉仍濡数，舌红苔白。继用前法进退。

柴胡6克，黄芩10克，川楝子10克，蝉衣6克，赤白芍各10克，麦门冬15克，五味子6克，浮小麦30克，生牡蛎30克，七付

【三诊】

头汗已止，食眠俱安，二便如常。唯感乏力。脉象濡软，舌白苔润。仍用前法加减。

黄芪10克，麦门冬10克，五味子6克，浮小麦30克，生牡蛎30克，柴胡6克，黄芩6克，川楝子6克，茅芦根各10克，蝉衣6克。七付

药后诸证悉平。

【按】：汗出头部为甚，热盛居多。以火性炎上散也。阳明热，口谒喜饮}心火盛，舌红尖刺，心烦溲赤；肝郁热，急躁易怒，夜寐梦多。本倒即属后者，故用清泄肝胆方法，用柴胡、黄芩、川楝子泄肝热，合升降散疏调肝郁，并用浮小麦、生牡蛎养心敛汗。汗为心之液，汗出过多，必伤心气，故以浮小麦、生牡蛎，养而敛之，此二味为收汗之神剂，可加入对症方中治自汗、盗汗如神。若气分不足，重用黄芪益气固表，气阴两虚，可合用生脉饮、沙参、麦冬、五味子，若汗出不止者用麻黄根。阳明蕴热，用白虎汤、生石膏、知母等。治汗之法不外如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭经
  • 当前页：更年期综合征
  • 下一页：少年白发
<<< 返回本书目录
  1. 更年期综合征【疾病大全】
  2. 更生散【方剂大全】
  3. 更年期综合征《自我调养巧治病》
  4. 更生十七物紫参丸【方剂大全】
  5. 更年期综合征《自我调养巧治病》
  6. 更生丸【方剂大全】
  7. 更年期综合征《赵绍琴临证验案精选》
  8. 更苏膏【方剂大全】
  9. 更年期综合征《老年百病防治》
  10. 更衣大黄丸【方剂大全】
  11. 更年期综合征《家庭医学百科-医疗康复篇》
  12. 更衣丸【方剂大全】
  13. 更年期综合征《妇产科学》
  14. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  15. 更年期综合征《常见中老年疾病防治》
  16. 工布乌头【中药大全】
  17. 更年期综合征《百病自测》
  18. 工具避孕法《妇产科学》
  19. 更年期抑郁症《家庭医学百科-医疗康复篇》
  20. 工具酶《生物化学与分子生物学》
  21. 更年期抑郁【疾病症状】
  22. 工具酶《实用免疫细胞与核酸》
  23. 更年期心理卫生《医学心理学》
  24. 工业毒物中毒性周围神经病【疾病大全】
  25. 更年期卫生《中医妇科学》
  26. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  27. 更年期角化症【疾病大全】
  28. 工业中毒所致的精神障碍【疾病大全】
  29. 更年期功血【疾病症状】
  30. 工作单位《医学心理学》
  1. 更年期综合征《赵绍琴临证验案精选》
  2. 更年期综合征《百病自测》
  3. 更年期综合征《老年百病防治》
  4. 更年期综合征《家庭医学百科-医疗康复篇》
  5. 更年期综合征《自我调养巧治病》
  6. 更年期综合征《家庭医学百科·预防保健篇》
  7. 更年期综合征《自我调养巧治病》
  8. 更年期综合征《常见中老年疾病防治》
  9. 更年期综合征《中医词典》
  10. 更年期抑郁症《家庭医学百科-医疗康复篇》
  11. 更年期综合征《妇产科学》
  12. 更年期心理卫生《医学心理学》
  13. 更苏膏《中藏经》
  14. 更年期卫生《中医妇科学》
  15. 更衣《中医名词词典》
  16. 更年期卫生《家庭医学百科·预防保健篇》
  17. 更衣丸《医宗金鉴》
  18. 更年期精神病先兆《中医疾病预测》
  19. 更衣丸《删补名医方论》
  20. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  21. 更衣丸《医述》
  22. 更年期妇女保健《家庭医学百科·预防保健篇》
  23. 更衣丸《时方歌括》
  24. 鲠刺《续名医类案》
  25. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  26. 鲠《新修本草》
  27. 工《中医词典》
  28. 梗死的原因《病理学》
  29. 工具避孕法《妇产科学》
  30. 梗死的影响和结局《病理学》
  31. 工具酶《生物化学与分子生物学》


少年白发_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

少年白发
在线购买《赵绍琴临证验案精选》正版书籍

少年白发

  • 上一页
  • 目录
  • 相关
  • 下一页

沈某，男，15岁

【初诊】

中考之后，前顶突生白发，为数不少。经养血滋肾治疗未能见效。白发有增无减。心中急躁，夜寐不安，皮肤刺痒。脉象弦数，舌红步苔，热在血分，清之为宜。

生地榆10克，炒槐花10克，丹参10竟，茜草10克，生地黄10克，首乌藤10克，大黄1克，水红花子10克，七付

【二诊】

药后睡眠已安，夜梦显著减少。皮肤仍觉刺痒，再以清热凉血方法。

荆芥6克，防风6克，白芷6克，白鲜皮10克，地肤子10克，紫草10克，地丁草10克，蒲公英10克，生地榆10克，焦三仙各10克，大黄2克。七付

【三诊】

搔痒渐止。舌红脉数，仍用凉血方法。

生地榆10克，炒槐花10克，丹参10克，茜草10克小蓟10克，茅芦根各10克，紫草10克，赤芍10克，首乌藤10克，大黄1克，七付。

【四诊】

眠安心静，白发有减少趋势，再以前法进退。

荆芥炭10克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，茅芦根各10克，大黄1克。

患者依上方续服月余，白发渐次减少而愈。

【按】：少年早发白发不可以血虚论治，多数系血分伏热较重，当治以清热凉血方法。本例病发于中考之后，为备考连续熬夜，情绪高度紧张，肝热化火，灼伤血分，而致自发骤生。故治以清热凉血，肝热清则寐安，寐安则血自复。若用补血补肾方法，恐其肝热愈甚，自发愈多矣。昔贤张从正主张用刺血疗法治疗少年白发，其有高人之见。刺血放血正是泄血分郁热之捷径。今用药内服，亦不离凉血清热之意。四诊方中又用荆芥炭、防风、白芷等风药，意在升发清阳，并引药上达，为用药精妙之处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期综合征
  • 当前页：少年白发
  • 下一页：脂溢性皮炎
<<< 返回本书目录
  1. 少年白发《赵绍琴临证验案精选》
  2. 少年儿童葡萄膜炎【疾病大全】
  3. 少林寺秘传内外损伤主方《救伤秘旨》
  4. 少年红【中药大全】
  5. 少林风湿跌打膏【方剂大全】
  6. 少年性椎体骨软骨病【疾病大全】
  7. 少精子症【疾病大全】
  8. 少尿【疾病症状】
  9. 少花腰骨藤【中药大全】
  10. 少尿无尿的急救《现代院外急救手册》
  11. 少花柏拉木【中药大全】
  12. 少气《黄帝内经太素》
  13. 少海穴【上肢内侧穴位】
  14. 少气《普济方·针灸》
  15. 少腹逐瘀丸【方剂大全】
  16. 少气《证治准绳·杂病》
  17. 少腹逐瘀汤说《医林改错》
  18. 少气【方剂主治】
  19. 少腹逐瘀汤【方剂大全】
  20. 少气（短气 乏气 结气）《针灸资生经》
  21. 少腹痈《马培之医案》
  22. 少商穴【上肢内侧穴位】
  23. 少腹引阴茎作痛《医宗金鉴》
  24. 少思饮食【方剂主治】
  25. 少腹痛证治《医宗金鉴》
  26. 少盐益寿《老年食养食疗》
  27. 少腹痛证治《妇科心法要诀》
  28. 少阳《时方妙用》
  29. 少腹痛《古今医彻》
  30. 少阳【方剂主治】
  1. 少年白发《赵绍琴临证验案精选》
  2. 少瞑《中医词典》
  3. 少年耳聋《奇效简便良方》
  4. 少林寺秘传内外损伤主方《救伤秘旨》
  5. 少尿无尿的急救《现代院外急救手册》
  6. 少林接指方《奇效简便良方》
  7. 少气《黄帝内经太素》
  8. 少理《中医词典》
  9. 少气《中医名词词典》
  10. 少精子及精子活力低下性不育《古代房中秘方》
  11. 少气《中医词典》
  12. 少精《中医词典》
  13. 少气《医学纲目》
  14. 少火生气《中医词典》
  15. 少气《证治准绳·杂病》
  16. 少火《中医词典》
  17. 少气《普济方·针灸》
  18. 少火《中医名词词典》
  19. 少气（短气 乏气 结气）《针灸资生经》
  20. 少海（一名曲节）《针灸大成》
  21. 少气候《诸病源候论》
  22. 少海（合穴）《子午流注说难》
  23. 少商《针灸大成》
  24. 少海《针灸学》
  25. 少商《中医词典》
  26. 少海《中医词典》
  27. 少商《针灸学》
  28. 少海《气功外气疗法》
  29. 少商（井穴）《子午流注说难》
  30. 少关《中医词典》
  31. 少商（手太阴之井穴）《手穴手纹诊治》


脂溢性皮炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

脂溢性皮炎
在线购买《赵绍琴临证验案精选》正版书籍

脂溢性皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

陶某某，女，27岁初诊近半年来，头发明显变细，每日脱发甚多，搔之即落，前头部头发明显稀疏。头皮屑多，搔痒，以白纸拭之，油透纸亮。诊脉弦细数，舌红苔白。心烦梦多。血分郁热，先用清法。

柴胡6克，黄芩6克，川楝子6克，生地榆10克，丹参10克，炒槐花10克，茜草10克，赤芍10克，茅芦根各10克，七付

【二诊】

夜梦减少，余症如前矬用前法，食忌辛辣厦油腻。

荆芥6克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，小蓟10克，茅芦根各10克，七付

【三诊】

头皮搔痒减轻，皮屑减少。头发脱落较前为少。建议每晚10点以前入睡，避免熬夜，晨起运动锻炼，为治本之法，前法进退。

荆芥6克，防风6克，蝉衣6克，生地榆10克，丹参10克，赤芍10克，茜草10克，小蓟10克，茅芦根各10克，焦三仙各10克，水红花子10克，大黄1克，七付

患者依上方续服1个月，脱发逐渐减少，新发生长明显，余证皆除而愈。

【按】：脂溢性脱发较为难治。大法从血热论治，用凉血化瘀方法。患者须有耐心，并在生活上密切配合，主要是清淡饮食少食油腻肥甘之品，多吃些新鲜蔬菜水果，不吃辛辣刺激性食物。保证充分的睡眠，不熬夜。并注意增加运动锻炼。保持愉快的心情。如能认真实施，再配合适当的中药内服，是可以收到治疗效果的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少年白发
  • 当前页：脂溢性皮炎
  • 下一页：牙周炎
<<< 返回本书目录
  1. 脂溢性皮炎【疾病大全】
  2. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  3. 脂溢性皮炎《自我调养巧治病》
  4. 脂质沉积性肌病【疾病大全】
  5. 脂溢性皮炎《赵绍琴临证验案精选》
  6. 脂质沉积症【疾病症状】
  7. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  8. 脂质代谢《动脉粥样硬化》
  9. 脂溢性皮炎《百病自测》
  10. 脂质的生理功能《动脉粥样硬化》
  11. 脂溢性角化病【疾病大全】
  12. 脂质化学及其代谢参考文献《动脉粥样硬化》
  13. 脂溢洗方【方剂大全】
  14. 蜘蛛《本草纲目》完整版
  15. 脂性渐进性坏死【疾病大全】
  16. 蜘蛛《本草乘雅半偈》
  17. 脂肉瘤【疾病大全】
  18. 蜘蛛《本草易读》
  19. 脂溶性维生素缺乏【疾病症状】
  20. 蜘蛛《雷公炮炙论》
  21. 脂溶性维生素《生物化学与分子生物学》
  22. 蜘蛛《药征续编》
  23. 脂膜炎【疾病症状】
  24. 蜘蛛《长沙药解》
  25. 脂麻仁《本草经解》
  26. 蜘蛛《证类本草》
  27. 脂瘤《中医外科学》
  28. 蜘蛛《本草纲目》图文版
  29. 脂类和甾族化合物《医用化学》
  30. 蜘蛛【中药大全】
  1. 脂溢性皮炎《赵绍琴临证验案精选》
  2. 脂溢性皮炎《百病自测》
  3. 脂溢性皮炎《自我调养巧治病》
  4. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  5. 脂质《动脉粥样硬化》
  6. 脂溢性皮炎《默克家庭诊疗手册》
  7. 脂质的生理功能《动脉粥样硬化》
  8. 脂溢性皮炎《皮肤性病学》
  9. 脂质双分子层《生理学》
  10. 脂溢性角化症《默克家庭诊疗手册》
  11. 脂质体《医院药学》
  12. 脂塞不孕《中医词典》
  13. 脂贮积症《默克家庭诊疗手册》
  14. 脂溶性维生素《生物化学与分子生物学》
  15. 蜘蛛《本草纲目》
  16. 脂人《中医词典》
  17. 蜘蛛《雷公炮炙论》
  18. 脂麻仁《本草经解》
  19. 蜘蛛《千金翼方》
  20. 脂瘤《中医外科学》
  21. 蜘蛛《长沙药解》
  22. 脂瘤《中医词典》
  23. 蜘蛛《本草经集注》
  24. 脂瘤《中医名词词典》
  25. 蜘蛛《新修本草》
  26. 脂类和甾族化合物《医用化学》
  27. 蜘蛛《本草衍义》
  28. 脂类的种类和理化性质《临床营养学》
  29. 蜘蛛《汤液本草》
  30. 脂类的消化和吸收《生物化学与分子生物学》
  31. 蜘蛛《本草蒙筌》


牙周炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

牙周炎
在线购买《赵绍琴临证验案精选》正版书籍

牙周炎

  • 上一页
  • 目录
  • 相关
  • 下一页

王桂芬，女，49岁

【初诊】

牙麻微痛，齿龈糜烂七年余，时轻时重，重时不能吃饭，多方求医无效。曾屡用生石膏、公英、地丁、银花、连翘、大青叶、板兰根、元参、黄柏、苦参等苦寒解毒之品。西药用过多种维生素和抗生素。外用嗽口药为银花，生甘草各30克。均无效验，诊视见面色萎黄，齿龈肿痛轻微，糜烂色淡，牙齿麻微痛，甚则松动破溃，仅留残根，大便干燥，舌淡苔白糙老，脉濡软且数。

证属久病及肾，胃津肾液均亏，牙齿失养，虚火上炎，龈络受伤，治拟填补下元，少佐引火归源之法。

处方：熟地黄20克，玉竹15克，山萸肉6克，补骨脂10克，芡实米10克，生牡蛎30克，瓦楞子30克，肉桂粉1克，牛膝3克，楮实子10克。

漱口方：毕拨10克，干姜10克，炒川椒10克，细辛6克，加醋20克，水煎漱口，不拘时候。

【二诊】

服药六付，牙龈肿痛糜烂均减，齿微痛，舌白质淡，脉象沉软按之虚数，再拟填补下元之法。

处方，熟地黄12克，当归10克，白芍10克，山药10克，补骨脂10克，芡宴米10克，生地黄10克，丹皮10克，竹茹6克。

【三诊】

继进六付，龈糜齿痛均除，口唇发干，小溲色黄，仍以填补下元，甘寒育阴法。

处方：生地黄10克，沙参10克，麦冬10克，白芍10克，早莲草10克，女贞子10克，芡实米10克，茯苓10克，元参6克，六付

【按】经曰：“肾主骨”，“齿为骨之余。”叶天氏说，“齿为肾之余，龌为胃之络”。可见，齿赖肾液的填充、龈赖胃津的滋养。

齿、龈的强健与否取决于肾、胃的功能盛衰。肾精充足，胃津旺盛，则齿得其养而牢固色泽；龈得其润而红和色鲜。肾液不足，齿失所养则松动破溃，色枯不泽；胃肠热盛，胃津被伤，龈失所润则红肿疼痛，干燥不鲜。另外，胃热炽盛或水不济火，龙火上燔，均可灼伤龈络，发为溃疡，一实一虚，治当分辨。

赵老师有着丰富的临床经验，每能由局部求整体，从现象探实质，综观脉症，细察病机。据其患者年已七七，肾气自衰；又因病已七载余，胃津耗伤，必累及于肾液；加之治不得法，又伤正气；从其见症为牙麻痛轻，齿松破溃，龈糜色淡，便干且难，脉濡软而数可知，全是肾阴不足，水不制火，龙火上燔引起。故用药一反前辙，重咀滋补肾掖，使龙火归源，再拟成寒甘寒并用，使肾液充足，胃津旺盛，齿得其养，龈得其滋，诸症自除。

再议外用药，前医投大剂银花漱口，意在消炎而不效；赵师用辛温走窜之药外用漱口而得效，其理何在?盖“寒则泣而不流，温则消而去之”，寒则凝，温则通，通则气血流畅，正胜则邪退，虚火自弥，所谓“火与元气不两立，一胜则一负”也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脂溢性皮炎
  • 当前页：牙周炎
  • 下一页：银屑病
<<< 返回本书目录
  1. 牙周炎《赵绍琴临证验案精选》
  2. 牙周炎【中药主治】
  3. 牙周萎缩【疾病大全】
  4. 牙周组织疾病《理疗学》
  5. 牙周疾病《默克家庭诊疗手册》
  6. 牙子《本草纲目》完整版
  7. 牙周袋形成【疾病症状】
  8. 牙子《本草图经》
  9. 牙周病（periodontal disease）《口腔科学》
  10. 牙子《证类本草》
  11. 牙周病【疾病大全】
  12. 芽生菌病【疾病大全】
  13. 牙周病《自我调养巧治病》
  14. 芽生菌病样脓皮病【疾病大全】
  15. 牙周病《家庭医学百科-医疗康复篇》
  16. 厓花子【中药大全】
  17. 牙周病《常见中老年疾病防治》
  18. 崖姜【中药大全】
  19. 牙种植体手术（Dental Implantation）《口腔科学》
  20. 崖椒《本草纲目》完整版
  21. 牙症通剂歌《尤氏喉症指南》
  22. 崖松【中药大全】
  23. 牙折【疾病大全】
  24. 崖棕《本草纲目》完整版
  25. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  26. 崖棕根【中药大全】
  27. 牙源性皮瘘【疾病大全】
  28. 哑叭挣《松峰说疫》
  29. 牙源性囊肿《临床激光治疗学》
  30. 哑口《幼科推拿秘书》
  1. 牙周炎《赵绍琴临证验案精选》
  2. 牙周炎《默克家庭诊疗手册》
  3. 牙蛀牙不生《医学纲目》
  4. 牙周解剖《口腔科学》
  5. 牙子《神农本草经》
  6. 牙周疾病《默克家庭诊疗手册》
  7. 牙子《千金翼方》
  8. 牙周病《理疗学》
  9. 牙子《本草经集注》
  10. 牙周病《口腔科学》
  11. 牙子《新修本草》
  12. 牙周病《自我调养巧治病》
  13. 牙子《医学入门》
  14. 牙周病《家庭医学百科-医疗康复篇》
  15. 牙子《证类本草》
  16. 牙周病《常见中老年疾病防治》
  17. 牙子《名医别录》
  18. 牙种植体手术《口腔科学》
  19. 牙子《本草图经》
  20. 牙肿如茄《医法圆通》
  21. 芽茶《医方考》
  22. 牙肿《中医词典》
  23. 芽儿《中医词典》
  24. 牙症通剂歌《尤氏喉症指南》
  25. 芽生菌病《默克家庭诊疗手册》
  26. 牙震荡《口腔科学》
  27. 崖棕《证类本草》
  28. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  29. 衙香《太平惠民和剂局方》
  30. 牙折《口腔科学》
  31. 哑嗄《中医词典》


银屑病_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

银屑病
在线购买《赵绍琴临证验案精选》正版书籍

银屑病

  • 上一页
  • 目录
  • 相关
  • 下一页

刘某某，女，32岁

【初诊】

患银屑病8年余，皮损散发，四肢、躯干及头皮均可见黄豆粒大小皮损。时轻时重，曾服中西药物治疗，效果欠佳。入秋以来，皮损有加重趋势，搔之有白屑脱落，基底潮红，并有新皮损发生。诊脉弦细滑数，舌红尖赤苔黄薄干。心烦急躁，夜寐梦多，，小溲色黄，大便偏干，晨起口苦，唇干舌燥。血分伏热日久，治宜凉血化瘀方法。一切辛辣发物皆忌。

荆芥6克，防风6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，紫草10克，地丁草10克，草河车10克，茅芦根各10克，大黄1克，七付

【二诊】

药后未出现新的皮损，心烦梦多渐减，二便已调，血热未清，舌红脉数，仍用前法。

荆芥6克，防风6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，赤芍10克，白头翁10克，紫草10克，白鲜皮10克，地肤子10克，草河车10克，大黄1克，七付

【三诊】

上方续服一月，皮损显著减轻，躯干四肢皮损已渐平复，头皮仍有散在皮损如小豆大。诊脉弦细滑数，舌红苔白，血分郁热非朝夕可以泄越，凉血化瘀仍以为法，更须谨慎口味，以防死灰复燃。

荆芥6克，防风6克，白芷6克，生地榆10克，炒槐花10克，丹参10克，茜草10克，茅芦根各10克，紫草10克，赤芍10克，焦三仙各10克，大黄1克，七付

上方加减续服2月，皮损完全消失。嘱其谨口味，慎起居，以防复发。

【按】：白疕，俗称牛皮癣，即现代医学之银屑病，为皮肤科之顽症。反复发作，不易根除。其属血分伏热，发为肌肤皮损。故当治以凉血化瘀之剂。又必须忌食辛辣刺激性食物、海产品及高热量高蛋白食物，以防其热增故也。若果能严格忌口，并坚持正确的中医辨证治疗，根治此病还是有可能的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙周炎
  • 当前页：银屑病
  • 下一页：头部多发性毛囊炎
<<< 返回本书目录
  1. 银屑病【疾病大全】
  2. 银屑病【方剂主治】
  3. 银屑病《自我调养巧治病》
  4. 银屑病　Psoriasis《皮肤性病学》
  5. 银屑病《自我调养巧治病》
  6. 银屑病1号【方剂大全】
  7. 银屑病《赵绍琴临证验案精选》
  8. 银屑病关节炎【疾病大全】
  9. 银屑病《家庭医学百科-医疗康复篇》
  10. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  11. 银屑病《百病自测》
  12. 银屑病关节炎性巩膜炎【疾病大全】
  13. 银屑《证类本草》
  14. 银屑病甲【疾病大全】
  15. 银线草根【中药大全】
  16. 银屑病性关节炎【疾病大全】
  17. 银线草【中药大全】
  18. 银杏《本草纲目》完整版
  19. 银苇合剂【方剂大全】
  20. 银杏《本草纲目》图文版
  21. 银锁匙【方剂大全】
  22. 银杏散【方剂大全】
  23. 银锁匙【中药大全】
  24. 银杏汤【方剂大全】
  25. 银丝杜仲【中药大全】
  26. 银杏无忧散【方剂大全】
  27. 银砂丸《小儿药证直诀》
  28. 银杏叶【中药大全】
  29. 银翘辛夷汤【方剂大全】
  30. 银杏中毒【疾病大全】
  1. 银屑病《赵绍琴临证验案精选》
  2. 银屑病《百病自测》
  3. 银屑病《自我调养巧治病》
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银屑病《自我调养巧治病》
  6. 银屑病《默克家庭诊疗手册》
  7. 银屑病性关节炎《默克家庭诊疗手册》
  8. 银屑病《皮肤性病学》
  9. 银星独见《中医词典》
  10. 银屑《名医别录》
  11. 银星石《医学入门》
  12. 银屑《增广和剂局方药性总论》
  13. 银杏《本草纲目》
  14. 银屑《证类本草》
  15. 银杏《玉楸药解》
  16. 银屑《医学入门》
  17. 银杏《饮膳正要》
  18. 银屑《冯氏锦囊秘录》
  19. 银杏《饮食须知》
  20. 银屑《本草蒙筌》
  21. 银杏《医学入门》
  22. 银屑《本草衍义》
  23. 银杏《本经逢原》
  24. 银屑《海药本草》
  25. 银杏《本草从新》
  26. 银屑《新修本草》
  27. 银杏《得配本草》
  28. 银屑《本草经集注》
  29. 银杏《本草便读》
  30. 银屑《千金翼方》
  31. 银杏《本草撮要》


头部多发性毛囊炎_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

头部多发性毛囊炎
在线购买《赵绍琴临证验案精选》正版书籍

头部多发性毛囊炎

  • 上一页
  • 目录
  • 相关
  • 下一页

邢某某，男，49岁

【初诊】

头部多处痔肿，核起作痛，此起彼伏。前医用仙方败毒饮，五味消毒饮等清热解毒之剂无效。诊脉沉细无力，面色晦暗，神疲乏力，腰酸腿软，舌淡胖苔白润，边有齿痕。夫脑为髓海，肾气通于脑。头疮频发，虽多阳症，然此症清之不效，所谓“寒之不寒，是无水也，壮水之主，以制阳光”，水之主，肾也，当用填补下元方法，以引火归元。

大熟地20克，山萸肉15克，怀山药15克，杜仲10克，补骨脂10克，川续断10克，荆芥6克，防风6克，白芷6克，生地榆10克，茜草10克，七付

【二诊】

药后疼痛渐减，头疮肿势已轻，脉仍沉细，舌白苔掴)药中病机，继用前法。

熟地黄15克，山萸肉10克，生山药15克，杜仲10克，川续断10克，补骨脂10克，荆芥6克，防风6克，白芷6克，生地榆10克，丹参10克，茜草10克，茅芦根各10克，七付

【三诊】

头疮已归于平复，自觉精神体力均有增强，填补下元已奏其效。再以前法进退，并宜加强锻炼，以增强体质。

熟地黄15克，山萸肉10克，怀山药15克，杜仲10克，川续断10克，补骨脂10克，生地榆10克，炒槐花10克，丹参10克，茜草10克，焦三仙各10克，水红花子10克，七付

药后头疮痊愈，诸症皆平。遂停药观察。半年后因劳作，头疮复作，仍以前法治之而愈。

【按】：头部疮瘴，掀肿作痛，似属阳证。然清热解毒常法治之不效。及察其体质素弱，脉象沉细无力，舌胖苔润，则知其病本为虚，此亦“至虚有盛候”之一种，下元亏虚，龙火上爝，灼肉为腐，发为疮瘴，故数数劳作即发，是其特征也。治用大剂填补下元方法，下元足则火自归附，是渭引火归元。以此法治疮瘴而获佳效，宜深究之，大有开悟之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑病
  • 当前页：头部多发性毛囊炎
  • 下一页：面部扁平疣
<<< 返回本书目录
  1. 头部多发性毛囊炎《赵绍琴临证验案精选》
  2. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  3. 头部呈钝痛，无搏动性【疾病症状】
  4. 头部鳞状细胞癌【疾病大全】
  5. 头部背面穴位图【头部背面穴位】
  6. 头部门《幼科切要》
  7. 头部《外科心法要诀》
  8. 头部偏向一侧做扭转运动【疾病症状】
  9. 头部《外科大成》
  10. 头部器官《物理诊断学》
  11. 头部《外科大成》
  12. 头部软组织损伤的急救《现代院外急救手册》
  13. 头部《本草易读》
  14. 头部震颤【疾病症状】
  15. 头病门《医方考》
  16. 头部震颤【疾病症状】
  17. 头病《育婴家秘》
  18. 头部正面穴位图【头部正面穴位】
  19. 头孢菌素类《药理学》
  20. 头部证治（计十证）《外科证治全书》
  21. 头《针灸素难要旨》
  22. 头部主病针灸要穴歌《刺灸心法要诀》
  23. 头《续名医类案》
  24. 头部主病针灸要穴歌《医宗金鉴》
  25. 头《奇症汇》
  26. 头部撞伤【疾病症状】
  27. 头《经络全书》
  28. 头沉【疾病症状】
  29. 偷针眼门主论《疡医大全》
  30. 头齿痛《黄帝内经太素》
  1. 头部多发性毛囊炎《赵绍琴临证验案精选》
  2. 头部顶中《医宗金鉴》
  3. 头部二行左右一十四穴《针灸大全》
  4. 头部《医门补要》
  5. 头部二穴《神应经》
  6. 头部《外科大成》
  7. 头部后《医宗金鉴》
  8. 头部《医宗金鉴》
  9. 头部门《幼科切要》
  10. 头部《古今医统大全》
  11. 头部前《医宗金鉴》
  12. 头部《本草易读》
  13. 头部软组织损伤的急救《现代院外急救手册》
  14. 头部《伤科补要》
  15. 头部三行左右一十二穴《针灸大全》
  16. 头部《针灸大成》
  17. 头部运动状态辨病《常见病自测》
  18. 头部《针灸大成》
  19. 头部证治（计十证）《外科证治全书》
  20. 头部《类经图翼》
  21. 头部中行一十四穴《针灸大全》
  22. 头不生发《中医词典》
  23. 头部主病针灸要穴歌《医宗金鉴》
  24. 头不多灸策《针灸大成》
  25. 头部主病针灸要穴歌《刺灸心法要诀》
  26. 头病门《医方考》
  27. 头齿痛《黄帝内经太素》
  28. 头病《备急千金要方》
  29. 头冲《中医词典》
  30. 头病《育婴家秘》
  31. 头疮《经验麻科》


面部扁平疣_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

面部扁平疣
在线购买《赵绍琴临证验案精选》正版书籍

面部扁平疣

  • 上一页
  • 目录
  • 相关
  • 下一页

梁某某，女，29岁

【初诊】

面部遍起赘疣如粟如大小数十个，前额及两颊为多，始发于两月前，渐次增多。面色萎黄晦暗，神疲乏力，抑郁寡欢，两脉弦细，按之无力，舌淡苔白且润，前医用疏风清热化湿方法，服之无效。此气血不足，不能上荣于面，则邪气乘虚结聚，治当益气养血，扶正达邪。

黄芪15克，桂枝6克，白芍10克，炙甘草6克，当归10克，生姜10克，大枣5枚。七付

【二诊】

脉仍弦细，舌白苔润，心情抑郁不舒，阳和之气不得上达，浊邪因而上聚为疣，继用升和方法。

黄芪15克，桂枝6克，赤白芍各10克，防风6克，荆芥6克，炙甘草6克，当归10克，生苡米30克，生姜10克，大枣5枚，七付

【三诊】

面色渐润，赘疣略见稀疏。气血有冲和之象。脉象仍属弦细，郁滞尚未全开。继用前法加减。

生黄芪15克，桂枝6克，赤自芍各10克，当归10克，川芎10克，防风6克，白芷6克，荆芥6克，丹参10克，生苡仁30克，生姜10克，大枣5枚，七付

【四诊】

面部赘疣显著减少，红润之色渐显于面，言语之间可见欢愉。然脉仍弦细，足见郁结日久，气血失和，此非徒赖药物所可治，必自我解脱，达观乐业，并辅以运动锻炼，乃为治本之法。

前法进退。

生黄芪15克，桂枝6克，赤白芍各10克，当归10克，丹参10克，川芎10克，白芷6克，防风6克，香附10克，生苡仁30克，生姜10克，大枣5枚，焦三仙各10克，七付

上药续服两周，面部赘疣完全脱落，面色有荣润之象。嘱其宽怀自解，多事运动，以为善后之望。

【按】：面部扁平疣突然发生，多系病毒感染。然必与机体功能状态有关。本案患者体质柔弱，忧郁寡欢，木郁土中，阳气不能上升，故面色晦暗萎黄。经云“清阳出上窍”。若中阳不足，不能上达于面，则浊阴必乘虚凑之。此赘疣之所以生于颜面也。初诊用黄芪 桂枝五物汤辛甘温之剂鼓舞中阳，以滋元气之本。次诊加入风药升阳上达，并重用生苡仁化湿浊。前后教诊，皆以黄芪 桂枝五物汤加减。《难经》所谓“损其肝者缓其中。”本案患者起于抑郁伤肝，土受术乘，中气伤损日久，故变疏肝为扶中之法，而后逐渐加入活血调气疏郁之药，解其郁而升其阳，则湿浊自化而疣去。然要在患者能宽怀自解，达观乐业，否则此病虽愈，他病复起，恐其不免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部多发性毛囊炎
  • 当前页：面部扁平疣
  • 下一页：腹部漏疮
<<< 返回本书目录
  1. 面部扁平疣《赵绍琴临证验案精选》
  2. 面部播散性粟粒状狼疮【疾病大全】
  3. 面部半球形蓝黑色结节【疾病症状】
  4. 面部察色秘旨《幼科推拿秘书》
  5. 面部斑点【疾病症状】
  6. 面部第二行《秘传眼科龙木论》
  7. 面部八卦之图《冯氏锦囊秘录》
  8. 面部第三行《秘传眼科龙木论》
  9. 面部八卦图诀《疡医大全》
  10. 面部第四行《秘传眼科龙木论》
  11. 面部八卦吉凶法《冯氏锦囊秘录》
  12. 面部蝶形红斑【疾病症状】
  13. 面部《育婴家秘》
  14. 面部定位图解《银海指南》
  15. 面部《外科心法要诀》
  16. 面部多毛【疾病症状】
  17. 面部《外科大成》
  18. 面部浮肿【疾病症状】
  19. 面部《外科大成》
  20. 面部候《古今医统大全》
  21. 面病（附：脱颏）《文堂集验方》
  22. 面部肌肉痉挛【疾病症状】
  23. 面病《证治汇补》
  24. 面部畸形【疾病症状】
  25. 面病《万病回春》
  26. 面部畸型【疾病症状】
  27. 面病《寿世保元》
  28. 面部吉凶论《痘疹心法要诀》
  29. 面病《景岳全书》
  30. 面部吉凶论《医宗金鉴》
  1. 面部扁平疣《赵绍琴临证验案精选》
  2. 面部八卦之图《冯氏锦囊秘录》
  3. 面部察色秘旨《幼科推拿秘书》
  4. 面部八卦图诀《疡医大全》
  5. 面部察色应病歌《古今医统大全》
  6. 面部八卦吉凶法《冯氏锦囊秘录》
  7. 面部的神经《人体解剖学》
  8. 面部《医门补要》
  9. 面部第二行《秘传眼科龙木论》
  10. 面部《脉诀汇辨》
  11. 面部第三行《秘传眼科龙木论》
  12. 面部《外科大成》
  13. 面部第四行《秘传眼科龙木论》
  14. 面部《外科大成》
  15. 面部定位图解《银海指南》
  16. 面部《育婴家秘》
  17. 面部二行左右十穴《针灸大全》
  18. 面病（脱颏）《文堂集验方》
  19. 面部分位《脉诀汇辨》
  20. 面病《证治汇补》
  21. 面部分五脏病证《古今医统大全》
  22. 面病《古今名医汇粹》
  23. 面部吉凶论《医宗金鉴》
  24. 面病《古今医案按》
  25. 面部吉凶论《痘疹心法要诀》
  26. 面病《万病回春》
  27. 面部七图《婴童类萃》
  28. 面病《古今医鉴》
  29. 面部气色举症《丹台玉案》
  30. 面病《寿世保元》
  31. 面部浅层的动脉《人体解剖学》


腹部漏疮_《赵绍琴临证验案精选》_中医医案_【岐黄之术】

腹部漏疮
在线购买《赵绍琴临证验案精选》正版书籍

腹部漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马某，男，82岁

【初诊】

患者半年前因肝内占位性病变在某医院作肝脏肿物切除术。术后切口感染，至今不能愈合。查见右胁下斜行切口略开约6cm，深及腹腔内，每日由切口内滋流水液甚多。疮面色暗塌陷。诊脉大而濡软，舌胖质淡且润。年老气血不足，生长乏力。拟用甘温益气养血，气足新肌易生也。

黄芪60克，当归10克，赤芍10克，川芎10克，白芷6克，防风6克，荆芥6克，茅芦根各10克，焦三仙各10克，七付

【二诊】

伤口流水减少。自觉气力有增。脉仍濡软且大，舌白苔润。

仍用养气养血方法。

黄芪80克，当归15克，赤白芍各10克，川芎10克，熟地黄15克，白芷6克，防风6克，荆芥6克，焦三仙各10克，水红花子10克，七付

【三诊】：

上方续服两局，伤口流水已止，疮面显著缩小，有愈合之势。胃纳甚佳，二便如常，脉象濡软，舌红苔白而润。气血生长颅速，仍用前法进退。

【四诊】

黄芪100克，当归15克，赤白芍各10克，川芎10克，熟地黄15克，炮姜3克，花粉10克。白芷6克，防风6克，荆芥6克，焦三仙各10克，水红花子10克，七付

【五诊】

创口已完全愈合，皮色如常，按之不痛，纳食甚香，夜寐安稳，二便正常。脉仍濡软，舌红苔白，老年气血已衰，久病元气受损，仍宜调补为要。

黄芪30克，当归10克，白芍10克，川芎10克，熟地黄10克，焦三仙各10克，水红花子10克，荆芥6克，防风6克，白芷6克，七付

上方续服两周后停药观察，腹部创口平复如常，遂停药观察。

【按】：手术之后切口久不愈合，当详察其原因，不可单纯以外症治之。若因感染所致者，西医抗感染治疗应当有效。本案初因感染，但经用抗菌素治疗，效果欠佳，则当另求原因。若因伤口内存有异物，则必须取净异物，否则不但不易愈合，而且一旦愈合，后必复发，化脓溃破也。若因患者元气不足，生长无力，虽频频换药，亦不能愈合。本案即属此例，因患者年事已高，又经手术创伤，元气大亏，气血不足，鼓动无力。故切口久不收敛，滋流黄水，是水谷不化精微，反为水湿矣。其脉濡软而大，大则为虚，舌白且润，是阳气不足。故治疗重用黄芪补气，使气足则能生血，阳旺则能生阴。初诊即用60克，渐次速增至100克，李中梓尝谓；“气血俱要，而补气在补血之先；阴阳并需，而养阳在滋阴之上。”本案之治疗用药正合此法。虽用黄芪，再合以四物汤补血，荆、防、白芷疏风胜湿，运化脾阳，焦三仙等疏调三焦以助消化。此等组方，看似非治外症之方，却有治外症之效。故患者服之月余即获治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部扁平疣
  • 当前页：腹部漏疮
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 腹部漏疮《赵绍琴临证验案精选》
  2. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  3. 腹部可触及巨大柔软肿物【疾病症状】
  4. 腹部皮肤梅干样皱纹【疾病症状】
  5. 腹部第四行（左右凡一十四穴）《金针秘传》
  6. 腹部伤口流出粪便样物【疾病症状】
  7. 腹部第三行（左右凡二十四穴）《金针秘传》
  8. 腹部体表标志及分区《物理诊断学》
  9. 腹部第二行（左右凡二十二穴）《金针秘传》
  10. 腹部外科病历《病历书写规范》
  11. 腹部的检查方法与内容《物理诊断学》
  12. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  13. 腹部大血管损伤【疾病大全】
  14. 腹部外伤《家庭医学百科-自救互救篇》
  15. 腹部创伤主要并发症及其处理《普通外科学》
  16. 腹部外伤的急救《现代院外急救手册》
  17. 腹部创伤的急救《现代院外急救手册》
  18. 腹部型肥胖【疾病症状】
  19. 腹部创伤【疾病大全】
  20. 腹部血管杂音【疾病症状】
  21. 腹部不适【疾病症状】
  22. 腹部压痛【疾病症状】
  23. 腹部辨病《常见病自测》
  24. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  25. 腹部爆震伤《普通外科学》
  26. 腹部证治（计四证）《外科证治全书》
  27. 腹部包块【疾病症状】
  28. 腹部中行（凡一十五穴）《金针秘传》
  29. 腹部凹陷呈舟状【疾病症状】
  30. 腹部中行十五穴《针灸资生经》
  1. 腹部漏疮《赵绍琴临证验案精选》
  2. 腹部二行左右二十二穴《针灸大全》
  3. 腹部皮肤辨病《常见病自测》
  4. 腹部第四行（左右凡一十四穴）《金针秘传》
  5. 腹部三行左右二十四穴《针灸大全》
  6. 腹部第三行（左右凡二十四穴）《金针秘传》
  7. 腹部四行左右十四穴《针灸大全》
  8. 腹部第二行（左右凡二十二穴）《金针秘传》
  9. 腹部体表标志及分区《物理诊断学》
  10. 腹部的神经《人体解剖学》
  11. 腹部外科病历《病历书写规范》
  12. 腹部的淋巴汇流《人体解剖学》
  13. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  14. 腹部创伤的急救《现代院外急救手册》
  15. 腹部外伤《家庭医学百科-自救互救篇》
  16. 腹部辨病《常见病自测》
  17. 腹部外伤的急救《现代院外急救手册》
  18. 腹部爆震伤《普通外科学》
  19. 腹部外形辨病《常见病自测》
  20. 腹部保健按摩《老年百病防治》
  21. 腹部穴图《针灸易学》
  22. 腹部包块《物理诊断学》
  23. 腹部证治（计四证）《外科证治全书》
  24. 腹部CT诊断《放射诊断学》
  25. 腹部中行（凡一十五穴）《金针秘传》
  26. 腹部《人体解剖学》
  27. 腹部中行十五穴《针灸资生经》
  28. 腹部《经穴汇解》
  29. 腹部中行十五穴《针灸大全》
  30. 腹部《医门补要》
  31. 腹部中穴歌《针灸大成》


《赵绍琴临证验案精选》

  • 彭建中 扬连柱 编著　　赵绍琴 审阅
  • 序
  • 赵绍琴学术经验简介——代前言
  • 风温
    • 上呼吸道感染 一
    • 化脓性扁桃腺炎
    • 上呼吸道感染 二
    • 上呼吸道感染 三
    • 大叶肺炎
    • 支气管肺炎 一
    • 支气管肺炎 二
  • 春温
    • 上呼吸道感染
    • 重感冒 一
    • 重感冒 二
  • 暑温
    • 感冒合并心衰
    • 流行性乙型脑炎合并剥脱性肠炎
    • 流行性乙型脑炎
    • 胃肠型感冒
  • 湿阻
    • 胃肠型感冒
  • 凉遏
    • 胃肠型感冒
  • 寒凝
    • 胃肠型感冒
  • 冰伏
    • 重感冒
  • 附：赵绍琴辨治湿热证十法
  • 湿温
    • 肠伤寒 一
    • 肠伤寒 二
    • 肠伤寒 三
    • 肠伤寒 四
    • 肠伤寒恢复期
    • 发烧待查
  • 伏暑
    • 肺炎
  • 秋燥
    • 上呼吸道感染
    • 支气管炎
  • 冬温
    • 发烧待查
    • 重感冒
  • 春温
    • 重症肌无合并重感冒
  • 痄腮
    • 流行性腮腺炎 一
    • 流行性腮腺炎 二
    • 流行性腮腺炎 三
  • 大头瘟
    • 颜面丹毒 一
    • 颜面丹毒 二
  • 烂喉（疒丹）痧
    • 猩红热 一
    • 猩红热 二
    • 赵友琴、汪逢春救治烂喉（疒丹）痧的经验
  • 温毒
    • 急性颌下淋巴结炎
  • 高热昏迷
    • 老年肺炎
    • 流行性感冒
    • 病毒性脑炎
  • 昏迷
    • 尿路感染合并肺炎
  • 麻疹
    • 麻疹合并肠炎
  • 肺痈
    • 大叶肺炎 一
    • 大叶肺炎 二
  • 咳嗽
    • 支气管炎 一
    • 支气管炎 二
  • 咳喘
    • 喘息性支气管炎
  • 咳血
    • 支气管扩张
  • 失音
    • 声带息肉
    • 癔病性失音
    • 急性喉炎
    • 慢性喉炎
  • 鼻鼽
    • 肥厚性鼻炎
  • 鼻痔
    • 鼻息内
  • 胃脘痛
    • 浅表性胃炎
    • 十二指肠球部溃疡
    • 食道裂孔疝
    • 胃及十二指肠球部溃疡
  • 胁痛
    • 神经性胁痛
    • 慢性肝炎
    • 肺结棱
    • 神经衰弱
    • 胆囊炎
  • 腹痛
    • 肠痉挛
    • 慢性盆腔炎
    • 肠粘连
    • 附件炎
  • 呕吐
    • 中暑
    • 神经性呕吐
    • 神经性呕吐
  • 痢疾
    • 急性细菌性痢疾
    • 慢性茵痢
    • 妊娠菌痢
  • 泄泻
    • 过敏性结肠炎 一
    • 过敏性结肠炎 二
    • 过敏性结肠炎 三
    • 过敏性结肠炎 四
  • 便秘
    • 习惯性便秘
  • 眩晕
    • 低血压
    • 高血压 一
    • 高血压 二
    • 高血压 三
    • 美尼尔氏综合征
    • 脑动脉硬化
    • 高血脂、动脉硬化
  • 头痛
    • 神经性头痛 一
    • 神经性头痛 二
    • 高血压 一
    • 高血压 二
    • 三叉神经痛
    • 低血压
    • 高血压，动脉硬化
    • 回肠淋巴滤泡增生症
  • 心悸
    • 病态窦房结综合征
    • 风湿性心脏病
    • 植物神经功能素乱
    • 贫血待查
    • 冠心病
  • 胸痛
    • 冠心病 一
    • 冠心病 二
  • 嗜睡
  • 失眠
    • 神经衰弱 一
    • 神经衰弱 二
    • 神经衰弱 三
  • 耳聋
    • 神经性耳聋 一
    • 神经性耳聋 二
  • 癫痫
  • 振颤
    • 帕叠森氏综合征
  • 发斑
    • 原发性血小板减少性紫癜
  • 齿衄
    • 再生障碍性贫血
  • 鼻衄
    • 慢性粒细胞性白血病
  • 臌胀
    • 肝硬化
    • 早期肝硬化
  • 癌
    • 转移性肝癌
    • 子宫肌瘤
    • 多发性子宫肌瘤
  • 瘿
    • 良性甲状腺囊肿
  • 消渴
    • 糖尿病 一
    • 糖尿病 二
    • 糖尿痛 三
  • 黑疸
    • 阿狄森氏病
  • 肥胖
    • 高血脂症
  • 阳痿
    • 性功能障碍
    • 前列腺炎
  • 阳强
    • 前列腺炎
  • 痹证
    • 风湿热
    • 干燥综合征
    • 类风湿性关节炎
    • 附：赵绍琴从痰辨治粪风漫性关节炎的经验。
  • 淋证
    • 慢性肾盂肾炎
    • 泌尿系感染
  • 遗尿
    • 肾盂积水
    • 尿失禁
  • 尿血
    • 膀胱癌
    • 狼疮性肾是
    • IgA肾病
  • 水肿
    • 肾病综合征 一
    • 肾病综合征 二
    • 肾病综合征 三
    • 慢性肾功能不全，双肾萎缩
    • 急性肾小球肾炎
    • 糖尿病性肾炎，慢性肾功衰竭
  • 关格
    • 尿毒症 一
    • 尿毒症 二
    • 尿毒症 三
    • 尿毒症 四
    • 尿毒症 五
    • 尿毒症 六
    • 尿毒症 七
  • 腰痛
    • 慢性肾小球肾炎 一
    • 慢性肾小球肾炎 二
    • 尿浊
  • 皮肤搔痒
    • 尿毒症
  • 喘逆
    • 慢性肾功能衰竭合并胸腔积液
  • 经期发热
    • 周期性发热
  • 崩漏
    • 功能性子宫出血
  • 闭经
  • 头汗
    • 更年期综合征
  • 少年白发
  • 脱发
    • 脂溢性皮炎
  • 牙疳
    • 牙周炎
  • 白疙
    • 银屑病
  • 头疮
    • 头部多发性毛囊炎
  • 赘疣
    • 面部扁平疣
  • 腹部漏疮
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行