序_《药笼小品》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药笼小品》
序
在线购买《药笼小品》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草》，药分上、中、下三品，共三百六十五种。后世逐渐增添，至李时珍《纲目》，乃有一千八百七十一种，辨其性味，所主何经，所疗何疾，亦为详且尽矣。何待言哉?然药如人才，各有短长，尧舜善治天下，执鞭驱羊不如三尺之童；秦武力能举鼎，而有绝脰之患；许历军士，乃献破秦之策，童子至性，能禁猛虎之暴。故参、芪上药，有时亦能流弊；蛇床下品，用当亦擅其长。或前人已言，或心有所得，咸为辨别。昔华仙治病，药不过漆叶、青粘，今已百倍于前，汇通其意，亦大可措手矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：人参
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《药笼小品》
  2. 序《赵绍琴临证验案精选》
  3. 序《思考中医》
  4. 序《医理真传》
  5. 序《褚氏遗书》
  6. 序《集思医案》
  7. 序《柳洲医话》
  8. 序《千金翼方》
  9. 序《察舌辨症新法》
  10. 序《雷公炮制药性解》
  11. 序《中藏经》
  12. 序《脉经》
  13. 序《中藏经》
  14. 序《圆运动的古中医学》
  15. 序《食鉴本草》
  16. 序《濒湖脉学》
  17. 序《产宝》
  18. 序《评琴书屋医略》
  19. 序《仙授理伤续断秘方》
  20. 序《基因与疾病》
  21. 序《眼科秘诀》
  22. 序《黄帝内经·灵枢》
  23. 序《眼科秘诀》
  24. 呴嗽《中医词典》
  25. 序《尤氏喉科秘书》
  26. 许佐廷《中医词典》
  27. 序《慎疾刍言》
  28. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  29. 序《诊家枢要》
  30. 许智藏《中医词典》
  31. 序《陆地仙经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


人参_《药笼小品》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药笼小品》
人参
在线购买《药笼小品》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

功魁群草，善疗百病，为气虚之圣药。

最不可缺者：痘疮气虚难起，临盆补气易产，跌扑血出发晕，一切气脱危症。

所禁用者：肺邪未清,斑疹初起，产后瘀血为患。

此药在国初时，出多用少，大参不过黄金对换，见《逃庵诗钞》。予少时，五分枝白金五十换。近年产稀用繁，价十倍于前，其力亦大，最虚之症，服参三、四钱，已可挽回，续用西党参代之，往往奏功。每见有人倾资服参，反致遍身浮肿，仍归无济。可见用之的当，少亦有功，若浪服之，虽多奚为?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：人参
  • 下一页：防党参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《药笼小品》
  2. 人参《千金翼方》
  3. 人参《长沙药解》
  4. 人参《雷公炮制药性解》
  5. 人参《本草经集注》
  6. 人参《雷公炮炙论》
  7. 人参《新修本草》
  8. 人参《本草纲目》
  9. 人参《吴普本草》
  10. 人参《神农本草经》
  11. 人参《海药本草》
  12. 人部宜用物《痰火点雪》
  13. 人参《本草衍义》
  14. 人部《珍珠囊补遗药性赋》
  15. 人参《汤液本草》
  16. 人部《秘传眼科龙木论》
  17. 人参《本草备要》
  18. 人部《本草便读》
  19. 人参《本草蒙筌》
  20. 人部《普济方·针灸》
  21. 人参《本草易读》
  22. 人部《幼幼新书》
  23. 人参《冯氏锦囊秘录》
  24. 人部《景岳全书》
  25. 人参《医学入门》
  26. 人病何者为多《友渔斋医话》
  27. 人参《证类本草》
  28. 人秉大气的五行而生脏腑《圆运动的古中医学》
  29. 人参《本草求真》
  30. 人被鬼击《古今医统大全》
  31. 人参《本草新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


防党参_《药笼小品》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《药笼小品》
防党参
在线购买《药笼小品》正版书籍

防党参

  • 上一页
  • 目录
  • 相关
  • 下一页

西产为上，体糯味甜、嚼之少渣者佳。他方所出，反觉肥大，概不入药。

近来人参大贵，无力者惟仗此扶助脾胃，与西芪、甜冬术并用，以为补益。四君、补中益气等汤，皆以代人参，往往见效。

惟中满有火者忌之。腊月煎胶合丸料，代蜜最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：防党参
  • 下一页：西洋参
<<< 返回本书目录
  1. 防党参《药笼小品》
  2. 防盗止汗汤【方剂大全】
  3. 防磋跌（胎教五）《宜麟策》
  4. 防毒气防瘟疫灵药【方剂大全】
  5. 防喘汤【方剂大全】
  6. 防独神术汤【方剂大全】
  7. 防病牛黄汤【方剂大全】
  8. 防风《本草乘雅半偈》
  9. 防癌食品《老年食养食疗》
  10. 防风《本草崇原》
  11. 芳香逐秽汤【方剂大全】
  12. 防风《本草经解》
  13. 芳香饮【方剂大全】
  14. 防风《本草图经》
  15. 芳香烃《医用化学》
  16. 防风《本草新编》
  17. 芳香散【方剂大全】
  18. 防风《本草易读》
  19. 芳香开窍【方剂主治】
  20. 防风《本草择要纲目》
  21. 芳香化湿汤【方剂大全】
  22. 防风《神农本草经百种录》
  23. 芳草类《本草从新》
  24. 防风《药鉴》
  25. 芳草部《景岳全书》
  26. 防风《药笼小品》
  27. 芳草部《本经逢原》
  28. 防风《长沙药解》
  29. 方竹坪翁头痛《程杏轩医案》
  30. 防风《证类本草》
  1. 防党参《药笼小品》
  2. 防磋跌（胎教五）《宜麟策》
  3. 防痘入目《奇效简便良方》
  4. 芳香族氨基酸的代谢《生物化学与分子生物学》
  5. 防风《神农本草经》
  6. 芳香温通《中医词典》
  7. 防风《本草纲目》
  8. 芳香烃《医用化学》
  9. 防风《雷公炮制药性解》
  10. 芳香化浊法《时病论歌括新编》
  11. 防风《千金翼方》
  12. 芳香化浊《中医词典》
  13. 防风《药笼小品》
  14. 芳香化浊《中医名词词典》
  15. 防风《长沙药解》
  16. 芳草部《景岳全书》
  17. 防风《中药炮制》
  18. 芳草《中医词典》
  19. 防风《本草经集注》
  20. 方竹坪翁头痛《程杏轩医案》
  21. 防风《新修本草》
  22. 方诸水《证类本草》
  23. 防风《神农本草经百种录》
  24. 方诸水《饮食须知》
  25. 防风《吴普本草》
  26. 方中矩《中医词典》
  27. 防风《汤液本草》
  28. 方中行先生或问六气论《温病条辨》
  29. 防风《本草备要》
  30. 方治《医学从众录》
  31. 防风《本草蒙筌》


西洋参_《药笼小品》_中医本草_【岐黄之术】

西洋参

西洋参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性寒，惟牙宣出血、虚而有火者宜之。

更车中马上噙含数片，亦可生津止渴。

世人见其有参之名，又能生津止渴，作为补益之品，火体庶可，其虚寒者，能免脾胃受伤、纳减便泄乎?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防党参
  • 当前页：西洋参
  • 下一页：北沙参
<<< 返回本书目录
  1. 西洋参《药笼小品》
  2. 西洋参【中药大全】
  3. 西洋菜干【中药大全】
  4. 西洋参解《医学衷中参西录》
  5. 西瓦特皮肤异色病【疾病大全】
  6. 西药减肥法《减肥新法与技巧》
  7. 西塘感症（中）《医宗己任编》
  8. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  9. 西塘感症（下）《医宗己任编》
  10. 西医的传入和成长《中国医学通史》
  11. 西塘感症（上）《医宗己任编》
  12. 西医检查，中医治疗是否可行呢?《中医之钥》
  13. 西施舌【中药大全】
  14. 西医篇家庭常备药免除小病痛《中医之钥》
  15. 西清汤【方剂大全】
  16. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  17. 西尼罗河热【疾病大全】
  18. 西医生理学《止园医话》
  19. 西南小阴地蕨【中药大全】
  20. 西州续命汤【方剂大全】
  21. 西南文殊兰【中药大全】
  22. 吸毒易遭艾滋病《免疫与健康》
  23. 西南卫矛【中药大全】
  24. 吸法门《串雅内外编》
  25. 西南水芹【中药大全】
  26. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南石梓【中药大全】
  28. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南山茶【中药大全】
  30. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  1. 西洋参《药笼小品》
  2. 西施舌《药性切用》
  3. 西洋参《中医饮食营养学》
  4. 西施舌《本草分经》
  5. 西洋参《本草害利》
  6. 西施舌《本草从新》
  7. 西洋参《本草害利》
  8. 西杉木《药性切用》
  9. 西洋参《药性切用》
  10. 西咪替丁（甲氰咪胍）《医院药学》
  11. 西洋参解《医学衷中参西录》
  12. 西汇胡《曹仁伯医案论》
  13. 西洋人参《本草从新》
  14. 西黄丸《外科传薪集》
  15. 西洋十宝散《外科全生集》
  16. 西红柿《中医饮食营养学》
  17. 西药减肥法《减肥新法与技巧》
  18. 西红柿《中医饮食营养学》
  19. 西药商业的兴起与发展《中国医学通史》
  20. 西红柿《食物疗法》
  21. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  22. 西红柿《老年食养食疗》
  23. 西药调剂科（室）的职责与人员设置《医院药学》
  24. 西河柳枝叶《药性切用》
  25. 西药调剂室工作制度《医院药学》
  26. 西河柳叶《本草从新》
  27. 西医的传入《中国医学通史》
  28. 西河柳《本草撮要》
  29. 西医检查，中医治疗是否可行呢?《中医之钥》
  30. 西河柳《本草分经》
  31. 西医篇家庭常备药免除小病痛《中医之钥》


北沙参_《药笼小品》_中医本草_【岐黄之术】

北沙参

北沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

肺经轻清淡补之品。

予治肺虚咳嗽，每用党参、元参、北沙参，或加降气消痰，名三参饮，获效甚多。

若肺中有邪，不可漫施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋参
  • 当前页：北沙参
  • 下一页：甘草
<<< 返回本书目录
  1. 北沙参《药笼小品》
  2. 北沙参【中药大全】
  3. 北芪杞子炖乳鸽【方剂大全】
  4. 北山友松《先哲医话》
  5. 北平太守八味散【方剂大全】
  6. 北丝石竹【中药大全】
  7. 北鹤虱【中药大全】
  8. 北亭散【方剂大全】
  9. 北梗散【方剂大全】
  10. 北亭丸【方剂大全】
  11. 北风草【中药大全】
  12. 北亭圆【方剂大全】
  13. 北方香港脚治验《卫生宝鉴》
  14. 北庭丹《外科传薪集》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 北庭丸【方剂大全】
  17. 北方点地梅【中药大全】
  18. 北味吴萸汤【方剂大全】
  19. 北豆根片【方剂大全】
  20. 北细辛【中药大全】
  21. 北豆根【中药大全】
  22. 北杏炖雪梨【方剂大全】
  23. 北地太守酒【方剂大全】
  24. 北旋式《诸脉主病诗》
  25. 北艾汤【方剂大全】
  26. 北鱼黄草【中药大全】
  27. 碑记丹【方剂大全】
  28. 北枣丹【方剂大全】
  29. 悲忧不乐【方剂主治】
  30. 北枣散【方剂大全】
  1. 北沙参《药笼小品》
  2. 北梨甘蔗《医方考》
  3. 北沙参《本草从新》
  4. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  5. 北沙参《得配本草》
  6. 北方香港脚治验《卫生宝鉴》
  7. 北沙参《本草分经》
  8. 北方下疰香港脚论《卫生宝鉴》
  9. 北沙参《本草撮要》
  10. 北方少数民族医学的发展《中国医学通史》
  11. 北沙参《药性切用》
  12. 北豆根《中药炮制》
  13. 北山黄公《中医词典》
  14. 北地太守酒《备急千金要方》
  15. 北山友松《先哲医话》
  16. 悲中《中医词典》
  17. 北条参《中药炮制》
  18. 悲则气消《中医词典》
  19. 北亭丸《太平惠民和剂局方》
  20. 悲则气消《中医名词词典》
  21. 北庭丹《外科传薪集》
  22. 悲郁《中医词典》
  23. 北五味《本草害利》
  24. 悲胜怒《中医词典》
  25. 北五味《本草害利》
  26. 悲伤《校注医醇剩义》
  27. 北五味《药性切用》
  28. 悲伤《续名医类案》
  29. 北细辛《药性切用》
  30. 悲门《张氏医通》
  31. 北荇草《千金翼方》


甘草_《药笼小品》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

生用泻火，炙用补中。凡入表和补泻温凉剂中，皆能相助为功，协和诸药，使之不争。

炙黑能治吐血，生肌止痛，通行十二经，解百药毒。

惟中满者忌之。

节治疮核，梢治淋浊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北沙参
  • 当前页：甘草
  • 下一页：黄精
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《药笼小品》
  2. 甘草《千金翼方》
  3. 甘草《长沙药解》
  4. 甘草《雷公炮制药性解》
  5. 甘草《中药炮制》
  6. 甘草《雷公炮炙论》
  7. 甘草《饮膳正要》
  8. 甘草《本草纲目》
  9. 甘草《本草经集注》
  10. 甘草《神农本草经》
  11. 甘草《新修本草》
  12. 甘伯宗《中医词典》
  13. 甘草《神农本草经百种录》
  14. 甘伯齐《中医词典》
  15. 甘草《本草衍义》
  16. 概述《眼科学》
  17. 甘草《汤液本草》
  18. 概述《眼科学》
  19. 甘草《本草备要》
  20. 概述《眼科学》
  21. 甘草《本草蒙筌》
  22. 概述《理疗学》
  23. 甘草《本草易读》
  24. 概述《理疗学》
  25. 甘草《冯氏锦囊秘录》
  26. 概述《理疗学》
  27. 甘草《医学入门》
  28. 概述《理疗学》
  29. 甘草《顾松园医镜》
  30. 概述《理疗学》
  31. 甘草《本草求真》


黄精_《药笼小品》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

天生此味以供山僧服食，凡深山皆产。

鲜者如葳蕤，须蒸透作黑色，能补脾益肾，其功胜于大枣。

一僧患便血，久而不愈，有道友馈数斤，食尽而痊，亦补脾益肾之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄精
  • 下一页：葳蕤
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《药笼小品》
  2. 黄精《千金翼方》
  3. 黄精《玉楸药解》
  4. 黄精《雷公炮制药性解》
  5. 黄精《中药炮制》
  6. 黄精《雷公炮炙论》
  7. 黄精《中医词典》
  8. 黄精《本草纲目》
  9. 黄精《本草经集注》
  10. 黄荆根《得配本草》
  11. 黄精《新修本草》
  12. 黄筋《中医词典》
  13. 黄精《食疗本草》
  14. 黄解《医学衷中参西录》
  15. 黄精《本草备要》
  16. 黄焦舌《喉科指掌》
  17. 黄精《本草蒙筌》
  18. 黄建中汤《伤寒括要》
  19. 黄精《本草易读》
  20. 黄建中汤《是斋百一选方》
  21. 黄精《饮食须知》
  22. 黄建中汤《瘴疟指南》
  23. 黄精《冯氏锦囊秘录》
  24. 黄建中汤《退思集类方歌注》
  25. 黄精《医学入门》
  26. 黄建中汤《仁术便览》
  27. 黄精《证类本草》
  28. 黄建中汤《外科理例》
  29. 黄精《本草求真》
  30. 黄建中汤《医方考》
  31. 黄精《本经逢原》


葳蕤_《药笼小品》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

即玉竹。

甘平益胃，润燥祛风。

能治病眼，见风泪出。

妇人久服宜男。惟与痰多者相犯。

微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：葳蕤
  • 下一页：黄芪
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《药笼小品》
  2. 葳蕤《雷公炮炙论》
  3. 葳蕤《汤液本草》
  4. 葳灵仙《冯氏锦囊秘录》
  5. 葳蕤《本草备要》
  6. 葳参《滇南本草》
  7. 葳蕤《本草易读》
  8. 威喜丸《时方歌括》
  9. 葳蕤《冯氏锦囊秘录》
  10. 威喜丸《太平惠民和剂局方》
  11. 葳蕤《医学入门》
  12. 威喜丸《三因极一病证方论》
  13. 葳蕤《顾松园医镜》
  14. 威喜丸《冯氏锦囊秘录》
  15. 葳蕤《本草求真》
  16. 威宁《中医词典》
  17. 葳蕤《本草新编》
  18. 威灵芷茶《茶饮保健》
  19. 葳蕤《本经逢原》
  20. 威灵仙茶《茶饮保健》
  21. 葳蕤《本草崇原》
  22. 威灵仙（散）《本草分经》
  23. 葳蕤《本草经解》
  24. 威灵仙《本草图经》
  25. 葳蕤《本草经解》
  26. 威灵仙《滇南本草》
  27. 葳蕤《增广和剂局方药性总论》
  28. 威灵仙《本草乘雅半偈》
  29. 葳蕤《名医别录》
  30. 威灵仙《珍珠囊补遗药性赋》
  31. 葳蕤《本草择要纲目》


黄芪_《药笼小品》_中医本草_【岐黄之术】

黄芪

黄芪

  • 上一页
  • 目录
  • 相关
  • 下一页

西产为佳。

虽系种者，亦金井玉栏，体糯而甜，新货为上，稍久则色味尽减，不可用矣。

去头去粗皮，切片蜜水拌炒，欲达肌肤，连皮生用。

黄芪补气，亚于人参，然当归补血汤中，用黄芪倍于当归者。盖谓：有形之血，不能速生；无形之气，须当急固。故重用之也，然则黄芪兼能补血明矣。

治阳虚自汗，人尽知之，阴虚盗汗，人皆不察，只须兼凉血之品，六黄汤用此一味是也。

惟肺家有火，表邪未清、胃气壅实者，咸宜忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：黄芪
  • 下一页：白术
<<< 返回本书目录
  1. 黄芪《本草纲目》图文版
  2. 黄芪【中药大全】
  3. 黄芪《长沙药解》
  4. 黄芪陈皮粥《保健药膳》
  5. 黄芪《药笼小品》
  6. 黄芪赤风汤证《临证实验录》
  7. 黄芪《本草新编》
  8. 黄芪炖母鸡《保健药膳》
  9. 黄漆丸【方剂大全】
  10. 黄芪干烧鲥鱼《保健药膳》
  11. 黄皮叶【中药大全】
  12. 黄芪猴头汤《保健药膳》
  13. 黄皮血藤【中药大全】
  14. 黄芪鸡汁粥【方剂大全】
  15. 黄皮树皮【中药大全】
  16. 黄芪建中汤加味【方剂大全】
  17. 黄皮散【方剂大全】
  18. 黄芪建中汤证《临证实验录》
  19. 黄皮果核【中药大全】
  20. 黄芪米醋脆皮鲤《保健药膳》
  21. 黄皮果【中药大全】
  22. 黄芪汽锅鸡《保健药膳》
  23. 黄皮根【中药大全】
  24. 黄芪软炸里脊《保健药膳》
  25. 黄皮【中药大全】
  26. 黄芪三皮饮【方剂大全】
  27. 黄蓬花【中药大全】
  28. 黄芪通痹汤【方剂大全】
  29. 黄泡子【中药大全】
  30. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  1. 黄芪《药笼小品》
  2. 黄芪《本草纲目》
  3. 黄芪《长沙药解》
  4. 黄皮《本草蒙筌》
  5. 黄芪《中药炮制》
  6. 黄胖病方《回生集》
  7. 黄芪《中医饮食营养学》
  8. 黄胖病《奇效简便良方》
  9. 黄芪《本草新编》
  10. 黄胖《杂病广要》
  11. 黄芪茶《茶饮保健》
  12. 黄胖《医述》
  13. 黄芪陈皮粥《保健药膳》
  14. 黄胖《中医词典》
  15. 黄芪赤风汤证《临证实验录》
  16. 黄牛屎《本草易读》
  17. 黄芪当归汤方《伤寒杂病论》
  18. 黄牛肉《滇南本草》
  19. 黄芪炖母鸡《保健药膳》
  20. 黄牛肉《顾松园医镜》
  21. 黄芪干烧鲥鱼《保健药膳》
  22. 黄牛肉《饮食须知》
  23. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  24. 黄牛肉《雷公炮制药性解》
  25. 黄芪桂枝五物汤《金匮悬解》
  26. 黄牛脑子酒《医学入门》
  27. 黄芪桂枝五物汤方《伤寒杂病论》
  28. 黄膜下垂《银海精微》
  29. 黄芪猴头汤《保健药膳》
  30. 黄膜上冲歌《医宗金鉴》
  31. 黄芪甲鱼汤《食物疗法》


白术_《药笼小品》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

天生野产，不论何处，皆能扶土生津，挽回造化。

近时不可得矣！即有亦只如钮大，欲求津如玉液，味似琼浆，难矣哉！土人以此细者种之数载，然后出售，已为难得。得一枚重钱数者，价亦不贱。铺中所卖，所谓于术，即苍术种，亦为高品。更有大如拳者，出台州，谓之粪术，种而浇肥，故易大耳，或饭饧久蒸，调理常病亦可用。更有小者，味薄妙用，惟能燥湿。更有小而甜者，为甜冬术，宜入淡补剂中。

予治肺虚咳嗽，每用白术，因其补土生金，前人用异功散治肺疾，亦由此也。

玉屏风用之，亦取其补土生金，以固皮毛。

胃气壅实，邪在阳明，在所禁用。

一人停食，用消导无效，一医令浓煎白术汤，服之而愈。谓胃虚则欠运，如磨齿平，不能屑物，此塞因塞用，亦颇有理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《药笼小品》
  2. 白术《雷公炮制药性解》
  3. 白术《长沙药解》
  4. 白淑气花《滇南本草》
  5. 白术《中药炮制》
  6. 白石脂丸《备急千金要方》
  7. 白术《汤液本草》
  8. 白石脂散《备急千金要方》
  9. 白术《本草备要》
  10. 白石脂《本草图经》
  11. 白术《本草蒙筌》
  12. 白石脂《本草择要纲目》
  13. 白术《本草易读》
  14. 白石脂《名医别录》
  15. 白术《冯氏锦囊秘录》
  16. 白石脂《增广和剂局方药性总论》
  17. 白术《医学入门》
  18. 白石脂《证类本草》
  19. 白术《顾松园医镜》
  20. 白石脂《本草衍义》
  21. 白术《本草求真》
  22. 白石脂《千金翼方》
  23. 白术《本草新编》
  24. 白石英丸《备急千金要方》
  25. 白术《本经逢原》
  26. 白石英散《备急千金要方》
  27. 白术《轩岐救正论》
  28. 白石英《本草图经》
  29. 白术《本草思辨录》
  30. 白石英《本草乘雅半偈》
  31. 白术《本草崇原》


苍术_《药笼小品》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温辛烈。

燥湿强脾，发汗逐痰，饮辟恶气。

总解痰气血湿食五郁燥结。

多汗忌用。

出茅山、朱砂点者良。

米泔浸切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：桔梗
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《药笼小品》
  2. 苍术《雷公炮制药性解》
  3. 苍术《玉楸药解》
  4. 苍术《本草纲目》
  5. 苍术《中药炮制》
  6. 苍石《名医别录》
  7. 苍术《本草衍义》
  8. 苍石《证类本草》
  9. 苍术《汤液本草》
  10. 苍石《新修本草》
  11. 苍术《本草备要》
  12. 苍石《本草经集注》
  13. 苍术《本草易读》
  14. 苍石《千金翼方》
  15. 苍术《冯氏锦囊秘录》
  16. 苍升茶《茶饮保健》
  17. 苍术《医学入门》
  18. 苍芍芩茶《茶饮保健》
  19. 苍术《顾松园医镜》
  20. 苍朴茶《茶饮保健》
  21. 苍术《本草求真》
  22. 苍麻茶《茶饮保健》
  23. 苍术《本草新编》
  24. 苍龙摆尾歌《针灸聚英》
  25. 苍术《本经逢原》
  26. 苍龙摆尾法《厘正按摩要术》
  27. 苍术《本草从新》
  28. 苍龙摆尾《针灸神书》
  29. 苍术《得配本草》
  30. 苍龙摆尾《中医词典》
  31. 苍术《本草便读》


桔梗_《药笼小品》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

入心肺胃。

开提气血，散表寒邪，故能开胸膈滞气。

治喉痹咽痛，腹痛肠鸣。载药上浮，至于高处，凡病欲从大小便出者，若误用之，为患不测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：桔梗
  • 下一页：天麻
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《药笼小品》
  2. 桔梗《千金翼方》
  3. 桔梗《长沙药解》
  4. 桔梗《雷公炮制药性解》
  5. 桔梗《中药炮制》
  6. 桔梗《雷公炮炙论》
  7. 桔梗《本草经集注》
  8. 桔梗《本草纲目》
  9. 桔梗《新修本草》
  10. 桔梗《神农本草经》
  11. 桔梗《吴普本草》
  12. 桔甘茶《茶饮保健》
  13. 桔梗《本草衍义》
  14. 局灶性节段性肾小球硬化《病理学》
  15. 桔梗《汤液本草》
  16. 局灶性节段性肾小球肾炎《病理学》
  17. 桔梗《本草备要》
  18. 局箬《本草纲目》
  19. 桔梗《本草蒙筌》
  20. 局麻药的不良反应《外科学总论》
  21. 桔梗《本草易读》
  22. 局方七气汤《张氏医通》
  23. 桔梗《冯氏锦囊秘录》
  24. 局方换腿丸《外科理例》
  25. 桔梗《医学入门》
  26. 局方常山饮《时病论歌括新编》
  27. 桔梗《证类本草》
  28. 局部血液及体液循环障碍《病理学》
  29. 桔梗《顾松园医镜》
  30. 局部血流调节《生理学》
  31. 桔梗《本草求真》


天麻_《药笼小品》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

入肝气分。

通血脉，疏痰气。

治诸风眩掉，语言蹇滞，风湿群痹，小儿惊痫。

此燥血之品，非真中风忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：天麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《药笼小品》
  2. 天麻《雷公炮制药性解》
  3. 天麻《玉楸药解》
  4. 天麻《雷公炮炙论》
  5. 天麻《中药炮制》
  6. 天罗勒《证类本草》
  7. 天麻《本草衍义》
  8. 天笼《中医词典》
  9. 天麻《汤液本草》
  10. 天灵盖散《妇人大全良方》
  11. 天麻《本草备要》
  12. 天灵盖《增广和剂局方药性总论》
  13. 天麻《本草蒙筌》
  14. 天灵盖《本经逢原》
  15. 天麻《本草易读》
  16. 天灵盖《证类本草》
  17. 天麻《冯氏锦囊秘录》
  18. 天灵盖《医学入门》
  19. 天麻《医学入门》
  20. 天灵盖《冯氏锦囊秘录》
  21. 天麻《证类本草》
  22. 天灵盖《本草蒙筌》
  23. 天麻《顾松园医镜》
  24. 天灵盖《中医词典》
  25. 天麻《本草求真》
  26. 天灵盖《雷公炮制药性解》
  27. 天麻《本草新编》
  28. 天蓼《名医别录》
  29. 天麻《本经逢原》
  30. 天蓼《证类本草》
  31. 天麻《本草从新》


秦艽_《药笼小品》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

苦燥湿，辛散风，活血荣筋。

治风寒湿痹，通身挛急，潮热骨蒸，肠风泄血，一切湿胜风淫，皆能治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：秦艽
  • 下一页：柴胡
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《药笼小品》
  2. 秦艽《雷公炮制药性解》
  3. 秦艽《玉楸药解》
  4. 秦艽《雷公炮炙论》
  5. 秦艽《中药炮制》
  6. 秦艽《本草纲目》
  7. 秦艽《本草经集注》
  8. 秦艽《神农本草经》
  9. 秦艽《新修本草》
  10. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  11. 秦艽《汤液本草》
  12. 秦汉时期医学《中国医学通史》
  13. 秦艽《本草备要》
  14. 秦汉时期医事制度《中国医学通史》
  15. 秦艽《本草蒙筌》
  16. 秦汉时期药物与方剂成就《中国医学通史》
  17. 秦艽《本草易读》
  18. 秦汉时期军事医学《中国医学通史》
  19. 秦艽《冯氏锦囊秘录》
  20. 秦汉时期风俗习尚与医药文化《中国医学通史》
  21. 秦艽《医学入门》
  22. 秦汉时期的早期的医药交流《中国医学通史》
  23. 秦艽《顾松园医镜》
  24. 秦国治《中医词典》
  25. 秦艽《本草求真》
  26. 秦桂丸论《格致余论》
  27. 秦艽《本草新编》
  28. 秦桂丸《是斋百一选方》
  29. 秦艽《本经逢原》
  30. 秦桂丸《三因极一病证方论》
  31. 秦艽《本草从新》


柴胡_《药笼小品》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

苦微寒。

能升清阳，为足少阳胆经表药，同黄芩治往来寒热，心烦欲呕、口苦耳聋、热入血室等症。

阴虚火炎禁用。

银州柴胡治久疟成虚，或肌热骨蒸，同地骨皮、青蒿、鳖甲，再加育阴之品治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《药笼小品》
  2. 柴胡《雷公炮制药性解》
  3. 柴胡《长沙药解》
  4. 柴胡《雷公炮炙论》
  5. 柴胡《中药炮制》
  6. 柴胡《神农本草经》
  7. 柴胡《新修本草》
  8. 柴蒿茶《茶饮保健》
  9. 柴胡《神农本草经百种录》
  10. 柴葛解肌汤《医方论》
  11. 柴胡《本草衍义》
  12. 柴葛解肌汤《万氏秘传片玉心书》
  13. 柴胡《汤液本草》
  14. 柴葛解肌汤《退思集类方歌注》
  15. 柴胡《本草备要》
  16. 柴葛解肌汤《医学心悟》
  17. 柴胡《本草蒙筌》
  18. 柴葛解肌汤《目经大成》
  19. 柴胡《本草易读》
  20. 柴葛解肌汤《删补名医方论》
  21. 柴胡《冯氏锦囊秘录》
  22. 柴葛解肌汤《医宗金鉴》
  23. 柴胡《医学入门》
  24. 柴葛解肌汤《时病论歌括新编》
  25. 柴胡《顾松园医镜》
  26. 柴甘茶《茶饮保健》
  27. 柴胡《本草求真》
  28. 柴风茶《茶饮保健》
  29. 柴胡《本草新编》
  30. 柴陈煎（新方）《虚损启微》
  31. 柴胡《本经逢原》


前胡_《药笼小品》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散肺，解风寒；甘入脾，理胸腹。功专下气，气下则火降，而痰消。

无实邪者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：独活
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《药笼小品》
  2. 前胡《千金翼方》
  3. 前胡《玉楸药解》
  4. 前胡《雷公炮制药性解》
  5. 前胡《中药炮制》
  6. 前胡《雷公炮炙论》
  7. 前胡《本草经集注》
  8. 前胡《本草纲目》
  9. 前胡《新修本草》
  10. 前后阴部《类经图翼》
  11. 前胡《吴普本草》
  12. 前后血《中医词典》
  13. 前胡《汤液本草》
  14. 前后虚实图《此事难知》
  15. 前胡《本草备要》
  16. 前后虚实《温疫论》
  17. 前胡《本草蒙筌》
  18. 前后配穴法《中医词典》
  19. 前胡《本草易读》
  20. 前后不通《中医词典》
  21. 前胡《冯氏锦囊秘录》
  22. 前后《中医词典》
  23. 前胡《医学入门》
  24. 前关《中医词典》
  25. 前胡《证类本草》
  26. 前谷（荥穴）《子午流注说难》
  27. 前胡《顾松园医镜》
  28. 前谷《针灸学》
  29. 前胡《本草求真》
  30. 前谷《中医词典》
  31. 前胡《本经逢原》


独活_《药笼小品》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微温。

善搜肾经之风，兼能燥湿。

故治痉痫湿痹项背强直、手足反张曰痉，奔豚疝瘕肾积曰奔豚，风湿客于肾家所致，疝瘕亦然。

节疏色黄者为独活，节密色紫者为羌活，并出蜀中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《药笼小品》
  2. 独活《千金翼方》
  3. 独活《中药炮制》
  4. 独活《雷公炮制药性解》
  5. 独活《本草经集注》
  6. 独活《雷公炮炙论》
  7. 独活《新修本草》
  8. 独活《本草纲目》
  9. 独活《吴普本草》
  10. 独活《神农本草经》
  11. 独活《汤液本草》
  12. 独行丸《医学心悟》
  13. 独活《本草备要》
  14. 独行根《得配本草》
  15. 独活《本草易读》
  16. 独行根《证类本草》
  17. 独活《冯氏锦囊秘录》
  18. 独行根《本草衍义》
  19. 独活《医学入门》
  20. 独行根《新修本草》
  21. 独活《证类本草》
  22. 独行根《千金翼方》
  23. 独活《顾松园医镜》
  24. 独行《中医词典》
  25. 独活《本草求真》
  26. 独寒《秘传证治要诀及类方》
  27. 独活《本经逢原》
  28. 独骨疮门主论《疡医大全》
  29. 独活《本草从新》
  30. 独骨疮门主方《疡医大全》
  31. 独活《得配本草》


羌活_《药笼小品》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

散肌表八风之邪，利周身百节之痛。

刚痉柔痉无汗为刚，有汗为柔，中风不语，太阳头痛，皆主之。

凡属血虚为病，非关风湿者，勿浪用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：防风
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《药笼小品》
  2. 羌活《雷公炮制药性解》
  3. 羌活《玉楸药解》
  4. 羌滑《本草蒙筌》
  5. 羌活《中药炮制》
  6. 羌附术茶《茶饮保健》
  7. 羌活《汤液本草》
  8. 羌附茶《茶饮保健》
  9. 羌活《本草备要》
  10. 嵌趾甲《默克家庭诊疗手册》
  11. 羌活《本草易读》
  12. 嵌指《外科启玄》
  13. 羌活《冯氏锦囊秘录》
  14. 嵌指《中医词典》
  15. 羌活《医学入门》
  16. 嵌甲《中医词典》
  17. 羌活《本草求真》
  18. 嵌顿疝《百病自测》
  19. 羌活《本经逢原》
  20. 茜梅丸《普济本事方》
  21. 羌活《本草从新》
  22. 茜根散《医方考》
  23. 羌活《得配本草》
  24. 茜根散《冯氏锦囊秘录》
  25. 羌活《中药学》
  26. 茜根散《冯氏锦囊秘录》
  27. 羌活《本草崇原》
  28. 茜根《本草图经》
  29. 羌活《本草便读》
  30. 茜根《本草择要纲目》
  31. 羌活《本草经解》


防风_《药笼小品》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘微温。祛风胜湿之要药。

散头目滞气、经络留湿，拽肝泻肺，太阳头痛。

若咳嗽不因风寒、泄泻不因寒湿，阴虚盗汗、阳虚自汗者，并在禁例。

合黄芪、白术，又能固表止汗，名玉屏风散。予治哮喘愈后，必用玉屏合异功，加杏仁、苏子为丸，令服，多致不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：防风
  • 下一页：升麻
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《药笼小品》
  2. 防风《千金翼方》
  3. 防风《长沙药解》
  4. 防风《雷公炮制药性解》
  5. 防风《中药炮制》
  6. 防风《本草纲目》
  7. 防风《本草经集注》
  8. 防风《神农本草经》
  9. 防风《新修本草》
  10. 防痘入目《奇效简便良方》
  11. 防风《神农本草经百种录》
  12. 防党参《药笼小品》
  13. 防风《吴普本草》
  14. 防磋跌（胎教五）《宜麟策》
  15. 防风《汤液本草》
  16. 芳香族氨基酸的代谢《生物化学与分子生物学》
  17. 防风《本草备要》
  18. 芳香温通《中医词典》
  19. 防风《本草蒙筌》
  20. 芳香烃《医用化学》
  21. 防风《本草易读》
  22. 芳香化浊法《时病论歌括新编》
  23. 防风《冯氏锦囊秘录》
  24. 芳香化浊《中医词典》
  25. 防风《医学入门》
  26. 芳香化浊《中医名词词典》
  27. 防风《证类本草》
  28. 芳草部《景岳全书》
  29. 防风《顾松园医镜》
  30. 芳草《中医词典》
  31. 防风《本草求真》


升麻_《药笼小品》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微苦。

能引参、芪补力入于脾胃，表散风邪，升散火郁，能升清阳。

治下痢后重，久泄脱肛，崩中带下，痘疮斑疹。

若阴虚火升者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：升麻
  • 下一页：细辛
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《药笼小品》
  2. 升麻《千金翼方》
  3. 升麻《长沙药解》
  4. 升麻《雷公炮制药性解》
  5. 升麻《中药炮制》
  6. 升麻《雷公炮炙论》
  7. 升麻《本草经集注》
  8. 升麻《本草纲目》
  9. 升麻《新修本草》
  10. 升麻《神农本草经》
  11. 升麻《吴普本草》
  12. 升龙茶《茶饮保健》
  13. 升麻《汤液本草》
  14. 升连茶《茶饮保健》
  15. 升麻《本草备要》
  16. 升解散《目经大成》
  17. 升麻《本草蒙筌》
  18. 升降者天地之气交《卫生宝鉴》
  19. 升麻《本草易读》
  20. 升降者天地之气交《汤液本草》
  21. 升麻《冯氏锦囊秘录》
  22. 升降汤《医学衷中参西录》
  23. 升麻《医学入门》
  24. 升降手法《子午流注说难》
  25. 升麻《证类本草》
  26. 升降失常《中医词典》
  27. 升麻《顾松园医镜》
  28. 升降失常《中医名词词典》
  29. 升麻《本草求真》
  30. 升降散《增订叶评伤暑全书》
  31. 升麻《本草新编》


细辛_《药笼小品》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

为心之引经，肾之本药，温经发汗。

水停心下，治少阴咽痛。

味厚性烈，不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：细辛
  • 下一页：远志
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《药笼小品》
  2. 细辛《千金翼方》
  3. 细辛《长沙药解》
  4. 细辛《雷公炮制药性解》
  5. 细辛《中药炮制》
  6. 细辛《雷公炮炙论》
  7. 细辛《本草经集注》
  8. 细辛《本草纲目》
  9. 细辛《新修本草》
  10. 细辛《神农本草经》
  11. 细辛《神农本草经百种录》
  12. 细香茶《茶饮保健》
  13. 细辛《吴普本草》
  14. 细丸《备急千金要方》
  15. 细辛《本草衍义》
  16. 细水滑《饮膳正要》
  17. 细辛《汤液本草》
  18. 细乞思哥《饮膳正要》
  19. 细辛《本草备要》
  20. 细芪茶《茶饮保健》
  21. 细辛《本草蒙筌》
  22. 细脉指法主病《脉诀乳海》
  23. 细辛《本草易读》
  24. 细脉（阴）《诊家正眼》
  25. 细辛《冯氏锦囊秘录》
  26. 细脉（阴）《脉诀汇辨》
  27. 细辛《医学入门》
  28. 细脉《脉理求真》
  29. 细辛《证类本草》
  30. 细脉《中医词典》
  31. 细辛《顾松园医镜》


远志_《药笼小品》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

开心气，散郁结。

疮家用以为膏。因诸痛痒疮疡皆属心火，取其开心气，散郁火也。

甘草水浸去骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：远志
  • 下一页：金毛狗脊
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《药笼小品》
  2. 远志《千金翼方》
  3. 远志《玉楸药解》
  4. 远志《雷公炮制药性解》
  5. 远志《中药炮制》
  6. 远志《雷公炮炙论》
  7. 远志《新修本草》
  8. 远志《本草纲目》
  9. 远志《本草备要》
  10. 远志《神农本草经》
  11. 远志《本草蒙筌》
  12. 远者偶之《中医词典》
  13. 远志《本草易读》
  14. 远欲《脾胃论》
  15. 远志《冯氏锦囊秘录》
  16. 远益茶《茶饮保健》
  17. 远志《医学入门》
  18. 远血《中医词典》
  19. 远志《顾松园医镜》
  20. 远血《中医名词词典》
  21. 远志《本草求真》
  22. 远杏茶《茶饮保健》
  23. 远志《本草新编》
  24. 远听《中医词典》
  25. 远志《本经逢原》
  26. 远视《眼科学》
  27. 远志《本草从新》
  28. 远视《中医眼科学》
  29. 远志《得配本草》
  30. 远视《目经大成》
  31. 远志《中药学》


金毛狗脊_《药笼小品》_中医本草_【岐黄之术】

金毛狗脊

金毛狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸入肾。

治腰脊痛。

盐水炒，微滑，大便不实者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：金毛狗脊
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 金毛狗脊《药笼小品》
  2. 金毛木通【中药大全】
  3. 金猫头【中药大全】
  4. 金毛七【中药大全】
  5. 金缕梅【中药大全】
  6. 金门穴【下肢外侧穴位】
  7. 金缕半枫荷叶【中药大全】
  8. 金礞石【中药大全】
  9. 金缕半枫荷【中药大全】
  10. 金绵膏【方剂大全】
  11. 金螺散【方剂大全】
  12. 金免疫测定《免疫学和免疫学检验》
  13. 金露紫菀丸【方剂大全】
  14. 金免疫技术《免疫学和免疫学检验》
  15. 金露圆【方剂大全】
  16. 金面花儿【方剂大全】
  17. 金露丸【方剂大全】
  18. 金明散【方剂大全】
  19. 金露散【方剂大全】
  20. 金木所伤《保婴撮要》
  21. 金露梅【中药大全】
  22. 金纳香【中药大全】
  23. 金露解毒丸【方剂大全】
  24. 金泥膏【方剂大全】
  25. 金露膏【方剂大全】
  26. 金泥煎【方剂大全】
  27. 金龙丸【方剂大全】
  28. 金牛草【中药大全】
  29. 金龙丸《外科传薪集》
  30. 金牛排石汤【方剂大全】
  1. 金毛狗脊《药笼小品》
  2. 金露丸即胜金丹《仁术便览》
  3. 金毛狗脊《本草从新》
  4. 金露丸《太平惠民和剂局方》
  5. 金毛狗脊《本草分经》
  6. 金露散《明目至宝》
  7. 金毛狗脊《本草分经》
  8. 金龙丸《外科传薪集》
  9. 金毛狗脊《本草害利》
  10. 金瑬珂《中医词典》
  11. 金毛狗脊《药性切用》
  12. 金铃子丸《太平惠民和剂局方》
  13. 金毛脊《本草便读》
  14. 金铃子丸《冯氏锦囊秘录》
  15. 金门《中医词典》
  16. 金铃子散《时方歌括》
  17. 金门《针灸学》
  18. 金铃子《外科全生集》
  19. 金门（一名梁关）《针灸大成》
  20. 金铃子《本草害利》
  21. 金免疫测定《免疫学和免疫学检验》
  22. 金铃子《汤液本草》
  23. 金免疫技术《免疫学和免疫学检验》
  24. 金铃子《药笼小品》
  25. 金明旭（1902-1968年）《中医词典》
  26. 金铃子《雷公炮制药性解》
  27. 金铭《中医词典》
  28. 金铃泻肝汤《医学衷中参西录》
  29. 金木所伤《保婴撮要》
  30. 金铃丸《普济本事方》
  31. 金泥膏《仁术便览》


淫羊藿_《药笼小品》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

性温补肾，须辅入他药，独力无功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金毛狗脊
  • 当前页：淫羊藿
  • 下一页：锁阳
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《药笼小品》
  2. 淫羊藿《千金翼方》
  3. 淫羊藿《中药炮制》
  4. 淫羊藿《雷公炮制药性解》
  5. 淫羊藿《本草经集注》
  6. 淫羊藿《雷公炮炙论》
  7. 淫羊藿《新修本草》
  8. 淫羊藿《神农本草经》
  9. 淫羊藿《吴普本草》
  10. 淫羊霍《药性切用》
  11. 淫羊藿《本草备要》
  12. 淫羊霍《本经逢原》
  13. 淫羊藿《本草蒙筌》
  14. 淫羊霍《本草纲目》
  15. 淫羊藿《本草易读》
  16. 淫羊桂茶《茶饮保健》
  17. 淫羊藿《冯氏锦囊秘录》
  18. 淫邪因素《中医妇科学》
  19. 淫羊藿《医学入门》
  20. 淫邪发梦《内经评文》
  21. 淫羊藿《证类本草》
  22. 淫邪发梦《灵素节注类编》
  23. 淫羊藿《本草求真》
  24. 淫邪发梦《灵枢悬解》
  25. 淫羊藿《本草新编》
  26. 淫邪发梦《黄帝内经·灵枢》
  27. 淫羊藿《本草从新》
  28. 淫邪《中医词典》
  29. 淫羊藿《得配本草》
  30. 淫蓉茶《茶饮保健》
  31. 淫羊藿《中药学》


锁阳_《药笼小品》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸入肾。

能强筋润燥，益精兴阳，状类男阴。

惟相火易动及大便不实者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：锁阳
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《药笼小品》
  2. 锁阳《雷公炮制药性解》
  3. 锁阳《玉楸药解》
  4. 锁阳《本草纲目》
  5. 锁阳《中药炮制》
  6. 锁眼《痘疹心法要诀》
  7. 锁阳《本草备要》
  8. 锁眼《医宗金鉴》
  9. 锁阳《本草易读》
  10. 锁心惊《幼科推拿秘书》
  11. 锁阳《冯氏锦囊秘录》
  12. 锁项《痘疹心法要诀》
  13. 锁阳《本草求真》
  14. 锁项《医宗金鉴》
  15. 锁阳《得配本草》
  16. 锁口疔《中医名词词典》
  17. 锁阳《中药学》
  18. 锁口《痘疹心法要诀》
  19. 锁阳《本草择要纲目》
  20. 锁口《医宗金鉴》
  21. 锁阳参茶《茶饮保健》
  22. 锁喉痈《中医名词词典》
  23. 锁阳茶《茶饮保健》
  24. 锁喉黄《松峰说疫》
  25. 锁阳丹《三因极一病证方论》
  26. 锁喉风闭《奇效简便良方》
  27. 锁阳龙胆茶《茶饮保健》
  28. 锁喉毒《外科心法要诀》
  29. 锁阳龙骨茶《茶饮保健》
  30. 锁喉毒《医宗金鉴》
  31. 锁子骨《伤科补要》


肉苁蓉_《药笼小品》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸入肾，性味和平。

治老人便闭，苁蓉之名不虚也。便滑者不用漂淡。

以上二味，旧传产西北，驴马遗精所化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：肉苁蓉
  • 下一页：白芨
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《药笼小品》
  2. 肉苁蓉《千金翼方》
  3. 肉苁蓉《玉楸药解》
  4. 肉苁蓉《雷公炮制药性解》
  5. 肉苁蓉《中药炮制》
  6. 肉苁蓉《雷公炮炙论》
  7. 肉苁蓉《本草经集注》
  8. 肉苁蓉《本草纲目》
  9. 肉苁蓉《新修本草》
  10. 肉刺秘方《华佗神方》
  11. 肉苁蓉《神农本草经百种录》
  12. 肉刺毛门主论《疡医大全》
  13. 肉苁蓉《吴普本草》
  14. 肉刺候《诸病源候论》
  15. 肉苁蓉《本草衍义》
  16. 肉刺方二首《外台秘要》
  17. 肉苁蓉《本草备要》
  18. 肉刺《外科心法要诀》
  19. 肉苁蓉《本草蒙筌》
  20. 肉刺《证治准绳·疡医》
  21. 肉苁蓉《本草易读》
  22. 肉刺《医宗金鉴》
  23. 肉苁蓉《冯氏锦囊秘录》
  24. 肉刺《中医词典》
  25. 肉苁蓉《医学入门》
  26. 肉刺《圣济总录》
  27. 肉苁蓉《证类本草》
  28. 肉出如锥《古今医统大全》
  29. 肉苁蓉《中医饮食营养学》
  30. 肉虫病《中医词典》
  31. 肉苁蓉《顾松园医镜》


白芨_《药笼小品》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

性涩。

得秋令，入肺止吐血，肺损者能复生之人之五脏，惟肺损坏者可以复生。

为末，酒冲二钱，治跌打折骨。油调治汤火灼伤，除面上皯皰皯：面上黑色，皰：面上疮也。涂手足皲裂，研硃点勘，手摩不脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：白芨
  • 下一页：三七
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《药笼小品》
  2. 白芨《千金翼方》
  3. 白芨《玉楸药解》
  4. 白芨《神农本草经》
  5. 白芨《本草经集注》
  6. 白黄羊《饮膳正要》
  7. 白芨《新修本草》
  8. 白黄色枯《奇方类编》
  9. 白芨《神农本草经百种录》
  10. 白黄《中医词典》
  11. 白芨《汤液本草》
  12. 白环俞《针灸学》
  13. 白芨《本草备要》
  14. 白环俞《中医词典》
  15. 白芨《本草蒙筌》
  16. 白环俞《针灸大成》
  17. 白芨《本草易读》
  18. 白化病《默克家庭诊疗手册》
  19. 白芨《冯氏锦囊秘录》
  20. 白滑腻苔《中医词典》
  21. 白芨《医学入门》
  22. 白滑半边舌《中医词典》
  23. 白芨《证类本草》
  24. 白花藤《证类本草》
  25. 白芨《顾松园医镜》
  26. 白花藤《新修本草》
  27. 白芨《本草求真》
  28. 白花藤《千金翼方》
  29. 白芨《本草新编》
  30. 白花藤《雷公炮炙论》
  31. 白芨《本草从新》


三七_《药笼小品》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

广产者，细皮坚实，味甘苦，能生津补气。

虚寒吐血，配入温滋剂中，宜炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：三七
  • 下一页：地榆
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《药笼小品》
  2. 三七《本草纲目》
  3. 三七《玉楸药解》
  4. 三品锭子《外科理例》
  5. 三七《中药炮制》
  6. 三品（上品、中品、下品）《中医名词词典》
  7. 三七《本草备要》
  8. 三品《中医词典》
  9. 三七《冯氏锦囊秘录》
  10. 三盘落地《中医词典》
  11. 三七《顾松园医镜》
  12. 三疟治验《肯堂医论》
  13. 三七《本草求真》
  14. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  15. 三七《本经逢原》
  16. 三疟《症因脉治》
  17. 三七《本草从新》
  18. 三疟《黄帝内经太素》
  19. 三七《得配本草》
  20. 三拗汤《是斋百一选方》
  21. 三七《本草分经》
  22. 三拗汤《仁术便览》
  23. 三七《本草撮要》
  24. 三拗汤《太平惠民和剂局方》
  25. 三七《外科全生集》
  26. 三难《难经悬解》
  27. 三七 《本草易读》
  28. 三难《难经》
  29. 三七（和）《本草分经》
  30. 三柰（和）《本草分经》
  31. 三七茶《茶饮保健》


地榆_《药笼小品》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸微寒，入下焦。

除血热肠风血鲜者为肠风，血瘀者为藏毒，血痢地榆有断下之功，初起禁用。

取上截炒用，梢反行血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：地榆
  • 下一页：丹参
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《药笼小品》
  2. 地榆《千金翼方》
  3. 地榆《玉楸药解》
  4. 地榆《雷公炮制药性解》
  5. 地榆《中药炮制》
  6. 地榆《本草纲目》
  7. 地榆《本草经集注》
  8. 地榆《神农本草经》
  9. 地榆《新修本草》
  10. 地涌金莲《滇南本草》
  11. 地榆《本草衍义》
  12. 地缨子（土细辛）《滇南本草》
  13. 地榆《汤液本草》
  14. 地缨子《滇南本草》
  15. 地榆《本草备要》
  16. 地衣草《证类本草》
  17. 地榆《本草蒙筌》
  18. 地杨梅《证类本草》
  19. 地榆《本草易读》
  20. 地杨梅《医学入门》
  21. 地榆《冯氏锦囊秘录》
  22. 地血散《扁鹊心书》
  23. 地榆《医学入门》
  24. 地仙散《普济本事方》
  25. 地榆《证类本草》
  26. 地仙煎《饮膳正要》
  27. 地榆《顾松园医镜》
  28. 地西泮《精神药品临床应用指导原则》
  29. 地榆《本草求真》
  30. 地五会《针灸学》
  31. 地榆《本草新编》


丹参_《药笼小品》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

旧称：一味丹参，功兼四物。谓其亦能补血。

凡血虚有痰，大便不实者，碍于四物而用之甚妙，兼补心血，天王补心丹用之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：丹参
  • 下一页：元参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《药笼小品》
  2. 丹参《千金翼方》
  3. 丹参《玉楸药解》
  4. 丹参《雷公炮制药性解》
  5. 丹参《中药炮制》
  6. 丹参《本草纲目》
  7. 丹参《本草经集注》
  8. 丹参《神农本草经》
  9. 丹参《新修本草》
  10. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  11. 丹参《神农本草经百种录》
  12. 丹《中医词典》
  13. 丹参《吴普本草》
  14. 丹《中医名词词典》
  15. 丹参《本草备要》
  16. 戴震《中医词典》
  17. 丹参《本草蒙筌》
  18. 戴用角膜接触镜引起的并发症《眼科学》
  19. 丹参《本草易读》
  20. 戴阳《中医词典》
  21. 丹参《冯氏锦囊秘录》
  22. 戴阳《中医名词词典》
  23. 丹参《医学入门》
  24. 戴眼《证治准绳·杂病》
  25. 丹参《证类本草》
  26. 戴眼《中医词典》
  27. 丹参《顾松园医镜》
  28. 戴眼《中医名词词典》
  29. 丹参《本草求真》
  30. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  31. 丹参《本草新编》


元参_《药笼小品》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

能清浮火。配入丸料，能入肾补水；若煎剂中，只可治虚火上炎。

时人每有咽痛，辄用元参、麦冬，不知风温与寒郁为患，二味并不能治，而反滞邪，岂可浪用?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：元参
  • 下一页：苦参
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《药笼小品》
  2. 元参《神农本草经》
  3. 元参《玉楸药解》
  4. 元宝草《药性切用》
  5. 元参《本草备要》
  6. 元宝草《本草分经》
  7. 元参《本草易读》
  8. 元宝草《本草从新》
  9. 元参《本草新编》
  10. 元《古今医统大全》
  11. 元参《本草从新》
  12. 元《中医词典》
  13. 元参《本草便读》
  14. 渊腋《针灸学》
  15. 元参《本草经解》
  16. 渊腋《中医词典》
  17. 元参《本草害利》
  18. 渊液（一名泉液）《针灸大成》
  19. 元参《本草撮要》
  20. 渊液《中医词典》
  21. 元参《外科全生集》
  22. 渊疽门主论《疡医大全》
  23. 元参《药性切用》
  24. 渊疽门主方《疡医大全》
  25. 元参（寒）《本草分经》
  26. 渊疽《外科心法要诀》
  27. 元朝增颜茶《茶饮保健》
  28. 渊疽《医宗金鉴》
  29. 元慈勒《海药本草》
  30. 渊疽《中医词典》
  31. 元慈勒《证类本草》


苦参_《药笼小品》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

清下焦血热。

故孙一奎治血痢，每多用之。

不可多服，令人腰膝软弱。盖苦伐生气，徒有参名而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：苦参
  • 下一页：龙胆草
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《药笼小品》
  2. 苦参《千金翼方》
  3. 苦参《长沙药解》
  4. 苦参《雷公炮制药性解》
  5. 苦参《中药炮制》
  6. 苦参《雷公炮炙论》
  7. 苦参《本草经集注》
  8. 苦参《本草纲目》
  9. 苦参《新修本草》
  10. 苦参《神农本草经》
  11. 苦参《神农本草经百种录》
  12. 苦菜《名医别录》
  13. 苦参《吴普本草》
  14. 苦菜《本草求真》
  15. 苦参《本草衍义》
  16. 苦菜《证类本草》
  17. 苦参《汤液本草》
  18. 苦菜《医学入门》
  19. 苦参《本草备要》
  20. 苦菜《冯氏锦囊秘录》
  21. 苦参《本草蒙筌》
  22. 苦菜《饮食须知》
  23. 苦参《本草易读》
  24. 苦菜《本草衍义》
  25. 苦参《冯氏锦囊秘录》
  26. 苦菜《新修本草》
  27. 苦参《医学入门》
  28. 苦菜《千金翼方》
  29. 苦参《证类本草》
  30. 苦菜《本草纲目》
  31. 苦参《顾松园医镜》


龙胆草_《药笼小品》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒。

清肝胆实火。

故龙荟丸治肝火郁结，大便不通。

极伤胃气，非肝经有实火者不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：龙胆草
  • 下一页：黄连
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《药笼小品》
  2. 龙胆《本草图经》
  3. 龙胆草《玉楸药解》
  4. 龙胆《本草乘雅半偈》
  5. 龙胆草《中药炮制》
  6. 龙胆《名医别录》
  7. 龙胆草《本草备要》
  8. 龙胆《本草崇原》
  9. 龙胆草《本草易读》
  10. 龙胆《本草思辨录》
  11. 龙胆草《冯氏锦囊秘录》
  12. 龙胆《证类本草》
  13. 龙胆草《顾松园医镜》
  14. 龙胆《吴普本草》
  15. 龙胆草《本草求真》
  16. 龙胆《神农本草经百种录》
  17. 龙胆草《本草新编》
  18. 龙胆《新修本草》
  19. 龙胆草《本草从新》
  20. 龙胆《本草经集注》
  21. 龙胆草《得配本草》
  22. 龙胆《千金翼方》
  23. 龙胆草《中药学》
  24. 龙胆《雷公炮炙论》
  25. 龙胆草《本草便读》
  26. 龙胆《本草纲目》
  27. 龙胆草《增广和剂局方药性总论》
  28. 龙胆《神农本草经》
  29. 龙胆草《本草分经》
  30. 龙葱《中医词典》
  31. 龙胆草《本草分经》


黄连_《药笼小品》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

川产坚实，色如淡金者佳，余不入药。

清心火,为安危定乱之品。

同瓜蒌、枳实，泄胸痞如神；又为热痢要药。凡热邪入血分，非此不除。

炒用厚肠胃，酒炒兼泻肺火。

《温疫论》言其守而不走，亦与大黄对峙而言，泄痞何尝不走，惟不能逐有形之邪耳。苦从火化，久服反能生热，惟胸中有火，血分有热相宜，否则须佐补药，方能无弊。如同人参治噤口重痢，入六味汤治牙宣出血之类，其用不可枚举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《药笼小品》
  2. 黄连《千金翼方》
  3. 黄连《长沙药解》
  4. 黄连《雷公炮制药性解》
  5. 黄连《中药炮制》
  6. 黄连《雷公炮炙论》
  7. 黄连《本草经集注》
  8. 黄连《本草纲目》
  9. 黄连《新修本草》
  10. 黄连《神农本草经》
  11. 黄连《神农本草经百种录》
  12. 黄理中汤《备急千金要方》
  13. 黄连《吴普本草》
  14. 黄赖鱼（黄颡鱼）《食疗本草》
  15. 黄连《本草衍义》
  16. 黄赖鱼《证类本草》
  17. 黄连《汤液本草》
  18. 黄蜡灸法《中医词典》
  19. 黄连《本草备要》
  20. 黄蜡灸《中医词典》
  21. 黄连《本草蒙筌》
  22. 黄蜡《本草易读》
  23. 黄连《本草易读》
  24. 黄蜡《玉楸药解》
  25. 黄连《医学入门》
  26. 黄苦酒汤《三因极一病证方论》
  27. 黄连《证类本草》
  28. 黄克明《中医词典》
  29. 黄连《顾松园医镜》
  30. 黄凯均《中医词典》
  31. 黄连《本草求真》


胡黄连_《药笼小品》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

其性功用，并同黄连。

今治小儿潮热、五疳等症小儿五疳，即大人五劳也，幼科不辨曲折次第，概用成方治之，初起亦有得效。

胃虚者服之，有死而已。盖此等药，极苦大寒，弱体不能胜耳。

出波斯国，折之烟出者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：胡黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《药笼小品》
  2. 胡黄连《雷公炮制药性解》
  3. 胡黄连《中药炮制》
  4. 胡黄连《本草纲目》
  5. 胡黄连《本草备要》
  6. 胡观察疝证《程杏轩医案》
  7. 胡黄连《医学入门》
  8. 胡瓜叶《证类本草》
  9. 胡黄连《证类本草》
  10. 胡瓜〈寒〉《食疗本草》
  11. 胡黄连《顾松园医镜》
  12. 胡瓜《本草撮要》
  13. 胡黄连《本草求真》
  14. 胡瓜《本草从新》
  15. 胡黄连《本经逢原》
  16. 胡瓜《本经逢原》
  17. 胡黄连《本草从新》
  18. 胡瓜《本草求真》
  19. 胡黄连《得配本草》
  20. 胡瓜《医学入门》
  21. 胡黄连《中药学》
  22. 胡瓜《本草纲目》
  23. 胡黄连《本草便读》
  24. 胡蜂叮《是斋百一选方》
  25. 胡黄连《增广和剂局方药性总论》
  26. 胡粉散《儒门事亲》
  27. 胡黄连《本草害利》
  28. 胡粉《本草乘雅半偈》
  29. 胡黄连《本草撮要》
  30. 胡粉《雷公炮制药性解》
  31. 胡黄连《药性切用》


黄芩_《药笼小品》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

入肺与大肠。

同柴胡治往来寒热；同白芍、甘草，治挟热腹痛。血痢要药，胎前能滋胞宫之阴，其用甚广。

虚寒者忌之。

坚实者为子芩，清大肠；中空者为枯芩，泻肺火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：黄芩
  • 下一页：紫草
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《药笼小品》
  2. 黄芩《千金翼方》
  3. 黄芩《长沙药解》
  4. 黄芩《雷公炮制药性解》
  5. 黄芩《中药炮制》
  6. 黄芩《本草纲目》
  7. 黄芩《本草经集注》
  8. 黄芩《神农本草经》
  9. 黄芩《新修本草》
  10. 黄茄子《本草易读》
  11. 黄芩《神农本草经百种录》
  12. 黄茄根及茎叶《本草易读》
  13. 黄芩《吴普本草》
  14. 黄气病兼痧《痧胀玉衡》
  15. 黄芩《汤液本草》
  16. 黄气《中医词典》
  17. 黄芩《本草备要》
  18. 黄耆五物汤《医宗金鉴》
  19. 黄芩《本草蒙筌》
  20. 黄耆桃红汤《医林改错》
  21. 黄芩《本草易读》
  22. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  23. 黄芩《冯氏锦囊秘录》
  24. 黄耆建中汤证（附列门人治验）《经方实验录》
  25. 黄芩《医学入门》
  26. 黄耆建中汤方《医宗金鉴》
  27. 黄芩《证类本草》
  28. 黄耆建中汤《太平惠民和剂局方》
  29. 黄芩《顾松园医镜》
  30. 黄耆建中汤《医宗金鉴》
  31. 黄芩《本草求真》


紫草_《药笼小品》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

凉厥阴血分心包、肝。

治痘疮血热、二便闭塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：紫草
  • 下一页：知母
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《药笼小品》
  2. 紫草《千金翼方》
  3. 紫草《玉楸药解》
  4. 紫草《雷公炮制药性解》
  5. 紫草《本草经集注》
  6. 紫草《雷公炮炙论》
  7. 紫草《新修本草》
  8. 紫草《本草纲目》
  9. 紫草《神农本草经百种录》
  10. 紫草《神农本草经》
  11. 紫草《吴普本草》
  12. 紫参汤方《医宗金鉴》
  13. 紫草《汤液本草》
  14. 紫参汤方《伤寒杂病论》
  15. 紫草《本草备要》
  16. 紫参汤《金匮悬解》
  17. 紫草《本草蒙筌》
  18. 紫参汤《圆运动的古中医学》
  19. 紫草《本草易读》
  20. 紫参茶《茶饮保健》
  21. 紫草《冯氏锦囊秘录》
  22. 紫参《本草图经》
  23. 紫草《医学入门》
  24. 紫参《滇南本草》
  25. 紫草《证类本草》
  26. 紫参《本草乘雅半偈》
  27. 紫草《本草求真》
  28. 紫参《本草分经》
  29. 紫草《本经逢原》
  30. 紫参《名医别录》
  31. 紫草《本草从新》


知母_《药笼小品》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

滋肾泻火，育阴滑肠。

热病阴不足者宜之，而便溏忌用。知、柏二味，寒而滋阴，其质粘腻可证也，故丹溪常用之，然配入养血剂中为善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《药笼小品》
  2. 知母《千金翼方》
  3. 知母《长沙药解》
  4. 知母《雷公炮制药性解》
  5. 知母《中药炮制》
  6. 知母《雷公炮炙论》
  7. 知母《本草经集注》
  8. 知母《本草纲目》
  9. 知母《新修本草》
  10. 知母《神农本草经》
  11. 知母《吴普本草》
  12. 知节《理虚元鉴》
  13. 知母《汤液本草》
  14. 知觉障碍《神经精神疾病诊断学》
  15. 知母《本草备要》
  16. 知官能《黄帝内经太素》
  17. 知母《本草蒙筌》
  18. 知古今《黄帝内经太素》
  19. 知母《本草易读》
  20. 知非子序《医林改错》
  21. 知母《冯氏锦囊秘录》
  22. 知防《理虚元鉴》
  23. 知母《医学入门》
  24. 知方地《黄帝内经太素》
  25. 知母《证类本草》
  26. 知聪《中医词典》
  27. 知母《顾松园医镜》
  28. 知病必先知症论《医学源流论》
  29. 知母《本草求真》
  30. 知柏地黄汤证《临证实验录》
  31. 知母《本草新编》


贝母_《药笼小品》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

川产为佳。

泻心火，散肺郁，化燥痰，功专散结除热。汪机曰：贝母凉润，主肺家燥痰，半夏温燥，主脾家湿痰。

故凡风寒湿滞之痰，贝母非所宜也。

象山贝母，去时感风痰，俱去心。土贝母外科用治痰毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：白头翁
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《药笼小品》
  2. 贝母《千金翼方》
  3. 贝母《长沙药解》
  4. 贝母《雷公炮制药性解》
  5. 贝母《本草经集注》
  6. 贝母《雷公炮炙论》
  7. 贝母《新修本草》
  8. 贝母《本草纲目》
  9. 贝母《汤液本草》
  10. 贝母《神农本草经》
  11. 贝母《本草备要》
  12. 贝美格《药理学》
  13. 贝母《本草蒙筌》
  14. 贝桔茶《茶饮保健》
  15. 贝母《本草易读》
  16. 贝冬茶《茶饮保健》
  17. 贝母《冯氏锦囊秘录》
  18. 贝齿《中药学》
  19. 贝母《医学入门》
  20. 贝齿《雷公炮炙论》
  21. 贝母《证类本草》
  22. 贝薄茶《茶饮保健》
  23. 贝母《顾松园医镜》
  24. 北洋政府时期医学教育《中国医学通史》
  25. 贝母《本草求真》
  26. 北洋政府时期的中医教育《中国医学通史》
  27. 贝母《本草新编》
  28. 北旋式《诸病主病诗》
  29. 贝母《本经逢原》
  30. 北荇华《名医别录》
  31. 贝母《本草从新》


白头翁_《药笼小品》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

能清阳明血热胃、大肠，治热毒血痢。

血分无热忌。

药铺多于统柴胡内拣出，然必头上有白毛者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：白头翁
  • 下一页：白前
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《药笼小品》
  2. 白头翁《千金翼方》
  3. 白头翁《长沙药解》
  4. 白头翁《雷公炮制药性解》
  5. 白头翁《中药炮制》
  6. 白头翁《本草纲目》
  7. 白头翁《本草经集注》
  8. 白头翁《神农本草经》
  9. 白头翁《新修本草》
  10. 白头蚯蚓《药性切用》
  11. 白头翁《吴普本草》
  12. 白头蚯蚓《本草新编》
  13. 白头翁《本草衍义》
  14. 白头疮候《诸病源候论》
  15. 白头翁《汤液本草》
  16. 白头疮《中医词典》
  17. 白头翁《本草备要》
  18. 白痛《审视瑶函》
  19. 白头翁《本草蒙筌》
  20. 白痛《中医词典》
  21. 白头翁《本草易读》
  22. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  23. 白头翁《冯氏锦囊秘录》
  24. 白通汤证二十三　少阴二十四《伤寒悬解》
  25. 白头翁《医学入门》
  26. 白通汤方《医宗金鉴》
  27. 白头翁《证类本草》
  28. 白通汤方《伤寒杂病论》
  29. 白头翁《本草求真》
  30. 白通汤《伤寒括要》
  31. 白头翁《本草新编》


白前_《药笼小品》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。

治肺气壅实，喉中作水鸡声者，服之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《药笼小品》
  2. 白前《千金翼方》
  3. 白前《长沙药解》
  4. 白前《雷公炮制药性解》
  5. 白前《中药炮制》
  6. 白前《雷公炮炙论》
  7. 白前《本草经集注》
  8. 白前《本草纲目》
  9. 白前《新修本草》
  10. 白气证《伤寒总病论》
  11. 白前《本草衍义》
  12. 白气狸《中医词典》
  13. 白前《汤液本草》
  14. 白蒲岭张氏女科《张氏妇科》
  15. 白前《本草备要》
  16. 白皮小豆散《三因极一病证方论》
  17. 白前《本草蒙筌》
  18. 白女肠《名医别录》
  19. 白前《本草易读》
  20. 白女肠《证类本草》
  21. 白前《冯氏锦囊秘录》
  22. 白女肠《新修本草》
  23. 白前《医学入门》
  24. 白女肠《千金翼方》
  25. 白前《证类本草》
  26. 白脓痢《证治准绳·幼科》
  27. 白前《顾松园医镜》
  28. 白脓痢《幼幼新书》
  29. 白前《本草求真》
  30. 白脓痢《中医词典》
  31. 白前《本经逢原》


白薇_《药笼小品》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。

泻阳明血热，下水气，疗热淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：白鲜皮
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《药笼小品》
  2. 白薇《千金翼方》
  3. 白薇《长沙药解》
  4. 白薇《雷公炮制药性解》
  5. 白薇《中药炮制》
  6. 白薇《雷公炮炙论》
  7. 白薇《本草经集注》
  8. 白薇《本草纲目》
  9. 白薇《新修本草》
  10. 白薇《神农本草经》
  11. 白薇《吴普本草》
  12. 白菀《名医别录》
  13. 白薇《汤液本草》
  14. 白丸子《正体类要》
  15. 白薇《本草备要》
  16. 白丸子《正体类要》
  17. 白薇《本草蒙筌》
  18. 白菟藿《吴普本草》
  19. 白薇《本草易读》
  20. 白菟藿《千金翼方》
  21. 白薇《冯氏锦囊秘录》
  22. 白兔藿《名医别录》
  23. 白薇《医学入门》
  24. 白兔藿《证类本草》
  25. 白薇《证类本草》
  26. 白兔藿《医学入门》
  27. 白薇《顾松园医镜》
  28. 白兔藿《海药本草》
  29. 白薇《本草求真》
  30. 白兔藿《新修本草》
  31. 白薇《本草新编》


白鲜皮_《药笼小品》_中医本草_【岐黄之术】

白鲜皮

白鲜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性燥，入脾胃。

除风湿，通关利窍，为诸黄风痹之要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白鲜皮
  • 下一页：白茅根
<<< 返回本书目录
  1. 白鲜皮《药笼小品》
  2. 白鲜皮【中药大全】
  3. 白鲜皮《本草易读》
  4. 白鲜皮酊【方剂大全】
  5. 白鲜《本草纲目》图文版
  6. 白鲜皮酒【方剂大全】
  7. 白鲜《本草图经》
  8. 白鲜皮七味汤【方剂大全】
  9. 白仙茅【中药大全】
  10. 白鲜皮散【方剂大全】
  11. 白虾《滇南本草》
  12. 白鲜皮汤【方剂大全】
  13. 白细辛【中药大全】
  14. 白鲜皮丸【方剂大全】
  15. 白细胞增多【疾病症状】
  16. 白鲜汤【方剂大全】
  17. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  18. 白鹇《本草纲目》完整版
  19. 白细胞尿【疾病症状】
  20. 白鹇【中药大全】
  21. 白细胞介素的检测《免疫学和免疫学检验》
  22. 白蚬壳散【方剂大全】
  23. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  24. 白藓《本草纲目》完整版
  25. 白细胞减少症和粒细胞缺乏症【疾病大全】
  26. 白藓《证类本草》
  27. 白细胞减少症（leukopenia)《血液病学》
  28. 白藓（根皮）《本草择要纲目》
  29. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  30. 白藓根皮《本草乘雅半偈》
  1. 白鲜皮《药笼小品》
  2. 白鲜《本草图经》
  3. 白鲜皮《玉楸药解》
  4. 白鲜《本草蒙筌》
  5. 白鲜皮《中药炮制》
  6. 白鲜《本草纲目》
  7. 白鲜皮《本草易读》
  8. 白鲜《神农本草经》
  9. 白鲜皮《医学入门》
  10. 白虾《滇南本草》
  11. 白鲜皮《本草从新》
  12. 白细胞致热原《病理生理学》
  13. 白鹇《医学入门》
  14. 白细胞粘着和嵌塞《病理生理学》
  15. 白藓《千金翼方》
  16. 白细胞与血小板血型《生理学》
  17. 白藓《本草经集注》
  18. 白细胞生理《生理学》
  19. 白藓《新修本草》
  20. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  21. 白藓《冯氏锦囊秘录》
  22. 白细胞介素的检测《免疫学和免疫学检验》
  23. 白藓《证类本草》
  24. 白细胞介素1《免疫学和免疫学检验》
  25. 白藓《名医别录》
  26. 白细胞介素1《免疫学和免疫学检验》
  27. 白藓（根皮）《本草择要纲目》
  28. 白细胞介素《医学免疫学》
  29. 白藓根皮《本草崇原》
  30. 白细胞介素《细胞和分子免疫学》
  31. 白藓根皮《本草乘雅半偈》


白茅根_《药笼小品》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒。

清心润肺，除脾胃伏热。

治吐衄诸血，肺热咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜皮
  • 当前页：白茅根
  • 下一页：延胡索
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《药笼小品》
  2. 白茅车前茶《茶饮保健》
  3. 白茅根《中药炮制》
  4. 白茅《本草乘雅半偈》
  5. 白茅根《本草备要》
  6. 白茅《本草纲目》
  7. 白茅根《本经逢原》
  8. 白毛夏枯草《中药学》
  9. 白茅根《本草从新》
  10. 白蟒吐舌《中医词典》
  11. 白茅根《得配本草》
  12. 白马阴茎《本草乘雅半偈》
  13. 白茅根《本草崇原》
  14. 白马通《本草易读》
  15. 白茅根《增广和剂局方药性总论》
  16. 白马蹄丸《备急千金要方》
  17. 白茅根《本草分经》
  18. 白马蹄散《备急千金要方》
  19. 白茅根《本草分经》
  20. 白马蹄《名医别录》
  21. 白茅根《本草分经》
  22. 白马散《备急千金要方》
  23. 白茅根《本草害利》
  24. 白马溺《药性切用》
  25. 白茅根《药性切用》
  26. 白马溺《本草撮要》
  27. 白茅根茶《茶饮保健》
  28. 白马溺《本草便读》
  29. 白茅根解《医学衷中参西录》
  30. 白马溺《本草从新》
  31. 白茅根汤《医学衷中参西录》


延胡索_《药笼小品》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

能行气血之滞。

治上下内外诸痛不通则痛。活血利气之要品。

无瘀滞者忌。

能堕胎。生用破血，炒用调血，醋炒止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：延胡索
  • 下一页：当归
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《药笼小品》
  2. 延胡索《本草纲目》
  3. 延胡索《玉楸药解》
  4. 延胡散《博济方》
  5. 延胡索《中药炮制》
  6. 延胡散《奇方类编》
  7. 延胡索《海药本草》
  8. 延胡散《妇人大全良方》
  9. 延胡索《汤液本草》
  10. 延胡金铃茶《茶饮保健》
  11. 延胡索《本草备要》
  12. 延归茶《茶饮保健》
  13. 延胡索《本草蒙筌》
  14. 湮尻疮《外科启玄》
  15. 延胡索《冯氏锦囊秘录》
  16. 湮尻（kāo）《中医词典》
  17. 延胡索《证类本草》
  18. 淹溺《默克家庭诊疗手册》
  19. 延胡索《本草求真》
  20. 淹闾《本草纲目》
  21. 延胡索《妇人大全良方》
  22. 阉豕秘方（华佗阉豕）《华佗神方》
  23. 延胡索《本草新编》
  24. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  25. 延胡索《本经逢原》
  26. 阉鸡秘法（华佗阉鸡）《华佗神方》
  27. 延胡索《本草从新》
  28. 烟渣入目门主方《疡医大全》
  29. 延胡索《得配本草》
  30. 烟药《证类本草》
  31. 延胡索《中药学》


当归_《药笼小品》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。血药得酒良。

凡遇血虚肝燥、筋失所养、妇人月事不调，必需之品。

其用浩博，惟不宜于多痰、邪热、便溏、火嗽诸症。

凡治痢疾，及便血吐血衄等症，皆宜炒黑，则温滑之性减，黑兼止血，可取也。

头行上，身行中，尾行下，兼行瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《药笼小品》
  2. 当归《千金翼方》
  3. 当归《长沙药解》
  4. 当归《雷公炮制药性解》
  5. 当归《中药炮制》
  6. 当归《雷公炮炙论》
  7. 当归《本草经集注》
  8. 当归《本草纲目》
  9. 当归《新修本草》
  10. 当归《神农本草经》
  11. 当归《神农本草经百种录》
  12. 憺憺《中医词典》
  13. 当归《吴普本草》
  14. 憺《中医词典》
  15. 当归《本草衍义》
  16. 澹澹《中医词典》
  17. 当归《汤液本草》
  18. 氮质血症《病理生理学》
  19. 当归《本草备要》
  20. 氮芥《药理学》
  21. 当归《本草蒙筌》
  22. 蛋托法《中医词典》
  23. 当归《本草易读》
  24. 蛋积《中医词典》
  25. 当归《冯氏锦囊秘录》
  26. 蛋白质与临床诊断《临床生物化学》
  27. 当归《医学入门》
  28. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  29. 当归《证类本草》
  30. 蛋白质营养状况的评价《临床营养学》
  31. 当归《中医饮食营养学》


芍药_《药笼小品》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，敛血药。

凡遇血热肝火必需之品，炒用。

桂枝汤用之，能止伤风自汗，桂枝温卫，芍药收敛也。同甘草用之，能止腹痛，取其敛肝，甘草和脾也。在表在里，无所不可，皆在用之得宜耳。

病欲疏散者忌用。

入脾药中宜炒焦，取平肝不克土也。

有赤白两种，白者补而敛，赤者散而泻，疡科多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：芎䓖
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《药笼小品》
  2. 芍药《千金翼方》
  3. 芍药《长沙药解》
  4. 芍药《雷公炮炙论》
  5. 芍药《本草经集注》
  6. 芍药《本草纲目》
  7. 芍药《新修本草》
  8. 芍药《神农本草经》
  9. 芍药《神农本草经百种录》
  10. 芍姜茶《茶饮保健》
  11. 芍药《吴普本草》
  12. 烧灼灸《中医词典》
  13. 芍药《本草衍义》
  14. 烧竹沥法《三因极一病证方论》
  15. 芍药《汤液本草》
  16. 烧针《中医词典》
  17. 芍药《本草蒙筌》
  18. 烧雁《饮膳正要》
  19. 芍药《证类本草》
  20. 烧盐灶突墨擦牙方《医方考》
  21. 芍药《本草新编》
  22. 烧盐探吐方《退思集类方歌注》
  23. 芍药《本草思辨录》
  24. 烧烫火方《儒门事亲》
  25. 芍药《本草崇原》
  26. 烧水札《饮膳正要》
  27. 芍药《本草经解》
  28. 烧石子茴香散《博济方》
  29. 芍药《本草经解》
  30. 烧石《证类本草》
  31. 芍药《增广和剂局方药性总论》


芎䓖_《药笼小品》_中医本草_【岐黄之术】

芎䓖

芎䓖

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

血中气药，升阳开郁，上行头目，下行血海，止痛调经。

治诸种头痛须加引经之药、一切风木为病。

凡气升痰喘、虚火上炎，不宜用之。单服久服，令人暴亡。

蜀产为川芎，南产为抚芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：芎䓖
  • 下一页：丹皮
<<< 返回本书目录
  1. 芎䓖《长沙药解》
  2. 芎䓖散【方剂大全】
  3. 芎䓖《药笼小品》
  4. 芎附饮【方剂大全】
  5. 芎《证类本草》
  6. 芎葛汤【方剂大全】
  7. 芎《本草易读》
  8. 芎归百草饮【方剂大全】
  9. 芎《本草图经》
  10. 芎归补中汤【方剂大全】
  11. 芎《本草崇原》
  12. 芎归胶艾汤【方剂大全】
  13. 芎《本草乘雅半偈》
  14. 芎归六君子汤【方剂大全】
  15. 芎《本草纲目》完整版
  16. 芎归明目丸【方剂大全】
  17. 兄序《目经大成》
  18. 芎归人参散【方剂大全】
  19. 兄妹例《此事难知》
  20. 芎归首乌饮【方剂大全】
  21. 凶证《景岳全书》
  22. 芎归汤【方剂大全】
  23. 莕菜【中药大全】
  24. 芎归丸【方剂大全】
  25. 荇菜《本草纲目》完整版
  26. 芎归泻心汤【方剂大全】
  27. 性窒息【疾病症状】
  28. 芎归养荣汤【方剂大全】
  29. 性障碍【疾病大全】
  30. 芎桂散【方剂大全】
  1. 芎䓖《药笼小品》
  2. 芎䓖《千金翼方》
  3. 芎䓖《长沙药解》
  4. 芎䓖《神农本草经》
  5. 芎艾茶《茶饮保健》
  6. 芎《本草图经》
  7. 芎附散《冯氏锦囊秘录》
  8. 芎《本草乘雅半偈》
  9. 芎附散《妇人大全良方》
  10. 芎《本草撮要》
  11. 芎附散《普济本事方》
  12. 芎《本草害利》
  13. 芎葛汤《普济本事方》
  14. 芎《增广和剂局方药性总论》
  15. 芎归茶《茶饮保健》
  16. 芎《本草崇原》
  17. 芎归胶艾汤方《医宗金鉴》
  18. 芎《得配本草》
  19. 芎归六君子汤《医方论》
  20. 芎《本草从新》
  21. 芎归汤《冯氏锦囊秘录》
  22. 芎《本经逢原》
  23. 芎归汤《外科理例》
  24. 芎《本草求真》
  25. 芎归汤《仁术便览》
  26. 芎《证类本草》
  27. 芎归汤《仁术便览》
  28. 芎《本草易读》
  29. 芎归汤（加味芎归汤）《正体类要》
  30. 芎《本草蒙筌》
  31. 芎归丸《奇方类编》


丹皮_《药笼小品》_中医本草_【岐黄之术】

丹皮

丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

清肝经血热之要药，疮家必需之品。同桑叶大能泄木，凡肝火为患，二味如军中之弓矢，不可一日废也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎䓖
  • 当前页：丹皮
  • 下一页：郁金
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《药笼小品》
  2. 丹瘤《小儿药证直诀》
  3. 丹皮《本草易读》
  4. 丹瘤《儒门事亲》
  5. 丹皮《本草便读》
  6. 丹瘤《推求师意》
  7. 丹皮《本草经解》
  8. 丹瘤《中医词典》
  9. 丹皮《本草分经》
  10. 丹类《胎产指南》
  11. 丹皮《本草分经》
  12. 丹类《活幼心书》
  13. 丹皮《本草分经》
  14. 丹类《秘传证治要诀及类方》
  15. 丹皮《本草分经》
  16. 丹诀《中医词典》
  17. 丹皮《本草撮要》
  18. 丹戬《名医别录》
  19. 丹皮《外科全生集》
  20. 丹戬《证类本草》
  21. 丹皮不凉（并桔梗）《读医随笔》
  22. 丹戬《新修本草》
  23. 丹入腹《证治准绳·幼科》
  24. 丹戬《千金翼方》
  25. 丹沙《神农本草经》
  26. 丹吉尔病《基因与疾病》
  27. 丹砂《雷公炮制药性解》
  28. 丹鸡卵《吴普本草》
  29. 丹砂《千金翼方》
  30. 丹火候《诸病源候论》
  31. 丹砂《中医词典》


郁金_《药笼小品》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微寒，入心及心包络，并入肺。

开心肝之郁。

治气血诸痛。

如阴虚火亢，不关心肝气逆，不宜用也。

出川广者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《药笼小品》
  2. 郁金《千金翼方》
  3. 郁金《中药炮制》
  4. 郁金《雷公炮制药性解》
  5. 郁金《新修本草》
  6. 郁金《本草纲目》
  7. 郁金《本草衍义》
  8. 郁结血崩《中医词典》
  9. 郁金《汤液本草》
  10. 郁结血崩《傅青主女科》
  11. 郁金《本草备要》
  12. 郁火积滞呕吐《中医词典》
  13. 郁金《本草蒙筌》
  14. 郁火恶寒《中医词典》
  15. 郁金《本草易读》
  16. 郁火丹候《诸病源候论》
  17. 郁金《冯氏锦囊秘录》
  18. 郁火《校注医醇剩义》
  19. 郁金《医学入门》
  20. 郁火《明医指掌》
  21. 郁金《证类本草》
  22. 郁火《中医词典》
  23. 郁金《顾松园医镜》
  24. 郁火《中医名词词典》
  25. 郁金《本草求真》
  26. 郁黄《医述》
  27. 郁金《本草新编》
  28. 郁核《名医别录》
  29. 郁金《本经逢原》
  30. 郁核《吴普本草》
  31. 郁金《本草从新》


姜黄_《药笼小品》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温，入脾及肝。

破血下气，除风消肿。

治产后败血攻心。片子者能入手臂，治风寒湿痹。

血虚服之，病反增剧。

出川广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《药笼小品》
  2. 姜黄《千金翼方》
  3. 姜黄《玉楸药解》
  4. 姜黄《雷公炮制药性解》
  5. 姜黄《中药炮制》
  6. 姜黄《本草纲目》
  7. 姜黄《饮膳正要》
  8. 姜合丸《是斋百一选方》
  9. 姜黄《新修本草》
  10. 姜合丸《太平惠民和剂局方》
  11. 姜黄《本草备要》
  12. 姜桂养荣汤方《临症验舌法》
  13. 姜黄《本草蒙筌》
  14. 姜归桂汤《退思集类方歌注》
  15. 姜黄《本草易读》
  16. 姜归桂参甘汤《退思集类方歌注》
  17. 姜黄《冯氏锦囊秘录》
  18. 姜甘苓术汤《金匮悬解》
  19. 姜黄《医学入门》
  20. 姜附汤《瘴疟指南》
  21. 姜黄《证类本草》
  22. 姜附汤《仁术便览》
  23. 姜黄《顾松园医镜》
  24. 姜附汤《医学心悟》
  25. 姜黄《本草求真》
  26. 姜附汤《儒门事亲》
  27. 姜黄《本经逢原》
  28. 姜附汤《太平惠民和剂局方》
  29. 姜黄《本草从新》
  30. 姜附汤《冯氏锦囊秘录》
  31. 姜黄《得配本草》


蓬莪术_《药笼小品》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

行气消瘀，通经化积。

治心腹诸痛，奔豚痃癖。

虚人服之，积未去而真已耗，须兼参、术，庶几焉耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：蓬莪术
  • 下一页：荆三棱
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《药笼小品》
  2. 蓬莪术《雷公炮制药性解》
  3. 蓬莪术《汤液本草》
  4. 蓬莪术《雷公炮炙论》
  5. 蓬莪术《本草备要》
  6. 蓬莪散《博济方》
  7. 蓬莪术《本草蒙筌》
  8. 蓬莪茂《本草纲目》
  9. 蓬莪术《冯氏锦囊秘录》
  10. 蓬莪《医学入门》
  11. 蓬莪术《证类本草》
  12. 蓬草子《药性切用》
  13. 蓬莪术《顾松园医镜》
  14. 蓬草子《本草撮要》
  15. 蓬莪术《本草从新》
  16. 蓬草子《本草分经》
  17. 蓬莪术《得配本草》
  18. 蓬草子《本草从新》
  19. 蓬莪术《增广和剂局方药性总论》
  20. 蓬草子《证类本草》
  21. 蓬莪术《本草择要纲目》
  22. 蓬（力轨切）《证类本草》
  23. 蓬莪术《本草害利》
  24. 蓬《本草乘雅半偈》
  25. 蓬莪术《本草撮要》
  26. 蓬《名医别录》
  27. 蓬莪术《药性切用》
  28. 蓬《本草衍义》
  29. 蓬莪术《本草乘雅半偈》
  30. 蓬《新修本草》
  31. 蓬莪术《本草图经》


荆三棱_《药笼小品》_中医本草_【岐黄之术】

荆三棱

荆三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

苦平，入肝。

散一切血瘀气结，疮硬食停，老块坚积，消肿止痛，通乳堕胎。宜同莪术面裹煨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：荆三棱
  • 下一页：泽兰
<<< 返回本书目录
  1. 荆三棱《本草纲目》图文版
  2. 荆三棱（图）【中药大全】
  3. 荆三棱《药笼小品》
  4. 荆三棱煎丸【方剂大全】
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱散【方剂大全】
  7. 荆三棱《本草纲目》完整版
  8. 荆神饮【方剂大全】
  9. 荆蓬煎丸【方剂大全】
  10. 荆实汤【方剂大全】
  11. 荆沥饮子【方剂大全】
  12. 荆术散【方剂大全】
  13. 荆沥涂洗方【方剂大全】
  14. 荆苏汤【方剂大全】
  15. 荆沥汤【方剂大全】
  16. 荆穗四物汤【方剂大全】
  17. 荆沥方【方剂大全】
  18. 荆叶蒸【方剂大全】
  19. 荆兰汤【方剂大全】
  20. 荆芷治崩汤【方剂大全】
  21. 荆菊散【方剂大全】
  22. 荆枳汤【方剂大全】
  23. 荆菊酒【方剂大全】
  24. 惊《古今医案按》
  25. 荆芥煮散【方剂大全】
  26. 惊《临证指南医案》
  27. 荆芥粥【方剂大全】
  28. 惊《也是山人医案》
  29. 荆芥饮子【方剂大全】
  30. 惊《医碥》
  1. 荆三棱《药笼小品》
  2. 荆三棱《本草纲目》
  3. 荆三棱《本草备要》
  4. 荆沥汤《备急千金要方》
  5. 荆三棱《本经逢原》
  6. 荆沥汤《备急千金要方》
  7. 荆三棱《本草从新》
  8. 荆沥汤《备急千金要方》
  9. 荆三棱《得配本草》
  10. 荆沥《本草撮要》
  11. 荆三棱《中药学》
  12. 荆沥《本草分经》
  13. 荆三棱《本草乘雅半偈》
  14. 荆沥《得配本草》
  15. 荆石茶《茶饮保健》
  16. 荆沥《本草备要》
  17. 荆叶《名医别录》
  18. 荆沥《玉楸药解》
  19. 惊《中医词典》
  20. 荆桔茶《茶饮保健》
  21. 惊《推求师意》
  22. 荆茎《名医别录》
  23. 惊《医述》
  24. 荆茎《证类本草》
  25. 惊《证治准绳·幼科》
  26. 荆茎《新修本草》
  27. 惊《证治准绳·幼科》
  28. 荆茎《千金翼方》
  29. 惊《张氏医通》
  30. 荆金茶《茶饮保健》
  31. 惊《证治准绳·类方》


泽兰_《药笼小品》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛微温，入肝脾两经。

通九窍，利关节，破宿血，通月经。

无瘀者勿轻用。

俗云即省头草，非也。马兰草凉血止鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆三棱
  • 当前页：泽兰
  • 下一页：香附
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《药笼小品》
  2. 泽兰《千金翼方》
  3. 泽兰《玉楸药解》
  4. 泽兰《雷公炮制药性解》
  5. 泽兰《中药炮制》
  6. 泽兰《本草纲目》
  7. 泽兰《本草经集注》
  8. 泽兰《神农本草经》
  9. 泽兰《新修本草》
  10. 泽廓《中医词典》
  11. 泽兰《神农本草经百种录》
  12. 泽及昆虫《奇方类编》
  13. 泽兰《吴普本草》
  14. 泽归茶《茶饮保健》
  15. 泽兰《本草衍义》
  16. 泽瓜茶《茶饮保健》
  17. 泽兰《本草备要》
  18. 泽葛茶《茶饮保健》
  19. 泽兰《本草蒙筌》
  20. 泽风茶《茶饮保健》
  21. 泽兰《本草易读》
  22. 泽尔韦格综合症《基因与疾病》
  23. 泽兰《冯氏锦囊秘录》
  24. 泽丹茶《茶饮保健》
  25. 泽兰《医学入门》
  26. 泽蝉茶《茶饮保健》
  27. 泽兰《证类本草》
  28. 泽柴茶《茶饮保健》
  29. 泽兰《顾松园医镜》
  30. 泽《中医词典》
  31. 泽兰《本草求真》


香附_《药笼小品》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散苦降。

血中气药，通行十二经，利三焦，解六郁。

治崩中带下，月候不调。

能耗血散气。生则行胸膈，达皮肤；童便浸炒入血分，酒浸炒行经络，醋浸炒消积聚；姜汁炒化冷痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：香附
  • 下一页：木香
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《药笼小品》
  2. 香附《雷公炮制药性解》
  3. 香附《玉楸药解》
  4. 香粉膏《冯氏锦囊秘录》
  5. 香附《中药炮制》
  6. 香顿·秀保投吉赤俄《中医词典》
  7. 香附《本草备要》
  8. 香顿·斯杰巴尔《中医词典》
  9. 香附《本草易读》
  10. 香豆素类《药理学》
  11. 香附《医学入门》
  12. 香蒂饮《删补名医方论》
  13. 香附《顾松园医镜》
  14. 香椿叶（《本草纲目》）《中医饮食营养学》
  15. 香附《本草新编》
  16. 香豉汤《备急千金要方》
  17. 香附《本经逢原》
  18. 香豉汤《备急千金要方》
  19. 香附《本草从新》
  20. 香豉《药征》
  21. 香附《中药学》
  22. 香豉《汤液本草》
  23. 香附《轩岐救正论》
  24. 香豉《长沙药解》
  25. 香附《本草便读》
  26. 香橙《玉楸药解》
  27. 香附《本草经解》
  28. 香茶饼《毓麟验方》
  29. 香附《本草分经》
  30. 香茶《饮膳正要》
  31. 香附《本草分经》


木香_《药笼小品》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

三焦气药，疏肝和脾。

治一切气痛，九种心痛，泻痢后重。

性香燥，肺燥血虚，慎勿与之。香连丸用之，取其破滞和脾止痛。

广产入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：木香
  • 下一页：砂仁
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《药笼小品》
  2. 木香《千金翼方》
  3. 木香《玉楸药解》
  4. 木香《雷公炮制药性解》
  5. 木香《中药炮制》
  6. 木香《雷公炮炙论》
  7. 木香《本草经集注》
  8. 木香《本草纲目》
  9. 木香《新修本草》
  10. 木香《神农本草经》
  11. 木香《神农本草经百种录》
  12. 木细辛《证类本草》
  13. 木香《海药本草》
  14. 木喜条达《中医词典》
  15. 木香《本草衍义》
  16. 木喜条达《中医名词词典》
  17. 木香《汤液本草》
  18. 木犀花《本草撮要》
  19. 木香《本草备要》
  20. 木侮土症《幼科概论》
  21. 木香《本草蒙筌》
  22. 木侮土症《笔花医镜》
  23. 木香《本草易读》
  24. 木位《中医词典》
  25. 木香《冯氏锦囊秘录》
  26. 木葳子《证类本草》
  27. 木香《医学入门》
  28. 木通竹茶《茶饮保健》
  29. 木香《证类本草》
  30. 木通香茶《茶饮保健》
  31. 木香《顾松园医镜》


砂仁_《药笼小品》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

和脾快气，行结滞。

治痞胀，温中醒胃。

性窜而燥，血虚火炎者忌炒，去衣研。

砂仁壳，辛香利气，凡腹胀、泻痢等症，俱可用之，无砂仁燥窜之弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《药笼小品》
  2. 砂仁《雷公炮制药性解》
  3. 砂仁《中药炮制》
  4. 砂挪子《证类本草》
  5. 砂仁《本草备要》
  6. 砂木香丸《博济方》
  7. 砂仁《本草易读》
  8. 砂淋丸《医学衷中参西录》
  9. 砂仁《顾松园医镜》
  10. 砂淋《中医词典》
  11. 砂仁《本草新编》
  12. 砂疥《中医词典》
  13. 砂仁《本草从新》
  14. 砂煎丸《苏沈良方》
  15. 砂仁《本草便读》
  16. 砂煎丸《妇人大全良方》
  17. 砂仁《本草分经》
  18. 砂煎丸《妇人大全良方》
  19. 砂仁《本草分经》
  20. 砂锅元鱼《保健药膳》
  21. 砂仁《本草分经》
  22. 砂锅人参鸡《保健药膳》
  23. 砂仁《本草分经》
  24. 砂锅牛尾《保健药膳》
  25. 砂仁《本草害利》
  26. 砂《本草图经》
  27. 砂仁《本草害利》
  28. 砂《本草乘雅半偈》
  29. 砂仁《本草撮要》
  30. 砂《药性切用》
  31. 砂仁《外科全生集》


白豆蔻_《药笼小品》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热。

流行三焦，温暖脾胃，散滞气，除寒湿，化食宽膨。

治久疟脾虚，感寒腹痛。

若因热腹痛，气虚火升，咸宜禁之。

去衣研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《药笼小品》
  2. 白豆蔻《雷公炮制药性解》
  3. 白豆蔻《玉楸药解》
  4. 白豆蔻《本草纲目》
  5. 白豆蔻《汤液本草》
  6. 白豆豉《外科全生集》
  7. 白豆蔻《本草备要》
  8. 白豆《药性切用》
  9. 白豆蔻《本草蒙筌》
  10. 白豆《本草撮要》
  11. 白豆蔻《本草易读》
  12. 白豆《本草分经》
  13. 白豆蔻《冯氏锦囊秘录》
  14. 白豆《增广和剂局方药性总论》
  15. 白豆蔻《医学入门》
  16. 白豆《本草从新》
  17. 白豆蔻《证类本草》
  18. 白豆《本草求真》
  19. 白豆蔻《顾松园医镜》
  20. 白豆《证类本草》
  21. 白豆蔻《本草求真》
  22. 白豆《食疗本草》
  23. 白豆蔻《本草新编》
  24. 白豆《饮膳正要》
  25. 白豆蔻《本经逢原》
  26. 白冬瓜《名医别录》
  27. 白豆蔻《本草从新》
  28. 白冬瓜《证类本草》
  29. 白豆蔻《得配本草》
  30. 白冬瓜《医学入门》
  31. 白豆蔻《本草便读》


草豆蔻_《药笼小品》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

产闽中辛温香散，暖胃健脾。治客寒胃痛，霍乱吐泻。

辛燥耗血，阴不足者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《药笼小品》
  2. 草豆蔻《雷公炮制药性解》
  3. 草豆蔻《玉楸药解》
  4. 草豆蔻《雷公炮炙论》
  5. 草豆蔻《汤液本草》
  6. 草窗痛泻方《时病论歌括新编》
  7. 草豆蔻《本草备要》
  8. 草豉《证类本草》
  9. 草豆蔻《本草蒙筌》
  10. 草部中品之下《千金翼方》
  11. 草豆蔻《本草易读》
  12. 草部中品之上《千金翼方》
  13. 草豆蔻《饮食须知》
  14. 草部中《珍珠囊补遗药性赋》
  15. 草豆蔻《冯氏锦囊秘录》
  16. 草部下品之下《千金翼方》
  17. 草豆蔻《医学入门》
  18. 草部下品之上《千金翼方》
  19. 草豆蔻《顾松园医镜》
  20. 草部下《珍珠囊补遗药性赋》
  21. 草豆蔻《本草求真》
  22. 草部上品之下《千金翼方》
  23. 草豆蔻《本经逢原》
  24. 草部上品之上《千金翼方》
  25. 草豆蔻《本草从新》
  26. 草部上《珍珠囊补遗药性赋》
  27. 草豆蔻《得配本草》
  28. 草部《秘传眼科龙木论》
  29. 草豆蔻《中药学》
  30. 草部《本草便读》
  31. 草豆蔻《本草便读》


草果_《药笼小品》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热。

温脾破气，除痰消食化积疟积。

治瘴疟，寒痰凝于膜原，疟久不住者，非草果不为功，但用须参培元之品。

面裹煨，取仁，忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《药笼小品》
  2. 草果《雷公炮制药性解》
  3. 草果《中药炮制》
  4. 草豆蔻丸《脾胃论》
  5. 草果《饮膳正要》
  6. 草豆蔻丸《万氏秘传片玉心书》
  7. 草果《本草蒙筌》
  8. 草豆蔻丸《内外伤辨》
  9. 草果《冯氏锦囊秘录》
  10. 草豆蔻散《博济方》
  11. 草果《医学入门》
  12. 草豆蔻散《博济方》
  13. 草果《本草求真》
  14. 草豆蔻散《太平惠民和剂局方》
  15. 草果《本经逢原》
  16. 草豆蔻散《妇人大全良方》
  17. 草果《本草从新》
  18. 草豆蔻散《妇人大全良方》
  19. 草果《中药学》
  20. 草豆蔻《珍珠囊补遗药性赋》
  21. 草果《本草便读》
  22. 草豆蔻《药性切用》
  23. 草果《本草分经》
  24. 草豆蔻《本草撮要》
  25. 草果《本草害利》
  26. 草豆蔻《本草害利》
  27. 草果《本草害利》
  28. 草豆蔻《本草择要纲目》
  29. 草果《药性切用》
  30. 草豆蔻《本草分经》
  31. 草果《药鉴》


肉豆蔻_《药笼小品》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名肉果辛温。

理脾暖胃，下气调中，逐冷痰，除心腹冷痛。

肾脏虚寒，五更泄泻，四神丸用之是也。

面裹煨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：破故纸
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《药笼小品》
  2. 肉豆蔻《雷公炮制药性解》
  3. 肉豆蔻《玉楸药解》
  4. 肉蝶《外科证治全书》
  5. 肉豆蔻《中药炮制》
  6. 肉疸《中医词典》
  7. 肉豆蔻《海药本草》
  8. 肉腠《中医词典》
  9. 肉豆蔻《本草衍义》
  10. 肉苁蓉汤《时病论歌括新编》
  11. 肉豆蔻《汤液本草》
  12. 肉苁蓉茶《茶饮保健》
  13. 肉豆蔻《本草备要》
  14. 肉苁蓉《本草图经》
  15. 肉豆蔻《本草蒙筌》
  16. 肉苁蓉《本草乘雅半偈》
  17. 肉豆蔻《本草易读》
  18. 肉苁蓉《药鉴》
  19. 肉豆蔻《冯氏锦囊秘录》
  20. 肉苁蓉《药性切用》
  21. 肉豆蔻《医学入门》
  22. 肉苁蓉《本草撮要》
  23. 肉豆蔻《证类本草》
  24. 肉苁蓉《本草择要纲目》
  25. 肉豆蔻《顾松园医镜》
  26. 肉苁蓉《本草分经》
  27. 肉豆蔻《本草求真》
  28. 肉苁蓉《本草分经》
  29. 肉豆蔻《本草新编》
  30. 肉苁蓉《名医别录》
  31. 肉豆蔻《本经逢原》


破故纸_《药笼小品》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

即补骨脂。

辛温，入心包、命门。

暖丹田，缩小便。

治虚寒喘嗽，腰膝痠痛。

若阴虚有热，大便结实戒用。

得胡桃肉良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：破故纸
  • 下一页：益智仁
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《药笼小品》
  2. 破故纸《雷公炮制药性解》
  3. 破故纸《本草备要》
  4. 破除结硬而下血《丹溪手镜》
  5. 破故纸《本草易读》
  6. 破（月囷）（jùn，音俊）脱肉《中医词典》
  7. 破故纸《本草从新》
  8. 破（月囷）《中医词典》
  9. 破故纸《本草害利》
  10. 破《中医词典》
  11. 破故纸《本草害利》
  12. 迫咳《中医词典》
  13. 破故纸《本草撮要》
  14. 婆娑石《增广和剂局方药性总论》
  15. 破故纸《药性切用》
  16. 婆娑石《证类本草》
  17. 破故纸（热）《本草分经》
  18. 婆娑石《本草衍义》
  19. 破故纸（热）《本草分经》
  20. 婆罗得《证类本草》
  21. 破关丹《外科理例》
  22. 婆罗得《海药本草》
  23. 破棺丹《中藏经》
  24. 颇儿必汤《饮膳正要》
  25. 破棺丹《儒门事亲》
  26. 颇（若感切）《针灸素难要旨》
  27. 破棺丹《外科理例》
  28. 钋（pǔ）《中医词典》
  29. 破黄七神丹《中藏经》
  30. 攴（pū）法《中医词典》
  31. 破积乌头丸《备急千金要方》


益智仁_《药笼小品》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

治脾阳郁滞，冷气腹痛。

又能使气宣通，温中进食，摄涎缩小便。

血燥有热不宜用。

出岭南。

取仁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：益智仁
  • 下一页：蛇床子
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《药笼小品》
  2. 益智《药鉴》
  3. 益智仁《玉楸药解》
  4. 益智《本草新编》
  5. 益智仁《本草易读》
  6. 益智《本草求真》
  7. 益智仁《医学入门》
  8. 益智《冯氏锦囊秘录》
  9. 益智仁《顾松园医镜》
  10. 益智《本草蒙筌》
  11. 益智仁《得配本草》
  12. 益智《汤液本草》
  13. 益智仁《中药学》
  14. 益智《中药炮制》
  15. 益智仁《本草便读》
  16. 益智《雷公炮制药性解》
  17. 益智仁《本草分经》
  18. 益志汤《三因极一病证方论》
  19. 益智仁《本草分经》
  20. 益原散《仁术便览》
  21. 益智仁《本草分经》
  22. 益原散《仁术便览》
  23. 益智仁《本草分经》
  24. 益元汤《时方歌括》
  25. 益智仁《本草择要纲目》
  26. 益元汤《医方论》
  27. 益智仁《本草害利》
  28. 益元汤《退思集类方歌注》
  29. 益智仁《本草害利》
  30. 益元汤《冯氏锦囊秘录》
  31. 益智仁《本草撮要》


蛇床子_《药笼小品》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

强阳补肾，散风寒，燥湿杀虫。

治女子阴痛阴痒同矾煎汤洗。

时珍曰：不独补助男子，而且有益妇人。世人舍贱求贵，岂有不负斯味乎?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：蛇床子
  • 下一页：良姜
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《药笼小品》
  2. 蛇床子《千金翼方》
  3. 蛇床子《长沙药解》
  4. 蛇床子《雷公炮制药性解》
  5. 蛇床子《本草经集注》
  6. 蛇床子《雷公炮炙论》
  7. 蛇床子《新修本草》
  8. 蛇床子《神农本草经》
  9. 蛇床子《神农本草经百种录》
  10. 蛇床《本经逢原》
  11. 蛇床子《本草备要》
  12. 蛇床《汤液本草》
  13. 蛇床子《本草蒙筌》
  14. 蛇床《吴普本草》
  15. 蛇床子《本草易读》
  16. 蛇床《本草纲目》
  17. 蛇床子《冯氏锦囊秘录》
  18. 蛇串疮《中医外科学》
  19. 蛇床子《医学入门》
  20. 蛇串疮《中医词典》
  21. 蛇床子《证类本草》
  22. 蛇虫所伤《儒门事亲》
  23. 蛇床子《顾松园医镜》
  24. 蛇虫伤死《洗冤集录》
  25. 蛇床子《本草求真》
  26. 蛇虫伤《卫生易简方》
  27. 蛇床子《本草新编》
  28. 蛇虫等毒《备急千金要方》
  29. 蛇床子《本草从新》
  30. 蛇虫《普济方·针灸》
  31. 蛇床子《得配本草》


良姜_《药笼小品》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热。

治胃脘冷痛。虚者可与参、术同行。

出岭南高州。

土拌炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：良姜
  • 下一页：藿香
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《药笼小品》
  2. 良好的饮食卫生习惯《食物疗法》
  3. 良姜《饮膳正要》
  4. 良工《中医词典》
  5. 良姜《汤液本草》
  6. 良工《中医名词词典》
  7. 良姜《本草易读》
  8. 良达《名医别录》
  9. 良姜《本草求真》
  10. 良达《证类本草》
  11. 良姜《本草从新》
  12. 良达《新修本草》
  13. 良姜《本草便读》
  14. 良达《千金翼方》
  15. 良姜《本草分经》
  16. 楝子《玉楸药解》
  17. 良姜《本草择要纲目》
  18. 楝树根《外科全生集》
  19. 良姜《本草撮要》
  20. 楝实《本草图经》
  21. 良姜《滇南本草》
  22. 楝实《本草乘雅半偈》
  23. 良姜理中汤《扁鹊心书》
  24. 楝实《名医别录》
  25. 良姜汤《洪氏集验方》
  26. 楝实《增广和剂局方药性总论》
  27. 良姜粥《饮膳正要》
  28. 楝实《本草思辨录》
  29. 良姜粥《食疗方》
  30. 楝实《顾松园医镜》
  31. 良性病变的脱落细胞检查《临床基础检验学》


藿香_《药笼小品》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

出交广。

辛微温，入肺脾。

快气和中，开胃止呕，去恶气。

霍乱吐泻，心腹绞痛，上中二焦邪滞。

若胃家有热戒用。

梗胜于叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：藿香
  • 下一页：白芷
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《药笼小品》
  2. 藿香《雷公炮制药性解》
  3. 藿香《玉楸药解》
  4. 藿香《本草纲目》
  5. 藿香《汤液本草》
  6. 藿石香茶《茶饮保健》
  7. 藿香《本草备要》
  8. 藿佩茶《茶饮保健》
  9. 藿香《本草蒙筌》
  10. 藿乱脾寒伤食所致《医学传心录》
  11. 藿香《本草易读》
  12. 藿苓汤《仁术便览》
  13. 藿香《冯氏锦囊秘录》
  14. 藿菌《医学入门》
  15. 藿香《医学入门》
  16. 藿黄茶《茶饮保健》
  17. 藿香《证类本草》
  18. 藿甘茶《茶饮保健》
  19. 藿香《顾松园医镜》
  20. 藿《服食导饵》
  21. 藿香《本草求真》
  22. 霍奇金病《默克家庭诊疗手册》
  23. 藿香《本草新编》
  24. 霍乱总括《杂病心法要诀》
  25. 藿香《本经逢原》
  26. 霍乱总括《幼科心法要诀》
  27. 藿香《本草从新》
  28. 霍乱总括《医宗金鉴》
  29. 藿香《得配本草》
  30. 霍乱总括《医宗金鉴》
  31. 藿香《中药学》


白芷_《药笼小品》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

色白味辛，入肺、胃、大肠三经。

发汗除风湿，治头目昏痛，目痒泪出。活血排脓，生肌止痛，又为疮家圣药同大黄煎服，治痈疽发背。

外用为末敷涂。

虚而有火忌。不香者不入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：白芷
  • 下一页：藁本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《药笼小品》
  2. 白芷《千金翼方》
  3. 白芷《玉楸药解》
  4. 白芷《雷公炮制药性解》
  5. 白芷《中药炮制》
  6. 白芷《雷公炮炙论》
  7. 白芷《本草经集注》
  8. 白芷《本草纲目》
  9. 白芷《新修本草》
  10. 白芷《神农本草经》
  11. 白芷《神农本草经百种录》
  12. 白芝麻《饮食须知》
  13. 白芷《吴普本草》
  14. 白芝麻《饮膳正要》
  15. 白芷《本草衍义》
  16. 白芝《本草乘雅半偈》
  17. 白芷《汤液本草》
  18. 白芝《证类本草》
  19. 白芷《本草备要》
  20. 白芝《新修本草》
  21. 白芷《本草蒙筌》
  22. 白芝《本草经集注》
  23. 白芷《本草易读》
  24. 白芝《千金翼方》
  25. 白芷《冯氏锦囊秘录》
  26. 白疹瘙痒《中医词典》
  27. 白芷《医学入门》
  28. 白疹《中医词典》
  29. 白芷《证类本草》
  30. 白疹《中医名词词典》
  31. 白芷《顾松园医镜》


藁本_《药笼小品》_中医本草_【岐黄之术】

藁本

藁本

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温,为太阳膀胱经风药。

本经寒郁头痛连脑者，必用之。又去风湿，疗胃风泄泻头痛。

不因寒伤太阳不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：藁本
  • 下一页：香薷
<<< 返回本书目录
  1. 藁本《本草纲目》图文版
  2. 藁本【中药大全】
  3. 藁本《药笼小品》
  4. 藁本苍耳散【方剂大全】
  5. 糕角饮子【方剂大全】
  6. 藁本散【方剂大全】
  7. 糕菜【中药大全】
  8. 藁本汤【方剂大全】
  9. 糕《本草纲目》完整版
  10. 藁本丸【方剂大全】
  11. 膏子药【方剂大全】
  12. 藁本乌蛇汤【方剂大全】
  13. 膏药类方《医宗金鉴》
  14. 藁本细辛散【方剂大全】
  15. 膏药类方《外科心法要诀》
  16. 诰敕丸【方剂大全】
  17. 膏药类方《外科大成》
  18. 戈登综合征【疾病大全】
  19. 膏药类《外科全生集》
  20. 戈谢病《基因与疾病》
  21. 膏药部《外科方外奇方》
  22. 戈谢病【疾病大全】
  23. 膏药【方剂大全】
  24. 戈制半夏【方剂大全】
  25. 膏药《万病回春》
  26. 疙瘩《续名医类案》
  27. 膏药《寿世保元》
  28. 疙瘩翻《松峰说疫》
  29. 膏药《古今医鉴》
  30. 疙瘩瘟《伤寒指掌》
  1. 藁本《药笼小品》
  2. 藁本《本草纲目》
  3. 藁本《玉楸药解》
  4. 藁本《神农本草经》
  5. 藁本《中药炮制》
  6. 槁腊《中医词典》
  7. 藁本《中药学》
  8. 糕风《解围元薮》
  9. 藁本茶《茶饮保健》
  10. 膏之原《中医词典》
  11. 藁术茶《茶饮保健》
  12. 膏者《中医词典》
  13. 藁芎茶《茶饮保健》
  14. 膏泽《中医词典》
  15. 戈共《本草经集注》
  16. 膏药类方《外科大成》
  17. 戈共《名医别录》
  18. 膏药类方《外科心法要诀》
  19. 戈颂平《中医词典》
  20. 膏药类方《医宗金鉴》
  21. 戈维城《中医词典》
  22. 膏药方《奇方类编》
  23. 戈谢病《基因与疾病》
  24. 膏药部《外科方外奇方》
  25. 肐（yǐ乙）膊《中医词典》
  26. 膏药《万病回春》
  27. 疙瘩《续名医类案》
  28. 膏药《古今医鉴》
  29. 疙瘩翻《松峰说疫》
  30. 膏药《寿世保元》
  31. 疙瘩瘟《中医词典》


香薷_《药笼小品》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

辛。

散皮肤之蒸热，温解心腹之凝结。

治呕逆水肿，霍乱转筋。香薷为夏月解表之品，其性温热，感寒宜之。

若阳暑，宜清凉，误服之反成大害。

香薷饮宜冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藁本
  • 当前页：香薷
  • 下一页：荆芥
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《药笼小品》
  2. 香薷《千金翼方》
  3. 香薷《玉楸药解》
  4. 香薷《雷公炮制药性解》
  5. 香薷《新修本草》
  6. 香薷《雷公炮炙论》
  7. 香薷《本草衍义》
  8. 香薷《本草纲目》
  9. 香薷《汤液本草》
  10. 香茹《本草分经》
  11. 香薷《本草备要》
  12. 香茸丸方《妇人大全良方》
  13. 香薷《本草蒙筌》
  14. 香茸丸《是斋百一选方》
  15. 香薷《本草易读》
  16. 香茸丸《冯氏锦囊秘录》
  17. 香薷《冯氏锦囊秘录》
  18. 香穹丸《万氏秘传片玉心书》
  19. 香薷《医学入门》
  20. 香清饼《外科全生集》
  21. 香薷《顾松园医镜》
  22. 香脐散《博济方》
  23. 香薷《本草求真》
  24. 香朴饮子《冯氏锦囊秘录》
  25. 香薷《本草新编》
  26. 香朴饮《增订叶评伤暑全书》
  27. 香薷《本经逢原》
  28. 香朴丸《三因极一病证方论》
  29. 香薷《本草从新》
  30. 香朴丸《妇人大全良方》
  31. 香薷《医方考》


荆芥_《药笼小品》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

散皮里膜外之风，发汗胜湿，利咽喉，清头目。

为风病、血病、疮家要药。

治血炒黑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：荆芥
  • 下一页：紫苏
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《药笼小品》
  2. 荆芥《雷公炮制药性解》
  3. 荆芥《玉楸药解》
  4. 荆黄汤《仁术便览》
  5. 荆芥《中药炮制》
  6. 荆桂茶《茶饮保健》
  7. 荆芥《本草备要》
  8. 荆风茶《茶饮保健》
  9. 荆芥《本草蒙筌》
  10. 荆防饮《冯氏锦囊秘录》
  11. 荆芥《饮食须知》
  12. 荆防败毒散《外科理例》
  13. 荆芥《冯氏锦囊秘录》
  14. 荆大茶《茶饮保健》
  15. 荆芥《医学入门》
  16. 荆薄茶《茶饮保健》
  17. 荆芥《顾松园医镜》
  18. 经阻腹大如鼓《女科秘要》
  19. 荆芥《本草求真》
  20. 经阻腹大呕不纳谷《景景医话》
  21. 荆芥《本草新编》
  22. 经准不孕《女科切要》
  23. 荆芥《本经逢原》
  24. 经终《医经原旨》
  25. 荆芥《本草从新》
  26. 经中《中医词典》
  27. 荆芥《得配本草》
  28. 经质《中医词典》
  29. 荆芥《中药学》
  30. 经汁血《中医词典》
  31. 荆芥《本草思辨录》


紫苏_《药笼小品》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

性温。

发汗解肌，散风寒，利肺下气，定喘安胎。

若旦暮恣食，亦能耗损真气。古称芳草致豪贵之疾，此类是也。苏子驱寒降气，消痰利膈，润心肺，止咳嗽。炒研。老苏梗顺气安胎，挟虚宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：紫苏
  • 下一页：薄荷
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《药笼小品》
  2. 紫苏《千金翼方》
  3. 紫苏《玉楸药解》
  4. 紫苏《雷公炮制药性解》
  5. 紫苏《食疗本草》
  6. 紫苏《雷公炮炙论》
  7. 紫苏《本草备要》
  8. 紫霜丸《小儿药证直诀》
  9. 紫苏《本草蒙筌》
  10. 紫霜丸《万氏秘传片玉心书》
  11. 紫苏《冯氏锦囊秘录》
  12. 紫霜丸《太平惠民和剂局方》
  13. 紫苏《医学入门》
  14. 紫霜散《博济方》
  15. 紫苏《顾松园医镜》
  16. 紫双丸《备急千金要方》
  17. 紫苏《本草求真》
  18. 紫石煮散《备急千金要方》
  19. 紫苏《本经逢原》
  20. 紫石英丸《太平惠民和剂局方》
  21. 紫苏《本草从新》
  22. 紫石英丸《妇人大全良方》
  23. 紫苏《得配本草》
  24. 紫石英天门冬丸《备急千金要方》
  25. 紫苏《中药学》
  26. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  27. 紫苏《本草崇原》
  28. 紫石英酒《备急千金要方》
  29. 紫苏《本草经解》
  30. 紫石英柏子仁丸《备急千金要方》
  31. 紫苏《本草择要纲目》


薄荷_《药笼小品》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

辛凉清散。

疗风热而发汗，清头目，利咽喉，起皮肤隐疹。

治伤风失音。

表虚勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：薄荷
  • 下一页：地黄
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《药笼小品》
  2. 薄荷《千金翼方》
  3. 薄荷《玉楸药解》
  4. 薄荷《雷公炮制药性解》
  5. 薄荷《新修本草》
  6. 薄荷《本草纲目》
  7. 薄荷《本草衍义》
  8. 薄《中医词典》
  9. 薄荷《汤液本草》
  10. 雹《证类本草》
  11. 薄荷《本草备要》
  12. 胞阻总括《妇科心法要诀》
  13. 薄荷《本草蒙筌》
  14. 胞阻总括《医宗金鉴》
  15. 薄荷《饮食须知》
  16. 胞阻证治《妇科心法要诀》
  17. 薄荷《冯氏锦囊秘录》
  18. 胞阻证治《医宗金鉴》
  19. 薄荷《医学入门》
  20. 胞阻（妊娠）《金匮悬解》
  21. 薄荷《证类本草》
  22. 胞阻《中医词典》
  23. 薄荷《中医饮食营养学》
  24. 胞阻《中医名词词典》
  25. 薄荷《顾松园医镜》
  26. 胞转候《诸病源候论》
  27. 薄荷《本草求真》
  28. 胞转候《诸病源候论》
  29. 薄荷《本草新编》
  30. 胞转方一十五首《外台秘要》
  31. 薄荷《本经逢原》


地黄_《药笼小品》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

向年人从怀庆归，馈地黄一囊，钉头鼠尾细纹坚实，所谓原枝是也。铺中所售，皆细长，缩而为肥短之状，其力远不及原枝。

滋补肝肾之要药。生用凉补，熟用温补。同当归能纳气，同桂、附能暖命门，为补阴益血之元戎。

惟大便溏泄、大伤湿热、胃欠运行者忌之。与莱菔同食，须发易白，寇莱公所从事焉。

鲜生地另是一种，出杭州桥水地名，惟能清热润燥，配入玉女煎，最为相称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：地黄
  • 下一页：旱莲草
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《药笼小品》
  2. 地黄《本草纲目》
  3. 地黄《长沙药解》
  4. 地化《中医词典》
  5. 地黄《本草衍义》
  6. 地户《中医词典》
  7. 地黄《中医饮食营养学》
  8. 地合《中医词典》
  9. 地黄《本草便读》
  10. 地骨皮饮证《临证实验录》
  11. 地黄《本草经解》
  12. 地骨皮饮《医述》
  13. 地黄《外科全生集》
  14. 地骨皮饮《删补名医方论》
  15. 地黄《药征》
  16. 地骨皮饮《医宗金鉴》
  17. 地黄《本草图经》
  18. 地骨皮散《博济方》
  19. 地黄（附熟地、生地）《中药炮制》
  20. 地骨皮散《时方歌括》
  21. 地黄〈微寒〉《食疗本草》
  22. 地骨皮散《小儿药证直诀》
  23. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  24. 地骨皮散《小儿药证直诀》
  25. 地黄膏《备急千金要方》
  26. 地骨皮散《万氏秘传片玉心书》
  27. 地黄膏《备急千金要方》
  28. 地骨皮散《外科理例》
  29. 地黄膏《明目至宝》
  30. 地骨皮散《妇人大全良方》
  31. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》


旱莲草_《药笼小品》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

即醴肠。

止牙宣出血。

捣汁收入食盐，擦牙能固齿，微有益肾之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：旱莲草
  • 下一页：麦冬
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《药笼小品》
  2. 汗总论《证治准绳·杂病》
  3. 旱莲草《玉楸药解》
  4. 汗之则疮已《外科理例》
  5. 旱莲草《本草备要》
  6. 汗之则疮已《卫生宝鉴》
  7. 旱莲草《本草蒙筌》
  8. 汗之而热不退歌《伤寒百证歌》
  9. 旱莲草《冯氏锦囊秘录》
  10. 汗症章《医学妙谛》
  11. 旱莲草《顾松园医镜》
  12. 汗症门（五则）《辨证录》
  13. 旱莲草《本草求真》
  14. 汗症脉候《类证治裁》
  15. 旱莲草《本草新编》
  16. 汗症论治《类证治裁》
  17. 旱莲草《得配本草》
  18. 汗症《灸法秘传》
  19. 旱莲草《中药学》
  20. 汗症《幼科折衷》
  21. 旱莲草《本草便读》
  22. 汗症《寿世保元》
  23. 旱莲草《本草分经》
  24. 汗症《寿世保元》
  25. 旱莲草《本草撮要》
  26. 汗证总括《幼科心法要诀》
  27. 旱莲草《药性切用》
  28. 汗证总括《医宗金鉴》
  29. 旱莲草《滇南本草》
  30. 汗证门《幼科指南》
  31. 旱莲灸《中医词典》


麦冬_《药笼小品》_中医本草_【岐黄之术】

麦冬

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺中伏火，若燥金用之，能滋能清，最宜；兼能宁心。

若肺有外邪，则不可用。

复脉汤，生脉散用之，皆取其润养肺金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：麦冬
  • 下一页：甘菊
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《药笼小品》
  2. 麦地茶《茶饮保健》
  3. 麦冬《长沙药解》
  4. 麦迪霉素与麦白霉素《药理学》
  5. 麦冬《本草易读》
  6. 麦《药性切用》
  7. 麦冬《本草求真》
  8. 麦《本草撮要》
  9. 麦冬《本草分经》
  10. 麦《本草择要纲目》
  11. 麦冬《本草分经》
  12. 麦《本草分经》
  13. 麦冬《本草分经》
  14. 麦《名医别录》
  15. 麦冬《本草害利》
  16. 麦《本草从新》
  17. 麦冬《本草害利》
  18. 麦《本草从新》
  19. 麦冬《本草害利》
  20. 麦《证类本草》
  21. 麦冬《外科全生集》
  22. 麦《医学入门》
  23. 麦冬《药鉴》
  24. 麦《医学入门》
  25. 麦冬地骨茶《茶饮保健》
  26. 麦《食疗本草》
  27. 麦冬清肺饮《冯氏锦囊秘录》
  28. 麦《新修本草》
  29. 麦冬丸方《回生集》
  30. 麦《千金翼方》
  31. 麦冬夏茶《茶饮保健》


甘菊_《药笼小品》_中医本草_【岐黄之术】

甘菊

甘菊

  • 上一页
  • 目录
  • 相关
  • 下一页

息肝风，解疔毒。

凡因肝风上冒头目，必需之品。

炒黑用。疮家勿炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：甘菊
  • 下一页：谷精草
<<< 返回本书目录
  1. 甘菊《药笼小品》
  2. 甘菊【中药大全】
  3. 甘菊《药鉴》
  4. 甘菊膏【方剂大全】
  5. 甘菊《本草易读》
  6. 甘菊花《本草经解》
  7. 甘桔元射汤【方剂大全】
  8. 甘菊花《本草新编》
  9. 甘桔玄参汤【方剂大全】
  10. 甘菊花《本草择要纲目》
  11. 甘桔泻肺汤【方剂大全】
  12. 甘菊花露【中药大全】
  13. 甘桔消痰饮【方剂大全】
  14. 甘菊花散【方剂大全】
  15. 甘桔汤类《退思集类方歌注》
  16. 甘菊花汤【方剂大全】
  17. 甘桔汤【方剂大全】
  18. 甘菊花丸【方剂大全】
  19. 甘桔汤《小儿药证直诀》
  20. 甘菊花饮子【方剂大全】
  21. 甘桔升麻汤【方剂大全】
  22. 甘菊荆芥汤【方剂大全】
  23. 甘桔射干汤【方剂大全】
  24. 甘菊散【方剂大全】
  25. 甘桔散瘘汤【方剂大全】
  26. 甘菊汤【方剂大全】
  27. 甘桔清金散【方剂大全】
  28. 甘菊丸【方剂大全】
  29. 甘桔牛蒡汤【方剂大全】
  30. 甘蓝《本草纲目》完整版
  1. 甘菊《药笼小品》
  2. 甘菊《雷公炮制药性解》
  3. 甘菊《本草易读》
  4. 甘桔汤类《退思集类方歌注》
  5. 甘菊《本草求真》
  6. 甘桔汤（加味甘桔汤）《医学心悟》
  7. 甘菊《本草便读》
  8. 甘桔汤（加味甘桔汤）《医学心悟》
  9. 甘菊《药鉴》
  10. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  11. 甘菊〈平〉《食疗本草》
  12. 甘桔汤《小儿药证直诀》
  13. 甘菊花《玉楸药解》
  14. 甘桔汤《医方论》
  15. 甘菊花《本草备要》
  16. 甘桔汤《万氏秘传片玉心书》
  17. 甘菊花《本草蒙筌》
  18. 甘桔汤《仁术便览》
  19. 甘菊花《顾松园医镜》
  20. 甘桔汤《外科理例》
  21. 甘菊花《本草新编》
  22. 甘桔汤《医学心悟》
  23. 甘菊花《本草从新》
  24. 甘桔汤《医方考》
  25. 甘菊花《本草经解》
  26. 甘桔汤《冯氏锦囊秘录》
  27. 甘菊花《本草分经》
  28. 甘桔汤《冯氏锦囊秘录》
  29. 甘菊花《本草分经》
  30. 甘桔汤《冯氏锦囊秘录》
  31. 甘菊花《本草分经》


谷精草_《药笼小品》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

功善明目退翳。

稻根得余气而生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊
  • 当前页：谷精草
  • 下一页：草决明
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《药笼小品》
  2. 谷精草《本草纲目》
  3. 谷精草《玉楸药解》
  4. 谷瘕候《诸病源候论》
  5. 谷精草《本草备要》
  6. 谷瘕《中医词典》
  7. 谷精草《本草蒙筌》
  8. 谷道痒痛《医碥》
  9. 谷精草《本草易读》
  10. 谷道痒痛《证治准绳·杂病》
  11. 谷精草《冯氏锦囊秘录》
  12. 谷道痒候《诸病源候论》
  13. 谷精草《医学入门》
  14. 谷道痒《中医词典》
  15. 谷精草《证类本草》
  16. 谷道痛蚀《医学纲目》
  17. 谷精草《顾松园医镜》
  18. 谷道生疮候《诸病源候论》
  19. 谷精草《本草求真》
  20. 谷道生疮《急救广生集》
  21. 谷精草《本经逢原》
  22. 谷道虫候《诸病源候论》
  23. 谷精草《本草从新》
  24. 谷道赤痛候《诸病源候论》
  25. 谷精草《得配本草》
  26. 谷道《中医词典》
  27. 谷精草《中药学》
  28. 谷疸治验《卫生宝鉴》
  29. 谷精草《本草便读》
  30. 谷疸证治《三因极一病证方论》
  31. 谷精草《本草分经》


草决明_《药笼小品》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

即青葙子。

除风热。

治一切目疾，惟瞳子散大者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：草决明
  • 下一页：木贼草
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《药笼小品》
  2. 草金零《雷公炮炙论》
  3. 草决明《中药炮制》
  4. 草金丹（加味草金丹）《仁术便览》
  5. 草决明《饮食须知》
  6. 草蒿《本草图经》
  7. 草决明《医学入门》
  8. 草蒿《名医别录》
  9. 草决明《本草从新》
  10. 草蒿《增广和剂局方药性总论》
  11. 草决明《本草择要纲目》
  12. 草蒿《证类本草》
  13. 草决明《药性切用》
  14. 草蒿《医学入门》
  15. 草蔻《药鉴》
  16. 草蒿《本草蒙筌》
  17. 草类《本草分经》
  18. 草蒿《本草衍义》
  19. 草灵丹《仁术便览》
  20. 草蒿《新修本草》
  21. 草龙胆《雷公炮制药性解》
  22. 草蒿《本草经集注》
  23. 草龙胆《汤液本草》
  24. 草蒿《千金翼方》
  25. 草龙胆《本草蒙筌》
  26. 草蒿《雷公炮炙论》
  27. 草龙胆《医学入门》
  28. 草蒿《神农本草经》
  29. 草龙胆《本经逢原》
  30. 草还益元丹《仁术便览》
  31. 草龙胆《珍珠囊补遗药性赋》


木贼草_《药笼小品》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

治目疾，见风流泪，翳膜遮睛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：木贼草
  • 下一页：麻黄
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《药笼小品》
  2. 木贼《本草图经》
  3. 木贼草《玉楸药解》
  4. 木贼《滇南本草》
  5. 木贼草《中药炮制》
  6. 木贼《本草乘雅半偈》
  7. 木贼草《冯氏锦囊秘录》
  8. 木贼《本草撮要》
  9. 木贼草《顾松园医镜》
  10. 木贼《增广和剂局方药性总论》
  11. 木贼草《本草从新》
  12. 木贼《得配本草》
  13. 木贼草《中药学》
  14. 木贼《本经逢原》
  15. 木贼草《本草便读》
  16. 木贼《本草求真》
  17. 木贼草《本草分经》
  18. 木贼《证类本草》
  19. 木贼草《本草择要纲目》
  20. 木贼《医学入门》
  21. 木贼草《药性切用》
  22. 木贼《本草易读》
  23. 木贼散《明目至宝》
  24. 木贼《本草蒙筌》
  25. 木枳茶《茶饮保健》
  26. 木贼《本草备要》
  27. 木蛭毒疮《中医词典》
  28. 木贼《本草衍义》
  29. 目《经络全书》
  30. 木贼《雷公炮制药性解》
  31. 目《中医名词词典》


麻黄_《药笼小品》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温中牟产麻黄地，冬不积雪，性热可知，入心、膀胱、大肠，而为肺之主药。

能发汗，去营中寒邪，利九窍，开毛孔。

伤寒头痛，恶寒无汗，脉紧者宜之。

治咳逆上气，痰哮气喘，皮肉不仁，水肿风肿。

惟冬月表有寒邪用之，误投祸不旋踵。

按麻黄用蒸发汗，驶不能御；根节止汗，又效如影响。物理难测如是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：麻黄
  • 下一页：刺蒺藜
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《药笼小品》
  2. 麻黄《千金翼方》
  3. 麻黄《长沙药解》
  4. 麻黄《雷公炮制药性解》
  5. 麻黄《中药炮制》
  6. 麻黄《雷公炮炙论》
  7. 麻黄《本草经集注》
  8. 麻黄《本草纲目》
  9. 麻黄《新修本草》
  10. 麻黄《神农本草经》
  11. 麻黄《神农本草经百种录》
  12. 麻后余义《专治麻痧初编》
  13. 麻黄《吴普本草》
  14. 麻后有痰《中医词典》
  15. 麻黄《本草衍义》
  16. 麻后宜用药性《麻科活人全书》
  17. 麻黄《汤液本草》
  18. 麻后眼病《麻疹阐注》
  19. 麻黄《本草备要》
  20. 麻后牙疳《中医词典》
  21. 麻黄《本草蒙筌》
  22. 麻后脱肛《麻疹阐注》
  23. 麻黄《本草易读》
  24. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  25. 麻黄《冯氏锦囊秘录》
  26. 麻后急慢惊风《麻疹阐注》
  27. 麻黄《医学入门》
  28. 麻后喉风《中医词典》
  29. 麻黄《证类本草》
  30. 麻后龟胸《麻疹阐注》
  31. 麻黄《顾松园医镜》


刺蒺藜_《药笼小品》_中医本草_【岐黄之术】

刺蒺藜

刺蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温。

平肝风，胜湿破血。古方用以补肾何也?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：刺蒺藜
  • 下一页：沙苑蒺藜
<<< 返回本书目录
  1. 刺蒺藜《药笼小品》
  2. 刺蒺藜【中药大全】
  3. 刺激性气体中毒《预防医学》
  4. 刺蓟散【方剂大全】
  5. 刺激性气体中毒《家庭医学百科-自救互救篇》
  6. 刺蓟汤【方剂大全】
  7. 刺霍乱数《黄帝内经太素》
  8. 刺蓟饮子【方剂大全】
  9. 刺黄芩【中药大全】
  10. 刺节统论《圣济总录》
  11. 刺黄连【中药大全】
  12. 刺节真邪《黄帝内经·灵枢》
  13. 刺黄柏叶【中药大全】
  14. 刺节真邪《灵枢悬解》
  15. 刺黄柏茎叶【中药大全】
  16. 刺节真邪《内经评文》
  17. 刺黄柏【中药大全】
  18. 刺禁《类经》
  19. 刺槐花【中药大全】
  20. 刺禁《医学纲目》
  21. 刺槐【中药大全】
  22. 刺禁论《素问悬解》
  23. 刺花椒【中药大全】
  24. 刺禁论篇《冯氏锦囊秘录》
  25. 刺寒热《类经》
  26. 刺禁论篇《黄帝内经·素问》
  27. 刺害《类经》
  28. 刺禁论篇《疡医大全》
  29. 刺海松【中药大全】
  30. 刺久病《医学读书记》
  1. 刺蒺藜《药笼小品》
  2. 刺疾黎《中药炮制》
  3. 刺蒺藜《吴普本草》
  4. 刺激引起兴奋的条件和阈刺激《生理学》
  5. 刺蒺藜《本草从新》
  6. 刺激性气体中毒《家庭医学百科-自救互救篇》
  7. 刺蒺藜《药性切用》
  8. 刺激性低血糖症《临床生物化学》
  9. 刺蓟散《妇人大全良方》
  10. 刺激区《中医词典》
  11. 刺家《中医词典》
  12. 刺激强度《中医词典》
  13. 刺节统论《圣济总录》
  14. 刺激点《中医词典》
  15. 刺节真邪《黄帝内经·灵枢》
  16. 刺激参数《中医词典》
  17. 刺节真邪《灵枢悬解》
  18. 刺霍乱数《黄帝内经太素》
  19. 刺节真邪《内经评文》
  20. 刺虎《证类本草》
  21. 刺禁《中医词典》
  22. 刺寒热《类经》
  23. 刺禁《医学纲目》
  24. 刺害《类经》
  25. 刺禁《类经》
  26. 刺腹满数《黄帝内经太素》
  27. 刺禁论《针灸大成》
  28. 刺风候《诸病源候论》
  29. 刺禁论《素问悬解》
  30. 刺风《中医词典》
  31. 刺禁论篇《黄帝内经·素问》


沙苑蒺藜_《药笼小品》_中医本草_【岐黄之术】

沙苑蒺藜

沙苑蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

产潼关者入药。

补肾纳气，须从熟地、枸杞相辅为功，独力无成也。

盐水炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蒺藜
  • 当前页：沙苑蒺藜
  • 下一页：益母草
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑《本草便读》
  3. 沙苑蒺藜《本经逢原》
  4. 沙蜮《中医词典》
  5. 沙苑蒺藜《本草从新》
  6. 沙鱼《饮膳正要》
  7. 沙苑蒺藜《得配本草》
  8. 沙眼衣原体《医学微生物学》
  9. 沙苑蒺藜《中药学》
  10. 沙眼的病因、诊断《中医眼科学》
  11. 沙苑蒺藜《本草分经》
  12. 沙眼《眼科学》
  13. 沙苑蒺藜《本草害利》
  14. 沙眼《中医眼科学》
  15. 沙苑子《中药炮制》
  16. 沙眼《百病自测》
  17. 沙苑子茶《茶饮保健》
  18. 沙眼《默克家庭诊疗手册》
  19. 沙证《中医词典》
  20. 沙菀蒺藜《药性切用》
  21. 砂《千金翼方》
  22. 沙菀蒺藜《本草撮要》
  23. 砂《本草衍义》
  24. 沙菀蒺藜《顾松园医镜》
  25. 砂《汤液本草》
  26. 沙图穆苏《中医词典》
  27. 砂《本草备要》
  28. 沙糖〈寒〉《食疗本草》
  29. 砂《本草蒙筌》
  30. 沙糖《得配本草》
  31. 砂《本草易读》


益母草_《药笼小品》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

即茺蔚。

微苦微寒，入心包、肝。

行血去瘀生新，调经，消疔肿乳痈。辛散滑利，益母之名，勿为误之。

茺蔚子功用相同，行中略补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑蒺藜
  • 当前页：益母草
  • 下一页：夏枯草
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《药笼小品》
  2. 益母草《雷公炮制药性解》
  3. 益母草《玉楸药解》
  4. 益决草《名医别录》
  5. 益母草《本草备要》
  6. 益决草《证类本草》
  7. 益母草《本草蒙筌》
  8. 益决草《新修本草》
  9. 益母草《本草易读》
  10. 益决草《千金翼方》
  11. 益母草《冯氏锦囊秘录》
  12. 益火之源以消阴翳辩解《医法圆通》
  13. 益母草《顾松园医镜》
  14. 益火之源，以消阴翳《中医词典》
  15. 益母草《本草求真》
  16. 益火之原。以消阴翳《中医名词词典》
  17. 益母草《本草新编》
  18. 益黄汤《奇方类编》
  19. 益母草《得配本草》
  20. 益黄散治病《明医杂着》
  21. 益母草《中药学》
  22. 益黄散方《临症验舌法》
  23. 益母草《本草便读》
  24. 益黄散《小儿药证直诀》
  25. 益母草《本草分经》
  26. 益黄散《万氏秘传片玉心书》
  27. 益母草《本草分经》
  28. 益黄散《医方考》
  29. 益母草《本草择要纲目》
  30. 益黄散《目经大成》
  31. 益母草《本草撮要》


夏枯草_《药笼小品》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

散肝经郁火。

治瘰疬、鼠瘘、瘿瘤、症坚、乳痈、目珠夜痛，此皆肝火为患也。

久服亦伤胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：夏枯草
  • 下一页：青蒿
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《药笼小品》
  2. 夏枯草《千金翼方》
  3. 夏枯草《玉楸药解》
  4. 夏枯草《雷公炮制药性解》
  5. 夏枯草《中药炮制》
  6. 夏枯草《本草纲目》
  7. 夏枯草《本草经集注》
  8. 夏枯草《神农本草经》
  9. 夏枯草《新修本草》
  10. 夏科关节病《默克家庭诊疗手册》
  11. 夏枯草《神农本草经百种录》
  12. 夏菊茶《茶饮保健》
  13. 夏枯草《本草衍义》
  14. 夏金茶《食物疗法》
  15. 夏枯草《本草备要》
  16. 夏季中暑秘方《华佗神方》
  17. 夏枯草《本草蒙筌》
  18. 夏季怎样进补《老年食养食疗》
  19. 夏枯草《本草易读》
  20. 夏季要防钩体病《免疫与健康》
  21. 夏枯草《冯氏锦囊秘录》
  22. 夏季养生《中医养生学》
  23. 夏枯草《医学入门》
  24. 夏季热《中医儿科学》
  25. 夏枯草《证类本草》
  26. 夏季热《小儿常见病单验方》
  27. 夏枯草《顾松园医镜》
  28. 夏季的饮食构成《老年食养食疗》
  29. 夏枯草《本草求真》
  30. 夏季的饮食保健《老年食养食疗》
  31. 夏枯草《本草新编》


青蒿_《药笼小品》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

二月生苗，得春气最早，故入肝胆血分。

治骨蒸虚热，久疟盗汗，清暑辟秽。

青蒿性虽苦寒，然芬香醒脾，血虚有热者最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：青蒿
  • 下一页：连翘
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《药笼小品》
  2. 青蒿《雷公炮制药性解》
  3. 青蒿《玉楸药解》
  4. 青蒿《本草纲目》
  5. 青蒿《本草备要》
  6. 青蛤氽鲫鱼《保健药膳》
  7. 青蒿《本草易读》
  8. 青光眼《百病自测》
  9. 青蒿《冯氏锦囊秘录》
  10. 青光眼《家庭医学百科-医疗康复篇》
  11. 青蒿《顾松园医镜》
  12. 青光眼《默克家庭诊疗手册》
  13. 青蒿《本草求真》
  14. 青膏《备急千金要方》
  15. 青蒿《本草新编》
  16. 青蚨《证类本草》
  17. 青蒿《本经逢原》
  18. 青蚨《海药本草》
  19. 青蒿《本草从新》
  20. 青敷药《外科传薪集》
  21. 青蒿《得配本草》
  22. 青风有余歌《医宗金鉴》
  23. 青蒿《中药学》
  24. 青风有余歌《眼科心法要诀》
  25. 青蒿《本草思辨录》
  26. 青风藤《本草择要纲目》
  27. 青蒿《本草崇原》
  28. 青风藤《本草便读》
  29. 青蒿《本草便读》
  30. 青风藤《中药炮制》
  31. 青蒿《本草分经》


连翘_《药笼小品》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

清六经之火，只治上中，力不到下焦，凉药之轻清者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：连翘
  • 下一页：地丁草
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《药笼小品》
  2. 连翘《千金翼方》
  3. 连翘《长沙药解》
  4. 连翘《雷公炮制药性解》
  5. 连翘《中药炮制》
  6. 连翘《本草纲目》
  7. 连翘《本草经集注》
  8. 连翘《神农本草经》
  9. 连翘《新修本草》
  10. 连梅茶《茶饮保健》
  11. 连翘《神农本草经百种录》
  12. 连理汤《退思集类方歌注》
  13. 连翘《本草衍义》
  14. 连眶赤烂《中医词典》
  15. 连翘《汤液本草》
  16. 连接酶链式反应《实用免疫细胞与核酸》
  17. 连翘《本草备要》
  18. 连接酶《实用免疫细胞与核酸》
  19. 连翘《本草蒙筌》
  20. 连环疳口风《中医词典》
  21. 连翘《本草易读》
  22. 连骸《中医词典》
  23. 连翘《冯氏锦囊秘录》
  24. 连骸《中医名词词典》
  25. 连翘《医学入门》
  26. 连甘茶《茶饮保健》
  27. 连翘《证类本草》
  28. 连附四物汤《医方论》
  29. 连翘《顾松园医镜》
  30. 连附六一汤《退思集类方歌注》
  31. 连翘《本草求真》


地丁草_《药笼小品》_中医本草_【岐黄之术】

地丁草

地丁草

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦寒。

治痈疽发背，疔肿疮毒，为外科要药。

水洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：地丁草
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 地丁草《药笼小品》
  2. 地丁膏【方剂大全】
  3. 地丁【中药大全】
  4. 地丁散【方剂大全】
  5. 地地藕《滇南本草》
  6. 地丁汤【方剂大全】
  7. 地胆丸【方剂大全】
  8. 地丁饮【方剂大全】
  9. 地胆散【方剂大全】
  10. 地耳《本草纲目》完整版
  11. 地胆膏【方剂大全】
  12. 地耳《本草纲目》图文版
  13. 地胆甘草散【方剂大全】
  14. 地耳草【中药大全】
  15. 地胆草【中药大全】
  16. 地耳散【方剂大全】
  17. 地胆【中药大全】
  18. 地方本草《本草纲目》完整版
  19. 地胆《本草纲目》图文版
  20. 地方病的流行特点《预防医学》
  21. 地胆《证类本草》
  22. 地方病的预防和控制《预防医学》
  23. 地胆《本草纲目》完整版
  24. 地方病防制《预防医学》
  25. 地打果树皮【中药大全】
  26. 地方病分类及其基本特征《预防医学》
  27. 地朝阳【中药大全】
  28. 地方时测算法《手掌与疾病》
  29. 地草果【中药大全】
  30. 地方性斑疹伤寒《传染病》
  1. 地丁草《药笼小品》
  2. 地丁《本经逢原》
  3. 地尔硫《药理学》
  4. 地丁《玉楸药解》
  5. 地耳《本草纲目》
  6. 地地藕《滇南本草》
  7. 地耳《千金翼方》
  8. 地道不通《中医词典》
  9. 地耳《新修本草》
  10. 地胆甘草散《备急千金要方》
  11. 地耳《饮食须知》
  12. 地胆《名医别录》
  13. 地耳《证类本草》
  14. 地胆《本经逢原》
  15. 地耳《得配本草》
  16. 地胆《证类本草》
  17. 地耳《名医别录》
  18. 地胆《医学入门》
  19. 地耳草《中药学》
  20. 地胆《吴普本草》
  21. 地耳草《中药学》
  22. 地胆《新修本草》
  23. 地方病（endemic disease）分类《预防医学》
  24. 地胆《本草经集注》
  25. 地方病病（疫）区的基本特征《预防医学》
  26. 地胆《千金翼方》
  27. 地方病防制《预防医学》
  28. 地胆《本草纲目》
  29. 地方病学《中国医学通史》
  30. 地胆《神农本草经》
  31. 地方的医事制度《中国医学通史》


牛蒡子_《药笼小品》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

即鼠粘子。

辛苦寒。

泻热散结，宣达肺气，清咽喉，消斑疹，行十二经，散诸疮肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地丁草
  • 当前页：牛蒡子
  • 下一页：大小蓟
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《药笼小品》
  2. 牛蒡子《雷公炮制药性解》
  3. 牛蒡子《玉楸药解》
  4. 牛蒡粥《保健药膳》
  5. 牛蒡子《中药炮制》
  6. 牛蒡消痛茶《茶饮保健》
  7. 牛蒡子《本草备要》
  8. 牛蒡解肌茶《茶饮保健》
  9. 牛蒡子《本草易读》
  10. 牛蒡根叶《本草易读》
  11. 牛蒡子《冯氏锦囊秘录》
  12. 牛蒡 饪方《医学入门》
  13. 牛蒡子《医学入门》
  14. 牛柏茶《茶饮保健》
  15. 牛蒡子《顾松园医镜》
  16. 牛《药性切用》
  17. 牛蒡子《本草求真》
  18. 牛《本草撮要》
  19. 牛蒡子《中药学》
  20. 牛《得配本草》
  21. 牛蒡子《本草便读》
  22. 牛《本经逢原》
  23. 牛蒡子《本草经解》
  24. 牛《食疗本草》
  25. 牛蒡子《本草害利》
  26. 牛《食物疗法》
  27. 牛蒡子《本草撮要》
  28. 牛《本草纲目》
  29. 牛蒡子《外科全生集》
  30. 拧法《中医词典》
  31. 牛蒡子《药鉴》


大小蓟_《药笼小品》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦凉。

皆能破血退热。

治吐血、衄血、肠痈。

小蓟只能破瘀生新，不如大蓟之消痈毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：大小蓟
  • 下一页：红花
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《药笼小品》
  2. 大小腑门汤类《秘传证治要诀及类方》
  3. 大小蓟《本草衍义》
  4. 大小府（养生余录 上）《古今医统大全》
  5. 大小蓟《本草备要》
  6. 大小二脉《圆运动的古中医学》
  7. 大小蓟《本草蒙筌》
  8. 大小二便秘结不通《女科百问》
  9. 大小蓟《本草易读》
  10. 大小二便《幼科释谜》
  11. 大小蓟《冯氏锦囊秘录》
  12. 大小承气汤《仁术便览》
  13. 大小蓟《本草求真》
  14. 大小肠痈论治《类证治裁》
  15. 大小蓟《本草从新》
  16. 大小肠痈《外科心法要诀》
  17. 大小蓟《本草撮要》
  18. 大小肠痈《医宗金鉴》
  19. 大小蓟《药性切用》
  20. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  21. 大小蓟根《证类本草》
  22. 大小肠脉诊部位辨《三十年临证经验集》
  23. 大小蓟根《增广和剂局方药性总论》
  24. 大小肠交《中医词典》
  25. 大小蓟根《名医别录》
  26. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  27. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  28. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  29. 大小雷头风《目经大成》
  30. 大小便宜通《痧胀玉衡》
  31. 大小论《小儿卫生总微论方》


红花_《药笼小品》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

入肝经。

破瘀活血，润燥消肿止痛。

治经闭难产，痘疮血滞。

过用能使血妄行。

酒润焙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：红花
  • 下一页：瞿麦
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《药笼小品》
  2. 红花《雷公炮制药性解》
  3. 红花《本草备要》
  4. 红蝴蝶疮《中医外科学》
  5. 红花《本草易读》
  6. 红汗《中医词典》
  7. 红花《顾松园医镜》
  8. 红膏药（一）《外科传薪集》
  9. 红花《本草求真》
  10. 红膏药（二）《外科传薪集》
  11. 红花《本草从新》
  12. 红粉妆《毓麟验方》
  13. 红花《得配本草》
  14. 红豆散《冯氏锦囊秘录》
  15. 红花《中药学》
  16. 红豆蔻（热）《本草分经》
  17. 红花《本草便读》
  18. 红豆蔻《本草择要纲目》
  19. 红花《本草经解》
  20. 红豆蔻《本草分经》
  21. 红花《本草分经》
  22. 红豆蔻《得配本草》
  23. 红花《本草撮要》
  24. 红豆蔻《证类本草》
  25. 红花《外科全生集》
  26. 红豆蔻《医学入门》
  27. 红花《侣山堂类辩》
  28. 红豆蔻《饮食须知》
  29. 红花《药性切用》
  30. 红豆蔻《本草易读》
  31. 红花《药鉴》


瞿麦_《药笼小品》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

降心火，利小肠。

治热淋要药，更通经堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：瞿麦
  • 下一页：萹蓄
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《药笼小品》
  2. 瞿麦《千金翼方》
  3. 瞿麦《长沙药解》
  4. 瞿麦《雷公炮炙论》
  5. 瞿麦《中药炮制》
  6. 瞿麦《本草纲目》
  7. 瞿麦《本草经集注》
  8. 瞿麦《神农本草经》
  9. 瞿麦《新修本草》
  10. 瞿（音劬）麦《证类本草》
  11. 瞿麦《本草衍义》
  12. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  13. 瞿麦《汤液本草》
  14. 鸲鹆肉《证类本草》
  15. 瞿麦《本草备要》
  16. 鸲鹆肉《新修本草》
  17. 瞿麦《本草蒙筌》
  18. 鸲鹆肉《千金翼方》
  19. 瞿麦《本草易读》
  20. 鸲鹆《本经逢原》
  21. 瞿麦《冯氏锦囊秘录》
  22. 鸲鹆《医学入门》
  23. 瞿麦《医学入门》
  24. 朐痒《中医词典》
  25. 瞿麦《本草求真》
  26. 趋翔《中医词典》
  27. 瞿麦《本经逢原》
  28. 趋庭杂记《吴医汇讲》
  29. 瞿麦《本草从新》
  30. 趋化因子受体《细胞和分子免疫学》
  31. 瞿麦《得配本草》


萹蓄_《药笼小品》_中医本草_【岐黄之术】

萹蓄

萹蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

苦平。

能去湿热，故利小便，治黄疸热淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：萹蓄
  • 下一页：车前子
<<< 返回本书目录
  1. 萹蓄《药笼小品》
  2. 萹蓄【中药大全】
  3. 砭石《本草纲目》图文版
  4. 萹蓄汤【方剂大全】
  5. 砭石《圣济总录》
  6. 编后记《伤寒恒论》
  7. 砭石《本草纲目》完整版
  8. 编辑幼科种痘心法要旨《医宗金鉴》
  9. 砭镰法《外科精义》
  10. 编写说明《手掌与疾病》
  11. 砭镰《证治准绳·疡医》
  12. 编写说明《中医伤科按摩学》
  13. 砭法《厘正按摩要术》
  14. 编写说明《中医养生学》
  15. 边缘性龈炎【疾病大全】
  16. 编译人员《默克家庭诊疗手册》
  17. 边缘鳞盖蕨【中药大全】
  18. 编者的话《时病论歌括新编》
  19. 边缘溃疡性角膜炎【疾病症状】
  20. 编者的话《时病论歌括新编》
  21. 边红黑心舌《敖氏伤寒金镜录》
  22. 编者说明《中医眼科备读》
  23. 边城十二味饮【方剂大全】
  24. 编撰《中国医学通史》
  25. 边臣十八味【方剂大全】
  26. 蝙蝠【中药大全】
  27. 鸊鷉【中药大全】
  28. 蝙蝠草【中药大全】
  29. 鷩雉【中药大全】
  30. 蝙蝠粪涂方【方剂大全】
  1. 萹蓄《药笼小品》
  2. 萹蓄《神农本草经》
  3. 萹蓄《玉楸药解》
  4. 砭针法《万氏秘传片玉心书》
  5. 萹蓄《中药学》
  6. 砭针《中医词典》
  7. 编后记《伤寒恒论》
  8. 砭石（砭、石针）《中医名词词典》
  9. 编辑幼科种痘心法要旨《医宗金鉴》
  10. 砭石《中医词典》
  11. 编写说明《中医伤科按摩学》
  12. 砭石《圣济总录》
  13. 编写说明《手掌与疾病》
  14. 砭门秘诀二百七十九法《针灸神书》
  15. 编写说明《中医养生学》
  16. 砭镰法《外科精义》
  17. 编译人员《默克家庭诊疗手册》
  18. 砭镰法《中医词典》
  19. 编者的话《时病论歌括新编》
  20. 砭镰《证治准绳·疡医》
  21. 编者的话《时病论歌括新编》
  22. 砭法《厘正按摩要术》
  23. 编制统计表的注意事项《医学统计学》
  24. 砭法《外科证治全书》
  25. 编撰《中国医学通史》
  26. 砭法《外科理例》
  27. 蝙蝠《实验动物科学》
  28. 砭法《证治准绳·疡医》
  29. 鞭背法《医宗金鉴》
  30. 砭法《中医词典》
  31. 鞭虫病《默克家庭诊疗手册》


车前子_《药笼小品》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺肝风热，渗膀胱湿热，开水窍，固精窍。

阳虚下陷勿服。

入利水剂中炒研，入补药酒蒸捣饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萹蓄
  • 当前页：车前子
  • 下一页：灯芯
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《药笼小品》
  2. 车前子《千金翼方》
  3. 车前子《中药炮制》
  4. 车前子《雷公炮制药性解》
  5. 车前子《本草经集注》
  6. 车前子《神农本草经》
  7. 车前子《新修本草》
  8. 车前叶粥《保健药膳》
  9. 车前子《神农本草经百种录》
  10. 车前瞿萹茶《茶饮保健》
  11. 车前子《汤液本草》
  12. 车前茯苓茶《茶饮保健》
  13. 车前子《本草蒙筌》
  14. 车前草《本草分经》
  15. 车前子《冯氏锦囊秘录》
  16. 车前草《本草备要》
  17. 车前子《医学入门》
  18. 车前草《雷公炮炙论》
  19. 车前子《证类本草》
  20. 车前白芷茶《茶饮保健》
  21. 车前子《顾松园医镜》
  22. 车前《本草撮要》
  23. 车前子《本草求真》
  24. 车前《本草经解》
  25. 车前子《本草新编》
  26. 车前《本草易读》
  27. 车前子《本经逢原》
  28. 车前《本草衍义》
  29. 车前子《本草从新》
  30. 车前《本草纲目》
  31. 车前子《医方考》


灯芯_《药笼小品》_中医本草_【岐黄之术】

灯芯

灯芯

  • 上一页
  • 目录
  • 相关
  • 下一页

淡渗。

祛心火，清肺热，利小肠,同竹卷心。

稍加甘草,治心火咽痛如神。

微寒，入膀胱。

利小便，通热淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：灯芯
  • 下一页：海金沙
<<< 返回本书目录
  1. 灯芯《药笼小品》
  2. 灯芯草柿饼汤《保健药膳》
  3. 灯心竹叶汤【方剂大全】
  4. 灯油藤子【中药大全】
  5. 灯心汤【方剂大全】
  6. 灯盏《本草纲目》完整版
  7. 灯心散【方剂大全】
  8. 灯盏花《滇南本草》
  9. 灯心草根【中药大全】
  10. 灯盏细辛【中药大全】
  11. 灯心草【中药大全】
  12. 灯盏油《本草纲目》完整版
  13. 灯心草《本草纲目》图文版
  14. 登革病毒《医学微生物学》
  15. 灯心草《本草择要纲目》
  16. 登革出血热【疾病大全】
  17. 灯心草《本草新编》
  18. 登革热《传染病》
  19. 灯心草《本草经解》
  20. 登革热《家庭医学百科-医疗康复篇》
  21. 灯心草《本草乘雅半偈》
  22. 登革热【疾病大全】
  23. 灯心草《本草纲目》完整版
  24. 登仙膏【方剂大全】
  25. 灯台树果【中药大全】
  26. 登瀛散【方剂大全】
  27. 灯台树【中药大全】
  28. 登州孙医白膏，尤善消肿。《苏沈良方》
  29. 灯台莲【中药大全】
  30. 等孢球虫病【疾病大全】
  1. 灯芯《药笼小品》
  2. 灯心散《外科全生集》
  3. 灯芯《冯氏锦囊秘录》
  4. 灯心草《本草乘雅半偈》
  5. 灯芯《本草从新》
  6. 灯心草《本草择要纲目》
  7. 灯芯《本草害利》
  8. 灯心草《增广和剂局方药性总论》
  9. 灯芯草柿饼汤《保健药膳》
  10. 灯心草《本草经解》
  11. 灯盏花《滇南本草》
  12. 灯心草《中药学》
  13. 灯盏油《本经逢原》
  14. 灯心草《得配本草》
  15. 登痘疮《中医词典》
  16. 灯心草《本经逢原》
  17. 登高运动《家庭医学百科·预防保健篇》
  18. 灯心草《本草新编》
  19. 登革病毒《医学微生物学》
  20. 灯心草《顾松园医镜》
  21. 登革热《家庭医学百科-医疗康复篇》
  22. 灯心草《证类本草》
  23. 登革热《传染病》
  24. 灯心草《医学入门》
  25. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  26. 灯心草《本草蒙筌》
  27. 登州孙医白膏，尤善消肿。《苏沈良方》
  28. 灯心草《本草衍义》
  29. 等差《圣济总录》
  30. 灯心草《玉楸药解》
  31. 等分《中医名词词典》


海金沙_《药笼小品》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

除手足太阳、小肠、膀胱血热之要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯芯
  • 当前页：海金沙
  • 下一页：茵陈
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《药笼小品》
  2. 海金沙《本草纲目》
  3. 海金沙《玉楸药解》
  4. 海红豆《证类本草》
  5. 海金沙《本草蒙筌》
  6. 海红豆《海药本草》
  7. 海金沙《本草易读》
  8. 海红《饮膳正要》
  9. 海金沙《冯氏锦囊秘录》
  10. 海河豚《药性切用》
  11. 海金沙《证类本草》
  12. 海蛤杏仁平喘鸭《食物疗法》
  13. 海金沙《本草求真》
  14. 海蛤文蛤《本草衍义》
  15. 海金沙《本经逢原》
  16. 海蛤散《妇人大全良方》
  17. 海金沙《本草从新》
  18. 海蛤蜊壳《本草害利》
  19. 海金沙《得配本草》
  20. 海蛤壳《中药学》
  21. 海金沙《中药学》
  22. 海蛤粉《本草易读》
  23. 海金沙《本草便读》
  24. 海蛤《本草撮要》
  25. 海金沙《增广和剂局方药性总论》
  26. 海蛤《名医别录》
  27. 海金沙《本草分经》
  28. 海蛤《证类本草》
  29. 海金沙《本草分经》
  30. 海蛤《吴普本草》
  31. 海金沙《本草害利》


茵陈_《药笼小品》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

入膀胱。

发汗利水，泄脾胃湿热，为治阳黄之主药。

若阴黄宜温补，用茵陈大谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：茵陈
  • 下一页：葶苈子
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《药笼小品》
  2. 茵陈《神农本草经》
  3. 茵陈《中药炮制》
  4. 阴纵《中医词典》
  5. 茵陈《本草备要》
  6. 阴肿证治《妇科心法要诀》
  7. 茵陈《本草易读》
  8. 阴肿证治《医宗金鉴》
  9. 茵陈《顾松园医镜》
  10. 阴肿生疮论《小儿卫生总微论方》
  11. 茵陈《本草求真》
  12. 阴肿生疮《奇效简便良方》
  13. 茵陈《本草新编》
  14. 阴肿疝气第八十六问《婴童百问》
  15. 茵陈《本草从新》
  16. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  17. 茵陈《本草便读》
  18. 阴肿疝气《急救广生集》
  19. 茵陈《本草经解》
  20. 阴肿疝气《寿世保元》
  21. 茵陈《本草分经》
  22. 阴肿疝《幼科释谜》
  23. 茵陈《本草分经》
  24. 阴肿如斗门主方《疡医大全》
  25. 茵陈《本草分经》
  26. 阴肿如斗《奇方类编》
  27. 茵陈《本草撮要》
  28. 阴肿如斗《急救广生集》
  29. 茵陈《外科全生集》
  30. 阴肿囊肿脱囊《医学纲目》
  31. 茵陈《药鉴》


葶苈子_《药笼小品》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大寒。

能泻肺中水气，从膀胱出，止嗽除痰定喘。《十剂》曰：泄可去闭。大黄泄阴分血闭，葶苈泄阳分气闭。猛峻之药，得大枣为辅，稍缓其性。有甜苦二种，甜者力稍缓。

同糯米微炒，去米用。

稍挟虚者切勿轻试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：葶苈子
  • 下一页：大青
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《药笼小品》
  2. 葶苈子《雷公炮炙论》
  3. 葶苈子《中药炮制》
  4. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  5. 葶苈子《冯氏锦囊秘录》
  6. 葶苈丸《普济本事方》
  7. 葶苈子《顾松园医镜》
  8. 葶苈丸《普济本事方》
  9. 葶苈子《本草从新》
  10. 葶苈丸《博济方》
  11. 葶苈子《得配本草》
  12. 葶苈丸《是斋百一选方》
  13. 葶苈子《中药学》
  14. 葶苈丸《小儿药证直诀》
  15. 葶苈子《本草崇原》
  16. 葶苈丸《万氏秘传片玉心书》
  17. 葶苈子《本草便读》
  18. 葶苈散《外科理例》
  19. 葶苈子《本草经解》
  20. 葶苈木香散《仁术便览》
  21. 葶苈子《本草择要纲目》
  22. 葶苈木香散《仁术便览》
  23. 葶苈子《药鉴》
  24. 葶苈木香散《儒门事亲》
  25. 葶苈子茶《茶饮保健》
  26. 葶苈木香散《冯氏锦囊秘录》
  27. 葶母茶《茶饮保健》
  28. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  29. 聤耳《中医词典》
  30. 葶苈防己茶《茶饮保健》
  31. 挺法《中医词典》


大青_《药笼小品》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

苦咸而寒。

解心胃热毒。

治伤寒狂热，阳毒发斑。

非心胃实邪勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：大青
  • 下一页：青黛
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《药笼小品》
  2. 大青《千金翼方》
  3. 大青《玉楸药解》
  4. 大青《本草纲目》
  5. 大青《本草经集注》
  6. 大秦芎汤《时病论歌括新编》
  7. 大青《新修本草》
  8. 大秦艽汤《汤头歌诀》
  9. 大青《本草备要》
  10. 大秦艽汤《医方论》
  11. 大青《本草蒙筌》
  12. 大秦艽汤《仁术便览》
  13. 大青《本草易读》
  14. 大秦艽汤《医学心悟》
  15. 大青《冯氏锦囊秘录》
  16. 大秦艽汤《医方考》
  17. 大青《医学入门》
  18. 大秦艽汤《目经大成》
  19. 大青《证类本草》
  20. 大秦艽汤《冯氏锦囊秘录》
  21. 大青《本草从新》
  22. 大蜣螂《本草易读》
  23. 大青《得配本草》
  24. 大羌活汤《伤寒括要》
  25. 大青《本草便读》
  26. 大羌活汤《此事难知》
  27. 大青《增广和剂局方药性总论》
  28. 大羌活汤《汤头歌诀》
  29. 大青《名医别录》
  30. 大羌活汤《医方论》
  31. 大青《本草分经》


青黛_《药笼小品》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

从波斯来者最佳，然难得。

今所用者，乾靛花，每斤漂取一两，亦妙。

泻肝散五脏郁火，治伤寒发斑血痢。

同天花粉作散服，治火嗽无痰、面浮眼肿者如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：青黛
  • 下一页：芦根
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《药笼小品》
  2. 青黛《雷公炮制药性解》
  3. 青黛《玉楸药解》
  4. 青黛《本草纲目》
  5. 青黛《中药炮制》
  6. 青带下《傅青主女科》
  7. 青黛《本草衍义》
  8. 青带第一《竹泉生女科集要》
  9. 青黛《本草备要》
  10. 青带第三《竹泉生女科集要》
  11. 青黛《本草易读》
  12. 青带第二《竹泉生女科集要》
  13. 青黛《医学入门》
  14. 青带《中医词典》
  15. 青黛《证类本草》
  16. 青带《中医名词词典》
  17. 青黛《顾松园医镜》
  18. 青刺尖《滇南本草》
  19. 青黛《本草求真》
  20. 青雌《名医别录》
  21. 青黛《本草新编》
  22. 青雌《证类本草》
  23. 青黛《本经逢原》
  24. 青雌《新修本草》
  25. 青黛《本草从新》
  26. 青雌《千金翼方》
  27. 青黛《得配本草》
  28. 青春期和青少年问题《默克家庭诊疗手册》
  29. 青黛《本草便读》
  30. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  31. 青黛《增广和剂局方药性总论》


芦根_《药笼小品》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺胃热，痘疹痧斑，可以煎汤代茶。

取其甘寒退热，不犯胃气之良药也。

茅根清养肺气，燥金咳呛宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：芦根
  • 下一页：豨莶草
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《药笼小品》
  2. 芦根《千金翼方》
  3. 芦根《玉楸药解》
  4. 芦根《雷公炮制药性解》
  5. 芦根《中药炮制》
  6. 芦根《雷公炮炙论》
  7. 芦根《本草经集注》
  8. 芦《本草纲目》
  9. 芦根《新修本草》
  10. 卢祖常《中医词典》
  11. 芦根《汤液本草》
  12. 卢志《中医词典》
  13. 芦根《本草备要》
  14. 卢之颐（约1598-1664年）《中医词典》
  15. 芦根《本草蒙筌》
  16. 卢万钟《中医词典》
  17. 芦根《本草易读》
  18. 卢涛《中医词典》
  19. 芦根《冯氏锦囊秘录》
  20. 卢似立《中医词典》
  21. 芦根《医学入门》
  22. 卢氏异方感应丸《太平惠民和剂局方》
  23. 芦根《证类本草》
  24. 卢氏《中医词典》
  25. 芦根《顾松园医镜》
  26. 卢仁宗《中医词典》
  27. 芦根《本草求真》
  28. 卢其慎（?-1923年）《中医词典》
  29. 芦根《本经逢原》
  30. 卢明铨《中医词典》
  31. 芦根《本草从新》


豨莶草_《药笼小品》_中医本草_【岐黄之术】

豨莶草

豨莶草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛。生寒熟温。

治缠绵风气，四肢麻痹，长于理风湿，未免燥血。

亦可捣汁熬膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：豨莶草
  • 下一页：旋覆花
<<< 返回本书目录
  1. 豨莶草《药笼小品》
  2. 豨莶草（图）【中药大全】
  3. 豨莶【中药大全】
  4. 豨莶根【中药大全】
  5. 豨仙草【中药大全】
  6. 豨莶果【中药大全】
  7. 豨桐丸【方剂大全】
  8. 豨莶丸【方剂大全】
  9. 熙春酒方【方剂大全】
  10. 蜥蜴【中药大全】
  11. 溪鸭肉《本草纲目》完整版
  12. 膝《经络全书》
  13. 溪荪【中药大全】
  14. 膝、踝反射减退【疾病症状】
  15. 溪黄草【中药大全】
  16. 膝部《外科大成》
  17. 溪鬼虫《本草纲目》完整版
  18. 膝部《外科心法要诀》
  19. 溪狗《本草纲目》完整版
  20. 膝部病症《中医伤科按摩学》
  21. 溪毒方《外台秘要》
  22. 膝部损伤《家庭医学百科-医疗康复篇》
  23. 锡叶藤【中药大全】
  24. 膝部证治（计四证）《外科证治全书》
  25. 锡铜镜鼻《证类本草》
  26. 膝风《扁鹊神应针灸玉龙经》
  27. 锡饧不辨《趣味中医》
  28. 膝盖扭伤【疾病症状】
  29. 锡生藤【中药大全】
  30. 膝盖痈门主论《疡医大全》
  1. 豨莶草《药笼小品》
  2. 豨签草《中药学》
  3. 豨莶草《玉楸药解》
  4. 溪穴《中医词典》
  5. 豨莶茶《茶饮保健》
  6. 溪温《中医词典》
  7. 豨莶归茶《茶饮保健》
  8. 溪鬼虫《证类本草》
  9. 蜥蜴《玉楸药解》
  10. 溪谷《中医词典》
  11. 蜥蜴《增广和剂局方药性总论》
  12. 溪谷《中医名词词典》
  13. 蜥蜴丸《备急千金要方》
  14. 溪狗《证类本草》
  15. 蜥蜴丸《备急千金要方》
  16. 溪毒方二十一首《外台秘要》
  17. 熄风《中医名词词典》
  18. 溪毒《中医词典》
  19. 熄风《中医词典》
  20. 溪病《中医词典》
  21. 嘻嘻《中医词典》
  22. 溪（xī，音夕，又读qī，音七）《中医词典》
  23. 嘻蛛咬《奇效简便良方》
  24. 锡铜镜鼻《证类本草》
  25. 膝《经络全书》
  26. 锡铜镜鼻《新修本草》
  27. 膝《中医词典》
  28. 锡铜镜鼻《本草经集注》
  29. 膝膑《中医词典》
  30. 锡铜镜鼻《千金翼方》
  31. 膝病《备急千金要方》


旋覆花_《药笼小品》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛。

能下气行水，咸能软坚。

入肺、大肠。

通血脉，消痰结。

同代赭石治噫气频频。

然走散之药，虚人禁之。入煎剂须绢包，或沥清有细毛，着肺令人嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豨莶草
  • 当前页：旋覆花
  • 下一页：紫菀
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《药笼小品》
  2. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  3. 旋覆花《长沙药解》
  4. 旋覆代赭汤方《伤寒杂病论》
  5. 旋覆花《中药炮制》
  6. 旋覆代赭石汤方《医宗金鉴》
  7. 旋覆花《本草衍义》
  8. 旋覆代赭石汤《医宗金鉴》
  9. 旋覆花《本草蒙筌》
  10. 旋复汤《太平惠民和剂局方》
  11. 旋覆花《本草易读》
  12. 旋复花丸《备急千金要方》
  13. 旋覆花《得配本草》
  14. 旋复花汤方《妇人大全良方》
  15. 旋覆花《本草便读》
  16. 旋复花汤《普济本事方》
  17. 旋覆花《本草经解》
  18. 旋复花汤《仁术便览》
  19. 旋覆花（旋覆梗）《中药学》
  20. 旋复花汤《三因极一病证方论》
  21. 旋覆花（旋覆梗）《中药学》
  22. 旋复花汤《妇人大全良方》
  23. 旋覆花、水朝阳草《滇南本草》
  24. 旋复花汤《妇人大全良方》
  25. 旋覆花汤《圆运动的古中医学》
  26. 旋复花汤《妇人大全良方》
  27. 旋覆花汤《金匮悬解》
  28. 旋复花汤《冯氏锦囊秘录》
  29. 旋覆花汤方《伤寒杂病论》
  30. 旋复花汤《冯氏锦囊秘录》
  31. 旋覆花汤方《伤寒杂病论》


紫菀_《药笼小品》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦温。

治痰逆上气。

能开喉痹，取恶涎。

阴虚肺热者不宜专用，须地黄、麦冬共之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：紫菀
  • 下一页：款冬花
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《药笼小品》
  2. 紫菀《千金翼方》
  3. 紫菀《长沙药解》
  4. 紫菀《雷公炮制药性解》
  5. 紫菀《中药炮制》
  6. 紫菀《雷公炮炙论》
  7. 紫菀《本草经集注》
  8. 紫菀《本草纲目》
  9. 紫菀《新修本草》
  10. 紫菀《神农本草经》
  11. 紫菀《吴普本草》
  12. 紫丸《三因极一病证方论》
  13. 紫菀《本草衍义》
  14. 紫丸《备急千金要方》
  15. 紫菀《本草备要》
  16. 紫外线杀菌的作用《理疗学》
  17. 紫菀《本草蒙筌》
  18. 紫外线光谱及生物学作用特点《理疗学》
  19. 紫菀《医学入门》
  20. 紫外线光量子照射血液回输疗法《理疗学》
  21. 紫菀《证类本草》
  22. 紫外线对眼的作用《理疗学》
  23. 紫菀《顾松园医镜》
  24. 紫外线的生物学效应《理疗学》
  25. 紫菀《本草求真》
  26. 紫藤《证类本草》
  27. 紫菀《本草新编》
  28. 紫檀香《药性切用》
  29. 紫菀《本经逢原》
  30. 紫檀香《本草分经》
  31. 紫菀《本草从新》


款冬花_《药笼小品》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温润肺。

治咳逆上气，喘渴喉痹，肺痿咳吐脓血，为治嗽要药。

十二月开花，当积雪坚冰，此花独秀，禀纯阳之性，故主辛温开豁，却不助火，可以久任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：款冬花
  • 下一页：牛膝
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《药笼小品》
  2. 款冬花《雷公炮制药性解》
  3. 款冬花《长沙药解》
  4. 款冬花《雷公炮炙论》
  5. 款冬花《中药炮制》
  6. 款冬花《本草纲目》
  7. 款冬花《本草衍义》
  8. 款冬花《神农本草经》
  9. 款冬花《汤液本草》
  10. 款冬贝茶《茶饮保健》
  11. 款冬花《本草备要》
  12. 款冬百合茶《茶饮保健》
  13. 款冬花《本草易读》
  14. 款冬《吴普本草》
  15. 款冬花《医学入门》
  16. 款冬《新修本草》
  17. 款冬花《证类本草》
  18. 款冬《本草经集注》
  19. 款冬花《顾松园医镜》
  20. 款冬《千金翼方》
  21. 款冬花《本草求真》
  22. 髋关节脱位《骨科学》
  23. 款冬花《本草新编》
  24. 髋关节脱位《中医伤科按摩学》
  25. 款冬花《本经逢原》
  26. 髋关节结核《骨科学》
  27. 款冬花《本草从新》
  28. 髋关节《人体解剖学》
  29. 款冬花《得配本草》
  30. 髋骨和股骨问题《默克家庭诊疗手册》
  31. 款冬花《中药学》


牛膝_《药笼小品》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，入肝、肾并膝足。

炒黑治虚火吐血。

下降之药，凡小便多与胎气不固者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牛膝
  • 下一页：续断
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《药笼小品》
  2. 牛膝《千金翼方》
  3. 牛膝《玉楸药解》
  4. 牛膝《雷公炮制药性解》
  5. 牛膝《本草经集注》
  6. 牛膝《雷公炮炙论》
  7. 牛膝《新修本草》
  8. 牛膝《本草纲目》
  9. 牛膝《神农本草经百种录》
  10. 牛膝《神农本草经》
  11. 牛膝《吴普本草》
  12. 牛尾参《滇南本草》
  13. 牛膝《本草衍义》
  14. 牛丸《洪氏集验方》
  15. 牛膝《本草备要》
  16. 牛头痈秘方《华佗神方》
  17. 牛膝《本草蒙筌》
  18. 牛髓丸《备急千金要方》
  19. 牛膝《本草易读》
  20. 牛髓膏子《饮膳正要》
  21. 牛膝《冯氏锦囊秘录》
  22. 牛髓膏子《保健药膳》
  23. 牛膝《医学入门》
  24. 牛髓《本草分经》
  25. 牛膝《医学入门》
  26. 牛髓《本草分经》
  27. 牛膝《顾松园医镜》
  28. 牛髓《饮膳正要》
  29. 牛膝《本草求真》
  30. 牛酥《本草乘雅半偈》
  31. 牛膝《本草新编》


续断_《药笼小品》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

川产者佳。

苦辛微温。

补肝肾，通血脉，理筋骨，主劳伤，止痛生肌。

补而不滞，行而不泄，取用宏多，女科外科需为上剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：续断
  • 下一页：胡芦巴
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《药笼小品》
  2. 续断《千金翼方》
  3. 续断《玉楸药解》
  4. 续断《雷公炮制药性解》
  5. 续断《中药炮制》
  6. 续断《雷公炮炙论》
  7. 续断《本草经集注》
  8. 续断《本草纲目》
  9. 续断《新修本草》
  10. 续断《神农本草经》
  11. 续断《神农本草经百种录》
  12. 续产后论《古今医彻》
  13. 续断《本草备要》
  14. 绪言《神经病学》
  15. 续断《本草蒙筌》
  16. 绪言《流行病学》
  17. 续断《本草易读》
  18. 绪言《针灸学》
  19. 续断《冯氏锦囊秘录》
  20. 绪言《重订广温热论》
  21. 续断《医学入门》
  22. 绪言《医经原旨》
  23. 续断《证类本草》
  24. 绪言《临床基础检验学》
  25. 续断《顾松园医镜》
  26. 绪说《本草思辨录》
  27. 续断《本草求真》
  28. 绪论章《韩氏医通》
  29. 续断《本草新编》
  30. 绪论－－免疫学发展简史《医学免疫学》
  31. 续断《本经逢原》


胡芦巴_《药笼小品》_中医本草_【岐黄之术】

胡芦巴

胡芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

出岭南者佳。

苦温纯阳，入右肾命门。

同茴香、巴戟、川乌、川楝子、吴茱萸，治疝瘕冷气，寒湿脚气。

酒炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：胡芦巴
  • 下一页：艾叶
<<< 返回本书目录
  1. 胡芦巴《本草纲目》图文版
  2. 胡芦巴【中药大全】
  3. 胡芦巴《药笼小品》
  4. 胡芦巴散【方剂大全】
  5. 胡芦巴《本草易读》
  6. 胡芦巴汤【方剂大全】
  7. 胡芦巴《本草图经》
  8. 胡芦巴丸【方剂大全】
  9. 胡卢巴《本草乘雅半偈》
  10. 胡芦巴饮【方剂大全】
  11. 胡漏灶丹《幼幼新书》
  12. 胡芦巴煮散【方剂大全】
  13. 胡漏丹《外科启玄》
  14. 胡芦丸【方剂大全】
  15. 胡邻泉女吐血潮热《孙文垣医案》
  16. 胡萝卜《本草纲目》完整版
  17. 胡莲【中药大全】
  18. 胡萝卜《本草求真》
  19. 胡连追毒丸【方剂大全】
  20. 胡萝卜《食物疗法》
  21. 胡连追毒丸《外科传薪集》
  22. 胡萝卜【中药大全】
  23. 胡连芎归汤【方剂大全】
  24. 胡萝卜素血症【疾病症状】
  25. 胡连丸【方剂大全】
  26. 胡萝卜叶【中药大全】
  27. 胡连散【方剂大全】
  28. 胡萝卜玉米渣粥【方剂大全】
  29. 胡连闭管丸《外科传薪集》
  30. 胡萝卜粥《保健药膳》
  1. 胡芦巴《药笼小品》
  2. 胡芦巴《本草纲目》
  3. 胡芦巴《玉楸药解》
  4. 胡卢巴《本草乘雅半偈》
  5. 胡芦巴《本草易读》
  6. 胡卢巴《本草分经》
  7. 胡芦巴《本草求真》
  8. 胡卢巴《本草从新》
  9. 胡芦巴《本经逢原》
  10. 胡卢巴《本草备要》
  11. 胡芦巴《增广和剂局方药性总论》
  12. 胡漏灶丹《幼幼新书》
  13. 胡芦巴《本草撮要》
  14. 胡漏丹《外科启玄》
  15. 胡芦巴《本草图经》
  16. 胡漏丹《中医词典》
  17. 胡芦芭《医学入门》
  18. 胡邻泉女吐血潮热《孙文垣医案》
  19. 胡芦芭《药性切用》
  20. 胡连追毒丸《外科传薪集》
  21. 胡萝卜《老年食养食疗》
  22. 胡连丸《博济方》
  23. 胡萝卜《食物疗法》
  24. 胡连闭管丸《外科传薪集》
  25. 胡萝卜《饮膳正要》
  26. 胡连《本草分经》
  27. 胡萝卜《饮食须知》
  28. 胡连《本草分经》
  29. 胡萝卜《医学入门》
  30. 胡连《本草分经》
  31. 胡萝卜《本草求真》


艾叶_《药笼小品》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛，生温熟热，纯阳之性。

能回垂绝之元阳，通十二经，理气血，逐寒湿，温中开郁，调经安胎。

陈久者良。

揉捣如绵，谓之熟艾，灸火用。

凡血燥有火禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦巴
  • 当前页：艾叶
  • 下一页：附子
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《药笼小品》
  2. 艾叶《千金翼方》
  3. 艾叶《长沙药解》
  4. 艾叶《雷公炮制药性解》
  5. 艾叶《中药炮制》
  6. 艾香《证类本草》
  7. 艾叶《本草经集注》
  8. 艾香《海药本草》
  9. 艾叶《新修本草》
  10. 艾条灸《中医词典》
  11. 艾叶《食疗本草》
  12. 艾条《中医词典》
  13. 艾叶《本草衍义》
  14. 艾司唑仑《精神药品临床应用指导原则》
  15. 艾叶《汤液本草》
  16. 艾术茶《茶饮保健》
  17. 艾叶《本草备要》
  18. 艾神茶《茶饮保健》
  19. 艾叶《本草蒙筌》
  20. 艾森克人格调查表（EPI）和问卷《医学心理学》
  21. 艾叶《本草易读》
  22. 艾绒《中医词典》
  23. 艾叶《古今医统大全》
  24. 艾绒《中医名词词典》
  25. 艾叶《冯氏锦囊秘录》
  26. 艾人理血汤《目经大成》
  27. 艾叶《医学入门》
  28. 艾蒲茶《茶饮保健》
  29. 艾叶《证类本草》
  30. 艾纳香《增广和剂局方药性总论》
  31. 艾叶《本草求真》


附子_《药笼小品》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘大热，其性纯阳多浮，其用走而不守。

通行经络，无所不至。

能引补气药，以复失散之元阳；引补血药，以滋不足之真阴；引发散药，逐在表之风寒；引温暖药，祛下焦之寒湿。

治中寒中风，心腹冷痛，暴泻脱阳，脾虚久泄，拘挛风痹，小儿慢惊，痘疮灰白，一切沉寒痼冷之症。开关门，消水肿。

通宜冷服热因寒用。发散生用，峻补熟用。

若内有真热，外见假寒，服之祸不旋踵。从前附子野生产罕，价贵功力亦大；近今多是种者。土人以盐腌之，其性愈减。

乌头、天雄，名异用同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：附子
  • 下一页：白附子
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《药笼小品》
  2. 附子《千金翼方》
  3. 附子《长沙药解》
  4. 附子《雷公炮炙论》
  5. 附子《中药炮制》
  6. 附子《本草纲目》
  7. 附子《本草经集注》
  8. 附子《神农本草经》
  9. 附子《新修本草》
  10. 附志《喉科秘诀》
  11. 附子《神农本草经百种录》
  12. 附证《麻科活人全书》
  13. 附子《吴普本草》
  14. 附箴三首警医一首《古今医鉴》
  15. 附子《本草备要》
  16. 附则《传染病》
  17. 附子《本草蒙筌》
  18. 附则《实验动物科学》
  19. 附子《本草易读》
  20. 附则《中华人民共和国药品管理法》
  21. 附子《冯氏锦囊秘录》
  22. 附则《中药法规》
  23. 附子《医学入门》
  24. 附余《本草分经》
  25. 附子《证类本草》
  26. 附余《本草经解》
  27. 附子《顾松园医镜》
  28. 附余《食疗本草》
  29. 附子《本草求真》
  30. 附用诸方《医学从众录》
  31. 附子《本草新编》


白附子_《药笼小品》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘大热，入阳明经。

能行诸药上行头面，祛风痰。

治心气冷痛，中风、失音。

燥毒之品，勿可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：白附子
  • 下一页：天南星
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《药笼小品》
  2. 白附子《千金翼方》
  3. 白附子《玉楸药解》
  4. 白附子《雷公炮制药性解》
  5. 白附子《中药炮制》
  6. 白附子《本草纲目》
  7. 白附子《本草经集注》
  8. 白符《吴普本草》
  9. 白附子《海药本草》
  10. 白茯苓丸《汤头歌诀》
  11. 白附子《汤液本草》
  12. 白茯苓丸《医方论》
  13. 白附子《本草备要》
  14. 白茯苓散《妇人大全良方》
  15. 白附子《本草蒙筌》
  16. 白茯苓《珍珠囊补遗药性赋》
  17. 白附子《本草易读》
  18. 白茯苓《药性切用》
  19. 白附子《冯氏锦囊秘录》
  20. 白茯苓《外科全生集》
  21. 白附子《医学入门》
  22. 白茯苓《得配本草》
  23. 白附子《证类本草》
  24. 白茯苓《医学入门》
  25. 白附子《本草求真》
  26. 白茯苓《冯氏锦囊秘录》
  27. 白附子《本草新编》
  28. 白茯苓《雷公炮制药性解》
  29. 白附子《本经逢原》
  30. 白凤膏（自制）《何氏虚劳心传》
  31. 白附子《本草从新》


天南星_《药笼小品》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛，入肺脾肝三经，性燥。

除湿痰，治风散血，攻积拔肿。

按南星治风痰，半夏治湿痰，故阴虚燥痰大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：天南星
  • 下一页：半夏
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《药笼小品》
  2. 天名精《本草图经》
  3. 天南星《汤液本草》
  4. 天名精《药性切用》
  5. 天南星《本草备要》
  6. 天名精《本草撮要》
  7. 天南星《本草蒙筌》
  8. 天名精《本草分经》
  9. 天南星《证类本草》
  10. 天名精《名医别录》
  11. 天南星《本草求真》
  12. 天名精《增广和剂局方药性总论》
  13. 天南星《本草新编》
  14. 天名精《本草崇原》
  15. 天南星《本经逢原》
  16. 天名精《得配本草》
  17. 天南星《本草从新》
  18. 天名精《本草从新》
  19. 天南星《本草崇原》
  20. 天名精《本经逢原》
  21. 天南星《增广和剂局方药性总论》
  22. 天名精《证类本草》
  23. 天南星《本草择要纲目》
  24. 天名精《医学入门》
  25. 天南星《本草害利》
  26. 天名精《冯氏锦囊秘录》
  27. 天南星《本草撮要》
  28. 天名精《本草蒙筌》
  29. 天南星《药性切用》
  30. 天名精《新修本草》
  31. 天南星《本草图经》


半夏_《药笼小品》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温性燥，能走能散。

和胃健脾，除湿化痰，发表开郁止呕，又能行水利二便，为治湿痰之主药。

苟无湿者禁。古有三禁，谓失血、口渴、多汗也。造曲燥性减，调理剂中宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：半夏
  • 下一页：常山
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《药笼小品》
  2. 半夏《千金翼方》
  3. 半夏《长沙药解》
  4. 半夏《雷公炮制药性解》
  5. 半夏《本草经集注》
  6. 半夏《雷公炮炙论》
  7. 半夏《新修本草》
  8. 半夏《本草纲目》
  9. 半夏《神农本草经百种录》
  10. 半夏《神农本草经》
  11. 半夏《吴普本草》
  12. 半微量定氮法《中国生物制品规程》
  13. 半夏《本草衍义》
  14. 半头痛目翳《凌临灵方》
  15. 半夏《汤液本草》
  16. 半天回《证类本草》
  17. 半夏《本草备要》
  18. 半天河水《药性切用》
  19. 半夏《本草蒙筌》
  20. 半天河水《本草撮要》
  21. 半夏《本草易读》
  22. 半天河水《本草从新》
  23. 半夏《冯氏锦囊秘录》
  24. 半天河水《医学入门》
  25. 半夏《医学入门》
  26. 半天河水《饮食须知》
  27. 半夏《证类本草》
  28. 半天河水《本草衍义》
  29. 半夏《顾松园医镜》
  30. 半天河《本草分经》
  31. 半夏《本草求真》


常山_《药笼小品》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦寒。

能引吐行水，祛老痰积饮，截诸疟必效。

性猛烈，挟虚不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：常山
  • 下一页：藜芦
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《药笼小品》
  2. 常山《雷公炮制药性解》
  3. 常山《玉楸药解》
  4. 常山《雷公炮炙论》
  5. 常山《中药炮制》
  6. 常染色体遗传《医学遗传学基础》
  7. 常山《本草衍义》
  8. 常年性变应性鼻炎《默克家庭诊疗手册》
  9. 常山《本草备要》
  10. 常脉《中医词典》
  11. 常山《本草蒙筌》
  12. 常吏之生《证类本草》
  13. 常山《本草易读》
  14. 常经篇《经络全书》
  15. 常山《医学入门》
  16. 常近交系大鼠品系特征《实验动物科学》
  17. 常山《证类本草》
  18. 常见综合征《神经精神疾病诊断学》
  19. 常山《顾松园医镜》
  20. 常见种类《病理生理学》
  21. 常山《本草求真》
  22. 常见症状辨病《常见病自测》
  23. 常山《本经逢原》
  24. 常见症状辨病《常见病自测》
  25. 常山《本草从新》
  26. 常见症状《家庭医学百科-医疗康复篇》
  27. 常山《得配本草》
  28. 常见症状《家庭医学百科-医疗康复篇》
  29. 常山《轩岐救正论》
  30. 常见问题《中医之钥》
  31. 常山《本草崇原》


藜芦_《药笼小品》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

至苦辛，入口即令人吐，善通顶使嚏。

风痫宜用之，因其善吐痰涎也。

取根用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦
  • 下一页：大戟
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《药笼小品》
  2. 藜芦《千金翼方》
  3. 藜芦《中药炮制》
  4. 藜芦《雷公炮炙论》
  5. 藜芦《本草经集注》
  6. 藜芦《本草纲目》
  7. 藜芦《新修本草》
  8. 藜芦《神农本草经》
  9. 藜芦《神农本草经百种录》
  10. 藜《本草纲目》
  11. 藜芦《吴普本草》
  12. 罹患率《预防医学》
  13. 藜芦《本草衍义》
  14. 黎芦《长沙药解》
  15. 藜芦《本草备要》
  16. 黎勒丸《备急千金要方》
  17. 藜芦《本草蒙筌》
  18. 黎豆《药性切用》
  19. 藜芦《本草易读》
  20. 黎豆《本草撮要》
  21. 藜芦《冯氏锦囊秘录》
  22. 黎豆《本草分经》
  23. 藜芦《医学入门》
  24. 黎豆《本草从新》
  25. 藜芦《证类本草》
  26. 黎豆《饮食须知》
  27. 藜芦《本草求真》
  28. 黎洞丸《外科全生集》
  29. 藜芦《本经逢原》
  30. 蜊壳片《药性切用》
  31. 藜芦《本草从新》


大戟_《药笼小品》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦寒。

专能泻脏腑水湿，治十二种水肿，发汗通经，消痈逐血。

除寒善泄，大损真气，元虚无湿勿用。

杭产色紫者入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：大戟
  • 下一页：甘遂
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《药笼小品》
  2. 大戟《千金翼方》
  3. 大戟《长沙药解》
  4. 大戟《雷公炮制药性解》
  5. 大戟《本草经集注》
  6. 大戟《雷公炮炙论》
  7. 大戟《新修本草》
  8. 大戟《本草纲目》
  9. 大戟《汤液本草》
  10. 大戟《神农本草经》
  11. 大戟《本草备要》
  12. 大藿香散《是斋百一选方》
  13. 大戟《本草蒙筌》
  14. 大惑篇《医旨绪余》
  15. 大戟《本草易读》
  16. 大惑论《内经评文》
  17. 大戟《冯氏锦囊秘录》
  18. 大惑论《灵枢悬解》
  19. 大戟《医学入门》
  20. 大惑论《黄帝内经·灵枢》
  21. 大戟《证类本草》
  22. 大火《中医词典》
  23. 大戟《顾松园医镜》
  24. 大茴香《药性切用》
  25. 大戟《本草求真》
  26. 大茴香《本草害利》
  27. 大戟《本经逢原》
  28. 大茴香《本草分经》
  29. 大戟《本草从新》
  30. 大茴香《本草分经》
  31. 大戟《得配本草》


甘遂_《药笼小品》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

直达水气所结之处，以攻决为用，下水之圣药。

主十二种水，大腹肿满。

去水极神，损真极速。

大实大水，可以暂用。

面裹煨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：甘遂
  • 下一页：商陆
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《药笼小品》
  2. 甘遂《千金翼方》
  3. 甘遂《长沙药解》
  4. 甘遂《雷公炮炙论》
  5. 甘遂《中药炮制》
  6. 甘遂《本草纲目》
  7. 甘遂《本草经集注》
  8. 甘遂《神农本草经》
  9. 甘遂《新修本草》
  10. 甘松香《本草图经》
  11. 甘遂《吴普本草》
  12. 甘松香《本草乘雅半偈》
  13. 甘遂《本草衍义》
  14. 甘松香《药性切用》
  15. 甘遂《汤液本草》
  16. 甘松香《本草撮要》
  17. 甘遂《本草备要》
  18. 甘松香《得配本草》
  19. 甘遂《本草蒙筌》
  20. 甘松香《本草从新》
  21. 甘遂《本草易读》
  22. 甘松香《本经逢原》
  23. 甘遂《冯氏锦囊秘录》
  24. 甘松香《证类本草》
  25. 甘遂《医学入门》
  26. 甘松香《医学入门》
  27. 甘遂《证类本草》
  28. 甘松香《本草易读》
  29. 甘遂《顾松园医镜》
  30. 甘松香《本草备要》
  31. 甘遂《本草求真》


商陆_《药笼小品》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

沉阴下行，逐水退肿胀肿属脾，胀属肝。

肿胀因脾虚者多，若误用甘遂、大戟、商陆等药，虽取快一时，未几再作，决不能救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《药笼小品》
  2. 商陆《千金翼方》
  3. 商陆《中药炮制》
  4. 商陆《雷公炮制药性解》
  5. 商陆《本草经集注》
  6. 商陆《本草纲目》
  7. 商陆《新修本草》
  8. 商陆《神农本草经》
  9. 商陆《本草备要》
  10. 商谷《中医词典》
  11. 商陆《本草蒙筌》
  12. 商盖《中医词典》
  13. 商陆《本草易读》
  14. 商《中医词典》
  15. 商陆《冯氏锦囊秘录》
  16. 伤中《中医词典》
  17. 商陆《医学入门》
  18. 伤肢痛秘方《华佗神方》
  19. 商陆《证类本草》
  20. 伤折统论《圣济总录》
  21. 商陆《本草求真》
  22. 伤折腹中瘀血《圣济总录》
  23. 商陆《本经逢原》
  24. 伤折风肿《圣济总录》
  25. 商陆《本草从新》
  26. 伤折恶血不散《圣济总录》
  27. 商陆《得配本草》
  28. 伤丈夫头痛《女科证治准绳》
  29. 商陆《中药学》
  30. 伤燥咳嗽《症因脉治》
  31. 商陆《本草便读》


芫花_《药笼小品》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温。

去水饮痰癖，疗五水在五脏，皮肤胀满。五水者，风水、皮水、正水、石水、黄汗也。仲景治伤寒心下有水而咳，干呕，痛引两胁，十枣汤。

毒性至紧，取效最捷。稍虚服之，多致夭折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：千金子
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《药笼小品》
  2. 芫花《千金翼方》
  3. 芫花《长沙药解》
  4. 芫花《本草纲目》
  5. 芫花《中药炮制》
  6. 元珠先生《中医词典》
  7. 芫花《本草经集注》
  8. 元痈《中医词典》
  9. 芫花《汤液本草》
  10. 元英《中医词典》
  11. 芫花《本草备要》
  12. 元阴《中医词典》
  13. 芫花《本草蒙筌》
  14. 元阳《中医词典》
  15. 芫花《本草易读》
  16. 元虚受暑治验《一得集》
  17. 芫花《冯氏锦囊秘录》
  18. 元希声（?-707年）《中医词典》
  19. 芫花《医学入门》
  20. 元素组成《生物化学与分子生物学》
  21. 芫花《证类本草》
  22. 元素侄令政春温后经水适止《孙文垣医案》
  23. 芫花《本草求真》
  24. 元素内人双胎难产（治奇）《孙文垣医案》
  25. 芫花《本经逢原》
  26. 元素的电负性《医用化学》
  27. 芫花《本草从新》
  28. 元俗《中医词典》
  29. 芫花《得配本草》
  30. 元霜《目经大成》
  31. 芫花《中药学》


千金子_《药笼小品》_中医本草_【岐黄之术】

千金子

千金子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

行水破血，治冷气胀，下恶滞物，攻击猛挚。

肿胀不因体实水积而用之必死。

去壳研，压净油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：千金子
  • 下一页：牵牛
<<< 返回本书目录
  1. 千金子《药笼小品》
  2. 千金子（图）【中药大全】
  3. 千金坠（图）【中药大全】
  4. 千金子霜【中药大全】
  5. 千金止带丸【方剂大全】
  6. 千里光【中药大全】
  7. 千金翼方《外台秘要》
  8. 千里光明汤【方剂大全】
  9. 千金一厘散《毓麟验方》
  10. 千里健步散【方剂大全】
  11. 千金养脾丸【方剂大全】
  12. 千里马【中药大全】
  13. 千金须知《千金宝要》
  14. 千里梅花丸【方剂大全】
  15. 千金消癖丸【方剂大全】
  16. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  17. 千金消毒散【方剂大全】
  18. 千里找根【中药大全】
  19. 千金藤【中药大全】
  20. 千灵丹【中药大全】
  21. 千金藤《证类本草》
  22. 千缗导痰汤【方剂大全】
  23. 千金藤《本草纲目》完整版
  24. 千缗汤【方剂大全】
  25. 千金十一穴歌《针灸大全》
  26. 千年艾《本草纲目》完整版
  27. 千金十一穴《类经图翼》
  28. 千年艾【中药大全】
  29. 千金散【方剂大全】
  30. 千年不烂心【中药大全】
  1. 千金子《药笼小品》
  2. 千金阴旦汤《时病论歌括新编》
  3. 千金子《玉楸药解》
  4. 千金翼方一十三首《外台秘要》
  5. 千金子《得配本草》
  6. 千金一厘散《毓麟验方》
  7. 千金子《本草撮要》
  8. 千金要方《古代房中秘方》
  9. 千里光《证类本草》
  10. 千金阳旦汤《时病论歌括新编》
  11. 千里光《中药学》
  12. 千金穴歌《针灸易学》
  13. 千里及《证类本草》
  14. 千金须知《千金宝要》
  15. 千里及《增广和剂局方药性总论》
  16. 千金消暑丸《医学心悟》
  17. 千里急《证类本草》
  18. 千金丸《是斋百一选方》
  19. 千里流水汤《备急千金要方》
  20. 千金丸《备急千金要方》
  21. 千里水《饮食须知》
  22. 千金托里散《儒门事亲》
  23. 千里水及东流水《证类本草》
  24. 千金藤《证类本草》
  25. 千两金丸《外科理例》
  26. 千金藤《医学入门》
  27. 千两金丸《是斋百一选方》
  28. 千金藤《海药本草》
  29. 千缗汤《妇人大全良方》
  30. 千金汤《备急千金要方》
  31. 千缗汤《医方考》


牵牛_《药笼小品》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热。

惟善走泻气，宜下焦郁遏。

治大小便气闭不通，逐水消痰，杀虫堕胎。

凡气虚病在血分者大忌。

有黑白二种，黑者力速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金子
  • 当前页：牵牛
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《药笼小品》
  2. 牵拉肘复位法《中医词典》
  3. 牵牛《中药炮制》
  4. 牵拉肘《中医词典》
  5. 牵牛《汤液本草》
  6. 牵法《中医词典》
  7. 牵牛《本草备要》
  8. 牵抖《中医词典》
  9. 牵牛《医学入门》
  10. 迁正位《中医词典》
  11. 牵牛《顾松园医镜》
  12. 迁移《医学遗传学基础》
  13. 牵牛《本草求真》
  14. 千珍万爽茶《茶饮保健》
  15. 牵牛《本草新编》
  16. 千针万线草《滇南本草》
  17. 牵牛《本经逢原》
  18. 千张纸《滇南本草》
  19. 牵牛《本草从新》
  20. 千岁汁《名医别录》
  21. 牵牛《本草便读》
  22. 千岁汁《新修本草》
  23. 牵牛《本草撮要》
  24. 千岁汁《本草经集注》
  25. 牵牛《药性切用》
  26. 千岁汁《千金翼方》
  27. 牵牛《药鉴》
  28. 千岁垣中肤皮《吴普本草》
  29. 牵牛花《增广和剂局方药性总论》
  30. 千岁《本草图经》
  31. 牵牛丸《妇人大全良方》


蓖麻子_《药笼小品》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘热。

性善收，又善走，能开通诸窍经络。

治水症浮肿，针刺入肉捣敷伤处，刺出即去药，追脓拔毒，敷瘰疬恶疮，屡奏奇功。

外科煎膏多用之，内服不可轻率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：蓖麻子
  • 下一页：贯众
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《药笼小品》
  2. 蓖麻子《千金翼方》
  3. 蓖麻子《玉楸药解》
  4. 蓖麻子《雷公炮制药性解》
  5. 蓖麻子《新修本草》
  6. 蓖麻子《雷公炮炙论》
  7. 蓖麻子《本草衍义》
  8. 蓖麻油捻纸熏舌法《医方考》
  9. 蓖麻子《本草备要》
  10. 蓖麻法《普济本事方》
  11. 蓖麻子《本草蒙筌》
  12. 蓖麻《本草图经》
  13. 蓖麻子《本草易读》
  14. 蓖麻《本草乘雅半偈》
  15. 蓖麻子《冯氏锦囊秘录》
  16. 蓖麻《本草纲目》
  17. 蓖麻子《医学入门》
  18. 蓖（音卑）麻子《证类本草》
  19. 蓖麻子《顾松园医镜》
  20. 萆饮《医学心悟》
  21. 蓖麻子《本草求真》
  22. 萆薢《中药学》
  23. 蓖麻子《本经逢原》
  24. 萆薢《玉楸药解》
  25. 蓖麻子《本草从新》
  26. 萆薢《药笼小品》
  27. 蓖麻子《得配本草》
  28. 萆薢《神农本草经》
  29. 蓖麻子《本草便读》
  30. 萆汤《回生集》
  31. 蓖麻子《增广和剂局方药性总论》


贯众_《药笼小品》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒而能解毒，故解邪热之毒，发斑痘，杀诸虫。

浸水缸中，日饮其水，能辟时疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：贯众
  • 下一页：射干
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《药笼小品》
  2. 贯众《千金翼方》
  3. 贯众《中药炮制》
  4. 贯众《本草纲目》
  5. 贯众《本草经集注》
  6. 贯众《神农本草经》
  7. 贯众《新修本草》
  8. 贯仲《玉楸药解》
  9. 贯众《神农本草经百种录》
  10. 贯脓治法《寿世保元》
  11. 贯众《吴普本草》
  12. 贯脓三日诀《丹台玉案》
  13. 贯众《本草备要》
  14. 贯脓三朝证治类《古今医鉴》
  15. 贯众《本草蒙筌》
  16. 贯脓三朝决生死例《古今医鉴》
  17. 贯众《本草易读》
  18. 贯脓《中医词典》
  19. 贯众《冯氏锦囊秘录》
  20. 管仲《滇南本草》
  21. 贯众《医学入门》
  22. 管仲《本草分经》
  23. 贯众《证类本草》
  24. 管序《救伤秘旨》
  25. 贯众《本草求真》
  26. 管-球反馈《生理学》
  27. 贯众《本草新编》
  28. 管腔大小的改变《放射诊断学》
  29. 贯众《本经逢原》
  30. 管理学基础《医院药学》
  31. 贯众《本草从新》


射干_《药笼小品》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

泻肺脾实火，消结痰老血。

治喉痹咽痛为要药。消结核，化疟母。

惟实火宜之。

扁竹花根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：射干
  • 下一页：大黄
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《药笼小品》
  2. 射干《千金翼方》
  3. 射干《长沙药解》
  4. 射干《雷公炮制药性解》
  5. 射干《中药炮制》
  6. 射干《雷公炮炙论》
  7. 射干《本草经集注》
  8. 射干《本草纲目》
  9. 射干《新修本草》
  10. 射干《神农本草经》
  11. 射干《吴普本草》
  12. 射覆《中医词典》
  13. 射干《本草衍义》
  14. 射（音夜）干《证类本草》
  15. 射干《汤液本草》
  16. 射（音夜）干《本草蒙筌》
  17. 射干《本草备要》
  18. 社坛四角土《证类本草》
  19. 射干《本草易读》
  20. 社生篇《外经微言》
  21. 射干《冯氏锦囊秘录》
  22. 社区参与《预防医学》
  23. 射干《医学入门》
  24. 社酒《证类本草》
  25. 射干《本草求真》
  26. 社交恐怖《默克家庭诊疗手册》
  27. 射干《本经逢原》
  28. 社会重新适应评定量表《医学心理学》
  29. 射干《本草从新》
  30. 社会因素《预防医学》
  31. 射干《得配本草》


大黄_《药笼小品》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦大寒，气味俱厚。

除肠胃中有形之邪，治伤寒邪结于胃，与少阳胆、少阴肾诸经者，皆可下之。

温疫邪伏膜原，积滞于肠胃，非此不能疗。血痢初起，体实者亦可用。一切上病治下、釜底抽薪法，用之得当，亦其效如神。

辨症不真而误用之，贻害非细。

酒制力缓；煎剂生用，迟入有力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：大黄
  • 下一页：天名精
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《药笼小品》
  2. 大黄《雷公炮制药性解》
  3. 大黄《长沙药解》
  4. 大黄《雷公炮炙论》
  5. 大黄《中药炮制》
  6. 大黄《本草纲目》
  7. 大黄《新修本草》
  8. 大黄《神农本草经》
  9. 大黄《神农本草经百种录》
  10. 大患后生翳《银海精微》
  11. 大黄《吴普本草》
  12. 大环内酯类抗生素《药理学》
  13. 大黄《本草衍义》
  14. 大环内酯类抗生素《医院药学》
  15. 大黄《汤液本草》
  16. 大瓠藤水《证类本草》
  17. 大黄《本草备要》
  18. 大瓠藤水《海药本草》
  19. 大黄《本草蒙筌》
  20. 大琥珀丸《博济方》
  21. 大黄《本草易读》
  22. 大胡麻《中药炮制》
  23. 大黄《冯氏锦囊秘录》
  24. 大胡黄连丸《小儿药证直诀》
  25. 大黄《医学入门》
  26. 大喉风《喉科秘诀》
  27. 大黄《顾松园医镜》
  28. 大红枣《外科全生集》
  29. 大黄《本草求真》
  30. 大红虾《证类本草》
  31. 大黄《本草新编》


天名精_《药笼小品》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地松辛甘寒。

能破血，吐痰涎，解毒杀虫。

治乳蛾喉痹，小儿急惊不省人事，绞汁入好酒灌之即醒。服汁能吐疟痰。

根名杜牛膝，功用相同。子名鹤虱，杀虫治蛔咬腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：天名精
  • 下一页：山慈菇
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《药笼小品》
  2. 天名精《千金翼方》
  3. 天名精《本草经集注》
  4. 天名精《神农本草经》
  5. 天名精《新修本草》
  6. 天门入虎口重揉肘穴《幼科推拿秘书》
  7. 天名精《本草蒙筌》
  8. 天门入虎口法《厘正按摩要术》
  9. 天名精《冯氏锦囊秘录》
  10. 天门入虎口《中医词典》
  11. 天名精《医学入门》
  12. 天门精《滇南本草》
  13. 天名精《证类本草》
  14. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  15. 天名精《本经逢原》
  16. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  17. 天名精《本草从新》
  18. 天门冬丸《普济本事方》
  19. 天名精《得配本草》
  20. 天门冬散《古代房中秘方》
  21. 天名精《本草崇原》
  22. 天门冬酒《医学入门》
  23. 天名精《增广和剂局方药性总论》
  24. 天门冬酒《备急千金要方》
  25. 天名精《名医别录》
  26. 天门冬解《医学衷中参西录》
  27. 天名精《本草分经》
  28. 天门冬膏《饮膳正要》
  29. 天名精《本草撮要》
  30. 天门冬膏《食物疗法》
  31. 天名精《药性切用》


山慈菇_《药笼小品》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛微寒。

功专清热散结，痈疮疔肿解毒。

去毛切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：山慈菇
  • 下一页：仙茅
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《药笼小品》
  2. 山慈菰根《证类本草》
  3. 山慈菇《中药炮制》
  4. 山慈菰《医学入门》
  5. 山慈菇《本草备要》
  6. 山慈菰《玉楸药解》
  7. 山慈菇《本草求真》
  8. 山慈姑《滇南本草》
  9. 山慈菇《本经逢原》
  10. 山慈姑《本草乘雅半偈》
  11. 山慈菇《得配本草》
  12. 山慈姑《本草分经》
  13. 山慈菇《中药学》
  14. 山慈姑《本草从新》
  15. 山慈菇《本草便读》
  16. 山慈姑《本草易读》
  17. 山慈菇《本草择要纲目》
  18. 山慈姑《本草纲目》
  19. 山慈菇《本草害利》
  20. 山茨菇根《本草蒙筌》
  21. 山慈菇《本草撮要》
  22. 山茨菇《冯氏锦囊秘录》
  23. 山慈菇《药性切用》
  24. 山查子《本草蒙筌》
  25. 山慈菇茶《茶饮保健》
  26. 山查肉《药性切用》
  27. 山慈菇根《本草新编》
  28. 山查《本草害利》
  29. 山慈石《新修本草》
  30. 山查《本草从新》
  31. 山慈石《证类本草》


仙茅_《药笼小品》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

产浙东仙居县，性温补肾，不入丸料，只可浸酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：仙茅
  • 下一页：苍耳子
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《药笼小品》
  2. 仙茅《雷公炮制药性解》
  3. 仙茅《玉楸药解》
  4. 仙茅《雷公炮炙论》
  5. 仙茅《中药炮制》
  6. 仙茅《本草纲目》
  7. 仙茅《海药本草》
  8. 仙露汤《医学衷中参西录》
  9. 仙茅《本草备要》
  10. 仙灵散《三因极一病证方论》
  11. 仙茅《本草蒙筌》
  12. 仙灵脾酒《保健药膳》
  13. 仙茅《本草易读》
  14. 仙灵脾《玉楸药解》
  15. 仙茅《冯氏锦囊秘录》
  16. 仙灵酒《奇方类编》
  17. 仙茅《医学入门》
  18. 仙酒方（窦朝议经进）《三因极一病证方论》
  19. 仙茅《证类本草》
  20. 仙鹤草《中药学》
  21. 仙茅《本草求真》
  22. 仙方活命饮今古不同论《外科正宗》
  23. 仙茅《本草新编》
  24. 仙方活命饮古今不同论《外科选要》
  25. 仙茅《本经逢原》
  26. 仙方活命饮《目经大成》
  27. 仙茅《本草从新》
  28. 仙方活命饮《冯氏锦囊秘录》
  29. 仙茅《得配本草》
  30. 仙方活命饮《删补名医方论》
  31. 仙茅《中药学》


苍耳子_《药笼小品》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

即《诗》卷耳甘苦温。

善发汗，散风湿，上通脑顶，下行足膝，外达皮肤。

治头痛，肢挛痹痛，遍身瘙痒。

散气耗血，虚人勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：苍耳子
  • 下一页：何首乌
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《药笼小品》
  2. 苍耳子《雷公炮制药性解》
  3. 苍耳子《玉楸药解》
  4. 苍耳说《苏沈良方》
  5. 苍耳子《中药炮制》
  6. 苍耳散《汤头歌诀》
  7. 苍耳子《本草备要》
  8. 苍耳散《医方论》
  9. 苍耳子《医学入门》
  10. 苍耳散《医方考》
  11. 苍耳子《本草求真》
  12. 苍耳散《三因极一病证方论》
  13. 苍耳子《得配本草》
  14. 苍耳散《冯氏锦囊秘录》
  15. 苍耳子《本草崇原》
  16. 苍耳散《备急千金要方》
  17. 苍耳子《本草便读》
  18. 苍耳蠹虫《得配本草》
  19. 苍耳子《本草分经》
  20. 苍耳草散《仁术便览》
  21. 苍耳子《本草择要纲目》
  22. 苍耳〈温〉《食疗本草》
  23. 苍耳子《本草撮要》
  24. 苍耳《滇南本草》
  25. 苍耳子《药性切用》
  26. 苍耳《本经逢原》
  27. 苍耳子虫《冷庐医话》
  28. 苍耳《本草易读》
  29. 苍耳子绿豆茶《茶饮保健》
  30. 苍鹅《冯氏锦囊秘录》
  31. 苍耳子粥《保健药膳》


何首乌_《药笼小品》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

益肝补肾，敛阴气，乌发须。

于冬季得大重斤者，竹刀刮去皮，切开煨，料豆汁拌蒸曝干，再蒸黑色为度。

七宝美髯丹，前明嘉靖初，方士邵应节进上，世宗服饵，连生皇嗣。于是何首乌方，天下大行矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：何首乌
  • 下一页：菟丝子
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《药笼小品》
  2. 何首乌《雷公炮制药性解》
  3. 何首乌《玉楸药解》
  4. 何首乌《本草纲目》
  5. 何首乌《中药炮制》
  6. 何世仁（1752-1806年）《中医词典》
  7. 何首乌《本草衍义》
  8. 何世全寒疝暴发治验《一得集》
  9. 何首乌《本草备要》
  10. 何时得病《备急千金要方》
  11. 何首乌《本草蒙筌》
  12. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  13. 何首乌《本草易读》
  14. 何若愚《中医词典》
  15. 何首乌《冯氏锦囊秘录》
  16. 何荣《中医词典》
  17. 何首乌《医学入门》
  18. 何人饮《时病论歌括新编》
  19. 何首乌《证类本草》
  20. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  21. 何首乌《顾松园医镜》
  22. 何梦瑶《中医词典》
  23. 何首乌《本草求真》
  24. 何孟春《中医词典》
  25. 何首乌《本草新编》
  26. 何洛英《中医词典》
  27. 何首乌《本经逢原》
  28. 何琏（1726-1780年）《中医词典》
  29. 何首乌《得配本草》
  30. 何京《中医词典》
  31. 何首乌《轩岐救正论》


菟丝子_《药笼小品》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾强腰膝，和平中正之品。

《千金》大菟丝子丸首用此味。凡脾疾久而不愈，必责诸肾，此丸是也。

淘净杂子，煮透吐丝，捣饼酒炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：菟丝子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《药笼小品》
  2. 菟丝子《千金翼方》
  3. 菟丝子《中药炮制》
  4. 菟丝子《雷公炮制药性解》
  5. 菟丝子《本草经集注》
  6. 菟丝子《雷公炮炙论》
  7. 菟丝子《新修本草》
  8. 菟丝子《本草纲目》
  9. 菟丝子《神农本草经百种录》
  10. 菟丝子《神农本草经》
  11. 菟丝子《本草衍义》
  12. 菟丝饮《保健药膳》
  13. 菟丝子《本草备要》
  14. 菟丝五味茶《茶饮保健》
  15. 菟丝子《本草蒙筌》
  16. 菟丝实《吴普本草》
  17. 菟丝子《本草易读》
  18. 菟丝牛膝茶《茶饮保健》
  19. 菟丝子《冯氏锦囊秘录》
  20. 菟丝麦冬茶《茶饮保健》
  21. 菟丝子《医学入门》
  22. 菟丝杜仲茶《茶饮保健》
  23. 菟丝子《证类本草》
  24. 菟丝《本草求真》
  25. 菟丝子《顾松园医镜》
  26. 菟葵《证类本草》
  27. 菟丝子《本草新编》
  28. 菟葵《本草衍义》
  29. 菟丝子《本经逢原》
  30. 菟葵《新修本草》
  31. 菟丝子《本草从新》


覆盆子_《药笼小品》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸温。

益肾补肝，固精缩小便。女子服之多孕。

小便不利忌。

淘净酒拌蒸。

此味贱药之金玉品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：覆盆子
  • 下一页：五味子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《药笼小品》
  2. 覆盆子《千金翼方》
  3. 覆盆子《玉楸药解》
  4. 覆盆子《雷公炮制药性解》
  5. 覆盆子《本草衍义》
  6. 覆盆子《雷公炮炙论》
  7. 覆盆子《本草蒙筌》
  8. 覆盆子《本草纲目》
  9. 覆盆子《冯氏锦囊秘录》
  10. 覆盆《新修本草》
  11. 覆盆子《医学入门》
  12. 覆检《洗冤集录》
  13. 覆盆子《证类本草》
  14. 覆杯则卧《趣味中医》
  15. 覆盆子《顾松园医镜》
  16. 覆杯《目经大成》
  17. 覆盆子《本草求真》
  18. 覆杯《中医词典》
  19. 覆盆子《本草新编》
  20. 覆《中医词典》
  21. 覆盆子《本经逢原》
  22. 蝮蛇螫秘方《华佗神方》
  23. 覆盆子《本草从新》
  24. 蝮蛇螫候《诸病源候论》
  25. 覆盆子《得配本草》
  26. 蝮蛇螫方一十首《外台秘要》
  27. 覆盆子《中药学》
  28. 蝮蛇胆《名医别录》
  29. 覆盆子《本草崇原》
  30. 蝮蛇胆《证类本草》
  31. 覆盆子《本草便读》


五味子_《药笼小品》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

收肺家耗散之金。

一分肺邪未尽，用之即受其害。

虽名五味，酸居其八，辛居其二，余味非我所知。

其酸不亚于梅，即欲用之，只可十粒，或一分，不宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：五味子
  • 下一页：天冬
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《药笼小品》
  2. 五味子《千金翼方》
  3. 五味子《长沙药解》
  4. 五味子《雷公炮制药性解》
  5. 五味子《中药炮制》
  6. 五味子《雷公炮炙论》
  7. 五味子《饮膳正要》
  8. 五味子《神农本草经》
  9. 五味子《本草经集注》
  10. 五味之走各有所病《类经》
  11. 五味子《新修本草》
  12. 五味异功散加白芍方《临症验舌法》
  13. 五味子《神农本草经百种录》
  14. 五味异功散《时方歌括》
  15. 五味子《本草衍义》
  16. 五味宜忌《痰火点雪》
  17. 五味子《汤液本草》
  18. 五味血竭散《仁术便览》
  19. 五味子《本草备要》
  20. 五味汤《太平惠民和剂局方》
  21. 五味子《本草蒙筌》
  22. 五味所用《医学启源》
  23. 五味子《本草易读》
  24. 五味所用《医旨绪余》
  25. 五味子《冯氏锦囊秘录》
  26. 五味所用《汤液本草》
  27. 五味子《医学入门》
  28. 五味所宜五脏生病大论《针灸甲乙经》
  29. 五味子《证类本草》
  30. 五味所伤《中医词典》
  31. 五味子《顾松园医镜》


天冬_《药笼小品》_中医本草_【岐黄之术】

天冬

天冬

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

补水，与地黄皆为补北济南之品。

但脾胃虚寒者大忌。糖制者虽易其性，然亦能滑肠，大便不实者不宜服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：天冬
  • 下一页：百部
<<< 返回本书目录
  1. 天冬《长沙药解》
  2. 天冬（图）【中药大全】
  3. 天冬《药笼小品》
  4. 天冬氨酰葡萄糖胺尿症【疾病大全】
  5. 天冬《药鉴》
  6. 天冬紫菀酒【方剂大全】
  7. 天冬《本草易读》
  8. 天鹅毛【中药大全】
  9. 天丁散【方剂大全】
  10. 天符说《脉诀汇辨》
  11. 天钓内钓第二十一问《婴童百问》
  12. 天符岁会《类经》
  13. 天钓内钓《张氏医通》
  14. 天符岁会《医学读书记》
  15. 天钓内钓《保婴撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天钓候-幼幼汇集（上）《古今医统大全》
  18. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  19. 天钓（内钓附）《证治准绳·幼科》
  20. 天府穴【上肢内侧穴位】
  21. 天钓《医宗金鉴》
  22. 天干的阴阳五行属性与方位《手掌与疾病》
  23. 天钓《医学入门》
  24. 天干配属五运《手掌与疾病》
  25. 天吊《保幼新编》
  26. 天干配属脏腑经络与五季《手掌与疾病》
  27. 天地淫胜病治《类经》
  28. 天干十二经表里歌《刺灸心法要诀》
  29. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  30. 天干十二经表里歌《医宗金鉴》
  1. 天冬《药笼小品》
  2. 天鼎《针灸学》
  3. 天冬《长沙药解》
  4. 天鼎《中医词典》
  5. 天冬《本草易读》
  6. 天鼎《针灸大成》
  7. 天冬《本草分经》
  8. 天顶《中医词典》
  9. 天冬《本草分经》
  10. 天钓似痫《幼科发挥》
  11. 天冬《外科全生集》
  12. 天钓似痫《中医词典》
  13. 天冬《药鉴》
  14. 天钓内钓第二十一问《婴童百问》
  15. 天冬板蓝茶《茶饮保健》
  16. 天钓内钓《保婴撮要》
  17. 天冬汤《冯氏锦囊秘录》
  18. 天钓内钓《张氏医通》
  19. 天度《中医词典》
  20. 天钓惊风《中医词典》
  21. 天鹅《饮膳正要》
  22. 天钓候（幼幼汇集 上）《古今医统大全》
  23. 天鹅《医学入门》
  24. 天钓（内钓附）《证治准绳·幼科》
  25. 天符《中医词典》
  26. 天钓《幼科心法要诀》
  27. 天符说《脉诀汇辨》
  28. 天钓《活幼心书》
  29. 天符岁会《医学读书记》
  30. 天钓《医学入门》
  31. 天符岁会《类经》


百部_《药笼小品》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦温。

润肺经，治寒嗽久咳，杀蛔除虱。烧烟熏椨虫。

伤胃滑肠，虚人须与补药并行。

酒浸焙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天冬
  • 当前页：百部
  • 下一页：马兜铃
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《药笼小品》
  2. 百部《雷公炮制药性解》
  3. 百部《玉楸药解》
  4. 百部《雷公炮炙论》
  5. 百部《中药炮制》
  6. 百部《本草纲目》
  7. 百部《本草备要》
  8. 百病虚实顺逆篇《形色外诊简摩》
  9. 百部《本草蒙筌》
  10. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  11. 百部《本草易读》
  12. 百病提纲论《医原》
  13. 百部《冯氏锦囊秘录》
  14. 百病始生邪分三部《类经》
  15. 百部《医学入门》
  16. 百病始生《内经评文》
  17. 百部《顾松园医镜》
  18. 百病始生《中医词典》
  19. 百部《本草求真》
  20. 百病始生《灵枢悬解》
  21. 百部《本草新编》
  22. 百病始生《黄帝内经·灵枢》
  23. 百部《本经逢原》
  24. 百病皆生于痰《医学纲目》
  25. 百部《本草从新》
  26. 百病皆生于气《中医名词词典》
  27. 百部《得配本草》
  28. 百病皆生于六气《医学传心录》
  29. 百部《中药学》
  30. 百病候《诸病源候论》
  31. 百部《本草便读》


马兜铃_《药笼小品》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

轻清肺热，苦辛降气。

治痰嗽喘促。

若肺虚挟寒大忌。

根名青木香，涂诸毒热肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：马兜铃
  • 下一页：瓜蒌皮
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《药笼小品》
  2. 马兜铃《雷公炮制药性解》
  3. 马兜铃《玉楸药解》
  4. 马兜铃《雷公炮炙论》
  5. 马兜铃《汤液本草》
  6. 马兜铃《本草纲目》
  7. 马兜铃《本草备要》
  8. 马疔《中医词典》
  9. 马兜铃《本草蒙筌》
  10. 马癫《中医词典》
  11. 马兜铃《本草易读》
  12. 马颠《名医别录》
  13. 马兜铃《冯氏锦囊秘录》
  14. 马颠《证类本草》
  15. 马兜铃《医学入门》
  16. 马颠《新修本草》
  17. 马兜铃《证类本草》
  18. 马颠《千金翼方》
  19. 马兜铃《本草求真》
  20. 马迪庵内人奇痰症《孙文垣医案》
  21. 马兜铃《本经逢原》
  22. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  23. 马兜铃《本草从新》
  24. 马登风《中医词典》
  25. 马兜铃《得配本草》
  26. 马刀侠瘿《中医名词词典》
  27. 马兜铃《本草便读》
  28. 马刀痰核《外科十三方考》
  29. 马兜铃《增广和剂局方药性总论》
  30. 马刀门主论《疡医大全》
  31. 马兜铃《本草分经》


瓜蒌皮_《药笼小品》_中医本草_【岐黄之术】

瓜蒌皮

瓜蒌皮

  • 上一页
  • 目录
  • 相关
  • 下一页

能和肝阳，开胸涤痰。

瓜蒌仁润肺，疗干咳，便滑者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：瓜蒌皮
  • 下一页：天花粉
<<< 返回本书目录
  1. 瓜蒌皮《药笼小品》
  2. 瓜蒌皮【中药大全】
  3. 瓜蒌内托散【方剂大全】
  4. 瓜蒌青黛丸【方剂大全】
  5. 瓜蒌酒【方剂大全】
  6. 瓜蒌仁汤【方剂大全】
  7. 瓜蒌煎丸【方剂大全】
  8. 瓜蒌散【方剂大全】
  9. 瓜蒌煎【方剂大全】
  10. 瓜蒌实丸【方剂大全】
  11. 瓜蒌根丸【方剂大全】
  12. 瓜蒌汤【方剂大全】
  13. 瓜蒌根汤【方剂大全】
  14. 瓜蒌托里散【方剂大全】
  15. 瓜蒌根冬瓜汤《保健药膳》
  16. 瓜蒌丸【方剂大全】
  17. 瓜蒌根《本草崇原》
  18. 瓜蒌杏连丸【方剂大全】
  19. 瓜蒌膏【方剂大全】
  20. 瓜蒌枳壳汤【方剂大全】
  21. 瓜蒌甘草酒【方剂大全】
  22. 瓜蒌枳实汤【方剂大全】
  23. 瓜蒌方【方剂大全】
  24. 瓜蒌竹茹汤【方剂大全】
  25. 瓜蒌大麦饼【方剂大全】
  26. 瓜蒌子【中药大全】
  27. 瓜蒌必效散【方剂大全】
  28. 瓜蒌子散【方剂大全】
  29. 瓜蒌贝母饮【方剂大全】
  30. 瓜螺【中药大全】
  1. 瓜蒌皮《药笼小品》
  2. 瓜蒌根冬瓜汤《保健药膳》
  3. 瓜蒌皮（全栝蒌）《中药学》
  4. 瓜蒌根《珍珠囊补遗药性赋》
  5. 瓜蒌实《药性切用》
  6. 瓜蒌根《本草崇原》
  7. 瓜蒌子《中药炮制》
  8. 瓜蒌《滇南本草》
  9. 瓜瓤漏《中医词典》
  10. 瓜蒌《本草便读》
  11. 瓜瓤瘟《中医词典》
  12. 瓜蒌《中药学》
  13. 瓜瓤瘟《松峰说疫》
  14. 瓜类《寿世传真》
  15. 瓜瓤瘟《温热暑疫全书》
  16. 瓜蒂证《医学摘粹》
  17. 瓜瓤瘟《伤寒指掌》
  18. 瓜蒂证《医学摘粹》
  19. 瓜藤《证类本草》
  20. 瓜蒂汤《金匮悬解》
  21. 瓜藤缠《中医词典》
  22. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  23. 瓜藤缠《证治准绳·疡医》
  24. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  25. 瓜藤缠《中医外科学》
  26. 瓜蒂散证其一《临证实验录》
  27. 瓜藤缠门主论《疡医大全》
  28. 瓜蒂散证其三《临证实验录》
  29. 瓜藤疮《奇效简便良方》
  30. 瓜蒂散证其二《临证实验录》
  31. 瓜藤疮秘方《华佗神方》


天花粉_《药笼小品》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即栝楼根生津止渴，清肺胃烦热。

和平之品，同地骨皮、桑叶治客热久而不愈。

同漂青黛，治火呛如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌皮
  • 当前页：天花粉
  • 下一页：山豆根
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《药笼小品》
  2. 天花粉《雷公炮制药性解》
  3. 天花粉《中药炮制》
  4. 天花包子《饮膳正要》
  5. 天花粉《本草备要》
  6. 天花板《中医词典》
  7. 天花粉《本草易读》
  8. 天花《重订广温热论》
  9. 天花粉《冯氏锦囊秘录》
  10. 天花《中医词典》
  11. 天花粉《证类本草》
  12. 天花《饮膳正要》
  13. 天花粉《顾松园医镜》
  14. 天胡荽《中药学》
  15. 天花粉《本草求真》
  16. 天河水《中医词典》
  17. 天花粉《本草从新》
  18. 天河《中医词典》
  19. 天花粉《得配本草》
  20. 天和脉《轩岐救正论》
  21. 天花粉《中药学》
  22. 天行阴阳易方二首《外台秘要》
  23. 天花粉《本草便读》
  24. 天行虚羸方二首《外台秘要》
  25. 天花粉《本草经解》
  26. 天行虚烦方二首《外台秘要》
  27. 天花粉《本草择要纲目》
  28. 天行温病论《伤寒总病论》
  29. 天花粉《本草害利》
  30. 天行头痛《中医词典》
  31. 天花粉《本草害利》


山豆根_《药笼小品》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

泻心火，保肺金，去大肠风热。

治喉痈喉风。

能损脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：山豆根
  • 下一页：金银花
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《药笼小品》
  2. 山豆根《雷公炮制药性解》
  3. 山豆根《玉楸药解》
  4. 山豆根《本草纲目》
  5. 山豆根《中药炮制》
  6. 山冬茶《茶饮保健》
  7. 山豆根《本草备要》
  8. 山巅取水《养生导引秘籍》
  9. 山豆根《本草蒙筌》
  10. 山丹根《饮膳正要》
  11. 山豆根《本草易读》
  12. 山磁石《名医别录》
  13. 山豆根《冯氏锦囊秘录》
  14. 山磁石《千金翼方》
  15. 山豆根《医学入门》
  16. 山慈石《证类本草》
  17. 山豆根《证类本草》
  18. 山慈石《新修本草》
  19. 山豆根《顾松园医镜》
  20. 山慈菇根《本草新编》
  21. 山豆根《本草求真》
  22. 山慈菇茶《茶饮保健》
  23. 山豆根《本草新编》
  24. 山慈菇《药性切用》
  25. 山豆根《本经逢原》
  26. 山慈菇《本草撮要》
  27. 山豆根《本草从新》
  28. 山慈菇《本草害利》
  29. 山豆根《得配本草》
  30. 山慈菇《本草择要纲目》
  31. 山豆根《中药学》


金银花_《药笼小品》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平。

除热解毒，养血除痢宽膨，治一切疮疽。

禀春和之气以生，故无禁忌。

其藤名忍冬凌冬不凋，治筋骨痹痛。

按银花无论外科与痢症，俱宜重用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：金银花
  • 下一页：土茯苓
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《药笼小品》
  2. 金银花《雷公炮制药性解》
  3. 金银花《玉楸药解》
  4. 金银甘茶《茶饮保健》
  5. 金银花《中药炮制》
  6. 金银箔《本草害利》
  7. 金银花《本草备要》
  8. 金银箔《雷公炮制药性解》
  9. 金银花《本草易读》
  10. 金银薄荷之误《古今医统大全》
  11. 金银花《冯氏锦囊秘录》
  12. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  13. 金银花《医学入门》
  14. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  15. 金银花《本草求真》
  16. 金翳《中医词典》
  17. 金银花《本草新编》
  18. 金义孙《中医词典》
  19. 金银花《本草从新》
  20. 金液丹（局方）《张氏医通》
  21. 金银花《本草便读》
  22. 金液丹《普济本事方》
  23. 金银花《本草撮要》
  24. 金液丹《博济方》
  25. 金银花《外科全生集》
  26. 金液丹《博济方》
  27. 金银花《药性切用》
  28. 金液丹《是斋百一选方》
  29. 金银花《滇南本草》
  30. 金液丹《苏沈良方》
  31. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》


土茯苓_《药笼小品》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

甘淡。

祛湿热，利小便，止泄泻。

治筋骨拘挛，杨梅疮毒，瘰疬疮肿。

淡渗伤阴，肝肾阴亏勿服。

有赤白二种，白者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：土茯苓
  • 下一页：萆薢
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《药笼小品》
  2. 土茯苓《本草纲目》
  3. 土茯苓《玉楸药解》
  4. 土蜂子《千金翼方》
  5. 土茯苓《中药炮制》
  6. 土蜂窠上细土《证类本草》
  7. 土茯苓《本草备要》
  8. 土蜂窠《外科全生集》
  9. 土茯苓《本草易读》
  10. 土蜂窠《本草纲目》
  11. 土茯苓《冯氏锦囊秘录》
  12. 土蜂《本草经集注》
  13. 土茯苓《本草求真》
  14. 土蜂《本草纲目》
  15. 土茯苓《本经逢原》
  16. 土蜂《名医别录》
  17. 土茯苓《本草从新》
  18. 土风疮候《诸病源候论》
  19. 土茯苓《得配本草》
  20. 土风疮《中医词典》
  21. 土茯苓《中药学》
  22. 土方《中医词典》
  23. 土茯苓《本草便读》
  24. 土豆粥《食物疗法》
  25. 土茯苓《本草分经》
  26. 土地《证类本草》
  27. 土茯苓《本草分经》
  28. 土虫《证类本草》
  29. 土茯苓《本草择要纲目》
  30. 土齿《名医别录》
  31. 土茯苓《本草撮要》


萆薢_《药笼小品》_中医本草_【岐黄之术】

萆薢

萆薢

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦，入胃肝。

祛风湿，治风寒湿痹，茎痛遗浊。

肾虚无湿者禁。

有黄白二种，白者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：萆薢
  • 下一页：防己
<<< 返回本书目录
  1. 萆薢《药笼小品》
  2. 萆薢【中药大全】
  3. 萆麻子纸卷【方剂大全】
  4. 萆薢分清散【方剂大全】
  5. 萆麻丸【方剂大全】
  6. 萆薢分清饮【方剂大全】
  7. 萆麻汤【方剂大全】
  8. 萆薢化毒汤【方剂大全】
  9. 萆麻散【方剂大全】
  10. 萆薢煎丸【方剂大全】
  11. 萆麻膏【方剂大全】
  12. 萆薢浸酒【方剂大全】
  13. 萆厘清《汤头歌诀》
  14. 萆薢酒【方剂大全】
  15. 萆解《本草纲目》图文版
  16. 萆薢耆附汤【方剂大全】
  17. 萆解《医学衷中参西录》
  18. 萆薢散【方剂大全】
  19. 萆分清饮【方剂大全】
  20. 萆薢渗湿汤【方剂大全】
  21. 萆《证类本草》
  22. 萆薢胜金丸【方剂大全】
  23. 萆《滇南本草》
  24. 萆薢汤【方剂大全】
  25. 萆《本草择要纲目》
  26. 萆薢丸【方剂大全】
  27. 萆《本草易读》
  28. 萆薢饮【方剂大全】
  29. 萆《本草新编》
  30. 筚衣汤【方剂大全】
  1. 萆薢《药笼小品》
  2. 萆薢《神农本草经》
  3. 萆薢《玉楸药解》
  4. 萆汤《回生集》
  5. 萆薢《中药学》
  6. 萆汤《外科理例》
  7. 萆饮《医学心悟》
  8. 萆厘清饮《时方歌括》
  9. 蓖（音卑）麻子《证类本草》
  10. 萆厘清饮《医方论》
  11. 蓖麻《本草纲目》
  12. 萆厘清饮《仁术便览》
  13. 蓖麻《本草乘雅半偈》
  14. 萆厘清饮《医学心悟》
  15. 蓖麻《本草图经》
  16. 萆厘清饮《医方考》
  17. 蓖麻法《普济本事方》
  18. 萆厘清饮《冯氏锦囊秘录》
  19. 蓖麻油捻纸熏舌法《医方考》
  20. 萆厘清《汤头歌诀》
  21. 蓖麻子《雷公炮炙论》
  22. 萆解《医学衷中参西录》
  23. 蓖麻子《雷公炮制药性解》
  24. 萆解《本草纲目》
  25. 蓖麻子《千金翼方》
  26. 萆?《名医别录》
  27. 蓖麻子《药笼小品》
  28. 萆《本草图经》
  29. 蓖麻子《玉楸药解》
  30. 萆《滇南本草》
  31. 蓖麻子《新修本草》


防己_《药笼小品》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦寒。

行十二经，开太阳膀胱，通腠利窍，泻下焦血分湿热，为疗风水之要药。木通苦寒，泻气分湿热；防己苦寒，泻血分湿热。兼治脚气、水肿。

若下焦无湿热忌。

出汉中，根大而中通，名汉防己，治湿；更有木防己，治风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆薢
  • 当前页：防己
  • 下一页：木通
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《药笼小品》
  2. 防己《千金翼方》
  3. 防己《长沙药解》
  4. 防己《雷公炮制药性解》
  5. 防己《本草经集注》
  6. 防己《雷公炮炙论》
  7. 防己《新修本草》
  8. 防己《本草纲目》
  9. 防己《汤液本草》
  10. 防己《神农本草经》
  11. 防己《本草备要》
  12. 防感外邪《中医儿科学》
  13. 防己《本草蒙筌》
  14. 防感《丹台玉案》
  15. 防己《本草易读》
  16. 防腐剂《医学微生物学》
  17. 防己《冯氏锦囊秘录》
  18. 防风煮散方《备急千金要方》
  19. 防己《医学入门》
  20. 防风饮子《医方论》
  21. 防己《证类本草》
  22. 防风丸《太平惠民和剂局方》
  23. 防己《顾松园医镜》
  24. 防风丸《三因极一病证方论》
  25. 防己《本草求真》
  26. 防风丸《备急千金要方》
  27. 防己《本草新编》
  28. 防风通圣散《时方歌括》
  29. 防己《本经逢原》
  30. 防风通圣散《医方论》
  31. 防己《本草从新》


木通_《药笼小品》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

旧称轻清平淡。尝其味，实大苦。

通脏府之气，消乳积，治热淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《药笼小品》
  2. 木通《雷公炮制药性解》
  3. 木通《玉楸药解》
  4. 木天蓼《本草图经》
  5. 木通《中药炮制》
  6. 木天蓼《证类本草》
  7. 木通《汤液本草》
  8. 木天蓼《新修本草》
  9. 木通《本草备要》
  10. 木天蓼《千金翼方》
  11. 木通《本草易读》
  12. 木薯中毒《预防医学》
  13. 木通《冯氏锦囊秘录》
  14. 木肾《明医指掌》
  15. 木通《顾松园医镜》
  16. 木肾《中医词典》
  17. 木通《本草求真》
  18. 木蛇叮《奇方类编》
  19. 木通《本草新编》
  20. 木舌肿强《奇效简便良方》
  21. 木通《本经逢原》
  22. 木舌肿满《奇效简便良方》
  23. 木通《本草从新》
  24. 木舌症《喉舌备要秘旨》
  25. 木通《得配本草》
  26. 木舌胀《中医词典》
  27. 木通《中药学》
  28. 木舌乳蛾《中医词典》
  29. 木通《本草崇原》
  30. 木舌门主论《疡医大全》
  31. 木通《本草便读》


通草_《药笼小品》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

降肺气，利小便。

同桑皮治水臌。

水出高源，肺气下降，则水亦泄矣。轻清平淡，加诸通利则合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：葛根
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《药笼小品》
  2. 通草《千金翼方》
  3. 通草《长沙药解》
  4. 通草《雷公炮制药性解》
  5. 通草《本草经集注》
  6. 通草《本草纲目》
  7. 通草《新修本草》
  8. 通草《神农本草经》
  9. 通草《吴普本草》
  10. 通便药《急诊医学》
  11. 通草《海药本草》
  12. 通便秘方（华佗通便）《华佗神方》
  13. 通草《汤液本草》
  14. 通便法《育婴家秘》
  15. 通草《本草备要》
  16. 通变黑锡丹《医学衷中参西录》
  17. 通草《本草蒙筌》
  18. 通变大柴胡汤《医学衷中参西录》
  19. 通草《医学入门》
  20. 通变白头翁汤《医学衷中参西录》
  21. 通草《证类本草》
  22. 通变白虎加人参汤《医学衷中参西录》
  23. 通草《顾松园医镜》
  24. 通《周慎斋遗书》
  25. 通草《本草求真》
  26. 通《中医词典》
  27. 通草《本经逢原》
  28. 挺长《中医词典》
  29. 通草《本草从新》
  30. 挺法《中医词典》
  31. 通草《得配本草》


葛根_《药笼小品》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘。

轻扬升发，入阳明经。

能助胃气，上行生津，止渴开肌，发汗退热，为治清气下陷泄泻之圣药。血痢温疟，肠风痘疹凡斑疹已见红点，不可更服。

上盛下虚之人须斟酌用之。

葛花解酒毒。

欲缓其性，可煨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：葛根
  • 下一页：茜草
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《药笼小品》
  2. 葛根《千金翼方》
  3. 葛根《长沙药解》
  4. 葛根《雷公炮制药性解》
  5. 葛根《中药炮制》
  6. 葛根《神农本草经》
  7. 葛根《本草经集注》
  8. 葛风茶《茶饮保健》
  9. 葛根《新修本草》
  10. 葛粉羹《食疗方》
  11. 葛根《吴普本草》
  12. 葛粉羹《饮膳正要》
  13. 葛根《食疗本草》
  14. 葛粉羹《食物疗法》
  15. 葛根《本草衍义》
  16. 葛粉《增广和剂局方药性总论》
  17. 葛根《汤液本草》
  18. 葛粉《证类本草》
  19. 葛根《本草备要》
  20. 葛丹茶《茶饮保健》
  21. 葛根《本草蒙筌》
  22. 葛柴茶《茶饮保健》
  23. 葛根《本草易读》
  24. 葛《本草纲目》
  25. 葛根《医学入门》
  26. 膈中《中医词典》
  27. 葛根《证类本草》
  28. 膈症反胃方《医学实在易》
  29. 葛根《顾松园医镜》
  30. 膈症反胃《医学从众录》
  31. 葛根《本草求真》


茜草_《药笼小品》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

色赤，入厥阴血分。

消瘀通经，治风痹黄疸疸有五种，茜草治蓄血发黄。

无瘀滞者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：茜草
  • 下一页：威灵仙
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《药笼小品》
  2. 茜草《本草纲目》
  3. 茜草《玉楸药解》
  4. 芡实粥《医学入门》
  5. 茜草《中药炮制》
  6. 芡实粥《保健药膳》
  7. 茜草《本草备要》
  8. 芡实丸《冯氏锦囊秘录》
  9. 茜草《本草蒙筌》
  10. 芡实散《回生集》
  11. 茜草《本草易读》
  12. 芡实米《药鉴》
  13. 茜草《冯氏锦囊秘录》
  14. 芡实茯苓粥《保健药膳》
  15. 茜草《本草求真》
  16. 芡实《本草乘雅半偈》
  17. 茜草《本草新编》
  18. 芡实《药性切用》
  19. 茜草《本经逢原》
  20. 芡实《外科全生集》
  21. 茜草《本草从新》
  22. 芡实《本草撮要》
  23. 茜草《得配本草》
  24. 芡实《本草择要纲目》
  25. 茜草《本草便读》
  26. 芡实《本草分经》
  27. 茜草《本草分经》
  28. 芡实《本草分经》
  29. 茜草《本草分经》
  30. 芡实《本草经解》
  31. 茜草《本草撮要》


威灵仙_《药笼小品》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

风药善走，能宣五脏，通十二经。

治中风痛风，头痛顽痹，癥瘕积聚，黄疸浮肿，一切冷痛，性疾快利，治诸骨骾颇验威灵仙用糖酒煎一碗，一气饮下，诸骨尽销。

大耗真气，不得已而后用之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：威灵仙
  • 下一页：钩藤
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《药笼小品》
  2. 威灵仙《雷公炮制药性解》
  3. 威灵仙《玉楸药解》
  4. 威灵仙《本草纲目》
  5. 威灵仙《中药炮制》
  6. 威灵散《妇人大全良方》
  7. 威灵仙《本草衍义》
  8. 威灵骨茶《茶饮保健》
  9. 威灵仙《汤液本草》
  10. 威灵《中医词典》
  11. 威灵仙《本草备要》
  12. 威奥氏综合征《默克家庭诊疗手册》
  13. 威灵仙《本草蒙筌》
  14. 危重病人的呼吸监护《急诊医学》
  15. 威灵仙《本草易读》
  16. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  17. 威灵仙《医学入门》
  18. 危证先兆特点《中医疾病预测》
  19. 威灵仙《证类本草》
  20. 危证《圆运动的古中医学》
  21. 威灵仙《顾松园医镜》
  22. 危亦林（1277-1347年）《中医词典》
  23. 威灵仙《本草求真》
  24. 危险三角区 的由来《免疫与健康》
  25. 威灵仙《本草新编》
  26. 危险的带菌者《免疫与健康》
  27. 威灵仙《本经逢原》
  28. 危困《证治准绳·疡医》
  29. 威灵仙《本草从新》
  30. 危急部《本草易读》
  31. 威灵仙《得配本草》


钩藤_《药笼小品》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微寒。

除心热，平肝风，舒筋除眩。

治小儿惊啼瘛疭伸缩不已，俗谓之搐搦。

味淡力薄，煎剂宜迟入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：钩藤
  • 下一页：使君子
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《药笼小品》
  2. 钩藤《千金翼方》
  3. 钩藤《中药炮制》
  4. 钩藤《雷公炮制药性解》
  5. 钩藤《本草经集注》
  6. 钩藤《本草纲目》
  7. 钩藤《本草衍义》
  8. 钩脉《中医词典》
  9. 钩藤《本草蒙筌》
  10. 钩镰《中医词典》
  11. 钩藤《本草易读》
  12. 钩栗《证类本草》
  13. 钩藤《冯氏锦囊秘录》
  14. 钩股按穴取平法《炙膏肓腧穴法》
  15. 钩藤《医学入门》
  16. 钩股按穴取平法《普济方·针灸》
  17. 钩藤《顾松园医镜》
  18. 钩割针镰法《秘传眼科龙木论》
  19. 钩藤《本草新编》
  20. 钩割针镰《圣济总录》
  21. 钩藤《本经逢原》
  22. 钩割针烙宜戒慎论《审视瑶函》
  23. 钩藤《中药学》
  24. 钩割针烙说《张氏医通》
  25. 钩藤《本草便读》
  26. 钩割针烙《目经大成》
  27. 钩藤《增广和剂局方药性总论》
  28. 钩割法《中医词典》
  29. 钩藤《名医别录》
  30. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  31. 钩藤《本草分经》


使君子_《药笼小品》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温。

杀虫，消积。

治五疳，为小儿诸病要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：使君子
  • 下一页：泽泻
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《药笼小品》
  2. 使君子《雷公炮制药性解》
  3. 使君子《玉楸药解》
  4. 使君子《本草纲目》
  5. 使君子《中药炮制》
  6. 使道《中医词典》
  7. 使君子《本草衍义》
  8. 豕首《吴普本草》
  9. 使君子《本草备要》
  10. 豕膏《医述》
  11. 使君子《本草蒙筌》
  12. 豕《本草纲目》
  13. 使君子《本草易读》
  14. 矢镞入骨要诀《华佗神方》
  15. 使君子《冯氏锦囊秘录》
  16. 矢气《中医词典》
  17. 使君子《医学入门》
  18. 史载之论水气凌心诸脉证《读医随笔》
  19. 使君子《证类本草》
  20. 史序《邵兰荪医案》
  21. 使君子《顾松园医镜》
  22. 史崧《中医词典》
  23. 使君子《本草求真》
  24. 史树骏《中医词典》
  25. 使君子《本草新编》
  26. 史可苏《中医词典》
  27. 使君子《本经逢原》
  28. 史堪《中医词典》
  29. 使君子《本草从新》
  30. 史国公药酒方《医方论》
  31. 使君子《得配本草》


泽泻_《药笼小品》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

利小便，消水肿。

六味汤同茯苓并用，治肝肾虚火上炎如神。

小便不禁者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：泽泻
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《药笼小品》
  2. 泽泻《千金翼方》
  3. 泽泻《长沙药解》
  4. 泽泻《雷公炮制药性解》
  5. 泽泻《中药炮制》
  6. 泽泻《雷公炮炙论》
  7. 泽泻《本草经集注》
  8. 泽泻《本草纲目》
  9. 泽泻《新修本草》
  10. 泽泻《神农本草经》
  11. 泽泻《神农本草经百种录》
  12. 泽术麋衔散《医述》
  13. 泽泻《本草衍义》
  14. 泽术茶《茶饮保健》
  15. 泽泻《汤液本草》
  16. 泽前《中医词典》
  17. 泽泻《本草备要》
  18. 泽漆茱萸汤《备急千金要方》
  19. 泽泻《本草蒙筌》
  20. 泽漆汤方《医宗金鉴》
  21. 泽泻《本草易读》
  22. 泽漆汤方《伤寒杂病论》
  23. 泽泻《冯氏锦囊秘录》
  24. 泽漆汤《三因极一病证方论》
  25. 泽泻《医学入门》
  26. 泽漆汤《备急千金要方》
  27. 泽泻《证类本草》
  28. 泽漆汤《备急千金要方》
  29. 泽泻《顾松园医镜》
  30. 泽漆汤《金匮悬解》
  31. 泽泻《本草求真》


石菖蒲_《药笼小品》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

气辛性窜，惟痰火结于包络用之，以开蒙塞。

若小儿小有惊痛，自当散风清热，平肝消食，此味不可轻用，因走窜真气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：石菖蒲
  • 下一页：蒲黄
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《药笼小品》
  2. 石昌琏《中医词典》
  3. 石菖蒲《本草备要》
  4. 石蚕《名医别录》
  5. 石菖蒲《本草蒙筌》
  6. 石蚕《证类本草》
  7. 石菖蒲《冯氏锦囊秘录》
  8. 石蚕《证类本草》
  9. 石菖蒲《本草求真》
  10. 石蚕《医学入门》
  11. 石菖蒲《本草新编》
  12. 石蚕《本草衍义》
  13. 石菖蒲《本草从新》
  14. 石蚕《吴普本草》
  15. 石菖蒲《得配本草》
  16. 石蚕《新修本草》
  17. 石菖蒲《中药学》
  18. 石蚕《本草经集注》
  19. 石菖蒲《本草分经》
  20. 石蚕《玉楸药解》
  21. 石菖蒲《本草害利》
  22. 石蚕《千金翼方》
  23. 石菖蒲《本草害利》
  24. 石蚕《神农本草经》
  25. 石菖蒲《本草撮要》
  26. 石布《滇南本草》
  27. 石菖蒲《药鉴》
  28. 石碑《新修本草》
  29. 石车茶《茶饮保健》
  30. 石斑鱼《本经逢原》
  31. 石成金《中医词典》


蒲黄_《药笼小品》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平。厥阴血分药心包、肝。

生用行血消瘀，通经脉，祛膀胱之热。

同五灵脂名失笑散，治心腹血气痛。

炒黑性涩止血，治崩带泄精。

无瘀勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：蒲黄
  • 下一页：海藻
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《药笼小品》
  2. 蒲黄《千金翼方》
  3. 蒲黄《玉楸药解》
  4. 蒲黄《雷公炮制药性解》
  5. 蒲黄《中药炮制》
  6. 蒲黄《雷公炮炙论》
  7. 蒲黄《饮膳正要》
  8. 蒲黄《神农本草经》
  9. 蒲黄《本草经集注》
  10. 蒲花茶《茶饮保健》
  11. 蒲黄《新修本草》
  12. 蒲核茶《茶饮保健》
  13. 蒲黄《本草衍义》
  14. 蒲瓜茶《茶饮保健》
  15. 蒲黄《汤液本草》
  16. 蒲公英粥《食物疗法》
  17. 蒲黄《本草备要》
  18. 蒲公英粥《保健药膳》
  19. 蒲黄《本草蒙筌》
  20. 蒲公英汤《医学衷中参西录》
  21. 蒲黄《本草易读》
  22. 蒲公英茶《茶饮保健》
  23. 蒲黄《冯氏锦囊秘录》
  24. 蒲公英《滇南本草》
  25. 蒲黄《医学入门》
  26. 蒲公英《药性切用》
  27. 蒲黄《证类本草》
  28. 蒲公英《外科全生集》
  29. 蒲黄《顾松园医镜》
  30. 蒲公英《本草撮要》
  31. 蒲黄《本草求真》


海藻_《药笼小品》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

苦泄结，咸软坚，寒涤热。

消瘰疬结核癥瘕。

脾胃有湿勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《药笼小品》
  2. 海藻《千金翼方》
  3. 海藻《长沙药解》
  4. 海藻《雷公炮炙论》
  5. 海藻《中药炮制》
  6. 海藻《本草纲目》
  7. 海藻《本草经集注》
  8. 海藻《神农本草经》
  9. 海藻《新修本草》
  10. 海蕴《证类本草》
  11. 海藻《吴普本草》
  12. 海月〈平〉《食疗本草》
  13. 海藻《食疗本草》
  14. 海月《证类本草》
  15. 海藻《海药本草》
  16. 海员心理卫生《医学心理学》
  17. 海藻《汤液本草》
  18. 海鹞鱼齿《证类本草》
  19. 海藻《本草备要》
  20. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  21. 海藻《本草蒙筌》
  22. 海虾《药性切用》
  23. 海藻《本草易读》
  24. 海虾《本草撮要》
  25. 海藻《冯氏锦囊秘录》
  26. 海虾《本草分经》
  27. 海藻《医学入门》
  28. 海豚鱼《证类本草》
  29. 海藻《证类本草》
  30. 海豚鱼《医学入门》
  31. 海藻《顾松园医镜》


昆布_《药笼小品》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

用同海藻而性雄，除顽痰积聚，治瘿瘤阴（疒贵）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：石斛
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《药笼小品》
  2. 昆布《千金翼方》
  3. 昆布《玉楸药解》
  4. 昆布《雷公炮炙论》
  5. 昆布《中药炮制》
  6. 昆布《本草纲目》
  7. 昆布《本草经集注》
  8. 坤元《中医词典》
  9. 昆布《新修本草》
  10. 坤元《中医词典》
  11. 昆布《食疗本草》
  12. 坤髓膏《何氏虚劳心传》
  13. 昆布《海药本草》
  14. 坤廓《中医词典》
  15. 昆布《本草备要》
  16. 坤廓《中医词典》
  17. 昆布《本草易读》
  18. 坤地廓《中医词典》
  19. 昆布《医学入门》
  20. 坤地廓《中医词典》
  21. 昆布《证类本草》
  22. 坤道（蓄德二）《宜麟策》
  23. 昆布《顾松园医镜》
  24. 聩《中医词典》
  25. 昆布《本经逢原》
  26. 聩《中医词典》
  27. 昆布《本草从新》
  28. 愦愦《中医词典》
  29. 昆布《得配本草》
  30. 愦愦《中医词典》
  31. 昆布《中药学》


石斛_《药笼小品》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

入胃。

穭豆皮入肾。

虚而有热宜之。

二种皆轻清淡味，配入诸药，如馔中之虾莱，无甚紧要，然不可缺。

鲜石斛清养胃阴，调理之病，最妙之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：石斛
  • 下一页：骨碎补
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《药笼小品》
  2. 石斛《千金翼方》
  3. 石斛《玉楸药解》
  4. 石斛《雷公炮制药性解》
  5. 石斛《中药炮制》
  6. 石斛《雷公炮炙论》
  7. 石斛《本草经集注》
  8. 石斛《本草纲目》
  9. 石斛《新修本草》
  10. 石斛《神农本草经》
  11. 石斛《神农本草经百种录》
  12. 石胡荽〈寒〉《食疗本草》
  13. 石斛《吴普本草》
  14. 石胡荽《中药学》
  15. 石斛《本草衍义》
  16. 石胡荽《得配本草》
  17. 石斛《本草备要》
  18. 石胡荽《本经逢原》
  19. 石斛《本草蒙筌》
  20. 石胡荽《证类本草》
  21. 石斛《本草易读》
  22. 石胡荽《本草纲目》
  23. 石斛《冯氏锦囊秘录》
  24. 石候《诸病源候论》
  25. 石斛《医学入门》
  26. 石喉茶《茶饮保健》
  27. 石斛《证类本草》
  28. 石红茶《茶饮保健》
  29. 石斛《顾松园医镜》
  30. 石合草《证类本草》
  31. 石斛《本草求真》


骨碎补_《药笼小品》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

苦坚肾，温行血，补伤折，疗骨痿，蜜拌蒸晒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：骨碎补
  • 下一页：景天
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《药笼小品》
  2. 骨碎补《雷公炮制药性解》
  3. 骨碎补《中药炮制》
  4. 骨碎补《雷公炮炙论》
  5. 骨碎补《本草衍义》
  6. 骨碎补《本草纲目》
  7. 骨碎补《本草备要》
  8. 骨碎《中医词典》
  9. 骨碎补《本草蒙筌》
  10. 骨髓增生异常综合征《血液病学》
  11. 骨碎补《本草易读》
  12. 骨髓增生性疾病《病理学》
  13. 骨碎补《冯氏锦囊秘录》
  14. 骨髓增生性疾病《默克家庭诊疗手册》
  15. 骨碎补《医学入门》
  16. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  17. 骨碎补《证类本草》
  18. 骨髓移植、血肉情深《免疫与健康》
  19. 骨碎补《本草求真》
  20. 骨髓移植《默克家庭诊疗手册》
  21. 骨碎补《本草新编》
  22. 骨髓炎《默克家庭诊疗手册》
  23. 骨碎补《本经逢原》
  24. 骨髓型放射病的治疗《核、化学武器损伤》
  25. 骨碎补《本草从新》
  26. 骨髓型放射病《核、化学武器损伤》
  27. 骨碎补《得配本草》
  28. 骨髓象与血象的关系《常用化验值及意义》
  29. 骨碎补《中药学》
  30. 骨髓象的分析《常用化验值及意义》
  31. 骨碎补《本草思辨录》


景天_《药笼小品》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酸寒，纯阴之品，入心清热。

为末同菊叶汁疗火丹。

中寒者勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：景天
  • 下一页：马勃
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《药笼小品》
  2. 景天《千金翼方》
  3. 景天《本草经集注》
  4. 景天《本草纲目》
  5. 景天《新修本草》
  6. 景天《神农本草经》
  7. 景天《本草衍义》
  8. 景日昣（zhēn）《中医词典》
  9. 景天《本草蒙筌》
  10. 颈总动脉《人体解剖学》
  11. 景天《冯氏锦囊秘录》
  12. 颈椎损伤《急诊医学》
  13. 景天《医学入门》
  14. 颈椎关节强直病《默克家庭诊疗手册》
  15. 景天《证类本草》
  16. 颈椎病先兆《中医疾病预测》
  17. 景天《本经逢原》
  18. 颈椎病《自我调养巧治病》
  19. 景天《本草从新》
  20. 颈椎病《自我调养巧治病》
  21. 景天《得配本草》
  22. 颈椎病《老年百病防治》
  23. 景天《名医别录》
  24. 颈椎病《气功外气疗法》
  25. 景天《本草分经》
  26. 颈椎病《家庭医学百科-医疗康复篇》
  27. 景天《药性切用》
  28. 颈椎病《中医伤科按摩学》
  29. 景天《本草乘雅半偈》
  30. 颈椎病《放射诊断学》
  31. 景天《本草图经》


马勃_《药笼小品》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平。

轻虚清肺，解热散血止嗽，治喉痹咽痛失音。

将粉吹入，治鼻衄；外用敷诸疮，良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：马勃
  • 下一页：柏子仁
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《药笼小品》
  2. 马勃《千金翼方》
  3. 马勃《本草经集注》
  4. 马勃《本草纲目》
  5. 马勃《新修本草》
  6. 马槟榔《滇南本草》
  7. 马勃《本草衍义》
  8. 马槟榔《本经逢原》
  9. 马勃《本草备要》
  10. 马槟榔《饮食须知》
  11. 马勃《本草易读》
  12. 马槟榔《本草纲目》
  13. 马勃《冯氏锦囊秘录》
  14. 马鞭草散《三因极一病证方论》
  15. 马勃《医学入门》
  16. 马鞭草散《妇人大全良方》
  17. 马勃《证类本草》
  18. 马鞭草《本草图经》
  19. 马勃《本经逢原》
  20. 马鞭草《滇南本草》
  21. 马勃《本草从新》
  22. 马鞭草《药鉴》
  23. 马勃《得配本草》
  24. 马鞭草《药性切用》
  25. 马勃《中药学》
  26. 马鞭草《外科全生集》
  27. 马勃《本草便读》
  28. 马鞭草《本草撮要》
  29. 马勃《增广和剂局方药性总论》
  30. 马鞭草《本草分经》
  31. 马勃《名医别录》


柏子仁_《药笼小品》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

色赤入心。

补心益智。

凡健忘多汗惊痫，皆心气不足，柏子仁汤主之。

炒研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《药笼小品》
  2. 柏子仁《雷公炮制药性解》
  3. 柏子仁《玉楸药解》
  4. 柏子仁《雷公炮炙论》
  5. 柏子仁《汤液本草》
  6. 柏竹沥膏《三因极一病证方论》
  7. 柏子仁《本草备要》
  8. 柏叶粥《保健药膳》
  9. 柏子仁《本草易读》
  10. 柏叶汤方《医宗金鉴》
  11. 柏子仁《顾松园医镜》
  12. 柏叶汤方《伤寒杂病论》
  13. 柏子仁《本草求真》
  14. 柏叶汤《是斋百一选方》
  15. 柏子仁《本经逢原》
  16. 柏叶汤《冯氏锦囊秘录》
  17. 柏子仁《中药学》
  18. 柏叶汤《备急千金要方》
  19. 柏子仁《本草崇原》
  20. 柏叶汤《金匮悬解》
  21. 柏子仁《本草便读》
  22. 柏叶汤《圆运动的古中医学》
  23. 柏子仁《本草经解》
  24. 柏叶散《普济本事方》
  25. 柏子仁《本草分经》
  26. 柏叶阿胶汤方《伤寒杂病论》
  27. 柏子仁《本草分经》
  28. 柏叶《本草乘雅半偈》
  29. 柏子仁《本草分经》
  30. 柏叶《药征续编》
  31. 柏子仁《本草分经》


侧柏叶_《药笼小品》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

性涩而燥，清血分湿热。

凡治便血，炒黑用；吐血衄血，捣汁冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：肉桂
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《药笼小品》
  2. 侧柏叶《雷公炮炙论》
  3. 侧柏叶《中药炮制》
  4. 侧柏散《医方考》
  5. 侧柏叶《汤液本草》
  6. 草子《药性切用》
  7. 侧柏叶《本草备要》
  8. 草子《药性切用》
  9. 侧柏叶《本草易读》
  10. 草子《本草撮要》
  11. 侧柏叶《顾松园医镜》
  12. 草子《本草撮要》
  13. 侧柏叶《本草求真》
  14. 草子《本草分经》
  15. 侧柏叶《本草从新》
  16. 草子《本草从新》
  17. 侧柏叶《中药学》
  18. 草汁《三因极一病证方论》
  19. 侧柏叶《本草便读》
  20. 草汁《三因极一病证方论》
  21. 侧柏叶《本草分经》
  22. 草禹余粮《证类本草》
  23. 侧柏叶《本草择要纲目》
  24. 草鱼《本草分经》
  25. 侧柏叶《本草撮要》
  26. 草药中部《普济方·针灸》
  27. 侧柏叶《药性切用》
  28. 草药中部《证类本草》
  29. 侧柏叶《药鉴》
  30. 草药中部《新修本草》
  31. 侧柏叶《滇南本草》


肉桂_《药笼小品》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘大热。

气厚纯阳，入肝肾血分。

补命门相火不足，痼冷沉寒之症，疏通血脉；小腹痛，奔豚疝瘕，抑肝扶土；疗寒热久疟，引火归元。

出交趾最贵，猺产其厚者亦可用。

去皮及油而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：肉桂
  • 下一页：桂枝
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《药笼小品》
  2. 肉龟疮门主论《疡医大全》
  3. 肉桂《玉楸药解》
  4. 肉龟《中医词典》
  5. 肉桂《中药炮制》
  6. 肉羹《食疗方》
  7. 肉桂《本草备要》
  8. 肉羹《饮膳正要》
  9. 肉桂《本草易读》
  10. 肉疙瘩《中医词典》
  11. 肉桂《冯氏锦囊秘录》
  12. 肉覆瞳《奇效简便良方》
  13. 肉桂《医学入门》
  14. 肉附丸《是斋百一选方》
  15. 肉桂《本草求真》
  16. 肉分《中医词典》
  17. 肉桂《本草新编》
  18. 肉分《中医名词词典》
  19. 肉桂《本经逢原》
  20. 肉方二首《外台秘要》
  21. 肉桂《本草从新》
  22. 肉蛾《中医词典》
  23. 肉桂《得配本草》
  24. 肉度《中医词典》
  25. 肉桂《中药学》
  26. 肉毒中毒《预防医学》
  27. 肉桂《本草便读》
  28. 肉毒中毒《默克家庭诊疗手册》
  29. 肉桂《本草经解》
  30. 肉毒梭菌《医学微生物学》
  31. 肉桂《本草分经》


桂枝_《药笼小品》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘温。

气薄升浮，入肺、膀胱。

温经通脉，发汗解肌。

伤风头痛,伤寒自汗，同芍药、甘草、姜、枣名桂枝汤，能和营实表。

阳盛之人，或挟暑热，下咽生灾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂枝
  • 下一页：沉香
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《药笼小品》
  2. 桂圆粥《保健药膳》
  3. 桂枝《长沙药解》
  4. 桂圆童子鸡《保健药膳》
  5. 桂枝《中药炮制》
  6. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  7. 桂枝《本草备要》
  8. 桂圆肉《药性切用》
  9. 桂枝《本草易读》
  10. 桂圆肉《中药学》
  11. 桂枝《医学入门》
  12. 桂圆莲子粥《食物疗法》
  13. 桂枝《本草求真》
  14. 桂圆方《妇人大全良方》
  15. 桂枝《本草新编》
  16. 桂萸茶《茶饮保健》
  17. 桂枝《本经逢原》
  18. 桂鱼（《开宝本草》）《中医饮食营养学》
  19. 桂枝《本草从新》
  20. 桂辛汤《是斋百一选方》
  21. 桂枝《医方考》
  22. 桂心粥《保健药膳》
  23. 桂枝《中药学》
  24. 桂心丸《妇人大全良方》
  25. 桂枝《本草思辨录》
  26. 桂心汤方《备急千金要方》
  27. 桂枝《本草便读》
  28. 桂心散《妇人大全良方》
  29. 桂枝《本草经解》
  30. 桂心三物汤《备急千金要方》
  31. 桂枝《本草分经》


沉香_《药笼小品》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘温。

能下气，理痰调中。

治心腹痛，噤口毒痢。

气虚下陷，切勿沾唇。

入汤剂磨汁，入丸散镑曝燥磨，忌火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：沉香
  • 下一页：丁香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《药笼小品》
  2. 沉香《雷公炮制药性解》
  3. 沉香《海药本草》
  4. 沉香《雷公炮炙论》
  5. 沉香《汤液本草》
  6. 沉听《中医词典》
  7. 沉香《本草备要》
  8. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  9. 沉香《本草蒙筌》
  10. 沉睡《麻疹备要方论》
  11. 沉香《本草易读》
  12. 沉尸候《诸病源候论》
  13. 沉香《冯氏锦囊秘录》
  14. 沉麝丸《苏沈良方》
  15. 沉香《医学入门》
  16. 沉脉指法主病《脉诀乳海》
  17. 沉香《证类本草》
  18. 沉脉体状《医学集成》
  19. 沉香《顾松园医镜》
  20. 沉脉（阴）《诊家正眼》
  21. 沉香《本草求真》
  22. 沉脉（阴）《脉诀汇辨》
  23. 沉香《本草新编》
  24. 沉脉《脉理求真》
  25. 沉香《本经逢原》
  26. 沉脉《中医词典》
  27. 沉香《本草从新》
  28. 沉脉《中医名词词典》
  29. 沉香《得配本草》
  30. 沉牢《脉确》
  31. 沉香《中药学》


丁香_《药笼小品》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温，纯阳。

温胃暖肾，治心腹冷痛，挟寒白痢，痛经。

同柿蒂、生姜，治呕哕呃逆。痘疮灰白不起，须同人参，当归。

非虚寒勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：丁香
  • 下一页：檀香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《药笼小品》
  2. 丁香《雷公炮制药性解》
  3. 丁香《玉楸药解》
  4. 丁香《雷公炮炙论》
  5. 丁香《海药本草》
  6. 丁香《本草纲目》
  7. 丁香《本草衍义》
  8. 丁酰苯类《药理学》
  9. 丁香《汤液本草》
  10. 丁奚疳《幼科心法要诀》
  11. 丁香《本草备要》
  12. 丁奚疳《儿科萃精》
  13. 丁香《本草蒙筌》
  14. 丁奚疳《医宗金鉴》
  15. 丁香《本草易读》
  16. 丁奚疳《中医词典》
  17. 丁香《冯氏锦囊秘录》
  18. 丁奚疳《中医名词词典》
  19. 丁香《医学入门》
  20. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  21. 丁香《证类本草》
  22. 丁奚哺露《幼科释谜》
  23. 丁香《本草求真》
  24. 丁奚病《中医词典》
  25. 丁香《本草新编》
  26. 丁奚（疳胀异名）《证治准绳·幼科》
  27. 丁香《本经逢原》
  28. 丁奚《活幼心书》
  29. 丁香《本草从新》
  30. 丁奚《幼幼新书》
  31. 丁香《得配本草》


檀香_《药笼小品》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温，调脾利膈。

降真香辛温，辟恶止金疮出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：檀香
  • 下一页：乌药
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《药笼小品》
  2. 檀香《本草纲目》
  3. 檀香《汤液本草》
  4. 檀香《本草纲目》
  5. 檀香《本草备要》
  6. 檀桓《证类本草》
  7. 檀香《本草蒙筌》
  8. 檀《证类本草》
  9. 檀香《冯氏锦囊秘录》
  10. 檀《本草纲目》
  11. 檀香《医学入门》
  12. 痰阻心窍《中医词典》
  13. 檀香《证类本草》
  14. 痰阻气络《凌临灵方》
  15. 檀香《得配本草》
  16. 痰阻经行后期《中医词典》
  17. 檀香《中药学》
  18. 痰阻肺络《中医词典》
  19. 檀香《本草便读》
  20. 痰阻肺络《中医名词词典》
  21. 檀香《增广和剂局方药性总论》
  22. 痰总论《痰疠法门》
  23. 檀香《本草择要纲目》
  24. 痰浊内闭《中医词典》
  25. 檀香《本草撮要》
  26. 痰浊犯肺《中医词典》
  27. 檀香散《明目至宝》
  28. 痰浊《中医词典》
  29. 檀香汤《太平惠民和剂局方》
  30. 痰注腰痛《中医词典》
  31. 檀香汤膏子《是斋百一选方》


乌药_《药笼小品》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温，上入肺、脾，下通膀胱与肾。

疏胸腹气逆，兼能止痛，气虚血热勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：乌药
  • 下一页：乳香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《药笼小品》
  2. 乌药《雷公炮制药性解》
  3. 乌药《玉楸药解》
  4. 乌鸦挣《松峰说疫》
  5. 乌药《中药炮制》
  6. 乌鸦肉《饮食须知》
  7. 乌药《本草衍义》
  8. 乌鸦鸡狗翻《急救广生集》
  9. 乌药《汤液本草》
  10. 乌鸦《增广和剂局方药性总论》
  11. 乌药《本草备要》
  12. 乌鸦《得配本草》
  13. 乌药《本草蒙筌》
  14. 乌鸦《本经逢原》
  15. 乌药《本草易读》
  16. 乌鸦《证类本草》
  17. 乌药《冯氏锦囊秘录》
  18. 乌鸦《医学入门》
  19. 乌药《医学入门》
  20. 乌鸦《本草纲目》
  21. 乌药《证类本草》
  22. 乌须种子丸《奇方类编》
  23. 乌药《顾松园医镜》
  24. 乌须神方《冯氏锦囊秘录》
  25. 乌药《本草求真》
  26. 乌须黑发药酒方《奇方类编》
  27. 乌药《本草新编》
  28. 乌雄鸡肉《名医别录》
  29. 乌药《本经逢原》
  30. 乌雄鸡肉《千金翼方》
  31. 乌药《本草从新》


乳香_《药笼小品》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛温，入心通十二经。

去风伸筋，调气活血，托里护心，生肌止痛。

痈疽疮肿，疮疽已溃勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《药笼小品》
  2. 乳香《雷公炮制药性解》
  3. 乳香《玉楸药解》
  4. 乳腺肿物《百病自测》
  5. 乳香《中药炮制》
  6. 乳腺针吸细胞检查《临床基础检验学》
  7. 乳香《汤液本草》
  8. 乳腺增生病《自我调养巧治病》
  9. 乳香《本草备要》
  10. 乳腺炎《手穴手纹诊治》
  11. 乳香《本草蒙筌》
  12. 乳腺纤维瘤《默克家庭诊疗手册》
  13. 乳香《本草易读》
  14. 乳腺囊肿《默克家庭诊疗手册》
  15. 乳香《冯氏锦囊秘录》
  16. 乳腺囊性增生病《普通外科学》
  17. 乳香《医学入门》
  18. 乳腺结构不良《病理学》
  19. 乳香《证类本草》
  20. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  21. 乳香《顾松园医镜》
  22. 乳腺癌先兆《中医疾病预测》
  23. 乳香《本草求真》
  24. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  25. 乳香《本草新编》
  26. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  27. 乳香《本草从新》
  28. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  29. 乳香《得配本草》
  30. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  31. 乳香《中药学》


没药_《药笼小品》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

苦平，入十二经。

散结通血，消肿定痛。

出南番，色赤如琥珀者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：血竭
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《药笼小品》
  2. 没药《雷公炮制药性解》
  3. 没药《玉楸药解》
  4. 没药《本草纲目》
  5. 没药《中药炮制》
  6. 没食子丸《太平惠民和剂局方》
  7. 没药《海药本草》
  8. 没食子《本草新编》
  9. 没药《本草衍义》
  10. 没食子《冯氏锦囊秘录》
  11. 没药《汤液本草》
  12. 没食子《本草蒙筌》
  13. 没药《本草备要》
  14. 没石子丸《是斋百一选方》
  15. 没药《本草蒙筌》
  16. 没石子丸《小儿药证直诀》
  17. 没药《本草易读》
  18. 没石子丸《洪氏集验方》
  19. 没药《冯氏锦囊秘录》
  20. 没石子《药性切用》
  21. 没药《医学入门》
  22. 没石子《本草撮要》
  23. 没药《证类本草》
  24. 没石子《本草分经》
  25. 没药《顾松园医镜》
  26. 没石子《得配本草》
  27. 没药《本草求真》
  28. 没石子《本草从新》
  29. 没药《本草新编》
  30. 没石子《本经逢原》
  31. 没药《本经逢原》


血竭_《药笼小品》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸。

散瘀生新，止痛生肌，善收疮口。

出南番，嚼之如蜡者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：血竭
  • 下一页：安息香
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《药笼小品》
  2. 血竭《雷公炮制药性解》
  3. 血竭《玉楸药解》
  4. 血结胸证《伤寒九十论》
  5. 血竭《本草备要》
  6. 血结胸痛治验《一得集》
  7. 血竭《本草易读》
  8. 血结胸《伤寒捷诀》
  9. 血竭《本草求真》
  10. 血结胸《中医词典》
  11. 血竭《本草新编》
  12. 血结胸《中医名词词典》
  13. 血竭《本草从新》
  14. 血结成瘕《竹林女科证治》
  15. 血竭《得配本草》
  16. 血浆置换疗法《肾脏病学》
  17. 血竭《中药学》
  18. 血浆脂蛋白的分类《生物化学与分子生物学》
  19. 血竭《本草便读》
  20. 血浆脂蛋白的分类《临床生物化学》
  21. 血竭《本草分经》
  22. 血浆脂蛋白测定《临床生物化学》
  23. 血竭《本草分经》
  24. 血浆正铁白蛋白《常用化验值及意义》
  25. 血竭《本草害利》
  26. 血浆粘度增大《病理生理学》
  27. 血竭《本草撮要》
  28. 血浆增量剂《外科学总论》
  29. 血竭《外科全生集》
  30. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  31. 血竭《药性切用》


安息香_《药笼小品》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

出安息国。

树脂熬成，外用沥青为壳。

能辟邪气，安五脏。

至宝丹所以用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：安息香
  • 下一页：苏合香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《药笼小品》
  2. 安息香《千金翼方》
  3. 安息香《玉楸药解》
  4. 安息香《本草纲目》
  5. 安息香《新修本草》
  6. 安息活血丹《太平惠民和剂局方》
  7. 安息香《海药本草》
  8. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  9. 安息香《本草蒙筌》
  10. 安慰剂《默克家庭诊疗手册》
  11. 安息香《本草易读》
  12. 安胃饮《医学衷中参西录》
  13. 安息香《冯氏锦囊秘录》
  14. 安胃汤《脾胃论》
  15. 安息香《医学入门》
  16. 安胃汤《仁术便览》
  17. 安息香《证类本草》
  18. 安体舒通《医院药学》
  19. 安息香《本草求真》
  20. 安坦中毒《医院药学》
  21. 安息香《本经逢原》
  22. 安胎总论《竹林女科证治》
  23. 安息香《本草从新》
  24. 安胎逐月主方补《张氏妇科》
  25. 安息香《得配本草》
  26. 安胎有二法《济生集》
  27. 安息香《本草便读》
  28. 安胎用黄芩白术论《女科经纶》
  29. 安息香《增广和剂局方药性总论》
  30. 安胎饮加减活法《女科指掌》
  31. 安息香《本草分经》


苏合香_《药笼小品》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

通窍开郁解邪。

出诸番，合众香之汁煎成，故又名苏合油。

以筋挑起，悬丝不断者真。

走窜真气，挟虚勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：苏合香
  • 下一页：龙脑香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《药笼小品》
  2. 苏合香《千金翼方》
  3. 苏合香《玉楸药解》
  4. 苏合丸《瘴疟指南》
  5. 苏合香《汤液本草》
  6. 苏合丸《奇方类编》
  7. 苏合香《本草备要》
  8. 苏合丸《医学心悟》
  9. 苏合香《本草蒙筌》
  10. 苏合《新修本草》
  11. 苏合香《本草易读》
  12. 苏合《本草经集注》
  13. 苏合香《冯氏锦囊秘录》
  14. 苏梗《本草害利》
  15. 苏合香《医学入门》
  16. 苏梗《本草害利》
  17. 苏合香《证类本草》
  18. 苏感丸《瘴疟指南》
  19. 苏合香《本草求真》
  20. 苏枋木《增广和剂局方药性总论》
  21. 苏合香《本经逢原》
  22. 苏方木《本草乘雅半偈》
  23. 苏合香《本草从新》
  24. 苏方木《本草经解》
  25. 苏合香《得配本草》
  26. 苏方木《得配本草》
  27. 苏合香《中药学》
  28. 苏方木《本经逢原》
  29. 苏合香《本草便读》
  30. 苏方木《证类本草》
  31. 苏合香《增广和剂局方药性总论》


龙脑香_《药笼小品》_中医本草_【岐黄之术】

龙脑香

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

即冰片。

出南番，杉脂所化。

辛温香窜善走。

治用虽多，不外通窍引经。

同火酒服杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：龙脑香
  • 下一页：芦荟
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《药笼小品》
  2. 龙脑香《本草纲目》
  3. 龙脑香《本草蒙筌》
  4. 龙脑天麻煎《太平惠民和剂局方》
  5. 龙脑香《冯氏锦囊秘录》
  6. 龙脑散《小儿药证直诀》
  7. 龙脑香《本经逢原》
  8. 龙脑鸡苏丸《医方论》
  9. 龙脑香《本草从新》
  10. 龙脑鸡苏丸《仁术便览》
  11. 龙脑香《得配本草》
  12. 龙脑鸡苏丸《太平惠民和剂局方》
  13. 龙脑香《增广和剂局方药性总论》
  14. 龙脑膏《博济方》
  15. 龙脑香《本草撮要》
  16. 龙脑膏《三因极一病证方论》
  17. 龙脑香《本草乘雅半偈》
  18. 龙脑薄荷《本草易读》
  19. 龙脑香《本草图经》
  20. 龙脑安神丸《冯氏锦囊秘录》
  21. 龙脑香及膏香《千金翼方》
  22. 龙脑《医学入门》
  23. 龙脑香及膏香《新修本草》
  24. 龙脑《本草衍义》
  25. 龙脑香及膏香《证类本草》
  26. 龙脑《海药本草》
  27. 龙脑香及膏香《名医别录》
  28. 龙木集序《秘传眼科龙木论》
  29. 龙脑芎犀丸《太平惠民和剂局方》
  30. 龙门《中医词典》
  31. 龙脑饮子《太平惠民和剂局方》


芦荟_《药笼小品》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

木脂也。

出波斯国。

大苦大寒。

功专清热杀虫。

同胆草能泻肝经实火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：芦荟
  • 下一页：黄柏
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《药笼小品》
  2. 芦荟《雷公炮制药性解》
  3. 芦荟《玉楸药解》
  4. 芦荟《本草纲目》
  5. 芦荟《本草备要》
  6. 芦根竹茹粥《保健药膳》
  7. 芦荟《本草蒙筌》
  8. 芦根饮子《备急千金要方》
  9. 芦荟《本草易读》
  10. 芦根汤《医方论》
  11. 芦荟《冯氏锦囊秘录》
  12. 芦根代茶饮《保健药膳》
  13. 芦荟《医学入门》
  14. 芦根茶《茶饮保健》
  15. 芦荟《证类本草》
  16. 芦根《本草图经》
  17. 芦荟《顾松园医镜》
  18. 芦根《本草乘雅半偈》
  19. 芦荟《本草求真》
  20. 芦根《本草撮要》
  21. 芦荟《本经逢原》
  22. 芦根《本草害利》
  23. 芦荟《本草从新》
  24. 芦根《本草分经》
  25. 芦荟《得配本草》
  26. 芦根《本草分经》
  27. 芦荟《中药学》
  28. 芦根《名医别录》
  29. 芦荟《本草便读》
  30. 芦根《本草便读》
  31. 芦荟《增广和剂局方药性总论》


黄柏_《药笼小品》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

滋肾泻火。

炒用燥湿，凡下焦有湿热者，必用之品。

同熟地、龟版、知母为大补阴丸，治火有余，而形不足者。

无火忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：黄柏
  • 下一页：槐花子
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《药笼小品》
  2. 黄柏《雷公炮制药性解》
  3. 黄柏《长沙药解》
  4. 黄白支《名医别录》
  5. 黄柏《中药炮制》
  6. 黄白支《证类本草》
  7. 黄柏《汤液本草》
  8. 黄白支《新修本草》
  9. 黄柏《本草备要》
  10. 黄白支《千金翼方》
  11. 黄柏《本草易读》
  12. 黄白纹《中医词典》
  13. 黄柏《冯氏锦囊秘录》
  14. 黄白术汤《仁术便览》
  15. 黄柏《医学入门》
  16. 黄白术肉桂《瘴疟指南》
  17. 黄柏《顾松园医镜》
  18. 黄白散《仁术便览》
  19. 黄柏《本草求真》
  20. 黄跋《先哲医话》
  21. 黄柏《本草新编》
  22. 黄?固真汤《万氏秘传片玉心书》
  23. 黄柏《本经逢原》
  24. 黄?《名医别录》
  25. 黄柏《中药学》
  26. 黄?《雷公炮制药性解》
  27. 黄柏《本草思辨录》
  28. 黄（王扁）《中医词典》
  29. 黄柏《本草崇原》
  30. 黄 鱼《饮食须知》
  31. 黄柏《本草便读》


槐花子_《药笼小品》_中医本草_【岐黄之术】

槐花子

槐花子

  • 上一页
  • 目录
  • 相关
  • 下一页

清大肠风热，治肠风便血、血痔。

虚寒者忌。

炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：槐花子
  • 下一页：金铃子
<<< 返回本书目录
  1. 槐花子《药笼小品》
  2. 槐黄散【方剂大全】
  3. 槐花枳壳散【方剂大全】
  4. 槐黄汤【方剂大全】
  5. 槐花饮【方剂大全】
  6. 槐黄丸【方剂大全】
  7. 槐花消痔汤【方剂大全】
  8. 槐灰散【方剂大全】
  9. 槐花丸【方剂大全】
  10. 槐荚煎丸【方剂大全】
  11. 槐花汤【方剂大全】
  12. 槐荚子丸【方剂大全】
  13. 槐花散【方剂大全】
  14. 槐胶《本草纲目》完整版
  15. 槐花散《汤头歌诀》
  16. 槐胶《本草崇原》
  17. 槐花酒【方剂大全】
  18. 槐胶《证类本草》
  19. 槐花酒《景岳全书》
  20. 槐胶【中药大全】
  21. 槐花金银酒【方剂大全】
  22. 槐胶散【方剂大全】
  23. 槐花当归散【方剂大全】
  24. 槐胶丸【方剂大全】
  25. 槐花丹【方剂大全】
  26. 槐角【中药大全】
  27. 槐花【中药大全】
  28. 槐角地榆散【方剂大全】
  29. 槐花《证类本草》
  30. 槐角地榆汤【方剂大全】
  1. 槐花子《药笼小品》
  2. 槐花一物散《医方考》
  3. 槐胶《证类本草》
  4. 槐花散《普济本事方》
  5. 槐胶《本草崇原》
  6. 槐花散《普济本事方》
  7. 槐角《本草求真》
  8. 槐花散《汤头歌诀》
  9. 槐角《本草害利》
  10. 槐花散《医方论》
  11. 槐角《本草撮要》
  12. 槐花散《明目至宝》
  13. 槐角丸《冯氏锦囊秘录》
  14. 槐花散《仁术便览》
  15. 槐角丸《太平惠民和剂局方》
  16. 槐花散《外科理例》
  17. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  18. 槐花散《医方考》
  19. 槐角丸（加味槐角丸）《仁术便览》
  20. 槐花散《妇人大全良方》
  21. 槐角丸（加味槐角丸）《奇方类编》
  22. 槐花散《冯氏锦囊秘录》
  23. 槐角子《本草易读》
  24. 槐花酒《仁术便览》
  25. 槐荆丸《儒门事亲》
  26. 槐花酒《外科理例》
  27. 槐梅膏《外科全生集》
  28. 槐花酒《医学入门》
  29. 槐米《本草易读》
  30. 槐花酒《景岳全书》
  31. 槐皮膏《备急千金要方》


金铃子_《药笼小品》_中医本草_【岐黄之术】

金铃子

金铃子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

能导小肠、膀胱之热下行，通利小便，为疝气要药。

同延胡索名金铃子散，治肝火胃痛。

川产良，用肉去核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花子
  • 当前页：金铃子
  • 下一页：秦皮
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子《药笼小品》
  2. 金铃子《雷公炮制药性解》
  3. 金铃子《汤液本草》
  4. 金铃泻肝汤《医学衷中参西录》
  5. 金铃子《本草害利》
  6. 金铃丸《普济本事方》
  7. 金铃子《外科全生集》
  8. 金铃散《明目至宝》
  9. 金铃子散《时方歌括》
  10. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  11. 金铃子丸《冯氏锦囊秘录》
  12. 金莲稳步膏《仁术便览》
  13. 金铃子丸《太平惠民和剂局方》
  14. 金理《中医词典》
  15. 金瑬珂《中医词典》
  16. 金棱藤《证类本草》
  17. 金龙丸《外科传薪集》
  18. 金类 玉类 石类 卤石类《本草从新》
  19. 金露散《明目至宝》
  20. 金类《活幼心书》
  21. 金露丸《太平惠民和剂局方》
  22. 金劳黄《中医词典》
  23. 金露丸即胜金丹《仁术便览》
  24. 金癞《解围元薮》
  25. 金毛狗脊《药笼小品》
  26. 金癞《中医词典》
  27. 金毛狗脊《本草从新》
  28. 金匮枳术汤《张氏医通》
  29. 金毛狗脊《本草分经》
  30. 金匮枳术汤《删补名医方论》
  31. 金毛狗脊《本草分经》


秦皮_《药笼小品》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒性涩。

清肝平木，久痢可用。

治目疾，洗服皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子
  • 当前页：秦皮
  • 下一页：樗根皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《药笼小品》
  2. 秦皮《千金翼方》
  3. 秦皮《长沙药解》
  4. 秦皮《雷公炮制药性解》
  5. 秦皮《中药炮制》
  6. 秦皮《本草纲目》
  7. 秦皮《本草经集注》
  8. 秦皮《神农本草经》
  9. 秦皮《新修本草》
  10. 秦鸣鹤《中医词典》
  11. 秦皮《汤液本草》
  12. 秦椒丸《备急千金要方》
  13. 秦皮《本草备要》
  14. 秦椒散《备急千金要方》
  15. 秦皮《本草蒙筌》
  16. 秦椒《本草图经》
  17. 秦皮《本草易读》
  18. 秦椒《本草乘雅半偈》
  19. 秦皮《冯氏锦囊秘录》
  20. 秦椒《本草择要纲目》
  21. 秦皮《医学入门》
  22. 秦椒《名医别录》
  23. 秦皮《证类本草》
  24. 秦椒《增广和剂局方药性总论》
  25. 秦皮《本草求真》
  26. 秦椒《本草从新》
  27. 秦皮《本经逢原》
  28. 秦椒《本经逢原》
  29. 秦皮《本草从新》
  30. 秦椒《证类本草》
  31. 秦皮《得配本草》


樗根皮_《药笼小品》_中医本草_【岐黄之术】

樗根皮

樗根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即臭椿根皮。

苦寒涩，故能燥湿清热收敛。

入血分，血痢肠风，久而不愈，有断下之功。

积滞未尽，勉强固涩，必变他症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：樗根皮
  • 下一页：诃子
<<< 返回本书目录
  1. 樗根皮《药笼小品》
  2. 樗根散《苏沈良方》
  3. 樗根米泔汁【方剂大全】
  4. 樗根散【方剂大全】
  5. 樗根白皮丸【方剂大全】
  6. 樗根汤【方剂大全】
  7. 樗柏丸【方剂大全】
  8. 樗鸡《本草纲目》完整版
  9. 樗白棋子【方剂大全】
  10. 樗鸡《本草崇原》
  11. 樗白皮丸【方剂大全】
  12. 樗鸡《本草纲目》图文版
  13. 樗白皮汤【方剂大全】
  14. 樗鸡【中药大全】
  15. 樗白皮散【方剂大全】
  16. 樗鸡膏【方剂大全】
  17. 樗白皮【中药大全】
  18. 樗皮散【方剂大全】
  19. 樗（丑如切）鸡《证类本草》
  20. 樗皮丸【方剂大全】
  21. 初治法《石室秘录》
  22. 樗树根散【方剂大全】
  23. 初之气《儒门事亲》
  24. 樗树根丸【方剂大全】
  25. 初诊伤寒法《景岳全书》
  26. 樗树皮散【方剂大全】
  27. 初阳侄内人肺痈《孙文垣医案》
  28. 樗叶【中药大全】
  29. 初学用药的提纲《圆运动的古中医学》
  30. 樗叶花椒【中药大全】
  1. 樗根皮《药笼小品》
  2. 樗根白皮《药性切用》
  3. 樗根皮《本草分经》
  4. 樗根白皮《本草从新》
  5. 樗根散《苏沈良方》
  6. 樗根白皮《冯氏锦囊秘录》
  7. 樗鸡《神农本草经》
  8. 樗根白皮《本草蒙筌》
  9. 樗鸡《本草纲目》
  10. 樗白皮丸《仁术便览》
  11. 樗鸡《千金翼方》
  12. 樗白皮《本草便读》
  13. 樗鸡《本草经集注》
  14. 樗白皮《得配本草》
  15. 樗鸡《新修本草》
  16. 樗白皮《医学入门》
  17. 樗鸡《本草衍义》
  18. 樗白皮《雷公炮制药性解》
  19. 樗鸡《医学入门》
  20. 樗（丑如切）鸡《证类本草》
  21. 樗鸡《本经逢原》
  22. 樗《食疗本草》
  23. 樗鸡《本草崇原》
  24. 初中风急救针法（《乾坤生意》）《针灸大成》
  25. 樗鸡《增广和剂局方药性总论》
  26. 初治法《石室秘录》
  27. 樗鸡《名医别录》
  28. 初之气《儒门事亲》
  29. 樗木根叶《千金翼方》
  30. 初之气《中医词典》
  31. 樗枝散《妇人大全良方》


诃子_《药笼小品》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦温泄气，酸涩收肺。

大能化痰，久咳久痢，略用可也。

若早施之，为害不测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗根皮
  • 当前页：诃子
  • 下一页：厚朴
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《药笼小品》
  2. 诃藜勒散《圆运动的古中医学》
  3. 诃子《本草备要》
  4. 诃藜勒《冯氏锦囊秘录》
  5. 诃子《本草易读》
  6. 诃黎勒丸《太平惠民和剂局方》
  7. 诃子《本草求真》
  8. 诃黎勒散方《医宗金鉴》
  9. 诃子《本草便读》
  10. 诃黎勒散方《伤寒杂病论》
  11. 诃子《本草分经》
  12. 诃黎勒散《医方考》
  13. 诃子《本草分经》
  14. 诃黎勒散《太平惠民和剂局方》
  15. 诃子《本草择要纲目》
  16. 诃黎勒散《金匮悬解》
  17. 诃子《本草害利》
  18. 诃黎勒《本草乘雅半偈》
  19. 诃子《本草撮要》
  20. 诃黎勒《增广和剂局方药性总论》
  21. 诃子《药性切用》
  22. 诃黎勒《本草思辨录》
  23. 诃子（藏青果）《中药学》
  24. 诃黎勒《得配本草》
  25. 诃子（诃子肉）《中药炮制》
  26. 诃黎勒《本草从新》
  27. 诃子散《妇人大全良方》
  28. 诃黎勒《本经逢原》
  29. 诃子散《三因极一病证方论》
  30. 诃黎勒《本草蒙筌》
  31. 诃子散《汤头歌诀》


厚朴_《药笼小品》_中医本草_【岐黄之术】

厚朴

厚朴

  • 上一页
  • 目录
  • 相关
  • 下一页

苦降，泻实满；辛温，泻湿满。

消痰化食治呕，泻痢乱霍，一切客寒犯胃，湿气侵脾之症，邪气未解宜之。

已虚者勿用，损胎元。

榛树皮也。

前因两川教匪扰乱，砍树为薪，紫厚者价至数换。

姜汁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：厚朴
  • 下一页：皂荚
<<< 返回本书目录
  1. 厚朴《本草纲目》图文版
  2. 厚朴（图）【中药大全】
  3. 厚朴《长沙药解》
  4. 厚朴半夏汤【方剂大全】
  5. 厚朴《药笼小品》
  6. 厚朴荜茇丸【方剂大全】
  7. 厚脾丸【方剂大全】
  8. 厚朴槟榔汤【方剂大全】
  9. 厚脾散【方剂大全】
  10. 厚朴草果汤【方剂大全】
  11. 厚皮性骨膜病【疾病大全】
  12. 厚朴陈橘皮汤【方剂大全】
  13. 厚皮香花【中药大全】
  14. 厚朴大黄汤【方剂大全】
  15. 厚皮香【中药大全】
  16. 厚朴豆蔻散【方剂大全】
  17. 厚皮树皮【中药大全】
  18. 厚朴茯苓汤【方剂大全】
  19. 厚皮树【中药大全】
  20. 厚朴膏【方剂大全】
  21. 厚膜藻【中药大全】
  22. 厚朴桂心汤【方剂大全】
  23. 厚壳树【中药大全】
  24. 厚朴果【中药大全】
  25. 厚腹丸【方剂大全】
  26. 厚朴花【中药大全】
  27. 厚肠胃【方剂主治】
  28. 厚朴煎丸【方剂大全】
  29. 厚肠胃【中药主治】
  30. 厚朴建中汤【方剂大全】
  1. 厚朴《药笼小品》
  2. 厚朴《本草纲目》
  3. 厚朴《长沙药解》
  4. 厚朴《神农本草经》
  5. 厚朴《中药炮制》
  6. 厚黄腻苔《中医词典》
  7. 厚朴（厚朴花）《中药学》
  8. 厚槟茶《茶饮保健》
  9. 厚朴茶《茶饮保健》
  10. 厚白滑苔《中医词典》
  11. 厚朴大黄汤《圆运动的古中医学》
  12. 后纵隔《人体解剖学》
  13. 厚朴大黄汤《金匮悬解》
  14. 后重《中医词典》
  15. 厚朴大黄汤方《伤寒杂病论》
  16. 后治法《石室秘录》
  17. 厚朴大黄汤方《医宗金鉴》
  18. 后阴证治（计六证）《外科证治全书》
  19. 厚朴姜茶《茶饮保健》
  20. 后阴部《疡医大全》
  21. 厚朴姜夏参甘汤《圆运动的古中医学》
  22. 后阴《医学见能》
  23. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  24. 后阴《中医名词词典》
  25. 厚朴麻黄汤《圆运动的古中医学》
  26. 后腋下《中医词典》
  27. 厚朴麻黄汤《金匮悬解》
  28. 后腋《中医词典》
  29. 厚朴麻黄汤方《伤寒杂病论》
  30. 后血《中医词典》
  31. 厚朴麻黄汤方《医宗金鉴》


皂荚_《药笼小品》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

性极尖利，搜风泄热，通关窍，涌痰涎，宣壅导滞。

以末搐鼻，立作喷嚏，治中风口噤，胸痹喉痹，济急颇有神效。

稍涉虚者，切勿轻与，孕妇尤忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴
  • 当前页：皂荚
  • 下一页：皂角刺
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《药笼小品》
  2. 皂荚《千金翼方》
  3. 皂荚《长沙药解》
  4. 皂荚《雷公炮炙论》
  5. 皂荚《本草经集注》
  6. 皂荚《本草纲目》
  7. 皂荚《新修本草》
  8. 皂荚《神农本草经》
  9. 皂荚《本草衍义》
  10. 皂羹面《饮膳正要》
  11. 皂荚《汤液本草》
  12. 皂矾《本草便读》
  13. 皂荚《本草蒙筌》
  14. 皂矾《本草求真》
  15. 皂荚《医学入门》
  16. 皂矾《本草备要》
  17. 皂荚《证类本草》
  18. 皂矾《中药炮制》
  19. 皂荚《顾松园医镜》
  20. 皂刺《本草易读》
  21. 皂荚《本草新编》
  22. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  23. 皂荚《本经逢原》
  24. 澡浴除病《急救广生集》
  25. 皂荚《本草从新》
  26. 澡豆洗手面方《备急千金要方》
  27. 皂荚《本草崇原》
  28. 澡豆方八首《外台秘要》
  29. 皂荚《增广和剂局方药性总论》
  30. 澡豆方。《备急千金要方》
  31. 皂荚《名医别录》


皂角刺_《药笼小品》_中医本草_【岐黄之术】

皂角刺

皂角刺

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

搜风杀虫，锋锐直达病所。

溃痈疽，散肿毒，攻乳积一名妒乳，为痈疽未溃之神药。

已溃勿服，孕妇亦忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：皂角刺
  • 下一页：西河柳
<<< 返回本书目录
  1. 皂角刺《药笼小品》
  2. 皂角刺【中药大全】
  3. 皂角刺《本草崇原》
  4. 皂角膏【方剂大全】
  5. 皂角《本草易读》
  6. 皂角化痰丸【方剂大全】
  7. 皂荚子【中药大全】
  8. 皂角菌【中药大全】
  9. 皂荚子《雷公炮炙论》
  10. 皂角苦参丸【方剂大全】
  11. 皂荚子《本草崇原》
  12. 皂角散【方剂大全】
  13. 皂荚子《本草纲目》完整版
  14. 皂角圆【方剂大全】
  15. 皂荚叶【中药大全】
  16. 皂柳【中药大全】
  17. 皂荚叶《本草纲目》完整版
  18. 皂柳根【中药大全】
  19. 皂荚蕈《本草纲目》图文版
  20. 灶灰《证类本草》
  21. 皂荚蕈《本草纲目》完整版
  22. 灶马《本草纲目》完整版
  23. 皂荚丸证《经方实验录》
  24. 灶心黄土《本草乘雅半偈》
  25. 皂荚丸【方剂大全】
  26. 灶中黄土《长沙药解》
  27. 皂荚木皮，皂荚根皮《本草纲目》完整版
  28. 造百药煎法《古今医统大全》
  29. 皂荚菌《滇南本草》
  30. 造半夏曲法《古今医统大全》
  1. 皂角刺《药笼小品》
  2. 皂角《本草撮要》
  3. 皂角刺《中药炮制》
  4. 皂角《本草分经》
  5. 皂角刺《本经逢原》
  6. 皂角《本草分经》
  7. 皂角刺《医方考》
  8. 皂角《本草分经》
  9. 皂角刺《药性切用》
  10. 皂角《本草便读》
  11. 皂角刺《本草崇原》
  12. 皂角《得配本草》
  13. 皂角膏《儒门事亲》
  14. 皂角《本草求真》
  15. 皂角化痰丸《内外伤辨》
  16. 皂角《本草易读》
  17. 皂角散《妇人大全良方》
  18. 皂角《本草备要》
  19. 皂角散方《妇人大全良方》
  20. 皂荚子《本草崇原》
  21. 皂角散秘方（华佗皂角散）《华佗神方》
  22. 皂荚子《雷公炮炙论》
  23. 皂角丸《太平惠民和剂局方》
  24. 皂荚长板荚《冯氏锦囊秘录》
  25. 皂角油蜡烛法《是斋百一选方》
  26. 皂荚圆方《医宗金鉴》
  27. 皂角子《本草易读》
  28. 皂荚蕈《本草纲目》
  29. 灶灰《千金翼方》
  30. 皂荚丸证其一《经方实验录》
  31. 灶灰《证类本草》


西河柳_《药笼小品》_中医本草_【岐黄之术】

西河柳

西河柳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肺受寒郁，气不宣达，为咳逆，或咽痛，或畏寒，身热发痧发疹，皆宜用。

按西河柳辛开肺郁，温散风邪，达表最要之品，枝叶并用。

若无感无郁者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角刺
  • 当前页：西河柳
  • 下一页：海桐皮
<<< 返回本书目录
  1. 西河柳《药笼小品》
  2. 西河柳【中药大全】
  3. 西归芹根【中药大全】
  4. 西红花【中药大全】
  5. 西瓜子仁【中药大全】
  6. 西红柿《食物疗法》
  7. 西瓜子壳【中药大全】
  8. 西红柿【中药大全】
  9. 西瓜霜润喉片【方剂大全】
  10. 西桦【中药大全】
  11. 西瓜霜【方剂大全】
  12. 西黄丸《外科传薪集》
  13. 西瓜霜【中药大全】
  14. 西汇胡《曹仁伯医案论》
  15. 西瓜皮（图）【中药大全】
  16. 西南菝葜【中药大全】
  17. 西瓜黑霜【中药大全】
  18. 西南鹅掌柴【中药大全】
  19. 西瓜根叶【中药大全】
  20. 西南槐树【中药大全】
  21. 西瓜【中药大全】
  22. 西南金刚藤【中药大全】
  23. 西瓜《本草纲目》图文版
  24. 西南毛莨【中药大全】
  25. 西瓜《药笼小品》
  26. 西南山茶【中药大全】
  27. 西瓜《滇南本草》
  28. 西南石梓【中药大全】
  29. 西瓜《本草易读》
  30. 西南水芹【中药大全】
  1. 西河柳《药笼小品》
  2. 西瓜西红柿汁《中医饮食营养学》
  3. 西河柳《中药学》
  4. 西瓜霜《中药炮制》
  5. 西河柳《本草便读》
  6. 西瓜巧治牙龈炎《三十年临证经验集》
  7. 西河柳《本草分经》
  8. 西瓜皮《中药学》
  9. 西河柳《本草撮要》
  10. 西瓜荷斛茶《茶饮保健》
  11. 西河柳叶《本草从新》
  12. 西瓜《滇南本草》
  13. 西河柳枝叶《药性切用》
  14. 西瓜《药性切用》
  15. 西红柿《老年食养食疗》
  16. 西瓜《本草撮要》
  17. 西红柿《食物疗法》
  18. 西瓜《本草分经》
  19. 西红柿《中医饮食营养学》
  20. 西瓜《本草便读》
  21. 西红柿《中医饮食营养学》
  22. 西瓜《得配本草》
  23. 西黄丸《外科传薪集》
  24. 西瓜《本草从新》
  25. 西汇胡《曹仁伯医案论》
  26. 西瓜《本经逢原》
  27. 西咪替丁（甲氰咪胍）《医院药学》
  28. 西瓜《本草求真》
  29. 西杉木《药性切用》
  30. 西瓜《顾松园医镜》
  31. 西施舌《本草从新》


海桐皮_《药笼小品》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

入血分，祛风去湿，行经络达病所。

凡病属风湿者宜之。

出广南，皮白坚韧，作索不烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳
  • 当前页：海桐皮
  • 下一页：杜仲
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《药笼小品》
  2. 海桐《本草纲目》
  3. 海桐皮《中药炮制》
  4. 海棠子《得配本草》
  5. 海桐皮《海药本草》
  6. 海苔《药性切用》
  7. 海桐皮《本草备要》
  8. 海苔《本草分经》
  9. 海桐皮《本草蒙筌》
  10. 海苔《本草从新》
  11. 海桐皮《冯氏锦囊秘录》
  12. 海苔《饮食须知》
  13. 海桐皮《医学入门》
  14. 海松子《本草撮要》
  15. 海桐皮《证类本草》
  16. 海松子《本草从新》
  17. 海桐皮《本草求真》
  18. 海松子《证类本草》
  19. 海桐皮《本经逢原》
  20. 海松子《冯氏锦囊秘录》
  21. 海桐皮《本草从新》
  22. 海松子《本草备要》
  23. 海桐皮《得配本草》
  24. 海松子《海药本草》
  25. 海桐皮《中药学》
  26. 海松子《本草纲目》
  27. 海桐皮《本草便读》
  28. 海蛳《药性切用》
  29. 海桐皮《增广和剂局方药性总论》
  30. 海蛳《本草分经》
  31. 海桐皮《本草分经》


杜仲_《药笼小品》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

续绝补伤，强筋健腰。

盐水炒断丝。

青娥丸同补骨脂、核桃肉，治虚寒腰痛，凡腰膝不足者宜之，并能固胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：杜仲
  • 下一页：合欢皮
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《药笼小品》
  2. 杜仲《千金翼方》
  3. 杜仲《玉楸药解》
  4. 杜仲《雷公炮制药性解》
  5. 杜仲《中药炮制》
  6. 杜仲《雷公炮炙论》
  7. 杜仲《本草经集注》
  8. 杜仲《本草纲目》
  9. 杜仲《新修本草》
  10. 杜仲《神农本草经》
  11. 杜仲《神农本草经百种录》
  12. 杜痔丸《外科全生集》
  13. 杜仲《吴普本草》
  14. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  15. 杜仲《汤液本草》
  16. 杜兴型肌营养不良《基因与疾病》
  17. 杜仲《本草备要》
  18. 杜信《中医词典》
  19. 杜仲《本草蒙筌》
  20. 杜晓村《中医词典》
  21. 杜仲《本草易读》
  22. 杜思敬《中医词典》
  23. 杜仲《冯氏锦囊秘录》
  24. 杜氏利什曼原虫《人体寄生虫学》
  25. 杜仲《医学入门》
  26. 杜若丸《备急千金要方》
  27. 杜仲《证类本草》
  28. 杜若《本草图经》
  29. 杜仲《顾松园医镜》
  30. 杜若《名医别录》
  31. 杜仲《本草求真》


合欢皮_《药笼小品》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平。

安五脏，悦心志，和血止痛，明目消肿，续筋长肌。

香油调末，治蜘蛛咬。得酒良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：合欢皮
  • 下一页：芜荑
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《药笼小品》
  2. 合欢皮《雷公炮制药性解》
  3. 合欢皮《中药炮制》
  4. 合欢连茶《茶饮保健》
  5. 合欢皮《本经逢原》
  6. 合欢酒《毓麟验方》
  7. 合欢皮《本草从新》
  8. 合欢花茶《茶饮保健》
  9. 合欢皮《得配本草》
  10. 合欢花《本草衍义》
  11. 合欢皮《本草分经》
  12. 合欢贝茶《茶饮保健》
  13. 合欢皮《本草分经》
  14. 合欢保元膏《冯氏锦囊秘录》
  15. 合欢皮《本草害利》
  16. 合欢《本草图经》
  17. 合欢皮《本草害利》
  18. 合欢《本草乘雅半偈》
  19. 合欢皮《药性切用》
  20. 合欢《本草择要纲目》
  21. 合欢皮（合欢花）《中药学》
  22. 合欢《名医别录》
  23. 合欢芍茶《茶饮保健》
  24. 合欢《本草便读》
  25. 合欢太子茶《茶饮保健》
  26. 合欢《本草求真》
  27. 合剂《医院药学》
  28. 合欢《证类本草》
  29. 合剂《中医名词词典》
  30. 合欢《医学入门》
  31. 合剂《中医词典》


芜荑_《药笼小品》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦散满。

祛五脏皮肤肢节风湿。

凡腹中有酒、血、气所化成鳖者，惟芜荑同暖胃理气补血之药，乃可杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：芜荑
  • 下一页：乌桕根皮
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《药笼小品》
  2. 芜荑《千金翼方》
  3. 芜荑《玉楸药解》
  4. 芜荑《雷公炮制药性解》
  5. 芜荑《本草经集注》
  6. 芜荑《本草纲目》
  7. 芜荑《新修本草》
  8. 芜荑《神农本草经》
  9. 芜荑《海药本草》
  10. 芜夷《本草备要》
  11. 芜荑《本草衍义》
  12. 芜菁及芦菔《名医别录》
  13. 芜荑《本草衍义》
  14. 芜菁及芦菔《证类本草》
  15. 芜荑《本草蒙筌》
  16. 芜菁及芦菔《新修本草》
  17. 芜荑《冯氏锦囊秘录》
  18. 芜菁及芦菔《千金翼方》
  19. 芜荑《医学入门》
  20. 芜菁、芦菔《本草衍义》
  21. 芜荑《证类本草》
  22. 芜菁《本经逢原》
  23. 芜荑《顾松园医镜》
  24. 芜菁《饮食须知》
  25. 芜荑《本草求真》
  26. 芜菁《本草纲目》
  27. 芜荑《本经逢原》
  28. 芜花《顾松园医镜》
  29. 芜荑《本草从新》
  30. 芜《吴普本草》
  31. 芜荑《得配本草》


乌桕根皮_《药笼小品》_中医本草_【岐黄之术】

乌桕根皮

乌桕根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

性能泻下，故通肠利水，功胜大戟。

治咸齁痰喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：乌桕根皮
  • 下一页：苏木
<<< 返回本书目录
  1. 乌桕根皮《药笼小品》
  2. 乌桕根皮【中药大全】
  3. 乌桕【中药大全】
  4. 乌桕木根皮【中药大全】
  5. 乌臼木根皮《证类本草》
  6. 乌桕叶【中药大全】
  7. 乌臼木《本草纲目》图文版
  8. 乌桕子【中药大全】
  9. 乌韭《证类本草》
  10. 乌口树【中药大全】
  11. 乌韭《本草纲目》完整版
  12. 乌癞《圣济总录》
  13. 乌荆圆【方剂大全】
  14. 乌癞方《外台秘要》
  15. 乌荆丸《苏沈良方》
  16. 乌榄【中药大全】
  17. 乌金丸【方剂大全】
  18. 乌榄根【中药大全】
  19. 乌金散治产后十八症《妇科秘方》
  20. 乌榄核【中药大全】
  21. 乌金散〔一〕《洪氏集验方》
  22. 乌榄仁【中药大全】
  23. 乌金散〔二〕《洪氏集验方》
  24. 乌榄树皮【中药大全】
  25. 乌金散【方剂大全】
  26. 乌榄叶【中药大全】
  27. 乌金散《仙传外科集验方》
  28. 乌烂死蚕《本草纲目》完整版
  29. 乌金散《洪氏集验方》
  30. 乌鳢【中药大全】
  1. 乌桕根皮《药笼小品》
  2. 乌臼木根皮《证类本草》
  3. 乌癞《圣济总录》
  4. 乌臼木根皮《新修本草》
  5. 乌癞《中医词典》
  6. 乌臼木根皮《千金翼方》
  7. 乌癞《解围元薮》
  8. 乌臼木《本草撮要》
  9. 乌癞方一首《外台秘要》
  10. 乌臼木《医学入门》
  11. 乌癞候《诸病源候论》
  12. 乌臼木《本草备要》
  13. 乌癞秘方《华佗神方》
  14. 乌臼木《本草纲目》
  15. 乌烂死蚕《证类本草》
  16. 乌臼根皮《中药学》
  17. 乌鳢鱼《得配本草》
  18. 乌臼《本草衍义》
  19. 乌连汤《三因极一病证方论》
  20. 乌韭《名医别录》
  21. 乌敛莓《新修本草》
  22. 乌韭《证类本草》
  23. 乌蔹（音敛）莓《证类本草》
  24. 乌韭《新修本草》
  25. 乌蔹莓《本草纲目》
  26. 乌韭《本草经集注》
  27. 乌蔹莓《千金翼方》
  28. 乌韭《千金翼方》
  29. 乌蔹莓《中药学》
  30. 乌韭《神农本草经》
  31. 乌龙摆尾《中医词典》


苏木_《药笼小品》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平。

出苏方国。

入三阴血分，行血去瘀，同防风治血滞生风，产后瘀血上攻，排脓止血。

无瘀者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌桕根皮
  • 当前页：苏木
  • 下一页：干漆
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《药笼小品》
  2. 苏木《雷公炮制药性解》
  3. 苏木《玉楸药解》
  4. 苏蜜煎《医学入门》
  5. 苏木《汤液本草》
  6. 苏麻粥《医学入门》
  7. 苏木《本草备要》
  8. 苏解散《冯氏锦囊秘录》
  9. 苏木《本草易读》
  10. 苏合油《本草分经》
  11. 苏木《医学入门》
  12. 苏合香丸《普济本事方》
  13. 苏木《顾松园医镜》
  14. 苏合香丸《苏沈良方》
  15. 苏木《本草求真》
  16. 苏合香丸《医方考》
  17. 苏木《本草从新》
  18. 苏合香丸《医方考》
  19. 苏木《中药学》
  20. 苏合香丸《目经大成》
  21. 苏木《本草便读》
  22. 苏合香丸《太平惠民和剂局方》
  23. 苏木《本草分经》
  24. 苏合香丸《三因极一病证方论》
  25. 苏木《本草择要纲目》
  26. 苏合香丸《冯氏锦囊秘录》
  27. 苏木《本草撮要》
  28. 苏合香《药性切用》
  29. 苏木《药性切用》
  30. 苏合香《本草撮要》
  31. 苏木《药鉴》


干漆_《药笼小品》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

即漆渣。

辛温有毒。

功专行血杀虫。

血见干漆，即化为水，其能损血可见。

炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：干漆
  • 下一页：大枫子
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《药笼小品》
  2. 干漆《千金翼方》
  3. 干漆《长沙药解》
  4. 干漆《雷公炮制药性解》
  5. 干漆《本草经集注》
  6. 干漆《神农本草经》
  7. 干漆《新修本草》
  8. 干呕续法《医学纲目》
  9. 干漆《神农本草经百种录》
  10. 干呕秘方《华佗神方》
  11. 干漆《吴普本草》
  12. 干呕候《诸病源候论》
  13. 干漆《本草衍义》
  14. 干呕歌《伤寒百证歌》
  15. 干漆《汤液本草》
  16. 干呕方六首《外台秘要》
  17. 干漆《本草蒙筌》
  18. 干呕不止《医法圆通》
  19. 干漆《本草易读》
  20. 干呕（无物有声）《医学纲目》
  21. 干漆《医学入门》
  22. 干呕（干呕）《中医名词词典》
  23. 干漆《证类本草》
  24. 干呕《伤寒括要》
  25. 干漆《顾松园医镜》
  26. 干呕《奇效简便良方》
  27. 干漆《本草求真》
  28. 干呕《伤寒六书》
  29. 干漆《本经逢原》
  30. 干呕《伤寒六书》
  31. 干漆《本草从新》


大枫子_《药笼小品》_中医本草_【岐黄之术】

大枫子

大枫子

  • 上一页
  • 目录
  • 相关
  • 下一页

出南番。

辛热有毒。

治疮癣疥疠，有杀虫劫毒之功。

中仁色白，去油用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：大枫子
  • 下一页：巴豆
<<< 返回本书目录
  1. 大枫子《药笼小品》
  2. 大疯丸【方剂大全】
  3. 大枫子《本草易读》
  4. 大凤髓丹【方剂大全】
  5. 大枫草《滇南本草》
  6. 大夫酒【方剂大全】
  7. 大风子油（图）【中药大全】
  8. 大茯苓汤【方剂大全】
  9. 大风子油【方剂大全】
  10. 大茯苓丸【方剂大全】
  11. 大风子丸【方剂大全】
  12. 大浮萍（图）【中药大全】
  13. 大风子膏【方剂大全】
  14. 大府秘《史载之方》
  15. 大风子【中药大全】
  16. 大府泄《史载之方》
  17. 大风子《本草纲目》图文版
  18. 大父拙吾府君家传《金匮翼》
  19. 大风子《本草乘雅半偈》
  20. 大附方【方剂大全】
  21. 大风子《本草纲目》完整版
  22. 大附散【方剂大全】
  23. 大风治法《三因极一病证方论》
  24. 大附丸【方剂大全】
  25. 大风油【方剂大全】
  26. 大附着散【方剂大全】
  27. 大风引汤【方剂大全】
  28. 大附子丸【方剂大全】
  29. 大风引酒【方剂大全】
  30. 大复苏饮【方剂大全】
  1. 大枫子《药笼小品》
  2. 大枫膏《仁术便览》
  3. 大枫子《本草易读》
  4. 大枫草《滇南本草》
  5. 大枫子《本草求真》
  6. 大风子《本草乘雅半偈》
  7. 大枫子《本草分经》
  8. 大风子《药性切用》
  9. 大夫《中医名词词典》
  10. 大风子《本草便读》
  11. 大夫《中医词典》
  12. 大风子《中药学》
  13. 大茯苓汤《备急千金要方》
  14. 大风子《得配本草》
  15. 大府秘《史载之方》
  16. 大风子《本草从新》
  17. 大府泄《史载之方》
  18. 大风子《本经逢原》
  19. 大父拙吾府君家传《金匮翼》
  20. 大风子《本草备要》
  21. 大附丸《三因极一病证方论》
  22. 大风子《玉楸药解》
  23. 大附着散《备急千金要方》
  24. 大风子《本草纲目》
  25. 大腹《中医词典》
  26. 大风治法《三因极一病证方论》
  27. 大腹《本草蒙筌》
  28. 大风叙论《三因极一病证方论》
  29. 大腹《证类本草》
  30. 大风眉须堕落《圣济总录》
  31. 大腹《增广和剂局方药性总论》


巴豆_《药笼小品》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热大毒。

开窍宣滞，去脏府沉寒，为斩关夺门之将大黄府病多热者宜之，巴豆脏病多寒者宜之。

以少许着肌肤，即起泡，况肠胃柔薄之质乎！万不得已，亦须炒熟去油，入少许即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枫子
  • 当前页：巴豆
  • 下一页：桑叶
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《药笼小品》
  2. 巴豆《千金翼方》
  3. 巴豆《长沙药解》
  4. 巴豆《雷公炮制药性解》
  5. 巴豆《中药炮制》
  6. 巴豆《雷公炮炙论》
  7. 巴豆《本草经集注》
  8. 巴豆《本草纲目》
  9. 巴豆《新修本草》
  10. 巴豆《神农本草经》
  11. 巴豆《吴普本草》
  12. 巴旦杏仁《药性切用》
  13. 巴豆《汤液本草》
  14. 巴旦杏仁《本草撮要》
  15. 巴豆《本草备要》
  16. 巴旦杏仁《得配本草》
  17. 巴豆《本草蒙筌》
  18. 巴旦杏仁《本草从新》
  19. 巴豆《本草易读》
  20. 巴旦杏仁《本草易读》
  21. 巴豆《冯氏锦囊秘录》
  22. 巴旦杏《本草纲目》
  23. 巴豆《医学入门》
  24. 巴比妥类中毒《医院药学》
  25. 巴豆《证类本草》
  26. 巴比妥类《药理学》
  27. 巴豆《顾松园医镜》
  28. 巴贝虫病《默克家庭诊疗手册》
  29. 巴豆《本草求真》
  30. 八椎下《中医词典》
  31. 巴豆《本经逢原》


桑叶_《药笼小品》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝经之气热。

与丹皮同用，大能泄木。同石膏、生地能疗肺燥。同地骨皮，又治盗汗。

轻清之物，施用颇广。

须立冬后采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：桑叶
  • 下一页：桑皮
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《药笼小品》
  2. 桑椹子《中药学》
  3. 桑叶《中药炮制》
  4. 桑椹子《饮食须知》
  5. 桑叶《本草易读》
  6. 桑椹菊花茶《茶饮保健》
  7. 桑叶《中医饮食营养学》
  8. 桑椹酒《食物疗法》
  9. 桑叶《本经逢原》
  10. 桑椹枸杞茶《茶饮保健》
  11. 桑叶《中药学》
  12. 桑椹茶《茶饮保健》
  13. 桑叶《本草崇原》
  14. 桑椹白芍茶《茶饮保健》
  15. 桑叶《本草便读》
  16. 桑椹《本草崇原》
  17. 桑叶《本草经解》
  18. 桑椹《本草撮要》
  19. 桑叶《本草分经》
  20. 桑椹《本经逢原》
  21. 桑叶《本草撮要》
  22. 桑椹《玉楸药解》
  23. 桑叶薄荷饮《食物疗法》
  24. 桑葚《本草分经》
  25. 桑叶茶《茶饮保健》
  26. 桑蛸条《吴普本草》
  27. 桑叶菊花饮《保健药膳》
  28. 桑上螵蛸《医学入门》
  29. 桑叶杞茶《茶饮保健》
  30. 桑上寄生《本草乘雅半偈》
  31. 桑枝《本草易读》


桑皮_《药笼小品》_中医本草_【岐黄之术】

桑皮

桑皮

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜水炒。

治肺火咳嗽，大能泻肺。

肺以降为顺，故泻白散首用之。

《十剂》中同通草能消水肿，所谓轻可去实也。盖因肺气降，水亦从兹而泄。

惟客邪在肺，宜疏散，则不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：桑皮
  • 下一页：楮实
<<< 返回本书目录
  1. 桑皮《药笼小品》
  2. 桑皮汁【中药大全】
  3. 桑皮《本草经解》
  4. 桑皮中白汁《本草纲目》完整版
  5. 桑毛虫皮炎【疾病大全】
  6. 桑螵散【方剂大全】
  7. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  8. 桑螵蛸《本草乘雅半偈》
  9. 桑沥【中药大全】
  10. 桑螵蛸《本草崇原》
  11. 桑菊饮【方剂大全】
  12. 桑螵蛸《本草新编》
  13. 桑菊薄竹饮【方剂大全】
  14. 桑螵蛸《本草易读》
  15. 桑寄生散【方剂大全】
  16. 桑螵蛸《本草择要纲目》
  17. 桑寄生【中药大全】
  18. 桑螵蛸《雷公炮炙论》
  19. 桑寄生《药笼小品》
  20. 桑螵蛸《神农本草经百种录》
  21. 桑寄生《本草择要纲目》
  22. 桑螵蛸《药笼小品》
  23. 桑寄生《本草图经》
  24. 桑螵蛸《证类本草》
  25. 桑黄【中药大全】
  26. 桑螵蛸【中药大全】
  27. 桑花《本草崇原》
  28. 桑螵蛸散《汤头歌诀》
  29. 桑花《本草纲目》完整版
  30. 桑螵蛸散【方剂大全】
  1. 桑皮《药笼小品》
  2. 桑木灸《中医词典》
  3. 桑皮《本草经解》
  4. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  5. 桑皮《本草分经》
  6. 桑毛虫皮炎《急诊医学》
  7. 桑蜱蛸《神农本草经》
  8. 桑菊茶《茶饮保健》
  9. 桑螵蛸《雷公炮炙论》
  10. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  11. 桑螵蛸《千金翼方》
  12. 桑茎实《名医别录》
  13. 桑螵蛸《药笼小品》
  14. 桑茎实《证类本草》
  15. 桑螵蛸《玉楸药解》
  16. 桑茎实《新修本草》
  17. 桑螵蛸《中药炮制》
  18. 桑茎实《千金翼方》
  19. 桑螵蛸《本草经集注》
  20. 桑寄芎茶《茶饮保健》
  21. 桑螵蛸《新修本草》
  22. 桑寄生茶《茶饮保健》
  23. 桑螵蛸《神农本草经百种录》
  24. 桑寄生茶《茶饮保健》
  25. 桑螵蛸《本草衍义》
  26. 桑寄生《本草图经》
  27. 桑螵蛸《本草备要》
  28. 桑寄生《药性切用》
  29. 桑螵蛸《本草蒙筌》
  30. 桑寄生《本草撮要》
  31. 桑螵蛸《本草易读》


楮实_《药笼小品》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒而利，消水肿，疗骨骾，明目软坚。

古方取以为补，惟还少丹用之。

酒蒸。

皮可为纸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑皮
  • 当前页：楮实
  • 下一页：枳实
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《药笼小品》
  2. 楮实《千金翼方》
  3. 楮实《本草经集注》
  4. 楮实《雷公炮制药性解》
  5. 楮实《新修本草》
  6. 楮实《雷公炮炙论》
  7. 楮实《本草备要》
  8. 楮《本草纲目》
  9. 楮实《本草蒙筌》
  10. 杵状指《默克家庭诊疗手册》
  11. 楮实《冯氏锦囊秘录》
  12. 杵头细糠《本草易读》
  13. 楮实《医学入门》
  14. 杵头糠《本草撮要》
  15. 楮实《证类本草》
  16. 锄刀《中医词典》
  17. 楮实《本草求真》
  18. 除中《伤寒括要》
  19. 楮实《本经逢原》
  20. 除中《医效秘传》
  21. 楮实《本草从新》
  22. 除中《医学心悟》
  23. 楮实《本草思辨录》
  24. 除中《医述》
  25. 楮实《增广和剂局方药性总论》
  26. 除中《医学纲目》
  27. 楮实《名医别录》
  28. 除中《伤寒捷诀》
  29. 楮实《本草分经》
  30. 除中《中医词典》
  31. 楮实《本草撮要》


枳实_《药笼小品》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

摩坚破滞，能坠至高之气。

性猛而悍，小陷胸用之，泻胸痞如神。

稍挟虚者犯之，反生胀满，切戒也。

枳实如壮夫，枳壳如年长，血气之勇已衰，惟能宽胸利气。青皮能疏肝气，枳壳并能疏肺气，然皆气滞始宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：枳实
  • 下一页：山栀
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《药笼小品》
  2. 枳实《千金翼方》
  3. 枳实《长沙药解》
  4. 枳实《雷公炮制药性解》
  5. 枳实《中药炮制》
  6. 枳实《神农本草经》
  7. 枳实《本草经集注》
  8. 枳升茶《茶饮保健》
  9. 枳实《新修本草》
  10. 枳茹酒《备急千金要方》
  11. 枳实《吴普本草》
  12. 枳连茶《茶饮保健》
  13. 枳实《本草衍义》
  14. 枳壳煮散《普济本事方》
  15. 枳实《汤液本草》
  16. 枳壳饮子《博济方》
  17. 枳实《本草蒙筌》
  18. 枳壳丸《儒门事亲》
  19. 枳实《本草易读》
  20. 枳壳汤《苏沈良方》
  21. 枳实《冯氏锦囊秘录》
  22. 枳壳散《普济本事方》
  23. 枳实《医学入门》
  24. 枳壳散《普济本事方》
  25. 枳实《证类本草》
  26. 枳壳散《外科理例》
  27. 枳实《顾松园医镜》
  28. 枳壳散《三因极一病证方论》
  29. 枳实《本草求真》
  30. 枳壳散《妇人大全良方》
  31. 枳实《本经逢原》


山栀_《药笼小品》_中医本草_【岐黄之术】

山栀

山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

清心肺热。

同香附能开郁，凉药之轻清者；同茯苓能泻热邪，屈曲从小便出。

近多炒用，用生者绝少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：山栀
  • 下一页：枣仁
<<< 返回本书目录
  1. 山栀《药笼小品》
  2. 山栀地黄汤【方剂大全】
  3. 山枝仁【中药大全】
  4. 山栀仁《本草经解》
  5. 山枝根【中药大全】
  6. 山栀汤【方剂大全】
  7. 山芝麻（图）【中药大全】
  8. 山栀子《本草新编》
  9. 山瘴疟方《外台秘要》
  10. 山栀子《本草易读》
  11. 山楂子散【方剂大全】
  12. 山栀子膏【方剂大全】
  13. 山楂子《本草经解》
  14. 山栀子散【方剂大全】
  15. 山楂粥【方剂大全】
  16. 山栀子汤【方剂大全】
  17. 山楂粥《保健药膳》
  18. 山栀子丸【方剂大全】
  19. 山楂元宵《保健药膳》
  20. 山栀子饮【方剂大全】
  21. 山楂益母草汤【方剂大全】
  22. 山蜘蛛【中药大全】
  23. 山楂叶【中药大全】
  24. 山茱萸《本草纲目》完整版
  25. 山楂肉片《保健药膳》
  26. 山茱萸《本草乘雅半偈》
  27. 山楂木【中药大全】
  28. 山茱萸《本草崇原》
  29. 山楂麦芽饮【方剂大全】
  30. 山茱萸《本草经解》
  1. 山栀《药笼小品》
  2. 山栀《雷公炮制药性解》
  3. 山栀《得配本草》
  4. 山鹧《医学入门》
  5. 山栀《本草便读》
  6. 山瘴疟秘方《华佗神方》
  7. 山栀《本草害利》
  8. 山瘴疟候《诸病源候论》
  9. 山栀仁《本草经解》
  10. 山瘴疟方一十九首《外台秘要》
  11. 山栀仁《本草害利》
  12. 山瘴疟《中医词典》
  13. 山栀生姜灸《中医词典》
  14. 山楂子《本草经解》
  15. 山栀炭《外科全生集》
  16. 山楂粥《老年百病防治》
  17. 山栀子《本草蒙筌》
  18. 山楂粥《减肥新法与技巧》
  19. 山栀子《本草易读》
  20. 山楂粥《保健药膳》
  21. 山栀子《冯氏锦囊秘录》
  22. 山楂元宵《减肥新法与技巧》
  23. 山栀子《本草新编》
  24. 山楂元宵《保健药膳》
  25. 山栀子《本草害利》
  26. 山楂汤（《简便单方》）《中医饮食营养学》
  27. 山栀子《本草撮要》
  28. 山楂肉片《保健药膳》
  29. 山栀子散《普济本事方》
  30. 山楂决明荷叶汤《食物疗法》
  31. 山茱《冯氏锦囊秘录》


枣仁_《药笼小品》_中医本草_【岐黄之术】

枣仁

枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

安神敛心阳，止虚汗。

兼入脾，故归脾汤用之，取火生土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀
  • 当前页：枣仁
  • 下一页：蕤仁
<<< 返回本书目录
  1. 枣仁《长沙药解》
  2. 枣仁汤【方剂大全】
  3. 枣仁《药笼小品》
  4. 枣肉豆蔻丸【方剂大全】
  5. 枣仁《本草择要纲目》
  6. 枣肉平胃散【方剂大全】
  7. 枣皮《本草纲目》完整版
  8. 枣树根【中药大全】
  9. 枣木心《本草纲目》完整版
  10. 枣树皮【中药大全】
  11. 枣猫《本草纲目》完整版
  12. 枣汤【方剂大全】
  13. 枣花翳内障《秘传眼科龙木论》
  14. 枣糖糕《保健药膳》
  15. 枣花翳歌《医宗金鉴》
  16. 枣叶《本草纲目》完整版
  17. 枣花翳歌《眼科心法要诀》
  18. 枣叶【中药大全】
  19. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  20. 枣子绿矾丸【方剂大全】
  21. 枣核【中药大全】
  22. 蚤《人体寄生虫学》
  23. 枣根《本草纲目》完整版
  24. 蚤（音早）休《证类本草》
  25. 枣蠹虫《本草纲目》完整版
  26. 蚤休《本草纲目》完整版
  27. 枣参丸【方剂大全】
  28. 蚤休《本草乘雅半偈》
  29. 枣槟榔【中药大全】
  30. 蚤休《本草崇原》
  1. 枣仁《药笼小品》
  2. 枣姜汤《饮膳正要》
  3. 枣仁《长沙药解》
  4. 枣花翳内障《秘传眼科龙木论》
  5. 枣仁《本草分经》
  6. 枣花翳内障《中医词典》
  7. 枣仁《本草分经》
  8. 枣花翳歌《医宗金鉴》
  9. 枣仁《本草分经》
  10. 枣花翳歌《眼科心法要诀》
  11. 枣仁《本草择要纲目》
  12. 枣花翳《中医词典》
  13. 枣仁《本草害利》
  14. 枣花内障《明目至宝》
  15. 枣仁（补）《本草分经》
  16. 枣花内障《中医词典》
  17. 枣仁灯心茶《茶饮保健》
  18. 枣花白陷《中医词典》
  19. 枣仁散《三因极一病证方论》
  20. 枣合丸《是斋百一选方》
  21. 枣仁汤《备急千金要方》
  22. 枣膏丸《普济本事方》
  23. 枣仁养荣汤方《临症验舌法》
  24. 枣膏丸《妇人大全良方》
  25. 枣肉平胃散《太平惠民和剂局方》
  26. 枣附丸《是斋百一选方》
  27. 枣汤《太平惠民和剂局方》
  28. 枣矾丸《医方考》
  29. 枣糖糕《保健药膳》
  30. 枣《饮膳正要》
  31. 枣叶《名医别录》


蕤仁_《药笼小品》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。

消风清热，和肝明目，破心下结痰，除腹中痞气。

目病不缘风热，而因虚者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣仁
  • 当前页：蕤仁
  • 下一页：山茱萸
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《药笼小品》
  2. 蕤仁《雷公炮制药性解》
  3. 蕤仁《玉楸药解》
  4. 蕤仁《雷公炮炙论》
  5. 蕤仁《本草备要》
  6. 蕤核仁《本草易读》
  7. 蕤仁《本经逢原》
  8. 蕤核《本草图经》
  9. 蕤仁《本草从新》
  10. 蕤核《名医别录》
  11. 蕤仁《得配本草》
  12. 蕤核《增广和剂局方药性总论》
  13. 蕤仁《本草便读》
  14. 蕤核《本草求真》
  15. 蕤仁《本草分经》
  16. 蕤核《证类本草》
  17. 蕤仁《本草撮要》
  18. 蕤核《医学入门》
  19. 蕤仁《药性切用》
  20. 蕤核《冯氏锦囊秘录》
  21. 蕤仁膏《冯氏锦囊秘录》
  22. 蕤核《本草蒙筌》
  23. 蕊珠丹《苏沈良方》
  24. 蕤核《吴普本草》
  25. 蕊珠丸《冯氏锦囊秘录》
  26. 蕤核《新修本草》
  27. 蚋、虻《人体寄生虫学》
  28. 蕤核《本草经集注》
  29. 锐毒《中医词典》
  30. 蕤核《千金翼方》
  31. 锐发《中医词典》


山茱萸_《药笼小品》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

炒黑，收肝风，其酸不亚于梅，六味用之，亦取其酸收纳气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：山茱萸
  • 下一页：金樱子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《药笼小品》
  2. 山茱萸《千金翼方》
  3. 山茱萸《长沙药解》
  4. 山茱萸《雷公炮制药性解》
  5. 山茱萸《中药炮制》
  6. 山茱萸《雷公炮炙论》
  7. 山茱萸《本草经集注》
  8. 山茱萸《本草纲目》
  9. 山茱萸《新修本草》
  10. 山茱萸《神农本草经》
  11. 山茱萸《吴普本草》
  12. 山茱《冯氏锦囊秘录》
  13. 山茱萸《本草衍义》
  14. 山栀子散《普济本事方》
  15. 山茱萸《汤液本草》
  16. 山栀子《本草撮要》
  17. 山茱萸《本草备要》
  18. 山栀子《本草害利》
  19. 山茱萸《本草蒙筌》
  20. 山栀子《本草新编》
  21. 山茱萸《本草易读》
  22. 山栀子《冯氏锦囊秘录》
  23. 山茱萸《医学入门》
  24. 山栀子《本草易读》
  25. 山茱萸《证类本草》
  26. 山栀子《本草蒙筌》
  27. 山茱萸《顾松园医镜》
  28. 山栀炭《外科全生集》
  29. 山茱萸《本草求真》
  30. 山栀生姜灸《中医词典》
  31. 山茱萸《本草新编》


金樱子_《药笼小品》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩。

固精秘气，治滑精久痢。

性涩滞，昧者喜其涩精而服之，致生别症，咎将谁执?

熬膏用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：金樱子
  • 下一页：郁李仁
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《药笼小品》
  2. 金樱子《雷公炮制药性解》
  3. 金樱子《玉楸药解》
  4. 金樱子《雷公炮炙论》
  5. 金樱子《中药炮制》
  6. 金樱子《本草纲目》
  7. 金樱子《本草衍义》
  8. 金樱丸《冯氏锦囊秘录》
  9. 金樱子《本草备要》
  10. 金银散《外科全生集》
  11. 金樱子《本草蒙筌》
  12. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  13. 金樱子《本草易读》
  14. 金银菊茶《茶饮保健》
  15. 金樱子《冯氏锦囊秘录》
  16. 金银花露《中医饮食营养学》
  17. 金樱子《医学入门》
  18. 金银花酒《汤头歌诀》
  19. 金樱子《证类本草》
  20. 金银花茶《茶饮保健》
  21. 金樱子《顾松园医镜》
  22. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  23. 金樱子《本草求真》
  24. 金银花《滇南本草》
  25. 金樱子《本草新编》
  26. 金银花《药性切用》
  27. 金樱子《本经逢原》
  28. 金银花《外科全生集》
  29. 金樱子《本草从新》
  30. 金银花《本草撮要》
  31. 金樱子《得配本草》


郁李仁_《药笼小品》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

行水破血，润燥。

治大肠气滞，关格不通。

治标之药，精液不足而便结者勿投。

去皮尖研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：郁李仁
  • 下一页：女贞子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《药笼小品》
  2. 郁李仁《千金翼方》
  3. 郁李仁《食疗本草》
  4. 郁李仁《雷公炮制药性解》
  5. 郁李仁《本草衍义》
  6. 郁李仁《雷公炮炙论》
  7. 郁李仁《汤液本草》
  8. 郁李仁《神农本草经》
  9. 郁李仁《本草备要》
  10. 郁李《本草求真》
  11. 郁李仁《本草蒙筌》
  12. 郁李《本草纲目》
  13. 郁李仁《本草易读》
  14. 郁类《医学入门》
  15. 郁李仁《冯氏锦囊秘录》
  16. 郁咳《中医词典》
  17. 郁李仁《医学入门》
  18. 郁厥《中医词典》
  19. 郁李仁《证类本草》
  20. 郁金香《增广和剂局方药性总论》
  21. 郁李仁《本草新编》
  22. 郁金香《证类本草》
  23. 郁李仁《本经逢原》
  24. 郁金散《仁术便览》
  25. 郁李仁《本草从新》
  26. 郁金散《儒门事亲》
  27. 郁李仁《得配本草》
  28. 郁金木香茶《茶饮保健》
  29. 郁李仁《中药学》
  30. 郁金黄连丸《仁术便览》
  31. 郁李仁《本草崇原》


女贞子_《药笼小品》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

冬青树子也。

纯阴之品，益肝肾，阴虚有火者宜之。

揉去粗皮，蜜酒拌蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：女贞子
  • 下一页：五加皮
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《药笼小品》
  2. 女贞实《本草图经》
  3. 女贞子《玉楸药解》
  4. 女贞实《本草乘雅半偈》
  5. 女贞子《中药炮制》
  6. 女贞实《侣山堂类辩》
  7. 女贞子《本草备要》
  8. 女贞实《名医别录》
  9. 女贞子《顾松园医镜》
  10. 女贞实《本草崇原》
  11. 女贞子《本草新编》
  12. 女贞实《本草思辨录》
  13. 女贞子《本草从新》
  14. 女贞实《本经逢原》
  15. 女贞子《得配本草》
  16. 女贞实《证类本草》
  17. 女贞子《本草便读》
  18. 女贞实《医学入门》
  19. 女贞子《本草经解》
  20. 女贞实《冯氏锦囊秘录》
  21. 女贞子《本草分经》
  22. 女贞实《本草易读》
  23. 女贞子《本草分经》
  24. 女贞实《本草蒙筌》
  25. 女贞子《本草害利》
  26. 女贞实《新修本草》
  27. 女贞子《本草撮要》
  28. 女贞实《本草经集注》
  29. 女贞子《药性切用》
  30. 女贞实《千金翼方》
  31. 女贞子（女贞叶）《中药学》


五加皮_《药笼小品》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦辛。

膏风胜湿，逐皮肤之瘀血，疗筋骨之拘挛。

茎节花皮根具五色，故名。

下部无风寒湿，及肝肾有火者勿服。

酿酒尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：五加皮
  • 下一页：枸杞
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《药笼小品》
  2. 五加皮《千金翼方》
  3. 五加皮《玉楸药解》
  4. 五加皮《雷公炮制药性解》
  5. 五加皮《本草经集注》
  6. 五加皮《神农本草经》
  7. 五加皮《本草备要》
  8. 五加酒《备急千金要方》
  9. 五加皮《本草蒙筌》
  10. 五加酒《备急千金要方》
  11. 五加皮《本草易读》
  12. 五加酒《备急千金要方》
  13. 五加皮《冯氏锦囊秘录》
  14. 五加归膝茶《茶饮保健》
  15. 五加皮《医学入门》
  16. 五加根皮《本经逢原》
  17. 五加皮《证类本草》
  18. 五加杜仲茶《茶饮保健》
  19. 五加皮《本草求真》
  20. 五加《新修本草》
  21. 五加皮《本草新编》
  22. 五加《本草纲目》
  23. 五加皮《本草从新》
  24. 五积证治《三因极一病证方论》
  25. 五加皮《中药学》
  26. 五积散（加减五积散）《瘴疟指南》
  27. 五加皮《本草思辨录》
  28. 五积散《博济方》
  29. 五加皮《本草崇原》
  30. 五积散《是斋百一选方》
  31. 五加皮《本草便读》


枸杞_《药笼小品》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

滋补肝肾之要品。性平赤色，又能补心。

凡阴不足者相宜。

产甘州为上。

入煎剂亦宜炒用。

枸杞在处有之，肉薄子多，故不入药。甘产则反是。抱朴子曰：去家千里，莫食枸杞。谓能壮阳补肾。予谓采子之药，古今相同，何昔能而今不能耶?按是尽多有过誉者。如称服菟丝子三月，能行及奔马，饮啖如沃雪，然乎否乎?

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：枸杞
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《药笼小品》
  2. 枸杞《千金翼方》
  3. 枸杞《本草经集注》
  4. 枸杞《神农本草经》
  5. 枸杞《新修本草》
  6. 枸橘叶《药性切用》
  7. 枸杞《吴普本草》
  8. 枸橘叶《本草从新》
  9. 枸杞《本草衍义》
  10. 枸橘汤《外科全生集》
  11. 枸杞《证类本草》
  12. 枸橘《外科全生集》
  13. 枸杞《本草求真》
  14. 枸橘《中药学》
  15. 枸杞《本经逢原》
  16. 枸橘《得配本草》
  17. 枸杞《本草思辨录》
  18. 枸橘《本经逢原》
  19. 枸杞《本草崇原》
  20. 枸橘《本草纲目》
  21. 枸杞《增广和剂局方药性总论》
  22. 枸骨叶《中药学》
  23. 枸杞《名医别录》
  24. 枸骨《本经逢原》
  25. 枸杞《侣山堂类辩》
  26. 枸骨《本草纲目》
  27. 枸杞《本草乘雅半偈》
  28. 狗与人的年龄对应《实验动物科学》
  29. 枸杞《本草图经》
  30. 狗蝇起痘豆治翻疤《友渔斋医话》
  31. 枸杞、地骨皮《本草纲目》


地骨皮_《药笼小品》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞根也。

降肺中伏火，除肝肾虚热，凉血能，治五内烦热，止肌热虚汗。

中寒者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：地骨皮
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《药笼小品》
  2. 地骨皮《雷公炮制药性解》
  3. 地骨皮《中药炮制》
  4. 地阁骨伤《中医词典》
  5. 地骨皮《汤液本草》
  6. 地阁骨《医宗金鉴》
  7. 地骨皮《本草备要》
  8. 地阁骨《正骨心法要旨》
  9. 地骨皮《本草易读》
  10. 地阁骨《中医词典》
  11. 地骨皮《冯氏锦囊秘录》
  12. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  13. 地骨皮《医学入门》
  14. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  15. 地骨皮《顾松园医镜》
  16. 地芙蓉《证类本草》
  17. 地骨皮《本草求真》
  18. 地肤子汤《三因极一病证方论》
  19. 地骨皮《本经逢原》
  20. 地肤子汤《备急千金要方》
  21. 地骨皮《本草从新》
  22. 地肤子汤《备急千金要方》
  23. 地骨皮《中药学》
  24. 地肤子《本草图经》
  25. 地骨皮《本草便读》
  26. 地肤子《本草乘雅半偈》
  27. 地骨皮《本草分经》
  28. 地肤子《药鉴》
  29. 地骨皮《本草分经》
  30. 地肤子《药性切用》
  31. 地骨皮《本草分经》


蔓荆子_《药笼小品》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

轻浮升散，搜风利窍。

治头痛脑鸣，目痛齿痛诸症。

不因风邪，血虚有火者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：蔓荆子
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《药笼小品》
  2. 蔓荆子《雷公炮制药性解》
  3. 蔓荆子《玉楸药解》
  4. 蔓荆实《本草图经》
  5. 蔓荆子《中药炮制》
  6. 蔓荆实《本草乘雅半偈》
  7. 蔓荆子《汤液本草》
  8. 蔓荆实《名医别录》
  9. 蔓荆子《本草备要》
  10. 蔓荆实《增广和剂局方药性总论》
  11. 蔓荆子《本草易读》
  12. 蔓荆实《本草思辨录》
  13. 蔓荆子《本草易读》
  14. 蔓荆实《证类本草》
  15. 蔓荆子《冯氏锦囊秘录》
  16. 蔓荆实《本草蒙筌》
  17. 蔓荆子《医学入门》
  18. 蔓荆实《本草衍义》
  19. 蔓荆子《顾松园医镜》
  20. 蔓荆实《新修本草》
  21. 蔓荆子《本草求真》
  22. 蔓荆实《本草经集注》
  23. 蔓荆子《本草新编》
  24. 蔓荆实《千金翼方》
  25. 蔓荆子《本经逢原》
  26. 蔓荆实《雷公炮炙论》
  27. 蔓荆子《本草从新》
  28. 蔓荆实《神农本草经》
  29. 蔓荆子《得配本草》
  30. 蔓荆散《明目至宝》
  31. 蔓荆子《中药学》


木芙蓉_《药笼小品》_中医本草_【岐黄之术】

木芙蓉

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血散热，消脓排脓，治一切痈疽肿毒有殊功。

用花叶捣数四围，疡科为清凉膏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：木芙蓉
  • 下一页：密蒙花
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《药笼小品》
  2. 木芙蓉《本草纲目》
  3. 木芙蓉《玉楸药解》
  4. 木防已汤方《伤寒杂病论》
  5. 木芙蓉《冯氏锦囊秘录》
  6. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  7. 木芙蓉《本草从新》
  8. 木防己汤方《医宗金鉴》
  9. 木芙蓉《本草便读》
  10. 木防己汤《退思集类方歌注》
  11. 木芙蓉《本草分经》
  12. 木防己汤《备急千金要方》
  13. 木芙蓉《本草择要纲目》
  14. 木防己汤《金匮悬解》
  15. 木芙蓉《药性切用》
  16. 木防己汤《圆运动的古中医学》
  17. 木甘草《千金翼方》
  18. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  19. 木甘草《新修本草》
  20. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  21. 木甘草《证类本草》
  22. 木防己加茯苓芒硝汤方《医宗金鉴》
  23. 木甘草《名医别录》
  24. 木防己《吴普本草》
  25. 木疳《中医词典》
  26. 木耳粥《保健药膳》
  27. 木瓜《本草纲目》
  28. 木耳散《医林改错》
  29. 木瓜《雷公炮炙论》
  30. 木耳肉片汤《保健药膳》
  31. 木瓜《雷公炮制药性解》


密蒙花_《药笼小品》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。

润肝燥，治目中赤脉青盲，肤翳赤肿，眵泪羞明，小儿疳气攻眼。

产蜀中。

其花繁密蒙茸，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：密蒙花
  • 下一页：竹叶
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《药笼小品》
  2. 密蒙花《雷公炮制药性解》
  3. 密蒙花《玉楸药解》
  4. 密蒙花《雷公炮炙论》
  5. 密蒙花《本草衍义》
  6. 密螺旋体病《默克家庭诊疗手册》
  7. 密蒙花《本草备要》
  8. 密嘿《中医词典》
  9. 密蒙花《本草蒙筌》
  10. 密度梯度分类法《动脉粥样硬化》
  11. 密蒙花《本草易读》
  12. 密度对比概念和影像形成原理《放射诊断学》
  13. 密蒙花《冯氏锦囊秘录》
  14. 秘制白龙丹《外科传薪集》
  15. 密蒙花《证类本草》
  16. 秘真丸《目经大成》
  17. 密蒙花《本草求真》
  18. 秘真丹《医学衷中参西录》
  19. 密蒙花《本经逢原》
  20. 秘元煎（新方）《虚损启微》
  21. 密蒙花《本草从新》
  22. 秘用三十七方就注三十七槌法《伤寒六书》
  23. 密蒙花《得配本草》
  24. 秘药加料《外科传薪集》
  25. 密蒙花《中药学》
  26. 秘药饼《外科传薪集》
  27. 密蒙花《本草便读》
  28. 秘验带下丸《奇方类编》
  29. 密蒙花《增广和剂局方药性总论》
  30. 秘书源流《金疮秘传禁方》
  31. 密蒙花《本草分经》


竹叶_《药笼小品》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺胃风热。

竹卷心清心火；竹沥同老姜汁能消游行之痰；竹茹和胃止呕，须炒；淡竹叶极消暑毒，能令从小便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：竹叶
  • 下一页：天竺黄
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《药笼小品》
  2. 竹叶《千金翼方》
  3. 竹叶《长沙药解》
  4. 竹叶《雷公炮制药性解》
  5. 竹叶《新修本草》
  6. 竹叶《神农本草经》
  7. 竹叶《本草衍义》
  8. 竹筒吸法《中医词典》
  9. 竹叶《汤液本草》
  10. 竹笋的营养与功用《中医饮食营养学》
  11. 竹叶《医学入门》
  12. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  13. 竹叶《证类本草》
  14. 竹笋《药性切用》
  15. 竹叶《顾松园医镜》
  16. 竹笋《本草撮要》
  17. 竹叶《本草求真》
  18. 竹笋《得配本草》
  19. 竹叶《本经逢原》
  20. 竹笋《本草从新》
  21. 竹叶《本草从新》
  22. 竹笋《医学入门》
  23. 竹叶《本草崇原》
  24. 竹笋《饮膳正要》
  25. 竹叶《本草经解》
  26. 竹笋《食物疗法》
  27. 竹叶《本草经解》
  28. 竹笋《老年食养食疗》
  29. 竹叶《增广和剂局方药性总论》
  30. 竹笋《千金翼方》
  31. 竹叶《名医别录》


天竺黄_《药笼小品》_中医本草_【岐黄之术】

天竺黄

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微寒。

凉心去风热，利窍豁痰。

治大人中风不语，小儿客忤惊痫。

出南海，大竹之精气结成，片片如竹节者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：天竺黄
  • 下一页：琥珀
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《药笼小品》
  2. 天竺黄《雷公炮制药性解》
  3. 天竺黄《玉楸药解》
  4. 天竺国按摩法《备急千金要方》
  5. 天竺黄《冯氏锦囊秘录》
  6. 天竺桂《证类本草》
  7. 天竺黄《医学入门》
  8. 天竺桂《本草衍义》
  9. 天竺黄《证类本草》
  10. 天竺干姜《证类本草》
  11. 天竺黄《顾松园医镜》
  12. 天竹黄《本草撮要》
  13. 天竺黄《本草求真》
  14. 天竹黄《本草择要纲目》
  15. 天竺黄《中药学》
  16. 天竹黄《本草分经》
  17. 天竺黄《本草害利》
  18. 天竹黄《本草分经》
  19. 天竺黄《外科全生集》
  20. 天竹黄《增广和剂局方药性总论》
  21. 天竺黄《药性切用》
  22. 天竹黄《本草便读》
  23. 天竺黄散《冯氏锦囊秘录》
  24. 天竹黄《得配本草》
  25. 天竺经论眼序一首《外台秘要》
  26. 天竹黄《本草从新》
  27. 天竺饮子《太平惠民和剂局方》
  28. 天竹黄《本草易读》
  29. 天竺子（天竺叶、南烛子）《中药学》
  30. 天竹黄《本草备要》
  31. 天柱《针灸大成》


琥珀_《药笼小品》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

色赤，入手少阴足厥阴血分心、肝。

能宁心定魄，消瘀血，破癥瘕，生肌合疮，治五淋，利小便。

淡渗之品，凡阴虚水亏者勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：琥珀
  • 下一页：茯苓
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《药笼小品》
  2. 琥珀《千金翼方》
  3. 琥珀《玉楸药解》
  4. 琥珀《雷公炮制药性解》
  5. 琥珀《本草经集注》
  6. 琥珀《雷公炮炙论》
  7. 琥珀《新修本草》
  8. 琥珀《本草纲目》
  9. 琥珀《吴普本草》
  10. 浒关黄拙安治效《仿寓意草》
  11. 琥珀《海药本草》
  12. 浒关顾某治效《仿寓意草》
  13. 琥珀《本草衍义》
  14. 虎髭毒《外科心法要诀》
  15. 琥珀《汤液本草》
  16. 虎髭毒《医宗金鉴》
  17. 琥珀《本草备要》
  18. 虎爪伤《奇效简便良方》
  19. 琥珀《本草蒙筌》
  20. 虎杖散《小儿药证直诀》
  21. 琥珀《本草易读》
  22. 虎杖煎《备急千金要方》
  23. 琥珀《冯氏锦囊秘录》
  24. 虎杖根《名医别录》
  25. 琥珀《医学入门》
  26. 虎杖根《证类本草》
  27. 琥珀《证类本草》
  28. 虎杖根《新修本草》
  29. 琥珀《顾松园医镜》
  30. 虎杖根《本草经集注》
  31. 琥珀《本草求真》


茯苓_《药笼小品》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

滇产者色绀，坚实可入补药；其六安两浙所出者，多断松枝种成，数年可采，惟能利小便，不及滇产远甚。

茯苓必须用片。

《叶氏医案》每用块苓，徐洄溪以为虽煎终日而味不出，此言自当遵之。

抱木者为茯神，安神宁心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：茯苓
  • 下一页：猪苓
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《药笼小品》
  2. 茯苓《千金翼方》
  3. 茯苓《长沙药解》
  4. 茯苓《雷公炮炙论》
  5. 茯苓《本草经集注》
  6. 茯苓《本草纲目》
  7. 茯苓《新修本草》
  8. 茯连茶《茶饮保健》
  9. 茯苓《神农本草经百种录》
  10. 怫郁歌《伤寒百证歌》
  11. 茯苓《吴普本草》
  12. 怫郁《伤寒括要》
  13. 茯苓《本草衍义》
  14. 怫郁《医效秘传》
  15. 茯苓《汤液本草》
  16. 怫郁《伤寒六书》
  17. 茯苓《本草备要》
  18. 怫郁《伤寒六书》
  19. 茯苓《本草蒙筌》
  20. 怫郁《伤寒捷诀》
  21. 茯苓《本草易读》
  22. 怫郁《中医词典》
  23. 茯苓《证类本草》
  24. 怫热《中医词典》
  25. 茯苓《顾松园医镜》
  26. 怫忾《中医词典》
  27. 茯苓《本草求真》
  28. 怫（fú弗）《中医词典》
  29. 茯苓《本经逢原》
  30. 服装顺时适体《中医养生学》
  31. 茯苓《本草从新》


猪苓_《药笼小品》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦淡。

泄滞利窍，在上能开腠发汗，入膀胱利湿行水，平阴阳，分消湿邪。

(毒副作用，使用注意)淡渗亡津，无湿勿服。

去皮切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：猪苓
  • 下一页：雷丸
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《药笼小品》
  2. 猪苓《千金翼方》
  3. 猪苓《长沙药解》
  4. 猪苓《雷公炮制药性解》
  5. 猪苓《中药炮制》
  6. 猪苓《雷公炮炙论》
  7. 猪苓《本草经集注》
  8. 猪苓《本草纲目》
  9. 猪苓《新修本草》
  10. 猪苓《神农本草经》
  11. 猪苓《吴普本草》
  12. 猪巨吻棘头虫《人体寄生虫学》
  13. 猪苓《本草衍义》
  14. 猪椒根《本经逢原》
  15. 猪苓《汤液本草》
  16. 猪甲散《冯氏锦囊秘录》
  17. 猪苓《本草备要》
  18. 猪脊汤《三因极一病证方论》
  19. 猪苓《本草蒙筌》
  20. 猪脊髓《本草分经》
  21. 猪苓《本草易读》
  22. 猪脊髓《本草便读》
  23. 猪苓《冯氏锦囊秘录》
  24. 猪脊髓《顾松园医镜》
  25. 猪苓《医学入门》
  26. 猪灰疮候《诸病源候论》
  27. 猪苓《证类本草》
  28. 猪黄《中医词典》
  29. 猪苓《顾松园医镜》
  30. 猪獾肉《饮食须知》
  31. 猪苓《本草求真》


雷丸_《药笼小品》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒有小毒，入胃。

功专消积，杀虫。

竹之余气，得霹雳而生，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：雷丸
  • 下一页：桑寄生
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《药笼小品》
  2. 雷丸《千金翼方》
  3. 雷丸《玉楸药解》
  4. 雷丸《雷公炮制药性解》
  5. 雷丸《中药炮制》
  6. 雷丸《雷公炮炙论》
  7. 雷丸《本草经集注》
  8. 雷丸《本草纲目》
  9. 雷丸《新修本草》
  10. 雷丸《神农本草经》
  11. 雷丸《吴普本草》
  12. 雷头风痛《奇效简便良方》
  13. 雷丸《本草备要》
  14. 雷头风内障《明目至宝》
  15. 雷丸《本草蒙筌》
  16. 雷头风内障《秘传眼科龙木论》
  17. 雷丸《本草易读》
  18. 雷头风内障《中医词典》
  19. 雷丸《冯氏锦囊秘录》
  20. 雷头风秘方《华佗神方》
  21. 雷丸《医学入门》
  22. 雷头风脉案《类证治裁》
  23. 雷丸《证类本草》
  24. 雷头风歌《医宗金鉴》
  25. 雷丸《顾松园医镜》
  26. 雷头风歌《眼科心法要诀》
  27. 雷丸《本草求真》
  28. 雷头风方《卫生宝鉴》
  29. 雷丸《本草新编》
  30. 雷头风《回生集》
  31. 雷丸《本经逢原》


桑寄生_《药笼小品》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

舒筋络，利关节，除风湿痹痛之要药。

同他药浸酒服良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：桑寄生
  • 下一页：杏仁
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《药笼小品》
  2. 桑寄风茶《茶饮保健》
  3. 桑寄生《玉楸药解》
  4. 桑花《本草崇原》
  5. 桑寄生《本草衍义》
  6. 桑花《证类本草》
  7. 桑寄生《本草备要》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑寄生《本草易读》
  10. 桑根下土《证类本草》
  11. 桑寄生《医学入门》
  12. 桑根白皮汤《备急千金要方》
  13. 桑寄生《本草求真》
  14. 桑根白皮解《研经言》
  15. 桑寄生《本经逢原》
  16. 桑根白皮《本草图经》
  17. 桑寄生《本草从新》
  18. 桑根白皮《本草乘雅半偈》
  19. 桑寄生《中药学》
  20. 桑根白皮《药性切用》
  21. 桑寄生《中药学》
  22. 桑根白皮《名医别录》
  23. 桑寄生《本草便读》
  24. 桑根白皮《本草崇原》
  25. 桑寄生《增广和剂局方药性总论》
  26. 桑根白皮《本草思辨录》
  27. 桑寄生《本草分经》
  28. 桑根白皮《本经逢原》
  29. 桑寄生《本草择要纲目》
  30. 桑根白皮《顾松园医镜》
  31. 桑寄生《本草害利》


杏仁_《药笼小品》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

有甜苦二种。

甜者去皮炒研，润肺降气，消痰止嗽，有湿痰者不宜。苦者泻肺解肌，降气利胸膈，同橘皮通大肠气秘肺与大肠为表里，去皮研，表剂连皮研，因虚而嗽勿用。

双仁者杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：杏仁
  • 下一页：乌梅
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《药笼小品》
  2. 杏仁《雷公炮制药性解》
  3. 杏仁《长沙药解》
  4. 杏仁《雷公炮炙论》
  5. 杏仁《中药炮制》
  6. 杏麻茶《茶饮保健》
  7. 杏仁《汤液本草》
  8. 杏林《中医词典》
  9. 杏仁《本草备要》
  10. 杏梨饮《保健药膳》
  11. 杏仁《本草易读》
  12. 杏花天方《毓麟验方》
  13. 杏仁《冯氏锦囊秘录》
  14. 杏花茶《茶饮保健》
  15. 杏仁《医学入门》
  16. 杏核仁《本草乘雅半偈》
  17. 杏仁《顾松园医镜》
  18. 杏核仁《证类本草》
  19. 杏仁《本草新编》
  20. 杏核仁《本草蒙筌》
  21. 杏仁《本经逢原》
  22. 杏核仁《本草衍义》
  23. 杏仁《医方考》
  24. 杏核仁《新修本草》
  25. 杏仁《得配本草》
  26. 杏核仁《千金翼方》
  27. 杏仁《本草思辨录》
  28. 杏核仁《神农本草经》
  29. 杏仁《本草崇原》
  30. 杏核《名医别录》
  31. 杏仁《本草便读》


乌梅_《药笼小品》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩之品，入肺脾血分。

治久嗽、久痢、久疟，安蛔厥病。

有当发表者大忌，更有留邪未清，用之亦有害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：乌梅
  • 下一页：桃仁
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《药笼小品》
  2. 乌梅《雷公炮制药性解》
  3. 乌梅《长沙药解》
  4. 乌麻酒方《备急千金要方》
  5. 乌梅《中药炮制》
  6. 乌麻酒《三因极一病证方论》
  7. 乌梅《汤液本草》
  8. 乌麻膏《备急千金要方》
  9. 乌梅《本草备要》
  10. 乌驴皮汤《食疗方》
  11. 乌梅《本草易读》
  12. 乌驴皮汤《饮膳正要》
  13. 乌梅《冯氏锦囊秘录》
  14. 乌轮赤晕《中医词典》
  15. 乌梅《医学入门》
  16. 乌龙丸《古代房中秘方》
  17. 乌梅《顾松园医镜》
  18. 乌龙髓《是斋百一选方》
  19. 乌梅《本草求真》
  20. 乌龙双摆尾《中医词典》
  21. 乌梅《本草新编》
  22. 乌龙散《冯氏锦囊秘录》
  23. 乌梅《本草从新》
  24. 乌龙膏《回生集》
  25. 乌梅《医方考》
  26. 乌龙丹《仁术便览》
  27. 乌梅《得配本草》
  28. 乌龙摆尾法《推拿抉微》
  29. 乌梅《中药学》
  30. 乌龙摆尾《中医词典》
  31. 乌梅《本草思辨录》


桃仁_《药笼小品》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

能治一切血瘀、血积、血痞、血秘，皮肤燥痒肌有凝血，发热如狂蓄血在小腹。

若非瘀滞而误用之，大伤阴气。

泡去皮尖炒研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：桃仁
  • 下一页：大枣
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《药笼小品》
  2. 桃仁《雷公炮制药性解》
  3. 桃仁《长沙药解》
  4. 桃仁《雷公炮炙论》
  5. 桃仁《中药炮制》
  6. 桃人（仁）〈温〉《食疗本草》
  7. 桃仁《汤液本草》
  8. 桃皮汤《备急千金要方》
  9. 桃仁《本草备要》
  10. 桃皮汤《备急千金要方》
  11. 桃仁《本草易读》
  12. 桃奴丸《三因极一病证方论》
  13. 桃仁《冯氏锦囊秘录》
  14. 桃奴汤《备急千金要方》
  15. 桃仁《医学入门》
  16. 桃奴《本草易读》
  17. 桃仁《顾松园医镜》
  18. 桃毛《千金翼方》
  19. 桃仁《本草求真》
  20. 桃掘《证类本草》
  21. 桃仁《本经逢原》
  22. 桃胶散《妇人大全良方》
  23. 桃仁《本草从新》
  24. 桃胶散《妇人大全良方》
  25. 桃仁《本草思辨录》
  26. 桃胶《本草崇原》
  27. 桃仁《本草崇原》
  28. 桃煎《饮膳正要》
  29. 桃仁《本草便读》
  30. 桃花粥《保健药膳》
  31. 桃仁《本草经解》


大枣_《药笼小品》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温。

补中益脾。

同老姜和营卫，利百药。

惟嫌助火，胃热齿痛所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：大枣
  • 下一页：梨汁
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《药笼小品》
  2. 大枣《千金翼方》
  3. 大枣《长沙药解》
  4. 大枣《雷公炮制药性解》
  5. 大枣《新修本草》
  6. 大枣《神农本草经》
  7. 大枣《神农本草经百种录》
  8. 大灾后防大疫《免疫与健康》
  9. 大枣《吴普本草》
  10. 大运主运太少相因歌《古今医统大全》
  11. 大枣《本草衍义》
  12. 大孕丹《幼幼新书》
  13. 大枣《汤液本草》
  14. 大远志丸《备急千金要方》
  15. 大枣《本草备要》
  16. 大渊（俞穴）《子午流注说难》
  17. 大枣《本草蒙筌》
  18. 大羽《中医词典》
  19. 大枣《本草易读》
  20. 大于胎龄儿《默克家庭诊疗手册》
  21. 大枣《冯氏锦囊秘录》
  22. 大痈溃后议《外科全生集》
  23. 大枣《医学入门》
  24. 大营养素《默克家庭诊疗手册》
  25. 大枣《证类本草》
  26. 大营煎（新方）《虚损启微》
  27. 大枣《顾松园医镜》
  28. 大迎《针灸学》
  29. 大枣《本草求真》
  30. 大迎《中医词典》
  31. 大枣《本草新编》


梨汁_《药笼小品》_中医本草_【岐黄之术】

梨汁

梨汁

  • 上一页
  • 目录
  • 相关
  • 下一页

凉心润肺，除烦解渴。

熬膏代蜜丸，一切治肺之药最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：梨汁
  • 下一页：柿霜
<<< 返回本书目录
  1. 梨汁《药笼小品》
  2. 梨汁饼子【方剂大全】
  3. 梨叶【中药大全】
  4. 梨汁煎【方剂大全】
  5. 梨叶《本草纲目》完整版
  6. 梨汁饮子【方剂大全】
  7. 梨汤粥【方剂大全】
  8. 梨枝【中药大全】
  9. 梨树根【中药大全】
  10. 梨粥《保健药膳》
  11. 梨实《本草纲目》完整版
  12. 梨状肌症候群【疾病大全】
  13. 梨乳膏【方剂大全】
  14. 梨状肌综合征【疾病大全】
  15. 梨皮【中药大全】
  16. 犁头草【中药大全】
  17. 梨硼膏【方剂大全】
  18. 犁头尖【中药大全】
  19. 梨木皮【中药大全】
  20. 黎洞膏【方剂大全】
  21. 梨木皮《本草纲目》完整版
  22. 黎洞丸【方剂大全】
  23. 梨木灰【中药大全】
  24. 黎豆《本草纲目》完整版
  25. 梨母子煎【方剂大全】
  26. 黎豆《本草纲目》图文版
  27. 梨里王《曹仁伯医案论》
  28. 黎豆【中药大全】
  29. 梨菁饮【方剂大全】
  30. 黎辣根【中药大全】
  1. 梨汁《药笼小品》
  2. 梨杞茶《茶饮保健》
  3. 梨粥《保健药膳》
  4. 梨里王《曹仁伯医案论》
  5. 梨状肌损伤综合征《中医伤科按摩学》
  6. 梨花妆《毓麟验方》
  7. 梨子《本草害利》
  8. 梨果《医学入门》
  9. 梨子生地茶《茶饮保健》
  10. 梨豆《证类本草》
  11. 蜊壳《本草从新》
  12. 梨冬茶《茶饮保健》
  13. 蜊壳《本草分经》
  14. 梨〈寒〉《食疗本草》
  15. 蜊壳片《药性切用》
  16. 梨（《名医别录》）《中医饮食营养学》
  17. 黎洞丸《外科全生集》
  18. 梨（《名医别录》）《中医饮食营养学》
  19. 黎豆《饮食须知》
  20. 梨《滇南本草》
  21. 黎豆《本草从新》
  22. 梨《本草撮要》
  23. 黎豆《本草分经》
  24. 梨《本草分经》
  25. 黎豆《本草撮要》
  26. 梨《本草分经》
  27. 黎豆《药性切用》
  28. 梨《本草分经》
  29. 黎勒丸《备急千金要方》
  30. 梨《本草分经》
  31. 黎芦《长沙药解》


柿霜_《药笼小品》_中医本草_【岐黄之术】

柿霜

柿霜

  • 上一页
  • 目录
  • 相关
  • 下一页

乃肺之精液，北地用膏粱粉收者。

清上焦心肺之热。

柿蒂止呃逆《济生方》加丁香、生姜，尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨汁
  • 当前页：柿霜
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿霜《药笼小品》
  2. 柿霜【中药大全】
  3. 柿钱散【方剂大全】
  4. 柿霜丸【方剂大全】
  5. 柿漆【中药大全】
  6. 柿叶【中药大全】
  7. 柿皮【中药大全】
  8. 柿叶速溶饮【方剂大全】
  9. 柿木皮【中药大全】
  10. 柿子【中药大全】
  11. 柿寄生【中药大全】
  12. 是动所生病说《研经言》
  13. 柿灰散【方剂大全】
  14. 是否要多吃水果呢?《中医之钥》
  15. 柿花【中药大全】
  16. 是斋百一选方跋《是斋百一选方》
  17. 柿花《滇南本草》
  18. 是斋百一选方序《是斋百一选方》
  19. 柿根【中药大全】
  20. 适当节食有益长寿《老年食养食疗》
  21. 柿蒂汤【方剂大全】
  22. 适宜于改善男子性功能的食物《老年食养食疗》
  23. 柿蒂（图）【中药大全】
  24. 适宜于老年人的功能食品《老年食养食疗》
  25. 柿饼丸【方剂大全】
  26. 适宜于老人体重不足的饮食《老年食养食疗》
  27. 柿饼饭《保健药膳》
  28. 适应行为量表《医学心理学》
  29. 柿饼【中药大全】
  30. 适应障碍【疾病大全】
  1. 柿霜《药笼小品》
  2. 柿花《滇南本草》
  3. 柿霜《玉楸药解》
  4. 柿干《医学入门》
  5. 柿霜《本草易读》
  6. 柿干《本草备要》
  7. 柿霜《顾松园医镜》
  8. 柿蒂（柿霜）《中药学》
  9. 柿叶山楂茶《食物疗法》
  10. 柿蒂《本经逢原》
  11. 柿子《饮食须知》
  12. 柿蒂《本草求真》
  13. 柿子《药性切用》
  14. 柿饼木耳羹《食物疗法》
  15. 柿子茶《茶饮保健》
  16. 柿饼饭《保健药膳》
  17. 是动病《中医词典》
  18. 柿饼《本草易读》
  19. 是动所生病《中医词典》
  20. 柿〈寒〉《食疗本草》
  21. 是动所生病说《研经言》
  22. 柿《本草乘雅半偈》
  23. 是否报道了全部的临床结果《预防医学》
  24. 柿《本草撮要》
  25. 是否同时考虑临床意义和统计学意义《预防医学》
  26. 柿《本草分经》
  27. 是否要多吃水果呢?《中医之钥》
  28. 柿《本草分经》
  29. 是齐白术散《仁术便览》
  30. 柿《本草分经》
  31. 是胎非积《儒门事亲》


木瓜_《药笼小品》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩而温，调营卫，利筋骨，治霍乱转筋能理脾伐肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿霜
  • 当前页：木瓜
  • 下一页：山查
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《药笼小品》
  2. 木瓜《雷公炮制药性解》
  3. 木瓜《玉楸药解》
  4. 木瓜《雷公炮炙论》
  5. 木瓜《中药炮制》
  6. 木瓜《本草纲目》
  7. 木瓜《饮膳正要》
  8. 木疳《中医词典》
  9. 木瓜《吴普本草》
  10. 木甘草《名医别录》
  11. 木瓜《本草衍义》
  12. 木甘草《证类本草》
  13. 木瓜《汤液本草》
  14. 木甘草《新修本草》
  15. 木瓜《本草备要》
  16. 木甘草《千金翼方》
  17. 木瓜《本草易读》
  18. 木芙蓉《药性切用》
  19. 木瓜《饮食须知》
  20. 木芙蓉《本草择要纲目》
  21. 木瓜《冯氏锦囊秘录》
  22. 木芙蓉《本草分经》
  23. 木瓜《医学入门》
  24. 木芙蓉《本草便读》
  25. 木瓜《顾松园医镜》
  26. 木芙蓉《本草从新》
  27. 木瓜《本草求真》
  28. 木芙蓉《冯氏锦囊秘录》
  29. 木瓜《本草新编》
  30. 木芙蓉《玉楸药解》
  31. 木瓜《本经逢原》


山查_《药笼小品》_中医本草_【岐黄之术】

山查

山查

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾行气，消食磨积麦芽消谷食，山查消腥羶，散瘀化痰，发小儿痘疹，行乳积，止儿枕痛恶露留于小腹，名儿枕痛。

同茴香疗小肠疝气。

去核炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：山查
  • 下一页：橘皮
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查《药笼小品》
  2. 山茶花《滇南本草》
  3. 山查《本草备要》
  4. 山茶花《药性切用》
  5. 山查《本草从新》
  6. 山茶花《本草撮要》
  7. 山查《本草害利》
  8. 山茶花《本草分经》
  9. 山查肉《药性切用》
  10. 山茶花《本草便读》
  11. 山查子《本草蒙筌》
  12. 山茶花《中药学》
  13. 山茨菇《冯氏锦囊秘录》
  14. 山茶花《得配本草》
  15. 山茨菇根《本草蒙筌》
  16. 山茶花《本草从新》
  17. 山慈姑《本草纲目》
  18. 山茶花《本经逢原》
  19. 山慈姑《本草易读》
  20. 山茶花《冯氏锦囊秘录》
  21. 山慈姑《本草从新》
  22. 山茶花《本草备要》
  23. 山慈姑《本草分经》
  24. 山草部《景岳全书》
  25. 山慈姑《本草乘雅半偈》
  26. 山冰茶《茶饮保健》
  27. 山慈姑《滇南本草》
  28. 山薄茶《茶饮保健》
  29. 山慈菰《玉楸药解》
  30. 山稗子《滇南本草》
  31. 山慈菰《医学入门》


橘皮_《药笼小品》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

脾肺肠胃之气药，旧有国老之称，谓其于补于表于疏剂中皆能相助成功。

同杏仁能治老人便闭。

去白入肺达表。橘白和中止胃痛。《清异录》名橘皮为贵老，取陈而紫色者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查
  • 当前页：橘皮
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《药笼小品》
  2. 橘皮《雷公炮炙论》
  3. 橘皮《长沙药解》
  4. 橘旁杂论上卷《友渔斋医话》
  5. 橘皮《本草易读》
  6. 橘络《本草撮要》
  7. 橘皮《医学入门》
  8. 橘连枳术丸《冯氏锦囊秘录》
  9. 橘皮《顾松园医镜》
  10. 橘连丸《小儿药证直诀》
  11. 橘皮《本草求真》
  12. 橘姜茶《茶饮保健》
  13. 橘皮《本经逢原》
  14. 橘红夏茶《茶饮保健》
  15. 橘皮《本草从新》
  16. 橘红茶《茶饮保健》
  17. 橘皮《本草崇原》
  18. 橘核丸《汤头歌诀》
  19. 橘皮《本草便读》
  20. 橘核丸《医方论》
  21. 橘皮《增广和剂局方药性总论》
  22. 橘核丸《医学心悟》
  23. 橘皮《本草择要纲目》
  24. 橘核丸《医学心悟》
  25. 橘皮《本草害利》
  26. 橘核散《仁术便览》
  27. 橘皮《本草撮要》
  28. 橘核仁《本草择要纲目》
  29. 橘皮《侣山堂类辩》
  30. 橘核仁《本草易读》
  31. 橘皮《药征》


枇杷叶_《药笼小品》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺和胃，降气消痰，治热咳呕逆。

拭净毛，蜜炙，可入肺寒之剂；去粗蒸用，手揉软，可入肺热之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：枇杷叶
  • 下一页：石榴皮
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《药笼小品》
  2. 枇杷叶《千金翼方》
  3. 枇杷叶《中药炮制》
  4. 枇杷叶《雷公炮制药性解》
  5. 枇杷叶《本草经集注》
  6. 枇杷叶《雷公炮炙论》
  7. 枇杷叶《新修本草》
  8. 枇杷川贝茶《茶饮保健》
  9. 枇杷叶《本草衍义》
  10. 枇杷茶《茶饮保健》
  11. 枇杷叶《本草备要》
  12. 枇杷〈温〉《食疗本草》
  13. 枇杷叶《本草蒙筌》
  14. 枇杷、枇杷叶《滇南本草》
  15. 枇杷叶《本草易读》
  16. 枇杷（《名医别录》）《中医饮食营养学》
  17. 枇杷叶《冯氏锦囊秘录》
  18. 枇杷《侣山堂类辩》
  19. 枇杷叶《医学入门》
  20. 枇杷《本草撮要》
  21. 枇杷叶《证类本草》
  22. 枇杷《本草分经》
  23. 枇杷叶《顾松园医镜》
  24. 枇杷《得配本草》
  25. 枇杷叶《本草求真》
  26. 枇杷《本草求真》
  27. 枇杷叶《本草新编》
  28. 枇杷《饮食须知》
  29. 枇杷叶《本经逢原》
  30. 枇杷《玉楸药解》
  31. 枇杷叶《本草从新》


石榴皮_《药笼小品》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩。

治久痢下血，煅存性为末冲服；崩漏脱肛，煎汤洗。

若血痢留邪未尽，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：石榴皮
  • 下一页：胡桃肉
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《药笼小品》
  2. 石榴皮《雷公炮制药性解》
  3. 石榴皮《玉楸药解》
  4. 石榴壳《雷公炮炙论》
  5. 石榴皮《本草备要》
  6. 石榴疽门主论《疡医大全》
  7. 石榴皮《冯氏锦囊秘录》
  8. 石榴疽《外科正宗》
  9. 石榴皮《本草从新》
  10. 石榴疽《外科心法要诀》
  11. 石榴皮《得配本草》
  12. 石榴疽《医宗金鉴》
  13. 石榴皮《本草便读》
  14. 石榴疽《中医词典》
  15. 石榴皮《增广和剂局方药性总论》
  16. 石榴解《医学衷中参西录》
  17. 石榴皮《本草分经》
  18. 石榴浆《饮膳正要》
  19. 石榴皮《本草撮要》
  20. 石榴花茶《茶饮保健》
  21. 石榴皮《药性切用》
  22. 石榴根《雷公炮炙论》
  23. 石榴皮（石榴根皮）《中药学》
  24. 石榴〈温〉《食疗本草》
  25. 石榴皮石榴《滇南本草》
  26. 石榴《医学入门》
  27. 石榴叶《雷公炮炙论》
  28. 石榴《饮食须知》
  29. 石榴翳《中医词典》
  30. 石榴《饮膳正要》
  31. 石榴枝《雷公炮炙论》


胡桃肉_《药笼小品》_中医本草_【岐黄之术】

胡桃肉

胡桃肉

  • 上一页
  • 目录
  • 相关
  • 下一页

润，皮涩。

同补骨脂，治虚寒腰痛。

胡桃人参汤，观音梦传于洪辑子，治痰喘。去皮无效，连皮有功。盖皮能敛肺也。

一切筋骨痛皆可除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：胡桃肉
  • 下一页：荔枝核
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《药笼小品》
  2. 胡桃仁（《本草纲目》）《中医饮食营养学》
  3. 胡桃肉《本草蒙筌》
  4. 胡桃酒《医学入门》
  5. 胡桃肉《本草易读》
  6. 胡桃解《医学衷中参西录》
  7. 胡桃肉《饮食须知》
  8. 胡桃夹食管《胃肠动力检查手册》
  9. 胡桃肉《冯氏锦囊秘录》
  10. 胡桃〈平〉《食疗本草》
  11. 胡桃肉《本草新编》
  12. 胡桃《本草撮要》
  13. 胡桃肉《药性切用》
  14. 胡桃《本草分经》
  15. 胡桃肉（胡桃夹）《中药学》
  16. 胡桃《本草分经》
  17. 胡桃丸《三因极一病证方论》
  18. 胡桃《本草分经》
  19. 胡桃粥《医学入门》
  20. 胡桃《本草便读》
  21. 胡田《中医词典》
  22. 胡桃《得配本草》
  23. 胡廷训《中医词典》
  24. 胡桃《本草从新》
  25. 胡桐泪《千金翼方》
  26. 胡桃《本经逢原》
  27. 胡桐泪《新修本草》
  28. 胡桃《本草求真》
  29. 胡桐泪《海药本草》
  30. 胡桃《顾松园医镜》
  31. 胡桐泪《本草备要》


荔枝核_《药笼小品》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

治睾丸胀痛，取象形之义。

须配入平肝祛风湿剂中，烧存性，研冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉
  • 当前页：荔枝核
  • 下一页：龙眼
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《药笼小品》
  2. 荔枝膏《饮膳正要》
  3. 荔枝核《中药炮制》
  4. 荔枝茶《茶饮保健》
  5. 荔枝核《本草备要》
  6. 荔枝〈微温〉《食疗本草》
  7. 荔枝核《本草易读》
  8. 荔枝（《本草拾遗》）《中医饮食营养学》
  9. 荔枝核《顾松园医镜》
  10. 荔枝《滇南本草》
  11. 荔枝核《本草从新》
  12. 荔枝《本草乘雅半偈》
  13. 荔枝核《中药学》
  14. 荔枝《得配本草》
  15. 荔枝核《本草便读》
  16. 荔枝《本经逢原》
  17. 荔枝核《本草分经》
  18. 荔枝《本草求真》
  19. 荔枝核《本草撮要》
  20. 荔枝《饮食须知》
  21. 荔枝核《药性切用》
  22. 荔枝《本草衍义》
  23. 荔枝酒《古代房中秘方》
  24. 荔枝《海药本草》
  25. 荔枝肉《保健药膳》
  26. 荔枝《饮膳正要》
  27. 荔枝肉《本草蒙筌》
  28. 荔枝《玉楸药解》
  29. 荔枝肉《冯氏锦囊秘录》
  30. 荔枝《本草纲目》
  31. 荔枝肉《医学入门》


龙眼_《药笼小品》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温。

补心益智。

惟嫌助火，故胃热者服之，多作齿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：龙眼
  • 下一页：松子
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《药笼小品》
  2. 龙眼《千金翼方》
  3. 龙眼《玉楸药解》
  4. 龙眼《雷公炮制药性解》
  5. 龙眼《老年食养食疗》
  6. 龙眼《本草纲目》
  7. 龙眼《饮膳正要》
  8. 龙眼《神农本草经》
  9. 龙眼《本草经集注》
  10. 龙烟《中医词典》
  11. 龙眼《新修本草》
  12. 龙牙散《备急千金要方》
  13. 龙眼《吴普本草》
  14. 龙牙草《证类本草》
  15. 龙眼《本草衍义》
  16. 龙癣疮《外科十三方考》
  17. 龙眼《饮食须知》
  18. 龙玄《中医词典》
  19. 龙眼《冯氏锦囊秘录》
  20. 龙须瘟《松峰说疫》
  21. 龙眼《医学入门》
  22. 龙须散（一名甘草散）《增订叶评伤暑全书》
  23. 龙眼《证类本草》
  24. 龙须散《是斋百一选方》
  25. 龙眼《顾松园医镜》
  26. 龙须散《洪氏集验方》
  27. 龙眼《本草求真》
  28. 龙须草《得配本草》
  29. 龙眼《本经逢原》
  30. 龙须菜《药性切用》
  31. 龙眼《得配本草》


松子_《药笼小品》_中医本草_【岐黄之术】

松子

松子

  • 上一页
  • 目录
  • 相关
  • 下一页

润肠开胃，悦肌肤，散风止嗽，治大便虚闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：松子
  • 下一页：槟榔
<<< 返回本书目录
  1. 松子《药笼小品》
  2. 松子豆腐《保健药膳》
  3. 松脂《证类本草》
  4. 松子风《喉科秘诀》
  5. 松脂《神农本草经百种录》
  6. 松子仁【中药大全】
  7. 松脂《本草图经》
  8. 松子仁鸡《保健药膳》
  9. 松脂《本草崇原》
  10. 松子粥《保健药膳》
  11. 松脂《本草乘雅半偈》
  12. 菘《本草纲目》完整版
  13. 松脂《本草纲目》完整版
  14. 菘《本草纲目》图文版
  15. 松针【中药大全】
  16. 菘（音嵩）《证类本草》
  17. 松油【中药大全】
  18. 菘菜【中药大全】
  19. 松叶酒【方剂大全】
  20. 菘菜子【中药大全】
  21. 松叶防风叶【中药大全】
  22. 菘子【中药大全】
  23. 松叶防风花【中药大全】
  24. 耸肩喘息【疾病症状】
  25. 松叶【中药大全】
  26. 宋《古今医统大全》
  27. 松叶《本草纲目》完整版
  28. 宋本草旧目录《本草纲目》完整版
  29. 松杨《本草纲目》完整版
  30. 宋徽宗崇宁皇帝论《针灸神书》
  1. 松子《药笼小品》
  2. 松脂秘方（华佗松脂）《华佗神方》
  3. 松子《老年食养食疗》
  4. 松脂膏《备急千金要方》
  5. 松子《饮膳正要》
  6. 松脂膏《备急千金要方》
  7. 松子《海药本草》
  8. 松脂《本草图经》
  9. 松子《饮食须知》
  10. 松脂《本草乘雅半偈》
  11. 松子《医学入门》
  12. 松脂《名医别录》
  13. 松子《顾松园医镜》
  14. 松脂《增广和剂局方药性总论》
  15. 松子《本经逢原》
  16. 松脂《本草崇原》
  17. 松子《本草分经》
  18. 松脂《本草从新》
  19. 松子《本草分经》
  20. 松脂《本经逢原》
  21. 松子豆腐《保健药膳》
  22. 松脂《本草求真》
  23. 松子风《喉科秘诀》
  24. 松脂《证类本草》
  25. 松子风《重订囊秘喉书》
  26. 松脂《医学入门》
  27. 松子喉疔《喉科指掌》
  28. 松脂《冯氏锦囊秘录》
  29. 松子仁《玉楸药解》
  30. 松脂《本草蒙筌》
  31. 松子仁《得配本草》


槟榔_《药笼小品》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

尖长如鸡心者。

苦辛温。

能破滞散邪，泻胸心至高之气，使之下行，攻坚去积，消食行痰，遂水杀虫，堕诸气至于下极。

气虚下陷者，所当远避。

虽能辟瘴，耗损真气，多食少寿。

更有花纹者，只可行滞消食阴囊生虱，煎汤洗之，即除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《药笼小品》
  2. 槟榔《千金翼方》
  3. 槟榔《玉楸药解》
  4. 槟榔《雷公炮制药性解》
  5. 槟榔《中药炮制》
  6. 槟榔《雷公炮炙论》
  7. 槟榔《本草经集注》
  8. 槟榔《本草纲目》
  9. 槟榔《新修本草》
  10. 槟榔《临床营养学》
  11. 槟榔《食疗本草》
  12. 瘪螺痧辨《研经言》
  13. 槟榔《海药本草》
  14. 瘪螺痧《中医词典》
  15. 槟榔《本草衍义》
  16. 别症论《冯氏锦囊秘录》
  17. 槟榔《汤液本草》
  18. 别有一喉《古今医统大全》
  19. 槟榔《本草备要》
  20. 别阳《中医词典》
  21. 槟榔《本草蒙筌》
  22. 别穴《中医词典》
  23. 槟榔《本草易读》
  24. 别乡《中医词典》
  25. 槟榔《饮食须知》
  26. 别气《中医词典》
  27. 槟榔《冯氏锦囊秘录》
  28. 别嘌呤醇《医院药学》
  29. 槟榔《医学入门》
  30. 别嘌醇《药理学》
  31. 槟榔《证类本草》


大腹皮_《药笼小品》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

泄肺运脾，宽胸利水，为诸腹肿胀之首。

惟鸠鸟多栖其树，故须泡用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：川椒
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《药笼小品》
  2. 大腹皮《雷公炮制药性解》
  3. 大腹皮《本草备要》
  4. 大腹疔奚候《诸病源候论》
  5. 大腹皮《本草易读》
  6. 大腹《医学见能》
  7. 大腹皮《冯氏锦囊秘录》
  8. 大腹《增广和剂局方药性总论》
  9. 大腹皮《医学入门》
  10. 大腹《证类本草》
  11. 大腹皮《顾松园医镜》
  12. 大腹《本草蒙筌》
  13. 大腹皮《本草新编》
  14. 大腹《中医词典》
  15. 大腹皮《本经逢原》
  16. 大附着散《备急千金要方》
  17. 大腹皮《本草从新》
  18. 大附丸《三因极一病证方论》
  19. 大腹皮《得配本草》
  20. 大父拙吾府君家传《金匮翼》
  21. 大腹皮《中药学》
  22. 大府泄《史载之方》
  23. 大腹皮《本草便读》
  24. 大府秘《史载之方》
  25. 大腹皮《本草分经》
  26. 大茯苓汤《备急千金要方》
  27. 大腹皮《本草分经》
  28. 大夫《中医词典》
  29. 大腹皮《本草害利》
  30. 大夫《中医名词词典》
  31. 大腹皮《本草害利》


川椒_《药笼小品》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

热，有毒。

入肺，发汗散寒；入脾暖胃燥湿。

治心腹冷痛，肾寒水肿。

若阳虚火旺者，大忌。

微炒去汗。

椒目苦辛，行水消水蛊，除胀定喘。秦椒俗名花椒，主冶与川椒相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：川椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《药笼小品》
  2. 川黄连《药性切用》
  3. 川椒《汤液本草》
  4. 川黄连《得配本草》
  5. 川椒《本草备要》
  6. 川黄连《冯氏锦囊秘录》
  7. 川椒《饮食须知》
  8. 川黄柏《药性切用》
  9. 川椒《本草求真》
  10. 川黄柏《本草害利》
  11. 川椒《本草从新》
  12. 川黄柏《本草害利》
  13. 川椒《本草便读》
  14. 川黄柏《得配本草》
  15. 川椒《本草分经》
  16. 川桂枝《药性切用》
  17. 川椒《本草分经》
  18. 川附子《药性切用》
  19. 川椒《本草分经》
  20. 川附子《外科全生集》
  21. 川椒《药性切用》
  22. 川断《本草便读》
  23. 川椒《珍珠囊补遗药性赋》
  24. 川独活《药性切用》
  25. 川椒饼灸《中医词典》
  26. 川独活《药性切用》
  27. 川椒茶《医学入门》
  28. 川独活《药性切用》
  29. 川椒红《本草易读》
  30. 川独活《药性切用》
  31. 川椒丸《三因极一病证方论》


胡椒_《药笼小品》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，大热有毒。

温中下气，快膈消痰。

治寒痰冷痢，阴毒腹痛。

胡椒走气助火，最能损肺，莫以其快膈而嗜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：胡椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《药笼小品》
  2. 胡椒《千金翼方》
  3. 胡椒《食物疗法》
  4. 胡椒《雷公炮炙论》
  5. 胡椒《饮膳正要》
  6. 胡椒《本草纲目》
  7. 胡椒《新修本草》
  8. 胡黄莲《本草择要纲目》
  9. 胡椒《食疗本草》
  10. 胡黄连丸《博济方》
  11. 胡椒《海药本草》
  12. 胡黄连丸《小儿药证直诀》
  13. 胡椒《本草衍义》
  14. 胡黄连麝香丸《小儿药证直诀》
  15. 胡椒《汤液本草》
  16. 胡黄连《本草图经》
  17. 胡椒《本草备要》
  18. 胡黄连《药性切用》
  19. 胡椒《本草蒙筌》
  20. 胡黄连《本草撮要》
  21. 胡椒《本草易读》
  22. 胡黄连《本草害利》
  23. 胡椒《饮食须知》
  24. 胡黄连《增广和剂局方药性总论》
  25. 胡椒《冯氏锦囊秘录》
  26. 胡黄连《本草便读》
  27. 胡椒《医学入门》
  28. 胡黄连《中药学》
  29. 胡椒《证类本草》
  30. 胡黄连《得配本草》
  31. 胡椒《本草求真》


吴茱萸_《药笼小品》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大热，有小毒。

疏肝燥脾，温中下气，除湿解郁。

治厥阴腹痛，呕逆吞酸。善能降浊阴上僭，利大肠壅气。

病非寒滞有湿者勿用。

滚汤泡去辛烈，止呕黄连水炒，治血醋炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：吴茱萸
  • 下一页：茶
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《药笼小品》
  2. 吴茱萸《千金翼方》
  3. 吴茱萸《长沙药解》
  4. 吴茱萸《雷公炮制药性解》
  5. 吴茱萸《中药炮制》
  6. 吴茱萸《神农本草经》
  7. 吴茱萸《本草经集注》
  8. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  9. 吴茱萸《新修本草》
  10. 吴州《中医词典》
  11. 吴茱萸《神农本草经百种录》
  12. 吴仲峰脾泄《孙文垣医案》
  13. 吴茱萸《本草衍义》
  14. 吴中岳孺人疫后坏症《孙文垣医案》
  15. 吴茱萸《汤液本草》
  16. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  17. 吴茱萸《本草备要》
  18. 吴之英《中医词典》
  19. 吴茱萸《本草蒙筌》
  20. 吴正伦《中医词典》
  21. 吴茱萸《本草易读》
  22. 吴云间《中医词典》
  23. 吴茱萸《冯氏锦囊秘录》
  24. 吴越人《中医词典》
  25. 吴茱萸《医学入门》
  26. 吴源《中医词典》
  27. 吴茱萸《证类本草》
  28. 吴豫《中医词典》
  29. 吴茱萸《顾松园医镜》
  30. 吴预生疯症治效《仿寓意草》
  31. 吴茱萸《本草求真》


茶_《药笼小品》_中医本草_【岐黄之术】

茶

茶

  • 上一页
  • 目录
  • 相关
  • 下一页

甘苦微寒。

上清头目，醒昏睡，消油腻，解肉毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：茶
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 茶《药笼小品》
  2. 茶【中药大全】
  3. 插田泡【中药大全】
  4. 茶柏散【方剂大全】
  5. 插耳皂荚丸【方剂大全】
  6. 茶方《苏沈良方》
  7. 叉枝藻【中药大全】
  8. 茶膏【中药大全】
  9. 叉枝鸦葱【中药大全】
  10. 茶花【中药大全】
  11. 叉手冒心证《伤寒九十论》
  12. 茶黄丸【方剂大全】
  13. 叉歧繁缕【中药大全】
  14. 茶积丸【方剂大全】
  15. 叉分蓼【中药大全】
  16. 茶煎散【方剂大全】
  17. 曾青散【方剂大全】
  18. 茶煎汤【方剂大全】
  19. 曾青【中药大全】
  20. 茶酒类《食物疗法》
  21. 曾青《本草纲目》图文版
  22. 茶蜡丸【方剂大全】
  23. 曾青《证类本草》
  24. 茶毛虫皮炎【疾病大全】
  25. 曾青《雷公炮炙论》
  26. 茶梅丸【方剂大全】
  27. 曾青《本草乘雅半偈》
  28. 茶末敷方【方剂大全】
  29. 曾青《本草纲目》完整版
  30. 茶癖《丹溪治法心要》
  1. 茶《药笼小品》
  2. 茶《中医名词词典》
  3. 茶《本草备要》
  4. 插药《中医词典》
  5. 茶《饮食须知》
  6. 插药《中医名词词典》
  7. 茶《古今医统大全》
  8. 插花《中医词典》
  9. 茶《本草从新》
  10. 叉手自冒心《中医词典》
  11. 茶《本草分经》
  12. 叉手冒心证《伤寒九十论》
  13. 茶方《苏沈良方》
  14. 叉手冒心《医学纲目》
  15. 茶黄《中医词典》
  16. 叉喉瘤《喉科指掌》
  17. 茶积《中医词典》
  18. 叉喉瘤《中医词典》
  19. 茶剂《中医词典》
  20. 叉喉风《重楼玉钥》
  21. 茶碱《临床生物化学》
  22. 叉喉风《中医词典》
  23. 茶碱《药理学》
  24. 叉喉《中医词典》
  25. 茶茗《雷公炮制药性解》
  26. 曾懿（1853-?年）《中医词典》
  27. 茶茗《本草蒙筌》
  28. 曾世荣（1253-1332?年）《中医词典》
  29. 茶茗《冯氏锦囊秘录》
  30. 曾氏治法《证治准绳·幼科》
  31. 茶茗《医学入门》


瓜蒂_《药笼小品》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

能吐阳明风热，痰涎，上膈宿食瓜蒂散加淡豉，赤小豆，同为末，开水调服，取水调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶
  • 当前页：瓜蒂
  • 下一页：西瓜
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《药笼小品》
  2. 瓜蒂《雷公炮炙论》
  3. 瓜蒂《长沙药解》
  4. 瓜蒂《神农本草经》
  5. 瓜蒂《新修本草》
  6. 瓜瓣《药征续编》
  7. 瓜蒂《本草衍义》
  8. 瓜《食鉴本草》
  9. 瓜蒂《汤液本草》
  10. 痼冷丸《是斋百一选方》
  11. 瓜蒂《本草易读》
  12. 痼冷积热证治《三因极一病证方论》
  13. 瓜蒂《医学入门》
  14. 痼冷积热《杂病广要》
  15. 瓜蒂《证类本草》
  16. 痼冷积热《备急千金要方》
  17. 瓜蒂《本草新编》
  18. 痼冷（内有久寒）《中医名词词典》
  19. 瓜蒂《本草从新》
  20. 痼冷《卫生易简方》
  21. 瓜蒂《中药学》
  22. 痼冷《万病回春》
  23. 瓜蒂《本草崇原》
  24. 痼冷《古今医鉴》
  25. 瓜蒂《本草便读》
  26. 痼冷《寿世保元》
  27. 瓜蒂《增广和剂局方药性总论》
  28. 痼冷《中医词典》
  29. 瓜蒂《名医别录》
  30. 痼冷《孙真人海上方》
  31. 瓜蒂《本草撮要》


西瓜_《药笼小品》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒。

解暑毒，除烦清热。

翠衣入心包络，退热凉心，清暑之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：西瓜
  • 下一页：蔗浆
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《药笼小品》
  2. 西瓜《本草纲目》
  3. 西瓜《玉楸药解》
  4. 西方子《中医词典》
  5. 西瓜《饮膳正要》
  6. 西方医学心理学的形成过程《医学心理学》
  7. 西瓜《本草备要》
  8. 西番莲茶《茶饮保健》
  9. 西瓜《本草易读》
  10. 西番茶《饮膳正要》
  11. 西瓜《饮食须知》
  12. 西法化验《景景医话》
  13. 西瓜《冯氏锦囊秘录》
  14. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  15. 西瓜《医学入门》
  16. 西北治法《石室秘录》
  17. 西瓜《中医饮食营养学》
  18. 鹜泄《中医词典》
  19. 西瓜《顾松园医镜》
  20. 鹜溏《中医词典》
  21. 西瓜《本草求真》
  22. 鹜《本草纲目》
  23. 西瓜《本经逢原》
  24. 寤生《中医词典》
  25. 西瓜《本草从新》
  26. 雾气《松峰说疫》
  27. 西瓜《得配本草》
  28. 雾露瘴气《奇效简便良方》
  29. 西瓜《本草便读》
  30. 雾化吸入法《基础护理学》
  31. 西瓜《本草分经》


蔗浆_《药笼小品》_中医本草_【岐黄之术】

蔗浆

蔗浆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微寒。

和中润燥。

治呕哕噎膈翻胃和姜汁服，大便燥结。

取浆须备器榨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：蔗浆
  • 下一页：莲子
<<< 返回本书目录
  1. 蔗浆《药笼小品》
  2. 蔗浆粥【方剂大全】
  3. 蔗鸡饮【方剂大全】
  4. 蔗糖-异麦芽糖吸收不良【疾病症状】
  5. 蔗鸡【中药大全】
  6. 鹧鸪《本草纲目》完整版
  7. 蔗尘肺【疾病大全】
  8. 鹧鸪《本草求真》
  9. 浙樟【中药大全】
  10. 鹧鸪【中药大全】
  11. 浙雁皮【中药大全】
  12. 鹧鸪菜【中药大全】
  13. 浙皖粗筒苣苔【中药大全】
  14. 鹧鸪脚【中药大全】
  15. 浙桐皮【中药大全】
  16. 鹧鸪血【中药大全】
  17. 浙江七叶树【中药大全】
  18. 鹧鸪脂【中药大全】
  19. 浙江铃子香【中药大全】
  20. 蟅虫【中药大全】
  21. 浙江过路黄【中药大全】
  22. 蟅虫散【方剂大全】
  23. 浙地黄【中药大全】
  24. 着痹《凌临灵方》
  25. 浙贝母【中药大全】
  26. 着痹《圣济总录》
  27. 浙贝蛋【方剂大全】
  28. 着痹《证治准绳·杂病》
  29. 柘树茎叶【中药大全】
  30. 着痹（即麻木）《证治准绳·类方》
  1. 蔗浆《药笼小品》
  2. 蔗虫《本草纲目》
  3. 鹧鸪《千金翼方》
  4. 浙贝母《中药炮制》
  5. 鹧鸪《食疗本草》
  6. 柘树《外科全生集》
  7. 鹧鸪《本草衍义》
  8. 柘木枝《本草新编》
  9. 鹧鸪《医学入门》
  10. 柘木《证类本草》
  11. 鹧鸪《证类本草》
  12. 柘木《本草衍义》
  13. 鹧鸪《本草求真》
  14. 柘根白皮《本经逢原》
  15. 鹧鸪《本经逢原》
  16. 柘虫屎《证类本草》
  17. 鹧鸪鸟《新修本草》
  18. 柘《本草纲目》
  19. 鹧鸪肉《饮食须知》
  20. 赭遂攻结汤《医学衷中参西录》
  21. 蟅虫《神农本草经》
  22. 赭石立治脑震荡《三十年临证经验集》
  23. 蟅虫《中药学》
  24. 赭石立治脑震荡《邹孟城三十年临证经验集》
  25. 着痹《圣济总录》
  26. 赭石解《医学衷中参西录》
  27. 着痹《中医词典》
  28. 赭石《中药炮制》
  29. 着痹《中医词典》
  30. 赭魁《名医别录》
  31. 着痹《凌临灵方》


莲子_《药笼小品》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

象心。

宁心益脾，与龙眼肉煮汤，长服大益心脾。

痢之重者，以此调治，无损有益。故东垣治母高年病痢，首用此味也。

去心炒。

莲须涩精固胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔗浆
  • 当前页：莲子
  • 下一页：石莲子
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《药笼小品》
  2. 莲薏《本草崇原》
  3. 莲子《玉楸药解》
  4. 莲须《外科全生集》
  5. 莲子《中药炮制》
  6. 莲须《本草分经》
  7. 莲子《饮膳正要》
  8. 莲须《本草分经》
  9. 莲子《本草备要》
  10. 莲须《本草求真》
  11. 莲子《本草蒙筌》
  12. 莲须《顾松园医镜》
  13. 莲子《医学入门》
  14. 莲须《本草易读》
  15. 莲子《顾松园医镜》
  16. 莲香茶《茶饮保健》
  17. 莲子《本草求真》
  18. 莲实《本草乘雅半偈》
  19. 莲子《本草从新》
  20. 莲实《侣山堂类辩》
  21. 莲子《本草便读》
  22. 莲实《本草崇原》
  23. 莲子《本草经解》
  24. 莲实《本经逢原》
  25. 莲子《本草经解》
  26. 莲蕊须《本草崇原》
  27. 莲子《本草分经》
  28. 莲蕊须《药性切用》
  29. 莲子《本草分经》
  30. 莲蕊须《本草撮要》
  31. 莲子《本草撮要》


石莲子_《药笼小品》_中医本草_【岐黄之术】

石莲子

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒。

清心除烦，去湿热。

专治噤口痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：石莲子
  • 下一页：藕
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《药笼小品》
  2. 石莲子《雷公炮制药性解》
  3. 石莲子《本经逢原》
  4. 石莲散《妇人大全良方》
  5. 石莲子《本草从新》
  6. 石莲花《滇南本草》
  7. 石莲子《本草便读》
  8. 石疬《中医词典》
  9. 石莲子《本草分经》
  10. 石栏干《证类本草》
  11. 石莲子《本草分经》
  12. 石蜡油《实用免疫细胞与核酸》
  13. 石莲子《本草害利》
  14. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  15. 石莲子《本草撮要》
  16. 石蜡疗法的作用因素《理疗学》
  17. 石淋《中医名词词典》
  18. 石蜡的理化特性《理疗学》
  19. 石淋《圣济总录》
  20. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  21. 石淋《中医词典》
  22. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  23. 石淋《医宗金鉴》
  24. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  25. 石淋《幼幼新书》
  26. 石困《中医词典》
  27. 石淋《儿科萃精》
  28. 石芤《四圣心源》
  29. 石淋《仁斋直指方论（附补遗）》
  30. 石决明解《医学衷中参西录》
  31. 石淋《幼科心法要诀》


藕_《药笼小品》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒。

凉血散瘀。

节，功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：藕
  • 下一页：荷叶
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《药笼小品》
  2. 藕《雷公炮制药性解》
  3. 藕《饮膳正要》
  4. 偶治法《石室秘录》
  5. 藕《本草备要》
  6. 偶有所遇厥疾获瘳记《儒门事亲》
  7. 藕《饮食须知》
  8. 偶因他患后生翳《明目至宝》
  9. 藕《医学入门》
  10. 偶经取穴《中医词典》
  11. 藕《本草从新》
  12. 偶方《中医词典》
  13. 藕《得配本草》
  14. 偶方《中医名词词典》
  15. 藕《本草分经》
  16. 偶刺《中医词典》
  17. 藕（《神农本草经》）《中医饮食营养学》
  18. 偶刺《中医名词词典》
  19. 藕、鸡头实《本草思辨录》
  20. 偶被物撞破外障《秘传眼科龙木论》
  21. 藕〈寒〉《食疗本草》
  22. 呕汁《中医词典》
  23. 藕包《中医词典》
  24. 呕证吐乳证第六十问《婴童百问》
  25. 藕包毒《中医词典》
  26. 呕证《医学摘粹》
  27. 藕粉糕《保健药膳》
  28. 呕证《医宗金鉴》
  29. 藕根《本草易读》
  30. 呕血候《诸病源候论》
  31. 藕节《中药炮制》


荷叶_《药笼小品》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

色青而仰，象震。

开发阳气，凡肝经病，用此引经甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：荷叶
  • 下一页：芡实
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《药笼小品》
  2. 荷钱癣《中医词典》
  3. 荷叶《中药炮制》
  4. 荷莲兜子《饮膳正要》
  5. 荷叶《本草备要》
  6. 荷兰据台时期的医学《中国医学通史》
  7. 荷叶《本草易读》
  8. 荷地茶《茶饮保健》
  9. 荷叶《顾松园医镜》
  10. 荷鼻《本草崇原》
  11. 荷叶《本草求真》
  12. 荷包草《滇南本草》
  13. 荷叶《本经逢原》
  14. 荷《本经逢原》
  15. 荷叶《本草从新》
  16. 盍藤子《本草纲目》
  17. 荷叶《得配本草》
  18. 河鱼《饮膳正要》
  19. 荷叶《中药学》
  20. 河蟹《药性切用》
  21. 荷叶《本草分经》
  22. 河虾《药性切用》
  23. 荷叶《本草分经》
  24. 河西米汤粥《饮膳正要》
  25. 荷叶《本草撮要》
  26. 河西米《饮膳正要》
  27. 荷叶《药性切用》
  28. 河西肺《饮膳正要》
  29. 荷叶《本草崇原》
  30. 河西道《千金翼方》
  31. 荷叶本汤《三因极一病证方论》


芡实_《药笼小品》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

扶脾益肾。

性涩，精不禁者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：芡实
  • 下一页：韭
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《药笼小品》
  2. 芡实《雷公炮制药性解》
  3. 芡实《玉楸药解》
  4. 芡实《本草纲目》
  5. 芡实《中药炮制》
  6. 欠嚏《医碥》
  7. 芡实《本草备要》
  8. 欠嚏《证治准绳·杂病》
  9. 芡实《本草易读》
  10. 欠嚏《张氏医通》
  11. 芡实《饮食须知》
  12. 欠嚏《医学纲目》
  13. 芡实《医学入门》
  14. 欠伸《医学纲目》
  15. 芡实《顾松园医镜》
  16. 欠舌风《中医词典》
  17. 芡实《本草新编》
  18. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  19. 芡实《本经逢原》
  20. 欠《针灸素难要旨》
  21. 芡实《本草从新》
  22. 欠《中医词典》
  23. 芡实《得配本草》
  24. 浅治法《石室秘录》
  25. 芡实《中药学》
  26. 浅血管《人体解剖学》
  27. 芡实《本草崇原》
  28. 浅谈新生儿溶血性贫血《免疫与健康》
  29. 芡实《本草便读》
  30. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  31. 芡实《本草经解》


韭_《药笼小品》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温补肾，暖腰膝，散瘀血。

治噎膈翻胃。

多食神昏目暗。忌蜜。

韭子辛温补肾，助命门，故五子衍宗丸用之。

蒸晒炒研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：韭
  • 下一页：葱白
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《药笼小品》
  2. 韭《千金翼方》
  3. 韭《饮膳正要》
  4. 韭《雷公炮制药性解》
  5. 韭《新修本草》
  6. 韭《本草纲目》
  7. 韭《食疗本草》
  8. 灸浊证穴道《医学集成》
  9. 韭《本草衍义》
  10. 灸赘疣穴歌《刺灸心法要诀》
  11. 韭《本草备要》
  12. 灸赘疣穴歌《医宗金鉴》
  13. 韭《本草蒙筌》
  14. 灸诸胀满及结气法二十二首《外台秘要》
  15. 韭《冯氏锦囊秘录》
  16. 灸诸惊穴《婴童类萃》
  17. 韭《证类本草》
  18. 灸诸法一十四首《外台秘要》
  19. 韭《顾松园医镜》
  20. 灸诸疮法《寿世保元》
  21. 韭《本经逢原》
  22. 灸诸病法《寿世保元》
  23. 韭《增广和剂局方药性总论》
  24. 灸肘尖穴歌《刺灸心法要诀》
  25. 韭《名医别录》
  26. 灸肘尖穴歌《医宗金鉴》
  27. 韭（根叶同用）、韭子《本草思辨录》
  28. 灸中寒穴道《医学集成》
  29. 韭（韭子）《本草新编》
  30. 灸中风穴道《医学集成》
  31. 韭白《汤液本草》


葱白_《药笼小品》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散。

发汗解肌，通阳气。

多食神昏。

青葱管同红花、杏仁，能入络治肋痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：葱白
  • 下一页：薤白
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《药笼小品》
  2. 葱白《雷公炮制药性解》
  3. 葱白《长沙药解》
  4. 葱〈温〉《食疗本草》
  5. 葱白《汤液本草》
  6. 葱《本经逢原》
  7. 葱白《冯氏锦囊秘录》
  8. 葱《本草新编》
  9. 葱白《医学入门》
  10. 葱《饮食须知》
  11. 葱白《顾松园医镜》
  12. 葱《本草易读》
  13. 葱白《本草从新》
  14. 葱《本草蒙筌》
  15. 葱白《中药学》
  16. 葱《本草备要》
  17. 葱白《本草思辨录》
  18. 葱《饮膳正要》
  19. 葱白《本草便读》
  20. 葱《食物疗法》
  21. 葱白《本草经解》
  22. 葱《本草纲目》
  23. 葱白《本草分经》
  24. 葱《服食导饵》
  25. 葱白《本草害利》
  26. 囱陷诗（七言）《万氏秘传片玉心书》
  27. 葱白《本草撮要》
  28. 囱巅诗（七言）《万氏秘传片玉心书》
  29. 葱白《药性切用》
  30. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  31. 葱白《珍珠囊补遗药性赋》


薤白_《药笼小品》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温而滑。

下气调中。

治胸痹刺痛，肺气喘急。

滑利之品，无滞勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：薤白
  • 下一页：大蒜
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《药笼小品》
  2. 薤（蒜苗）《服食导饵》
  3. 薤白《长沙药解》
  4. 薤《本草乘雅半偈》
  5. 薤白《中药炮制》
  6. 薤《名医别录》
  7. 薤白《汤液本草》
  8. 薤《增广和剂局方药性总论》
  9. 薤白《本草易读》
  10. 薤《得配本草》
  11. 薤白《本草思辨录》
  12. 薤《本草从新》
  13. 薤白《本草崇原》
  14. 薤《本经逢原》
  15. 薤白《本草便读》
  16. 薤《本草求真》
  17. 薤白《本草经解》
  18. 薤《医学入门》
  19. 薤白《本草分经》
  20. 薤《冯氏锦囊秘录》
  21. 薤白《本草分经》
  22. 薤《饮食须知》
  23. 薤白《本草撮要》
  24. 薤《本草蒙筌》
  25. 薤白《药性切用》
  26. 薤《本草备要》
  27. 薤白《药征》
  28. 薤《本草衍义》
  29. 薤白膏《备急千金要方》
  30. 薤《食疗本草》
  31. 薤白括蒌半夏汤方《伤寒杂病论》


大蒜_《药笼小品》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热有毒。

开胃健脾，消食去寒滞，利小便，消水肿。其气钻经入髓，与麝脐同功。

生痰助火，散气耗血，昏神损目，虚热之人，切勿沾唇。

独头者切片灼艾，治一切痈疽恶疮，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：大蒜
  • 下一页：白芥子
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《药笼小品》
  2. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  3. 大蒜《老年食养食疗》
  4. 大顺汤《医学衷中参西录》
  5. 大蒜《食物疗法》
  6. 大顺散《医方论》
  7. 大蒜《本草备要》
  8. 大顺散《增订叶评伤暑全书》
  9. 大蒜《本草易读》
  10. 大顺散《仁术便览》
  11. 大蒜《饮食须知》
  12. 大顺散《医方考》
  13. 大蒜《医学入门》
  14. 大顺散《目经大成》
  15. 大蒜《中医饮食营养学》
  16. 大顺散《太平惠民和剂局方》
  17. 大蒜《本草求真》
  18. 大顺散《医述》
  19. 大蒜《本草从新》
  20. 大顺散《冯氏锦囊秘录》
  21. 大蒜《中药学》
  22. 大顺散《时病论歌括新编》
  23. 大蒜《本草便读》
  24. 大顺《中医词典》
  25. 大蒜《本草分经》
  26. 大水风《喉科秘诀》
  27. 大蒜《本草撮要》
  28. 大水风《中医词典》
  29. 大蒜《药性切用》
  30. 大腧《中医词典》
  31. 大蒜（葫）〈热〉《食疗本草》


白芥子_《药笼小品》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温入肺。

能发汗散寒，祛皮里膜外之痰，消肿止痛。

芥菜辛热，多食昏目发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：白芥子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《药笼小品》
  2. 白芥子《雷公炮制药性解》
  3. 白芥子《玉楸药解》
  4. 白芥菜《医学入门》
  5. 白芥子《本草备要》
  6. 白芥《证类本草》
  7. 白芥子《本草易读》
  8. 白芥《本草蒙筌》
  9. 白芥子《冯氏锦囊秘录》
  10. 白芥《本草纲目》
  11. 白芥子《顾松园医镜》
  12. 白胶香《本草易读》
  13. 白芥子《本草求真》
  14. 白胶香《中药炮制》
  15. 白芥子《本草新编》
  16. 白胶《本草乘雅半偈》
  17. 白芥子《本经逢原》
  18. 白胶《名医别录》
  19. 白芥子《本草从新》
  20. 白胶《本草经解》
  21. 白芥子《得配本草》
  22. 白胶《本草经解》
  23. 白芥子《中药学》
  24. 白胶《证类本草》
  25. 白芥子《本草便读》
  26. 白胶《冯氏锦囊秘录》
  27. 白芥子《本草经解》
  28. 白胶《神农本草经百种录》
  29. 白芥子《本草分经》
  30. 白胶《新修本草》
  31. 白芥子《本草分经》


莱菔子_《药笼小品》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。

长于利气，生用豁风痰，散风寒，炒熟定痰嗽，消食除膨。

肺虚者勿服。

莱菔生食升气，熟食降气，制面毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子
  • 下一页：生姜
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《药笼小品》
  2. 莱菔粥《保健药膳》
  3. 莱菔子《玉楸药解》
  4. 莱菔根《冯氏锦囊秘录》
  5. 莱菔子《中药炮制》
  6. 莱菔根《饮食须知》
  7. 莱菔子《本草易读》
  8. 莱菔根《本草蒙筌》
  9. 莱菔子《顾松园医镜》
  10. 莱菔根《本草衍义》
  11. 莱菔子《本草求真》
  12. 莱菔根《新修本草》
  13. 莱菔子《本草从新》
  14. 莱菔根《千金翼方》
  15. 莱菔子《本草便读》
  16. 莱菔菜（莱菔子）《中药炮制》
  17. 莱菔子《本草分经》
  18. 莱菔（音卜）根《证类本草》
  19. 莱菔子《本草择要纲目》
  20. 莱菔《本草乘雅半偈》
  21. 莱菔子《本草害利》
  22. 莱菔《药性切用》
  23. 莱菔子《本草害利》
  24. 莱菔《本草撮要》
  25. 莱菔子《本草撮要》
  26. 莱菔《本草从新》
  27. 莱菔子《药性切用》
  28. 莱菔《医学入门》
  29. 莱菔子（即萝卜子）《本草新编》
  30. 莱菔《本草易读》
  31. 莱菔子（莱菔英，地枯萝）《中药学》


生姜_《药笼小品》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温行阳分，祛寒发表，宣肺解郁，和胃止呕。

姜皮辛凉行水，故五皮饮用之。

煨姜与大枣并用，行脾胃之滓津液，和营卫之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《药笼小品》
  2. 生姜《千金翼方》
  3. 生姜《长沙药解》
  4. 生姜《雷公炮制药性解》
  5. 生姜《中药炮制》
  6. 生姜《本草纲目》
  7. 生姜《食物疗法》
  8. 生肌诸方《疡科纲要》
  9. 生姜《饮膳正要》
  10. 生肌止痛《外科理例》
  11. 生姜《本草衍义》
  12. 生肌太乙膏《奇方类编》
  13. 生姜《汤液本草》
  14. 生肌收口部《外科方外奇方》
  15. 生姜《本草备要》
  16. 生肌收口（附成漏证）《景岳全书》
  17. 生姜《本草易读》
  18. 生肌散《外科传薪集》
  19. 生姜《饮食须知》
  20. 生肌散《重楼玉钥》
  21. 生姜《冯氏锦囊秘录》
  22. 生肌散《奇方类编》
  23. 生姜《医学入门》
  24. 生肌散《仁术便览》
  25. 生姜《证类本草》
  26. 生肌散《儒门事亲》
  27. 生姜《顾松园医镜》
  28. 生肌散《三因极一病证方论》
  29. 生姜《本草求真》
  30. 生肌肉《急救广生集》
  31. 生姜《本草新编》


干姜_《药笼小品》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热。

能温经散寒邪。

客寒犯胃作痛，厥阴浊阴上僭，必用之品。

同五味子治寒嗽，通关节，宣脉络，为用甚广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：炮姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《药笼小品》
  2. 干姜《千金翼方》
  3. 干姜《长沙药解》
  4. 干姜《雷公炮制药性解》
  5. 干姜《中药炮制》
  6. 干姜《本草纲目》
  7. 干姜《饮膳正要》
  8. 干姜《神农本草经》
  9. 干姜《本草经集注》
  10. 干霍乱治法《冷庐医话》
  11. 干姜《新修本草》
  12. 干霍乱吐方《医方论》
  13. 干姜《神农本草经百种录》
  14. 干霍乱吐法《增订叶评伤暑全书》
  15. 干姜《吴普本草》
  16. 干霍乱秘方《华佗神方》
  17. 干姜《汤液本草》
  18. 干霍乱候《诸病源候论》
  19. 干姜《本草易读》
  20. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  21. 干姜《医学入门》
  22. 干霍乱（俗名绞肠痧）《明医指掌》
  23. 干姜《证类本草》
  24. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  25. 干姜《顾松园医镜》
  26. 干霍乱（即绞肠痧）《症因脉治》
  27. 干姜《本草求真》
  28. 干霍乱《金匮钩玄》
  29. 干姜《本经逢原》
  30. 干霍乱《慈幼便览》
  31. 干姜《本草从新》


炮姜_《药笼小品》_中医本草_【岐黄之术】

炮姜

炮姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦大热。

能使阳生阴退，故吐衄下血，有阴无阳者宜之。亦能引血药入气分，故入四物汤，血虚发热，产后大热者宜之。

即干姜炮黑，阴虚有火者勿服，孕妇尤忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：炮姜
  • 下一页：大茴香
<<< 返回本书目录
  1. 炮姜《药笼小品》
  2. 炮姜（图）【中药大全】
  3. 炮弹果【中药大全】
  4. 炮炼法《异授眼科》
  5. 泡掌筒【中药大全】
  6. 炮掌果【中药大全】
  7. 泡银耳《保健药膳》
  8. 炮仗花【中药大全】
  9. 泡样水肿【疾病症状】
  10. 炮仗筒【中药大全】
  11. 泡性眼炎【疾病大全】
  12. 炮制辩《侣山堂类辩》
  13. 泡性结膜炎、角膜炎《百病自测》
  14. 炮制的分类方法《中药炮制》
  15. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  16. 炮制的起源和发展《中药炮制》
  17. 泡性角结膜炎【疾病大全】
  18. 炮制的意义和目的《中药炮制》
  19. 泡桐叶【中药大全】
  20. 炮制的作用《中药炮制》
  21. 泡桐树皮【中药大全】
  22. 炮制过程中的注意事项《中药炮制》
  23. 泡桐木皮【中药大全】
  24. 炮制十七法《古今医统大全》
  25. 泡桐花【中药大全】
  26. 炮制心法《周慎斋遗书》
  27. 泡桐果【中药大全】
  28. 炮制药法《仁术便览》
  29. 泡桐根【中药大全】
  30. 炮制药歌计《珍珠囊补遗药性赋》
  1. 炮姜《药笼小品》
  2. 炮《中医词典》
  3. 炮姜《本草分经》
  4. 炮《中医名词词典》
  5. 炮姜《本草分经》
  6. 泡状棘球蚴病《病理学》
  7. 炮姜《本草分经》
  8. 泡银耳《保健药膳》
  9. 炮姜《本草分经》
  10. 泡性眼炎《眼科学》
  11. 炮姜《药性切用》
  12. 泡性结膜炎、角膜炎《百病自测》
  13. 炮炼法《异授眼科》
  14. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  15. 炮制《中医名词词典》
  16. 泡水《中医词典》
  17. 炮制《中医词典》
  18. 泡舌《中医词典》
  19. 炮制《医述》
  20. 泡伤皮肉《奇效简便良方》
  21. 炮制辩《侣山堂类辩》
  22. 泡络突睛《中医词典》
  23. 炮制的分类方法《中药炮制》
  24. 泡服《中医词典》
  25. 炮制的工具《中药炮制》
  26. 泡（浸泡、渍）《中医名词词典》
  27. 炮制的起源和发展《中药炮制》
  28. 泡《中医词典》
  29. 炮制的意义和目的《中药炮制》
  30. 跑步者膝《默克家庭诊疗手册》
  31. 炮制的作用《中药炮制》


大茴香_《药笼小品》_中医本草_【岐黄之术】

大茴香

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

产宁夏。

辛温。

暖丹田，补命门，疗小肠冷气，癫疝阴肿疝有七种，皆属于肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炮姜
  • 当前页：大茴香
  • 下一页：小茴香
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《药笼小品》
  2. 大黄左经汤《外科理例》
  3. 大茴香《玉楸药解》
  4. 大黄左经汤《三因极一病证方论》
  5. 大茴香《本草蒙筌》
  6. 大黄枳芍茶《茶饮保健》
  7. 大茴香《冯氏锦囊秘录》
  8. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  9. 大茴香《顾松园医镜》
  10. 大黄蟅虫丸方《伤寒杂病论》
  11. 大茴香《本草求真》
  12. 大黄蟅虫丸《圆运动的古中医学》
  13. 大茴香《本草从新》
  14. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  15. 大茴香《本草分经》
  16. 大黄饮子《妇人大全良方》
  17. 大茴香《本草分经》
  18. 大黄一物汤《医方考》
  19. 大茴香《本草害利》
  20. 大黄泻心汤是实则泻子法《读医随笔》
  21. 大茴香《药性切用》
  22. 大黄泻热汤《备急千金要方》
  23. 大火《中医词典》
  24. 大黄泻热汤《备急千金要方》
  25. 大惑论《黄帝内经·灵枢》
  26. 大黄泄热汤《备急千金要方》
  27. 大惑论《灵枢悬解》
  28. 大黄硝石汤方《医宗金鉴》
  29. 大惑论《内经评文》
  30. 大黄硝石汤方《伤寒杂病论》
  31. 大惑篇《医旨绪余》


小茴香_《药笼小品》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平理气，入肾治腰痛，入肝治腹痛，并疗阴疝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：小茴香
  • 下一页：菠菜
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《药笼小品》
  2. 小茴《本草求真》
  3. 小茴香《中药炮制》
  4. 小黄丸《小儿药证直诀》
  5. 小茴香《饮食须知》
  6. 小黄米酒《饮膳正要》
  7. 小茴香《本草从新》
  8. 小黄连阿胶丸《太平惠民和剂局方》
  9. 小茴香《得配本草》
  10. 小黄酒《三因极一病证方论》
  11. 小茴香《中药学》
  12. 小黄酒《备急千金要方》
  13. 小茴香《本草经解》
  14. 小黄膏《儒门事亲》
  15. 小茴香《本草分经》
  16. 小槐实丸《备急千金要方》
  17. 小茴香《本草分经》
  18. 小华《吴普本草》
  19. 小茴香《本草撮要》
  20. 小户嫁痛秘方《华佗神方》
  21. 小茴香《药性切用》
  22. 小户嫁痛方四首《外台秘要》
  23. 小茴香酒《医林改错》
  24. 小户嫁痛方《妇人大全良方》
  25. 小茴香丸《三因极一病证方论》
  26. 小户嫁痛《中医词典》
  27. 小茴香粥《保健药膳》
  28. 小户嫁《中医词典》
  29. 小活络丹《医方论》
  30. 小户《中医词典》
  31. 小吉《中医词典》


菠菜_《药笼小品》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

取老菠菜直下根，治老人大便难下最妙。

须佐补气养血之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：菠菜
  • 下一页：蒲公英
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《药笼小品》
  2. 菠菜《本草纲目》
  3. 菠菜《食物疗法》
  4. 菠（菠菜）《食疗本草》
  5. 菠菜《饮食须知》
  6. 菠《本经逢原》
  7. 菠菜《医学入门》
  8. 菠《本草求真》
  9. 菠菜《本草从新》
  10. 菠《证类本草》
  11. 菠菜《得配本草》
  12. 剥苔《中医词典》
  13. 菠菜《本草分经》
  14. 剥苔《中医名词词典》
  15. 菠菜《药性切用》
  16. 剥死马马骨伤人方三首《外台秘要》
  17. 菠菜《滇南本草》
  18. 玻片PCR《实用免疫细胞与核酸》
  19. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  20. 玻璃体寄生虫《眼科学》
  21. 菠菜粥《保健药膳》
  22. 玻璃体积血《眼科学》
  23. 菠菜粥《食物疗法》
  24. 玻璃体混浊《眼科学》
  25. 菠萝鸡片《保健药膳》
  26. 玻璃体混浊《老年百病防治》
  27. 菠萝蜜茶《茶饮保健》
  28. 玻璃体混浊《百病自测》
  29. 菠萝玉竹茶《茶饮保健》
  30. 玻璃体出血《眼科学》
  31. 伯氨喹《药理学》


蒲公英_《药笼小品》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

苦甘寒。

化热毒，消肿核。

治乳痈、乳积之圣药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：蒲公英
  • 下一页：山药
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《药笼小品》
  2. 蒲公英《雷公炮制药性解》
  3. 蒲公英《本草备要》
  4. 蒲公英《本草纲目》
  5. 蒲公英《本草易读》
  6. 蒲公草《本草图经》
  7. 蒲公英《饮食须知》
  8. 蒲公草《证类本草》
  9. 蒲公英《医学入门》
  10. 蒲公草《冯氏锦囊秘录》
  11. 蒲公英《顾松园医镜》
  12. 蒲公草《本草蒙筌》
  13. 蒲公英《本草求真》
  14. 蒲公草《本草衍义》
  15. 蒲公英《本草新编》
  16. 蒲公草《新修本草》
  17. 蒲公英《本经逢原》
  18. 蒲公草《千金翼方》
  19. 蒲公英《本草从新》
  20. 蒲肝茶《茶饮保健》
  21. 蒲公英《得配本草》
  22. 蒲辅周《中医词典》
  23. 蒲公英《中药学》
  24. 蒲地茶《茶饮保健》
  25. 蒲公英《本草便读》
  26. 蒲黛茶《茶饮保健》
  27. 蒲公英《本草分经》
  28. 蒲《得配本草》
  29. 蒲公英《本草分经》
  30. 葡萄痔《中医词典》
  31. 蒲公英《本草择要纲目》


山药_《药笼小品》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

培脾益肾，强骨节。

一切滋补药，不能成丸者，用此收之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：山药
  • 下一页：百合
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《药笼小品》
  2. 山药《雷公炮制药性解》
  3. 山药《减肥新法与技巧》
  4. 山羊血《外科全生集》
  5. 山药《中药炮制》
  6. 山羊血《本草便读》
  7. 山药《老年食养食疗》
  8. 山羊血《得配本草》
  9. 山药《食物疗法》
  10. 山羊血《本经逢原》
  11. 山药《饮膳正要》
  12. 山羊血《本草新编》
  13. 山药《饮膳正要》
  14. 山羊血《玉楸药解》
  15. 山药《本草衍义》
  16. 山羊屎《外科全生集》
  17. 山药《汤液本草》
  18. 山羊肉《饮食须知》
  19. 山药《本草备要》
  20. 山羊角《中药学》
  21. 山药《本草易读》
  22. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  23. 山药《饮食须知》
  24. 山羊《饮膳正要》
  25. 山药《冯氏锦囊秘录》
  26. 山岩泉水《药性切用》
  27. 山药《顾松园医镜》
  28. 山岩泉水《本草撮要》
  29. 山药《本草求真》
  30. 山岩泉水《本草从新》
  31. 山药《本草新编》


百合_《药笼小品》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

象肺。

保肺之药，百合固金汤是也。

若肺家有邪，疏之不暇，固之岂无害乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：百合
  • 下一页：冬瓜子
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《药笼小品》
  2. 百合《千金翼方》
  3. 百合《长沙药解》
  4. 百合《雷公炮制药性解》
  5. 百合《中药炮制》
  6. 百合《本草纲目》
  7. 百合《老年食养食疗》
  8. 百合《神农本草经》
  9. 百合《食物疗法》
  10. 百骸《中医词典》
  11. 百合《备急千金要方》
  12. 百骸《中医名词词典》
  13. 百合《本草经集注》
  14. 百分率与概率单位对照表《预防医学》
  15. 百合《新修本草》
  16. 百沸汤《药性切用》
  17. 百合《神农本草经百种录》
  18. 百沸汤《本草撮要》
  19. 百合《吴普本草》
  20. 百沸汤《本草分经》
  21. 百合《本草衍义》
  22. 百沸汤《得配本草》
  23. 百合《汤液本草》
  24. 百沸汤《本草从新》
  25. 百合《本草备要》
  26. 百沸汤《本草备要》
  27. 百合《本草蒙筌》
  28. 百发神针《中医词典》
  29. 百合《本草易读》
  30. 百二散《仙传外科集验方》
  31. 百合《伤寒捷诀》


冬瓜子_《药笼小品》_中医本草_【岐黄之术】

冬瓜子

冬瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

肺胀喘急，非此不疗。

并消水肿，亦因利肺气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：冬瓜子
  • 下一页：胡麻
<<< 返回本书目录
  1. 冬瓜子《药笼小品》
  2. 冬瓜子【中药大全】
  3. 冬瓜粥【方剂大全】
  4. 冬瓜子散【方剂大全】
  5. 冬瓜粥《保健药膳》
  6. 冬瓜子汤【方剂大全】
  7. 冬瓜饮子【方剂大全】
  8. 冬花散【方剂大全】
  9. 冬瓜饮【方剂大全】
  10. 冬花烟【方剂大全】
  11. 冬瓜叶【中药大全】
  12. 冬灰《本草纲目》完整版
  13. 冬瓜洗面药【方剂大全】
  14. 冬灰《证类本草》
  15. 冬瓜丸【方剂大全】
  16. 冬季补肾肾沥汤【方剂大全】
  17. 冬瓜藤【中药大全】
  18. 冬季的饮食构成《老年食养食疗》
  19. 冬瓜汤【方剂大全】
  20. 冬季疾病的饮食防治《老年食养食疗》
  21. 冬瓜仁丸【方剂大全】
  22. 冬季皮肤瘙痒【疾病症状】
  23. 冬瓜仁《本草择要纲目》
  24. 冬季瘙痒症【疾病大全】
  25. 冬瓜瓤【中药大全】
  26. 冬季养生《中医养生学》
  27. 冬瓜皮【中药大全】
  28. 冬季怎样进补《老年食养食疗》
  29. 冬瓜羹【方剂大全】
  30. 冬葵【中药大全】
  1. 冬瓜子《药笼小品》
  2. 冬瓜粥《减肥新法与技巧》
  3. 冬瓜子《中药炮制》
  4. 冬瓜粥《保健药膳》
  5. 冬瓜子《本经逢原》
  6. 冬瓜仁《本草择要纲目》
  7. 冬瓜子《本草分经》
  8. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  9. 冬瓜子《本草害利》
  10. 冬瓜皮（冬瓜子）《中药学》
  11. 冬寒《医述》
  12. 冬瓜羹《医学入门》
  13. 冬寒《临证指南医案》
  14. 冬瓜串门主论《疡医大全》
  15. 冬合口药粉方《救伤秘旨》
  16. 冬瓜串门主方《疡医大全》
  17. 冬灰《神农本草经》
  18. 冬瓜串《中医词典》
  19. 冬灰《千金翼方》
  20. 冬瓜〈寒〉《食疗本草》
  21. 冬灰《本草经集注》
  22. 冬瓜、冬瓜皮《滇南本草》
  23. 冬灰《新修本草》
  24. 冬瓜（《本草经集注》）《中医饮食营养学》
  25. 冬灰《本草衍义》
  26. 冬瓜《药性切用》
  27. 冬灰《医学入门》
  28. 冬瓜《本草撮要》
  29. 冬灰《证类本草》
  30. 冬瓜《本草分经》
  31. 冬灰《名医别录》


胡麻_《药笼小品》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

润肠胃，益五脏。

大便滑者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜子
  • 当前页：胡麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《药笼小品》
  2. 胡麻《千金翼方》
  3. 胡麻《饮膳正要》
  4. 胡麻《本草纲目》
  5. 胡麻《新修本草》
  6. 胡麻《神农本草经》
  7. 胡麻《吴普本草》
  8. 胡萝卜粥《食物疗法》
  9. 胡麻《食疗本草》
  10. 胡萝卜粥《保健药膳》
  11. 胡麻《本草衍义》
  12. 胡萝卜（《日用本草》）《中医饮食营养学》
  13. 胡麻《本草备要》
  14. 胡萝卜《药性切用》
  15. 胡麻《本草蒙筌》
  16. 胡萝卜《本草分经》
  17. 胡麻《本草易读》
  18. 胡萝卜《本草从新》
  19. 胡麻《饮食须知》
  20. 胡萝卜《本草求真》
  21. 胡麻《冯氏锦囊秘录》
  22. 胡萝卜《医学入门》
  23. 胡麻《医学入门》
  24. 胡萝卜《饮食须知》
  25. 胡麻《证类本草》
  26. 胡萝卜《饮膳正要》
  27. 胡麻《顾松园医镜》
  28. 胡萝卜《食物疗法》
  29. 胡麻《本草求真》
  30. 胡萝卜《老年食养食疗》
  31. 胡麻《本经逢原》


大麻仁_《药笼小品》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明燥热便难，走而不守。

肠滑者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：大麻仁
  • 下一页：小麦
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《药笼小品》
  2. 大麻滥用《默克家庭诊疗手册》
  3. 大麻仁《本草备要》
  4. 大麻疯门主论《疡医大全》
  5. 大麻仁《本草易读》
  6. 大麻疯门主方《疡医大全》
  7. 大麻仁《顾松园医镜》
  8. 大麻疯疠疯《外科大成》
  9. 大麻仁《本草从新》
  10. 大麻疯《文堂集验方》
  11. 大麻仁《得配本草》
  12. 大麻风针法《医门补要》
  13. 大麻仁《本草思辨录》
  14. 大麻风汤药方《外科全生集》
  15. 大麻仁《本草崇原》
  16. 大麻风认法《医门补要》
  17. 大麻仁《本草撮要》
  18. 大麻风秘方《华佗神方》
  19. 大麻仁《外科全生集》
  20. 大麻风癞《回生集》
  21. 大麻仁《药性切用》
  22. 大麻风《解围元薮》
  23. 大麻仁《本草乘雅半偈》
  24. 大麻风《奇效简便良方》
  25. 大麻仁丸《妇人大全良方》
  26. 大麻风《医学心悟》
  27. 大麻子《本草衍义》
  28. 大麻风《外科正宗》
  29. 大麻子仁《饮食须知》
  30. 大麻风《外科心法要诀》
  31. 大麻子中毒的急救《现代院外急救手册》


小麦_《药笼小品》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

凉心止汗。

治盗汗，须浮者。

炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：小麦
  • 下一页：麦芽
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《药笼小品》
  2. 小麦《千金翼方》
  3. 小麦《长沙药解》
  4. 小麦《本草纲目》
  5. 小麦《食物疗法》
  6. 小麦《服食导饵》
  7. 小麦《饮膳正要》
  8. 小络篇《外经微言》
  9. 小麦《新修本草》
  10. 小瘰《中医词典》
  11. 小麦《本草衍义》
  12. 小论《中医妇科学》
  13. 小麦《汤液本草》
  14. 小鹿骨煎《备急千金要方》
  15. 小麦《本草备要》
  16. 小灵丹《仁术便览》
  17. 小麦《本草易读》
  18. 小量质粒提取主要液体《实用免疫细胞与核酸》
  19. 小麦《饮食须知》
  20. 小理中丸《太平惠民和剂局方》
  21. 小麦《冯氏锦囊秘录》
  22. 小理中汤《太平惠民和剂局方》
  23. 小麦《医学入门》
  24. 小理《中医词典》
  25. 小麦《证类本草》
  26. 小雷头风《中医词典》
  27. 小麦《中医饮食营养学》
  28. 小九牯牛《滇南本草》
  29. 小麦《本草从新》
  30. 小荆实《本草崇原》
  31. 小麦《得配本草》


麦芽_《药笼小品》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

健胃快脾，消积滞，化一切米面食积，尤善通乳。

炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：麦芽
  • 下一页：糯米
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《药笼小品》
  2. 麦芽《雷公炮制药性解》
  3. 麦芽《中药炮制》
  4. 麦丸《备急千金要方》
  5. 麦芽《本草易读》
  6. 麦汤散《仁术便览》
  7. 麦芽《中医饮食营养学》
  8. 麦穗夏枯草《滇南本草》
  9. 麦芽《顾松园医镜》
  10. 麦神茶《茶饮保健》
  11. 麦芽《本草求真》
  12. 麦散《妇人大全良方》
  13. 麦芽《本草新编》
  14. 麦奴丸《备急千金要方》
  15. 麦芽《得配本草》
  16. 麦苗善治黄胆《医学衷中参西录》
  17. 麦芽《中药学》
  18. 麦苗《证类本草》
  19. 麦芽《本草便读》
  20. 麦面《本草易读》
  21. 麦芽《本草分经》
  22. 麦门冬粥《医学入门》
  23. 麦芽《本草分经》
  24. 麦门冬粥《保健药膳》
  25. 麦芽《本草害利》
  26. 麦门冬饮子《仁术便览》
  27. 麦芽《本草害利》
  28. 麦门冬饮方《备急千金要方》
  29. 麦芽《本草撮要》
  30. 麦门冬饮《医方考》
  31. 麦芽《外科全生集》


糯米_《药笼小品》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

和胃，育阴生津。

糯米饮同人乳服，治药杀胃口，食入即吐如神。古人称贫人无补，以糯为补。信然。

凡麦冬用粳米拌炒，滋肺而不妨脾。

稷俗名珠粟，小儿切不可食，坚而难化，胀而雍胃，曾见有失命，为长者预宜禁之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：糯米
  • 下一页：苡仁
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《药笼小品》
  2. 糯稻根（糯稻草）《中药学》
  3. 糯米《食物疗法》
  4. 糯稻根《中药炮制》
  5. 糯米《本草备要》
  6. 懦懦《中医词典》
  7. 糯米《本草易读》
  8. 懦懦《中医词典》
  9. 糯米《饮食须知》
  10. 懦《中医词典》
  11. 糯米《冯氏锦囊秘录》
  12. 懦《中医词典》
  13. 糯米《医学入门》
  14. 诺卡放线菌病《默克家庭诊疗手册》
  15. 糯米《本草从新》
  16. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  17. 糯米《医方考》
  18. 诺虫咬《幼幼新书》
  19. 糯米《得配本草》
  20. 挪手腕法《中医词典》
  21. 糯米《本草分经》
  22. 挪手腕法《中医词典》
  23. 糯米《本草分经》
  24. 挪脚踝骨入臼手法《中医词典》
  25. 糯米《本草撮要》
  26. 挪脚踝骨入臼手法《中医词典》
  27. 糯米《药性切用》
  28. 挪法《中医词典》
  29. 糯米（《千金·食治》《中医饮食营养学》
  30. 挪法《中医词典》
  31. 糯米〈寒〉《食疗本草》


苡仁_《药笼小品》_中医本草_【岐黄之术】

苡仁

苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘益胃，淡渗湿。

治水肿泄泻。

补脾炒用，利水生用。

其力缓，须倍于他味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：苡仁
  • 下一页：罂粟壳
<<< 返回本书目录
  1. 苡仁《药笼小品》
  2. 蚁《本草纲目》完整版
  3. 苡米粥《保健药膳》
  4. 蚁垤土《本草纲目》完整版
  5. 苡米杏仁粥《保健药膳》
  6. 蚁垤土《本草纲目》图文版
  7. 苡米莲子粥《保健药膳》
  8. 蚁入耳方《外台秘要》
  9. 苡米桂花粥《保健药膳》
  10. 蚁走感【疾病症状】
  11. 苡芭菊【中药大全】
  12. 椅子翻《松峰说疫》
  13. 以指冷热诊病说《推拿抉微》
  14. 义务献血不会影响健康《免疫与健康》
  15. 以头昏为主的眩晕【疾病症状】
  16. 艺翁《本草纲目》图文版
  17. 以偷窥为快感源泉的性变态【疾病症状】
  18. 议处方《备急千金要方》
  19. 以神驭气《养生导引秘籍》
  20. 议处方法《太平惠民和剂局方》
  21. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  22. 议郭台尹将成血蛊之病《寓意草》
  23. 以上三病例并伤寒法(出阴证略例)《医经国小》
  24. 议沈若兹乃郎肠危证并治验《寓意草》
  25. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  26. 异被赤车【中药大全】
  27. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  28. 异产《女科指掌》
  29. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  30. 异常γ-球蛋白血症【疾病大全】
  1. 苡仁《药笼小品》
  2. 苡米粥《保健药膳》
  3. 苡仁《外科全生集》
  4. 苡米杏仁粥《保健药膳》
  5. 蚁螯伤《外科证治全书》
  6. 苡米莲子粥《保健药膳》
  7. 蚁垤土《本草纲目》
  8. 苡米桂花粥《保健药膳》
  9. 蚁毒《重订囊秘喉书》
  10. 以左治右、以右治左《中医名词词典》
  11. 蚁毒瘘《中医词典》
  12. 以指冷热诊病说《推拿抉微》
  13. 蚁候《诸病源候论》
  14. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  15. 蚁漏《急救广生集》
  16. 以医为业，世代相承者也。《医学入门》
  17. 蚁入耳方二首《外台秘要》
  18. 以药得名为善得子《友渔斋医话》
  19. 蚁入耳内《奇效简便良方》
  20. 以言治病法《针灸易学》
  21. 蚁穴中出土《证类本草》
  22. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  23. 倚待草《证类本草》
  24. 以痛为腧《中医词典》
  25. 椅当《中医词典》
  26. 以神驭气《养生导引秘籍》
  27. 椅子翻《松峰说疫》
  28. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  29. 弋共《千金翼方》
  30. 以上三病例并伤寒法（出阴证略例）《医经国小》
  31. 弋共《新修本草》


罂粟壳_《药笼小品》_中医本草_【岐黄之术】

罂粟壳

罂粟壳

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩。

敛肺固肠。

治久嗽、泻痢、脱肛。

兜摄太过，故必留邪净尽，庶用少许，否则大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡仁
  • 当前页：罂粟壳
  • 下一页：赤小豆
<<< 返回本书目录
  1. 罂粟壳《药笼小品》
  2. 罂粟壳【中药大全】
  3. 罂粟膏【方剂大全】
  4. 罂粟壳、罂粟《滇南本草》
  5. 罂粟【中药大全】
  6. 罂粟壳解《医学衷中参西录》
  7. 婴郁《本草纲目》完整版
  8. 罂粟嫩苗【中药大全】
  9. 婴幼论-幼幼汇集（上）《古今医统大全》
  10. 罂粟汤【方剂大全】
  11. 婴幼儿阴道炎【疾病大全】
  12. 罂子粟《本草纲目》完整版
  13. 婴幼儿型内斜视【疾病大全】
  14. 罂子粟《本草择要纲目》
  15. 婴幼儿胃食管反流【疾病大全】
  16. 罂子粟《证类本草》
  17. 婴幼儿外阴阴道炎【疾病大全】
  18. 罂子粟《本草纲目》图文版
  19. 婴幼儿外阴炎【疾病大全】
  20. 罂子桐《本草纲目》完整版
  21. 婴幼儿外阴疼痛【疾病症状】
  22. 罂子桐《本草纲目》图文版
  23. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  24. 樱草根【中药大全】
  25. 婴幼儿舌下囊肿【疾病大全】
  26. 樱额【中药大全】
  27. 婴幼儿上颌骨骨髓炎【疾病大全】
  28. 樱桃《本草纲目》完整版
  29. 婴幼儿脐疝【疾病大全】
  30. 樱桃《滇南本草》
  1. 罂粟壳《药笼小品》
  2. 罂粟《医学入门》
  3. 罂粟壳《医学入门》
  4. 婴幼期儿童的心理卫生《医学心理学》
  5. 罂粟壳《本经逢原》
  6. 婴幼论（幼幼汇集 上）《古今医统大全》
  7. 罂粟壳《中药学》
  8. 婴幼儿营养《临床营养学》
  9. 罂粟壳《本草便读》
  10. 婴幼儿的利手研究《医学心理学》
  11. 罂粟壳《本草分经》
  12. 婴幼疮疡治法《中医词典》
  13. 罂粟壳《本草分经》
  14. 婴幼疮疡《中医词典》
  15. 罂粟壳《本草分经》
  16. 婴童杂症《针灸大成》
  17. 罂粟壳、罂粟《滇南本草》
  18. 婴桃《名医别录》
  19. 罂粟壳解《医学衷中参西录》
  20. 婴桃《证类本草》
  21. 罂粟汤《太平惠民和剂局方》
  22. 婴桃《新修本草》
  23. 罂粟丸《明目至宝》
  24. 婴桃《千金翼方》
  25. 罂子粟《本草纲目》
  26. 婴宁汤《冯氏锦囊秘录》
  27. 罂子粟《本草衍义》
  28. 婴筋《中医词典》
  29. 罂子粟《证类本草》
  30. 婴孩癫疾《灵素节注类编》
  31. 罂子粟《本草择要纲目》


赤小豆_《药笼小品》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

细而色暗者入药。

通小肠，行水散血，消肿解毒排脓。

同芙蓉花捣烂，敷一切疮疽，取效甚速。须出疮顶，腐豆水浸胖捣烂，涂痘疮翻疤，亦有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂粟壳
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《药笼小品》
  2. 赤小豆《千金翼方》
  3. 赤小豆《长沙药解》
  4. 赤小豆《雷公炮制药性解》
  5. 赤小豆《食物疗法》
  6. 赤小豆《本草纲目》
  7. 赤小豆《饮膳正要》
  8. 赤小豆《神农本草经》
  9. 赤小豆《新修本草》
  10. 赤硝《长沙药解》
  11. 赤小豆《吴普本草》
  12. 赤苋成鳖《古今医统大全》
  13. 赤小豆《食疗本草》
  14. 赤瞎《松峰说疫》
  15. 赤小豆《本草衍义》
  16. 赤瞎《中医词典》
  17. 赤小豆《汤液本草》
  18. 赤沃《中医词典》
  19. 赤小豆《本草备要》
  20. 赤丸《备急千金要方》
  21. 赤小豆《本草蒙筌》
  22. 赤丸《金匮悬解》
  23. 赤小豆《本草易读》
  24. 赤丸《圆运动的古中医学》
  25. 赤小豆《饮食须知》
  26. 赤秃头疮《奇效简便良方》
  27. 赤小豆《冯氏锦囊秘录》
  28. 赤秃候《诸病源候论》
  29. 赤小豆《医学入门》
  30. 赤秃方三首《外台秘要》
  31. 赤小豆《证类本草》


绿豆_《药笼小品》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒。

清十二经热毒而解渴。

凡肌肤热瘰，绿豆皮治之；肉壅气，能缓药力。

煨蚕豆能实大肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：扁豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《药笼小品》
  2. 绿豆《雷公炮制药性解》
  3. 绿豆《食物疗法》
  4. 绿豆《本草纲目》
  5. 绿豆《饮膳正要》
  6. 绿茶煎《保健药膳》
  7. 绿豆《本草备要》
  8. 率骨《中医词典》
  9. 绿豆《本草易读》
  10. 率谷《针灸学》
  11. 绿豆《饮食须知》
  12. 率谷《中医词典》
  13. 绿豆《冯氏锦囊秘录》
  14. 率谷《针灸大成》
  15. 绿豆《医学入门》
  16. 率的调整或标准化《流行病学》
  17. 绿豆《证类本草》
  18. 率的标准误《预防医学》
  19. 绿豆《中医饮食营养学》
  20. 率的标准化法《预防医学》
  21. 绿豆《顾松园医镜》
  22. 率《预防医学》
  23. 绿豆《本草求真》
  24. 虑《中医词典》
  25. 绿豆《本草从新》
  26. 律原《类经图翼》
  27. 绿豆《得配本草》
  28. 律原《类经图翼》
  29. 绿豆《本草思辨录》
  30. 律吕夫妻母子《类经图翼》
  31. 绿豆《本草经解》


扁豆_《药笼小品》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

生用清暑，炒用清补脾胃。

惟病后煨食，极能滞气。

去皮煮至稀烂，少食可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：扁豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《药笼小品》
  2. 扁豆《千金翼方》
  3. 扁豆《玉楸药解》
  4. 扁豆《本草纲目》
  5. 扁豆《食物疗法》
  6. 扁担翻《松峰说疫》
  7. 扁豆《新修本草》
  8. 鞭炮伤的急救《现代院外急救手册》
  9. 扁豆《本草衍义》
  10. 鞭毛虫《人体寄生虫学》
  11. 扁豆《饮食须知》
  12. 鞭虫病《默克家庭诊疗手册》
  13. 扁豆《医学入门》
  14. 鞭背法《医宗金鉴》
  15. 扁豆《证类本草》
  16. 蝙蝠《实验动物科学》
  17. 扁豆《本草求真》
  18. 编撰《中国医学通史》
  19. 扁豆《本草便读》
  20. 编制统计表的注意事项《医学统计学》
  21. 扁豆《本草经解》
  22. 编者的话《时病论歌括新编》
  23. 扁豆《增广和剂局方药性总论》
  24. 编者的话《时病论歌括新编》
  25. 扁豆《名医别录》
  26. 编译人员《默克家庭诊疗手册》
  27. 扁豆《本草分经》
  28. 编写说明《中医养生学》
  29. 扁豆《本草分经》
  30. 编写说明《手掌与疾病》
  31. 扁豆《本草分经》


淡豆豉_《药笼小品》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

苦泄肺，寒胜热，发汗解肌。

同栀子治懊恼不眠，同苏叶治寒月感冒，同薄荷、杏仁治暑风身热。

无表邪者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：淡豆豉
  • 下一页：神曲
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《药笼小品》
  2. 淡淡《中医词典》
  3. 淡豆豉《本草备要》
  4. 淡菜〈温〉《食疗本草》
  5. 淡豆豉《本草易读》
  6. 淡菜《药性切用》
  7. 淡豆豉《医学入门》
  8. 淡菜《本草撮要》
  9. 淡豆豉《中医饮食营养学》
  10. 淡菜《本草分经》
  11. 淡豆豉《顾松园医镜》
  12. 淡菜《本草便读》
  13. 淡豆豉《本草求真》
  14. 淡菜《得配本草》
  15. 淡豆豉《本草从新》
  16. 淡菜《本草从新》
  17. 淡豆豉《医方考》
  18. 淡菜《本经逢原》
  19. 淡豆豉《医方考》
  20. 淡菜《证类本草》
  21. 淡豆豉《得配本草》
  22. 淡菜《医学入门》
  23. 淡豆豉《本草思辨录》
  24. 淡菜《饮食须知》
  25. 淡豆豉《本草分经》
  26. 淡菜《老年食养食疗》
  27. 淡豆豉《本草择要纲目》
  28. 淡菜《药笼小品》
  29. 淡豆豉《本草撮要》
  30. 淡菜《本草纲目》
  31. 淡豆豉《药性切用》


神曲_《药笼小品》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

调中和胃，治痰逆，消积滞。

同香附、黑山栀能开郁气。

附造曲法：以白曲百斤，青蒿、苍耳、野蓼各取自然汁三升，杏仁泥、赤小豆末各三升，以配六神，通和作饼，楮叶包罯，待生黄衣，晒干炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：神曲
  • 下一页：谷芽
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《药笼小品》
  2. 神曲《雷公炮制药性解》
  3. 神曲《长沙药解》
  4. 神曲《本草纲目》
  5. 神曲《汤液本草》
  6. 神气死证《景岳全书》
  7. 神曲《本草备要》
  8. 神气枯瘁《目经大成》
  9. 神曲《本草蒙筌》
  10. 神气枯瘁《中医词典》
  11. 神曲《本草易读》
  12. 神气丹《幼幼新书》
  13. 神曲《冯氏锦囊秘录》
  14. 神气存亡论《景岳全书》
  15. 神曲《医学入门》
  16. 神气不宁《傅青主男科》
  17. 神曲《顾松园医镜》
  18. 神奇外治法《幼幼集成》
  19. 神曲《本草求真》
  20. 神奇外治法《中医词典》
  21. 神曲《本草新编》
  22. 神农所置九宫尻神《疡医大全》
  23. 神曲《本经逢原》
  24. 神农尝百草论《医经溯洄集》
  25. 神曲《本草从新》
  26. 神农尝百草论《古今医统大全》
  27. 神曲《本草便读》
  28. 神农本草经分上中下三品《古今医统大全》
  29. 神曲《本草经解》
  30. 神农《中医词典》
  31. 神曲《本草经解》


谷芽_《药笼小品》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

快脾开胃，下气和中，消食化积。

生用运化为多，炒用开导为多。

味甘气和，健脾之良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：谷芽
  • 下一页：饴糖
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《药笼小品》
  2. 谷神散《是斋百一选方》
  3. 谷芽《中药炮制》
  4. 谷神《养生导引秘籍》
  5. 谷芽《本草备要》
  6. 谷气《中医词典》
  7. 谷芽《本草易读》
  8. 谷气《景岳全书》
  9. 谷芽《顾松园医镜》
  10. 谷气《中医名词词典》
  11. 谷芽《本草从新》
  12. 谷木皮《吴普本草》
  13. 谷芽《得配本草》
  14. 谷米第四（二十七条）《千金食治》
  15. 谷芽《中药学》
  16. 谷米《备急千金要方》
  17. 谷芽《本草便读》
  18. 谷门《中医词典》
  19. 谷芽《本草经解》
  20. 谷类《本草分经》
  21. 谷芽《本草分经》
  22. 谷类《寿世传真》
  23. 谷芽《本草分经》
  24. 谷劳诗《医学实在易》
  25. 谷芽《本草撮要》
  26. 谷劳候《诸病源候论》
  27. 谷芽《外科全生集》
  28. 谷劳病《中医词典》
  29. 谷芽《药性切用》
  30. 谷劳《金匮翼》
  31. 谷眼《松峰说疫》


饴糖_《药笼小品》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

即饧也和平润肺止嗽。

有痰火者忌之。

建中汤用之，取同甘缓和平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：饴糖
  • 下一页：酒
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《药笼小品》
  2. 饴糖《千金翼方》
  3. 饴糖《新修本草》
  4. 饴糖《雷公炮制药性解》
  5. 饴糖《食疗本草》
  6. 饴糖《本草纲目》
  7. 饴糖《本草衍义》
  8. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  9. 饴糖《本草蒙筌》
  10. 饴（音贻）糖《证类本草》
  11. 饴糖《饮食须知》
  12. 饴《汤液本草》
  13. 饴糖《冯氏锦囊秘录》
  14. 杝元《素灵微蕴》
  15. 饴糖《医学入门》
  16. 夷则《中医词典》
  17. 饴糖《本草求真》
  18. 仪器室条件及仪器操作《临床生物化学》
  19. 饴糖《本草从新》
  20. 仪器室工作制度《医院药学》
  21. 饴糖《得配本草》
  22. 仪器设备的保养与维修《医院药学》
  23. 饴糖《中药学》
  24. 仪器法血细胞检查《临床基础检验学》
  25. 饴糖《本草思辨录》
  26. 譩嘻《针灸学》
  27. 饴糖《本草便读》
  28. 譩嘻《针灸大成》
  29. 饴糖《本草经解》
  30. 噫续法《医学纲目》
  31. 饴糖《名医别录》


酒_《药笼小品》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

温热经，甘者满中，淡者利小便。

用为向导，可以通行一身之表，引药至极高之分。

热饮伤肺，冷饮伤胃。少饮和血壮神，御寒辟邪；过饮乱神耗血，损胃生湿痰，助欲火，为病百端。无灰酒入药，火酒燥烈尤甚，不可多饮。葛花、绿豆，能解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：酒
  • 下一页：金箔
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《药笼小品》
  2. 酒《千金翼方》
  3. 酒《饮膳正要》
  4. 酒《雷公炮制药性解》
  5. 酒《新修本草》
  6. 酒《本草纲目》
  7. 酒《食疗本草》
  8. 韭子一物丸《医方考》
  9. 酒《本草衍义》
  10. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  11. 酒《汤液本草》
  12. 韭子丸《备急千金要方》
  13. 酒《本草备要》
  14. 韭子散《备急千金要方》
  15. 酒《本草蒙筌》
  16. 韭子（韭菜根）《中药学》
  17. 酒《古今医统大全》
  18. 韭子《本草撮要》
  19. 酒《医学入门》
  20. 韭子《本草择要纲目》
  21. 酒《证类本草》
  22. 韭子《本草分经》
  23. 酒《顾松园医镜》
  24. 韭子《本草分经》
  25. 酒《本草求真》
  26. 韭子《本草分经》
  27. 酒《本草新编》
  28. 韭子《医方考》
  29. 酒《本经逢原》
  30. 韭子《本草易读》
  31. 酒《本草从新》


金箔_《药笼小品》_中医本草_【岐黄之术】

金箔

金箔

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平有毒。

镇心肝，安魂魄。

治惊痫、风热、肝胆之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：金箔
  • 下一页：白石英
<<< 返回本书目录
  1. 金箔《药笼小品》
  2. 金箔【中药大全】
  3. 金箔《本草择要纲目》
  4. 金箔丹砂散【方剂大全】
  5. 金波散【方剂大全】
  6. 金箔茯苓散【方剂大全】
  7. 金饼门《活幼心书》
  8. 金箔膏【方剂大全】
  9. 金扁水洗剂【方剂大全】
  10. 金箔琥珀丸【方剂大全】
  11. 金鞭散【方剂大全】
  12. 金箔牛黄丸【方剂大全】
  13. 金边兔耳【中药大全】
  14. 金箔铅粉丹【方剂大全】
  15. 金边龙舌兰【中药大全】
  16. 金箔如锦丸【方剂大全】
  17. 金边莲【中药大全】
  18. 金箔散【方剂大全】
  19. 金笔丸【方剂大全】
  20. 金箔麝香丸【方剂大全】
  21. 金倍散【方剂大全】
  22. 金箔十珍丸【方剂大全】
  23. 金背枇杷叶【中药大全】
  24. 金箔丸《小儿药证直诀》
  25. 金背枇杷花【中药大全】
  26. 金箔丸【方剂大全】
  27. 金背枇杷果【中药大全】
  28. 金箔镇心丸【方剂大全】
  29. 金背枇杷【中药大全】
  30. 金箔镇心圆【方剂大全】
  1. 金箔《药笼小品》
  2. 金鞭散《急救广生集》
  3. 金箔《顾松园医镜》
  4. 金篦《中医词典》
  5. 金箔《得配本草》
  6. 金《本草撮要》
  7. 金箔《本草择要纲目》
  8. 金《本草分经》
  9. 金箔《药性切用》
  10. 金《本草分经》
  11. 金箔丸《小儿药证直诀》
  12. 金《本草便读》
  13. 金箔镇心丸《太平惠民和剂局方》
  14. 金《本经逢原》
  15. 金不换《外科传薪集》
  16. 金《本草求真》
  17. 金不换散《妇人大全良方》
  18. 金《古今医统大全》
  19. 金不换正气散《外科理例》
  20. 金《本草易读》
  21. 金不换正气丸《奇方类编》
  22. 金《本草备要》
  23. 金彩眉百合病治验《一得集》
  24. 金《中医词典》
  25. 金蚕蛊毒《奇方类编》
  26. 金《雷公炮炙论》
  27. 金钗股《证类本草》
  28. 今制三种尺《类经图翼》
  29. 金钗石斛《中药炮制》
  30. 今书《冷庐医话》
  31. 金钗石斛《本草新编》


白石英_《药笼小品》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

甘辛，微温润燥。

治肺瘘吐脓，咳逆上气。

紫石英性味相同。安心神，暖子宫，女子血海虚寒不孕者宜之。

火煅醋淬，研末水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金箔
  • 当前页：白石英
  • 下一页：朱砂
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《药笼小品》
  2. 白石英《千金翼方》
  3. 白石英《本草经集注》
  4. 白石英《本草纲目》
  5. 白石英《新修本草》
  6. 白石英《神农本草经》
  7. 白石英《吴普本草》
  8. 白石华《名医别录》
  9. 白石英《本草衍义》
  10. 白石华《证类本草》
  11. 白石英《本草备要》
  12. 白石华《新修本草》
  13. 白石英《本草易读》
  14. 白石华《千金翼方》
  15. 白石英《医学入门》
  16. 白石膏《药鉴》
  17. 白石英《证类本草》
  18. 白狮子《证类本草》
  19. 白石英《本草求真》
  20. 白蛇串门主论《疡医大全》
  21. 白石英《本经逢原》
  22. 白蛇串门主方《疡医大全》
  23. 白石英《本草从新》
  24. 白芍药汤《冯氏锦囊秘录》
  25. 白石英《得配本草》
  26. 白芍药散《妇人大全良方》
  27. 白石英《本草崇原》
  28. 白芍药《珍珠囊补遗药性赋》
  29. 白石英《增广和剂局方药性总论》
  30. 白芍药《药性切用》
  31. 白石英《名医别录》


朱砂_《药笼小品》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘凉，体阳性阴，色赤属心。

镇心定惊，泻热辟邪，多用令人神呆。

明透者良，研细水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：朱砂
  • 下一页：雄黄
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《药笼小品》
  2. 朱砂《雷公炮炙论》
  3. 朱砂《长沙药解》
  4. 朱儒《中医词典》
  5. 朱砂《中药炮制》
  6. 朱日辉《中医词典》
  7. 朱砂《汤液本草》
  8. 朱雀丸《是斋百一选方》
  9. 朱砂《顾松园医镜》
  10. 朱雀丸《医方考》
  11. 朱砂《本草从新》
  12. 朱权《中医词典》
  13. 朱砂《中药学》
  14. 朱南山（1871-1938年）《中医词典》
  15. 朱砂《本草便读》
  16. 朱蜜法《济阴纲目》
  17. 朱砂《本草分经》
  18. 朱蜜法《幼幼新书》
  19. 朱砂《本草分经》
  20. 朱蜜法《医宗金鉴》
  21. 朱砂《本草择要纲目》
  22. 朱禄《中医词典》
  23. 朱砂《外科全生集》
  24. 朱琏（1909-1978年）《中医词典》
  25. 朱砂《药性切用》
  26. 朱锦荣《中医词典》
  27. 朱砂安神丸《内外伤辨》
  28. 朱家角邵《曹仁伯医案论》
  29. 朱砂安神丸《医宗金鉴》
  30. 朱惠明《中医词典》
  31. 朱砂安神丸《删补名医方论》


雄黄_《药笼小品》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温有毒，入肝气分。

杀百毒，辟鬼魅，治惊痫，又能化血为水。

明彻不臭者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：雄黄
  • 下一页：石膏
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《药笼小品》
  2. 雄黄《千金翼方》
  3. 雄黄《长沙药解》
  4. 雄黄《雷公炮制药性解》
  5. 雄黄《中药炮制》
  6. 雄黄《雷公炮炙论》
  7. 雄黄《本草经集注》
  8. 雄黄《本草纲目》
  9. 雄黄《新修本草》
  10. 雄黄《神农本草经》
  11. 雄黄《吴普本草》
  12. 雄狐屎《千金翼方》
  13. 雄黄《本草衍义》
  14. 雄矾散《冯氏锦囊秘录》
  15. 雄黄《汤液本草》
  16. 雄矾瓜蒂散《医方考》
  17. 雄黄《本草备要》
  18. 雄疔疮候《诸病源候论》
  19. 雄黄《本草蒙筌》
  20. 雄丁《中医词典》
  21. 雄黄《本草易读》
  22. 雄雌丸《备急千金要方》
  23. 雄黄《冯氏锦囊秘录》
  24. 雄蚕蛾《本草求真》
  25. 雄黄《医学入门》
  26. 雄槟丸《医方论》
  27. 雄黄《证类本草》
  28. 雄槟丸《医方考》
  29. 雄黄《顾松园医镜》
  30. 雄槟丸《冯氏锦囊秘录》
  31. 雄黄《本草求真》


石膏_《药笼小品》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

色白入肺，并清胃火、热邪在气分，口渴齿燥，引饮，非此不为功。

石膏为水药，燥热如焦釜，沃以水，气出蒸蒸然，此无汗能发之谓也。暑热烁津，则汗出不休，石膏能寒肺气，此有汗能止之谓也。凡疟疾寒轻热甚多汗者，用之最胜。一切肺燥发热，干咳喘急者，须同清滋之品，治之多效，白虎汤之知母、粳米，玉女煎之地黄是也。

石膏能行秋肃之令，肺胃发火者大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《药笼小品》
  2. 石膏《千金翼方》
  3. 石膏《长沙药解》
  4. 石膏《雷公炮制药性解》
  5. 石膏《玉楸药解》
  6. 石膏《雷公炮炙论》
  7. 石膏《中药炮制》
  8. 石膏《本草纲目》
  9. 石膏《本草经集注》
  10. 石膏《神农本草经》
  11. 石膏《新修本草》
  12. 石羔《本草分经》
  13. 石膏《本草衍义》
  14. 石羔《本草分经》
  15. 石膏《汤液本草》
  16. 石羔《本草分经》
  17. 石膏《本草备要》
  18. 石肝《名医别录》
  19. 石膏《本草蒙筌》
  20. 石肝《证类本草》
  21. 石膏《本草易读》
  22. 石肝《新修本草》
  23. 石膏《冯氏锦囊秘录》
  24. 石肝《千金翼方》
  25. 石膏《医学入门》
  26. 石甘茶《茶饮保健》
  27. 石膏《证类本草》
  28. 石肺《名医别录》
  29. 石膏《顾松园医镜》
  30. 石肺《证类本草》
  31. 石膏《本草求真》


滑石_《药笼小品》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

利毛窍，清湿热从小便出。

暑必挟湿，得甘草良。今铺中六一散，用漂滑石收甘草汤者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《药笼小品》
  2. 滑石《千金翼方》
  3. 滑石《长沙药解》
  4. 滑石《雷公炮制药性解》
  5. 滑石《本草经集注》
  6. 滑石《雷公炮炙论》
  7. 滑石《新修本草》
  8. 滑石《本草纲目》
  9. 滑石《神农本草经百种录》
  10. 滑石《神农本草经》
  11. 滑石《本草衍义》
  12. 滑涩之脉《疡科纲要》
  13. 滑石《汤液本草》
  14. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  15. 滑石《本草备要》
  16. 滑涩统属《医学集成》
  17. 滑石《本草蒙筌》
  18. 滑涩二脉《圆运动的古中医学》
  19. 滑石《本草易读》
  20. 滑涩《四圣心源》
  21. 滑石《冯氏锦囊秘录》
  22. 滑润性泻药《药理学》
  23. 滑石《医学入门》
  24. 滑肉门《针灸学》
  25. 滑石《证类本草》
  26. 滑肉门《中医词典》
  27. 滑石《顾松园医镜》
  28. 滑肉门《针灸大成》
  29. 滑石《本草求真》
  30. 滑囊炎《家庭医学百科-医疗康复篇》
  31. 滑石《本草新编》


赤石脂_《药笼小品》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温酸涩。

能收湿，止血固下，疗肠癖泻痢久不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《药笼小品》
  2. 赤石脂《千金翼方》
  3. 赤石脂《长沙药解》
  4. 赤石脂《雷公炮制药性解》
  5. 赤石脂《本草衍义》
  6. 赤石《医学入门》
  7. 赤石脂《本草备要》
  8. 赤施《中医词典》
  9. 赤石脂《本草蒙筌》
  10. 赤芍药散《博济方》
  11. 赤石脂《本草易读》
  12. 赤芍药散《妇人大全良方》
  13. 赤石脂《冯氏锦囊秘录》
  14. 赤芍药《药性切用》
  15. 赤石脂《医学入门》
  16. 赤芍药《本草害利》
  17. 赤石脂《证类本草》
  18. 赤芍药《中药学》
  19. 赤石脂《顾松园医镜》
  20. 赤芍药《得配本草》
  21. 赤石脂《本草求真》
  22. 赤芍药《本经逢原》
  23. 赤石脂《本草新编》
  24. 赤芍药《冯氏锦囊秘录》
  25. 赤石脂《本经逢原》
  26. 赤芍香附茶《茶饮保健》
  27. 赤石脂《本草从新》
  28. 赤芍茶《茶饮保健》
  29. 赤石脂《得配本草》
  30. 赤芍柏茶《茶饮保健》
  31. 赤石脂《中药学》


禹余粮_《药笼小品》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平性涩。

入胃大肠血分。

能固下，治血痢血崩。

研漂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：炉甘石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《药笼小品》
  2. 禹余粮《千金翼方》
  3. 禹余粮《长沙药解》
  4. 禹余粮《雷公炮制药性解》
  5. 禹余粮《本草经集注》
  6. 禹余粮《本草纲目》
  7. 禹余粮《新修本草》
  8. 禹余粮《神农本草经》
  9. 禹余粮《神农本草经百种录》
  10. 禹粮石《中药炮制》
  11. 禹余粮《汤液本草》
  12. 禹贡丸州分野《类经图翼》
  13. 禹余粮《本草备要》
  14. 禹功散《医方论》
  15. 禹余粮《本草蒙筌》
  16. 禹功散《儒门事亲》
  17. 禹余粮《本草易读》
  18. 禹功散《冯氏锦囊秘录》
  19. 禹余粮《冯氏锦囊秘录》
  20. 雨水《中医词典》
  21. 禹余粮《医学入门》
  22. 雨霜雪露水汤《本草便读》
  23. 禹余粮《证类本草》
  24. 雨气《中医词典》
  25. 禹余粮《本草求真》
  26. 雨癞《解围元薮》
  27. 禹余粮《本草新编》
  28. 雨癞《中医词典》
  29. 禹余粮《本经逢原》
  30. 雨府《中医词典》
  31. 禹余粮《本草从新》


炉甘石_《药笼小品》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温。

能止血消肿，收湿祛痰，退眼疾赤烂翳膜。

煅红童便淬七次，研漂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：炉甘石
  • 下一页：海浮石
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《药笼小品》
  2. 炉甘石《本草纲目》
  3. 炉甘石《玉楸药解》
  4. 芦中虫《证类本草》
  5. 炉甘石《中药炮制》
  6. 芦墟东茜墩陈《曹仁伯医案论》
  7. 炉甘石《本草备要》
  8. 芦笋《食物疗法》
  9. 炉甘石《本草易读》
  10. 芦笋《老年食养食疗》
  11. 炉甘石《冯氏锦囊秘录》
  12. 芦麦茶《茶饮保健》
  13. 炉甘石《本草求真》
  14. 芦君茶《茶饮保健》
  15. 炉甘石《本经逢原》
  16. 芦火竹火《本草撮要》
  17. 炉甘石《本草从新》
  18. 芦火竹火《本草从新》
  19. 炉甘石《得配本草》
  20. 芦火《药性切用》
  21. 炉甘石《中药学》
  22. 芦火《本草分经》
  23. 炉甘石《本草便读》
  24. 芦荟星茶《茶饮保健》
  25. 炉甘石《本草分经》
  26. 芦荟消疳饮《重楼玉钥》
  27. 炉甘石《本草择要纲目》
  28. 芦荟夏术茶《茶饮保健》
  29. 炉甘石《本草撮要》
  30. 芦荟丸《是斋百一选方》
  31. 炉甘石《药性切用》


海浮石_《药笼小品》_中医本草_【岐黄之术】

海浮石

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

咸软坚，寒润下，色白体轻。

入肺止嗽，化老痰，消瘿瘤结核。

水沫结成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：海浮石
  • 下一页：磁石
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《药笼小品》
  2. 海浮散《外科传薪集》
  3. 海浮石《玉楸药解》
  4. 海风藤《中药炮制》
  5. 海浮石《本草易读》
  6. 海粉《药性切用》
  7. 海浮石《顾松园医镜》
  8. 海粉《本草撮要》
  9. 海浮石《中药学》
  10. 海粉《本草分经》
  11. 海浮石《本草便读》
  12. 海粉《得配本草》
  13. 海浮石《本草害利》
  14. 海粉《本草从新》
  15. 海浮石《本草撮要》
  16. 海粉《本经逢原》
  17. 海甘爽茶《茶饮保健》
  18. 海粉《医学入门》
  19. 海根《海药本草》
  20. 海底痈《中医词典》
  21. 海根《证类本草》
  22. 海底觅火《养生导引秘籍》
  23. 海狗肾《本草备要》
  24. 海底漏《奇效简便良方》
  25. 海狗肾《顾松园医镜》
  26. 海底漏《中医词典》
  27. 海狗肾《本草求真》
  28. 海底捞明月《中医词典》
  29. 海狗肾《得配本草》
  30. 海带粥《食物疗法》
  31. 海狗肾《本草便读》


磁石_《药笼小品》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

咸。

能引肺气入肾，通耳气。

火煅醋淬，研漂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：磁石
  • 下一页：代赭石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《药笼小品》
  2. 磁石《千金翼方》
  3. 磁石《中药炮制》
  4. 磁石《雷公炮制药性解》
  5. 磁石《中医词典》
  6. 磁石《雷公炮炙论》
  7. 磁石《本草经集注》
  8. 磁砂丸《时方歌括》
  9. 磁石《新修本草》
  10. 磁疗法《康复医学》
  11. 磁石《神农本草经百种录》
  12. 磁疗《理疗学》
  13. 磁石《吴普本草》
  14. 磁共振成像《默克家庭诊疗手册》
  15. 磁石《本草衍义》
  16. 磁共振成像《医学影像学》
  17. 磁石《本草备要》
  18. 磁共振成象检查《家庭医学百科-家庭护理篇》
  19. 磁石《本草蒙筌》
  20. 磁共振（MRI）成像《神经病学》
  21. 磁石《本草易读》
  22. 磁锋砭法《中医词典》
  23. 磁石《冯氏锦囊秘录》
  24. 磁场疗法某些新进展《理疗学》
  25. 磁石《医学入门》
  26. 慈幼论《格致余论》
  27. 磁石《证类本草》
  28. 慈幼敬心赋《万氏秘传片玉心书》
  29. 磁石《顾松园医镜》
  30. 慈鸦《增广和剂局方药性总论》
  31. 磁石《本草求真》


代赭石_《药笼小品》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒，入心包肝血分。

同旋覆治气逆，噫气频频。

虚人须加补益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：代赭石
  • 下一页：青礞石
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《药笼小品》
  2. 代赭石《本草纲目》
  3. 代赭石《长沙药解》
  4. 代赭《本草图经》
  5. 代赭石《汤液本草》
  6. 代赭《名医别录》
  7. 代赭石《本草备要》
  8. 代赭《证类本草》
  9. 代赭石《本草蒙筌》
  10. 代赭《本草衍义》
  11. 代赭石《本草易读》
  12. 代赭《新修本草》
  13. 代赭石《冯氏锦囊秘录》
  14. 代赭《本草经集注》
  15. 代赭石《医学入门》
  16. 代赭《千金翼方》
  17. 代赭石《顾松园医镜》
  18. 代赭《雷公炮炙论》
  19. 代赭石《本草求真》
  20. 代赭《神农本草经》
  21. 代赭石《本草新编》
  22. 代谢与内分泌科病历《病历书写规范》
  23. 代赭石《本经逢原》
  24. 代谢性自身调节机制《生理学》
  25. 代赭石《本草从新》
  26. 代谢性酸中毒《外科学总论》
  27. 代赭石《得配本草》
  28. 代谢性酸中毒《病理生理学》
  29. 代赭石《中药学》
  30. 代谢性酸中毒《默克家庭诊疗手册》
  31. 代赭石《中药学》


青礞石_《药笼小品》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

色青入肝。

治顽痰癖结痰着礞石即化为水，滚痰丸所以用之。

虚人大忌。

须拣有金心者方入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：青礞石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《药笼小品》
  2. 青礞石《雷公炮制药性解》
  3. 青礞石《玉楸药解》
  4. 青蒙石《本草害利》
  5. 青礞石《本草蒙筌》
  6. 青霉素类《药理学》
  7. 青礞石《冯氏锦囊秘录》
  8. 青霉素类《医院药学》
  9. 青礞石《医学入门》
  10. 青霉素过敏试验《基础护理学》
  11. 青礞石《顾松园医镜》
  12. 青霉素《药理学》
  13. 青礞石《本草从新》
  14. 青梅《本草求真》
  15. 青礞石《本草便读》
  16. 青盲翳《中医词典》
  17. 青礞石《本草撮要》
  18. 青盲秘方《华佗神方》
  19. 青礞石《药性切用》
  20. 青盲及盲方六首《外台秘要》
  21. 青礞石法《古今医统大全》
  22. 青盲《中医眼科学》
  23. 青膜《中医词典》
  24. 青盲《目经大成》
  25. 青木香《中药炮制》
  26. 青盲《普济方·针灸》
  27. 青木香《本草求真》
  28. 青盲《证治准绳·类方》
  29. 青木香《本经逢原》
  30. 青盲《张氏医通》
  31. 青木香丸《冯氏锦囊秘录》


花蕊石_《药笼小品》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

入肝血分。

能化瘀血为水，下死胎胞衣。

大损阴血。

煅研水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：花蕊石
  • 下一页：芒硝
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《药笼小品》
  2. 花蕊石《雷公炮制药性解》
  3. 花蕊石《本草备要》
  4. 花乳石《本草乘雅半偈》
  5. 花蕊石《本草蒙筌》
  6. 花乳石《本草择要纲目》
  7. 花蕊石《本草易读》
  8. 花乳石《得配本草》
  9. 花蕊石《冯氏锦囊秘录》
  10. 花乳石《本经逢原》
  11. 花蕊石《医学入门》
  12. 花乳石《证类本草》
  13. 花蕊石《顾松园医镜》
  14. 花乳石《本草衍义》
  15. 花蕊石《本草求真》
  16. 花乳石《玉楸药解》
  17. 花蕊石《本草新编》
  18. 花乳石《本草纲目》
  19. 花蕊石《本草从新》
  20. 花炮火药冲目《奇效简便良方》
  21. 花蕊石《中药学》
  22. 花木类（通用诸方）《古今医统大全》
  23. 花蕊石《本草便读》
  24. 花柳疬《中医词典》
  25. 花蕊石《增广和剂局方药性总论》
  26. 花椒《本草分经》
  27. 花蕊石《本草害利》
  28. 花椒《食物疗法》
  29. 花蕊石《本草撮要》
  30. 花火膏《小儿药证直诀》
  31. 花蕊石《药性切用》


芒硝_《药笼小品》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

软坚。

即皮硝之在上者。

三承气所以用之，同大黄、枳实，推荡燥实疫邪之要药。

克削脏腑，故调胃承气即不用者，恐其诛伐无过。

元明粉功用相同，霸性稍减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：芒硝
  • 下一页：石硫黄
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《药笼小品》
  2. 芒硝《千金翼方》
  3. 芒硝《长沙药解》
  4. 芒硝《雷公炮炙论》
  5. 芒硝《本草经集注》
  6. 芒果芦根茶《茶饮保健》
  7. 芒硝《新修本草》
  8. 芒果姜茶《茶饮保健》
  9. 芒硝《本草衍义》
  10. 芒果茶《茶饮保健》
  11. 芒硝《本草易读》
  12. 芒漕《中医名词词典》
  13. 芒硝《医学入门》
  14. 慢症《幼科铁镜》
  15. 芒硝《证类本草》
  16. 慢性阻塞性疾病《医学心理学》
  17. 芒硝《顾松园医镜》
  18. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  19. 芒硝《得配本草》
  20. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  21. 芒硝《本草便读》
  22. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  23. 芒硝《本草经解》
  24. 慢性阻塞性肺病《病理学》
  25. 芒硝《本草经解》
  26. 慢性阻塞性肺病《默克家庭诊疗手册》
  27. 芒硝《增广和剂局方药性总论》
  28. 慢性子宫颈炎《病理学》
  29. 芒硝《名医别录》
  30. 慢性支气管炎的中医食疗《老年食养食疗》
  31. 芒硝《本草分经》


石硫黄_《药笼小品》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸有毒。

大热纯阳，补命门真火。

若阳气暴绝，阴毒伤寒，久患寒泻，亦为救危上药。治老人虚闭半硫丸主之。

用之不当，贻害匪轻。

番舶者良，最难得。

土硫黄止可入疮药，臭不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：石硫黄
  • 下一页：白矾
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《药笼小品》
  2. 石硫黄《千金翼方》
  3. 石硫黄《本草经集注》
  4. 石硫赤《本草纲目》
  5. 石硫黄《新修本草》
  6. 石流青《名医别录》
  7. 石硫黄《本草衍义》
  8. 石流青《证类本草》
  9. 石硫黄《本草备要》
  10. 石流青《新修本草》
  11. 石硫黄《本草蒙筌》
  12. 石流青《千金翼方》
  13. 石硫黄《证类本草》
  14. 石流黄《海药本草》
  15. 石硫黄《本草求真》
  16. 石流黄《神农本草经》
  17. 石硫黄《本经逢原》
  18. 石流赤《名医别录》
  19. 石硫黄《本草从新》
  20. 石流赤《证类本草》
  21. 石硫黄《得配本草》
  22. 石流赤《吴普本草》
  23. 石硫黄《本草崇原》
  24. 石流赤《新修本草》
  25. 石硫黄《增广和剂局方药性总论》
  26. 石流赤《千金翼方》
  27. 石硫黄《名医别录》
  28. 石淋秘方《华佗神方》
  29. 石硫黄《本草分经》
  30. 石淋候《诸病源候论》
  31. 石硫黄《本草分经》


白矾_《药笼小品》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

酸咸寒。

性收涩燥湿，追涎化痰，坠浊，解毒杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：白矾
  • 下一页：地浆
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《药笼小品》
  2. 白矾《雷公炮炙论》
  3. 白矾《汤液本草》
  4. 白发候《诸病源候论》
  5. 白矾《本草备要》
  6. 白发候《巢氏病源补养宣导法》
  7. 白矾《本草易读》
  8. 白发《中医词典》
  9. 白矾《医学入门》
  10. 白发《家庭医学百科-医疗康复篇》
  11. 白矾《顾松园医镜》
  12. 白垩丸《备急千金要方》
  13. 白矾《本草求真》
  14. 白垩丸《备急千金要方》
  15. 白矾《本草从新》
  16. 白垩丸《备急千金要方》
  17. 白矾《本草便读》
  18. 白垩土《药性切用》
  19. 白矾《本草分经》
  20. 白垩散《妇人大全良方》
  21. 白矾《本草撮要》
  22. 白垩丹《太平惠民和剂局方》
  23. 白矾《药性切用》
  24. 白垩丹《三因极一病证方论》
  25. 白矾半夏散《三因极一病证方论》
  26. 白垩《本草撮要》
  27. 白矾散《冯氏锦囊秘录》
  28. 白垩《名医别录》
  29. 白矾散《妇人大全良方》
  30. 白垩《增广和剂局方药性总论》
  31. 白矾散《医学心悟》


地浆_《药笼小品》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

掘黄土地作坎，深三尺，入新汲水搅浊，少顷取清。

用解一切鱼肉、菜果、药物、诸菌毒。

误食蚂蝗，生子腹中，用此下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：地浆
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《药笼小品》
  2. 地浆《千金翼方》
  3. 地浆《本草经集注》
  4. 地浆《本草纲目》
  5. 地浆《新修本草》
  6. 地甲肿与地克病的临床与诊断《临床营养学》
  7. 地浆《本草备要》
  8. 地甲肿与地克病的历史与流行病学《临床营养学》
  9. 地浆《饮食须知》
  10. 地甲肿与地克病的防治《临床营养学》
  11. 地浆《医学入门》
  12. 地甲肿与地克病的病因与发病机理《临床营养学》
  13. 地浆《证类本草》
  14. 地纪《中医词典》
  15. 地浆《本草从新》
  16. 地箕《中医词典》
  17. 地浆《得配本草》
  18. 地机（一名脾舍）《针灸大成》
  19. 地浆《名医别录》
  20. 地机《针灸学》
  21. 地浆《本草分经》
  22. 地机《中医词典》
  23. 地浆《本草撮要》
  24. 地黄粥《医学入门》
  25. 地浆《药性切用》
  26. 地黄粥《保健药膳》
  27. 地椒《证类本草》
  28. 地黄知母黄连阿胶汤方《伤寒杂病论》
  29. 地椒《本经逢原》
  30. 地黄枣仁粥《保健药膳》
  31. 地筋《千金翼方》


伏龙肝_《药笼小品》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

即对釜脐之土辛温调中，去湿消肿。

治久痢不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：伏龙肝
  • 下一页：燕窝
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《药笼小品》
  2. 伏龙肝《千金翼方》
  3. 伏龙肝《本草经集注》
  4. 伏龙肝《雷公炮炙论》
  5. 伏龙肝《新修本草》
  6. 伏龙肝《本草纲目》
  7. 伏龙肝《本草衍义》
  8. 伏苓《神农本草经》
  9. 伏龙肝《汤液本草》
  10. 伏梁丸《三因极一病证方论》
  11. 伏龙肝《本草备要》
  12. 伏梁候《诸病源候论》
  13. 伏龙肝《本草蒙筌》
  14. 伏梁病《黄帝内经太素》
  15. 伏龙肝《本草易读》
  16. 伏梁《灸法秘传》
  17. 伏龙肝《冯氏锦囊秘录》
  18. 伏梁《药症忌宜》
  19. 伏龙肝《医学入门》
  20. 伏梁《金匮翼》
  21. 伏龙肝《证类本草》
  22. 伏梁《灵素节注类编》
  23. 伏龙肝《本草求真》
  24. 伏梁《医经原旨》
  25. 伏龙肝《本草从新》
  26. 伏梁《类经》
  27. 伏龙肝《医方考》
  28. 伏梁《医述》
  29. 伏龙肝《得配本草》
  30. 伏梁《中医词典》
  31. 伏龙肝《本草便读》


燕窝_《药笼小品》_中医本草_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

养肺阴，滋脉络。

骨节有声，用糯米煮粥服，即疗。

肥白为佳。

多痰者忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：燕窝
  • 下一页：五灵脂
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《药笼小品》
  2. 燕吻疮《中医词典》
  3. 燕窝《老年食养食疗》
  4. 燕尾茶《饮膳正要》
  5. 燕窝《食物疗法》
  6. 燕屎《名医别录》
  7. 燕窝《饮食须知》
  8. 燕屎《证类本草》
  9. 燕窝《医宗金鉴》
  10. 燕屎《冯氏锦囊秘录》
  11. 燕窝《本草求真》
  12. 燕屎《本草蒙筌》
  13. 燕窝《本经逢原》
  14. 燕屎《新修本草》
  15. 燕窝《得配本草》
  16. 燕屎《本草经集注》
  17. 燕窝《本草便读》
  18. 燕屎《千金翼方》
  19. 燕窝《本草分经》
  20. 燕屎《神农本草经》
  21. 燕窝《本草分经》
  22. 燕山牛良 序《普济方·针灸》
  23. 燕窝《本草害利》
  24. 燕蓐草《证类本草》
  25. 燕窝《本草撮要》
  26. 燕肉《饮食须知》
  27. 燕窝《痘疹心法要诀》
  28. 燕麦《证类本草》
  29. 燕窝菜《药性切用》
  30. 燕口生疮候《诸病源候论》
  31. 燕窝疮《中医词典》


五灵脂_《药笼小品》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温。

生用能通血闭，炒黑治经水过多。

—切瘀滞作痛，必用之药。

酒漂去砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：五灵脂
  • 下一页：牛黄
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《药笼小品》
  2. 五灵脂《雷公炮制药性解》
  3. 五灵脂《玉楸药解》
  4. 五灵丸《普济本事方》
  5. 五灵脂《中药炮制》
  6. 五淋痛甚久不愈《奇效简便良方》
  7. 五灵脂《本草衍义》
  8. 五淋统治《奇效简便良方》
  9. 五灵脂《汤液本草》
  10. 五淋通治《奇效简便良方》
  11. 五灵脂《本草备要》
  12. 五淋散《时方歌括》
  13. 五灵脂《本草蒙筌》
  14. 五淋散《太平惠民和剂局方》
  15. 五灵脂《本草易读》
  16. 五淋散《太平惠民和剂局方》
  17. 五灵脂《冯氏锦囊秘录》
  18. 五淋散《冯氏锦囊秘录》
  19. 五灵脂《医学入门》
  20. 五淋散《删补名医方论》
  21. 五灵脂《证类本草》
  22. 五淋散《医宗金鉴》
  23. 五灵脂《顾松园医镜》
  24. 五淋论（附遗尿）《小儿卫生总微论方》
  25. 五灵脂《本草求真》
  26. 五淋论（附便浊）《婴童类萃》
  27. 五灵脂《本草新编》
  28. 五淋癃闭赤白浊遗精方《医学三字经》
  29. 五灵脂《本经逢原》
  30. 五淋癃闭赤白浊遗精《医学三字经》
  31. 五灵脂《本草从新》


牛黄_《药笼小品》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

同珍珠，治痰迷心窍。

丹药采用至广，如至宝丹、抱龙丸、清心丸皆用之，病在心包络之要药。

霞天胶健脾补血，胆星消包络积痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：牛黄
  • 下一页：阿胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《药笼小品》
  2. 牛黄《千金翼方》
  3. 牛黄《中医词典》
  4. 牛黄《雷公炮制药性解》
  5. 牛黄《中医词典》
  6. 牛黄《雷公炮炙论》
  7. 牛黄《本草经集注》
  8. 牛黄《本草纲目》
  9. 牛黄《新修本草》
  10. 牛黄《神农本草经》
  11. 牛黄《神农本草经百种录》
  12. 牛喉风秘方《华佗神方》
  13. 牛黄《吴普本草》
  14. 牛狗疾方六首《外台秘要》
  15. 牛黄《本草衍义》
  16. 牛肝菌《滇南本草》
  17. 牛黄《汤液本草》
  18. 牛腹胀秘方《华佗神方》
  19. 牛黄《本草备要》
  20. 牛分枝杆菌《医学微生物学》
  21. 牛黄《本草蒙筌》
  22. 牛疔疮候《诸病源候论》
  23. 牛黄《本草易读》
  24. 牛疔《中医词典》
  25. 牛黄《冯氏锦囊秘录》
  26. 牛疔《中医词典》
  27. 牛黄《医学入门》
  28. 牛癫《中医词典》
  29. 牛黄《证类本草》
  30. 牛癫《中医词典》
  31. 牛黄《顾松园医镜》


阿胶_《药笼小品》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

补血清热，止血妄行，为血分要药。

蛤粉炒，但真者绝少。

黄明胶治疮疥血虚，不肯结痂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：阿胶
  • 下一页：虎骨
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《药笼小品》
  2. 阿胶《千金翼方》
  3. 阿胶《长沙药解》
  4. 阿胶《雷公炮制药性解》
  5. 阿胶《本草经集注》
  6. 阿胶《雷公炮炙论》
  7. 阿胶《新修本草》
  8. 阿胶《本草纲目》
  9. 阿胶《神农本草经百种录》
  10. 阿胶《神农本草经》
  11. 阿胶《汤液本草》
  12. 阿伽陀丸主万病《千金翼方》
  13. 阿胶《本草备要》
  14. 阿芙蓉《药性切用》
  15. 阿胶《本草蒙筌》
  16. 阿芙蓉《本草撮要》
  17. 阿胶《本草易读》
  18. 阿芙蓉《本草择要纲目》
  19. 阿胶《冯氏锦囊秘录》
  20. 阿芙蓉《本草便读》
  21. 阿胶《医学入门》
  22. 阿芙蓉《得配本草》
  23. 阿胶《证类本草》
  24. 阿芙蓉《本经逢原》
  25. 阿胶《本草求真》
  26. 阿芙蓉《本草求真》
  27. 阿胶《本草新编》
  28. 阿芙蓉《本草纲目》
  29. 阿胶《本经逢原》
  30. 阿弗他口腔炎《自我调养巧治病》
  31. 阿胶《本草从新》


虎骨_《药笼小品》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

颈骨补天柱无力，膝补疲痿。能潜阳伏风。

煎胶用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：虎骨
  • 下一页：犀角
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《药笼小品》
  2. 虎骨《千金翼方》
  3. 虎骨《玉楸药解》
  4. 虎骨《雷公炮制药性解》
  5. 虎骨《中药炮制》
  6. 虎耳草《中药学》
  7. 虎骨《中医词典》
  8. 虎耳草《本草纲目》
  9. 虎骨《饮膳正要》
  10. 虎肚《顾松园医镜》
  11. 虎骨《本草经集注》
  12. 虎边《手穴手纹诊治》
  13. 虎骨《新修本草》
  14. 虎《得配本草》
  15. 虎骨《本草衍义》
  16. 虎《食疗本草》
  17. 虎骨《本草备要》
  18. 虎《本草纲目》
  19. 虎骨《本草蒙筌》
  20. 蝴蝶痔《外科十三方考》
  21. 虎骨《本草易读》
  22. 槲实《本草纲目》
  23. 虎骨《医学入门》
  24. 槲若《本草图经》
  25. 虎骨《证类本草》
  26. 槲若《本草衍义》
  27. 虎骨《顾松园医镜》
  28. 槲若《新修本草》
  29. 虎骨《本草求真》
  30. 槲若《千金翼方》
  31. 虎骨《本经逢原》


犀角_《药笼小品》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

凉心解毒。

凡一切心经蓄热必用之品，又能和阳疗鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：犀角
  • 下一页：羚养角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《药笼小品》
  2. 犀角《千金翼方》
  3. 犀角《玉楸药解》
  4. 犀角《雷公炮制药性解》
  5. 犀角《饮膳正要》
  6. 犀角《雷公炮炙论》
  7. 犀角《本草经集注》
  8. 犀角《神农本草经》
  9. 犀角《新修本草》
  10. 犀灰散《博济方》
  11. 犀角《神农本草经百种录》
  12. 犀黄丸《重楼玉钥》
  13. 犀角《食疗本草》
  14. 犀黄丸《外科全生集》
  15. 犀角《海药本草》
  16. 犀黄散《外科全生集》
  17. 犀角《本草衍义》
  18. 犀《本草纲目》
  19. 犀角《汤液本草》
  20. 翕翕发热《中医词典》
  21. 犀角《本草备要》
  22. 稀涎汤《时方歌括》
  23. 犀角《本草蒙筌》
  24. 稀涎散《医方论》
  25. 犀角《本草易读》
  26. 稀涎散《退思集类方歌注》
  27. 犀角《冯氏锦囊秘录》
  28. 稀涎散《仁术便览》
  29. 犀角《医学入门》
  30. 稀涎散《医方考》
  31. 犀角《证类本草》


羚养角_《药笼小品》_中医本草_【岐黄之术】

羚养角

羚养角

  • 上一页
  • 目录
  • 相关
  • 下一页

轻清肝经血热，和阳熄风，兼清肺火，平稳好药。

镑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚养角
  • 下一页：鹿角
<<< 返回本书目录
  1. 羚养角《药笼小品》
  2. 绫锦养脾丸【方剂大全】
  3. 羚羊镇痉汤【方剂大全】
  4. 零陵香《本草纲目》完整版
  5. 羚羊饮【方剂大全】
  6. 零陵香《本草图经》
  7. 羚羊泻白散【方剂大全】
  8. 零陵香《证类本草》
  9. 羚羊犀角散【方剂大全】
  10. 零陵香【中药大全】
  11. 羚羊散血饮【方剂大全】
  12. 零陵香油【方剂大全】
  13. 羚羊散【方剂大全】
  14. 零腥《血证论》
  15. 羚羊三黄汤【方剂大全】
  16. 零余子《本草纲目》完整版
  17. 羚羊肉【中药大全】
  18. 零余子【中药大全】
  19. 羚羊肉《本草纲目》完整版
  20. 龄龟丸【方剂大全】
  21. 羚羊清肺丸【方剂大全】
  22. 鲮甲散【方剂大全】
  23. 羚羊清肺汤【方剂大全】
  24. 鲮鲤《本草纲目》图文版
  25. 羚羊羌活汤【方剂大全】
  26. 鲮鲤【中药大全】
  27. 羚羊片散【方剂大全】
  28. 鲮鲤（穿山甲）《本草纲目》完整版
  29. 羚羊明目丸【方剂大全】
  30. 鲮鲤甲《本草纲目》完整版
  1. 羚养角《药笼小品》
  2. 羚羊肉《饮食须知》
  3. 零级消除动力学《药理学》
  4. 羚羊角饮子《博济方》
  5. 零陵香《海药本草》
  6. 羚羊角汤《普济本事方》
  7. 零陵香《本草衍义》
  8. 羚羊角汤《博济方》
  9. 零陵香《证类本草》
  10. 羚羊角汤《备急千金要方》
  11. 零陵香《增广和剂局方药性总论》
  12. 羚羊角散《普济本事方》
  13. 零陵香《本草图经》
  14. 羚羊角散《汤头歌诀》
  15. 零腥《血证论》
  16. 羚羊角散《医方论》
  17. 零羊角《名医别录》
  18. 羚羊角散《仁术便览》
  19. 零余子《证类本草》
  20. 羚羊角散《医学心悟》
  21. 零余子《得配本草》
  22. 羚羊角散《太平惠民和剂局方》
  23. 鲮甲《玉楸药解》
  24. 羚羊角散《妇人大全良方》
  25. 鲮鲤《本草纲目》
  26. 羚羊角散《备急千金要方》
  27. 鲮鲤《本草从新》
  28. 羚羊角解《医学衷中参西录》
  29. 鲮鲤《得配本草》
  30. 羚羊角《本草图经》
  31. 鲮鲤甲《千金翼方》


鹿角_《药笼小品》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

温经，强筋补血。

治巅顶虚寒头痛。

稍涉热体，服之即鼻衄便血。

其性温热可见矣。

煎胶茸，力更大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚养角
  • 当前页：鹿角
  • 下一页：麝香
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《药笼小品》
  2. 鹿角《雷公炮炙论》
  3. 鹿角《中药炮制》
  4. 鹿胶《本草求真》
  5. 鹿角《饮膳正要》
  6. 鹿藿《名医别录》
  7. 鹿角《本草易读》
  8. 鹿藿《证类本草》
  9. 鹿角《医学入门》
  10. 鹿藿《医学入门》
  11. 鹿角《本草从新》
  12. 鹿藿《饮食须知》
  13. 鹿角《本草崇原》
  14. 鹿藿《新修本草》
  15. 鹿角《本草分经》
  16. 鹿藿《本草经集注》
  17. 鹿角《本草分经》
  18. 鹿藿《千金翼方》
  19. 鹿角《本草择要纲目》
  20. 鹿藿《本草纲目》
  21. 鹿角《本草害利》
  22. 鹿藿《神农本草经》
  23. 鹿角《本草撮要》
  24. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  25. 鹿角《药性切用》
  26. 鹿《得配本草》
  27. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  28. 鹿《食疗本草》
  29. 鹿角菜《本草纲目》
  30. 鹿《本草纲目》
  31. 鹿角菜《食疗本草》


麝香_《药笼小品》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

麝之脐也。

西产为上，川产次之。

能开通十二经气闭。

走窜之品，凡丹药用之，取其开窍通气也。

善败瓜果，亦能堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：麝香
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《药笼小品》
  2. 麝香《千金翼方》
  3. 麝香《本草经集注》
  4. 麝香《雷公炮制药性解》
  5. 麝香《新修本草》
  6. 麝香《雷公炮炙论》
  7. 麝香《神农本草经百种录》
  8. 麝香《神农本草经》
  9. 麝香《食疗本草》
  10. 麝苏膏《外科全生集》
  11. 麝香《汤液本草》
  12. 麝肉《饮膳正要》
  13. 麝香《本草备要》
  14. 麝脐香《本草乘雅半偈》
  15. 麝香《本草蒙筌》
  16. 麝脐散《太平惠民和剂局方》
  17. 麝香《本草易读》
  18. 麝脐《本经逢原》
  19. 麝香《冯氏锦囊秘录》
  20. 麝蟾丸《小儿药证直诀》
  21. 麝香《医学入门》
  22. 麝《本草衍义》
  23. 麝香《证类本草》
  24. 麝《本草纲目》
  25. 麝香《顾松园医镜》
  26. 摄养为本总论《灵素节注类编》
  27. 麝香《本草求真》
  28. 摄养良箴《寿世保元》
  29. 麝香《本草新编》
  30. 摄养《脾胃论》
  31. 麝香《本草从新》


桑螵蛸_《药笼小品》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

益固肾，治梦遗白浊，缩小便。

即螳螂子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：桑螵蛸
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《药笼小品》
  2. 桑螵蛸《千金翼方》
  3. 桑螵蛸《玉楸药解》
  4. 桑螵蛸《雷公炮炙论》
  5. 桑螵蛸《中药炮制》
  6. 桑蜱蛸《神农本草经》
  7. 桑螵蛸《本草经集注》
  8. 桑皮《本草分经》
  9. 桑螵蛸《新修本草》
  10. 桑皮《本草经解》
  11. 桑螵蛸《神农本草经百种录》
  12. 桑皮《药笼小品》
  13. 桑螵蛸《本草衍义》
  14. 桑木灸《中医词典》
  15. 桑螵蛸《本草备要》
  16. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  17. 桑螵蛸《本草蒙筌》
  18. 桑毛虫皮炎《急诊医学》
  19. 桑螵蛸《本草易读》
  20. 桑菊茶《茶饮保健》
  21. 桑螵蛸《冯氏锦囊秘录》
  22. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  23. 桑螵蛸《证类本草》
  24. 桑茎实《名医别录》
  25. 桑螵蛸《本草求真》
  26. 桑茎实《证类本草》
  27. 桑螵蛸《本草新编》
  28. 桑茎实《新修本草》
  29. 桑螵蛸《本经逢原》
  30. 桑茎实《千金翼方》
  31. 桑螵蛸《本草从新》


蝉蜕_《药笼小品》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

其体轻清，故除风热，解肌发痘疹，退翳，治中风失音。

洗用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：蝉蜕
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《药笼小品》
  2. 蝉蜕《雷公炮制药性解》
  3. 蝉蜕《玉楸药解》
  4. 蝉蜕《本草纲目》
  5. 蝉蜕《中药炮制》
  6. 蝉声《盘珠集胎产症治》
  7. 蝉蜕《汤液本草》
  8. 蝉舌风《中医词典》
  9. 蝉蜕《本草备要》
  10. 蝉舌《重订囊秘喉书》
  11. 蝉蜕《本草易读》
  12. 蝉壳《外科全生集》
  13. 蝉蜕《医学入门》
  14. 蝉壳《本草便读》
  15. 蝉蜕《本草求真》
  16. 蝉壳《顾松园医镜》
  17. 蝉蜕《本草新编》
  18. 蝉花无比散《医学心悟》
  19. 蝉蜕《本经逢原》
  20. 蝉花无比散《太平惠民和剂局方》
  21. 蝉蜕《本草从新》
  22. 蝉花散《小儿药证直诀》
  23. 蝉蜕《得配本草》
  24. 蝉花散《太平惠民和剂局方》
  25. 蝉蜕《中药学》
  26. 蝉花散《冯氏锦囊秘录》
  27. 蝉蜕《本草分经》
  28. 蝉花《证类本草》
  29. 蝉蜕《本草择要纲目》
  30. 蝉花《雷公炮炙论》
  31. 蝉蜕《本草撮要》


蜂蜜_《药笼小品》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

秘蜜之谓也。

润肠胃，和百药。

不可同葱食，杀人。

黄蜡止痛生肌。

凡被殴或跌伤，见风多致不救，一方用荆芥、黄蜡、鱼鳔炒黄色各五钱，艾叶三片，入无灰酒一碗，重汤煮一柱香，热饮之，汗出立愈。

惟百日内，不得食鸡肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蜂蜜
  • 下一页：五倍子
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《药笼小品》
  2. 蜂蜜《雷公炮制药性解》
  3. 蜂蜜《老年食养食疗》
  4. 蜂蜜《本草纲目》
  5. 蜂蜜《食物疗法》
  6. 蜂秘方《华佗神方》
  7. 蜂蜜《本草备要》
  8. 蜂漏《中医词典》
  9. 蜂蜜《本草易读》
  10. 蜂窠漏《中医词典》
  11. 蜂蜜《饮食须知》
  12. 蜂窠疬《中医词典》
  13. 蜂蜜《医学入门》
  14. 蜂窠疮候《诸病源候论》
  15. 蜂蜜《顾松园医镜》
  16. 蜂窠《长沙药解》
  17. 蜂蜜《本草新编》
  18. 蜂候《诸病源候论》
  19. 蜂蜜《本经逢原》
  20. 蜂房风《中医词典》
  21. 蜂蜜《本草从新》
  22. 蜂房《外科全生集》
  23. 蜂蜜《得配本草》
  24. 蜂房《本草分经》
  25. 蜂蜜《中药学》
  26. 蜂房《增广和剂局方药性总论》
  27. 蜂蜜《本草思辨录》
  28. 蜂房《中药学》
  29. 蜂蜜《本草崇原》
  30. 蜂房《中药炮制》
  31. 蜂蜜《本草便读》


五倍子_《药笼小品》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩敛肺，咸寒降火化痰。

治下血脱肛。

有外感非虚脱禁用。

去蛀屑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：五倍子
  • 下一页：僵蚕
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《药笼小品》
  2. 五倍子《雷公炮制药性解》
  3. 五倍子《玉楸药解》
  4. 五宝散《外科全生集》
  5. 五倍子《本草衍义》
  6. 五宝丹（一）《外科传薪集》
  7. 五倍子《本草备要》
  8. 五宝丹（二）《外科传薪集》
  9. 五倍子《本草蒙筌》
  10. 五般聤耳候《中医词典》
  11. 五倍子《本草易读》
  12. 五般黄疸湿热熏蒸而成《医学传心录》
  13. 五倍子《冯氏锦囊秘录》
  14. 五败症《中医词典》
  15. 五倍子《医学入门》
  16. 五败《中医词典》
  17. 五倍子《证类本草》
  18. 五百丸《三因极一病证方论》
  19. 五倍子《顾松园医镜》
  20. 五白膏《备急千金要方》
  21. 五倍子《本草求真》
  22. 五□《医宗金鉴》
  23. 五倍子《本草新编》
  24. 五 湿《医效秘传》
  25. 五倍子《本经逢原》
  26. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  27. 五倍子《本草从新》
  28. 五《类经》
  29. 五倍子《得配本草》
  30. 五《类经》
  31. 五倍子《中药学》


僵蚕_《药笼小品》_中医本草_【岐黄之术】

僵蚕

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

去齿足炒。

治风痰之要药，痧痘症多用之，取其散风消痰也。

日本国人有病，僵蚕为上药，非此不治，犹唐古忒之需大黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：僵蚕
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《药笼小品》
  2. 僵《中医词典》
  3. 僵蚕《玉楸药解》
  4. 浆细胞病《默克家庭诊疗手册》
  5. 僵蚕《中药炮制》
  6. 浆水散《退思集类方歌注》
  7. 僵蚕《本草备要》
  8. 浆水散《医方考》
  9. 僵蚕《医学入门》
  10. 浆水散《时病论歌括新编》
  11. 僵蚕《本草求真》
  12. 浆水《本草乘雅半偈》
  13. 僵蚕《本草新编》
  14. 浆水《药征续编》
  15. 僵蚕《本草便读》
  16. 浆水《证类本草》
  17. 僵蚕《本草分经》
  18. 浆水《医学入门》
  19. 僵蚕《本草分经》
  20. 浆水《冯氏锦囊秘录》
  21. 僵蚕《本草分经》
  22. 浆水《饮食须知》
  23. 僵蚕《本草择要纲目》
  24. 浆水《本草蒙筌》
  25. 僵蚕《本草害利》
  26. 浆水《本草衍义》
  27. 僵蚕《外科全生集》
  28. 浆水《本草纲目》
  29. 僵蚕（僵茧壳）《中药学》
  30. 浆膜腔液检验及其临床意义《免疫与健康》
  31. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》


蟾蜍_《药笼小品》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

微毒。

入胃退虚热，行湿气。

治小儿劳瘦疳疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：蟾蜍
  • 下一页：海参
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《药笼小品》
  2. 蟾蜍《本草纲目》
  3. 蟾蜍《本草备要》
  4. 蝉衣酒治破伤风之来历《余无言医案》
  5. 蟾蜍《本草蒙筌》
  6. 蝉蜕散《博济方》
  7. 蟾蜍《本草易读》
  8. 蝉蜕散《小儿药证直诀》
  9. 蟾蜍《冯氏锦囊秘录》
  10. 蝉蜕解《医学衷中参西录》
  11. 蟾蜍《本经逢原》
  12. 蝉蜕《本草崇原》
  13. 蟾蜍《本草从新》
  14. 蝉蜕《药鉴》
  15. 蟾蜍《得配本草》
  16. 蝉蜕《药性切用》
  17. 蟾蜍《本草分经》
  18. 蝉蜕《本草撮要》
  19. 蟾蜍《本草择要纲目》
  20. 蝉蜕《本草择要纲目》
  21. 蟾蜍《本草撮要》
  22. 蝉蜕《本草分经》
  23. 蟾蜍《药性切用》
  24. 蝉蜕《中药学》
  25. 蟾蜍《实验动物科学》
  26. 蝉蜕《得配本草》
  27. 蟾蜍膏《三因极一病证方论》
  28. 蝉蜕《本草从新》
  29. 蟾蜍中毒《家庭医学百科-自救互救篇》
  30. 蝉蜕《本经逢原》
  31. 蟾酥《玉楸药解》


海参_《药笼小品》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

色黑补肾。

产北洋者大而刺密，沿缘石上，一擒而获，若再取之，宁败不移。

便滑者莫多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：海参
  • 下一页：龙骨
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《药笼小品》
  2. 海菜《饮膳正要》
  3. 海参《老年食养食疗》
  4. 海滨《中医养生学》
  5. 海参《食物疗法》
  6. 海《本草从新》
  7. 海参《饮食须知》
  8. 海《本草求真》
  9. 海参《本草从新》
  10. 海《饮食须知》
  11. 海参《得配本草》
  12. 海《饮食须知》
  13. 海参《本草分经》
  14. 骸厌《中医词典》
  15. 海参《本草撮要》
  16. 骸关《中医词典》
  17. 海参《药性切用》
  18. 骸《中医词典》
  19. 海参粥《保健药膳》
  20. 骸《中医名词词典》
  21. 海参粥《保健药膳》
  22. 孩子顶心不知人事《宁坤秘籍》
  23. 海蚕沙《海药本草》
  24. 孩童时期《儿科要略》
  25. 海蚕沙《证类本草》
  26. 孩童目疾《外科全生集》
  27. 海藏老人内伤三阴例《阴证略例》
  28. 孩儿攻心《女科秘要》
  29. 海藏老人阴证例总论《阴证略例》
  30. 孩儿攻心《济生集》
  31. 海藏妊娠六合汤《汤头歌诀》


龙骨_《药笼小品》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

摄敛收涩，无过此品，故能镇心涩精敛汗，收飞越孤阳。

龙齿主治相同，尤疗惊痫。

煅用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：龙骨
  • 下一页：龟板
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《药笼小品》
  2. 龙骨《千金翼方》
  3. 龙骨《长沙药解》
  4. 龙骨《雷公炮制药性解》
  5. 龙骨《中药炮制》
  6. 龙骨《雷公炮炙论》
  7. 龙骨《本草经集注》
  8. 龙骨《神农本草经》
  9. 龙骨《新修本草》
  10. 龙宫液《中医词典》
  11. 龙骨《神农本草经百种录》
  12. 龙粉丸《小儿药证直诀》
  13. 龙骨《吴普本草》
  14. 龙胆饮《冯氏锦囊秘录》
  15. 龙骨《本草衍义》
  16. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  17. 龙骨《汤液本草》
  18. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  19. 龙骨《本草备要》
  20. 龙胆泻肝汤《时方歌括》
  21. 龙骨《本草蒙筌》
  22. 龙胆泻肝汤《医方论》
  23. 龙骨《本草易读》
  24. 龙胆泻肝汤《外科全生集》
  25. 龙骨《冯氏锦囊秘录》
  26. 龙胆泻肝汤《外科理例》
  27. 龙骨《医学入门》
  28. 龙胆泻肝汤《医学心悟》
  29. 龙骨《证类本草》
  30. 龙胆泻肝汤《医方考》
  31. 龙骨《顾松园医镜》


龟板_《药笼小品》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

咸寒，至阴之品，益肾滋阴。

治真水不足，劳热骨蒸，腰脚酸痛之症。

肾虚无热勿用。

去墙酒炙捣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龟板
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《药笼小品》
  2. 龟《食物疗法》
  3. 龟板《玉楸药解》
  4. 归元酒《奇方类编》
  5. 龟板《中药炮制》
  6. 归芎汤（加味归芎汤）《医学心悟》
  7. 龟板《本草备要》
  8. 归芎汤《医学心悟》
  9. 龟板《本草求真》
  10. 归苏茶《茶饮保健》
  11. 龟板《本经逢原》
  12. 归神丹《是斋百一选方》
  13. 龟板《本草从新》
  14. 归神丹《冯氏锦囊秘录》
  15. 龟板《本草便读》
  16. 归芪枣茶《茶饮保健》
  17. 龟板《本草分经》
  18. 归脾汤去木香加丹皮山栀方《临症验舌法》
  19. 龟板《本草分经》
  20. 归脾汤方论《医学读书记》
  21. 龟板《本草分经》
  22. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  23. 龟板《本草害利》
  24. 归脾汤（加味归脾汤）《医学心悟》
  25. 龟板《本草撮要》
  26. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  27. 龟板（龟板胶）《中药学》
  28. 归脾汤（《济生》）《虚损启微》
  29. 龟板、鹿茸《侣山堂类辩》
  30. 归脾汤《何氏虚劳心传》
  31. 龟背《中医名词词典》


牡蛎_《药笼小品》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

生能补肝滋肾，敛精止汗。

凡应表之症，用龙牡贻害非细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：牡蛎
  • 下一页：石决明
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《药笼小品》
  2. 牡蛎《千金翼方》
  3. 牡蛎《长沙药解》
  4. 牡蛎《雷公炮制药性解》
  5. 牡蛎《中药炮制》
  6. 牡蛎《雷公炮炙论》
  7. 牡蛎《本草经集注》
  8. 牡蛎《本草纲目》
  9. 牡蛎《新修本草》
  10. 牡蛎《神农本草经》
  11. 牡蛎《吴普本草》
  12. 牡荆实《名医别录》
  13. 牡蛎《食疗本草》
  14. 牡荆实《证类本草》
  15. 牡蛎《海药本草》
  16. 牡荆实《医学入门》
  17. 牡蛎《本草衍义》
  18. 牡荆实《冯氏锦囊秘录》
  19. 牡蛎《汤液本草》
  20. 牡荆实《本草蒙筌》
  21. 牡蛎《本草备要》
  22. 牡荆实《新修本草》
  23. 牡蛎《本草蒙筌》
  24. 牡荆实《本草经集注》
  25. 牡蛎《本草易读》
  26. 牡荆实《千金翼方》
  27. 牡蛎《医学入门》
  28. 牡荆沥《药性切用》
  29. 牡蛎《证类本草》
  30. 牡荆《本草图经》
  31. 牡蛎《顾松园医镜》


石决明_《药笼小品》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

咸凉。

除肺肝风热，疗目疾内外障亦治骨蒸劳热。

煅研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：石决明
  • 下一页：珍珠
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《药笼小品》
  2. 石决明《千金翼方》
  3. 石决明《玉楸药解》
  4. 石决明《雷公炮制药性解》
  5. 石决明《中药炮制》
  6. 石决明《雷公炮炙论》
  7. 石决明《本草经集注》
  8. 石决明《本草纲目》
  9. 石决明《新修本草》
  10. 石剧《名医别录》
  11. 石决明《海药本草》
  12. 石剧《证类本草》
  13. 石决明《本草衍义》
  14. 石剧《新修本草》
  15. 石决明《本草备要》
  16. 石剧《千金翼方》
  17. 石决明《本草易读》
  18. 石疽秘方《华佗神方》
  19. 石决明《冯氏锦囊秘录》
  20. 石疽门主论《疡医大全》
  21. 石决明《医学入门》
  22. 石疽候《诸病源候论》
  23. 石决明《证类本草》
  24. 石疽《外科全生集》
  25. 石决明《顾松园医镜》
  26. 石疽《外科证治全书》
  27. 石决明《本草求真》
  28. 石疽《外科大成》
  29. 石决明《本经逢原》
  30. 石疽《马培之医案》
  31. 石决明《本草从新》


珍珠_《药笼小品》_中医本草_【岐黄之术】

珍珠

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

固心消热痰，清神明，治惊痫，所以至宝丹用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：珍珠
  • 下一页：淡菜
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《药笼小品》
  2. 珍珠《雷公炮制药性解》
  3. 珍珠《中药炮制》
  4. 侦探《随息居重订霍乱论》
  5. 珍珠《本草蒙筌》
  6. 针子户穴歌《刺灸心法要诀》
  7. 珍珠《冯氏锦囊秘录》
  8. 针子户穴歌《医宗金鉴》
  9. 珍珠《医学入门》
  10. 针助教《中医词典》
  11. 珍珠《证类本草》
  12. 针折在肉内《奇方类编》
  13. 珍珠《本草求真》
  14. 针余琐谈《邹孟城三十年临证经验集》
  15. 珍珠《本草便读》
  16. 针有深浅策《针灸大成》
  17. 珍珠《外科全生集》
  18. 针有补泻法《卫生宝鉴》
  19. 珍珠（珍珠母）《中药学》
  20. 针摇《中医词典》
  21. 珍珠草《滇南本草》
  22. 针眼痛《明目至宝》
  23. 珍珠毒《中医词典》
  24. 针眼候《诸病源候论》
  25. 珍珠粉《饮膳正要》
  26. 针眼（土疳）《中医名词词典》
  27. 珍珠粉丸《医方考》
  28. 针眼《中医眼科学》
  29. 珍珠喉《中医词典》
  30. 针眼《外科大成》
  31. 珍珠龙脑生肌散《仁术便览》


淡菜_《药笼小品》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸。

补阴潜阳，凡虚火易升者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：淡菜
  • 下一页：人中黄
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《药笼小品》
  2. 淡菜《本草纲目》
  3. 淡菜《老年食养食疗》
  4. 淡白喉痈《喉科指掌》
  5. 淡菜《饮食须知》
  6. 淡白喉痈《中医词典》
  7. 淡菜《医学入门》
  8. 淡白喉《中医词典》
  9. 淡菜《证类本草》
  10. 淡《中医词典》
  11. 淡菜《本经逢原》
  12. 但欲寐嗜卧《医学纲目》
  13. 淡菜《本草从新》
  14. 但欲寐而心烦《思考中医》
  15. 淡菜《得配本草》
  16. 但欲寐《伤寒括要》
  17. 淡菜《本草便读》
  18. 但欲寐《伤寒指掌》
  19. 淡菜《本草分经》
  20. 但欲寐《伤寒心法要诀》
  21. 淡菜《本草撮要》
  22. 但欲寐《医学心悟》
  23. 淡菜《药性切用》
  24. 但欲寐《医学摘粹》
  25. 淡菜〈温〉《食疗本草》
  26. 但欲寐《医宗金鉴》
  27. 淡淡《中医词典》
  28. 但欲寐《中医词典》
  29. 淡豆豉《药笼小品》
  30. 但欲寐《中医名词词典》
  31. 淡豆豉《本草备要》


人中黄_《药笼小品》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草为末，入竹筒中，沥青封固，腊月浸于厕中，交春取出漂清，破竹悬风处阴干。

解血分毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：人中黄
  • 下一页：人中白
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《药笼小品》
  2. 人中黄《本草纲目》
  3. 人中黄《本草备要》
  4. 人中疔秘方《华佗神方》
  5. 人中黄《本草求真》
  6. 人中疔《中医词典》
  7. 人中黄《本经逢原》
  8. 人中疔《中医名词词典》
  9. 人中黄《本草从新》
  10. 人中白散《重楼玉钥》
  11. 人中黄《中药学》
  12. 人中白散《救伤秘旨》
  13. 人中黄《本草便读》
  14. 人中白散《重订囊秘喉书》
  15. 人中黄《本草分经》
  16. 人中白（附药：淡秋石）《中药学》
  17. 人中黄《本草分经》
  18. 人中白《药性切用》
  19. 人中黄《本草害利》
  20. 人中白《外科全生集》
  21. 人中黄《本草撮要》
  22. 人中白《本草撮要》
  23. 人中黄《外科全生集》
  24. 人中白《本草分经》
  25. 人中黄《药性切用》
  26. 人中白《得配本草》
  27. 人中生疔《奇效简便良方》
  28. 人中白《医方考》
  29. 人中先兆的理论基础《中医疾病预测》
  30. 人中白《本草从新》
  31. 人中先兆的临床意义《中医疾病预测》


人中白_《药笼小品》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

多年溺器中如苔而厚者，漂清煅用。

放血分毒。

喉科要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：人中白
  • 下一页：金汁
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《药笼小品》
  2. 人中（水沟）《中医名词词典》
  3. 人中白《玉楸药解》
  4. 人中《中医词典》
  5. 人中白《中药炮制》
  6. 人中《经络全书》
  7. 人中白《本草备要》
  8. 人指甲《本草衍义》
  9. 人中白《本草易读》
  10. 人指甲《中药炮制》
  11. 人中白《本草求真》
  12. 人之寤寐《思考中医》
  13. 人中白《本草从新》
  14. 人之四海《类经》
  15. 人中白《医方考》
  16. 人爪甲《本草易读》
  17. 人中白《得配本草》
  18. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  19. 人中白《本草分经》
  20. 人元例《此事难知》
  21. 人中白《本草撮要》
  22. 人有阴阳治分五态《类经》
  23. 人中白《外科全生集》
  24. 人有三伤《达摩洗髓易筋经》
  25. 人中白《药性切用》
  26. 人有九损《达摩洗髓易筋经》
  27. 人中白（附药：淡秋石）《中药学》
  28. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  29. 人中白散《重订囊秘喉书》
  30. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  31. 人中白散《救伤秘旨》


金汁_《药笼小品》_中医本草_【岐黄之术】

金汁

金汁

  • 上一页
  • 目录
  • 相关
  • 下一页

入地愈久愈佳，莹白者入药。

清血分热毒。

大寒之品，无火者切忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：金汁
  • 下一页：童便
<<< 返回本书目录
  1. 金汁《药笼小品》
  2. 金汁蜜【方剂大全】
  3. 金汁《本草从新》
  4. 金钟花【中药大全】
  5. 金真丸【方剂大全】
  6. 金钟茵陈《滇南本草》
  7. 金针猪蹄汤【方剂大全】
  8. 金钟茵陈【中药大全】
  9. 金针眼科经验方药诗括《银海精微》
  10. 金朱丹【方剂大全】
  11. 金针丸【方剂大全】
  12. 金朱饮子【方剂大全】
  13. 金针散【方剂大全】
  14. 金茱丸【方剂大全】
  15. 金针开内障论（造金针法）《张氏医通》
  16. 金珠化痰丸【方剂大全】
  17. 金针赋针法《中医刺灸》
  18. 金珠化痰圆【方剂大全】
  19. 金针赋序《针灸大全》
  20. 金珠柳【中药大全】
  21. 金针赋（杨氏注解）《针灸大成》
  22. 金珠丸【方剂大全】
  23. 金针菜【中药大全】
  24. 金竹衣麦门冬汤【方剂大全】
  25. 金针菜《滇南本草》
  26. 金主绿云油【方剂大全】
  27. 金针辨义《审视瑶函》
  28. 金主杖鹿角霜丸【方剂大全】
  29. 金针辨义《古今医统大全》
  30. 金镞散【方剂大全】
  1. 金汁《药笼小品》
  2. 金汁《雷公炮制药性解》
  3. 金汁《顾松园医镜》
  4. 金针眼科经验方药诗括《银海精微》
  5. 金汁《本草求真》
  6. 金针丸《博济方》
  7. 金汁《本经逢原》
  8. 金针开内障论（造金针法）《张氏医通》
  9. 金汁《本草从新》
  10. 金针开内障《中医词典》
  11. 金汁《本草分经》
  12. 金针赋针法《中医刺灸》
  13. 金汁《本草分经》
  14. 金针赋序《针灸大全》
  15. 金汁《药性切用》
  16. 金针赋（杨氏注解）《针灸大成》
  17. 金枝韡（?-1896年）《中医词典》
  18. 金针菜（《滇南本草》）《中医饮食营养学》
  19. 金钟茵陈《滇南本草》
  20. 金针菜《滇南本草》
  21. 金珠化痰丸《太平惠民和剂局方》
  22. 金针辨义《审视瑶函》
  23. 金子久（1870-1921年）《中医词典》
  24. 金针辨义《古今医统大全》
  25. 金字茶《饮膳正要》
  26. 金针白茅饮《保健药膳》
  27. 金镞《中医名词词典》
  28. 金针《中医词典》
  29. 金镞科《中医词典》
  30. 金枣《玉楸药解》
  31. 津《中医词典》


童便_《药笼小品》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

止热血妄行，为吐血产后之良药。

患吐血自服溲溺，百不一死，皆能从其类而治之也。

秋石咸滋肾水，阴虚火升者宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金汁
  • 当前页：童便
  • 下一页：人乳
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《药笼小品》
  2. 童跋《目经大成》
  3. 童便《本草备要》
  4. 铜中毒《中医词典》
  5. 童便《冯氏锦囊秘录》
  6. 铜针《中医词典》
  7. 童便《本草求真》
  8. 铜线草《滇南本草》
  9. 童便《本草从新》
  10. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  11. 童便《医方考》
  12. 铜铁入骨《奇效简便良方》
  13. 童便《得配本草》
  14. 铜痧《中医词典》
  15. 童便《本草分经》
  16. 铜人指要赋《针灸聚英》
  17. 童便《本草撮要》
  18. 铜人指要赋《古今医统大全》
  19. 童便《药性切用》
  20. 铜人针灸经序《普济方·针灸》
  21. 童便（秋石）《本草新编》
  22. 铜人《中医词典》
  23. 童春茶《茶饮保健》
  24. 铜青 铜绿《医学入门》
  25. 童劳《友渔斋医话》
  26. 铜青《药性切用》
  27. 童痨《中医词典》
  28. 铜青《外科全生集》
  29. 童痨《友渔斋医话》
  30. 铜青《本草撮要》
  31. 童痨《儿科萃精》


人乳_《药笼小品》_中医本草_【岐黄之术】

人乳

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

补血上品，上为乳汁，下为月水，本属血化。

胃阴受戕，纳食即吐，同糯米饮缓缓服之，便能受物

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：人乳
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《药笼小品》
  2. 人肉《证类本草》
  3. 人乳《本草备要》
  4. 人绒毛膜促性腺激素检查《临床基础检验学》
  5. 人乳《本草易读》
  6. 人绒毛膜促性腺激素《妇产科学》
  7. 人乳《冯氏锦囊秘录》
  8. 人群易感性《预防医学》
  9. 人乳《顾松园医镜》
  10. 人群易感性《流行病学》
  11. 人乳《本草求真》
  12. 人群特征《预防医学》
  13. 人乳《本草新编》
  14. 人群健康状况评价《预防医学》
  15. 人乳《得配本草》
  16. 人群健康研究的统计学方法《预防医学》
  17. 人乳《本草经解》
  18. 人群健康研究的流行病学原理和方法《预防医学》
  19. 人乳《本草分经》
  20. 人群分布特点《预防医学》
  21. 人乳《药性切用》
  22. 人群分布《预防医学》
  23. 人乳《儿科学》
  24. 人情论《目经大成》
  25. 人乳头瘤病毒《医学微生物学》
  26. 人气《药性切用》
  27. 人乳汁《千金翼方》
  28. 人气《本草分经》
  29. 人乳汁《中医词典》
  30. 人气《本草从新》
  31. 人乳汁《本草经集注》


《药笼小品》

  • 清·嘉善黄凯钧退庵辑著　鄞县曹赤電炳章圈校
  • 序
  • 各论
    • 人参
    • 防党参
    • 西洋参
    • 北沙参
    • 甘草
    • 黄精
    • 葳蕤
    • 黄芪
    • 白术
    • 苍术
    • 桔梗
    • 天麻
    • 秦艽
    • 柴胡
    • 前胡
    • 独活
    • 羌活
    • 防风
    • 升麻
    • 细辛
    • 远志
    • 金毛狗脊
    • 淫羊藿
    • 锁阳
    • 肉苁蓉
    • 白芨
    • 三七
    • 地榆
    • 丹参
    • 元参
    • 苦参
    • 龙胆草
    • 黄连
    • 胡黄连
    • 黄芩
    • 紫草
    • 知母
    • 贝母
    • 白头翁
    • 白前
    • 白薇
    • 白鲜皮
    • 白茅根
    • 延胡索
    • 当归
    • 芍药
    • 芎䓖
    • 丹皮
    • 郁金
    • 姜黄
    • 蓬莪术
    • 荆三棱
    • 泽兰
    • 香附
    • 木香
    • 砂仁
    • 白豆蔻
    • 草豆蔻
    • 草果
    • 肉豆蔻
    • 破故纸
    • 益智仁
    • 蛇床子
    • 良姜
    • 藿香
    • 白芷
    • 藁本
    • 香薷
    • 荆芥
    • 紫苏
    • 薄荷
    • 地黄
    • 旱莲草
    • 麦冬
    • 甘菊
    • 谷精草
    • 草决明
    • 木贼草
    • 麻黄
    • 刺蒺藜
    • 沙苑蒺藜
    • 益母草
    • 夏枯草
    • 青蒿
    • 连翘
    • 地丁草
    • 牛蒡子
    • 大小蓟
    • 红花
    • 瞿麦
    • 萹蓄
    • 车前子
    • 灯芯
    • 海金沙
    • 茵陈
    • 葶苈子
    • 大青
    • 青黛
    • 芦根
    • 豨莶草
    • 旋覆花
    • 紫菀
    • 款冬花
    • 牛膝
    • 续断
    • 胡芦巴
    • 艾叶
    • 附子
    • 白附子
    • 天南星
    • 半夏
    • 常山
    • 藜芦
    • 大戟
    • 甘遂
    • 商陆
    • 芫花
    • 千金子
    • 牵牛
    • 蓖麻子
    • 贯众
    • 射干
    • 大黄
    • 天名精
    • 山慈菇
    • 仙茅
    • 苍耳子
    • 何首乌
    • 菟丝子
    • 覆盆子
    • 五味子
    • 天冬
    • 百部
    • 马兜铃
    • 瓜蒌皮
    • 天花粉
    • 山豆根
    • 金银花
    • 土茯苓
    • 萆薢
    • 防己
    • 木通
    • 通草
    • 葛根
    • 茜草
    • 威灵仙
    • 钩藤
    • 使君子
    • 泽泻
    • 石菖蒲
    • 蒲黄
    • 海藻
    • 昆布
    • 石斛
    • 骨碎补
    • 景天
    • 马勃
    • 柏子仁
    • 侧柏叶
    • 肉桂
    • 桂枝
    • 沉香
    • 丁香
    • 檀香
    • 乌药
    • 乳香
    • 没药
    • 血竭
    • 安息香
    • 苏合香
    • 龙脑香
    • 芦荟
    • 黄柏
    • 槐花子
    • 金铃子
    • 秦皮
    • 樗根皮
    • 诃子
    • 厚朴
    • 皂荚
    • 皂角刺
    • 西河柳
    • 海桐皮
    • 杜仲
    • 合欢皮
    • 芜荑
    • 乌桕根皮
    • 苏木
    • 干漆
    • 大枫子
    • 巴豆
    • 桑叶
    • 桑皮
    • 楮实
    • 枳实
    • 山栀
    • 枣仁
    • 蕤仁
    • 山茱萸
    • 金樱子
    • 郁李仁
    • 女贞子
    • 五加皮
    • 枸杞
    • 地骨皮
    • 蔓荆子
    • 木芙蓉
    • 密蒙花
    • 竹叶
    • 天竺黄
    • 琥珀
    • 茯苓
    • 猪苓
    • 雷丸
    • 桑寄生
    • 杏仁
    • 乌梅
    • 桃仁
    • 大枣
    • 梨汁
    • 柿霜
    • 木瓜
    • 山查
    • 橘皮
    • 枇杷叶
    • 石榴皮
    • 胡桃肉
    • 荔枝核
    • 龙眼
    • 松子
    • 槟榔
    • 大腹皮
    • 川椒
    • 胡椒
    • 吴茱萸
    • 茶
    • 瓜蒂
    • 西瓜
    • 蔗浆
    • 莲子
    • 石莲子
    • 藕
    • 荷叶
    • 芡实
    • 韭
    • 葱白
    • 薤白
    • 大蒜
    • 白芥子
    • 莱菔子
    • 生姜
    • 干姜
    • 炮姜
    • 大茴香
    • 小茴香
    • 菠菜
    • 蒲公英
    • 山药
    • 百合
    • 冬瓜子
    • 胡麻
    • 大麻仁
    • 小麦
    • 麦芽
    • 糯米
    • 苡仁
    • 罂粟壳
    • 赤小豆
    • 绿豆
    • 扁豆
    • 淡豆豉
    • 神曲
    • 谷芽
    • 饴糖
    • 酒
    • 金箔
    • 白石英
    • 朱砂
    • 雄黄
    • 石膏
    • 滑石
    • 赤石脂
    • 禹余粮
    • 炉甘石
    • 海浮石
    • 磁石
    • 代赭石
    • 青礞石
    • 花蕊石
    • 芒硝
    • 石硫黄
    • 白矾
    • 地浆
    • 伏龙肝
    • 燕窝
    • 五灵脂
    • 牛黄
    • 阿胶
    • 虎骨
    • 犀角
    • 羚养角
    • 鹿角
    • 麝香
    • 桑螵蛸
    • 蝉蜕
    • 蜂蜜
    • 五倍子
    • 僵蚕
    • 蟾蜍
    • 海参
    • 龙骨
    • 龟板
    • 牡蛎
    • 石决明
    • 珍珠
    • 淡菜
    • 人中黄
    • 人中白
    • 金汁
    • 童便
    • 人乳
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行