运动系统歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《人体解剖学歌诀》
运动系统歌诀
在线购买《人体解剖学歌诀》正版书籍

运动系统歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

运动系统骨连骨，支持运动加保护；

肌肉动力骨杠杆，关节枢纽连邻骨；

体表标志要记牢，临床应用有帮助；

注：骨连骨指：骨、骨连接，骨骼肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：运动系统歌诀
  • 下一页：全身骨歌诀
<<< 返回本书目录
  1. 运动系统《神经病学》
  2. 运动性闭经【疾病症状】
  3. 运动系统《人体解剖学歌诀》
  4. 运动性忽略症【疾病症状】
  5. 运动系统《人体解剖学》
  6. 运动性疲劳【疾病症状】
  7. 运动损伤【疾病症状】
  8. 运动性失语【疾病症状】
  9. 运动时膝前疼痛加剧【疾病症状】
  10. 运动性损伤《默克家庭诊疗手册》
  11. 运动神经元疾病【疾病大全】
  12. 运动性兴奋或抑制【疾病症状】
  13. 运动神经元疾病《家庭医学百科-医疗康复篇》
  14. 运动养生《中医养生学》
  15. 运动神经元病（motor neuron disease）《神经病学》
  16. 运动养生的形式和流派《中医养生学》
  17. 运动神经元病【疾病大全】
  18. 运动养生机理、特点和原则《中医养生学》
  19. 运动伤的急救《现代院外急救手册》
  20. 运动异常辨病《常见病自测》
  21. 运动气喘【疾病症状】
  22. 运动诱发哮喘【疾病大全】
  23. 运动耐力降低【疾病症状】
  24. 运动员胸背与腰背痛【疾病大全】
  25. 运动疗法《康复医学》
  26. 运动障碍dyskinesia《神经精神疾病诊断学》
  27. 运动疾患《默克家庭诊疗手册》
  28. 运动障碍疾病【疾病症状】
  29. 运动或情绪激动诱发的胸痛【疾病症状】
  30. 运动障碍疾病【疾病大全】
  1. 运动系统歌诀《人体解剖学歌诀》
  2. 运动系统《神经病学》
  3. 运动性过敏《默克家庭诊疗手册》
  4. 运动系统《人体解剖学》
  5. 运动性幻觉《神经精神疾病诊断学》
  6. 运动水土《中医词典》
  7. 运动性损伤《默克家庭诊疗手册》
  8. 运动手关节的肌肉《人体解剖学》
  9. 运动养生《中医养生学》
  10. 运动时呼吸的变化及调节《生理学》
  11. 运动养生的形式和流派《中医养生学》
  12. 运动神经元疾病《家庭医学百科-医疗康复篇》
  13. 运动养生机理、特点和原则《中医养生学》
  14. 运动神经元病《神经病学》
  15. 运动医学《中国医学通史》
  16. 运动伤的急救《现代院外急救手册》
  17. 运动异常辨病《常见病自测》
  18. 运动前臂的肌肉《人体解剖学》
  19. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  20. 运动疗法的分类《康复医学》
  21. 运动障碍《神经精神疾病诊断学》
  22. 运动疗法《康复医学》
  23. 运动障碍的康复《医学心理学》
  24. 运动控制和正常反射《康复医学》
  25. 运动肘关节的肌肉《人体解剖学》
  26. 运动肩关节的肌肉《人体解剖学》
  27. 运法《中医词典》
  28. 运动疾患《默克家庭诊疗手册》
  29. 运法《厘正按摩要术》
  30. 运动感知综合障碍《神经精神疾病诊断学》
  31. 运膏肓《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


全身骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《人体解剖学歌诀》
全身骨歌诀
在线购买《人体解剖学歌诀》正版书籍

全身骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

全身骨头虽难记，抓住要点就容易；

头颅躯干加四肢，二百零六分开记；

脑面颅骨二十三，躯干总共五十一；

四肢一百二十六，全身骨头基本齐；

还有六块体积小，藏在中耳鼓室里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运动系统歌诀
  • 当前页：全身骨歌诀
  • 下一页：各部椎骨特点歌诀
<<< 返回本书目录
  1. 全身各脏器血流缓慢【疾病症状】
  2. 全身骨骼肌痉挛【疾病症状】
  3. 全身感染中毒症状【疾病症状】
  4. 全身骨骼肌收缩【疾病症状】
  5. 全身低温《外科学总论》
  6. 全身过敏反应【疾病症状】
  7. 全身代谢低下【疾病症状】
  8. 全身过敏和发热皮疹关节痛【疾病症状】
  9. 全身持续性水肿【疾病症状】
  10. 全身化脓性感染【疾病大全】
  11. 全身病的咽部表现《中西医结合耳鼻喉科》
  12. 全身肌张力障碍【疾病症状】
  13. 全身,血疱【疾病症状】
  14. 全身紧束感【疾病症状】
  15. 全球卫生战略《预防医学》
  16. 全身麻醉《外科学总论》
  17. 全面质量控制的内容《临床生物化学》
  18. 全身麻醉的并发症《外科学总论》
  19. 全面性发作【疾病大全】
  20. 全身毛发呈灰白色【疾病症状】
  21. 全毛悬钩子【中药大全】
  22. 全身门《跌损妙方》
  23. 全论大法《伤寒法祖》
  24. 全身弥漫性潮红【疾病症状】
  25. 全鹿丸【方剂大全】
  26. 全身黏液性水肿【疾病大全】
  27. 全光菊【中药大全】
  28. 全身皮肤充血【疾病症状】
  29. 全腹痛【疾病症状】
  30. 全身皮肤粗厚【疾病症状】
  1. 全身骨歌诀《人体解剖学歌诀》
  2. 全身放射反应《放射诊断学》
  3. 全身疾病的口腔表征《口腔科学》
  4. 全身低温《外科学总论》
  5. 全身麻醉《外科学总论》
  6. 全球卫生指标《预防医学》
  7. 全身麻醉药《医院药学》
  8. 全球卫生政策《预防医学》
  9. 全身门《跌损妙方》
  10. 全球卫生战略目标《预防医学》
  11. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  12. 全葡萄膜炎《眼科学》
  13. 全身水分进出平衡失调―钠水潴留《病理生理学》
  14. 全面质量控制的内容《临床生物化学》
  15. 全身性剥脱性皮炎《默克家庭诊疗手册》
  16. 全面发展《中医儿科学》
  17. 全身性水肿辨病《常见病自测》
  18. 全麻点（一名新5号）《手穴手纹诊治》
  19. 全身症状《家庭医学百科-医疗康复篇》
  20. 全论大法《伤寒法祖》
  21. 全身状态异常辨病《常见病自测》
  22. 全鹿丸《时方歌括》
  23. 全神语《寿世传真》
  24. 全距《预防医学》
  25. 全生白术散《仁术便览》
  26. 全角《中医词典》
  27. 全生茯苓散《仁术便览》
  28. 全不产《中医词典》
  29. 全生汤《冯氏锦囊秘录》
  30. 全《中医词典》
  31. 全书《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


各部椎骨特点歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《人体解剖学歌诀》
各部椎骨特点歌诀
在线购买《人体解剖学歌诀》正版书籍

各部椎骨特点歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

椎骨外形不规范，各有特点记心间；

颈椎体小棘发叉，横突有孔很明显；

胸椎两侧有肋凹，棘突迭瓦下斜尖；

腰椎特点体积大，棘突后伸宽双扁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全身骨歌诀
  • 当前页：各部椎骨特点歌诀
  • 下一页：胸骨歌诀
<<< 返回本书目录
  1. 各部不胜脉《古今医统大全》
  2. 各等倍奇汤【方剂大全】
  3. 各半散【方剂大全】
  4. 各经引使主治药《古今医统大全》
  5. 个例调查和病例报告《流行病学》
  6. 各经引用《医学启源》
  7. 个别氨基酸代谢《生物化学与分子生物学》
  8. 各经主治引使《本草蒙筌》
  9. 葛真君汤【方剂大全】
  10. 各类免疫球蛋白的生物学活性《医学免疫学》
  11. 葛枣【中药大全】
  12. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  13. 葛芋膏【方剂大全】
  14. 各类实验动物选择索引《实验动物科学》
  15. 葛叶散【方剂大全】
  16. 各论《骨科学》
  17. 葛叶【中药大全】
  18. 各系统脱落细胞检查《临床基础检验学》
  19. 葛叶《本草崇原》
  20. 各系统问诊参考提要《物理诊断学》
  21. 葛蕈【中药大全】
  22. 各项检查须知《家庭医学百科-家庭护理篇》
  23. 葛玄真人百补构精丸【方剂大全】
  24. 各型休克的特点《病理生理学》
  25. 葛仙米（图）【中药大全】
  26. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  27. 葛犀汤【方剂大全】
  28. 各证分辨《重楼玉钥续编》
  29. 葛术汤【方剂大全】
  30. 各症方药《疠疡机要》
  1. 各部椎骨特点歌诀《人体解剖学歌诀》
  2. 各部不胜脉《古今医统大全》
  3. 各经引使主治药《古今医统大全》
  4. 各别药物临床药理学《急诊医学》
  5. 各经引用《医学启源》
  6. 个性心理的问题（一）《医学心理学》
  7. 各经主治引使《本草蒙筌》
  8. 个性心理的问题（二）《医学心理学》
  9. 各类免疫球蛋白的生物学活性《医学免疫学》
  10. 个体和种族发育的研究《实用免疫细胞与核酸》
  11. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  12. 个体感受性《预防医学》
  13. 各类实验动物选择索引《实验动物科学》
  14. 个体差异性规律《中医疾病预测》
  15. 各类血管的功能特点《生理学》
  16. 个人卫生《中国医学通史》
  17. 各脉主病《医碥》
  18. 个例调查和病例报告《流行病学》
  19. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  20. 个别氧代酸《医用化学》
  21. 各年五运交司时日《类经图翼》
  22. 个别醛和酮《医用化学》
  23. 各器官的病变《病理学》
  24. 个别羟基酸《医用化学》
  25. 各系统问诊参考提要《物理诊断学》
  26. 葛哲《中医词典》
  27. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  28. 葛应泽《中医词典》
  29. 各型休克的特点《病理生理学》
  30. 葛应雷《中医词典》
  31. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》


胸骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

胸骨歌诀

胸骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胸骨形似一把剑，上柄中体下刀尖；

柄体交界胸骨角，平对二肋是特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各部椎骨特点歌诀
  • 当前页：胸骨歌诀
  • 下一页：颅骨歌诀
<<< 返回本书目录
  1. 胸膈胀闷【方剂主治】
  2. 胸骨骨髓炎【疾病大全】
  3. 胸膈胀满【方剂主治】
  4. 胸骨骨折《胸外科学》
  5. 胸膈噎塞【方剂主治】
  6. 胸骨骨折【疾病大全】
  7. 胸膈噎闷【方剂主治】
  8. 胸骨后不适【疾病症状】
  9. 胸膈虚痞【方剂主治】
  10. 胸骨后烧灼样痛【疾病症状】
  11. 胸膈气滞【方剂主治】
  12. 胸骨后疼痛【疾病症状】
  13. 胸膈气方《外台秘要》
  14. 胸骨后异物阻塞感及隐痛【疾病症状】
  15. 胸膈痞塞【方剂主治】
  16. 胸骨裂【疾病症状】
  17. 胸膈痞闷【方剂主治】
  18. 胸骨裂【疾病大全】
  19. 胸膈痞满【方剂主治】
  20. 胸骨隆凸【疾病症状】
  21. 胸膈痞《卫生宝鉴》
  22. 胸骨下端压痛【疾病症状】
  23. 胸膈满痛《幼幼新书》
  24. 胸骨压痛【疾病症状】
  25. 胸膈满闷【方剂主治】
  26. 胸肌萎缩【疾病症状】
  27. 胸膈间烧灼嘈杂感【疾病症状】
  28. 胸降主动脉动脉瘤【疾病大全】
  29. 胸膈烦闷【方剂主治】
  30. 胸降主动脉严重狭窄【疾病症状】
  1. 胸骨歌诀《人体解剖学歌诀》
  2. 胸骨《医宗金鉴》
  3. 胸骨骨折《胸外科学》
  4. 胸骨《正骨心法要旨》
  5. 胸骨肋断《中医词典》
  6. 胸骨《中医词典》
  7. 胸骨伤《中医词典》
  8. 胸膈郁遏《疫疹一得》
  9. 胸汗《中医词典》
  10. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  11. 胸红肿《广瘟疫论》
  12. 胸膈有寒候《诸病源候论》
  13. 胸间溃窍《古今医统大全》
  14. 胸膈气方三首《外台秘要》
  15. 胸廓《放射诊断学》
  16. 胸膈痞《卫生宝鉴》
  17. 胸廓《常见病自测》
  18. 胸膈满痛《幼幼新书》
  19. 胸廓《人体解剖学》
  20. 胸膈不利《儒门事亲》
  21. 胸廓的全貌《人体解剖学》
  22. 胸膈不利《中医词典》
  23. 胸廓歌诀《人体解剖学歌诀》
  24. 胸膈不宽《周慎斋遗书》
  25. 胸廓各骨的连接《人体解剖学》
  26. 胸膈不快《奇效简便良方》
  27. 胸廓各骨的形态《人体解剖学》
  28. 胸隔以上痛《奇效简便良方》
  29. 胸廓形态辨病《常见病自测》
  30. 胸腹诸穴行列《刺灸心法要诀》
  31. 胸里《中医词典》


颅骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

颅骨歌诀

颅骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

颅骨二十三块整，脑面颅骨要分清；

脑颅八块围颅腔，腔内藏脑很适应；

额枕筛蝶各一块，成对有二颞和顶；

面颅十五居前下，上颌位居正当中；

上方鼻骨各一对，两侧颧骨连颧弓；

后腭内甲各一块，犁骨膈于鼻腔中；

下颌舌骨各一块，全部颅骨均有名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸骨歌诀
  • 当前页：颅骨歌诀
  • 下一页：鼻旁窦歌诀
<<< 返回本书目录
  1. 颅缝裂开【疾病症状】
  2. 颅骨骨瘤【疾病大全】
  3. 颅缝过早闭合【疾病症状】
  4. 颅骨骨膜窦【疾病大全】
  5. 颅顶部《人体解剖学》
  6. 颅骨骨髓炎【疾病大全】
  7. 颅底畸形【疾病症状】
  8. 颅骨骨折【疾病症状】
  9. 颅底骨折的急救《现代院外急救手册》
  10. 颅骨骨折【疾病大全】
  11. 颅底骨折【疾病大全】
  12. 颅骨及其连接《人体解剖学》
  13. 颅底凹陷症【疾病大全】
  14. 颅骨结核【疾病大全】
  15. 鸬瘟《松峰说疫》
  16. 颅骨巨细胞瘤【疾病大全】
  17. 鸬头《本草纲目》完整版
  18. 颅骨连续性中断 【疾病症状】
  19. 鸬嗉《本草纲目》完整版
  20. 颅骨裂和有关畸形【疾病大全】
  21. 鸬蜀水花《本草纲目》完整版
  22. 颅骨缺损【疾病大全】
  23. 鸬肉《本草纲目》完整版
  24. 颅骨纤维异常增生症【疾病大全】
  25. 鸬喙《本草纲目》完整版
  26. 颅骨增生【疾病症状】
  27. 鸬骨《本草纲目》完整版
  28. 颅后窝室管膜瘤【疾病大全】
  29. 鸬鹚涎丸【方剂大全】
  30. 颅后窝血肿【疾病大全】
  1. 颅骨歌诀《人体解剖学歌诀》
  2. 颅骨的连接《人体解剖学》
  3. 颅骨及其连接《人体解剖学》
  4. 颅骨的骨化《人体解剖学》
  5. 颅后窝《人体解剖学》
  6. 颅顶部的血管和神经《人体解剖学》
  7. 颅际《中医词典》
  8. 颅顶部的解剖步骤与方法《人体解剖学》
  9. 颅面先兆的理论基础《中医疾病预测》
  10. 颅底内面歌诀《人体解剖学歌诀》
  11. 颅面先兆的临床意义《中医疾病预测》
  12. 颅底骨折的急救《现代院外急救手册》
  13. 颅面先兆——颅面相学《中医疾病预测》
  14. 颅鹚瘟《中医词典》
  15. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  16. 颅《中医词典》
  17. 颅脑超声诊断《物理诊断学》
  18. 鸬瘟《松峰说疫》
  19. 颅脑创伤的几种特殊情况《急诊医学》
  20. 鸬屎《证类本草》
  21. 颅脑创伤的预后判断《急诊医学》
  22. 鸬屎《新修本草》
  23. 颅脑畸形《神经精神疾病诊断学》
  24. 鸬屎《千金翼方》
  25. 颅脑损伤《临床营养学》
  26. 鸬矢《名医别录》
  27. 颅脑损伤的急救《现代院外急救手册》
  28. 鸬鹚瘟《中医词典》
  29. 颅脑损伤后精神障碍先兆《中医疾病预测》
  30. 鸬 肉《饮食须知》
  31. 颅脑损伤患者康复《康复医学》


鼻旁窦歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

鼻旁窦歌诀

鼻旁窦歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻旁窦骨内藏，都有开口通鼻腔；

内含空气减额重，发音共鸣如音箱；

上颌窦腔最为大，开口较高引不畅；

各窦名称要熟记，开口位置莫遗忘；

病人有了鼻窦炎，请你诊断心不慌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颅骨歌诀
  • 当前页：鼻旁窦歌诀
  • 下一页：脊柱的韧带歌诀
<<< 返回本书目录
  1. 鼻旁窦发育不良【疾病症状】
  2. 鼻旁窦支气管综合征【疾病大全】
  3. 鼻衄血《普济方·针灸》
  4. 鼻前孔闭锁及狭窄《临床激光治疗学》
  5. 鼻衄统论《圣济总录》
  6. 鼻前庭部发痒【疾病症状】
  7. 鼻衄门主论《疡医大全》
  8. 鼻前庭囊肿《临床激光治疗学》
  9. 鼻衄丹【方剂大全】
  10. 鼻前庭囊肿【疾病症状】
  11. 鼻衄出血《证治准绳·杂病》
  12. 鼻前庭皮肤红肿疼痛【疾病症状】
  13. 鼻衄不止【方剂主治】
  14. 鼻前庭炎《临床激光治疗学》
  15. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  16. 鼻前庭炎【疾病大全】
  17. 鼻衄【中药主治】
  18. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  19. 鼻衄【疾病症状】
  20. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  21. 鼻衄《证治准绳·女科》
  22. 鼻腔《组织学与胚胎学》
  23. 鼻衄《证治准绳·女科》
  24. 鼻腔不能关闭引起的鼻音【疾病症状】
  25. 鼻衄《证治准绳·类方》
  26. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  27. 鼻衄《针灸资生经》
  28. 鼻腔干燥及结痂【疾病症状】
  29. 鼻衄《幼幼新书》
  30. 鼻腔前部出血【疾病症状】
  1. 鼻旁窦歌诀《人体解剖学歌诀》
  2. 鼻旁窦《人体解剖学》
  3. 鼻前孔闭锁及狭窄《临床激光治疗学》
  4. 鼻衄涌泉《疫疹一得》
  5. 鼻前庭囊肿《临床激光治疗学》
  6. 鼻衄血《普济方·针灸》
  7. 鼻前庭囊肿《中西医结合耳鼻喉科》
  8. 鼻衄血《新修本草》
  9. 鼻前庭炎《临床激光治疗学》
  10. 鼻衄续法《医学纲目》
  11. 鼻前庭炎《默克家庭诊疗手册》
  12. 鼻衄统论《圣济总录》
  13. 鼻前庭炎《中西医结合耳鼻喉科》
  14. 鼻衄三黄补血汤《奇方类编》
  15. 鼻前庭炎《耳鼻咽喉外科学》
  16. 鼻衄秘方《华佗神方》
  17. 鼻腔《人体解剖学》
  18. 鼻衄门主论《疡医大全》
  19. 鼻腔《组织学与胚胎学》
  20. 鼻衄门主方《疡医大全》
  21. 鼻腔《耳鼻咽喉外科学》
  22. 鼻衄候《诸病源候论》
  23. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  24. 鼻衄候《诸病源候论》
  25. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  26. 鼻衄候《诸病源候论》
  27. 鼻腔及鼻涕《百病自测》
  28. 鼻衄候《巢氏病源补养宣导法》
  29. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  30. 鼻衄单方《医学集成》
  31. 鼻腔异物《默克家庭诊疗手册》


脊柱的韧带歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊柱的韧带歌诀

脊柱的韧带歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

脊柱韧带，三长两短；

腰椎穿刺，棘上棘间；

再透黄韧，进入椎管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻旁窦歌诀
  • 当前页：脊柱的韧带歌诀
  • 下一页：脊柱形态歌诀
<<< 返回本书目录
  1. 脊柱的成角畸形【疾病症状】
  2. 脊柱骨折《百病自测》
  3. 脊柱侧弯【疾病症状】
  4. 脊柱骨折《家庭医学百科-医疗康复篇》
  5. 脊柱侧凸【疾病大全】
  6. 脊柱骨折的急救《现代院外急救手册》
  7. 脊柱侧凸《家庭医学百科-医疗康复篇》
  8. 脊柱骨质改变【疾病症状】
  9. 脊柱病变性骨盆畸形【疾病症状】
  10. 脊柱和脊髓CT诊断《放射诊断学》
  11. 脊柱辨病《常见病自测》
  12. 脊柱和四肢畸形【疾病症状】
  13. 脊柱、脊髓损伤【疾病大全】
  14. 脊柱后突【疾病症状】
  15. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  16. 脊柱肌肉的萎缩《基因与疾病》
  17. 脊柱、脊髓伤《骨科学》
  18. 脊柱脊髓伤【疾病大全】
  19. 脊中穴【人体背部穴位】
  20. 脊柱检查内容及方法《物理诊断学》
  21. 脊突叩痛【疾病症状】
  22. 脊柱裂【疾病症状】
  23. 脊突叩痛【疾病症状】
  24. 脊柱裂【疾病大全】
  25. 脊痛脊强门《张氏医通》
  26. 脊柱裂和有关畸形【疾病大全】
  27. 脊痛脊强（尻痛）《张氏医通》
  28. 脊柱破坏【疾病症状】
  29. 脊痛脊强《证治准绳·杂病》
  30. 脊柱前突变直局部叩痛【疾病症状】
  1. 脊柱的韧带歌诀《人体解剖学歌诀》
  2. 脊柱侧凸《家庭医学百科-医疗康复篇》
  3. 脊柱点《手穴手纹诊治》
  4. 脊柱侧凸《默克家庭诊疗手册》
  5. 脊柱各骨的连接《人体解剖学》
  6. 脊柱辨病《常见病自测》
  7. 脊柱各骨的形态《人体解剖学》
  8. 脊柱X线检查《神经精神疾病诊断学》
  9. 脊柱骨《中医词典》
  10. 脊柱CT检查《神经精神疾病诊断学》
  11. 脊柱骨折《家庭医学百科-医疗康复篇》
  12. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  13. 脊柱骨折《百病自测》
  14. 脊柱、脊髓伤《骨科学》
  15. 脊柱骨折的急救《现代院外急救手册》
  16. 脊柱《人体解剖学》
  17. 脊柱和脊髓CT诊断《放射诊断学》
  18. 脊中第一行十一穴远近法《备急千金要方》
  19. 脊柱活动度辨病《常见病自测》
  20. 脊中第三行十三穴远近法《备急千金要方》
  21. 脊柱肌肉的萎缩《基因与疾病》
  22. 脊中第二行二十一穴远近法《备急千金要方》
  23. 脊柱检查内容及方法《物理诊断学》
  24. 脊中（一名神宗，一名脊俞）《针灸大成》
  25. 脊柱区《人体解剖学》
  26. 脊中《针灸学》
  27. 脊柱区的解剖步骤与方法《人体解剖学》
  28. 脊中《中医词典》
  29. 脊柱区的血管《人体解剖学》
  30. 脊俞《中医词典》
  31. 脊柱外伤《急诊医学》


脊柱形态歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊柱形态歌诀

脊柱形态歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

前观脊柱有特点，上细下粗尾部尖；

粗粗细细有道理，承受压力密相关；

翻过脊柱后面观，棘突连成一条线；

颈短胸斜腰平伸，大椎棘突有特点；

前后观过侧面观，四个弯曲很明显；

胸骶弯曲凸向后，颈腰二曲凸向前；

身体直立减震荡，线条大方又美观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊柱的韧带歌诀
  • 当前页：脊柱形态歌诀
  • 下一页：胸廓歌诀
<<< 返回本书目录
  1. 脊柱弯曲【疾病症状】
  2. 脊椎骨骨髓炎【疾病大全】
  3. 脊柱外伤《急诊医学》
  4. 脊椎化脓性骨髓炎【疾病大全】
  5. 脊柱退变【疾病症状】
  6. 脊椎僵直【疾病症状】
  7. 脊柱生理弯曲消失【疾病症状】
  8. 脊椎结核【疾病大全】
  9. 脊柱区的神经和血管《人体解剖学》
  10. 脊椎结核并发窦道【疾病大全】
  11. 脊柱区《人体解剖学》
  12. 脊椎结核并发截瘫【疾病大全】
  13. 脊柱前突变直局部叩痛【疾病症状】
  14. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  15. 脊柱破坏【疾病症状】
  16. 脊椎结核后突畸形【疾病大全】
  17. 脊柱裂和有关畸形【疾病大全】
  18. 脊椎椎弓峡部裂【疾病大全】
  19. 脊柱裂【疾病大全】
  20. 戟香散【方剂大全】
  21. 脊柱裂【疾病症状】
  22. 戟形石韦【中药大全】
  23. 脊柱检查内容及方法《物理诊断学》
  24. 戟叶石韦【中药大全】
  25. 脊柱脊髓伤【疾病大全】
  26. 戟叶石苇【中药大全】
  27. 脊柱肌肉的萎缩《基因与疾病》
  28. 戟叶瓦韦【中药大全】
  29. 脊柱后突【疾病症状】
  30. 麂《本草纲目》完整版
  1. 脊柱形态歌诀《人体解剖学歌诀》
  2. 脊柱弯曲度辨病《常见病自测》
  3. 脊柱旋转复位法《中医词典》
  4. 脊柱外伤《急诊医学》
  5. 脊椎《放射诊断学》
  6. 脊柱区的血管《人体解剖学》
  7. 脊椎《中医词典》
  8. 脊柱区的解剖步骤与方法《人体解剖学》
  9. 脊椎法《中医词典》
  10. 脊柱区《人体解剖学》
  11. 脊椎结核《骨科学》
  12. 脊柱检查内容及方法《物理诊断学》
  13. 脊椎疼痛辨病《常见病自测》
  14. 脊柱肌肉的萎缩《基因与疾病》
  15. 脊椎预兆的临床意义《中医疾病预测》
  16. 脊柱活动度辨病《常见病自测》
  17. 脊椎肿瘤《中医伤科按摩学》
  18. 脊柱和脊髓CT诊断《放射诊断学》
  19. 麂《本草衍义》
  20. 脊柱骨折的急救《现代院外急救手册》
  21. 麂（音纪）《证类本草》
  22. 脊柱骨折《百病自测》
  23. 麂目《证类本草》
  24. 脊柱骨折《家庭医学百科-医疗康复篇》
  25. 麂肉《饮膳正要》
  26. 脊柱骨《中医词典》
  27. 麂肉《饮食须知》
  28. 脊柱各骨的形态《人体解剖学》
  29. 计划免疫《预防医学》
  30. 脊柱各骨的连接《人体解剖学》
  31. 计划生育《默克家庭诊疗手册》


胸廓歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

胸廓歌诀

胸廓歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胸廓形似小鸟笼，上窄下宽扁锥形；

上口狭小前下斜，下口封隔分腹胸；

容纳保护心肝肺，吸气下降呼气升；

各经随着年龄变，肋间增宽有毛病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊柱形态歌诀
  • 当前页：胸廓歌诀
  • 下一页：肩关节歌诀
<<< 返回本书目录
  1. 胸廓出口综合征【疾病大全】
  2. 胸廓畸形【疾病症状】
  3. 胸口闪电疼痛【疾病症状】
  4. 胸廓塌陷【疾病症状】
  5. 胸口紧绷【疾病症状】
  6. 胸廓狭窄而扁【疾病症状】
  7. 胸降主动脉严重狭窄【疾病症状】
  8. 胸廓形态辨病《常见病自测》
  9. 胸降主动脉动脉瘤【疾病大全】
  10. 胸廓也有塌陷畸形【疾病症状】
  11. 胸肌萎缩【疾病症状】
  12. 胸廓异常【疾病症状】
  13. 胸骨压痛【疾病症状】
  14. 胸满《普济方·针灸》
  15. 胸骨下端压痛【疾病症状】
  16. 胸满《伤寒大白》
  17. 胸骨隆凸【疾病症状】
  18. 胸满【方剂主治】
  19. 胸骨裂【疾病大全】
  20. 胸满（胸胁满 龟胸）《针灸资生经》
  21. 胸骨裂【疾病症状】
  22. 胸满短气【方剂主治】
  23. 胸骨后异物阻塞感及隐痛【疾病症状】
  24. 胸满腹胀【方剂主治】
  25. 胸骨后疼痛【疾病症状】
  26. 胸满气逆【方剂主治】
  27. 胸骨后烧灼样痛【疾病症状】
  28. 胸满胁满腹满少腹满《伤寒括要》
  29. 胸骨后不适【疾病症状】
  30. 胸闷【疾病症状】
  1. 胸廓歌诀《人体解剖学歌诀》
  2. 胸廓的全貌《人体解剖学》
  3. 胸廓各骨的连接《人体解剖学》
  4. 胸廓《人体解剖学》
  5. 胸廓各骨的形态《人体解剖学》
  6. 胸廓《常见病自测》
  7. 胸廓形态辨病《常见病自测》
  8. 胸廓《放射诊断学》
  9. 胸里《中医词典》
  10. 胸间溃窍《古今医统大全》
  11. 胸满《中医词典》
  12. 胸红肿《广瘟疫论》
  13. 胸满《医学纲目》
  14. 胸汗《中医词典》
  15. 胸满《普济方·针灸》
  16. 胸骨伤《中医词典》
  17. 胸满《医学心悟》
  18. 胸骨肋断《中医词典》
  19. 胸满《伤寒大白》
  20. 胸骨骨折《胸外科学》
  21. 胸满（胸胁满 龟胸）《针灸资生经》
  22. 胸骨歌诀《人体解剖学歌诀》
  23. 胸满不思食不孕《傅青主女科》
  24. 胸骨《医宗金鉴》
  25. 胸满少食不孕《傅青主女科》
  26. 胸骨《正骨心法要旨》
  27. 胸满痛《广瘟疫论》
  28. 胸骨《中医词典》
  29. 胸满胁满腹满少腹满《伤寒括要》
  30. 胸膈郁遏《疫疹一得》
  31. 胸闷《中医名词词典》


肩关节歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肩关节歌诀

肩关节歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肩关节有特点，肱骨头大盂较浅；

运动灵活欠稳固；脱位最易向下前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸廓歌诀
  • 当前页：肩关节歌诀
  • 下一页：肘关节歌诀
<<< 返回本书目录
  1. 肩关节不稳定【疾病大全】
  2. 肩关节活动受限【疾病症状】
  3. 肩峰下撞击征【疾病大全】
  4. 肩关节结核【疾病大全】
  5. 肩峰下滑囊炎【疾病大全】
  6. 肩关节痛【疾病症状】
  7. 肩峰骨折【疾病大全】
  8. 肩关节脱位《百病自测》
  9. 肩凡二十八穴《针灸甲乙经》
  10. 肩关节脱位【疾病大全】
  11. 肩端《经络全书》
  12. 肩关节周围炎《百病自测》
  13. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  14. 肩关节周围炎《常见中老年疾病防治》
  15. 肩部证治《外科证治全书》
  16. 肩关节周围炎《家庭医学百科-医疗康复篇》
  17. 肩部运动受限【疾病症状】
  18. 肩关节周围炎《老年百病防治》
  19. 肩部牵涉痛【疾病症状】
  20. 肩关节周围炎【疾病大全】
  21. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  22. 肩胛背神经卡压症【疾病大全】
  23. 肩部第三(凡二十六穴）《经穴汇解》
  24. 肩胛带“模拟瘫痪”【疾病症状】
  25. 肩部病症《中医伤科按摩学》
  26. 肩胛带的肌肉不发达【疾病症状】
  27. 肩部《外科心法要诀》
  28. 肩胛带和上肢疼痛【疾病症状】
  29. 肩部《外科大成》
  30. 肩胛带肌肉萎缩【疾病症状】
  1. 肩关节歌诀《人体解剖学歌诀》
  2. 肩关节《人体解剖学》
  3. 肩关节结核《骨科学》
  4. 肩骨《中医词典》
  5. 肩关节脱位《中医伤科按摩学》
  6. 肩风毒《中医词典》
  7. 肩关节脱位《百病自测》
  8. 肩凡二十八穴《针灸甲乙经》
  9. 肩关节脱位《骨科学》
  10. 肩发《万氏秘传外科心法》
  11. 肩关节周围炎《中医伤科按摩学》
  12. 肩端《经络全书》
  13. 肩关节周围炎《常见中老年疾病防治》
  14. 肩点《手穴手纹诊治》
  15. 肩关节周围炎《家庭医学百科-医疗康复篇》
  16. 肩垂背曲《中医词典》
  17. 肩关节周围炎《百病自测》
  18. 肩部证治《外科证治全书》
  19. 肩关节周围炎《手穴手纹诊治》
  20. 肩部第三（凡二十六穴）《经穴汇解》
  21. 肩关节周围炎《老年百病防治》
  22. 肩部病症《中医伤科按摩学》
  23. 肩后《中医词典》
  24. 肩部《外科大成》
  25. 肩后疽《中医词典》
  26. 肩不举《中医词典》
  27. 肩后疽《证治准绳·疡医》
  28. 肩髆《中医词典》
  29. 肩后痛《中医词典》
  30. 肩膊部左右二十六穴《针灸大全》
  31. 肩胛《中医词典》


肘关节歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肘关节歌诀

肘关节歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肘关节很特殊，一个囊内包三组；

肱桡肱尺桡尺近，桡环韧带尺桡付；

屈肘三角伸直线，脱位改变能查出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩关节歌诀
  • 当前页：肘关节歌诀
  • 下一页：手腕骨歌诀
<<< 返回本书目录
  1. 肘关节不能屈曲【疾病症状】
  2. 肘关节骨化肌炎【疾病大全】
  3. 肘部外翻角增大【疾病症状】
  4. 肘关节畸形【疾病症状】
  5. 肘部扭伤【疾病症状】
  6. 肘关节结核【疾病大全】
  7. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  8. 肘关节强直【疾病大全】
  9. 肘部的肿胀压痛【疾病症状】
  10. 肘关节强直与纤维性僵硬【疾病大全】
  11. 肘部病症《中医伤科按摩学》
  12. 肘关节伸直位内翻角增大【疾病症状】
  13. 肘《经络全书》
  14. 肘关节脱位《百病自测》
  15. 轴性遗忘症【疾病症状】
  16. 肘关节脱位【疾病症状】
  17. 粥油益阴有殊功《邹孟城三十年临证经验集》
  18. 肘关节脱位【疾病大全】
  19. 粥油益阴有殊功《三十年临证经验集》
  20. 肘管综合征《家庭医学百科-医疗康复篇》
  21. 粥样泻【疾病症状】
  22. 肘管综合征【疾病症状】
  23. 粥饭类《食物疗法》
  24. 肘管综合征【疾病大全】
  25. 粥《本草纲目》完整版
  26. 肘后毒门主论《疡医大全》
  27. 周子章室人湿温类疟治验《一得集》
  28. 肘后方《外台秘要》
  29. 周选堂（着）《时病论歌括新编》
  30. 肘后歌《古今医统大全》
  1. 肘关节歌诀《人体解剖学歌诀》
  2. 肘关节《人体解剖学》
  3. 肘关节结核《骨科学》
  4. 肘骨《医宗金鉴》
  5. 肘关节扭挫伤《气功外气疗法》
  6. 肘骨《正骨心法要旨》
  7. 肘关节脱位《中医伤科按摩学》
  8. 肘骨《中医词典》
  9. 肘关节脱位《百病自测》
  10. 肘部病症《中医伤科按摩学》
  11. 肘关节脱位《骨科学》
  12. 肘背瘤《中医词典》
  13. 肘管综合征《家庭医学百科-医疗康复篇》
  14. 肘《中医词典》
  15. 肘后《中医词典》
  16. 肘《经络全书》
  17. 肘后毒门主论《疡医大全》
  18. 轴型皮瓣《外科学总论》
  19. 肘后方《冯氏锦囊秘录》
  20. 粥油益阴有殊功《三十年临证经验集》
  21. 肘后方《冯氏锦囊秘录》
  22. 粥油益阴有殊功《邹孟城三十年临证经验集》
  23. 肘后方七首《外台秘要》
  24. 粥《本草分经》
  25. 肘后歌《中医词典》
  26. 粥《本草从新》
  27. 肘后歌《古今医统大全》
  28. 周宗岳《中医词典》
  29. 肘后歌《针灸聚英》
  30. 周子章室人湿温类疟治验《一得集》
  31. 肘后歌（聚英）《针灸大成》


手腕骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

手腕骨歌诀

手腕骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

舟月三角豆，大小头钩骨；

摔跤若易折，先查舟月骨；

掌骨底体头，指骨近中远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘关节歌诀
  • 当前页：手腕骨歌诀
  • 下一页：膝关节歌诀
<<< 返回本书目录
  1. 手腕部米粒大小硬如软骨的包块【疾病症状】
  2. 手腕骱《伤科补要》
  3. 手外伤《家庭医学百科-医疗康复篇》
  4. 手腕疼《扁鹊神应针灸玉龙经》
  5. 手脱皮【疾病症状】
  6. 手腕在大拇指侧的疼痛【疾病症状】
  7. 手套或短袜子式浅、深感觉障碍【疾病症状】
  8. 手腕长骨刺【疾病症状】
  9. 手探冷热定症诀《幼科推拿秘书》
  10. 手腕肿痛及掌屈活动受限【疾病症状】
  11. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  12. 手纹与遗传疾病《手穴手纹诊治》
  13. 手太阴及臂凡一十八穴《针灸甲乙经》
  14. 手握物无力【疾病症状】
  15. 手太阴肺之经《普济方·针灸》
  16. 手无力不自觉的丢落持物【疾病症状】
  17. 手太阴肺脏病论《内经博议》
  18. 手五里穴【上肢外侧穴位】
  19. 手太阴肺疟《圣济总录》
  20. 手下垂时皮肤呈灰蓝色【疾病症状】
  21. 手太阴肺经左右十八穴《针灸资生经》
  22. 手小形方【疾病症状】
  23. 手太阴肺经穴图及歌括《金针秘传》
  24. 手心毒门主论《疡医大全》
  25. 手太阴肺经穴《重楼玉钥》
  26. 手心热《金匮钩玄》
  27. 手太阴肺经穴《类经图翼》
  28. 手心热《推求师意》
  29. 手太阴肺经五穴《子午流注说难》
  30. 手心主说(即心包络)《医学实在易》
  1. 手腕骨歌诀《人体解剖学歌诀》
  2. 手腕毒《万氏秘传外科心法》
  3. 手腕骨脱《中医词典》
  4. 手腕毒《中医词典》
  5. 手腕骱《中医词典》
  6. 手外伤《家庭医学百科-医疗康复篇》
  7. 手腕骱《伤科补要》
  8. 手托法《中医词典》
  9. 手腕疼《扁鹊神应针灸玉龙经》
  10. 手提法《中医词典》
  11. 手纹先兆——手相学《中医疾病预测》
  12. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  13. 手纹与遗传疾病《手穴手纹诊治》
  14. 手探冷热定症诀《幼科推拿秘书》
  15. 手五里《中医词典》
  16. 手太阴之正《中医词典》
  17. 手五里《针灸学》
  18. 手太阴之别《中医词典》
  19. 手下廉《中医词典》
  20. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  21. 手现蛇形《急救广生集》
  22. 手太阴辛金《本草求真》
  23. 手小阳三焦经步穴歌《古今医统大全》
  24. 手太阴心痛《中医词典》
  25. 手心《中医词典》
  26. 手太阴气绝《中医词典》
  27. 手心毒《中医词典》
  28. 手太阴络脉《中医词典》
  29. 手心毒《证治准绳·疡医》
  30. 手太阴井：少商《针灸大成》
  31. 手心毒《万氏秘传外科心法》


膝关节歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

膝关节歌诀

膝关节歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

膝关节最复杂，全身关节它最大；

内含两块半月板，前后韧带相交叉；

下肢运动很重要，能屈能伸实可夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手腕骨歌诀
  • 当前页：膝关节歌诀
  • 下一页：跗骨歌诀
<<< 返回本书目录
  1. 膝关节创伤性滑膜炎【疾病大全】
  2. 膝关节积液【疾病症状】
  3. 膝关节创伤性滑膜炎《自我调养巧治病》
  4. 膝关节间隙弹响和疼痛【疾病症状】
  5. 膝关节常见损伤《骨科学》
  6. 膝关节结核【疾病大全】
  7. 膝关节侧副韧带损伤【疾病大全】
  8. 膝关节内侧副韧带断裂【疾病大全】
  9. 膝关节不能完全伸直【疾病症状】
  10. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  11. 膝关节半月板损伤【疾病大全】
  12. 膝关节腔积液《临证实验录》
  13. 膝关节半月板损伤《百病自测》
  14. 膝关节软弱无力【疾病症状】
  15. 膝盖撞伤【疾病症状】
  16. 膝关节疼痛【疾病症状】
  17. 膝盖长骨刺【疾病症状】
  18. 膝关节脱位【疾病大全】
  19. 膝盖砸伤肿痛【疾病症状】
  20. 膝关节肿大【疾病症状】
  21. 膝盖痈门主论《疡医大全》
  22. 膝关节肿胀积血【疾病症状】
  23. 膝盖扭伤【疾病症状】
  24. 膝关穴【下肢内侧穴位】
  25. 膝风《扁鹊神应针灸玉龙经》
  26. 膝后疼痛【疾病症状】
  27. 膝部证治（计四证）《外科证治全书》
  28. 膝后肿胀疼痛，活动受限【疾病症状】
  29. 膝部损伤《家庭医学百科-医疗康复篇》
  30. 膝及小腿部有广泛的瘀血斑【疾病症状】
  1. 膝关节歌诀《人体解剖学歌诀》
  2. 膝关节创伤性滑膜炎《自我调养巧治病》
  3. 膝关节结核《骨科学》
  4. 膝关节侧副韧带损伤《中医伤科按摩学》
  5. 膝关节扭挫伤《气功外气疗法》
  6. 膝关节半月板损伤《骨科学》
  7. 膝关节腔积液《临证实验录》
  8. 膝关节半月板损伤《百病自测》
  9. 膝关节脱位《中医伤科按摩学》
  10. 膝关节半月板损伤《中医伤科按摩学》
  11. 膝关节问题《默克家庭诊疗手册》
  12. 膝关节《人体解剖学》
  13. 膝关节异常辨病《常见病自测》
  14. 膝关《针灸学》
  15. 膝腘《中医词典》
  16. 膝关《中医词典》
  17. 膝解《中医名词词典》
  18. 膝关《针灸大成》
  19. 膝解《中医词典》
  20. 膝盖痈门主论《疡医大全》
  21. 膝骱《中医词典》
  22. 膝盖损断《中医词典》
  23. 膝馒头内外对生疮《奇效简便良方》
  24. 膝盖离位《中医词典》
  25. 膝目《中医词典》
  26. 膝盖骨《医宗金鉴》
  27. 膝肭跛行《儒门事亲》
  28. 膝盖骨《正骨心法要旨》
  29. 膝旁《中医词典》
  30. 膝风《扁鹊神应针灸玉龙经》
  31. 膝上生痈《奇效简便良方》


跗骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

跗骨歌诀

跗骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一二三楔骰内舟，上距下跟后出头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝关节歌诀
  • 当前页：跗骨歌诀
  • 下一页：颅底内面歌诀
<<< 返回本书目录
  1. 跗《经络全书》
  2. 跗骨与周围关节结核【疾病大全】
  3. 趺阳少阴脉论《伤寒寻源》
  4. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  5. 趺阳脉《丹医秘授古脉法》
  6. 跗阳穴【下肢外侧穴位】
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  8. 敷鼻白矾膏【方剂大全】
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  10. 敷鼻瓜蒂膏【方剂大全】
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  12. 敷鼻蚯蚓散【方剂大全】
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  14. 敷齿立效散《小儿药证直诀》
  15. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  16. 敷齿立效散【方剂大全】
  17. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  18. 敷穿板药【方剂大全】
  19. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  20. 敷疮【中药主治】
  21. 趺蹶《金匮悬解》
  22. 敷疮如圣散【方剂大全】
  23. 肤色赤红【疾病症状】
  24. 敷疮药【方剂大全】
  25. 肤青《证类本草》
  26. 敷跌打【中药主治】
  27. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  28. 敷疔膏【方剂大全】
  29. 夫妇配合《针经指南》
  30. 敷疔散【方剂大全】
  1. 跗骨歌诀《人体解剖学歌诀》
  2. 跗骨《医宗金鉴》
  3. 跗骨伤《中医词典》
  4. 跗骨《正骨心法要旨》
  5. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  6. 跗骨《中医词典》
  7. 跗上《中医词典》
  8. 跗《中医词典》
  9. 跗上动脉《中医词典》
  10. 跗《中医名词词典》
  11. 跗属《中医词典》
  12. 跗《经络全书》
  13. 跗阳《中医词典》
  14. 趺阳少阴脉论《伤寒寻源》
  15. 跗阳《针灸学》
  16. 趺阳脉《伤寒直格》
  17. 跗肿《中医名词词典》
  18. 趺阳脉《中医词典》
  19. 跗肿《中医词典》
  20. 趺阳脉《丹医秘授古脉法》
  21. 敷《中医名词词典》
  22. 趺阳《中医词典》
  23. 敷《中医词典》
  24. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  25. 敷齿立效散《小儿药证直诀》
  26. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  27. 敷毒散《万氏秘传片玉心书》
  28. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  29. 敷寒凉药《保婴撮要》
  30. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  31. 敷和《中医词典》


颅底内面歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

颅底内面歌诀

颅底内面歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

内观颅底结构多，分为前中后颅窝；

高高低低象阶梯，从前向后依次说；

前窝中部有筛板，鸡冠下对鼻中隔；

筛板有孔眶坂薄，颅部外伤易骨折；

眼窝出现瘀血斑，“血脊”①鼻漏莫堵塞；

中窝中部有蝶鞍，上面有个垂体窝；

窝内容纳脑垂体，颈动脉沟两侧过；

两侧孔裂共六对，位置对称莫记错；

蝶鞍前方有“两个”②，都与眼眶连通着；

卵圆棘孔加破裂，蝶鞍两侧各一个；

中窝易折有特点，血脊耳漏破鼓膜；

岩部后为颅后窝，枕骨大孔很清楚；

大孔外侧有三洞，门孔加管各一个；

枕内隆凸两侧看，横连“乙”③状象条河。

注：

①血液和脑脊液。

②指视神经孔眶上裂。

③乙状窦沟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跗骨歌诀
  • 当前页：颅底内面歌诀
  • 下一页：新生儿颅骨歌诀
<<< 返回本书目录
  1. 颅底畸形【疾病症状】
  2. 颅顶部《人体解剖学》
  3. 颅底骨折的急救《现代院外急救手册》
  4. 颅缝过早闭合【疾病症状】
  5. 颅底骨折【疾病大全】
  6. 颅缝裂开【疾病症状】
  7. 颅底凹陷症【疾病大全】
  8. 颅骨骨瘤【疾病大全】
  9. 鸬瘟《松峰说疫》
  10. 颅骨骨膜窦【疾病大全】
  11. 鸬头《本草纲目》完整版
  12. 颅骨骨髓炎【疾病大全】
  13. 鸬嗉《本草纲目》完整版
  14. 颅骨骨折【疾病症状】
  15. 鸬蜀水花《本草纲目》完整版
  16. 颅骨骨折【疾病大全】
  17. 鸬肉《本草纲目》完整版
  18. 颅骨及其连接《人体解剖学》
  19. 鸬喙《本草纲目》完整版
  20. 颅骨结核【疾病大全】
  21. 鸬骨《本草纲目》完整版
  22. 颅骨巨细胞瘤【疾病大全】
  23. 鸬鹚涎丸【方剂大全】
  24. 颅骨连续性中断 【疾病症状】
  25. 鸬鹚涎【中药大全】
  26. 颅骨裂和有关畸形【疾病大全】
  27. 鸬鹚屎膏【方剂大全】
  28. 颅骨缺损【疾病大全】
  29. 鸬鹚散【方剂大全】
  30. 颅骨纤维异常增生症【疾病大全】
  1. 颅底内面歌诀《人体解剖学歌诀》
  2. 颅底骨折的急救《现代院外急救手册》
  3. 颅顶部的解剖步骤与方法《人体解剖学》
  4. 颅鹚瘟《中医词典》
  5. 颅顶部的血管和神经《人体解剖学》
  6. 颅《中医词典》
  7. 颅骨的骨化《人体解剖学》
  8. 鸬瘟《松峰说疫》
  9. 颅骨的连接《人体解剖学》
  10. 鸬屎《证类本草》
  11. 颅骨歌诀《人体解剖学歌诀》
  12. 鸬屎《新修本草》
  13. 颅骨及其连接《人体解剖学》
  14. 鸬屎《千金翼方》
  15. 颅后窝《人体解剖学》
  16. 鸬矢《名医别录》
  17. 颅际《中医词典》
  18. 鸬鹚瘟《中医词典》
  19. 颅面先兆的理论基础《中医疾病预测》
  20. 鸬 肉《饮食须知》
  21. 颅面先兆的临床意义《中医疾病预测》
  22. 鸬《本经逢原》
  23. 颅面先兆——颅面相学《中医疾病预测》
  24. 鸬《医学入门》
  25. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  26. 鸬《本草衍义》
  27. 颅脑超声诊断《物理诊断学》
  28. 胪胀《中医词典》
  29. 颅脑创伤的几种特殊情况《急诊医学》
  30. 胪《中医词典》
  31. 颅脑创伤的预后判断《急诊医学》


新生儿颅骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

新生儿颅骨歌诀

新生儿颅骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿颅骨有特点，头大脸小颊饱满；

额顶骨间有前囟，闭合约在一岁半；

哭闹生病细观察，高低变化很明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颅底内面歌诀
  • 当前页：新生儿颅骨歌诀
  • 下一页：膈肌歌诀
<<< 返回本书目录
  1. 新生儿流行性腹泻【疾病大全】
  2. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  3. 新生儿两眼上翻凝视【疾病症状】
  4. 新生儿颅内出血【疾病大全】
  5. 新生儿泪囊炎【疾病大全】
  6. 新生儿绿牙或棕褐色牙【疾病症状】
  7. 新生儿科病历《病历书写规范》
  8. 新生儿弥散性血管内凝血【疾病大全】
  9. 新生儿柯萨奇病毒B感染【疾病大全】
  10. 新生儿泌尿系统感染【疾病大全】
  11. 新生儿巨细胞病毒感染【疾病大全】
  12. 新生儿母乳喂养后出现黄疸【疾病症状】
  13. 新生儿惊厥【疾病大全】
  14. 新生儿尿布皮炎【疾病大全】
  15. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  16. 新生儿脓漏眼【疾病症状】
  17. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  18. 新生儿脓疱病【疾病大全】
  19. 新生儿急性肾功能衰竭【疾病大全】
  20. 新生儿脓疱病Impetigo Neonatorum 7《皮肤性病学》
  21. 新生儿获得性免疫缺陷综合征【疾病大全】
  22. 新生儿脓疱疮【疾病大全】
  23. 新生儿黄疸（胎黄）《小儿常见病单验方》
  24. 新生儿呕吐《家庭医学百科-医疗康复篇》
  25. 新生儿黄疸【疾病大全】
  26. 新生儿呕吐【疾病大全】
  27. 新生儿黄疸《家庭医学百科-医疗康复篇》
  28. 新生儿呕血和便血【疾病大全】
  29. 新生儿黄疸《儿科学》
  30. 新生儿皮肤薄【疾病症状】
  1. 新生儿颅骨歌诀《人体解剖学歌诀》
  2. 新生儿泪囊炎《眼科学》
  3. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  4. 新生儿科病历《病历书写规范》
  5. 新生儿脑膜炎《默克家庭诊疗手册》
  6. 新生儿结膜炎《默克家庭诊疗手册》
  7. 新生儿脓疱病《皮肤性病学》
  8. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  9. 新生儿呕吐《家庭医学百科-医疗康复篇》
  10. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  11. 新生儿疱疹《默克家庭诊疗手册》
  12. 新生儿黄疸（胎黄）《小儿常见病单验方》
  13. 新生儿皮下坏疽《外科学总论》
  14. 新生儿黄疸《儿科学》
  15. 新生儿破伤风《家庭医学百科-医疗康复篇》
  16. 新生儿黄疸《家庭医学百科-医疗康复篇》
  17. 新生儿期《中医儿科学》
  18. 新生儿和婴儿疾病《默克家庭诊疗手册》
  19. 新生儿脐炎《家庭医学百科-医疗康复篇》
  20. 新生儿和婴儿感染《默克家庭诊疗手册》
  21. 新生儿缺氧缺血性脑病《儿科学》
  22. 新生儿和婴儿《默克家庭诊疗手册》
  23. 新生儿溶血病《家庭医学百科-医疗康复篇》
  24. 新生儿和溶血病《临床基础检验学》
  25. 新生儿溶血症《儿科学》
  26. 新生儿肝炎《儿科学》
  27. 新生儿筛查《医学遗传学基础》
  28. 新生儿肝炎《默克家庭诊疗手册》
  29. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  30. 新生儿肺炎《默克家庭诊疗手册》
  31. 新生儿脱水热《家庭医学百科-医疗康复篇》


膈肌歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

膈肌歌诀

膈肌歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

膈肌圆圆顶臌隆，上下分隔腹和胸；

收缩下降胁吸气，舒张呼气向上升；

腱①肌②三个孔，想想各有谁贯通？

注：

①腱：膈肌中心腱。

②肌：膈周围部为肌质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿颅骨歌诀
  • 当前页：膈肌歌诀
  • 下一页：咽歌诀
<<< 返回本书目录
  1. 膈关穴【人体背部穴位】
  2. 膈肌痉挛《自我调养巧治病》
  3. 膈毒丸【方剂大全】
  4. 膈肌麻痹【疾病大全】
  5. 膈《周慎斋遗书》
  6. 膈肌膨出【疾病大全】
  7. 膈《续名医类案》
  8. 膈肌缺损 【疾病症状】
  9. 膈《景景医话》
  10. 膈肌肿瘤【疾病大全】
  11. 嗝噎门《古今医统大全》
  12. 膈麻痹【疾病症状】
  13. 嗝《顾松园医镜》
  14. 膈麻痹【疾病症状】
  15. 隔竹煮粥【方剂大全】
  16. 膈膨出和麻痹【疾病大全】
  17. 隔纸膏药【方剂大全】
  18. 膈膨升【疾病症状】
  19. 隔纸膏【方剂大全】
  20. 膈扑动【疾病大全】
  21. 隔纸白玉膏【方剂大全】
  22. 膈气《幼幼新书》
  23. 隔纸拔毒生肌神膏【方剂大全】
  24. 膈气【方剂主治】
  25. 隔下逐瘀汤所治症目《医林改错》
  26. 膈气呕逆不下食《圣济总录》
  27. 隔食反胃方《医学三字经》
  28. 膈气散【方剂大全】
  29. 隔食反胃《医学三字经》
  30. 膈气痰结《圣济总录》
  1. 膈肌歌诀《人体解剖学歌诀》
  2. 膈肌（横膈）《放射诊断学》
  3. 膈肌痉挛《自我调养巧治病》
  4. 膈关《针灸学》
  5. 膈内拒痛《中医词典》
  6. 膈关《中医词典》
  7. 膈气《中医词典》
  8. 膈关《针灸大成》
  9. 膈气《医学纲目》
  10. 膈洞《医述》
  11. 膈气《幼幼新书》
  12. 膈洞《中医词典》
  13. 膈气呕逆不下食《圣济总录》
  14. 膈虫病《中医词典》
  15. 膈气散《太平惠民和剂局方》
  16. 膈《周慎斋遗书》
  17. 膈气痰结《圣济总录》
  18. 膈《续名医类案》
  19. 膈气统论《圣济总录》
  20. 膈《中医词典》
  21. 膈气宿食不消《圣济总录》
  22. 膈《景景医话》
  23. 膈气咽喉噎塞《圣济总录》
  24. 膈《中医名词词典》
  25. 膈气噎《卫生宝鉴》
  26. 嗝《顾松园医镜》
  27. 膈热《幼幼新书》
  28. 隔中《中医词典》
  29. 膈食《金针秘传》
  30. 隔纸灸《中医词典》
  31. 膈痰《中医词典》


咽歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

咽歌诀

咽歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

咽部分三鼻口喉，前壁开口气食流；

上通鼓室下通喉，吞咽闭气不用愁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈肌歌诀
  • 当前页：咽歌诀
  • 下一页：食管与胃歌诀
<<< 返回本书目录
  1. 咽干音哑发呛《经验麻科》
  2. 咽膈不利【方剂主治】
  3. 咽干口燥【方剂主治】
  4. 咽鼓管堵塞【疾病症状】
  5. 咽干多渴【方剂主治】
  6. 咽鼓管异常开放症【疾病大全】
  7. 咽干【方剂主治】
  8. 咽鼓管阻塞【疾病大全】
  9. 咽干《圣济总录》
  10. 咽喉《本草纲目》完整版
  11. 咽反射消失【疾病症状】
  12. 咽喉《陈氏幼科秘诀》
  13. 咽反射亢进【疾病症状】
  14. 咽喉《慈幼新书》
  15. 咽反射【疾病症状】
  16. 咽喉《丹溪治法心要》
  17. 咽的解剖及生理《耳鼻咽喉外科学》
  18. 咽喉《痘疹心法要诀》
  19. 咽醋丸【方剂大全】
  20. 咽喉《古今医案按》
  21. 咽侧壁憩室【疾病大全】
  22. 咽喉《古今医鉴》
  23. 咽部灼伤【疾病大全】
  24. 咽喉《急救广生集》
  25. 咽部灼热疼痛【疾病症状】
  26. 咽喉《急救良方》
  27. 咽部粘膜弥漫充血【疾病症状】
  28. 咽喉《金匮翼》
  29. 咽部有异物感【疾病症状】
  30. 咽喉《经络考》
  1. 咽歌诀《人体解剖学歌诀》
  2. 咽干音哑发呛《经验麻科》
  3. 咽鼓管《人体解剖学》
  4. 咽干口燥《中医词典》
  5. 咽鼓管的功能《生理学》
  6. 咽干《广瘟疫论》
  7. 咽鼓管检查法《耳鼻咽喉外科学》
  8. 咽干《中医词典》
  9. 咽和喉的解剖步骤与方法《人体解剖学》
  10. 咽干《圣济总录》
  11. 咽喉《默克家庭诊疗手册》
  12. 咽的血管、神经和淋巴《人体解剖学》
  13. 咽喉《中医名词词典》
  14. 咽的形态和位置（图6－27、28）《人体解剖学》
  15. 咽喉《景岳全书》
  16. 咽的生理机能《耳鼻咽喉外科学》
  17. 咽喉《四圣心源》
  18. 咽的解剖及生理《耳鼻咽喉外科学》
  19. 咽喉《中医词典》
  20. 咽的划分《耳鼻咽喉外科学》
  21. 咽喉《经验麻科》
  22. 咽的分部（图6－27、28）《人体解剖学》
  23. 咽喉《经络考》
  24. 咽疮风《重楼玉钥》
  25. 咽喉《医学纲目》
  26. 咽疮风《中医词典》
  27. 咽喉《医宗金鉴》
  28. 咽疮《中医词典》
  29. 咽喉《续名医类案》
  30. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  31. 咽喉《医述》


食管与胃歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

食管与胃歌诀

食管与胃歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

食管三段颈胸腹，三个狭窄要记住；

胃居剑下左上腹，二门二弯又三部；

贲门幽门大小弯，胃底胃体幽门部；

小弯胃窦易溃疡，及时诊断莫延误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽歌诀
  • 当前页：食管与胃歌诀
  • 下一页：小肠歌诀
<<< 返回本书目录
  1. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  2. 食管源性胸痛【疾病大全】
  3. 食管异物【疾病大全】
  4. 食管中段憩室【疾病大全】
  5. 食管异物《中西医结合耳鼻喉科》
  6. 食管重复【疾病症状】
  7. 食管异物《家庭医学百科-自救互救篇》
  8. 食管重复畸形【疾病症状】
  9. 食管异物《急诊医学》
  10. 食管重复畸形【疾病大全】
  11. 食管异位组织【疾病大全】
  12. 食管左壁形成压足跡【疾病症状】
  13. 食管压迫型颈椎病【疾病大全】
  14. 食后将息法《古今医统大全》
  15. 食管血管瘤【疾病大全】
  16. 食后养生《中医养生学》
  17. 食管下括约肌张力下降【疾病症状】
  18. 食积《儿科萃精》
  19. 食管下段静脉曲张【疾病症状】
  20. 食积《厘正按摩要术》
  21. 食管下段静脉曲张【疾病症状】
  22. 食积《吴鞠通医案》
  23. 食管息肉【疾病大全】
  24. 食积《幼科释谜》
  25. 食管胃底静脉曲张及其破裂出血【疾病大全】
  26. 食积《张氏医通》
  27. 食管外压和牵拉【疾病大全】
  28. 食积《中医儿科学》
  29. 食管体平滑肌部分蠕动停止【疾病症状】
  30. 食积【中药主治】
  1. 食管与胃歌诀《人体解剖学歌诀》
  2. 食管异物《耳鼻咽喉外科学》
  3. 食管造影《家庭医学百科-家庭护理篇》
  4. 食管异物《中西医结合耳鼻喉科》
  5. 食喉《中医词典》
  6. 食管异物《家庭医学百科-自救互救篇》
  7. 食鯸?鱼中毒方《医宗金鉴》
  8. 食管异物《急诊医学》
  9. 食鯸鱼中毒方《金匮悬解》
  10. 食管燕麦细胞癌《实用免疫细胞与核酸》
  11. 食后服《中医词典》
  12. 食管炎《胃肠动力检查手册》
  13. 食后昏困《中医词典》
  14. 食管撕伤和破裂《默克家庭诊疗手册》
  15. 食后将息法《古今医统大全》
  16. 食管憩室《默克家庭诊疗手册》
  17. 食后养生《中医养生学》
  18. 食管蹼《默克家庭诊疗手册》
  19. 食鸡蛋积滞《奇效简便良方》
  20. 食管裂孔疝《家庭医学百科-医疗康复篇》
  21. 食鸡蛋闷绝《奇效简便良方》
  22. 食管裂孔疝《默克家庭诊疗手册》
  23. 食积《中医词典》
  24. 食管镜检查法《耳鼻咽喉外科学》
  25. 食积《医述》
  26. 食管颈段《人体解剖学》
  27. 食积《证治准绳·幼科》
  28. 食管检查《默克家庭诊疗手册》
  29. 食积《张氏医通》
  30. 食管疾病《默克家庭诊疗手册》
  31. 食积《明医指掌》


小肠歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

小肠歌诀

小肠歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠弯又长，盘曲在腹腔；

上段十二指，中下空回肠；

全长约五米，空回二三量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食管与胃歌诀
  • 当前页：小肠歌诀
  • 下一页：十二指肠歌诀
<<< 返回本书目录
  1. 小肠腑脉论《备急千金要方》
  2. 小肠过敏性紫癜【疾病大全】
  3. 小肠部（手太阳属腑）《笔花医镜》
  4. 小肠火篇《外经微言》
  5. 小肠病《千金翼方》
  6. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  7. 小肠《组织学与胚胎学》
  8. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  9. 小肠《胃肠动力检查手册》
  10. 小肠经《医学指归》
  11. 小肠《顾松园医镜》
  12. 小肠经歌《医宗金鉴》
  13. 小产失调枉死论《济生集》
  14. 小肠经手太阳暑丙火《儒门事亲》
  15. 小产门《辨证录》
  16. 小肠经图（注）《厘正按摩要术》
  17. 小产论外方《妇人规》
  18. 小肠经文《刺灸心法要诀》
  19. 小产论《宜麟策》
  20. 小肠经文《医宗金鉴》
  21. 小产论《古今医彻》
  22. 小肠扩张充气【疾病症状】
  23. 小产《万病回春》
  24. 小肠扩张充气【疾病症状】
  25. 小产《寿世保元》
  26. 小肠类癌【疾病大全】
  27. 小产《儒门事亲》
  28. 小肠瘘【疾病大全】
  29. 小产《女科指掌》
  30. 小肠内的低pH【疾病症状】
  1. 小肠歌诀《人体解剖学歌诀》
  2. 小肠腑形《古今医统大全》
  3. 小肠火《校注医醇剩义》
  4. 小肠腑脉论《备急千金要方》
  5. 小肠火篇《外经微言》
  6. 小肠风《中医词典》
  7. 小肠经《中医词典》
  8. 小肠动力《胃肠动力检查手册》
  9. 小肠经《针灸问对》
  10. 小肠的运动形式《生理学》
  11. 小肠经《医学指归》
  12. 小肠的运动《生理学》
  13. 小肠经，手太阳，丙火。《医学启源》
  14. 小肠部（手太阳属腑）《笔花医镜》
  15. 小肠经表里原络穴主治歌《医宗金鉴》
  16. 小肠病候《诸病源候论》
  17. 小肠经表里原络穴主治歌《刺灸心法要诀》
  18. 小肠病《中医词典》
  19. 小肠经分寸歌《医宗金鉴》
  20. 小肠病《千金翼方》
  21. 小肠经分寸歌《刺灸心法要诀》
  22. 小肠壁结构《胃肠动力检查手册》
  23. 小肠经歌《医宗金鉴》
  24. 小肠《消化病学》
  25. 小肠经歌《外科心法要诀》
  26. 小肠《组织学与胚胎学》
  27. 小肠经手太阳暑丙火《儒门事亲》
  28. 小肠《人体解剖学》
  29. 小肠经图（注）《厘正按摩要术》
  30. 小肠《顾松园医镜》
  31. 小肠经文《医宗金鉴》


十二指肠歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

十二指肠歌诀

十二指肠歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

四部上降下和升，右包胰头“Ｃ”字型；

降部后内有乳头，胆总胰管同开口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠歌诀
  • 当前页：十二指肠歌诀
  • 下一页：大肠歌诀
<<< 返回本书目录
  1. 十二指肠高度扩张【疾病症状】
  2. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  3. 十二指肠白点综合征【疾病大全】
  4. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  5. 十二支曰人神所在不宜针灸歌《灸法秘传》
  6. 十二指肠结核【疾病大全】
  7. 十二支应六气三阴三阳《伤寒直格》
  8. 十二指肠静脉曲张【疾病大全】
  9. 十二支日游胎杀《妇人大全良方》
  10. 十二指肠溃疡【疾病大全】
  11. 十二支日人神所在歌《医宗金鉴》
  12. 十二指肠溃疡【中药主治】
  13. 十二支人神所在诸法《普济方·针灸》
  14. 十二指肠溃疡【方剂主治】
  15. 十二支人神所在禁忌针灸《重楼玉钥》
  16. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  17. 十二支人神《针灸聚英》
  18. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  19. 十二支纳音《古今医统大全》
  20. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  21. 十二支《伤寒直格》
  22. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  23. 十二脏邪干刺《针灸素难要旨》
  24. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  25. 十二脏相使论《素问悬解》
  26. 十二指肠扩张【疾病症状】
  27. 十二脏神失守位邪鬼外干之刺《类经》
  28. 十二指肠类癌【疾病大全】
  29. 十二脏脉候部位论《类经图翼》
  30. 十二指肠良性肿瘤【疾病大全】
  1. 十二指肠歌诀《人体解剖学歌诀》
  2. 十二指肠《人体解剖学》
  3. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  4. 十二指肠《放射诊断学》
  5. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  6. 十二支曰人神所在不宜针灸歌《灸法秘传》
  7. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  8. 十二支应六气三阴三阳《伤寒直格》
  9. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  10. 十二支日游胎杀《妇人大全良方》
  11. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  12. 十二支日人神所在歌《外科心法要诀》
  13. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  14. 十二支日人神所在歌《医宗金鉴》
  15. 十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 十二支人神所在诸法《普济方·针灸》
  17. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  18. 十二支人神所在禁忌针灸《重楼玉钥》
  19. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  20. 十二支人神所在《类经图翼》
  21. 十二指肠悬韧带《人体解剖学》
  22. 十二支人神《针灸聚英》
  23. 十二指肠引流液检查《临床基础检验学》
  24. 十二支年六气歌《医述》
  25. 十二重楼《中医词典》
  26. 十二支年分运气《增订叶评伤暑全书》
  27. 十二字《心医集》
  28. 十二支纳音《古今医统大全》
  29. 十二字手法及下手八法《中医刺灸》
  30. 十二支《伤寒直格》
  31. 十干《伤寒直格》


大肠歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

大肠歌诀

大肠歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠四周围成框，空肠回肠框内藏；

结肠袋带肠脂垂，三大特点记心上；

盲肠位居右髂窝，阑尾根部连于盲；

麦兰二氏两个点，升横降乙接直肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二指肠歌诀
  • 当前页：大肠歌诀
  • 下一页：阑尾歌诀
<<< 返回本书目录
  1. 大肠杆菌《医学微生物学》
  2. 大肠梗阻【疾病大全】
  3. 大肠腑脉论《备急千金要方》
  4. 大肠黑变【疾病症状】
  5. 大肠恶性淋巴瘤【疾病大全】
  6. 大肠金篇《外经微言》
  7. 大肠侧推到虎口穴法《推拿抉微》
  8. 大肠经《医学指归》
  9. 大肠部（手阳明属腑）《笔花医镜》
  10. 大肠经歌《医宗金鉴》
  11. 大肠病《千金翼方》
  12. 大肠经手阳明燥庚金《儒门事亲》
  13. 大肠癌先兆《中医疾病预测》
  14. 大肠经图（注）《厘正按摩要术》
  15. 大肠癌【疾病大全】
  16. 大肠经文《刺灸心法要诀》
  17. 大肠癌《中医内科学》
  18. 大肠经文《医宗金鉴》
  19. 大肠癌《家庭医学百科-医疗康复篇》
  20. 大肠类癌【疾病大全】
  21. 大肠癌《常见中老年疾病防治》
  22. 大肠论《外台秘要》
  23. 大肠埃希杆菌性胃肠炎【疾病大全】
  24. 大肠秘结《卫生易简方》
  25. 大肠埃希杆菌肺炎【疾病大全】
  26. 大肠秘涩【方剂主治】
  27. 大肠《组织学与胚胎学》
  28. 大肠内消化《生理学》
  29. 大肠《顾松园医镜》
  30. 大肠平滑肌肉瘤【疾病大全】
  1. 大肠歌诀《人体解剖学歌诀》
  2. 大肠杆菌质粒《实用免疫细胞与核酸》
  3. 大肠寒结《中医名词词典》
  4. 大肠杆菌食物中毒的急救《现代院外急救手册》
  5. 大肠寒结《中医词典》
  6. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  7. 大肠和直肠《默克家庭诊疗手册》
  8. 大肠杆菌《医学微生物学》
  9. 大肠火《校注医醇剩义》
  10. 大肠腑形《古今医统大全》
  11. 大肠金篇《外经微言》
  12. 大肠腑脉论《备急千金要方》
  13. 大肠筋《中医词典》
  14. 大肠的运动和排便《生理学》
  15. 大肠经《中医词典》
  16. 大肠虫出《奇方类编》
  17. 大肠经《针灸问对》
  18. 大肠虫出《奇效简便良方》
  19. 大肠经《医学指归》
  20. 大肠侧推到虎口穴法《推拿抉微》
  21. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  22. 大肠部（手阳明属腑）《笔花医镜》
  23. 大肠经表里原络穴主治歌《医宗金鉴》
  24. 大肠病候《诸病源候论》
  25. 大肠经表里原络穴主治歌《刺灸心法要诀》
  26. 大肠病《中医词典》
  27. 大肠经分寸歌《医宗金鉴》
  28. 大肠病《千金翼方》
  29. 大肠经分寸歌《刺灸心法要诀》
  30. 大肠壁结构《胃肠动力检查手册》
  31. 大肠经歌《医宗金鉴》


阑尾歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

阑尾歌诀

阑尾歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

阑尾末端不固定，回肠前后下也行；

盲肠后下较常见，三带集中阑尾根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠歌诀
  • 当前页：阑尾歌诀
  • 下一页：肝歌诀
<<< 返回本书目录
  1. 阑尾感染【疾病症状】
  2. 阑尾化瘀汤【方剂大全】
  3. 阑尾二号消炎片【方剂大全】
  4. 阑尾寄生虫病【疾病大全】
  5. 阑尾穿孔【疾病症状】
  6. 阑尾类癌【疾病大全】
  7. 阑尾壁缺血坏死【疾病症状】
  8. 阑尾脓肿【疾病症状】
  9. 阑尾3号【方剂大全】
  10. 阑尾腔闭塞【疾病症状】
  11. 阑尾2号【方剂大全】
  12. 阑尾清化汤【方剂大全】
  13. 阑尾1号【方剂大全】
  14. 阑尾清解汤【方剂大全】
  15. 拦路虎【中药大全】
  16. 阑尾缺血充血【疾病症状】
  17. 拦江赋《针灸聚英》
  18. 阑尾腺癌【疾病大全】
  19. 拦风膏【方剂大全】
  20. 阑尾消炎丸【方剂大全】
  21. 岚瘴《张聿青医案》
  22. 阑尾炎《家庭医学百科-医疗康复篇》
  23. 兰竹参【中药大全】
  24. 阑尾炎《临床激光治疗学》
  25. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  26. 阑尾炎《普通外科学》
  27. 兰屿肉豆蔻【中药大全】
  28. 阑尾炎【中药主治】
  29. 兰香散【方剂大全】
  30. 阑尾炎合剂【方剂大全】
  1. 阑尾歌诀《人体解剖学歌诀》
  2. 阑尾《组织学与胚胎学》
  3. 阑尾系膜《人体解剖学》
  4. 阑尾《针灸学》
  5. 阑尾穴《中医词典》
  6. 阑门《中医词典》
  7. 阑尾炎《临床激光治疗学》
  8. 阑门《气功外气疗法》
  9. 阑尾炎《默克家庭诊疗手册》
  10. 拦江赋《针灸聚英》
  11. 阑尾炎《家庭医学百科-医疗康复篇》
  12. 岚瘴《张聿青医案》
  13. 阑尾炎《病理学》
  14. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  15. 阑尾炎《普通外科学》
  16. 兰叶《顾松园医镜》
  17. 蓝《本草纲目》
  18. 兰叶《本草蒙筌》
  19. 蓝淀《本草纲目》
  20. 兰叶《雷公炮制药性解》
  21. 蓝淀《得配本草》
  22. 兰香散《小儿药证直诀》
  23. 蓝靛《本草易读》
  24. 兰香散《小儿药证直诀》
  25. 蓝菇茶《茶饮保健》
  26. 兰香《本经逢原》
  27. 蓝花接骨草《滇南本草》
  28. 兰室誓戒《杂病治例》
  29. 蓝膜《中医词典》
  30. 兰室集·医家十要《杂病治例》
  31. 蓝羌茶《茶饮保健》


肝歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肝歌诀

肝歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为消化腺，位于膈下面；

其内三管系，胆汁产其间。

若问最高点，五肋锁中线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阑尾歌诀
  • 当前页：肝歌诀
  • 下一页：肝下面“Ｈ”沟歌诀
<<< 返回本书目录
  1. 肝疳丸【方剂大全】
  2. 肝功检查胆红素及转氨酶常增高【疾病症状】
  3. 肝疳《医宗金鉴》
  4. 肝功能不全《病理生理学》
  5. 肝疳《儿科萃精》
  6. 肝功能不全【疾病症状】
  7. 肝腹水【疾病症状】
  8. 肝功能受损【疾病症状】
  9. 肝风天麻散【方剂大全】
  10. 肝功能衰竭【疾病症状】
  11. 肝风痰火门《王旭高临证医案》
  12. 肝功能异常【疾病症状】
  13. 肝风目暗疼痛《银海精微》
  14. 肝海绵状血管瘤【疾病大全】
  15. 肝风目暗内障《秘传眼科龙木论》
  16. 肝昏迷【疾病症状】
  17. 肝风筋脉抽掣疼痛《圣济总录》
  18. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  19. 肝风积热《银海精微》
  20. 肝火《临证指南医案》
  21. 肝风草【中药大全】
  22. 肝火《也是山人医案》
  23. 肝风《张聿青医案》
  24. 肝火【疾病症状】
  25. 肝风《医述》
  26. 肝火乘胃《凌临灵方》
  27. 肝风《吴鞠通医案》
  28. 肝火冲肺作咳《医门补要》
  29. 肝风《邵兰荪医案》
  30. 肝火肝阳《张聿青医案》
  1. 肝歌诀《人体解剖学歌诀》
  2. 肝疳《幼科心法要诀》
  3. 肝功能不全《病理生理学》
  4. 肝疳《儿科萃精》
  5. 肝功能衰竭《默克家庭诊疗手册》
  6. 肝疳《证治准绳·幼科》
  7. 肝功能衰竭与肝性脑病（肝昏迷）《临床营养学》
  8. 肝疳《医宗金鉴》
  9. 肝冠状韧带和左、右三角韧带《人体解剖学》
  10. 肝疳《中医词典》
  11. 肝寒《中医名词词典》
  12. 肝疳《中医名词词典》
  13. 肝寒《中医词典》
  14. 肝风痰火门《王旭高临证医案》
  15. 肝合胆《中医名词词典》
  16. 肝风疝《中医词典》
  17. 肝合胆《中医词典》
  18. 肝风内动《中医词典》
  19. 肝合筋《中医词典》
  20. 肝风内动《中医名词词典》
  21. 肝和胃肠功能的改变《病理生理学》
  22. 肝风目睛内障《中医词典》
  23. 肝黄《中医词典》
  24. 肝风目暗疼痛《银海精微》
  25. 肝昏迷《急诊医学》
  26. 肝风目暗内障《秘传眼科龙木论》
  27. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  28. 肝风脉案《类证治裁》
  29. 肝昏迷的生化机制《临床生物化学》
  30. 肝风筋脉抽掣疼痛《圣济总录》
  31. 肝活检《默克家庭诊疗手册》


肝下面“Ｈ”沟歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肝下面“Ｈ”沟歌诀

肝下面“Ｈ”沟歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

右后下腔前胆囊，左后静脉前肝园；

横为肝门交通口，动脉神经肝管穿；

下面分为四个叶，左右方叶和尾状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝歌诀
  • 当前页：肝下面“Ｈ”沟歌诀
  • 下一页：胰腺歌诀
<<< 返回本书目录
  1. 肝下垂【疾病症状】
  2. 肝纤维板层癌【疾病大全】
  3. 肝细胞脂肪性变【疾病症状】
  4. 肝纤维化【疾病症状】
  5. 肝细胞索支架塌陷【疾病症状】
  6. 肝纤维化【疾病大全】
  7. 肝细胞损伤时的肝功能试验《临床生物化学》
  8. 肝腺瘤【疾病大全】
  9. 肝细胞内脂肪堆积过多【疾病症状】
  10. 肝小静脉闭塞症【疾病大全】
  11. 肝细胞坏死 【疾病症状】
  12. 肝心痛《圣济总录》
  13. 肝细胞坏死 【疾病症状】
  14. 肝星状细胞增生【疾病症状】
  15. 肝系病先兆《中医疾病预测》
  16. 肝性卟啉病【疾病大全】
  17. 肝吸虫病（Clonorchiasis）《消化病学》
  18. 肝性脊髓病【疾病大全】
  19. 肝吸虫病【疾病大全】
  20. 肝性脑病《急诊医学》
  21. 肝胃至宝丹【方剂大全】
  22. 肝性脑病【疾病大全】
  23. 肝胃郁热咯血《轩岐救正论》
  24. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  25. 肝胃汤【方剂大全】
  26. 肝性肾功能不全（肝肾综合征）《病理生理学》
  27. 肝胃气痛散【方剂大全】
  28. 肝性胸腔积液【疾病大全】
  29. 肝胃气痛【中药主治】
  30. 肝性血卟啉病综合征【疾病大全】
  1. 肝下面“Ｈ”沟歌诀《人体解剖学歌诀》
  2. 肝细胞腺瘤《默克家庭诊疗手册》
  3. 肝纤维化的生化诊断《临床生物化学》
  4. 肝细胞损伤时的肝功能检验指标（表10-18）《临床生物化学》
  5. 肝痫《中医词典》
  6. 肝细胞损伤时的代谢障碍《临床生物化学》
  7. 肝显像目前常用的有以下三类方法《物理诊断学》
  8. 肝细胞内胆红素结合障碍《病理生理学》
  9. 肝小叶《组织学与胚胎学》
  10. 肝细胞膜抗体（Antibodyto the hepatocyte membrane, HMA）的检测《实用免疫细胞与核酸》
  11. 肝邪《中医词典》
  12. 肝细胞瘤《默克家庭诊疗手册》
  13. 肝邪《灵素节注类编》
  14. 肝细胞对胆红素摄取障碍，《病理生理学》
  15. 肝泄《中医词典》
  16. 肝细胞对胆红素分泌障碍《病理生理学》
  17. 肝心病（高血压性心脏病）先兆《中医疾病预测》
  18. 肝细胞对胆红素的转化作用《生物化学与分子生物学》
  19. 肝心痛《圣济总录》
  20. 肝细胞对胆红素的摄取、结合和胆汁分泌综合性障碍《病理生理学》
  21. 肝心痛《中医词典》
  22. 肝细胞对胆红素的摄取《生物化学与分子生物学》
  23. 肝性脑病《急诊医学》
  24. 肝细胞的正常代谢功能《临床生物化学》
  25. 肝性脑病《默克家庭诊疗手册》
  26. 肝细胞的异质性《组织学与胚胎学》
  27. 肝性脑病（肝性昏迷）《病理生理学》
  28. 肝系病先兆《中医疾病预测》
  29. 肝性脑病的发生机理《病理生理学》
  30. 肝系《中医词典》
  31. 肝性脑病发生的诱因《病理生理学》


胰腺歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

胰腺歌诀

胰腺歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胰腺头致体尾连，颜色灰红质地软；

正付胰管通胰头，内外分泌功能全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝下面“Ｈ”沟歌诀
  • 当前页：胰腺歌诀
  • 下一页：外鼻歌诀
<<< 返回本书目录
  1. 胰腺分裂【疾病大全】
  2. 胰腺功能不足【疾病症状】
  3. 胰腺多肽瘤【疾病大全】
  4. 胰腺疾病《病理学》
  5. 胰腺癌治验《邹孟城三十年临证经验集》
  6. 胰腺疾病《默克家庭诊疗手册》
  7. 胰腺癌治验《三十年临证经验集》
  8. 胰腺假囊肿【疾病大全】
  9. 胰腺癌先兆《中医疾病预测》
  10. 胰腺假性囊肿【疾病大全】
  11. 胰腺癌【疾病大全】
  12. 胰腺瘘【疾病大全】
  13. 胰腺癌《自我调养巧治病》
  14. 胰腺囊腺癌【疾病大全】
  15. 胰腺癌《家庭医学百科-医疗康复篇》
  16. 胰腺囊腺瘤和囊腺癌【疾病大全】
  17. 胰腺癌《基因与疾病》
  18. 胰腺囊性纤维性变【疾病大全】
  19. 胰腺《组织学与胚胎学》
  20. 胰腺囊肿【疾病大全】
  21. 胰腺《胃肠动力检查手册》
  22. 胰腺脑病综合征【疾病大全】
  23. 胰腺《放射诊断学》
  24. 胰腺内钙化【疾病症状】
  25. 胰石阻塞【疾病症状】
  26. 胰腺脓肿【疾病大全】
  27. 胰石症【疾病大全】
  28. 胰腺清化汤【方剂大全】
  29. 胰石病【疾病大全】
  30. 胰腺肉瘤【疾病大全】
  1. 胰腺歌诀《人体解剖学歌诀》
  2. 胰腺常见病《放射诊断学》
  3. 胰腺疾病《放射诊断学》
  4. 胰腺癌治验《三十年临证经验集》
  5. 胰腺疾病《物理诊断学》
  6. 胰腺癌治验《邹孟城三十年临证经验集》
  7. 胰腺疾病《默克家庭诊疗手册》
  8. 胰腺癌先兆《中医疾病预测》
  9. 胰腺囊腺癌《默克家庭诊疗手册》
  10. 胰腺癌《病理学》
  11. 胰腺炎《自我调养巧治病》
  12. 胰腺癌《自我调养巧治病》
  13. 胰腺炎《病理学》
  14. 胰腺癌《家庭医学百科-医疗康复篇》
  15. 胰腺移植《默克家庭诊疗手册》
  16. 胰腺癌《默克家庭诊疗手册》
  17. 胰腺肿瘤《百病自测》
  18. 胰腺癌《基因与疾病》
  19. 胰液的成分和作用《生理学》
  20. 胰腺《消化病学》
  21. 胰液的分泌《生理学》
  22. 胰腺《组织学与胚胎学》
  23. 胰液分泌的调节《生理学》
  24. 胰腺《人体解剖学》
  25. 胰俞《中医词典》
  26. 胰腺《默克家庭诊疗手册》
  27. 移动和搬运病人法《基础护理学》
  28. 胰腺《胃肠动力检查手册》
  29. 移毒消肿散《外科传薪集》
  30. 胰腺《放射诊断学》
  31. 移光定位《中医词典》


外鼻歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

外鼻歌诀

外鼻歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

外鼻尤如锥体形，根背尖下二只孔；

呼吸困难细观察，两侧鼻翼会扇动；

鼻根鼻背居上部，脂肪较少皮薄松；

鼻尖鼻翼多皮脂，酒渣鼻子樱桃红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胰腺歌诀
  • 当前页：外鼻歌诀
  • 下一页：鼻腔外侧壁开口歌诀
<<< 返回本书目录
  1. 外鼻恶性肿瘤《临床激光治疗学》
  2. 外鼻畸形《中西医结合耳鼻喉科》
  3. 外八段锦《针灸大成》
  4. 外侧膝状体以上各段视路病变《西医眼科学》
  5. 外、妇科病症《气功外气疗法》
  6. 外层渗出性视网膜病变【疾病大全】
  7. 歪斜指【疾病症状】
  8. 外揣《黄帝内经·灵枢》
  9. 歪头菜【中药大全】
  10. 外揣《灵枢悬解》
  11. 歪脖子果【中药大全】
  12. 外揣《内经评文》
  13. 歪鼻【疾病症状】
  14. 外疮《外科启玄》
  15. 腽肭兽（海狗）《本草纲目》完整版
  16. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  17. 腽肭兽《本草纲目》图文版
  18. 外耳道胆脂瘤《临床激光治疗学》
  19. 腽肭脐圆【方剂大全】
  20. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  21. 腽肭脐丸【方剂大全】
  22. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  23. 腽肭脐（海狗肾）《本草纲目》完整版
  24. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  25. 腽肭脐【中药大全】
  26. 外耳道疖肿【疾病大全】
  27. 腽肭脐《证类本草》
  28. 外耳道乳头状瘤《临床激光治疗学》
  29. 腽肭脐《雷公炮炙论》
  30. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  1. 外鼻歌诀《人体解剖学歌诀》
  2. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  3. 外鼻畸形《中西医结合耳鼻喉科》
  4. 外鼻恶性肿瘤《临床激光治疗学》
  5. 外侧膝状体以上各段视路病变《眼科学》
  6. 外鼻《耳鼻咽喉外科学》
  7. 外层，纤维膜 《眼科学》
  8. 外鼻《人体解剖学》
  9. 外缠喉风《中医词典》
  10. 外备方三首《女科要旨》
  11. 外揣《黄帝内经·灵枢》
  12. 外板《中医词典》
  13. 外揣《灵枢悬解》
  14. 外八卦《中医词典》
  15. 外揣《内经评文》
  16. 外八段锦《针灸大成》
  17. 外疮《外科启玄》
  18. 外《万氏秘传外科心法》
  19. 外吹《中医词典》
  20. 喎僻不遂《中医名词词典》
  21. 外丹《中医词典》
  22. 腽肭脐丸《太平惠民和剂局方》
  23. 外倒转术《妇产科学》
  24. 腽肭脐酒《饮膳正要》
  25. 外耳《人体解剖学》
  26. 腽肭脐　即海狗肾《玉楸药解》
  27. 外耳《耳鼻咽喉外科学》
  28. 腽肭脐《药性切用》
  29. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  30. 腽肭脐《本草择要纲目》
  31. 外耳道《人体解剖学》


鼻腔外侧壁开口歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

鼻腔外侧壁开口歌诀

鼻腔外侧壁开口歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

泪管开口在最下，鼻涕一把泪一把；

中道额窦上颌窦，筛窦前群莫丢下；

筛窦后群上鼻道，蝶窦隐窝只有它。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外鼻歌诀
  • 当前页：鼻腔外侧壁开口歌诀
  • 下一页：喉歌诀
<<< 返回本书目录
  1. 鼻腔前部出血【疾病症状】
  2. 鼻腔异物《家庭医学百科-自救互救篇》
  3. 鼻腔干燥及结痂【疾病症状】
  4. 鼻腔异物《中西医结合耳鼻喉科》
  5. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  6. 鼻腔异物【疾病大全】
  7. 鼻腔不能关闭引起的鼻音【疾病症状】
  8. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  9. 鼻腔《组织学与胚胎学》
  10. 鼻腔异物的急救《现代院外急救手册》
  11. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  12. 鼻腔异物的急救《现代院外急救手册》
  13. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  14. 鼻腔中后部出血【疾病症状】
  15. 鼻前庭炎【疾病大全】
  16. 鼻鼽《医旨绪余》
  17. 鼻前庭炎《临床激光治疗学》
  18. 鼻鼽《证治准绳·类方》
  19. 鼻前庭皮肤红肿疼痛【疾病症状】
  20. 鼻鼽【疾病大全】
  21. 鼻前庭囊肿【疾病症状】
  22. 鼻肉《普济方·针灸》
  23. 鼻前庭囊肿《临床激光治疗学》
  24. 鼻乳头状瘤《临床激光治疗学》
  25. 鼻前庭部发痒【疾病症状】
  26. 鼻软骨瘤《临床激光治疗学》
  27. 鼻前孔闭锁及狭窄《临床激光治疗学》
  28. 鼻塞《儿科萃精》
  29. 鼻旁窦支气管综合征【疾病大全】
  30. 鼻塞《明医杂着》
  1. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  2. 鼻腔及鼻涕《百病自测》
  3. 鼻腔异物《默克家庭诊疗手册》
  4. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  5. 鼻腔异物《家庭医学百科-自救互救篇》
  6. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  7. 鼻腔异物《中西医结合耳鼻喉科》
  8. 鼻腔《耳鼻咽喉外科学》
  9. 鼻腔异物《耳鼻咽喉外科学》
  10. 鼻腔《组织学与胚胎学》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻腔《人体解剖学》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻前庭炎《耳鼻咽喉外科学》
  15. 鼻鼽《中医名词词典》
  16. 鼻前庭炎《中西医结合耳鼻喉科》
  17. 鼻鼽《中医词典》
  18. 鼻前庭炎《默克家庭诊疗手册》
  19. 鼻鼽《医学纲目》
  20. 鼻前庭炎《临床激光治疗学》
  21. 鼻鼽《医述》
  22. 鼻前庭囊肿《中西医结合耳鼻喉科》
  23. 鼻鼽《证治准绳·类方》
  24. 鼻前庭囊肿《临床激光治疗学》
  25. 鼻鼽《医旨绪余》
  26. 鼻前孔闭锁及狭窄《临床激光治疗学》
  27. 鼻鼽衄《明医指掌》
  28. 鼻旁窦歌诀《人体解剖学歌诀》
  29. 鼻茸《中医词典》
  30. 鼻旁窦《人体解剖学》
  31. 鼻肉《医学纲目》


喉歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

喉歌诀

喉歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

甲环软骨杓会厌，喉结向胶标志显；

环甲环杓两关节，两组喉肌功能全；

喉腔分为前中下，粘膜与咽相续连；

中腔最窄下腔松，水肿阻塞很危险；

环甲韧带掌握准，及时切开莫迟延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻腔外侧壁开口歌诀
  • 当前页：喉歌诀
  • 下一页：会厌软骨歌诀
<<< 返回本书目录
  1. 喉疳丸【方剂大全】
  2. 喉管伤寒《松峰说疫》
  3. 喉疳门主论《疡医大全》
  4. 喉管阻塞【疾病症状】
  5. 喉疳化毒丹【方剂大全】
  6. 喉肌无力【疾病症状】
  7. 喉疳《医宗金鉴》
  8. 喉疾病《耳鼻咽喉外科学》
  9. 喉疳《外科启玄》
  10. 喉煎方【方剂大全】
  11. 喉风诸方《重楼玉钥》
  12. 喉节门主论《疡医大全》
  13. 喉风针诀《重楼玉钥》
  14. 喉结不明显【疾病症状】
  15. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  16. 喉结增大【疾病症状】
  17. 喉风三十六症《重楼玉钥》
  18. 喉菌门主论《疡医大全》
  19. 喉风门主论《疡医大全》
  20. 喉科辨症《喉舌备要秘旨》
  21. 喉风门《喉科指掌》
  22. 喉科回春锭【方剂大全】
  23. 喉风夺命丹【方剂大全】
  24. 喉科金银散《凌临灵方》
  25. 喉风【方剂主治】
  26. 喉科通关散【方剂大全】
  27. 喉风【中药主治】
  28. 喉科诸症煎剂歌《尤氏喉症指南》
  29. 喉风《外科十三方考》
  30. 喉科总论《重楼玉钥》
  1. 喉歌诀《人体解剖学歌诀》
  2. 喉疳门主论《疡医大全》
  3. 喉关《中医名词词典》
  4. 喉疳门主方《疡医大全》
  5. 喉关《中医词典》
  6. 喉疳疮《中医词典》
  7. 喉关痈《中医名词词典》
  8. 喉疳《喉科指掌》
  9. 喉关痈《中医词典》
  10. 喉疳《外科启玄》
  11. 喉管伤寒《松峰说疫》
  12. 喉疳《外科心法要诀》
  13. 喉含气囊肿《默克家庭诊疗手册》
  14. 喉疳《医宗金鉴》
  15. 喉核《中医名词词典》
  16. 喉疳《中医词典》
  17. 喉核《中医词典》
  18. 喉疳《中医名词词典》
  19. 喉花《中医词典》
  20. 喉腐《中医词典》
  21. 喉肌《耳鼻咽喉外科学》
  22. 喉风针诀《重楼玉钥》
  23. 喉肌（图6－36、37、38）《人体解剖学》
  24. 喉风针诀《中医词典》
  25. 喉疾病（附图）《耳鼻咽喉外科学》
  26. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  27. 喉间别窍《古今医统大全》
  28. 喉风秘方《华佗神方》
  29. 喉间发白证《中医词典》
  30. 喉风门主论《疡医大全》
  31. 喉间溃烂《中医词典》


会厌软骨歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

会厌软骨歌诀

会厌软骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

会厌软骨树叶状，防止食物入喉腔；

进食切莫谈和笑，误入气管可遭殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉歌诀
  • 当前页：会厌软骨歌诀
  • 下一页：支气管歌诀
<<< 返回本书目录
  1. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  2. 会厌炎【疾病症状】
  3. 会仙救苦丹【方剂大全】
  4. 会厌逐瘀汤【方剂大全】
  5. 会通灵应膏【方剂大全】
  6. 会厌逐瘀汤加味【方剂大全】
  7. 会通《医述》
  8. 会阳穴【人体背部穴位】
  9. 会脓散【方剂大全】
  10. 会阴《人体解剖学》
  11. 会稽赖分常山汤【方剂大全】
  12. 会阴部牵引痛【疾病症状】
  13. 会毒散【方剂大全】
  14. 会阴部撕裂感【疾病症状】
  15. 会东藤【中药大全】
  16. 会阴溃疡【疾病症状】
  17. 汇集古哲治痘诸方《冯氏锦囊秘录》
  18. 会阴裂伤【疾病大全】
  19. 汇方《医宗金鉴》
  20. 会阴瘘管或窦道形成【疾病症状】
  21. 汇方《伤寒心法要诀》
  22. 会阴疝【疾病大全】
  23. 毁胎术《妇产科学》
  24. 会阴下降综合征【疾病大全】
  25. 蛔证《续名医类案》
  26. 会阴穴【胸部腹部穴位】
  27. 蛔厥-伤寒门（下）《古今医统大全》
  28. 会阴痒【疾病症状】
  29. 蛔厥狐惑《伤寒六书》
  30. 会州白药《本草纲目》完整版
  1. 会厌软骨歌诀《人体解剖学歌诀》
  2. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  3. 会厌炎《默克家庭诊疗手册》
  4. 会厌《中医词典》
  5. 会厌逐瘀汤《医林改错》
  6. 会厌《中医名词词典》
  7. 会阳《中医词典》
  8. 会穴《中医词典》
  9. 会阳《针灸学》
  10. 会穴《中医名词词典》
  11. 会阳（一名利机）《针灸大成》
  12. 会维《中医词典》
  13. 会阴《中医名词词典》
  14. 会通《医述》
  15. 会阴《气功外气疗法》
  16. 会死的病人医生不敢做器官移植《中医之钥》
  17. 会阴《中医词典》
  18. 会气《中医词典》
  19. 会阴《针灸学》
  20. 会兰参《药性切用》
  21. 会阴《人体解剖学》
  22. 会骨《中医词典》
  23. 会阴（一名屏翳）《针灸大成》
  24. 会额《中医词典》
  25. 会阴部的器官《人体解剖学》
  26. 会《中医词典》
  27. 会阴点《手穴手纹诊治》
  28. 汇通派代表医家的学术思想《中国医学通史》
  29. 会阴廓《中医词典》
  30. 汇讲《中医名词词典》
  31. 会阴伤口痛《家庭医学百科·预防保健篇》


支气管歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

支气管歌诀

支气管歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

主支气管左和右，各有特点要记住；

左支细长右粗短，异物坠落多入右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会厌软骨歌诀
  • 当前页：支气管歌诀
  • 下一页：肾形态与位置歌诀
<<< 返回本书目录
  1. 支气管分泌物增加【疾病症状】
  2. 支气管结石【疾病大全】
  3. 支气管肺炎 一《赵绍琴临证验案精选》
  4. 支气管痉挛【疾病症状】
  5. 支气管肺炎 二《赵绍琴临证验案精选》
  6. 支气管扩张《百病自测》
  7. 支气管肺炎【疾病大全】
  8. 支气管扩张《范中林六经辨证医案》
  9. 支气管肺泡音【疾病症状】
  10. 支气管扩张《家庭医学百科-医疗康复篇》
  11. 支气管肺隔离症【疾病大全】
  12. 支气管扩张《胸外科学》
  13. 支气管肺癌《自我调养巧治病》
  14. 支气管扩张《赵绍琴临证验案精选》
  15. 支气管发育不全【疾病大全】
  16. 支气管扩张【疾病大全】
  17. 支气管常见疾患《放射诊断学》
  18. 支气管扩张症《呼吸病学》
  19. 支沟穴【上肢外侧穴位】
  20. 支气管扩张症《老年百病防治》
  21. 支德符《脉诀汇辨》
  22. 支气管扩张症和肺不张《默克家庭诊疗手册》
  23. 症状性精神病《家庭医学百科-医疗康复篇》
  24. 支气管脓性分泌物增多【疾病症状】
  25. 症状性癫痫综合征【疾病大全】
  26. 支气管平滑肌痉挛【疾病症状】
  27. 症治汤头备录《重楼玉钥》
  28. 支气管树受压【疾病症状】
  29. 症真从症《脉理求真》
  30. 支气管腺瘤【疾病大全】
  1. 支气管歌诀《人体解剖学歌诀》
  2. 支气管肺炎 一《赵绍琴临证验案精选》
  3. 支气管镜检查法《耳鼻咽喉外科学》
  4. 支气管肺炎 二《赵绍琴临证验案精选》
  5. 支气管扩张《范中林六经辨证医案》
  6. 支气管肺泡灌洗液检查《临床基础检验学》
  7. 支气管扩张《家庭医学百科-医疗康复篇》
  8. 支气管肺发育不良《默克家庭诊疗手册》
  9. 支气管扩张《百病自测》
  10. 支气管肺癌《自我调养巧治病》
  11. 支气管扩张《赵绍琴临证验案精选》
  12. 支气管断裂伤的X线检查《急诊医学》
  13. 支气管扩张《病理学》
  14. 支气管《组织学与胚胎学》
  15. 支气管扩张《胸外科学》
  16. 支链氨基酸的代谢《生物化学与分子生物学》
  17. 支气管扩张症《放射诊断学》
  18. 支咳《中医词典》
  19. 支气管扩张症《默克家庭诊疗手册》
  20. 支节烦疼《中医词典》
  21. 支气管扩张症《老年百病防治》
  22. 支节烦疼《中医名词词典》
  23. 支气管扩张症《呼吸病学》
  24. 支节《中医词典》
  25. 支气管扩张症和肺不张《默克家庭诊疗手册》
  26. 支沟（一名飞虎）《针灸大成》
  27. 支气管哮喘《范中林六经辨证医案》
  28. 支沟（经穴）《子午流注说难》
  29. 支气管哮喘《家庭医学百科-医疗康复篇》
  30. 支沟《针灸学》
  31. 支气管哮喘《家庭医学百科-医疗康复篇》


肾形态与位置歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肾形态与位置歌诀

肾形态与位置歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

形如蚕豆表面平，脊柱旁列八字形；

被膜肾蒂腹内压，相邻器管都固定；

左肾上平胸十一，右低半椎十二中；

肾门约对一腰椎，病变肾区扣压疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管歌诀
  • 当前页：肾形态与位置歌诀
  • 下一页：肾窦歌诀
<<< 返回本书目录
  1. 肾心痛《圣济总录》
  2. 肾性氨基酸尿【疾病大全】
  3. 肾泄《药症忌宜》
  4. 肾性骨质软化【疾病症状】
  5. 肾泄《仁斋直指方论（附补遗）》
  6. 肾性尿崩【疾病症状】
  7. 肾小球有病理形态改变【疾病症状】
  8. 肾性尿崩症【疾病大全】
  9. 肾小球硬化【疾病症状】
  10. 肾性失镁【疾病大全】
  11. 肾小球体积增大【疾病症状】
  12. 肾性糖尿【疾病症状】
  13. 肾小球肾炎的饮食调养《老年食养食疗》
  14. 肾性糖尿【疾病大全】
  15. 肾小球肾炎《病理学》
  16. 肾虚《普济方·针灸》
  17. 肾小球旁器增生【疾病症状】
  18. 肾虚《圣济总录》
  19. 肾小球内“三高”【疾病症状】
  20. 肾虚《小儿药证直诀》
  21. 肾小球滤过率下降【疾病症状】
  22. 肾虚《药症忌宜》
  23. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  24. 肾虚《针灸资生经》
  25. 肾小球基底膜蛾噬现象【疾病症状】
  26. 肾虚【方剂主治】
  27. 肾小球的滤过功能《生理学》
  28. 肾虚齿风痛《圣济总录》
  29. 肾小管重吸收障碍【疾病症状】
  30. 肾虚多唾《圣济总录》
  1. 肾形态与位置歌诀《人体解剖学歌诀》
  2. 肾心痛《中医词典》
  3. 肾性高血压《病理生理学》
  4. 肾心痛《圣济总录》
  5. 肾性水肿《病理生理学》
  6. 肾泻《中医词典》
  7. 肾性糖尿《默克家庭诊疗手册》
  8. 肾泻《医林改错》
  9. 肾虚《中医名词词典》
  10. 肾泄秘方《华佗神方》
  11. 肾虚《圣济总录》
  12. 肾泄《药症忌宜》
  13. 肾虚《普济方·针灸》
  14. 肾泄《仁斋直指方论（附补遗）》
  15. 肾虚《针灸资生经》
  16. 肾泄《金匮翼》
  17. 肾虚《小儿药证直诀》
  18. 肾泄《中医词典》
  19. 肾虚《药症忌宜》
  20. 肾邪《灵素节注类编》
  21. 肾虚崩漏《中医词典》
  22. 肾邪《中医词典》
  23. 肾虚崩漏《竹林女科证治》
  24. 肾小球细胞的体外培养《实用免疫细胞与核酸》
  25. 肾虚不孕《中医词典》
  26. 肾小球系膜区《实用免疫细胞与核酸》
  27. 肾虚齿风痛《圣济总录》
  28. 肾小球肾炎的饮食调养《老年食养食疗》
  29. 肾虚猝倒《傅青主男科》
  30. 肾小球肾炎《病理学》
  31. 肾虚带下《中医词典》


肾窦歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肾窦歌诀

肾窦歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肾门向内有间房，多种结构里面藏；

动静肾盂大小盏，淋巴神经和脂肪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾形态与位置歌诀
  • 当前页：肾窦歌诀
  • 下一页：肾被膜歌诀
<<< 返回本书目录
  1. 肾动脉阻塞【疾病症状】
  2. 肾萼金腰【中药大全】
  3. 肾动脉粥样栓塞【疾病大全】
  4. 肾发育不全【疾病大全】
  5. 肾动脉硬化【疾病症状】
  6. 肾风发风水面肿《针灸甲乙经》
  7. 肾动脉血栓形成和栓塞【疾病大全】
  8. 肾风风水《类经》
  9. 肾动脉狭窄【疾病大全】
  10. 肾钙化【疾病症状】
  11. 肾动脉狭窄【疾病症状】
  12. 肾钙乳【疾病大全】
  13. 肾动脉狭窄【疾病症状】
  14. 肾肝虚眼黑暗《圣济总录》
  15. 肾动脉栓塞【疾病大全】
  16. 肾疳《儿科萃精》
  17. 肾动脉瘤【疾病大全】
  18. 肾疳《外科理例》
  19. 肾动脉闭塞【疾病大全】
  20. 肾疳《医宗金鉴》
  21. 肾动静脉瘘【疾病大全】
  22. 肾功能不全《病理生理学》
  23. 肾淀粉样变性【疾病大全】
  24. 肾功能不全的基本发病环节《病理生理学》
  25. 肾的功能解剖和肾血流量《生理学》
  26. 肾功能不全的生化诊断及评价《临床生物化学》
  27. 肾错构瘤【疾病大全】
  28. 肾功能不全的实验室生物化学诊断《临床生物化学》
  29. 肾吹抱取膝头平《痰火点雪》
  30. 肾功能衰竭《自我调养巧治病》
  1. 肾窦歌诀《人体解剖学歌诀》
  2. 肾疔《中医词典》
  3. 肾恶燥《中医名词词典》
  4. 肾的血液供应《生理学》
  5. 肾恶燥《中医词典》
  6. 肾的血管、淋巴管和神经《组织学与胚胎学》
  7. 肾风《中医词典》
  8. 肾的神经支配《生理学》
  9. 肾风《灵素节注类编》
  10. 肾的其他功能《组织学与胚胎学》
  11. 肾风《儒门事亲》
  12. 肾疸《中医词典》
  13. 肾风疮《证治准绳·疡医》
  14. 肾单位和集合管《生理学》
  15. 肾风发风水面肿《针灸甲乙经》
  16. 肾单位《组织学与胚胎学》
  17. 肾风风水《类经》
  18. 肾吹抱取膝头平《痰火点雪》
  19. 肾风疝《中医词典》
  20. 肾创伤《泌尿外科学》
  21. 肾肝虚眼黑暗《圣济总录》
  22. 肾喘《中医词典》
  23. 肾肝之部《中医词典》
  24. 肾虫病《中医词典》
  25. 肾疳《中医名词词典》
  26. 肾常虚《中医词典》
  27. 肾疳《中医词典》
  28. 肾肠风痒痛《奇效简便良方》
  29. 肾疳《医宗金鉴》
  30. 肾藏志《中医词典》
  31. 肾疳《证治准绳·幼科》


肾被膜歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肾被膜歌诀

肾被膜歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

纤维衬衣脂肪袄，筋膜外罩厚又牢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾窦歌诀
  • 当前页：肾被膜歌诀
  • 下一页：肾血液循环歌诀
<<< 返回本书目录
  1. 肾包膜过度膨胀【疾病症状】
  2. 肾痹《圣济总录》
  3. 肾癌【疾病大全】
  4. 肾痹论《理虚元鉴》
  5. 肾癌《自我调养巧治病》
  6. 肾病《千金翼方》
  7. 肾癌《百病自测》
  8. 肾病门《傅青主男科》
  9. 肾、尿道、膀胱结石《人体使用手册》
  10. 肾病性浮肿面容【疾病症状】
  11. 肾《组织学与胚胎学》
  12. 肾病腰痛《医法圆通》
  13. 肾《证治准绳·幼科》
  14. 肾病综合征《百病自测》
  15. 肾《顾松园医镜》
  16. 肾病综合征《老年百病防治》
  17. 肾《古今医彻》
  18. 肾病综合征【疾病症状】
  19. 审诸病生死脉法《察病指南》
  20. 肾病综合征【疾病大全】
  21. 审治处方《中西汇通医经精义》
  22. 肾病综合征 二《赵绍琴临证验案精选》
  23. 审症应验口诀《银海精微》
  24. 肾病综合征 三《赵绍琴临证验案精选》
  25. 审症秘论《银海精微》
  26. 肾病综合征 一《赵绍琴临证验案精选》
  27. 审证《医述》
  28. 肾不纳气《金针秘传》
  29. 审音论《幼科推拿秘书》
  30. 肾部（足少阴属脏）《笔花医镜》
  1. 肾被膜歌诀《人体解剖学歌诀》
  2. 肾癌《泌尿外科学》
  3. 肾痹《中医名词词典》
  4. 肾癌《中医词典》
  5. 肾痹《圣济总录》
  6. 肾癌《自我调养巧治病》
  7. 肾痹《中医词典》
  8. 肾癌《百病自测》
  9. 肾痹《症因脉治》
  10. 肾癌《默克家庭诊疗手册》
  11. 肾痹论《理虚元鉴》
  12. 肾，其华在发《中医名词词典》
  13. 肾病《千金翼方》
  14. 肾（命门）《中医基础理论》
  15. 肾病《中医词典》
  16. 肾《组织学与胚胎学》
  17. 肾病候《巢氏病源补养宣导法》
  18. 肾《古今医彻》
  19. 肾病候《诸病源候论》
  20. 肾《小儿卫生总微论方》
  21. 肾病腰痛《医法圆通》
  22. 肾《顾松园医镜》
  23. 肾病综合征《临床生物化学》
  24. 肾《普济方·针灸》
  25. 肾病综合征《临床营养学》
  26. 肾《证治准绳·幼科》
  27. 肾病综合征《默克家庭诊疗手册》
  28. 肾《医述》
  29. 肾病综合征《百病自测》
  30. 肾《疡医大全》
  31. 肾病综合征《老年百病防治》


肾血液循环歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肾血液循环歌诀

肾血液循环歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肾血循环特点三，管粗压高快循环；

入球短粗出球细，滤出原尿不困难；

两级毛细血管网，先滤后吸多完善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾被膜歌诀
  • 当前页：肾血液循环歌诀
  • 下一页：输尿管歌诀
<<< 返回本书目录
  1. 肾血管性高血压【疾病大全】
  2. 肾岩《马培之医案》
  3. 肾血管畸形与压迫【疾病大全】
  4. 肾岩《中医外科学》
  5. 肾血管畸形【疾病症状】
  6. 肾炎《默克家庭诊疗手册》
  7. 肾旋转异常【疾病大全】
  8. 肾炎《自我调养巧治病》
  9. 肾虚遗溺症《轩岐救正论》
  10. 肾炎【中药主治】
  11. 肾虚遗精【中药主治】
  12. 肾炎草【中药大全】
  13. 肾虚遗精《轩岐救正论》
  14. 肾炎水肿【中药主治】
  15. 肾虚腰痛方《外台秘要》
  16. 肾阳虚【疾病症状】
  17. 肾虚腰痛【方剂主治】
  18. 肾阳虚损证《临证实验录》
  19. 肾虚腰痛【中药主治】
  20. 肾移植【疾病大全】
  21. 肾虚腰痛《药症忌宜》
  22. 肾移植术后并发症的处理《急诊医学》
  23. 肾虚阳痿【中药主治】
  24. 肾异位伴随输尿管异位【疾病症状】
  25. 肾虚阳脱证《伤寒九十论》
  26. 肾异位血管及副血管【疾病大全】
  27. 肾虚实《备急千金要方》
  28. 肾阴发《外科启玄》
  29. 肾虚伤寒《轩岐救正论》
  30. 肾阴虚【疾病症状】
  1. 肾血液循环歌诀《人体解剖学歌诀》
  2. 肾血液循环的特征《生理学》
  3. 肾岩《中医名词词典》
  4. 肾血流量的自身调节《生理学》
  5. 肾岩《马培之医案》
  6. 肾血流量的神经和体液调节《生理学》
  7. 肾岩《中医外科学》
  8. 肾血浆流量《生理学》
  9. 肾炎《默克家庭诊疗手册》
  10. 肾虚自汗《中医词典》
  11. 肾炎《自我调养巧治病》
  12. 肾虚证《中医词典》
  13. 肾炎先兆《中医疾病预测》
  14. 肾虚月经过少《中医词典》
  15. 肾阳《中医名词词典》
  16. 肾虚遗溺症《轩岐救正论》
  17. 肾阳《中医词典》
  18. 肾虚遗精《轩岐救正论》
  19. 肾阳不振《中医词典》
  20. 肾虚腰痛秘方《华佗神方》
  21. 肾阳虚《中医名词词典》
  22. 肾虚腰痛方七首《外台秘要》
  23. 肾阳虚《中医词典》
  24. 肾虚腰痛《药症忌宜》
  25. 肾阳虚衰《中医词典》
  26. 肾虚腰痛《奇效简便良方》
  27. 肾阳虚损证《临证实验录》
  28. 肾虚腰痛《金匮翼》
  29. 肾移植《默克家庭诊疗手册》
  30. 肾虚腰痛《明医指掌》
  31. 肾移植《实用免疫细胞与核酸》


输尿管歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

输尿管歌诀

输尿管歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

输尿管细又长，上起肾盂下连膀；

三外狭窄要记住，起始越髂穿膀胱；

结石下降易滞留，请君快喝排石汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾血液循环歌诀
  • 当前页：输尿管歌诀
  • 下一页：膀胱歌诀
<<< 返回本书目录
  1. 输尿管创伤《泌尿外科学》
  2. 输尿管梗阻【疾病症状】
  3. 输尿管瓣膜【疾病大全】
  4. 输尿管间脊肥大【疾病症状】
  5. 输卵管肿块【疾病症状】
  6. 输尿管结核【疾病大全】
  7. 输卵管肿大【疾病症状】
  8. 输尿管结石【疾病大全】
  9. 输卵管粘连【疾病症状】
  10. 输尿管痉挛【疾病症状】
  11. 输卵管妊娠【疾病大全】
  12. 输尿管扩张【疾病症状】
  13. 输卵管切除术《妇产科学》
  14. 输尿管囊肿【疾病症状】
  15. 输卵管卵巢切除术《妇产科学》
  16. 输尿管损伤【疾病大全】
  17. 输卵管绝育术《中医妇科学》
  18. 输尿管疼痛【疾病症状】
  19. 输卵管结扎术《妇产科学》
  20. 输尿管脱垂【疾病大全】
  21. 输卵管结核【疾病大全】
  22. 输尿管狭窄【疾病症状】
  23. 输卵管疾病《病理学》
  24. 输尿管向心偏移【疾病症状】
  25. 输卵管闭塞症《临证实验录》
  26. 输尿管炎【疾病大全】
  27. 输卵管癌三联症【疾病大全】
  28. 输尿管异位开口【疾病大全】
  29. 输卵管《组织学与胚胎学》
  30. 输尿管肿瘤【疾病大全】
  1. 输尿管歌诀《人体解剖学歌诀》
  2. 输尿管创伤《泌尿外科学》
  3. 输尿管损伤《急诊医学》
  4. 输尿管《放射诊断学》
  5. 输尿管外伤《默克家庭诊疗手册》
  6. 输脉《中医词典》
  7. 输尿管炎《默克家庭诊疗手册》
  8. 输卵管炎症《病理学》
  9. 输泄《中医词典》
  10. 输卵管妊娠《病理学》
  11. 输泻《中医词典》
  12. 输卵管切除术《妇产科学》
  13. 输穴《中医词典》
  14. 输卵管卵巢切除术《妇产科学》
  15. 输血《临床基础检验学》
  16. 输卵管绝育术《中医妇科学》
  17. 输血《默克家庭诊疗手册》
  18. 输卵管结扎术《妇产科学》
  19. 输血《外科学总论》
  20. 输卵管积水《中医词典》
  21. 输血不良反应和输血传播性疾病《临床基础检验学》
  22. 输卵管的原因《默克家庭诊疗手册》
  23. 输血的并发症及其防治《外科学总论》
  24. 输卵管不通不孕《古代房中秘方》
  25. 输血的适应证、途径、速度和注意事项《外科学总论》
  26. 输卵管闭塞症《临证实验录》
  27. 输血的原则《生理学》
  28. 输卵管癌《默克家庭诊疗手册》
  29. 输血副作用与防治要点《急诊医学》
  30. 输卵管《妇产科学》
  31. 输血科《临床基础检验学》


膀胱歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

膀胱歌诀

膀胱歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

外观膀胱锥体形，顶尖底大体臌隆；

内面三角有特点，结核肿瘤好发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：输尿管歌诀
  • 当前页：膀胱歌诀
  • 下一页：尿道歌诀
<<< 返回本书目录
  1. 膀胱腑脉论《备急千金要方》
  2. 膀胱功能障碍【疾病症状】
  3. 膀胱刺激症【疾病症状】
  4. 膀胱结核【疾病症状】
  5. 膀胱创伤《泌尿外科学》
  6. 膀胱结核【疾病大全】
  7. 膀胱残余尿量增多【疾病症状】
  8. 膀胱结石《临床激光治疗学》
  9. 膀胱部药队《本草害利》
  10. 膀胱结石《泌尿外科学》
  11. 膀胱部（足太阳属腑）《笔花医镜》
  12. 膀胱结石【疾病症状】
  13. 膀胱不发育与发育不全【疾病大全】
  14. 膀胱结石【疾病大全】
  15. 膀胱病《千金翼方》
  16. 膀胱结石【中药主治】
  17. 膀胱白斑病【疾病大全】
  18. 膀胱经《医学指归》
  19. 膀胱癌先兆《中医疾病预测》
  20. 膀胱经歌《医宗金鉴》
  21. 膀胱癌【疾病大全】
  22. 膀胱经图（注）《厘正按摩要术》
  23. 膀胱癌《自我调养巧治病》
  24. 膀胱经文《刺灸心法要诀》
  25. 膀胱癌《中医之钥》
  26. 膀胱经文《医宗金鉴》
  27. 膀胱癌《赵绍琴临证验案精选》
  28. 膀胱经足太阳寒壬水《儒门事亲》
  29. 膀胱【方剂主治】
  30. 膀胱颈挛缩【疾病大全】
  1. 膀胱歌诀《人体解剖学歌诀》
  2. 膀胱腑形《古今医统大全》
  3. 膀胱寒《中医词典》
  4. 膀胱腑脉论《备急千金要方》
  5. 膀胱和尿道的发生《组织学与胚胎学》
  6. 膀胱滴药法《基础护理学》
  7. 膀胱及前列腺《物理诊断学》
  8. 膀胱刺激症状《泌尿外科学》
  9. 膀胱结石《临床激光治疗学》
  10. 膀胱创伤《泌尿外科学》
  11. 膀胱结石《泌尿外科学》
  12. 膀胱穿刺留置导尿法《基础护理学》
  13. 膀胱经《中医词典》
  14. 膀胱冲洗法《基础护理学》
  15. 膀胱经《针灸问对》
  16. 膀胱部药队《本草害利》
  17. 膀胱经《医学指归》
  18. 膀胱部（足太阳属腑）《笔花医镜》
  19. 膀胱经，足太阳，寒，壬水。《医学启源》
  20. 膀胱不利《中医词典》
  21. 膀胱经表里原络穴主治歌《医宗金鉴》
  22. 膀胱病候《诸病源候论》
  23. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  24. 膀胱病候《巢氏病源补养宣导法》
  25. 膀胱经分寸歌《医宗金鉴》
  26. 膀胱病《中医词典》
  27. 膀胱经分寸歌《刺灸心法要诀》
  28. 膀胱病《千金翼方》
  29. 膀胱经分寸歌（续）《医宗金鉴》
  30. 膀胱痹《中医词典》
  31. 膀胱经歌《医宗金鉴》


尿道歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

尿道歌诀

尿道歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

男性尿道长狭弯，女性尿道短直宽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱歌诀
  • 当前页：尿道歌诀
  • 下一页：男性尿道歌诀
<<< 返回本书目录
  1. 尿道分泌粘液或脓性分泌物【疾病症状】
  2. 尿道结核【疾病大全】
  3. 尿道的条索状肿块【疾病症状】
  4. 尿道结节【疾病症状】
  5. 尿道刺痒【疾病症状】
  6. 尿道结节【疾病症状】
  7. 尿道创伤【疾病大全】
  8. 尿道结石《临床激光治疗学》
  9. 尿道创伤《泌尿外科学》
  10. 尿道结石《泌尿外科学》
  11. 尿道变粗变硬【疾病症状】
  12. 尿道结石【疾病症状】
  13. 尿道瓣【疾病症状】
  14. 尿道结石【疾病大全】
  15. 尿道癌【疾病大全】
  16. 尿道局部肿胀【疾病症状】
  17. 尿蛋白【疾病症状】
  18. 尿道口出现结节状或红色的出血性肿物【疾病症状】
  19. 尿胆原增加【疾病症状】
  20. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  21. 尿胆原排泻增加【疾病症状】
  22. 尿道口疼【疾病症状】
  23. 尿胆原（UU）《常用化验值及意义》
  24. 尿道口痒【疾病症状】
  25. 尿胆原（UU）《常用化验值及意义》
  26. 尿道口有白膜形成【疾病症状】
  27. 尿胆红素阴性【疾病症状】
  28. 尿道口有红斑和水肿【疾病症状】
  29. 尿胆红素试验《常用化验值及意义》
  30. 尿道口粘连【疾病症状】
  1. 尿道歌诀《人体解剖学歌诀》
  2. 尿道创伤《泌尿外科学》
  3. 尿道结石《临床激光治疗学》
  4. 尿道癌《默克家庭诊疗手册》
  5. 尿道结石《泌尿外科学》
  6. 尿道《中医词典》
  7. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  8. 尿道《中医词典》
  9. 尿道肉阜《临床激光治疗学》
  10. 尿蛋白《常用化验值及意义》
  11. 尿道损伤《急诊医学》
  12. 尿胆原及尿胆素检查《临床基础检验学》
  13. 尿道损伤《家庭医学百科-自救互救篇》
  14. 尿胆原《常用化验值及意义》
  15. 尿道外伤《默克家庭诊疗手册》
  16. 尿胆原《常用化验值及意义》
  17. 尿道炎《默克家庭诊疗手册》
  18. 尿胆红素试验《常用化验值及意义》
  19. 尿道粘膜脱垂《临床激光治疗学》
  20. 尿胆红素检查《临床基础检验学》
  21. 尿道肿瘤《临床激光治疗学》
  22. 尿胆红素定性《常用化验值及意义》
  23. 尿的排放《生理学》
  24. 尿床候《诸病源候论》
  25. 尿的生成和排出《生理学》
  26. 尿床方六首《外台秘要》
  27. 尿毒症《赵绍琴临证验案精选》
  28. 尿床《幼幼新书》
  29. 尿毒症《病理生理学》
  30. 尿床《中医词典》
  31. 尿毒症《病理学》


男性尿道歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

男性尿道歌诀

男性尿道歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

男性尿道有特点，耻骨前下二个弯；

耻骨前曲可消失，耻骨下曲不改变；

尿道膜部内外口，三个狭窄有危险；

结石下降易滞留，导尿插管莫戳穿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿道歌诀
  • 当前页：男性尿道歌诀
  • 下一页：睾丸与卵巢歌诀
<<< 返回本书目录
  1. 男性尿道癌【疾病大全】
  2. 男性前阴病《中医外科学》
  3. 男性化【疾病症状】
  4. 男性青春期发育延迟【疾病大全】
  5. 男性更年期综合症【疾病大全】
  6. 男性青春期乳房发育【疾病大全】
  7. 男性不育症【疾病大全】
  8. 男性乳房大【疾病症状】
  9. 男性不育症《女科宝鉴》
  10. 男性乳房肥大症【疾病大全】
  11. 男性不育【疾病症状】
  12. 男性乳腺癌【疾病大全】
  13. 男型骨盆【疾病症状】
  14. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  15. 男生殖系结核【疾病大全】
  16. 男性生殖《生理学》
  17. 男女痈疽治法不同《外科理例》
  18. 男性生殖器畸形【疾病大全】
  19. 男女异同论《血证论》
  20. 男性生殖器外伤【疾病大全】
  21. 男女新久肿方《外台秘要》
  22. 男性生殖系结核《泌尿外科学》
  23. 男女完实《医宗金鉴》
  24. 男性生殖系结核【疾病大全】
  25. 男女完实《妇科心法要诀》
  26. 男性生殖系统《默克家庭诊疗手册》
  27. 男女童劳《慈幼便览》
  28. 男性生殖系统《人体解剖学》
  29. 男女天癸《中西汇通医经精义》
  30. 男性生殖系统《组织学与胚胎学》
  1. 男性尿道歌诀《人体解剖学歌诀》
  2. 男性尿道《人体解剖学》
  3. 男性疲倦的姿势《玉房秘诀》
  4. 男性尿道《放射诊断学》
  5. 男性前阴病《中医外科学》
  6. 男性更年期肿瘤先兆《中医疾病预测》
  7. 男性乳房疾病《默克家庭诊疗手册》
  8. 男性的五常《玉房秘诀》
  9. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  10. 男性的四至《玉房秘诀》
  11. 男性生殖《生理学》
  12. 男性避孕药《药理学》
  13. 男性生殖系结核《泌尿外科学》
  14. 男人针自出八分三十六法《针灸神书》
  15. 男性生殖系统《默克家庭诊疗手册》
  16. 男人午前升阳四十三法《针灸神书》
  17. 男性生殖系统《人体解剖学》
  18. 男人精力的盛衰《素女经》
  19. 男性生殖系统《组织学与胚胎学》
  20. 男强女快方《古代房中秘方》
  21. 男阴部《本草易读》
  22. 男女作爱图与性爱风俗《玉房秘诀》
  23. 男阴缝《中医词典》
  24. 男女足头红肿一百七十四法《针灸神书》
  25. 男阴缝《中医词典》
  26. 男女子母补泻二百二十法《针灸神书》
  27. 男有三至《竹林女科证治》
  28. 男女中风不语一百五十八法《针灸神书》
  29. 男治法《石室秘录》
  30. 男女痔漏之疾一百八十三法《针灸神书》
  31. 男子别类经验诸方（螽斯广育）《古今医统大全》


睾丸与卵巢歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

睾丸与卵巢歌诀

睾丸与卵巢歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

睾丸外形扁椭圆，两端两面两个缘；

分泌激素维性征，产精产卵子孙延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男性尿道歌诀
  • 当前页：睾丸与卵巢歌诀
  • 下一页：附件歌诀
<<< 返回本书目录
  1. 睾丸炎【中药主治】
  2. 睾丸增大和变硬【疾病症状】
  3. 睾丸炎【疾病大全】
  4. 睾丸胀痛【疾病症状】
  5. 睾丸炎《自我调养巧治病》
  6. 睾丸肿瘤《百病自测》
  7. 睾丸炎《家庭医学百科-医疗康复篇》
  8. 睾丸肿瘤《病理学》
  9. 睾丸炎《百病自测》
  10. 睾丸肿瘤《临床激光治疗学》
  11. 睾丸萎缩【疾病症状】
  12. 睾丸肿瘤《泌尿外科学》
  13. 睾丸微小【疾病症状】
  14. 睾丸肿瘤【疾病大全】
  15. 睾丸疼痛【疾病症状】
  16. 睾丸肿痛【中药主治】
  17. 睾丸疼痛【疾病症状】
  18. 睾炎《百病自测》
  19. 睾丸汤【方剂大全】
  20. 膏方《丁甘仁医案》
  21. 睾丸损伤【疾病大全】
  22. 膏方《张聿青医案》
  23. 睾丸受浸润【疾病症状】
  24. 膏羹类《食物疗法》
  25. 睾丸女性化【疾病大全】
  26. 膏肓病《扁鹊心书》
  27. 睾丸扭转【疾病大全】
  28. 膏肓穴【人体背部穴位】
  29. 睾丸淋巴瘤【疾病大全】
  30. 膏淋《圣济总录》
  1. 睾丸与卵巢歌诀《人体解剖学歌诀》
  2. 睾丸炎《自我调养巧治病》
  3. 睾丸肿瘤《临床激光治疗学》
  4. 睾丸炎《百病自测》
  5. 睾丸肿瘤《百病自测》
  6. 睾丸炎《家庭医学百科-医疗康复篇》
  7. 睾丸肿瘤《病理学》
  8. 睾丸树胶样肿《病理学》
  9. 睾丸肿瘤《泌尿外科学》
  10. 睾丸扭转《默克家庭诊疗手册》
  11. 睾系《中医词典》
  12. 睾丸间质《组织学与胚胎学》
  13. 膏《中医词典》
  14. 睾丸和卵巢的发生《组织学与胚胎学》
  15. 膏、肉、胞《新修本草》
  16. 睾丸功能障碍《默克家庭诊疗手册》
  17. 膏疸《中医词典》
  18. 睾丸功能的调节《生理学》
  19. 膏发煎《圆运动的古中医学》
  20. 睾丸功能的内分泌调节《组织学与胚胎学》
  21. 膏发煎《妇人大全良方》
  22. 睾丸的生精作用《生理学》
  23. 膏发煎《三因极一病证方论》
  24. 睾丸的内分泌作用《生理学》
  25. 膏发煎方《医宗金鉴》
  26. 睾丸癌《默克家庭诊疗手册》
  27. 膏方《张聿青医案》
  28. 睾丸《组织学与胚胎学》
  29. 膏方《丁甘仁医案》
  30. 睾丸《中医词典》
  31. 膏斛茶《茶饮保健》


附件歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

附件歌诀

附件歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

卵巢输卵管，二者称附件；

若有罹患时，两者皆受难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睾丸与卵巢歌诀
  • 当前页：附件歌诀
  • 下一页：前列腺歌诀
<<< 返回本书目录
  1. 附虎四斤丸【方剂大全】
  2. 附件炎《赵绍琴临证验案精选》
  3. 附红细胞体病【疾病大全】
  4. 附件炎【疾病大全】
  5. 附桂紫金膏【方剂大全】
  6. 附姜白通汤【方剂大全】
  7. 附桂汤【方剂大全】
  8. 附姜归桂参甘汤【方剂大全】
  9. 附桂散【方剂大全】
  10. 附姜归桂汤【方剂大全】
  11. 附桂理中丸【方剂大全】
  12. 附姜汤【方剂大全】
  13. 附桂理阴煎【方剂大全】
  14. 附刊丹方补遗序《经验丹方汇编》
  15. 附桂姜术加熟地汤【方剂大全】
  16. 附刊书札《三家医案合刻》
  17. 附桂膏【方剂大全】
  18. 附考《本草经解》
  19. 附桂二陈汤【方剂大全】
  20. 附苓丸【方剂大全】
  21. 附桂地黄汤【方剂大全】
  22. 附硫丸【方剂大全】
  23. 附骨汤【方剂大全】
  24. 附龙丸【方剂大全】
  25. 附骨疽【方剂主治】
  26. 附录《白喉全生集》
  27. 附睾肿大发硬【疾病症状】
  28. 附录《丹溪心法》
  29. 附睾肿大发硬【疾病症状】
  30. 附录《家庭医学百科·预防保健篇》
  1. 附件歌诀《人体解剖学歌诀》
  2. 附睾炎《百病自测》
  3. 附件炎《赵绍琴临证验案精选》
  4. 附睾结核《病理学》
  5. 附刊丹方补遗序《经验丹方汇编》
  6. 附睾、输精管和射精管《人体解剖学》
  7. 附刊书札《三家医案合刻》
  8. 附睾《组织学与胚胎学》
  9. 附考《本草经解》
  10. 附分《针灸学》
  11. 附列诸方《笔花医镜》
  12. 附分《中医词典》
  13. 附录《伤寒恒论》
  14. 附分《针灸大成》
  15. 附录《金匮悬解》
  16. 附方并注《女科撮要》
  17. 附录《食鉴本草》
  18. 附方并注《女科撮要》
  19. 附录《白喉全生集》
  20. 附方并注《口齿类要》
  21. 附录《古今医统大全》
  22. 附方《外科医镜》
  23. 附录《临证指南医案》
  24. 附方《小儿药证直诀》
  25. 附录《丹溪心法》
  26. 附方《万氏秘传外科心法》
  27. 附录《王氏医案绎注》
  28. 附方《外科精义》
  29. 附录《王氏医案绎注》
  30. 附方《原机启微》
  31. 附录《医学实在易》


前列腺歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

前列腺歌诀

前列腺歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺居膀胱下，形态重要粟子大；

五个分叶围尿道，前后左右中叶峡；

老年男性排尿难，首先把它来检查；

直肠前壁仔细摸，前列腺沟有变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附件歌诀
  • 当前页：前列腺歌诀
  • 下一页：子宫歌诀
<<< 返回本书目录
  1. 前列腺钙化【疾病症状】
  2. 前列腺疾病《病理学》
  3. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  4. 前列腺结石【疾病症状】
  5. 前列腺肥大【疾病症状】
  6. 前列腺结石【疾病大全】
  7. 前列腺肥大《常见中老年疾病防治》
  8. 前列腺囊肿【疾病大全】
  9. 前列腺癌先兆《中医疾病预测》
  10. 前列腺脓肿【疾病大全】
  11. 前列腺癌【疾病大全】
  12. 前列腺肉瘤【疾病大全】
  13. 前列腺癌《家庭医学百科-医疗康复篇》
  14. 前列腺素（PG）《常用化验值及意义》
  15. 前列腺癌《基因与疾病》
  16. 前列腺素合成减少【疾病症状】
  17. 前列通补汤【方剂大全】
  18. 前列腺缩小变硬【疾病症状】
  19. 前列舒丸【方剂大全】
  20. 前列腺汤【方剂大全】
  21. 前胡散【方剂大全】
  22. 前列腺炎《老年百病防治》
  23. 前胡【中药大全】
  24. 前列腺炎《泌尿外科学》
  25. 前胡《本草纲目》图文版
  26. 前列腺炎《赵绍琴临证验案精选》
  27. 前胡《证类本草》
  28. 前列腺炎《赵绍琴临证验案精选》
  29. 前胡《药笼小品》
  30. 前列腺炎《自我调养巧治病》
  1. 前列腺歌诀《人体解剖学歌诀》
  2. 前列腺肥大《常见中老年疾病防治》
  3. 前列腺素《常用化验值及意义》
  4. 前列腺癌先兆《中医疾病预测》
  5. 前列腺素《病理生理学》
  6. 前列腺癌《病理学》
  7. 前列腺素《生理学》
  8. 前列腺癌《家庭医学百科-医疗康复篇》
  9. 前列腺素《生理学》
  10. 前列腺癌《默克家庭诊疗手册》
  11. 前列腺素《药理学》
  12. 前列腺癌《基因与疾病》
  13. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  14. 前列环素《药理学》
  15. 前列腺素PG《急诊医学》
  16. 前馈控制系统《生理学》
  17. 前列腺素衍生物《药理学》
  18. 前胡枳壳汤《仁术便览》
  19. 前列腺素引产《妇产科学》
  20. 前胡汤方《备急千金要方》
  21. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  22. 前胡汤《三因极一病证方论》
  23. 前列腺炎《默克家庭诊疗手册》
  24. 前胡汤《妇人大全良方》
  25. 前列腺炎《赵绍琴临证验案精选》
  26. 前胡汤《备急千金要方》
  27. 前列腺炎《赵绍琴临证验案精选》
  28. 前胡汤《备急千金要方》
  29. 前列腺炎《老年百病防治》
  30. 前胡汤《备急千金要方》
  31. 前列腺炎《自我调养巧治病》


子宫歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

子宫歌诀

子宫歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

前膀胱后直肠，子宫位于正中央；

倒置梨形盆中央，前倾前屈是正常；

上下三部底体颈，梭形颈管三角腔；

上通卵管下阴道，卵管卵巢列两旁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺歌诀
  • 当前页：子宫歌诀
  • 下一页：心、位置歌诀
<<< 返回本书目录
  1. 子宫高度低于妊娠周数 【疾病症状】
  2. 子宫肌瘤《百病自测》
  3. 子宫复旧不全【疾病大全】
  4. 子宫肌瘤《妇产科学》
  5. 子宫附件肿块【疾病症状】
  6. 子宫肌瘤《家庭医学百科-医疗康复篇》
  7. 子宫肥大【疾病大全】
  8. 子宫肌瘤《赵绍琴临证验案精选》
  9. 子宫发育异常【疾病大全】
  10. 子宫肌瘤【疾病大全】
  11. 子宫恶性中胚叶混合瘤【疾病大全】
  12. 子宫肌瘤先兆《中医疾病预测》
  13. 子宫穿孔【疾病症状】
  14. 子宫肌腺病《百病自测》
  15. 子宫出血【中药主治】
  16. 子宫颈癌《妇产科学》
  17. 子宫出血【疾病症状】
  18. 子宫颈癌《临床激光治疗学》
  19. 子宫呈葫芦状【疾病症状】
  20. 子宫颈癌《自我调养巧治病》
  21. 子宫呈横椭圆形【疾病症状】
  22. 子宫颈变大【疾病症状】
  23. 子宫不收《产鉴》
  24. 子宫颈残端癌【疾病大全】
  25. 子宫癌《常见中老年疾病防治》
  26. 子宫颈疾病《病理学》
  27. 子宫《组织学与胚胎学》
  28. 子宫颈扩张【疾病症状】
  29. 子烦证治《医宗金鉴》
  30. 子宫颈平滑肌瘤【疾病大全】
  1. 子宫歌诀《人体解剖学歌诀》
  2. 子宫发育不良性不孕《古代房中秘方》
  3. 子宫肌瘤《默克家庭诊疗手册》
  4. 子宫穿孔《急诊医学》
  5. 子宫肌瘤《家庭医学百科-医疗康复篇》
  6. 子宫出血《默克家庭诊疗手册》
  7. 子宫肌瘤《百病自测》
  8. 子宫不收《评注产科心法》
  9. 子宫肌瘤《赵绍琴临证验案精选》
  10. 子宫不收《产鉴》
  11. 子宫肌瘤《中医词典》
  12. 子宫不收《中医词典》
  13. 子宫肌瘤《妇产科学》
  14. 子宫壁的组织结构《组织学与胚胎学》
  15. 子宫肌瘤先兆《中医疾病预测》
  16. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  17. 子宫肌腺病《百病自测》
  18. 子宫癌《常见中老年疾病防治》
  19. 子宫颈《组织学与胚胎学》
  20. 子宫癌《默克家庭诊疗手册》
  21. 子宫颈癌《临床激光治疗学》
  22. 子宫《妇产科学》
  23. 子宫颈癌《默克家庭诊疗手册》
  24. 子宫《组织学与胚胎学》
  25. 子宫颈癌《自我调养巧治病》
  26. 子宫《人体解剖学》
  27. 子宫颈癌《病理学》
  28. 子宫《针灸学》
  29. 子宫颈癌《妇产科学》
  30. 子宫《中医词典》
  31. 子宫颈的原因《默克家庭诊疗手册》


心、位置歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

心、位置歌诀

心、位置歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

心居胸腔纵隔间，三分之二在左边；

心内注射药物时，胸骨左缘四肋间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫歌诀
  • 当前页：心、位置歌诀
  • 下一页：心脏的结构歌诀
<<< 返回本书目录
  1. 心、脑血管疾病防制《预防医学》
  2. 心瓣膜病《病理学》
  3. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  4. 心瓣膜穿孔【疾病症状】
  5. 心、肺、脑复苏《急诊医学》
  6. 心包《顾松园医镜》
  7. 心，腹痛门《万氏秘传片玉心书》
  8. 心包穿刺术《物理诊断学》
  9. 心《证治准绳·幼科》
  10. 心包积液【疾病症状】
  11. 心《养生导引秘籍》
  12. 心包积液【疾病大全】
  13. 心《顾松园医镜》
  14. 心包积液体征【疾病症状】
  15. 心《古今医彻》
  16. 心包疾病《默克家庭诊疗手册》
  17. 蟹子瘟《松峰说疫》
  18. 心包间皮瘤【疾病大全】
  19. 蟹爪兰【中药大全】
  20. 心包络辨《三指禅》
  21. 蟹爪【中药大全】
  22. 心包络部（手厥阴属腑）《笔花医镜》
  23. 蟹爪《医宗金鉴》
  24. 心包络解《刺灸心法要诀》
  25. 蟹爪《痘疹心法要诀》
  26. 心包络解《医宗金鉴》
  27. 蟹爪《本草纲目》完整版
  28. 心包络经《医学指归》
  29. 蟹目《圣济总录》
  30. 心包络经歌《医宗金鉴》
  1. 心、位置歌诀《人体解剖学歌诀》
  2. 心、脑血管疾病危险因素的干预与控制《预防医学》
  3. 心瓣膜病《病理学》
  4. 心、脑血管疾病防制《预防医学》
  5. 心包《经络全书》
  6. 心，其华在面《中医名词词典》
  7. 心包《普济方·针灸》
  8. 心，腹痛门《万氏秘传片玉心书》
  9. 心包《顾松园医镜》
  10. 心（心包络）《中医基础理论》
  11. 心包《人体解剖学》
  12. 心（匿^虫）《中医词典》
  13. 心包穿刺术《物理诊断学》
  14. 心《名医别录》
  15. 心包积液《物理诊断学》
  16. 心《古今医彻》
  17. 心包疾病《放射诊断学》
  18. 心《养生导引秘籍》
  19. 心包疾病《默克家庭诊疗手册》
  20. 心《小儿卫生总微论方》
  21. 心包疾病《胸外科学》
  22. 心《顾松园医镜》
  23. 心包经《中医词典》
  24. 心《普济方·针灸》
  25. 心包络《中医名词词典》
  26. 心《证治准绳·幼科》
  27. 心包络《疡医大全》
  28. 心《疡医大全》
  29. 心包络《医述》
  30. 心《中医词典》
  31. 心包络，手厥阴，为母血。《医学启源》


心脏的结构歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

心脏的结构歌诀

心脏的结构歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一套房子十一个门，迎来送去不停神；

请你猜猜它是啥，每间房子几个门？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心、位置歌诀
  • 当前页：心脏的结构歌诀
  • 下一页：颈外动脉歌诀
<<< 返回本书目录
  1. 心脏的发生《组织学与胚胎学》
  2. 心脏第九问《婴童百问》
  3. 心脏的泵血功能《生理学》
  4. 心脏毒性作用【疾病症状】
  5. 心脏大血管创伤《胸外科学》
  6. 心脏钝性闭合伤【疾病大全】
  7. 心脏猝死《急诊医学》
  8. 心脏肥大【疾病症状】
  9. 心脏刺痛【疾病症状】
  10. 心脏复苏【疾病症状】
  11. 心脏穿透性损伤【疾病症状】
  12. 心脏歌《脉诀乳海》
  13. 心脏穿透伤【疾病大全】
  14. 心脏功能突然失代偿【疾病症状】
  15. 心脏病引发的晕厥【疾病症状】
  16. 心脏和血管的生物学特征《默克家庭诊疗手册》
  17. 心脏病是肥胖的原因《人体使用手册》
  18. 心脏横纹肌瘤【疾病大全】
  19. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  20. 心脏畸形【疾病症状】
  21. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  22. 心脏疾病的诊断《默克家庭诊疗手册》
  23. 心脏瓣膜疾病《默克家庭诊疗手册》
  24. 心脏检查《物理诊断学》
  25. 心脏瓣膜病《放射诊断学》
  26. 心脏僵硬【疾病症状】
  27. 心脏“偷停”感【疾病症状】
  28. 心脏结构异常【疾病症状】
  29. 心脏《组织学与胚胎学》
  30. 心脏经文《刺灸心法要诀》
  1. 心脏的结构歌诀《人体解剖学歌诀》
  2. 心脏的结构《组织学与胚胎学》
  3. 心脏的输出量《生理学》
  4. 心脏的功能《默克家庭诊疗手册》
  5. 心脏的血液供应《默克家庭诊疗手册》
  6. 心脏的发生《组织学与胚胎学》
  7. 心脏的自律性《急诊医学》
  8. 心脏的传导系统《组织学与胚胎学》
  9. 心脏第九问《婴童百问》
  10. 心脏的泵血功能《生理学》
  11. 心脏恶性肿瘤《病理学》
  12. 心脏的“易损期”和“超常应激期”《急诊医学》
  13. 心脏复苏术《基础护理学》
  14. 心脏大血管创伤《胸外科学》
  15. 心脏歌《脉诀乳海》
  16. 心脏猝死危险因素的识别《急诊医学》
  17. 心脏歌《脉诀乳海》
  18. 心脏猝死的预防和治疗《急诊医学》
  19. 心脏歌二《脉诀刊误》
  20. 心脏猝死的临床表现及病理生理《急诊医学》
  21. 心脏歌三《脉诀刊误》
  22. 心脏猝死的定义《急诊医学》
  23. 心脏歌一《脉诀刊误》
  24. 心脏猝死的病因及病理改变《急诊医学》
  25. 心脏功能的改变《病理生理学》
  26. 心脏猝死《急诊医学》
  27. 心脏和血管的神经支配《生理学》
  28. 心脏传导系统《心脏病学》
  29. 心脏和血管的生物学特征《默克家庭诊疗手册》
  30. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  31. 心脏疾病的诊断《默克家庭诊疗手册》


颈外动脉歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

颈外动脉歌诀

颈外动脉歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

甲上舌与面，耳后在枕前；

颌颞两终支，七支要记全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏的结构歌诀
  • 当前页：颈外动脉歌诀
  • 下一页：腹主动脉歌诀
<<< 返回本书目录
  1. 颈髓硬膜外病变【疾病症状】
  2. 颈项部《外科大成》
  3. 颈髓完全性损伤【疾病症状】
  4. 颈项部《疡医大全》
  5. 颈髓脱髓鞘性病变【疾病症状】
  6. 颈项强（急肿）《针灸资生经》
  7. 颈神经背支卡压症【疾病大全】
  8. 颈项强痛《医述》
  9. 颈上生对口疮《儿科萃精》
  10. 颈项强痛《幼科折衷》
  11. 颈软不能抬头【疾病症状】
  12. 颈项强痛《证治准绳·类方》
  13. 颈强直【疾病症状】
  14. 颈项强痛《证治准绳·杂病》
  15. 颈前区　（颈前三角）《人体解剖学》
  16. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  17. 颈内动脉创伤性血栓【疾病症状】
  18. 颈项痛《冯氏锦囊秘录》
  19. 颈淋巴结结核【中药主治】
  20. 颈项痛门主论《疡医大全》
  21. 颈淋巴结结核【疾病大全】
  22. 颈型颈椎病【疾病大全】
  23. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  24. 颈性高血压【疾病症状】
  25. 颈淋巴结核《自我调养巧治病》
  26. 颈性头痛【疾病症状】
  27. 颈肋综合征【疾病大全】
  28. 颈性眩晕【疾病症状】
  29. 颈肋畸形【疾病大全】
  30. 颈腰综合征【疾病大全】
  1. 颈外动脉歌诀《人体解剖学歌诀》
  2. 颈外动脉《人体解剖学》
  3. 颈细《中医词典》
  4. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  5. 颈项《中医词典》
  6. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  7. 颈项部《疡医大全》
  8. 颈外侧区的筋膜及肌肉《人体解剖学》
  9. 颈项部《外科大成》
  10. 颈痛《中医词典》
  11. 颈项点《手穴手纹诊治》
  12. 颈深淋巴结《人体解剖学》
  13. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  14. 颈深筋膜及筋膜间隙《人体解剖学》
  15. 颈项强《普济方·针灸》
  16. 颈上生对口疮《儿科萃精》
  17. 颈项强（急肿）《针灸资生经》
  18. 颈上生疮《奇效简便良方》
  19. 颈项强急《中医词典》
  20. 颈上疮《回生集》
  21. 颈项强痛《中医词典》
  22. 颈袢《人体解剖学》
  23. 颈项强痛《医述》
  24. 颈内静脉internal jugular vein 及其颅外属支《人体解剖学》
  25. 颈项强痛《证治准绳·类方》
  26. 颈内动脉造影（Internal carotid angiography）正常表现（图2－15）《放射诊断学》
  27. 颈项强痛《证治准绳·杂病》
  28. 颈内动脉《人体解剖学》
  29. 颈项强痛《幼科折衷》
  30. 颈面花癣《奇效简便良方》
  31. 颈项强痛（与伤寒项强条参治）《古今医统大全》


腹主动脉歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

腹主动脉歌诀

腹主动脉歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

膈下腹腔十二胸，肠与肾上腰一生；

肾与精索平腰二，肠系膜下腰三平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈外动脉歌诀
  • 当前页：腹主动脉歌诀
  • 下一页：掌动脉弓歌诀
<<< 返回本书目录
  1. 腹主动脉动脉瘤破裂【疾病大全】
  2. 腹主动脉瘤【疾病大全】
  3. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  4. 腹主动脉腔静脉瘘【疾病大全】
  5. 腹中作痛【方剂主治】
  6. 腹主动脉缩窄【疾病大全】
  7. 腹中窄狭证《古今医统大全》
  8. 腹主动脉血栓形成综合征【疾病大全】
  9. 腹中窄狭而痰火各别《医学传心录》
  10. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  11. 腹中窄狭《古今医鉴》
  12. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  13. 腹中有癖第四十六问《婴童百问》
  14. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  15. 腹中有癖《小儿药证直诀》
  16. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  17. 腹中虚痛、胸项结核《沈氏女科辑要》
  18. 腹自章门下行至居凡十二穴《针灸甲乙经》
  19. 腹中虚鸣【方剂主治】
  20. 腹卒中综合征【疾病大全】
  21. 腹中痛【方剂主治】
  22. 缚虎丸【方剂大全】
  23. 腹中疼痛【方剂主治】
  24. 缚虎圆【方剂大全】
  25. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  26. 缚手散【方剂大全】
  27. 腹中水块作痛《医旨绪余》
  28. 缚治法《石室秘录》
  29. 腹中上下诸痛《医学从众录》
  30. 缚猪绳《本草纲目》完整版
  1. 腹主动脉歌诀《人体解剖学歌诀》
  2. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  3. 腹主动脉及其分支《默克家庭诊疗手册》
  4. 腹主动脉的分支《人体解剖学》
  5. 腹主动脉瘤《默克家庭诊疗手册》
  6. 腹中诸虫《卫生宝鉴》
  7. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  8. 腹中窄狭而痰火各别《医学传心录》
  9. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  10. 腹中窄狭《古今医鉴》
  11. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  12. 腹中窄狭《中医词典》
  13. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  14. 腹中瘀血《女科证治准绳》
  15. 腹自章门下行至居凡十二穴《针灸甲乙经》
  16. 腹中有癖第四十六问《婴童百问》
  17. 缚虎丸《太平惠民和剂局方》
  18. 腹中有癖《小儿药证直诀》
  19. 缚治法《石室秘录》
  20. 腹中硬块《奇效简便良方》
  21. 蝮蛇《食疗本草》
  22. 腹中易饥，食片刻即吐《奇效简便良方》
  23. 蝮蛇《本经逢原》
  24. 腹中虚痛、胸项结核《沈氏女科辑要》
  25. 蝮蛇胆《千金翼方》
  26. 腹中痛块如刀刺《奇效简便良方》
  27. 蝮蛇胆《本草经集注》
  28. 腹中痛候《诸病源候论》
  29. 蝮蛇胆《新修本草》
  30. 腹中痛《中医词典》
  31. 蝮蛇胆《证类本草》


掌动脉弓歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

掌动脉弓歌诀

掌动脉弓歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

尺桡吻合两个弓，各弓组成要记清；

浅弓尺终桡掌浅，深弓尺深连桡终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹主动脉歌诀
  • 当前页：掌动脉弓歌诀
  • 下一页：四肢浅静脉歌诀
<<< 返回本书目录
  1. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  2. 掌骨和跖骨短【疾病症状】
  3. 长中堂病机治法《程杏轩医案》
  4. 掌骨指数及指骨指数均增大【疾病症状】
  5. 长治法《石室秘录》
  6. 掌诀法《千金翼方》
  7. 长爪沙鼠《实验动物科学》
  8. 掌颏反射【疾病症状】
  9. 长圆叶梾木枝叶【中药大全】
  10. 掌裂秋海棠【中药大全】
  11. 长圆叶艾纳香【中药大全】
  12. 掌裂蟹甲草【中药大全】
  13. 长与短对《三指禅》
  14. 掌锐骨《经络全书》
  15. 长叶紫珠【中药大全】
  16. 掌胃膏【方剂大全】
  17. 长叶竹根七【中药大全】
  18. 掌纹atd角大于45°【疾病症状】
  19. 长叶水麻【中药大全】
  20. 掌心凹消失或稍隆起【疾病症状】
  21. 长叶实蕨【中药大全】
  22. 掌心毒《医宗金鉴》
  23. 长叶珊瑚果【中药大全】
  24. 掌叶半夏【中药大全】
  25. 长叶山竹子【中药大全】
  26. 掌叶蓼【中药大全】
  27. 长叶山芝麻【中药大全】
  28. 掌叶榕【中药大全】
  29. 长叶丹参【中药大全】
  30. 掌羽凤尾蕨【中药大全】
  1. 掌动脉弓歌诀《人体解剖学歌诀》
  2. 长珠形《中医词典》
  3. 掌额反射《神经精神疾病诊断学》
  4. 长中堂病机治法《程杏轩医案》
  5. 掌高怪病《急救广生集》
  6. 长治法《石室秘录》
  7. 掌骨《中医词典》
  8. 长针主治法歌《医宗金鉴》
  9. 掌骨、指骨骨折《骨科学》
  10. 长针形《中医词典》
  11. 掌骨膏《是斋百一选方》
  12. 长针《中医词典》
  13. 掌骨伤《中医词典》
  14. 长针《中医名词词典》
  15. 掌后《中医词典》
  16. 长与短对《三指禅》
  17. 掌诀法《千金翼方》
  18. 长阴阳益精气《千金翼方》
  19. 掌浅弓《人体解剖学》
  20. 长阴方《古代房中秘方》
  21. 掌肉《中医词典》
  22. 长阴方《古代房中秘方》
  23. 掌锐骨《经络全书》
  24. 长养生物生命的常规《圆运动的古中医学》
  25. 掌深弓《人体解剖学》
  26. 长效口服避孕药《妇产科学》
  27. 掌束骨下《中医词典》
  28. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  29. 掌图《灵素节注类编》
  30. 长夏湿热胃困《卫生宝鉴》
  31. 掌纹《中医词典》


四肢浅静脉歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

四肢浅静脉歌诀

四肢浅静脉歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

桡头尺贵肘正中，采血输液经常用；

危急抢救剖大隐，内踝前方要记清；

大隐入股隐裂孔，属支名称有五个；

腹部旋髂和阴部，还有股内股外侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掌动脉弓歌诀
  • 当前页：四肢浅静脉歌诀
  • 下一页：门静脉引流器官歌诀
<<< 返回本书目录
  1. 四肢逆冷【方剂主治】
  2. 四肢强直【方剂主治】
  3. 四肢麻木【方剂主治】
  4. 四肢屈侧出现橘皮样外观【疾病症状】
  5. 四肢麻木【中药主治】
  6. 四肢如故但腹胀《女科百问》
  7. 四肢麻木【疾病症状】
  8. 四肢少力【方剂主治】
  9. 四肢淋巴水肿【疾病大全】
  10. 四肢湿冷【疾病症状】
  11. 四肢冷【方剂主治】
  12. 四肢瘦弱【方剂主治】
  13. 四肢羸瘦【方剂主治】
  14. 四肢酸疼【方剂主治】
  15. 四肢羸弱【方剂主治】
  16. 四肢酸痛【方剂主治】
  17. 四肢困倦【方剂主治】
  18. 四肢酸痛无力【疾病症状】
  19. 四肢厥逆【方剂主治】
  20. 四肢苔藓样变【疾病症状】
  21. 四肢厥冷【方剂主治】
  22. 四肢瘫痪【疾病症状】
  23. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  24. 四肢疼痛【方剂主治】
  25. 四肢厥《普济方·针灸》
  26. 四肢无力【疾病症状】
  27. 四肢倦怠【方剂主治】
  28. 四肢无力【中药主治】
  29. 四肢拘挛【方剂主治】
  30. 四肢无力【方剂主治】
  1. 四肢浅静脉歌诀《人体解剖学歌诀》
  2. 四肢逆冷《疫疹一得》
  3. 四肢如故但腹胀《女科百问》
  4. 四肢厥冷《医学心悟》
  5. 四肢瘫《神经精神疾病诊断学》
  6. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  7. 四肢瘫痪筋骨拘挛《奇效简便良方》
  8. 四肢厥《普济方·针灸》
  9. 四肢痛无常处候《诸病源候论》
  10. 四肢拘急《伤寒六书》
  11. 四肢脱节《古今医统大全》
  12. 四肢拘急《医学心悟》
  13. 四肢形态辨病《常见病自测》
  14. 四肢关节僵直症《中医伤科按摩学》
  15. 四肢血管损伤《骨科学》
  16. 四肢关节《放射诊断学》
  17. 四肢痈《古今医彻》
  18. 四肢浮肿《疫疹一得》
  19. 四肢肿《金匮翼》
  20. 四肢沉重《证治准绳·疡医》
  21. 四肢诸痛《杂病广要》
  22. 四肢部《医宗金鉴》
  23. 四至九到篇《素女妙论》
  24. 四肢部《伤科补要》
  25. 四制香附丸验方《回生集》
  26. 四肢部《类经图翼》
  27. 四治汤《奇方类编》
  28. 四肢部《类经图翼》
  29. 四种体位上心脏大血管正常影象《放射诊断学》
  30. 四肢部《类经图翼》
  31. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》


门静脉引流器官歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

门静脉引流器官歌诀

门静脉引流器官歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

食管腹段大小肠，胃脾胰腺和胆囊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢浅静脉歌诀
  • 当前页：门静脉引流器官歌诀
  • 下一页：淋巴干歌诀
<<< 返回本书目录
  1. 门静脉血栓形成【疾病大全】
  2. 门臼尘《本草纲目》完整版
  3. 门静脉血流郁滞【疾病症状】
  4. 门臼尘《本草纲目》图文版
  5. 门静脉积气【疾病症状】
  6. 门克氏综合症《基因与疾病》
  7. 门静脉海绵样变【疾病大全】
  8. 门脉高压【疾病症状】
  9. 门静脉高压症【疾病大全】
  10. 门脉高压性肠病【疾病大全】
  11. 门静脉高压症【疾病症状】
  12. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 门静脉高压性胃病【疾病大全】
  14. 门脉高压症的外科治疗《普通外科学》
  15. 门静脉高压【疾病大全】
  16. 门体侧支循环【疾病症状】
  17. 门静脉《临床肝移植》
  18. 门体侧支循环的形成【疾病症状】
  19. 门冬饮子【方剂大全】
  20. 门诊病历《病历书写规范》
  21. 门冬饮【方剂大全】
  22. 门诊病历质量评定标准《病历书写规范》
  23. 门冬清肺饮【方剂大全】
  24. 门诊部《基础护理学》
  25. 门冬清肺汤【方剂大全】
  26. 门诊高血压【疾病症状】
  27. 门冬甘露饮【方剂大全】
  28. 门直推到横纹《幼科推拿秘书》
  29. 门齿间距增宽【疾病症状】
  30. 门主论《疡医大全》
  1. 门静脉引流器官歌诀《人体解剖学歌诀》
  2. 门静脉血栓形成《默克家庭诊疗手册》
  3. 门克氏综合症《基因与疾病》
  4. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  5. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  6. 门静脉系《人体解剖学》
  7. 门脉高压症《默克家庭诊疗手册》
  8. 门静脉的主要属支及侧副循环《人体解剖学》
  9. 门脉高压症的外科治疗《普通外科学》
  10. 门静脉的主要属支《人体解剖学》
  11. 门闩疬《中医词典》
  12. 门静脉的合成（图8－26）《人体解剖学》
  13. 门细胞《组织学与胚胎学》
  14. 门静脉《临床肝移植》
  15. 门牙《中医词典》
  16. 门户概念的引入《思考中医》
  17. 门诊《家庭医学百科-家庭护理篇》
  18. 门户《中医词典》
  19. 门诊病历《病历书写规范》
  20. 门管小叶和肝腺泡《组织学与胚胎学》
  21. 门诊病历质量评定标准《病历书写规范》
  22. 门冬丸《普济本事方》
  23. 门诊部《基础护理学》
  24. 门冬清肺饮《内外伤辨》
  25. 门直推到横纹《幼科推拿秘书》
  26. 门齿伤《中医词典》
  27. 门主论《疡医大全》
  28. 门《中医词典》
  29. 扪《中医词典》
  30. 痗舌症《中医词典》
  31. 扪法《中医词典》


淋巴干歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

淋巴干歌诀

淋巴干歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

淋巴系统九大干，三三见九极好算；

乳糜池处有三条，左右腰干和肠干；

支纵锁下加颈干，静脉角处两侧同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门静脉引流器官歌诀
  • 当前页：淋巴干歌诀
  • 下一页：胸导管歌诀
<<< 返回本书目录
  1. 淋巴发育不全【疾病症状】
  2. 淋巴管瘤《临床激光治疗学》
  3. 淋巴道转移【疾病症状】
  4. 淋巴管瘤【疾病大全】
  5. 淋巴癌【疾病大全】
  6. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  7. 淋巴癌《基因与疾病》
  8. 淋巴管破裂【疾病症状】
  9. 淋（附小便不禁 肾脏风）《脉因证治》
  10. 淋巴管肉瘤【疾病大全】
  11. 淋《周慎斋遗书》
  12. 淋巴管系统《组织学与胚胎学》
  13. 淋《重订灵兰要览》
  14. 淋巴管淤积【疾病症状】
  15. 淋《证治准绳·杂病》
  16. 淋巴结《物理诊断学》
  17. 淋《证治准绳·幼科》
  18. 淋巴结充血【疾病症状】
  19. 淋《证治准绳·女科》
  20. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  21. 淋《证治准绳·女科》
  22. 淋巴结-胆道综合征【疾病大全】
  23. 淋《证治准绳·类方》
  24. 淋巴结反应性增生《病理学》
  25. 淋《张氏医通》
  26. 淋巴结核【中药主治】
  27. 淋《杂病治例》
  28. 淋巴结结核【疾病症状】
  29. 淋《医学入门》
  30. 淋巴结结核【中药主治】
  1. 淋巴干歌诀《人体解剖学歌诀》
  2. 淋巴癌《基因与疾病》
  3. 淋巴管《人体解剖学》
  4. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  5. 淋巴管《组织学与胚胎学》
  6. 淋巴《口腔科学》
  7. 淋巴管瘤《临床激光治疗学》
  8. 淋（附小便不禁 肾脏风）《脉因证治》
  9. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  10. 淋《女科证治准绳》
  11. 淋巴管系统《组织学与胚胎学》
  12. 淋《女科证治准绳》
  13. 淋巴结《物理诊断学》
  14. 淋《金匮钩玄》
  15. 淋巴结《人体解剖学》
  16. 淋《友渔斋医话》
  17. 淋巴结《人体解剖学》
  18. 淋《丹溪治法心要》
  19. 淋巴结《组织学与胚胎学》
  20. 淋《周慎斋遗书》
  21. 淋巴结反应性增生《病理学》
  22. 淋《丹溪心法》
  23. 淋巴结炎《家庭医学百科-医疗康复篇》
  24. 淋《儒门事亲》
  25. 淋巴结针吸细胞检查《临床基础检验学》
  26. 淋《顾松园医镜》
  27. 淋巴瘤《默克家庭诊疗手册》
  28. 淋《济阴纲目》
  29. 淋巴瘤《家庭医学百科-医疗康复篇》
  30. 淋《医碥》
  31. 淋巴瘤《老年百病防治》


胸导管歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

胸导管歌诀

胸导管歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胸导管是重点，乳糜池起腰一前；

上穿动脉裂孔后，行于胸主奇静间；

最后注入左静角，收集淋巴六大干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋巴干歌诀
  • 当前页：胸导管歌诀
  • 下一页：毛细血管歌诀
<<< 返回本书目录
  1. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  2. 胸导管损伤【疾病大全】
  3. 胸大肌痛【疾病症状】
  4. 胸段或腰段脊髓伤【疾病症状】
  5. 胸部长痘【疾病症状】
  6. 胸发《外科启玄》
  7. 胸部有过度回响【疾病症状】
  8. 胸发门主论《疡医大全》
  9. 胸部隐痛【疾病症状】
  10. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  11. 胸部小结《人体解剖学》
  12. 胸腹部畸形【疾病症状】
  13. 胸部下垂【疾病症状】
  14. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  15. 胸部外伤《家庭医学百科-自救互救篇》
  16. 胸腹部主病针灸要穴歌《医宗金鉴》
  17. 胸部损伤《家庭医学百科-医疗康复篇》
  18. 胸腹呈矛盾运动【疾病症状】
  19. 胸部丝虫病【疾病大全】
  20. 胸腹脊背歌《医宗金鉴》
  21. 胸部紧迫或束带感【疾病症状】
  22. 胸腹联合伤《胸外科学》
  23. 胸部腹部穴位图【胸部腹部穴位】
  24. 胸腹满闷【方剂主治】
  25. 胸部放线菌病【疾病大全】
  26. 胸腹痛《女科指掌》
  27. 胸部大片斑块【疾病症状】
  28. 胸腹痛闷《医宗金鉴》
  29. 胸部挫伤【疾病症状】
  30. 胸腹胁肋痛闷《伤科补要》
  1. 胸导管歌诀《人体解剖学歌诀》
  2. 胸部小结《人体解剖学》
  3. 胸第二侧线《中医词典》
  4. 胸部先兆的理论基础《中医疾病预测》
  5. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  6. 胸部外伤《家庭医学百科-自救互救篇》
  7. 胸第三侧线《中医词典》
  8. 胸部损伤《家庭医学百科-医疗康复篇》
  9. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  10. 胸部上肢肌《人体解剖学》
  11. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  12. 胸部固有肌及胸内筋膜《人体解剖学》
  13. 胸第一侧线《中医词典》
  14. 胸部的标志线《人体解剖学》
  15. 胸点《手穴手纹诊治》
  16. 胸部创伤《放射诊断学》
  17. 胸发《中医词典》
  18. 胸部常用的体表标志《人体解剖学》
  19. 胸发《外科启玄》
  20. 胸部不对称《百病自测》
  21. 胸发《万氏秘传外科心法》
  22. 胸部摒伤循经取《三十年临证经验集》
  23. 胸发门主论《疡医大全》
  24. 胸部X线检查《心脏病学》
  25. 胸腹部《类经图翼》
  26. 胸部CT诊断《放射诊断学》
  27. 胸腹部《类经图翼》
  28. 胸部《医门补要》
  29. 胸腹部《伤科补要》
  30. 胸部《医宗金鉴》
  31. 胸腹部《医宗金鉴》


毛细血管歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

毛细血管歌诀

毛细血管歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

广泛分布组织间，动脉静脉两端连；

内皮细胞构管壁，薄层基膜包外边；

组织细胞相连接，物质交换很方便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸导管歌诀
  • 当前页：毛细血管歌诀
  • 下一页：伴行毛细血管组织学鉴别歌诀
<<< 返回本书目录
  1. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  2. 毛细血管或静脉血栓形成【疾病大全】
  3. 毛细血管出血【疾病症状】
  4. 毛细血管扩张【疾病症状】
  5. 毛细血管搏动【疾病症状】
  6. 毛细血管扩张性共济失调综合征【疾病大全】
  7. 毛细血管《组织学与胚胎学》
  8. 毛细血管扩张性环状紫癜【疾病大全】
  9. 毛细淋巴管瘤【疾病大全】
  10. 毛细血管扩张症【疾病症状】
  11. 毛细胞白血病【疾病大全】
  12. 毛细血管渗漏综合征【疾病症状】
  13. 毛五加皮【中药大全】
  14. 毛血藤【中药大全】
  15. 毛桐【中药大全】
  16. 毛杨梅根皮【中药大全】
  17. 毛笋【中药大全】
  18. 毛杨梅皮【中药大全】
  19. 毛水苏【中药大全】
  20. 毛药【中药大全】
  21. 毛薯【中药大全】
  22. 毛野丁香叶【中药大全】
  23. 毛首鞭形线虫《人体寄生虫学》
  24. 毛叶巴豆【中药大全】
  25. 毛石肠梗阻综合征【疾病大全】
  26. 毛叶巴豆树【中药大全】
  27. 毛麝香【中药大全】
  28. 毛叶白粉藤【中药大全】
  29. 毛舌【疾病大全】
  30. 毛叶白粉藤根【中药大全】
  1. 毛细血管歌诀《人体解剖学歌诀》
  2. 毛细血管的数量和交换面积《生理学》
  3. 毛细支气管炎《默克家庭诊疗手册》
  4. 毛细血管的结构和通透性《生理学》
  5. 毛祥麟《中医词典》
  6. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  7. 毛折《中医名词词典》
  8. 毛细血管脆性试验《临床基础检验学》
  9. 毛折《中医词典》
  10. 毛细血管采血法《临床基础检验学》
  11. 毛周角化病《默克家庭诊疗手册》
  12. 毛细血管《组织学与胚胎学》
  13. 毛竹叶《滇南本草》
  14. 毛细胞白血病《病理学》
  15. 茆质汗《证类本草》
  16. 毛谈虎（1896-1976年）《中医词典》
  17. 茅膏菜《证类本草》
  18. 毛笋（《本草纲目拾遗》）《中医饮食营养学》
  19. 茅葛茶《茶饮保健》
  20. 毛耸《中医词典》
  21. 茅根《神农本草经》
  22. 毛水候《诸病源候论》
  23. 茅根《雷公炮制药性解》
  24. 毛首鞭形线虫《人体寄生虫学》
  25. 茅根《千金翼方》
  26. 毛世鸿《中医词典》
  27. 茅根《玉楸药解》
  28. 毛世洪《中医词典》
  29. 茅根《本草经集注》
  30. 毛士达《中医词典》
  31. 茅根《新修本草》


伴行毛细血管组织学鉴别歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

伴行毛细血管组织学鉴别歌诀

伴行毛细血管组织学鉴别歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

切片之上看血管，动脉特点最明显；

静脉壁薄管腔大，动脉壁厚小而圆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛细血管歌诀
  • 当前页：伴行毛细血管组织学鉴别歌诀
  • 下一页：眼球壁歌诀
<<< 返回本书目录
  1. 伴高血压【疾病症状】
  2. 伴皮膜粘膜出血【疾病症状】
  3. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  4. 伴蛇莲【中药大全】
  5. 半字散【方剂大全】
  6. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  7. 半椎体畸形【疾病大全】
  8. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  9. 半柱花【中药大全】
  10. 伴有生动鲜明的恐怖性幻视【疾病症状】
  11. 半枝莲饮【方剂大全】
  12. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  13. 半枝莲【中药大全】
  14. 拌肝散【方剂大全】
  15. 半支莲【中药大全】
  16. 拌银耳《保健药膳》
  17. 半月线疝【疾病大全】
  18. 瓣膜小叶增厚【疾病症状】
  19. 半月板损伤【疾病大全】
  20. 瓣蕊唐松草【中药大全】
  21. 半圆盖阴石蕨【中药大全】
  22. 榜嘎【中药大全】
  23. 半夜散【方剂大全】
  24. 蚌《本草纲目》完整版
  25. 半杏丸【方剂大全】
  26. 蚌《证类本草》
  27. 半星丸【方剂大全】
  28. 蚌《本草纲目》图文版
  29. 半消丸【方剂大全】
  30. 蚌【中药大全】
  1. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  2. 伴场疔《中医词典》
  3. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  4. 半自动生化分析仪《临床生物化学》
  5. 拌银耳《保健药膳》
  6. 半肢风《解围元薮》
  7. 绊舌《中医词典》
  8. 半肢风《中医词典》
  9. 蚌《本草纲目》
  10. 半枝莲《中药学》
  11. 蚌《饮膳正要》
  12. 半枝莲《中药炮制》
  13. 蚌《证类本草》
  14. 半支莲茶《茶饮保健》
  15. 蚌《本经逢原》
  16. 半支甘茶《茶饮保健》
  17. 蚌《得配本草》
  18. 半支薄荷草《茶饮保健》
  19. 蚌（蚌蛤）〈大寒〉《食疗本草》
  20. 半月障《中医词典》
  21. 蚌粉《本草从新》
  22. 半阴阳《中医词典》
  23. 蚌粉《本草分经》
  24. 半仙丸《医学心悟》
  25. 蚌粉《本草撮要》
  26. 半夏左经汤《外科理例》
  27. 蚌粉《药性切用》
  28. 半夏左经汤《三因极一病证方论》
  29. 蚌蛤《医学入门》
  30. 半夏煮散《博济方》
  31. 蚌蛤《增广和剂局方药性总论》


眼球壁歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

眼球壁歌诀

眼球壁歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

球壁三层内中外，角膜透明巩膜白；

中膜棕黑富血管，名称又分虹睫脉；

内膜又叫视网膜，组织结构层次多；

锥杆双极节细胞，视锥强光视杆弱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伴行毛细血管组织学鉴别歌诀
  • 当前页：眼球壁歌诀
  • 下一页：房水歌诀
<<< 返回本书目录
  1. 眼球斑点【疾病症状】
  2. 眼球不能随意动【疾病症状】
  3. 眼球《中医眼科学》
  4. 眼球不同轴【疾病症状】
  5. 眼球《西医眼科学》
  6. 眼球穿孔【疾病症状】
  7. 眼前异常闪光，增加的黑点【疾病症状】
  8. 眼球穿孔伤《西医眼科学》
  9. 眼前冒紫烟【疾病症状】
  10. 眼球穿孔伤【疾病大全】
  11. 眼前冒金花【疾病症状】
  12. 眼球穿通伤《家庭医学百科-自救互救篇》
  13. 眼前冒火花或眼前闪光【疾病症状】
  14. 眼球穿通伤【疾病大全】
  15. 眼前黑影【疾病症状】
  16. 眼球穿通伤与化学伤《急诊医学》
  17. 眼前发黑【疾病症状】
  18. 眼球垂直运动障碍【疾病症状】
  19. 眼疲劳【疾病症状】
  20. 眼球挫伤《家庭医学百科-自救互救篇》
  21. 眼疲劳【疾病症状】
  22. 眼球挫伤【疾病症状】
  23. 眼皮下垂【疾病症状】
  24. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  25. 眼皮跳【疾病症状】
  26. 眼球浮动现象【疾病症状】
  27. 眼衄《杂病广要》
  28. 眼球后退综合征【疾病大全】
  29. 眼能远视不能近视《银海精微》
  30. 眼球化学伤《家庭医学百科-自救互救篇》
  1. 眼球壁歌诀《人体解剖学歌诀》
  2. 眼球壁《组织学与胚胎学》
  3. 眼球穿孔伤《眼科学》
  4. 眼球壁《人体解剖学》
  5. 眼球穿通伤《家庭医学百科-自救互救篇》
  6. 眼球《眼科学》
  7. 眼球穿通伤和球内异物《急诊医学》
  8. 眼球《人体解剖学》
  9. 眼球挫伤《家庭医学百科-自救互救篇》
  10. 眼球《中医眼科学》
  11. 眼球的发生《组织学与胚胎学》
  12. 眼球《常见病自测》
  13. 眼球的内容物《人体解剖学》
  14. 眼前常见飞鸟《古今医统大全》
  15. 眼球钝挫伤《眼科学》
  16. 眼偏视《中医词典》
  17. 眼球后视神经炎《中西医结合耳鼻喉科》
  18. 眼睥（bì，音毕）《中医词典》
  19. 眼球化学伤《家庭医学百科-自救互救篇》
  20. 眼皮跳《中医词典》
  21. 眼球及眼眶CT《放射诊断学》
  22. 眼皮麻木《中医词典》
  23. 眼球筋膜炎《眼科学》
  24. 眼泡痰核《中医词典》
  25. 眼球内容物《组织学与胚胎学》
  26. 眼衄《杂病广要》
  27. 眼球破裂《眼科学》
  28. 眼能远视不能近视《银海精微》
  29. 眼球伤的急救《现代院外急救手册》
  30. 眼内炎《默克家庭诊疗手册》
  31. 眼球突出《默克家庭诊疗手册》


房水歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

房水歌诀

房水歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

房水来自睫状突，后房前房必经路；

前房角入静脉窦，稳压折光养眼球。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼球壁歌诀
  • 当前页：房水歌诀
  • 下一页：屈光系统歌诀
<<< 返回本书目录
  1. 房室折返性心动过速【疾病大全】
  2. 房性期前收缩【疾病大全】
  3. 房室结折返性心动过速【疾病大全】
  4. 房性心动过速伴房室传导阻滞【疾病大全】
  5. 房室交接区逸搏和逸搏心律【疾病大全】
  6. 房性逸搏和房性逸搏心律【疾病大全】
  7. 房室交接区性期前收缩【疾病大全】
  8. 房性逸搏心律加速【疾病症状】
  9. 房室管畸形【疾病大全】
  10. 房性早搏【疾病症状】
  11. 房室管畸形【疾病症状】
  12. 房中补益论《格致余论》
  13. 房室分离【疾病症状】
  14. 房中游神方位（忌安床、换帐）《胎产心法》
  15. 房室传导阻滞【疾病大全】
  16. 鲂鱼《本草纲目》完整版
  17. 房事与养生《中医养生学》
  18. 鲂鱼【中药大全】
  19. 房事养生药膳《古代房中秘方》
  20. 仿西洋眼药《外科传薪集》
  21. 房事养生教育的重要性《中医养生学》
  22. 仿制药的申报与审批《中药法规》
  23. 房事头疼症【疾病大全】
  24. 纺车弦《本草纲目》完整版
  25. 房事两感症【疾病大全】
  26. 放拐丸【方剂大全】
  27. 房事劳伤疗法《古代房中秘方》
  28. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 房事禁忌《中医养生学》
  30. 放屁过臭【疾病症状】
  1. 房水歌诀《人体解剖学歌诀》
  2. 房水《眼科学》
  3. 房性早搏《默克家庭诊疗手册》
  4. 房室伤《中医词典》
  5. 房中《中医词典》
  6. 房室模型《药理学》
  7. 房中补益《备急千金要方》
  8. 房室非阴证辨《医述》
  9. 房中补益论《格致余论》
  10. 房室传导阻滞《心脏病学》
  11. 房中的重要过程《素女经》
  12. 房室传导阻滞《默克家庭诊疗手册》
  13. 房中术《中医词典》
  14. 房室传导阻滞《物理诊断学》
  15. 房中游神方位（忌安床、换帐）《胎产心法》
  16. 房事与养生《中医养生学》
  17. 房中原则《玉房秘诀》
  18. 房事养生教育的重要性《中医养生学》
  19. 鲂鱼《饮膳正要》
  20. 房事劳伤疗法《古代房中秘方》
  21. 鲂鱼《食疗本草》
  22. 房事禁忌《中医养生学》
  23. 鲂鱼《医学入门》
  24. 房事的生理作用《中医养生学》
  25. 鲂鱼《证类本草》
  26. 房事触伤经闭《竹林女科证治》
  27. 鲂鱼《本草从新》
  28. 房事保健的原则和方法《中医养生学》
  29. 鲂鱼《本草撮要》
  30. 房痨伤寒诗《医学实在易》
  31. 仿西洋眼药《外科传薪集》


屈光系统歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

屈光系统歌诀

屈光系统歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

屈光系统有四个，角膜房水晶状玻；

视远晶薄小带紧，看近晶厚睫肌缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房水歌诀
  • 当前页：屈光系统歌诀
  • 下一页：眼底歌诀
<<< 返回本书目录
  1. 屈光介质混浊【疾病症状】
  2. 屈肌腱损伤【疾病大全】
  3. 屈光检查《西医眼科学》
  4. 屈髋屈膝及外旋畸形【疾病症状】
  5. 屈光参差性弱视【疾病症状】
  6. 屈曲指【疾病症状】
  7. 屈光参差【疾病大全】
  8. 屈伸不利【疾病症状】
  9. 屈光不正性弱视【疾病症状】
  10. 屈身图说《达摩洗髓易筋经》
  11. 屈光不正【疾病大全】
  12. 屈头鸡【中药大全】
  13. 屈光不正《西医眼科学》
  14. 屈头鸡根【中药大全】
  15. 屈光不正《默克家庭诊疗手册》
  16. 屈腕屈指无力【疾病症状】
  17. 屈草《本草纲目》完整版
  18. 屈性截瘫【疾病症状】
  19. 驱疹汤【方剂大全】
  20. 屈指量法例《宋本备急灸法》
  21. 驱淫保脱汤【方剂大全】
  22. 祛癫汤【方剂大全】
  23. 驱邪汤【方剂大全】
  24. 祛风【中药主治】
  25. 驱痰饮子【方剂大全】
  26. 祛风【方剂主治】
  27. 驱疟饮子【方剂大全】
  28. 祛风除湿【中药主治】
  29. 驱蛔灵中毒【疾病大全】
  30. 祛风除湿【方剂主治】
  1. 屈光系统歌诀《人体解剖学歌诀》
  2. 屈光检查《眼科学》
  3. 屈肌反射与对侧伸肌反射《生理学》
  4. 屈光参数《眼科学》
  5. 屈肌腱损伤《骨科学》
  6. 屈光不正《眼科学》
  7. 屈肌支持带和腕管《人体解剖学》
  8. 屈光不正《默克家庭诊疗手册》
  9. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  10. 屈骨端《中医词典》
  11. 屈曲漏《中医词典》
  12. 屈骨《中医词典》
  13. 屈身图说《达摩洗髓易筋经》
  14. 屈法《中医词典》
  15. 屈膝有声《儒门事亲》
  16. 屈草《名医别录》
  17. 屈指肌腱及腱鞘《人体解剖学》
  18. 屈草《证类本草》
  19. 屈指量法例《宋本备急灸法》
  20. 屈草《医学入门》
  21. 屈肘反背翻掌通臂《中医词典》
  22. 屈草《新修本草》
  23. 胠《中医名词词典》
  24. 屈草《本草经集注》
  25. 胠（qū区）《中医词典》
  26. 屈草《千金翼方》
  27. 胠胁肋痛《中医词典》
  28. 屈草《神农本草经》
  29. 胠胁痛《中医词典》
  30. 驱蚊蚋壁虱《是斋百一选方》
  31. 祛臭虫门主方《疡医大全》


眼底歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

眼底歌诀

眼底歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

颜色桔红真鲜艳，乳头中凹像圆盘；

血管由此分支走，动静比例二比三；

乳头缺乏视细胞，正常生理是盲点；

乳头颞侧三点五，视觉灵敏在黄斑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屈光系统歌诀
  • 当前页：眼底歌诀
  • 下一页：鼓室歌诀
<<< 返回本书目录
  1. 眼底改变【疾病症状】
  2. 眼底黄斑部的樱桃红斑点【疾病症状】
  3. 眼底发现黄斑呈带灰色变色【疾病症状】
  4. 眼底无红光反射【疾病症状】
  5. 眼底点状或火焰状出血【疾病症状】
  6. 眼底血管样条纹【疾病大全】
  7. 眼底出血和渗出 【疾病症状】
  8. 眼底异常【疾病症状】
  9. 眼的血液供应与神经支配《中医眼科学》
  10. 眼底樱桃红斑【疾病症状】
  11. 眼的特殊检查《西医眼科学》
  12. 眼多眵涕《麻科活人全书》
  13. 眼的屈光与调节《西医眼科学》
  14. 眼发胀、发干【疾病症状】
  15. 眼的胚胎发育《西医眼科学》
  16. 眼附属器《中医眼科学》
  17. 眼的解剖与生理《中医眼科学》
  18. 眼附属器的解剖和生理《西医眼科学》
  19. 眼的解剖生理和胚胎发育《西医眼科学》
  20. 眼附属器外伤《西医眼科学》
  21. 眼的发生《组织学与胚胎学》
  22. 眼疳《儿科萃精》
  23. 眼丹门主论《疡医大全》
  24. 眼疳《医宗金鉴》
  25. 眼丹《幼幼新书》
  26. 眼疳《幼幼新书》
  27. 眼丹《医宗金鉴》
  28. 眼干【疾病症状】
  29. 眼丹《外科正宗》
  30. 眼干涩酸胀，易疲劳【疾病症状】
  1. 眼底歌诀《人体解剖学歌诀》
  2. 眼的折光系统及其调节《生理学》
  3. 眼底色素含量及伤害关系《临床激光治疗学》
  4. 眼的折光系统的光学特性《生理学》
  5. 眼底荧光血管造影法《眼科学》
  6. 眼的严重细菌感染《默克家庭诊疗手册》
  7. 眼点《手穴手纹诊治》
  8. 眼的血液供应与神经支配《中医眼科学》
  9. 眼电图《眼科学》
  10. 眼的调节《眼科学》
  11. 眼多眵涕《麻科活人全书》
  12. 眼的调节《生理学》
  13. 眼耳鼻喉与口齿科《中国医学通史》
  14. 眼的屈光《眼科学》
  15. 眼附属器《中医眼科学》
  16. 眼的解剖与生理《中医眼科学》
  17. 眼附属器的发育《眼科学》
  18. 眼的解剖生理和胚胎发育《眼科学》
  19. 眼附属器的解剖和生理《眼科学》
  20. 眼的结构和功能《默克家庭诊疗手册》
  21. 眼附属器官《组织学与胚胎学》
  22. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  23. 眼疳《中医词典》
  24. 眼的各部发育《眼科学》
  25. 眼疳《医宗金鉴》
  26. 眼的附属装置《人体解剖学》
  27. 眼疳《幼幼新书》
  28. 眼的常见畸形《组织学与胚胎学》
  29. 眼疳《证治准绳·幼科》
  30. 眼疸《中医词典》
  31. 眼疳《儿科萃精》


鼓室歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

鼓室歌诀

鼓室歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

中耳鼓室六个壁，名称结构要牢记；

前后上下外内侧，按照顺序记仔细；

咽管孔窦鼓室盖，骨板鼓膜内侧迷；

中耳炎症互蔓延，即早治疗莫大意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼底歌诀
  • 当前页：鼓室歌诀
  • 下一页：内耳歌诀
<<< 返回本书目录
  1. 鼓神汤【方剂大全】
  2. 鼓室硬化症【疾病大全】
  3. 鼓腮和吹口哨漏气【疾病症状】
  4. 鼓胀《丹溪心法》
  5. 鼓皮汤【方剂大全】
  6. 鼓胀《金匮钩玄》
  7. 鼓皮散【方剂大全】
  8. 鼓胀《类经》
  9. 鼓皮醋涂方【方剂大全】
  10. 鼓胀《明医指掌》
  11. 鼓膜外伤【疾病大全】
  12. 鼓胀《普济方·针灸》
  13. 鼓膜破裂的急救《现代院外急救手册》
  14. 鼓胀《仁术便览》
  15. 鼓膜发红，耳后红肿【疾病症状】
  16. 鼓胀《圣济总录》
  17. 鼓膜穿孔【疾病大全】
  18. 鼓胀《寿世保元》
  19. 鼓膜充血【疾病症状】
  20. 鼓胀《万病回春》
  21. 鼓膜瘢痕化【疾病症状】
  22. 鼓胀《医经原旨》
  23. 鼓呵消积滞法《痰火点雪》
  24. 鼓胀《医学心悟》
  25. 鼓腹遇仙丹【方剂大全】
  26. 鼓胀《杂病治例》
  27. 鼓腹淘气《养生导引秘籍》
  28. 鼓胀《张氏医通》
  29. 鼓肠【疾病症状】
  30. 鼓胀《中医内科学》
  1. 鼓室歌诀《人体解剖学歌诀》
  2. 鼓室《人体解剖学》
  3. 鼓室神经《人体解剖学》
  4. 鼓舌《中医词典》
  5. 鼓胀《医理真传》
  6. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  7. 鼓胀《圣济总录》
  8. 鼓膜外伤《耳鼻咽喉外科学》
  9. 鼓胀《中医词典》
  10. 鼓膜破裂的急救《现代院外急救手册》
  11. 鼓胀《杂病治例》
  12. 鼓膜和中耳听骨链增压效应《生理学》
  13. 鼓胀《重订灵兰要览》
  14. 鼓花头《中医词典》
  15. 鼓胀《医述》
  16. 鼓呵消积滞法《痰火点雪》
  17. 鼓胀《类经》
  18. 鼓颔《中医词典》
  19. 鼓胀《张氏医通》
  20. 鼓腹淘气《养生导引秘籍》
  21. 鼓胀《寿世保元》
  22. 鼓儿签子《饮膳正要》
  23. 鼓胀《普济方·针灸》
  24. 鼓槌风《解围元薮》
  25. 鼓胀《万病回春》
  26. 鼓槌风《中医词典》
  27. 鼓胀《医经原旨》
  28. 鼓《中医词典》
  29. 鼓胀《灵素节注类编》
  30. 蛊疰痢《中医词典》
  31. 鼓胀《明医指掌》


内耳歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

内耳歌诀

内耳歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

内耳迷路藏颞岩，耳蜗前庭半规管；

听觉耳蜗螺旋器，前庭直线半规旋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓室歌诀
  • 当前页：内耳歌诀
  • 下一页：脊髓末端位置歌诀
<<< 返回本书目录
  1. 内毒素血症【疾病症状】
  2. 内耳眩晕症《家庭医学百科-医疗康复篇》
  3. 内钓候-幼幼汇集（上）《古今医统大全》
  4. 内发丹毒《医宗金鉴》
  5. 内钓《医宗金鉴》
  6. 内发丹毒门主论《疡医大全》
  7. 内钓《医学入门》
  8. 内分泌《基因与疾病》
  9. 内丹《外科启玄》
  10. 内分泌功能减退【疾病症状】
  11. 内出血【中药主治】
  12. 内分泌功能亢进【疾病症状】
  13. 内出血【疾病症状】
  14. 内分泌及代谢疾病中的心理问题《医学心理学》
  15. 内补芎藭汤【方剂大全】
  16. 内分泌疾病《默克家庭诊疗手册》
  17. 内补五香丸【方剂大全】
  18. 内分泌器官简介《人体解剖学》
  19. 内补丸【方剂大全】
  20. 内分泌系统《组织学与胚胎学》
  21. 内补黄耆汤【方剂大全】
  22. 内分泌系统核医学检查法《物理诊断学》
  23. 内补黄耆散【方剂大全】
  24. 内分泌系统疾病《病理学》
  25. 内补当归建中汤【方剂大全】
  26. 内分泌系统疾病先兆《中医疾病预测》
  27. 内八段锦《针灸大成》
  28. 内分泌系统与激素《默克家庭诊疗手册》
  29. 呢逆哕噫《伤寒心法要诀》
  30. 内分泌性肌病【疾病大全】
  1. 内耳歌诀《人体解剖学歌诀》
  2. 内耳的血管和淋巴《人体解剖学》
  3. 内耳疾病《默克家庭诊疗手册》
  4. 内耳道《人体解剖学》
  5. 内耳眩晕症《家庭医学百科-医疗康复篇》
  6. 内耳《耳鼻咽喉外科学》
  7. 内发丹毒《中医词典》
  8. 内耳《人体解剖学》
  9. 内发丹毒《中医词典》
  10. 内毒《中医词典》
  11. 内发丹毒《医宗金鉴》
  12. 内毒《中医词典》
  13. 内发丹毒《证治准绳·疡医》
  14. 内毒《中医名词词典》
  15. 内发丹毒《外科心法要诀》
  16. 内疔《证治准绳·疡医》
  17. 内发丹毒门主论《疡医大全》
  18. 内疔《中医词典》
  19. 内烦《中医名词词典》
  20. 内疔《中医词典》
  21. 内烦《中医词典》
  22. 内钓似痫《幼科发挥》
  23. 内烦《中医词典》
  24. 内钓似痫《中医词典》
  25. 内泛《中医词典》
  26. 内钓似痫《中医词典》
  27. 内泛《中医词典》
  28. 内钓候（幼幼汇集 上）《古今医统大全》
  29. 内分泌《基因与疾病》
  30. 内钓《幼科心法要诀》
  31. 内分泌部《组织学与胚胎学》


脊髓末端位置歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊髓末端位置歌诀

脊髓末端位置歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓何处定末端，男一女二小儿三；

终池底部对骶二，终丝尾骨背侧攀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内耳歌诀
  • 当前页：脊髓末端位置歌诀
  • 下一页：脊髓歌诀
<<< 返回本书目录
  1. 脊髓梅毒【疾病大全】
  2. 脊髓内出血【疾病大全】
  3. 脊髓马尾受累【疾病症状】
  4. 脊髓内胶质增生【疾病症状】
  5. 脊髓空洞症（syringomyelia）《神经病学》
  6. 脊髓内空洞形成【疾病症状】
  7. 脊髓空洞症【疾病大全】
  8. 脊髓内脓肿【疾病大全】
  9. 脊髓空洞症《家庭医学百科-医疗康复篇》
  10. 脊髓前动脉综合征【疾病大全】
  11. 脊髓空洞症《百病自测》
  12. 脊髓前角病变【疾病症状】
  13. 脊髓疾病《默克家庭诊疗手册》
  14. 脊髓前中央动脉缺血症候群【疾病大全】
  15. 脊髓火器伤【疾病大全】
  16. 脊髓丘脑束受压【疾病症状】
  17. 脊髓灰质炎病毒《医学微生物学》
  18. 脊髓缺血【疾病症状】
  19. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  20. 脊髓缺血【疾病大全】
  21. 脊髓灰质炎【疾病大全】
  22. 脊髓刃器伤【疾病大全】
  23. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  24. 脊髓神经鞘瘤【疾病大全】
  25. 脊髓灰质炎《传染病》
  26. 脊髓受压【疾病症状】
  27. 脊髓后动脉缺血症候群【疾病大全】
  28. 脊髓栓系综合征【疾病大全】
  29. 脊髓横贯损害【疾病症状】
  30. 脊髓小脑变性症【疾病大全】
  1. 脊髓末端位置歌诀《人体解剖学歌诀》
  2. 脊髓空洞症《神经病学》
  3. 脊髓外伤《默克家庭诊疗手册》
  4. 脊髓空洞症《百病自测》
  5. 脊髓小脑《生理学》
  6. 脊髓空洞症《家庭医学百科-医疗康复篇》
  7. 脊髓性肌萎缩《默克家庭诊疗手册》
  8. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  9. 脊髓血肿《默克家庭诊疗手册》
  10. 脊髓疾病《默克家庭诊疗手册》
  11. 脊髓压迫症《默克家庭诊疗手册》
  12. 脊髓灰质炎病毒《医学微生物学》
  13. 脊髓压迫症《家庭医学百科-医疗康复篇》
  14. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  15. 脊髓压迫症《神经病学》
  16. 脊髓灰质炎《传染病》
  17. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  18. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  19. 脊髓与脊神经根《人体解剖学》
  20. 脊髓灰质炎《默克家庭诊疗手册》
  21. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  22. 脊髓横切面歌诀《人体解剖学歌诀》
  23. 脊髓肿瘤《默克家庭诊疗手册》
  24. 脊髓和脑的囊肿《默克家庭诊疗手册》
  25. 脊痛《中医词典》
  26. 脊髓供血障碍《默克家庭诊疗手册》
  27. 脊痛《普济方·针灸》
  28. 脊髓歌诀《人体解剖学歌诀》
  29. 脊痛《丹台玉案》
  30. 脊髓对躯体运动的调节《生理学》
  31. 脊痛（余见腰脊风反张）《针灸资生经》


脊髓歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊髓歌诀

脊髓歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

柱状两臌大，下部是圆锥；

沟内前后根，向下成马尾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓末端位置歌诀
  • 当前页：脊髓歌诀
  • 下一页：脊髓横切面歌诀
<<< 返回本书目录
  1. 脊髓分裂症【疾病大全】
  2. 脊髓梗死【疾病症状】
  3. 脊髓的浸润【疾病症状】
  4. 脊髓海绵状血管瘤【疾病大全】
  5. 脊髓的发生《组织学与胚胎学》
  6. 脊髓横贯损害【疾病症状】
  7. 脊髓出血【疾病症状】
  8. 脊髓后动脉缺血症候群【疾病大全】
  9. 脊髓病变【疾病症状】
  10. 脊髓灰质炎《传染病》
  11. 脊髓半切综合征【疾病症状】
  12. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  13. 脊神经压迫【疾病症状】
  14. 脊髓灰质炎【疾病大全】
  15. 脊神经根炎（spinal radiculitis）《神经病学》
  16. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  17. 脊神经根炎【疾病大全】
  18. 脊髓灰质炎病毒《医学微生物学》
  19. 脊神经根受损【疾病症状】
  20. 脊髓火器伤【疾病大全】
  21. 脊肉粥【方剂大全】
  22. 脊髓疾病《默克家庭诊疗手册》
  23. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  24. 脊髓空洞症《百病自测》
  25. 脊膜瘤【疾病大全】
  26. 脊髓空洞症《家庭医学百科-医疗康复篇》
  27. 脊肋角膨隆【疾病症状】
  28. 脊髓空洞症【疾病大全】
  29. 脊疳【疾病大全】
  30. 脊髓空洞症（syringomyelia）《神经病学》
  1. 脊髓歌诀《人体解剖学歌诀》
  2. 脊髓对躯体运动的调节《生理学》
  3. 脊髓供血障碍《默克家庭诊疗手册》
  4. 脊髓对内脏活动的调节《生理学》
  5. 脊髓和脑的囊肿《默克家庭诊疗手册》
  6. 脊髓的感觉传导与分析功能《生理学》
  7. 脊髓横切面歌诀《人体解剖学歌诀》
  8. 脊髓的发生《组织学与胚胎学》
  9. 脊髓灰质炎《默克家庭诊疗手册》
  10. 脊髓的被膜《人体解剖学》
  11. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  12. 脊髓《默克家庭诊疗手册》
  13. 脊髓灰质炎《传染病》
  14. 脊神经后支《人体解剖学》
  15. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  16. 脊神经根炎《神经病学》
  17. 脊髓灰质炎病毒《医学微生物学》
  18. 脊神经的组成及分支《人体解剖学》
  19. 脊髓疾病《默克家庭诊疗手册》
  20. 脊神经《人体解剖学》
  21. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  22. 脊三穴《中医词典》
  23. 脊髓空洞症《家庭医学百科-医疗康复篇》
  24. 脊强《中医词典》
  25. 脊髓空洞症《百病自测》
  26. 脊旁《中医词典》
  27. 脊髓空洞症《神经病学》
  28. 脊内俞《中医词典》
  29. 脊髓末端位置歌诀《人体解剖学歌诀》
  30. 脊脉《中医词典》
  31. 脊髓外伤《默克家庭诊疗手册》


脊髓横切面歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊髓横切面歌诀

脊髓横切面歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

白质包外灰居中，灰质断面似蝶形；

前角运动后感觉，侧角交感在腰胸；

前侧后索传导束，联络颈节上下行；

后索薄楔内外位，深感精触较固定；

前侧索内上下全，冷热触压和运动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓歌诀
  • 当前页：脊髓横切面歌诀
  • 下一页：脊髓节与椎骨对应关系歌诀
<<< 返回本书目录
  1. 脊髓横贯损害【疾病症状】
  2. 脊髓后动脉缺血症候群【疾病大全】
  3. 脊髓海绵状血管瘤【疾病大全】
  4. 脊髓灰质炎《传染病》
  5. 脊髓梗死【疾病症状】
  6. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  7. 脊髓分裂症【疾病大全】
  8. 脊髓灰质炎【疾病大全】
  9. 脊髓的浸润【疾病症状】
  10. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  11. 脊髓的发生《组织学与胚胎学》
  12. 脊髓灰质炎病毒《医学微生物学》
  13. 脊髓出血【疾病症状】
  14. 脊髓火器伤【疾病大全】
  15. 脊髓病变【疾病症状】
  16. 脊髓疾病《默克家庭诊疗手册》
  17. 脊髓半切综合征【疾病症状】
  18. 脊髓空洞症《百病自测》
  19. 脊神经压迫【疾病症状】
  20. 脊髓空洞症《家庭医学百科-医疗康复篇》
  21. 脊神经根炎（spinal radiculitis）《神经病学》
  22. 脊髓空洞症【疾病大全】
  23. 脊神经根炎【疾病大全】
  24. 脊髓空洞症（syringomyelia）《神经病学》
  25. 脊神经根受损【疾病症状】
  26. 脊髓马尾受累【疾病症状】
  27. 脊肉粥【方剂大全】
  28. 脊髓梅毒【疾病大全】
  29. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  30. 脊髓内出血【疾病大全】
  1. 脊髓横切面歌诀《人体解剖学歌诀》
  2. 脊髓和脑的囊肿《默克家庭诊疗手册》
  3. 脊髓灰质炎《默克家庭诊疗手册》
  4. 脊髓供血障碍《默克家庭诊疗手册》
  5. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  6. 脊髓歌诀《人体解剖学歌诀》
  7. 脊髓灰质炎《传染病》
  8. 脊髓对躯体运动的调节《生理学》
  9. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  10. 脊髓对内脏活动的调节《生理学》
  11. 脊髓灰质炎病毒《医学微生物学》
  12. 脊髓的感觉传导与分析功能《生理学》
  13. 脊髓疾病《默克家庭诊疗手册》
  14. 脊髓的发生《组织学与胚胎学》
  15. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  16. 脊髓的被膜《人体解剖学》
  17. 脊髓空洞症《家庭医学百科-医疗康复篇》
  18. 脊髓《默克家庭诊疗手册》
  19. 脊髓空洞症《百病自测》
  20. 脊神经后支《人体解剖学》
  21. 脊髓空洞症《神经病学》
  22. 脊神经根炎《神经病学》
  23. 脊髓末端位置歌诀《人体解剖学歌诀》
  24. 脊神经的组成及分支《人体解剖学》
  25. 脊髓外伤《默克家庭诊疗手册》
  26. 脊神经《人体解剖学》
  27. 脊髓小脑《生理学》
  28. 脊三穴《中医词典》
  29. 脊髓性肌萎缩《默克家庭诊疗手册》
  30. 脊强《中医词典》
  31. 脊髓血肿《默克家庭诊疗手册》


脊髓节与椎骨对应关系歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脊髓节与椎骨对应关系歌诀

脊髓节与椎骨对应关系歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

颈节一四相齐，颈五胸四节高一；

下胸高三中高二，腰节平胸十十一；

骶尾腰一胸十二，定位诊断是依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓横切面歌诀
  • 当前页：脊髓节与椎骨对应关系歌诀
  • 下一页：脑干连脑神经根歌诀
<<< 返回本书目录
  1. 脊髓疾病《默克家庭诊疗手册》
  2. 脊髓空洞症《百病自测》
  3. 脊髓火器伤【疾病大全】
  4. 脊髓空洞症《家庭医学百科-医疗康复篇》
  5. 脊髓灰质炎病毒《医学微生物学》
  6. 脊髓空洞症【疾病大全】
  7. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  8. 脊髓空洞症（syringomyelia）《神经病学》
  9. 脊髓灰质炎【疾病大全】
  10. 脊髓马尾受累【疾病症状】
  11. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  12. 脊髓梅毒【疾病大全】
  13. 脊髓灰质炎《传染病》
  14. 脊髓内出血【疾病大全】
  15. 脊髓后动脉缺血症候群【疾病大全】
  16. 脊髓内胶质增生【疾病症状】
  17. 脊髓横贯损害【疾病症状】
  18. 脊髓内空洞形成【疾病症状】
  19. 脊髓海绵状血管瘤【疾病大全】
  20. 脊髓内脓肿【疾病大全】
  21. 脊髓梗死【疾病症状】
  22. 脊髓前动脉综合征【疾病大全】
  23. 脊髓分裂症【疾病大全】
  24. 脊髓前角病变【疾病症状】
  25. 脊髓的浸润【疾病症状】
  26. 脊髓前中央动脉缺血症候群【疾病大全】
  27. 脊髓的发生《组织学与胚胎学》
  28. 脊髓丘脑束受压【疾病症状】
  29. 脊髓出血【疾病症状】
  30. 脊髓缺血【疾病症状】
  1. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  2. 脊髓疾病《默克家庭诊疗手册》
  3. 脊髓空洞症《家庭医学百科-医疗康复篇》
  4. 脊髓灰质炎病毒《医学微生物学》
  5. 脊髓空洞症《百病自测》
  6. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  7. 脊髓空洞症《神经病学》
  8. 脊髓灰质炎《传染病》
  9. 脊髓末端位置歌诀《人体解剖学歌诀》
  10. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  11. 脊髓外伤《默克家庭诊疗手册》
  12. 脊髓灰质炎《默克家庭诊疗手册》
  13. 脊髓小脑《生理学》
  14. 脊髓横切面歌诀《人体解剖学歌诀》
  15. 脊髓性肌萎缩《默克家庭诊疗手册》
  16. 脊髓和脑的囊肿《默克家庭诊疗手册》
  17. 脊髓血肿《默克家庭诊疗手册》
  18. 脊髓供血障碍《默克家庭诊疗手册》
  19. 脊髓压迫症《默克家庭诊疗手册》
  20. 脊髓歌诀《人体解剖学歌诀》
  21. 脊髓压迫症《家庭医学百科-医疗康复篇》
  22. 脊髓对躯体运动的调节《生理学》
  23. 脊髓压迫症《神经病学》
  24. 脊髓对内脏活动的调节《生理学》
  25. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  26. 脊髓的感觉传导与分析功能《生理学》
  27. 脊髓与脊神经根《人体解剖学》
  28. 脊髓的发生《组织学与胚胎学》
  29. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  30. 脊髓的被膜《人体解剖学》
  31. 脊髓肿瘤《默克家庭诊疗手册》


脑干连脑神经根歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脑干连脑神经根歌诀

脑干连脑神经根歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

中脑连三四，桥脑五至八；

九至十二对，要在延髓查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓节与椎骨对应关系歌诀
  • 当前页：脑干连脑神经根歌诀
  • 下一页：四叠体及膝状体歌诀
<<< 返回本书目录
  1. 脑干胶质瘤【疾病大全】
  2. 脑干损害体征【疾病症状】
  3. 脑干梗塞【疾病症状】
  4. 脑干损伤【疾病大全】
  5. 脑干出血【疾病症状】
  6. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  7. 脑干病变【疾病症状】
  8. 脑干肿瘤【疾病大全】
  9. 脑疳《幼幼新书》
  10. 脑梗塞《老年百病防治》
  11. 脑疳《医宗金鉴》
  12. 脑梗塞【疾病大全】
  13. 脑疳《外科理例》
  14. 脑梗死【疾病大全】
  15. 脑疳《儿科萃精》
  16. 脑功能不全【疾病症状】
  17. 脑肝肾综合征【疾病大全】
  18. 脑功能康复的理论依据《医学心理学》
  19. 脑复苏院外技术《现代院外急救手册》
  20. 脑沟变宽【疾病症状】
  21. 脑风《圣济总录》
  22. 脑骨伤损《保婴撮要》
  23. 脑肺吸虫病【疾病大全】
  24. 脑后发《外科启玄》
  25. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  26. 脑后发《医宗金鉴》
  27. 脑发《外科启玄》
  28. 脑户穴【头部背面穴位】
  29. 脑动脉硬化症【疾病大全】
  30. 脑灰质移位【疾病症状】
  1. 脑干连脑神经根歌诀《人体解剖学歌诀》
  2. 脑疳《幼科心法要诀》
  3. 脑干症状群《神经精神疾病诊断学》
  4. 脑疳《儿科萃精》
  5. 脑膏《中医词典》
  6. 脑疳《外科理例》
  7. 脑膏《中医词典》
  8. 脑疳《证治准绳·幼科》
  9. 脑梗塞《老年百病防治》
  10. 脑疳《幼幼新书》
  11. 脑梗死《病理学》
  12. 脑疳《医宗金鉴》
  13. 脑功能康复的理论依据《医学心理学》
  14. 脑疳《中医词典》
  15. 脑骨伤《中医词典》
  16. 脑疳《中医词典》
  17. 脑骨伤《中医词典》
  18. 脑盖《中医词典》
  19. 脑骨伤损《保婴撮要》
  20. 脑盖《中医词典》
  21. 脑和脊髓畸形《默克家庭诊疗手册》
  22. 脑复苏院外技术《现代院外急救手册》
  23. 脑后顶门《中医词典》
  24. 脑缝《中医词典》
  25. 脑后顶门《中医词典》
  26. 脑缝《中医词典》
  27. 脑后发《中医词典》
  28. 脑风《医述》
  29. 脑后发《中医词典》
  30. 脑风《中医词典》
  31. 脑后发《医宗金鉴》


四叠体及膝状体歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

四叠体及膝状体歌诀

四叠体及膝状体歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

上视、下听、外视、内听；

视听反射，务必记清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑干连脑神经根歌诀
  • 当前页：四叠体及膝状体歌诀
  • 下一页：内囊歌诀
<<< 返回本书目录
  1. 四大天王【中药大全】
  2. 四叠体受压【疾病症状】
  3. 四大生命体征《现代院外急救手册》
  4. 四渎穴【上肢外侧穴位】
  5. 四大家论《医学源流论》
  6. 四段锦《养生导引秘籍》
  7. 四大家辩《吴医汇讲》
  8. 四二五合方【方剂大全】
  9. 四大忌《养生秘旨》
  10. 四法《针灸聚英》
  11. 四川丸【方剂大全】
  12. 四方草【中药大全】
  13. 四川山矾（图）【中药大全】
  14. 四方风土不同服药亦异《古今医统大全》
  15. 四川木蓝【中药大全】
  16. 四方蒿【中药大全】
  17. 四川苦丁茶【中药大全】
  18. 四方盒子草【中药大全】
  19. 四川红淡叶【中药大全】
  20. 四方麻【中药大全】
  21. 四川澄茄子【中药大全】
  22. 四方麻名《麻科活人全书》
  23. 四川并殖吸虫病【疾病大全】
  24. 四方木皮【中药大全】
  25. 四陈汤【方剂大全】
  26. 四方拳草【中药大全】
  27. 四炒枳壳丸【方剂大全】
  28. 四方散【方剂大全】
  29. 四炒固真丹【方剂大全】
  30. 四方藤【中药大全】
  1. 四叠体及膝状体歌诀《人体解剖学歌诀》
  2. 四大生命体征《现代院外急救手册》
  3. 四渎《针灸大成》
  4. 四大假合篇《达摩洗髓易筋经》
  5. 四渎《针灸学》
  6. 四大家论《医学源流论》
  7. 四段锦《养生导引秘籍》
  8. 四大家辩《吴医汇讲》
  9. 四法《针灸聚英》
  10. 四大家《中医名词词典》
  11. 四方风土不同服药亦异《古今医统大全》
  12. 四大忌《养生秘旨》
  13. 四方麻名《麻科活人全书》
  14. 四陈汤《医学心悟》
  15. 四分位数间距《预防医学》
  16. 四柴胡饮（新方）《虚损启微》
  17. 四缝《手穴手纹诊治》
  18. 四柴胡饮《退思集类方歌注》
  19. 四缝《针灸学》
  20. 四不足《广瘟疫论》
  21. 四格表x[SB]2[/SB]值的校正《预防医学》
  22. 四不足《重订广温热论》
  23. 四格表的专用公式《预防医学》
  24. 四倍散《博济方》
  25. 四格表资料的x[SB]2[/SB]检验《预防医学》
  26. 四倍散《太平惠民和剂局方》
  27. 四个方面《预防医学》
  28. 四宝丹《外科传薪集》
  29. 四关《中医名词词典》
  30. 四白望法提纲《望诊遵经》
  31. 四海《中医名词词典》


内囊歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

内囊歌诀

内囊歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

内囊并非一个囊，交通枢纽恰称当；

豆尾与丘之间是，投射纤维聚多方；

水平切面拐角形，前后二脚膝中央。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四叠体及膝状体歌诀
  • 当前页：内囊歌诀
  • 下一页：正中神经歌诀
<<< 返回本书目录
  1. 内膜穿破《医门补要》
  2. 内热【疾病大全】
  3. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  4. 内热头痛《医宗金鉴》
  5. 内窥镜检查中的心理问题《医学心理学》
  6. 内热消渴【中药主治】
  7. 内科用药《国家基本药物目录》（2009版）
  8. 内热与内虚《圆运动的古中医学》
  9. 内科病症《气功外气疗法》
  10. 内热证《景岳全书》
  11. 内科病证《手穴手纹诊治》
  12. 内容难以听清的自言自语【疾病症状】
  13. 内疚疽门主论《疡医大全》
  14. 内容提要《三十年临证经验集》
  15. 内灸散【方剂大全】
  16. 内容提要《止园医话》
  17. 内镜检查《物理诊断学》
  18. 内容提要《邹孟城三十年临证经验集》
  19. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 内伤《金匮悬解》
  21. 内景综要《类证治裁》
  22. 内伤《扁鹊心书》
  23. 内景证治（计八证）《外科证治全书》
  24. 内伤《丹溪心法》
  25. 内景详解《顾松园医镜》
  26. 内伤《丹溪治法心要》
  27. 内景图说（下）《疡医大全》
  28. 内伤《古今医鉴》
  29. 内景图说（上）《疡医大全》
  30. 内伤《金匮钩玄》
  1. 内囊歌诀《人体解剖学歌诀》
  2. 内膜穿破《医门补要》
  3. 内衄《中医词典》
  4. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  5. 内衄《中医词典》
  6. 内鹿髓丸《韩氏医通》
  7. 内皮细胞《免疫学和免疫学检验》
  8. 内漏《中医词典》
  9. 内皮细胞及其他抗原呈递细胞《医学免疫学》
  10. 内漏《中医词典》
  11. 内取《中医词典》
  12. 内龙眼《中医词典》
  13. 内取《中医词典》
  14. 内龙眼《中医词典》
  15. 内热《中医词典》
  16. 内廉《中医词典》
  17. 内热《中医词典》
  18. 内廉《中医词典》
  19. 内热头痛《中医词典》
  20. 内理中气《证治准绳·幼科》
  21. 内热头痛《中医词典》
  22. 内劳宫《气功外气疗法》
  23. 内热头痛《医宗金鉴》
  24. 内昆仑《中医词典》
  25. 内热头痛《幼科心法要诀》
  26. 内昆仑《中医词典》
  27. 内热与内虚《圆运动的古中医学》
  28. 内溃《冯氏锦囊秘录》
  29. 内热证《景岳全书》
  30. 内窥镜检查中的心理问题《医学心理学》
  31. 内容提要《邹孟城三十年临证经验集》


正中神经歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

正中神经歌诀

正中神经歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

正中神经属臂丛，掌长肌腱外侧行；

此处浅表损伤，鱼际萎缩“猿爪”样。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内囊歌诀
  • 当前页：正中神经歌诀
  • 下一页：手部神经分布歌诀
<<< 返回本书目录
  1. 正治诸方《疯门全书》
  2. 正中神经损伤【疾病大全】
  3. 正粘病毒《医学微生物学》
  4. 正坐伸臂法《普济方·针灸》
  5. 正元散【方剂大全】
  6. 正坐伸臂法《炙膏肓腧穴法》
  7. 正元丹【方剂大全】
  8. 证《明医指掌》
  9. 正营穴【头部背面穴位】
  10. 证妇人带下赤白错分寒热解《儒门事亲》
  11. 正医法《石室秘录》
  12. 证候-伤寒门（上）《古今医统大全》
  13. 正阳丸【方剂大全】
  14. 证候索引《女科宝鉴》
  15. 正阳散【方剂大全】
  16. 证候推移指法《医旨绪余》
  17. 正阳明胃府伤寒《轩岐救正论》
  18. 证候之一《黄帝内经太素》
  19. 正心汤【方剂大全】
  20. 证口眼斜是经非窍辩《儒门事亲》
  21. 正邪袭内生梦大论《针灸甲乙经》
  22. 证类本草所出经史方书《证类本草》
  23. 正弦胎心率【疾病症状】
  24. 证治大法《证治准绳·幼科》
  25. 正误存疑篇《订正仲景全书金匮要略注》
  26. 证治赋《仁斋直指方论（附补遗）》
  27. 正误《订正仲景全书金匮要略注》
  28. 证治要略《医述》
  29. 正文《诸脉主病诗》
  30. 证治语略《目经大成》
  1. 正中神经歌诀《人体解剖学歌诀》
  2. 正中神经《人体解剖学》
  3. 正中神经损伤《骨科学》
  4. 正治诸方《疯门全书》
  5. 正坐伸臂法《普济方·针灸》
  6. 正治《中医词典》
  7. 正坐伸臂法《炙膏肓腧穴法》
  8. 正治《中医名词词典》
  9. 证《中医名词词典》
  10. 正粘病毒《医学微生物学》
  11. 证《明医指掌》
  12. 正月雨水《证类本草》
  13. 证《明医指掌》
  14. 正月十五日灯盏《证类本草》
  15. 证《伤寒总病论》
  16. 正月《急救广生集》
  17. 证《伤寒总病论》
  18. 正元散《博济方》
  19. 证的别义《思考中医》
  20. 正元散《太平惠民和剂局方》
  21. 证妇人带下赤白错分寒热解《儒门事亲》
  22. 正元散《三因极一病证方论》
  23. 证候（伤寒门 上）《古今医统大全》
  24. 正元散《三因极一病证方论》
  25. 证候分类《中医词典》
  26. 正元丹《时方歌括》
  27. 证候实质研究《中国医学通史》
  28. 正营《针灸学》
  29. 证候推移指法《医旨绪余》
  30. 正营《中医词典》
  31. 证候诊断《中医诊断学》


手部神经分布歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

手部神经分布歌诀

手部神经分布歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

手掌正中三指半，剩下尺侧一指半；

手背桡尺各一半，正中侵占三指半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正中神经歌诀
  • 当前页：手部神经分布歌诀
  • 下一页：肋间神经分布歌诀
<<< 返回本书目录
  1. 手部伸肌腱损伤【疾病大全】
  2. 手部神经损伤《骨科学》
  3. 手部屈指肌腱损伤【疾病大全】
  4. 手部神经损伤【疾病大全】
  5. 手部急性化脓性感染【疾病症状】
  6. 手部腧穴《手穴手纹诊治》
  7. 手部急性化脓性感染《外科学总论》
  8. 手部损伤《骨科学》
  9. 手部肌腱损伤【疾病大全】
  10. 手部小肌肉萎缩【疾病症状】
  11. 手部肌腱损伤《骨科学》
  12. 手部血管损伤【疾病大全】
  13. 手部滑膜瘤《临床激光治疗学》
  14. 手部震颤【疾病症状】
  15. 手部海棉状血管瘤《临床激光治疗学》
  16. 手部直流电疗法《手穴手纹诊治》
  17. 手部骨关节损伤《骨科学》
  18. 手部主病针灸要穴歌《刺灸心法要诀》
  19. 手部功能完全丧失【疾病症状】
  20. 手部主病针灸要穴歌《医宗金鉴》
  21. 手部刺激线《手穴手纹诊治》
  22. 手参【中药大全】
  23. 手部表皮样囊肿《临床激光治疗学》
  24. 手册说明《地震灾后常见病多发病中医药治疗手册》
  25. 手部按摩强身保健《手穴手纹诊治》
  26. 手颤病《扁鹊心书》
  27. 手部《外科心法要诀》
  28. 手抽筋【疾病症状】
  29. 手部《外科大成》
  30. 手唇震颤【疾病症状】
  1. 手部神经分布歌诀《人体解剖学歌诀》
  2. 手部脓肿《默克家庭诊疗手册》
  3. 手部神经损伤《骨科学》
  4. 手部急性化脓性感染《外科学总论》
  5. 手部腧穴《手穴手纹诊治》
  6. 手部肌腱损伤《骨科学》
  7. 手部损伤《骨科学》
  8. 手部滑膜瘤《临床激光治疗学》
  9. 手部直流电疗法《手穴手纹诊治》
  10. 手部海棉状血管瘤《临床激光治疗学》
  11. 手部主病针灸要穴歌《医宗金鉴》
  12. 手部二穴《神应经》
  13. 手部主病针灸要穴歌《刺灸心法要诀》
  14. 手部表皮样囊肿《临床激光治疗学》
  15. 手册说明《地震灾后常见病多发病中医药治疗手册》
  16. 手部按摩强身保健《手穴手纹诊治》
  17. 手颤病《扁鹊心书》
  18. 手部《经穴汇解》
  19. 手朝三元《中医词典》
  20. 手部《外科大成》
  21. 手大指甲后《中医词典》
  22. 手部《针灸大成》
  23. 手大指疽《证治准绳·疡医》
  24. 手膊臂外内歌《外科心法要诀》
  25. 手导引《现代院外急救手册》
  26. 手膊臂外内歌《医宗金鉴》
  27. 手导引穴位的定位《现代院外急救手册》
  28. 手病《备急千金要方》
  29. 手的功能恢复《骨科学》
  30. 手臂痈疽治法《医门补要》
  31. 手的解剖《手穴手纹诊治》


肋间神经分布歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

肋间神经分布歌诀

肋间神经分布歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

二平胸骨四乳头，六对大约到剑突；

八对斜行肋弓下，十对脐轮水平处；

十二内下走得远，分布两列腹股沟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手部神经分布歌诀
  • 当前页：肋间神经分布歌诀
  • 下一页：前臂肌神经支配歌诀
<<< 返回本书目录
  1. 肋间肩胛带疼痛【疾病症状】
  2. 肋间神经痛《自我调养巧治病》
  3. 肋骨椎体区触痛【疾病症状】
  4. 肋间神经痛【疾病症状】
  5. 肋骨痛【疾病症状】
  6. 肋间神经痛【疾病大全】
  7. 肋骨融合【疾病症状】
  8. 肋间神经痛【中药主治】
  9. 肋骨及胸骨下吸入性凹陷【疾病症状】
  10. 肋间隙变窄【疾病症状】
  11. 肋骨骨折的急救《现代院外急救手册》
  12. 肋间隙可有压痛【疾病症状】
  13. 肋骨骨折【疾病大全】
  14. 肋疽《医门补要》
  15. 肋骨骨折《胸外科学》
  16. 肋疽《医宗金鉴》
  17. 肋骨骨髓炎【疾病大全】
  18. 肋膜腔积水【疾病症状】
  19. 肋部《外科心法要诀》
  20. 肋锁综合征【疾病大全】
  21. 肋部《外科大成》
  22. 肋痛【疾病症状】
  23. 蘽根【中药大全】
  24. 肋腺炎【中药主治】
  25. 鼺鼠【中药大全】
  26. 肋柱花【中药大全】
  27. 羸瘦丸【方剂大全】
  28. 泪道阻塞【疾病症状】
  29. 羸瘦少力【方剂主治】
  30. 泪膜消失【疾病症状】
  1. 肋间神经分布歌诀《人体解剖学歌诀》
  2. 肋骨骨折的急救《现代院外急救手册》
  3. 肋间神经和肋下神经《人体解剖学》
  4. 肋骨骨折《胸外科学》
  5. 肋间神经痛《自我调养巧治病》
  6. 肋骨《中医词典》
  7. 肋疽《中医词典》
  8. 肋部《外科大成》
  9. 肋疽《医宗金鉴》
  10. 癗《医宗金鉴》
  11. 肋疽《外科心法要诀》
  12. 鼺鼠《神农本草经》
  13. 肋疽《医门补要》
  14. 羸瘦候《诸病源候论》
  15. 肋头《中医词典》
  16. 羸瘦《证治准绳·幼科》
  17. 肋罅（xià下）《中医词典》
  18. 羸瘦《续名医类案》
  19. 泪《中医词典》
  20. 羸《中医词典》
  21. 泪道检查法《眼科学》
  22. 雷震死《洗冤集录》
  23. 泪骨《中医词典》
  24. 雷音丸方《回生集》
  25. 泪空《中医词典》
  26. 雷逸仙《中医词典》
  27. 泪孔《中医词典》
  28. 雷耶综合征《默克家庭诊疗手册》
  29. 泪囊感染《默克家庭诊疗手册》
  30. 雷斅《中医词典》
  31. 泪器《人体解剖学》


前臂肌神经支配歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

前臂肌神经支配歌诀

前臂肌神经支配歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

桡神经不难记，全部伸肌肱桡肌；

尺神经也简单，前壁屈肌一块半；

名为尺侧腕屈肌，屈指深面尺则半；

其余正中神经管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肋间神经分布歌诀
  • 当前页：前臂肌神经支配歌诀
  • 下一页：内质脊髓束歌诀
<<< 返回本书目录
  1. 前臂和腕部的疼痛【疾病症状】
  2. 前臂及手部肌群的缺血性挛缩【疾病症状】
  3. 前臂骨折的急救《现代院外急救手册》
  4. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  5. 前臂骨折《家庭医学百科-医疗康复篇》
  6. 前臂外侧和手指触电样疼痛【疾病症状】
  7. 前臂短缩【疾病症状】
  8. 前臂外伤后疼痛【疾病症状】
  9. 前臂动脉损伤【疾病大全】
  10. 前臂细小【疾病症状】
  11. 前跋《银海指南》
  12. 前臂旋后功能受限【疾病症状】
  13. 愆期前后多少《医宗金鉴》
  14. 前臂旋转痛【疾病症状】
  15. 愆期前后多少《妇科心法要诀》
  16. 前臂有旋前畸形【疾病症状】
  17. 铅中毒引起的溶血性贫血【疾病大全】
  18. 前代方书《幼幼新书》
  19. 铅中毒【疾病大全】
  20. 前顶穴【头部正面穴位】
  21. 铅中毒《预防医学》
  22. 前额及颧骨突出【疾病症状】
  23. 铅霜【中药大全】
  24. 前额头痛【疾病症状】
  25. 铅霜《本草纲目》图文版
  26. 前额针刺样痛或烧灼感【疾病症状】
  27. 铅霜《证类本草》
  28. 前房积血【疾病大全】
  29. 铅霜《本草纲目》完整版
  30. 前房积血与青光眼【疾病大全】
  1. 前臂肌神经支配歌诀《人体解剖学歌诀》
  2. 前臂后群肌《人体解剖学》
  3. 前臂间隙《人体解剖学》
  4. 前臂骨折的急救《现代院外急救手册》
  5. 前臂前群肌《人体解剖学》
  6. 前臂骨折《家庭医学百科-医疗康复篇》
  7. 前臂托板《中医词典》
  8. 前臂骨的连接《人体解剖学》
  9. 前承山《中医词典》
  10. 前闭《中医词典》
  11. 前代方书《幼幼新书》
  12. 前板齿《中医词典》
  13. 前顶《针灸大成》
  14. 前跋《银海指南》
  15. 前顶《中医词典》
  16. 愆期前后多少《妇科心法要诀》
  17. 前顶《针灸学》
  18. 愆期前后多少《医宗金鉴》
  19. 前发际《中医词典》
  20. 谦甫朱砂丸《正体类要》
  21. 前发际旁行凡七穴《经穴汇解》
  22. 铅中毒筛检《预防医学》
  23. 前房角镜检查法《眼科学》
  24. 铅中毒的急救《现代院外急救手册》
  25. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  26. 铅中毒《默克家庭诊疗手册》
  27. 前谷《针灸大成》
  28. 铅吸收《预防医学》
  29. 前谷《手穴手纹诊治》
  30. 铅霜《增广和剂局方药性总论》
  31. 前谷《中医词典》


内质脊髓束歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

内质脊髓束歌诀

内质脊髓束歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

上下两级神经元，皮质兴奋向下传；

经过内囊后脚处，锥体下部多越边；

下行脊髓侧前索，终止前角神经元；

交叉前伤瘫对侧，交叉后伤瘫同边；

上损硬瘫下损软，定位诊断并不难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前臂肌神经支配歌诀
  • 当前页：内质脊髓束歌诀
  • 下一页：脑神经名称歌诀
<<< 返回本书目录
  1. 内症门《回生集》
  2. 内治法《石室秘录》
  3. 内证《伤科汇纂》
  4. 内治法《中医眼科学》
  5. 内照射放射损伤诊断《核、化学武器损伤》
  6. 内治法门《痰疠法门》
  7. 内照射放射损伤临床特点《核、化学武器损伤》
  8. 内治九法《疯门全书》
  9. 内照射放射损伤救治《核、化学武器损伤》
  10. 内治杂证法《正骨心法要旨》
  11. 内照射放射损伤《核、化学武器损伤》
  12. 内痔【疾病大全】
  13. 内瘴《孙真人海上方》
  14. 能合脉色可以万全《类经》
  15. 内障总名歌《医宗金鉴》
  16. 能合色脉可以万全《丹溪心法》
  17. 内障总名歌《眼科心法要诀》
  18. 能合色脉可以万全论《古今医统大全》
  19. 内障治法《一草亭目科全书》
  20. 能近怯远歌《眼科心法要诀》
  21. 内障眼针后用药《圣济总录》
  22. 能近怯远歌《医宗金鉴》
  23. 内障眼法根源歌《秘传眼科龙木论》
  24. 能近视不能远视《银海精微》
  25. 内障门主论《疡医大全》
  26. 能近视不能远视《证治准绳·类方》
  27. 内障初患久变五风歌《医宗金鉴》
  28. 能近视不能远视者《证治准绳·杂病》
  29. 内障初患久变五风歌《眼科心法要诀》
  30. 能力减退感【疾病症状】
  1. 内质脊髓束歌诀《人体解剖学歌诀》
  2. 内至阴《中医词典》
  3. 内质网《病理学》
  4. 内至阴《中医词典》
  5. 内炙丹《是斋百一选方》
  6. 内证头痛《中医词典》
  7. 内治《中医词典》
  8. 内证头痛《中医词典》
  9. 内治《中医词典》
  10. 内证《伤科汇纂》
  11. 内治法《石室秘录》
  12. 内蒸《中医词典》
  13. 内治法《中医外科学》
  14. 内蒸《中医词典》
  15. 内治法《中医眼科学》
  16. 内针《中医词典》
  17. 内治法门《痰疠法门》
  18. 内针《中医词典》
  19. 内治九法《疯门全书》
  20. 内照射放射损伤《核、化学武器损伤》
  21. 内治治法《中医儿科学》
  22. 内瘴《孙真人海上方》
  23. 内痔《中医名词词典》
  24. 内障总名歌《医宗金鉴》
  25. 内痔《中医词典》
  26. 内障总名歌《眼科心法要诀》
  27. 内痔《中医词典》
  28. 内障治法《一草亭目科全书》
  29. 内痔《外科全生集》
  30. 内障眼针后用药《圣济总录》
  31. 内痔秘方《华佗神方》


脑神经名称歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脑神经名称歌诀

脑神经名称歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一嗅二视三动眼，四滑五叉六外展；

七面八听九舌咽，迷副舌下十二全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内质脊髓束歌诀
  • 当前页：脑神经名称歌诀
  • 下一页：脑神经性质歌诀
<<< 返回本书目录
  1. 脑神经麻痹【疾病症状】
  2. 脑实质出血【疾病症状】
  3. 脑麝祛风丸【方剂大全】
  4. 脑实质的浸润【疾病症状】
  5. 脑疝危象【疾病症状】
  6. 脑实质深部出血【疾病症状】
  7. 脑疝【疾病大全】
  8. 脑室出血【疾病症状】
  9. 脑疝【疾病症状】
  10. 脑室内出血【疾病大全】
  11. 脑软化【疾病症状】
  12. 脑室内脑膜瘤【疾病大全】
  13. 脑缺氧【疾病症状】
  14. 脑室受压移位【疾病症状】
  15. 脑缺血性疾病【疾病大全】
  16. 脑室炎【疾病大全】
  17. 脑缺血【疾病症状】
  18. 脑衰弱综合征【疾病症状】
  19. 脑缺血《老年百病防治》
  20. 脑栓塞【疾病大全】
  21. 脑桥中央髓鞘溶解症【疾病大全】
  22. 脑水肿【疾病症状】
  23. 脑桥小脑角综合征【疾病症状】
  24. 脑水肿【疾病症状】
  25. 脑器质性精神障碍【疾病症状】
  26. 脑铄《医宗金鉴》
  27. 脑膨出和脑脊膜膨出【疾病大全】
  28. 脑死亡《临床肝移植》
  29. 脑膨出【疾病大全】
  30. 脑髓说《医林改错》
  1. 脑神经名称歌诀《人体解剖学歌诀》
  2. 脑神经连脑歌诀《人体解剖学歌诀》
  3. 脑神经性质歌诀《人体解剖学歌诀》
  4. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  5. 脑渗《中医词典》
  6. 脑神经《人体解剖学》
  7. 脑渗《中医词典》
  8. 脑杓《中医词典》
  9. 脑湿《中医词典》
  10. 脑杓《中医词典》
  11. 脑湿《中医词典》
  12. 脑上痈疖《急救广生集》
  13. 脑湿候《诸病源候论》
  14. 脑上生痈疖《奇效简便良方》
  15. 脑实质损伤《病理学》
  16. 脑砂《中医词典》
  17. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  18. 脑砂《中医词典》
  19. 脑栓塞《神经病学》
  20. 脑热注目《中医词典》
  21. 脑水肿《病理生理学》
  22. 脑热注目《中医词典》
  23. 脑烁《中医词典》
  24. 脑热《中医词典》
  25. 脑烁《中医词典》
  26. 脑热《中医词典》
  27. 脑铄《医宗金鉴》
  28. 脑缺血《老年百病防治》
  29. 脑铄《外科心法要诀》
  30. 脑窍《古今医统大全》
  31. 脑死亡《临床肝移植》


脑神经性质歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脑神经性质歌诀

脑神经性质歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一二八对性质感，运动舌付动滑展；

舌咽迷走三叉面，感觉运动混合全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑神经名称歌诀
  • 当前页：脑神经性质歌诀
  • 下一页：脑神经出入颅部位歌诀
<<< 返回本书目录
  1. 脑神经麻痹【疾病症状】
  2. 脑实质出血【疾病症状】
  3. 脑麝祛风丸【方剂大全】
  4. 脑实质的浸润【疾病症状】
  5. 脑疝危象【疾病症状】
  6. 脑实质深部出血【疾病症状】
  7. 脑疝【疾病大全】
  8. 脑室出血【疾病症状】
  9. 脑疝【疾病症状】
  10. 脑室内出血【疾病大全】
  11. 脑软化【疾病症状】
  12. 脑室内脑膜瘤【疾病大全】
  13. 脑缺氧【疾病症状】
  14. 脑室受压移位【疾病症状】
  15. 脑缺血性疾病【疾病大全】
  16. 脑室炎【疾病大全】
  17. 脑缺血【疾病症状】
  18. 脑衰弱综合征【疾病症状】
  19. 脑缺血《老年百病防治》
  20. 脑栓塞【疾病大全】
  21. 脑桥中央髓鞘溶解症【疾病大全】
  22. 脑水肿【疾病症状】
  23. 脑桥小脑角综合征【疾病症状】
  24. 脑水肿【疾病症状】
  25. 脑器质性精神障碍【疾病症状】
  26. 脑铄《医宗金鉴》
  27. 脑膨出和脑脊膜膨出【疾病大全】
  28. 脑死亡《临床肝移植》
  29. 脑膨出【疾病大全】
  30. 脑髓说《医林改错》
  1. 脑神经性质歌诀《人体解剖学歌诀》
  2. 脑神经名称歌诀《人体解剖学歌诀》
  3. 脑渗《中医词典》
  4. 脑神经连脑歌诀《人体解剖学歌诀》
  5. 脑渗《中医词典》
  6. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  7. 脑湿《中医词典》
  8. 脑神经《人体解剖学》
  9. 脑湿《中医词典》
  10. 脑杓《中医词典》
  11. 脑湿候《诸病源候论》
  12. 脑杓《中医词典》
  13. 脑实质损伤《病理学》
  14. 脑上痈疖《急救广生集》
  15. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  16. 脑上生痈疖《奇效简便良方》
  17. 脑栓塞《神经病学》
  18. 脑砂《中医词典》
  19. 脑水肿《病理生理学》
  20. 脑砂《中医词典》
  21. 脑烁《中医词典》
  22. 脑热注目《中医词典》
  23. 脑烁《中医词典》
  24. 脑热注目《中医词典》
  25. 脑铄《医宗金鉴》
  26. 脑热《中医词典》
  27. 脑铄《外科心法要诀》
  28. 脑热《中医词典》
  29. 脑死亡《临床肝移植》
  30. 脑缺血《老年百病防治》
  31. 脑髓《中医词典》


脑神经出入颅部位歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脑神经出入颅部位歌诀

脑神经出入颅部位歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

视管有视嗅筛板孔，眶上裂内眼滑展动；

静脉孔中咽迷付通，面听内耳舌下管行；

还有上颌圆下颌卵，也要记清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑神经性质歌诀
  • 当前页：脑神经出入颅部位歌诀
  • 下一页：脑神经连脑歌诀
<<< 返回本书目录
  1. 脑麝祛风丸【方剂大全】
  2. 脑神经麻痹【疾病症状】
  3. 脑疝危象【疾病症状】
  4. 脑实质出血【疾病症状】
  5. 脑疝【疾病大全】
  6. 脑实质的浸润【疾病症状】
  7. 脑疝【疾病症状】
  8. 脑实质深部出血【疾病症状】
  9. 脑软化【疾病症状】
  10. 脑室出血【疾病症状】
  11. 脑缺氧【疾病症状】
  12. 脑室内出血【疾病大全】
  13. 脑缺血性疾病【疾病大全】
  14. 脑室内脑膜瘤【疾病大全】
  15. 脑缺血【疾病症状】
  16. 脑室受压移位【疾病症状】
  17. 脑缺血《老年百病防治》
  18. 脑室炎【疾病大全】
  19. 脑桥中央髓鞘溶解症【疾病大全】
  20. 脑衰弱综合征【疾病症状】
  21. 脑桥小脑角综合征【疾病症状】
  22. 脑栓塞【疾病大全】
  23. 脑器质性精神障碍【疾病症状】
  24. 脑水肿【疾病症状】
  25. 脑膨出和脑脊膜膨出【疾病大全】
  26. 脑水肿【疾病症状】
  27. 脑膨出【疾病大全】
  28. 脑铄《医宗金鉴》
  29. 脑衄《血证论》
  30. 脑死亡《临床肝移植》
  1. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  2. 脑神经《人体解剖学》
  3. 脑神经连脑歌诀《人体解剖学歌诀》
  4. 脑杓《中医词典》
  5. 脑神经名称歌诀《人体解剖学歌诀》
  6. 脑杓《中医词典》
  7. 脑神经性质歌诀《人体解剖学歌诀》
  8. 脑上痈疖《急救广生集》
  9. 脑渗《中医词典》
  10. 脑上生痈疖《奇效简便良方》
  11. 脑渗《中医词典》
  12. 脑砂《中医词典》
  13. 脑湿《中医词典》
  14. 脑砂《中医词典》
  15. 脑湿《中医词典》
  16. 脑热注目《中医词典》
  17. 脑湿候《诸病源候论》
  18. 脑热注目《中医词典》
  19. 脑实质损伤《病理学》
  20. 脑热《中医词典》
  21. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  22. 脑热《中医词典》
  23. 脑栓塞《神经病学》
  24. 脑缺血《老年百病防治》
  25. 脑水肿《病理生理学》
  26. 脑窍《古今医统大全》
  27. 脑烁《中医词典》
  28. 脑破骨损《奇效简便良方》
  29. 脑烁《中医词典》
  30. 脑衄《血证论》
  31. 脑铄《医宗金鉴》


脑神经连脑歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

脑神经连脑歌诀

脑神经连脑歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一嗅额下嗅球中，二视离球间脑通；

脚间窝内三动眼，下丘下方滑车行；

桥腹两侧连三叉，桥延沟内展面听；

橄榄后沟上至下，舌咽迷走副神经；

锥体橄榄之间处，舌下神经看得清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑神经出入颅部位歌诀
  • 当前页：脑神经连脑歌诀
  • 下一页：交感神经功能歌诀
<<< 返回本书目录
  1. 脑麝祛风丸【方剂大全】
  2. 脑神经麻痹【疾病症状】
  3. 脑疝危象【疾病症状】
  4. 脑实质出血【疾病症状】
  5. 脑疝【疾病大全】
  6. 脑实质的浸润【疾病症状】
  7. 脑疝【疾病症状】
  8. 脑实质深部出血【疾病症状】
  9. 脑软化【疾病症状】
  10. 脑室出血【疾病症状】
  11. 脑缺氧【疾病症状】
  12. 脑室内出血【疾病大全】
  13. 脑缺血性疾病【疾病大全】
  14. 脑室内脑膜瘤【疾病大全】
  15. 脑缺血【疾病症状】
  16. 脑室受压移位【疾病症状】
  17. 脑缺血《老年百病防治》
  18. 脑室炎【疾病大全】
  19. 脑桥中央髓鞘溶解症【疾病大全】
  20. 脑衰弱综合征【疾病症状】
  21. 脑桥小脑角综合征【疾病症状】
  22. 脑栓塞【疾病大全】
  23. 脑器质性精神障碍【疾病症状】
  24. 脑水肿【疾病症状】
  25. 脑膨出和脑脊膜膨出【疾病大全】
  26. 脑水肿【疾病症状】
  27. 脑膨出【疾病大全】
  28. 脑铄《医宗金鉴》
  29. 脑衄《血证论》
  30. 脑死亡《临床肝移植》
  1. 脑神经连脑歌诀《人体解剖学歌诀》
  2. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  3. 脑神经名称歌诀《人体解剖学歌诀》
  4. 脑神经《人体解剖学》
  5. 脑神经性质歌诀《人体解剖学歌诀》
  6. 脑杓《中医词典》
  7. 脑渗《中医词典》
  8. 脑杓《中医词典》
  9. 脑渗《中医词典》
  10. 脑上痈疖《急救广生集》
  11. 脑湿《中医词典》
  12. 脑上生痈疖《奇效简便良方》
  13. 脑湿《中医词典》
  14. 脑砂《中医词典》
  15. 脑湿候《诸病源候论》
  16. 脑砂《中医词典》
  17. 脑实质损伤《病理学》
  18. 脑热注目《中医词典》
  19. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  20. 脑热注目《中医词典》
  21. 脑栓塞《神经病学》
  22. 脑热《中医词典》
  23. 脑水肿《病理生理学》
  24. 脑热《中医词典》
  25. 脑烁《中医词典》
  26. 脑缺血《老年百病防治》
  27. 脑烁《中医词典》
  28. 脑窍《古今医统大全》
  29. 脑铄《医宗金鉴》
  30. 脑破骨损《奇效简便良方》
  31. 脑铄《外科心法要诀》


交感神经功能歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

交感神经功能歌诀

交感神经功能歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

怒发冲冠，瞪大双眼；

心跳加快，呼吸大喘；

胃肠蠕动慢，大便小便免；

骨脏血管收缩，舒骨骼肌血管；

全身出汗唾液粘，力量来自肝糖元；

孕妇过兴奋，宫缩易流产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑神经连脑歌诀
  • 当前页：交感神经功能歌诀
  • 下一页：舌的味觉及神经分布歌诀
<<< 返回本书目录
  1. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  2. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  3. 交感神经高度紧张【疾病症状】
  4. 交感神经链综合征【疾病大全】
  5. 交感神经代偿性亢进【疾病症状】
  6. 交感汤【方剂大全】
  7. 交感地黄煎圆【方剂大全】
  8. 交感丸【方剂大全】
  9. 交感地黄煎丸【方剂大全】
  10. 交感性眼炎【疾病大全】
  11. 交感丹【方剂大全】
  12. 交骨不开《妇科心法要诀》
  13. 交翅木【中药大全】
  14. 交骨不开《医宗金鉴》
  15. 交肠门《张氏医通》
  16. 交骨不开产门不闭《医学心悟》
  17. 交肠病《古今医统大全》
  18. 交骨不开论《胎产心法》
  19. 交肠【疾病大全】
  20. 交骨不开阴门不闭子宫不收《女科撮要》
  21. 交肠《证治准绳·杂病》
  22. 交合汤【方剂大全】
  23. 交肠《证治准绳·类方》
  24. 交和散【方剂大全】
  25. 交肠《张氏医通》
  26. 交会宜忌日《广嗣要语》
  27. 交肠《杂病广要》
  28. 交济散【方剂大全】
  29. 交肠《医碥》
  30. 交济汤【方剂大全】
  1. 交感神经功能歌诀《人体解剖学歌诀》
  2. 交感神经功能不足《神经精神疾病诊断学》
  3. 交感神经功能亢进《神经精神疾病诊断学》
  4. 交感和副交感神经系统的功能《生理学》
  5. 交感神经-肾上腺髓质反应《病理生理学》
  6. 交感和副交感神经的特征《生理学》
  7. 交感神经系统《生理学》
  8. 交感地黄煎丸《太平惠民和剂局方》
  9. 交感脱精《中医词典》
  10. 交感地黄煎丸《三因极一病证方论》
  11. 交感脱精《急救广生集》
  12. 交感丹《是斋百一选方》
  13. 交感血出《中医词典》
  14. 交感丹《奇方类编》
  15. 交媾非时血出不止《奇效简便良方》
  16. 交感丹《仁术便览》
  17. 交骨《中医名词词典》
  18. 交感出血《傅青主女科》
  19. 交骨《中医词典》
  20. 交冲《中医词典》
  21. 交骨不开《中医词典》
  22. 交肠门《张氏医通》
  23. 交骨不开《医宗金鉴》
  24. 交肠病《古今医统大全》
  25. 交骨不开《医述》
  26. 交肠《药症忌宜》
  27. 交骨不开《竹林女科证治》
  28. 交肠《女科切要》
  29. 交骨不开《奇效简便良方》
  30. 交肠《秘传证治要诀及类方》
  31. 交骨不开《妇科心法要诀》


舌的味觉及神经分布歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

舌的味觉及神经分布歌诀

舌的味觉及神经分布歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

舌根苦、舌尖甜、舌背两侧尝酸咸；

面体尖、根舌咽、三叉神经管一般。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交感神经功能歌诀
  • 当前页：舌的味觉及神经分布歌诀
  • 下一页：法乐氏四联症歌诀
<<< 返回本书目录
  1. 舌的部位《圆运动的古中医学》
  2. 舌底藏春《毓麟验方》
  3. 舌的变化《家庭医学百科-医疗康复篇》
  4. 舌疔门主论《疡医大全》
  5. 舌淡体胖【疾病症状】
  6. 舌短舌强辨《察舌辨症新法》
  7. 舌淡苔白【方剂主治】
  8. 舌断唇伤《保婴撮要》
  9. 舌淡红无色《塘医话》
  10. 舌断门主论《疡医大全》
  11. 舌淡【方剂主治】
  12. 舌耳心目等大小便《千金宝要》
  13. 舌刺咽干《经验麻科》
  14. 舌疳《马培之医案》
  15. 舌疮舌糜《回春录》
  16. 舌疳（附：瘰历风）《医宗金鉴》
  17. 舌疮门主论《疡医大全》
  18. 舌疳门主论《疡医大全》
  19. 舌疮《证治准绳·类方》
  20. 舌干苔厚【疾病症状】
  21. 舌出不收《盘珠集胎产症治》
  22. 舌根部恶性淋巴管瘤《临床激光治疗学》
  23. 舌出不入门主论《疡医大全》
  24. 舌根部脓肿【疾病症状】
  25. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  26. 舌根痈《马培之医案》
  27. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  28. 舌骨骨折【疾病大全】
  29. 舌部证治（计九证）《外科证治全书》
  30. 舌骨区有肿胀压痛【疾病症状】
  1. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  2. 舌的部位《圆运动的古中医学》
  3. 舌底藏春《毓麟验方》
  4. 舌的病变《默克家庭诊疗手册》
  5. 舌垫《中医词典》
  6. 舌的变化《家庭医学百科-医疗康复篇》
  7. 舌殿风《中医词典》
  8. 舌淡红无色《塘医话》
  9. 舌疔《中医名词词典》
  10. 舌疸《中医词典》
  11. 舌疔《中医词典》
  12. 舌刺咽干《经验麻科》
  13. 舌疔《疫疹一得》
  14. 舌唇口喉齿腮伤《证治准绳·疡医》
  15. 舌疔门主论《疡医大全》
  16. 舌疮舌糜《回春录》
  17. 舌短《中医名词词典》
  18. 舌疮秘方《华佗神方》
  19. 舌短《中医词典》
  20. 舌疮门主论《疡医大全》
  21. 舌短舌强辨《察舌辨症新法》
  22. 舌疮门主方《疡医大全》
  23. 舌断《中医词典》
  24. 舌疮《竹林女科证治》
  25. 舌断唇伤《保婴撮要》
  26. 舌疮《证治准绳·类方》
  27. 舌断唇伤方《救伤秘旨》
  28. 舌疮《中医词典》
  29. 舌断门主方《疡医大全》
  30. 舌出寸余《古今医统大全》
  31. 舌断门主论《疡医大全》


法乐氏四联症歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

法乐氏四联症歌诀

法乐氏四联症歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肺动脉窄，主动脉跨，

膜部缺损，右心室大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌的味觉及神经分布歌诀
  • 当前页：法乐氏四联症歌诀
  • 下一页：盆底筋膜与肌肉歌诀
<<< 返回本书目录
  1. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  2. 法乐四联症【疾病大全】
  3. 法醋《药征续编》
  4. 法炼红花散【方剂大全】
  5. 法布里病【疾病大全】
  6. 法炼灵砂丹【方剂大全】
  7. 法半夏【中药大全】
  8. 法炼灵乌散【方剂大全】
  9. 法《养生导引秘籍》
  10. 法炼石灰散【方剂大全】
  11. 法《厘正按摩要术》
  12. 法罗海《滇南本草》
  13. 法《厘正按摩要术》
  14. 法罗海【中药大全】
  15. 伐阴汤【方剂大全】
  16. 法律责任《中华人民共和国药品管理法》释义
  17. 伐邪汤【方剂大全】
  18. 法律责任《中华人民共和国药品管理法》
  19. 伐铁散【方剂大全】
  20. 法律责任《中药法规》
  21. 伐木丸【方剂大全】
  22. 法象余品《医学启源》
  23. 伐木汤【方剂大全】
  24. 法阴阳《类经》
  25. 伐毛丹【方剂大全】
  26. 法枣汤【方剂大全】
  27. 伐毛《随息居重订霍乱论》
  28. 法蒸蓖麻膏【方剂大全】
  29. 伐肝补脾汤【方剂大全】
  30. 法纸散【方剂大全】
  1. 法乐氏四联症歌诀《人体解剖学歌诀》
  2. 法乐氏四联症《心脏病学》
  3. 法罗海《滇南本草》
  4. 法乐氏四联症《放射诊断学》
  5. 法律监督《医院药学》
  6. 法醋《药征续编》
  7. 法律责任《中药法规》
  8. 法（加减法）《三因极一病证方论》
  9. 法律责任《中华人民共和国药品管理法》
  10. 法《厘正按摩要术》
  11. 法律责任《中华人民共和国药品管理法》释义
  12. 法《厘正按摩要术》
  13. 法律责任《传染病》
  14. 法《养生导引秘籍》
  15. 法时《中医词典》
  16. 伐身《中医词典》
  17. 法象余品《医学启源》
  18. 伐毛《随息居重订霍乱论》
  19. 法医《中国医学通史》
  20. 伐肝（抑肝）《中医名词词典》
  21. 法医《中医名词词典》
  22. 伐肝《中医词典》
  23. 法医科《中国医学通史》
  24. 伐《中医词典》
  25. 法医学《中国医学通史》
  26. 乏氧性缺氧《病理生理学》
  27. 法医学《中国医学通史》
  28. 乏特氏（Vater）壶腹周围癌《普通外科学》
  29. 法医学《中国医学通史》
  30. 乏气候《诸病源候论》
  31. 法医学《中国医学通史》


盆底筋膜与肌肉歌诀_《人体解剖学歌诀》_中医杂集_【岐黄之术】

盆底筋膜与肌肉歌诀

盆底筋膜与肌肉歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

盆底筋膜一支歌，两隔两隙一支歌；

尿生殖隔与盆隔，深浅二隙坐直窝。

肌肉一块膜两块，尿隔盆隔前后方。

尿隔上下夹深横，盆隔上下夹提肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法乐氏四联症歌诀
  • 当前页：盆底筋膜与肌肉歌诀
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 盆底腹膜疝【疾病大全】
  2. 盆底痉挛综合症【疾病大全】
  3. 盆部和会阴《人体解剖学》
  4. 盆底综合征【疾病大全】
  5. 盆部《人体解剖学》
  6. 盆架树【中药大全】
  7. 喷嚏《麻科活人全书》
  8. 盆腔包块【疾病症状】
  9. 配伍禁忌《中药基本理论知识》
  10. 盆腔沉重感【疾病症状】
  11. 配位化合物《医用化学》
  12. 盆腔腹膜炎【疾病大全】
  13. 配合物的稳定性《医用化学》
  14. 盆腔积液【疾病症状】
  15. 配合物的配位键理论《医用化学》
  16. 盆腔脊膜膨出【疾病症状】
  17. 配合物的基本概念《医用化学》
  18. 盆腔结缔组织炎【疾病大全】
  19. 配合例《此事难知》
  20. 盆腔内有较广泛浸润【疾病症状】
  21. 配合滴定法《医用化学》
  22. 盆腔脓肿【疾病症状】
  23. 配对资料的比较《预防医学》
  24. 盆腔脓肿【疾病大全】
  25. 配对比较(t检验)时所需样本含量《预防医学》
  26. 盆腔下垂感【疾病症状】
  27. 佩兰【中药大全】
  28. 盆腔炎《妇产科学》
  29. 佩吉特骨病《默克家庭诊疗手册》
  30. 盆腔炎《家庭医学百科-医疗康复篇》
  1. 盆底筋膜与肌肉歌诀《人体解剖学歌诀》
  2. 盆部和会阴《人体解剖学》
  3. 盆腹膜腔《人体解剖学》
  4. 盆部的神经《人体解剖学》
  5. 盆膈《人体解剖学》
  6. 盆部的淋巴回流《人体解剖学》
  7. 盆筋膜《人体解剖学》
  8. 盆部的静脉《人体解剖学》
  9. 盆内男性生殖器官《人体解剖学》
  10. 盆部的解剖步骤与方法《人体解剖学》
  11. 盆内消化器官《人体解剖学》
  12. 盆部的动脉《人体解剖学》
  13. 盆腔的陷凹《人体解剖学》
  14. 盆壁、盆筋膜和盆膈《人体解剖学》
  15. 盆腔泌尿系统器官《人体解剖学》
  16. 喷托维林《药理学》
  17. 盆腔脓肿《普通外科学》
  18. 喷嚏《麻科活人全书》
  19. 盆腔疼痛《默克家庭诊疗手册》
  20. 喷嚏《灵素节注类编》
  21. 盆腔炎《默克家庭诊疗手册》
  22. 喷他佐辛《药理学》
  23. 盆腔炎《家庭医学百科-医疗康复篇》
  24. 配穴法《中医词典》
  25. 盆腔炎《自我调养巧治病》
  26. 配伍与疗效的变化（药物相互作用）《医院药学》
  27. 盆腔炎《中医词典》
  28. 配伍禁忌《中药基本理论知识》
  29. 盆腔炎《妇产科学》
  30. 配伍《中药学》
  31. 盆腔脏器《人体解剖学》


《人体解剖学歌诀》

  • 人体解剖学歌诀内容
    • 运动系统
      • 运动系统歌诀
      • 全身骨歌诀
      • 各部椎骨特点歌诀
      • 胸骨歌诀
      • 颅骨歌诀
      • 鼻旁窦歌诀
      • 脊柱的韧带歌诀
      • 脊柱形态歌诀
      • 胸廓歌诀
      • 肩关节歌诀
      • 肘关节歌诀
      • 手腕骨歌诀
      • 膝关节歌诀
      • 跗骨歌诀
      • 颅底内面歌诀
      • 新生儿颅骨歌诀
      • 膈肌歌诀
    • 消化系统
      • 咽歌诀
      • 食管与胃歌诀
      • 小肠歌诀
      • 十二指肠歌诀
      • 大肠歌诀
      • 阑尾歌诀
      • 肝歌诀
      • 肝下面“Ｈ”沟歌诀
      • 胰腺歌诀
    • 呼吸系统
      • 外鼻歌诀
      • 鼻腔外侧壁开口歌诀
      • 喉歌诀
      • 会厌软骨歌诀
      • 支气管歌诀
    • 泌尿系统
      • 肾形态与位置歌诀
      • 肾窦歌诀
      • 肾被膜歌诀
      • 肾血液循环歌诀
      • 输尿管歌诀
      • 膀胱歌诀
      • 尿道歌诀
    • 生殖系统
      • 男性尿道歌诀
      • 睾丸与卵巢歌诀
      • 附件歌诀
      • 前列腺歌诀
      • 子宫歌诀
    • 脉管系统
      • 心、位置歌诀
      • 心脏的结构歌诀
      • 颈外动脉歌诀
      • 腹主动脉歌诀
      • 掌动脉弓歌诀
      • 四肢浅静脉歌诀
      • 门静脉引流器官歌诀
      • 淋巴干歌诀
      • 胸导管歌诀
      • 毛细血管歌诀
      • 伴行毛细血管组织学鉴别歌诀
    • 感觉器
      • 眼球壁歌诀
      • 房水歌诀
      • 屈光系统歌诀
      • 眼底歌诀
      • 鼓室歌诀
      • 内耳歌诀
    • 神经系统
      • 脊髓末端位置歌诀
      • 脊髓歌诀
      • 脊髓横切面歌诀
      • 脊髓节与椎骨对应关系歌诀
      • 脑干连脑神经根歌诀
      • 四叠体及膝状体歌诀
      • 内囊歌诀
      • 正中神经歌诀
      • 手部神经分布歌诀
      • 肋间神经分布歌诀
      • 前臂肌神经支配歌诀
      • 内质脊髓束歌诀
      • 脑神经名称歌诀
      • 脑神经性质歌诀
      • 脑神经出入颅部位歌诀
      • 脑神经连脑歌诀
      • 交感神经功能歌诀
      • 舌的味觉及神经分布歌诀
      • 法乐氏四联症歌诀
      • 盆底筋膜与肌肉歌诀
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行