自序_《中医疾病预测》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医疾病预测》
自序
在线购买《中医疾病预测》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

震惊世界的唐山大地震，激发了我的创作灵感，千万个地震工作者发誓要攻破地震预测的堡垒。然而，疾病预测的意义，又何尝亚于地震预测。每年因疾病而被夺去生命的人又何止万千？

诸种疾病，无奇不有，显露着的，隐匿着的，在各种掩盖和伪装下悄悄地在人体进展着……多少人患了癌，因未能察觉，一旦确诊，已坐失良机而追悔莫及！无数患者被中风夺去了生命，其实疾病早已向他们发出了警报却不能自知。不少心脏病患者，疾病的先兆信号已频频发出竟未能意识到。许多人糖尿已潜匿多年，却毫无察觉……事实上任何一种疾病都并非密闭不露，必然有预兆表现出来。病魔的尾巴终究是藏不住的，隐蔽再深的疾病也不免要露出痕迹。其实疾病先兆信号早已频频发出，只不过未能引起警觉而已。因此掌握住先兆的规律，加强对疾病进行预测，对疾病的早期发现、早期诊断和早期治疗皆具有十分重要的意义。

一台机器，如果超负荷就会亮红灯，人体也不例外，一旦有疾病潜在，就会发出信号。人体本身具有这样的“报警装置”，只不过人们没有掌握住报警的规律而已。

探索疾病预测规律，其价值不亚于地震预测，具有广泛的社会效益和经济效益，对中华民族的保健事业具有重要意义。因此笔者将数十年临床经验及灯下之作，日以继夜，加以整理经四次易稿，终成是书。

本书参阅了大量的古今中外资料，观察和调查了众多的临床病人，以内科常见病为主，重点为当今对人类威胁最大的疾病，如中风（包括动脉硬化）、肿瘤、冠心病、糖尿病、心肌炎、肝炎、爱滋病及早衰等病。因中风、肿瘤（肺癌、肝癌、胃癌、食管癌、大肠癌、宫颈癌、鼻咽癌、血癌、子宫肌瘤、阴茎癌、前列腺癌、皮肤癌、恶性淋巴瘤等尤甚）、冠心病，占世界人类死亡原因的头三位。肿瘤、肝炎是我国卫生部的攻关项目，冠心病、动脉硬化及糖尿病又是当前人民生活水平提高后的多发病，心肌炎是近几年来症状较为隐蔽而又预后不良的常见病，爱滋病是二十一世纪“超级癌症”，早衰是世界人类都极为关注的问题，因此将上述疾病的先兆预测列为本书重点。

本书以中医传统理论，结合现代医学、现代科学手段进行探索，力图揭示先兆证与疾病的内在联系，总结各种疾病先兆预测的规律。

全书从先兆证的理论基础，先兆证的特点、规律，先兆证的特定部位以及先兆证的表现形式等方面进行论述，并选择了以内科为主的疾病进行分析，从纵深方面理论结合临床实践深入论述，而且介绍了阻截治疗的方案和验方。

全书力求博大精深，然医理深渊，学海烟浩，是书所著，仓粟而已，倘能为医道披荆斩棘，鸣锣开道，则为所期。

全书无论收集资料、整理临床病案、调查走访、撰写、抄写（八十万字）、复校、绘图、查对引注、皆笔者一人所为，虽衣食不顾、终日辛劳不止，然由于个人能力毕竟有限，谬误之处仍在所难免，还望海内同道不吝指正。

杨力，于中国中医研究院研究生部（北京）一九八八年．夏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：第一章　导论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《中医疾病预测》
  2. 自序《外台秘要》
  3. 自序《素问悬解》
  4. 自序《邹孟城三十年临证经验集》
  5. 自序《灵枢悬解》
  6. 自刑《洗冤集录》
  7. 自序《难经悬解》
  8. 自笑门（附自哭三则）《辨证录》
  9. 自序《伤寒悬解》
  10. 自下《周慎斋遗书》
  11. 自序《三十年临证经验集》
  12. 自我意识障碍《神经精神疾病诊断学》
  13. 自序《医林改错》
  14. 自我意识障碍《医学心理学》
  15. 自序《痰疠法门》
  16. 自我推拿《中医词典》
  17. 自序《白喉条辨》
  18. 自我监护《家庭医学百科·预防保健篇》
  19. 自序《韩氏医通》
  20. 自我观察《百病自测》
  21. 自序《本草备要》
  22. 自我保健和健康教育《预防医学》
  23. 自序《诊脉三十二辨》
  24. 自我保健方法《家庭医学百科-医疗康复篇》
  25. 自序《性命要旨》
  26. 自我保健《预防医学》
  27. 自序《医医小草》
  28. 自我按摩《中医词典》
  29. 自序《中风论》
  30. 自刎秘方《华佗神方》
  31. 自序《全生指迷方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


导论_《中医疾病预测》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医疾病预测》
第一章　导论
在线购买《中医疾病预测》正版书籍

第一章　导论

  • 上一页
  • 目录
  • 相关
  • 下一页

预兆，即先兆。包括疾病的早期先兆，转变预兆及不祥凶兆。无论是时隐时现的报标信号，还是隐匿着的潜证，不管以什么形式出现，都是人体的报警装置向外发出的信息……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：第一章　导论
  • 下一页：第一节　潜证在疾病预测中的重要意义
<<< 返回本书目录
  1. 导论《中医之钥》
  2. 导宁纯阳丹【方剂大全】
  3. 导论《中医疾病预测》
  4. 导气《气功外气疗法》
  5. 导利散【方剂大全】
  6. 导气槟榔散【方剂大全】
  7. 导聚散【方剂大全】
  8. 导气除湿汤【方剂大全】
  9. 导经汤【方剂大全】
  10. 导气除燥汤《脾胃论》
  11. 导经散子【方剂大全】
  12. 导气除燥汤【方剂大全】
  13. 导经散【方剂大全】
  14. 导气丹【方剂大全】
  15. 导火汤【方剂大全】
  16. 导气清利汤【方剂大全】
  17. 导黄汤【方剂大全】
  18. 导气散【方剂大全】
  19. 导管《胃肠动力检查手册》
  20. 导气汤【方剂大全】
  21. 导膈饮【方剂大全】
  22. 导气通瘀锭【方剂大全】
  23. 导毒丹【方剂大全】
  24. 导气丸【方剂大全】
  25. 导大便秘结法《疡医大全》
  26. 导气醒脾汤【方剂大全】
  27. 导赤圆【方剂大全】
  28. 导气抑留汤【方剂大全】
  29. 导赤饮【方剂大全】
  30. 导气饮【方剂大全】
  1. 导论《中医疾病预测》
  2. 导论《中医之钥》
  3. 导尿管留置法《基础护理学》
  4. 导龙入海《中医词典》
  5. 导尿术《基础护理学》
  6. 导联轴《物理诊断学》
  7. 导尿术《现代院外急救手册》
  8. 导利之剂《金匮翼》
  9. 导气《中医名词词典》
  10. 导经丸《仁术便览》
  11. 导气《气功外气疗法》
  12. 导管《胃肠动力检查手册》
  13. 导气除燥汤《脾胃论》
  14. 导法（导便）《中医名词词典》
  15. 导气丹《是斋百一选方》
  16. 导法《医方考》
  17. 导气法《中医词典》
  18. 导法《中医词典》
  19. 导气汤《冯氏锦囊秘录》
  20. 导大便秘结法《疡医大全》
  21. 导气汤《冯氏锦囊秘录》
  22. 导赤饮《冯氏锦囊秘录》
  23. 导气汤《仁术便览》
  24. 导赤丸《太平惠民和剂局方》
  25. 导气汤《仁术便览》
  26. 导赤散《时方歌括》
  27. 导气汤《医方论》
  28. 导赤散《小儿药证直诀》
  29. 导气丸《医方考》
  30. 导赤散《医方论》
  31. 导水丸《儒门事亲》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


潜证在疾病预测中的重要意义_《中医疾病预测》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《中医疾病预测》
第一节　潜证在疾病预测中的重要意义
在线购买《中医疾病预测》正版书籍

第一节　潜证在疾病预测中的重要意义

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆潜证指疾病显露之前的各种潜在反映类型。

一般而言，辨证论治指疾病发生后，对疾病本质的认识和治疗原则的确定。证，指疾病发展过程中某一阶段的病理概括。辨证虽然包括对疾病病因的分析和疾病全过程的综合，但重点在于疾病发生之后的显证。

然而，任何一个疾病都不但有发病后的显证阶段，尤其还有发病前的潜证阶段。即在疾病发作之前皆有一个长短不一的酝酿阶段，这个阶段同样可分为各种类型，这些类型由于和发病后的显证相对而言较为隐蔽，故称之为潜证。

潜证并非隐而不露，无非与显证相对而言较为隐晦而已。潜证的重要意义在于是疾病预测的重要依据。任何一种疾病的潜证阶段表现形式和显隐程度都不是一致的。有的较为显露、有的则相当隐晦，表现形式或时隐时显、或但见一、二症，或诸症皆具，只是程度较轻而已，当充分显露时则意味着疾病的出现。因此潜证和显证是一个疾病全过程的两个阶段，无非有显隐之异和轻重之别而已。

对于疾病的全过程来说，在潜证阶段为匿病，在显证阶段为发病。辨证论治一般着重于疾病的显证阶段，然而实际上疾病在显证之前即早已开始。疾病的预测（包括潜证、先兆潜证、先兆证）则立足于疾病显证前的潜证阶段。潜证意味着疾病的早期阶段，其中较为显露的、介乎于潜证与显证之间的症状即为先兆证，这就是潜证、显证、先兆证的含义。先兆以证的形式出现为先兆潜证，以症的形式首见则为报标症。

在疾病的潜证阶段及早进行阻截治疗，可以阻止疾病的发生。如肠痈（阑尾炎）病人，在病发前不少病人已有口干、尿黄、便秘、少腹不适等热毒内聚潜证，发作后则转化为显证，口渴、舌苔黄、舌质红，尿黄、大便不通明显化，程度加重，腹痛明显、甚至发热。如在发作前的潜证酝酿阶段即及时清泄实热、解除热毒内聚，则有阻截潜证向显证演进的可能，如是，阑尾炎的发作便可防患于未然，至少也可减轻程度。

另外，潜证的远期意义还在于潜伏着疾病更早的原胚阶段，即疾病的超早期阶段。如体质类型、同源器官、遗传素质……超早期阶段是产生疾病潜证的土壤，在超早期阶段如能进行阻截治疗，则在预防医学上具有深远的战略意义。如肥胖痰质的人，往往具有痰浊失运的隐患，如果能在中年以前即注意健运豁痰、控制脂食，则有可能推迟或阻截痰浊潜证的产生，对防患动脉硬化、冠心病、中风、高血压、胆结石、糖尿病、肿瘤等诸种与痰浊失运有关的疾病皆具有超早期的意义。

还有，疾病在发生转变恶化的时候也心然有先兆发出，及时进行阻截可起到减轻病证、甚至转危为安的作用。如危重病人出现不祥信号，即迅速阻截治疗则可以及早防止病情恶化。如肾功能不好的病人出现恶心，常为尿毒症的凶讯，应及早阻截以防演变为尿毒症。

上述说明，超早期阶段是疾病潜证产生的土壤，潜证是疾病在发作前的早期阶段，先兆症是根源于潜证的早发信号，报标症是先兆信号中的首见症。疾病发作后的阶段为显证，疾病转化的征兆为变兆，恶化的信号为凶兆，掌握住这些早期先兆的规律是疾病预测的核心。

总之，任何一种疾病，无论其处在任何一个阶段都会通过各种不同的形式和程度反映于外，也即无论超早期阶段、早期阶段和前夕阶段都存在着时隐时现的潜证和先兆信号，说明疾病的预测是有背景的，潜证的阻截也是可以实现的。

综上所述，疾病的预测及阻截治疗，不但对开辟中医辨证论治的新领域具有重要价值，而且在预防医学及治疗医学上皆具有深远的战略意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　导论
  • 当前页：第一节　潜证在疾病预测中的重要意义
  • 下一页：第二节　先兆证在疾病预测学中的重要意义
<<< 返回本书目录
  1. 潜在中毒【疾病症状】
  2. 黔桂醉魂藤【中药大全】
  3. 潜阳熄风汤【方剂大全】
  4. 黔羊蹄甲【中药大全】
  5. 潜水性内耳损伤【疾病大全】
  6. 浅表或深部静脉反复血栓形成【疾病症状】
  7. 潜水病《默克家庭诊疗手册》
  8. 浅表淋巴结进行性肿大【疾病症状】
  9. 潜伏梅毒【疾病大全】
  10. 浅表淋巴结肿大【疾病症状】
  11. 潜病与先兆《中医疾病预测》
  12. 浅表性疤痕【疾病症状】
  13. 乾坤一气膏【方剂大全】
  14. 浅表性皮肤脂肪瘤痣【疾病大全】
  15. 乾坤大旨《医理真传》
  16. 浅表性胃炎《赵绍琴临证验案精选》
  17. 钱仲阳传《小儿药证直诀》
  18. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  19. 钱真人传痘疮神方《石室秘录》
  20. 浅部真菌《医学微生物学》
  21. 钱针万线草【中药大全】
  22. 浅部真菌病《皮肤性病学》
  23. 钱乙泻黄《汤头歌诀》
  24. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  25. 钱乙黄土治肾病《趣味中医》
  26. 浅层点状角膜炎【疾病大全】
  27. 钱氏论五脏所主《证治准绳·幼科》
  28. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  29. 钱氏痘疹论《张氏医通》
  30. 浅感觉减退或缺失【疾病症状】
  1. 潜证在疾病预测中的重要意义《中医疾病预测》
  2. 潜镇（镇潜）《中医名词词典》
  3. 潜趾《中医词典》
  4. 潜镇《中医词典》
  5. 黔首《中医词典》
  6. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  7. 浅表性胃炎《赵绍琴临证验案精选》
  8. 潜阳《中医词典》
  9. 浅部真菌《医学微生物学》
  10. 潜阳《中医名词词典》
  11. 浅部真菌病《皮肤性病学》
  12. 潜水病《默克家庭诊疗手册》
  13. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  14. 潜行散《仁术便览》
  15. 浅层《人体解剖学》
  16. 潜病与先兆证的关系《中医疾病预测》
  17. 浅层巩膜炎《默克家庭诊疗手册》
  18. 潜病与先兆《中医疾病预测》
  19. 浅层结构《人体解剖学》
  20. 潜病隐匿的机制《中医疾病预测》
  21. 浅刺《中医词典》
  22. 乾坤运转功《气功外气疗法》
  23. 浅点状角膜炎《默克家庭诊疗手册》
  24. 乾坤生六子易之为书也，广大悉备。《思考中医》
  25. 浅反射《物理诊断学》
  26. 乾坤大旨《医理真传》
  27. 浅反射异常《神经精神疾病诊断学》
  28. 钳上《中医词典》
  29. 浅结构《人体解剖学》
  30. 钳耳《中医词典》
  31. 浅结构《人体解剖学》


先兆证在疾病预测学中的重要意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆证在疾病预测学中的重要意义

第二节　先兆证在疾病预测学中的重要意义

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病预测的精髓是先兆证，先兆证就是疾病的早期信号。探索先兆证的目的在于早期发现匿病潜证，早期掌握疾病的转变苗头和早期预见疾病的危败凶兆，有利于驾御疾病的发生、发展和变化，在预测医学上有着重要意义。

中医疾病预测规律的探索，是早期获得病理信息、早期诊断、早期治疗的重要途径，因而具有广泛的社会效益和经济效益，对保护人民健康、推动生产力有极其重要的价值。

先兆证不但可出现在疾病的萌芽阶段，而且在疾病的转化和危重阶段以及并发证的前期皆可披露，掌握先兆证的规律，必然有利于中医诊断水平的升华。

先兆证是辨证论治的重要组成部分，研究先兆证将填补辨证论治的空白，并充实和丰富了中医“证”的内容，对匿病潜证的研究来说，无疑是一个突破口。

中医先兆证的研究，对揭示早衰、延长生命来说，具有极为有价值的生态效益。总之，中医先兆证规律的揭示将丰富中医学，为造福人类作出贡献。

鉴于先兆证在中医学中的散存状况，有必要加以系统整理和分析，抽出其规律性的东西，使之中医疾病预测学的形成奠定基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　潜证在疾病预测中的重要意义
  • 当前页：第二节　先兆证在疾病预测学中的重要意义
  • 下一页：第三节　先兆概念
<<< 返回本书目录
  1. 先兆早产【疾病症状】
  2. 先兆子宫破裂【疾病症状】
  3. 先兆流产【疾病症状】
  4. 先兆子痫【疾病症状】
  5. 先议病后用药《寓意草》
  6. 先哲格言《医门法律》
  7. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  8. 先哲名言《顾松园医镜》
  9. 先天愚型《百病自测》
  10. 先哲治验《原机启微》
  11. 先天性椎体畸形【疾病大全】
  12. 先治法《石室秘录》
  13. 先天性主动脉缩窄【疾病大全】
  14. 纤齿卫矛【中药大全】
  15. 先天性主动脉弓畸形【疾病大全】
  16. 纤冠藤【中药大全】
  17. 先天性主动脉瓣下狭窄【疾病大全】
  18. 纤花耳草【中药大全】
  19. 先天性主动脉瓣上狭窄【疾病大全】
  20. 纤花千金藤【中药大全】
  21. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  22. 纤毛虫《人体寄生虫学》
  23. 先天性肘关节融合【疾病大全】
  24. 纤毛结构缺陷【疾病症状】
  25. 先天性肿瘤【疾病大全】
  26. 纤毛婆婆纳【中药大全】
  27. 先天性跖骨内收畸形【疾病大全】
  28. 纤毛清除功能障碍【疾病症状】
  29. 先天性直肠与周围脏器瘘【疾病大全】
  30. 纤毛上皮细胞损伤脱落【疾病症状】
  1. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  2. 先兆流产《中医词典》
  3. 先兆子痫《中医词典》
  4. 先兆及阻截治疗《中医疾病预测》
  5. 先兆子痫和子痫《急诊医学》
  6. 先兆及阻截治疗《中医疾病预测》
  7. 先兆子痫和子痫《默克家庭诊疗手册》
  8. 先兆及阻截治疗《中医疾病预测》
  9. 先哲格言《医门法律》
  10. 先兆及阻截治疗《中医疾病预测》
  11. 先哲名言《顾松园医镜》
  12. 先兆及阻截治疗《中医疾病预测》
  13. 先哲治验《原机启微》
  14. 先兆及阻截治疗《中医疾病预测》
  15. 先治法《石室秘录》
  16. 先兆及反应治疗《中医疾病预测》
  17. 纤毛虫《人体寄生虫学》
  18. 先兆概念《中医疾病预测》
  19. 纤溶抑制物《生物化学与分子生物学》
  20. 先议病后用药《寓意草》
  21. 纤维《组织学与胚胎学》
  22. 先血后便《中医词典》
  23. 纤维蛋白溶解《生理学》
  24. 先戏而乐　神和意感《古代房中术》
  25. 纤维蛋白溶解《生物化学与分子生物学》
  26. 先天之精《中医词典》
  27. 纤维蛋白溶解机理《生物化学与分子生物学》
  28. 先天之本《中医词典》
  29. 纤维蛋白溶解药《药理学》
  30. 先天愚型《百病自测》
  31. 纤维蛋白原降解产物《常用化验值及意义》


先兆概念_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　先兆概念

第三节　先兆概念

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆亦预兆，指事物发生前的征象，具体指疾病的最早征兆，包括疾病的发生、发展及变化前的早期征兆，是疾病的早期信号，及疾病预测的重要前提。

先兆证包括先兆症（早期症状）及先兆潜证（后期潜证）。先兆症中的首发信号为报标症。先兆证（含症）有潜证先兆、变证征兆和危证凶兆。所谓潜证先兆是指匿病潜证的早期萌芽证候。其特点是不显露于外的或是时隐时现的信号，而且往往是深伏于内的症候。

变证先兆指疾病在发生变化的情况下出现的先露症候，这些先兆证多隐伏于疾病的极期，常以“反症”的形式出现，或多披露于病证转变的前夕。危证凶兆为疾病恶化之际出现的危险信号，一旦出现这些败兆，则意味着病人凶多吉少。

总之，掌握住先兆证的规律就能对疾病进行预测，先兆证对揭示早期病理信息，早期发现及早期治疗有着重要的理论意义和实践价值。在匿病研究日愈重要之当今，先兆证规律的探索能早日发现疾病的动态和潜在，无疑是揭示匿病的一个突破口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆证在疾病预测学中的重要意义
  • 当前页：第三节　先兆概念
  • 下一页：第二章　中医疾病预测的理论基础
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆概念《中医疾病预测》
  2. 先议病后用药《寓意草》
  3. 先兆及反应治疗《中医疾病预测》
  4. 先血后便《中医词典》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先戏而乐　神和意感《古代房中术》
  7. 先兆及阻截治疗《中医疾病预测》
  8. 先天之精《中医词典》
  9. 先兆及阻截治疗《中医疾病预测》
  10. 先天之本《中医词典》
  11. 先兆及阻截治疗《中医疾病预测》
  12. 先天愚型《百病自测》
  13. 先兆及阻截治疗《中医疾病预测》
  14. 先天因素《中医儿科学》
  15. 先兆及阻截治疗《中医疾病预测》
  16. 先天性遗传性疾病的产前诊断《临床基础检验学》
  17. 先兆流产《中医词典》
  18. 先天性心脏血管病《心脏病学》
  19. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  20. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  21. 先兆子痫《中医词典》
  22. 先天性心脏病的超声心动图表现《物理诊断学》
  23. 先兆子痫和子痫《急诊医学》
  24. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  25. 先兆子痫和子痫《默克家庭诊疗手册》
  26. 先天性心脏病《胸外科学》
  27. 先哲格言《医门法律》
  28. 先天性心脏病《病理学》
  29. 先哲名言《顾松园医镜》
  30. 先天性心脏病《百病自测》
  31. 先哲治验《原机启微》


中医疾病预测的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第二章　中医疾病预测的理论基础

第二章　中医疾病预测的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

任何微小的、隐蔽再深的疾病亦难免不露出迹象，因为人体是一个统一的整体，内在的疾病必然通过各种渠道外露，因此疾病的先兆预测是有其基础的……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　先兆概念
  • 当前页：第二章　中医疾病预测的理论基础
  • 下一页：第一节　脏象理论是中医疾病预测的理论基础
<<< 返回本书目录
  1. 中医疾病预测的理论基础《中医疾病预测》
  2. 中医健康教育《社区中医药服务工作指南》（试行）
  3. 中医概念《中医之钥》
  4. 中医康复《社区中医药服务工作指南》（试行）
  5. 中医妇科学的发展简史《中医妇科学》
  6. 中医科病历《病历书写规范》
  7. 中医妇科学的定义与范围《中医妇科学》
  8. 中医理论与外气疗法《气功外气疗法》
  9. 中医儿科学发展简史《中医儿科学》
  10. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  11. 中医的十不治之人《中医之钥》
  12. 中医内科疾病发病学要点《中医内科学》
  13. 中医的各种治疗手段《人体使用手册》
  14. 中医内科疾病症状学要点《中医内科学》
  15. 中医词典其他：第一篇《中医词典》z~其他
  16. 中医内科疾病治疗学要点《中医内科学》
  17. 中医词典其他：第五篇《中医词典》z~其他
  18. 中医内科学的定义、性质及范围《中医内科学》
  19. 中医词典其他：第四篇《中医词典》z~其他
  20. 中医内科学的学习要求与方法《中医内科学》
  21. 中医词典其他：第十一篇《中医词典》z~其他
  22. 中医内科学发展简史《中医内科学》
  23. 中医词典其他：第十五篇《中医词典》z~其他
  24. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  25. 中医词典其他：第十四篇《中医词典》z~其他
  26. 中医伤科学发展简史《中医伤科按摩学》
  27. 中医词典其他：第十三篇《中医词典》z~其他
  28. 中医生理学《止园医话》
  29. 中医词典其他：第十篇《中医词典》z~其他
  30. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  1. 中医疾病预测的理论基础《中医疾病预测》
  2. 中医基础理论研究《中国医学通史》
  3. 中医科病历《病历书写规范》
  4. 中医妇科学的发展简史《中医妇科学》
  5. 中医理论各专题内容的探讨《中国医学通史》
  6. 中医妇科学的定义与范围《中医妇科学》
  7. 中医理论是否滞后于临床《思考中医》
  8. 中医儿科学发展简史《中医儿科学》
  9. 中医脉象简介《常见病自测》
  10. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  11. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  12. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  13. 中医目前的状况《思考中医》
  14. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  15. 中医内科疾病发病学要点《中医内科学》
  16. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  17. 中医内科疾病症状学要点《中医内科学》
  18. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  19. 中医内科疾病治疗学要点《中医内科学》
  20. 中医的手术、移植外科学之废除《中医之钥》
  21. 中医内科学的成形阶段（明清时期）《中医内科学》
  22. 中医的十不治之人《中医之钥》
  23. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  24. 中医成语《趣味中医》
  25. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  26. 中医病案书写的注意事项《中医诊断学》
  27. 中医内科学的定义、性质及范围《中医内科学》
  28. 中医病案的沿革《中医诊断学》
  29. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  30. 中医病案的书写格式《中医诊断学》
  31. 中医内科学的学习要求与方法《中医内科学》


脏象理论是中医疾病预测的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　脏象理论是中医疾病预测的理论基础

第一节　脏象理论是中医疾病预测的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

脏，指人体内脏。象，即外表征象。脏象即言内脏有病可征象于外，所谓“脏居于内，形见于外”。即言内在的脏腑病理可以反映于外，因此通过外在的器官变化征象便能预知内脏的病理状况，这就是脏象学说的精髓。脏象学说突出了人体内外相应、表里相关、上下互通、腹背呼应的整体观点。既然人体是一个统一的整体，是互相联系的，因此疾病的存在就不是孤立的，任何一个器官有病，其它器官也就必然受到波及而有所表露，这就是说疾病的先兆是有其客观基础的。

脏象理论代表着中医局部与整体的关系，脏象理论是中医整体统一观的核心。

一、人体的脏腑是互相关联的整体

脏象学说的精髓之一就在于脏腑之间的整体统一性。人体是一个有机的整体，各脏腑之间通过“表里”关系和“相合”关系而互相依存、互相制约着，从而实现内在环境的整体统一性。

每一个脏腑既独立存在，又与其它脏腑紧密联系着。其中肝肾水木同源，心肾水火既济，肺肝气血升降，脾肾火土相煦等无不体现着这一相关性。五脏除存在着水火气血的互根关系外，还存在着相生的依存关系和相克的制约关系以及脏腑之间的表里关系。尤其还通过经络的循行，密切了脏腑之间的关系，如心通过手少阴心经“起于心中，出属心系”；足太阴脾经“其支者，复从胃，别上膈，注心中”；手太阳小肠经“入缺盆，络心”；足少阴肾经“从肺出络心、注胸中”；手少阳三焦经“布膻中，散络心包”；手厥阴心包经“起于胸中，出属心包络”。如是把心与小肠、脾、肾、三焦、心包等贯通起来。再如肺、大肠、心、肾、肝通过手太阴肺经“上膈属肺”；手阳明大肠经“络肺”；手少阴心经“复从心系却上肺”；足少阴肾经“其支者，上贯肝膈，入肺中”；足厥阴肝经“其支者，复从肝，别贯膈，上注肺”从而和肺气相贯。

又如，与肝联系的经络有足少阴肾经“其支者，从肾上贯肝膈，入肺中。”；足厥阴肝经“挟胃、属肝、络胆”；足少阳胆经“其支者，……以下胸中，贯膈、络肝、属胆”。因此，肾、肝、胆、三脏经气均相通应，有病时皆可互报。

此外，人体各个部位与脏腑之间，还有着特定的相应关系：如《素问·脉要精微论》曰：“头者，精明之府，头倾视深，精神将夺矣。背者，胸中之府，背曲肩随，府将坏矣。腰者，肾之府，转摇不能，肾将惫矣。膝者，筋之府，屈伸不能，行则偻附，筋将惫矣。骨者，髓之府，不能久立，行则振掉，骨将惫矣”。

脏腑之间，一脏主多腑，如肾与膀胱、脑、骨都有密切关联；一腑分属多脏，如女子胞既系于肾又络于心。脏腑与经络之间的“一脏多经”和“一经多脏”的关系，密切了人体的内在联系。由于脏腑之间在生理功能上密切相关，因此疾病也是互为传变的，如《素问·玉机真藏论》说：“五脏相通、移皆有次”。

综上所述，中医脏象理论说明，脏腑之间不是孤立存在的，是密切相关的。因此，疾病的信息也必然是互通的，足见中医脏象理论是疾病预测的物质基础。

二、人体脏腑与体表五官九窍皆相通应

五官和五脏相应，在《内经》早有提出，如：“以官何候？岐伯曰：以候五脏。故肺病者，喘息鼻张；肝病者，眦青；脾病者，唇黄；心病者，舌卷短，颧赤；肾病者，颧与颜黑”（《灵枢·五阅五使》）。然而人体脏腑不仅一脏与一窍相联，而且每窍与各脏皆相通应，由于每一官窍既能反映直接相应的脏腑病理，亦能反映其它各脏腑的状况，因此每一五官皆可为整体脏腑的全息缩影。如眼的五轮八廓，鼻部明堂的脏腑投射，耳廓的脏腑分布等，尤其是头部官窍的投射最为集中，因头为诸阳之会，面为头之旗，脏腑经络的气血皆上注于头，头部五官血络密布，暴露充分，故头部官窍最能暴露内脏的病变。以目为例，目虽为肝窍，然“十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为能，睛行。”则故偻和附眼，目筋有将联惫系矣的。经骨络者甚，多髓，之有府直，接不起能于久眼立部，的行，有则止振掉于，目骨的将，有惫循矣于”。眼目附近的。十二经脉中，除肺、脾、肾、心包脏之腑外之，其间余，一八脏条经主脉多腑皆与，如眼有肾联与膀系胱。其、脑中，、骨心都、肝有经密切联关系联最；为一直腑接分，奇属经多八脏脉，中如，女除子督胞、既阴系维于脉肾、又冲络脉于、心带。脉脏之腑外与，有经络四之条与间眼的联“一系脏，故多经《”灵枢和·“一口经问》多脏有”“的目者关，系，宗脉密切之所了聚人体也”的之内在说联。系《灵。枢由于·五脏隆腑津之液间在别》生理说功：能“五上脏密六切腑相，关，目为因之此疾候”病，也即是言互眼为通传五变脏的，，气如贯五《素轮问，·可玉见机目真并藏非论独》为说肝：窍“五，脏五脏相通六腑、移皆与皆有目次有”联。系，如《灵枢·大惑》曰：“目者，心使也。”《灵枢综·上卫所气述》，说中：“医命脏门象者理，论目说也明。”，《灵脏枢腑之·五间癃不津是液孤别立》存说在：“的五，脏是六密腑切…相…关目的为。之因候此”，皆疾可病说的明信。五息脏也六必腑然是的疾互通患均的，反足映于见中目，医脏充象分提理论示是了疾五病官预九测窍与的物内质体基各础部都。有着千丝万缕的联系。《灵枢·师传》曰：“五脏 六腑者，肺为之盖，巨肩陷咽，候见其外。……五脏六府，心为之主，缺盆为之道，巖骨有五官和五脏相应，在《内经》早有提出，如：“以官何候？余，以候。……肝者主为将，使之候外，欲知坚固，视岐伯曰：以候五脏。故肺病者，喘息鼻张；肝病者，眦青；脾目小大。……脾者主为卫，使之迎粮，视唇舌好恶，以知吉病者，唇黄；心病者，舌卷短，颧赤；肾病者，颧与颜黑”凶。……肾者主为外，使之远听，视耳好恶，以知其性。……（《灵枢·五阅五使》）。然而人体脏腑不仅一脏与一窍相联，愿闻六府之候。岐伯曰：六府者，胃为之海，广骸、大颈、张而且每窍与各脏皆相通应，由于每一官窍既能反映直接相应胸，五谷乃客；鼻隧以长，以候大肠；唇厚、人中长，以候的脏腑病理，亦能反映其它各脏腑的状况小肠；目下果大，其胆乃横；鼻孔在外，膀胱漏泄；鼻柱中

，因此每一五官皆央起，三焦乃约。此所以候六府者也。上下三等，脏安且良可为整体脏腑的全息缩影。如眼的五轮八廓，鼻部明堂的脏矣。”表明了五脏六府皆有相应的外候，视其外候，可知五脏腑投射，耳廓的脏腑分布等，尤其是头部官窍的投射最为集的良恶。中，因头为诸阳之会，面为头之旗，脏腑经络的气血皆上注于头，头部五官血络密布，暴露充分，故头部官窍最能暴露内脏的病变。以目为例，目虽为肝窍，然“十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　中医疾病预测的理论基础
  • 当前页：第一节　脏象理论是中医疾病预测的理论基础
  • 下一页：第二节　经络体系是中医疾病预测的物质基础
<<< 返回本书目录
  1. 脏象解《素灵微蕴》
  2. 脏象篇《古今医统大全》
  3. 脏象别论《景岳全书》
  4. 脏象上《医经原旨》
  5. 脏象《中医基础理论》
  6. 脏象下《医经原旨》
  7. 脏象《中国医籍考》
  8. 脏燥证治《医宗金鉴》
  9. 脏象《顾松园医镜》
  10. 脏躁《女科宝鉴》
  11. 脏头丸【方剂大全】
  12. 脏躁《盘珠集胎产症治》
  13. 脏头风门主论《疡医大全》
  14. 脏躁《沈氏女科辑要》
  15. 脏色单见说一《研经言》
  16. 脏躁悲伤《济阴纲目》
  17. 脏色单见说二《研经言》
  18. 脏躁悲伤《女科证治准绳》
  19. 脏器重量、长度和其他数据《实验动物科学》
  20. 脏躁悲伤《女科指掌》
  21. 脏器移植《外科学总论》
  22. 脏躁悲伤《也是山人医案》
  23. 脏器变小【疾病症状】
  24. 脏躁悲伤《证治准绳·女科》
  25. 脏气法时升降浮沉补泻图说《脾胃论》
  26. 脏躁悲伤论《胎产心法》
  27. 脏气法时论篇《疡医大全》
  28. 脏躁证治《妇科心法要诀》
  29. 脏气法时论篇《冯氏锦囊秘录》
  30. 脏证《脉因证治》
  1. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  2. 脏象经络研究《中国医学通史》
  3. 脏象篇《古今医统大全》
  4. 脏象解《素灵微蕴》
  5. 脏象上《医经原旨》
  6. 脏象别论《景岳全书》
  7. 脏象下《医经原旨》
  8. 脏象《顾松园医镜》
  9. 脏象学说《中国医学通史》
  10. 脏象《中国医籍考》
  11. 脏象应天地《医述》
  12. 脏象《中医基础理论》
  13. 脏胸膜《人体解剖学》
  14. 脏象《中医名词词典》
  15. 脏痈痔《中医词典》
  16. 脏头风门主论《疡医大全》
  17. 脏俞《中医词典》
  18. 脏头风门主方《疡医大全》
  19. 脏俞五十穴《中医词典》
  20. 脏腧《中医词典》
  21. 脏与腑的关系《中医基础理论》
  22. 脏神所嗜《医述》
  23. 脏与脏之间的关系《中医基础理论》
  24. 脏色单见说一《研经言》
  25. 脏燥《医述》
  26. 脏色单见说二《研经言》
  27. 脏燥悲伤（杂病）《金匮悬解》
  28. 脏器移植《外科学总论》
  29. 脏燥证治《医宗金鉴》
  30. 脏气清灵，易趋康复《中医儿科学》
  31. 脏躁《中医名词词典》


经络体系是中医疾病预测的物质基础_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　经络体系是中医疾病预测的物质基础

第二节　经络体系是中医疾病预测的物质基础

  • 上一页
  • 目录
  • 相关
  • 下一页

经络是运行气血、联络脏腑与肢节、沟通表里上下及内外通路的组织，是脏象学说的物质基础，也是疾病先兆产生的基础。

一、经络是联络脏腑的通路

经络是脏腑的延伸，经气源于脏气，脏气通过经气互相通应。十二经络、三百六十五络，内联脏腑，外络肢节，网络周身，无所不通。

由于经络内连于五脏 六腑，外散于“十二皮部”，沟通了体表和内脏的关系，因此脏腑包含的全身信息，便可通过经络的“内属外络”反映于外。十二经脉中，每一经都分别络属一脏一腑，从而加强了脏腑表里之间的联系。经络又在五官九窍之间聚集组成宗脉和筋肉，构成“目系”、“耳系”、“鼻系”、“宗筋”等，密切了脏腑和五官九窍的联系。因此人体任何一个器官有疾患皆可通过经络的传导而反映出来。

如和耳部有关的经络有足阳明胃经“上耳前”，手太阳小肠经“却入耳中”，足太阳膀胱经“从巅至耳上角”，手少阳三焦经“系耳后”，“上出耳上角”，“从耳后入耳中，走出耳前”，故耳有“宗脉之所聚集”之说。由于耳通过经络与全身脏腑经络皆相联系，因此7寸长度的耳廓亦为全身脏气的缩影，内脏有疾皆可于耳的相应穴区有所预测。

再如鼻部，和鼻有联系的经络有：手阳明大肠经“上挟鼻孔”，足阳明胃经“下循鼻外”，手太阳小肠经“抵鼻”。经过鼻旁的还有足厥阴肝经，足少阳胆经，手少阳三焦经等。说明鼻与脏腑同样有着密切的联系，故鼻亦为一个小全息诊，全身各脏腑的疾患皆可从鼻的相应部位反应于外，足见鼻对内体疾病的预测是有其物质基础的。

又如口舌部：与口舌部有联系的经络如手阳明大肠经：“其支者，……还出挟口”；足阳明胃经“还出挟口还唇”；足太阴脾经“连舌本，散舌下”；手太阳小肠经“循咽”；足少阴肾经“其直者……循喉咙，挟舌本”；足厥阴肝经：“其支者……环唇内”。因此，大肠经、胃经、小肠经、肾经、脾经有病时，于口咽部皆有相应的病理反应。

上述说明经络与脏腑经气相通，经络加强和沟通了脏腑之间的联系，因此为疾病的先兆预测奠定了物质基础。

二、经络是疾病传变的桥梁

由于经络有高度的感应传导性能，纵横交错的网状结构，使经络和内体密切相关。因此内体疾病皆可以经络为桥梁表现出来，而且能最灵敏、最早地反映内体的病理状况。如《素问·脏气法时论》曰：“肝病者，两胁下痛，引少腹……肺病者，喘咳逆气，肩背痛。”由于经络能有规律地反映疾病的状况，因此根据经络反映的病证，有助于对疾病的定性、定位预测。故《灵枢·卫气》曰：“能别阴阳十二经者，知病之所生。”

由于经络对病候的反映主要表现在循经路线及俞穴两个方面，因此通过查循经路线的异常及俞穴的异常便可了解疾病的先兆表现，如《素问·脏气法时论》曰：“心病者，胸中痛，胁支满，膺背肩甲间痛，两臂内痛。”说明沿心经循行路线出现异常病证对心的病变有预测作用。又《灵枢·邪客》说：“肺心有邪，其气留于两肘；肝有邪，其气留于两腋；脾有邪，其气留于两髀；肾有邪，其气留于两腘。”其肘、腋、髀、腘、皆属于四肢八溪之处，凡病邪留而不去者，均易在这些处所结聚，这些地方又为经气会聚之处，皆分布有重要俞穴，故疾病容易从这些部位的俞穴反映出来。如位于肘膝附近的合穴，为五输穴，其异常可以反映经脏的病理状况。这些穴位出现压痛、疼痛、结节、皮疹、色泽改变等，皆可预测本经的异常。如足太阳膀胱经的委中穴可候腰背疾患，曲泽穴异常可预测心包疾患，足三里穴可以预测多种疾患。以上说明俞穴和经络异常是可以预测疾病的，经络是疾病预兆的物质基础。

综上所述，脏象理论是先兆预测的基础，中医脏腑理论体现了人体内外表里是一个统一的整体，内部的疾病可以从外部反映出来，脏腑的异常可以表露于经络，局部的病变和整体的疾患皆可互为影响，疾病的信息能够互相沟通，因此疾病的先兆预测是有其客观基础的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脏象理论是中医疾病预测的理论基础
  • 当前页：第二节　经络体系是中医疾病预测的物质基础
  • 下一页：第三章　中医先兆证特点
<<< 返回本书目录
  1. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  2. 经络统序《经络汇编》
  3. 经络上《医经原旨》
  4. 经络图《类证活人书》
  5. 经络取原法《普济方·针灸》
  6. 经络下《医经原旨》
  7. 经络篇《经络全书》
  8. 经络先兆——经络相学《中医疾病预测》
  9. 经络论篇《黄帝内经·素问》
  10. 经络虚实《黄帝内经太素》
  11. 经络论《素问悬解》
  12. 经络学说的应用《中医基础理论》
  13. 经络的组成和作用《针灸学》
  14. 经络易知《医学实在易》
  15. 经络的生理功能和临床应用《针灸学》
  16. 经络迎随设为问答（杨氏）《针灸大成》
  17. 经络的生理功能《中医基础理论》
  18. 经络俞穴配合法《普济方·针灸》
  19. 经络的概念和经络系统《中医基础理论》
  20. 经络之辨刺诊之法《类经》
  21. 经络的标本、根结、气街、四海《针灸学》
  22. 经络肢体病证《中医内科学》
  23. 经络大略《外科大成》
  24. 经络滞痛似痹《医门补要》
  25. 经络次序《金针秘传》
  26. 经络中的体液流动《人体使用手册》
  27. 经络病证《伤寒直格》
  28. 经络总论《针灸学》
  29. 经络病机《中医基础理论》
  30. 经络阻塞【疾病症状】
  1. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  2. 经络说《医学实在易》
  3. 经络统序《经络汇编》
  4. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  5. 经络图《类证活人书》
  6. 经络上《医经原旨》
  7. 经络系统《中医基础理论》
  8. 经络伤《中医词典》
  9. 经络下《医经原旨》
  10. 经络取原法《普济方·针灸》
  11. 经络先兆的理论基础《中医疾病预测》
  12. 经络起止《医学摘粹》
  13. 经络先兆的临床意义《中医疾病预测》
  14. 经络篇《经络全书》
  15. 经络先兆——经络相学《中医疾病预测》
  16. 经络敏感现象《中医词典》
  17. 经络现象《中医词典》
  18. 经络论篇《黄帝内经·素问》
  19. 经络虚实《黄帝内经太素》
  20. 经络论《素问悬解》
  21. 经络学说《中国医学通史》
  22. 经络论《针灸大成》
  23. 经络学说《中医词典》
  24. 经络经穴测定仪《中医词典》
  25. 经络学说的应用《中医基础理论》
  26. 经络经穴玻璃人《中医词典》
  27. 经络迎随设为问答（杨氏）《针灸大成》
  28. 经络感传现象《中医词典》
  29. 经络俞穴配合法《普济方·针灸》
  30. 经络分所属六十二法《针灸神书》
  31. 经络之辨刺诊之法《类经》


中医先兆证特点_《中医疾病预测》_中医诊治_【岐黄之术】

第三章　中医先兆证特点

第三章　中医先兆证特点

  • 上一页
  • 目录
  • 相关
  • 下一页

无论隐兆、变兆或凶兆，都各有其特点，并且背后皆隐匿着新的危险，然而并非都能引起人们的警觉，尤其不幸的是，不少病人对一些隐匿的病兆已经适应了……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　经络体系是中医疾病预测的物质基础
  • 当前页：第三章　中医先兆证特点
  • 下一页：第一节　匿病先兆特点
<<< 返回本书目录
  1. 中医先兆证特点《中医疾病预测》
  2. 中医现代化不是中医西医化《人体使用手册》
  3. 中医先兆证规律《中医疾病预测》
  4. 中医学的哲学基础《中医基础理论》
  5. 中医先兆证表现形式《中医疾病预测》
  6. 中医学理论体系的形成和发展《中医基础理论》
  7. 中医为什么不设医院，让病患住院呢?《中医之钥》
  8. 中医学理论体系的组成《中医基础理论》
  9. 中医外科学发展概况《中医外科学》
  10. 中医学理论体系概述《中医基础理论》
  11. 中医外科疾病命名与分类释义《中医外科学》
  12. 中医学理——阴阳五行《中医之钥》
  13. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  14. 中医眼科学发展简史《中医眼科学》
  15. 中医是否需要科学化、现代化呢?《中医之钥》
  16. 中医眼科学在中医学中的地位《中医眼科学》
  17. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  18. 中医养生学的地位和任务《中医养生学》
  19. 中医生理学《止园医话》
  20. 中医养生学的概念《中医养生学》
  21. 中医伤科学发展简史《中医伤科按摩学》
  22. 中医养生学的基本理论《中医养生学》
  23. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  24. 中医养生学的基本原则《中医养生学》
  25. 中医内科学发展简史《中医内科学》
  26. 中医养生学的性质和特点《中医养生学》
  27. 中医内科学的学习要求与方法《中医内科学》
  28. 中医养生学发展简史《中医养生学》
  29. 中医内科学的定义、性质及范围《中医内科学》
  30. 中医药科室建设《社区中医药服务工作指南》（试行）
  1. 中医先兆证特点《中医疾病预测》
  2. 中医先兆证规律《中医疾病预测》
  3. 中医学的哲学基础《中医基础理论》
  4. 中医先兆证表现形式《中医疾病预测》
  5. 中医学理论体系的形成和发展《中医基础理论》
  6. 中医为什么不设医院，让病患住院呢?《中医之钥》
  7. 中医学理论体系的组成《中医基础理论》
  8. 中医外科学发展概况《中医外科学》
  9. 中医学理论体系概述《中医基础理论》
  10. 中医是预防医学《中医之钥》
  11. 中医学理——阴阳五行《中医之钥》
  12. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  13. 中医眼科学发展简史《中医眼科学》
  14. 中医是否需要科学化、现代化呢?《中医之钥》
  15. 中医眼科学在中医学中的地位《中医眼科学》
  16. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  17. 中医养生学的地位和任务《中医养生学》
  18. 中医生理学《止园医话》
  19. 中医养生学的概念《中医养生学》
  20. 中医伤科学发展简史《中医伤科按摩学》
  21. 中医养生学的基本理论《中医养生学》
  22. 中医如何诊断肝病与治疗肝病?《中医之钥》
  23. 中医养生学的基本原则《中医养生学》
  24. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  25. 中医养生学的性质和特点《中医养生学》
  26. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  27. 中医养生学发展简史《中医养生学》
  28. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  29. 中医药发展《中国医学通史》
  30. 中医内科学发展简史《中医内科学》
  31. 中医药概况《中国医学通史》


匿病先兆特点_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　匿病先兆特点

第一节　匿病先兆特点

  • 上一页
  • 目录
  • 相关
  • 下一页

匿病，潜证虽然较难发现，然并非不可捉摸，重视疾病的早期信号是揭示匿病的重要途径。按照中医“有诸内者，必形于外”的观点，再隐蔽的病证也难免不露出迹象，透过隐蔽的征兆是能发现匿病的。

其一，匿病的先兆证又可称为隐兆，其特点多是不显露于外的或是时隐时现的信号。时隐时现的信号多是疾病的序幕，背后隐匿着新的危险，皆不能掉以轻心。值得注意的是不少病人对一些隐匿的病兆已经适应了，例如“汗出偏沮，使人偏枯”偏沮（半身无汗）即是偏枯的先兆，而病人常因无明显痛苦而忽略。再如，胸痹宗气不足者，许多病人可出现言语不接的现象，这是心力不继的先兆，如能及时抓住这些信号，可以及早医治。

其二，匿病先兆的出现不一定是病的开始，有的已经是病的成熟，犹如报春花的出现，象征春天已经蕴育成熟，故肝癌出现疼痛，虽然是较早的征兆，但已经是疾病的中、晚期了。

其三，匿病先兆证其有形者多是深伏的，有时要借助于深部触诊始能发现，诸如肠覃、石瘕等等，如月经过多，只靠显证辨析是不够的，常需进行妇科触诊，始得以发现石瘕之类的匿病。

掌握匿病的隐兆并非不可能，应用中医理论发扬中医整体分析的特色，认真考虑疾病的前因后果，是能从“无症”中求“有症”的。例如长期阴虚患者，根据“阴为阳基”，“阴虚则无气”的理论，阴虚可以继发气虚，因此尽管尚未出现乏力一类气虚显证，但从阴虚与气虚之间的因果关系是可以警觉气虚匿证的。此时如细查脉象，可得脉细中必然无力，便可及早发现气虚先兆。再如根据中医脉象理论及内脏体表相关学说，进行有目的的观察也是可以发现隐证的。余曾遇一舌麻患者，根据“舌为心之苗”建议其做心电图而发现冠心病，可见充分应用中医诊察手段是能掌握匿病先兆的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　中医先兆证特点
  • 当前页：第一节　匿病先兆特点
  • 下一页：第二节　变证先兆特点
<<< 返回本书目录
  1. 逆转型房室折返性心动过速【疾病症状】
  2. 匿虫【方剂主治】
  3. 逆证《张氏医通》
  4. 腻粉膏【方剂大全】
  5. 逆医法《石室秘录》
  6. 溺白《本草纲目》完整版
  7. 逆调论篇《疡医大全》
  8. 溺白《本草乘雅半偈》
  9. 逆调论篇《黄帝内经·素问》
  10. 溺白《景岳全书》
  11. 逆调论篇《冯氏锦囊秘录》
  12. 溺白《本草纲目》图文版
  13. 逆调论《素问悬解》
  14. 溺白（鱼靳切）《证类本草》
  15. 逆痰嗽《脉因证治》
  16. 溺白散【方剂大全】
  17. 逆顺障《目经大成》
  18. 溺闭《古今医案按》
  19. 逆顺相传至困而死《类经》
  20. 溺孔《奇症汇》
  21. 逆顺生翳外障《秘传眼科龙木论》
  22. 溺涩《张氏医通》
  23. 逆顺生翳歌《医宗金鉴》
  24. 溺水《家庭医学百科-自救互救篇》
  25. 逆顺生翳歌《眼科心法要诀》
  26. 溺水《宋本备急灸法》
  27. 逆顺生翳《银海精微》
  28. 溺水的急救《现代院外急救手册》
  29. 逆顺肥瘦《内经评文》
  30. 溺水死《圣济总录》
  1. 匿病先兆特点《中医疾病预测》
  2. 逆转录病毒《实用免疫细胞与核酸》
  3. 腻粉膏《太平惠民和剂局方》
  4. 逆注《中医词典》
  5. 腻苔《中医名词词典》
  6. 逆注《中医词典》
  7. 腻苔《中医词典》
  8. 逆治《中医词典》
  9. 腻苔《中医词典》
  10. 逆治《中医词典》
  11. 溺《中医词典》
  12. 逆症不治《冯氏锦囊秘录》
  13. 溺《中医词典》
  14. 逆症不治《冯氏锦囊秘录》
  15. 溺《本经逢原》
  16. 逆症不治《冯氏锦囊秘录》
  17. 溺白《景岳全书》
  18. 逆症不治《冯氏锦囊秘录》
  19. 溺白《中医词典》
  20. 逆症不治《冯氏锦囊秘录》
  21. 溺白《中医词典》
  22. 逆症《冯氏锦囊秘录》
  23. 溺白《本经逢原》
  24. 逆证《张氏医通》
  25. 溺白《增广和剂局方药性总论》
  26. 逆证《中医词典》
  27. 溺白《名医别录》
  28. 逆证《中医词典》
  29. 溺白《本草乘雅半偈》
  30. 逆证《中医名词词典》
  31. 溺白（鱼靳切）《证类本草》


变证先兆特点_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　变证先兆特点

第二节　变证先兆特点

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病在发生转变的情况下，往往都有其先兆显露，注意捕捉这些“发露”，有利于及早控制疾病的传变和扭转病势的不利倾向。

张仲景十分注意变证征兆，在《伤寒论》中总结了许多宝贵的经验。如以脉静或数急作为传与不传的标志（4条），又以无大热而躁烦视为阳证转为阴证之信号（269号）。此外，《温病条辨》对内伤杂病都有许多变证先兆的论述，如心烦口渴是寒证向热证转化的信号，而畏寒欲衣又须警惕热证转为寒证。以上虽略举一二却足以说明疾病在转化或传变的过程中，都有一定的信号，应予以注意。变证先兆的特点归纳如下：

其一，变证先兆多隐伏于疾病的极期，如大实之极出现神惫、脉迟，意味着有向虚证变化的信号；至虚之盛发生腹胀，便秘有可能是转实的先兆。

其二，以“先兆”症候出现亦为变证先兆的特点之一，如《温病条辨》以口反不渴为热在否营分阶段的前奏（上焦篇15条），《伤寒论》317条以“身反不恶寒”为阴盛格阳先兆。

其三，变证先兆多披露于病证转变前夕，如温病以神识如蒙为里虚内陷的前夕先兆，“心中懊憹”为发黄前夕之信号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　匿病先兆特点
  • 当前页：第二节　变证先兆特点
  • 下一页：第三节　危证先兆特点
<<< 返回本书目录
  1. 变蒸证治《育婴家秘》
  2. 变症治法《疠疡机要》
  3. 变蒸散【方剂大全】
  4. 变质化瘀丸【方剂大全】
  5. 变蒸日例《婴童类萃》
  6. 变治法《石室秘录》
  7. 变蒸门《万氏秘传片玉心书》
  8. 变治诸方《疯门全书》
  9. 变蒸论《幼科推拿秘书》
  10. 变字解《景景医话》
  11. 变蒸论《婴童类萃》
  12. 便、秘《地震灾后常见病多发病中医药治疗手册》
  13. 变蒸论《小儿卫生总微论方》
  14. 便闭《扁鹊心书》
  15. 变蒸论《寿世保元》
  16. 便闭《临证指南医案》
  17. 变蒸兼证《幼科发挥》
  18. 便闭《血证论》
  19. 变蒸赋《婴童类萃》
  20. 便闭《叶天士医案精华》
  21. 变蒸赋《小儿卫生总微论方》
  22. 便闭《张聿青医案》
  23. 变蒸方治《小儿卫生总微论方》
  24. 便闭统论《金匮翼》
  25. 变蒸发热《卫生易简方》
  26. 便产《广嗣要语》
  27. 变蒸第五问《婴童百问》
  28. 便虫门《辨证录》
  29. 变蒸辨《幼幼集成》
  30. 便毒《景岳全书》
  1. 变证先兆特点《中医疾病预测》
  2. 变证《中医词典》
  3. 变症治法《疠疡机要》
  4. 变证《中医名词词典》
  5. 变质甘蔗中毒的急救《现代院外急救手册》
  6. 变蒸证治《育婴家秘》
  7. 变治法《石室秘录》
  8. 变蒸学说《中医儿科学》
  9. 变治诸方《疯门全书》
  10. 变蒸日例《婴童类萃》
  11. 变字解《景景医话》
  12. 变蒸热《证治准绳·幼科》
  13. 便《中医词典》
  14. 变蒸热《医学纲目》
  15. 便、秘《地震灾后常见病多发病中医药治疗手册》
  16. 变蒸门《万氏秘传片玉心书》
  17. 便闭《医学集成》
  18. 变蒸论《幼科推拿秘书》
  19. 便闭《临证指南医案》
  20. 变蒸论《婴童类萃》
  21. 便闭《张聿青医案》
  22. 变蒸论《小儿卫生总微论方》
  23. 便闭《医学心悟》
  24. 变蒸论《寿世保元》
  25. 便闭《血证论》
  26. 变蒸论《古今医统大全》
  27. 便闭《扁鹊心书》
  28. 变蒸兼证《幼科发挥》
  29. 便闭《叶天士医案精华》
  30. 变蒸候《诸病源候论》
  31. 便闭统论《金匮翼》


危证先兆特点_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　危证先兆特点

第三节　危证先兆特点

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病恶化之际，往往易出现危险信号，即所谓败兆。一旦出现，标志着疾病可能直转急下，如肝癌出现嗜睡警报病危，慢性肾炎出现恶心提示尿毒症。危证先兆特点归纳于下：

其一，十二经竭者，其凶兆常显露于经脉循行部位，如《素问·诊要经终》提出：“戴眼，反折，瘈纵……”为太阳经终的信号：“耳聋百节皆纵，目睘绝系”为少阳经绝死兆……。

其二，五脏竭者，其凶败先兆可表现为生理功能的异常，并先披露于五官开窍处，如肺竭凶兆为鼻煽；脾竭凶兆为唇揭；肝竭为爪枯；肾竭面黑；心竭脉萎等。

其三，对阴竭阳脱的危败凶兆，每每以汗、喘、躁为信号。如躁烦为阳脱先兆；汗出不止为阴竭凶信；息高喘冒为孤阳欲绝死兆。其中绝汗是一个重要信号。如脱汗预兆亡阳，汗出如油预兆亡阴，胸部大汗预兆亡心阳等。

其四，形神相离常常是败兆，如《内经》记载曰：“头倾视深，精神将夺矣。”（《素问·脉要精微论》）“破睏脱肉，目眶陷，真脏见，目不见人，立死。”《素问·玉机真藏论》）尤以神败最为凶讯，表现为目光呆滞、直视，精神萎颓，意识模糊为精气欲竭之兆。

其五，回光反照现象是危败的常见先兆，为神气衰败的凶兆。常呈“假神”（虚性兴奋）状态，患者从衰弱状态下突然头脑清醒、眼睛发亮或面色如妆，言语宏量或胃口突然大开，为灯油将尽前的瞬亮，乃神败预兆。如《伤寒论》“除中”即是脾胃败兆。

总之，危败凶兆中医诸书记述甚多，如《医学入门·血证》见“九窍出血，身热不卧者，即死。”《寓意草》曰：“鼻如烟煤，肺气已绝”……不胜枚举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　变证先兆特点
  • 当前页：第三节　危证先兆特点
  • 下一页：第四章　中医先兆证规律
<<< 返回本书目录
  1. 危证《圆运动的古中医学》
  2. 危重病人的呼吸监护《急诊医学》
  3. 危险三角区的由来《免疫与健康》
  4. 威灵菊【中药大全】
  5. 危险的带菌者《免疫与健康》
  6. 威灵仙《本草纲目》完整版
  7. 危急部《本草易读》
  8. 威灵仙《本草乘雅半偈》
  9. 望诊无明显心前区搏动【疾病症状】
  10. 威灵仙《本草图经》
  11. 望诊《中医诊断学》
  12. 威灵仙《本草新编》
  13. 望诊《趣味中医》
  14. 威灵仙《本草易读》
  15. 望诊《脉诀汇辨》
  16. 威灵仙《本草择要纲目》
  17. 望月砂【中药大全】
  18. 威灵仙《滇南本草》
  19. 望形色审苗窍知表里寒热虚实说《幼科概论》
  20. 威灵仙《轩岐救正论》
  21. 望形察色《中西汇通医经精义》
  22. 威灵仙《药笼小品》
  23. 望形察色《推拿抉微》
  24. 威灵仙《证类本草》
  25. 望闻问切杨氏《医学集成》
  26. 威灵仙《本草纲目》图文版
  27. 望闻问切论《笔花医镜》
  28. 威灵仙【方剂大全】
  29. 望闻问切订《古今医统大全》
  30. 威灵仙（图）【中药大全】
  1. 危证先兆特点《中医疾病预测》
  2. 危证《圆运动的古中医学》
  3. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  4. 危亦林（1277-1347年）《中医词典》
  5. 危重病人的呼吸监护《急诊医学》
  6. 危险三角区 的由来《免疫与健康》
  7. 威奥氏综合征《默克家庭诊疗手册》
  8. 危险的带菌者《免疫与健康》
  9. 威灵《中医词典》
  10. 危困《证治准绳·疡医》
  11. 威灵骨茶《茶饮保健》
  12. 危急部《本草易读》
  13. 威灵散《妇人大全良方》
  14. 望诊《中医诊断学》
  15. 威灵仙《本草纲目》
  16. 望诊《中医妇科学》
  17. 威灵仙《雷公炮制药性解》
  18. 望诊《中医儿科学》
  19. 威灵仙《药笼小品》
  20. 望诊《脉诀汇辨》
  21. 威灵仙《玉楸药解》
  22. 望诊《中医词典》
  23. 威灵仙《中药炮制》
  24. 望诊《趣味中医》
  25. 威灵仙《本草衍义》
  26. 望诊《中医名词词典》
  27. 威灵仙《汤液本草》
  28. 望月砂散《冯氏锦囊秘录》
  29. 威灵仙《本草备要》
  30. 望月砂《中药炮制》
  31. 威灵仙《本草蒙筌》


中医先兆证规律_《中医疾病预测》_中医诊治_【岐黄之术】

第四章　中医先兆证规律

第四章　中医先兆证规律

  • 上一页
  • 目录
  • 相关
  • 下一页

变的过程，所谓“山雨欲来风满楼”。先兆证的频率和强度总是逐渐增加的。但有时却是在经过一段平静之后突然发生，即所谓“在沉默中暴发”……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　危证先兆特点
  • 当前页：第四章　中医先兆证规律
  • 下一页：第一节　不稳定性规律
<<< 返回本书目录
  1. 中医先兆证规律《中医疾病预测》
  2. 中医先兆证特点《中医疾病预测》
  3. 中医先兆证表现形式《中医疾病预测》
  4. 中医现代化不是中医西医化《人体使用手册》
  5. 中医为什么不设医院，让病患住院呢?《中医之钥》
  6. 中医学的哲学基础《中医基础理论》
  7. 中医外科学发展概况《中医外科学》
  8. 中医学理论体系的形成和发展《中医基础理论》
  9. 中医外科疾病命名与分类释义《中医外科学》
  10. 中医学理论体系的组成《中医基础理论》
  11. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  12. 中医学理论体系概述《中医基础理论》
  13. 中医是否需要科学化、现代化呢?《中医之钥》
  14. 中医学理——阴阳五行《中医之钥》
  15. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  16. 中医眼科学发展简史《中医眼科学》
  17. 中医生理学《止园医话》
  18. 中医眼科学在中医学中的地位《中医眼科学》
  19. 中医伤科学发展简史《中医伤科按摩学》
  20. 中医养生学的地位和任务《中医养生学》
  21. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  22. 中医养生学的概念《中医养生学》
  23. 中医内科学发展简史《中医内科学》
  24. 中医养生学的基本理论《中医养生学》
  25. 中医内科学的学习要求与方法《中医内科学》
  26. 中医养生学的基本原则《中医养生学》
  27. 中医内科学的定义、性质及范围《中医内科学》
  28. 中医养生学的性质和特点《中医养生学》
  29. 中医内科疾病治疗学要点《中医内科学》
  30. 中医养生学发展简史《中医养生学》
  1. 中医先兆证规律《中医疾病预测》
  2. 中医先兆证表现形式《中医疾病预测》
  3. 中医先兆证特点《中医疾病预测》
  4. 中医为什么不设医院，让病患住院呢?《中医之钥》
  5. 中医学的哲学基础《中医基础理论》
  6. 中医外科学发展概况《中医外科学》
  7. 中医学理论体系的形成和发展《中医基础理论》
  8. 中医是预防医学《中医之钥》
  9. 中医学理论体系的组成《中医基础理论》
  10. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  11. 中医学理论体系概述《中医基础理论》
  12. 中医是否需要科学化、现代化呢?《中医之钥》
  13. 中医学理——阴阳五行《中医之钥》
  14. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  15. 中医眼科学发展简史《中医眼科学》
  16. 中医生理学《止园医话》
  17. 中医眼科学在中医学中的地位《中医眼科学》
  18. 中医伤科学发展简史《中医伤科按摩学》
  19. 中医养生学的地位和任务《中医养生学》
  20. 中医如何诊断肝病与治疗肝病?《中医之钥》
  21. 中医养生学的概念《中医养生学》
  22. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  23. 中医养生学的基本理论《中医养生学》
  24. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  25. 中医养生学的基本原则《中医养生学》
  26. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  27. 中医养生学的性质和特点《中医养生学》
  28. 中医内科学发展简史《中医内科学》
  29. 中医养生学发展简史《中医养生学》
  30. 中医内科学的学习要求与方法《中医内科学》
  31. 中医药发展《中国医学通史》


不稳定性规律_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　不稳定性规律

第一节　不稳定性规律

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆证的最初表现往往是偶然的，不稳定的，其频率和强度逐渐增加，症状可由一个到多个不等，反复发作逐渐加重。如中风先兆的大拇指麻木，眩晕、肢体酸软，一过性健忘等，可以由无故的，短暂的异样感觉逐渐发展至经常的、持久的出现，就意味着中风即将来临，所谓“山雨欲来风满楼”，然而从先兆的出现到疾病发生的时间长短不一，可以由几分钟到数年，中风先兆一般为三年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　中医先兆证规律
  • 当前页：第一节　不稳定性规律
  • 下一页：第二节　正虚隐现规律
<<< 返回本书目录
  1. 不稳定型心绞痛【疾病大全】
  2. 不稳定性心绞痛【疾病症状】
  3. 不闻香臭【方剂主治】
  4. 不稳定血红蛋白病【疾病大全】
  5. 不闻香臭《扁鹊神应针灸玉龙经》
  6. 不卧《普济方·针灸》
  7. 不忘散【方剂大全】
  8. 不卧《医法圆通》
  9. 不完全性房内阻滞【疾病症状】
  10. 不卧《针灸资生经》
  11. 不透表《麻科活人全书》
  12. 不卧多卧《类经》
  13. 不痛者【方剂主治】
  14. 不卧散【方剂大全】
  15. 不同体形的肥胖，有不同的原因《人体使用手册》
  16. 不喜食《秘传证治要诀及类方》
  17. 不同生理状况下膳食调配原则《预防医学》
  18. 不下【方剂主治】
  19. 不同群体和特殊职业群体的心理卫生《医学心理学》
  20. 不下食【方剂主治】
  21. 不同情况下病人的心理护理《医学心理学》
  22. 不下饮食【方剂主治】
  23. 不同年龄阶段儿童的心理卫生《医学心理学》
  24. 不先辨症乱用药引《医门补要》
  25. 不同年龄病人的心理与心理护理《医学心理学》
  26. 不小便《医宗金鉴》
  27. 不同成像技术的综合应用《医学影像学》
  28. 不协调性兴奋【疾病症状】
  29. 不啼《医宗金鉴》
  30. 不泻内消丸【方剂大全】
  1. 不稳定性规律《中医疾病预测》
  2. 不闻香臭《扁鹊神应针灸玉龙经》
  3. 不卧《医法圆通》
  4. 不为良相愿为良医《友渔斋医话》
  5. 不卧《普济方·针灸》
  6. 不忘进早餐《家庭医学百科·预防保健篇》
  7. 不卧《针灸资生经》
  8. 不完全恢复健康《病理生理学》
  9. 不卧多卧《类经》
  10. 不退位《中医词典》
  11. 不卧散《冯氏锦囊秘录》
  12. 不透表《麻科活人全书》
  13. 不卧散《儒门事亲》
  14. 不痛疮候《诸病源候论》
  15. 不吸烟《家庭医学百科·预防保健篇》
  16. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  17. 不喜食《秘传证治要诀及类方》
  18. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  19. 不先辨症乱用药引《医门补要》
  20. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  21. 不小便《医宗金鉴》
  22. 不同生理状况下膳食调配原则《预防医学》
  23. 不小便《医述》
  24. 不同群体和特殊职业群体的心理卫生《医学心理学》
  25. 不小便《证治准绳·幼科》
  26. 不同年龄阶段儿童的心理卫生《医学心理学》
  27. 不小便《幼科心法要诀》
  28. 不同名称的同一品种《医院药学》
  29. 不谢方《专治麻痧初编》
  30. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  31. 不锈钢针《中医词典》


正虚隐现规律_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　正虚隐现规律

第二节　正虚隐现规律

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆证往往是在过度劳累和心情忧抑时隐约出现，并往往一过即逝，如劳累后及心情不佳时出现左胸隐隐作痛，虽然仅是轻微的，然也足以成为冠心病的预测。总之，先兆症状常随人体的虚实状况而隐显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　不稳定性规律
  • 当前页：第二节　正虚隐现规律
  • 下一页：第三节　个体差异性规律
<<< 返回本书目录
  1. 正心汤【方剂大全】
  2. 正阳明胃府伤寒《轩岐救正论》
  3. 正邪袭内生梦大论《针灸甲乙经》
  4. 正阳散【方剂大全】
  5. 正弦胎心率【疾病症状】
  6. 正阳丸【方剂大全】
  7. 正误存疑篇《订正仲景全书金匮要略注》
  8. 正医法《石室秘录》
  9. 正误《订正仲景全书金匮要略注》
  10. 正营穴【头部背面穴位】
  11. 正文《诸脉主病诗》
  12. 正元丹【方剂大全】
  13. 正文《运气要诀》
  14. 正元散【方剂大全】
  15. 正文《鬻婴提要说》
  16. 正粘病毒《医学微生物学》
  17. 正文《幼科种痘心法要旨》
  18. 正治诸方《疯门全书》
  19. 正文《塘医话》
  20. 正中神经损伤【疾病大全】
  21. 正文《上池杂说》
  22. 正坐伸臂法《普济方·针灸》
  23. 正文《伤科汇纂》
  24. 正坐伸臂法《炙膏肓腧穴法》
  25. 正文《三消论》
  26. 证《明医指掌》
  27. 正文《脉象统类》
  28. 证妇人带下赤白错分寒热解《儒门事亲》
  29. 正文《花韵楼医案》
  30. 证候-伤寒门（上）《古今医统大全》
  1. 正虚隐现规律《中医疾病预测》
  2. 正虚邪实《中医词典》
  3. 正穴《中医词典》
  4. 正虚邪实《中医名词词典》
  5. 正阳本义《思考中医》
  6. 正邪相争《中医词典》
  7. 正阳丹《三因极一病证方论》
  8. 正邪相争《中医名词词典》
  9. 正阳明胃府伤寒《轩岐救正论》
  10. 正邪袭内生梦大论《针灸甲乙经》
  11. 正阳汤《三因极一病证方论》
  12. 正误存疑篇《订正仲景全书金匮要略注》
  13. 正医法《石室秘录》
  14. 正误《订正仲景全书金匮要略注》
  15. 正营《针灸大成》
  16. 正文《鬻婴提要说》
  17. 正营《中医词典》
  18. 正文《上池杂说》
  19. 正营《针灸学》
  20. 正文《花韵楼医案》
  21. 正元丹《时方歌括》
  22. 正文《运气要诀》
  23. 正元散《三因极一病证方论》
  24. 正文《三消论》
  25. 正元散《三因极一病证方论》
  26. 正文《脉象统类》
  27. 正元散《太平惠民和剂局方》
  28. 正文《幼科种痘心法要旨》
  29. 正元散《博济方》
  30. 正文《伤科汇纂》
  31. 正月《急救广生集》


个体差异性规律_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　个体差异性规律

第三节　个体差异性规律

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆证出现的迟、早、频率和强度与个体差异有很大关系。同样疾病在不同人身上，先兆证的出现有很大差异。如心肌炎在素体盛者，即使典型症状也很少见，只有在出现后遗症时才被发现，其先兆证当然就更不容易觉察了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　正虚隐现规律
  • 当前页：第三节　个体差异性规律
  • 下一页：第四节　时间节律性规律
<<< 返回本书目录
  1. 个例调查和病例报告《流行病学》
  2. 各半散【方剂大全】
  3. 个别氨基酸代谢《生物化学与分子生物学》
  4. 各部不胜脉《古今医统大全》
  5. 葛真君汤【方剂大全】
  6. 各等倍奇汤【方剂大全】
  7. 葛枣【中药大全】
  8. 各经引使主治药《古今医统大全》
  9. 葛芋膏【方剂大全】
  10. 各经引用《医学启源》
  11. 葛叶散【方剂大全】
  12. 各经主治引使《本草蒙筌》
  13. 葛叶【中药大全】
  14. 各类免疫球蛋白的生物学活性《医学免疫学》
  15. 葛叶《本草崇原》
  16. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  17. 葛蕈【中药大全】
  18. 各类实验动物选择索引《实验动物科学》
  19. 葛玄真人百补构精丸【方剂大全】
  20. 各论《骨科学》
  21. 葛仙米（图）【中药大全】
  22. 各系统脱落细胞检查《临床基础检验学》
  23. 葛犀汤【方剂大全】
  24. 各系统问诊参考提要《物理诊断学》
  25. 葛术汤【方剂大全】
  26. 各项检查须知《家庭医学百科-家庭护理篇》
  27. 葛芍汤【方剂大全】
  28. 各型休克的特点《病理生理学》
  29. 葛上亭长丸【方剂大全】
  30. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  1. 个体差异性规律《中医疾病预测》
  2. 个人卫生《中国医学通史》
  3. 个体感受性《预防医学》
  4. 个例调查和病例报告《流行病学》
  5. 个体和种族发育的研究《实用免疫细胞与核酸》
  6. 个别氧代酸《医用化学》
  7. 个性心理的问题（二）《医学心理学》
  8. 个别醛和酮《医用化学》
  9. 个性心理的问题（一）《医学心理学》
  10. 个别羟基酸《医用化学》
  11. 各别药物临床药理学《急诊医学》
  12. 葛哲《中医词典》
  13. 各部不胜脉《古今医统大全》
  14. 葛应泽《中医词典》
  15. 各部椎骨特点歌诀《人体解剖学歌诀》
  16. 葛应雷《中医词典》
  17. 各经引使主治药《古今医统大全》
  18. 葛叶《本草崇原》
  19. 各经引用《医学启源》
  20. 葛玄真人百补构精圆《中藏经》
  21. 各经主治引使《本草蒙筌》
  22. 葛玄《中医词典》
  23. 各类免疫球蛋白的生物学活性《医学免疫学》
  24. 葛绣春《中医词典》
  25. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  26. 葛香菖茶《茶饮保健》
  27. 各类实验动物选择索引《实验动物科学》
  28. 葛天民《中医词典》
  29. 各类血管的功能特点《生理学》
  30. 葛氏方《妇人大全良方》
  31. 各脉主病《医碥》


时间节律性规律_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　时间节律性规律

第四节　时间节律性规律

  • 上一页
  • 目录
  • 相关
  • 下一页

先兆证存在着时间节律性规律，又可称为“律兆”，人体存在着生命节律，由于人体对外环境有规律的周期性变动，有着同步的周期性适应变化，具体指日节律、月节律及年节律，因此疾病的预兆也不可避免地存在着生物钟规律。如有些心脑血管疾患，其先兆证多在夜间及冬季明显，而精神病先兆常出现于春季……。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　个体差异性规律
  • 当前页：第四节　时间节律性规律
  • 下一页：第五节　奇异多变规律
<<< 返回本书目录
  1. 时行疫症《伤寒括要》
  2. 时疠湿温《眉寿堂方案选存》
  3. 时行疫疠【方剂主治】
  4. 时痢《儿科萃精》
  5. 时行疫疠《丹溪手镜》
  6. 时痢《医宗金鉴》
  7. 时行瘟疫《儿科萃精》
  8. 时令《医经原旨》
  9. 时行两感《伤寒六书》
  10. 时呕逆【方剂主治】
  11. 时行寒疫论《伤寒总病论》
  12. 时气《普济方·针灸》
  13. 时行法《千金翼方》
  14. 时气《幼幼新书》
  15. 时行赤眼症《眼科阐微》
  16. 时气【方剂主治】
  17. 时寒热【方剂主治】
  18. 时气（天时一）《妇人规》
  19. 时干支推算法《手掌与疾病》
  20. 时气（天时一）《宜麟策》
  21. 时感忌贴温窜膏药《医门补要》
  22. 时气病诸候（凡四十三论）《诸病源候论》
  23. 时复症《中医眼科学》
  24. 时气传染《卫生宝鉴》
  25. 时复证《张氏医通》
  26. 时气后患目《圣济总录》
  27. 时复《血证论》
  28. 时气温病皆能损胎《女科百问》
  29. 时复《目经大成》
  30. 时日配合穴法图《扁鹊神应针灸玉龙经》
  1. 时间节律性规律《中医疾病预测》
  2. 时间感知综合障碍《神经精神疾病诊断学》
  3. 时间趋势《预防医学》
  4. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  5. 时间趋势《预防医学》
  6. 时间《气功外气疗法》
  7. 时间因素《中医内科学》
  8. 时化《中医词典》
  9. 时疠湿温《眉寿堂方案选存》
  10. 时行疫症《伤寒括要》
  11. 时痢《医宗金鉴》
  12. 时行疫痢《中医词典》
  13. 时痢《儿科萃精》
  14. 时行疫疠《丹溪手镜》
  15. 时痢《幼科心法要诀》
  16. 时行瘟疫《儿科萃精》
  17. 时令《中医名词词典》
  18. 时行嗽《中医词典》
  19. 时令《中医词典》
  20. 时行伤寒《中医词典》
  21. 时令《医经原旨》
  22. 时行两感《伤寒六书》
  23. 时脉《医述》
  24. 时行戾气《中医词典》
  25. 时气《景岳全书》
  26. 时行戾气《中医名词词典》
  27. 时气《中医词典》
  28. 时行寒疫治法《伤寒总病论》
  29. 时气《幼幼新书》
  30. 时行寒疫论《伤寒总病论》
  31. 时气《普济方·针灸》


奇异多变规律_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　奇异多变规律

第五节　奇异多变规律

  • 上一页
  • 目录
  • 相关
  • 下一页

有的先兆证表现为奇异多变，又可称为“狐兆”。其特点为变幻无穷，难以捉摸，如中风先兆的表现常是多样的和变幻的异样感觉。如眼前见旋风，下眼皮跳，无故一过性眼睛发直……。此外异常梦境也常是许多疾病的预兆，如经常梦见站在悬崖边或是从高处跌下，往往是冠心病的预兆梦，而梦游症则是精神分裂的前兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　时间节律性规律
  • 当前页：第五节　奇异多变规律
  • 下一页：第六节　一兆多报规律
<<< 返回本书目录
  1. 奇异部《本草易读》
  2. 奇俞类集《类经图翼》
  3. 奇药门《串雅内外编》
  4. 奇症《急救广生集》
  5. 奇穴部《经穴汇解》
  6. 奇治法《石室秘录》
  7. 奇穴部《经穴汇解》
  8. 奇治法《石室秘录》
  9. 奇穴 一、头颈部穴《针灸学》
  10. 荠《本草纲目》完整版
  11. 奇穴 五、下肢穴《针灸学》
  12. 荠《本草乘雅半偈》
  13. 奇穴 四、上肢穴《针灸学》
  14. 荠《本草图经》
  15. 奇穴 三、背部穴《针灸学》
  16. 荠《本草易读》
  17. 奇穴 二、胸腹部穴《针灸学》
  18. 荠《滇南本草》
  19. 奇邪血络《针灸甲乙经》
  20. 荠《证类本草》
  21. 奇授藿香丸【方剂大全】
  22. 荠《证类本草》
  23. 奇偶分两辩《侣山堂类辩》
  24. 荠（臭苏，青白苏）《本草纲目》完整版
  25. 奇偶《圣济总录》
  26. 荠菜《滇南本草》
  27. 奇妙栀子散【方剂大全】
  28. 荠菜《食物疗法》
  29. 奇脉【疾病症状】
  30. 荠菜《本草纲目》图文版
  1. 奇异多变规律《中医疾病预测》
  2. 奇异的求爱法——巫术《玉房秘诀》
  3. 奇治法《石室秘录》
  4. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  5. 奇治法《石室秘录》
  6. 奇异部《本草易读》
  7. 歧骨《中医名词词典》
  8. 奇验金箍散《冯氏锦囊秘录》
  9. 歧骨《中医词典》
  10. 奇穴部《经穴汇解》
  11. 歧骨《医宗金鉴》
  12. 奇穴《中医词典》
  13. 荠《千金翼方》
  14. 奇邪血络《针灸甲乙经》
  15. 荠《本草经集注》
  16. 奇邪《中医词典》
  17. 荠《新修本草》
  18. 奇邪《中医名词词典》
  19. 荠《新修本草》
  20. 奇效四物汤《仁术便览》
  21. 荠《吴普本草》
  22. 奇胎《中医词典》
  23. 荠《食疗本草》
  24. 奇输《中医词典》
  25. 荠《食疗本草》
  26. 奇偶分两辩《侣山堂类辩》
  27. 荠《本草衍义》
  28. 奇偶《圣济总录》
  29. 荠《本草备要》
  30. 奇脉《中医词典》
  31. 荠《本草易读》


一兆多报规律_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　一兆多报规律

第六节　一兆多报规律

  • 上一页
  • 目录
  • 相关
  • 下一页

即一兆预测多种疾病现象。多种疾病表现为同一先兆证者也并非罕见。如瘙痒一症可共为消渴病、黄疸、湿郁、癌等病的预兆。再如嗜睡一症既可为关格病的警报，又是消渴病、黄疸转危的凶兆，血尿更常为多种疾病的信号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　奇异多变规律
  • 当前页：第六节　一兆多报规律
  • 下一页：第五章　中医先兆证表现形式
<<< 返回本书目录
  1. 一张氏妇心神不足肺经有痰《孙文垣医案》
  2. 一支箭【中药大全】
  3. 一脏一腑先绝论《医学源流论》
  4. 一枝蒿【中药大全】
  5. 一月经再行症《女科秘要》
  6. 一枝黄花（图）【中药大全】
  7. 一曰误搐《慈幼便览》
  8. 一枝旗【中药大全】
  9. 一曰类搐《慈幼便览》
  10. 一枝香【中药大全】
  11. 一曰非搐《慈幼便览》
  12. 一志汤【方剂大全】
  13. 一阴煎（新方）《虚损启微》
  14. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  15. 一阴煎【方剂大全】
  16. 一治通身药末方验愈《跌打损伤方》
  17. 一叶萩【中药大全】
  18. 一柱香【中药大全】
  19. 一叶荻【中药大全】
  20. 一字救苦散【方剂大全】
  21. 一氧化碳中毒后迟发性脑病【疾病大全】
  22. 一字轻金散【方剂大全】
  23. 一氧化碳中毒【疾病大全】
  24. 一字散【方剂大全】
  25. 一氧化碳中毒【疾病症状】
  26. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  27. 一氧化氮《动脉粥样硬化》
  28. 一醉不老丹【方剂大全】
  29. 一笑散【方剂大全】
  30. 一醉膏《扁鹊心书》
  1. 一兆多报规律《中医疾病预测》
  2. 一脏一腑先绝论《医学源流论》
  3. 一枝黄花《中药学》
  4. 一月经再行症《女科秘要》
  5. 一指禅式《气功外气疗法》
  6. 一月经再行《竹林女科证治》
  7. 一指禅推法《中医词典》
  8. 一月经再行《中医词典》
  9. 一指禅推拿《中医词典》
  10. 一月而经再行《胎产指南》
  11. 一指定三关《中医词典》
  12. 一曰误搐《慈幼便览》
  13. 一周《中医词典》
  14. 一曰类搐《慈幼便览》
  15. 一字安心之要《寿世传真》
  16. 一曰非搐《慈幼便览》
  17. 一字散《冯氏锦囊秘录》
  18. 一元弱酸弱碱的离解平衡《医用化学》
  19. 一字散《是斋百一选方》
  20. 一阴一阳《中医词典》
  21. 一醉膏《妇人大全良方》
  22. 一阴三阳《中医词典》
  23. 一醉膏《扁鹊心书》
  24. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  25. 伊贝母《中药炮制》
  26. 一阴煎（新方）《虚损启微》
  27. 伊芳火丹《幼幼新书》
  28. 一阴二阳《中医词典》
  29. 伊芳火丹候《诸病源候论》
  30. 一阴《中医词典》
  31. 伊芳祁丸《博济方》


中医先兆证表现形式_《中医疾病预测》_中医诊治_【岐黄之术】

第五章　中医先兆证表现形式

第五章　中医先兆证表现形式

  • 上一页
  • 目录
  • 相关
  • 下一页

尽管先兆的表现是形形色色的，但总逃不脱形、神的变异。在心态神情和体表九窍上的微小变化，哪怕是一个微小的涟漪，也难说内里没有发生着翻江倒海的变化……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　一兆多报规律
  • 当前页：第五章　中医先兆证表现形式
  • 下一页：第一节　神志、性格变异多是疾病的信号
<<< 返回本书目录
  1. 中医先兆证表现形式《中医疾病预测》
  2. 中医先兆证规律《中医疾病预测》
  3. 中医为什么不设医院，让病患住院呢?《中医之钥》
  4. 中医先兆证特点《中医疾病预测》
  5. 中医外科学发展概况《中医外科学》
  6. 中医现代化不是中医西医化《人体使用手册》
  7. 中医外科疾病命名与分类释义《中医外科学》
  8. 中医学的哲学基础《中医基础理论》
  9. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  10. 中医学理论体系的形成和发展《中医基础理论》
  11. 中医是否需要科学化、现代化呢?《中医之钥》
  12. 中医学理论体系的组成《中医基础理论》
  13. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  14. 中医学理论体系概述《中医基础理论》
  15. 中医生理学《止园医话》
  16. 中医学理——阴阳五行《中医之钥》
  17. 中医伤科学发展简史《中医伤科按摩学》
  18. 中医眼科学发展简史《中医眼科学》
  19. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  20. 中医眼科学在中医学中的地位《中医眼科学》
  21. 中医内科学发展简史《中医内科学》
  22. 中医养生学的地位和任务《中医养生学》
  23. 中医内科学的学习要求与方法《中医内科学》
  24. 中医养生学的概念《中医养生学》
  25. 中医内科学的定义、性质及范围《中医内科学》
  26. 中医养生学的基本理论《中医养生学》
  27. 中医内科疾病治疗学要点《中医内科学》
  28. 中医养生学的基本原则《中医养生学》
  29. 中医内科疾病症状学要点《中医内科学》
  30. 中医养生学的性质和特点《中医养生学》
  1. 中医先兆证表现形式《中医疾病预测》
  2. 中医为什么不设医院，让病患住院呢?《中医之钥》
  3. 中医先兆证规律《中医疾病预测》
  4. 中医外科学发展概况《中医外科学》
  5. 中医先兆证特点《中医疾病预测》
  6. 中医是预防医学《中医之钥》
  7. 中医学的哲学基础《中医基础理论》
  8. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  9. 中医学理论体系的形成和发展《中医基础理论》
  10. 中医是否需要科学化、现代化呢?《中医之钥》
  11. 中医学理论体系的组成《中医基础理论》
  12. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  13. 中医学理论体系概述《中医基础理论》
  14. 中医生理学《止园医话》
  15. 中医学理——阴阳五行《中医之钥》
  16. 中医伤科学发展简史《中医伤科按摩学》
  17. 中医眼科学发展简史《中医眼科学》
  18. 中医如何诊断肝病与治疗肝病?《中医之钥》
  19. 中医眼科学在中医学中的地位《中医眼科学》
  20. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  21. 中医养生学的地位和任务《中医养生学》
  22. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  23. 中医养生学的概念《中医养生学》
  24. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  25. 中医养生学的基本理论《中医养生学》
  26. 中医内科学发展简史《中医内科学》
  27. 中医养生学的基本原则《中医养生学》
  28. 中医内科学的学习要求与方法《中医内科学》
  29. 中医养生学的性质和特点《中医养生学》
  30. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  31. 中医养生学发展简史《中医养生学》


神志、性格变异多是疾病的信号_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　神志、性格变异多是疾病的信号

第一节　神志、性格变异多是疾病的信号

  • 上一页
  • 目录
  • 相关
  • 下一页

神志的变异，病态的七情，在许多情况下是疾病的信号，在《内经》中已为之注意。如《灵枢·癫狂》曰：“狂始生，先自悲也。”“癫疾始生，先不乐”，此外神情的变异不仅预兆精神方面的疾患，非精神疾患也多出现，如《伤寒论》大承气汤出现的谵语，即是胃燥便结之信号。此外，昏迷是热入心包、急黄、中暑、卒中……的预测。善忘为内有瘀血的信号等足以说明之。此外神志的异常还可预测脏腑经络的寒热虚实，如《灵枢·本神》曰：“肝气虚则恐，实则怒……心气虚则悲，实则笑不休。”《素问·刺热论》说：“心热病者，先不乐”及《灵枢·经脉》曰：“肾足少阴之脉……气不足则善恐。”等均足以说明神志的异常是疾病的早期信号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　中医先兆证表现形式
  • 当前页：第一节　神志、性格变异多是疾病的信号
  • 下一页：第二节　体表、九窍的变化是内在疾病的警报
<<< 返回本书目录
  1. 神之名义《杂病心法要诀》
  2. 神志案《丁甘仁医案》
  3. 神之名义《医宗金鉴》
  4. 神志不宁【方剂主治】
  5. 神之变化《杂病心法要诀》
  6. 神志不清【疾病症状】
  7. 神针火《本草纲目》完整版
  8. 神志不清【方剂主治】
  9. 神照散【方剂大全】
  10. 神志淡漠【疾病症状】
  11. 神灶丹《幼幼新书》
  12. 神志恍惚《经方实验录》
  13. 神与气合《养生导引秘籍》
  14. 神志恍惚【疾病症状】
  15. 神佑丸【方剂大全】
  16. 神志昏愦【方剂主治】
  17. 神应圆【方剂大全】
  18. 神志模糊【疾病症状】
  19. 神应养真丹【方剂大全】
  20. 神治法《石室秘录》
  21. 神应丸【方剂大全】
  22. 神治诸般风气灵膏《扁鹊心书》
  23. 神应丸《脾胃论》
  24. 神朱石膏丸【方剂大全】
  25. 神应散【方剂大全】
  26. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  27. 神应乳香丸《洪氏集验方》
  28. 神珠将反《张氏医通》
  29. 神应经补泻《针灸大成》
  30. 神助散【方剂大全】
  1. 神志、性格变异多是疾病的信号《中医疾病预测》
  2. 神之名义《杂病心法要诀》
  3. 神志案《丁甘仁医案》
  4. 神之名义《医宗金鉴》
  5. 神志不定《中医词典》
  6. 神之变化《杂病心法要诀》
  7. 神志恍惚《经方实验录》
  8. 神之变化《医宗金鉴》
  9. 神志活动《中医基础理论》
  10. 神枕法《饮膳正要》
  11. 神治法《石室秘录》
  12. 神针火《药性切用》
  13. 神治诸般风气灵膏《扁鹊心书》
  14. 神针火《本草撮要》
  15. 神珠《中医词典》
  16. 神针火《本草从新》
  17. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  18. 神针火《中医词典》
  19. 神珠将反《中医词典》
  20. 神针火《本草纲目》
  21. 神珠将反《张氏医通》
  22. 神针八法《针灸大成》
  23. 神珠自胀证《中医词典》
  24. 神灶丹《幼幼新书》
  25. 神助散《太平惠民和剂局方》
  26. 神脏《中医词典》
  27. 神助散《儒门事亲》
  28. 神脏《中医名词词典》
  29. 神字号玉华散《喉科秘诀》
  30. 神御散《是斋百一选方》
  31. 神宗《中医词典》


体表、九窍的变化是内在疾病的警报_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　体表、九窍的变化是内在疾病的警报

第二节　体表、九窍的变化是内在疾病的警报

  • 上一页
  • 目录
  • 相关
  • 下一页

研究疾病信号出现的部位，对疾病定位具有重要意义。脉、舌变化是反映疾病早期最常见的信号，但疾病的早期信号不一定于脉、舌、音、色都同时出现，常先见于某一部位，因此掌握各种疾病预兆的部位规律，对预测疾病具有十分重要的意义。其中，心、肺疾患的早期信号最先见于脉。舌为心之苗，又为脾之外候，苔乃胃气之所熏蒸，故心、脾、胃病变的早期信号多披露于舌。面色是脏腑气血之外荣，“十二经脉，三百六十五络，其血气皆上注于面而走空窍。”因此面色的改变是气血变化的最先预兆。如《灵枢·五色》曰：“赤色出两颧，大如拇指者，病虽小愈，必卒死”。此外，音声信息，嗅气味，味欲喜恶变化等也是重要的疾病信息。如《素问·宝命全形》曰：“病深者，其声哕。”《素问·腹中论》血枯曰：“病至则先闻腥臊臭”。另外，味溢对疾病的预测也颇有实践意义，如脾病口甜，胆病口苦，肾病口咸等对五脏疾病都有预测价值，以上分析说明了局部信号和内在疾病的关系，体现了局部信号对疾病的整体预测价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　神志、性格变异多是疾病的信号
  • 当前页：第二节　体表、九窍的变化是内在疾病的警报
  • 下一页：第三节　排出物异常往往是疾病的先兆
<<< 返回本书目录
  1. 蹄铁形肾【疾病大全】
  2. 体表部位《中医名词词典》
  3. 醍醐菜《证类本草》
  4. 体察爱护论《外科精要》
  5. 醍醐菜《雷公炮炙论》
  6. 体肥脉虚中症论《三指禅》
  7. 醍醐菜《本草纲目》完整版
  8. 体肺循环栓塞【疾病症状】
  9. 醍醐【中药大全】
  10. 体格检查《物理诊断学》
  11. 醍醐《本草纲目》图文版
  12. 体股癣《家庭医学百科-医疗康复篇》
  13. 醍醐《证类本草》
  14. 体检的基本方法《物理诊断学》
  15. 醍醐《雷公炮炙论》
  16. 体疽发《外科启玄》
  17. 醍醐《本草乘雅半偈》
  18. 体疽发门主论《疡医大全》
  19. 醍醐《本草纲目》完整版
  20. 体厥《温疫论》
  21. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  22. 体力劳动者的保健《中医养生学》
  23. 题仁术便览后《仁术便览》
  24. 体毛脱落【疾病症状】
  25. 题费建中《救偏琐言》《吴医汇讲》
  26. 体毛脱落【疾病症状】
  27. 题辞《内经博议》
  28. 体内水钠潴留【疾病症状】
  29. 题辞《金匮玉函要略述义》
  30. 体内药量变化的时间过程《药理学》
  1. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  2. 醍醐油《饮膳正要》
  3. 体表标志《人体解剖学》
  4. 醍醐汤《是斋百一选方》
  5. 体表标志（图6－1）《人体解剖学》
  6. 醍醐酒《食疗方》
  7. 体表感觉《生理学》
  8. 醍醐酒《医学入门》
  9. 体表心电图《生理学》
  10. 醍醐酒《饮膳正要》
  11. 体禀纯阳《中医词典》
  12. 醍醐菜《证类本草》
  13. 体察爱护论《外科精要》
  14. 醍醐菜《雷公炮炙论》
  15. 体臭候《巢氏病源补养宣导法》
  16. 醍醐〈平〉《食疗本草》
  17. 体臭候《诸病源候论》
  18. 醍醐《本草乘雅半偈》
  19. 体肥脉虚中症论《三指禅》
  20. 醍醐《证类本草》
  21. 体格锻炼《家庭医学百科·预防保健篇》
  22. 醍醐《本草衍义》
  23. 体格锻炼《中医儿科学》
  24. 醍醐《新修本草》
  25. 体格发育《默克家庭诊疗手册》
  26. 醍醐《千金翼方》
  27. 体格检查《病历书写规范》
  28. 醍醐《雷公炮炙论》
  29. 体格检查《物理诊断学》
  30. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  31. 体格检查《默克家庭诊疗手册》


排出物异常往往是疾病的先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　排出物异常往往是疾病的先兆

第三节　排出物异常往往是疾病的先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

如汗、尿、大便、精液、白带等排出物异常，多是疾病的警报。其中，汗为心之液，汗对五脏病理皆有着重要预测作用。尿除与肾、膀胱的关系密切外，还与肺、心、脾相关连，因此对全身疾病同样是一个不可忽略的信息。如《外台秘要》对尿甜预兆消渴病已有记载：“论曰，消渴者……肾虚所致，每发即小便至甜”。此外，痰、涕、泪、大便也皆分别有一定的信号作用，如长期血痰、血涕、便血都有癌信号的可能，否则就应考虑出血性疾病。其他，脉络、指纹也都各有一定预测意义。这些都将以专节论述于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　体表、九窍的变化是内在疾病的警报
  • 当前页：第三节　排出物异常往往是疾病的先兆
  • 下一页：第六章　潜病与先兆
<<< 返回本书目录
  1. 排出结石【疾病症状】
  2. 排除胆结石的方子《人体使用手册》
  3. 排斥反应及其监测《免疫学和免疫学检验》
  4. 排粪时肛门灼痛【疾病症状】
  5. 排草香【中药大全】
  6. 排风汤【方剂大全】
  7. 排草香《本草择要纲目》
  8. 排骨灵【中药大全】
  9. 排草香《本草易读》
  10. 排钾过多【疾病症状】
  11. 排草香《本草纲目》完整版
  12. 排尿不畅【疾病症状】
  13. 排便障碍【疾病症状】
  14. 排尿的观察及异常时的护理《基础护理学》
  15. 排便时间过长【疾病症状】
  16. 排尿管道《组织学与胚胎学》
  17. 排便频率异常【疾病症状】
  18. 排尿过程中发生晕厥【疾病症状】
  19. 排便困难【疾病症状】
  20. 排尿困难及尿潴留【疾病症状】
  21. 排便感【疾病症状】
  22. 排尿困难及尿潴留【疾病症状】
  23. 排便不尽感【疾病症状】
  24. 排尿前后膀胱区痛【疾病症状】
  25. 排便保健法《中医养生学》
  26. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  27. 怕日羞明【方剂主治】
  28. 排尿疼痛【疾病症状】
  29. 怕热羞明《目经大成》
  30. 排尿异常《物理诊断学》
  1. 排出物异常往往是疾病的先兆《中医疾病预测》
  2. 排出《核、化学武器损伤》
  3. 排风汤《备急千金要方》
  4. 排斥反应及其监测《免疫学和免疫学检验》
  5. 排风汤《备急千金要方》
  6. 排斥反应的机制《病理学》
  7. 排风汤《冯氏锦囊秘录》
  8. 排斥反应的病变《病理学》
  9. 排风汤《妇人大全良方》
  10. 排草香《本草择要纲目》
  11. 排风汤《三因极一病证方论》
  12. 排草香《本经逢原》
  13. 排风汤《太平惠民和剂局方》
  14. 排草香《本草易读》
  15. 排风汤《儒门事亲》
  16. 排便的观察及护理《基础护理学》
  17. 排风汤《普济本事方》
  18. 排便保健法《中医养生学》
  19. 排华《千金翼方》
  20. 排便《生理学》
  21. 排卵《组织学与胚胎学》
  22. 排 泄《药理学》
  23. 排卵的原因《默克家庭诊疗手册》
  24. 俳蒲木《名医别录》
  25. 排卵功能失调不孕《古代房中秘方》
  26. 俳蒲木《证类本草》
  27. 排卵酒《古代房中秘方》
  28. 俳蒲木《新修本草》
  29. 排尿的观察及异常时的护理《基础护理学》
  30. 俳蒲木《千金翼方》
  31. 排尿反射《生理学》


潜病与先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六章　潜病与先兆

第六章　潜病与先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

潜病是先兆证产生的土壤，先兆证是潜病的报标信号。人体内隐潜着的病胚，在气候和土壤适宜时便开始显露……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　排出物异常往往是疾病的先兆
  • 当前页：第六章　潜病与先兆
  • 下一页：第一节　潜病与先兆证的关系
<<< 返回本书目录
  1. 潜病与先兆《中医疾病预测》
  2. 潜伏梅毒【疾病大全】
  3. 乾坤一气膏【方剂大全】
  4. 潜水病《默克家庭诊疗手册》
  5. 乾坤大旨《医理真传》
  6. 潜水性内耳损伤【疾病大全】
  7. 钱仲阳传《小儿药证直诀》
  8. 潜阳熄风汤【方剂大全】
  9. 钱真人传痘疮神方《石室秘录》
  10. 潜在中毒【疾病症状】
  11. 钱针万线草【中药大全】
  12. 黔桂醉魂藤【中药大全】
  13. 钱乙泻黄《汤头歌诀》
  14. 黔羊蹄甲【中药大全】
  15. 钱乙黄土治肾病《趣味中医》
  16. 浅表或深部静脉反复血栓形成【疾病症状】
  17. 钱氏论五脏所主《证治准绳·幼科》
  18. 浅表淋巴结进行性肿大【疾病症状】
  19. 钱氏痘疹论《张氏医通》
  20. 浅表淋巴结肿大【疾病症状】
  21. 钱氏白术散【方剂大全】
  22. 浅表性疤痕【疾病症状】
  23. 钱氏《小儿药证直诀》《专治麻痧初编》
  24. 浅表性皮肤脂肪瘤痣【疾病大全】
  25. 钱麻《滇南本草》
  26. 浅表性胃炎《赵绍琴临证验案精选》
  27. 钱币状掌跖角化病【疾病大全】
  28. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  29. 钱币状湿疹【疾病大全】
  30. 浅部真菌《医学微生物学》
  1. 潜病与先兆《中医疾病预测》
  2. 潜病隐匿的机制《中医疾病预测》
  3. 潜病与先兆证的关系《中医疾病预测》
  4. 乾坤运转功《气功外气疗法》
  5. 潜行散《仁术便览》
  6. 乾坤生六子易之为书也，广大悉备。《思考中医》
  7. 潜水病《默克家庭诊疗手册》
  8. 乾坤大旨《医理真传》
  9. 潜阳《中医名词词典》
  10. 钳上《中医词典》
  11. 潜阳《中医词典》
  12. 钳耳《中医词典》
  13. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  14. 钳《中医词典》
  15. 潜镇《中医词典》
  16. 钱仲阳传《小儿药证直诀》
  17. 潜镇（镇潜）《中医名词词典》
  18. 钱真人传痘疮神方《石室秘录》
  19. 潜证在疾病预测中的重要意义《中医疾病预测》
  20. 钱原浚《中医词典》
  21. 潜趾《中医词典》
  22. 钱瑛《中医词典》
  23. 黔首《中医词典》
  24. 钱乙泻黄散《重订囊秘喉书》
  25. 浅表性胃炎《赵绍琴临证验案精选》
  26. 钱乙泻黄《汤头歌诀》
  27. 浅部真菌《医学微生物学》
  28. 钱乙黄土治肾病《趣味中医》
  29. 浅部真菌病《皮肤性病学》
  30. 钱乙（约1032-1113年）《中医词典》
  31. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》


潜病与先兆证的关系_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　潜病与先兆证的关系

第一节　潜病与先兆证的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

潜病，指潜隐性疾病，其特点为疾病呈现着隐匿性进展，症状表现为潜证或潜症。潜症是潜证的前哨。潜证又是相对显证而言的，潜证是显证的前沿症状，两者是一个疾病的两个阶段，潜证可表现为时隐时现的先兆症。

先兆证必然产生于潜病，潜病是先兆证产生的土壤。故潜病和先兆证有着重要的“血缘”关系。因此探索潜病是研究先兆证（症）的基础。

临床上，无症可据的隐性疾患日愈增多，给诊断治疗带来很大困难，对潜隐性疾病的揭示是疾病预测的重要途径。

探索先兆证的本质是揭示潜病的手段，也是中医诊断水平能否提高的关键。如一个胆石症病人，时隐时现的胁肋隐痛为本病的报标症。如果只满足于肝郁气滞的辨证，而不去追究胁痛的本质，不去探索产生胁痛的原因，就无法揭示内里潜在的病灶。因此，探索先兆证是崭露潜病的途径。而揭示潜病又是探索先兆证的前提。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　潜病与先兆
  • 当前页：第一节　潜病与先兆证的关系
  • 下一页：第二节　潜病隐匿的机制
<<< 返回本书目录
  1. 潜病与先兆《中医疾病预测》
  2. 潜伏梅毒【疾病大全】
  3. 乾坤一气膏【方剂大全】
  4. 潜水病《默克家庭诊疗手册》
  5. 乾坤大旨《医理真传》
  6. 潜水性内耳损伤【疾病大全】
  7. 钱仲阳传《小儿药证直诀》
  8. 潜阳熄风汤【方剂大全】
  9. 钱真人传痘疮神方《石室秘录》
  10. 潜在中毒【疾病症状】
  11. 钱针万线草【中药大全】
  12. 黔桂醉魂藤【中药大全】
  13. 钱乙泻黄《汤头歌诀》
  14. 黔羊蹄甲【中药大全】
  15. 钱乙黄土治肾病《趣味中医》
  16. 浅表或深部静脉反复血栓形成【疾病症状】
  17. 钱氏论五脏所主《证治准绳·幼科》
  18. 浅表淋巴结进行性肿大【疾病症状】
  19. 钱氏痘疹论《张氏医通》
  20. 浅表淋巴结肿大【疾病症状】
  21. 钱氏白术散【方剂大全】
  22. 浅表性疤痕【疾病症状】
  23. 钱氏《小儿药证直诀》《专治麻痧初编》
  24. 浅表性皮肤脂肪瘤痣【疾病大全】
  25. 钱麻《滇南本草》
  26. 浅表性胃炎《赵绍琴临证验案精选》
  27. 钱币状掌跖角化病【疾病大全】
  28. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  29. 钱币状湿疹【疾病大全】
  30. 浅部真菌《医学微生物学》
  1. 潜病与先兆证的关系《中医疾病预测》
  2. 潜病与先兆《中医疾病预测》
  3. 潜行散《仁术便览》
  4. 潜病隐匿的机制《中医疾病预测》
  5. 潜水病《默克家庭诊疗手册》
  6. 乾坤运转功《气功外气疗法》
  7. 潜阳《中医名词词典》
  8. 乾坤生六子易之为书也，广大悉备。《思考中医》
  9. 潜阳《中医词典》
  10. 乾坤大旨《医理真传》
  11. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  12. 钳上《中医词典》
  13. 潜镇《中医词典》
  14. 钳耳《中医词典》
  15. 潜镇（镇潜）《中医名词词典》
  16. 钳《中医词典》
  17. 潜证在疾病预测中的重要意义《中医疾病预测》
  18. 钱仲阳传《小儿药证直诀》
  19. 潜趾《中医词典》
  20. 钱真人传痘疮神方《石室秘录》
  21. 黔首《中医词典》
  22. 钱原浚《中医词典》
  23. 浅表性胃炎《赵绍琴临证验案精选》
  24. 钱瑛《中医词典》
  25. 浅部真菌《医学微生物学》
  26. 钱乙泻黄散《重订囊秘喉书》
  27. 浅部真菌病《皮肤性病学》
  28. 钱乙泻黄《汤头歌诀》
  29. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  30. 钱乙黄土治肾病《趣味中医》
  31. 浅层《人体解剖学》


潜病隐匿的机制_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　潜病隐匿的机制

第二节　潜病隐匿的机制

  • 上一页
  • 目录
  • 相关
  • 下一页

一、机体适应状况存在着差异

个体之间，由于体质不同，对疾病的适应力、耐受性则有很大差异。体质弱的，因耐受性差，所以比较敏感，疾病也就容易暴露出来；而体质强的，耐受性和自调力都比较强，对一些不明显的病证适应力很高，这就是某些病证被隐匿了的缘故。如慢性肾炎蛋白尿患者，素禀体盛的代偿力较强，即使尿化验蛋白有：＋＋，患者亦无明显不适；而体质弱者，只有＋，即有明显腰酸、乏力、头晕等症状。显然，前者（体质强者）的潜证容易隐匿，说明体质的差异是导致疾病症状隐、显的重要原因。

体质是潜病隐匿的条件，故应用体质辨证，尤其是体质辨病，是打开潜证隐匿的一个通道，如老年人健忘属肥胖型者，应考虑脑动脉硬化；长期胃痛病人，视其瘦长型体质，平日性情急躁就应怀疑消化性溃疡的存在……。应用体质辨证、辨病，早日发现潜证这一环节，值得高度重视。

上述说明，先兆证与潜病之间存在着标本关系。

二、证客观存在着阶段性

病，包含着疾病的全病理过程，而证则仅代表疾病的阶段病理。由于证客观存在着阶段性，因此证往往不能伴随于一个病的自始至终。有少数病证信息量始终不足，疾病的信息由少而多，达到一定程度，潜证才能向显证转化。因此疾病也就必然存在着潜证与显证的不同阶段，说明疾病潜证的存在是有客观基础的。

三、证存在着交义、共存现象

在疾病发展的全过程中，有许多症或证交织、错综地存在着，有时甚至可以共存，从而使潜证具备了隐匿的背景。另外，由于潜证和显证之间有一定的量变过程，在此过程中，病情相对地处于“稳定”状况下，客观地造成了潜证匿进的条件。

传统认为“有诸内者，必形于外”，但事实上，内外并非完全一致，内体的病变虽然会反映于体表，但往往存在着差距，有的甚至不反映出来或颠倒反映，这样由于内外的不一致性又构成了潜证隐匿的基础。

四、辨病被忽略

目前中医在辨证论治上存在着重证轻病现象，然而病与证是不可分割的，有病就必然有证，有证就必然有病，即使无证也只是暂时的，无病亦非真无病，不过是隐匿着而已。因此，必须注意这些特异性，否则就不能深入辨病，那就难以掌握疾病的本质，势必导致辨证论治的退化和萎缩。

临床上常常出现“无证可辨”，原因一是传统的诊断方法受到微观辨病的挑战，二是病与证之间的客观复杂性。无证并非无病，而是潜证未被发现，因此既要注意“有证无病”，又要留神“有病无证”，有时要“舍证从病”，而有的情况下又须“舍病从证”。总之，既要强调辨证，又不能囿于辨证，如某些疾病症状表现可以放射到其他部位，如果我们不深入辨病，那么在定位上就易误入岐途。因此，只有掌握疾病的特殊性，深入辨病，才能发现潜证的存在。

五、医源性掩盖因素

由于医源性的因素，对一些疾病造成了假象，掩盖了疾病的本质，也是潜证隐匿的因素之一，临床上屡见不鲜，诸如应用激素，误诊、漏诊及治疗不彻底等，都容易掩盖了疾病的潜在进展。许多情况下，疾病的一些症状由于治疗的关系，减慢了发展的速度，诸如治疗不彻底，显证虽然治愈了，但一些潜证却隐匿了下来。如肝炎黄疸消退了，肝肿大也恢复了正常，可是肝细胞病变却潜在地进展着。还有一些疾病，本身症状就不典型，加之诊者水平的关系，使诊断被延误了。如心肌炎，由于症状与感冒酷似，如医者辨证不辨病，导致误诊，因而促使了这一类疾病的隐匿发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　潜病与先兆证的关系
  • 当前页：第二节　潜病隐匿的机制
  • 下一页：第三节　如何发现隐匿潜病
<<< 返回本书目录
  1. 乾坤一气膏【方剂大全】
  2. 潜病与先兆《中医疾病预测》
  3. 乾坤大旨《医理真传》
  4. 潜伏梅毒【疾病大全】
  5. 钱仲阳传《小儿药证直诀》
  6. 潜水病《默克家庭诊疗手册》
  7. 钱真人传痘疮神方《石室秘录》
  8. 潜水性内耳损伤【疾病大全】
  9. 钱针万线草【中药大全】
  10. 潜阳熄风汤【方剂大全】
  11. 钱乙泻黄《汤头歌诀》
  12. 潜在中毒【疾病症状】
  13. 钱乙黄土治肾病《趣味中医》
  14. 黔桂醉魂藤【中药大全】
  15. 钱氏论五脏所主《证治准绳·幼科》
  16. 黔羊蹄甲【中药大全】
  17. 钱氏痘疹论《张氏医通》
  18. 浅表或深部静脉反复血栓形成【疾病症状】
  19. 钱氏白术散【方剂大全】
  20. 浅表淋巴结进行性肿大【疾病症状】
  21. 钱氏《小儿药证直诀》《专治麻痧初编》
  22. 浅表淋巴结肿大【疾病症状】
  23. 钱麻《滇南本草》
  24. 浅表性疤痕【疾病症状】
  25. 钱币状掌跖角化病【疾病大全】
  26. 浅表性皮肤脂肪瘤痣【疾病大全】
  27. 钱币状湿疹【疾病大全】
  28. 浅表性胃炎《赵绍琴临证验案精选》
  29. 前纵韧带骨化症【疾病大全】
  30. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  1. 潜病隐匿的机制《中医疾病预测》
  2. 乾坤运转功《气功外气疗法》
  3. 潜病与先兆《中医疾病预测》
  4. 乾坤生六子易之为书也，广大悉备。《思考中医》
  5. 潜病与先兆证的关系《中医疾病预测》
  6. 乾坤大旨《医理真传》
  7. 潜行散《仁术便览》
  8. 钳上《中医词典》
  9. 潜水病《默克家庭诊疗手册》
  10. 钳耳《中医词典》
  11. 潜阳《中医名词词典》
  12. 钳《中医词典》
  13. 潜阳《中医词典》
  14. 钱仲阳传《小儿药证直诀》
  15. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  16. 钱真人传痘疮神方《石室秘录》
  17. 潜镇《中医词典》
  18. 钱原浚《中医词典》
  19. 潜镇（镇潜）《中医名词词典》
  20. 钱瑛《中医词典》
  21. 潜证在疾病预测中的重要意义《中医疾病预测》
  22. 钱乙泻黄散《重订囊秘喉书》
  23. 潜趾《中医词典》
  24. 钱乙泻黄《汤头歌诀》
  25. 黔首《中医词典》
  26. 钱乙黄土治肾病《趣味中医》
  27. 浅表性胃炎《赵绍琴临证验案精选》
  28. 钱乙（约1032-1113年）《中医词典》
  29. 浅部真菌《医学微生物学》
  30. 钱养庶《中医词典》
  31. 浅部真菌病《皮肤性病学》


如何发现隐匿潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　如何发现隐匿潜病

第三节　如何发现隐匿潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

一、掌握先兆证规律是揭示隐匿潜病的先决条件

先兆证即疾病的早期信号，敏锐地发现疾病的早期病理信息，对早期发现、早期诊断潜病有着重要意义。

先兆证无论在疾病的进展阶段或相对稳定时期皆可出现，尤其在疾病发生转变的时候或危笃之时至关重要。时隐时显的信号，往往是疾病的序幕，背后隐匿着新的危险。因此，对先兆证应予以高度重视。

临床上，神志的变异多是疾病的前奏，体表五官九窍和汗、尿、痰、涕、精液、二便等排泄物，常常是疾病的早期警报，而脉、舌、音声、气味则更常常具有预兆信息，尤不能忽视先兆证的时间节律特点、奇症怪兆特点及一证多预兆现象。

总之，“有诸内者，必形于外”，隐蔽再深的病证也难免不露出迹象，充分应用中医理论整体分析的特色是能掌握先兆证规律的，捕捉先兆症是早期发现潜病的重要途径。

二、应用中医理论揭示潜病

首先，应充分应用脏象理论，以外揣内细查潜证，如心之华在面，则可从面部色泽的变化揭示心的潜在病变。其次根据脏腑相关理论如按脏腑生克规律，某一脏有病可传及相克之脏，如此就能有目的地去注意潜证的发展方向。再次，根据病因理论，即通过病因的特性旁通隐匿的病证，如湿性趋下就应考虑到易袭阴位的特性，这样就须注意病变可能在人体下部。湿为阴邪易阻遏气机，损伤阳气，所以伤湿日久，要考虑气虚潜证。湿性重浊，故要注意从排泄物的清浊变化发现早期信号。此外，根据病机病势，从疾病发展趋势也可及早发现潜证。还有，按疾病传变规律，疾病可依脏腑“相合”走向，如肾与骨相合，骨痹日久内合于肾，就应注意伤肾的潜势。其他，还应利用经络的循行或功能部位，作为搜寻潜证的必要环节，如足少阴肾经其支络与心、肝、肺均有直接联系，因此，肾经有病应考虑到对心、肝、肺的潜在影响。另外，根据阴阳互根理论，阳损日久就应考虑阴病的潜在可能，阴损日久同样也应顾及阳病的潜在。

如此可见，应用脏象理论，以象测脏，应用六淫理论，阴阳互根理论，体质辨病等，是能及早发现潜在的疾病及动态的。例如前面提到体质的差异是潜证隐匿的条件，那么应用体质辨证，尤其是体质辨病，是可以成为打开潜证隐匿的重要通道的。如瘦长形体质患者存在右肾下垂的潜病，仅出现右少腹胀痛，如果我们只囿于显证辨证，而不根据体质特点分析，就容易造成误诊。可见，利用中医基础理论是及早发现潜在病变的重要手段。

三、应用哲学原理，指导发现潜病

抓主要矛盾是辨证步骤中的重要环节，取决定作用的主证，往往代表着疾病的本质。对抓主症，目前已有较多的探索，由于代表本质的主症被代表非本质的次症所掩盖。因此，抓主要矛盾是揭示潜证的重要环节，尤其还应进一步抓住主要矛盾的主要方面，这才利于发现疾病的实质，深入揭示潜证的进展。目前有人提出反向思维方法、求异思维方法等，对揭示潜证都是可以借鉴的。

此外，应用矛盾的普遍性和特殊性原理，掌握好病证关系，也是深入发现潜证的一个途径。每一个疾病都有各自的特殊矛盾，证并不能代替病，辨证只能满足于疾病的共性，而疾病的特殊性往往是隐匿着的，应透过共性去发现个性，才能深入发现疾病的潜在，这就是所谓从特殊到一般，再由一般到特殊的规律。

以上说明只有以哲学原理为指导才能深入发现潜证。

四、辨识假伪症才能揭示潜病本质

症，不一定都反映疾病的真象。有时候由于疾病的变化万千，内部的病情已经变化了，但外部还来不及变化，所以往往显露于外的是假貌，而真正的病情却被隐匿了。如早期癌症，外证并无征象可据，而癌病理却隐潜匿行着。现象虽然是本质的反映，但临床上许多症状属于假象，这种假象虽然也是本质的表现，但却是歪曲和颠倒地反映着本质，掩盖了本质的真相，说明现象和本质并非完全一致。因此必须透过假象去揭示隐匿着的本质，也即隐匿着的潜证。

临床上假象还发生在疾病的极期阶段，如寒极、热极、至虚至实阶段，寒极的阴盛格阳证、热极的热深厥深及至虚有盛候，大实有羸状等皆是。此外，在疾病的危笃阶段也易出现假象，如回光反照现象等，假象的特点是不稳定及外趋性，假象多在四肢、皮肤和面色等处，而代表真实的脉、舌尤其是舌质和脉的根部（沉候及尺候）是揭示隐匿本质的可靠依据，临床上应加以注意。

五、揭示疑难怪症

疑难病的特点在于症状隐匿，交错复杂，故其潜症更难以发现，临床上怪病多瘀，奇病多痰。《医林改错》还作了许多补充，如头发脱落、出气臭、夜眠梦多，干呕、呃逆、瞀闷、胸任重物，卧则腹坠，心跳心忙等均可参考。

疑难怪症从痰瘀的特征来揭示潜证，已经越来越被学者们瞩目。如目前在瘀方面，对目络、甲络、舌下络、面颊络、鼻络、掌络等瘀血特征进行研究。在痰方面，今人朱曾柏氏所著《中医痰病学说》在无形痰证的征候方面，总结了历代著述后作了概括。如体征方面：久病不衰、自发自愈、眼神滞涩不流利，时觉焦烟异气扑鼻、时时惊悸，神志恍惚……如能掌握上述瘀痰的特征，将有助于疑难潜病的发现。

六、以诱探法、负荷法、阻截法激发潜证显露

所谓诱探法，即通过七情、药物、饮食等方法激惹病情显露的方法，如用七情刺激可使冠心病患者出现左侧胸隐痛或发闷，食油煎饮食则胆石症患者可出现右胁下隐痛。至于药物诱探法则早在《内经》就有原则指出，如《素问·至真要大论》曰：“诸寒之而热者，取之阴；热之而寒者，取之阳。”后来温病家亦有沿用试探法者，即用方药去探测证的寒热阴阳属性，然后再守方治疗。

所谓负荷法，是用增加负荷的方法去打破疾病的相对稳定状况，促使病情暴露等法，都可达到早期发现疾病的目的，如增加一定的负荷后测心电图、转氨酶、尿蛋白、尿糖等，皆可预测心、肝、肾的潜在疾病。

所谓阻截法，即用药物进行阻断，使病势无路可走而暴露，如肝病传脾后致脾虚的症状显露，采用实脾后，脾的症状消失，而迫使肝病症状披露，遂续平肝治本而病根除。

七、应用微诊和全息诊发现潜病

这是目前揭示潜病的重要途径，自从张颖清的生物全息律应用到医学上后，中医的全息诊疗更加得到了发扬。如耳诊、面诊、手诊、五轮八廓、脐诊、腹诊等都蓬勃地发展起来了。在考究这些诊法中，余注意到了一个问题，即在人体离心越远，越细小的络脉部位，愈具有最早反映体内疾病信息的现象，诸如甲皱、虹膜等络脉诊均是，这就给我们提出了一个新的理论问题，即传统的“久病入络”的观点是不是应该打破？！其实，新病亦能入络，而且是最早入络，这给了我们一个重要的启示，即中医在诊断学上，是有着广阔前景的，只要发扬中医的特色，疑难潜证是可以早日揭示的，中医诊断水平是能有突破性进展的。

综上所述，要使先兆证的研究得到突破，就必须在潜证探索上下功夫，并从宏观辨证向微观辨证上发展，才能把先兆证的探索推向更高的境界。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　潜病隐匿的机制
  • 当前页：第三节　如何发现隐匿潜病
  • 下一页：第七章　辨病与潜病
<<< 返回本书目录
  1. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  2. 如何观察血气的水平和趋势《人体使用手册》
  3. 如蛊如妲病《黄帝内经太素》
  4. 如何减少寒气的侵入《人体使用手册》
  5. 如浮脉《轩岐救正论》
  6. 如何减少怒气的伤害《人体使用手册》
  7. 如伏脉《轩岐救正论》
  8. 如何开展遗传咨询《医学遗传学基础》
  9. 如风湿部《本草易读》
  10. 如何理解检验结果《免疫与健康》
  11. 如促脉《轩岐救正论》
  12. 如何提高测验效用《医学心理学》
  13. 如迟脉《轩岐救正论》
  14. 如何选择减肥方法《减肥新法与技巧》
  15. 如沉脉《轩岐救正论》
  16. 如何选择减肥外用药《减肥新法与技巧》
  17. 如冰散【方剂大全】
  18. 如何正确选用强化食品《儿科学》
  19. 肉肿疮不肿《医宗金鉴》
  20. 如何知道你的病痊愈了《中医之钥》
  21. 肉肿疮不肿《痘疹心法要诀》
  22. 如洪脉《轩岐救正论》
  23. 肉瘿《中医外科学》
  24. 如滑脉《轩岐救正论》
  25. 肉芽肿性松弛皮肤【疾病大全】
  26. 如缓脉《轩岐救正论》
  27. 肉芽肿性前列腺炎【疾病大全】
  28. 如见鬼神【方剂主治】
  29. 肉芽肿性唇炎【疾病大全】
  30. 如紧脉《轩岐救正论》
  1. 如何发现隐匿潜病《中医疾病预测》
  2. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  3. 如何看尿常规化验单《常见病自测》
  4. 如何才有好胎《素女经》
  5. 如何理解检验结果《免疫与健康》
  6. 如蛊如妲病《黄帝内经太素》
  7. 如何选择减肥方法《减肥新法与技巧》
  8. 如浮脉《轩岐救正论》
  9. 如何选择减肥方法《减肥新法与技巧》
  10. 如伏脉《轩岐救正论》
  11. 如何选择减肥外用药《减肥新法与技巧》
  12. 如风湿部《本草易读》
  13. 如何预防肥胖《减肥新法与技巧》
  14. 如促脉《轩岐救正论》
  15. 如何正确选用强化食品《儿科学》
  16. 如迟脉《轩岐救正论》
  17. 如何知道你的病痊愈了《中医之钥》
  18. 如沉脉《轩岐救正论》
  19. 如洪脉《轩岐救正论》
  20. 如《药性切用》
  21. 如华《中医词典》
  22. 肉锥怪病《奇方类编》
  23. 如滑脉《轩岐救正论》
  24. 肉肿疮不肿《痘疹心法要诀》
  25. 如缓脉《轩岐救正论》
  26. 肉肿疮不肿《医宗金鉴》
  27. 如金青盲《中医词典》
  28. 肉症秘方《华佗神方》
  29. 如紧脉《轩岐救正论》
  30. 肉症《奇效简便良方》
  31. 如狂《医述》


辨病与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第七章　辨病与潜病

第七章　辨病与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

潜病是先兆症产生的土壤，辨病是揭示潜病的途径。只有突出辨病，才能打开先兆症通向潜病的通道……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　如何发现隐匿潜病
  • 当前页：第七章　辨病与潜病
  • 下一页：第一节　辨病被忽视的根源
<<< 返回本书目录
  1. 辨病与潜病《中医疾病预测》
  2. 辨病源《白喉条辨》
  3. 辨病《幼科铁镜》
  4. 辨病治病疑难说《目经大成》
  5. 辨鬓疽额疽论《疡科心得集》
  6. 辨不可发汗病脉证并治《伤寒论》
  7. 辨别孕病《医宗金鉴》
  8. 辨不可汗病脉证篇《医宗金鉴》
  9. 辨别孕病《妇科心法要诀》
  10. 辨不可吐《伤寒论》
  11. 辨别小儿病症之虚实《圆运动的古中医学》
  12. 辨不可吐病脉证篇《医宗金鉴》
  13. 辨表证虚实《医宗金鉴》
  14. 辨不可下病脉证并治《伤寒论》
  15. 辨表证虚实《痘疹心法要诀》
  16. 辨不可下病脉证篇《医宗金鉴》
  17. 辨表里不可执《诊脉三十二辨》
  18. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  19. 辨臂痈鱼肚发论《疡科心得集》
  20. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  21. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  22. 辨肠风论《三因极一病证方论》
  23. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  24. 辨肠风脏毒论《疡科心得集》
  25. 辨斑疹《温热论》
  26. 辨沉脉所统有五《诊脉三十二辨》
  27. 辨百会疽玉枕疽论《疡科心得集》
  28. 辨成氏再传之讹《伤寒括要》
  29. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  30. 辨迟脉所统有五《诊脉三十二辨》
  1. 辨病与潜病《中医疾病预测》
  2. 辨病与辨证《中医外科学》
  3. 辨病源《白喉条辨》
  4. 辨病被忽视的根源《中医疾病预测》
  5. 辨病治病疑难说《目经大成》
  6. 辨病《幼科铁镜》
  7. 辨不可发汗病脉证并治《伤寒论》
  8. 辨鬓疽额疽论《疡科心得集》
  9. 辨不可汗病脉证篇《医宗金鉴》
  10. 辨别孕病《妇科心法要诀》
  11. 辨不可汗病篇存疑《医宗金鉴》
  12. 辨别孕病《医宗金鉴》
  13. 辨不可吐《伤寒论》
  14. 辨别小儿病症之虚实《圆运动的古中医学》
  15. 辨不可吐病脉证篇《医宗金鉴》
  16. 辨表证虚实《痘疹心法要诀》
  17. 辨不可下病脉证并治《伤寒论》
  18. 辨表证虚实《医宗金鉴》
  19. 辨不可下病脉证篇《医宗金鉴》
  20. 辨表里不可执《诊脉三十二辨》
  21. 辨不可下病篇存疑《医宗金鉴》
  22. 辨臂痈鱼肚发论《疡科心得集》
  23. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  24. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  25. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  26. 辨鼻色《医学摘粹》
  27. 辨肠风论《三因极一病证方论》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 辨肠风脏毒论《疡科心得集》
  30. 辨斑疹《中医词典》
  31. 辨沉脉所统有五《诊脉三十二辨》


辨病被忽视的根源_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　辨病被忽视的根源

第一节　辨病被忽视的根源

  • 上一页
  • 目录
  • 相关
  • 下一页

一、中医思维方法的因素

中医思维方法的特点是宏观的、整体的和封闭的，观察疾病的方法长期处于黑箱循环式，并且是直观的，综合为主的。辨证，正是这种思维方法的产物，辨证的过程从诊断疾病到处理疾病的整个思维方法都是综合的、封闭的，从哲学角度来说是共性的和统一的，因此长期以来，客观上限制了微观的，细的和深入的个体分析方法，导致了中医重证轻病的发展道路。

二、西洋医学的长期龚断

中国历代皆以辨病为前提，以辨证为核心。辨病的忽略是从1846年鸦片战争后，西洋医学传入中国，便开始了所谓西医重病，中医重证的曲解，沿袭至今。中医广泛存在着重证轻病，甚而以辨证代替了辨病，近百年来辨证取得了一定程度的进展，但中医辨病却发展缓慢。历几千年不衰的中医药学竟然没有完整的病名，这是十分令人忧虑的现状。目前多以辨证代替辨病或辨病寓于辨证之中，辨病竟然很少有专列的情况，有的是用西医的病名，更有其者，竟只提证，辨病只字不提，这是造成重证轻病的历史根源。

三、病名不规范因素

近代重证轻病的根源之一，是由于中医病名缺乏规范化，因而普遍存在着定病名难的问题。病名不规范的原因，一是古代病名存在着病、证混淆情况，而且病名多旧类较大，因病名范围过大，致临床上存在着定名偏大而粗的现象。二是古今病名有转化的情况，如古代作为病的咳嗽，现在则仅属证候的范畴，而古代的一些证，如关格，现在已演变成为病名了。于是无形中为定病名造成了困难。三是新病种的不断增加，却无名待定。四是诊断中普遍存在着以证代名现象，如小儿“脾弱肝旺”。总之，凡经过长期实践确已具有普遍意义和特定规律的，应尽早予以病名，但至今仍然以证代名。五是有些病名怪诞和古奥涩滞，不易被社会所接受，如“解痺”、“交肠”等，这些都是导致重证轻病的根源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　辨病与潜病
  • 当前页：第一节　辨病被忽视的根源
  • 下一页：第二节　重证轻病影响潜病的揭示
<<< 返回本书目录
  1. 辨病《幼科铁镜》
  2. 辨病与潜病《中医疾病预测》
  3. 辨鬓疽额疽论《疡科心得集》
  4. 辨病源《白喉条辨》
  5. 辨别孕病《医宗金鉴》
  6. 辨病治病疑难说《目经大成》
  7. 辨别孕病《妇科心法要诀》
  8. 辨不可发汗病脉证并治《伤寒论》
  9. 辨别小儿病症之虚实《圆运动的古中医学》
  10. 辨不可汗病脉证篇《医宗金鉴》
  11. 辨表证虚实《医宗金鉴》
  12. 辨不可吐《伤寒论》
  13. 辨表证虚实《痘疹心法要诀》
  14. 辨不可吐病脉证篇《医宗金鉴》
  15. 辨表里不可执《诊脉三十二辨》
  16. 辨不可下病脉证并治《伤寒论》
  17. 辨臂痈鱼肚发论《疡科心得集》
  18. 辨不可下病脉证篇《医宗金鉴》
  19. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  20. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  21. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  22. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  23. 辨斑疹《温热论》
  24. 辨肠风论《三因极一病证方论》
  25. 辨百会疽玉枕疽论《疡科心得集》
  26. 辨肠风脏毒论《疡科心得集》
  27. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  28. 辨沉脉所统有五《诊脉三十二辨》
  29. 辨白疹《温热论》
  30. 辨成氏再传之讹《伤寒括要》
  1. 辨病被忽视的根源《中医疾病预测》
  2. 辨病《幼科铁镜》
  3. 辨病与辨证《中医外科学》
  4. 辨鬓疽额疽论《疡科心得集》
  5. 辨病与潜病《中医疾病预测》
  6. 辨别孕病《妇科心法要诀》
  7. 辨病源《白喉条辨》
  8. 辨别孕病《医宗金鉴》
  9. 辨病治病疑难说《目经大成》
  10. 辨别小儿病症之虚实《圆运动的古中医学》
  11. 辨不可发汗病脉证并治《伤寒论》
  12. 辨表证虚实《痘疹心法要诀》
  13. 辨不可汗病脉证篇《医宗金鉴》
  14. 辨表证虚实《医宗金鉴》
  15. 辨不可汗病篇存疑《医宗金鉴》
  16. 辨表里不可执《诊脉三十二辨》
  17. 辨不可吐《伤寒论》
  18. 辨臂痈鱼肚发论《疡科心得集》
  19. 辨不可吐病脉证篇《医宗金鉴》
  20. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  21. 辨不可下病脉证并治《伤寒论》
  22. 辨鼻色《医学摘粹》
  23. 辨不可下病脉证篇《医宗金鉴》
  24. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  25. 辨不可下病篇存疑《医宗金鉴》
  26. 辨斑疹《中医词典》
  27. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  28. 辨斑疹《温热论》
  29. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  30. 辨百会疽玉枕疽论《疡科心得集》
  31. 辨肠风论《三因极一病证方论》


重证轻病影响潜病的揭示_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　重证轻病影响潜病的揭示

第二节　重证轻病影响潜病的揭示

  • 上一页
  • 目录
  • 相关
  • 下一页

一、辨证代替不了辨病

证，是疾病的阶段病理反映，是通过四诊在中医理论的指导下，对疾病表现出来的各种病症、病性、病因、病位的综合结论；病是疾病全过程的本质反映，二者的关系为：病是根本，证既是现象也是本质反映。但归根结底证是病的反映，辨病是解决疾病的基本矛盾，而辨证则只是解决疾病的主要矛盾，证是包含和从属于病的，合而言之曰病，分而言之曰证。因此，从标本关系而言也只能是辩病为前提，病证并重，而不能不辨病只辨证。更有甚者随症设方、因症施治，严重阻碍了辨病的深入，是潜病不能揭示的障碍之一。

二、证、病常不一致

（一）假证、倒证

病是本质，证是病的反映，证虽然是本质的反映，但毕竟与本质有一定差距，由于个体的差异，反映于外的现象，其严重程度不一定和疾病本质成正比，有时现象较轻，而本质已很重，有时出现交叉证。假象常常掩盖了本质的真象，说明现象和本质可以不一致，每每歪曲地甚而颠倒地反映着本质。临床上出现假证、倒证的不乏其例，说明证、病存在着不一致的情况。因此只强调辨证，就难以反映疾病的本质，更无从发现潜病的存在。

（二）有病无证

由于局部变化经常不能及时反映于整体，有时只是部分地反映出来，因为内外的不一致性，而常出现无证可据的情况，这是极为不利的现象。所谓无证，并非真无证，乃疾病隐匿潜在之故，无证可辨势必导致疾病的隐匿。临床上，局部变化与功能失常的改变常不一致，如冠状动脉硬化性心脏病，局部已发生了管腔狭窄和瘀阻的实质，但在心脏血液循环并未明显出现障碍之前，可以无症状反映，这些都取决于人体代偿功能的个体差异。总之，在一定阶段内，一些疾病，尤其是一些机体已经适应了的，处于相对稳定、进展较慢的疾病，更无明显症状表现出来。足见，只靠辨证，难以囊括辨病，同时也说明不深入辨病，难以揭示潜病。

（三）有证无病

由于局部与整体、功能与形态之间的矛盾，局部病变与症状也常不相符合，因此也可出现有证无病的情况，如由于心外因素引起的心功能不全，和心脏本身病变的关系并非成正比。临床上所谓有证无病，大多是隐匿的病，并非真无病，无病的证实际上是不存在的。有些是受诊断水平的限制，对疾病尚未能认识之故；有些情况则由于整体功能协调障碍，故反映出来的证与局部器质性改变并非都成正比。因此也可出现证显病隐的情况。此外，在一定情况下还可出现证病显隐的转化，证病之间的显和隐只是相对而言……。以上通过证，病之间的显隐关系，进一步说明辨证确实难以概括辨病，只有深化辨病才能早日披露潜病。

三、整体连贯性不够

证，虽然是疾病的本质反映，然毕竟只是对疾病一定阶段的病因、病理、病位的概括。疾病不是孤立的，一个疾病的全过程是由一系列具有内在联贯的证构成的，这一阶段病理既是前一阶段的果又是后一阶段之因。疾病的各个病理阶段是不可分割的，辨证论治虽然是在整体观思想指导下进行的，但终归是以阶段病理立方的，在整体及全过程的连贯方面，必然有一定限制。辨病的发展总趋势是纵向的，而辨证相对而言则是横向的，必须纵横相贯才能综观全貌。

总之，一个疾病其各阶段的反映是相衔接的，不能只注意证的变化而忽视病的全貌。在治疗过程中，不能忽略疾病本质规定影响下的连贯性，也即通过辨病把各阶段的证连串起来，并贯穿于治疗的始终，才能克服随证变方的被动局面。如此方能提高疗效，缩短疗程，例如肺痈，虽然各阶段均有所不同，但根据肺痈的致病特点，如全程皆辅以鱼腥草，败酱草、大青叶之类解毒药，便能增强疗效，减少并发症，缩短疗程。

四、疾病的特异性治疗不足

辨证论治的缺陷之二，是诊断较笼统，着重于共性方面的东西，对疾病的特殊性则较为忽略。然而“不同质的矛盾只有用不同质的方法才能解决”（《矛盾论》）。治病也不例外，一个疾病犹如一把锁，只有一把钥匙才能打开，如膏淋，其中前列腺炎的浊尿，丝虫病的乳糜尿，虽然皆表现为湿热证，但各自都有着本质的区别，故治疗必然也应有所区别。再如肝风内动一证，脑血管破裂和脑血栓形成皆可出现本证，但却有本质的区别，前者须镇肝熄风潜阳，后者则应豁痰化瘀通络，说明辨别疾病，根据疾病的特异性进行治疗具有十分重要的意义。

五、疾病的局部治疗不够

局部病变可以是整体病变的结果，也可以是整体病变的原因，而局部病变和整体病变又互为病理因果关系。因此，不认识局部的病变就无法揭示疾病的本质，例如，胃脘痛一证既可出现在胃癌患者，也可发生于消化性溃疡，而胃癌和消化性溃疡的治疗却有质的不同，如只按辨证，无论是肝胃郁热或阴虚血瘀，皆不能代替这两种病的根本治疗。局部治疗和整体治疗当然各有所侧重，这就应根据二者在疾病全程中所处的地位来决定。有些急性疾病，局部组织形态上并无明显改变，但其潜在已危及患者的生命，就应以整体为重。反之，有些疾病如癌，局部已有明显病变，而全身却可以无证，因此不能忽视局部。有时对一些疾病，为了迅速改变全局状况，往往先以局部治疗为前提，如癥瘕、瘀血、痰证、炎证……而有时又只有从一系例局部变化中才能认识整体变化，然这些正是辨证论治容易忽略的地方。

六、致病因子治疗不足

中医辨证论治比较着重于机体对疾病的反应状态，主要在于调整机体内环境，调动整体的抗病能力，从而达到间接驱邪的作用。相对而言，对于从局部直接作用于致病因子的方法却不太重视，当然这是按照“正气存内，邪不可干”立论的。然而一些疾病，虽然机体内环境改变了，致病因子失去了作用的条件，但少数致病因子仍在局部盘踞不散，犹如避风港湾受不到浪涛的冲击一样，仍然不断对整体产生作用。如能在调整机体环境的前提下，再辅以针对致病因子的药物，直接作用于致病因子，这样间接加直接，整体合局部才能更快更好地获得疗效。不少疾病除按照中医辨证分型论治外，如自始至终都辅以一定的直接作用于致病因子的特效药物，则不但可缩短疗程，而且有助于疾病的根治。

上述说明只有辨病才能清楚地掌握一个疾病的全过程的各个阶段。试想没有疾病全过程的统一性和每一个病种的特异性，这样的辨证能全面地反映疾病的本质吗？

七、异病同治存在着问题

异病同治包括病机异而证候相同，或病机同而病位异等，甚至包括病异证反。病异证反可通过中药的双向调节作用达到异病同治的目的（具润浦，试论中医药对病与证的双向调节作用，中西医结合杂志，1983，6期）。异病同治有利之处在于灵活机动，因人制宜，但异病同治往往易忽略疾病的特异规律。证虽然相同，但疾病本质不同，如瘿 瘤、瘰疠同样为痰郁互结经络，都可表现为痰核证，虽然都应用化痰之法，但解郁化痰只应是一个大的原则，瘿和瘰疠是不同本质的疾病，又必须各自辅以特定的治疗，如果忽略疾病的个性及特殊性，势必使治疗与整体割裂。还要注意的是异病同治是有限的，并非同证皆可同治，有时病不同证同，治疗却有质的区别。如不深入辨病还易造成误诊、漏诊。如笔者曾治两例月经过多患者，经辨证皆为脾虚不统血，其中一例服健脾益气数十剂无明显好转，后经西医检查为子宫肌瘤，手术切除后即获根治；而另一例属脾虚者，服中药十余剂月经过多即愈，上一例运用中医辨证并无错误，说明异病同治对接触疾病的本质，客观上有阻碍作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　辨病被忽视的根源
  • 当前页：第二节　重证轻病影响潜病的揭示
  • 下一页：第三节　病、证并重的必要性
<<< 返回本书目录
  1. 重印丹溪治法心要序《丹溪治法心要》
  2. 重证眩晕呕吐浮肿《名师垂教》
  3. 重印达生福幼二编序《达生编》
  4. 重症肌无合并重感冒《赵绍琴临证验案精选》
  5. 重龈门主论《疡医大全》
  6. 重症肌无力《百病自测》
  7. 重龈《医宗金鉴》
  8. 重症肌无力《家庭医学百科-医疗康复篇》
  9. 重叶莲【中药大全】
  10. 重症肌无力【疾病症状】
  11. 重药轻投辩《校注医醇剩义》
  12. 重症肌无力【疾病大全】
  13. 重阳则狂《凌临灵方》
  14. 重症肌无力（myasthenia gravis）《神经病学》
  15. 重压感、紧箍感或钳夹样头痛【疾病症状】
  16. 重症肌无力危象【疾病大全】
  17. 重玄《养生导引秘籍》
  18. 重症肌无力样综合征【疾病大全】
  19. 重修证类本草序《证类本草》
  20. 重症联合免疫缺陷【疾病大全】
  21. 重修本草之记《证类本草》
  22. 重症院内获得性肺炎【疾病大全】
  23. 重校刊串雅内编小引《串雅内外编》
  24. 重治法《石室秘录》
  25. 重下方《外台秘要》
  26. 重重龈《幼科铁镜》
  27. 重午日午时水《本草纲目》完整版
  28. 重重龈（胎症）《冯氏锦囊秘录》
  29. 重听【疾病症状】
  30. 舟车《汤头歌诀》
  1. 重证轻病影响潜病的揭示《中医疾病预测》
  2. 重镇安神药《中药学》
  3. 重证暑病《圆运动的古中医学》
  4. 重镇安神《中医词典》
  5. 重证眩晕呕吐浮肿《名师垂教》
  6. 重印丹溪治法心要序《丹溪治法心要》
  7. 重症肌无合并重感冒《赵绍琴临证验案精选》
  8. 重印达生福幼二编序《达生编》
  9. 重症肌无力《临床营养学》
  10. 重龈重《证治准绳·幼科》
  11. 重症肌无力《急诊医学》
  12. 重龈门主论《疡医大全》
  13. 重症肌无力《默克家庭诊疗手册》
  14. 重龈《幼科心法要诀》
  15. 重症肌无力《默克家庭诊疗手册》
  16. 重龈《医宗金鉴》
  17. 重症肌无力《家庭医学百科-医疗康复篇》
  18. 重龈《中医词典》
  19. 重症肌无力《百病自测》
  20. 重龂《中医词典》
  21. 重症肌无力《神经病学》
  22. 重阴必阳《中医词典》
  23. 重症肌无力先兆《中医疾病预测》
  24. 重阴必阳《中医名词词典》
  25. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  26. 重阴《中医词典》
  27. 重治法《石室秘录》
  28. 重阴《中医名词词典》
  29. 重重龈《幼科铁镜》
  30. 重暍《中医词典》
  31. 重重龈（胎症）《冯氏锦囊秘录》


病、证并重的必要性_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　病、证并重的必要性

第三节　病、证并重的必要性

  • 上一页
  • 目录
  • 相关
  • 下一页

一、以辨病为前提，辨证为核心

辨证论治提法本身就不够全面，虽然辨证过程也包含着辨病因、病机，但所得的结论是证，毕竟只是疾病的阶段病理概括。“证”不等于“病”，“病”是“证”本，“证”从“病”来，有病才有证。因此必须以辨病为前提，只有在掌握疾病全过程变化发展的前提下，才能更好地辨清各阶段机体对疾病的反映；只有掌握住疾病的本质，才能识别该证是否为该病发展的必然结果，还是病外因素所致。同样的证，如病不同，往往治疗迥异。

通过辨证，认识了疾病的阶段本质，又在辨病的基础上进一步辨证，从而了解疾病的全貌，这就是辨证—辨病—辨证的程序。由于自始至终都为了更准确地立证型而论治则，故又以辨证为核心，诊断结果应是病名加证型，如郁证（病名）＋气郁化火（证型）或其他证型，而不能写成肝郁不舒，气滞化火。辨病与辨证相结合，决不是“西病中证”，中医有中医自己的病名，有自己认识疾病的规律，不能理解为西医辨病，中医辨证，中医应有自己的“病证论治”。

二、辨病必须迅速规范化、微观化、现代化

由于长期以来辨病被忽视，因此在病名的确定和疾病本质的认识方面存在着严重问题，以致许多以证代病，以症代病，以病机代病等现象沿袭下来，甚至合法化了。这些习惯势力如不坚决打破，中医的诊断水平将会倒退，这是时代所不允许的，要改变这种现状，就必须敢于正视现实。近百年来，中医对辨证和证型很重视，但对疾病的全程及自身规律的认识，相对而言，发展较缓。辨病规范化包括对老病名的整理及新病种的命名，尤其是“有证无病”，以病机代病，以证代病的情况必须命予病名。

要加强辨病的微观化及现代化，必须打破过去由于历史条件的限制而对疾病本质认识有限的情况。今天的中医决不能再以2000多年前的条件要求自己，要跟上时代的步伐，就必须善于应用现代科学方法检测疾病。因为辨病不仅是定病名，更重要的是对疾病的本质进行深入的探讨，这是时代赋予我们的使命。

综上所述，潜病是先兆证产生的基础，而辨病是揭示潜病的途径，因此必须加强辨病这一重要环节才是探索先兆证本质的根本所在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　重证轻病影响潜病的揭示
  • 当前页：第三节　病、证并重的必要性
  • 下一页：第八章　全息先兆
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病、证并重的必要性《中医疾病预测》
  2. 病（疒^贵）《中医词典》
  3. 病〔虾〕《医宗金鉴》
  4. 病《明医指掌》
  5. 病案《中医诊断学》
  6. 病《竹林女科证治》
  7. 病案的排列和保管《基础护理学》
  8. 病《急救广生集》
  9. 病案书写《物理诊断学》
  10. 病《证治汇补》
  11. 病案书写格式及举例《物理诊断学》
  12. 病《外科心法要诀》
  13. 病本《黄帝内经·灵枢》
  14. 病《万病回春》
  15. 病本《灵枢悬解》
  16. 病《医学正传》
  17. 病本《中医词典》
  18. 病《普济方·针灸》
  19. 病本《内经评文》
  20. 病《寿世保元》
  21. 病变《医经原旨》
  22. 病《证治准绳·幼科》
  23. 病不可刺八条《仲景伤寒补亡论》
  24. 病《杂病广要》
  25. 病不可刺证《脉经》
  26. 病《医述》
  27. 病不可发汗证《脉经》
  28. 病《续名医类案》
  29. 病不可火十一条《仲景伤寒补亡论》
  30. 病《伤寒标本心法类萃》
  31. 病不可火证《脉经》


全息先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八章　全息先兆

第八章　全息先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

全息先兆指人体每一个局部皆为全身的缩影，因此每一个局部都是一个小小的荧光屏，从中可以窥视五脏信息。人体既存在着生理全息，也存在着病理全息，即某一局部有病在整体可以有信息存在；同样，整体有病，其信息也可反映于每一局部，这就为全息先兆提供了疾病预报的条件……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　病、证并重的必要性
  • 当前页：第八章　全息先兆
  • 下一页：第一节　生理全息与病理全息
<<< 返回本书目录
  1. 全息先兆《中医疾病预测》
  2. 全蝎《本草易读》
  3. 全秃【疾病症状】
  4. 全蝎《本草择要纲目》
  5. 全头痛【疾病症状】
  6. 全蝎《药鉴》
  7. 全天麻胶囊【方剂大全】
  8. 全蝎【中药大全】
  9. 全体总论《中西汇通医经精义》
  10. 全蝎膏【方剂大全】
  11. 全体神膏【方剂大全】
  12. 全蝎观音散【方剂大全】
  13. 全书纪略《景岳全书》
  14. 全蝎散【方剂大全】
  15. 全书概要《圆运动的古中医学》
  16. 全蝎丸【方剂大全】
  17. 全生白术散【方剂大全】
  18. 全血细胞减少【疾病症状】
  19. 全身状态异常辨病《常见病自测》
  20. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  21. 全身脂肪代谢障碍【疾病大全】
  22. 全叶马兰【中药大全】
  23. 全身性血管损害【疾病症状】
  24. 全叶青兰【中药大全】
  25. 全身性特发性毛细血管扩张症【疾病大全】
  26. 全叶山芹【中药大全】
  27. 全身性念珠菌病【疾病大全】
  28. 全婴方灸法《普济方·针灸》
  29. 全身性发疹性组织细胞增生症【疾病大全】
  30. 全缘凤尾蕨【中药大全】
  1. 全息先兆《中医疾病预测》
  2. 全体总论《中西汇通医经精义》
  3. 全蝎《玉楸药解》
  4. 全书纪略《景岳全书》
  5. 全蝎《本草易读》
  6. 全书概要《圆运动的古中医学》
  7. 全蝎《本草求真》
  8. 全书《中医名词词典》
  9. 全蝎《得配本草》
  10. 全生汤《冯氏锦囊秘录》
  11. 全蝎《中药学》
  12. 全生茯苓散《仁术便览》
  13. 全蝎《本草择要纲目》
  14. 全生白术散《仁术便览》
  15. 全蝎《药性切用》
  16. 全神语《寿世传真》
  17. 全蝎《药鉴》
  18. 全身状态异常辨病《常见病自测》
  19. 全蝎观音散《太平惠民和剂局方》
  20. 全身症状《家庭医学百科-医疗康复篇》
  21. 全蝎散《万氏秘传片玉心书》
  22. 全身性水肿辨病《常见病自测》
  23. 全血输注《临床基础检验学》
  24. 全身性剥脱性皮炎《默克家庭诊疗手册》
  25. 全婴方灸法《普济方·针灸》
  26. 全身水分进出平衡失调―钠水潴留《病理生理学》
  27. 全元起《中医词典》
  28. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  29. 全真刺《针灸素难要旨》
  30. 全身门《跌损妙方》
  31. 全真丹《扁鹊心书》


生理全息与病理全息_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　生理全息与病理全息

第一节　生理全息与病理全息

  • 上一页
  • 目录
  • 相关
  • 下一页

人体是一个小宇宙，人体亦存在着全息。每一个局部皆为全身的缩影。生物全息理论认为，人体体表是一张由众多全息场重叠而成的巨大全息片。中医2000多年前的《内经》早就论述了缩影理论，详载了颜面—内脏相关学说。如：“庭者，首面也。阙上者，咽喉也。阙中者，肺也。下极者，心也。直下者，肝也。肝左者，胆也。下者，脾也。方上者，胃也。中央者，大肠也。挟大肠者，肾也。当肾者，脐也。面王以上者，小肠也。面王以下者，膀胱子处也。”（《灵枢·五色》），说明五脏之气，皆可阅候于面，揭示了面部为全身内脏的缩影，除面部外，人体的耳、眼、鼻、手、足、腹、背等等，在这些局部皆可观察全身变化的信息，甚至鼻腔和咽腔壁亦分布有反映特定整体部位的一些区域，诸如第二指掌骨……都有全身内脏的缩影。

此外，色味先兆亦有全息内容，颜色和脏腑之间，同样亦有特定关系，如《素问·五藏生成论篇》曰：“色味当五脏，白当肺，辛；赤当心，苦；青当肝，酸；黄当脾，甘；黑当肾，咸；故白当皮，赤当脉，青当筋，黄当肉，黑当骨。”

音声亦有全息内容，音声和脏腑有着特定关系，如角音应肝，徵音应心，宫音应脾，商音应肺，羽音应肾。肝在声为呼，心在声为笑，脾在声为歌，肺在声为哭，肾在声为呻。

总之，每一个脏既是一个小系统，又是整体脏腑大系统的全息。全息的实质，实际上是揭示了局部和整体的关系，人体的各相对独立的部分都是整体的一个缩影。局部可以集中整体的功能，如《灵枢·大惑》说：“五脏 六腑之精气，皆上注于目”，故局部存在整体信息是有其物质基础的。许多局部构成一个整体，整体由局部构成，由于物质结构上的整体性，因此功能上也就为整体统一性，这样通过诊查局部便可窥视整体，如《灵枢·外揣》曰：“远者，司外揣内，近者，司内揣外，”《灵枢·师传》曰：“鼻隧以长，以候大肠；唇厚、人中长，以候小肠；目下果大，其胆乃横。”故每一个小局部都包含着五脏信息。整体在每一个局部都有相应反映区域，全息理论说明躯体各部位与脏腑之间皆有特定的相应关系。

此外，不仅体表五管具有内脏全息缩影的特点，内体每一脏器亦都具有全息特性，如五神藏理论，虽然心主藏神，但实际上每一个脏器都藏神，都有神的全息，神有异常，每一个脏器都可反映出来。就是说人体不仅具有解剖全息，而且还具有生理全息。有生理全息就必然存在病理全息，生理与病理是根本与枝叶的关系。

所谓病理全息，即指人体局部和整体之间存在着病理信息的互通，就是说某一局部有病变，在整体可以有信息存在，同样整体有病，其信息可以反映于局部，因此病理全息理论是先兆证产生的基础。

质言之，全息的实质实际上是内外关系的体现，人体内部脏器在外部均有特定对应关系，而且特异性极强，不仅在部位上相对应，在疾病发展变化趋势上也是相应的。《灵枢·五色》曰：“色从外部走内部者，其病从外走内；其色从内走外者，其病从内走外。”正如希波格拉底氏所言：“在身体的最大部分中所存在的，也同样存在于最小部分中……这个最小部分本身具有一切部分，而这些部分是相互关联的，能把一切变化传给其它部分。”希氏认为：人体即使很小部分的损害，全身都会共感苦痛，因此哪怕是最微小的病变，在人体相应部分亦会获得信息。以上说明，病理全息和生理全息密切相关，生理全息是病理全息的基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　全息先兆
  • 当前页：第一节　生理全息与病理全息
  • 下一页：第二节　病理全息与先兆
<<< 返回本书目录
  1. 生理盲点扩大【疾病症状】
  2. 生理性闭经【疾病症状】
  3. 生理功能的调节控制《生理学》
  4. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  5. 生理功能的调节《生理学》
  6. 生理性肥胖【疾病症状】
  7. 生理反射《物理诊断学》
  8. 生理性腹泻【疾病症状】
  9. 生理《胃肠动力检查手册》
  10. 生理性黄疸【疾病症状】
  11. 生克《医述》
  12. 生理性萎缩【疾病症状】
  13. 生卷柏《本草择要纲目》
  14. 生理性厌食【疾病症状】
  15. 生精汤【方剂大全】
  16. 生理性震颤【疾病症状】
  17. 生筋散【方剂大全】
  18. 生理性自身免疫现象《医学免疫学》
  19. 生津滋胃饮《保健药膳》
  20. 生理性醉酒【疾病症状】
  21. 生津止渴益水饮【方剂大全】
  22. 生理学的发展简史《生理学》
  23. 生津止渴【方剂主治】
  24. 生理学的研究对象和任务《生理学》
  25. 生津止渴【中药主治】
  26. 生理学合参《止园医话》
  27. 生津液【方剂主治】
  28. 生理学数据《实验动物科学》
  29. 生津液【中药主治】
  30. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  1. 生理全息与病理全息《中医疾病预测》
  2. 生理剖解学的证明《圆运动的古中医学》
  3. 生理始基《预防医学》
  4. 生理机能改变《病理生理学》
  5. 生理性飞蚊症《眼科学》
  6. 生理功能与病理生理《临床营养学》
  7. 生理性黄疸《儿科学》
  8. 生理功能的调节控制《生理学》
  9. 生理性咳嗽《常见病自测》
  10. 生理功能的调节《生理学》
  11. 生理性自身免疫现象《医学免疫学》
  12. 生理反射《物理诊断学》
  13. 生理学《中国医学通史》
  14. 生理保健《中医儿科学》
  15. 生理学《生理学》
  16. 生理《胃肠动力检查手册》
  17. 生理学的发展简史《生理学》
  18. 生克《医述》
  19. 生理学合参卷一《止园医话》
  20. 生卷柏《本草择要纲目》
  21. 生理学研究的不同水平《生理学》
  22. 生精小管《组织学与胚胎学》
  23. 生理学与医学的关系《生理学》
  24. 生筋散《冯氏锦囊秘录》
  25. 生理意义《生物化学与分子生物学》
  26. 生津滋胃饮《保健药膳》
  27. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  28. 生津和胃饮《保健药膳》
  29. 生理状态《实验动物科学》
  30. 生津代茶饮《保健药膳》
  31. 生理作用《生物化学与分子生物学》


病理全息与先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　病理全息与先兆

第二节　病理全息与先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

全息与先兆的密切关系，从全息诊也可进行反推。全息诊证实了人体存在着病理全息先兆，如耳、面、眼、手、足……皆具有病理全息先兆，病理全息先兆对潜证匿病具有重要的早期预报意义。如全息诊对癌肿的诊断具有独特的意义。人体各个部分都具有癌的全息诊意义，尤以舌、耳、目为突出。

目是人体的窗口，通过目全息可以在脏器及组织相应部位预测癌肿，尤以人体五脏最能集中反映于目。如眼球结膜血管色泽青紫、或静脉迂曲、露张可为脏器有癌的征兆，眼球结膜上部血管走向异常，或色泽青紫、露张，则可能为消化道癌的预报（潘德年，中医望诊在消化道癌临床诊断应用初探，中医杂志，1985，（6）：51）。

耳为人身的全息缩影，人身的脏腑组织在耳部都有集中反映区，观察反映区的变化和异常，可以及早发现人体各部的恶性肿瘤，其特点在于可以全面和集中地反映人体各脏腑组织的肿瘤。如耳部反映区出现增生，隆起、色泽异常、凹陷、小疹……则有可能为相应区脏腑组织恶性肿瘤的报标，虽然预报的特异性有一定的局限性，但仍然有着重要的参考价值。如许平东氏观察到肝癌患者耳部肝区有梅花样环形凹陷（耳穴诊断肝癌初探，上海中医药杂志，1977，（2）：27）。舌为人体的一面镜子，人体各脏腑在舌皆有相应的反映区，尤以消化道最为显著，如消化道癌肿，舌多呈黄腻苔、白腻苔、剥苔，肝癌患者舌常出现肝瘿线等，说明舌亦具有病理全息预报征兆。此外，寸口脉的全息性特色，更进一步证实了疾病的先兆预报是有其物质基础的。上述说明，代表局部与整体相关性的全息理论是疾病先兆预报学的客观基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　生理全息与病理全息
  • 当前页：第二节　病理全息与先兆
  • 下一页：第九章　六淫先兆
<<< 返回本书目录
  1. 病理反射pathoiogic《神经精神疾病诊断学》
  2. 病理生理学的发展简史《病理生理学》
  3. 病理反射《物理诊断学》
  4. 病理生理学的内容《病理生理学》
  5. 病理《中医名词词典》
  6. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  7. 病可下证《脉经》
  8. 病理特征《动脉粥样硬化》
  9. 病可温证《脉经》
  10. 病理性Q波 【疾病症状】
  11. 病可温十三条《仲景伤寒补亡论》
  12. 病理性REM睡眠【疾病症状】
  13. 病可吐证《脉经》
  14. 病理性赌博【疾病症状】
  15. 病可水证《脉经》
  16. 病理性发笑和哭喊【疾病症状】
  17. 病可水八条《仲景伤寒补亡论》
  18. 病理性钙化【疾病症状】
  19. 病可灸证《脉经》
  20. 病理性骨折《病理学》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病理性骨折【疾病症状】
  23. 病可火证《脉经》
  24. 病理性黄疸【疾病症状】
  25. 病可火二条《仲景伤寒补亡论》
  26. 病理性近视【疾病症状】
  27. 病可发汗证《脉经》
  28. 病理性神经损伤【疾病症状】
  29. 病可刺证《脉经》
  30. 病理性听觉适应【疾病症状】
  1. 病理全息与先兆《中医疾病预测》
  2. 病理情况《药理学》
  3. 病理生理《临床营养学》
  4. 病理类型《普通外科学》
  5. 病理生理《急诊医学》
  6. 病理及病理生理《儿科学》
  7. 病理生理《急诊医学》
  8. 病理反射《神经精神疾病诊断学》
  9. 病理生理《儿科学》
  10. 病理反射《物理诊断学》
  11. 病理生理《普通外科学》
  12. 病理变化《传染病》
  13. 病理生理变化《普通外科学》
  14. 病理变化《病理学》
  15. 病理生理和病理解剖学变化《儿科学》
  16. 病理《胸外科学》
  17. 病理生理及发病机制《儿科学》
  18. 病理《普通外科学》
  19. 病理生理学的发展简史《病理生理学》
  20. 病理《普通外科学》
  21. 病理生理学的内容《病理生理学》
  22. 病理《儿科学》
  23. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  24. 病理《临床营养学》
  25. 病理生理诊断《心脏病学》
  26. 病冷候《诸病源候论》
  27. 病理特征《动脉粥样硬化》
  28. 病可下证《脉经》
  29. 病理条件下的肺血流分布不均《急诊医学》
  30. 病可温证《脉经》
  31. 病理性骨折《病理学》


六淫先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九章　六淫先兆

第九章　六淫先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

外六淫→内六淫，是六淫病机的发展过程，内六淫是六淫病机的较高阶段。内六淫不仅源于内脏功能的紊乱，也可由外六淫发展而来，内、外六淫的共同表现特点皆具有六淫的特性，为六淫先兆预报奠定了基础……

六淫，指风、寒、湿、热、燥、火。正常情况下为六气，是人体生存的条件，异常则为致病六淫，六淫对人体的致病性极为严重。六淫内通于五脏，如“风气通于肝”，“寒气通于肾”，“湿气通于脾”，“火气通于心”，“燥气通于肺”。外六淫内侵人体与脏腑病变相结合则转变成内六淫。包括“外风引动内风”，“外寒牵动内寒”等。而单纯的脏腑功能失调所导致的类似六淫的病变，又称为“类六淫”。包括风气内动，寒从中生，湿邪内滞。津伤化燥，火热内生。无论外六淫，内六淫和类六淫，都以六淫病证为外兆，不但在中医病因病机学中有重要位置，而且在疾病预报中有很大的实践价值。

六淫对人体的危害不是孤立的，是通过人体脏腑功能的扰乱而起作用的。因此对六淫为患的预报，要结合六淫和人体脏腑相通应的特点。另外，类六淫为脏腑功能失常，体内气血津液紊乱所致的疾患，症状类似外六淫，又为内生之疾，故又称为内六淫。外六淫与内六淫虽然病因发病不同，但表现特点类似，对脏腑的影响相同，而且外六淫还有诱发内六淫而内外合病的情况。因此，对其疾病预报一并旧之于风、寒、湿、热、燥、火六类病进行讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　病理全息与先兆
  • 当前页：第九章　六淫先兆
  • 下一页：第一节　风病的预报
<<< 返回本书目录
  1. 六淫先兆《中医疾病预测》
  2. 六应散【方剂大全】
  3. 六淫外感《医学真传》
  4. 六应丸【方剂大全】
  5. 六淫病症主药《本草求真》
  6. 六郁《丹溪心法》
  7. 六益丸【方剂大全】
  8. 六郁《金匮钩玄》
  9. 六一丸【方剂大全】
  10. 六郁《仁术便览》
  11. 六一退火丹【方剂大全】
  12. 六郁汤【方剂大全】
  13. 六一汤【方剂大全】
  14. 六郁丸【方剂大全】
  15. 六一顺气汤【方剂大全】
  16. 六郁章《医学妙谛》
  17. 六一散【方剂大全】
  18. 六元正纪《医学读书记》
  19. 六一泥饮【方剂大全】
  20. 六元正纪大论《素问悬解》
  21. 六一木通汤【方剂大全】
  22. 六元正纪大论篇《黄帝内经·素问》
  23. 六一（散）《汤头歌诀》
  24. 六元正纪大论篇《疡医大全》
  25. 六叶龙胆【中药大全】
  26. 六元政纪大论篇《冯氏锦囊秘录》
  27. 六阳俱绝证《伤寒九十论》
  28. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  29. 六星散【方剂大全】
  30. 六月瓜【中药大全】
  1. 六淫先兆《中医疾病预测》
  2. 六淫外感《医学真传》
  3. 六淫相兼说《友渔斋医话》
  4. 六淫病症主药《本草求真》
  5. 六郁《中医名词词典》
  6. 六淫、疫疠证候《中医诊断学》
  7. 六郁《中医词典》
  8. 六淫《中医基础理论》
  9. 六郁《丹溪心法》
  10. 六淫《中医词典》
  11. 六郁《仁术便览》
  12. 六淫《中医名词词典》
  13. 六郁《金匮钩玄》
  14. 六阴脉《中医词典》
  15. 六郁章《医学妙谛》
  16. 六阴脉《中医名词词典》
  17. 六元《中医词典》
  18. 六阴六阳本经秘法诀三十四法《针灸神书》
  19. 六元正纪《医学读书记》
  20. 六一散《时方歌括》
  21. 六元正纪大论《素问悬解》
  22. 六一散《医方论》
  23. 六元正纪大论《素问悬解》
  24. 六一散《退思集类方歌注》
  25. 六元正纪大论篇《黄帝内经·素问》
  26. 六一散《仁术便览》
  27. 六元正纪大论篇《疡医大全》
  28. 六一散《医方考》
  29. 六元政纪大论篇《冯氏锦囊秘录》
  30. 六一散《目经大成》
  31. 六月《急救广生集》


风病的预报_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　风病的预报

第一节　风病的预报

  • 上一页
  • 目录
  • 相关
  • 下一页

风为六淫之首，“风气内通于肝”，风为阳邪，风性善动。如《素问·阴阳应象大论》说：“风胜则动”。因此风邪所致疾病的预报应以“风—动—肝”的特点，掌握其先兆证的规律。风为阳邪，阳主动，故风邪致病的特点为开泄、走窜，即风邪有升发，向上、向外的特性以及病位游移、行走无定的特点，如《素问·至真要大论》曰：“诸风掉眩，皆属于肝”，“伤于风者，上先受之”（《素问·太阴阳明论》）。因此临床上凡是发病迅速，变幻无常，疏散开泄，亦即以“动“为特点的病证则意味着风病的存在。具体以瘙痒、汗出、发病此起彼伏为报标症。

内风（风动于内），是脏腑功能失常，阳气逆动的病证。以手抖、肉跳、肢麻为先躯症，并以眩晕、头痛、震颤、目眩、口眼㖞斜等为征兆，而颈项强直，四肢抽搐，角弓反张则为风动于内之凶兆。因此，风邪为患的预报主要应抓住“动”的特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　六淫先兆
  • 当前页：第一节　风病的预报
  • 下一页：第二节　寒病的预报
<<< 返回本书目录
  1. 风病《圆运动的古中医学》
  2. 风病诸候上《巢氏病源补养宣导法》
  3. 风痹瘾疹门《古今医统大全》
  4. 风病诸候上（凡二十九论）《诸病源候论》
  5. 风痹药酒【方剂大全】
  6. 风病诸候下《巢氏病源补养宣导法》
  7. 风痹痿论《叶选医衡》
  8. 风病诸候下（凡三十论）《诸病源候论》
  9. 风痹痿《医学从众录》
  10. 风不得语方《外台秘要》
  11. 风痹瘫痪药酒【方剂大全】
  12. 风不仁《圣济总录》
  13. 风痹死证《类经》
  14. 风不仁方《外台秘要》
  15. 风痹散【方剂大全】
  16. 风车儿【中药大全】
  17. 风痹门《养生导引秘籍》
  18. 风车藤【中药大全】
  19. 风痹门《养生导引法》
  20. 风成寒热《圣济总录》
  21. 风痹脉论《三指禅》
  22. 风成寒中《圣济总录》
  23. 风痹（余见肩穴）《针灸资生经》
  24. 风成热中《圣济总录》
  25. 风痹【方剂主治】
  26. 风池、气池、两颐论歌《万氏秘传片玉心书》
  27. 风痹【中药主治】
  28. 风池穴【头部背面穴位】
  29. 风痹《张聿青医案》
  30. 风齿方《外台秘要》
  1. 风病的预报《中医疾病预测》
  2. 风病《备急千金要方》
  3. 风不得语方二首《外台秘要》
  4. 风病《圆运动的古中医学》
  5. 风不仁《圣济总录》
  6. 风饼《奇效简便良方》
  7. 风不仁《中医词典》
  8. 风饼《奇效简便良方》
  9. 风不仁方三首《外台秘要》
  10. 风痹杂合病《医学纲目》
  11. 风不仁候《巢氏病源补养宣导法》
  12. 风痹瘾疹门《古今医统大全》
  13. 风不仁候《诸病源候论》
  14. 风痹痿论《叶选医衡》
  15. 风成寒热《圣济总录》
  16. 风痹痿《医学从众录》
  17. 风成寒中《圣济总录》
  18. 风痹死证《类经》
  19. 风成寒中《医述》
  20. 风痹手足不随候《诸病源候论》
  21. 风成热中《圣济总录》
  22. 风痹手足不随《女科证治准绳》
  23. 风成热中《医述》
  24. 风痹门《养生导引法》
  25. 风池《针灸大成》
  26. 风痹门《养生导引秘籍》
  27. 风池《气功外气疗法》
  28. 风痹脉论《三指禅》
  29. 风池《中医词典》
  30. 风痹候《诸病源候论》
  31. 风池《针灸学》


寒病的预报_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　寒病的预报

第二节　寒病的预报

  • 上一页
  • 目录
  • 相关
  • 下一页

寒为六淫之一，“寒气通于肾”，寒为阴邪，寒性善收引，凝聚，如《素问·举痛论》曰：“寒则气收”，故对寒邪所致疾病的预报应以“寒—收—肾”的特点掌握其先兆的规律。寒为阴邪，阴主静，故寒邪的致病特点为收引、凝滞，即寒邪有沉静、向下、向内的特性，以及“泣而不行”，病位固定的特点，如《素问·至真要大论》说：“诸寒收引皆属于肾”。因此，临床上凡是起病缓慢，病情深沉，收引凝聚的，即以“收”为特点的病证则应考虑寒病的潜在。具体以皮肤苍白，拘挛无汗为报标症。

内寒（寒从中生），是内体阳衰，阴寒偏盛的病证，则以阳虚阴盛为主要病机，因寒为阴邪，易伤阳气，故以恶寒，肢冷为征兆。此外，寒性沉沏清冷，如《素问·至真要大论》说：“诸病水液，沉彻清冷皆属于寒”，故排泄物的清冷下趋，亦为内有寒病的预兆。可见寒邪为患的预报应以“收凝”为主要特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　风病的预报
  • 当前页：第二节　寒病的预报
  • 下一页：第三节　火病的预报
<<< 返回本书目录
  1. 寒病《眉寿堂方案选存》
  2. 寒病脉证并治《伤寒杂病论》
  3. 寒冰散【方剂大全】
  4. 寒颤切牙《张氏医通》
  5. 寒包暑热《景景医话》
  6. 寒疮《外科大成》
  7. 寒《周慎斋遗书》
  8. 寒疮门主论《疡医大全》
  9. 寒《杂病治例》
  10. 寒多热少【方剂主治】
  11. 寒《也是山人医案》
  12. 寒谷春生丹【方剂大全】
  13. 寒《食鉴本草》
  14. 寒号虫《本草纲目》完整版
  15. 寒《儒门事亲》
  16. 寒号虫《本草纲目》图文版
  17. 寒《仁斋直指方论（附补遗）》
  18. 寒火疮门主论《疡医大全》
  19. 寒《盘珠集胎产症治》
  20. 寒降汤《医学衷中参西录》
  21. 寒《临证指南医案》
  22. 寒降汤【方剂大全】
  23. 寒《金匮钩玄》
  24. 寒结腹痛证（二）《余无言医案》
  25. 韩祗和温中例《阴证略例》
  26. 寒结腹痛证（一）《余无言医案》
  27. 韩信草【中药大全】
  28. 寒解《儿科萃精》
  29. 韩相进灵丹【方剂大全】
  30. 寒解汤《医学衷中参西录》
  1. 寒病的预报《中医疾病预测》
  2. 寒病《眉寿堂方案选存》
  3. 寒病脉证并治《伤寒杂病论》
  4. 寒变《中医词典》
  5. 寒颤切牙《张氏医通》
  6. 寒痹白喉《中医词典》
  7. 寒喘《中医词典》
  8. 寒痹《症因脉治》
  9. 寒疮《中医词典》
  10. 寒痹《明医指掌》
  11. 寒疮《外科大成》
  12. 寒痹《中医词典》
  13. 寒疮门主论《疡医大全》
  14. 寒痹《中医名词词典》
  15. 寒从内生《中医词典》
  16. 寒包暑热《景景医话》
  17. 寒从中生《中医名词词典》
  18. 寒包热哮《中医词典》
  19. 寒从中生《中医基础理论》
  20. 寒包热咳嗽《中医词典》
  21. 寒毒《中医词典》
  22. 寒包火《中医名词词典》
  23. 寒毒下利《中医词典》
  24. 寒：第一双解散《河间伤寒心要》
  25. 寒多万安散《仁术便览》
  26. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  27. 寒多于热《证治准绳·幼科》
  28. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  29. 寒呃《中医词典》
  30. 寒：第七瓜蒂散《河间伤寒心要》
  31. 寒而不热《证治准绳·幼科》


火病的预报_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　火病的预报

第三节　火病的预报

  • 上一页
  • 目录
  • 相关
  • 下一页

“火气通于心”，火为阳邪，火性炎上，如《尚书·洪范》曰：“火曰炎上”，故火（热）邪所致疾病的预报，应以“火—炎—心”的特点掌握先兆证的规律。火为阳邪，阳主动，故火性炎热、向上，即火性有迅猛、升腾、燔灼的特性，多表现于人体的头面部位。如《素问·至真要大论》说：“诸热瞀瘈，皆属于火”，“诸躁狂越，皆属于火”。

临床上，凡是起病急暴，火势燔炎，升腾向上的，即以“炎上”为特点的病证则提示火病的可能，具体以心烦、恶热、烦渴、汗出为前症。

内火（火热内生），是内体阳盛有余，阴虚阳亢的病证，则以狂躁，神志不安为火热内生之先兆。继则以神昏、谵妄和各种出血为凶兆。因心主神明，火气通于心又心主血脉，故火气易迫血妄行。总之，火邪为患的预报应以“炎上”为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　寒病的预报
  • 当前页：第三节　火病的预报
  • 下一页：第四节　湿病的预报
<<< 返回本书目录
  1. 火把花【中药大全】
  2. 火病寒热《痰火点雪》
  3. 火《周慎斋遗书》
  4. 火病结核《痰火点雪》
  5. 火《张氏医通》
  6. 火病失音《痰火点雪》
  7. 火《杂病治例》
  8. 火病胁痛《痰火点雪》
  9. 火《医碥》
  10. 火病泄泻《痰火点雪》
  11. 火《续名医类案》
  12. 火病咽痛《痰火点雪》
  13. 火《校注医醇剩义》
  14. 火部《本草纲目》完整版
  15. 火《推求师意》
  16. 火部《本草纲目》
  17. 火《儒门事亲》
  18. 火部《本经逢原》
  19. 火《金匮钩玄》
  20. 火部《得配本草》
  21. 火《顾松园医镜》
  22. 火部《药性切用》
  23. 火《古今医案按》
  24. 火草《本草纲目》完整版
  25. 火《丹溪治法心要》
  26. 火赤疮《外科大成》
  27. 火《丹溪心法》
  28. 火赤疮《医宗金鉴》
  29. 火《本草新编》
  30. 火赤链蛇【中药大全】
  1. 火病的预报《中医疾病预测》
  2. 火闭《中医词典》
  3. 火病寒热《痰火点雪》
  4. 火癍疮《中医词典》
  5. 火病结核《中医词典》
  6. 火（饣曹）《中医词典》
  7. 火病结核《痰火点雪》
  8. 火《金匮钩玄》
  9. 火病失音《中医词典》
  10. 火《医学启源》
  11. 火病失音《痰火点雪》
  12. 火《银海指南》
  13. 火病胁痛《痰火点雪》
  14. 火《校注医醇剩义》
  15. 火病泄泻《痰火点雪》
  16. 火《丹溪治法心要》
  17. 火病咽痛《中医词典》
  18. 火《周慎斋遗书》
  19. 火病咽痛《痰火点雪》
  20. 火《丹溪心法》
  21. 火补火泻《中医词典》
  22. 火《明医指掌》
  23. 火不生金《中医词典》
  24. 火《明医指掌》
  25. 火不生土《中医名词词典》
  26. 火《明医指掌》
  27. 火槽头《证类本草》
  28. 火《明医指掌》
  29. 火赤疮《中医词典》
  30. 火《儒门事亲》
  31. 火赤疮《医宗金鉴》


湿病的预报_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　湿病的预报

第四节　湿病的预报

  • 上一页
  • 目录
  • 相关
  • 下一页

“湿气通于脾”，湿为阴邪，湿性粘滞、重浊，故湿邪所致疾病的预报，应以“湿—粘—脾”的特点掌握其先兆症的规律。湿为阴邪，粘着沉重，故湿邪有重着、粘腻、趋下的特性，如《素问·太阴阳明论》曰：“伤于湿者，下先受之。”以及起伏缠绵病程的特点。如《素问·至真要大论》说：“诸湿肿满，皆属于脾。”

临床上凡起病滞缓，病程缠绵，重着粘滞的，亦即以“粘”为特点的病证，皆提示湿病的隐伏，具体以头裹身重或呕恶胸闷为先躯症。

内湿（湿从中生），由于脾功能障碍导致水湿津液运化障碍的疾患，则以头重、身困、恶心为湿从中生的先兆，如《素问·生气通天篇》曰：“因于湿，首如裹。”发展下去则出现呕恶、水肿、泄泻、淋浊等症。又湿邪重浊，故排泄物粘浊臭秽，为内有湿病的征兆。因此，湿邪为患的疾病的预报，应以粘、滞为主要特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　火病的预报
  • 当前页：第四节　湿病的预报
  • 下一页：第五节　燥病的预报
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病的预报《中医疾病预测》
  2. 湿病辨脉《温病正宗》
  3. 湿病二《伤寒悬解》
  4. 湿病八《金匮悬解》
  5. 湿病二《金匮悬解》
  6. 湿病八《伤寒悬解》
  7. 湿病根原《四圣心源》
  8. 湿病　九章《伤寒悬解》
  9. 湿病九《伤寒悬解》
  10. 湿病《时方妙用》
  11. 湿病九《金匮悬解》
  12. 湿病《中医名词词典》
  13. 湿病六《伤寒悬解》
  14. 湿变《中医词典》
  15. 湿病六《金匮悬解》
  16. 湿痹注候《诸病源候论》
  17. 湿病脉证《高注金匮要略》
  18. 湿痹腰脊《千金翼方》
  19. 湿病脉证《金匮玉函要略述义》
  20. 湿痹病《备急千金要方》
  21. 湿病脉证并治《伤寒杂病论》
  22. 湿痹《症因脉治》
  23. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  24. 湿痹《明医指掌》
  25. 湿病七《伤寒悬解》
  26. 湿痹《儒门事亲》
  27. 湿病七《金匮悬解》
  28. 湿痹《中医词典》
  29. 湿病三《伤寒悬解》
  30. 湿痹《中医名词词典》
  31. 湿病三《金匮悬解》


燥病的预报_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　燥病的预报

第五节　燥病的预报

  • 上一页
  • 目录
  • 相关
  • 下一页

“燥气通于肺”，燥分温燥及凉燥，温燥偏阳，凉燥偏阴，燥性为干，如《素问·阴阳应象大论》曰：“燥胜则干”，故燥邪所致疾病的预报应以“燥—干—肺”的特点掌握其先兆症的规律。燥邪致病的特点为干涩伤津。如刘完素《素问·玄机原病式》说：“诸涩枯涸干劲皴揭皆属于燥。”

临床上，凡干燥、伤津的病证即以“干”为特点的病证则表明燥病的可能，具体以鼻干口渴，毛发不荣，二便干为预兆。

内燥（津伤化燥），为脏腑运化失常，津液内生障碍的疾病。则以口鼻干渴及排泄物、分泌物减少变粘为先兆，发展下去则出现痿躄（“肺热叶焦”），血枯（“津血同源”）等证。总之，燥邪为患的预报应以“干”症为主。

综上所述，六淫为患所致的脏腑气血津液紊乱，无论起因为外六淫或内六淫，其先兆皆具有六淫特点，因此对这一类疾病的预报一定要掌握其特点，才能抓住要害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　湿病的预报
  • 当前页：第五节　燥病的预报
  • 下一页：第十章　体质先兆
<<< 返回本书目录
  1. 燥病《眉寿堂方案选存》
  2. 燥肠丸【方剂大全】
  3. 燥【方剂主治】
  4. 燥剂《本草纲目》完整版
  5. 燥《张氏医通》
  6. 燥结《丹溪心法》
  7. 燥《杂病治例》
  8. 燥结《仁术便览》
  9. 燥《医学传灯》
  10. 燥结《医学入门》
  11. 燥《医述》
  12. 燥解《儿科萃精》
  13. 燥《也是山人医案》
  14. 燥金肺辛清针《儒门事亲》
  15. 燥《续名医类案》
  16. 燥金郁之病《儒门事亲》
  17. 燥《食鉴本草》
  18. 燥狂相【疾病症状】
  19. 燥《邵兰荪医案》
  20. 燥论《叶选医衡》
  21. 燥《儒门事亲》
  22. 燥门《儒门事亲》
  23. 燥《临证指南医案》
  24. 燥门《寿世青编》
  25. 燥《顾松园医镜》
  26. 燥门《张氏医通》
  27. 燥《本草求真》
  28. 燥门（儿科）《冯氏锦囊秘录》
  29. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  30. 燥门方（计方五条）《脉症治方》
  1. 燥病的预报《中医疾病预测》
  2. 燥病辨脉《温病正宗》
  3. 燥疮候《诸病源候论》
  4. 燥病《眉寿堂方案选存》
  5. 燥毒《中医词典》
  6. 燥病《温病正宗》
  7. 燥瘑疮《中医词典》
  8. 燥（燥气）《中医名词词典》
  9. 燥何以配金《思考中医》
  10. 燥《也是山人医案》
  11. 燥化阳明《中医词典》
  12. 燥《邵兰荪医案》
  13. 燥火《校注医醇剩义》
  14. 燥《医学启源》
  15. 燥火喘逆《中医词典》
  16. 燥《银海指南》
  17. 燥火喘逆《症因脉治》
  18. 燥《儒门事亲》
  19. 燥火腹痛《中医词典》
  20. 燥《本草求真》
  21. 燥火腹痛《症因脉治》
  22. 燥《顾松园医镜》
  23. 燥火痢《中医词典》
  24. 燥《临证指南医案》
  25. 燥火呕吐《中医词典》
  26. 燥《张氏医通》
  27. 燥火呕吐《症因脉治》
  28. 燥《医述》
  29. 燥火三消《中医词典》
  30. 燥《续名医类案》
  31. 燥火三消《症因脉治》


体质先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第十章　体质先兆

第十章　体质先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

体质预报属超早期先兆，不同类型的体质对疾病有不同的易罹性，也即不同的体质和疾病有着特殊的亲和性。因此，从体质潜证可以打开一个发现早期先兆的突破口……

中医历来重视禀质，早在2000多年前的《内经》，就对禀质在生理、病理、诊断、治疗及摄生等方面的意义作了精辟的论述。如《灵枢·阴阳二十五人》对人体的气质、体形、禀性、肤色、态度都用五行理论进行了分类。《灵枢·通天》则以阴阳人格体质学说对人的禀质进行分类，对中医气质理论的形成和发展奠定了基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　燥病的预报
  • 当前页：第十章　体质先兆
  • 下一页：第一节　《周易》气质理论
<<< 返回本书目录
  1. 体质先兆《中医疾病预测》
  2. 体质学说的应用《中医基础理论》
  3. 体质的形成《中医基础理论》
  4. 体质学说与养生《中医养生学》
  5. 体质的基本概念《中医基础理论》
  6. 体质养生《中医养生学》
  7. 体质的分类《中医基础理论》
  8. 体重减轻【疾病症状】
  9. 体质差异形成的原因和分类《中医养生学》
  10. 体重增加【疾病症状】
  11. 体质《中医基础理论》
  12. 剃头《医宗金鉴》
  13. 体针减肥《减肥新法与技巧》
  14. 剃头法《幼幼新书》
  15. 体育减肥方法《减肥新法与技巧》
  16. 涕泪《类经》
  17. 体育锻炼减肥法《减肥新法与技巧》
  18. 涕泪《医经原旨》
  19. 体育锻炼减肥的机理《减肥新法与技巧》
  20. 涕唾《张氏医通》
  21. 体液潴留【疾病症状】
  22. 涕唾稠粘《证治准绳·幼科》
  23. 体液外渗【疾病症状】
  24. 涕唾稠粘【方剂主治】
  25. 体液平衡紊乱《临床生物化学》
  26. 涕唾稠粘大便坚实之症《保婴撮要》
  27. 体液平衡紊乱《临床生物化学》
  28. 替针丁香丸【方剂大全】
  29. 体液平衡及调节《临床生物化学》
  30. 替针丸【方剂大全】
  1. 体质先兆《中医疾病预测》
  2. 体质的形成《中医基础理论》
  3. 体质学说的应用《中医基础理论》
  4. 体质的疾病预测意义《中医疾病预测》
  5. 体质学说与养生《中医养生学》
  6. 体质的基本概念《中医基础理论》
  7. 体质养生《中医养生学》
  8. 体质的分类《中医基础理论》
  9. 体质因素《中医内科学》
  10. 体质差异形成的原因和分类《中医养生学》
  11. 体质因素《中医妇科学》
  12. 体质《中医基础理论》
  13. 体重《常见病自测》
  14. 体针麻醉《中医词典》
  15. 体重《中医词典》
  16. 体针常用穴位《中医眼科学》
  17. 体重《妇产科学》
  18. 体针《中医词典》
  19. 剃胎头法《达生编》
  20. 体针《中医名词词典》
  21. 剃头《针灸大成》
  22. 体育锻炼减肥法《减肥新法与技巧》
  23. 剃头《医宗金鉴》
  24. 体育锻炼减肥的机理《减肥新法与技巧》
  25. 剃头《医述》
  26. 体用关系《思考中医》
  27. 剃头《幼科心法要诀》
  28. 体液中的电解质《临床生物化学》
  29. 剃头法《幼幼新书》
  30. 体液调节《生理学》
  31. 洟（yí夷）《中医词典》


《周易》气质理论_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　《周易》气质理论

第一节　《周易》气质理论

  • 上一页
  • 目录
  • 相关
  • 下一页

中医体质分类深受《周易》八卦气质的影响。《周易》是中国文化的先祖，是由哲学、自然科学与社会科学相结合的伟大巨著。对我国的哲学、文学、史学、自然科学和社会科学都有着巨大的影响，和中医的关系尤为密切。

《周易》八卦象征八种物质属性，即干卦（）象天性健，坤卦（）象地性柔，震卦（）象雷性刚，巽卦（）象风性驯，坎卦（）象水性柔，离卦（）象火性烈，艮卦（）象山秉厚，兑卦（）象泽性顺，虽为八卦，实为金木水火土五种属性。其中，离卦属火型，因离为日，秉火之性；坎卦属水型，因坎为水；兑卦为泽，故坎、兑皆为柔水之性；震雷巽风共为木；坤土艮山均为土型；乾卦乃天之金性；故八卦人可总括为五种类型。

1．离卦人气质　离卦人秉天之火气，得天阳之光热，必阳性旺盛火气充足，如《易·说卦》曰：“离为火，为日”。火性炎上，火性外越，故离卦人的气质呈高度外向。典型的离卦人面赤体实，热情激动，上进奋发，目光敏锐，动作迅速，思维是闪电般的。然火型人，火气偏多，火气通于心，心为火脏，心主血脉，故该型人易罹心血管疾病。

2．坎卦人气质　坎卦人秉天之水气，性至阴柔，如《易·说卦》曰：“坎为水”，“坎，陷也。”水性下沉，故坎卦人多高度内向，性沉静而善于心计。此型人秉水气较重，水性蛰藏，故坎卦质人多阴而不外露。坎卦人属水，水性寒，寒气通于肾，故易患肾系疾病。

3．坤卦人气质　坤卦人秉地土之气，故性阴而质顺，如《易·说卦》曰：“坤为地，为母。”“坤以藏之”，《易·坤卦·彖》曰：“柔顺利贞”即言秉坤质则厚道柔顺，坤秉土地之质而藏贮不露，因此坤卦人基本上偏于内向型。坤卦人属土，性阴气湿，湿气通于脾，故该型人常有脾系疾患的潜在易感倾向。

4．乾卦人气质　乾卦人秉天之金气，故性刚健坚正，如《易·说卦》曰：“乾为天……为金。”“乾，健也。”乾为天性健，故此型人多心胸广阔而富有远见。乾质人秉天地燥金之气，阳气偏盛，金气较浓，阳气主热，金气主燥，燥气通于肺，故该型人易罹肺系疾病，尤以燥热性疾病为多。

5．巽卦人气质　巽卦人秉天之风气，风性属阳主动，故该型亦偏阳性。巽卦属木，秉风木之性，如《易·说卦》曰：“巽为木，为风”，“风以散之。”风气散之，木性条达，风性主动，故该型人多好动性急，敏捷能干，思维灵敏，善于外务。巽质人多风气，风气通于肝，故该型人多有肝系疾病的潜在倾向。

《周易》八卦气质分类为阴阳和五行相结合的典范，又是心质和体质统一的楷模，即形神合一的体质观。其优越性在于把人的气质和宇宙万物的气质相通应，体现了生物—物理属性的有机统一性，突出了人与社会的关系，为《内经》气质理论奠定了基础。在人类学、社会学、心理学及临床医学等方面的研究，无疑有着重要的价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　体质先兆
  • 当前页：第一节　《周易》气质理论
  • 下一页：第二节　《内经》气质理论
<<< 返回本书目录
  1. 《中医眼科备读》目录《中医眼科备读》
  2. 《专治麻痧》述古编叙《专治麻痧初编》
  3. 《中医眼科备读》勘误表《中医眼科备读》
  4. 『气』的调度《人体使用手册》
  5. 《中医眼科备读》对神光的认识《中医眼科备读》
  6. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  7. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  8. 〔倍〕癗《医宗金鉴》
  9. 《政和圣济总录》序《圣济总录》
  10. 〔骨翏〕疽、肩风毒《医宗金鉴》
  11. 《针经》论《侣山堂类辩》
  12. 〔月廉〕疮《医宗金鉴》
  13. 《医通》节文《医旨绪余》
  14. □疮入眼歌《医宗金鉴》
  15. 《医略》所用方《评琴书屋医略》
  16. □乳《医宗金鉴》
  17. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  18. □沙《医宗金鉴》
  19. 《药对》岁物药品《本草纲目》完整版
  20. □填《医宗金鉴》
  21. 《续重楼玉钥》自叙《重楼玉钥续编》
  22. □陷《医宗金鉴》
  23. 《续名医类案》书后《续名医类案》
  24. 17－羟孕酮《常用化验值及意义》
  25. 《续编》序《药征续编》
  26. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  27. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  28. 1呼吸衰竭判定标准《儿科学》
  29. 《校正内经太素杨注》后序《黄帝内经太素》
  30. 1岁左右出现进行性面容丑陋【疾病症状】
  1. 《周易》气质理论《中医疾病预测》
  2. 《周氏医学丛书脉学四种》《中医词典》
  3. 《周易参同契》《中医词典》
  4. 《周氏医学丛书脉学四种》《中医词典》
  5. 《周易参同契》《中医词典》
  6. 《周氏医学丛书》《中医词典》
  7. 《肘后备急方》《中医词典》
  8. 《周氏医学丛书》《中医词典》
  9. 《肘后备急方》《中医词典》
  10. 《周礼医官详说》《中医词典》
  11. 《肘后方》方《妇人大全良方》
  12. 《周礼医官详说》《中医词典》
  13. 《肘后偶钞》《中医词典》
  14. 《重修政和经史证类备急本草》《中医词典》
  15. 《肘后偶钞》《中医词典》
  16. 《重修政和经史证类备急本草》《中医词典》
  17. 《朱铭石》《中医词典》
  18. 《重庆堂随笔》《中医词典》
  19. 《朱铭石》《中医词典》
  20. 《重庆堂随笔》《中医词典》
  21. 《诸病源候论》《中医词典》
  22. 《重楼玉钥》《中医词典》
  23. 《诸病源候论》《中医词典》
  24. 《重楼玉钥》《中医词典》
  25. 《诸方》《中医词典》
  26. 《重广英公本草》《中医词典》
  27. 《诸方》《中医词典》
  28. 《重广英公本草》《中医词典》
  29. 《诸证提纲》《中医词典》
  30. 《重古三何医案》《中医词典》
  31. 《诸证提纲》《中医词典》


《内经》气质理论_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　《内经》气质理论

第二节　《内经》气质理论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》在《周易》气质理论的基础上作了重要的发展。把《周易》八卦气质和人体生理、病理相结合，应用于医学，成为了中医基础理论的重要组成部分，对临床实践有很大的指导价值。

一、以脏象理论为基础

《内经》气质理论以脏象理论为基础，更显示出体质对疾病的预报意义。因中医体质分类，是根据脏象学说的内脏外象相合的特点而划分的，外象是内脏的映照，所以通过外象可以观察内脏的状况，《内经》体质分类正是体现了这一特色的。因此，通过体质分析可以从外象及早获得内脏的潜病信息，是有其科学基础的。如《灵枢·阴阳二十五人》曰：“火型之人……其为人，赤色，广，锐面，小头，好肩背髀腹，小手足，行安地，疾心，行摇，肩背肉满、有气，轻财，少信，多虑，见事明，好颜，急心，不寿暴死”说明根据体质分型是可以预测疾病的。

二、以阴阳五行为基础

《内经》气质理论和《周易》一样，皆以阴阳五行为分类的基础。详细记载于《灵枢·阴阳二十五人》及《灵枢·通天》等篇，其中《灵枢·阴阳二十五人》篇，以火、金、木、土、水为分类的基础，列为火型之人，金型之人，木型之人，土型之人，水型之人。如原文曰：“木型之人……其为人，苍色，小头，长面，大肩背，直身，小手足，好有才，劳心，少力，多忧劳于事，能春夏，不能秋冬，感而病生。”《灵枢·通天》篇以阴阳为基础，分为阳偏盛、阴偏盛及阴阳均衡等五种阴阳态人，具体为太阳之人，少阳之人，阳明之人，太阴之人及少阴之人。如原文曰：“太阴之人，贪而不仁，下齐湛湛，好内而恶出，心和而不发，不务于时，动而后之。”总之，中医体质的分型注重根据阴阳的偏盛及气血的多少，这样便可以之预测疾病的阴阳偏盛偏衰及气血的虚实盈亏。如《灵枢·通天》篇曰：“太阴之人，多阴而无阳，其阴血浊，其卫气涩，阴阳不和，缓筋而厚皮，不之疾泻，不能移之。”

三、心质和体质的统一

中医气质学说分型强调形神合一，其特点是以外形特征作勇怯分类，对判断内脏的强弱脆坚有一定意义。因此勇怯体质特征可以预断内脏的强弱，如《灵枢·论勇》曰：“愿闻勇怯之所由然，少俞曰：勇士者，目深以固，长冲直扬，三焦理横，其心端直，其肝大以坚，其胆满以傍，怒则气盛而胸张，肝举则阻横，毗裂而目扬，毛起而面苍，此勇士之由然者也。黄帝曰：愿闻怯士之所由然。少俞曰：怯士者，目大而不减，阴阳相失，其焦理纵，短而小，肝系缓，其胆不满而纵，肠胃挺，胁下空，虽方大怒，气不能满其胸，肝肺虽举，气衰复下，故不能久怒，此怯士之所由然者也。”

总之，中医气质理论注重心理与体质的关系，并强调后天社会因素对气质的影响，如《灵枢·通天》篇论述的五态人，即突出了社会与个体气质的密切关系。原文所曰：“少阴之人，其状清然窃然，固以阴贼，立而躁嶮，行而似伏，此少阴之人也”即是。

四、赋予了病因病理内涵

《内经》气质理论除了以生理，心理的个体差异为核心之外，还赋予了病因病理的内涵。如《灵枢·阴阳二十五人》篇记载了各型人的疾病易感倾向，原文所曰：“木型之人……能春夏不能秋冬，感而病生；火型之人……不寿暴死，能春夏不能秋冬，秋冬感而病生”即是。《灵枢·通天》还指出了太阴之人病理特点为阴血浊，卫气涩，阴阳不和。少阴之人为六腑不调，其血易脱，其气易败。太阳之人为易狂、暴死。少阳之人，实阴而虚阳，中气不足，病不起。临床上有一定参考价值。

在病因方面，《内经》气质理论强调气质在病因中的意义。认为疾病的发生与人体气质有很大的关系，包括心理和生理方面的个体差异，认为发病除与体质的强弱密切相关外，与心理精神状况的作用也不可忽视，故《内经》很重视勇怯在发病学上的意义。

五、作为诊治的依据

《内经》气质理论在诊断上极为重视个体气质状况，并常以之作为疾病预后的根据。如《素问·三部九候》曰：“决死生奈何？……形盛脉细，少气不足以息者危，形瘦脉大，胸中多气者死。”《素问·经脉别论》曰：“诊病之道，观人勇怯骨肉皮肤，能知其情，以为诊法也。”

《内经》气质理论还根据阴阳五态人的气血多少，提出了治疗的个体差异性，并指出了治疗原则。如前已述及的《灵枢·通天》篇曰：“太阴之人，多阴而无阳，其阴血浊，其卫气涩，阴阳不和，缓筋而厚皮，不之疾泻，不能移之。”，“太阳之人，多阳而少阴……无脱其阴而泻其阳。……审有余不足，盛则泻之，虚则补之，不盛不虚，以经取之，此所以调阴阳，别五态之人者也。”又如《素问·三部九候论》说：“必先度其形之肥瘦，以调其气之虚实，实则泻之，虚则补之。”《灵枢·逆顺肥瘦》曰：“年质壮大，血气充盈，肤革坚固，因加以邪，刺此者，深而留之。……瘦人者，皮薄色少，肉廉廉然，薄唇轻言，其血清气滑，易脱于气，易损于血，刺此者，浅而疾之。”皆说明《内经》立法治则无不以体质状况为准绳。

综上所述，《内经》气质理论经过历代的发展已形成《内经》气质学说，贯穿于中医理、法、方、药之中，有很大的实践意义。《内经》气质学说在《周易》八卦气质的基础上作了重要的发展，对中医基础理论的充实和提高起到了有力的推动作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　《周易》气质理论
  • 当前页：第二节　《内经》气质理论
  • 下一页：第三节　体质的疾病预测意义
<<< 返回本书目录
  1. 《内经》面部五色应病总述篇《形色外诊简摩》
  2. 《内经》热病说《研经言》
  3. 《内经》脉义《景岳全书》
  4. 《内经》湿变五泄《儒门事亲》
  5. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  6. 《内经》运气类注序文《医学纲目》
  7. 《内经》脉要《推拿抉微》
  8. 《内经》主治备要《医学启源》
  9. 《内经》经文读法《圆运动的古中医学》
  10. 《评琴书屋医略》提要《评琴书屋医略》
  11. 《内经》伏气温热篇《温热经纬》
  12. 《普济本事方》治药制度例《普济本事方》
  13. 《内经》寸口内外分发脏腑《读医随笔》
  14. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  15. 《内经》、仲景所说脾胃《脾胃论》
  16. 《千金》变蒸论《三因极一病证方论》
  17. 《难经正义》三焦评《医旨绪余》
  18. 《千金》辨诬《研经言》
  19. 《难经本义》十八难图注辩《医旨绪余》
  20. 《千金》良用备要方论《外科精要》
  21. 《难经》七十五难金不得平木不字辩《医旨绪余》
  22. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  23. 《难经》脉义《景岳全书》
  24. 《千金方》《外台》论《医学源流论》
  25. 《难经》论《医学源流论》
  26. 《千金方》论取膏肓穴法《痰火点雪》
  27. 《难经》录要《金针秘传》
  28. 《千金方》论取膏肓俞穴法《针灸大全》
  29. 《难经》简介《难经》
  30. 《禽部·本草纲目》《本草纲目》图文版
  1. 《内经》气质理论《中医疾病预测》
  2. 《内经》面部五色应病总述篇《形色外诊简摩》
  3. 《内经》热病说《研经言》
  4. 《内经》脉义《景岳全书》
  5. 《内经》湿变五泄《儒门事亲》
  6. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  7. 《内经》运气类注序文《医学纲目》
  8. 《内经》脉要《推拿抉微》
  9. 《内经》诊寸口《医碥》
  10. 《内经》脉要《幼幼集成》
  11. 《内经》诊法《医学实在易》
  12. 《内经》经文读法《圆运动的古中医学》
  13. 《内经博议》《中医词典》
  14. 《内经》伏气温热篇《温热经纬》
  15. 《内经博议》《中医词典》
  16. 《内经》分发脏腑《医学实在易》
  17. 《内经博议》《中医词典》
  18. 《内经》寸口内外分发脏腑《读医随笔》
  19. 《内经方集释》《中医词典》
  20. 《内经》半夏汤《冯氏锦囊秘录》
  21. 《内经方集释》《中医词典》
  22. 《内经》、仲景所说脾胃《脾胃论》
  23. 《内经方集释》《中医词典》
  24. 《内经》《中国医学通史》
  25. 《内经或问》《中医词典》
  26. 《内家拳》《中医词典》
  27. 《内经或问》《中医词典》
  28. 《内家拳》《中医词典》
  29. 《内经或问》《中医词典》
  30. 《内家拳》《中医词典》
  31. 《内经辑要》《中医词典》


体质的疾病预测意义_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　体质的疾病预测意义

第三节　体质的疾病预测意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、体质预测疾病的潜在倾向

（一）离卦质—太阳—火型之人疾病预报意义

该型相当于胆汁型、兴奋型，此型人五行属火，阴阳属性为阳气偏旺，多阳而少阴。火型人火气偏胜，火性炎上、光明、温热，故该型人性格属外向型，热情、激动、上进、奋发，并且勇敢果断，思维敏捷反映迅速。但也易自大浮夸，好斗和野心勃勃。体质方面，脉数、面赤，肢体轻劲有力，喜活动，耐寒力强。

太阳为巨阳，主统帅诸阳，故太阳之人，阳气充盛，因阳气偏亢，气血旺盛、气升血动，故该型人易患血证。阳盛则阴病，火旺灼阴，而易罹阴虚阳亢之疾；阳盛则热，又易得热病。在精神病方面易罹躁狂症。

总之，离卦质—火型—太阳之人，具有阴虚阳亢、热病、血证及暴病的潜在倾向性。因火气通于心，心主血脉，故火型人易罹患心血管系统的疾病，诸如冠心病、动脉硬化、中风、脑溢血等疾病在该型人中往往存在着潜在倾向。

（二）巽卦质—少阳—木型人疾病预报意义

此型人阴阳属性为少阳，五行属木，相当于多血汁型。木性条达，性曲直，木性禀风质，风性属阳，其性开泄，故木型人亦属外向型。性格急躁，办事利索，活泼好动，善于外交，不善内务。但此型人易过敏、猜忌、波动。形体多呈面青、脉弦、身长、肢细或身材小巧玲珑。

特点为“多阳少阴”。阳气倾向偏胜，风性动摇，风气通于肝，故该型人多出现肝阴虚风动症及肝系疾患。

总之，巽卦质—少阳—木型之人，具有肝阴虚，阴虚风动及肝系病的潜在倾向性。因风气通于肝，肝与神经系统的关系较为密切，故木型人多具有肝、胆及现代医学神经精神系统的潜在易感性。

（三）坤卦质—太阴—土型之人疾病预报意义

太阴之人，相当于粘液汁型，由于阴气偏胜，易伤阳气，故太阴之人易患阴病。太阴之人属土型，因禀土气较多故性情大多敦厚，均衡而偏于内向。安祥而少言，辛勤而实干，态度谦和而厚道。但反应偏慢，接受事物较缓，形体多呈头大面黄，个矮敦实。土型人属脾土型，因土气应干脾，故易罹患脾系病。土性为湿，湿为阴邪，易损伤阳气，阳虚而运化失职，加之湿性粘滞，湿性下沉，故土型人大多有水肿、泄泻、湿温、湿痹、淋浊带下等病的潜在易感性。

由于湿性重浊、粘滞，故该型人气血运行较为缓慢而易积湿生痰，故又多具痰饮、积聚等病的易罹素质，并易患内脏下垂等症。

上述说明，坤卦质—太阴—土型之人，阴气偏胜，具有易伤阳气及湿病、水气病的潜在倾向性。因湿气通于脾，脾主运化，故土型人易罹患脾胃消化系统方面的疾患。

（四）乾卦质—阴阳和平—金型人疾病预报意义

金型人为阴阳相对和平之人，阴阳之气较为均衡少偏胜，因此对阴阳偏胜的疾病易感性较低。金型人禀金气较多，金性“从革”，故金型人多坚靭自重，不亢不卑，居处安静而富有精力，内外诸事皆能应酬，并且组织领导能力较强，但亦有虚伪、虚荣、以我独尊的一面。

形体呈宽额、面白、方脸，个中等，大骨架，金型人禀燥金之气，燥气内应于肺，燥性干涩易伤肺津，“燥胜则干”，故金型人多有肺系疾患的潜在易感性。具体为气管炎、支气管炎、肺癌、咳嗽、便秘、消渴等疾患。

总之，乾卦质—阴阳和平—金型之人，阴阳之气相对均衡而少偏胜。金型多禀燥气，燥气内应于肺，故金型人对肺系病及燥病有预报价值。

（五）坎卦质—少阴—水型之人疾病预报意义

少阴之人阴气最重，阳气多偏不足。此型人属水，禀水气最浓，水性下沉、凝固，故此型人脉沉面黑，个中等而瘦削，性格为高度内向，善谋多虑，长于心计，但易抑郁消沉或阴险狡诈。

少阴之人属阴多阳少，故易罹阳虚阴盛病。水性下沉，水性阴寒，且寒性凝滞，寒性收引。又水气内应于肾，故水型人多具有阳虚阴寒疾患及肾系病（诸如水肿、腰痛、关格、淋病、寒痛、厥证、不孕症、寒痹等疾）的潜在易感性。

坎卦质人禀天之水气，性本多阴少阳，加之水性寒凉易伤阳气，因此阳气不足，阴气偏盛，易患肾阳虚衰，命火不足之疾，精神疾患方面易罹患忧郁型精神病。

总之，坎卦质—少阴—水型之人，阴盛阳虚，水气重，易罹患阳虚阴寒疾病及肾系疾患。

二、体质预报寿夭

《周易》及《内经》皆有体质预测寿夭的记载。如《易·离卦·象》曰：“突如其来如，焚如，死如，弃如。”《灵枢·阴阳二十五人》曰：“火型之人……不寿暴死。”《灵枢·通天》曰：“太阳之人，多阳而少阴……阳重脱者易狂，阴阳皆脱者，暴死，不知人。”

离卦质—太阳—火型之人，因阳气偏盛，火旺灼阴，阴少而不敛阳，故多不寿而暴死。

坎卦质—少阴—水型之人，阴气较浓，阳气耗散较少，寿大多较长，然该型人多阴而少阳，阴易盛而阳易虚，水性属寒，寒伤阳气，故此型人也有伤阳早夭者，如《灵枢·通天》篇所曰：“少阴之人，多阴少阳，……其血易脱、其气易败。”

坤卦质—太阴—土型之人，天生禀坤土之气较浓，土性粘滞，故此型人气血运行较缓，阴阳趋于和调而偏阴，少急性病而多长寿。

乾卦质—阴阳和平—金型之人，禀天之金气，阴阳和平而偏阳，天宇广阔，故乾质人大多豁达大度，性格开朗，因此寿命一般偏长，但燥阳之气易伤阴津，故寿命只属中等。

巽卦质—少阳—木型之人，禀天之风气较重，风气性散而动，故该型人疾心好动，阳气耗散较速，故寿命偏短。

三、体质预报疾病发展趋势

（一）火型人疾病转趋预兆

火型禀质的人，相当于太阳之人，由于多阳少阴，阴易受损。因此，火型禀质的人，如心劳、房劳太过，营阴暗耗或津液受损则容易转变为阴虚病理质，呈形瘦面赤，舌质红少苔，脉数，大便干，小便短赤，畏热，手足心热，心烦易怒，口渴咽干的阴虚证。其中，心烦手心热为火型禀质演变为阴虚病理质的报标症。而口干舌质红又为阴虚质的征兆。因此，大凡火型禀质人，如出现畏热、手足心热、舌质红，当注意已变化为阴虚病理质，则应警惕出现阴虚阳亢，或化热伤阴，或动火生风，或迫血妄行等变化。严重的转归趋向还会出现神昏谵语，四肢抽搐，颈项强直或吐血、衄血、尿血等种种疾病的可能。

火型禀质人由于禀火气素多，火性属阳，最易消灼阴液，伤津化燥。因此，火型禀质人亦易演变为燥热病理质，出现咽干舌燥，心烦欲饮，小便短赤，大便秘结，皮肤皲裂，舌质红而干，少苔或黄苔之燥热证候。并以咽干舌燥，心烦口渴为标志。火型禀质人转为燥热病理质与金型禀质人及木型禀质人的燥热质有所不同。火型禀质人演变来的主要表现在心阴受灼，以心烦失眠，口渴舌质红为特点。而源于金形禀质人者则以肺津被耗为其特点，主要标志为干咳少痰，胸部不适。由木型禀质转变来的则以肝阴亏耗为其病理特点，临床表现以胁肋不适，口干易怒为征兆。

（二）金型人疾病转趋预兆

金型禀质人，相当于阴阳和平之人，其阴阳之气较为均衡无偏，阴阳较为和调。但金型人禀燥气而生，燥性干涩，易伤津液。《素问·阴阳应象大论》曰：“燥胜则干”，又燥气通于肺，肺为娇脏，喜润而恶燥。如感温燥之邪损伤肺津，或久病肺阴亏耗，或肝火熏灼肺脏，皆可致肺阴受损而逐渐演变为燥热病理质，则出现干咳少痰，咽干痰粘，胸部不适，舌质红苔薄黄而干，脉滑等肺燥热证。其中，干咳少痰为金型禀质人演变为燥热病理质的报标症。而咽干痰粘又为燥热质的标志，故凡金型禀质人如出现干咳痰粘，舌质红，苔薄黄而干，应注意已变化为燥热病理质，当防化火动血之虞。

此外，金型禀质人，由于禀燥气较多，燥性伤津耗阴，故易导致阴亏阳亢，虚火内炽。还有金型禀质人本已偏燥，如再逢久病伤阴或大汗、大下或亡血失精致阴亏液少或感受热邪，均可转变成虚火病理质。出现口干唇红，升火颧赤，咽痛牙肿，骨蒸盗汗，甚至鼻衄出血等虚火证。该证候以口疮牙肿，升火颧赤为虚火质的标志。另外，金型禀质人，由于金禀燥气，故六淫之邪入体，多从燥化。

（三）木型人疾病转趋预兆

木型禀质人相当于少阳之人，由于多阳少阴，加之木主疏泄，因此阴易亏耗，故木型禀质的人亦容易变化为阴虚病理质。呈现形体瘦长，舌质红苔少，口干咽燥，头晕眠少，急燥易怒，体热手足心热，大便干小便短赤，脉弦细等阴虚证候。其中，头晕易怒，为木型体质演变为阴虚病理质的报标症。而口干舌质红又为阴虚质的标志。凡木型禀质之人出现头晕易怒，舌质红、口干，当注意已演变为阴虚病理质，必须留神动风化燥及火热内生的变化趋势。

此外，木型禀质人，因禀风气较多，风能胜湿，风性疏泄，易耗伤津液。因此木型禀质人如感燥热之邪，或久病伤津，皆可致津伤化燥而演变为燥热病理质。出现头晕眼花，两目干涩，口干皮肤燥，胁痛易怒，尿少便干，舌质偏红而干，脉弦细等燥热证候。该型因系由木型禀质伤津化燥而来，故与金型禀质演变而成的燥热型有异。金型禀质导致的燥热型，其病理特点主要为耗伤肺津，故以肺燥为主要征兆，并以胸部不适，干咳痰少为标志。而木型禀质人演变的燥热质，则以耗肝阴为主，故主要以肝目见证（如两目干涩，胁痛易怒）为特点。

另外，木型禀质之人，由于阳常盛阴常虚，又由于木禀风气，故六淫入体易从风化。此外，木型禀质之人，如长期肝郁，易演变为病理瘀血质，出现面暗色滞，眼眶黑青，善忘，口干但欲嗽口不欲咽，皮肤有红丝朱点或青筋外露，舌质青紫或暗，或边有瘀点瘀斑，脉沉或涩等瘀血证候。此型以眼眶青暗为报标症。面暗色紫为瘀血证标志。出现此型当警惕患痰瘀互结、癥瘕积聚，失血出血等隐患。

（四）土型人疾病转趋预兆

土型禀质人相当于太阴之人，由于多阴少阳，阳气易受损，故土型禀质的人，如久病失于调养或暴病牋伐导致脾胃内伤则容易变化为气虚病理质。出现面黄不华，少气乏力，口淡纳少，舌质淡苔白腻，大便稀小便长，脉虚缓，甚至浮肿虚胖等气虚证候。其中，口淡纳少为气虚病理质的报标症。而少气乏力为气虚质的标志。

凡土型禀质之人，出现少气乏力，食少舌淡，则当注意已演变为气虚病理质，必防备中气虚惫、虚损之患。另外，土型禀质之人，由于阳常不足，阴常有余，又因土禀湿气，故六淫入体易从湿化。此外，脾主运化，脾虚失于运化，水湿易于停积，故土型之人如饮食不节损伤脾阳，或恣食肥甘，皆可致脾失健运，痰湿内生，而演变成痰湿病理质，即出现体胖面淡黄而暗，目胞微浮色青，痰多，口腻身重，大便常稀，舌质淡，苔白腻而粘或灰黑，脉濡滑等痰湿证候。此型以痰多口粘为报标症。面浮、体肥、口腻身重、舌苔白腻为土型禀质演变为痰湿病理质的标志，当注意出现水肿、痰饮及伤阳的转化。

（五）水型人疾病转趋预兆

水型禀质的人相当于少阴之人，由于多阴少阳，阳易受损。因此，水型禀质的人，如先天禀薄或久病伤阳、肾阳被牋，皆容易变化为阳虚质，即逐渐呈现体胖面白（或黑），舌质淡或青，舌体胖嫩多津，有齿痕，苔白，形寒肢冷，大便多溏，小便清长，脉沉细无力等阳虚证候。其中。形寒肢冷为阳虚质的报标症。而舌质淡青、舌体胖大而嫩，又为阳虚质的标志。故凡水型禀质人如出现畏寒肢冷，舌质淡体胖嫩，则象征已成为阳虚病理质。应注意阳虚寒化，亡阳等病理转化。

另外，水型禀质人，由于阳虚阴盛，又由于水禀寒气，因此六淫入体易从寒化。此外，水型禀质之人，因先天禀薄肾阳素弱，如久病之后损伤肾阳或年老体衰，肾阳不足，致脾失温煦，运化无权，水湿内停而成痰湿病理质。出现面目虚浮，面色萎黄，腹胀便溏，呕恶纳呆，痰多涎流，带下稀粘，畏寒肢冷，舌苔腻，脉细濡等痰湿证候。此型因由水型禀质演变而来，故多有脾肾两虚的变化，与土型禀质演变而成的痰湿病理质不同之处在于该型有畏寒肢冷及较为明显的浮肿。

综上所述，说明掌握体质特点，不但能预报疾病的潜在倾向，预测发病的端倪，而且对疾病的发展趋势及转旧等皆有着重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　《内经》气质理论
  • 当前页：第三节　体质的疾病预测意义
  • 下一页：第四节　运气体质先兆
<<< 返回本书目录
  1. 体质的基本概念《中医基础理论》
  2. 体质的形成《中医基础理论》
  3. 体质的分类《中医基础理论》
  4. 体质先兆《中医疾病预测》
  5. 体质差异形成的原因和分类《中医养生学》
  6. 体质学说的应用《中医基础理论》
  7. 体质《中医基础理论》
  8. 体质学说与养生《中医养生学》
  9. 体针减肥《减肥新法与技巧》
  10. 体质养生《中医养生学》
  11. 体育减肥方法《减肥新法与技巧》
  12. 体重减轻【疾病症状】
  13. 体育锻炼减肥法《减肥新法与技巧》
  14. 体重增加【疾病症状】
  15. 体育锻炼减肥的机理《减肥新法与技巧》
  16. 剃头《医宗金鉴》
  17. 体液潴留【疾病症状】
  18. 剃头法《幼幼新书》
  19. 体液外渗【疾病症状】
  20. 涕泪《类经》
  21. 体液平衡紊乱《临床生物化学》
  22. 涕泪《医经原旨》
  23. 体液平衡紊乱《临床生物化学》
  24. 涕唾《张氏医通》
  25. 体液平衡及调节《临床生物化学》
  26. 涕唾稠粘《证治准绳·幼科》
  27. 体液免疫应答的调节《医学免疫学》
  28. 涕唾稠粘【方剂主治】
  29. 体液免疫应答《免疫学和免疫学检验》
  30. 涕唾稠粘大便坚实之症《保婴撮要》
  1. 体质的疾病预测意义《中医疾病预测》
  2. 体质的基本概念《中医基础理论》
  3. 体质的形成《中医基础理论》
  4. 体质的分类《中医基础理论》
  5. 体质先兆《中医疾病预测》
  6. 体质差异形成的原因和分类《中医养生学》
  7. 体质学说的应用《中医基础理论》
  8. 体质《中医基础理论》
  9. 体质学说与养生《中医养生学》
  10. 体针麻醉《中医词典》
  11. 体质养生《中医养生学》
  12. 体针常用穴位《中医眼科学》
  13. 体质因素《中医内科学》
  14. 体针《中医词典》
  15. 体质因素《中医妇科学》
  16. 体针《中医名词词典》
  17. 体重《常见病自测》
  18. 体育锻炼减肥法《减肥新法与技巧》
  19. 体重《中医词典》
  20. 体育锻炼减肥的机理《减肥新法与技巧》
  21. 体重《妇产科学》
  22. 体用关系《思考中医》
  23. 剃胎头法《达生编》
  24. 体液中的电解质《临床生物化学》
  25. 剃头《针灸大成》
  26. 体液调节《生理学》
  27. 剃头《医宗金鉴》
  28. 体液调节《生理学》
  29. 剃头《医述》
  30. 体液平衡紊乱《临床生物化学》
  31. 剃头《幼科心法要诀》


运气体质先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　运气体质先兆

第四节　运气体质先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》运气七篇，用许多篇幅详细论述了五运六气对动，植物的发展发育存在着影响。人体生长于天地气交之中，人的胚胎发育时期同样秉天德而生，因此运气对人的体质秉赋和疾病的发生，不但有影响，甚至是极为深刻的影响……

运气可以预测人的体质，根据五运六气甲子六十周期表，由于五运六气的运转而有不同的气候，因此存在着相应的物候（包括植物、动物和人）。《内经》运气七篇对不同的气候影响着动植物形成的特性方面，作了充分的描述，故《素问·至真要大论》提出：“司岁备物”及“食岁谷”（《六元正纪大论》），即言药物的采集和栽种应根据和运气相应的原则进行。气候不同对人体质的形成也必然存在着影响，分析如下：

一、五运预测人的体质

五运对人的体质形成有一定影响。如甲己土运之年，气化湿，则动植物相应的秉湿气较重。逢丙辛水运之年，戊癸火运之年，乙庚金运之年及丁壬木运之年的动植物，则分别秉寒气、火气、燥气及风气较重，并内应五脏。其中，逢正宫五运平气之年的生物，则秉相应的运气较平和，而逢太宫则秉运气太过，逢少宫秉运气不及。所谓正宫、太宫、少宫，是指五宫建运，太少相生，即以角、徵、宫、商、羽五宫分别对应木、火、土、金、水五运，平气为正宫，太过为太宫，不及为少宫是也。以木运为例，如逢正角年（木运平气），则秉风气较平和，逢太角年（木运太过），则秉风气太过，逢少角年（木运不及），秉风气不足，余运以此类推。如《素问·五常政大论》所提出的“三气之纪”（平气、太过、不及）对动、植物及疾病均有影响，便可说明之。以木运而言，木运平气为敷和，敷和之年则“其化生荣……其候温和，其令风，其藏肝……其应春，其虫毛……其养筋，其病里急支满。”木运太过为发生，“发生之纪，……生气淳化，万物以荣，其化生，……其动掉眩、巅疾，……其病怒……邪乃伤肝”。木运不及为委和，“委和之纪……生气不正，化气乃扬（木气不及，土气来侮），草木晚荣，苍干雕落，……其发惊骇……其病摇动注恐。”文中关于不同运气对物候及病候的影响都作了具体描述。

以人的体质而言，不同运气出身的人，由于在胚胎期秉受了不同的运气，因此对他出生后的体质也必然有所影响。如火运平气之年出生的人，由于胚胎时期从母体禀天之火气较平和，故对心气有益。而逢火运太过之年，则因禀火性太过、火气化热，则易灼伤心阴。反之，火运不及之年，又因禀火性较薄而易致心气不足。其余四运年份出生的人依此类推。

二、六气预测体质

除五运之外，六气对生物的禀性同样也有影响。《素问·五常政大论》论述了不同的司天、在泉对动植物的影响。如曰：“厥阴司天，毛虫静（毛虫应风木之气，故厥阴司天之年对毛虫有利），羽虫育（羽虫为火属，木生火，故厥阴司天有利于火虫发育），介虫不成（介虫禀金性，厥阴风木司天则寅申少阳相火在泉，火克金、故介虫不茂盛）。”六气对动植物的影响如此大，对人体当然也不例外。如母体怀胎期是在上半年，则受司天之气的影响较大，具体如逢寅申少阳相火或子午少阴君火司天，上半年天气本渐热，由于火、热之气司天则天气更热，孕育的胎儿必然禀天之火气较甚，内应于心，易罹心病，火病及热病。同理，下半年天气本渐寒，如再逢辰戌太阳寒水在泉，则禀天之寒气更甚，内应于肾，易罹肾病、寒病。其余三气司天在泉，其燥气、风气、湿气内应于肺、肝、脾，对人体也有不同程度的影响。此外，由于司天之气对气候的影响往往决定于与岁运之间的生克关系（即变岁运太过不及为平气），但司天之气对生物仍然存在着一定的影响。

上述说明，运气对人体胚胎的孕育存在着影响。因此，与人体体质类型的形成及盛衰有一定关系，故在预测疾病方面可以作为一定的依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　体质的疾病预测意义
  • 当前页：第四节　运气体质先兆
  • 下一页：第十一章　遗传与潜病
<<< 返回本书目录
  1. 运气所至先后时歌《运气要诀》
  2. 运气为病歌《医宗金鉴》
  3. 运气所至先后时歌《医宗金鉴》
  4. 运气为病歌《运气要诀》
  5. 运气说《医碥》
  6. 运气学说的基本内容《中医基础理论》
  7. 运气说《叶选医衡》
  8. 运气学说在医学上的应用《中医基础理论》
  9. 运气说《古今医统大全》
  10. 运气要诀《医宗金鉴》
  11. 运气篇《古今医统大全》
  12. 运气要略缘起《灵素节注类编》
  13. 运气论《脉诀汇辨》
  14. 运气易览序《古今医统大全》
  15. 运气论《冯氏锦囊秘录》
  16. 运气易知《医学实在易》
  17. 运气流行法《保幼新编》
  18. 运气易知《医学实在易》
  19. 运气亢害承制歌《运气要诀》
  20. 运气原证《审视瑶函》
  21. 运气亢害承制歌《医宗金鉴》
  22. 运气原证《审视瑶函》
  23. 运气诀要《药鉴》
  24. 运气原证《审视瑶函》
  25. 运气活法(一首)《医经国小》
  26. 运气原证《审视瑶函》
  27. 运气候节交应时刻数诀《万病回春》
  28. 运气占候补遗序《医学纲目》
  29. 运气合脏腑十二经络歌《运气要诀》
  30. 运气正误《目经大成》
  1. 运气体质先兆《中医疾病预测》
  2. 运气提纲《灵素节注类编》
  3. 运气同化《中医词典》
  4. 运气所至先后时歌《运气要诀》
  5. 运气图《灵素节注类编》
  6. 运气所至先后时歌《医宗金鉴》
  7. 运气为病歌《医宗金鉴》
  8. 运气所胜《史载之方》
  9. 运气为病歌《运气要诀》
  10. 运气说《达摩洗髓易筋经》
  11. 运气五瘟丹《增订叶评伤暑全书》
  12. 运气说《叶选医衡》
  13. 运气先后天歌《古今医统大全》
  14. 运气说《医碥》
  15. 运气相合《中医基础理论》
  16. 运气说《古今医统大全》
  17. 运气小便不利《症因脉治》
  18. 运气篇《古今医统大全》
  19. 运气胁痛《中医词典》
  20. 运气论《脉诀汇辨》
  21. 运气胁痛《症因脉治》
  22. 运气论《冯氏锦囊秘录》
  23. 运气学说《中医词典》
  24. 运气流行法《保幼新编》
  25. 运气学说的兴盛《中国医学通史》
  26. 运气亢害承制歌《运气要诀》
  27. 运气学说在医学上的应用《中医基础理论》
  28. 运气亢害承制歌《医宗金鉴》
  29. 运气要诀《医宗金鉴》
  30. 运气诀要《药鉴》
  31. 运气要略缘起《灵素节注类编》


遗传与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第十一章　遗传与潜病

第十一章　遗传与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传病属先天性潜病，愈来愈多的疾病被证实与遗传有关。遗传病是生前即埋伏于人体内的定时炸弹，虽然十分隐匿，但也难免不露出痕迹。有遗传病的人，往往从某些特定的外形和神态上刻下了抹不掉的“痕印”……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　运气体质先兆
  • 当前页：第十一章　遗传与潜病
  • 下一页：第一节　遗传潜病概说
<<< 返回本书目录
  1. 遗传与潜病《中医疾病预测》
  2. 遗传咨询《妇产科学》
  3. 遗传与疾病《病理学》
  4. 遗传咨询《医学遗传学基础》
  5. 遗传学《默克家庭诊疗手册》
  6. 遗传咨询的病例举例《医学遗传学基础》
  7. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  8. 遗传咨询主要内容《妇产科学》
  9. 遗传性运动失调性多发性神经炎【疾病大全】
  10. 遗毒《古今医彻》
  11. 遗传性硬化性皮肤异色症【疾病大全】
  12. 遗毒《伤寒括要》
  13. 遗传性异常纤维蛋白原血症【疾病大全】
  14. 遗毒《外科大成》
  15. 遗传性压力易感性周围神经病【疾病大全】
  16. 遗毒《医宗金鉴》
  17. 遗传性血色病【疾病大全】
  18. 遗粪《盘珠集胎产症治》
  19. 遗传性血管性水肿【疾病大全】
  20. 遗滑《顾松园医镜》
  21. 遗传性纤维蛋白原缺乏症【疾病大全】
  22. 遗精《古今医案按》
  23. 遗传性椭圆形红细胞增多症【疾病大全】
  24. 遗精《古今医鉴》
  25. 遗传性铁粒幼细胞性贫血【疾病大全】
  26. 遗精《何澹安医案》
  27. 遗传性乳腺癌-卵巢癌综合征【疾病大全】
  28. 遗精《回春录》
  29. 遗传性乳光牙【疾病大全】
  30. 遗精《景岳全书》
  1. 遗传与潜病《中医疾病预测》
  2. 遗传与疾病《病理学》
  3. 遗传咨询《医学遗传学基础》
  4. 遗传与变异《实验动物科学》
  5. 遗传咨询《医学遗传学基础》
  6. 遗传因素与先天畸形《组织学与胚胎学》
  7. 遗传咨询《妇产科学》
  8. 遗传因素《实用免疫细胞与核酸》
  9. 遗传咨询程序《医学遗传学基础》
  10. 遗传因素《减肥新法与技巧》
  11. 遗传咨询的病例举例《医学遗传学基础》
  12. 遗传因素《默克家庭诊疗手册》
  13. 遗传咨询过程《医学遗传学基础》
  14. 遗传异常《药理学》
  15. 遗传咨询门诊《医学遗传学基础》
  16. 遗传学《默克家庭诊疗手册》
  17. 遗传咨询主要内容《妇产科学》
  18. 遗传性肿瘤《医学遗传学基础》
  19. 遗道《中医词典》
  20. 遗传性智能低下《神经精神疾病诊断学》
  21. 遗毒《中医词典》
  22. 遗传性脂蛋白代谢异常《临床生物化学》
  23. 遗毒《医宗金鉴》
  24. 遗传性血管性水肿《急诊医学》
  25. 遗毒《外科心法要诀》
  26. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  27. 遗毒《外科大成》
  28. 遗传性肾炎《默克家庭诊疗手册》
  29. 遗毒《古今医彻》
  30. 遗传性神经病《默克家庭诊疗手册》
  31. 遗毒《伤寒括要》


遗传潜病概说_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　遗传潜病概说

第一节　遗传潜病概说

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传病是一种遗传性疾病，产生的原因是由于人体的生殖细胞遗传物质发生病变所致。遗传和变异是生物的特性，遗传包括生理、病理及气质的传递。遗传是导致遗传性疾病的因素，包括染色体畸变和基因突变两大类，目前遗传性疾病已发现3000余种，而且发病率并不低，并且人体从头到足都可以发生遗传病，足见遗传病对人类的威胁是比较大的。

据研究，越来越多的疾病在病因学方面与遗传有关，或者部分地与遗传有关，如肺癌即是。遗传疾病给人们带来的灾难是巨大的。

由于遗传性疾病发病率逐渐增多，医学遗传学正在崛起。医学遗传学是遗传与医学相结合的边缘科学，它是研究遗传和疾病关系的科学。临床遗传学则是具体研究遗传性疾病的诊断及防治的，说明遗传性疾病正日益受到重视。

先天性疾病并非都是遗传病，有些先天性疾病是在母体胚胎时期得的疾病，称为胎生病，如妊娠前三月母体患病毒性风疹，则可能患先天性心脏病。还有报道认为母亲在怀孕阶段服用雌激素，可导致女儿产生阴道癌。这些疾病虽然是先天而来，但并不是遗传性疾病。遗传性疾病是指父母亲代生殖细胞中的遗传物质发生病变引起的疾病。遗传病的显露，既可在胚胎期早发，也可在出生后的不同时期出现，有的在致病物质的诱发下可以提前发病。目前三千多种遗传病中，只能对几百种有防治能力。

另外，遗传病必须有遗传基础（基因）才能遗传。每一种遗传病的遗传方式也并非相同，许多遗传病必须有一定的后天条件才发病。遗传病无论是染色体畸型或基因突变，都直接或间接地被后天环境影响着。环境条件既对遗传性疾病有诱发作用。同样也可以有牵制作用，甚至阻止作用。这就提供了人类有改变遗传病在后天发生的可能，这是当前临床遗传学的肩任。

遗传性疾病分为两类

（一）染色体病

由于染色体畸变所致的遗传性疾患，称为染色体病。发生机制为染色体数目和结构的变化。

染色体存在于细胞核中，每一个细胞中都有46条染色体（共23对）。受精卵在发育过程中是以有丝分裂进行的，有丝分裂包括着染色体单体进入子细胞。人体染色体中有一对为性染色体，22对为常染色体，性染色体决定着性的发育。常染色体则决定着智力和形体组织。

性染色体病指由X或Ｙ染色体数目异常或结构畸变所引起的疾病。主要特征为性发育不全及两性畸型，包括先天性睾丸发育不全综合征（克氏综合征）、先天性性发育不全综合征（杜纳综合征）。性染色体病多于常染色体病。

常染色体病指1～22对染色体畸变引起的疾病。该病主要影响人体的智力及形体发育而导致畸形和发育不全，包括先天性愚型或伸舌样白痴，群体发病率高达1∶660，（又称三体综合征）。此外白血病与常染色体异常也很相关。其他诸如遗传性共济失调症、躁狂抑郁病、视网膜母细胞瘤、家族性进行性舞蹈病、釉质发育不良、兔唇、多发性家族性结肠息肉、多囊肾、早秃、痛风、软骨发育不全性侏儒症、原发性癫痫、白化病、甲状腺肿性呆小病、原发性糖尿病、原发性高脂血症、β型地中海性贫血等病均与染色体异常有关。

（二）基因遗传病

基因遗传病，由基因突变引起，包括单基因病和多基因病。基因为染色体上的一个“点”，人类基因约5亿以上，一个染色体上即有若干个基因。因此染色体畸变引起的遗传病仅400余种，而基因突变引起的遗传病即有3000余种。几乎是染色体病的10倍。

单基因病，仅为一双染色体上单个基因或一对基因发生突变。所致的疾病称为孟德尔氏遗传病，有显性和隐性之分。常见的有：血友病、蚕豆病、新生儿溶血病、原发性高脂血症、肾性尿崩症、肾性糖尿病、抗维生素Ｄ性佝偻病、假性肥大型进行性肌营养不良，先天性肌强直、婴儿湿疹……

多基因病是一对以上的基因发生变化所致的疾病，皆为显性，发病率较高。多基因病常见以下几种：唇裂（土腭裂）、腭裂、精神分裂症、先天性巨结肠症、先天性畸形足、先天性幽门狭窄、先天性髋关节脱位、脊柱裂、先天性心脏病（各型）、无脑儿、糖尿病（早发型）冠心病、高血压病、消化性溃疡、哮喘等病。

以上说明，遗传病是比较普遍存在的，其发病率并不低，且对人类健康的危害较大，因此研究遗传潜病，揭示其先兆具有十分重要的实践意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　遗传与潜病
  • 当前页：第一节　遗传潜病概说
  • 下一页：第二节　遗传潜病与先兆
<<< 返回本书目录
  1. 遗传漂变《医学遗传学基础》
  2. 遗传性补体缺陷病【疾病大全】
  3. 遗传疾病检查诊断《默克家庭诊疗手册》
  4. 遗传性出血性毛细血管扩张症【疾病症状】
  5. 遗传过敏性皮炎【疾病大全】
  6. 遗传性出血性毛细血管扩张症【疾病大全】
  7. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  8. 遗传性蛋白C缺陷症【疾病大全】
  9. 遗传多态现象《医学遗传学基础》
  10. 遗传性蛋白S缺陷症【疾病大全】
  11. 遗传对免疫应答的调节《医学免疫学》
  12. 遗传性对称性色素异常症【疾病大全】
  13. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  14. 遗传性多发脑梗死性痴呆【疾病大全】
  15. 遗传病的治疗《医学遗传学基础》
  16. 遗传性多发性骨软骨瘤【疾病大全】
  17. 遗传病的诊断《医学遗传学基础》
  18. 遗传性耳瘘【疾病大全】
  19. 遗传病的预防《医学遗传学基础》
  20. 遗传性肥胖【疾病症状】
  21. 遗传病的基因诊断选择《医学遗传学基础》
  22. 遗传性粪卟啉病【疾病大全】
  23. 遗传病的分类及发病率《医学遗传学基础》
  24. 遗传性感觉神经病【疾病大全】
  25. 遗传病的防治《医学遗传学基础》
  26. 遗传性干瘪红细胞增多症【疾病大全】
  27. 遗传病《病理学》
  28. 遗传性高尿酸血症【疾病大全】
  29. 椬梧【中药大全】
  30. 遗传性高铁血红蛋白血症【疾病大全】
  1. 遗传潜病概说《中医疾病预测》
  2. 遗传平衡定律《医学遗传学基础》
  3. 遗传潜病与先兆《中医疾病预测》
  4. 遗传漂变《医学遗传学基础》
  5. 遗传效应《核、化学武器损伤》
  6. 遗传密码《实用免疫细胞与核酸》
  7. 遗传携带者的检出《医学遗传学基础》
  8. 遗传疾病检查诊断《默克家庭诊疗手册》
  9. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  10. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  11. 遗传性共济失调《家庭医学百科-医疗康复篇》
  12. 遗传工程与近交系的发展《实验动物科学》
  13. 遗传性共济失调《神经精神疾病诊断学》
  14. 遗传多态现象《医学遗传学基础》
  15. 遗传性共济失调症《神经病学》
  16. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  17. 遗传性和先天性肾病《实用免疫细胞与核酸》
  18. 遗传病的治疗《医学遗传学基础》
  19. 遗传性疾病的预防《妇产科学》
  20. 遗传病的诊断《医学遗传学基础》
  21. 遗传性疾病的再发危险率《妇产科学》
  22. 遗传病的预防《医学遗传学基础》
  23. 遗传性疾病的治疗《妇产科学》
  24. 遗传病的营养治疗《临床营养学》
  25. 遗传性疾病概述《医学遗传学基础》
  26. 遗传病的分类及发病率《医学遗传学基础》
  27. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  28. 遗传病的防治《医学遗传学基础》
  29. 遗传性神经病《默克家庭诊疗手册》
  30. 遗传病《病理学》
  31. 遗传性肾炎《默克家庭诊疗手册》


遗传潜病与先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　遗传潜病与先兆

第二节　遗传潜病与先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传病基本上属于先天性潜病，在潜病中占有很大的比重。因病证大多为隐匿性，症状在一生中没有固定的显露时期，很难得到早期诊断和治疗。目前遗传病已发现3000余种，但能预防和治疗的仅数百种。遗传病发病率并不低，并且还有不少疾病，虽然不属于遗传性疾病，但和遗传密切相关。

任何一种疾病都不可能不露出一点迹象，遗传性疾病也不例外，因此探索和揭示遗传性疾病的预兆，对早期发现和早期治疗遗传性疾病有着深远的意义。

内科疾病中，原发性高血压、支气管哮喘、冠心病、糖尿病、类风湿性关节炎、精神分裂症、原发性癫痫、先天性心脏病、龋齿、血友病、消化性溃疡、痛风、动脉硬化、佝偻病等常见病都和遗传有密切关系。因此，上述疾病必须注意家族系谱分析。然而有家族史的疾病不一定是遗传性疾病，有些是由于环境因素造成的，由于家族都生活在共同的环境中，受共同的不利环境因素的干扰而形成共同的疾病。如有些近视、夜盲、单纯性甲状腺肿等，是由环境造成的，一旦环境改变了，就可消除，因此遗传性疾病应和地方性疾病相区别。遗传性疾病必须是后代接受了亲代传递的信息，才能发育成遗传病，也即必须是亲代双方生殖细胞核中具有遗传物质（染色体异常或基因突变）致后代所成的疾病才为遗传病。

有些遗传性疾病要在后天一定的条件下才发病，环境中致变物质对诱发遗传性疾病有一定作用，因此改变环境因素是可以截断某些遗传疾病的。如有些疾病虽然和遗传有关，但和与后天环境无关的某些遗传性疾病不一样，即并非必然发病。如改善环境因素和后天条件，是可以阻止发病的，就是说后天环境因素对大部分遗传性疾病是有改变力的。如消化性溃疡、冠心病、动脉硬化等。对与遗传有关的疾病，除进行家族谱系分析之外，还应尽早捕捉其先兆症，以期早日发现（详见第五编内科疾病预兆学）。

此外，某些癌与遗传也有一定关系。如某些癌或倾向于癌的疾病，符合于简单的孟德尔谱系定律。有不少癌与常染色体异常有关，如视网膜母细胞瘤、神经纤维瘤和家族性腺瘤性结肠息肉。和遗传有关的癌，或部分地和遗传有关的癌，如肺癌、胃癌、白血病、乳腺癌等所谓家族性癌，都必须注意家族史、遗传史才能早期发现。

祖国医学对遗传医学也比较重视，2000多年前的《黄帝内经》对胎生病已经有所认识。如已明确癫痫为胎生病，故《素问·奇病论》曰：“人生而有病癫疾者……病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为癫疾也。”《诸病源候伦》也说：“又人在胎，其母卒大惊，精气并居，令子发癫。”并提出了防治原则。

遗传性疾病的早期发现

遗传性疾病的早期发现，应根据家族史（家族系谱）、婚姻史（近亲）、胎产史（孕期接触致畸变物质如化学毒物、电离辐射、激素……）进行分析。早期治疗则应从胎孕期母体开始，如在妊娠后期给予维生素2

B可纠正隐性遗传性癫痫。

至于遗传性免疫缺陷症，诸如吞噬细胞缺陷、补体缺乏症、胸腺发育不全综合征（Ｔ细胞缺乏）、遗传性无丙球蛋白血症等早期发现方法同上。

（一）遗传病报标征兆

1．头部　小头、方颅、囱门不闭、多毛。

2．眼　斜眼、巩膜色泽异常、小眼裂。

3．耳　小耳、巨耳、低位耳、毛耳、耳廓异常。

4．鼻　凹陷鼻梁、大鼻孔、鼻孔外翻。

5．口　鲤鱼嘴、小口、巨舌、兔唇、腭裂。

6．颈　缩颈、宽颈、蹼颈。

7．胸　短胸、鸡胸、漏斗胸。

8．腹　腹直肌分裂、脐疝、腹股沟疝。

9．四肢　蹼趾（指）、短趾（指）、多趾（指）、肘外内翻。

10．生殖器、肛门　生殖器畸形、隐睾、尿道裂、肛门闭锁。

发现上述外形异常则应进一步作家族系谱分析和染色体等检查，以期早日确诊。

（二）皮纹学对遗传病的预兆意义

人体的皮纹是特定的，是由遗传决定的，在胚胎发育第12～13周即形成。皮纹包括手的指纹、掌纹及足的趾纹及蹠纹。由于皮纹具有稳定和特定的性能。因此不但法医学上有法律性意义，而且在医学遗传学中也有着重要的诊断价值。目前皮纹研究已发展成为一门新兴的边缘学科——皮纹学，专门研究皮肤嵴纹系统的形态、特征及功能，正被日愈应用于临床遗传学中。

指纹的形态及总数的变化对染色体畸变疾病有一定的诊断意义。其中，纹形变化与常染色体有关，而皮纹的总数变化则与性染色体疾病较为密切。指纹型一般分为箕形、斗形及螺旋型三种。其中，斗形纹增多则有可能为性染色体畸变的征兆，提示先天性性发育不全，而十指皆为尺侧箕（即＋指端指纹皆为偏斜于小指尺侧的箕型）则有常染色体畸形的可能，为先天愚型或老年性痴呆所常见。斗型纹偏多还提示母体妊娠期可能患过风疹，则应进一步检查先天性心脏病的可能。而掌纹如三条贯通为一条叫通关手，则提示先天性愚钝。其次手掌远端ａｔｄ角异常也提示染色体畸变的可能。

足纹的早期诊断主要在于跖纹，即位于前足掌内侧大趾根部的“Ｓ”型花纹（又称侧弓纹）以及位于趾间的趾间纹。如趾间纹斗形纹增多则可为性发育不全的征兆，可能出现先天性卵巢发育不全或先天性睾丸发育不全。

总之，皮纹畸形不仅为性发育异常及智力发育异常的预兆，而且还是许多内科疾病的外兆。如先天性心脏病的手掌多有根部轴三角异常；精神分裂症则可能出现指纹弓形纹增多及手掌ａｔｄ角增大。白血病的皮纹畸变特征又为手掌有猩猩纹、弓形纹增多，尺侧指箕形纹减少等。

以上说明皮纹特征在遗传性疾病方面有重要的诊断意义，掌握皮纹学将有助于早期发现和早期诊断先天性遗传性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　遗传潜病概说
  • 当前页：第二节　遗传潜病与先兆
  • 下一页：第十二章　同源与潜病
<<< 返回本书目录
  1. 遗传漂变《医学遗传学基础》
  2. 遗传性补体缺陷病【疾病大全】
  3. 遗传疾病检查诊断《默克家庭诊疗手册》
  4. 遗传性出血性毛细血管扩张症【疾病症状】
  5. 遗传过敏性皮炎【疾病大全】
  6. 遗传性出血性毛细血管扩张症【疾病大全】
  7. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  8. 遗传性蛋白C缺陷症【疾病大全】
  9. 遗传多态现象《医学遗传学基础》
  10. 遗传性蛋白S缺陷症【疾病大全】
  11. 遗传对免疫应答的调节《医学免疫学》
  12. 遗传性对称性色素异常症【疾病大全】
  13. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  14. 遗传性多发脑梗死性痴呆【疾病大全】
  15. 遗传病的治疗《医学遗传学基础》
  16. 遗传性多发性骨软骨瘤【疾病大全】
  17. 遗传病的诊断《医学遗传学基础》
  18. 遗传性耳瘘【疾病大全】
  19. 遗传病的预防《医学遗传学基础》
  20. 遗传性肥胖【疾病症状】
  21. 遗传病的基因诊断选择《医学遗传学基础》
  22. 遗传性粪卟啉病【疾病大全】
  23. 遗传病的分类及发病率《医学遗传学基础》
  24. 遗传性感觉神经病【疾病大全】
  25. 遗传病的防治《医学遗传学基础》
  26. 遗传性干瘪红细胞增多症【疾病大全】
  27. 遗传病《病理学》
  28. 遗传性高尿酸血症【疾病大全】
  29. 椬梧【中药大全】
  30. 遗传性高铁血红蛋白血症【疾病大全】
  1. 遗传潜病与先兆《中医疾病预测》
  2. 遗传潜病概说《中医疾病预测》
  3. 遗传效应《核、化学武器损伤》
  4. 遗传平衡定律《医学遗传学基础》
  5. 遗传携带者的检出《医学遗传学基础》
  6. 遗传漂变《医学遗传学基础》
  7. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  8. 遗传密码《实用免疫细胞与核酸》
  9. 遗传性共济失调《家庭医学百科-医疗康复篇》
  10. 遗传疾病检查诊断《默克家庭诊疗手册》
  11. 遗传性共济失调《神经精神疾病诊断学》
  12. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  13. 遗传性共济失调症《神经病学》
  14. 遗传工程与近交系的发展《实验动物科学》
  15. 遗传性和先天性肾病《实用免疫细胞与核酸》
  16. 遗传多态现象《医学遗传学基础》
  17. 遗传性疾病的预防《妇产科学》
  18. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  19. 遗传性疾病的再发危险率《妇产科学》
  20. 遗传病的治疗《医学遗传学基础》
  21. 遗传性疾病的治疗《妇产科学》
  22. 遗传病的诊断《医学遗传学基础》
  23. 遗传性疾病概述《医学遗传学基础》
  24. 遗传病的预防《医学遗传学基础》
  25. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  26. 遗传病的营养治疗《临床营养学》
  27. 遗传性神经病《默克家庭诊疗手册》
  28. 遗传病的分类及发病率《医学遗传学基础》
  29. 遗传性肾炎《默克家庭诊疗手册》
  30. 遗传病的防治《医学遗传学基础》
  31. 遗传性血管（神经）性水肿《默克家庭诊疗手册》


同源与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第十二章　同源与潜病

第十二章　同源与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

“同源器官”，指在生物进化史上及人体胚胎发育过程中的同胞器官。由于它们在生理上有着特殊的血缘关系（生理同功同源），因此在病理上也必然“同病相连”，这就为疾病预兆学开辟了新的领域……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　遗传潜病与先兆
  • 当前页：第十二章　同源与潜病
  • 下一页：第一节　同源与脏象
<<< 返回本书目录
  1. 同源与潜病《中医疾病预测》
  2. 同治法《石室秘录》
  3. 同样年纪《趣味中医》
  4. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  5. 同性恋【疾病症状】
  6. 茼蒿《本草纲目》完整版
  7. 同型胱氨酸尿症【疾病大全】
  8. 茼蒿《本草求真》
  9. 同形鳞毛蕨【中药大全】
  10. 茼蒿《食物疗法》
  11. 同向性偏盲【疾病症状】
  12. 茼蒿【中药大全】
  13. 同向偏盲【疾病症状】
  14. 茼蒿菜《滇南本草》
  15. 同位素32磷吸收试验阳性【疾病症状】
  16. 桐《本草纲目》完整版
  17. 同天符《脉诀汇辨》
  18. 桐《本草图经》
  19. 同岁会《脉诀汇辨》
  20. 桐《本草纲目》图文版
  21. 同身尺寸《针灸素难要旨》
  22. 桐根【中药大全】
  23. 同伤寒十二证《医宗金鉴》
  24. 桐花《本草纲目》完整版
  25. 同类勿药章《韩氏医通》
  26. 桐木【中药大全】
  27. 同病各发《校注医醇剩义》
  28. 桐木皮《本草纲目》完整版
  29. 通治诸积《济阴纲目》
  30. 桐皮【中药大全】
  1. 同源与潜病《中医疾病预测》
  2. 同源导入近交系《实验动物科学》
  3. 同源与潜病预测《中医疾病预测》
  4. 同阴之脉《中医词典》
  5. 同源与脏象《中医疾病预测》
  6. 同样年纪《趣味中医》
  7. 同者逆之《中医词典》
  8. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  9. 同者盛之《中医词典》
  10. 同位素示踪术《组织学与胚胎学》
  11. 同质与变异《预防医学》
  12. 同位素示踪方法《中国幽门螺杆菌研究》
  13. 同治法《石室秘录》
  14. 同位素检查《家庭医学百科-家庭护理篇》
  15. 同种限制因子《细胞和分子免疫学》
  16. 同位素的选择《实用免疫细胞与核酸》
  17. 茼蒿《食物疗法》
  18. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  19. 茼蒿《饮食须知》
  20. 同天化《中医词典》
  21. 茼蒿《本草求真》
  22. 同天符《脉诀汇辨》
  23. 茼蒿《本经逢原》
  24. 同天符《中医词典》
  25. 茼蒿菜《滇南本草》
  26. 同岁会《脉诀汇辨》
  27. 桐《本草纲目》
  28. 同岁会《中医词典》
  29. 桐《本草图经》
  30. 同身寸说《类经图翼》
  31. 桐君《中医词典》


同源与脏象_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　同源与脏象

第一节　同源与脏象

  • 上一页
  • 目录
  • 相关
  • 下一页

同源，指同源理论，属于生物进化理论范畴。具体指同源器官，所谓同源器官，指人体结构相同，来源相同的器官。来源相同即祖先相同，包括两个内容，一是生物进化史上的同源，一是人体胚胎发育过程的同源。因为是同源，所以这些器官进化到人类阶段，虽然外形和功能已经有所不同了，但却存在着特殊的血源关系和潜在的病理联系，因此在探索潜病预报方面有着重要价值。

人类的进化过程是漫长的，人类是历史发展的产物，人类是从脊椎动物中哺乳类的一支灵长类进化来的，也即从脊椎动物演化而来。脊椎动物经历了6亿年的演化过程，从无脊椎动物进化到脊椎动物已经是进化史上的巨大飞跃，人类的出现则是自然发展史上的又一个伟大创举。

生物在不停地进化着，个体胚胎时期的演化是系统进化的缩影，即个体胚胎时期重复了种族的进化过程。故德国生物学家赫克尔称之为“生物发生律”，又叫“重演律”，然而虽名曰“重演”，但每一代皆重新发育一次，也即是在一个更高层次上的重复。

胚胎时期的重演律，提供了“同源器官”的理论依据，同源器官指内部结构相同，且来源于共同祖先的器官。胚胎时期的演化过程即是生物进化过程的“活化石”，也就是种族进化的再现，从人类胚胎时期的演化，可以掌握“同源器官”的规律，对充实和发展中医脏象理论具有重要意义。如人的个体发生，从受精卵开始，历经囊胚、原肠胚、三胚层胚，反映了整个脊椎动物的进化过程。

人体胚胎的发生过程主要为三胚层，三胚层包括外、内和中胚层，由此而衍生人体的全部组织和器官，其中外胚层分为脑、脊髓、及皮肤系列、汗腺、乳腺等；中胚层分化为心、血管、淋巴，肾、卵巢、睾丸及骨骼、肌肉组织；内胚层分化为胃肠、呼吸道上皮、扁桃腺、膀胱、尿道上皮、肝、耳、甲状腺等。

同源器官之间具有互病的特点，即只要其中一个器官有病，则另一个器官也会相应而病，达尔文称之谓“相关变异”（《物种起源》）。这一现象中医《黄帝内经》早已有所记载，如《素问·上古天真论》曰：“五八，肾气衰，发堕齿槁”，说明肾、发、齿胚胎同源，因此在病理上也“同病相连”。客观上为从发、齿预测肾病，提供了又一理论依据。

总之，器官的“同源”关系，提示了人体脏器之间新的相关性的理论依据，充实了脏象整体性的内容。因为是同源器官，因此必然有一定的血缘关系，也必然存在着病理生理的影响，这就为潜病预报开辟了新的领域，也为同源同治打开了通道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　同源与潜病
  • 当前页：第一节　同源与脏象
  • 下一页：第二节　同源与潜病预测
<<< 返回本书目录
  1. 同源与潜病《中医疾病预测》
  2. 同治法《石室秘录》
  3. 同样年纪《趣味中医》
  4. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  5. 同性恋【疾病症状】
  6. 茼蒿《本草纲目》完整版
  7. 同型胱氨酸尿症【疾病大全】
  8. 茼蒿《本草求真》
  9. 同形鳞毛蕨【中药大全】
  10. 茼蒿《食物疗法》
  11. 同向性偏盲【疾病症状】
  12. 茼蒿【中药大全】
  13. 同向偏盲【疾病症状】
  14. 茼蒿菜《滇南本草》
  15. 同位素32磷吸收试验阳性【疾病症状】
  16. 桐《本草纲目》完整版
  17. 同天符《脉诀汇辨》
  18. 桐《本草图经》
  19. 同岁会《脉诀汇辨》
  20. 桐《本草纲目》图文版
  21. 同身尺寸《针灸素难要旨》
  22. 桐根【中药大全】
  23. 同伤寒十二证《医宗金鉴》
  24. 桐花《本草纲目》完整版
  25. 同类勿药章《韩氏医通》
  26. 桐木【中药大全】
  27. 同病各发《校注医醇剩义》
  28. 桐木皮《本草纲目》完整版
  29. 通治诸积《济阴纲目》
  30. 桐皮【中药大全】
  1. 同源与脏象《中医疾病预测》
  2. 同源与潜病预测《中医疾病预测》
  3. 同者逆之《中医词典》
  4. 同源与潜病《中医疾病预测》
  5. 同者盛之《中医词典》
  6. 同源导入近交系《实验动物科学》
  7. 同质与变异《预防医学》
  8. 同阴之脉《中医词典》
  9. 同治法《石室秘录》
  10. 同样年纪《趣味中医》
  11. 同种限制因子《细胞和分子免疫学》
  12. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  13. 茼蒿《食物疗法》
  14. 同位素示踪术《组织学与胚胎学》
  15. 茼蒿《饮食须知》
  16. 同位素示踪方法《中国幽门螺杆菌研究》
  17. 茼蒿《本草求真》
  18. 同位素检查《家庭医学百科-家庭护理篇》
  19. 茼蒿《本经逢原》
  20. 同位素的选择《实用免疫细胞与核酸》
  21. 茼蒿菜《滇南本草》
  22. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  23. 桐《本草纲目》
  24. 同天化《中医词典》
  25. 桐《本草图经》
  26. 同天符《脉诀汇辨》
  27. 桐君《中医词典》
  28. 同天符《中医词典》
  29. 桐实《本经逢原》
  30. 同岁会《脉诀汇辨》
  31. 桐叶《神农本草经》


同源与潜病预测_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　同源与潜病预测

第二节　同源与潜病预测

  • 上一页
  • 目录
  • 相关
  • 下一页

“同源”，除解剖同源的含义之外，还包括着生理同源。生理亲缘又意味着病理亲缘的潜在，因此“同源”理论在潜病及疾病预测方面具有重要意义。

一、肾上腺与性腺同源

肾、肾上腺皮质和性腺皆为胚胎同源，即都发生于中胚层，并且性腺衍生于肾的中肾阶段，因此二者关系亲缘，在生理功能上有共同之处。如性腺和肾上腺皮质二者皆分泌性激素，共同担负着调节性激素的作用。说明在生理上，肾上腺皮质和性腺在调节性激素方面可以互补，因此在病理上也就隐伏着病理因果关系，如肾上腺皮质功能减退（阿狄森氏病）则性激素分泌减少，而肾上腺皮质功能亢进（柯兴氏综合征）则性激素分泌亢进。最终皆可导致性腺代偿失调而发生肾源性内分泌紊乱，因此临床上，肾上腺与性腺之间常存在着潜病的隐患。

二、肺与皮毛同源

根据生物演化的规律，肺与表皮在最原始的无脊椎动物的始祖——单细胞动物，就是同源器官。如水生无脊椎动物；原生动物即以体表起肺的呼吸作用，水母却通过细胞膜直接进行呼吸，环节动物从皮肤吸收氧，再通过血液运送到体内，说明肺与皮毛的关系在无脊椎动物时就是同功的。当进化到两栖动物时，肺与皮毛共同担任呼吸功能；自爬行类动物以后就渐渐以肺呼吸为主了；即使到了哺乳类乃至人类，皮肤仍然起辅助肺呼吸的作用，“皮肤呼吸”是人类不可缺少的呼吸功能。可见肺与皮毛从原始的无脊椎动物到人类，都是生理同功同源的。因此二者在病理方面也是彼此牵连，互为隐患的。故中医脏象理论强调“皮毛受邪，必内应于肺”，“肺合皮毛”，“肺应皮”（《黄帝内经》）。中医还称皮毛为玄府、腠理，并认为与元真之气的通畅密切相关，如《金匮要略》：“腠者，是三焦通会元真之处”。上述皆可视为肺与皮毛同功同源关系的标志。临床上皮毛受邪即应注意肺的潜在易罹性，如皮肤出现瘙痒、黑棘皮病、皮肌炎，应警惕肺恶性肿瘤的潜在危险性。又寒邪束表、肺必受遏，肺虚卫弱，表必失固等皆可说明肺与皮毛二者的病理生理亲缘关系。

三、膀胱、肺、皮毛同源

膀胱、肺、皮毛也是生理同功同源器官。膀胱与肺皆起源于中胚层，从动物系统进化史看，尿囊在爬行类、鸟类及某些哺乳类动物即有呼吸功能。排泄系统最早在原生动物是伸缩胞。如变形虫的伸缩胞既有呼吸作用，又有排泄功能，是呼吸与排泄的同功器官，为“肺肾同源”提供了进化论的理论依据。《内经》也曰：“三焦膀胱者，腠理毫毛其应。”（《灵枢·本藏》）说明泌尿系统与呼吸系统始终有着亲缘的互补关系。和中医理论强调肺肾在水津气化方面的密切相关性，认为肺为水之上源，肾为水之下源，高源化竭则肾失布津等理论是一致的。临床上，汗尿之间的病理生理关系和治则中的“提壶揭盖”法等，都可以肺肾同源为理论基础。

人类的泌尿系统虽然已没有呼吸的功能，但在津液气化方面和肺、皮毛，依然存在着调节和互补作用。如人类的皮毛仍有呼吸和排泄作用，与膀胱泌尿系统配合默契，皮肤的呼吸与排泄是肺、肾重要的辅助器官。因此皮肤与肺肾在病理上也互为影响，在潜病方面皆有一定意义。

四、生殖与泌尿系同源

生殖与泌尿二者胚胎同源，皆发生于中胚层。除生殖腺与肾上腺皆同为产生甾类激素的组织之外，前庭大腺与尿道球腺也是同源物，加之解剖位置比邻，因此生殖与泌尿二者更有着千丝万缕的联系，在病理方面有着因果关系。如前列腺炎患者常出现阳痿、不育等症，而泌尿系感染常导致前列腺炎。

五、内分泌与神经系统同源

内分泌与神经系统，从生物系统演化史来看是同源的。成体海鞘的神经腺，可视为垂体原始结构（《脊椎动物身体》，美国，罗默），说明内分泌与神经系统从进化史上即有亲缘关系。内分泌与神经系统的亲缘关系，要追溯到无脊椎动物。内分泌与神经最原始的合作——神经内分泌作用，即由神经内分泌系统产生神经分泌物来完成。至关重要的内分泌腺——垂体，也受丘脑下部的支配。

下丘脑，神经内分泌细胞具有神经和内分泌两种特性，能释放神经内分泌激素，作用于垂体，从而起到调节内分泌的作用。而内分泌的协调与否又影响着神经系统，二者生理上的亲缘必然存在着病理上的互为隐患。神经系统失调引起内分泌紊乱，内分泌紊乱又是导致神经精神疾患的因素。如青春期、更年期内分泌变化最易诱发精神病，故内分泌与神经精神系统在系统进化史上的亲缘，形成了二者在生理方面的特殊关系，从而也导致了病理上的因果转化链。因此二者客观上存在着互为潜病的条件，在疾病预测方面具有重要意义。

六、经络与神经系统同源

经络是中医独特的组成部分，在生物系统进化史中虽然没有涉及经络，但根据中国2000多年来的实践，证实经络是一种传导系统。按照中医理论，经络内联脏腑，外络肢节是沟通人体脏腑组织的桥梁，是运送经气的通道。

神经系统是管理、支配和调整人体各系统的机构，具有信息的接受、传导、处理和贮存的决定性作用。神经系统来源于外胚层神经节，目前虽然还没有证实经络系统在系统发生学上的起源问题，但根据经络系统的结构、功能等与神经系统有类似之处，并密切相关，则可推测经络系统和神经系统在发生学上有同源的可能。从结构学看经络系统与神经节段有关，可能为胚胎同源但有不同的分化而已。从功能上看经络系统亦为传导系统，与神经系统有互补作用，可以互相增强功能；在病理方面，互为影响。如神经系统障碍的患者，经络系统刺激的反映性可表现为滞缓，反之，从经络的反应性也可以预测神经系统的正常与否。可见经络系统与神经系统有一定的亲缘关系，在疾病的预测方面有一定的意义。

七、血液与淋巴同源

血液的系统演化也是从简单到复杂的，最早的单细胞动物的循环是通过原生质的流动来实现的。动物血液循环是从开管循环进化为闭管循环的，最早的开管系统，其血液，淋巴和组织液不分，因此血液与体液最早就是同功同源的，说明津液和气血从最原始就有特殊的亲缘关系，为中医“津血同源”的又一理论依据。

血管及淋巴管又为胚胎同源，皆起于中胚层。血管系统是胚胎最早的器官系统，淋巴管的发生比血管约晚2周，所有的淋巴细胞皆起源于卵黄囊壁的造血干细胞。目前另一种观点认为最早的淋巴管来自静脉内皮发出的毛细管分支（《人体发生学》，加拿大，Ｋ．Ｌ．穆尔著，何泽涌主译，人民卫生出版社，1982版）。可见血液系统与淋巴系统有着特殊的亲缘关系。在生理方面，淋巴来自组织液，而组织液又来自血浆，因此从组成成分来说，淋巴与血液只不过是蛋白少一点而已。由毛细血管滤出的组织液进入毛细淋巴管后，经淋巴管再回流入静脉，淋巴循环是体循环的一个支流，因此可以说淋巴系统是血液循环系统的延伸和补充。淋巴系统除起到卫御作用外，并能起到调节和平衡血液和组织间液的作用。

血液和淋巴系统关系密切，因此在病理上也互为因果关系。如淋巴回流障碍可以导致血液、体液循环障碍而发生水肿。同样血液循环不良也可引起淋巴、体液循行失常，而发生体液的动态平衡失调，从而产生诸种疾患。这些病理因果关系皆由于血液和淋巴“同源”之故。

八、乳腺和汗腺同源

乳腺是特殊的汗腺，也即由汗腺演化而来，二者皆发生于胚胎时期的外胚层，因此乳腺和汗腺有着特殊的亲缘关系。临床上皮肤对乳腺癌有一定的预报意义。如皮肤搔痒、皮疹、带状疱疹、黑棘皮病、皮肌炎、周围神经炎等皆可为乳腺癌的早期先兆。此外，根据乳腺和汗腺的同源关系，乳痈初期可用麻黄汤发汗开表收功，而乳漏虚汗者则予桂枝汤，汗止乳漏自愈。这些均表明了“同源”的临床实践价值。

九、骨与肾、胃肠与肝胰同源

骨与肾在发生学上是同源器官，皆发生于胚胎外胚层，故二者在生理及病理上均极为相关。中医脏象学说“肾主骨”，“肾主骨髓”极为强调肾与骨的关系，临床上，骨病常从肾治，骨之坚脆亦为肾盛衰的征兆。如《素问·上古天真论》说：“女子……四七，筋骨坚，发长极，身体盛壮”，“男子……八八……筋骨解堕、天癸尽矣。故发鬓白，身体重，行步不正，而无子耳。”卵巢畸胎瘤中的骨、发、齿，是骨、发、齿、肾同源的最好证据，临床上齿肾同治也可说明。

脊椎动物的肝是消化管腹面生出的一个大突起，具有贮存及转化作用。胃肠与肝、胰在胚胎发生学上也为同源器官，皆发生于胚胎内胚层。中医认为肝脾有互相制约、互相资生的作用，在病理方面，肝脾也互为病理因果关系。如肝病首先有传脾的可能，故《金匮要略》说：“见肝之病，知肝传脾，当先实脾。”上述根据同源理论更证实了肝脾之间的密切关系。

十、咽与心肾、肺与肾上腺皮质同源

心肾对咽喉部感染（包括咽峡炎、喉炎、扁桃腺炎）有着特殊的易感性。如咽峡炎、扁桃腺炎、白喉皆易引起心内膜炎、心肌炎、肾炎等。此外肺部结核极易导致肾上腺皮质结核，如是从咽与心肾，肺与肾上腺皮质在潜病方面的特殊联系，可以推测它们必然存在着某种亲缘关系。

临床上，往往在咽部感染的同时，心肾已经有着潜在的病变，只不过症状表现稍晚而已。故实践提示，咽部感染较重的病人要同时预防心肾感染，而不是心肾症状出现了才采取治疗措施。

综上所述，从生物系统进化论的学说分析，可以得出这样的结论：即人体脏器之间存在着胚胎同源或进化史上的生理同功同源，因此具有一定的亲缘关系，从而在生理上密切相关，于病理方面也互为因果关系，故在潜病及疾病预测方面有着特殊的意义。此外，探索“同源”理论，对打破脏象学说的局限性，对脏象理论的补充和深入研究颇有价值，无论在预防医学和治疗医学上都具有深远意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　同源与脏象
  • 当前页：第二节　同源与潜病预测
  • 下一页：第十三章　病态平衡与潜病
<<< 返回本书目录
  1. 同源与潜病《中医疾病预测》
  2. 同治法《石室秘录》
  3. 同样年纪《趣味中医》
  4. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  5. 同性恋【疾病症状】
  6. 茼蒿《本草纲目》完整版
  7. 同型胱氨酸尿症【疾病大全】
  8. 茼蒿《本草求真》
  9. 同形鳞毛蕨【中药大全】
  10. 茼蒿《食物疗法》
  11. 同向性偏盲【疾病症状】
  12. 茼蒿【中药大全】
  13. 同向偏盲【疾病症状】
  14. 茼蒿菜《滇南本草》
  15. 同位素32磷吸收试验阳性【疾病症状】
  16. 桐《本草纲目》完整版
  17. 同天符《脉诀汇辨》
  18. 桐《本草图经》
  19. 同岁会《脉诀汇辨》
  20. 桐《本草纲目》图文版
  21. 同身尺寸《针灸素难要旨》
  22. 桐根【中药大全】
  23. 同伤寒十二证《医宗金鉴》
  24. 桐花《本草纲目》完整版
  25. 同类勿药章《韩氏医通》
  26. 桐木【中药大全】
  27. 同病各发《校注医醇剩义》
  28. 桐木皮《本草纲目》完整版
  29. 通治诸积《济阴纲目》
  30. 桐皮【中药大全】
  1. 同源与潜病预测《中医疾病预测》
  2. 同源与潜病《中医疾病预测》
  3. 同源与脏象《中医疾病预测》
  4. 同源导入近交系《实验动物科学》
  5. 同者逆之《中医词典》
  6. 同阴之脉《中医词典》
  7. 同者盛之《中医词典》
  8. 同样年纪《趣味中医》
  9. 同质与变异《预防医学》
  10. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  11. 同治法《石室秘录》
  12. 同位素示踪术《组织学与胚胎学》
  13. 同种限制因子《细胞和分子免疫学》
  14. 同位素示踪方法《中国幽门螺杆菌研究》
  15. 茼蒿《食物疗法》
  16. 同位素检查《家庭医学百科-家庭护理篇》
  17. 茼蒿《饮食须知》
  18. 同位素的选择《实用免疫细胞与核酸》
  19. 茼蒿《本草求真》
  20. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  21. 茼蒿《本经逢原》
  22. 同天化《中医词典》
  23. 茼蒿菜《滇南本草》
  24. 同天符《脉诀汇辨》
  25. 桐《本草纲目》
  26. 同天符《中医词典》
  27. 桐《本草图经》
  28. 同岁会《脉诀汇辨》
  29. 桐君《中医词典》
  30. 同岁会《中医词典》
  31. 桐实《本经逢原》


病态平衡与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第十三章　病态平衡与潜病

第十三章　病态平衡与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

病态平衡状态为一种非正常性平衡，包括负性平衡状态及超正性平衡状态两类。其中，负性平衡状态本质属虚，超正性平衡状态本质属实或虚中挟实。由于人体有着惊人的适应力和代偿能力，因此虽长期处于病态平衡状态而未知，从而掩盖了潜病的进展，许多潜病即乘机在“正常”平衡的掩盖下长期隐匿着，待发觉时，已进入晚期……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　同源与潜病预测
  • 当前页：第十三章　病态平衡与潜病
  • 下一页：第一节　负性平衡与潜病
<<< 返回本书目录
  1. 病态平衡与潜病《中医疾病预测》
  2. 病态欣快感【疾病症状】
  3. 病态窦房结综合征【疾病大全】
  4. 病同人异论《医学源流论》
  5. 病态窦房结综合征《赵绍琴临证验案精选》
  6. 病同因别论《医学源流论》
  7. 病随国运论《医学源流论》
  8. 病退缓进饮食《医门补要》
  9. 病死牛肉有毒《医门补要》
  10. 病位《虚损病类钩沉》
  11. 病死《洗冤集录》
  12. 病无纯虚论《研经言》
  13. 病室常用物品的清洁与保养《基础护理学》
  14. 病笑《景景医话》
  15. 病似痨怯《医门补要》
  16. 病邪传变《灵素节注类编》
  17. 病史采集（history taking）《神经病学》
  18. 病邪胜负传变《灵素节注类编》
  19. 病史、症状和体征《医学遗传学基础》
  20. 病邪虽实胃气伤者勿使攻击论《格致余论》
  21. 病时静心息虑《明医杂着》
  22. 病形脉诊第二（上）《针灸甲乙经》
  23. 病时病后要省劳节欲《医门补要》
  24. 病形脉诊第二（下）《针灸甲乙经》
  25. 病深非浅药能治论《医学源流论》
  26. 病宜速治《景岳全书》
  27. 病深而形色毛发有不变者篇《形色外诊简摩》
  28. 病宜早治《卫生宝鉴》
  29. 病入膏肓《趣味中医》
  30. 病因《中医妇科学》
  1. 病态平衡与潜病《中医疾病预测》
  2. 病态窦房结综合征《心脏病学》
  3. 病态人格先兆《中医疾病预测》
  4. 病态窦房结综合征《赵绍琴临证验案精选》
  5. 病同人异论《医学源流论》
  6. 病态窦房结综合征《默克家庭诊疗手册》
  7. 病同因别论《医学源流论》
  8. 病随国运论《医学源流论》
  9. 病退缓进饮食《医门补要》
  10. 病死牛肉有毒《医门补要》
  11. 病位《虚损病类钩沉》
  12. 病死率《预防医学》
  13. 病位传变《中医基础理论》
  14. 病死《洗冤集录》
  15. 病温《中医名词词典》
  16. 病水《中医词典》
  17. 病无纯虚论《研经言》
  18. 病暑《中医词典》
  19. 病虾《中医词典》
  20. 病室十要《中医词典》
  21. 病小《中医词典》
  22. 病室常用物品的清洁与保养《基础护理学》
  23. 病笑《景景医话》
  24. 病似天钓《幼科发挥》
  25. 病笑不休《奇方类编》
  26. 病似痨怯《医门补要》
  27. 病邪虽实胃气伤者勿使攻击论《格致余论》
  28. 病史和查体《默克家庭诊疗手册》
  29. 病邪因素《中医内科学》
  30. 病史采集《神经病学》
  31. 病蟹叉《中医词典》


负性平衡与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　负性平衡与潜病

第一节　负性平衡与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

负性平衡仍为一种病态平衡，本质属虚。长期处于负性平衡的人，一旦身体处于紧急情况或非常时期，即易诱导因代偿耗竭而出现生机崩溃。因此，掌握负性平衡的预兆规律，及早纠正，便能使疾病及早暴露……

所谓负性平衡，指人体处于低阈域的平衡，负性平衡属于病态平衡。人体平衡失常主要指阴阳失却平衡，包括阴阳偏亢或偏亏所导致的失衡。负性平衡由阴阳偏亏所引起，故本质属虚。由于人体的耐受性和适应性较强，因此虽处于负性平衡而未知，掩盖了潜病的进展，许多潜病，在负性平衡的掩盖下长期隐匿着，待发觉时，疾病往往已进入晚期。如肾阳虚本质导致的肾负性平衡隐伏多年，人体皆处于适应状态，而未能发觉，待发觉时，代偿功能已濒绝竭。由于负性平衡的掩盖，使先兆证不容易察觉，因此探讨负性平衡与潜病的规律，是揭开先兆证的重要环节。

负性平衡先兆以证的表现为主，尤以虚证为特点，因为负性平衡的本质为虚，乃脏腑功能失调所致。因此，探索负性平衡的奥秘，首先要抓住潜证，尤其要注意阳虚标准症，标准症状往往是潜证首先暴露的信号。如时隐时现的出现畏寒肢冷等先兆症，则应注意肾阳虚的潜证存在，从而追索命门火衰肾阳虚惫的疾患，警惕肾上腺皮质功能减退症（阿狄森氏病）的潜在。

上述说明负性平衡为潜病的危险烟幕，要探索先兆症，暴露潜病，就必须识破隐蔽在负性平衡下的真面目。这就是负性平衡对潜病的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　病态平衡与潜病
  • 当前页：第一节　负性平衡与潜病
  • 下一页：第二节　负性平衡与潜病预兆
<<< 返回本书目录
  1. 腐竹白果粥【方剂大全】
  2. 妇宝丹【方剂大全】
  3. 腐蚀剂中毒的急救《现代院外急救手册》
  4. 妇宝胶归丸【方剂大全】
  5. 腐肉《景岳全书》
  6. 妇宝宁坤丸【方剂大全】
  7. 腐皮银杏粥【方剂大全】
  8. 妇宝胜金丹【方剂大全】
  9. 腐皮白果粥【方剂大全】
  10. 妇宝调经汤【方剂大全】
  11. 腐沫【中药大全】
  12. 妇宝丸【方剂大全】
  13. 腐尽生肌散【方剂大全】
  14. 妇病难治《妇科心法要诀》
  15. 腐草散【方剂大全】
  16. 妇病难治《医宗金鉴》
  17. 腐婢根【中药大全】
  18. 妇产科急性感染《急诊医学》
  19. 腐婢【中药大全】
  20. 妇产科静脉血栓病【疾病大全】
  21. 腐婢《证类本草》
  22. 妇产科手术中的心理问题《医学心理学》
  23. 腐婢《本草纲目》完整版
  24. 妇产科用药《国家基本药物目录》（2009版）
  25. 腐卑【中药大全】
  26. 妇康片【方剂大全】
  27. 腐巴【中药大全】
  28. 妇科《冷庐医话》
  29. 腑治法《石室秘录》
  30. 妇科X线诊断《放射诊断学》
  1. 负性平衡与潜病《中医疾病预测》
  2. 负局先生《中医词典》
  3. 负性平衡与潜病预兆《中医疾病预测》
  4. 负《证类本草》
  5. 妇病难治《医宗金鉴》
  6. 付阳《中医词典》
  7. 妇病难治《妇科心法要诀》
  8. 父陛根《名医别录》
  9. 妇产科《中国医学通史》
  10. 父陛根《证类本草》
  11. 妇产科《中国医学通史》
  12. 父陛根《新修本草》
  13. 妇产科《中国医学通史》
  14. 父陛根《千金翼方》
  15. 妇产科《中国医学通史》
  16. 父《中医词典》
  17. 妇产科《中国医学通史》
  18. 腐苔《中医词典》
  19. 妇产科《中国医学通史》
  20. 腐苔《中医名词词典》
  21. 妇产科《中国医学通史》
  22. 腐蚀性物质中毒《默克家庭诊疗手册》
  23. 妇产科《中国医学通史》
  24. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  25. 妇产科《中国医学通史》
  26. 腐肉不溃《证治准绳·疡医》
  27. 妇产科《中国医学通史》
  28. 腐肉《景岳全书》
  29. 妇产科超声诊断《物理诊断学》
  30. 腐皮遮睛《中医词典》
  31. 妇产科疾病《中国医学通史》


负性平衡与潜病预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　负性平衡与潜病预兆

第二节　负性平衡与潜病预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肾负性平衡与潜兆

肾内寓肾阴肾阳，由于阴阳之间存在着互相依存、互相制约的关系，所以阴阳得以维持在一定的动态平衡之中。如因禀赋不足、久病失养，或摄生不慎、暴病失治，或过服寒凉等导致肾阳受损，因而产生肾阴阳盛衰的变化。肾负性平衡的实质是肾阳不足，肾阳受伐命火虚衰为根本原因。

肾负性平衡的表现特征

肾负性平衡，一般情况并无畏寒、肢冷、乏力、腰酸、尿频、脉沉、苔白等肾阳虚证出现。只有单一的一症或少数几个症时隐时现，但精力却有明显下降的趋势，尤其在劳累、感染、寒冷、外伤、手术、过敏和精神打击等情况下，则表现出应激力明显低下或在上述情况下显现肾阳虚症状。因此，如平时出现不明原因的畏寒、肢冷、腰酸、尿频、乏力等阳虚证，虽为偶发或仅出现其中一二个症状都应注意可能为肾负性平衡的报标症。

肾负性平衡的背后可能隐匿着肾阳不足型虚劳、宫冷不孕、阳痿不育、隐性水肿（仅表现为晨起目胞下微浮）、寒厥证（“阳气衰于下则为寒厥”，以手足冷为特征）等潜病。尤须提及的是肾负性平衡的背后可能隐匿着内分泌系统的低下，尤以肾上腺皮质功能低下（阿狄森氏病）、垂体前叶功能减退（席汉氏病、西蒙氏病）、甲状腺功能减退（克汀病或呆小病）、性腺功能减退等疾患。

此外，长期脑力下降，头昏，记忆力减退，亦为肾负性平衡的表现。

总之，肾负性平衡应掌握虚的本质，其潜证主要为肾阳虚潜证，应注意其中偶发的一二个潜兆。

二、心负性平衡与潜兆

心，同样寓心阴、心阳。心阳的作用多以心气为体现，正常心阴心阳维持着相对的平衡统一。如因某种因素，如久病伤阳，汗下失度，暴病耗气或七情暗伤等皆可使心气受损，日久阳虚而导致心负性平衡。

心负性平衡的实质为心气虚弱，心阳不足，其特征为素往无典型的形寒自汗，心悸气短、乏力面白、胸闷脉弱等心气虚，心阳不足证候。但长期表现为劳累即感心悸气短，尤其在暴病、感染、精神打击、饥饿和手术等情况下，不能承受。并易诱致心悸、气短、乏力、面白、脉弱等心气不足证明显暴露，其报标症为劳累即感心悸、气短。

心负性平衡的背后可能隐匿着心悸、怔忡、痰饮、隐性水肿（以晨起下肢微肿多见）、胸痹等病。如面白、自汗、劳即心悸者应考虑先天性心脏病的潜在，颧赤、动即气粗、天气变化即有反映的应考虑风心病的潜在，遇劳及情志刺激即感左胸隐隐作痛或至通气欠佳的环境则觉胸闷不适者，应警惕冠心病隐匿存在的可能。

三、脾负性平衡与潜兆

脾同样也包含脾阴及脾阳。正常情况下，脾胃阴阳和调，刚柔相济。如因饮食不节，情志失调或疾病损伤，导致脾阴阳失衡，则无论阳损及阴或阴损及阳，皆可导致脾的负性平衡。脾的负性平衡以脾气虚，脾阳不振为主要病理机制。

脾负性平衡的实质为脾气虚，脾阳不足。但平时并无腹胀食少，脘腹疼痛，四肢清冷，苔白脉濡等脾阳虚证候，只偶见食少气短或食后脘胀，四肢欠温等报标症。但在伤食、肠胃疾患、过食寒凉等情况下则脾阳虚中气不足证候被激化而使上述证候显露。因此，平素如出现饱食后头眩，多食即腹胀、稍饿即明显乏力，应警惕脾气虚、脾阳不足的潜在。

脾负性平衡的背后可能隐匿着慢性消化不良（包括吸收障碍）、隐性水肿、痰饮、女子腹冷带下等病。尤以脾肾虚型隐性糖尿病的潜在危险最大，该病日久可损及脾肾处于负性平衡的状态，虽然可以维持一般的脾肾功能，但稍饿即可出现明显虚软乏力等潜兆。极为常见的胃十二指肠溃疡，也常处于脾负性平衡状态下，表现为消瘦，遇饮食不节及情绪变化即隐隐作痛，尤为不能承受饥饿及精神刺激。总之，脾胃的运化力呈现着相对偏低状况。

四、肺负性平衡与潜兆

肺也同样包括肺阴及肺阳，肺阴阳同样共存于一个统一体中，维持着动态平衡。如久病伤元、久咳伤肺，或劳伤太过耗损肺气，日久阴损及阳或阳损及阴，皆可导致肺阴阳的负性平衡。肺的负性平衡以肺气虚、肺阳不足为主要病理机制。

肺负性平衡病理，一般情况下并无怯寒怕冷、咳而乏力，气短形怯等肺气虚、肺阳不足证候，唯见动则气短，咳而乏力等报标症。但卫御屏障功能明显低下，易感冒伤风是其潜兆，并常于受寒、过劳、外感、出汗及手术等情况下出现明显不能适应的情况，致使肺虚、阳不足潜证显露。

肺负性平衡有隐匿着虚劳、劳瘵之可能，隐潜性劳瘵多为阴损及阳型，具体为干瘦、自汗，面浮畏风，劳即气短，时作呛咳等。至于阳损及阴型的负性平衡则为肺气虚型虚劳，其潜证为稍感劳累即短气自汗，平时易于感冒、痰咳清稀，多为老年性气管炎后期所潜在。

五、肝负性平衡与潜兆

肝负性平衡为外邪侵袭，情志郁结或瘀血痰湿所致，乃阴损及阳或阳损及阴的发展结果，病理机制多为肝气虚、肝阳不足。

肝负性平衡一般情况下，并无肝虚的典型证候，但患者可表现出生机不振、易疲劳（“肝为罢极之本”）累即肝区隐隐不适等潜兆，逢精神刺激、劳累则明显不能承受而致痿靡、乏力、抑郁及肝区作痛等肝虚潜证显露。

肝负性平衡有隐性肝炎的可能，隐性肝炎的特点为疾病呈隐匿进展，平时虽无典型症状出现，但由于肝脏被潜性破坏而处于负性平衡的状态，因此难以应激疲劳、感染、中毒，否则潜证即可转化为显证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　负性平衡与潜病
  • 当前页：第二节　负性平衡与潜病预兆
  • 下一页：第三节　超正性平衡与潜病
<<< 返回本书目录
  1. 腐竹白果粥【方剂大全】
  2. 妇宝丹【方剂大全】
  3. 腐蚀剂中毒的急救《现代院外急救手册》
  4. 妇宝胶归丸【方剂大全】
  5. 腐肉《景岳全书》
  6. 妇宝宁坤丸【方剂大全】
  7. 腐皮银杏粥【方剂大全】
  8. 妇宝胜金丹【方剂大全】
  9. 腐皮白果粥【方剂大全】
  10. 妇宝调经汤【方剂大全】
  11. 腐沫【中药大全】
  12. 妇宝丸【方剂大全】
  13. 腐尽生肌散【方剂大全】
  14. 妇病难治《妇科心法要诀》
  15. 腐草散【方剂大全】
  16. 妇病难治《医宗金鉴》
  17. 腐婢根【中药大全】
  18. 妇产科急性感染《急诊医学》
  19. 腐婢【中药大全】
  20. 妇产科静脉血栓病【疾病大全】
  21. 腐婢《证类本草》
  22. 妇产科手术中的心理问题《医学心理学》
  23. 腐婢《本草纲目》完整版
  24. 妇产科用药《国家基本药物目录》（2009版）
  25. 腐卑【中药大全】
  26. 妇康片【方剂大全】
  27. 腐巴【中药大全】
  28. 妇科《冷庐医话》
  29. 腑治法《石室秘录》
  30. 妇科X线诊断《放射诊断学》
  1. 负性平衡与潜病预兆《中医疾病预测》
  2. 负性平衡与潜病《中医疾病预测》
  3. 妇病难治《医宗金鉴》
  4. 负局先生《中医词典》
  5. 妇病难治《妇科心法要诀》
  6. 负《证类本草》
  7. 妇产科《中国医学通史》
  8. 付阳《中医词典》
  9. 妇产科《中国医学通史》
  10. 父陛根《名医别录》
  11. 妇产科《中国医学通史》
  12. 父陛根《证类本草》
  13. 妇产科《中国医学通史》
  14. 父陛根《新修本草》
  15. 妇产科《中国医学通史》
  16. 父陛根《千金翼方》
  17. 妇产科《中国医学通史》
  18. 父《中医词典》
  19. 妇产科《中国医学通史》
  20. 腐苔《中医词典》
  21. 妇产科《中国医学通史》
  22. 腐苔《中医名词词典》
  23. 妇产科《中国医学通史》
  24. 腐蚀性物质中毒《默克家庭诊疗手册》
  25. 妇产科《中国医学通史》
  26. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  27. 妇产科超声诊断《物理诊断学》
  28. 腐肉不溃《证治准绳·疡医》
  29. 妇产科疾病《中国医学通史》
  30. 腐肉《景岳全书》
  31. 妇产科疾病的理疗《理疗学》


超正性平衡与潜病_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　超正性平衡与潜病

第三节　超正性平衡与潜病

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓超正性平衡，指人体处于高阈域的平衡，同样属于病态平衡的范畴。本质可为实证或虚中挟实，病机以阳亢或阴虚阳亢为主。在人体强大的适应代偿能力掩盖下，真正的潜病在隐匿地发展着。长期处于超正性平衡的人，似有超人之体，然则内虚隐伏其中，故极易因长期超负荷、超代偿而突然出现衰竭，因此必须及早识别超正性平衡的真面目，从而发现隐藏在后面的疾病本质……

超正性平衡，往往以实证或本虚标实为特点，由于人体高度的耐受性和代偿能力，而使疾病长期处于超正性平衡状态。如肝肾阴虚阳亢导致的肝肾超正性平衡状况，可较长期维持着，由于人体已经习之以常而未进一步追究，一旦隐病暴露，代偿能力已尽竭绝，因此探索超正性平衡与内在疾病的联系，具有十分重要的意义。

超正性平衡先兆潜证往往以阳亢证或阴虚阳亢证为表现形式，超正性平衡先兆潜证较负性平衡先兆潜证显露，即不但在一般情况下阳亢征兆时有出现，而且在特殊情况下呈明显暴露，故事实上超正性平衡先兆并不难发现，只不过人们已经习惯了而已。在超正性平衡的背后，往往隐匿着一些潜病，因此掌握超正性平衡病象的规律，并揭示其隐匿的病源，对辨病求本具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　负性平衡与潜病预兆
  • 当前页：第三节　超正性平衡与潜病
  • 下一页：第四节　超正性平衡与潜病预兆
<<< 返回本书目录
  1. 超雄【疾病症状】
  2. 巢氏论针眼候《秘传眼科龙木论》
  3. 超声治癌《理疗学》
  4. 朝服《本草纲目》完整版
  5. 超声诊断《物理诊断学》
  6. 朝贵秘授神妙紫金丸【方剂大全】
  7. 超声药物雾化吸入疗法《理疗学》
  8. 朝食暮吐《女科百问》
  9. 超声药物透入疗法（或称声透疗法）《理疗学》
  10. 朝食暮吐【方剂主治】
  11. 超声间动电疗法《理疗学》
  12. 朝天罐【中药大全】
  13. 超声成像《医学影像学》
  14. 朝天子【中药大全】
  15. 超声波疗法（Ultrasonic therapy）《理疗学》
  16. 朝廷对于医者之医方《医医医》
  17. 超声·免疫·肿瘤《免疫与健康》
  18. 朝鲜当归【中药大全】
  19. 超敏反应《医学免疫学》
  20. 朝鲜梾木枝【中药大全】
  21. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  22. 朝鲜崖柏【中药大全】
  23. 超短波疗法（Ultrashort wave therapy）《理疗学》
  24. 朝鲜崖柏仁【中药大全】
  25. 超雌【疾病症状】
  26. 朝鲜一枝黄花【中药大全】
  27. 抄复论《松峰说疫》
  28. 朝元散【方剂大全】
  29. 畅中汤【方剂大全】
  30. 朝真丹【方剂大全】
  1. 超正性平衡与潜病《中医疾病预测》
  2. 超氧化物歧化酶作用《动脉粥样硬化》
  3. 超正性平衡与潜病预兆《中医疾病预测》
  4. 超速离心法简介《动脉粥样硬化》
  5. 超重和肥胖《预防医学》
  6. 超声治癌《理疗学》
  7. 巢氏论针眼候《秘传眼科龙木论》
  8. 超声诊断仪简介《物理诊断学》
  9. 朝生暮落花《证类本草》
  10. 超声诊断术语《物理诊断学》
  11. 朝食暮吐《女科百问》
  12. 超声诊断基础《物理诊断学》
  13. 朝廷对于医者之医方《医医医》
  14. 超声诊断《物理诊断学》
  15. 朝鲜医学发展概况《中国医学通史》
  16. 超声与超声波《医学微生物学》
  17. 朝真丹《太平惠民和剂局方》
  18. 超声药物雾化吸入疗法《理疗学》
  19. 潮热《中医名词词典》
  20. 超声药物透入疗法（或称声透疗法）《理疗学》
  21. 潮热《伤寒标本心法类萃》
  22. 超声心动图诊断《医学影像学》
  23. 潮热《医学纲目》
  24. 超声心动图检查《心脏病学》
  25. 潮热《医学纲目》
  26. 超声心动图《默克家庭诊疗手册》
  27. 潮热《幼幼新书》
  28. 超声间动电疗法《理疗学》
  29. 潮热《医述》
  30. 超声的物理特性《物理诊断学》
  31. 潮热《证治准绳·幼科》


超正性平衡与潜病预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　超正性平衡与潜病预兆

第四节　超正性平衡与潜病预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肾超正性平衡与潜病

肾阳不足可导致肾负性平衡，而肾阴虚阳亢或相火亢盛，则是肾超正性平衡的病源。如因久病耗伤肾阴，或感受外邪，或过服温燥，或房劳、心劳过甚，皆可导致肾阴受损。由于肾水亏虚，相火失潜必然妄动，因而产生阴虚阳亢现象，从而呈现超正性平衡状态，因此肾阴虚耗，相火妄动，是其根本病因。

肾超正性平衡的特征为出现较为明显的体胖汗多，五心烦热，咽干夜热，心烦多梦，阳强易举等症，尤以体胖、性欲旺盛为报标症。

肾超正性平衡虽有超人之体，然却有虚象伏中，背后隐匿着许多潜病。如相火亢盛、遗精、阳强、热厥证（“阴气衰于下则为热厥”，以手足热为特征）等疾病，尤其肾超正性平衡与现代医学的一些内分泌亢进疾病有密切关系。如与肾上腺皮质功能亢进（柯兴氏综合征），垂体功能亢进（巨人症、肢端肥大症）和性腺功能亢进等密切相关。因此，揭示肾超正性平衡的内幕，对发现潜病具有重要的临床实践意义。

二、心超正性平衡与潜病

心除常呈心气、心阳不足的负性平衡状态之外，也常表现出心阴虚、心阳偏亢或心火亢盛的超正性平衡状态。如因七情内郁、郁火伤阴或劳思太过暗耗心神，或因感受外邪或过食热物等，皆可引起心阴亏损，导致君火偏亢。由于心主神明，火热内扰必然出现神明不宁症状。心超正性平衡的性质大多为本虚（心阴不足）标实（君火亢盛）证。

心超正性平衡的特征为心神躁扰，呈现兴奋激动，话多出汗，咽干面赤，少眠梦多，好动等超心力状态。以易激动、汗出为报标症。但因内虚为本。故稍累即出现心悸气短，尤其在感染、精神打击、疾病等情况下，很易从亢奋走向衰竭。

心超正性平衡可能为许多潜病的掩体，背后常潜匿着多种疾病。如惊悸、不寐、多梦、狂证、癫证等，尤其与神明受扰疾病有密切关系。如现代医学的某些精神病、神经官能症等，则往往以心超正性平衡为前奏。此外还与一些内分泌疾病如甲状腺功能亢进有一定联系。总之，心超正平衡只是一种假性心气旺盛现象，内部隐匿着的潜病和随之而来的衰竭是其最大隐患。

三、脾超正性平衡与潜病

脾除存在脾阳不足的负性平衡之外，还可呈现脾阴虚阳亢或脾火过旺的超正性平衡。如饮食不当，平素喜食肥甘高粱、化热灼阴，或七情不遂、气郁化火，或因病损伤脾阴，皆可导致脾阴虚、脾火内炽，呈现脾超正性平衡状况。诸如口干舌红，多食善饥，肌肤热炽，便干尿数等症时有发生，口渴消谷为其报标症。

脾超正性平衡貌似实证，实则内虚已伏，最终必呈现衰竭，内里可能隐匿着消渴，狐惑病、便秘等疾病，尤其与现代医学的某些代谢性疾病密切相关。如与糖尿病、肥胖病、高脂血症、白塞氏病（口—眼—肛综合征）等病甚为关联，上述疾病常以脾超正性平衡为前奏，因此只有揭开脾超正性平衡的假象，才会露出潜病的真本质。

四、肝超正性平衡与潜病

肝同样除具有肝阳虚的负性平衡状态之外，还可呈现肝超正性平衡。所谓肝超正性平衡，即肝阴虚导致肝阳上亢，或肝火上炎而呈现的代偿适应状况，如因过食酒热香燥积热于内，或五志化火扰动魂宅，或患温病、肝病等，皆可耗伤肝阴。由于肝阴虚、阴不制阳，致肝阳偏亢或肝家实火上越，日久则呈现肝超正性平衡，其征兆为面红目赤，体态偏胖，脉弦劲，兴奋激动，易怒等。以目赤、精神亢奋为报标症。

肝超正性平衡实质为虚中挟实，故虽貌似实证，而虚兆已隐约时现，其背后可能隐匿着中风、眩晕、颤证等疾病，尤与现代医学的高血压、高脂血症、动脉硬化及一些内分泌疾病如甲状腺功能亢进和某些代谢性疾病，如肥胖病有关，因此不能被超正性平衡的假象所迷惑。

五、肺超正性平衡与潜病

肺超正性平衡为肺阴虚、虚阳上亢所致，性质为本虚标实。如久咳伤阴或感受秋金燥令，或罹患温热性疾病，皆可损伤肺阴。肺阴虚、虚气上逆，致肺失清肃，从而呈现肺阴虚、虚阳上亢的状况。见证为胸廓增宽，声洪气粗，咳声重浊，脉数而劲。报标症为胸廓渐粗、气促。由于本虚，故气短潜症时有出现，虽然表象为实，但毕竟病机为虚，故很容易导致心肺代偿衰竭。

本病虽为超正性平衡，但必竟是病态平衡，其后隐进着的一些肺系疾病，如咳嗽、肺胀、喘胀等疾患，与现代医学的支气管扩张、肺气肿、哮喘等病密切相关。因此肺超正性平衡应引起高度注意才能及早发现原发潜病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　超正性平衡与潜病
  • 当前页：第四节　超正性平衡与潜病预兆
  • 下一页：第十四章　心理先兆
<<< 返回本书目录
  1. 超雄【疾病症状】
  2. 巢氏论针眼候《秘传眼科龙木论》
  3. 超声治癌《理疗学》
  4. 朝服《本草纲目》完整版
  5. 超声诊断《物理诊断学》
  6. 朝贵秘授神妙紫金丸【方剂大全】
  7. 超声药物雾化吸入疗法《理疗学》
  8. 朝食暮吐《女科百问》
  9. 超声药物透入疗法（或称声透疗法）《理疗学》
  10. 朝食暮吐【方剂主治】
  11. 超声间动电疗法《理疗学》
  12. 朝天罐【中药大全】
  13. 超声成像《医学影像学》
  14. 朝天子【中药大全】
  15. 超声波疗法（Ultrasonic therapy）《理疗学》
  16. 朝廷对于医者之医方《医医医》
  17. 超声·免疫·肿瘤《免疫与健康》
  18. 朝鲜当归【中药大全】
  19. 超敏反应《医学免疫学》
  20. 朝鲜梾木枝【中药大全】
  21. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  22. 朝鲜崖柏【中药大全】
  23. 超短波疗法（Ultrashort wave therapy）《理疗学》
  24. 朝鲜崖柏仁【中药大全】
  25. 超雌【疾病症状】
  26. 朝鲜一枝黄花【中药大全】
  27. 抄复论《松峰说疫》
  28. 朝元散【方剂大全】
  29. 畅中汤【方剂大全】
  30. 朝真丹【方剂大全】
  1. 超正性平衡与潜病预兆《中医疾病预测》
  2. 超正性平衡与潜病《中医疾病预测》
  3. 超重和肥胖《预防医学》
  4. 超氧化物歧化酶作用《动脉粥样硬化》
  5. 巢氏论针眼候《秘传眼科龙木论》
  6. 超速离心法简介《动脉粥样硬化》
  7. 朝生暮落花《证类本草》
  8. 超声治癌《理疗学》
  9. 朝食暮吐《女科百问》
  10. 超声诊断仪简介《物理诊断学》
  11. 朝廷对于医者之医方《医医医》
  12. 超声诊断术语《物理诊断学》
  13. 朝鲜医学发展概况《中国医学通史》
  14. 超声诊断基础《物理诊断学》
  15. 朝真丹《太平惠民和剂局方》
  16. 超声诊断《物理诊断学》
  17. 潮热《中医名词词典》
  18. 超声与超声波《医学微生物学》
  19. 潮热《伤寒标本心法类萃》
  20. 超声药物雾化吸入疗法《理疗学》
  21. 潮热《医学纲目》
  22. 超声药物透入疗法（或称声透疗法）《理疗学》
  23. 潮热《医学纲目》
  24. 超声心动图诊断《医学影像学》
  25. 潮热《幼幼新书》
  26. 超声心动图检查《心脏病学》
  27. 潮热《医述》
  28. 超声心动图《默克家庭诊疗手册》
  29. 潮热《证治准绳·幼科》
  30. 超声间动电疗法《理疗学》
  31. 潮热《张氏医通》


心理先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第十四章　心理先兆

第十四章　心理先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

随着心理病因地位的提高，心理预报的重要性也日显重要。心理因素不仅是疾病的病因病机，也是疾病预兆的重要内容，形形色色的心理先兆对疾病的预兆，常常有着意想不到的作用……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　超正性平衡与潜病预兆
  • 当前页：第十四章　心理先兆
  • 下一页：第一节　七情先兆
<<< 返回本书目录
  1. 心理先兆《中医疾病预测》
  2. 心理性性功能障碍【疾病症状】
  3. 心理调节与心身和谐《医学心理学》
  4. 心理因素致病问题《医学心理学》
  5. 心理伤害【疾病症状】
  6. 心理应对与心理平衡《医学心理学》
  7. 心理年龄小于生理年龄【疾病症状】
  8. 心理应激《医学心理学》
  9. 心理年龄大于生理年龄【疾病症状】
  10. 心理治疗《康复医学》
  11. 心理麻木【疾病症状】
  12. 心理治疗的层次《医学心理学》
  13. 心理老化【疾病症状】
  14. 心理治疗的程序《医学心理学》
  15. 心理健康及其水平《医学心理学》
  16. 心理治疗的定义《医学心理学》
  17. 心理测验《康复医学》
  18. 心理治疗的分类《医学心理学》
  19. 心理保健原则《医学心理学》
  20. 心理治疗的机理和内容《医学心理学》
  21. 心劳实热方《外台秘要》
  22. 心理治疗的原则《医学心理学》
  23. 心劳论《外台秘要》
  24. 心理治疗简史《医学心理学》
  25. 心劳《圣济总录》
  26. 心理状态与心理护理《医学心理学》
  27. 心劳《备急千金要方》
  28. 心理咨询的对象、任务和形式《医学心理学》
  29. 心口灼热痛【疾病症状】
  30. 心理咨询的方法、技巧及规律《医学心理学》
  1. 心理先兆《中医疾病预测》
  2. 心理调节与心身和谐《医学心理学》
  3. 心理学的历史与现状（简介）《医学心理学》
  4. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  5. 心理学中有关情绪和情感的定义《医学心理学》
  6. 心理健康水平的评估标准《医学心理学》
  7. 心理因素《药理学》
  8. 心理健康及其水平《医学心理学》
  9. 心理因素《预防医学》
  10. 心理发展中的积极和消极特点《医学心理学》
  11. 心理因素对以疾病过程的影响《医学心理学》
  12. 心理测验定义《医学心理学》
  13. 心理因素致癌的机制《医学心理学》
  14. 心理测验的类别《医学心理学》
  15. 心理因素致病问题《医学心理学》
  16. 心理测验《康复医学》
  17. 心理应对与心理平衡《医学心理学》
  18. 心理保健原则《医学心理学》
  19. 心理障碍的分类《医学心理学》
  20. 心理保健《中医儿科学》
  21. 心理治疗《康复医学》
  22. 心里热（名曰灯笼病）《医林改错》
  23. 心理治疗的层次《医学心理学》
  24. 心痨《中医词典》
  25. 心理治疗的程序《医学心理学》
  26. 心劳实热方五首《外台秘要》
  27. 心理治疗的定义《医学心理学》
  28. 心劳论一首《外台秘要》
  29. 心理治疗的分类《医学心理学》
  30. 心劳《校注医醇剩义》
  31. 心理治疗的机理和内容《医学心理学》


七情先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　七情先兆

第一节　七情先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、七情先兆的理论基础

中医的病机理论是形神统一的理论，形病神必病，心神为形体的主导，即中医强调精神活动是主宰一切的。如《灵枢·本藏》篇说：“志意者，所以御精神，收魂魄、适寒温、和喜怒者也。”

中医对心理病机的论述是以情志学说为概括的。中医情志学说的核心是“五神藏”理论。所谓“五神藏”即指五神分主五脏，七情分属五脏。如《素问·宣明五气论》说：“心藏神、肺藏魄、肝藏魂、脾藏意、肾藏志”。《素问·阴阳应象大论》说：肝，“在志为怒”；心，“在志为喜”；脾，“在志为思”；肺，“在志为忧”；肾，“在志为恐”。但五神又统主宰于心，如《灵枢·邪客》篇说：“心者，五藏六腑之大主也，精神之所舍也。”《素问·灵兰秘典论篇》说：“主（心）明，则下安，主不明则十二官危”。五神还对心神有着重要的反应，如喻昌言：“故忧动于心则肺应，思动于心则脾应，怒动于心则肝应，恐动于心则肾应，此所以五志惟心所使也”（《医门法律·卷一·先哲格言》）。

中医极为强调七情心理因素对疾病的影响，并认为七情过激或失疏，皆可导致生理功能的紊乱而发病。除社会—心理因素导致七情改变外，脏腑虚实同样也可导致七情的异常。如《灵枢·本神》曰：“心气虚则悲，实则笑不休。”

七情与脏腑病理密切相关，因此在疾病的表现方面，七情先兆也往往最先出现，尤其和心神有关的疾患，七情先兆更是首当其冲。如《素问·刺热病论》说：“心热病者，先不乐。”故研究七情先兆在疾病预测方面，有着不可忽视的意义。

二、七情先兆的预报意义

（一）七情先兆预报病性

七情先兆对疾病的阴阳属性有一定的预报意义，既能反映伤阴也能预报损阳。如《灵枢·百病始生》曰：“喜怒不节则伤脏，脏伤则病起于阴也。”《素问·阴阳应象大论》说：“暴怒伤阴，暴喜伤阳”。再如喜怒异常多预兆实证潜在，而悲忧则常象征虚证的隐伏。如《难经·五十九难》说：“狂疾之始发……妄笑好歌乐……癫疾始发，意不乐。”《素问·举痛论》也说：“怒则气上，喜则气缓，悲则气消，恐则气下”。等皆说明七情不节能影响脏腑的阴阳虚实。因此，七情的异常能预报疾病的阴阳虚实属性。

（二）七情先兆预报病位

七情（喜、怒、忧、思、悲、惊、恐），可归纳为喜、怒、忧、思、恐五志。七情的预报定位应以“五志—五神—五脏”并结合五声进行。

1．心病七情预兆　“心藏神”，“心在志为喜”，“心在声为笑”。因此，七情先兆对心的预报，是“神—喜—笑”异常综合征。故神志的变化喜笑的失常往往是心病的征兆或先兆。如《素问·调经论》曰：“神有余则笑不休，神不足则悲”。《灵枢·本神》说：“心气虚则悲，实则笑不休。”

2．肝病七情预兆　“肝藏魂”，“肝在志为怒”，“肝在声为呼”。故肝的七情先兆为“魂—怒—呼”异常综合征。临床上神魂的变化，如神魂不定或性情变得急躁易怒和言语善呼，多提示肝病的开始。《难经·十六难》所说：“假令得肝脉，其外证……善怒……有是者肝也”。可见一斑。

3．脾病七情先兆　“脾藏意”，“脾在志为思”，“脾在声为歌”：故脾的七情先兆为“意—思—歌”异常综合征。临床上思维紊乱，记忆障碍，言语重复或无故而歌，应注意脾病的潜在。如《灵枢·本神》曰：“脾，愁忧不解则伤意，意伤则悗乱，四肢不举”即是。

4．肺病七情先兆　“肺藏魄”，“肺在志为忧”，“肺在声为哭”。因此“魄—忧—哭”异常综合征，为肺病的七情征兆。临床上失魂落魄，无故悲忧善哭应警惕肺病的隐伏。如《难经·十六难》曰：“假令得肺脉，其外证……悲愁不乐，欲哭……有是者肺也”。

5．肾病七情先兆　“肾藏志”，“肾在志为恐”，“肾在声为呻”即言肾病的七情先兆为“志—恐—呻”异常综合征。临床上脑力减退，意志削弱，无故恐惧善呻为肾病的征兆。如《灵枢·本神》曰：“肾……志伤则喜忘其前言。”《灵枢·经脉》曰：“肾，足少阴之脉……气不足则善恐，心惕惕如人将捕之”可以见得。

以上说明，七情先兆在心理先兆中占有一定地位，对疾病的预报有重要价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章　心理先兆
  • 当前页：第一节　七情先兆
  • 下一页：第二节　梦先兆
<<< 返回本书目录
  1. 七情五贼劳役饥饱之病《原机启微》
  2. 七情证《脉因证治》
  3. 七情五贼劳役饥饱之病《审视瑶函》
  4. 七情总论《银海指南》
  5. 七情所伤《外科理例》
  6. 七日五传《冯氏锦囊秘录》
  7. 七情内伤《医学真传》
  8. 七日五传《疡医大全》
  9. 七情脉《轩岐救正论》
  10. 七鳃鳗【中药大全】
  11. 七情脉《古今医统大全》
  12. 七三丹【方剂大全】
  13. 七情论《冯氏锦囊秘录》
  14. 七疝《圣济总录》
  15. 七情考《叶选医衡》
  16. 七疝【方剂主治】
  17. 七情《冷庐医话》
  18. 七疝方《外台秘要》
  19. 七情《古今医案按》
  20. 七疝解《叶选医衡》
  21. 七情《本草蒙筌》
  22. 七疝门《医方考》
  23. 七窍解《四圣心源》
  24. 七疝汤【方剂大全】
  25. 七窍病类《医学摘粹》
  26. 七伤散【方剂大全】
  27. 七窍病类《医学摘粹》
  28. 七神《医学启源》
  29. 七气证治《三因极一病证方论》
  30. 七生汤【方剂大全】
  1. 七情先兆《中医疾病预测》
  2. 七情五贼劳役饥饱之病《原机启微》
  3. 七情泻《中医词典》
  4. 七情五贼劳役饥饱之病《审视瑶函》
  5. 七情郁证《中医词典》
  6. 七情所伤《外科理例》
  7. 七情证《脉因证治》
  8. 七情伤感嗽《中医词典》
  9. 七情证候《中医诊断学》
  10. 七情疝《中医词典》
  11. 七情中《中医词典》
  12. 七情内伤痢《症因脉治》
  13. 七情总论《银海指南》
  14. 七情内伤《医学真传》
  15. 七取撞搓之法讲论答问三十一法《针灸神书》
  16. 七情脉《轩岐救正论》
  17. 七日风《中医词典》
  18. 七情脉《古今医统大全》
  19. 七日口噤《中医词典》
  20. 七情论《冯氏锦囊秘录》
  21. 七日来复《思考中医》
  22. 七情痢《中医词典》
  23. 七日五传《冯氏锦囊秘录》
  24. 七情考《叶选医衡》
  25. 七日五传《疡医大全》
  26. 七情皆听命于心《友渔斋医话》
  27. 七疝《中医名词词典》
  28. 七情饥饱嗽《中医词典》
  29. 七疝《圣济总录》
  30. 七情寒热变化九气致病《灵素节注类编》
  31. 七疝《中医词典》


梦先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　梦先兆

第二节　梦先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、梦先兆的理论基础

现代医学认为梦是在大脑普遍抑制的背景上所出现的兴奋活动。梦是生理与心理的综合反映，是大脑部分高级神经活动在睡眠状态下的持续，梦的产生显示大脑的某些细胞还在工作。

中医对梦机制的认识是比较深刻的，认为梦境的形成与脏腑的阴阳偏胜及脏气的盛衰有关，如《素问·方盛衰》指出产生梦的机理皆因于“五脏气虚，阳气有余，阴气不足。”《灵枢·淫邪发梦》曰：“阴气盛则梦涉大水而恐惧，阳气盛则梦大火而燔焫，阴阳俱盛则梦相杀，上盛则梦飞，下盛则梦堕。”并认为梦与魂魄的安舍有一定关系。正常，魂是依附于神的，如《灵枢·本神》说：“两精相搏谓之神，随神往来谓之魂，并精而出入者谓之魄。”论述了魂魄与神的关系，如神不守舍，则魂魄飞扬。心藏神、肝藏魂、肺藏魄，因此，梦与心、肝、肺三脏的关系最为密切。此外，与胆也很关连，因胆主决断，胆虚不能决断致魂魄不定而成梦。

梦与喜、怒、悲、思、恐五志亦有一定关系。因心志喜、肺志悲、肝志怒、肾志恐、脾志思，所以《灵枢·淫邪发梦》说：“肝气盛则梦怒；肺气盛则梦恐惧，哭泣、飞扬；心气盛，则梦笑，恐畏；脾气盛则梦歌乐，身体重不举；肾气盛，则梦腰脊两解不属”。表明了梦与五脏的关系。总之，梦与五神脏，尤其与心肝胆的关系比较大，这是因为梦的主要原因是神不守舍，魂魄离位之故。此外，梦与心肾不交密切相关，梦为心肾不交的四大症状之一。正常，心肾水火既济、坎离交泰，如心肾阴阳失调，可导致心肾失交、水火不济，则易出现多梦。另外，脾主思，日有所思，夜有所梦，梦与脾也不无关连。

对异常梦的产生机制，《内经》除强调脏腑的虚实盛衰等内源性因素外，还重视外邪所导致的因素。如《灵枢·淫邪发梦》篇曰：“正邪从外袭内，而未有定舍，反淫于藏，不得定处，与营卫俱行，而与魂魄飞扬，使人卧不得安而喜梦。”《灵枢·淫邪发梦》篇也说：“厥气客于心，则梦见丘山烟火。客于肺，则梦飞扬，见金铁之奇物。客于肝则梦山林树木。客于脾，则梦见丘陵大泽，坏屋风雨。客于肾，则梦临渊，没居水中。客于膀胱，则梦游行。客于胃，则梦饮食。客于大肠，则梦田野。客于小肠，则梦聚邑冲衢。客于胆，则梦斗讼自刳。客于阴器，则梦接内。客于项则梦斩首。客于胫，则梦行走而不能前，及居深地窌苑中。客于股肱，则梦礼节拜起。客于胞，则梦溲便”。提出了梦的发生不仅与内脏的虚实密切相关，而且与外邪的客入也很有关系。这是因为人体脏气内虚，则外邪易入，使魂魄不舍而发梦之故。中医最早的病机专论《诸病源候论》也指出病理性梦的产生是在脏腑气血内虚的基础上，外邪客入所致。如原文曰：“夫虚劳之人，血气虚损，脏腑虚弱，易伤于邪，邪从外集内，未有定舍，反淫于脏不得定处，与荣卫俱行，而与魂魄飞扬，使人卧不得安，喜梦”。（卷三·虚劳病诸候上）。

对梦的产生机制，现代医学认为：睡眠是中枢神经系统所产生的一种主动过程，睡眠究竟是皮质抑制过程的扩散？还是特定的神经结构引起？巴甫洛夫氏提出睡眠是内抑制在全大脑皮质的扩散，并波及到皮质下中枢的结果。现在有人认为，内抑制是通过皮质—网状结构系统抑制了网状结构的功能。近年来实验证明，异相睡眠是由于蓝斑核的活动而出现的，说明异相睡眠与脑桥背部，特别是蓝斑部分的神经化学因素有关，异相睡眠的缺乏，可导致某些化学因素的堆积。目前认为中枢内存在着产生睡眠的中枢，在脑干尾端存在能引起睡眠和脑电波同步化的中枢。

正常人的睡眠分为正相睡眠和异相睡眠二期，正相睡眠时期大约历时80～120分钟，异相睡眠时期20～30分钟，每晚交替4～5次，梦产生于催眠相时期，和异相睡眠有关。睡眠的时相分为慢波睡眠及异相睡眠，慢波睡眠对促进生长，促进体力恢复是有利的，异相睡眠期间，脑内蛋白质合成加快，对促进精力的恢复有利。

英国生物学家克里克，在英国《自然杂志》文章说：大脑贮存的信息愈多，信息传递就会发生紊乱，而做梦可以消除大脑中无用的多余信息，从而使信息传递正常、迅速、准确、并使脑力得以恢复。通过梦对信息进行筛选、整理，把多余的、不需要的信息从大脑记忆库中清洗出去，而使重要的信息得以保存，必要的信息被送往大脑皮质顶叶长期存贮下来，当那些不需要的信息被投影到枕叶时，在脑中出现了各种生动的景象——梦。

英国心理学家伊凡斯指出，睡眠的全部功能，就在于使人能够作梦，睡眠可能有助于维持一个人的心理平衡，丧失做梦时间，可能会导致个性紊乱。

总之，适当的梦，对人体是必要的，有益的，睡眠除能使人体，尤其是大脑得到休息之外，还能增强免疫功能，梦能调整人的心理平衡，满足白天不能实现的愿望。体现了人体神奇的自调功能。预兆梦并能对体内的潜在病灶起到预报作用。

二、预兆梦的临床意义

梦是大脑部分高级神经活动在睡眠状态下的持续。分为生理性及病理性两大类。生理性梦包括幻想梦、再现梦及灵感梦，为昼日在大脑皮层上留下的痕迹重现，也包括心理的感传或受了外界的刺激所致，一般为良性梦。可起到心理平衡，心理疏泄及心理预测等作用。病理性梦的产生则多为内源性，往往来源于体内潜伏性病灶产生的信息，多为恶梦。因此，梦具有反映疾病的物质基础。

现代医学认为异常梦的发生机制是机体潜隐性病灶的病理信息在睡眠状态下对大脑反映的持续，睡眠状态下病灶发出的病理信息，比在觉醒状态下容易引起大脑的敏觉。为什么梦能对疾病进行预报？有人认为因为入眠以后，机体基本处于休息状态，传到大脑的兴奋信息大大减少，大脑的兴奋波也基本平息。因此，对疾病早期的微弱刺激始能得到敏感，大脑皮层处理完白昼的繁多信息后，方能对这静中的细小反应产生应激，这就是梦能预报潜病的道理。本世纪邓恩所著的《时间试验》一书中提出了一种理论，认为时间有相互垂直的多维分支，任何人的知觉不仅可以接触到现在，也可以同样方便地接触过去和未来，因此产生预言性的梦是可以信赖的。足见，异常梦境是有预兆疾病的可能性的。

《内经》对预兆梦早已有所记载，并认为预兆梦能反映脏气的虚实盛衰。如《素问·方盛衰论》说：“肾气虚则使人梦见舟船溺人……肝气虚则梦见菌香生草，得其时则梦伏树下不敢起，心气虚则梦救火阳物……”再如《灵枢·淫邪发梦》曰：“阴气盛则梦涉大水而恐惧，阳气盛则梦大火燔焫，阴阳俱盛则梦相杀。”皆表明《内经》已经注意到了梦与疾病定性定位的关系。

根据七情与五脏的关系，梦怒可预兆肝气盛，梦恐惧则预测肾气虚，梦哭为肺气虚，梦笑为心气盛，梦歌为脾气盛。

临床上，内源性梦逐渐增多，尤其恶梦频作，往往预示人体某部可能有潜在性病灶活跃，因为恶梦增多是机体潜在性疾病向大脑发出的信号。如据报道，心绞痛发作前，恶梦不断，伴呼吸加快，心率增速，血压升高及情绪激动。又如心血管性潜在性疾病，诸如冠心病、心肌梗塞等则多梦见惊恐噩梦；消化系统疾病常梦饱食；精神疾患则以梦哭、梦游为先兆；呼吸系统疾病易梦受压现象等。至于某些预感梦多为心理感应，对预测疾病仅供参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　七情先兆
  • 当前页：第二节　梦先兆
  • 下一页：第十五章　气象先兆
<<< 返回本书目录
  1. 梦失封金柜法《痰火点雪》
  2. 梦泄《扁鹊心书》
  3. 梦寐不安【方剂主治】
  4. 梦魇《普济方·针灸》
  5. 梦寐《类经》
  6. 梦魇（杂梦）《针灸资生经》
  7. 梦灵丸【方剂大全】
  8. 梦遗《丹溪治法心要》
  9. 梦幻觉【疾病症状】
  10. 梦遗《金匮钩玄》
  11. 梦话【疾病症状】
  12. 梦遗《凌临灵方》
  13. 梦花根【中药大全】
  14. 梦遗《推求师意》
  15. 梦花【中药大全】
  16. 梦遗《医学纲目》
  17. 梦行症【疾病症状】
  18. 梦遗《医学入门》
  19. 梦《医经原旨》
  20. 梦遗《杂病治例》
  21. 孟太奇氏骨折《百病自测》
  22. 梦遗《重订灵兰要览》
  23. 孟氏骨折【疾病大全】
  24. 梦遗【中药主治】
  25. 孟氏跋《湖岳村叟医案》
  26. 梦遗【方剂主治】
  27. 蠓《人体寄生虫学》
  28. 梦遗白浊《经验丹方汇编》
  29. 蜢臂兰【中药大全】
  30. 梦遗并滑精论《医贯》
  1. 梦先兆《中医疾病预测》
  2. 梦失精《中医词典》
  3. 梦泄《中医词典》
  4. 梦失封金柜法《痰火点雪》
  5. 梦泄《扁鹊心书》
  6. 梦生方《济阴纲目》
  7. 梦泄《回生集》
  8. 梦生《医述》
  9. 梦泄精《中医词典》
  10. 梦生《中医词典》
  11. 梦魇《中医词典》
  12. 梦寐《类经》
  13. 梦魇《普济方·针灸》
  14. 梦灵丸《明目至宝》
  15. 梦魇（杂梦）《针灸资生经》
  16. 梦龟散《普济本事方》
  17. 梦遗《中医词典》
  18. 梦《医经原旨》
  19. 梦遗《凌临灵方》
  20. 梦《中医词典》
  21. 梦遗《杂病治例》
  22. 孟有章《中医词典》
  23. 梦遗《重订灵兰要览》
  24. 孟夏痹《中医词典》
  25. 梦遗《推求师意》
  26. 孟文瑞《中医词典》
  27. 梦遗《医学纲目》
  28. 孟太奇氏骨折《百病自测》
  29. 梦遗《医学入门》
  30. 孟诜（621-713年）《中医词典》
  31. 梦遗《明医指掌》


气象先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第十五章　气象先兆

第十五章　气象先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

“气候—物候—病候”，是气象医学的精髓。气候主宰一切，物候，病候统一于气候。变化万千的气象，无时无刻不作用于人体，因此气象预兆是不可缺的信息……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　梦先兆
  • 当前页：第十五章　气象先兆
  • 下一页：第一节　气象先兆的理论基础
<<< 返回本书目录
  1. 气象先兆《中医疾病预测》
  2. 气泄《医学读书记》
  3. 气象条件测定方法《预防医学》
  4. 气性坏疽《百病自测》
  5. 气相得则和不相得则病《医学读书记》
  6. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  7. 气息周身五十营四时十分漏刻《针灸甲乙经》
  8. 气性坏疽《家庭医学百科-医疗康复篇》
  9. 气息异常【疾病症状】
  10. 气性坏疽【疾病大全】
  11. 气息平定内视神宫《养生导引秘籍》
  12. 气性坏疽病【疾病大全】
  13. 气息喘急【方剂主治】
  14. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  15. 气息不通【方剂主治】
  16. 气性膀胱炎【疾病大全】
  17. 气味阴阳《中西汇通医经精义》
  18. 气胸《呼吸病学》
  19. 气味阴阳《本草纲目》完整版
  20. 气胸《家庭医学百科-医疗康复篇》
  21. 气味篇《景岳全书》
  22. 气胸【疾病症状】
  23. 气味浓薄寒热阴阳升降之图《医学启源》
  24. 气胸【疾病大全】
  25. 气味方制治法逆从《类经》
  26. 气虚《续名医类案》
  27. 气味《医经原旨》
  28. 气虚【方剂主治】
  29. 气味《类经》
  30. 气虚成瘤《医门补要》
  1. 气象先兆《中医疾病预测》
  2. 气相得则和不相得则病《医学读书记》
  3. 气象先兆的理论基础《中医疾病预测》
  4. 气陷血崩《中医词典》
  5. 气象先兆的临床意义《中医疾病预测》
  6. 气陷泄泻《中医词典》
  7. 气象学的证明《圆运动的古中医学》
  8. 气陷崩漏用益胃升阳汤论《女科经纶》
  9. 气消《中医词典》
  10. 气下二法《针灸神书》
  11. 气泄《医学读书记》
  12. 气下不行加四法《针灸神书》
  13. 气泻《中医词典》
  14. 气下《中医词典》
  15. 气心痛《中医词典》
  16. 气息周身五十营四时十分漏刻《针灸甲乙经》
  17. 气性坏疽《家庭医学百科-医疗康复篇》
  18. 气息平定内视神宫《养生导引秘籍》
  19. 气性坏疽《百病自测》
  20. 气雾剂《医院药学》
  21. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  22. 气无所附《正体类要》
  23. 气性坏疽《外科学总论》
  24. 气温测定《预防医学》
  25. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  26. 气味阴阳《中西汇通医经精义》
  27. 气胸《默克家庭诊疗手册》
  28. 气味阴阳《中医词典》
  29. 气胸《默克家庭诊疗手册》
  30. 气味阴阳《中医名词词典》
  31. 气胸《家庭医学百科-医疗康复篇》


气象先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　气象先兆的理论基础

第一节　气象先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

中医有丰富的气象预报疾病内容蕴藏于《黄帝内经》，尤其是运气七篇内。气象就是气候，也即天气变化之候。候，即外候，是事物的客观征象。候也就是象，是古人观察天气变化的客观抽象。也是古人研究自然、总结客观规律的根本方法。正如《素问·五运行大论》所说的：“天地阴阳者，不以数推，以象之谓也。”

“气候—物候—病候”三者之间紧密相关，气候是宇宙运动的结果。宇宙运动产生气化，气化形成寒暑湿燥火六气，六气的盛衰再形成正常的气候变化及异常气候，主要为四季寒热温凉的变化。物候，是万物对气候的反应，包括生物及非生物，主要呈现生、长、化、收藏的变化。病候是反常气候对生命体作用的结果。物候、病候、气候三者之间的关系是物候、病候都受气候的影响。如《素问·五运行大论》说：“燥胜则地干，暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂，火胜则地固。”说明气候作用于大地，大地万物在气候的影响下发生变化，犹如根本与枝叶一样。意即物候，病候统一于气候，也就是物化（包括生物及非生物）统一于气化。

气候对病候的影响是客观存在的，如《素问·阴阳应象大论》说：“风胜则动，热胜则肿，燥胜则干，寒胜则浮，湿胜则濡泻”。气候与病候密切相关，因此从气候完全可以预测病候的，如《素问·六元正纪大论》说：“湿热相搏……民病黄疸”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　气象先兆
  • 当前页：第一节　气象先兆的理论基础
  • 下一页：第二节　气象先兆的临床意义
<<< 返回本书目录
  1. 气象先兆《中医疾病预测》
  2. 气泄《医学读书记》
  3. 气象条件测定方法《预防医学》
  4. 气性坏疽《百病自测》
  5. 气相得则和不相得则病《医学读书记》
  6. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  7. 气息周身五十营四时十分漏刻《针灸甲乙经》
  8. 气性坏疽《家庭医学百科-医疗康复篇》
  9. 气息异常【疾病症状】
  10. 气性坏疽【疾病大全】
  11. 气息平定内视神宫《养生导引秘籍》
  12. 气性坏疽病【疾病大全】
  13. 气息喘急【方剂主治】
  14. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  15. 气息不通【方剂主治】
  16. 气性膀胱炎【疾病大全】
  17. 气味阴阳《中西汇通医经精义》
  18. 气胸《呼吸病学》
  19. 气味阴阳《本草纲目》完整版
  20. 气胸《家庭医学百科-医疗康复篇》
  21. 气味篇《景岳全书》
  22. 气胸【疾病症状】
  23. 气味浓薄寒热阴阳升降之图《医学启源》
  24. 气胸【疾病大全】
  25. 气味方制治法逆从《类经》
  26. 气虚《续名医类案》
  27. 气味《医经原旨》
  28. 气虚【方剂主治】
  29. 气味《类经》
  30. 气虚成瘤《医门补要》
  1. 气象先兆的理论基础《中医疾病预测》
  2. 气象先兆《中医疾病预测》
  3. 气象先兆的临床意义《中医疾病预测》
  4. 气相得则和不相得则病《医学读书记》
  5. 气象学的证明《圆运动的古中医学》
  6. 气陷血崩《中医词典》
  7. 气消《中医词典》
  8. 气陷泄泻《中医词典》
  9. 气泄《医学读书记》
  10. 气陷崩漏用益胃升阳汤论《女科经纶》
  11. 气泻《中医词典》
  12. 气下二法《针灸神书》
  13. 气心痛《中医词典》
  14. 气下不行加四法《针灸神书》
  15. 气性坏疽《家庭医学百科-医疗康复篇》
  16. 气下《中医词典》
  17. 气性坏疽《百病自测》
  18. 气息周身五十营四时十分漏刻《针灸甲乙经》
  19. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  20. 气息平定内视神宫《养生导引秘籍》
  21. 气性坏疽《外科学总论》
  22. 气雾剂《医院药学》
  23. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 气无所附《正体类要》
  25. 气胸《默克家庭诊疗手册》
  26. 气温测定《预防医学》
  27. 气胸《默克家庭诊疗手册》
  28. 气味阴阳《中西汇通医经精义》
  29. 气胸《家庭医学百科-医疗康复篇》
  30. 气味阴阳《中医词典》
  31. 气胸《呼吸病学》


气象先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　气象先兆的临床意义

第二节　气象先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

关于气候预兆，《内经》以运气理论进行预测，具有一定的实践意义。

运气虽分主运主气，但对人体疾病的影响是以客运客气为主的。因为主运、主气是一年四季常规的，固定的气候变化，长期以来人体已经适应了，生理上已经有了准备。而客运客气则是流转而来的气候，尤其是突然袭来的非常气候，人体缺少准备容易导致疾病。因此，运气预测疾病取决定意义的应是客运客气。故以下重点讨论客运、客气变化对人体疾病发生的预测意义。

一、岁运平气预测疾病

按干支配合甲子六十年周期轮转的气候变化，岁运只有太过不及之分，但由于大运与司天之气之间的生克关系。可使太过不及之气转化为平气，气候较太平稳定，对人体的体质虽有一定的影响，但对疾病的发生影响却不大。故平气之年，由于客气客运的干扰不大，故气候多呈常规气候，对人体的影响较小。但相应的节令仍有相应的疾病发生，应注意预测。主运主气是一年分为五运（五个阶段）六气（六个阶段），皆始于木而终于水，每一运和每一气大约主管四个节令的气候。如初气及初运阶段（约大寒至春分），为风气当令，故易有肝病、风温发生的可能。二气、三气（君火、相火）及二运阶段（约春分至芒种），又为火热之气当令，则有预测春温、温热病、暑温及心病的价值。四气及三运阶段（芒种到处暑），为湿气当令，又有预报湿温、湿病及脾病的意义。五气及四运阶段（约处暑到立冬），皆为燥气当令，则秋燥、伏暑、燥病及肺病等病的发生偏多。终气及终运阶段（约立冬到大寒），又皆为寒气当令，故冬温、肾病及寒病又易于显现。因此平气之年，一般而言，疾病的发生幅度较太过、不及之年变化小。

二、岁运太过不及预测疾病

岁运太过则运气有余而气候先至，导致本气太盛则相应的脏气必然偏盛，被尅的脏气也必然受病。如《素问·气交变大论》说：“岁木太过，风气流行，脾土受邪，民病飧泄，食减，体重、烦冤、肠鸣、腹支满、上应岁星。甚则忽忽善怒，眩冒巅疾……反胁痛而吐甚”即言木气太过则肝气太甚，导致脾气被抑而发病。同样，岁气不及，则运气不足，气候迟至，致相应的脏气发病。如《素问·气交变大论》说：“岁木不及，燥乃大行，生气失应……民病中清，胠胁痛，少腹痛，肠鸣溏泄。”表明岁木不及则相应的肝气偏衰，而金气偏盛，肝气被抑，必然致相应的疾病发生。

三、运气同化的疾病预报

运气同化指岁干与岁支之间的五行属性关系而言。

大运与司天之气的五行属性相同叫天符年。天符年运气与司天之气同气。气候呈太过相应的脏气必然偏盛。如己未年，大运和司天之气皆属土，土湿同化，则该年气候湿气偏胜，脾土必然受病。

大运与岁支之气的五行属性相同叫岁会年，如丁卯年，大运与岁支的五行属性皆属木，为风木同化，则该年的气候风气偏胜，肝木必然应病。

大运与司天之气及岁支的五行属性皆相同叫太乙天符，如戊午年，大运、司天之气，岁支的五行属性皆属火，为火气同化，该年火气必然偏胜，心气有应病的可能性。

四、司天在泉之气预测疾病

司天、在泉之气分别主管上、下半年，司天之气和在泉之气常成为胜气，导致本气过盛、所不胜之气被伐，影响着疾病的发生。如《素问·至真要大论》说：“少阴司天，热淫所胜，怫热至，火行其政……民病胸中烦热，嗌干……寒热咳喘……唾血……鼽衄”又如“岁阳明在泉，燥淫所胜……民病喜呕……心胁痛……甚则嗌干面尘，身无膏泽，足反外热。”皆说明据司天，在泉之气过盛，可以预测相应脏气的病变情况。

五、胜复淫发之气预测疾病

胜气为太过之气，有胜气必然造成本气偏盛，所不胜之气受病。有胜必复，自然之性也。复气为胜气所不胜之气，目的在于制约亢盛之气，使气候恢复平衡。如木气过胜则金气来复，金气尅木，使肝气恢复正常。

发气指被胜气抑郁后之复气，同样能预测疾病。如《素问·六元正纪大论》曰：“土郁之发……民病心腹胀，肠鸣而为数后，甚则心痛胁，呕吐霍乱，饮发注下，腹肿身重。”言土气被久郁之后在本气当旺时发作致脾受病。

复气有的往往在当年发生，有的发生在下一个季节，有的则发生在下半年。如《素问·气交变大论》曰：“春有惨凄残贼之胜，则夏有炎暑燔烁之复。”即言春天有金气来伐。则夏天将有火气来复。此外，如上半年土气偏胜，则下半年木气来复。而郁气的发作则为“郁极乃发，待时而作”“木发无时，水随火也”即言气候同样也存在着物极必反现象。当某一种气候过激的时候。必然要向另一种气候转化。如风令太盛，土气被郁，郁极则发，到一定的时候，气候会呈现土湿之气大发作。因此，风气太盛之令，脾气虽然被压抑，但要注意，到一定的时候，脾胃病会突然大暴发。

以上说明，中医气象医学应用运气理论对疾病的趋势预测具有一定的实践意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　气象先兆的理论基础
  • 当前页：第二节　气象先兆的临床意义
  • 下一页：第三节　生物钟先兆
<<< 返回本书目录
  1. 气象先兆《中医疾病预测》
  2. 气泄《医学读书记》
  3. 气象条件测定方法《预防医学》
  4. 气性坏疽《百病自测》
  5. 气相得则和不相得则病《医学读书记》
  6. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  7. 气息周身五十营四时十分漏刻《针灸甲乙经》
  8. 气性坏疽《家庭医学百科-医疗康复篇》
  9. 气息异常【疾病症状】
  10. 气性坏疽【疾病大全】
  11. 气息平定内视神宫《养生导引秘籍》
  12. 气性坏疽病【疾病大全】
  13. 气息喘急【方剂主治】
  14. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  15. 气息不通【方剂主治】
  16. 气性膀胱炎【疾病大全】
  17. 气味阴阳《中西汇通医经精义》
  18. 气胸《呼吸病学》
  19. 气味阴阳《本草纲目》完整版
  20. 气胸《家庭医学百科-医疗康复篇》
  21. 气味篇《景岳全书》
  22. 气胸【疾病症状】
  23. 气味浓薄寒热阴阳升降之图《医学启源》
  24. 气胸【疾病大全】
  25. 气味方制治法逆从《类经》
  26. 气虚《续名医类案》
  27. 气味《医经原旨》
  28. 气虚【方剂主治】
  29. 气味《类经》
  30. 气虚成瘤《医门补要》
  1. 气象先兆的临床意义《中医疾病预测》
  2. 气象先兆的理论基础《中医疾病预测》
  3. 气象学的证明《圆运动的古中医学》
  4. 气象先兆《中医疾病预测》
  5. 气消《中医词典》
  6. 气相得则和不相得则病《医学读书记》
  7. 气泄《医学读书记》
  8. 气陷血崩《中医词典》
  9. 气泻《中医词典》
  10. 气陷泄泻《中医词典》
  11. 气心痛《中医词典》
  12. 气陷崩漏用益胃升阳汤论《女科经纶》
  13. 气性坏疽《家庭医学百科-医疗康复篇》
  14. 气下二法《针灸神书》
  15. 气性坏疽《百病自测》
  16. 气下不行加四法《针灸神书》
  17. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  18. 气下《中医词典》
  19. 气性坏疽《外科学总论》
  20. 气息周身五十营四时十分漏刻《针灸甲乙经》
  21. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  22. 气息平定内视神宫《养生导引秘籍》
  23. 气胸《默克家庭诊疗手册》
  24. 气雾剂《医院药学》
  25. 气胸《默克家庭诊疗手册》
  26. 气无所附《正体类要》
  27. 气胸《家庭医学百科-医疗康复篇》
  28. 气温测定《预防医学》
  29. 气胸《呼吸病学》
  30. 气味阴阳《中西汇通医经精义》
  31. 气胸及液气胸《放射诊断学》


生物钟先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　生物钟先兆

第三节　生物钟先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

生物钟现象是人体普遍存在的规律，由于生物钟节律使人体生理呈现周期性变化，因此疾病的显隐也必然随之起伏，这就是生物钟先兆的科学基础。人体存在着各种各样的象钟一样的大小生理钟，这些钟既准确地报出人体的生理节奏，也能预报疾病的信号……

一、生物钟理论

生物钟指生物自然节律，是自然界普遍存在的规律。由于宇宙自然界星体的运动存在着自然节律（所谓自然钟），因此生物体也存在着相应的周期节律，又称生理钟。

生物与宇宙相应的客观现实是存在的，人体无论体温、脉搏、呼吸、血压或激素水平、血糖含量以及新陈代谢状况等，都有四季起伏及昼夜变化。生物钟与遗传学、生态学、生物学、生理学、医学……都密切相关。人的一生即是一个大生物周期，人体存在着象钟一样准确的各种大、小生理钟，基本上与大自然宇宙时间节律相吻合，这种生物钟种类极多，且涉及人体各领域。生物钟的产生，有的认为是外源性的，即“外生论”节律，有的则强调应为内源性，即“内生论”节律。

外源性节律，由于宇宙运动产生的自然节律已经通过生物体的遗传基因，世世代代遗传下来，即使脱离了这样的环境，其遗传下来的生物钟节律原胚，也会在相当时期内保持着。外源性生物钟与日、月的运动节律密切相关，包括年节律、月节律及日节律。其中，年及日节律与太阳视运动规律一致，而月节律则与月体视运动相吻合。日节律体现的是昼夜明暗节律，年节律反映的是四季寒暑节律，而月节律呈现的则是月朔望潮汐节律，上述三种节律对人体皆有密切影响。

内源性节律是存在于人体的与宇宙日、月运行关系不大的生物个体节律。如人体生命的生、长、壮、老、已周期，人的体力、智力、情绪节律，以及女子月经生理周期和男子精液的满溢周期节律等，当然内源性节律的个体差异是比较大的。

近代研究认为，控制这些节律的部位为下丘脑、松果腺体、咽下神经节等。各种各样的节律周期左右着人体的生命活动。如果打乱或破坏了这些节律，则人体的生命活动必然发生障碍，因此生物节律在人体是非常重要的。

中医学非常重视生物钟，这是中医学的一大特色，无论在生物钟生理、病理及治法等各方面，都有相当精辟的认识。如在生理节律方面，强调人体阴阳的消长转化与年、季周期及日昼夜周期密切相应。《内经》提出：“脏气法时”、“生气通天”、“阴阳应象”、“阴阳系日月”、“平人气象”等关系，如《灵枢·岁露》曰：“人与天地相参也，与日月相应也”即是。在年节律方面，如《灵枢·顺气一日分为四时》所曰：“春生夏长，秋收冬藏，是气之常也，人亦应之，以一日分为四时，朝则为春，日中为夏，日入为秋，夜半为冬”等，指出了人体生理存在着年节律。在日节律方面，如《素问·生气通天篇》所曰：“平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭”。此外，《素问·八正神明篇》还论述了月节律，其曰：“月郭满，则血气实，肌肉坚；月郭空，则肌肉减，经络虚，卫气去，形独居”即是。

在病理节律方面论述了发病与年周期的关系，如《素问·金匮真言论》曰：“春善病鼽衄，仲夏善病胸胁，长夏善病洞泄寒中，秋善病风疟，冬善病痹厥”说明四季所发疾病与阴阳消长转化密切相应。张仲景《伤寒论》还明确提出了伤寒六经病的欲解时。如“太阳病欲解时，从已至未上”“阳明病欲解时，从申至戌上”“少阳病欲解时，从寅至辰上”。此外，在生物钟死期方面《内经》也有论述，如《素问·平人气象论》曰：“肝见庚辛死，心见壬癸死，脾见甲乙死，肺见丙丁死，肾见戊己死”。

现代也有报道，夜半子时是死亡率最高的时候，最低是酉时。从月份来看，3月份死亡数最多，10月份最少。具体而言，心脏病、慢性支气管炎在冬季，肿瘤、脑血管意外、肝病在春季，胆道在夏季，心脏病、脑血管意外在秋季。还有人验证了死亡时间基本符合阴阳消长节律。在发病方面也有人报道，发现阳虚者在阳时发病达46例，占94％，而阴虚在阳时发病仅3例，只占6％。

其他，在诊断、治疗及养生方面，《内经》也有大量论述，足见生物钟节律在医学中的重要意义。

二、生物钟节律的临床预兆意义

既然生物钟节律与人体生理功能如此密切，那么与人体的病理也必然相关。因此，据生物钟理论预报疾病是有其基础的，在不同的时间里，疾病的变化不一样，那么对疾病的感觉也必然不同，如是人体发出的病理信息也随之而异。

由于疾病的发展在某些时刻快，某些时刻慢，因此疾病的显隐也必然有所起伏。如《灵枢·顺气一日分四时》曰：“朝则人气始生，病气衰故旦慧；日中人气长，长则胜邪，故安；夕则人气始衰，邪气始生，故加；夜半人气入脏，邪气独居于身，故甚也。”《素问·脏气法时论》也说：“肝病者，平旦慧，下哺甚，夜半静；心病者，日中慧，夜半甚，平旦静；脾病者，日昳慧，日出甚，下哺静；肺病者，下哺慧，日中甚，夜半静”肾病者，夜半慧，四季甚，下哺静”皆指出了疾病是随着生物钟节律而发生变化的。

据生物钟阴阳消长转化和子午气机升降关系，可以对疾病进行预报。如在子时（代表一日之半夜11～1时、一年之冬季）及午时（包括一日之中午11～1时、一年之夏季）此二阶段分别为阴极及阳极阶段，由于阴阳偏极、气血难继，故疾病容易暴露。如子时由于宇宙自然钟为阴盛时期，人体生理钟与之相应，也为一天或一年中阴最盛的时候。又因子时本为气升之期，如阳虚则升之无力，因此阳虚之疾即易在此时期显露。如心病、肾病，尤其心阳虚病人在此期容易加重，正如《素问·脏气法时论》所曰：“心病者，……夜半甚。”这样便可解释心衰病人常于夜半发作的缘故。一些脱证、肾阳虚的厥证，也因阳虚气陷而在子时及冬季易露出痕迹，同样足以说明慢性肾炎多发于冬季的道理。

一天的午时（或一年冬季）为阳盛极之时及气降之候。阴虚火炎或火旺气逆患者，必于此时发露，故血证疾患常发生于这一阶段。如煎厥、薄厥、吐衄及肾阴虚的热厥等证往往发作于此时期。

卯时（一日之上午5～7时，一年之春季）及酉时（一天的下午5～7时，一年之秋季）此二阶段由于处于阴阳消长、渐趋平衡之际，因此阳虚难于与阴平衡，阴亏无力与阳协调，故有阳虚及阴虚潜病的人易在此期窥见端倪。如阳虚之五更泄、五更咳，常发生于鸡鸣时期，阴虚的肺痨则易暴露于黄昏酉时。

子至午时（一日之上午、一年之春夏）及午至子时（一天之晚上、一年之秋冬），由于处于一年之阴长阳消、阳多于阴及阳消阴长、阴多于阳阶段。因人体得天之助，故阳虚潜病及阴虚潜病皆各自得以隐晦。如上午因体内阳气处于相对旺盛时期，因此具有阳虚潜证的病人在此阶段不易显露。同样，晚上由于人体阴相对偏多，故阴虚疾病得以隐蔽。足见由于人体生理存在着生物钟节律，因此病理同样也存在着生物钟现象，即在不同的时间内，疾病的轻重也相异，说明疾病的隐显是有时间性的。另外，人体由于体力，情绪、智力都存在生理周期，因此疾病的隐显也会随之而异。如在体力低周期时，人体的负性平衡容易暴露，而体力高周期时，人体的超正性平衡则易于发迹，情绪在低周期时，郁证、癫病等潜病则易发作，而情绪高周期阶段，狂病以及一些兴奋性疾病又趋于明显化。

上述说明人体存在着生物钟节律。随着生物钟节律的变化，人体的生理、病理也随之呈现着一定的周期性。因此，疾病的显隐预报是有其客观基础的。

阻截治则　根据生物钟病理节律，阻截治疗也应采取相应的措施。中医运用生物钟原理阻截治疗历时已久，如《内经》对生物钟治则作了许多精辟的论述，诸如《素问·脏气法时论》提出：“合人形以法四时五行而治。”《灵枢·顺气一日分为四时》亦曰：“治之奈何！……顺天之时，而病可与期”。尤其在针刺方面，更是渗透了生物钟原理。其中，子午流注，灵龟八法尤为生物钟治疗的具体应用。后世《脾胃论》、《临证指南医案》对药物的生物钟阻截治疗也有重要发挥。

此外，现代医学已测出环核苷酸代谢水平的昼夜起伏，故一些疾病如冠心病、肿瘤等，即可把主要剂量施在高峰阶段。其他，根据人体昼夜及四季的激素、血糖、代谢水平的不同，而择最佳时刻给药等不胜枚举，都说明了按照生物钟阻截治疗效果必然倍增的事实，证实了生物钟在医学的各个领域里都有着广阔的前景。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　气象先兆的临床意义
  • 当前页：第三节　生物钟先兆
  • 下一页：第十六章　颅面先兆——颅面相学
<<< 返回本书目录
  1. 生物制品注册分类及申报资料要求《中药法规》
  2. 生犀磨汁《小儿药证直诀》
  3. 生物制品无菌试验规程《中国生物制品规程》
  4. 生犀散《小儿药证直诀》
  5. 生物制品统一名称规程《中国生物制品规程》
  6. 生犀散《小儿药证直诀》
  7. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  8. 生犀散【方剂大全】
  9. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  10. 生下胎疾《医学纲目》
  11. 生物制品热原质试验规程《中国生物制品规程》
  12. 生下胎疾《证治准绳·幼科》
  13. 生物制品化学规定规程《中国生物制品规程》
  14. 生硝《本草纲目》完整版
  15. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  16. 生硝《证类本草》
  17. 生物制品分装规程《中国生物制品规程》
  18. 生蟹足敷方【方剂大全】
  19. 生物制品分批规程《中国生物制品规程》
  20. 生新血【中药主治】
  21. 生物制品的管理《医院药学》
  22. 生血补髓汤【方剂大全】
  23. 生物制品储存、运输规程《中国生物制品规程》
  24. 生血片【方剂大全】
  25. 生物制品包装规程《中国生物制品规程》
  26. 生血清热方【方剂大全】
  27. 生物制品《国家基本药物目录》（2009版）
  28. 生血润肤饮【方剂大全】
  29. 生物应答调节与免疫治疗《医学免疫学》
  30. 生血丸【方剂大全】
  1. 生物钟先兆《中医疾病预测》
  2. 生物制品注册分类及申报资料要求《中药法规》
  3. 生物转化《药理学》
  4. 生物制品无菌试验规程《中国生物制品规程》
  5. 生物转化的反应类型《临床生物化学》
  6. 生物制品统一名称规程《中国生物制品规程》
  7. 生物转化反应类型《生物化学与分子生物学》
  8. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  9. 生犀磨汁《小儿药证直诀》
  10. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  11. 生犀散《冯氏锦囊秘录》
  12. 生物制品热原质试验规程《中国生物制品规程》
  13. 生犀散《太平惠民和剂局方》
  14. 生物制品化学规定规程《中国生物制品规程》
  15. 生犀散《小儿药证直诀》
  16. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  17. 生犀散《小儿药证直诀》
  18. 生物制品分装规程《中国生物制品规程》
  19. 生犀散《普济本事方》
  20. 生物制品分批规程《中国生物制品规程》
  21. 生犀丸《博济方》
  22. 生物制品的管理《医院药学》
  23. 生下胎疾《医学纲目》
  24. 生物制品储存、运输规程《中国生物制品规程》
  25. 生下胎疾《证治准绳·幼科》
  26. 生物制品包装规程《中国生物制品规程》
  27. 生下吐《中医词典》
  28. 生物源性地方病分布特点《预防医学》
  29. 生香膏《三因极一病证方论》
  30. 生物应答调节剂的种类及生物学功能《医学免疫学》
  31. 生硝《证类本草》


颅面先兆——颅面相学_《中医疾病预测》_中医诊治_【岐黄之术】

第十六章　颅面先兆——颅面相学

第十六章　颅面先兆——颅面相学

  • 上一页
  • 目录
  • 相关
  • 下一页

头面包括头颅、颜面、眉、鼻、唇、齿、囱门，眼、耳，人中等部分，为人体最暴露之处。又是阳气集中之地及人体经气汇聚之所，因此最能灵敏反映内部。故头面可谓人体的第一门窗……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　生物钟先兆
  • 当前页：第十六章　颅面先兆——颅面相学
  • 下一页：第一节　颅面先兆的理论基础
<<< 返回本书目录
  1. 颅面先兆——颅面相学《中医疾病预测》
  2. 颅脑CT诊断《放射诊断学》
  3. 颅面骨畸形【疾病症状】
  4. 颅脑创伤《急诊医学》
  5. 颅后窝血肿【疾病大全】
  6. 颅脑损伤的急救《现代院外急救手册》
  7. 颅后窝室管膜瘤【疾病大全】
  8. 颅脑损伤后头痛【疾病症状】
  9. 颅骨增生【疾病症状】
  10. 颅脑损伤患者康复《康复医学》
  11. 颅骨纤维异常增生症【疾病大全】
  12. 颅脑外伤《家庭医学百科-自救互救篇》
  13. 颅骨缺损【疾病大全】
  14. 颅内出血【疾病症状】
  15. 颅骨裂和有关畸形【疾病大全】
  16. 颅内低压性头痛【疾病大全】
  17. 颅骨连续性中断 【疾病症状】
  18. 颅内低压综合征【疾病大全】
  19. 颅骨巨细胞瘤【疾病大全】
  20. 颅内动脉瘤【疾病大全】
  21. 颅骨结核【疾病大全】
  22. 颅内钙化【疾病症状】
  23. 颅骨及其连接《人体解剖学》
  24. 颅内感染【疾病症状】
  25. 颅骨骨折【疾病大全】
  26. 颅内高压【疾病症状】
  27. 颅骨骨折【疾病症状】
  28. 颅内高压综合征【疾病大全】
  29. 颅骨骨髓炎【疾病大全】
  30. 颅内海绵状血管瘤【疾病大全】
  1. 颅面先兆——颅面相学《中医疾病预测》
  2. 颅面先兆的临床意义《中医疾病预测》
  3. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  4. 颅面先兆的理论基础《中医疾病预测》
  5. 颅脑超声诊断《物理诊断学》
  6. 颅际《中医词典》
  7. 颅脑创伤的几种特殊情况《急诊医学》
  8. 颅后窝《人体解剖学》
  9. 颅脑创伤的预后判断《急诊医学》
  10. 颅骨及其连接《人体解剖学》
  11. 颅脑畸形《神经精神疾病诊断学》
  12. 颅骨歌诀《人体解剖学歌诀》
  13. 颅脑损伤《临床营养学》
  14. 颅骨的连接《人体解剖学》
  15. 颅脑损伤的急救《现代院外急救手册》
  16. 颅骨的骨化《人体解剖学》
  17. 颅脑损伤后精神障碍先兆《中医疾病预测》
  18. 颅顶部的血管和神经《人体解剖学》
  19. 颅脑损伤患者康复《康复医学》
  20. 颅顶部的解剖步骤与方法《人体解剖学》
  21. 颅脑外伤《家庭医学百科-自救互救篇》
  22. 颅底内面歌诀《人体解剖学歌诀》
  23. 颅脑外伤《神经精神疾病诊断学》
  24. 颅底骨折的急救《现代院外急救手册》
  25. 颅内出血《默克家庭诊疗手册》
  26. 颅鹚瘟《中医词典》
  27. 颅内出血《妇产科学》
  28. 颅《中医词典》
  29. 颅内感染《神经精神疾病诊断学》
  30. 鸬瘟《松峰说疫》
  31. 颅内压改变《神经精神疾病诊断学》


颅面先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　颅面先兆的理论基础

第一节　颅面先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

颅面相学可以推测人的气质、性格和某些遗传性疾病。而面色则是人体五脏的一面明镜。脏腑精气的盛衰变化，哪怕仅仅是初起，亦往往会从这面明镜上显露出来……

颅面先兆包括颅形、面部及面色三个主要内容。由于颅面皆为人体最暴露部分，因此症状容易最先发现。十二经络中，手三阳经从手走头，足三阳经从头走足，其余经络通过十二经别“六合”关系，其经气亦皆上于头面，奇经八脉中，除带脉外，也都上注于头。故《素问·邪气脏腑病形》曰：“十二经脉，三百六十五络，其血气皆上于面而走空窍。”及“诸阳之会，皆在于面。”都说明头面是阳气集中之处，经气汇聚之所，是气血最丰富的部位，相对而言反映内部也最为灵敏，因此疾病也最能先从头面预知，故头面可谓人体之第一门窗。

颜面—内脏相应，是颅面先兆的重要基础。中医认为，人体内外是统一的，体内五脏 六腑气血盛衰皆能上映于头面。《内经》的《灵枢·五色》篇早已有所记载，其面部色诊分布图，确定了面部望诊的定位问题。如曰：“明堂骨高以起，平以直，五脏次于中央，六腑挟其两侧，首面上于阙庭，王宫在于下极，五脏安于胸中。”符合《内经》内外相应，上下相候，左右相配，中以候中的规律，表明五脏 六腑在面部各有其相应的色诊部位，诊色可以独取面部。

上述说明，由于人体百脉皆上贯头面，加之头面五官皆位于人体上部，显露充分。因此，头面具有暴露疾病的有利条件，是发现内脏疾病先兆信息的重要部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章　颅面先兆——颅面相学
  • 当前页：第一节　颅面先兆的理论基础
  • 下一页：第二节　颅面先兆的临床意义
<<< 返回本书目录
  1. 颅面骨畸形【疾病症状】
  2. 颅面先兆——颅面相学《中医疾病预测》
  3. 颅后窝血肿【疾病大全】
  4. 颅脑CT诊断《放射诊断学》
  5. 颅后窝室管膜瘤【疾病大全】
  6. 颅脑创伤《急诊医学》
  7. 颅骨增生【疾病症状】
  8. 颅脑损伤的急救《现代院外急救手册》
  9. 颅骨纤维异常增生症【疾病大全】
  10. 颅脑损伤后头痛【疾病症状】
  11. 颅骨缺损【疾病大全】
  12. 颅脑损伤患者康复《康复医学》
  13. 颅骨裂和有关畸形【疾病大全】
  14. 颅脑外伤《家庭医学百科-自救互救篇》
  15. 颅骨连续性中断 【疾病症状】
  16. 颅内出血【疾病症状】
  17. 颅骨巨细胞瘤【疾病大全】
  18. 颅内低压性头痛【疾病大全】
  19. 颅骨结核【疾病大全】
  20. 颅内低压综合征【疾病大全】
  21. 颅骨及其连接《人体解剖学》
  22. 颅内动脉瘤【疾病大全】
  23. 颅骨骨折【疾病大全】
  24. 颅内钙化【疾病症状】
  25. 颅骨骨折【疾病症状】
  26. 颅内感染【疾病症状】
  27. 颅骨骨髓炎【疾病大全】
  28. 颅内高压【疾病症状】
  29. 颅骨骨膜窦【疾病大全】
  30. 颅内高压综合征【疾病大全】
  1. 颅面先兆的理论基础《中医疾病预测》
  2. 颅际《中医词典》
  3. 颅面先兆的临床意义《中医疾病预测》
  4. 颅后窝《人体解剖学》
  5. 颅面先兆——颅面相学《中医疾病预测》
  6. 颅骨及其连接《人体解剖学》
  7. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  8. 颅骨歌诀《人体解剖学歌诀》
  9. 颅脑超声诊断《物理诊断学》
  10. 颅骨的连接《人体解剖学》
  11. 颅脑创伤的几种特殊情况《急诊医学》
  12. 颅骨的骨化《人体解剖学》
  13. 颅脑创伤的预后判断《急诊医学》
  14. 颅顶部的血管和神经《人体解剖学》
  15. 颅脑畸形《神经精神疾病诊断学》
  16. 颅顶部的解剖步骤与方法《人体解剖学》
  17. 颅脑损伤《临床营养学》
  18. 颅底内面歌诀《人体解剖学歌诀》
  19. 颅脑损伤的急救《现代院外急救手册》
  20. 颅底骨折的急救《现代院外急救手册》
  21. 颅脑损伤后精神障碍先兆《中医疾病预测》
  22. 颅鹚瘟《中医词典》
  23. 颅脑损伤患者康复《康复医学》
  24. 颅《中医词典》
  25. 颅脑外伤《家庭医学百科-自救互救篇》
  26. 鸬瘟《松峰说疫》
  27. 颅脑外伤《神经精神疾病诊断学》
  28. 鸬屎《证类本草》
  29. 颅内出血《默克家庭诊疗手册》
  30. 鸬屎《新修本草》
  31. 颅内出血《妇产科学》


颅面先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　颅面先兆的临床意义

第二节　颅面先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、头颅相学

人的颅面大约有圆顶圆面型、圆顶椭圆面型、方面圆顶型及圆顶尖面型等种类。据此可以推测人的气质，如圆顶圆面者气质憨厚朴实、勤恳实干；圆顶椭圆面者个性活泼机灵、能说善辨；方面圆顶者性格大多稳重自持、胸襟大概；圆顶尖面者禀性多阴善谋，城府较深。

据中国古代文献记载：颅面形可以推测人的气质及寿夭，如《内经》认为：小头长面青色之人属于木型人，气质有才多疑，劳心少力，能春夏不能秋冬。面形尖而色赤之人，属火型人，精力充沛、气质外向，思维敏捷、性急、不寿暴死。圆面大头者属土型人，稳重、敦厚，勤恳实干。而方面白色者，属金型之人，气质内向，精明沉着，善为官吏，能秋冬不能春夏。面不平，色黑、大头者为水型之人，藏而不露，性格尖狡，能秋冬不能春夏（《灵枢·阴阳二十五人》）。

据报道，德国人伽尔和他的助教斯普尔灿提出并发展了这样一种思想：人的每种“精神、能力”都在大脑皮层上严格地局部定位，该处的发达与否会反映到颅骨表面。于是，伽尔荒唐地把头骨划分出“智慧、贪得、仁慈、希望”等三十多个区域，形成著名的“颅相系统”。虽然颅相对道德的关系，客观上并非如此，但也提示了颅相学有一定的意义，至少可以大致反映大脑发育状况。

一般而言，头顶圆及头顶方者提示脑充髓足，大脑发育良好。而头顶尖者可见大脑发育不良，头顶凸突或头顶有凹陷，都象征大脑发育异常。又天庭饱满、眉宇宽阔之人，大脑发育良好，脑髓充足、天资过人。反之，头尖、前额窄小，眉宇近狭者又常提示大脑发育较差，智力欠佳。

前贤对颅颜相学也有许多精辟论述，如曰：“头者，一身之尊，百骸之长，诸阳之会，五行之宗，居高而圆，象天之德也，额前耸起隆而厚、额宽、发际丰隆骨起高。”是为吉寿之相。“面乃百部之灵，通五脏之神”，“形有余者，头顶圆厚，腹背丰隆，额阔四方，唇红齿白，耳圆成轮、鼻直如胆，眼分黑白。”“鼻须梁柱端直，印堂平阔，山根连印，年寿高隆，准圆库起，形如悬胆，齐如截筒，色鲜黄明，口须方大唇红。”“天庭欲起司空平，中正广阔印堂清，山根不断年寿阔，准头齐圆人中正，口如四家承浆润，地阁朝归仓库应。”（明·陆云，《麻衣先生人相篇》）等皆可资参考。

日本人把人的头面分为三个区域，即眉以上为上亭相脑，眉与鼻孔之间为中亭相呼吸，鼻孔以下为下亭相消化。即脑型者头面呈上大下小为倒梯型，提示智力较为发达；消化型为头面上小下大为正梯型，意味着消化力较强；而头面呈两头小中间宽大者为呼吸型，标志着呼吸能力较强；肌肉型则头面呈长方型上下一致，提示运动能力强可供参考。在疾病预报方面，脑型的人因自持智强而过用，故易患神经衰弱、失眠，头痛、精神病等。消化型者因常过食而易患腹胀、腹泻等症。呼吸型者因体壮积热易染咽峡炎、咽痛、气管炎等。肌肉型者体强过劳易得关节炎及肌肉疾病，可供参考。

二、颜面相学

（一）面色先兆的理论基础

《素问·脉要精微论》说：“夫精明五色者，气之华也。”指出五色是气之光华，色是脏腑气血之外现。色的物质基础是精，精的荣华必须通过气才能彰明于外，气运行于体表，又必然依靠经络。故《录枢·邪气脏腑病形篇》说：“十二经脉，三百六十五络，其血气皆上于面而走空窍……其气之津液，皆上熏于面。”其中，起于面部或循面的十二经脉中，有手少阴心经，足阳明胃经，足太阳膀胱经，手阳明大肠经，手太阳小肠经，手少阳三焦经，足少阳胆经，奇经八脉中的冲、任、督脉，阴、阳跷，阴、阳维脉等，皆直接与面部有关。其余经脉也都通过各种途径上荣于面。如六阴经除足厥阴经上达巅顶之外，其他阴经虽未直达头面，却能作用于头面，这就是阴经经别与阳经经别“相合”而入于阳经的原故。另外，心的正脉直接上面至目，心又是主血脉的脏腑，所以《素问·五脏生成篇》说：“心之合脉也，其荣色也。”表明心经与面部色泽的关系至大。再从足阳明胃经来看，该经循面最广，在面部俞穴分布最多，所以面部色泽与足阳明胃经的关系也最大。故《素问·上古天真》篇说：“阳明脉衰……面始焦。”强调了胃经与面部的关系。以上说明面部色诊是有其经络基础的。

色诊的生理基础是由于人体脏腑精气通过气血的运化，从经脉而荣于外，正所谓血荣于色，气充于泽，可见人体内外气血是相贯互荣的。从外部色诊便能测知内脏精气的盛衰，正如《望诊遵经》所言：“五色形于外，五脏应于内，犹根本与枝叶也”。此乃中医体表与内脏相关学说的又一体现，是中医“从内知外，以外测内”，“司外揣内”的应用。也是面部色诊先兆的理论基础。

（二）面色提示寿夭的意义

《内经》认为有神之色，有胃气之色及气充之色主寿。所谓有神之色称为“色神”，表示色有一定的光泽，无论何色，只要有一分光华，就有一分色神。色，代表五脏疾病的不同变化，而泽则反映脏腑精气盛衰的全貌。因此，色的变化再大，只要华泽存在，就表示脏腑精气未竭，生机犹存。《素问·五脏生成》篇描述有神之色为“青如翠羽者生，赤如鸡冠者生，黄如蟹腹者生，白如豕膏者生，黑如鸟羽者生”。

总之，有神的五色都有一定的光华，是为吉色，色泽光滑是为有神。神，象征脏腑生机，有神则生机旺，无神则生机灭。故《医门法律》说：“色者，神之旗也，神旺则色旺，神衰则色衰，神藏则色藏”。无神之色，指枯晦无泽，主夭。正如《素问·五脏生成》篇所曰：“色见青如草兹者死，黄如枳实者死，黑如炲者死，赤如衃血者死，白如枯骨者死，此五色之见死也。”即言无泽之色，是为夭色，久病见此色者，乃大凶之兆。

有胃之色，称为“胃色”，如干枯不濡是无胃气，因胃为气血之木，津液之源，有胃气则血气充足，故色必润而不枯。黄为脾胃之色，故五色中以黄色主有胃气，诸病色中只要寓有黄色即主吉，表示胃气未竭，尚可图治。《内经》以目诊为例，叙述了黄色的重要性，如“凡相色之奇脉、面黄目青、面黄目赤，面黄目白、面黑目黄者，皆不死也。”即言有一分黄色便有一分胃气，当然有胃气的黄色应为润泽华荣是为寿，如黄而晦滞、显露于外、枯润无泽又为无胃气，则主夭。无胃之色表示水谷精微化源将竭，气血枯涸，可见有胃气之色，除润泽外，还须寓含黄色。

有气之色，又称“气色”，是表示色泽含蓄不露，代表精气含藏于内。如《素问·脉要精微论》叙述的：“赤欲如白裹朱，不欲如赭；白欲如鹅羽，不欲如盐”说明人体的正常颜色是真气内藏，隐约含蓄而不浮于外，主寿。如色外露，则预示精气泄于外，为色至气不至色孤露于外之败色，代表精气衰败，主夭。

总之，有胃之色润而不涸为精阴充足，有神之色则光华明润，生机健旺，有气之色含藏不露象征阳气充旺。有胃、神、气之色谓之正色，其特点为光泽、润华、含蓄不露，红黄隐隐，容光焕发。如《素问·五脏生成》篇所描述的，“生于心，如以缟裹朱；生于肺，如以缟裹红”。此外，除五脏正色外，随四时而改变的色叫客色，也属于正色，如春青、夏赤、长夏黄、秋白、冬黑等。总之，正色是人的原有主色，加上四时变化的客色，以荣光华润、含蓄不露为其特征，表示五脏精气内充，神机健运。

色诊除能预测寿夭外，还可作为中医气质分类的参考。如《灵枢·阴阳二十五人篇》曰：“木形之人……苍色小头，……火形之人……其为人赤色，土形之人……其为人黄色……”。

（三）预兆色是疾病的早期信号

临床上，色泽失去明润光泽，显示脏腑精气不能外荣，所谓脏病于内，色应于外是也，因此从面色的变化是能预知内体病变的。

1．预兆热病　面色能预报热病在《内经》中早有记载，如《素问·刺热篇》曰：“肝热病者，左颊先赤；心热病者，颜先赤；脾热病者，鼻先赤；肺热病者，右颊先赤，肾热病者，颐先赤。”又如《素问·痿论》说：“肺热者，色白……心热者，色赤……肝热者，色苍，……脾热者，色黄……肾热者，色黑”足见一斑。

2．预报风病　面色不仅对热病具有重要的预报意义，而且对风病亦同样可以预见。如《素问·风论》说：“肺风之状……诊在眉上，其色白。心风之状……诊在口，其色赤。肝风之状……诊在目下，其色青。脾风之状……诊在鼻上，其色黄。肾风之状……诊在肌上，其色黑。”以上也说明了据面色可以帮助疾病定位。

3．预见疾病的寒热虚实　面色能迅速地反映疾病的寒热虚实性质，面色白者多提示虚寒证；面色黑者，主寒主瘀，主阳虚精竭；面色黄者主湿热，脾虚；面色青者，提示痛证，肝病；面色赤者预报热证、实证。

此外，面色在许多内科疾病中都有预兆意义，如近代文献报道，有人发现颧部蟹爪纹与肺癌有一定关系。赵国仁氏据临床观察总结为：心衰病人面色黎黑。风心病二尖瓣狭窄、闭锁不全者，面色萎黄、两颧微红。肝硬化和肝癌病人，面色苍黑，或黑如炲。慢性肾炎尿毒症病人面色黯黑萎黄。脾胃虚弱病人（如恶性网状细胞瘤，再生障碍性贫血、贫血、慢性肾炎、氮质血症等）面色萎黄。肺脏疾患病人（如慢性支气管扩张、肺癌）面色白、青晦、或面色白颧红（如肺结核）。肿瘤病人面色多晦暗。高血压病患者，面色多焮红。急性白血病患者面色多死黄色，慢性白血病患者面色多青晦萎黄。休克病人面赤如妆，血小板严重减少者，面色如衃血等。有人报道，胃下垂患者年寿部多呈青褐色，形如豆状，色素的浅深与病程长短有关，胆囊炎患者鼻翼两侧呈浅黄色或深绿色，豆样，呈椭圆形。此外，面色还可预兆气血的有余、不足，如《灵枢·阴阳二十五人》曰：“其肥而泽者，血气有余，肥而不泽者，气有余，血不足；瘦而无泽者，气血俱不足”。

（四）面色预报凶兆

败露无余的色泽，称为真脏败色。五脏的真脏色根据《内经》记载，肝的真脏色是“青如草兹”，脾则“黄如枳实”，心为“赤如衃血”，肾是“黑如炲。真脏色象征脏腑精气将竭。实践中凡见到真脏色，主病情危重，由于真脏色多枯涸无泽，浮露于外，故又称夭色，预兆疾病严重。如久榻病人忽然显见一种奇特的色彩，娇艳如妆，仿佛“精微”象见，其实是回光反照，称之为“妆色”是病重的凶兆。故《素问·脉要精微论》曰：“五色精微象见矣，其寿不久也”应值得注意。

面色还可预报卒死，如《灵枢·五色》曰：“人不病卒死，何以知之？黄帝曰：大气入于脏腑者，不病而卒死矣……病小愈而猝死者，何以知之……赤色出两颧，大如拇指者，病虽小愈，必卒死。黑色出于庭，大如拇指，必不病而卒死”。

面色并可预报经络气绝，如《灵枢·经脉》记载：“手少阴气绝……则髦色不泽，故其面黑如漆柴者，血先死”不胜枚举。

综上所述，神色的表现是机体生命活动的反映，也是脏腑气血盛衰的外露征象。通过神色的晦、明、露、藏可推断预后的顺、逆、吉凶。据面部色泽的望诊，可以很快了解疾病的性质及部位。如面现隐黑的多为神色外现，隐黄的则系脾色外露，色青的主肝病，色白为肺虚，色赤为心火等。尤其可贵的是，通过分部望诊可进一步确定病位。如颐黑多肾病，眦青为肝病，颧赤为心病，鼻黄为脾病，印堂白为肺病。因此，色诊在疾病定性、定位方面有很大意义。

此外，值得注意的是，临床上许多疾病，当脉尚未及变化时，色即已显露于外，色诊的灵敏度往往更大。正如《灵枢·官能篇》所说：“正邪之中人也微，先见于色。”因此，实践中预兆色极有价值，如肺劳癌病人两颧出现胭脂红为火克金主病重，面部出现黑色则提示肾的真脏竭为不良预兆。

还有，通过色诊，可以推测疾病的表里轻重，在《灵枢·五色》篇记载有：“察其浮沉，以知浅深，察其泽夭，以观成败，察其散搏，以知远近，视色上下，以知病处。”确可视为诊色之总纲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　颅面先兆的理论基础
  • 当前页：第二节　颅面先兆的临床意义
  • 下一页：第三节　眉先兆——眉相学
<<< 返回本书目录
  1. 颅面骨畸形【疾病症状】
  2. 颅面先兆——颅面相学《中医疾病预测》
  3. 颅后窝血肿【疾病大全】
  4. 颅脑CT诊断《放射诊断学》
  5. 颅后窝室管膜瘤【疾病大全】
  6. 颅脑创伤《急诊医学》
  7. 颅骨增生【疾病症状】
  8. 颅脑损伤的急救《现代院外急救手册》
  9. 颅骨纤维异常增生症【疾病大全】
  10. 颅脑损伤后头痛【疾病症状】
  11. 颅骨缺损【疾病大全】
  12. 颅脑损伤患者康复《康复医学》
  13. 颅骨裂和有关畸形【疾病大全】
  14. 颅脑外伤《家庭医学百科-自救互救篇》
  15. 颅骨连续性中断 【疾病症状】
  16. 颅内出血【疾病症状】
  17. 颅骨巨细胞瘤【疾病大全】
  18. 颅内低压性头痛【疾病大全】
  19. 颅骨结核【疾病大全】
  20. 颅内低压综合征【疾病大全】
  21. 颅骨及其连接《人体解剖学》
  22. 颅内动脉瘤【疾病大全】
  23. 颅骨骨折【疾病大全】
  24. 颅内钙化【疾病症状】
  25. 颅骨骨折【疾病症状】
  26. 颅内感染【疾病症状】
  27. 颅骨骨髓炎【疾病大全】
  28. 颅内高压【疾病症状】
  29. 颅骨骨膜窦【疾病大全】
  30. 颅内高压综合征【疾病大全】
  1. 颅面先兆的临床意义《中医疾病预测》
  2. 颅面先兆的理论基础《中医疾病预测》
  3. 颅面先兆——颅面相学《中医疾病预测》
  4. 颅际《中医词典》
  5. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  6. 颅后窝《人体解剖学》
  7. 颅脑超声诊断《物理诊断学》
  8. 颅骨及其连接《人体解剖学》
  9. 颅脑创伤的几种特殊情况《急诊医学》
  10. 颅骨歌诀《人体解剖学歌诀》
  11. 颅脑创伤的预后判断《急诊医学》
  12. 颅骨的连接《人体解剖学》
  13. 颅脑畸形《神经精神疾病诊断学》
  14. 颅骨的骨化《人体解剖学》
  15. 颅脑损伤《临床营养学》
  16. 颅顶部的血管和神经《人体解剖学》
  17. 颅脑损伤的急救《现代院外急救手册》
  18. 颅顶部的解剖步骤与方法《人体解剖学》
  19. 颅脑损伤后精神障碍先兆《中医疾病预测》
  20. 颅底内面歌诀《人体解剖学歌诀》
  21. 颅脑损伤患者康复《康复医学》
  22. 颅底骨折的急救《现代院外急救手册》
  23. 颅脑外伤《家庭医学百科-自救互救篇》
  24. 颅鹚瘟《中医词典》
  25. 颅脑外伤《神经精神疾病诊断学》
  26. 颅《中医词典》
  27. 颅内出血《默克家庭诊疗手册》
  28. 鸬瘟《松峰说疫》
  29. 颅内出血《妇产科学》
  30. 鸬屎《证类本草》
  31. 颅内感染《神经精神疾病诊断学》


眉先兆——眉相学_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　眉先兆——眉相学

第三节　眉先兆——眉相学

  • 上一页
  • 目录
  • 相关
  • 下一页

眉相是候人体气质及寿夭的重要标志。眉毛尤主候肾气的盛衰，眉毛的脱落常为衰老的报标症。外眉1/3疏松常是肾上腺皮质功能减退的信号……

一、眉先兆的理论基础

眉为肾所主，为肾之外候。肺主皮毛，故眉毛候肾及肺。也反映气血的盛衰状况，因此眉毛为预报肾及衰老的重要标志。

视眉毛的粗细长短色泽以及眉间距（眉宇），可以知道人的体质强弱及性格状况。如眉毛浓密者体质较强，精力充沛。眉毛疏淡者，体质多弱，精力偏差。眉毛粗短者，多性急易怒，常罹急暴病。眉毛细长者性多温柔反应慢。眉毛为：“丷”字形者，性多凶悍。两眉为“八”字形的，性多怯弱。扫帚眉，性格狡黠，眉间距宽的胸怀多宽广，眉间距窄者多狭而猜疑。

二、眉相的预报意义

眉相与肾气的盛衰及衰老密切相关。如眉毛黑而浓密光泽的提示肾气充足，眉毛淡疏的则肾气较弱。40岁以后眉毛外侧逐渐掉落为自然衰老征兆，40岁以内眉毛掉落较频的为早衰先兆，尤其外眉1/3稀疏为肾气衰减标志，如肾上腺皮质功能减退症，则常见此征。故眉毛又称为“保寿官”，和寿夭有密切关系，老寿星的眉毛也多偏长。

眉毛黄而枯焦，为肺气虚的征象，小儿及营养不良患者常呈此相，眉毛黑而色泽光亮的又为气血充足的佳兆。

此外，眉间部位对疾病也有一定的诊断价值。眉间部位称为印堂，又谓之“阙”，乃肺部色诊之位。肺部疾患，往往在查印堂时已有所显现，如肺气不足的病人，印堂部位呈现白，而气血郁滞者则变为青紫。

前贤还认为印堂为紫炁星，在两眉头中间，要丰阔平正，两眉舒展方为吉相，所谓“印堂平正命宫牢”（《神相全篇》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　颅面先兆的临床意义
  • 当前页：第三节　眉先兆——眉相学
  • 下一页：第四节　鼻先兆——鼻相学
<<< 返回本书目录
  1. 眉下垂或位置低【疾病症状】
  2. 眉心疽《医宗金鉴》
  3. 眉髯髭发统论《圣济总录》
  4. 眉心疽门主论《疡医大全》
  5. 眉目间痛《扁鹊神应针灸玉龙经》
  6. 莓叶委陵菜【中药大全】
  7. 眉毛外侧脱落稀疏而细【疾病症状】
  8. 梅《本草纲目》完整版
  9. 眉毛门主论《疡医大全》
  10. 梅《本草纲目》图文版
  11. 眉毛辨病《常见病自测》
  12. 梅【中药大全】
  13. 眉毛变白【疾病症状】
  14. 梅疮《外科大成》
  15. 眉炼（附癞头疮）《保婴撮要》
  16. 梅疮《续名医类案》
  17. 眉炼《儒门事亲》
  18. 梅疮结毒论治《类证治裁》
  19. 眉棱痛《金匮钩玄》
  20. 梅毒《回春录》
  21. 眉棱骨痛候《古今医统大全》
  22. 梅毒《基因诊断与性传播疾病》
  23. 眉棱骨痛【方剂主治】
  24. 梅毒《家庭医学百科-医疗康复篇》
  25. 眉棱骨痛《药症忌宜》
  26. 梅毒《女科宝鉴》
  27. 眉棱骨痛《丹溪治法心要》
  28. 梅毒《张聿青医案》
  29. 眉眶痛《丹溪心法》
  30. 梅毒《中医外科学》
  1. 眉先兆——眉相学《中医疾病预测》
  2. 眉头《中医词典》
  3. 眉心疔《中医词典》
  4. 眉痛《医学纲目》
  5. 眉心疽《中医词典》
  6. 眉上生疮《奇效简便良方》
  7. 眉心疽《医宗金鉴》
  8. 眉髯髭发统论《圣济总录》
  9. 眉心疽《外科心法要诀》
  10. 眉目间痛《扁鹊神应针灸玉龙经》
  11. 眉心疽门主论《疡医大全》
  12. 眉毛稀疏秘方《华佗神方》
  13. 梅《本草纲目》
  14. 眉毛脱落《女科切要》
  15. 梅《本经逢原》
  16. 眉毛特别浓黑《常见病自测》
  17. 梅《得配本草》
  18. 眉毛门主论《疡医大全》
  19. 梅安德《中医词典》
  20. 眉毛门主方《疡医大全》
  21. 梅彪《中医词典》
  22. 眉毛忽落《急救广生集》
  23. 梅崇献《中医词典》
  24. 眉毛过于稀疏或脱失《常见病自测》
  25. 梅疮《续名医类案》
  26. 眉毛动摇《奇方类编》
  27. 梅疮《外科大成》
  28. 眉毛动摇《奇效简便良方》
  29. 梅疮擦药方《冯氏锦囊秘录》
  30. 眉毛不生《奇效简便良方》
  31. 梅疮膏药方《冯氏锦囊秘录》


鼻先兆——鼻相学_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　鼻先兆——鼻相学

第四节　鼻先兆——鼻相学

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻正当面中央，不仅为脾之要候，鼻及其四周，更为五脏外相之缩影。五脏的信息皆可集中于鼻，故鼻又号称人体镜中之镜……

一、鼻先兆的理论基础

鼻部，即明堂。位于人体面部的中央，在面部色诊中具有重要意义。《灵枢·五色》篇写到：“五色决于明堂，明堂者，鼻也。”说明面色可以取决于明堂。鼻与五脏的关系极为密切，因鼻为肺窍，《素问·阴阳应象大论》曰：“肺主鼻”，《难经》四十难说：“鼻者，肺之候。”足阳明胃的经络“循于鼻”，手阳明大肠经“上夹鼻孔”，手太阳小肠经支脉“上抵鼻”，而且根据中医“内外合一”，“中以候中”的原理，鼻部位于面部正中，集中了五脏的精气，其根部主心肺，周围候六腑，下部应生殖。因此，明堂及其四周的色泽，可以反映五脏 六腑精气的变化，预报疾病的潜在。

鼻除能预报疾病之外，还主寿夭。如明·陆位所说：“十二官皆在于鼻，主寿之长短也。”“鼻梁柱端直，印堂平阔，山根连印，年寿高隆，准圆库起，形若悬胆，齐如截筒，色鲜黄明。”是为吉。便可说明鼻在寿夭方面的预测意义。总之，鼻岳为面部五岳之主峰，一般而言鼻岳高起，端直丰厚，色泽红阔，准头圆，鼻孔不露，所谓“光润丰起，高隆端直如悬胆”主寿；反之鼻塌不正，壁薄色枯是谓夭。

鼻的形态对人体的气质有一定关系。如状似虎鼻者多勇，龙鼻为福相，鼻若悬胆，班超英才。鹰嘴鼻为人阴险，猴鼻善疑，牛鼻宽容，鼻头尖细者善出奸计，可供气质学参考。

二、鼻相的临床预报意义

鼻为面部五岳之中岳，为一面之柱，所谓五岳，即额为衡山，颏为恒山，鼻为嵩山，左颧为泰山，右颧为华山。为面部的五个突出部位，皆具有一定的诊断意义。

明堂是面部望诊的准绳，故鼻又称为面王。远在《灵枢》即已指出：“脉出于气口，色见于明堂”（《五阅五使》篇）并把明堂称为面王，足见明堂在面部色诊中的地位，也证实了明堂先兆是有其物质基础的。

鼻预报脾胃疾患尤有特殊价值，鼻准与腹脐遥遥相对，皆为诊脾之要害部位，所谓上诊于鼻，下验于腹，临床上颇有验证。如《金匮要略》曰：“鼻头色青，腹中痛，苦冷者死。”“鼻头色微黑者，有水气；色黄者，胸上有寒；色白者，亡血也”。及“色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮”。（脏腑经络先后病脉证第一）临床上一些病人出现恶心呕吐，腹泻之前，首先发现鼻头冒汗及色泽改变，道理即在于此。

尤须提及，明堂伏色还可以预测五脏精气的盛衰。例如久病之人，经过多方医治，苍白的脸面上，如见明堂部位黄色隐现则为脾气来复之征兆。然黄色必须光泽明润，如虽有黄色见于鼻，却干燥如土偶之形，又为脾真脏色见，预兆脾气绝，主死。清·周学海曰：“鼻头色黑而枯燥者，房劳；黑黄而亮者，有瘀血；赤为肺热，鼻孔干燥、目瞑、漱水不欲咽者，欲衄也，鼻孔黑如烟煤而燥者，阳毒也，鼻孔煽张者，肺绝也；但煤黑而不煽不喘者，燥热结于大肠也；黄黑枯槁，为脾火津涸，大便燥结鼻塞浊涕者，风热也，鼻孔冷滑而黑者，阴毒也，鼻头汗出如珠，为心脾痛极”。（《形色外诊简摩》·诊鼻法）也说明了鼻对疾病的预报意义。

此外，鼻与肺部疾患也密切相关，鼻为肺窍，肺通则窍通，肺壅则鼻塞，正如陆位所曰：“鼻为中岳，其形属土，为一面之表，肺之露苗也，肺虚则鼻通，肺实则鼻塞”。

鼻纹对疾病亦有一定诊断意义，如赵氏报道：蜘蛛痣的肝硬化患者，病程都多可沿长，而鼻部出现蟹爪纹疗效都较差，且都死于食道静脉曲张破裂之大出血。鼻纹的出现有利于肝硬化的早期诊断，食道下端和胃相连，阳明胃经起鼻额中，故鼻部的毛细血管扩张和食道静脉回流障碍似有一定联系。

此外，鼻孔也能反映疾病状况。如《证治准绳》曰：“鼻孔干燥者，属阳明之热，必将衄血也，鼻孔干燥，黑如烟煤，阳毒热深也，鼻孔冷滑而黑者，阴毒冷极也，鼻孔煽张者，为肺风，肺绝而不治也”。

以上说明鼻（明堂），对疾病的预报有一定价值。

三、“山根”的独特先兆意义

“山根”，又称下极。位于鼻根部，两目内眦之间。根据《内经》“中以候中”的原理，山根部位正好候心。山根位于两目内眦之间，由于手少阴经脉“还目系”，手太阳小肠经脉到达目内眦，心又与小肠经脉相表里，其经气均能上达目内眦间。因此，山根色泽的变化最能反映心生机的存亡。临床上发现许多心脏病人山根部位均显现白色，心阳虚时尤甚，在心血瘀阻时轻则出现青灰，重则暗紫。尤其在小儿科，山根色诊更显得十分重要，如小儿山根青灰示心阳不足，山根发青还可预兆惊风，山根发暗则又能提示气厥等。

据饶氏报道，小儿山根筋呈现横“一”字型的，为消化系统疾病；山根筋呈现“1”字型的，有呼吸系疾患。

总之，山根色诊对心脏病及小儿科临床观察极有价值，应加以注意及发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　眉先兆——眉相学
  • 当前页：第四节　鼻先兆——鼻相学
  • 下一页：第五节　唇先兆——唇相学
<<< 返回本书目录
  1. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  2. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  3. 鼻息肉【疾病大全】
  4. 鼻小柱缺损【疾病症状】
  5. 鼻息肉《中西医结合耳鼻喉科》
  6. 鼻嗅散【方剂大全】
  7. 鼻息肉《家庭医学百科-医疗康复篇》
  8. 鼻血《灸法秘传》
  9. 鼻息内《赵绍琴临证验案精选》
  10. 鼻血草（图）【中药大全】
  11. 鼻吸散【方剂大全】
  12. 鼻血管瘤《临床激光治疗学》
  13. 鼻外伤的急救《现代院外急救手册》
  14. 鼻血管瘤【疾病大全】
  15. 鼻外伤《家庭医学百科-医疗康复篇》
  16. 鼻血雷【中药大全】
  17. 鼻外部膨胀隆起【疾病症状】
  18. 鼻血泉涌治验《疫疹一得》
  19. 鼻痛（余见鼻疮）《针灸资生经》
  20. 鼻咽癌《百病自测》
  21. 鼻痛《证治准绳·类方》
  22. 鼻咽癌《家庭医学百科-医疗康复篇》
  23. 鼻痛《圣济总录》
  24. 鼻咽癌《家庭医学百科-医疗康复篇》
  25. 鼻痛《普济方·针灸》
  26. 鼻咽癌《自我调养巧治病》
  27. 鼻统论《圣济总录》
  28. 鼻咽癌【疾病大全】
  29. 鼻通多涕鼻干无涕《麻科活人全书》
  30. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  1. 鼻先兆——鼻相学《中医疾病预测》
  2. 鼻息肉《耳鼻咽喉外科学》
  3. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  4. 鼻息肉《新修本草》
  5. 鼻掀胸挺《中医名词词典》
  6. 鼻息肉《中医词典》
  7. 鼻掀胸挺《中医词典》
  8. 鼻息肉《中西医结合耳鼻喉科》
  9. 鼻血《奇方类编》
  10. 鼻息肉《家庭医学百科-医疗康复篇》
  11. 鼻血《灸法秘传》
  12. 鼻息肉《默克家庭诊疗手册》
  13. 鼻血不止《急救广生集》
  14. 鼻息内《赵绍琴临证验案精选》
  15. 鼻血不止《急救广生集》
  16. 鼻息《中医词典》
  17. 鼻血不止《奇效简便良方》
  18. 鼻齆息肉《中医词典》
  19. 鼻血不止《奇效简便良方》
  20. 鼻齆《中医词典》
  21. 鼻血不止《回生集》
  22. 鼻外生疮《奇效简便良方》
  23. 鼻血吹药方《急救广生集》
  24. 鼻外伤的急救《现代院外急救手册》
  25. 鼻血管瘤《临床激光治疗学》
  26. 鼻外伤《家庭医学百科-医疗康复篇》
  27. 鼻血泉涌治验《疫疹一得》
  28. 鼻頺《中医词典》
  29. 鼻血如注《医法圆通》
  30. 鼻痛秘方《华佗神方》
  31. 鼻血神方《急救广生集》


唇先兆——唇相学_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　唇先兆——唇相学

第五节　唇先兆——唇相学

  • 上一页
  • 目录
  • 相关
  • 下一页

唇为脾之外廓，口为胃之门户，故唇口主候脾胃。脾主肌肉，故脾又为人体肌肉之外相。又上唇属肾，下唇属脾，内含齿舌，内外相呼应，同候脏腑精气……

一、唇先兆的理论基础

“唇为脾窍，乃脾胃之外候，如《素问·六节脏象论》曰：“脾……其华在唇四白”。《素问·五脏生成》篇曰：“脾之合肉也，其荣在唇。”《素问·金匮真言》曰：“脾开窍于口”。《灵枢·阴阳清浊》曰：“胃之清气，上出于口。”皆说明唇与脾胃密切相关。唇不仅候脾胃，而且与大肠、肝、督脉等都极为相关。如《灵枢·经脉》篇记载：“大肠手阳明之脉……还出挟口，交人中。”“胃足阳明之脉……还出挟口环唇、下交承浆。”“肝足厥阴之脉……环唇内。”《素问·骨空论》：“督脉者……上颐环唇。”其他还有任脉、冲脉、肾脉等，其循行皆与口唇相近。说明唇与脏腑关系都很密切，故唇可反映脏腑精气状况，观唇能预知疾病。如《灵枢·经脉》曰：“胃足阳明之脉……还出挟口环唇，下交承浆……是主血所生病者……口㖞唇胗”。现代医学也认为唇有着丰富的毛细血管，能灵敏地反映内脏的疾患。

唇为口之城廓，言语之门户，唇宜丰润红活，方正端平。此外，唇口之形还可预测气质，如四字口多才，虎口性情较猛，牛口厚道，猴口善疑，唇厚憨实，唇薄灵性等皆可供参考。

二、唇先兆的临床意义

上唇属肾，下唇属脾，内含齿舌，内外相呼应，同候脏腑精气。

（一）唇的疾病预报意义

唇形的改变可以预知某些疾病，因唇为肌肉之本，脾之外华，因此，从唇的枯润泽晦可以窥知脏腑气血精微的盛衰状况。如唇红活光泽主吉，枯干黯滞主凶。首先，唇最能反映脾的病状，如唇揭为脾实，唇纵为脾虚，唇短缩者脾败，《灵枢·本藏》所曰：“揭唇者脾高，唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。唇上下好者脾端正，唇偏举者脾偏倾也”即是。张仲景《金匮要略》也曰：“唇黑者，胃先病。”另外唇色的改变尤能预报疾病的虚、实、寒、热，如唇白主虚寒，唇黄为湿热，唇红主实热，唇紫主瘀，唇黑为败色，唇颤又常为中风先兆，心脏病人、患肺心病者，唇呈紫暗或紫蓝色。再如，成人唇撮为内有肝风之兆，小儿撮口为脾风前讯等，足见唇对疾病的预报极广，五脏 六腑无不赅及。

此外，唇的改变尤为肌肉病变的先兆，因唇为肌肉之本，脾主肌肉，唇为脾之外窍，因此观唇相能窥知全身肌肉状况。如唇槁泽晦则预示全身肌肉津亏失濡，而唇润红活提示周身肌肉气充血足，若唇反则肉先死，故《灵枢·经脉》曰：“足太阴气绝者则脉不荣肌内，唇舌者，肌肉之本也，脉不荣则肌肉软，肌肉软则舌萎人中满，人中满则唇反，唇反者，肉先死。”如《灵枢·寒热病》曰：“肌寒热者，肌痛，毛发焦而唇槁”。

据报道，上唇系带的小白点为有痔疮的征象，据称准确率达80％。以上说明，唇犹如人体肌肉的一面镜子。

（二）唇的凶兆意义

唇的改变对一些疾病有一定的凶兆意义，如“唇吻反青，四肢习者，肝绝。环口青黧，柔汁发黄者，脾绝。鼻黑唇肿者，肺败。厥而唇青肢冷者，为入藏即死。”（周学海，《形色外诊简摩》·诊唇法）《证治准绳》曰：“口张气直，口如鱼口，口唇颤摇不止，气出不返，皆不治也。”《望诊尊经》载：“舌卷囊缩，唇青黑者，死证也”。临床上，唇青黑多为循环衰竭的恶候，预后往往不良，惊风出现口撮多为险兆。再如朱丹溪所曰：“凡下痢……，唇如硃者俱死”（《医门法律·痢疾门》）等，皆可说明唇的异常在许多疾病中具有提示凶兆的意义。

（三）唇四白、唇系带、唇粘膜先兆

唇四白，为口周围白肉际，以候脾诊《素问·六节脏象论》指出“脾……其华在唇四白。”故口周色诊可以观察脾精微的盛衰，又因手阳明大肠经脉“还出挟只，环唇”，足厥阴肝经“环唇内”，所以唇四白又能反映大肠、肝等脏腑的气血状况。

临床上，口周发黄为脾胃湿热之征，口周苍白为气血不足之象，口周青灰为心阳虚衰凶兆，口周发蓝是中毒的险讯……总之，口周是反映疾病比较灵敏的一个区域。

唇系带及唇粘膜对疾病也有一定的预报意义。唇系带为督、任脉交会之处，会阴亦为任、督相交之地。因此，会阴有病，可以通过经络反应到唇系带上。据张家兴，谷孝令二氏观察报告，唇系带有结节者，提示有痔存在，其阳性符合率达93．67％，结节在唇系带旁边的多为内痔，在左侧的提示痔核多发在左侧，结节在唇系带右侧提示痔核多发生在右侧，结节在唇系带正中上1/3部位，提示痔核多靠近4～8点时位，结节在唇系正中下1/3部位提示痔核多靠近10～2点时位。

唇粘膜色泽变化可反映脏腑气血的状况，如粘膜色淡为脾血不充的征兆，粘膜色鲜红为脾热，粘膜黯为内有瘀，粘膜紫蓝为心肺虚衰等兆。此外，唇粘膜的异常斑点，还可预报内脏疾患。据报道，下唇粘膜上的紫色斑块，呈圆形或椭圆形或融合成不规则形，色紫黑，不高出皮肤，压之不褪色为阳性。检查结果，胃癌阳性率为50％，食管癌阳性率为48％，肝癌阳性率为39％，肠癌阳性率为38％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　鼻先兆——鼻相学
  • 当前页：第五节　唇先兆——唇相学
  • 下一页：第六节　齿先兆——齿相学
<<< 返回本书目录
  1. 唇外翻【疾病症状】
  2. 唇香草【中药大全】
  3. 唇水疱【疾病症状】
  4. 唇牙部《本草易读》
  5. 唇生核《圣济总录》
  6. 唇圆或椭圆形红斑【疾病症状】
  7. 唇舌水肿及面瘫综合征【疾病大全】
  8. 唇燥《麻科活人全书》
  9. 唇舌破裂《麻科活人全书》
  10. 唇肿《儿科萃精》
  11. 唇舌《张氏医通》
  12. 唇肿《幼幼新书》
  13. 唇上长有小水泡【疾病症状】
  14. 唇周边长痘【疾病症状】
  15. 唇青《幼幼新书》
  16. 唇皱褶增多畸形【疾病症状】
  17. 唇奇病门主论《疡医大全》
  18. 淳于丸【方剂大全】
  19. 唇门主论《疡医大全》
  20. 鹑《本草纲目》完整版
  21. 唇门《张氏医通》
  22. 鹑肉《本草纲目》完整版
  23. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  24. 醇《医用化学》
  25. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  26. 醇、酚、醚《医用化学》
  27. 唇裂【疾病大全】
  28. 醇酒《药征续编》
  29. 唇口玉堂伤《伤科补要》
  30. 醇酒宜冷冻饮料论《格致余论》
  1. 唇先兆——唇相学《中医疾病预测》
  2. 唇下纵《中医词典》
  3. 唇牙部《本草易读》
  4. 唇萎《中医词典》
  5. 唇燥《麻科活人全书》
  6. 唇缩《中医词典》
  7. 唇燥《广瘟疫论》
  8. 唇四白《中医词典》
  9. 唇针《中医词典》
  10. 唇瞤《中医词典》
  11. 唇胗（zhēn真）《中医词典》
  12. 唇生核候《诸病源候论》
  13. 唇疹《中医名词词典》
  14. 唇生核《圣济总录》
  15. 唇肿《中医名词词典》
  16. 唇舌破裂《麻科活人全书》
  17. 唇肿《幼幼新书》
  18. 唇舌病《明医指掌》
  19. 唇肿《儿科萃精》
  20. 唇舌辨《痧胀玉衡》
  21. 唇肿唇疮《奇效简便良方》
  22. 唇舌《张氏医通》
  23. 唇紫《中医名词词典》
  24. 唇上下好《中医词典》
  25. 淳于意《中国医学通史》
  26. 唇上生疔毒《奇方类编》
  27. 淳于意《中医词典》
  28. 唇上生疔《奇效简便良方》
  29. 鹑《本草衍义》
  30. 唇青候《诸病源候论》
  31. 鹑《证类本草》


齿先兆——齿相学_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　齿先兆——齿相学

第六节　齿先兆——齿相学

  • 上一页
  • 目录
  • 相关
  • 下一页

齿为肾之外候，龈乃胃之外露，故齿龈是肾气的盛衰和胃津存亡的指示器……

一、齿、齿龈先兆的理论基础

齿为骨之余，肾主骨，故齿为肾之外候。龈者肉之延伸而主于胃，齿为肾之余，龈为胃之络，肾与胃一为先天之本，一为后天之源，共同维持着齿龈的生长、发育。如《素问·上古天真篇》曰：“女子七岁，肾气盛，齿更发长，三七肾气平均，故真牙生而长极……丈夫五八，肾气衰，发堕齿槁……八八，则齿发去”。

齿龈除与肾、胃密切联系外，还与大肠有关，尤其手阳明大肠与足阳明胃经，分别入上、下齿，其经气环贯齿龈，对齿龈的生理、病理有着重要影响。如《灵枢·经脉》篇曰：“手阳明大肠经……入下齿中……是动则病齿痛颈肿。”

此外，冲脉，督脉之循行环唇而上行，其经气必然渗注齿龈，因此又有齿龈根于冲、督之说。总之，齿龈与人体脏腑经络的关系都较为密切，因此人体脏腑经络病变可以反映于齿及齿龈，说明齿龈对疾病的预报是有其物质基础的。通过齿龈的变化，可以洞悉脏腑病理的迹象。

此外，齿的形状还可反映人的气质，如中国人两个门牙都为铲形。一般而言，门牙长大坚实者，个性坚毅，门牙细小而脆者禀性偏弱，门牙如虎者个性凶勇，门牙如鹰鼻者性多奸滑，门牙宽厚者性多诚实，门牙尖细者多禀敏性，可供参考。

二、齿、齿龈先兆的临床意义

（一）齿为肾、督脉盛衰存亡的外镜

前已述及，齿的生长发育取决于肾的盛衰，因此齿能较早反映肾、督的面貌，如齿小而稀者，提示肾气先天禀赋较差，齿黑枯焦者肾热，满口松动、牙齿早落者，为肾气衰惫早衰之兆。临床上许多慢性牙周炎导致过早脱牙、牙齿松动，即是因于肾虚、肾精不能上荣之故。小儿肾虚先天禀赋不足的五迟，出牙迟又是主症之一。牙齿松动、齿根外露为肾、督大亏之兆，因肾主蛰固，齿摇是肾失于维系所导致。

同样，通过牙齿的荣枯坚落也可推测人体的寿夭吉凶，牙齿的状况是早衰的指征之一，如齿荣坚固者象征肾、督气盛主寿。反之，齿晦松落的预示肾、督气衰主夭，临证均可作为参考。

（二）齿龈为胃津肾液存亡的预兆

齿为肾液所濡，龈为胃津滋养，故齿龈的荣枯能反映胃肾津液的存亡，尤能预报热病伤津耗液的程度。故叶天士说：“温热之病，看舌之后，亦须验齿，齿为肾之余，龈为胃之络，热邪不燥胃津，必耗肾液”及“齿若光燥如石者，胃热甚也，若如枯骨色者，肾液枯也。

”故齿焦提示肾水枯，无垢预报胃液竭。临床上逢齿只能润及上半截，则为肾水不承，心火上炎之兆，急须清心火救肾水方能救危。

（三）齿的凶兆意义

齿为骨之余，故齿长而垢者，预兆骨先死。如《灵枢·经脉》篇曰：“足少阴气绝则骨枯……故齿长而垢发无泽，发无泽者骨先死。”《素问·诊要经终》亦曰：“少阴终者，面黑齿长而垢”。此外，齿槁又为肾液竭的凶兆，见此者，大多预后不良。如《灵枢·寒热病》曰：“骨寒热者……齿已槁，死不治”。临床上齿光无垢预后不良，叶天士十分注重齿龈对疾病的预报意义，如曰：“若齿垢如灰糕样者，胃气无权，齿焦无垢者死，齿焦有垢者肾热胃劫也，当微下之，或玉女煎，清胃救肾可也”（《温热经纬》）。此外，叶天士还注意到齿瓣，认为齿瓣黄如豆瓣色者多险。

前人还注意到齿根枯白者为大虚之征，又言：“唇亡齿寒为衰惫之兆，齿如黄豆者，肾气绝也。齿如熟小豆，其脉躁者，阴阳俱竭也。唇肿齿黑者，死证也。唇肿，唇黑齿焦者肿胀之死证也。病人齿忽变黑者，十三日死也，目无精光，齿龂黑者，心肝绝也。唇枯齿干者，死候也”。总之，齿牙暴枯、暴黑或暴寒者皆为热病的三大凶兆。

综上所述，牙齿是预报津液存亡的指示器，在实践中，尤其在温病学中具有重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　唇先兆——唇相学
  • 当前页：第六节　齿先兆——齿相学
  • 下一页：第七节　囟门先兆——囟门相学
<<< 返回本书目录
  1. 齿痛有孔方《外台秘要》
  2. 齿须发《博济方》
  3. 齿痛乃胃热气虚《医学传心录》
  4. 齿血不止方《外台秘要》
  5. 齿痛门《丹台玉案》
  6. 齿牙《景岳全书》
  7. 齿痛方《外台秘要》
  8. 齿牙《医学见能》
  9. 齿痛【方剂主治】
  10. 齿牙出血《校注医醇剩义》
  11. 齿痛【中药主治】
  12. 齿牙方《景岳全书》
  13. 齿痛《症因脉治》
  14. 齿牙经络《重楼玉钥续编》
  15. 齿痛《针灸素难要旨》
  16. 齿牙证治《幼幼集成》
  17. 齿痛《幼幼新书》
  18. 齿牙肿痛《医法圆通》
  19. 齿痛《药症忌宜》
  20. 齿叶草【中药大全】
  21. 齿痛《普济方·针灸》
  22. 齿叶泥花草【中药大全】
  23. 齿痛《口齿类要》
  24. 齿叶橐吾（图）【中药大全】
  25. 齿痛《灸法秘传》
  26. 齿龈出血【疾病症状】
  27. 齿痛《金针秘传》
  28. 齿龈出血【中药主治】
  29. 齿痛《丹溪治法心要》
  30. 齿龈肥厚【疾病症状】
  1. 齿先兆——齿相学《中医疾病预测》
  2. 齿痛有孔秘方《华佗神方》
  3. 齿齘（xiè械）《中医词典》
  4. 齿痛有孔方四首《外台秘要》
  5. 齿须发《博济方》
  6. 齿痛乃胃热气虚《医学传心录》
  7. 齿血不止方四首《外台秘要》
  8. 齿痛秘方《华佗神方》
  9. 齿血不止秘方《华佗神方》
  10. 齿痛门《丹台玉案》
  11. 齿牙《景岳全书》
  12. 齿痛例《慎柔五书》
  13. 齿牙《中医词典》
  14. 齿痛候《诸病源候论》
  15. 齿牙《医学见能》
  16. 齿痛候《巢氏病源补养宣导法》
  17. 齿牙出血《校注医醇剩义》
  18. 齿痛风龋候《诸病源候论》
  19. 齿牙方《景岳全书》
  20. 齿痛方一十一首《外台秘要》
  21. 齿牙经络《重楼玉钥续编》
  22. 齿痛《灸法秘传》
  23. 齿牙血出《医法圆通》
  24. 齿痛《药症忌宜》
  25. 齿牙证治《幼幼集成》
  26. 齿痛《针灸素难要旨》
  27. 齿牙肿痛《医法圆通》
  28. 齿痛《校注医醇剩义》
  29. 齿摇龈露《医学纲目》
  30. 齿痛《金针秘传》
  31. 齿音离《中医词典》


囟门先兆——囟门相学_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　囟门先兆——囟门相学

第七节　囟门先兆——囟门相学

  • 上一页
  • 目录
  • 相关
  • 下一页

囟门候肾，囟门的状况在小儿科及某些遗传病中具有独特的意义。囟门的异常往往是疾病的凶相……

一、囟门先兆的理论基础

囟门属肾，肾主骨髓以藏精，乃人生之根本，故囟门主要以候肾。小儿的囟门尤有一定的疾病预报意义。

婴儿的头颅皆有未闭合的骨缝及囟门，囟门共有四个，即两侧及前后各一个，一般于出生后两侧囟门即闭合，而前后自门则于出生后100天～1岁半内闭合，各颅骨缝于生后100天内闭合。

小儿囟门及骨缝闭合的迟早及其异常情况，对肾气的盛衰，胎儿禀赋的厚薄，大脑发育状况等皆有一定的诊断意义。

二、囟门异常对小儿疾病的预报意义

（一）囟门迟闭的预报意义

小儿囟门如一岁半尚未闭合，则为先天肾气不足的征兆，中医称为解颅。如《诸病源候论》说：“解颅者，其状小儿年大，囟门应合不合，头缝开解是也。”《小儿药证直法》亦说：“年大而囟不合，肾气不成也，长必少笑，更有目白睛多，白色瘦者，多愁少喜也，余见肾虚”（卷上、解颅）。解颅小儿的特征为头大异常，且为方形，由于脑为髓海，肾主藏精，精髓相生，故解颅小儿多提示智力发育较迟缓，甚至智力低下，可与五软五迟相兼，即头软、项软、手足软、肌肉软、口软；立迟、行迟、发迟、齿迟、语迟。一般头大小儿多为智力偏迟偏低的预兆，此外，热邪浊毒也可导致解颅，如现代医学脑脊髓膜炎后脑水肿可造成解颅，则又当别论。

（二）囟门形态异常对疾病的预报意义

囟门形态异常可分为囟填及囟陷两类，囟填，为囟门肿胀外突，可提示内有蕴热火毒上攻或阴寒浊气上逆两类情况，可根据肿胀的软硬情况区别热毒或寒凝。

囟陷多为虚候或危证的凶兆，多发生于气血大亏，精气不能上充或真气下陷的情况，常见于久泻或久病小儿，乃脾胃败绝、脾虚胃弱之极。故前人认为“若与枕骨同陷者，百无一救”（《幼幼集成·头项目顖证治》）。

此外，囟门冷为阳虚的预兆，囟门虚软为体虚及癫痫先兆，囟门青筋为有寒，囟门肿起有惊风可能。

总之，据囟门的闭合、外形及寒温，对疾病的寒热虚实及先天发育皆有一定的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　齿先兆——齿相学
  • 当前页：第七节　囟门先兆——囟门相学
  • 下一页：第十七章　目先兆——目相学
<<< 返回本书目录
  1. 囟门跳动【疾病症状】
  2. 囟门肿陷论《小儿卫生总微论方》
  3. 囟门骨伤《伤科补要》
  4. 囟填《幼幼新书》
  5. 囟门闭合晚【疾病症状】
  6. 囟陷《儿科萃精》
  7. 囟风伤寒《幼幼新书》
  8. 囟陷《幼幼新书》
  9. 囟不合《幼幼新书》
  10. 囟陷（儿科）《冯氏锦囊秘录》
  11. 囟《经络全书》
  12. 囟陷、囟填第三十三问《婴童百问》
  13. 囟《慈幼新书》
  14. 囟肿（儿科）《冯氏锦囊秘录》
  15. 馨气证《古今医统大全》
  16. 信苗《医宗金鉴》
  17. 薪加香薷饮【方剂大全】
  18. 信苗《幼科种痘心法要旨》
  19. 新制阴阳攻积丸【方剂大全】
  20. 信石【中药大全】
  21. 新制消结汤【方剂大全】
  22. 信巫不信医论《目经大成》
  23. 新制橘皮竹茹汤【方剂大全】
  24. 信息成瘾【疾病症状】
  25. 新针手穴《手穴手纹诊治》
  26. 焮麻【中药大全】
  27. 新月状溶骨性缺损【疾病症状】
  28. 星附膏【方剂大全】
  29. 新药引进程序管理《医院药学》
  30. 星迹步态【疾病症状】
  1. 囟门先兆——囟门相学《中医疾病预测》
  2. 囟门骨伤《伤科补要》
  3. 囟门肿陷论《小儿卫生总微论方》
  4. 囟门《中医词典》
  5. 囟填《中医名词词典》
  6. 囟开不合《中医词典》
  7. 囟填《中医词典》
  8. 囟会《针灸学》
  9. 囟填《医学纲目》
  10. 囟会《中医词典》
  11. 囟填《幼幼新书》
  12. 囟骨《医宗金鉴》
  13. 囟填《证治准绳·幼科》
  14. 囟骨《正骨心法要旨》
  15. 囟填《寿世保元》
  16. 囟骨《中医词典》
  17. 囟填《幼科心法要诀》
  18. 囟风伤寒《幼幼新书》
  19. 囟填候《诸病源候论》
  20. 囟风伤寒《中医词典》
  21. 囟填陷《中医词典》
  22. 囟顶《中医词典》
  23. 囟陷《中医名词词典》
  24. 囟不合《幼幼新书》
  25. 囟陷《中医词典》
  26. 囟（囟门）《中医名词词典》
  27. 囟陷《幼幼新书》
  28. 囟（xìn信）《中医词典》
  29. 囟陷《证治准绳·幼科》
  30. 囟《慈幼新书》
  31. 囟陷《寿世保元》


目先兆——目相学_《中医疾病预测》_中医诊治_【岐黄之术】

第十七章　目先兆——目相学

第十七章　目先兆——目相学

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睛不仅是心灵的窗户，而且是人体内脏的外镜。医学之父，希波革拉底氏曾说：“眼睛如何？身体也如何”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　囟门先兆——囟门相学
  • 当前页：第十七章　目先兆——目相学
  • 下一页：第一节　目先兆的理论基础
<<< 返回本书目录
  1. 目先兆——目相学《中医疾病预测》
  2. 目眩《普济方·针灸》
  3. 目为至宝论《审视瑶函》
  4. 目眩《针灸资生经》
  5. 目为物所伤《证治准绳·类方》
  6. 目眩【中药主治】
  7. 目为物所伤《张氏医通》
  8. 目眩【方剂主治】
  9. 目妄见《张氏医通》
  10. 目眩耳聋《伤寒心法要诀》
  11. 目痛门《辨证录》
  12. 目眩耳聋《医宗金鉴》
  13. 目痛（目瞑）《针灸资生经》
  14. 目眩头倾《针灸素难要旨》
  15. 目痛【中药主治】
  16. 目血《目经大成》
  17. 目痛【疾病症状】
  18. 目血灌瞳仁《圣济总录》
  19. 目痛《重订灵兰要览》
  20. 目疡《目经大成》
  21. 目痛《证治准绳·类方》
  22. 目疡《审视瑶函》
  23. 目痛《针灸素难要旨》
  24. 目痒《目经大成》
  25. 目痛《张氏医通》
  26. 目痒《审视瑶函》
  27. 目痛《审视瑶函》
  28. 目痒《张氏医通》
  29. 目痛《普济方·针灸》
  30. 目痒《证治准绳·类方》
  1. 目先兆——目相学《中医疾病预测》
  2. 目先兆的临床意义《中医疾病预测》
  3. 目弦（眼弦，目纲）《中医名词词典》
  4. 目先兆的理论基础《中医疾病预测》
  5. 目斜视上《证治准绳·疡医》
  6. 目下肿《中医词典》
  7. 目眩《中医词典》
  8. 目下有卧蚕《中医名词词典》
  9. 目眩《普济方·针灸》
  10. 目下网《中医词典》
  11. 目眩《针灸资生经》
  12. 目下纲《中医词典》
  13. 目眩《伤寒指掌》
  14. 目系《中医词典》
  15. 目眩耳聋《医宗金鉴》
  16. 目系《中医名词词典》
  17. 目眩耳聋《医学摘粹》
  18. 目息肉淫肤《中医词典》
  19. 目眩耳聋《伤寒心法要诀》
  20. 目为至宝论《审视瑶函》
  21. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  22. 目为物所伤《证治准绳·类方》
  23. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  24. 目为物所伤《张氏医通》
  25. 目眩候《诸病源候论》
  26. 目妄见《张氏医通》
  27. 目眩口苦《医述》
  28. 目妄见《中医词典》
  29. 目眩口苦《医学心悟》
  30. 目外眦《中医词典》
  31. 目眩头倾《针灸素难要旨》


目先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　目先兆的理论基础

第一节　目先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

目是人体的视觉器官，是人体重要的信息站。目虽为人体的一个小部分，却与整体五脏 六腑有着千丝万缕的联系……

目是五脏 六腑的缩影，因此五脏 六腑的疾病皆可反映于目。如《灵枢·五癃津液别》说：“五脏 六腑……目为之候。”其中目与肝的关系最为密切，如《素问·阴阳应象大论》说：“肝主目”，《金匮真言论》曰：“肝，开窍于目。”《灵枢·脉度》曰：“肝气通于目，肝和则目能辨五色矣”。及《素问·五脏生成》曰：“肝受血而能视”等皆说明目与肝至为关连。目除与肝的关系密切外，还与心相关，《内经》不但提出目为肝窍，也提出目为心窍。如《素问·解精微论》曰：“心者，五脏之专精也，目者其窍也。”“志与心精共奏于目也。”因眼之所以能视，除受心血滋养之外，还受心神的支配，故《灵枢·大惑论》曰：“目者，心使也”皆可说明目与心的关系。

此外，眼与脾、肺、肾也同样相关，目赖脏腑之精血供养，如《灵枢·大惑论》曰：“五脏 六腑之精气，皆上注于目而为之精。”“目者，五藏六腑之精也。营卫魂魄之所常营也，神气之所生也。”《灵枢·五癃津液别》也说：“故五脏 六腑之津液尽上渗于目。”其中，脾为后天之本，脾运健旺目得所养，目始有神，如脾气失运，后天源竭，目失所滋则视物不明。肺主气，肺气充旺，脏腑精气上注于目而眼目精明，如肺气不足，精气不能上灌则视物昏暗，故《灵枢·决气》说：“气脱者，目不明。”肾藏精，肾生髓，肾精充足则目光敏锐，肾精亏虚，目失滋养则视物昏暗，故《灵枢·海论》说：“髓海不足……目无所见”。

一、眼与六腑的关系

《灵枢·五癃津液别》曰：“五脏 六腑，目为之候。”脾、胃、大肠、小肠、三焦、膀胱为人体转味出入的器官，目赖之以养，并且与人体脏腑休戚相关。脏病可以及腑，腑病可以及脏，因此目异常不可不究六腑。

据《灵枢·大惑论》说：“五藏六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。”说明眼通五脏、气贯五轮，眼和五脏 六腑密切相通。

二、眼与经络的关系

眼与经络联系最多最广，胜过其他五官九窍。正如《灵枢·邪气脏腑病形篇》所曰：“十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为睛。”又如《灵枢·口问》曰：“目者，宗脉之所聚也。”皆说明眼目与经络直接关联，并以此和脏腑相沟通。和眼目关系密切的经络有：集中于眼或眼附近的经络有大肠经、心经、三焦经以及任脉、阴阳蹻脉及阳维脉。起于眼部的经络有胃经、膀胱经和胆经。途经眼部的经络有心经、肝经。止于眼部的经络有大肠经、三焦经、小肠经。其他还有许多经筋和络脉、经别都与眼有关。总之，十二经脉中有八条经脉，奇经八脉中有四条经脉，其循行皆与眼目有关，尤其心、肝二经与眼直接联系，可见眼与经络的关系是十分密切的。如《素问·五脏生成篇》曰：“诸脉者，皆属于目。”此外，《内经》还曰：“目者，心使也。”（大惑论篇）以及目为阴阳之会（“目者，阴阳合传而精明也”《灵枢·大惑论》）皆足以说明。

人体是一个整体，脏腑经络的病理与目密切相关。如黑睛属肝，因此肝病易致黑睛病变；两眦属心，故心神过耗，心火上炎皆可主两眦异常；白睛属肺，故肺气不利或肺受外邪均易导致目疾患；目轮属肾，肾精不能上承或肾气虚弱时都能使视力改变。反之，眼目是脏腑之外镜，因此目最能反映脏腑之虚实。实践中，根据五轮配属五脏的关系，通过“以目测脏”，即透过目而尽早了解全身疾患的信息，具有十分重要的意义。

脏腑失调、气血不利，首先使远端的经络受累，目络属孙络，孙络是最早的疾病信息载体，初病最先入络。脏腑有病不一定在全身显露，却能最先反映于眼络，故在眼部可以最早获得疾病的早期信息，于无证中求有证，这就是目先兆的理论基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七章　目先兆——目相学
  • 当前页：第一节　目先兆的理论基础
  • 下一页：第二节　目先兆的临床意义
<<< 返回本书目录
  1. 目为至宝论《审视瑶函》
  2. 目先兆——目相学《中医疾病预测》
  3. 目为物所伤《证治准绳·类方》
  4. 目眩《普济方·针灸》
  5. 目为物所伤《张氏医通》
  6. 目眩《针灸资生经》
  7. 目妄见《张氏医通》
  8. 目眩【中药主治】
  9. 目痛门《辨证录》
  10. 目眩【方剂主治】
  11. 目痛（目瞑）《针灸资生经》
  12. 目眩耳聋《伤寒心法要诀》
  13. 目痛【中药主治】
  14. 目眩耳聋《医宗金鉴》
  15. 目痛【疾病症状】
  16. 目眩头倾《针灸素难要旨》
  17. 目痛《重订灵兰要览》
  18. 目血《目经大成》
  19. 目痛《证治准绳·类方》
  20. 目血灌瞳仁《圣济总录》
  21. 目痛《针灸素难要旨》
  22. 目疡《目经大成》
  23. 目痛《张氏医通》
  24. 目疡《审视瑶函》
  25. 目痛《审视瑶函》
  26. 目痒《目经大成》
  27. 目痛《普济方·针灸》
  28. 目痒《审视瑶函》
  29. 目痛《目经大成》
  30. 目痒《张氏医通》
  1. 目先兆的理论基础《中医疾病预测》
  2. 目下肿《中医词典》
  3. 目先兆的临床意义《中医疾病预测》
  4. 目下有卧蚕《中医名词词典》
  5. 目先兆——目相学《中医疾病预测》
  6. 目下网《中医词典》
  7. 目弦（眼弦，目纲）《中医名词词典》
  8. 目下纲《中医词典》
  9. 目斜视上《证治准绳·疡医》
  10. 目系《中医词典》
  11. 目眩《中医词典》
  12. 目系《中医名词词典》
  13. 目眩《普济方·针灸》
  14. 目息肉淫肤《中医词典》
  15. 目眩《针灸资生经》
  16. 目为至宝论《审视瑶函》
  17. 目眩《伤寒指掌》
  18. 目为物所伤《证治准绳·类方》
  19. 目眩耳聋《医宗金鉴》
  20. 目为物所伤《张氏医通》
  21. 目眩耳聋《医学摘粹》
  22. 目妄见《张氏医通》
  23. 目眩耳聋《伤寒心法要诀》
  24. 目妄见《中医词典》
  25. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  26. 目外眦《中医词典》
  27. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  28. 目痛如裂《医法圆通》
  29. 目眩候《诸病源候论》
  30. 目痛门（十四则）《辨证录》
  31. 目眩口苦《医述》


目先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　目先兆的临床意义

第二节　目先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、目神的预报意义

心藏神，心为目之府，故神通于心，外应于目，目是传神的器官，也是神病的外现。有正常的神，方有正常的视，神乱则视惑。《内经》曰：“目者，心使也”（《灵枢·大惑》），“志与心精共凑于目”（《素问·解精微论》）皆强调了目与神的关系。目为神的“荧光屏”，目能最早反映神的状况。中医强调：“得神者昌，失神者亡。”故察目是判断心神存亡的关键。大凡目光迥迥，顾盼流星，黑白分明谓之有神。而目直视深、目暗睛迷，甚至瞳神散大者谓之失神。如《素问·脉要精微论》说：“头倾视深、精神将夺矣。”视深即言两目深陷无光，是脏气败竭的征兆，目光散乱又是神散的标志。目神不仅可以察脏腑精气的盛衰，还可预兆精神疾患的变化。如神采飞扬，目视逼人为狂证先兆，而神色暗淡、目光呆滞又为癫证的预报，目光忧郁则为郁证的前讯。可见目实为神之外镜。

二、目对肝病的预报意义

目为肝窍，是为肝之外候。足厥阴肝经“连目系”，“肝气通于目”，故肝病极易反映于目。如《望诊尊经》曰：“目大者，肝大。目小者，肝小。目深者，肝坚。目露者，肝脆。目高者，肝高。目下者，肝下。目偏倾者，肝偏倾。目端正者，肝端正。”《审视瑶函》说：“目睛属肝”都说明了目候肝的特殊意义。

肝主升发疏泄，目位高巅之上，惟肝气充旺，阳气上升，目始能受煦而视。因此，《内经》曰：“气脱者，目不明。”强调了目视与肝气升发的关系，临床上，虚脱患者，首先出现目视不明的症状。李东垣说：“清气不升，九窍为之不利”。

目视的减退意味着肝气的亏虚和早衰的来临，如《灵枢·天年》说：“五十岁，肝气始衰，……目始不明。”眼的周围网缀着许多经筋，支配着眼睑的开合和眼珠的转动，肝主筋为罢极之本，因此眼睑的开合失司或眼珠的转动失灵，皆可反映肝的病变。又“肝受血而能视”故视力减弱是肝血虚的征兆。以上说明目是预报肝疾和早衰的重要器官。

三、目先兆对肾病的预报意义

目虽为肝窍，但木为水生，肝肾同源，肾主津液，上润目珠，故肾与目同样有着滋煦的关系。如肾藏精，精生髓，脑为髓海，髓亏则目不明，故《内经》曰：“髓海不足则脑转耳鸣，目无所见。”（《灵枢·海论》）肾主水，瞳仁属肾，肾又通胆窍，肾胆同源，故肾胆正常瞳神始明。临床上，如肾亏胆汁不足则瞳仁失濡而每患视物昏渺之疾。目疾中，诸如视网膜、晶状体、玻璃体、视神经、色素膜、青光眼等都无不与肾、胆有关。如眼底色素病变同样是肾病变的反映，故《素问·五脏生成》篇说：“心之合脉也，其荣色也，其主肾也”。

瞳水属肾主阴，肾水不足易致瞳神不圆，胆火炽旺引起神水不清，瞳神散大提示青光眼视神经萎缩等，皆与肾胆有关。因此，瞳神的异常可以反映肾的阴阳状况，是肾疾患的预报器。又目下暗斑是肾虚有瘀的标志，目下微肿又为肾虚水肿之征，尿毒症患者每有视力模糊等，皆说明目对肾的预报意义。

四、目对诸疾的预报意义

目对全身许多疾病都有先兆意义。如《素问·评热论》记载的：“诸有水气者，微肿先见于目下也。”《灵枢·癫狂》曰：“癫疾始生，先不乐，头重痛，视举目赤。”《素问·平人气象论》曰：“目黄者曰黄疸”皆可说明。《金匮要略》论目达40余篇，是继《内经》之后目诊的又一发展，张仲景通过目睛的形、色、神进行辨证，尤详于目的早期诊断意义，如：“目圆者，痉，不治”。

目对疾病的预报极广，如眼圈发暗常为失眠、失精家和有瘀的信号。此外，肝郁、脾功能不良（尤为小儿）亦常常出现眼圈明显发暗，而目下瘀斑则又为妇科疾病（包括子宫、附件、卵巢）之征兆。

眼几乎与全身疾病都有关。如眼结膜充血是麻疹、狂犬病早期的重要征兆，肝炎、肝癌、肝硬化的视力下降，动脉硬化尤其是脑动脉硬化、肾炎、糖尿病、高血压、妊娠中毒症的眼底血管改变，脑卒中的瞳孔变化，白血病的视野改变，耳源性眩晕的眼球震颤，癌肿转移的视力改变等等都表明眼可以预报全身许多疾病。此外，眼睑反复炎症是糖尿病的早期信号，眼球突出是甲状腺肿的征兆，眼与口、肛的慢性溃疡要警惕白塞氏病，眼皮下垂是重症肌无力的征兆等，都表明眼与全身性疾病的联系之广，影响之深，眼对全身性疾病确有着广泛的预报作用。

五、目的凶兆意义

《灵枢·四时气篇》曰：“视其目色，以知病之存亡。”临床上，目内陷、目黑和目暴盲皆为三大凶兆。目内陷、甚而露精为脏精竭，《内经》早有记载：“目内陷者死”（《素问·三部九候论》）目黑为肾竭，目暴盲为气脱，故皆为预后不良。此外，目睛直视，如《伤寒论》大承气汤证，为阳明邪热灼伤津液，津不上承，目系失濡之凶兆，而瞳子高、双目上视又为风症、惊风、痉病的不良征兆。

此外，目尤能反映经气的竭绝，如戴眼为足太阳气绝的兆候。故《素问·三部九候论》说：“瞳子高者，太阳不足，戴眼者太阳已绝，此决死生之要，不可不察也。”此外，两目直视为少阳终之兆，如《素问·诊要经终》说：“少阳终者，耳聋百节皆纵，目睘绝系，绝系一日半死”。

又“目为心之使”，故能外应心之危候，“心为五脏 六腑之大主，主动则五脏 六腑皆摇。”君主一动、百官皆摇。心主神，故目光最能反映心神的异常，因此视目光有神、无神常为心神存亡的标志。临床上瞳仁神光自散、目不识人常为神亡命欲竭之凶象，故《素问·玉机真藏论》曰：“目眶陷、真藏见、目不见人，立死”。

目在预报五脏绝证方面也很有意义，如前贤认为，中风、鼻鼾目瞑者，肺绝。直视摇头、汗出者，心绝。目合、厥不知人，爪甲青者，肝绝。狂言目反，直视、遗尿，肾绝。目陷睑收，或眼睑暴垂者，脾绝。若直视不转睛，则五脏俱绝矣。说明目在预报五脏凶证中确有突出价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　目先兆的理论基础
  • 当前页：第二节　目先兆的临床意义
  • 下一页：第三节　五轮八廓先兆
<<< 返回本书目录
  1. 目为至宝论《审视瑶函》
  2. 目先兆——目相学《中医疾病预测》
  3. 目为物所伤《证治准绳·类方》
  4. 目眩《普济方·针灸》
  5. 目为物所伤《张氏医通》
  6. 目眩《针灸资生经》
  7. 目妄见《张氏医通》
  8. 目眩【中药主治】
  9. 目痛门《辨证录》
  10. 目眩【方剂主治】
  11. 目痛（目瞑）《针灸资生经》
  12. 目眩耳聋《伤寒心法要诀》
  13. 目痛【中药主治】
  14. 目眩耳聋《医宗金鉴》
  15. 目痛【疾病症状】
  16. 目眩头倾《针灸素难要旨》
  17. 目痛《重订灵兰要览》
  18. 目血《目经大成》
  19. 目痛《证治准绳·类方》
  20. 目血灌瞳仁《圣济总录》
  21. 目痛《针灸素难要旨》
  22. 目疡《目经大成》
  23. 目痛《张氏医通》
  24. 目疡《审视瑶函》
  25. 目痛《审视瑶函》
  26. 目痒《目经大成》
  27. 目痛《普济方·针灸》
  28. 目痒《审视瑶函》
  29. 目痛《目经大成》
  30. 目痒《张氏医通》
  1. 目先兆的临床意义《中医疾病预测》
  2. 目先兆的理论基础《中医疾病预测》
  3. 目先兆——目相学《中医疾病预测》
  4. 目下肿《中医词典》
  5. 目弦（眼弦，目纲）《中医名词词典》
  6. 目下有卧蚕《中医名词词典》
  7. 目斜视上《证治准绳·疡医》
  8. 目下网《中医词典》
  9. 目眩《中医词典》
  10. 目下纲《中医词典》
  11. 目眩《普济方·针灸》
  12. 目系《中医词典》
  13. 目眩《针灸资生经》
  14. 目系《中医名词词典》
  15. 目眩《伤寒指掌》
  16. 目息肉淫肤《中医词典》
  17. 目眩耳聋《医宗金鉴》
  18. 目为至宝论《审视瑶函》
  19. 目眩耳聋《医学摘粹》
  20. 目为物所伤《证治准绳·类方》
  21. 目眩耳聋《伤寒心法要诀》
  22. 目为物所伤《张氏医通》
  23. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  24. 目妄见《张氏医通》
  25. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  26. 目妄见《中医词典》
  27. 目眩候《诸病源候论》
  28. 目外眦《中医词典》
  29. 目眩口苦《医述》
  30. 目痛如裂《医法圆通》
  31. 目眩口苦《医学心悟》


五轮八廓先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　五轮八廓先兆

第三节　五轮八廓先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮八廓是一种眼睛与内脏定位的学说，所谓“脏有病，轮必见应”。应用“脏轮相应”原理，可以较早地窥得内脏病变的信息……

一、五轮八廓先兆的理论基础

五轮八廓源于《内经》目与气血筋骨关系的论述。包括五轮及八廓两个内容。

五轮学说是以眼及五脏相配应的理论，建立在五行学说的基础上。五轮即所谓“脏轮相应”，源于《内经》“五脏 六腑之精气，皆上注于目而为之精，精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。”（《灵枢·大惑论》）以后经我国著名古代眼科专书——《秘传眼科龙木论》加以定名，又经《银海精微》及《审视瑶函》等著名眼科大全加以论述，并发展为五轮学说而沿袭至今。

以现代解剖学的观点来看，风轮相当于角膜，血轮指眼内外眦部的球结膜血管，肉轮为上下眼睑，气轮系球结膜、巩膜和眼球筋膜，水轮系瞳神，即瞳孔包括瞳孔后面的组织如房水、葡萄膜、晶状体、玻璃体、视网膜及视神经等。著名眼科专著《秘传眼科龙木论》还对五轮赋以歌括，如：眼中赤翳血轮心，黑睛属肾水轮深，白睛属肺气轮应，肝应风轮位亦沉，总管肉轮脾脏应，瞳人属胆为准海。言轮者，是比喻眼球运动如轮转，故称五轮。

眼疾总共七十二般内障，二十三候外障，四十九候病状，由于外之五轮与内之五脏相应，故五脏病理能反映于五轮。因此，应用五轮理论能尽早发现内脏疾病，尤其对外障眼病的早期诊断价值更大。

《审视瑶函》亦曰：“夫目之有轮，各应乎脏，脏有所病，必现于轮……肝有病则发于风轮，心有病则发于血轮，肾有病则发于水轮，脾有病则发于肉轮。”皆说明脏为轮之本，轮脏相应是五轮学说的精髓，也是眼五轮先兆的理论基础。

八廓学说，是将眼分为八个部位分别与脏腑相配应的学说，始出于《葆光道人眼科龙木集》，对辨证论治有一定意义。《审视瑶函》将其发展，《银海精微》以八卦命名，如：乾廓、坎廓、艮廓、震廓、巽廓、离廓、坤廓，兑廓。《世医得效方》则定为天廓、水廓、山廓、雷廓、风廓、火廓、地廓、泽廓。历代眼科名著对八廓定位也都有所不同。

八廓主要分属于六腑及心包、命门，即：小廓、风廓、天廓、地廓、火廓、雷廓、泽廓、山廓，并与八卦相配。其中，水廓为瞳人属坎卦，配属膀胱，又名津液廓。风廓为黑珠，属巽卦，配属胆，又名养化廓。天廓为白珠属乾卦，配属大肠，又名传导廓。地廓为上下眼胞，属坤卦，配属胃，又名水谷廓。火廓为内眦，属离卦，配属小肠，又名抱阳廓。雷廓为内眦，属震卦，配属命门，又名关泉廓。泽廓为外眦，属兑卦，配属三焦，又名清净廓。山廓为外眦，属艮卦，配属包络，又名会阴廓。

以上八廓配六腑为八廓先兆定位奠定了基础。

二、五轮八廓先兆的临床意义

五轮八廓学说是一种眼科与内脏的定位学说。然而这种定位并非绝对，事实上每一内脏皆可以作用于每一局部组织，亦即每一轮皆可反映诸脏病理，轮脏定位不过是相对而言。通过相应的配属关系，可以从反应部位上较早地发现疾病，早期诊断疾病，这就是眼目五轮八廓对疾病的预报意义。

轮之与脏无非标本关系，脏有病、轮必见应，轮有病脏亦必有变化，因此通过轮脏所属关系，可以从眼较早窥得内脏病变。如水轮能尽早预报肾的疾患，根据风轮能预测肝的变化，这样在眼这个荧光屏上便可对人体的疾病进行预审。

此外，五轮学说配合生克理论对疾病的早期发现有一定意义，如《眼科阐微》辨五轮病源用药论说：“两眼角红丝穿入白珠如线者，乃心火克肺金也……白珠红赤灌入黑睛，乃肺金克肝木也……黑珠凸出胀痛，两眼胞红肿难开，乃肝木克脾土也……两胞肿、黑珠下陷难开，是脾土克肾水也”即是。

八廓在疾病的定位上更加具体地既包括五脏亦括赅六腑在内，补充了五轮之不足。五轮八廓学说互补互用，使疾病的早期发现范围得到了扩大。故《审视瑶函》曰：“八廓之经络乃验病之要领”“验廓之病与轮不同，轮以通部形色为证，而廓惟以轮上血脉丝络为凭。”辨别方法：“或粗细连断，或乱直赤紫，起于何部，侵犯何部以辨何脏之受病。”即言辨八廓以观八廓丝络为要。

以上说明五轮八廓理论在预报全身疾病方面具有特定意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　目先兆的临床意义
  • 当前页：第三节　五轮八廓先兆
  • 下一页：第四节　虹膜先兆
<<< 返回本书目录
  1. 五轮八廓大略《银海指南》
  2. 五轮八廓总论《银海精微》
  3. 五轮《目经大成》
  4. 五轮不可忽论《审视瑶函》
  5. 五乱之刺《类经》
  6. 五轮定位形图《目经大成》
  7. 五乱刺《针灸素难要旨》
  8. 五轮定位之图《审视瑶函》
  9. 五乱《内经评文》
  10. 五轮歌《秘传眼科龙木论》
  11. 五乱《灵枢悬解》
  12. 五轮歌《秘传眼科龙木论》
  13. 五乱《黄帝内经·灵枢》
  14. 五轮歌括《审视瑶函》
  15. 五癃津液别篇《医旨绪余》
  16. 五轮解《银海指南》
  17. 五癃津液别《内经评文》
  18. 五轮所属部位歌《眼科心法要诀》
  19. 五癃津液别《类经》
  20. 五轮所属部位歌《医宗金鉴》
  21. 五癃津液别《黄帝内经·灵枢》
  22. 五轮所属论《审视瑶函》
  23. 五聋《圣济总录》
  24. 五轮图式《银海精微》
  25. 五龙丸《外科传薪集》
  26. 五轮之图《银海精微》
  27. 五龙散【方剂大全】
  28. 五轮主属形图《目经大成》
  29. 五龙散《外科传薪集》
  30. 五轮主五脏病歌《眼科心法要诀》
  1. 五轮八廓先兆《中医疾病预测》
  2. 五轮八廓大略《银海指南》
  3. 五轮八廓总论《银海精微》
  4. 五轮《目经大成》
  5. 五轮辨证《中医眼科学》
  6. 五轮《中医词典》
  7. 五轮不可忽论《审视瑶函》
  8. 五轮《中医名词词典》
  9. 五轮定位形图（图缺）《目经大成》
  10. 五乱之刺《类经》
  11. 五轮定位之图《审视瑶函》
  12. 五乱刺《针灸素难要旨》
  13. 五轮歌《秘传眼科龙木论》
  14. 五乱《内经评文》
  15. 五轮歌《秘传眼科龙木论》
  16. 五乱《中医词典》
  17. 五轮歌括《审视瑶函》
  18. 五乱《灵枢悬解》
  19. 五轮解《银海指南》
  20. 五乱《黄帝内经·灵枢》
  21. 五轮所属《明目至宝》
  22. 五癃津液别篇《医旨绪余》
  23. 五轮所属部位歌《眼科心法要诀》
  24. 五癃津液别《内经评文》
  25. 五轮所属部位歌《医宗金鉴》
  26. 五癃津液别《类经》
  27. 五轮所属论《审视瑶函》
  28. 五癃津液别《黄帝内经·灵枢》
  29. 五轮图式《银海精微》
  30. 五癃《中医词典》
  31. 五轮学说《中医眼科学》


虹膜先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　虹膜先兆

第四节　虹膜先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

虹膜是人体脏腑的袖珍全息图。人们惊奇地发现在这个小小的器官上，竟设有人体数以百计的器官投影，而且病理信息常在临床证候出现前几天，几月、甚至几年就已出现了……

一、虹膜先兆的理论基础

虹膜在五轮八廓中属于风轮，瞳神属于水轮，虹膜与瞳神合称黑睛，是人体眼睛中的眼睛，虹膜与瞳神的诊断合称为“虹膜诊断学。”希波革拉底说过：“有什么样的眼睛，就有什么样的身体”。十九世纪末Ｉｇｍｏｃｅ＿Ｖｏｎ＿Ｐｅｃｚｌｙ发表了《眼睛诊断学研究引证》，将虹膜上与人体相对应的关系划分为30多个区域，这些区域皆为组织器官在虹膜上的投射部位，证实了希氏的说法，以后德国人Ｇａｓｔｏｎ＿Ｖｅｒｄｉｅｒ又把30多个区域发展成160个对应点，并发现两半侧躯体在虹膜投躯区有着奇妙的对应关系，简直是奇妙的缩影。“Ｖｅｇａ氏虹膜分区表”使虹膜诊断学更加完备。目前，美国、西欧、澳大利亚等国家亦颇盛行，美国Ｊｅｎｓｅｎ大夫的虹膜定位方法，验证了三百多例门诊及住院病人，准确性较高。

借助虹膜检查镜（其放大能力达30～40倍），对病人眼球虹膜的颜色、斑点及纤维形状，进行观察，眼球虹膜是人体血管最丰富、最敏感的部位之一。

虹膜为葡萄膜的最前部，其舒缩作用调节着瞳孔的大小。从而起到控制光线的作用。由于虹膜由脉络血管组成，虹膜是微细血管宗聚之处，是微循环的缩影，并且虹膜有丰富的神经纤维和中枢神经相通，因此虹膜能较早反映器质性病变，故虹膜可称为全身的报警器。虹膜属肝，瞳神属肾、膀胱、胆，因此虹膜诊断尤能预报上述疾病。

据报道，虹膜证候，常在临床证候产生之前几个月，有的甚至几年之前就出现了，一般约15天可反映到虹膜上，更证实了初病入络的论点。中枢神经系统通过它的网状结构，不断向虹膜纤维传递它所获得的来自机体各部位的“信息”，虹膜就象一个信息接收站和反映区，不断地接收、反映身体各个器官，通过各种神经系统传导的信息。如虹膜诊断示意图肺部位置相对应的虹膜上出现深色虹膜纤维，是慢性支气管炎的证候；与肝胆相对应的虹膜上出现小斑点，表明病人患慢性肝炎；与肾相对应的位置出现浅色纤维，表明肾脏已感染发炎；与心脏相对应的位置出现印痕，是心脏疾病的征候；与胸膜相对应的位置出现印痕，是患胸膜炎的迹象；与肠道相对应的位置出现三角形的深色纤维，表明病人患结肠炎。。

二、虹膜先兆的临床意义

虹膜是血管膜的最前部，是一圆形薄膜。由于虹膜有全身的投射部位，因此从虹膜可以迅速获得全身疾病的信息，具有重要的先兆意义。

杨文辉氏报道，虹膜上的缺损较浅，颜色呈浅黑色，表现病程短，症状轻。若虹膜上缺损较深，颜色呈深黑色，表示病程长，症状重。身体某个部位的疾病，可以反射在虹膜上出现变化，大部分属于器质性病变。如虹膜出现黑点为心血管病的警报，出现黑线为肾、肾上腺及肺部疾病的征兆，出现缺损为脑供血不足的反映，出现苍白为泌尿系统疾病的信号。出现窝孔为贫血的前讯，出现白环预示动脉硬化等。他们观察了350例病人后认为：虹膜诊断法对泌尿系疾病、痔疮、咽炎等病的诊断符合率较高，而对肝胆道疾病的诊断符合率较低，可供参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　五轮八廓先兆
  • 当前页：第四节　虹膜先兆
  • 下一页：第五节　瞳神先兆
<<< 返回本书目录
  1. 虹膜色素痣【疾病大全】
  2. 虹膜新生血管【疾病大全】
  3. 虹膜缺损【疾病症状】
  4. 虹膜新生血管与纤维血管膜【疾病症状】
  5. 虹膜缺损【疾病症状】
  6. 虹膜异色【疾病症状】
  7. 虹膜蓝色【疾病症状】
  8. 虹视【疾病症状】
  9. 虹膜睫状体炎【疾病大全】
  10. 洪《脉确》
  11. 虹膜睫状体炎《百病自测》
  12. 洪（阳）《濒湖脉学》
  13. 虹膜节段性萎缩【疾病症状】
  14. 洪宝丹《仙传外科集验方》
  15. 虹膜角膜内皮综合征【疾病大全】
  16. 洪宝丹【方剂大全】
  17. 虹膜黑色素瘤【疾病大全】
  18. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  19. 虹膜根部离断【疾病症状】
  20. 洪丞相方用蜞针法《外科精要》
  21. 虹膜发炎【疾病症状】
  22. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  23. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  24. 洪大登痉病《程杏轩医案》
  25. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  26. 洪伏二脉《圆运动的古中医学》
  27. 荭草花【中药大全】
  28. 洪广文少君损过脾胃《程杏轩医案》
  29. 荭草根【中药大全】
  30. 洪荔原翁挟虚伤寒《程杏轩医案》
  1. 虹膜先兆《中医疾病预测》
  2. 虹膜睫状体炎《百病自测》
  3. 洪《脉确》
  4. 虹膜睫状体挫伤《眼科学》
  5. 洪《痰火点雪》
  6. 荭草《本草图经》
  7. 洪《三指禅》
  8. 荭草《名医别录》
  9. 洪（阳）《濒湖脉学》
  10. 荭草《新修本草》
  11. 洪宝丹《正体类要》
  12. 荭草《本草经集注》
  13. 洪宝丹《仙传外科集验方》
  14. 荭草《千金翼方》
  15. 洪宝丹《救伤秘旨》
  16. 荭草《本草纲目》
  17. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  18. 荭（音红）草《证类本草》
  19. 洪丞相方用蜞针法《外科精要》
  20. 宏纲陈氏补泻针法《金针秘传》
  21. 洪丞相蜞针法《外科证治全书》
  22. 红紫辨寒热歌《推拿抉微》
  23. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  24. 红紫辨寒热歌《幼幼集成》
  25. 洪达珏《中医词典》
  26. 红紫辨寒热歌《圆运动的古中医学》
  27. 洪大登痉病《程杏轩医案》
  28. 红肿涩烂沿眼《中医词典》
  29. 洪伏二脉《圆运动的古中医学》
  30. 红中焦黑舌《中医词典》
  31. 洪广文少君损过脾胃《程杏轩医案》


瞳神先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　瞳神先兆

第五节　瞳神先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神为眼睛中之眼睛，瞳神虽为水轮，内应于肾，然却与五脏无不紧相维系。瞳神内藏神光，尤主候胆肾，又为人体阴阳水火的反光镜，故视神光之异常，可知内体水火的衰旺。此外，瞳孔更能预兆心胆之危象……

一、瞳神先兆的理论基础

瞳神又名金井，包括瞳孔及其后眼组织，所谓神光则为瞳神之用，指视力而言。《内经》称瞳神为“精明”，如《素问·脉要精微论》言：“精明者，所以视万物，别白黑，审短长”。神光原于命门，通于胆，发于肾。故神光与肝肾的关系最大。如《灵枢·天年》曰：“五十岁，肝气始衰，肝叶始薄，胆汁始灭，目始不明”。瞳子为水轮属肾，《审视瑶函》：“黑人神光属肾水，兼属肝木”，“神水者，由三焦而发源，先天真一之气所化”突出了肾阴滋函瞳神的重要意义。因此，傅仁宇氏在神光自现症中用补水宁神汤，以大生地为主要滋肾水，肾水足。水上升，心火自宁。《证治准绳·神水将枯》亦曰：“目疾神水将枯者死”。傅仁宇氏还认为瞳神与命火也至关密切。其在《审视瑶函·目为至宝论篇》中曰：“火在目为神光，火衰则有昏瞑之患。”又强调了瞳神与肾阳、命火相关的一面。总括之，神光与肾阴阳水火的关系都极为密切。

此外，瞳仁与胆的关系也很密切，据五轮理论，瞳神为水轮，内应于肾，然肝肾同源，肝胆相表里，故瞳神与胆也有一定关系。目为肝窍，胆气通于肝，故胆与目也甚为悠关，尤与瞳神关系最大，胆汁枯则目不明。故《灵枢·天年》曰：“五十岁……胆汁始灭，目始不明”即是。实践中以胆汁作为明目佐药，道理即在于此。如《审视瑶函·目为至宝论》说到：“膏中一点黑莹，乃是肾胆所聚之精华，惟此一点烛照鉴视，空阔无穷者，是由瞳神，此水轮也，其妙有三。”又曰：“胆汁、肾气、心神也。”强调了瞳神与肾、胆、心的关系。说明瞳神反映肾、胆、心疾患是有其物质基础的。

二、瞳神先兆的临床意义

瞳神对肾、胆、心疾患有重要的预报意义。神光是瞳神之用，神光反映着心、胆、肾气的盛衰。如有神光为神采奕奕，顾盼灵活，视物清晰，象征心、胆、肾气的充盛，而无神光为目光暗淡，眼神呆滞，视物昏昧，预兆心、胆、肾气的衰减。此外，瞳孔的大小和颜色变化对心、胆、肾疾病也有着重要的先兆意义。

瞳孔的变化对心脑疾患尤有凶兆意义。芝加哥大学的依克哈德·海斯博士认为：“从解剖学观点来看，眼睛是大脑的延伸”。瞳孔的放大和缩小，不是只凭光线强弱，而是受大脑中枢的支配。因此，透过瞳孔的变化可以观察大脑的异常。瞳神对中风尤有举足轻重的预报意义。因目为肝窍，肾主瞳神，肝肾同源，而中风为肝风内动，因此望瞳神具有十分重要的意义。有人报道，临床上瞳仁不等大（一侧缩小或散大）为气机逆乱阴阳失调重证，若双侧皆缩小是中风闭证的征兆，双侧皆散大又为中风脱症的标志。瞳仁由小变大，为病情由闭转脱之兆，举凡瞳仁散大，病必见凶，多有瞬息之变，总之瞳仁的变化是闭证、脱证的重要征兆。此外，如在瞳仁变化的同时还伴有目光晦暗，眼球呆滞和视物涣散则为失神之兆，预后更为不佳。

临床上，久病瞳孔散大为肾竭将亡之兆，暴病多为中风之险，散大不收又为濒死之讯，瞳神缩小如针尖大为中毒之兆，瞳孔不圆、双侧不等大又为颅脑肿瘤的信号，颅脑脊患中如瞳孔对光反射迟顿为危笃凶兆。

瞳神紧小可为梅毒、糖尿病、结核、麻疯的预报，眼前有闪光出现可为视网膜剥离的先兆，睛黑视渺为有瘀血之证，瞳孔散大为贫血、眩晕之兆，瞳孔左右振颤为神经衰弱，瞳孔开缩急速为神经过敏。此外，从瞳孔的颜色还可以报病，如瞳孔变白（晶状体混浊）为糖尿病、手足抽搐症、老年性白内障的征兆，瞳孔变黑，为视网膜母细胞瘤（恶性肿瘤）、玻璃体脓疡的征兆，瞳孔变红为眼外伤、眼底出血的讯号。瞳孔变青为青光眼（眼压过高）等。

日·渡边正氏认为眼球内斜者可为中风前兆，眼球外斜则是生癌信号，眼球左眼外斜提示有糖尿之可能。

综上所述，瞳神为眼睛中的眼睛，对全身疾病的预报具有特殊的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　虹膜先兆
  • 当前页：第五节　瞳神先兆
  • 下一页：第六节　白睛先兆
<<< 返回本书目录
  1. 瞳神歪斜不正《证治准绳·杂病》
  2. 瞳神欹侧《目经大成》
  3. 瞳神缩小歌《医宗金鉴》
  4. 瞳神欹侧《张氏医通》
  5. 瞳神缩小歌《眼科心法要诀》
  6. 瞳子《经络全书》
  7. 瞳神缩小《目经大成》
  8. 瞳子高【疾病症状】
  9. 瞳神散大歌《医宗金鉴》
  10. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  11. 瞳神散大歌《眼科心法要诀》
  12. 瞳子髎穴【头部正面穴位】
  13. 瞳神散大《证治准绳·类方》
  14. 瞳子散大《证治准绳·杂病》
  15. 瞳神散大《张氏医通》
  16. 瞳子散大篇《外经微言》
  17. 瞳神散大《目经大成》
  18. 统计表《医学统计学》
  19. 瞳神论《银海指南》
  20. 统计表《预防医学》
  21. 瞳神紧小《中医眼科学》
  22. 统计表和统计图《预防医学》
  23. 瞳神紧小《证治准绳·类方》
  24. 统计表与统计图《医学统计学》
  25. 瞳神紧小《张氏医通》
  26. 统计工作的基本步骤《预防医学》
  27. 瞳神疾病《中医眼科学》
  28. 统计图《医学统计学》
  29. 瞳神反背《张氏医通》
  30. 统计图《预防医学》
  1. 瞳神先兆《中医疾病预测》
  2. 瞳神细小《中医词典》
  3. 瞳神欹侧《中医词典》
  4. 瞳神歪斜不正《证治准绳·杂病》
  5. 瞳神欹侧《张氏医通》
  6. 瞳神缩小歌《医宗金鉴》
  7. 瞳神欹侧《目经大成》
  8. 瞳神缩小歌《眼科心法要诀》
  9. 瞳子《经络全书》
  10. 瞳神缩小《目经大成》
  11. 瞳子《中医词典》
  12. 瞳神缩小《中医词典》
  13. 瞳子高《中医名词词典》
  14. 瞳神缩小《中医名词词典》
  15. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  16. 瞳神散大歌《医宗金鉴》
  17. 瞳子髎《中医词典》
  18. 瞳神散大歌《眼科心法要诀》
  19. 瞳子髎《针灸学》
  20. 瞳神散大《目经大成》
  21. 瞳子髎（一名太阳，一名前关）《针灸大成》
  22. 瞳神散大《证治准绳·类方》
  23. 瞳子散大《中医词典》
  24. 瞳神散大《张氏医通》
  25. 瞳子散大《证治准绳·杂病》
  26. 瞳神散大《中医词典》
  27. 瞳子散大篇《外经微言》
  28. 瞳神缺陷《中医词典》
  29. 统计表《医学统计学》
  30. 瞳神偏射《中医词典》
  31. 统计表《预防医学》


白睛先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　白睛先兆

第六节　白睛先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

白睛血络为微型血络，与内体息息相通。根据初病入络的原理，从白睛血络可以较早获得病理信息，尤其白睛血络的裸露优势更为预测内脏疾病的有利因素……

一、白睛先兆的理论基础

白睛指巩膜，白睛诊指诊眼内血络，主要是白睛上的络膜，即巩膜微血管，肝藏血，心主脉，脉通于心，络网于目，故《内经》曰：“诸血者皆属于心”“肝受血而能视”《素问·五藏生成篇》），故眼络脉与肝、心的关系最为密切，络脉含于白睛，白睛为气轮属肺，因此与肺也息息相通。

又白睛先兆属血络先兆，白睛血络为微型血络，是疾病最初侵入的部位之一，故白睛能较早地反映肺、肝、心疾病的早期信息。

二、白睛先兆的临床意义

通过诊眼内血络可以及早发现内体疾病迹象。白睛络脉诊分为络形及络色诊两个内容，络形方面指血管收缩或弯曲，怒张为动脉硬化之兆，而络色紫暗，络管迂曲或有出血瘀斑即为瘀血之征。络色苍白提示肺气虚，白睛色黄为黄疸，白睛色青为肝病，白睛色黑为肾竭乃大凶之兆。

民间流传的白睛辨伤法，即在白睛上辨识浮起的青紫或红色的筋脉以及筋脉末端的瘀血点，即所谓报伤点，根据报伤点的大小、色泽、位置而测定伤的部位及程度。如报伤点小如针头，呈淡黑、深黑、或褐色，在瞳人水平线以上的伤在胸胁，以下的伤在背部，在左眼的伤在左侧，在右眼则伤在右侧。此处，白睛蓝点或蓝斑也为蛔虫的报标点，如王氏报道，白睛黑点多指眼球黑球左、右上方的白眼睛区有近似圆形的一个或数个直径为1～3毫米大小的黑色斑点。而白睛突凸、状如鱼脬、气轮努胀又为肺气不利之证。

近来，巩膜痔征诊断内痔已被人们所重视，如林氏报道，观察的50名内痔患者巩膜痔征均阳性，部位在巩膜的外下方，约在眼球圆形5～6点之间处，球结合膜与巩膜间的毛细血管呈粗大、明显充血、曲张，有一条毛细血管为一个痔核。其末端有分支的为有两个痔核，毛细血管细小不曲张的为小痔核。粗大、明显曲张有力的为大痔核，痔征出现于左眼的为肛门左侧有内痔，反之则在右侧，如两侧都有则左右均有。

近来还注意到巩膜可以作为癌的预报。如有报道眼球上半部结膜下层呈“一”字形的静脉显露为阳性，肝癌阳性率达47％，食管癌阳性率为35％，肠癌阳性率为30％，胃癌阳性率为28％。眼球上半部结膜表层血管的异常走向，健康人呈人字形走向，如出现横行血管，使血管走向呈Ｖ形属阳性，肠癌阳性率为69％，胃癌阳性率为58％，食管癌阳性率为57％，肝癌阳性率为45％。

上述说明，白睛络脉是早期发现人体疾病的一个重要区域，在临床实践中具有一定意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　瞳神先兆
  • 当前页：第六节　白睛先兆
  • 下一页：第十八章　人中先兆——人中相学
<<< 返回本书目录
  1. 白睛青蓝《中医眼科学》
  2. 白睛溢血《中医眼科学》
  3. 白睛疾病《中医眼科学》
  4. 白睛溢血【疾病大全】
  5. 白睛黄赤《银海精微》
  6. 白睛肿胀《圣济总录》
  7. 白睛黑色症《眼科阐微》
  8. 白粳米饭《保健药膳》
  9. 白荆花丸【方剂大全】
  10. 白颈蚯蚓《本草易读》
  11. 白茎鸦葱【中药大全】
  12. 白颈蚯蚓《证类本草》
  13. 白金丸【方剂大全】
  14. 白敬宇眼药【方剂大全】
  15. 白金汤【方剂大全】
  16. 白九股牛【中药大全】
  17. 白金散【方剂大全】
  18. 白酒《药征续编》
  19. 白金果榄【中药大全】
  20. 白酒《长沙药解》
  21. 白金古榄【中药大全】
  22. 白酒草【中药大全】
  23. 白金膏【方剂大全】
  24. 白酒煎【方剂大全】
  25. 白金丹【方剂大全】
  26. 白酒药曲【方剂大全】
  27. 白芥子丸【方剂大全】
  28. 白菊花根【中药大全】
  29. 白芥子散【方剂大全】
  30. 白菊花酒【方剂大全】
  1. 白睛先兆《中医疾病预测》
  2. 白睛青蓝《中医眼科学》
  3. 白睛溢血《中医词典》
  4. 白睛青蓝《中医词典》
  5. 白睛溢血《中医眼科学》
  6. 白睛凝脂《中医词典》
  7. 白睛溢血（胭脂障）《中医名词词典》
  8. 白睛乱脉证《中医词典》
  9. 白睛肿胀《圣济总录》
  10. 白睛疾病《中医眼科学》
  11. 白粳米饭《保健药膳》
  12. 白睛黄赤《银海精微》
  13. 白颈蚯蚓《千金翼方》
  14. 白睛黑色症《眼科阐微》
  15. 白颈蚯蚓《本草经集注》
  16. 白睛浮壅《中医词典》
  17. 白颈蚯蚓《新修本草》
  18. 白睛飞血《中医词典》
  19. 白颈蚯蚓《本草衍义》
  20. 白睛抱红《中医词典》
  21. 白颈蚯蚓《本草备要》
  22. 白睛（白眼、气轮）《中医名词词典》
  23. 白颈蚯蚓《本草蒙筌》
  24. 白睛《中医词典》
  25. 白颈蚯蚓《本草易读》
  26. 白筋《中医词典》
  27. 白颈蚯蚓《冯氏锦囊秘录》
  28. 白金丸《医方论》
  29. 白颈蚯蚓《证类本草》
  30. 白金丸《外科全生集》
  31. 白颈蚯蚓《本草从新》


人中先兆——人中相学_《中医疾病预测》_中医诊治_【岐黄之术】

第十八章　人中先兆——人中相学

第十八章　人中先兆——人中相学

  • 上一页
  • 目录
  • 相关
  • 下一页

人中是反映男女泌尿系及生殖系统的外镜。然而，绝非只此，人中还有着更为深远的意义——预兆人体生命的功能……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　白睛先兆
  • 当前页：第十八章　人中先兆——人中相学
  • 下一页：第一节　人中先兆的理论基础
<<< 返回本书目录
  1. 人中先兆——人中相学《中医疾病预测》
  2. 人中穴【头部正面穴位】
  3. 人中黄丸【方剂大全】
  4. 人中圆凸【疾病症状】
  5. 人中黄【中药大全】
  6. 壬辰岁图《圣济总录》
  7. 人中黄《本草纲目》图文版
  8. 壬申岁图《圣济总录》
  9. 人中黄《药笼小品》
  10. 壬午岁图《圣济总录》
  11. 人中黄《本草从新》
  12. 壬戌岁图《圣济总录》
  13. 人中白丸【方剂大全】
  14. 壬寅岁图《圣济总录》
  15. 人中白散【方剂大全】
  16. 壬子岁图《圣济总录》
  17. 人中白【中药大全】
  18. 壬字白凤膏《增订十药神书》
  19. 人中白《药笼小品》
  20. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  21. 人中白《本草易读》
  22. 仁道类《古今医统大全》
  23. 人中白《本草从新》
  24. 仁青常觉【方剂大全】
  25. 人中《经络全书》
  26. 仁青芒觉【方剂大全】
  27. 人指甲【中药大全】
  28. 仁寿丸【方剂大全】
  29. 人之四海《类经》
  30. 仁熟散【方剂大全】
  1. 人中先兆——人中相学《中医疾病预测》
  2. 人中先兆的临床意义《中医疾病预测》
  3. 人中肿大秘方《华佗神方》
  4. 人中先兆的理论基础《中医疾病预测》
  5. 人髭《证类本草》
  6. 人中生疔《奇效简便良方》
  7. 人作为传染源《预防医学》
  8. 人中黄《药性切用》
  9. 壬《中医词典》
  10. 人中黄《外科全生集》
  11. 壬辰岁图《圣济总录》
  12. 人中黄《本草撮要》
  13. 壬日 丁与壬合《普济方·针灸》
  14. 人中黄《本草害利》
  15. 壬申岁图《圣济总录》
  16. 人中黄《本草分经》
  17. 壬午岁图《圣济总录》
  18. 人中黄《本草分经》
  19. 壬戌岁图《圣济总录》
  20. 人中黄《本草便读》
  21. 壬寅岁图《圣济总录》
  22. 人中黄《中药学》
  23. 壬子岁图《圣济总录》
  24. 人中黄《本草从新》
  25. 壬字白凤膏《增订十药神书》
  26. 人中黄《本经逢原》
  27. 壬字号方《医学心悟》
  28. 人中黄《本草求真》
  29. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  30. 人中黄《本草备要》
  31. 仁道类《古今医统大全》


人中先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　人中先兆的理论基础

第一节　人中先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

人中一词，首见于《内经》，如《灵枢·经脉》曰：“大肠手阳明之脉……还出挟口，交人中，左之右，右之左，上挟鼻孔。”人中位于面部鼻与唇之间的正中凹沟，在望诊中主候膀胱、子处。如《灵枢·五色》曰：“面王（鼻）以下者，膀胱、子处也。”即提示人中主候男女泌尿系及生殖系统状况，而事实上人中有着更深远的作用，是候人体生命功能的重要处所，因此临床上人中常有复苏之效。

人中部位是经络交错、经气贯注的要地，如手阳明大肠经“交人中”，足阳明胃经也行人中部位。如“还出挟口、环唇”，是厥阴肝经“环唇内”，冲任二脉循行也与人中相近，而督脉经气则直接贯人中，因此人中为人体经气汇聚之地，脏腑经络的疾病可以反映于人中，督脉为阳经之海，其气与肾通，故人中尤可反映阳气的存亡和肾气的盛衰。概括之，人中是反映肾、命门、阳气的重要部位。因此具有预报肾、命门、阳气先兆的特定意义，（据袁怀珍）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八章　人中先兆——人中相学
  • 当前页：第一节　人中先兆的理论基础
  • 下一页：第二节　人中先兆的临床意义
<<< 返回本书目录
  1. 人中黄丸【方剂大全】
  2. 人中先兆——人中相学《中医疾病预测》
  3. 人中黄【中药大全】
  4. 人中穴【头部正面穴位】
  5. 人中黄《本草纲目》图文版
  6. 人中圆凸【疾病症状】
  7. 人中黄《药笼小品》
  8. 壬辰岁图《圣济总录》
  9. 人中黄《本草从新》
  10. 壬申岁图《圣济总录》
  11. 人中白丸【方剂大全】
  12. 壬午岁图《圣济总录》
  13. 人中白散【方剂大全】
  14. 壬戌岁图《圣济总录》
  15. 人中白【中药大全】
  16. 壬寅岁图《圣济总录》
  17. 人中白《药笼小品》
  18. 壬子岁图《圣济总录》
  19. 人中白《本草易读》
  20. 壬字白凤膏《增订十药神书》
  21. 人中白《本草从新》
  22. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  23. 人中《经络全书》
  24. 仁道类《古今医统大全》
  25. 人指甲【中药大全】
  26. 仁青常觉【方剂大全】
  27. 人之四海《类经》
  28. 仁青芒觉【方剂大全】
  29. 人爪甲《本草易读》
  30. 仁寿丸【方剂大全】
  1. 人中先兆的理论基础《中医疾病预测》
  2. 人中生疔《奇效简便良方》
  3. 人中先兆的临床意义《中医疾病预测》
  4. 人中黄《药性切用》
  5. 人中先兆——人中相学《中医疾病预测》
  6. 人中黄《外科全生集》
  7. 人中肿大秘方《华佗神方》
  8. 人中黄《本草撮要》
  9. 人髭《证类本草》
  10. 人中黄《本草害利》
  11. 人作为传染源《预防医学》
  12. 人中黄《本草分经》
  13. 壬《中医词典》
  14. 人中黄《本草分经》
  15. 壬辰岁图《圣济总录》
  16. 人中黄《本草便读》
  17. 壬日 丁与壬合《普济方·针灸》
  18. 人中黄《中药学》
  19. 壬申岁图《圣济总录》
  20. 人中黄《本草从新》
  21. 壬午岁图《圣济总录》
  22. 人中黄《本经逢原》
  23. 壬戌岁图《圣济总录》
  24. 人中黄《本草求真》
  25. 壬寅岁图《圣济总录》
  26. 人中黄《本草备要》
  27. 壬子岁图《圣济总录》
  28. 人中黄《药笼小品》
  29. 壬字白凤膏《增订十药神书》
  30. 人中黄《本草纲目》
  31. 壬字号方《医学心悟》


人中先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　人中先兆的临床意义

第二节　人中先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、人中反映生机的盛衰存亡

人中反映肾气、命火的盛衰状况，因此对生机的盛衰存亡有着重要的预测意义。据临床观察，人中宽直、色泽明润、沟道红活者，预兆肾气盛、命火旺、阳气足。反之，人中窄短、色泽枯滞、沟道发黯者，预示肾气亏乏，命火偏衰，阳气不足。因此人中可以反映寿夭，如人中明润、红活者寿，而人中枯憔发暗，又为衰老的征象。人中色黑，或有黑斑黑块者，往往预兆肾阳虚，提示肾上腺皮质功能不足或脑垂体功能不足的阿狄森氏病、西蒙氏病，席汉氏病等肾虚疾患。临床上人中色黯者，常有畏寒、肢冷、溺清、宫寒不孕、阳痿、性欲减退等肾阳虚命火不足证候。

人中色黑为命火大衰，肾气欲竭之凶兆，预后不良。古代文献也有认为人中白者不治，人中黑者死的记载，临床上肾衰患者人中发黑，生殖系统及泌尿系统癌症者人中色滞有瘀斑，久病危证，人中汗出如油又为大虚之兆。《中藏经》曰：“面青，人中反者，三日死。”说明人中可预测死生。

以上说明，人中确为先天精气、命门原气之所候。据临床观察，此处确能显现肾气精微之盛衰，反映命火生机的存亡，年青人的人中部位明润而光泽无杂色，年老或肾虚病人则暗淡不华，肾气衰亏，尤其命火衰败者，更能出现黑色枯夭，命门欲竭者，人中先黑。说明人中对肾、命门、阳气的盛衰有着特殊的意义，因此能显现肾气精微之盛衰、预报命火生机的存亡。

二、人中对子处、膀胱（生殖、泌尿系统）的预报意义

《灵枢·五色》曰：“面王以下者，膀胱子处也。”“男子色在于面王，为小腹痛，下为卵痛，其圜直为茎痛，高为本，下为首，狐疝阴之属，女子在于面王，为膀胱子处之病。”即指出了人中与生殖泌尿系统的特殊关系。根据人中的形态、色泽可以判断生殖泌尿系统的正常或异常。正常，人中位居鼻准与唇的中央直线上，形态端直，深浅适中，上端稍窄，气色红活明润，提示女性子宫、卵巢、外生殖器发育良好，男性睾丸、外生殖器发育正常。临床上天癸气竭冲任不足的病人，子处部位往往出现黑褐色，或有片状黑斑，笔者观察肾虚不孕妇人，此处色泽偏晦滞和枯夭，或见色素沉着，孕妇却又显得特别光泽明润，表明气血旺盛、母子安康，故子处部位色泽的变化，可作为早孕的诊断参考。如孕妇子处隐黄则胎漏下血即为子死腹中，因而观察子处部位的色泽对妇科是很有意义的。在男科也有同样意义，如阳痿、男性不育病人子处色泽不正，房劳过度、失精者则人中部位发暗等均有一定价值。

人中的形态一般为先天而定，不易改变，大致有如下几种：

1．人中短浅　人中短浅、旷平色淡者，一般提示小子宫，或睾丸先天发育不良，宫颈短或阴茎短小。据临床观察，此种人性欲较低，多有不育症，女性可有月经初潮迟，经量少，男性可有阳痿 遗精，精液检查，精子活动度往往低于50％，精子计数亦偏少。据报道，人中长度短于中指同身寸0．5厘米以上的，男性可出现阳痿 遗精不育症，精液检查死精子占70％。

2．人中狭长　人中狭长沟深色黯者，往往提示子宫颈狭长，男性可见包皮过紧或过长，女性多出现痛经。据报道，人中长度大于中指同身寸者常见子宫下垂，沟深者常为子宫后位，浅者多为前倾，宽阔者为子宫肌瘤。

3．倒梨型人中　为上宽下窄型，多提示子宫后倒。

4．双人中　提示内有双子宫，甚至双阴道。

5．人中隆起　多预示子宫内有肿瘤、息肉等。

6．人中起疹　多为宫颈糜烂、附件炎，男性则可见前列腺炎、精索炎等。

7．人中有瘀斑　每提示子宫内膜结核，附睾结核，精索静脉曲张等症。

8．人中不正　人中向左倾斜者，提示子宫偏左，人中向右倾斜者，提示子宫偏右。

9．人中有凹陷　据报道提示骨盆异常或骨盆狭窄易发生难产。

10．交叉型人中　为多种异型人中复合出现，提示其表现与上述同。

据秦氏观察70例原发不孕和100例经产妇人之人中沟和子宫发育情况，证实二者之间确有联系，归纳为五种人中形态。即端直型、梨状型、平坦型、横凹型、狭窄型，并发现70例原发不孕病人中，端直型和梨状型人中沟仅10例，占14．29％，而平坦型、横凹型和狭窄型者达60例，占85．71％。对照组100例经产妇中端直型、梨状型人中沟97例，占97％，经统计学处理Ｐ＜0．001，有非常显著的差异，说明原发不孕症与人中沟的类型有非常密切的关系。

三、人中对脾胃疾病的预报意义

足阳明胃经及手阳明大肠经皆“交人中”及“挟口、环唇”，胃与脾相表里，因此人中下应膀胱子处，内象脾胃大肠。故人中亦能及早反映脾胃疾病。如《内经》记载：“足太阴气绝则脉不荣肌肉……舌萎、人中满，人中满则唇反，唇反者，肉先死，甲笃乙死”（《灵枢·经脉》）。《脉经》也曰：“病人鼻下平者，胃病也。”后世医家也注意到了人中对脾胃疾病的预报意义，如朱丹溪说：“下痢，脐下忽大痛，人中黑色者死。”等都说明了人中对脾胃的反映有一定的特异性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　人中先兆的理论基础
  • 当前页：第二节　人中先兆的临床意义
  • 下一页：第十九章　耳先兆——耳相学
<<< 返回本书目录
  1. 人中黄丸【方剂大全】
  2. 人中先兆——人中相学《中医疾病预测》
  3. 人中黄【中药大全】
  4. 人中穴【头部正面穴位】
  5. 人中黄《本草纲目》图文版
  6. 人中圆凸【疾病症状】
  7. 人中黄《药笼小品》
  8. 壬辰岁图《圣济总录》
  9. 人中黄《本草从新》
  10. 壬申岁图《圣济总录》
  11. 人中白丸【方剂大全】
  12. 壬午岁图《圣济总录》
  13. 人中白散【方剂大全】
  14. 壬戌岁图《圣济总录》
  15. 人中白【中药大全】
  16. 壬寅岁图《圣济总录》
  17. 人中白《药笼小品》
  18. 壬子岁图《圣济总录》
  19. 人中白《本草易读》
  20. 壬字白凤膏《增订十药神书》
  21. 人中白《本草从新》
  22. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  23. 人中《经络全书》
  24. 仁道类《古今医统大全》
  25. 人指甲【中药大全】
  26. 仁青常觉【方剂大全】
  27. 人之四海《类经》
  28. 仁青芒觉【方剂大全】
  29. 人爪甲《本草易读》
  30. 仁寿丸【方剂大全】
  1. 人中先兆的临床意义《中医疾病预测》
  2. 人中先兆的理论基础《中医疾病预测》
  3. 人中先兆——人中相学《中医疾病预测》
  4. 人中生疔《奇效简便良方》
  5. 人中肿大秘方《华佗神方》
  6. 人中黄《药性切用》
  7. 人髭《证类本草》
  8. 人中黄《外科全生集》
  9. 人作为传染源《预防医学》
  10. 人中黄《本草撮要》
  11. 壬《中医词典》
  12. 人中黄《本草害利》
  13. 壬辰岁图《圣济总录》
  14. 人中黄《本草分经》
  15. 壬日 丁与壬合《普济方·针灸》
  16. 人中黄《本草分经》
  17. 壬申岁图《圣济总录》
  18. 人中黄《本草便读》
  19. 壬午岁图《圣济总录》
  20. 人中黄《中药学》
  21. 壬戌岁图《圣济总录》
  22. 人中黄《本草从新》
  23. 壬寅岁图《圣济总录》
  24. 人中黄《本经逢原》
  25. 壬子岁图《圣济总录》
  26. 人中黄《本草求真》
  27. 壬字白凤膏《增订十药神书》
  28. 人中黄《本草备要》
  29. 壬字号方《医学心悟》
  30. 人中黄《药笼小品》
  31. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》


耳先兆——耳相学_《中医疾病预测》_中医诊治_【岐黄之术】

第十九章　耳先兆——耳相学

第十九章　耳先兆——耳相学

  • 上一页
  • 目录
  • 相关
  • 下一页

耳是人体重要的信息窗口。耳虽为人体的一个小部分，仅占人体总面积的百分之一而已，然却有着对全身内脏预报的全息作用……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　人中先兆的临床意义
  • 当前页：第十九章　耳先兆——耳相学
  • 下一页：第一节　耳先兆的理论基础
<<< 返回本书目录
  1. 耳先兆——耳相学《中医疾病预测》
  2. 耳虚鸣《圣济总录》
  3. 耳下石疽门主论《疡医大全》
  4. 耳穴辅助诊断方法《中医刺灸》
  5. 耳下区的韧实肿块【疾病症状】
  6. 耳穴减肥《减肥新法与技巧》
  7. 耳蜗性耳聋【疾病症状】
  8. 耳蕈、耳痔门主论《疡医大全》
  9. 耳纹看法一见吉凶皆知《丹台玉案》
  10. 耳炎散【方剂大全】
  11. 耳围凹陷【疾病症状】
  12. 耳痒《证治准绳·类方》
  13. 耳外伤《中西医结合耳鼻喉科》
  14. 耳痒【疾病症状】
  15. 耳痛痧《痧胀玉衡》
  16. 耳痒门主论《疡医大全》
  17. 耳痛门主论《疡医大全》
  18. 耳叶排草【中药大全】
  19. 耳痛门（附耳聋七则）《辨证录》
  20. 耳溢液【疾病症状】
  21. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  22. 耳硬化症《中西医结合耳鼻喉科》
  23. 耳痛【疾病症状】
  24. 耳硬化症【疾病症状】
  25. 耳痛《证治准绳·杂病》
  26. 耳痈《幼科铁镜》
  27. 耳痛《证治准绳·类方》
  28. 耳痈门主论《疡医大全》
  29. 耳痛《针灸资生经》
  30. 耳与脏腑经络的关系《中医刺灸》
  1. 耳先兆——耳相学《中医疾病预测》
  2. 耳先兆的临床意义《中医疾病预测》
  3. 耳箫声《中医词典》
  4. 耳先兆的理论基础《中医疾病预测》
  5. 耳虚鸣《圣济总录》
  6. 耳下石疽门主论《疡医大全》
  7. 耳眩《中医词典》
  8. 耳下生疮《奇效简便良方》
  9. 耳碹疮《中医词典》
  10. 耳蜗的生物现象《生理学》
  11. 耳穴《中医词典》
  12. 耳蜗的结构要点《生理学》
  13. 耳穴的分布《减肥新法与技巧》
  14. 耳蜗的感音换能作用《生理学》
  15. 耳穴辅助诊断方法《中医刺灸》
  16. 耳纹看法一见吉凶皆知《丹台玉案》
  17. 耳穴减肥《减肥新法与技巧》
  18. 耳妄闻《中医词典》
  19. 耳穴模型《中医词典》
  20. 耳痛痧《痧胀玉衡》
  21. 耳穴探测器《中医词典》
  22. 耳痛秘方《华佗神方》
  23. 耳蕈《中医词典》
  24. 耳痛门主论《疡医大全》
  25. 耳蕈、耳痔门主论《疡医大全》
  26. 耳痛门主方《疡医大全》
  27. 耳痒《中医词典》
  28. 耳痛门（附耳聋七则）《辨证录》
  29. 耳痒《医述》
  30. 耳痛出水《奇效简便良方》
  31. 耳痒《证治准绳·类方》


耳先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　耳先兆的理论基础

第一节　耳先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

耳是人体重要的信息接受站，前人称为“采听官”，耳是人体信息的窗口，也是人体脏腑重要的外相。耳为人体宗脉之所聚，故《灵枢·口问》篇说：“耳者，宗脉之所聚也。”脏腑经络的病理尤可反映于耳，通过耳可以较早预报内体疾患，因此耳是人体体表外窍中的重要荧光屏，通过耳相可以窥测内脏的疾患。耳部是人体信息输出、入最强，最集中的地方之一，人体各脏器、各部位于耳部皆有集中反映点，故耳具有重要的先兆意义。

耳与人体脏腑经络皆相关联，耳尤与肾、心最为密切。

耳与肾关系：耳为肾所主，肾开窍于耳，《素问·阴阳应象大论》曰：“肾主耳”，“肾在窍为耳”《灵枢·脉度》说：“肾气通于耳”。此外，《难经》、《中藏经》也认为耳为肾之外候，如《难经·四十难》曰：“耳者，肾之候”。三十七难说：“肾气通于耳”。《中藏经》曰：“肾者，精神之舍，性命之根，外通于耳”（论肾脏虚实寒热生死逆顺脉证之法第三十）足见耳与肾的特殊关系。

耳与心关系：《素问·金匮真言论》曰：“心开窍于耳，藏精于心。”关于心开窍于耳的意义，晋·《甲乙经》即有解释，认为心气本通于舌，五脏皆有窍，舌非窍，故心窍寄耳，原文曰：“心气通于舌，舌非窍也，其通于窍者，寄在于耳。”杨上善《太素》也持上述观点，并指出心开窍于耳是因“肾者水也，心者火也，水火相济，心气通耳，故以窍言之，即心以耳为窍。”今人实验观察证实手少阴心经的刺激感传可以上传耳廓，表明心耳之间确实以经络为媒介，两者存在着密切的联系。

其实，耳只应为肾窍，其言心窍者，无非为说明耳不独与肾攸关，而是和诸脏腑皆密切联系而已。首先，从经络来看，《灵枢·邪气脏腑病形篇》曰：“十二经脉，三百六十五络，其血气皆上于面而走空窍，其别气走于耳而为听。”说明经络与耳部的关系是十分密切的。其中，直接循环耳部的经络有：足阳明胃经“上耳前”，手太阳小肠经“……其支者……却入耳中。”足太阳膀胱经“其支者……从巅至耳上角。”手少阳三焦经“其支者，……上项，系耳后，直上出耳上角……其支者，从耳后入耳中，走出耳前。”因此，胃、膀胱、三焦、胆经、其经气皆直通于耳，其病候也皆反应于耳。如：手少阳三焦经“是动则病耳聋浑浑焞焞，嗌肿喉痹。是主所生病者……耳后肩臑肘臂外皆痛。”在十五络脉中，手太阴之络会于耳中，因此手太阴肺经与耳也有经络联系基础。经气间接影响耳的经络有六阴经别，借其阳经通路上达于耳，此外阴蹻、阳蹻，其经气也上通于耳，故《灵枢·口问》曰：“耳者，宗脉所聚也。”即是对耳与脏腑关系的总括。

以上说明了耳与五脏皆密切相关，耳为肾之窍，故耳为肾之外候。肾藏精，精充耳始能听，故《灵枢·脉度》曰：“肾气通于耳，耳和则能闻五音。”心主神，心神明始能审听。肝藏血，耳受血始能听。心主血，肺主气，心肺合司宗气，肺朝百脉，宗气上贯于耳，耳方能闻。如《灵枢·邪气脏腑病形篇》曰：“其别气走于耳而为听。”即可说明。脾胃为升降之中轴，脾胃升降失司，清阳之气上达贯耳，耳方能聪，因此耳不仅为肾窍、心窍，同样亦为肺窍、脾窍、肝窍。耳虽为人体的一个小部分，不过占人体总面积的百分之一而已，然却具有对全身脏器预报的全息作用，就是因为耳通过经络系统与内脏有着纵深联系的缘故。事实上，耳下确有丰富的血管神经，与脑及人体各部组织皆有着万缕千丝的联系，因此，耳是人体的一个重要气象预报站。

现代研究也证实了“肾”与耳的关系，如余氏综述了现代学者通过实验研究证实了肾与耳的关系。如对内耳有毒性的氨基甙类抗生素（如新霉素、卡那霉素、庆大霉素、硫酸霉素等）对肾脏亦有毒性作用，抑制肾功能的利尿剂（如利尿酸、速尿）同时可以致耳聋，用肾X光造影剂（如泛影葡胺纳），治疗突发性耳聋具有一定疗效，肾衰、肾透析、肾移植病人出现听力下降，先天性肾功能障碍，常伴先天性耳聋，用中医滋补肝肾法治疗耳聋与内耳眩晕症获得疗效等。

以上说明耳与人体脏腑经络皆有着不可分割的密切关系，脏腑有病也必然反映于耳，故耳先兆是有其物质基础的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章　耳先兆——耳相学
  • 当前页：第一节　耳先兆的理论基础
  • 下一页：第二节　耳先兆的临床意义
<<< 返回本书目录
  1. 耳下石疽门主论《疡医大全》
  2. 耳先兆——耳相学《中医疾病预测》
  3. 耳下区的韧实肿块【疾病症状】
  4. 耳虚鸣《圣济总录》
  5. 耳蜗性耳聋【疾病症状】
  6. 耳穴辅助诊断方法《中医刺灸》
  7. 耳纹看法一见吉凶皆知《丹台玉案》
  8. 耳穴减肥《减肥新法与技巧》
  9. 耳围凹陷【疾病症状】
  10. 耳蕈、耳痔门主论《疡医大全》
  11. 耳外伤《中西医结合耳鼻喉科》
  12. 耳炎散【方剂大全】
  13. 耳痛痧《痧胀玉衡》
  14. 耳痒《证治准绳·类方》
  15. 耳痛门主论《疡医大全》
  16. 耳痒【疾病症状】
  17. 耳痛门（附耳聋七则）《辨证录》
  18. 耳痒门主论《疡医大全》
  19. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  20. 耳叶排草【中药大全】
  21. 耳痛【疾病症状】
  22. 耳溢液【疾病症状】
  23. 耳痛《证治准绳·杂病》
  24. 耳硬化症《中西医结合耳鼻喉科》
  25. 耳痛《证治准绳·类方》
  26. 耳硬化症【疾病症状】
  27. 耳痛《针灸资生经》
  28. 耳痈《幼科铁镜》
  29. 耳痛《普济方·针灸》
  30. 耳痈门主论《疡医大全》
  1. 耳先兆的理论基础《中医疾病预测》
  2. 耳下石疽门主论《疡医大全》
  3. 耳先兆的临床意义《中医疾病预测》
  4. 耳下生疮《奇效简便良方》
  5. 耳先兆——耳相学《中医疾病预测》
  6. 耳蜗的生物现象《生理学》
  7. 耳箫声《中医词典》
  8. 耳蜗的结构要点《生理学》
  9. 耳虚鸣《圣济总录》
  10. 耳蜗的感音换能作用《生理学》
  11. 耳眩《中医词典》
  12. 耳纹看法一见吉凶皆知《丹台玉案》
  13. 耳碹疮《中医词典》
  14. 耳妄闻《中医词典》
  15. 耳穴《中医词典》
  16. 耳痛痧《痧胀玉衡》
  17. 耳穴的分布《减肥新法与技巧》
  18. 耳痛秘方《华佗神方》
  19. 耳穴辅助诊断方法《中医刺灸》
  20. 耳痛门主论《疡医大全》
  21. 耳穴减肥《减肥新法与技巧》
  22. 耳痛门主方《疡医大全》
  23. 耳穴模型《中医词典》
  24. 耳痛门（附耳聋七则）《辨证录》
  25. 耳穴探测器《中医词典》
  26. 耳痛出水《奇效简便良方》
  27. 耳蕈《中医词典》
  28. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  29. 耳蕈、耳痔门主论《疡医大全》
  30. 耳痛《奇效简便良方》
  31. 耳痒《中医词典》


耳先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　耳先兆的临床意义

第二节　耳先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、耳相对肾气及寿夭的预测

耳为肾窍，肾气通于耳，故耳又为肾之外候。肾为先天之本，受五脏 六腑之精而藏之，故寿夭生死取决于肾气的盛衰。因此，耳廓宽大厚实、泽润红活，耳垂肥厚下垂者寿，耳廓瘦小而薄、泽黣，耳垂小和不能下垂者夭。《灵枢·本藏》曰：“耳坚者肾坚，耳薄不坚者，肾脆。”贝润浦氏曾报道，他对80岁以上的长寿老人50名进行耳诊统计，发现长寿老人耳廓的特点是耳廓长和耳垂大。据测量，80岁以上老人，耳廓的长度皆在7厘米以上（一般人为5～8厘米），有的甚至达到8．5厘米，80以上老人耳垂长度都在1．8厘米以上（一般人为1～2．5厘米），有的竟达3．2厘米，有的老人甚至自觉60岁以后耳廓及耳垂有逐渐增长的趋势，足见耳廓与耳垂对寿夭有一定关系。

《灵枢经》还记述了耳的外形与气血盛衰的关系，如：《阴阳二十五人篇》曰：“血气盛则眉美以长，耳色美，血气皆少则耳焦恶色。”而气血盛衰的状况又直接影响着寿夭状况，说明耳相对寿夭有一定的预测价值。

耳的形状尤其反映着肾气的状况。如《望诊尊经》曰：“察耳之好恶，可知肾之强弱也。黑色，小理者肾小。粗理者肾大。耳高者肾高。耳后陷者，肾下。耳坚者，肾坚。耳薄不坚者，肾脆。”

此外，耳的温度变化往往是肾阴阳偏胜的先兆。如耳朵发凉畏寒，尤以耳根发凉者，是肾阳虚的标志。而耳廓发烫恶热，又是肾阴虚火旺的征兆。

《灵枢·决气》曰：“精脱者，耳聋”。说明耳的听力变化最能预报肾气的盛衰状况，《素问·生气通天篇》曰：“阳气者，烦劳则张，精绝……耳闭不可以听”，皆说明耳的听力最能提示肾精状况。

临床上，无论是先天或是后天导致的肾功能不全患者，几乎都有不同程度的听力减退。据曾兆麟氏报道，肾阴虚与肾阳虚病人的小便中，糖皮质激素的排出量发生改变，说明肾上腺皮质是中医肾功能的一个重要组成部分。现代医学发现肾脏和内耳中的一些细胞在生理形态结构、酶的含量及分布方面，都有相似的特征。肾脏与内耳中某些组织在功能和药物与疾病反应方面有共同特性，并有新的功能活动规律和调节机制。经实验发现肾上腺皮质分泌的醛固酮（ＡＤ）对内耳功能有促进作用。

此外，耳的色泽变化还标志着肾气的盛衰状况。如耳廓红活明亮为肾气充盛之貌，耳廓色黑而干是肾阴不足的征兆，而干黑焦枯又提示肾水亏极，耳廓萎缩发暗则是肾气绝的危象，耳廓苍白虚浮为肾阳不足之状，耳廓发青为内有寒象。耳廓的色泽变化还能反映肾上腺皮质激素水平。如耳廓色淡苍白、发凉或黑而质薄，多为肾上腺皮质激素低下之兆，常出现于肾阳虚患者（如阿狄森氏病）；如耳廓渐肥红油光、发热多提示肾上腺皮质激素水平升高，可出现于肾阴虚火炎（相当于柯兴氏综合征）。

上述通过耳的形状、色泽和温度与肾关系的论述，说明耳对肾有一定的预报意义。

二、耳对诸病的先兆意义

耳与五脏 六腑皆密切相关，耳能反映诸脏的疾患。故《灵枢·师传》曰：“肾者主卫外，使之远听，使耳好恶，以知其性。”心寄窍于耳，故耳聪耳鸣均能反映心血的状况，如耳闻不聪可为心血不足的预兆，耳鸣心烦又往往是心火上炎干扰耳窍之兆，耳鸣或暴聋又常常是肝阳上亢或肝胆痰火之征。故《素问·脏气法时论》曰：“肝病……气逆，则头痛耳聋不聪。”脾胃为清升浊降之枢纽，若脾胃升降失司，可致九窍不通。如《素问·通评虚实论》曰：“头痛耳鸣，九窍不利，肠胃之所生也。”《素问·玉机真脏论》曰：“脾……不及则令人九窍不通，名曰重强。”等皆指出九窍不利与脾胃密切相关。李东垣《脾胃论》也提出“脾胃虚则九窍不通”，临床上确有实践意义。又肺肾同司呼吸清浊的吐纳作用，当肺肾虚，肺肾吐纳失聪时，易导致清气下陷引起失聪，如《证治准绳·杂病·耳》说：“耳聋少气嗌干者为肺虚。又引《内经》藏气法时论曰肺虚则少气不能报息，耳聋嗌干也。”因此临床上听力减退还可为肺肾虚惫的标志。说明耳除与心肝肾相关外与脾肺的关系也很密切。

耳对全身各系统许多疾病都有不同程度的反映，是人体疾病的一个重要反映仪，近代对耳的观察引起了普遍注目，证实了耳对人体各系统疾病皆有普遍的预报意义。据报道耳廓在光照下所呈现的不同颜色及亮度可以提示内脏病灶区，对提示疾病的早期定位诊断颇具实践意义。由于脏腑经络病变可反映到相应的耳穴上，因此耳穴的早期诊断日愈被关注。如据叶、肖二氏报道，在耳部相应部位和肿瘤特异区处无变色、变形者，则为恶性肿瘤早期，在耳部相应部位处有片状白色和肿瘤特异区处有变形者，则为恶性肿瘤中期，在耳部相应部位有片状白色或暗灰色，和在肿瘤特异区处有一隆起结节或边缘不清压之疼痛的软骨，则为恶性肿瘤。其中贲门癌36例，其阳性率占86％以上。

目前应用耳廓穴位压痛点窥见内脏疾病正在不断被发现，如贝氏发现肝硬化患者不仅在相关穴位有压痛点反应，而且耳穴局部可有棕灰色或紫红色的色素改变，并可有斑状、条索状或丘疹样软骨隆起。

在肝胆系统方面，有人观察耳壳肝、胆、脾区有无软骨隆起或丘疹结节及色泽变化对肝胆疾病有较早诊断意义。据报道，有人对75例肝炎患者进行耳廓探查，发现肝区有压痛阳性者61例，而151例正常人中肝区压痛阳性者仅4例。

在脾胃方面，孟荣华氏报道，观察103例患者耳壳病变反映中，大致可以看出如下规律，凡慢性内脏疾患，如胃溃疡、萎缩性胃炎等，相应穴出现的反应多为棕色的点状或片状，棕灰色、白色的丘疹，如系胃、十二指肠溃疡引起上消化道出血或伴腹部压痛者，相应穴或有关脏腑穴多为点状、片状的充血、红晕。13例癌症患者中均有肝穴、脾穴及相应穴呈索状或隆起，有的界线不清……此外还发现肝、脾疾患皆可交叉反映，如胃、十二指肠疾患中，肝穴可出现阳性反映，肝病患者耳壳亦出现于胃穴反应。

在心肺方面，耳廓血管正常是隐而不显的，如冠心病、高血压、心肌炎、肺心病患者则耳廓血管可显露无余。具润浦氏通过观察认为耳折征的出现与心血管硬化程度有关。此外，耳廓的相应区有瘀点或瘀斑还能及早提示内有瘀血，至于耳轮甲错则已为瘀血晚期，提示预后不良。据观察，急性气管炎在耳部气管处有红色丘疹，而慢性气管炎则有白色丘疹。由于耳与脏腑生理、病理密切相关，因此近年通过耳穴针灸、埋藏、注射治病已屡见不鲜，如以耳穴治胆结石、肥胖症、糖尿病、骨质增生、关节炎、动脉硬化……皆可获愈。

在妇科方面，据李惠芳氏报道，耳穴染色法可以诊断早孕，其实验认为早孕子宫腔内产生较大的生理变化时，也能反映到相应的耳穴区上，采用耳穴染色法即可使相应耳穴显示出染色点。刘士佩氏观察33例健康未婚女青年耳廓子宫穴变化以判断经期，符合率高达80．8％。

耳廓反映疾病不仅在内科及妇科有效，小儿科也极为关注，根据小儿耳后络脉较成人显露，故据其色泽，分支可以观察内脏病，如小儿耳根发凉、耳背有红络常是麻疹先兆，耳后络脉变青可为痫证预报，乍青乍白主痛，耳后乱纹主凶等。

此外，耳又为肾之窍，肾主骨，故耳部除对肾有特殊诊断意义之外，对骨也有特殊意义。如《灵枢·卫气失常》说：“耳焦枯受尘垢，病在骨。”据报道有耳底部出现结节状隆起，发现骶骨恶性骨瘤的病例。

有学者通过系统的探测，500例中除一例未出现反应点外，一般均出现十几个到几十个反应点，最多的129个。因此，每个病人往往会出现多个反应点，而每个反应点也往往为多种疾病所共有。

从上述近代文献报道，可以说明耳对人体各脏腑疾病确有预报意义。

三、耳的凶兆意义

耳为肾之官，耳轮枯焦发黑为肾败，肾主藏精为五脏之根，故耳廓萎缩是五脏具竭的征兆。此外，耳聋、舌卷、唇青，预兆厥阴气绝，亦属难治。《中藏经》论耳部凶证曰：“黑色起于耳目，渐入于口者死，赤色见于耳目额者，五日死，肾绝耳干者，六日死。”记述了耳黑、耳干和耳赤的凶兆意义。《素问·诊要经终》亦曰：“少阳终者，耳聋百节皆纵……一日半死。”临床上耳廓过度肥满红亮者，又为中风先兆，下消耳焦为肾竭之象。日·柳谷素灵等观察到耳廓薄而干焦者多提示糖尿病、肾脏病、心脏病等预后不良，而出现缩小、震颤、灼热等也象征不良后果。总之，耳缩、耳黑和耳凉及暴聋四大症为不良凶兆，非肾竭则为精脱。

四、耳先兆对癌的预报意义

耳部相应区出现异常，包括色泽、形态和感觉的改变，常可提示内脏恶性肿瘤的存在，尤其对肝癌、胃癌、食道癌及肺癌有一定的预报意义。近代研究发现，内脏有肿瘤则耳壳相应穴位电阻降低，因此通过肿瘤探测仪可以发现肝癌、胃癌、肺癌。据报道有50％以上符合率。叶、肖二氏报道耳部早期诊断信息，经过试验发现耳部是输出信息最强、最集中的地方，在耳部相应部位有片状白色或暗灰色，和在肿瘤特异区处有一隆起结节，或边缘不清压之疼痛的软骨，则为恶性肿瘤。在耳部相应部位处有片状白色和肿瘤特异区处有变形者，则为恶性肿瘤中期，在耳部相应部位和肿瘤特异区处无变色、变形者，则为恶性肿瘤早期。

在肝癌方面，耳部相应部位有增生隆起及色泽变异是癌肿的早期先兆。如宋一同氏报道，观察54例肝癌患者耳廓肝区有结节隆起者32人，肝区呈菜花状或点片状暗灰色者22人。赵萌生氏报道肝癌患者在肝区可见梅花型凹陷、瘀点。何氏等报道，耳穴肝区增生隆起现象对原发性肝癌有很高的诊断价值，在49例肝癌患者中，35例耳穴有增生隆起现象，其中33例出现在耳穴肝区，占总数的67％。在29例肝硬化患者中，23例有耳穴增生隆起，其中17例表现在耳穴肝区，占总数的59％，说明肝脏疾患容易在耳穴肝区出现变化，耳穴肝区增生隆起现象，对肝肿瘤的初筛有一定的参考意义。

在胃、食管癌方面，有人观察到单侧相应耳穴区局部凹陷为阳性，胃癌阳性率为40％，肠癌阻性率为22％，食管癌阳性率为21％。另外，据王允惠氏报道，耳诊辅助诊断食管癌的敏感性为96％，特异性为64．1％。

另外，癌在耳穴反映的支下结节，还有一个特点是压痛强烈及不移动。皮下结节的移动程度及压痛程度，往往被作为良性肿瘤与恶性肿瘤的鉴别要点。

上述说明耳对癌症的预报是有其实践意义的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　耳先兆的理论基础
  • 当前页：第二节　耳先兆的临床意义
  • 下一页：第二十章　皮纹先兆——手相学、足相学
<<< 返回本书目录
  1. 耳下石疽门主论《疡医大全》
  2. 耳先兆——耳相学《中医疾病预测》
  3. 耳下区的韧实肿块【疾病症状】
  4. 耳虚鸣《圣济总录》
  5. 耳蜗性耳聋【疾病症状】
  6. 耳穴辅助诊断方法《中医刺灸》
  7. 耳纹看法一见吉凶皆知《丹台玉案》
  8. 耳穴减肥《减肥新法与技巧》
  9. 耳围凹陷【疾病症状】
  10. 耳蕈、耳痔门主论《疡医大全》
  11. 耳外伤《中西医结合耳鼻喉科》
  12. 耳炎散【方剂大全】
  13. 耳痛痧《痧胀玉衡》
  14. 耳痒《证治准绳·类方》
  15. 耳痛门主论《疡医大全》
  16. 耳痒【疾病症状】
  17. 耳痛门（附耳聋七则）《辨证录》
  18. 耳痒门主论《疡医大全》
  19. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  20. 耳叶排草【中药大全】
  21. 耳痛【疾病症状】
  22. 耳溢液【疾病症状】
  23. 耳痛《证治准绳·杂病》
  24. 耳硬化症《中西医结合耳鼻喉科》
  25. 耳痛《证治准绳·类方》
  26. 耳硬化症【疾病症状】
  27. 耳痛《针灸资生经》
  28. 耳痈《幼科铁镜》
  29. 耳痛《普济方·针灸》
  30. 耳痈门主论《疡医大全》
  1. 耳先兆的临床意义《中医疾病预测》
  2. 耳先兆的理论基础《中医疾病预测》
  3. 耳先兆——耳相学《中医疾病预测》
  4. 耳下石疽门主论《疡医大全》
  5. 耳箫声《中医词典》
  6. 耳下生疮《奇效简便良方》
  7. 耳虚鸣《圣济总录》
  8. 耳蜗的生物现象《生理学》
  9. 耳眩《中医词典》
  10. 耳蜗的结构要点《生理学》
  11. 耳碹疮《中医词典》
  12. 耳蜗的感音换能作用《生理学》
  13. 耳穴《中医词典》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳穴的分布《减肥新法与技巧》
  16. 耳妄闻《中医词典》
  17. 耳穴辅助诊断方法《中医刺灸》
  18. 耳痛痧《痧胀玉衡》
  19. 耳穴减肥《减肥新法与技巧》
  20. 耳痛秘方《华佗神方》
  21. 耳穴模型《中医词典》
  22. 耳痛门主论《疡医大全》
  23. 耳穴探测器《中医词典》
  24. 耳痛门主方《疡医大全》
  25. 耳蕈《中医词典》
  26. 耳痛门（附耳聋七则）《辨证录》
  27. 耳蕈、耳痔门主论《疡医大全》
  28. 耳痛出水《奇效简便良方》
  29. 耳痒《中医词典》
  30. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  31. 耳痒《医述》


皮纹先兆——手相学、足相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十章　皮纹先兆——手相学、足相学

第二十章　皮纹先兆——手相学、足相学

  • 上一页
  • 目录
  • 相关
  • 下一页

常言道：“十指连心”，足见手足与内脏息息相关，故手足之面又是内脏的缩影。手脑虽非毗邻，却有着唇亡齿寒之系，因手足与脑之间存在着特殊的信息线，手心足心与人体的生命相关……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　耳先兆的临床意义
  • 当前页：第二十章　皮纹先兆——手相学、足相学
  • 下一页：第一节　皮纹先兆的理论基础
<<< 返回本书目录
  1. 皮纹先兆——手相学、足相学《中医疾病预测》
  2. 皮下T细胞淋巴瘤【疾病大全】
  3. 皮温降低【疾病症状】
  4. 皮下沉积所出现的粟粒样结节【疾病症状】
  5. 皮损似干燥的灰泥样【疾病症状】
  6. 皮下结节【疾病症状】
  7. 皮损皮黄到橙色【疾病症状】
  8. 皮下静脉呈网状怒张【疾病症状】
  9. 皮损可呈角样突起【疾病症状】
  10. 皮下囊肿【疾病症状】
  11. 皮水方《外台秘要》
  12. 皮下气肿【疾病症状】
  13. 皮哨子【中药大全】
  14. 皮下深部筋膜进行性坏死性感染【疾病症状】
  15. 皮哨子《滇南本草》
  16. 皮下血肿【疾病症状】
  17. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  18. 皮下脂肪坏死【疾病症状】
  19. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  20. 皮下脂肪粒【疾病症状】
  21. 皮色不变【方剂主治】
  22. 皮下脂肪肉芽肿【疾病大全】
  23. 皮内针疗法《中医刺灸》
  24. 皮下脂肪萎缩【疾病症状】
  25. 皮面上针头大小瘙痒点【疾病症状】
  26. 皮下脂肪消失【疾病症状】
  27. 皮毛治法《石室秘录》
  28. 皮下脂肪增多【疾病症状】
  29. 皮毛须发肌肉筋骨四肢二阴《医碥》
  30. 皮下脂膜炎性T细胞淋巴瘤【疾病大全】
  1. 皮纹先兆——手相学、足相学《中医疾病预测》
  2. 皮纹先兆的理论基础《中医疾病预测》
  3. 皮下结节辨病《常见病自测》
  4. 皮痿《中医词典》
  5. 皮下结节和肿块《物理诊断学》
  6. 皮丸《外科理例》
  7. 皮下注射法《基础护理学》
  8. 皮丸《备急千金要方》
  9. 皮下组织《皮肤性病学》
  10. 皮水候《诸病源候论》
  11. 皮下组织《组织学与胚胎学》
  12. 皮水方三首《外台秘要》
  13. 皮鞋底《本草易读》
  14. 皮水《医学三字经》
  15. 皮虚实《备急千金要方》
  16. 皮水《金匮翼》
  17. 皮虚实方二首《外台秘要》
  18. 皮水《中医词典》
  19. 皮炎《默克家庭诊疗手册》
  20. 皮水《中医名词词典》
  21. 皮炎湿疹皮肤病《皮肤性病学》
  22. 皮生恶物《古今医统大全》
  23. 皮疹《物理诊断学》
  24. 皮神经《人体解剖学》
  25. 皮疹《百病自测》
  26. 皮神经《人体解剖学》
  27. 皮疹辨病《常见病自测》
  28. 皮神经《人体解剖学》
  29. 皮蒸《中医词典》
  30. 皮哨子《滇南本草》
  31. 皮脂《外科全生集》


皮纹先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　皮纹先兆的理论基础

第一节　皮纹先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

皮纹，包括手足指（趾）、掌（跖）纹，是终身不变的信息，既不会改变也难以毁灭。在医学上，尤其在遗传疾病方面有着独特的价值。其皮肤皮嵴与皮沟之间凸凹形成的皮肤络路是皮肤的外露标志，是人体脏腑经络的信息反映区……

二千多年前《内经》已经注意到纹理的重要意义，并已用之于临床诊断学。如《灵枢·五变》曰：“粗理而肉不坚者，善病痹。”《素问·刺要论》曰：“病有在毫毛腠理者。”《灵枢·卫气失常》曰：“粗理者身寒，细理者身热。”

和皮纹关系至为密切的是肺、肾、三焦和膀胱，如《灵枢·本藏》曰：“肾合三焦膀胱……密理厚皮者，三焦膀胱厚，粗理薄皮者，三焦膀胱薄，腠理者，三焦膀胱缓，皮急而无毫毛者，三焦膀胱急。”说明皮纹和内脏息息相通。二千多年前先秦时代的《内经》对皮纹与内脏的关系，即有如此深刻的认识，说明中国是皮纹理论应用到医学最早的国家。

一、指纹的特点

1．稳定性　根据胚胎学考据，在胎儿时期3～4月即产生了指纹，迄六月时即告形成，以后随着年龄的增长，花纹可增粗或出现某些细小的变化，但绝对不会超出个人指纹特性的尺界。据出土尸体考就，死后千年的尸体，指纹仍纹丝不乱，说明指纹的相对稳定性很强。此外，还有一定的复原性和难于毁灭性。

2．特定体　指纹人人皆有，然一个人一个花纹，没有重复，即使是一卵胞生的挛生儿也截然不同。英国科学家高尔顿推测，只有全人类增加至60亿人口时，也许才可能有一个相同的指纹。因此，目前来说世界上活着的人是不可能有重复指纹的。

二、指纹的用途

1．验人证身　指纹为“证据之首”，因其具有特定性，所以在法医学及侦破工作中占有重要地位。

2．凭证信验　捺印指纹作为信凭，是最可靠的证据。中国公元600年的唐代即以指纹作为押印以保持约契。

3．用于医学　近二十年来，人们发现指纹对遗传医学有很大价值，因此正积极研究，力图以指纹作为诊断手段之一。

目前皮纹研究已发展成一门皮纹学，专门研究人类皮肤嵴纹系统的形态、特征、功能及其应用，皮纹学涉及到人类学、遗传学、法医学及临床医学，是一门新兴的边缘科学。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十章　皮纹先兆——手相学、足相学
  • 当前页：第一节　皮纹先兆的理论基础
  • 下一页：第二节　手纹先兆——手相学
<<< 返回本书目录
  1. 皮温降低【疾病症状】
  2. 皮纹先兆——手相学、足相学《中医疾病预测》
  3. 皮损似干燥的灰泥样【疾病症状】
  4. 皮下T细胞淋巴瘤【疾病大全】
  5. 皮损皮黄到橙色【疾病症状】
  6. 皮下沉积所出现的粟粒样结节【疾病症状】
  7. 皮损可呈角样突起【疾病症状】
  8. 皮下结节【疾病症状】
  9. 皮水方《外台秘要》
  10. 皮下静脉呈网状怒张【疾病症状】
  11. 皮哨子【中药大全】
  12. 皮下囊肿【疾病症状】
  13. 皮哨子《滇南本草》
  14. 皮下气肿【疾病症状】
  15. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  16. 皮下深部筋膜进行性坏死性感染【疾病症状】
  17. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  18. 皮下血肿【疾病症状】
  19. 皮色不变【方剂主治】
  20. 皮下脂肪坏死【疾病症状】
  21. 皮内针疗法《中医刺灸》
  22. 皮下脂肪粒【疾病症状】
  23. 皮面上针头大小瘙痒点【疾病症状】
  24. 皮下脂肪肉芽肿【疾病大全】
  25. 皮毛治法《石室秘录》
  26. 皮下脂肪萎缩【疾病症状】
  27. 皮毛须发肌肉筋骨四肢二阴《医碥》
  28. 皮下脂肪消失【疾病症状】
  29. 皮毛须发肌肉筋骨四肢二阴《医碥》
  30. 皮下脂肪增多【疾病症状】
  1. 皮纹先兆的理论基础《中医疾病预测》
  2. 皮痿《中医词典》
  3. 皮纹先兆——手相学、足相学《中医疾病预测》
  4. 皮丸《外科理例》
  5. 皮下结节辨病《常见病自测》
  6. 皮丸《备急千金要方》
  7. 皮下结节和肿块《物理诊断学》
  8. 皮水候《诸病源候论》
  9. 皮下注射法《基础护理学》
  10. 皮水方三首《外台秘要》
  11. 皮下组织《皮肤性病学》
  12. 皮水《医学三字经》
  13. 皮下组织《组织学与胚胎学》
  14. 皮水《金匮翼》
  15. 皮鞋底《本草易读》
  16. 皮水《中医词典》
  17. 皮虚实《备急千金要方》
  18. 皮水《中医名词词典》
  19. 皮虚实方二首《外台秘要》
  20. 皮生恶物《古今医统大全》
  21. 皮炎《默克家庭诊疗手册》
  22. 皮神经《人体解剖学》
  23. 皮炎湿疹皮肤病《皮肤性病学》
  24. 皮神经《人体解剖学》
  25. 皮疹《物理诊断学》
  26. 皮神经《人体解剖学》
  27. 皮疹《百病自测》
  28. 皮哨子《滇南本草》
  29. 皮疹辨病《常见病自测》
  30. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  31. 皮蒸《中医词典》


手纹先兆——手相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　手纹先兆——手相学

第二节　手纹先兆——手相学

  • 上一页
  • 目录
  • 相关
  • 下一页

手相包括指纹及掌纹，在手相上展示着许多人体科学信息，除在法医学、人类学方面有很高的价值之外，尤其在体质寿夭和遗传性疾病方面有独特的意义。近代愈来愈注意到手相为人体内脏的全息反映区，内脏的病理迟早都会在手上“存档”……

一、手纹先兆的意义

手纹包括掌纹及指纹，合称手相学。手与脑的关系甚为密切，所谓“十指连心”，手与脑之间，有诸多经络进行联系。如手三阳经从手走头，即手太阳小肠经，手阳明大肠经，手少阳三焦经皆发源于手，并直接上行于头。手三阴经脉虽然从脏走手，但也有经络上行于头的，如手少阴心经的分支“从心系，上挟咽，系目系。”其余手太阴脾经及手厥阴心包经，也可通过经别间接与头联系。因此手脑虽非毗邻却有唇亡齿寒之系，手掌有一些重要穴位，如手心的劳宫穴以及十指尖的十宣穴位，其经气都和脑相关联，因此常作为急救复苏穴位。如王维浩氏报道，劳宫穴位于手心，乃手厥阴心主（心包经）之荥穴，临床证实此穴与生命有关，如十宣穴位放血可作为急救手段之一。目前有人用掌—颏反射（用捧在掌心划几下，如出现下颏骨肌颤动为阳性，是脑动脉硬化，神经系统受损的重要信号来诊断神经系统疾病。

养生学中也常应用手脑关系进行手心运动，如此通过反射刺激大脑而达到大脑保健。中医还以手的外观推测寿夭，如手宽肥红润为寿，窄薄枯瘦为夭，手指的感觉、运动失常，可作为许多疾病的预测，如指颤、指麻是中风先兆，手掌大、小鱼际出现角化是膀胱癌的征兆。“硃砂掌”是指大、小鱼际及指端掌面充血，常为肝硬化、肝癌的前征。

手又为阳气之源，有许多经络如手三阳经皆起于手部，故《内经》有“四肢者，诸阳之本也”（《素问·阳明脉解篇》）及“四肢者阳也”（《素问·逆调论》）之言。故从手部的温度变化可预报内脏阳气的盛衰状况及寒热程度，如手冷畏寒为肾阳不足之兆，手心发热为阴虚之征。

上述说明手对疾病的反映是多方面的。

二、指纹先兆

指纹为手指第一节皮肤纹形，共分为弓形纹、箕形纹及斗形纹三种，（据《法医学》、《实用法医学》，郭景元主编）。

中国人指纹以斗型纹最多，其次为箕形纹，白种人则以箕形纹最多。指纹对遗传性疾病有一定的诊断意义，尤其是染色体病变方面的疾病，主要特征为指纹的形态及纹线总数的变化，其中，指纹形态变化标志着常染色体畸变，而指纹总数变化则提示性染色体变异。

据美国纽约大学研究，十指都为尺侧箕形指纹，年老后大多患老年性痴呆，先天愚形者尺侧箕形也偏多。母体患过风疹的，则斗形指纹偏多，先天性心脏病弓形纹减少，精神分裂症弓形纹增多，重症肌无力斗形纹增多。据国外研究人员经过长期临床观察后发现，倾向于患糖尿病的人其食指呈环状纹路。大脚趾下呈三角环形纹路，这一发现可以早期预测糖尿病，从而及早采取预防措施。

手纹与人的气质寿夭有关，手纹修长清晰明泽，纹路不乱者，多长寿；分叉多、纹乱不清的人则相对寿短，性格较孤癖，猜忌疑重；手纹粗长无弯者，性格多刚勇；手纹细短弯曲者气质多却弱畏缩；手纹粗者多凶悍；手纹细者往往善良。据报道，有人统计杀人犯400多例，发现手掌有一横纹相似。当然杀人犯和个人道德有关，并非是先天遗传的，但至少可以提示，手纹与人的性格气质有一定关系。

三、掌纹先兆

掌纹包括屈肌褶纹及指根三角纹。

（一）屈肌褶纹先兆

屈肌褶纹指手掌屈肌形成的褶纹线，约四条。

有学者认为，掌纹纹理在正常情况下清晰不乱，直而少弯曲，色泽红活而分支不多是为佳兆。反之纹理不明朗，纹线短而分叉多则为不利，尤其当纹形及纹路有异常则提示某些疾病，特别是遗传性疾病的存在。如通关手（整个掌心只有一条横掌纹线贯穿掌中），为先天性愚顿病的标志，其体内必有细胞染色体畸变存在，对诊断遗传性代谢病、器官缺陷，皆有一定意义，而掌纹缺损，尤其小指屈纹的缺损，则多提示染色体畸变。

（二）指根三角纹

指根三角纹是指根之间的三角纹，共四个，即1～4号三角纹，大拇指根部及小拇指根部之间的三角纹属5号三角纹，和遗传性疾病有一定关系。

遗传学家们认为，5号三角纹上界移高位是遗传性疾病的征象，也是染色体畸变的标志之一。5号三角纹正常48°，唐恩氏综合征（先天性愚顿）81°，杜纳氏综合征66°。

据言大拇指横屈纹的长短粗细与体质健弱有关，此纹长而粗者体健少病，此纹短而细者体弱易罹病。四指横屈纹过长易罹神经性肠胃病，有心脏病的人，此纹多枝分叉或扭曲。手掌横屈纹若细而模糊，则与大脑神经有关。健状线深长粗壮则体健，浅短模糊或无则体弱。心肾疾病出现浮肿时，手掌上的横纹增多，肾脏病在小鱼际下出现横形纹或臌起，小鱼际下颜色发暗可提示风湿腰痛，健康线纹理不清或中断，可能为早期肝炎的预兆，指甲有横沟出现多为结核病，指甲削薄为呼吸系统不健壮。有学者发现，十二指肠溃疡，掌纹有蝴蝶结、弧线出现，母体胚胎时期患过风疹，约2～3％易出现猴沟纹（四指线沟纹），为先天愚型的标志。

此外，手掌指间距的宽窄与疾病也有一定的关系，如手掌指间距窄者，性多急躁狭獈，易患十二指肠溃疡、结核、郁证等病；手掌指间距宽者，性多豁达开朗但易患血脂过高、肥胖症和心脑血管病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　皮纹先兆的理论基础
  • 当前页：第二节　手纹先兆——手相学
  • 下一页：第三节　跖纹先兆——足相学
<<< 返回本书目录
  1. 手腕肿痛及掌屈活动受限【疾病症状】
  2. 手纹与遗传疾病《手穴手纹诊治》
  3. 手腕长骨刺【疾病症状】
  4. 手握物无力【疾病症状】
  5. 手腕在大拇指侧的疼痛【疾病症状】
  6. 手无力不自觉的丢落持物【疾病症状】
  7. 手腕疼《扁鹊神应针灸玉龙经》
  8. 手五里穴【上肢外侧穴位】
  9. 手腕骱《伤科补要》
  10. 手下垂时皮肤呈灰蓝色【疾病症状】
  11. 手腕部米粒大小硬如软骨的包块【疾病症状】
  12. 手小形方【疾病症状】
  13. 手外伤《家庭医学百科-医疗康复篇》
  14. 手心毒门主论《疡医大全》
  15. 手脱皮【疾病症状】
  16. 手心热《金匮钩玄》
  17. 手套或短袜子式浅、深感觉障碍【疾病症状】
  18. 手心热《推求师意》
  19. 手探冷热定症诀《幼科推拿秘书》
  20. 手心主说(即心包络)《医学实在易》
  21. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  22. 手癣《家庭医学百科-医疗康复篇》
  23. 手太阴及臂凡一十八穴《针灸甲乙经》
  24. 手癣【疾病大全】
  25. 手太阴肺之经《普济方·针灸》
  26. 手穴按摩易于接受《手穴手纹诊治》
  27. 手太阴肺脏病论《内经博议》
  28. 手穴常用治疗方法《手穴手纹诊治》
  29. 手太阴肺疟《圣济总录》
  30. 手穴感应点《手穴手纹诊治》
  1. 手纹先兆——手相学《中医疾病预测》
  2. 手腕疼《扁鹊神应针灸玉龙经》
  3. 手纹与遗传疾病《手穴手纹诊治》
  4. 手腕骱《伤科补要》
  5. 手五里《中医词典》
  6. 手腕骱《中医词典》
  7. 手五里《针灸学》
  8. 手腕骨脱《中医词典》
  9. 手下廉《中医词典》
  10. 手腕骨歌诀《人体解剖学歌诀》
  11. 手现蛇形《急救广生集》
  12. 手腕毒《万氏秘传外科心法》
  13. 手小阳三焦经步穴歌《古今医统大全》
  14. 手腕毒《中医词典》
  15. 手心《中医词典》
  16. 手外伤《家庭医学百科-医疗康复篇》
  17. 手心毒《中医词典》
  18. 手托法《中医词典》
  19. 手心毒《证治准绳·疡医》
  20. 手提法《中医词典》
  21. 手心毒《万氏秘传外科心法》
  22. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  23. 手心毒门主论《疡医大全》
  24. 手探冷热定症诀《幼科推拿秘书》
  25. 手心热《中医词典》
  26. 手太阴之正《中医词典》
  27. 手心热《推求师意》
  28. 手太阴之别《中医词典》
  29. 手心热《金匮钩玄》
  30. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  31. 手心肿痛《奇效简便良方》


跖纹先兆——足相学_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　跖纹先兆——足相学

第三节　跖纹先兆——足相学

  • 上一页
  • 目录
  • 相关
  • 下一页

足相指趾纹及跖纹。足位居人体最卑下的位置，然而足相却有着极高的科学价值。一个不起眼的足底面，竟是全身内脏的缩影，从足趾到足跟都有全身脏器的投射区。尤须提及，足距离大脑最远，却密切相关……

一、足先兆的理论基础

足与脑密切相关，位置虽远却密切相关，十二经脉循行路线中，“足三阳经从头走足”，即言足太阳膀胱经，足少阳胆经及足阳明胃经，其经气贯通足与脑之间，足三阴经中，足厥阴肝经直上“与督脉会于巅”，其余足太阴脾经、足少阴肾经其本经虽未直接上头，但也都通过阳经经别上颅。十二经别从十二经脉别出后，从四肢通过内脏出颈项后，手足三阳经仍归于阳经，手足三阴经经别则分别归于阳经，并与之组成所谓“六合”，如是阴经便可通过经别上头。另外，足三阳经经别，其循行特点是“从足走头”，可与足三阳经脉“从头走足”互补，从而形成头足通路的重要经络基础。其他，在奇经八脉中，冲脉为十二经之海，其行上至头颅，下达于足，是沟通头足通道的重要渠道。督脉虽未行足，但经气通过足太阳膀胱经贯足，任脉通过冲脉而下行。其余阴蹻脉、阳蹻脉、阴维脉、阳维脉等，经气皆直接上头下足。《素问·阴阳脉解篇》说：“四肢者，诸阳之本。”皆指明了四肢与内脏的关系。本，根本，四肢以诸阳为本，即言四肢最能反映阳气的本来面目，阳虚则四肢厥冷，或四肢乏力，阳盛则四肢灼热或活动亢盛。四肢不仅能反映阳气，也反映脏腑的阴气，《灵枢·动输》篇说：“四末阴阳之会”。即言四肢手足末端为手足三阴三阳经气交接之处，因此最能反映经气的盛衰盈虚。足部末端还是足三阴经经气的发源地，足部有足三阴、三阳经及阴蹻、阳蹻、阴维、阳维脉等十条经脉，足部经穴约三十五穴，并且包含五输穴在内，其中，足少阴肾经的涌泉穴可作为起死回生的急救用穴等，皆说明足与全身有着不可分割的关系，故足的先兆症是有其理论基础的。

目前有学者认为，手足与脑之间存在着手脑线和足脑线，刺激手足可引起脑的直接反映，故目前手足除在诊断疾病方面颇有价值之外，在养生学方面也具有新意，如手足健脑功对改善大脑血循，增进大脑功能有一定作用。以上足见足脑线是客观存在着的，足虽然是人体的末稍，但与人体脏腑皆有着密切的联系。

二、足诊的先兆意义

（一）足相

足底面是全身的缩影，从足趾到足跟都有全身脏器的投射区。

一般而言，足趾长大，足部宽厚实大者寿，足趾瘦短，足部狭窄薄小者夭。足皮厚红活润泽提示阴分充盛，因足为足三阴经气的发源地。足与手相对而言偏于候阴分，而手为手三阳经气的发源地，相对而言，多候人体的阳分。足小趾为足少阴肾经的起源，因此足小趾的外相尤能候肾气的盛衰，从而对诊寿夭有一定的参考意义，如足小趾粗大厚实者肾气多盛，而足小趾细小皮薄者肾气多衰。

（二）足纹的先兆意义

足纹有早期诊断意义的主要是跖纹，最有诊断价值的是在前足掌内侧大拇趾根部的Ｓ形花纹，包括口朝外侧的腓侧弓及口朝内侧的胫侧弓，在遗传性疾病的诊断方面，具有十分重要的意义。

足皮纹包括各足趾纹及跖纹，趾纹的纹形与指纹相同，仍为弓形、斗形及箕形。此外，大拇趾根部及其余趾间的纹形，也为弓形、斗形及箕形。

根据趾纹、趾间纹及前掌跖纹的纹形变化，对遗传性疾病颇有诊断意义。据报道，有的女子性功能不全斗形纹在8个以上，有的男子性功能不全，弓形纹增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　手纹先兆——手相学
  • 当前页：第三节　跖纹先兆——足相学
  • 下一页：第四节　手、足皮纹的综合诊断意义
<<< 返回本书目录
  1. 跖纹【疾病症状】
  2. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  3. 跖管综合征【疾病大全】
  4. 跖疣【疾病大全】
  5. 跖骨头骨软骨病【疾病大全】
  6. 跖趾关节痛【疾病大全】
  7. 跖骨疲劳性骨折【疾病大全】
  8. 止带【中药主治】
  9. 跖骨骨折【疾病大全】
  10. 止带汤【方剂大全】
  11. 跖骨、趾骨骨折【疾病大全】
  12. 止带丸【方剂大全】
  13. 跖反射伸性【疾病症状】
  14. 止盗汗【中药主治】
  15. 跖部纤维痛【疾病症状】
  16. 止烦渴【中药主治】
  17. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  18. 止烦渴【方剂主治】
  19. 植物性中毒的急救《现代院外急救手册》
  20. 止汗《普济方·针灸》
  21. 植物神经系统肿瘤【疾病大全】
  22. 止汗【中药主治】
  23. 植物神经系统《神经病学》
  24. 止汗散《小儿药证直诀》
  25. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  26. 止汗散【方剂大全】
  27. 植物神经功能障碍【疾病症状】
  28. 止汗神丹【方剂大全】
  29. 植物神经功能紊乱vegetative neve functionaldisturbance《神经精神疾病诊断学》
  30. 止霍乱【中药主治】
  1. 跖纹先兆——足相学《中医疾病预测》
  2. 跖球部痛《默克家庭诊疗手册》
  3. 跖疣《皮肤性病学》
  4. 跖腱膜劳损《中医伤科按摩学》
  5. 跖趾关节脱位《中医伤科按摩学》
  6. 跖骨骨折《骨科学》
  7. 止鼻衄歌《医学集成》
  8. 跖骨《中医词典》
  9. 止鼻衄歌《古今医统大全》
  10. 跖跛《中医词典》
  11. 止带方《邹孟城三十年临证经验集》
  12. 跖跛《中医词典》
  13. 止带方《三十年临证经验集》
  14. 跖跛《中医名词词典》
  15. 止腹泻药《急诊医学》
  16. 跖《中医词典》
  17. 止汗《千金翼方》
  18. 跖《中医名词词典》
  19. 止汗《普济方·针灸》
  20. 植物学的证明《圆运动的古中医学》
  21. 止汗散《冯氏锦囊秘录》
  22. 植物神经系统《神经病学》
  23. 止汗散《妇人大全良方》
  24. 植物神经功能紊乱《神经精神疾病诊断学》
  25. 止汗散《万氏秘传片玉心书》
  26. 植物神经功能素乱《赵绍琴临证验案精选》
  27. 止汗散《小儿药证直诀》
  28. 植物名实图考《中医词典》
  29. 止汗温粉《三因极一病证方论》
  30. 植入与胎盘发育《默克家庭诊疗手册》
  31. 止火《中医词典》


手、足皮纹的综合诊断意义_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　手、足皮纹的综合诊断意义

第四节　手、足皮纹的综合诊断意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、手足皮纹合诊的理论基础

如前所述，人体手足皆与脑密切相关，手足皆为人体四肢末端，十二脉皆发源或归注于手与足部，如手之三阳经起源于手、足之三阴经起源于足，手之三阴经终止于手、足之三阳经回归于足。奇经八脉中的冲脉、阳蹻、阴蹻、阳维、阴维等也皆起源于足，因此手足为经气发源和转输交接的要地。阳气初生，经气皆较为旺盛，故《内经》曰：“四肢者，诸阳之本”（《素问·阳明脉解》）及“四肢者，阳也”（《素问·逆调论》）都说明手足四肢阳气的盛衰和人体的脏腑经络密切相关。又《灵枢·动输》曰：“四末阴阳之会”皆说明手足四末是人体经气相贯、阴阳交会之处。另外，五输穴中的井、荥、输穴位于手足，皆为脏腑相应的重要穴位，如井穴位于指、趾之尖端，直通心脑，可作昏迷复苏之用，荥穴、输穴与内脏也很相关，故《灵枢·顺气一日分四时》指出：“病在藏者取之井，病变于色者取之荥，病时间时甚者，取之输。”便可说明位于四肢末端的输穴，对人体的重要意义。此外，分布于腕、踝关节的原穴、络穴都是调治内脏的要穴，亦进一步说明了手、足部位经气集中，五脏 六腑气血的盛衰皆可反映之。另外，手足部位均有五脏 六腑的投影区，手掌和足掌部皆有人体脏腑较全面的缩影。五脏病理可反映于手足，同样通过手足可治疗及改善五脏的功能，如运动手足可改善大脑功能，针刺、皮下埋藏、按摩手足可治疗相应内脏的疾患，如按摩脚掌可延年益寿，据报道按摩左脚第四、五趾，可以缓解心脏疼痛。

二、指、趾、掌，跖纹的综合先兆意义

（一）遗传学方面

根据指、掌、趾、蹠纹的近似可判断亲缘关系，并可判断一卵挛生还是双卵挛生，具体取决于纹形的近似和纹线总数的相近。

（二）医学方面

根据皮纹的变异可以预测许多先天性遗传性疾病，包括性染色体变异性疾病，常染色体变异性疾病、基因畸变疾病以及其他遗传疾病。皮纹变化特点是纹形的变化往往不是单一的，而是指、掌、趾、蹠纹的多种综合异常。先天性遗传疾病，主要取决于染色体的变异。人体一共有46条染色体，其中与性别有关的染色体为一对，称为性染色体，男子为X及Ｙ染色体，女子是X染色体，其余为常染色体共22对，这两种染色体负载着基因即遗传物质，对人体的生长发育起着决定性的作用。如果染色体出现异常，包括结构异常，数量的增减等，都会导致各种先天性遗传病（又称染色体疾病）。

1．女子性遗传疾病　染色体畸变特征为X染色体先天缺损一条，皮纹特征除拇指为箕形外，其余几乎为斗形，掌第5号角（ａｔｄ角）极底，为65°度，纹线总数增高大大超过常数（正常女子为122条）提示先天性卵巢发育不全症。

2．男子性遗传疾病　其染色体畸变特征为X染色体先天性多了一条，皮纹特征是指纹的弓形纹出现频率高，箕形纹减少，纹线总数比正常大大减少（男子正常为144条），提示先天性睾丸发育不全。

3．先天性愚顿（唐恩氏综合征）　为常染色体畸变的疾病。其皮纹特征为：①指纹方面发现80％为箕形纹，尺侧小指及第四手指箕形纹为反箕频率增高。②掌纹屈肌线缺损，出现通贯手（猩猩纹）。③掌纹第5号三角高位上移，远端轴三角大（ａｔｄ角75．9°度），称为先天性愚症皮纹畸变三联症，同时在足纹方面包括趾纹亦有箕形纹增多及足前掌跖纹出现胫侧了。

4．大脑—肝—肾综合征　为基因畸变引起的遗传性疾病，皮纹变异特征与先天性愚型皮纹变异三联症雷同。

5．先天性心脏病　皮纹畸变特征为常有手掌远端轴三角及小鱼际花纹、指纹弓形纹少，远心横屈纹淡。

6．先天性遗传性精神分裂症　皮纹畸变特征为指纹弓形纹多，手掌ａｔｄ角增大。

7．先天性遗传性白血病　皮纹畸变特征为手掌有猩猩纹，弓形纹增多，尺侧指箕形纹减少。

8．先天遗传性重症肌无力　皮纹畸变特征为指纹斗形增多，尺侧箕出现率减少。此外，麻疯皮纹畸变特征为斗形纹增多，手掌纹轴三角底位下移。其他，大小鱼际对疾病也同样有预测意义，如大鱼际痿缩为麻疯之征，大鱼际殷红为肝硬化之兆，小鱼际有横沟，弧形短纹为糖尿病之先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　跖纹先兆——足相学
  • 当前页：第四节　手、足皮纹的综合诊断意义
  • 下一页：第二十一章　络纹先兆——络纹相学
<<< 返回本书目录
  1. 手、足部厚壁水疱【疾病症状】
  2. 手背部皮肤发红肿胀【疾病症状】
  3. 收痔散《外科传薪集》
  4. 手背发《外科启玄》
  5. 收治法《石室秘录》
  6. 手痹《普济方·针灸》
  7. 收澡丝汤法《古今医统大全》
  8. 手臂《医学见能》
  9. 收靥诸论《冯氏锦囊秘录》
  10. 手臂肌肉拉伤【疾病症状】
  11. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  12. 手臂肌肉萎缩【疾病症状】
  13. 收靥证治《证治准绳·幼科》
  14. 手臂痛痧《痧胀玉衡》
  15. 收靥证治《医宗金鉴》
  16. 手臂痈疽治法《医门补要》
  17. 收靥证治《痘疹心法要诀》
  18. 手变短【疾病症状】
  19. 收靥险证《医宗金鉴》
  20. 手表皮深处的水疱【疾病症状】
  21. 收靥险证《痘疹心法要诀》
  22. 手膊臂外内歌《医宗金鉴》
  23. 收靥顺证《医宗金鉴》
  24. 手部《经穴汇解》
  25. 收靥顺证《痘疹心法要诀》
  26. 手部《外科大成》
  27. 收靥时备用诸药《冯氏锦囊秘录》
  28. 手部《外科心法要诀》
  29. 收靥三朝顺逆险《冯氏锦囊秘录》
  30. 手部按摩强身保健《手穴手纹诊治》
  1. 手、足皮纹的综合诊断意义《中医疾病预测》
  2. 手《预防医学》
  3. 手背刺激线（又称八邪线）《手穴手纹诊治》
  4. 收痔散《外科传薪集》
  5. 手背发《外科启玄》
  6. 收治法《石室秘录》
  7. 手背发《万氏秘传外科心法》
  8. 收澡丝汤法《古今医统大全》
  9. 手背热《中医词典》
  10. 收引《中医词典》
  11. 手痹《普济方·针灸》
  12. 收引《中医名词词典》
  13. 手臂《医学见能》
  14. 收靥诸论《冯氏锦囊秘录》
  15. 手臂出臼《中医词典》
  16. 收靥治法《寿世保元》
  17. 手臂花环功简易功《减肥新法与技巧》
  18. 收靥证治歌括《冯氏锦囊秘录》
  19. 手臂痛痧《中医词典》
  20. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  21. 手臂痛痧《痧胀玉衡》
  22. 收靥证治《痘疹心法要诀》
  23. 手臂痈疽治法《医门补要》
  24. 收靥证治《证治准绳·幼科》
  25. 手病《备急千金要方》
  26. 收靥证治《医宗金鉴》
  27. 手膊臂外内歌《医宗金鉴》
  28. 收靥险证《痘疹心法要诀》
  29. 手膊臂外内歌《外科心法要诀》
  30. 收靥险证《医宗金鉴》
  31. 手部《针灸大成》


络纹先兆——络纹相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十一章　络纹先兆——络纹相学

第二十一章　络纹先兆——络纹相学

  • 上一页
  • 目录
  • 相关
  • 下一页

传统的观点认为“久病入络”，然而事实上，初病即已入络。络脉不仅是疾病的最终发展阶段，更是疾病的最早披露之所……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　手、足皮纹的综合诊断意义
  • 当前页：第二十一章　络纹先兆——络纹相学
  • 下一页：第一节　络脉先兆的理论基础
<<< 返回本书目录
  1. 络纹先兆——络纹相学《中医疾病预测》
  2. 络穴辨《普济方·针灸》
  3. 络说《针经指南》
  4. 络穴说《普济方·针灸》
  5. 络说《普济方·针灸》
  6. 骆驼黄【中药大全】
  7. 络石藤【中药大全】
  8. 骆驼毛【中药大全】
  9. 络石汤【方剂大全】
  10. 骆驼蓬【中药大全】
  11. 络石射干汤【方剂大全】
  12. 骆驼蓬子【中药大全】
  13. 络石散【方剂大全】
  14. 骆驼肉【中药大全】
  15. 络石煎丸【方剂大全】
  16. 骆驼蹄瓣【中药大全】
  17. 络石果【中药大全】
  18. 骆驼蹄草【中药大全】
  19. 络石《本草纲目》图文版
  20. 骆驼脂【中药大全】
  21. 络石《证类本草》
  22. 落地荷花【中药大全】
  23. 络石《雷公炮炙论》
  24. 落地金钱【中药大全】
  25. 络石《本草图经》
  26. 落地生根【中药大全】
  27. 络石《本草纲目》完整版
  28. 落地小金钱【中药大全】
  29. 络脉主病提纲《望诊遵经》
  30. 落弓痧《痧胀玉衡》
  1. 络纹先兆——络纹相学《中医疾病预测》
  2. 络说《针经指南》
  3. 络穴《中医词典》
  4. 络说《普济方·针灸》
  5. 络穴（别络、别）《中医名词词典》
  6. 络石藤茶《茶饮保健》
  7. 络穴辨《普济方·针灸》
  8. 络石藤（海风藤）《中药学》
  9. 络穴说《普济方·针灸》
  10. 络石藤《本草便读》
  11. 络血《中医词典》
  12. 络石《本草图经》
  13. 络俞《中医词典》
  14. 络石《名医别录》
  15. 络诊先兆意义《中医疾病预测》
  16. 络石《增广和剂局方药性总论》
  17. 骆龙吉《中医词典》
  18. 络石《得配本草》
  19. 骆如龙《中医词典》
  20. 络石《证类本草》
  21. 骆驼《医学入门》
  22. 络石《医学入门》
  23. 落草《中医词典》
  24. 络石《冯氏锦囊秘录》
  25. 落床损瘀候《诸病源候论》
  26. 络石《本草蒙筌》
  27. 落得打《本草从新》
  28. 络石《新修本草》
  29. 落得打《本草分经》
  30. 络石《本草经集注》
  31. 落得打《药性切用》


络脉先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　络脉先兆的理论基础

第一节　络脉先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

络脉，是经脉的分支，络脉又分为别络、浮络及孙络，如《灵枢·脉度》说：“经脉为里、支而横者为络，络之别者为孙”。其中，别络共为十五，包括十二经脉及任督以及脾之大络，合为十五别络。络脉主要为加强表里阴阳两经的联系，补充经脉的循行，与十二经脉一起，纵横相贯，起到河流沟渠互补的作用。孙络尤相当于现代医学的微循环系统，在气血的流注中具有十分重要的作用，正如《灵枢·痈疽》所说：“中焦出气如露，上注溪谷，而渗孙脉……血和则孙脉先满溢，乃注于络脉，皆盈，乃注于经脉。”络脉与经脉相对而言，经脉在里，络脉在外，因此络脉更易显露疾病，加之，络脉分布极广，周身无处不至，如十二经脉中，阴经不能上头，而阴经别络则可通过阳经上循于头。又如心胃之间，正经本无直接联系，但通过足阳明经别的“散络于脾”及“上通于心”从而使心胃之间沟通了联系，这就是“阳明络属心”的经脉依据（《素问·脉解篇》）。再如，足太阳经别循行于正经未至的肛门区域，弥补了正经循行之不足，又能络肾散心加强了心肾之间的联络。因此，络脉对疾病的反映更为全面。络脉又分为阳络及阴络，阳络在外，阴络循里，故络脉虽分布于外却通达于里。

上述说明了络脉外联肢体，内缀脏腑，网络维系周身的作用。人体脏腑的疾病可以反映于络脉，通过络脉的异常可以对疾病作出早期诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一章　络纹先兆——络纹相学
  • 当前页：第一节　络脉先兆的理论基础
  • 下一页：第二节　络诊先兆意义
<<< 返回本书目录
  1. 络脉望法提纲《望诊遵经》
  2. 络脉主病提纲《望诊遵经》
  3. 络脉传注周流不息《针灸神书》
  4. 络石《本草纲目》完整版
  5. 洛博芽生菌病【疾病大全】
  6. 络石《本草图经》
  7. 瘰证治《幼幼集成》
  8. 络石《雷公炮炙论》
  9. 瘰证治《三因极一病证方论》
  10. 络石《证类本草》
  11. 瘰有脓《圣济总录》
  12. 络石《本草纲目》图文版
  13. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  14. 络石果【中药大全】
  15. 瘰统论《圣济总录》
  16. 络石煎丸【方剂大全】
  17. 瘰取穴灸法《外科启玄》
  18. 络石散【方剂大全】
  19. 瘰门主论《疡医大全》
  20. 络石射干汤【方剂大全】
  21. 瘰门（附汤火 金疮）《丹台玉案》
  22. 络石汤【方剂大全】
  23. 瘰门《辨证录》
  24. 络石藤【中药大全】
  25. 瘰马刀证《明医指掌》
  26. 络说《普济方·针灸》
  27. 瘰论《外科正宗》
  28. 络说《针经指南》
  29. 瘰论《外科集验方》
  30. 络纹先兆——络纹相学《中医疾病预测》
  1. 络脉先兆的理论基础《中医疾病预测》
  2. 络脉系统《中医基础理论》
  3. 络脉主病提纲《望诊遵经》
  4. 络脉望法提纲《望诊遵经》
  5. 络气《中医词典》
  6. 络脉论（附律一条）《医门法律》
  7. 络郄《中医词典》
  8. 络脉传注周流不息《针灸神书》
  9. 络却《中医词典》
  10. 络脉（络）《中医名词词典》
  11. 络却《针灸学》
  12. 络脉《中医基础理论》
  13. 络却（一名强阳、一名脑盖）《针灸大成》
  14. 络脉《中医词典》
  15. 络石《神农本草经》
  16. 络加茶《茶饮保健》
  17. 络石《本草纲目》
  18. 络刺《中医词典》
  19. 络石《雷公炮炙论》
  20. 络刺《中医名词词典》
  21. 络石《千金翼方》
  22. 蠃《本经逢原》
  23. 络石《本草经集注》
  24. 瘰症《喉舌备要秘旨》
  25. 络石《新修本草》
  26. 瘰证治《幼幼集成》
  27. 络石《本草蒙筌》
  28. 瘰证治《三因极一病证方论》
  29. 络石《冯氏锦囊秘录》
  30. 瘰有脓《圣济总录》
  31. 络石《医学入门》


络诊先兆意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　络诊先兆意义

第二节　络诊先兆意义

  • 上一页
  • 目录
  • 相关
  • 下一页

中医古时络脉诊查部位比较广泛，凡浅表络脉显露者皆属之，遍身络诊包括鱼际络诊、指络诊、舌下络诊、指甲络诊及耳廓络诊等，通过浅表络脉的络色及络形的变化可以预测疾病的状况。

络诊在《内经》中早有应用，通过络色的变化预测寒热虚实。如《素问·经络论》曰：“夫络脉之见也，其五色各异，青黄赤白黑不同，……寒多则凝泣，凝泣则青黑，热多则淖泽，淖泽则黄赤……五色俱见者，谓之寒热。”《灵枢·经脉》篇亦曰：“凡诊络脉，脉色青则寒且痛，赤则有热。胃中寒，手鱼之络多青矣，胃中有热，鱼际络赤。”其他，还有手臂等也有述及，如《素问·平人气象论》曰：“臂多青脉，曰脱血”。另外，络形的改变亦作为诊断依据，在《内经》也有许多记载，如《灵枢·论疾诊尺》曰：“婴儿病……耳间青脉起者，掣痛。”

此外，根据络脉的满溢、长短、有无，可预知脏腑的虚实寒热，如《素问·痿论》曰：“心热者，色赤而络脉溢。”《灵枢·经脉》曰：“凡此十五络者，实则必见，虚则必下。”络脉尤能预报瘀血病证，传统的“久病入络”说明络脉是许多疾病的最终发展阶段。然而疾病往往是“初病入络”的，络脉能最早反映疾病的信息。通过络脉色泽及形态的变化，可以早期预测瘀血疾患，如《内经》记载：“手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者，血先死。”（《灵枢·经脉》）及“孙络外溢，则经有留血。”（《素问·调经论》）以上说明络诊有一定的预报价值，在临床上具有重要的早期诊断意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　络脉先兆的理论基础
  • 当前页：第二节　络诊先兆意义
  • 下一页：第三节　指络先兆
<<< 返回本书目录
  1. 络穴说《普济方·针灸》
  2. 骆驼黄【中药大全】
  3. 络穴辨《普济方·针灸》
  4. 骆驼毛【中药大全】
  5. 络纹先兆——络纹相学《中医疾病预测》
  6. 骆驼蓬【中药大全】
  7. 络说《针经指南》
  8. 骆驼蓬子【中药大全】
  9. 络说《普济方·针灸》
  10. 骆驼肉【中药大全】
  11. 络石藤【中药大全】
  12. 骆驼蹄瓣【中药大全】
  13. 络石汤【方剂大全】
  14. 骆驼蹄草【中药大全】
  15. 络石射干汤【方剂大全】
  16. 骆驼脂【中药大全】
  17. 络石散【方剂大全】
  18. 落地荷花【中药大全】
  19. 络石煎丸【方剂大全】
  20. 落地金钱【中药大全】
  21. 络石果【中药大全】
  22. 落地生根【中药大全】
  23. 络石《本草纲目》图文版
  24. 落地小金钱【中药大全】
  25. 络石《证类本草》
  26. 落弓痧《痧胀玉衡》
  27. 络石《雷公炮炙论》
  28. 落红散【方剂大全】
  29. 络石《本草图经》
  30. 落花参《滇南本草》
  1. 络诊先兆意义《中医疾病预测》
  2. 络俞《中医词典》
  3. 骆龙吉《中医词典》
  4. 络血《中医词典》
  5. 骆如龙《中医词典》
  6. 络穴说《普济方·针灸》
  7. 骆驼《医学入门》
  8. 络穴辨《普济方·针灸》
  9. 落草《中医词典》
  10. 络穴（别络、别）《中医名词词典》
  11. 落床损瘀候《诸病源候论》
  12. 络穴《中医词典》
  13. 落得打《本草从新》
  14. 络纹先兆——络纹相学《中医疾病预测》
  15. 落得打《本草分经》
  16. 络说《针经指南》
  17. 落得打《药性切用》
  18. 络说《普济方·针灸》
  19. 落弓痧《中医词典》
  20. 络石藤茶《茶饮保健》
  21. 落弓痧《痧胀玉衡》
  22. 络石藤（海风藤）《中药学》
  23. 落癸叶《饮食须知》
  24. 络石藤《本草便读》
  25. 落花参《滇南本草》
  26. 络石《本草图经》
  27. 落花生《本草备要》
  28. 络石《名医别录》
  29. 落花生《饮食须知》
  30. 络石《增广和剂局方药性总论》
  31. 落花生《本草从新》


指络先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　指络先兆

第三节　指络先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

指络为经络系统的孙络部分，为初病入络的重要观察哨所，指纹的浮沉长短和色泽的变化，无不为内脏气血盛衰的信号，尤其在儿科更可作为心肺吉凶的预兆。指络与内脏的相关性，目前正愈来愈引起人们的兴趣……

一、指络先兆的理论基础

指络诊是诊察手指食指的络脉，手指食指部位是手阳明大肠经的起源部位，又有手太阴肺经的分支循行于此，以及手阳明经筋所出，因此亦为气血较为集中的部位，加之小儿皮肤嫩薄，所以指纹较为显露易诊，近代有人用解剖学观察，指出食指部位的指掌侧静脉注汇于头静脉。证实了食指络脉的诊察价值。

近代医学同样认为手指能及早反映整体，如伦敦皇家学院医学系的科学家发现，人的肢体末端的供血量是随着血液中某些激素水平的变化而上下波动的，这些激素对肢体末端的血流量，以及血管对体温的反应性变化，均有明显的影响。韦伯还报道，将有一种用综合手法预测排卵期的装置问世，它不仅测量妇女清晨的体温，而且每日测定流经手指的血流量，以便确实可靠地对育龄妇女进行生育指导。这些皆表明了指络和人体内部是密切相关的，通过指络能预测内脏的状况。

二、指络诊先兆的临床意义

指络诊是手的食指络纹，主要用于小儿，由于小儿皮肤较薄，食指络脉比较显露之故。指纹络诊渊源于我国先秦时期的《黄帝内经》，是《黄帝内经》诊鱼际络法的发展，指纹诊法曾记载于唐代王超的《水镜图诀》（此书已佚），以后《普济本事方》亦有较为详细的记载。指络诊是将小儿食指的第一节横纹命名为风关，第二节命名为气关，第三节命名为命关，对三岁以内皆适用。

指纹主要观察其色泽、长短及形状的变化，预报寒热虚实与吉凶。

（一）指纹色泽变化兆吉凶

指纹色青而白多预报寒证，色红紫预报热证，色黑则每每为病危的凶兆。如指纹发青是小儿惊风之先兆，指纹发黑是血络闭郁、为病危笃之凶兆，指纹色樱红是中毒的警报。另外，若指纹纯青纯黑，推之不动则示血已死也，神昏不知人。指纹色白示疳病，《医宗金鉴》总结为：“红属伤寒、黄属伤脾，黑色中恶，青主惊风，白主疳症”。据报道，先天性心脏病小儿指纹青紫与青色比例较高，占总数的60％。小儿指纹色泽加深变紫为静脉压高所致，静脉血内还原血红蛋白增加，缺氧较重，常为肺炎、心衰的征兆，说明指纹色深滞者多警报预后不良。

（二）指纹浮沉长短报死生

指纹的浮沉与长短变化，在预报死生方面有很大的实践意义，临床上指纹色深沉滞、推之不移是病深重笃之危候，如心衰心力不运多有此兆。指纹浮淡无根亦提示预后不良，可为浮阳不敛、亡阳之端倪。此外，指纹的长短位置尤有预报意义，中医传统认为指纹由虎口达风关、气关、夺命关直射指尖，是危险信号，称为“透关射甲”，提示病情恶化。

（三）指纹形态异常的预报意义

《小儿推拿广义》提出小儿指纹形只有49形，但指纹形态大多为先天而定，后天改变不多，因此纹形对疾病的预报作用不是很大。但也有一定的价值，一般而言，纹形短直而分叉少主吉，纹形弯而长，分叉多主凶，纹态奇异有时可主怪病。

纹形的粗细也颇有预报价值，如指纹怒张多提示气血郁滞（可见静脉压升高，静脉郁血），往往伴有色紫和透关射甲，临床上多为心衰的预兆，而纹形空虚色淡又为亡血、气脱之凶候。（据《四诊诀微》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　络诊先兆意义
  • 当前页：第三节　指络先兆
  • 下一页：第四节　舌下络诊先兆
<<< 返回本书目录
  1. 指节增粗【疾病症状】
  2. 指明火穴《幼幼集成》
  3. 指节图《灸法秘传》
  4. 指南《医医小草》
  5. 指节垫【疾病大全】
  6. 指南赋《冯氏锦囊秘录》
  7. 指节垫【疾病症状】
  8. 指南赋《小儿推拿广意》
  9. 指间关节不能屈曲【疾病症状】
  10. 指天椒【中药大全】
  11. 指尖发红压痛及甲分离【疾病症状】
  12. 指天蕉【中药大全】
  13. 指尖边缘指甲有凹陷【疾病症状】
  14. 指纹《推拿抉微》
  15. 指甲中央部分隆起【疾病症状】
  16. 指纹辨色歌《推拿抉微》
  17. 指甲诊病《百病自测》
  18. 指纹切要《推拿抉微》
  19. 指甲有黄色细点【疾病症状】
  20. 指纹切要《幼科概论》
  21. 指甲有红色或黑色斑点【疾病症状】
  22. 指纹析义《幼幼集成》
  23. 指甲营养障碍【疾病症状】
  24. 指纹晰义《幼科概论》
  25. 指甲易碎【疾病症状】
  26. 指纹皱瘪【疾病症状】
  27. 指甲异常【疾病症状】
  28. 指纹总歌《婴童类萃》
  29. 指甲细长【疾病症状】
  30. 指下形状《备急千金要方》
  1. 指络先兆《中医疾病预测》
  2. 指留《中医词典》
  3. 指迷茯苓丸《医宗金鉴》
  4. 指节图《灸法秘传》
  5. 指迷茯苓丸《删补名医方论》
  6. 指节生疮《奇效简便良方》
  7. 指迷茯苓丸《医方考》
  8. 指节断落《古今医统大全》
  9. 指迷茯苓丸《时方歌括》
  10. 指节《中医词典》
  11. 指迷七气汤《仁术便览》
  12. 指间关节脱位《中医伤科按摩学》
  13. 指明火穴《幼幼集成》
  14. 指间关节扭挫伤《手穴手纹诊治》
  15. 指目《中医名词词典》
  16. 指甲诊断的应用《百病自测》
  17. 指目《中医词典》
  18. 指甲诊病方法《百病自测》
  19. 指南《医医小草》
  20. 指甲诊病的组织形态《百病自测》
  21. 指南赋《冯氏锦囊秘录》
  22. 指甲诊病《百病自测》
  23. 指南赋《小儿推拿广意》
  24. 指甲癣《手穴手纹诊治》
  25. 指捻《中医词典》
  26. 指甲脱落秘方《华佗神方》
  27. 指掐商阳治急惊《三十年临证经验集》
  28. 指甲脱落《中医词典》
  29. 指切押手法《中医词典》
  30. 指甲解《医学衷中参西录》
  31. 指三关《中医词典》


舌下络诊先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　舌下络诊先兆

第四节　舌下络诊先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下络诊指舌底脉络诊。舌下络脉分别和脏腑相应，对瘀血的预报有独特意义。舌底和舌面腹背相应，在预报疾病上虽然各显神通，但也往往互相映照。据观察，舌下络诊的预兆信息早于舌面，更加显示了舌下络脉的预兆前景……

舌下络诊包括舌底脉络的络形及络色，部位在舌系带两侧，舌下与心、肝、脾、肾均有经络联系。其中又与脾肾至关，因脾的经络直接散于舌下，肾的玉液、金津两穴也分布于舌下。如《灵枢·经脉》曰：“足太阴之脉……连舌本，散舌下。”《素问·气府论》曰：“足少阴舌下，厥阴毛中急脉各一”因此舌系带与脾肾极为相关。此外，舌下络脉暴露充分，是观察周围循环的良好部位，尤其是反映血液病的首选之处，因最能灵敏反映血液的虚实寒热，故诊血瘀最有早期预报价值。如宋代陈自明的《妇人大全良方》即有舌下络诊死胎瘀血的记载：“身重体热、寒频，舌下之脉黑复青，反舌下冷，子当死，腹中须遣子归冥。”

舌下络诊分别和脏腑相应，其分布原则大致和舌面相同，即舌下络前上部属心肺，中央属脾胃，两侧候肝胆，后下根部主肾，（据梁民里：舌下望诊法初探）。

一、舌下络诊色泽变化的预报意义

心之脉系于舌根，脾之络脉系于舌旁，肝脉络挟于舌本，肾之津液出于舌端，李时珍曰：“外舌有四窍，两窍通心气，两窍通肾液。”盖心主血脉，脾统血，肾藏精，精血充则血络红活，故正常舌底呈淡红色，红活光滑，脉络清晰无曲张，一旦色泽异常则对内脏疾患皆有一定的预报意义。如舌下络脉出现紫色为内有瘀血之征兆。舌下络脉扭曲粗胀、颜色晦暗为宗气虚、气血不运。如白失荣，为心肾阳虚、元阳虚惫之征。红而变细，为阴虚津少之兆。舌下廉泉穴（金津、玉液）之荣枯老嫩，可断津液之存亡。此外，舌下根阜的荣枯可预报肾气的盛衰，而舌下络脉呈紫暗色尤为提示体内血脉有瘀滞的重要征兆，如鼓胀、积聚、噎膈、痰饮、喘咳等病皆常见之。中、老年人因血管硬化，静脉回流受阻，静脉压升高，故脉络充盈度增大，因此舌下络脉的紫暗及怒张，常可作为早衰及中风的先兆症候之一。

舌下络脉色泽暗紫还有验胎之用，如《察病指南·产难外候》曰：“寒热并作，舌下脉青而黑，舌卷上冷，子母皆死。”有人研究发现舌下紫暗有瘀点比舌面诊能更早提示瘀血证，如范继宝氏发现舌下“瘀血丝”似较舌色青紫、舌面瘀点瘀斑先出现。据报道，舌下小血管的变化对外周微循环障碍的观察有较早提示的意义，梁民里氏对102例冠心病患者进行观察，发现舌下小血管有变化的三种粘度，红细胞压积增高则血液粘稠度增加，血液流动性差……均表明舌下小血管变化确有“瘀血”可凭。近年发现舌下静脉深紫对恶性肿瘤的预报有一定意义，有人观察舌下静脉深紫型，恶性肿瘤组占56．67％，非肿瘤组占34．57％，健康人组占5．12％；舌下静脉轻度迂曲与瘀滞怒张型，恶性肿瘤组占35．00％，非肿瘤组占8．33％，健康人占4．82％；舌下粘膜下小血管网Ⅱ度曲张，恶性肿瘤组占63．33％，非肿瘤组占27．78％，健康人组占2．56％；舌下瘀斑瘀点，恶性肿瘤组占75．00％，非肿瘤组占8．02％。据观察，恶性肿瘤患者，舌下静脉多呈曲张，瘀点，以肝癌最为显著。因此，舌下静脉与舌下粘膜小血管网，对恶性肿瘤的预报，比舌面更具有价值，已有用来作恶性肿瘤的普查初筛。

舌下络脉的诊视同样强调神诊，凡舌神之有无在其泽夭，荣活润泽者有神，枯夭晦滞者无神。据王午桥氏观察发现晚期肺心病的舌下伞襞及其周围组织均呈Ⅲ度淤紫而干枯，舌下系带及两侧静脉均粗紫而曲张，晚期胃癌的涎阜，明显隆起，质地干枯，晦暗无神，预后恶劣。据王氏治验，1976～1979年对慢性肾炎观察的结果，其中15例在使用温阳益气法后，发现舌底之色迅速转向光泽，但其中有两例由于温阳太过，伤及阴分，而出现涎阜周围组织鲜艳，舌下小血管暴露突出，病者尿量忽然减少，证实内脏阴阳的偏盛偏虚，在舌下的反映相当敏感。

以上说明舌下静脉色泽变化，尤其呈深紫色者对疾病的预报具有重要意义。

二、舌下络脉形态变化对疾病的早期诊断价值

正常舌下络脉直而无分叉，如舌下络脉弯曲，怒张和分叉多或伴有青紫色，往往提示内有血液郁滞的情况，诸如气滞血瘀，寒凝血脉和痰瘀阻络等病理皆可见之，临床上于胸痹心悸，痰饮喘咳，中风，偏瘫，噎膈 鼓胀，癥瘕积聚等疾每每出现。据报道，面部两颧出现蟹爪纹及舌下络脉怒张能较早反应“肺慢阻”实可见一斑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　指络先兆
  • 当前页：第四节　舌下络诊先兆
  • 下一页：第五节　甲相先兆
<<< 返回本书目录
  1. 舌下间隙感染【疾病大全】
  2. 舌下囊肿《临床激光治疗学》
  3. 舌下垂【疾病症状】
  4. 舌下神经损伤【疾病大全】
  5. 舌系带过短《家庭医学百科-医疗康复篇》
  6. 舌下痰包《喉舌备要秘旨》
  7. 舌无力且不能随意伸缩回旋【疾病症状】
  8. 舌下痰包门主论《疡医大全》
  9. 舌无故出血方《喉舌备要秘旨》
  10. 舌下腺囊肿【疾病大全】
  11. 舌位于口腔底不能外伸【疾病症状】
  12. 舌下肿痛《喉舌备要秘旨》
  13. 舌头震颤【疾病症状】
  14. 舌下重生小舌《喉舌备要秘旨》
  15. 舌头上有长时间不愈溃疡【疾病症状】
  16. 舌先兆——舌相学《中医疾病预测》
  17. 舌痛【疾病症状】
  18. 舌型骨折【疾病症状】
  19. 舌体深裂【疾病症状】
  20. 舌蕈《喉舌备要秘旨》
  21. 舌体肥大【疾病症状】
  22. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  23. 舌体大且表面有沟纹【疾病症状】
  24. 舌咽神经损伤【疾病症状】
  25. 舌苔原理《察舌辨症新法》
  26. 舌咽神经损伤【疾病大全】
  27. 舌苔有根无根辨《形色外诊简摩》
  28. 舌咽神经痛【疾病大全】
  29. 舌苔验《医门补要》
  30. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  1. 舌下络诊先兆《中医疾病预测》
  2. 舌系带过短《家庭医学百科-医疗康复篇》
  3. 舌下囊肿《临床激光治疗学》
  4. 舌系《中医词典》
  5. 舌下囊肿《口腔科学》
  6. 舌无故出血方《喉舌备要秘旨》
  7. 舌下神经《人体解剖学》
  8. 舌无故出血《奇方类编》
  9. 舌下神经《人体解剖学》
  10. 舌无故出血《奇效简便良方》
  11. 舌下痰包《喉舌备要秘旨》
  12. 舌痿《中医词典》
  13. 舌下痰包《奇效简便良方》
  14. 舌痿《中医名词词典》
  15. 舌下痰包门主论《疡医大全》
  16. 舌萎《中医词典》
  17. 舌下穴《中医词典》
  18. 舌为心苗《中医词典》
  19. 舌下痈《中医词典》
  20. 舌歪《中医词典》
  21. 舌下痈《喉科指掌》
  22. 舌歪《中医名词词典》
  23. 舌下肿痛《喉舌备要秘旨》
  24. 舌痛《校注医醇剩义》
  25. 舌下肿痛《奇效简便良方》
  26. 舌痛《中医词典》
  27. 舌下重生小舌《喉舌备要秘旨》
  28. 舌态《中医词典》
  29. 舌下珠《中医词典》
  30. 舌苔原理《察舌辨症新法》
  31. 舌下珠《喉科指掌》


甲相先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　甲相先兆

第五节　甲相先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

甲相为洞察微循环变化的最佳外镜，因为爪甲为十二经气血交接和发源的要地，故爪甲微络在预兆微循环上有着独特的价值。此外，甲为筋之余，故又为候肝的重要外相。甲相对多种疾病的预兆意义，正日愈被医学界青睐……

一、甲相先兆的理论基础

爪甲为手指与足趾的复盖，是筋之延伸，与肝的关系最大，为肝胆之外候，如《素问·五脏生成篇》曰：“肝之合筋也，其荣爪也。”指甲虽是人体四肢的末端，然在经络系统中却有着重要的作用，是十二经脉起止交接的枢纽，手足六阳经与手足六阴经皆于甲床处沟通表里经气，因此甲床上分布有丰富的经络网，气血极为充盛，是洞察脏腑经络症结的良好外镜。

现代医学也认为甲床有丰富的血管及神经末稍，是观察微循环变化的要地。前已述及，四肢为诸阳之本，为经气的发源地之一，《灵枢·根结》曰：“太阳根于至阴，结于命门……厥阴根于大敦，结于玉英。”指、趾甲作为经气之根源足资说明甲象与内体的关系，临床上，手指足趾也最具先兆价值，如刘河间说：“凡人初觉大拇指麻木不仁或不用者，三年内必有大风”，《千金方》曰：“故风毒中人也，或先中乎足十指”，实践中手指尖十宣穴可作急救复苏之用，皆表明了甲象与内体密切相关，甲象对疾病的早期预测是有其理论基础的。

二、甲相先兆的临床意义

前已述及，爪甲为脏腑经络的外象之一，因此，观察甲象可以窥察病候，通过指甲的荣枯厚薄，色泽形态的变化，能预测内脏的动态。甲相包括甲形、甲色及甲络三个方面的变化（甲络详述于下节）。

（一）甲象对肝病的特殊预报意义

甲为筋之余，肝主筋，肝胆相表里，经气相通应，因此指甲对肝胆病的反映尤为密切，《素问·痿论》说：“肝热者，色苍而爪枯。”《灵枢·本藏》亦曰：“肝应爪，爪厚色黄者胆厚……爪坚色青者胆急……爪恶色黑多纹者胆结也。”可见，甲为肝的重要外候，肝的虚实盛衰可由指甲反映出来。如指甲明润光泽丰厚而实为肝血充、肝气旺的象征。反之，指甲枯瘪晦滞或薄而不滑，或白粗裂为肝虚气血大亏之兆。

另外，有报道，爪甲干枯脱落与十二指肠球部溃疡有关，认为爪甲的荣枯变化，可成为溃疡病发病先兆。说明肝郁对溃疡病的影响于爪甲可以观察到早期外象，也说明了指甲与肝的特殊关系。

（二）甲相对瘀血的特殊预报意义

指甲对人体瘀血有独特的预报意义，包括甲形的改变和色泽的变化，如指甲失其荣润，变得枯晦紫黯，甲下有瘀点或瘀斑，多为内有瘀血之象，如内有积聚、鼓胀、癥瘕，指甲则逐渐变得青紫晦滞。据报道，有心血管疾病，心肌梗塞的病人，往往在发病前一个月，指甲出现横纹。又临床上甲板粗糙如鱼鳞者多为久瘀之象，指甲青紫亦为内有寒凝血瘀之征。

（三）甲相对其他疾病的预报意义

甲形对先天性、遗传性疾病尤有早期诊断意义，如凸突甲伴有杵状指为先天性心脏病气血不运的标志，亦为喘息性支气管炎慢性供血不良的征兆。其他，甲象对内分泌疾病也有一定的诊断意义，如甲半月苍白，指甲扁平苍白或黄甲为甲状腺功能低下的征兆，指甲变黑为脑垂体或肾上腺功能不足的西蒙氏病、阿狄森氏病之征。而指甲巨大，伴指头粗大如杵又为脑垂体前叶增生的肢端肥大症症候，甲下毛细血管搏动又为甲状腺功能亢进之外候。更值得注意的是足小趾甲枯萎提示肾气虚，因足少阴肾经起源于足小趾之故。

此外，还有人观察到指甲凸起向指肉中卷伸，象征慢性呼吸系疾病；指甲条纹紊乱并呈现出深褐色，是脱水和初期肾虚的反映；指甲上出现“絮状白云”，是有蛔虫的迹象；指甲上有竖的条纹，多是缺乏维生素Ａ；指甲部分脱色或全部脱色，表明新陈代谢紊乱；指甲淡白无华为虚寒；苍白是血虚；紫黑为血瘀；指甲柔软不坚，是营养不良的表现；指甲平坦、凹陷成匙状，无光脆弱，多是缺铁性贫血的表现。

其它，指甲有横沟是结核病的预兆。甲下毛细血管搏动，多为主动脉瓣闭锁不全或先天性动脉导管未闭的外候等皆可供参考。

上述足见指、趾甲对多种疾病皆有重要的预报意义。

三、甲相对疾病吉凶的预报意义

甲相对预报疾病的吉凶有着重要意义，如指甲枯萎常提示人体气血大衰，预后往往不良，全甲变得癥白为气血大亏心阳大衰的危兆，雷诺氏病、硬皮病、麻疯常出现之。中年人出现指甲萎缩为早衰先兆。指甲色泽异常，如发绿或发蓝是慢性中毒的征候，如肠源性青紫症可出现蓝甲。指甲发黑常为凶兆，如《脉经》曰：“病人爪甲青者死”又如《中藏经》曰：“手足爪甲肉，黑色青者死。”实践中，尿毒症指甲明显发黑，肝硬化指甲变白，久病指甲逐渐脱落，皆意味着生机将竭，提示预后不良。此外，甲象对喉科、外伤科同样有重要的吉凶预报价值。据报道，喉科认为十指无血，表示有败血症等合并症的发生，十指青紫而凉，为咽喉闭塞，肺窍不利之危证先兆，伤科则以指甲的淡红程度，判断出血的严重程度，甲肢具黑，说明肢体已有坏死。

四、甲络先兆的临床意义

甲络主要是观察其甲皱管襻的数目、外形及色泽，目的是预测气血的虚实盛衰。据报道，管襻紊乱，分支多，管襻粗长色泽黯提示气血郁滞，如血虚兼气滞的高血压，常呈现之，而管襻短细，色泽浅淡者又多为气血虚，气血衰竭，此时管襻明显模糊。

按照初病入络的原理，甲皱微循环的先兆意义在于可以早期显现瘀血现象。蒋瑞峰氏认为其原因可能系因甲皱循环检查是从较微观角度来观察，比较早期的轻微的血瘀（浓、粘、凝、聚）即能发现，而中医临床瘀血体征是从较宏观角度来观察，在血液流变学方面早期的或轻微的改变尚未能反映到体表上来。蒋氏通过甲皱微循环的观察提出了久病不一定必瘀，新病亦可致瘀的观点。蒋氏通过所检病例的甲皱微循环呈郁滞型、痉挛型、弛张型等障碍改变者，有的病史仅一天就成瘀，但其特点为病情重，从而得出“久病则瘀”，“重病亦则瘀”的提法。蒋氏还从甲皱微循环观察得出了“离经之血则瘀”的提法是符合实际的。

据国内资料报道健康人毛细血管襻襻顶宽度为0．013～0．04毫米，血流速度为80％以上，在1秒以内，很少超过二秒者。又有人观察20例40岁以上的城市健康成人血流，速度为0．4～2．0秒（1．3±0．5秒），但本组资料襻顶宽度较宽（0．027～0．043毫米，平均0．035±0．008），血流速度明显缓慢（1．1～3．5秒），这可能是山区健康农民甲皱循环的特点，因山区农民无论生活或劳动，均需翻山越岭，劳动强度较大，长年累月就使心血管系统（包括毛细血管微循环在内）具有较强的储备能力和代偿功能，因而襻顶较宽，血流速度缓慢。此外，甲下毛细血管的搏动及手指微血管的搏动也有一定的预诊价值，如甲下毛细血管搏动，多为主动脉瓣闭锁不全或先天性动脉导管未闭的外候。谢德秋氏认为手指微血管搏动现象也具有诊断价值。检查方法是：在指甲之前缘轻加压力，如在指甲底部的组织出现随着心搏而节律性地充血的现象，这就是指甲毛细血管搏动，这种现象多发生在脉压（动脉的收缩压与舒张压之差）增高之时，如主动脉瓣关闭不全，先天性动脉导管未闭，动静脉瘘，甲状腺功能亢进等疾病。

尤值一提的是手指甲的变化还与癌症的预报相关，据潘德年氏报道：手指甲床的纵指纹，颜色深浅不一，粗细不等，深者呈黑色，浅者呈竭色，宽度0．1～0．4厘米之间，一指或多指同时出现一条或几条，即为阳性。检查结果，胃癌阳性率为53％，肝癌阳性率为49％，肠癌阳性率为46％，食管癌阳性率为39％。又有学者认为：大拇指、食指、中指指甲出现黑纹和紫纹，可为消化道肿瘤及女性生殖系统肿瘤的迹象，其特点为与指甲根部相垂直，可为一条或数条，粗细不等，可如发丝粗至0．3厘米，多见于右手。其中，拇指、食指两指甲紫纹多见于食管癌、胃癌，先兆价值可早于局部症状三年。拇指、中指甲紫纹可见于女性生殖系统肿瘤的最早期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　舌下络诊先兆
  • 当前页：第五节　甲相先兆
  • 下一页：第二十二章　经络先兆——经络相学
<<< 返回本书目录
  1. 甲下外生骨疣【疾病大全】
  2. 甲香《雷公炮炙论》
  3. 甲下出血【疾病症状】
  4. 甲香《证类本草》
  5. 甲午中秋后一日书事《目经大成》
  6. 甲香【中药大全】
  7. 甲午岁图《圣济总录》
  8. 甲香散【方剂大全】
  9. 甲胎蛋白增高【疾病症状】
  10. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  11. 甲胎蛋白增高【疾病症状】
  12. 甲型H1N1流感【疾病大全】
  13. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  14. 甲型病毒性肝炎【疾病大全】
  15. 甲身凹沟【疾病症状】
  16. 甲型肝炎【疾病大全】
  17. 甲申岁图《圣济总录》
  18. 甲型肝炎病毒《医学微生物学》
  19. 甲内型甲真菌病【疾病大全】
  20. 甲戌岁图《圣济总录》
  21. 甲瘤汤【方剂大全】
  22. 甲癣《家庭医学百科-医疗康复篇》
  23. 甲良性肿瘤【疾病大全】
  24. 甲乙饼【方剂大全】
  25. 甲亢性心脏病【疾病大全】
  26. 甲乙二方论《增订十药神书》
  27. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  28. 甲乙归藏汤【方剂大全】
  29. 甲亢效方当归六黄汤《三十年临证经验集》
  30. 甲乙化土汤【方剂大全】
  1. 甲相先兆《中医疾病预测》
  2. 甲午中秋后一日书事《目经大成》
  3. 甲香《雷公炮炙论》
  4. 甲午岁图《圣济总录》
  5. 甲香《千金翼方》
  6. 甲胎蛋白《实用免疫细胞与核酸》
  7. 甲香《新修本草》
  8. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  9. 甲香《海药本草》
  10. 甲申岁图《圣济总录》
  11. 甲香《本草衍义》
  12. 甲日 甲与己合《普济方·针灸》
  13. 甲香《证类本草》
  14. 甲片《本草便读》
  15. 甲香《增广和剂局方药性总论》
  16. 甲氯芬酯《药理学》
  17. 甲硝唑《药理学》
  18. 甲亢效方当归六黄汤《三十年临证经验集》
  19. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  20. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  21. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  22. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  23. 甲戌岁图《圣济总录》
  24. 甲疽延烂《奇方类编》
  25. 甲癣《家庭医学百科-医疗康复篇》
  26. 甲疽延烂《急救广生集》
  27. 甲氧苄啶《药理学》
  28. 甲疽嵌甲《医学纲目》
  29. 甲氧氯普胺《药理学》
  30. 甲疽脓血《回生集》
  31. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》


经络先兆——经络相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十二章　经络先兆——经络相学

第二十二章　经络先兆——经络相学

  • 上一页
  • 目录
  • 相关
  • 下一页

经络系统可能是一种特殊的生命活动方式，属于微观层次上的新结构。因此人体脏腑的病理变化，哪怕是极微小的疾患，亦能从经络上窥出端倪……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　甲相先兆
  • 当前页：第二十二章　经络先兆——经络相学
  • 下一页：第一节　经络先兆的理论基础
<<< 返回本书目录
  1. 经络先兆——经络相学《中医疾病预测》
  2. 经络虚实《黄帝内经太素》
  3. 经络下《医经原旨》
  4. 经络学说的应用《中医基础理论》
  5. 经络图《类证活人书》
  6. 经络易知《医学实在易》
  7. 经络统序《经络汇编》
  8. 经络迎随设为问答（杨氏）《针灸大成》
  9. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  10. 经络俞穴配合法《普济方·针灸》
  11. 经络上《医经原旨》
  12. 经络之辨刺诊之法《类经》
  13. 经络取原法《普济方·针灸》
  14. 经络肢体病证《中医内科学》
  15. 经络篇《经络全书》
  16. 经络滞痛似痹《医门补要》
  17. 经络论篇《黄帝内经·素问》
  18. 经络中的体液流动《人体使用手册》
  19. 经络论《素问悬解》
  20. 经络总论《针灸学》
  21. 经络的组成和作用《针灸学》
  22. 经络阻塞【疾病症状】
  23. 经络的生理功能和临床应用《针灸学》
  24. 经脉《黄帝内经·灵枢》
  25. 经络的生理功能《中医基础理论》
  26. 经脉《经络考》
  27. 经络的概念和经络系统《中医基础理论》
  28. 经脉《灵枢悬解》
  29. 经络的标本、根结、气街、四海《针灸学》
  30. 经脉《内经评文》
  1. 经络先兆——经络相学《中医疾病预测》
  2. 经络先兆的临床意义《中医疾病预测》
  3. 经络现象《中医词典》
  4. 经络先兆的理论基础《中医疾病预测》
  5. 经络虚实《黄帝内经太素》
  6. 经络下《医经原旨》
  7. 经络学说《中国医学通史》
  8. 经络系统《中医基础理论》
  9. 经络学说《中医词典》
  10. 经络图《类证活人书》
  11. 经络学说的应用《中医基础理论》
  12. 经络统序《经络汇编》
  13. 经络迎随设为问答（杨氏）《针灸大成》
  14. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  15. 经络俞穴配合法《普济方·针灸》
  16. 经络说《医学实在易》
  17. 经络之辨刺诊之法《类经》
  18. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  19. 经络之海《中医词典》
  20. 经络上《医经原旨》
  21. 经络肢体病证《中医内科学》
  22. 经络伤《中医词典》
  23. 经络滞痛似痹《医门补要》
  24. 经络取原法《普济方·针灸》
  25. 经络周流解《类经图翼》
  26. 经络起止《医学摘粹》
  27. 经络周流解《脉诀汇辨》
  28. 经络篇《经络全书》
  29. 经络总论《针灸学》
  30. 经络敏感现象《中医词典》
  31. 经脉《黄帝内经·灵枢》


经络先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　经络先兆的理论基础

第一节　经络先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

经络系统是中医独特的基础理论，经络和脏腑共同成为中医脏象理论的两大支柱，经络是人体气血的主要通道。经络体系包括十二正经、奇经八脉、十二经别、十五络脉以及十二经筋、十二皮部。其中，十二经络主要行于人体内脏及肢体头部，而奇经八脉则主要行于人体腹背，并对十二正经气血起到调节作用，十二经别又是十二正经在胸腹及头部的重要辅助支脉，其作用在于补充十二正经循行的不足。十五络脉则是正经加强内脏与体表、四肢之间联系的分支，十二经筋循行于躯表筋肉，十二皮部则分布于人体肤表。如是上述经络体系构成密集的网络组织遍布人体，纵横交错无所不至，起到了内联脏腑外络肢节的作用。如《灵枢·海论》说：“十二经脉者，内属于腑脏，外络于肢节。”由于经络系统是一个网状的、互相沟通的整体，因此对人体内外、表里、上下、左右等各方面都起着联系作用，把人体内部脏腑与外部五官九窍、四肢百骸都贯通起来，沟通了内脏与内脏之间，内脏与体表之间，体表与体表之间的气血联系，使人体成为了一个内外一致的统一整体。如是，经络与脏腑共同构成了脏象学说的物质基础，由于经络内属于脏腑外络于肢节。因此，内脏有病必外象于经络，这就是经络先兆的理论基础。

经络系统可能是一种特殊的生命活动方式，属于微观层次上的新结构。人体脏腑病理变化，哪怕是极微小的疾患，亦能通过经络反映出来。由于经络具有内属脏腑，外络肢节的作用，故经络是最重要的全息系统、疾病先兆症的最早出现系统。经络对病的反映可以是局部的，亦可是本经疾病，还可交叉反映疾病。

经脉对疾病的反应包括体表局部异常及机体全身性症候表现，前者多表现为经穴及经络本身异常，后者则多出现综合症状群，其病理反应常出现于经络的循行路线上，症状以经络及其相关脏腑的功能失常为特点。经络系统有高度的感应传导能力，因此在病理上经络对疾病的反应亦极为灵敏，经络的感传现象证实了经络反映疾病的敏感性，因此也证实了它的先兆价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二章　经络先兆——经络相学
  • 当前页：第一节　经络先兆的理论基础
  • 下一页：第二节　经络先兆的临床意义
<<< 返回本书目录
  1. 经络下《医经原旨》
  2. 经络先兆——经络相学《中医疾病预测》
  3. 经络图《类证活人书》
  4. 经络虚实《黄帝内经太素》
  5. 经络统序《经络汇编》
  6. 经络学说的应用《中医基础理论》
  7. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  8. 经络易知《医学实在易》
  9. 经络上《医经原旨》
  10. 经络迎随设为问答（杨氏）《针灸大成》
  11. 经络取原法《普济方·针灸》
  12. 经络俞穴配合法《普济方·针灸》
  13. 经络篇《经络全书》
  14. 经络之辨刺诊之法《类经》
  15. 经络论篇《黄帝内经·素问》
  16. 经络肢体病证《中医内科学》
  17. 经络论《素问悬解》
  18. 经络滞痛似痹《医门补要》
  19. 经络的组成和作用《针灸学》
  20. 经络中的体液流动《人体使用手册》
  21. 经络的生理功能和临床应用《针灸学》
  22. 经络总论《针灸学》
  23. 经络的生理功能《中医基础理论》
  24. 经络阻塞【疾病症状】
  25. 经络的概念和经络系统《中医基础理论》
  26. 经脉《黄帝内经·灵枢》
  27. 经络的标本、根结、气街、四海《针灸学》
  28. 经脉《经络考》
  29. 经络大略《外科大成》
  30. 经脉《灵枢悬解》
  1. 经络先兆的理论基础《中医疾病预测》
  2. 经络下《医经原旨》
  3. 经络先兆的临床意义《中医疾病预测》
  4. 经络系统《中医基础理论》
  5. 经络先兆——经络相学《中医疾病预测》
  6. 经络图《类证活人书》
  7. 经络现象《中医词典》
  8. 经络统序《经络汇编》
  9. 经络虚实《黄帝内经太素》
  10. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  11. 经络学说《中国医学通史》
  12. 经络说《医学实在易》
  13. 经络学说《中医词典》
  14. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  15. 经络学说的应用《中医基础理论》
  16. 经络上《医经原旨》
  17. 经络迎随设为问答（杨氏）《针灸大成》
  18. 经络伤《中医词典》
  19. 经络俞穴配合法《普济方·针灸》
  20. 经络取原法《普济方·针灸》
  21. 经络之辨刺诊之法《类经》
  22. 经络起止《医学摘粹》
  23. 经络之海《中医词典》
  24. 经络篇《经络全书》
  25. 经络肢体病证《中医内科学》
  26. 经络敏感现象《中医词典》
  27. 经络滞痛似痹《医门补要》
  28. 经络论篇《黄帝内经·素问》
  29. 经络周流解《类经图翼》
  30. 经络论《素问悬解》
  31. 经络周流解《脉诀汇辨》


经络先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　经络先兆的临床意义

第二节　经络先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、初病入络的先兆意义

中医传统的“久病入络”观点面临着挑战，事实上新病不但能反应于经络，而且往往最早反映于经络。实践证实离人体越远的、越细小的络脉部位，愈具有最早反映体内疾病信息的现象。诸如甲皱微诊，虹膜诊、巩膜络诊、舌下络诊等，均能最早地反映疾病的征兆。

初病入络主要反映瘀血病理，无论气虚、气滞、血寒、血热等原因，凡致血行不畅皆可形成。尤以痰瘀合邪，浊瘀合邪为多见。久病中，如脉痹（包括现代医学的动脉粥样硬化），最早即可在经络反映出来。急病如温病热毒内陷血分，热搏血瘀，所谓热盛迫血、热瘀交结，出现高热昏谵，衄血、吐血、肌衄、斑疹等如现代医学的急性弥漫性血管内凝血（ＤＩＣ）等危证，络脉微诊即是最早的预报征象。此外，热与血结、蓄于下焦，络诊也能较早预报。其他，病久不解，余热挟痰，瘀留滞络脉或阻闭于窍，出现痴呆、默默不语或心悸神钝，或手足颤动等痰瘀滞络证，则于络脉微诊更能早期发现，尤其瘀热闭窍阻于心包更早（舌为心之苗），故舌下络诊是较早的预报点。

二、经络感传现象的疾病预报意义

经络感传现象是经络对外界刺激的一种应答性反应。经络感传的路线一般是沿着经络的循行路线传导的，除出现酸、麻、胀、痛、热等感觉外，还常出现红线、白线、丘疹带、汗带或其他感觉异常现象，如过敏线、湿疹、痣等。经络感传是客观的，感传现象的传导路线并非与神经分布一致，说明经络是独立存在的系统。据研究其传导特点为传导比神经慢，且中途有敏感点（穴），传导是双向性的，个体差异较大，传导线并非都一致。但经络感传现象并非和神经系统没有联系，有人报道：神经系统包括外周神经系统功能状态的改变，可能是产生经络感传这种能被感知的特殊感觉路线的必要条件之一。

影响感传的因素较多，如神经系统疾病包括中风、偏瘫、截瘫等，精神心理因素，涉及过度紧张、恐惊、激动、精神病之类，以及代谢水平增高的疾病，如甲状腺疾病，还有过敏性疾病等等，皆可使感传增强。而忧郁型精神性疾病、癔病、痴呆、动脉硬化性精神病、情绪低落、心绪不佳、疲劳和内分泌失调，诸如肾上腺皮质功能减退，甲状腺功能减退等，又可导致感传滞缓，因此感传阈是受环境和个体因素影响的。

此外，经络感传的敏感度，其个体差异是很大的，经络感传据统计出现率为2．75～53％。经络感传人即所谓经络敏感人，在经络或经穴受到刺激后才诱发产生。实际上，在人体都应具备，只不过是有显性感传能力和隐性感传能力之分而已。隐性感传能力在经过一定的激化后可以转化为显性感传能力，如通过气功、催气手法等方法诱导后，可出现感传能力。但根据上海市精神病防治院、上海中医研究所经络针麻研究一组观察，再次证实：人体的经络感传现象是不受暗示的，抗精神病药物似乎并不影响人体的经络感传现象，精神病人的感传出现率高于正常人，主要为1～4条的感传出现率明显增高之故，其原理尚须进一步探讨。

经络感传现象的特殊意义在于，沿着经络感传可以“气至病所”，由于经络“外络肢节、内联脏腑”。因此，脏腑的病变完全可以通过经络反映出来。据经络感传现象的研究，发现有疾病的人感传出现率增高，一旦疾病消失则感传敏感度即下降。如王本显等言及：甲状腺癌患者，感传大多传至颈部甲状腺区，但在甲状腺癌手术后，感传现象亦随之消息。根据经络感传现象的研究，提示了通过经络感传可以预测潜在的疾病。因此，用经络感传预报疾病正被嘱目，通过经络预测疾病的方位亦逐渐崛起，尤其是通过经络测定仪器预测肿瘤的方法目前已有探索。总之，通过经络感传预测疾病是中医预诊学中极其值得开辟的新领域。

三、腧穴的疾病预报意义

腧穴是经气出入之所，故为“脉气之所发”和“神气之所游行出入”，三百六十五腧穴皆内通于脏气，故腧穴是联系内外的枢纽，是反映病邪的窗户。

《灵枢·九针十二原》：“节之交，三百六十五会……所言节者，神气之所游行出入也。”腧穴是最能反映疾病的，尤以原穴为著称，故《灵枢·九针十二原》说：“五脏有疾也，应出十二原……而知五脏之害矣。”

腧穴对疾病的反映可通过腧穴的压痛、过敏、隆起、穴下软结、肿胀、硬结、痒、热、凉及经络所行经皮肤的色泽、瘀点、丘疹、脱屑、肌肉隆起、凹陷等可助诊断。正如《灵枢·邪客》所说：“肺心有邪，其气留于两肘；肝有邪，其气留于两腋；脾有邪，其气留于两髀；肾有邪，其气留于两腘。”亦如《类经》所说：“凡病邪久留不移者，必于四肢八溪之间有所结聚，故当于节之会处索而刺之。”

各种腧穴有的反应是特定性的，有的是一般的，有的是交叉的，有的是综合的，而且存在着两极相应和对称的反应现象，如上下相应，左右互照，极上部的穴位可以反映人体下部的疾病，极下部的穴位，可以反映人体上部的病理，左半的穴位可以披露右半的疾病，右半的穴位可以发迹左半的疾病。

人体经穴又是腹背相关的，如《难经本义·六十七难》曰：“阴阳经络，气相交贯；脏腑腹背，气相通应。”背部的背腧及腹部的募穴，其病理反应几乎一致，往往在募穴出现的病理反应，于背腧也有相应的外露。

背腧穴为布列于背部的五脏 六腑腧穴，根据背部腧穴的压痛可以反映内脏病变，背腧穴主要为足太阳膀胱经腧穴，包括肺俞、心俞、肝俞、脾俞、肾俞，各出现异常皆能预报五脏病变，如胃脘痛，首先在胃俞发现压痛点。故王本显氏报道国外将募穴系统称为警报穴系统，因为募穴对触诊反应灵敏，当某一募穴出现过敏，即可知与该募穴有关的经络和脏器发生了病变。

募穴为脏腑经气聚集之腧穴，募穴主要分布于任脉，如心包募膻中，心募巨阙，胃募中脘，三焦募石门，小肠募关元，膀胱募中极，其余肺募中府穴位于肺经、肾募京门穴分布于胆经，脾募章门穴列属于肝经，大肠募天枢分布于胃经，而胆经募日月穴，肝经募期门穴等则位属本经。募穴出现异常则常反映本经脏之疾患，由于脏腑腹背、经气相通应，因此背俞腹募二穴对内脏疾病的预报，应予互参。此外，八会穴，如脏会章门穴、腑会中脘穴、气会膻中穴、血会膈俞穴、筋会阳陵泉、脉会太渊穴、骨会大杼穴、髓会绝骨穴等和八脉交会穴等也为经气交集之地，对反映疾病亦皆有一定意义。其他郄穴也是经气深聚之处，大多分布于四肢肘夕以下，由于易于暴露，因此对预察疾病有较好条件，临床上，十六郄穴亦都各有一定预报意义（十六郄穴为十二正经及阴阳维、阴阳跷脉）。如郄门反映心胸疾患，梁丘反映胃疾患，地机反映肠疾患，筑宾反映生殖器疾患。另外，合穴、络穴亦反映内在疾患。合穴有“合治内府”的作用，合邪与内脏的关系为“胃合于三里，大肠合于巨虚上廉，小肠合于巨虚下廉，三焦合入于委阳，膀胱合入于委中央，胆合入于阳陵泉。”这些合穴皆可反应内脏疾患，如胃经的合穴足三里反映胃疾患。络穴为经脉别出的腧穴，因具联络表里两经的作用，故有反映表里两经疾病的意义。心包经之络穴内关穴异常可预报心包经的疾患。此外，四肢穴位尤可反映内脏疾患，如下肢的阳陵泉出现压痛可预报胆囊炎，而阑尾炎则可在足阳明胃经的上巨虚穴出现压痛。又如太冲穴属足厥阴肝脉，在足大趾本节后二寸陷中，病重亦以此决死生。盖以肝者，东方木也，生物之始，此脉不衰，则生生之机，尚可望其将来也，妇人尤以此为主。

原穴导源于肾间动气，是人体原气集中的地方，十二经脉中，阳经和阴经皆有原穴，内应于脏腑。原穴是十二经之根本，脏腑原气所留止之处，因此脏腑疾患便可反映于原穴上，如《灵枢·九针十二原》说：“五脏有疾也，应出十二原，而原各有所出，明知其原，睹其应，而知五脏之害矣。”六阳经除腧穴之外，另有原穴，如大肠经的合谷穴，胃经的冲阳穴，小肠经的腕骨穴，膀胱经的京骨穴，三焦经的阳池穴，胆经的丘墟穴。六阴经“以输为原”，如肺经的太渊穴，肾经的太溪穴，肝经的太冲穴，心经的神门穴，脾经的太白穴。阴经的原穴，因为集中了原、俞之气，经气更为旺盛，因此更能集中反映内脏的病变，故《内经》强调原穴对五脏疾病的反应，道理即是。

临床上，如手少阴心经的原穴——神门穴异常搏动可反应心家疾患，而手太阴肺经原穴——太渊穴出现压痛又可反映肺的疾患。

此外，凡居人体中部的穴位都有反映中枢病情、复苏之重要作用，如人中、百会、劳宫、涌泉、神阙等皆具有上述作用。其他，如天突穴位于颈部正中胸骨切迹上缘凹陷处，天突为任脉、阴维之会，“任主胞胎，为阴脉之海”，天突后为颈总动脉搏动处，故血管充盈度，血容量的大小以及血管舒缩变化均能反映于此。心主血脉，尤其此穴近心，又比虚里诊方便，因此是反映心病的较佳穴位。

有人还观察了48例经妇产科确诊或妊娠试验阳性的早期妊娠妇女，其中坐位浮取天突穴能触到明显搏动者40例，阳性率为82．29％，对照组妇女48名，仅二名有天突穴搏动，其阳性率为4．16％，两者差异显著（ｆ＝5．8，ｐ＜0．001）。

现代对俞穴预测疾病的研究有了较大的进展，如利用与经络有关的癌检查，对微癌的早期发现成为可能。还有学者发现，大椎穴长毛发与癌有密切关系。再如，Ｃ．ＨｕBｅｒ通过对下肢动脉炎患者的观察，认为下肢动脉炎时在血海穴部位存在明显的热点，而患生殖系统疾病的男性病人，在五里穴部位存在特异的热点。

尤值注意的是，俞穴具有全息特性，经络达不到的信息可以借俞穴窥测出来。此外，通过经络的交叉会，更能反映整体信息，如足三里、三阴交、合谷、太阳穴、神门穴、趺阳穴等多经交会穴皆具有反映多经病理状况的特色。

上述足见俞穴能反映人体脏腑的状况，因此在疾病预报方面具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　经络先兆的理论基础
  • 当前页：第二节　经络先兆的临床意义
  • 下一页：第三节　冲任先兆
<<< 返回本书目录
  1. 经络下《医经原旨》
  2. 经络先兆——经络相学《中医疾病预测》
  3. 经络图《类证活人书》
  4. 经络虚实《黄帝内经太素》
  5. 经络统序《经络汇编》
  6. 经络学说的应用《中医基础理论》
  7. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  8. 经络易知《医学实在易》
  9. 经络上《医经原旨》
  10. 经络迎随设为问答（杨氏）《针灸大成》
  11. 经络取原法《普济方·针灸》
  12. 经络俞穴配合法《普济方·针灸》
  13. 经络篇《经络全书》
  14. 经络之辨刺诊之法《类经》
  15. 经络论篇《黄帝内经·素问》
  16. 经络肢体病证《中医内科学》
  17. 经络论《素问悬解》
  18. 经络滞痛似痹《医门补要》
  19. 经络的组成和作用《针灸学》
  20. 经络中的体液流动《人体使用手册》
  21. 经络的生理功能和临床应用《针灸学》
  22. 经络总论《针灸学》
  23. 经络的生理功能《中医基础理论》
  24. 经络阻塞【疾病症状】
  25. 经络的概念和经络系统《中医基础理论》
  26. 经脉《黄帝内经·灵枢》
  27. 经络的标本、根结、气街、四海《针灸学》
  28. 经脉《经络考》
  29. 经络大略《外科大成》
  30. 经脉《灵枢悬解》
  1. 经络先兆的临床意义《中医疾病预测》
  2. 经络先兆的理论基础《中医疾病预测》
  3. 经络先兆——经络相学《中医疾病预测》
  4. 经络下《医经原旨》
  5. 经络现象《中医词典》
  6. 经络系统《中医基础理论》
  7. 经络虚实《黄帝内经太素》
  8. 经络图《类证活人书》
  9. 经络学说《中国医学通史》
  10. 经络统序《经络汇编》
  11. 经络学说《中医词典》
  12. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  13. 经络学说的应用《中医基础理论》
  14. 经络说《医学实在易》
  15. 经络迎随设为问答（杨氏）《针灸大成》
  16. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  17. 经络俞穴配合法《普济方·针灸》
  18. 经络上《医经原旨》
  19. 经络之辨刺诊之法《类经》
  20. 经络伤《中医词典》
  21. 经络之海《中医词典》
  22. 经络取原法《普济方·针灸》
  23. 经络肢体病证《中医内科学》
  24. 经络起止《医学摘粹》
  25. 经络滞痛似痹《医门补要》
  26. 经络篇《经络全书》
  27. 经络周流解《类经图翼》
  28. 经络敏感现象《中医词典》
  29. 经络周流解《脉诀汇辨》
  30. 经络论篇《黄帝内经·素问》
  31. 经络总论《针灸学》


冲任先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　冲任先兆

第三节　冲任先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

冲任不是单纯的两条经络，以冲任为核心的理论体系是中医的重要基础理论，无论在理、法、方、药上都有独特的一套。对中医的临床有着重要的意义，尤其在疾病的预报方面，其意义更为深远……

一、冲任先兆的理论基础

冲任理论是指以冲任为核心的理论系统，是中医的重要基础理论。冲任不独指冲脉、任脉，而是以冲任脉为主体，包括胞宫、血海、血室、精室、宗筋及肝肾等功能的整体综合作用。于人体的生长、发育、生殖和衰老等皆有着重要意义。冲任内容的整体属性，构成了冲任理论在人体生理、病理中的独特意义。

冲脉，是冲任体系中的主宰，为奇经八脉之一，十二经气血之要冲，又为五脏 六腑之海，因导源于肾间动气，故又秉有动的活力。冲脉的循行甚广，上行于头咽，下底于足跗，前行于腹内，后走于脊里，三个分支遍及人体上下左右、十二正经，奇经八脉无所不涉，故古人又谓之曰太冲。

任脉，亦为冲任体系中的重要组成部分，与冲脉并列为冲任体系的核心。任脉为奇经八脉之一，行身之前，为阴脉之海。任，妊养也，即言任脉有承任人体生长、发育、生殖的作用，是奇经八脉中的重要经脉，和冲脉一齐共同担任着人体的妊养作用。

任脉和冲脉、督脉三者同出一源而三岐，皆共源胞中，任脉又与督脉交会于天突和天枢穴，三者在生理、病理上皆互为因果关系。尤其冲、任更为相关，首先，冲任皆起于胞中秉受于肾间动气，故最具鼓动之性，肾间动气实为命门之气，冲脉得命门之性而阳气充盛，冲脉又隶属肝肾，肝为将军之官，主疏泄，性悍而喜条达，冲脉得肝之性而流动急畅，故又有直冲之说。冲脉隶于肾又与肾相通，兼秉了督脉之阳气，因此冲脉虽为十二经之海，实则性属阳经，与人体生长、发育、生殖、衰老、性征等至为关连。故《素问·上古天真论》说：“太冲脉盛，月事以时下，故有子……太冲脉衰少，天癸竭，地道不通，故形坏而无子也。”《灵枢·五音五味》亦曰：“伤其冲脉……故须不生，有天宦者……不脱于血，……其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生”。

冲脉内通于肾间动气，外连于诸经，上与阳明出于气街，下直行于足跗，前并肾经行于腹，后与督脉抵身后之脊膂，因广连诸经，四通八达，饱盈众脉之气血，故《灵枢·海论》曰：“冲脉者为十二经之海。”冲脉又隶于阳明，阳明经为多气多血之经，冲脉既秉先天之气，又汇后天之血，为十二经气血汇聚之处，故又有“五脏 六腑之海”之说。所谓“海”，即言对精、血、气有汇聚、蓄积及贮泻的作用，冲脉之所以称为“海”，因其经气旺盛，对经络气血的平衡起着重要作用，冲脉随着经络气血的有余和不足而蓄溢，以此起到“十二经之海”的作用，故冲脉又为诸经之要冲。

冲脉本于肾，源于肝，肾主藏精，肝主藏血，故冲脉又与“血室”、“精室”的溢泻密切相关，冲脉盛则血室满盈而月事按时而下，故《素问·上古天真论》曰：“太冲脉盛，月事以时下”男子血室为“精室”，同样受冲脉所主，冲脉盛则精气溢泻，冲脉损则精少无精。

上述说明冲脉为“血海”，“十二经脉之海”，“五脏 六腑之海”，对人体的精、气、血皆有着重要的蓄溢调节作用，对人体生殖生长功能起着平衡和促进作用。

任脉为奇经八脉之一，为“阴脉之海”，有调节气血的作用，对血海的满溢蓄泻有着重要作用，任脉又为三阴经脉之总汇，故主一身之阴，又称“阴脉之海”。内涵精血津液，具有妊养、担任之意，尤其为妊养胞胎，因此又有“任主胞胎”之说，故《奇经八脉考》曰：“任脉……为阴脉之承任”。

任脉与冲、督同出一源，与冲脉并行于腹，和督脉交会于天突、天枢，同足太阴经交会于下脘、关元、中极，跟足少阴经交会于关元，又与阴维交于天突、廉泉、还和冲脉交会于阴交。说明任脉与诸阴经皆有联系，故有“总任诸经”之说。

总之，任脉为人体生养之本，与人体的生长、发育、生殖、衰老皆密切相关，任脉虚衰则必然导致生长迟缓，发育不良，生殖不能及衰老早至，故《素问·上古天真论》曰：“任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也”。

综上所述，冲脉与任脉，一属阳，一属阴，共同调节着人体的生命活动，不仅主宰着人体的性功能及生殖功能，而且对人体的生、长、壮、老，都密切相关，是经脏一体共同维系人体生命活动的重要体现。

二、冲任先兆的临床意义

（一）冲任腹部病理先兆

1．小腹发凉，腹壁薄而松弛，腹部少泽暗滞无光，为冲任虚寒的征兆。如腹部凹陷，腹形瘪塌，脐部发凉畏风，脐小轮薄，脐廓窄瘦，脐色发暗亦为冲任虚寒的标志。

2．小腹粗裂、干皱，重则腹皮甲错、龟裂，为冲任瘀滞的信号。如环脐而痛应考虑冲任瘀滞所致的伏梁，脐下绞痛可为冲任积聚产生的疝瘕。

3．逆气里急为冲任气逆的标志。所谓逆气指腹有冲气上逆，所谓里急谓腹内拘急紧迫，皆为冲任气逆的征兆，如《素问·骨空论》曰：“冲脉为病，逆气里急”。《脉经》曰：“任脉也动，苦少腹绕脐下引横骨阴中切痛。”若冲逆兼头弦肉瞤为冲气引动肝气的象征，如冲逆涉及心下惴惴跳动，心烦汗出为冲气上逆触犯心气的信号。又如冲气上逆挟喘促动悸，为肾虚冲气不敛的先兆。此外，大小便不通，气从少腹上冲心而痛为冲疝的征兆。其他，停经、呕逆为血盛胞脉，冲气旺盛挟胃气上逆所致，又为早孕先兆。

（二）冲脉动气先兆意义

冲脉动气多位于脐周，正常冲脉动气是含蓄不外露的，只有在病理情况下才可触及。冲脉动气出现于脐周上下左右，在脐周出现动气常为脏气内虚冲任不敛的先兆。如动气出现于脐下为真气失守，原气外泄之兆；动气发生于脐上又为肾虚摄纳无权、冲气上越触犯心气之征；当脐筑之而动则提示脾胃气虚，因脾正当中州，内应脾胃，脾中动气为脾虚中气不敛的外露。

此外，如腹部出现惴动应手是寒客冲脉的标志，《素问·举痛论》曰：“寒气客于冲脉，冲脉起于关元，随腹直上，寒气客则脉不通，脉不通则气因之，故喘动应手矣”。即可说明。其他，如气从少腹夹脐上行至胸中为冲脉上冲的征兆，俗称奔豚气。其中，“脐下悸”“烧针核起而赤”，又为奔豚气欲发先兆。如《伤寒论》第65条：“脐下悸，欲作奔豚”，121条：“烧针令其汗，针处被寒，核起而赤者，必发奔豚”所言即是。

（三）伏冲动气之先兆意义

伏冲脉为冲脉的腹行支，位于腹之深部，行脊柱之前，如《灵枢·岁露》曰：“入脊内，注于伏冲之脉”。正常情况下，伏冲脉搏动应手和缓均匀，不徐不疾。病理情况下则搏动异常，如搏动无力，缓滞不前为冲任虚损之征兆，而搏动疾数、浮空又为冲气不敛之征象。

（四）肾间动气先兆意义

肾间动气为位于脐至脐下三寸之间的动气，此乃生气之源，十二经之根本也，脐下三寸的动气又称丹田之气，为肾间动气蓄藏之所，肾间动气为原气之蓄于腹部者，如《奇经八脉考》曰：“肾为生气之门，出而治脐下。”正常情况下是含蓄不露的，如原气虚对气的摄纳固冲失权，则除表现为此动气有欲奔之势外，还会引动冲气上逆，故曰人森中虚说：“观病人之腹，切肾间动气之所在，识死生之吉凶。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　经络先兆的临床意义
  • 当前页：第三节　冲任先兆
  • 下一页：第二十三章　皮肤先兆——皮肤相学
<<< 返回本书目录
  1. 冲任督带《中西汇通医经精义》
  2. 冲任虚损旰郁血瘀证《临证实验录》
  3. 冲气上冲兼奔豚《医学衷中参西录》
  4. 冲天果【中药大全】
  5. 冲门穴【胸部腹部穴位】
  6. 冲天伞【中药大全】
  7. 冲脉饮子【方剂大全】
  8. 冲虚至宝丹【方剂大全】
  9. 冲脉穴歌《金针秘传》
  10. 冲阳等脉《脉理求真》
  11. 冲脉为病《奇经八脉考》
  12. 冲阳太冲太溪解《三指禅》
  13. 冲脉论《经络汇编》
  14. 冲阳太二脉论《脉诀汇辨》
  15. 冲脉《针灸聚英》
  16. 冲阳太溪太冲《诊家正眼》
  17. 冲脉《圣济总录》
  18. 冲阳穴【下肢外侧穴位】
  19. 冲脉《奇经八脉考》
  20. 冲要节门主论《疡医大全》
  21. 冲脉《黄帝内经太素》
  22. 充德丸【方剂大全】
  23. 冲脉《丹医秘授古脉法》
  24. 充风泪出《银海精微》
  25. 冲浪者结节【疾病大全】
  26. 充脊汤【方剂大全】
  27. 冲疽《医宗金鉴》
  28. 充髓丹【方剂大全】
  29. 冲黄酒【中药主治】
  30. 充髓汤【方剂大全】
  1. 冲任先兆《中医疾病预测》
  2. 冲任损伤《中医词典》
  3. 冲任虚损旰郁血瘀证《临证实验录》
  4. 冲任损伤《中医名词词典》
  5. 冲疝《中医词典》
  6. 冲任督带四脉与胞宫《中医妇科学》
  7. 冲头痛《中医词典》
  8. 冲任督带《中西汇通医经精义》
  9. 冲为血海《中医词典》
  10. 冲任不固《中医词典》
  11. 冲小《中医词典》
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲阳《针灸大成》
  14. 冲气犯心《中医词典》
  15. 冲阳《中医词典》
  16. 冲气犯肾《中医词典》
  17. 冲阳《针灸学》
  18. 冲气犯肝《中医词典》
  19. 冲阳（原穴）《子午流注说难》
  20. 冲气犯肺《中医词典》
  21. 冲阳等脉《脉理求真》
  22. 冲气《中医词典》
  23. 冲阳脉《中医词典》
  24. 冲门（一名上慈宫）《针灸大成》
  25. 冲阳太冲太溪解《三指禅》
  26. 冲门《针灸学》
  27. 冲阳太二脉论《脉诀汇辨》
  28. 冲门《中医词典》
  29. 冲阳太溪太冲《诊家正眼》
  30. 冲脉循行经文《刺灸心法要诀》
  31. 冲要节《中医词典》


皮肤先兆——皮肤相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十三章　皮肤先兆——皮肤相学

第二十三章　皮肤先兆——皮肤相学

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤既是人体的第一屏障，亦是人体最大的外镜。从皮肤上可以透视内脏的病变信息，一切内脏疾患、早衰、癌症等，皆可从这面巨大的照妖镜上显露原形……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　冲任先兆
  • 当前页：第二十三章　皮肤先兆——皮肤相学
  • 下一页：第一节　皮肤先兆的理论基础
<<< 返回本书目录
  1. 皮肤先兆——皮肤相学《中医疾病预测》
  2. 皮肤纤毛囊肿【疾病大全】
  3. 皮肤细菌感染《默克家庭诊疗手册》
  4. 皮肤纤维瘤【疾病大全】
  5. 皮肤无光泽【疾病症状】
  6. 皮肤腺样囊性癌【疾病大全】
  7. 皮肤纹理分析《医学遗传学基础》
  8. 皮肤型屈肢症【疾病症状】
  9. 皮肤温度升高【疾病症状】
  10. 皮肤癣菌病【疾病大全】
  11. 皮肤萎缩和色素沉着【疾病症状】
  12. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  13. 皮肤为金属颜色或石板灰色【疾病症状】
  14. 皮肤血管收缩呈网状图案【疾病症状】
  15. 皮肤痛【疾病症状】
  16. 皮肤炎性反应《默克家庭诊疗手册》
  17. 皮肤炭疽【疾病大全】
  18. 皮肤痒疹【中药主治】
  19. 皮肤胎痣【疾病症状】
  20. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  21. 皮肤松垂【疾病大全】
  22. 皮肤异色症【疾病症状】
  23. 皮肤松弛起皱【疾病症状】
  24. 皮肤蝇蛆病【疾病大全】
  25. 皮肤撕脱伤【疾病症状】
  26. 皮肤硬化【疾病症状】
  27. 皮肤丝虫病【疾病大全】
  28. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  29. 皮肤水疱，后形成黑色干痂【疾病症状】
  30. 皮肤油腻【疾病症状】
  1. 皮肤先兆——皮肤相学《中医疾病预测》
  2. 皮肤先兆的临床意义《中医疾病预测》
  3. 皮肤纤维瘤《默克家庭诊疗手册》
  4. 皮肤先兆的理论基础《中医疾病预测》
  5. 皮肤性病学《中国医学通史》
  6. 皮肤细菌感染《默克家庭诊疗手册》
  7. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  8. 皮肤纹理分析《医学遗传学基础》
  9. 皮肤炎性反应《默克家庭诊疗手册》
  10. 皮肤卫生《家庭医学百科·预防保健篇》
  11. 皮肤异常的理论基础《中医疾病预测》
  12. 皮肤脱屑辨病《常见病自测》
  13. 皮肤异常的临床预报意义《中医疾病预测》
  14. 皮肤痛痒《疫疹一得》
  15. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  16. 皮肤痛觉与传导通路《生理学》
  17. 皮肤有声《急救广生集》
  18. 皮肤痛《医学纲目》
  19. 皮肤与浅筋膜《人体解剖学》
  20. 皮肤痛《中医词典》
  21. 皮肤粘膜出血辨病《常见病自测》
  22. 皮肤索泽《医学纲目》
  23. 皮肤粘膜异常辨病《常见病自测》
  24. 皮肤损伤后色素减退《默克家庭诊疗手册》
  25. 皮肤针《中医词典》
  26. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  27. 皮肤针（梅花针、七星针）《中医名词词典》
  28. 皮肤试验《免疫学和免疫学检验》
  29. 皮肤针疗法《中医刺灸》
  30. 皮肤生物学《默克家庭诊疗手册》
  31. 皮肤针疗法《中医词典》


皮肤先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　皮肤先兆的理论基础

第一节　皮肤先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤覆盖于人体表面，面积约为1．5～2平方米，约占体重的16％是人体的重要器官。中医极为重视皮肤的作用，根据中医脏象学说，认为皮肤是内脏的巨大外象，皮肤遍布经络网，皮肤通过十二经脉、十二经别、十五络脉、十二经筋、十二皮部、奇经八脉和孙络等把人体外部皮肤及内在脏腑相维系，因此人体内部疾患便可通过皮肤反映出来，这样皮肤实际上也就成了人体之外镜。事实上，皮肤有着巨大的血管系，容纳了人体1/3的循环血量，是人体精血的重要贮备场所。

《灵枢·本藏》曰：“三焦膀胱者，腠理毫毛其应”，指出皮肤腠理与三焦膀胱的密切关系，膀胱为巨阳之气，主统诸阳，并行气于身之表，三焦为气之所终始，故膀胱巨阳之气及三焦皆与皮肤密切相关。《内经》又言“肺主皮毛”，“肺之合皮也，其荣毛也”。肺主气，行气于皮毛，而三焦为六腑功能之总括，其中“上焦开发，宣五谷味，熏肤充身、泽毛、若雾露之溉”说明皮肤腠理是人体气机升降出入之地，和人体呼吸吐纳密切关连。因此，人体皮肤是重要的呼吸通道，24小时内由皮肤呼出的碳酸气占肺总呼出量的2％，吸入氧气占肺总吸入量的0．5～1％，说明皮肤腠理确是元真之气的出入之所，是人体与外界气体交换之枢要，故《金匮要略》曰：“腠者，是三焦通会元真之处”（《脏腑经络先后病脉证第一》）。

另外，皮肤和肾的关系也不无相关连，《素问·阴阳应象大论》说：“皮毛生肾”，即言皮毛生于肾，为肾之精液所滋溉。《素问·逆调论》曰：“肾者，水脏，主津液”肾又为宗气之根，真气之所出，主司人体气化活动，因此皮肤腠理之温煦，津液之气化，无不赖之于肾，肾气虚衰皮肤必然有所反应。现代医学亦认为皮肤含水量占人体总水分的1/4，是人体最大的津液仓库。可见皮肤和肺、肾、三焦、膀胱都密切相关，影响着人体气、血、津液的运化。

此外，皮肤和肝、心、脾也极为关连。因肝藏血，心主血，脾统血直接关系着皮肤的滋养，故皮肤与人体脏腑经络皆不无关连，因此内脏的病变可以反映于皮肤，皮肤是内脏的外镜。透过皮肤哨所，可以预报内脏病变信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三章　皮肤先兆——皮肤相学
  • 当前页：第一节　皮肤先兆的理论基础
  • 下一页：第二节　皮肤先兆的临床意义
<<< 返回本书目录
  1. 皮肤细菌感染《默克家庭诊疗手册》
  2. 皮肤先兆——皮肤相学《中医疾病预测》
  3. 皮肤无光泽【疾病症状】
  4. 皮肤纤毛囊肿【疾病大全】
  5. 皮肤纹理分析《医学遗传学基础》
  6. 皮肤纤维瘤【疾病大全】
  7. 皮肤温度升高【疾病症状】
  8. 皮肤腺样囊性癌【疾病大全】
  9. 皮肤萎缩和色素沉着【疾病症状】
  10. 皮肤型屈肢症【疾病症状】
  11. 皮肤为金属颜色或石板灰色【疾病症状】
  12. 皮肤癣菌病【疾病大全】
  13. 皮肤痛【疾病症状】
  14. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  15. 皮肤炭疽【疾病大全】
  16. 皮肤血管收缩呈网状图案【疾病症状】
  17. 皮肤胎痣【疾病症状】
  18. 皮肤炎性反应《默克家庭诊疗手册》
  19. 皮肤松垂【疾病大全】
  20. 皮肤痒疹【中药主治】
  21. 皮肤松弛起皱【疾病症状】
  22. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  23. 皮肤撕脱伤【疾病症状】
  24. 皮肤异色症【疾病症状】
  25. 皮肤丝虫病【疾病大全】
  26. 皮肤蝇蛆病【疾病大全】
  27. 皮肤水疱，后形成黑色干痂【疾病症状】
  28. 皮肤硬化【疾病症状】
  29. 皮肤受累【疾病症状】
  30. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  1. 皮肤先兆的理论基础《中医疾病预测》
  2. 皮肤细菌感染《默克家庭诊疗手册》
  3. 皮肤先兆的临床意义《中医疾病预测》
  4. 皮肤纹理分析《医学遗传学基础》
  5. 皮肤先兆——皮肤相学《中医疾病预测》
  6. 皮肤卫生《家庭医学百科·预防保健篇》
  7. 皮肤纤维瘤《默克家庭诊疗手册》
  8. 皮肤脱屑辨病《常见病自测》
  9. 皮肤性病学《中国医学通史》
  10. 皮肤痛痒《疫疹一得》
  11. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  12. 皮肤痛觉与传导通路《生理学》
  13. 皮肤炎性反应《默克家庭诊疗手册》
  14. 皮肤痛《医学纲目》
  15. 皮肤异常的理论基础《中医疾病预测》
  16. 皮肤痛《中医词典》
  17. 皮肤异常的临床预报意义《中医疾病预测》
  18. 皮肤索泽《医学纲目》
  19. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  20. 皮肤损伤后色素减退《默克家庭诊疗手册》
  21. 皮肤有声《急救广生集》
  22. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  23. 皮肤与浅筋膜《人体解剖学》
  24. 皮肤试验《免疫学和免疫学检验》
  25. 皮肤粘膜出血辨病《常见病自测》
  26. 皮肤生物学《默克家庭诊疗手册》
  27. 皮肤粘膜异常辨病《常见病自测》
  28. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  29. 皮肤针《中医词典》
  30. 皮肤瘙痒症《常见中老年疾病防治》
  31. 皮肤针（梅花针、七星针）《中医名词词典》


皮肤先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　皮肤先兆的临床意义

第二节　皮肤先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤为人体第一道外围，当经络内虚，其经气不能正常运行于相应之皮部，则导致皮部失于屏障而邪气内注，故《素问·十二皮部》曰：“百病之始生也……必先于皮毛。”事实上皮肤密布淋巴管，是人体第一道防线，皮肤除有御体作用之外，还有贮精血、津液的作用，皮肤寓含丰富的血管、神经、汗腺……有调节人体气血的作用。皮肤腠理是气机出入的枢要，清浊吐纳之门户，是维持人体生机的要冲。

人体皮肤与人体内脏的关系是通过十二经脉来实现的。《素问·皮部论》论述了十二经脉与十二皮部的关系，十二皮部的划分是以十二经络的循行分布为依据的，即十二经脉都各有分支之络，这些络脉浮行于体表皮肤部，各有一定的分布区域，这就是所谓的十二经皮部。十二经络之气行于皮部，因此十二皮部也就是十二经络的反应区，如是在其相应的皮部便可以反应脏腑经气的病变，在临床上颇具指导意义。由于人体皮部和经藏密切相关，因此皮部的变化可反应内在脏器的状况。《素问·皮部论》曰：“皮有分部……”言人体皮部的划分是以经络的循行为准则的，所谓“欲知皮部，以经脉为纪”故内脏病变往往反映于与其相应的部位，就是说皮部信息是有其专一性的，此即皮部理论可作为“以外测内”的经络依据。如是每一块皮肤在体内都有相应的脏腑及经络，同样，脏腑经络在皮肤部位亦都有各自的投影，现代医学也认为脑干的皮肤投射区在面部，脊髓的皮肤相应区在颈部、躯干及肢体。

皮肤能反应脏腑状况，在《内经》中早有记载，如根据皮肤厚薄推测内脏虚实，《灵枢·本藏》曰：“皮厚者，大肠厚；皮薄者，大肠薄。皮厚者脉厚，皮薄者脉薄。”再如根据皮肤判断人体的卫御功能，如《灵枢·论勇》曰：“黄色薄皮弱肉者，不胜春之虚风，白色薄皮弱肉者，不胜夏之虚风……黑色而皮厚肉坚，因不伤于四时之风，其皮薄而肉不坚……长夏至而有虚风者，病矣。”皮肤尤能反映肺的疾病，因皮肤与肺的关系最为密切，如《素问·五运行大论》曰：“肺生皮毛”《素问·经脉别论》说：“肺朝百脉，输精于皮毛”《素问·六节藏象论》说：“肺者，气之本……其华在毛，其充在皮毛”。因此，皮肤的屏障功能，腠理的固密与肺气的充足密切相关。在病理方面，肺气不宣必致皮肤失养，“皮之不存，毛将安附？”故皮毛最能反映肺的状况。

上述说明皮肤对脏腑的状况有着重要的诊断意义，故《素问·经脉别论》说：“诊病之道，观人勇怯骨肉皮肤，能知其情，以为诊法也。”强调了诊皮肤的重要性。

一、皮肤是衰老的最早信息

皮肤是衰老的重要标志，如《灵枢·天年》说：“四十岁……腠理（皮肤）始疎，荣华颓落，发颇斑白。”人体的生长壮老已取决于肾气的盛衰变化，而皮毛又与肾的关系较大，所以皮肤毛发是衰老的最早信息。事实上，衰老开始最早出现皮肤松弛起皱，多表现于额部及面部眼周，故中医有“皮与肉相裹则寿，皮与肉不相裹则夭”之说，及“形充而皮肤缓者则寿，形充而皮肤急者则夭”的观点，并认为皮肤薄者五脏必柔弱，皮肤厚者五脏坚。足见，由于皮肤的厚薄、脆坚、泽夭为脏腑盛衰状况的反映。因此，皮肤往往是人体衰老的报标区，皮肤逐渐出现松弛、皱纹，枯躁、晦滞、毛发疏松脱落为衰老的预兆。妇女面部皮肤失华而松弛尤为早衰征兆，如《素问·上古天真论》曰：“女子……五七（三十五岁）阳明脉衰，面始焦，发始堕。”所言与临床实践甚符。

二、皮肤对体内恶性肿瘤的预报意义

皮肤和内体息息相通应，据《灵枢·皮部论》十二皮部分属十二经络理论，人体皮肤预报疾病是有经络特定区域的，如在面颊下骸部足阳明胃经循行部位出现疣及赘生物等，往往预报胃部肿瘤的潜在。又如在外阴周围足厥阴肝经循行部位出现瘙痒等又可能是体内生殖系统有新生物的警报。因此，根据皮肤预报内脏疾病是有其特定意义的。近年来许多学者发现，皮肤瘙痒和皮肤疣、赘生物与体内恶性肿瘤的潜在有关，尤其与消化系统癌的关系更大，预报价值可由数月到数年，如面部和颈项出现分叉的蕈状赘生物，有的人不久即发现了胃癌。有的人在肛门周围出现瘙痒或生长疣，以后却患了结肠癌，而作了手术后，皮肤上的瘙痒忽然消失，疣等赘生物也不异而飞了。而阴道、口腔等处出现白斑，又多是癌前变化，皮肤出现蓝斑，是血癌的预兆。秦作梁氏报道，皮肤的许多病证每每为内体恶性肿瘤的先躯兆候，常是一些肿瘤的标志。因此，观察皮肤变化可预测肿瘤的恶化趋势，从而作出预报。皮脂腺囊肿、口唇部色斑、掌跖角化过度，常有胃肠息肉或胃肠恶性肿瘤的存在。皮肤黑棘皮病，内部必有腺性癌症，发病率高达90％以上。皮肌炎常为鼻咽癌、肺癌、泌尿生殖系癌的先驱征兆，皮肤出现红斑（回旋匍行性），可能会有乳房腺癌。皮肤鱼鳞癣病常为恶性网状细胞增生症的凶兆，皮肤瘙痒，甚至出现红皮症，常有白血病及腹部恶性肿瘤、红皮症的癌标志可为15％。

出现多型性红斑，多预报胃癌、肺癌、白血病，红斑的出现多为癌症在迅速扩散的恶兆，红皮病则被认为是网状内皮系统的肿瘤。老年疣和老年角化病，也常有癌变潜势，全身突然迅速长出毳毛是气管、胆囊、直肠、膀胱等有恶性肿瘤生长之警钟，皮肤蕈样霉菌病，可为恶性淋巴瘤的信号。

潘德年氏报道，躯干白斑，指胸、剑突周围、腹、背、腰五个部位圆形或椭圆形白斑，直径为0．2～1厘米，个数不等。观察结果：胃癌阳性率71％，食管癌阳性率62％，肝癌阳性率44％，肠癌阳性率38％。

上述说明皮肤的异常改变，与内体恶性肿瘤潜在密切相关，尤其皮肤白斑、瘙痒或蕈状物、黑棘状物的出现，不能不考虑内体有癌变的隐患。

三、皮肤对诸种疾病的预报意义

《内经》根据皮肤预报疾病已有消瘅、痹肠中积聚、不耐痛等记载，如《灵枢·五变》曰：“人之善病消瘅者，何以候之？……此人薄皮肤而目坚固以深者。”“人之善病肠中积聚者……皮肤薄而不泽。”

临床上，皮肤黑变，如“黑黬黬”多为虚劳、黑瘅（女劳瘅）瘀血之兆。现代医学的内分泌失调、肾上腺皮质功能减退即可见面黑。另外，全身皮肤出现瘙痒，又常为糖尿病、白血病、隐性黄疸病的预兆。尤其外阴部瘙痒常是消渴病的信号。此外，面部蝴蝶红斑是红斑性狼疮的标志，皮肤甲错为瘀血的征象，黑棘皮病提示腹腔癌症。

近年来还发现，皮肤可以预报胆固醇异常，胆固醇过高时，皮肤上会起小肿疮，它的表面光滑、呈黄色多长在眼皮、胳膊肘、大腿、脚后跟等部位。尤其眼皮及面部的黄色小疮肿往往是血内胆固醇过高的外兆。

此外，皮肤对遗传性疾病亦有一定预报意义，许多遗传性疾病在皮肤上均有其标志，其表现是多种多样的，如在腋窝，会阴出现咖啡牛奶样斑常为遗传性疾病神经纤维瘤的外部先兆。期望通过表皮嵴线来探测染色体缺陷和单基因遗传性疾病，已为现代皮纹医学的宗旨，皮纹的结构异常贮载着一些遗传性疾病的信息，无论手或足的皮纹嵴线包括指纹、屈纹的异常都有一定预诊价值（详见本书第十一章遗传与潜病）。

须要提及的是，皮肤对疾病吉凶的预报有着重要意义。皮肤贵在宽缓滑柔，紧急涸乃皮肤之大忌，皮枯毛落为肺绝之征，如《灵枢·经脉》说：“手太阴气绝则皮毛焦”，皮肤颜色的变化亦可为凶证的预兆，如《灵枢·五色》曰：“黑色出于庭，大如拇指，必不病而卒死”。此外，关格病、消渴病及黄疸病及癌症出现皮肤瘙痒均为不祥之兆，说明皮肤异常往往可以作为疾病的恶讯。故《内经》一再强调皮肤腠理对疾病的预报作用，如《素问·三部九候论》曰：“皮肤著者死”，《灵枢·五变》曰：“肉不坚，腠理疎则善病风”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　皮肤先兆的理论基础
  • 当前页：第二节　皮肤先兆的临床意义
  • 下一页：第三节　尺肤先兆
<<< 返回本书目录
  1. 皮肤细菌感染《默克家庭诊疗手册》
  2. 皮肤先兆——皮肤相学《中医疾病预测》
  3. 皮肤无光泽【疾病症状】
  4. 皮肤纤毛囊肿【疾病大全】
  5. 皮肤纹理分析《医学遗传学基础》
  6. 皮肤纤维瘤【疾病大全】
  7. 皮肤温度升高【疾病症状】
  8. 皮肤腺样囊性癌【疾病大全】
  9. 皮肤萎缩和色素沉着【疾病症状】
  10. 皮肤型屈肢症【疾病症状】
  11. 皮肤为金属颜色或石板灰色【疾病症状】
  12. 皮肤癣菌病【疾病大全】
  13. 皮肤痛【疾病症状】
  14. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  15. 皮肤炭疽【疾病大全】
  16. 皮肤血管收缩呈网状图案【疾病症状】
  17. 皮肤胎痣【疾病症状】
  18. 皮肤炎性反应《默克家庭诊疗手册》
  19. 皮肤松垂【疾病大全】
  20. 皮肤痒疹【中药主治】
  21. 皮肤松弛起皱【疾病症状】
  22. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  23. 皮肤撕脱伤【疾病症状】
  24. 皮肤异色症【疾病症状】
  25. 皮肤丝虫病【疾病大全】
  26. 皮肤蝇蛆病【疾病大全】
  27. 皮肤水疱，后形成黑色干痂【疾病症状】
  28. 皮肤硬化【疾病症状】
  29. 皮肤受累【疾病症状】
  30. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  1. 皮肤先兆的临床意义《中医疾病预测》
  2. 皮肤先兆的理论基础《中医疾病预测》
  3. 皮肤先兆——皮肤相学《中医疾病预测》
  4. 皮肤细菌感染《默克家庭诊疗手册》
  5. 皮肤纤维瘤《默克家庭诊疗手册》
  6. 皮肤纹理分析《医学遗传学基础》
  7. 皮肤性病学《中国医学通史》
  8. 皮肤卫生《家庭医学百科·预防保健篇》
  9. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  10. 皮肤脱屑辨病《常见病自测》
  11. 皮肤炎性反应《默克家庭诊疗手册》
  12. 皮肤痛痒《疫疹一得》
  13. 皮肤异常的理论基础《中医疾病预测》
  14. 皮肤痛觉与传导通路《生理学》
  15. 皮肤异常的临床预报意义《中医疾病预测》
  16. 皮肤痛《医学纲目》
  17. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  18. 皮肤痛《中医词典》
  19. 皮肤有声《急救广生集》
  20. 皮肤索泽《医学纲目》
  21. 皮肤与浅筋膜《人体解剖学》
  22. 皮肤损伤后色素减退《默克家庭诊疗手册》
  23. 皮肤粘膜出血辨病《常见病自测》
  24. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  25. 皮肤粘膜异常辨病《常见病自测》
  26. 皮肤试验《免疫学和免疫学检验》
  27. 皮肤针《中医词典》
  28. 皮肤生物学《默克家庭诊疗手册》
  29. 皮肤针（梅花针、七星针）《中医名词词典》
  30. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  31. 皮肤针疗法《中医刺灸》


尺肤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　尺肤先兆

第三节　尺肤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

尺肤为全身皮肤的缩影，五脏 六腑于尺肤部位皆有全息投射区域，因此通过尺肤可以了解全身五脏 六腑的信息，故诊皮肤往往可以独取尺肤……

尺肤即人体腕纹至肘的皮肤，《内经》称之曰“尺”，尺部皮肤和全身脏腑经气相通，并有一定的相应部位，通过尺肤可以了解全身五脏 六腑信息，因此尺肤具有疾病预诊价值。

尺肤与内脏相应的情况记载于《内经》，如曰：“尺内两傍，则季胁也，尺外以侯肾，尺里以候腹；中附上，左外以候肝，内以候膈，右外以候胃，内以候脾；上附上，右外以候肺，内以候胸中，左外以候心，内以候膻中。前以候前，后以候后，上竟上者，胸候中事也；下竟下者，少腹腰股胫足中事也”（《素问·脉要精微论》）。

《内经》对诊尺肤予以很高评价，如《素问·脉要精微论》说：“善调尺者，不待于寸”，即言善于诊尺肤者可以不必诊脉，说明前人的经验认为尺肤诊法有其独立性和特殊性，尺肤诊法虽为全身皮肤诊法的一个部分，但尺肤诊法具有全身皮肤的缩影。如同寸口诊脉能代替三部九候遍身诊脉一样，根据尺肤的寒热、粗涩、滑润、肉脱、肉枯等各种现象，可以判断内脏的盛衰虚实，如《灵枢·论疾诊尺》曰：“尺肤滑而泽脂者，风也。尺肤涩者，风痹也。尺肤粗如枯鱼之鳞者，水饮也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮肤先兆的临床意义
  • 当前页：第三节　尺肤先兆
  • 下一页：第二十四章　胸膺先兆——胸膺相学
<<< 返回本书目录
  1. 尺肤望法提纲《望诊遵经》
  2. 尺骨干骨折【疾病大全】
  3. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  4. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  5. 尺动脉或桡动脉搏动减弱和消失 【疾病症状】
  6. 尺骨上1/3骨折合并桡骨头脱位【疾病大全】
  7. 尺寸诊《黄帝内经太素》
  8. 尺骨下1/3骨折合并下尺桡关节脱位【疾病大全】
  9. 尺寸解《三指禅》
  10. 尺骨鹰嘴骨折【疾病大全】
  11. 持之以恒《中医养生学》
  12. 尺管综合征【疾病大全】
  13. 持针纵舍屈折少阴无俞《类经》
  14. 尺桡骨干骨折《骨科学》
  15. 持续性植物状态【疾病大全】
  16. 尺桡骨干骨折【疾病大全】
  17. 持续性肢皮炎【疾病大全】
  18. 尺桡骨干双骨折【疾病大全】
  19. 持续性枕后位难产【疾病大全】
  20. 尺桡骨骨干双骨折【疾病大全】
  21. 持续性枕后位、枕横位【疾病大全】
  22. 尺神经损伤【疾病大全】
  23. 持续性枕横位难产【疾病大全】
  24. 尺泽穴【上肢内侧穴位】
  25. 持续性腰痛伴有晨僵【疾病症状】
  26. 尺诊《黄帝内经太素》
  27. 持续性胸部疼痛或模糊的背部疼痛【疾病症状】
  28. 齿《本草纲目》完整版
  29. 持续性下腹疼痛【疾病症状】
  30. 齿《慈幼新书》
  1. 尺肤先兆《中医疾病预测》
  2. 尺肤望法提纲《望诊遵经》
  3. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  4. 尺肤热《中医词典》
  5. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  6. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  7. 尺桡骨干骨折《骨科学》
  8. 尺肤《中医词典》
  9. 尺热《中医词典》
  10. 尺动脉《人体解剖学》
  11. 尺肉《中医词典》
  12. 尺寸诊《黄帝内经太素》
  13. 尺神经损伤《骨科学》
  14. 尺寸解《三指禅》
  15. 尺神经痛《手穴手纹诊治》
  16. 尺寸交反死脉《古今医统大全》
  17. 尺泽《针灸大成》
  18. 尺寸《中医词典》
  19. 尺泽《中医词典》
  20. 尺《中医词典》
  21. 尺泽《针灸学》
  22. 持之以恒《中医养生学》
  23. 尺泽（合穴）《子午流注说难》
  24. 持针纵舍屈折少阴无俞《类经》
  25. 尺诊《黄帝内经太素》
  26. 持针歌《医宗金鉴》
  27. 齿《经络全书》
  28. 持针法《中医词典》
  29. 齿《中医词典》
  30. 持痈《中医词典》
  31. 齿《经络考》


胸膺先兆——胸膺相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十四章　胸膺先兆——胸膺相学

第二十四章　胸膺先兆——胸膺相学

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膺部内藏心肺，是胸部疾病预报的重要部位。胸膺还包括膻中、骭，宛如心肺最直接的内窥镜……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　尺肤先兆
  • 当前页：第二十四章　胸膺先兆——胸膺相学
  • 下一页：第一节　胸部先兆的理论基础
<<< 返回本书目录
  1. 胸膺先兆——胸膺相学《中医疾病预测》
  2. 胸痈《续名医类案》
  3. 胸膺脐腹部《疡医大全》
  4. 胸长神经卡压症【疾病大全】
  5. 胸腰椎压缩性骨折【疾病症状】
  6. 胸中烦悸【方剂主治】
  7. 胸腰椎压缩性骨折《中医伤科按摩学》
  8. 胸中烦热而虚实可分《医学传心录》
  9. 胸腰椎损伤【疾病症状】
  10. 胸中寒发脉代《针灸甲乙经》
  11. 胸腰驼背【疾病症状】
  12. 胸中满闷【方剂主治】
  13. 胸腰段及腰椎前凸消失【疾病症状】
  14. 胸中热《千金翼方》
  15. 胸腰段背部或臀部的疼痛【疾病症状】
  16. 胸中痰方《外台秘要》
  17. 胸疡-外科理例（下）《古今医统大全》
  18. 胸中有寒《幼幼新书》
  19. 胸疡《外科理例》
  20. 胸主动脉夹层动脉瘤【疾病大全】
  21. 胸胁总括《杂病心法要诀》
  22. 胸主动脉瘤【疾病大全】
  23. 胸胁总括《医宗金鉴》
  24. 胸椎侧弯【疾病症状】
  25. 胸胁支满【方剂主治】
  26. 胸椎后纵韧带骨化症【疾病大全】
  27. 胸胁胀满【方剂主治】
  28. 胸椎黄韧带骨化症【疾病大全】
  29. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  30. 胸椎畸形【疾病症状】
  1. 胸膺先兆——胸膺相学《中医疾病预测》
  2. 胸膺先兆的临床意义《中医疾病预测》
  3. 胸痈《续名医类案》
  4. 胸膺脐腹部《疡医大全》
  5. 胸俞十二穴《中医词典》
  6. 胸膺《中医词典》
  7. 胸正中线《中医词典》
  8. 胸膺《中医名词词典》
  9. 胸中《中医词典》
  10. 胸臆生痈《奇效简便良方》
  11. 胸中虫患《古今医统大全》
  12. 胸腰椎压缩性骨折《中医伤科按摩学》
  13. 胸中烦热《中医词典》
  14. 胸疡（外科理例 下）《古今医统大全》
  15. 胸中烦热而虚实可分《医学传心录》
  16. 胸疡《外科理例》
  17. 胸中寒发脉代《针灸甲乙经》
  18. 胸穴指压法《中医词典》
  19. 胸中行自天突下行至中庭凡七穴《经穴汇解》
  20. 胸胁总括《杂病心法要诀》
  21. 胸中痞硬《中医词典》
  22. 胸胁总括《医宗金鉴》
  23. 胸中热《千金翼方》
  24. 胸胁支满候《诸病源候论》
  25. 胸中热《中医词典》
  26. 胸胁支满《中医词典》
  27. 胸中痰方三首《外台秘要》
  28. 胸胁胀满候《诸病源候论》
  29. 胸中有虫秘方《华佗神方》
  30. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  31. 胸中有寒《幼幼新书》


胸部先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　胸部先兆的理论基础

第一节　胸部先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膺部是人体的重要部位，内纳心肺、膻中等重要器官，为宗气之所藏，如《灵枢·邪客》曰：“宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。”《灵枢·五味》曰：“其大气之搏而不行者，积于胸中，命曰气海。”故又有气海之称，为候内脏精气的重要部位。因此，《灵枢·胀论》曰：“夫胸腹，藏府之郭也。”即言胸廓是藏纳脏腑的重要处所，内脏有疾患，胸部可及早反应出来，因此胸部是人体疾病的重要预报部位之一。

胸部内含膻中，膻中又为气之海，乃心主之宫城，如《灵枢·胀论》曰：“膻中者，心主之宫城也。”，“膻中者，为气之海。”（《灵枢·海论》），故胸部又可候膻中的状况。

胸膺部经脉密行，俞穴满布。循行于胸膺部的经络有手少阴心经，手太阴肺经，手厥阴心包经。任脉，冲脉。此外，足少阴肾经、足厥阴肝经、足太阴脾经、足阳明胃经以及手阳明大肠经、手太阳小肠经、手少阳三焦经、足少阳胆经、阴维脉、阴蹻脉等皆循于胸部。即十二经脉除足太阳膀胱经之外，其余十一经皆循及于胸，奇经八脉除带脉、督脉、阳蹻脉之外，全都走于胸膺，可见胸部是经络循行最丰富的部位。胸膺部穴位极多，并有膻中，乳中等重要穴位，左乳下还有虚里穴，为脉宗气之所在，是预报心气盛衰的重要部位。以上说明人体胸膺部是极为重要和对疾病很有预报价值的部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四章　胸膺先兆——胸膺相学
  • 当前页：第一节　胸部先兆的理论基础
  • 下一页：第二节　胸膺先兆的临床意义
<<< 返回本书目录
  1. 胸部下垂【疾病症状】
  2. 胸部小结《人体解剖学》
  3. 胸部外伤《家庭医学百科-自救互救篇》
  4. 胸部隐痛【疾病症状】
  5. 胸部损伤《家庭医学百科-医疗康复篇》
  6. 胸部有过度回响【疾病症状】
  7. 胸部丝虫病【疾病大全】
  8. 胸部长痘【疾病症状】
  9. 胸部紧迫或束带感【疾病症状】
  10. 胸大肌痛【疾病症状】
  11. 胸部腹部穴位图【胸部腹部穴位】
  12. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  13. 胸部放线菌病【疾病大全】
  14. 胸导管损伤【疾病大全】
  15. 胸部大片斑块【疾病症状】
  16. 胸段或腰段脊髓伤【疾病症状】
  17. 胸部挫伤【疾病症状】
  18. 胸发《外科启玄》
  19. 胸部创伤《放射诊断学》
  20. 胸发门主论《疡医大全》
  21. 胸部沉重感【疾病症状】
  22. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  23. 胸部病症《中医伤科按摩学》
  24. 胸腹部畸形【疾病症状】
  25. 胸部阿米巴病【疾病大全】
  26. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  27. 胸部CT诊断《放射诊断学》
  28. 胸腹部主病针灸要穴歌《医宗金鉴》
  29. 胸博证治（计四证）《外科证治全书》
  30. 胸腹呈矛盾运动【疾病症状】
  1. 胸部先兆的理论基础《中医疾病预测》
  2. 胸部外伤《家庭医学百科-自救互救篇》
  3. 胸部小结《人体解剖学》
  4. 胸部损伤《家庭医学百科-医疗康复篇》
  5. 胸导管歌诀《人体解剖学歌诀》
  6. 胸部上肢肌《人体解剖学》
  7. 胸第二侧线《中医词典》
  8. 胸部固有肌及胸内筋膜《人体解剖学》
  9. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  10. 胸部的标志线《人体解剖学》
  11. 胸第三侧线《中医词典》
  12. 胸部创伤《放射诊断学》
  13. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  14. 胸部常用的体表标志《人体解剖学》
  15. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  16. 胸部不对称《百病自测》
  17. 胸第一侧线《中医词典》
  18. 胸部摒伤循经取《三十年临证经验集》
  19. 胸点《手穴手纹诊治》
  20. 胸部X线检查《心脏病学》
  21. 胸发《中医词典》
  22. 胸部CT诊断《放射诊断学》
  23. 胸发《外科启玄》
  24. 胸部《医门补要》
  25. 胸发《万氏秘传外科心法》
  26. 胸部《医宗金鉴》
  27. 胸发门主论《疡医大全》
  28. 胸不任物《医林改错》
  29. 胸腹部《类经图翼》
  30. 胸博证治（计四证）《外科证治全书》
  31. 胸腹部《类经图翼》


胸膺先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　胸膺先兆的临床意义

第二节　胸膺先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膺部内藏肺脏，为肺之外围。根据以外测内原理，胸膺部的外形可以候测肺的虚实状况，如胸部凹陷、两肩高耸多提示肺先天发育不良，位置不正而偏高。另外，视胸脊的厚薄可知肺脏的脆坚，如《灵枢·本藏》曰：“巨肩反膺陷喉者肺高，合腋张胁者肺下。好肩背厚者肺坚，肩背薄者肺脆。背膺厚者肺端正，胁偏疏者，肺偏倾也。”该篇还曰：“白色，小理者肺小，粗理者，肺大。”此外，胸膺状况还可候肝脾，如《灵枢·本藏》曰：“胸胁好者肝坚，胁骨弱者肝脆，膺腹好相得者肝端正，胁骨偏举者，肝偏倾也。”及“黄色小理者脾小，粗理者脾大”等，皆可说明人体胸膺部对内脏的诊断意义。临床上，胸膺部外形确为内脏状况的外镜，如胸廓畸形则提示肺脏先天发育不良，胸廓狭小而薄者，肺气多弱，胸膺宽阔厚泽者肺气多足。

骭即胸骨剑突，是胸部预报疾病的重要部位，可候胸部脏器的坚脆强弱，据骭的大小、厚薄、偏正、色泽可诊内脏的虚实状况。如骭大而厚，色泽明润，端正居中的示内脏（主要指心）坚实、反之骭小而薄，色泽枯滞，偏斜不正则提示内脏脆弱。《灵枢·本藏》曰：“无骭者心高，骭小短举者心下。骭长者心下坚，骭弱小以薄者心脆。骭直下不举者心端正，骭倚一方者心偏倾也。”明确阐述了骭与心的关系。《灵枢·师传》亦曰：“心为之主，缺盆之道，巖骨有余，以候骭。”进一步阐明了骭候心的理论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　胸部先兆的理论基础
  • 当前页：第二节　胸膺先兆的临床意义
  • 下一页：第三节　膻中先兆
<<< 返回本书目录
  1. 胸膺脐腹部《疡医大全》
  2. 胸膺先兆——胸膺相学《中医疾病预测》
  3. 胸腰椎压缩性骨折【疾病症状】
  4. 胸痈《续名医类案》
  5. 胸腰椎压缩性骨折《中医伤科按摩学》
  6. 胸长神经卡压症【疾病大全】
  7. 胸腰椎损伤【疾病症状】
  8. 胸中烦悸【方剂主治】
  9. 胸腰驼背【疾病症状】
  10. 胸中烦热而虚实可分《医学传心录》
  11. 胸腰段及腰椎前凸消失【疾病症状】
  12. 胸中寒发脉代《针灸甲乙经》
  13. 胸腰段背部或臀部的疼痛【疾病症状】
  14. 胸中满闷【方剂主治】
  15. 胸疡-外科理例（下）《古今医统大全》
  16. 胸中热《千金翼方》
  17. 胸疡《外科理例》
  18. 胸中痰方《外台秘要》
  19. 胸胁总括《杂病心法要诀》
  20. 胸中有寒《幼幼新书》
  21. 胸胁总括《医宗金鉴》
  22. 胸主动脉夹层动脉瘤【疾病大全】
  23. 胸胁支满【方剂主治】
  24. 胸主动脉瘤【疾病大全】
  25. 胸胁胀满【方剂主治】
  26. 胸椎侧弯【疾病症状】
  27. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  28. 胸椎后纵韧带骨化症【疾病大全】
  29. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  30. 胸椎黄韧带骨化症【疾病大全】
  1. 胸膺先兆的临床意义《中医疾病预测》
  2. 胸膺脐腹部《疡医大全》
  3. 胸膺先兆——胸膺相学《中医疾病预测》
  4. 胸膺《中医词典》
  5. 胸痈《续名医类案》
  6. 胸膺《中医名词词典》
  7. 胸俞十二穴《中医词典》
  8. 胸臆生痈《奇效简便良方》
  9. 胸正中线《中医词典》
  10. 胸腰椎压缩性骨折《中医伤科按摩学》
  11. 胸中《中医词典》
  12. 胸疡（外科理例 下）《古今医统大全》
  13. 胸中虫患《古今医统大全》
  14. 胸疡《外科理例》
  15. 胸中烦热《中医词典》
  16. 胸穴指压法《中医词典》
  17. 胸中烦热而虚实可分《医学传心录》
  18. 胸胁总括《杂病心法要诀》
  19. 胸中寒发脉代《针灸甲乙经》
  20. 胸胁总括《医宗金鉴》
  21. 胸中行自天突下行至中庭凡七穴《经穴汇解》
  22. 胸胁支满候《诸病源候论》
  23. 胸中痞硬《中医词典》
  24. 胸胁支满《中医词典》
  25. 胸中热《千金翼方》
  26. 胸胁胀满候《诸病源候论》
  27. 胸中热《中医词典》
  28. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  29. 胸中痰方三首《外台秘要》
  30. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  31. 胸中有虫秘方《华佗神方》


膻中先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　膻中先兆

第三节　膻中先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

膻中为心主之宫城，乃心之外围，内含宗气，故膻中为候心肺之外相。膻中先兆往往通过膻中穴披露于外……

膻中，为心主之宫城，为气海，为心之外围，膻中又为宗气之所聚，膻中的作用在于含蓄精气，保卫心主。膻中宗气足则气化旺盛而阴阳和调，故精神情绪正常，《内经》“膻中者，臣使之官，喜乐出焉”（《素问·灵兰秘典论》）便是这个道理。膻中穴为任脉募穴，又为八会中之气会，膻中病变，膻中穴可出现异常，如《灵枢·海论》曰：“膻中者，为气之海”，“气海有余者，气满胸中，悗息面赤；气海不足则气少不足以言。”指出膻中为气海，病变表现在虚实之异，主要为气海之有余或不足。属实者，膻中穴可出现压痛，于膻中穴施补泻少手法可调整气海虚实。此外，膻中穴还可用于卒死急救，如《肘后备急方》曰：“救卒死尸厥，灸膻中二十八壮”即言通过膻中穴可调整膻中，鼓动宗气而促使复苏。总之，膻中为心之外围，膻中穴为膻中之外候，通过膻中俞穴的异常，可预测膻中的状况。而膻中又为心肺的反映，因此通过膻中穴不但可以治疗心肺疾患，还可窥察心肺的虚实状况。

肩相

肩部属胸膺部范畴，肩相同样可候疾病，如肩下垂，提示可能有内脏下垂情况，肩窄易患肺结核，肩宽易患慢性支气管炎，肩耸常为哮喘征兆等可资参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　胸膺先兆的临床意义
  • 当前页：第三节　膻中先兆
  • 下一页：第二十五章　虚里先兆——虚里相学
<<< 返回本书目录
  1. 膻中疽门主论《疡医大全》
  2. 膻中穴【胸部腹部穴位】
  3. 膻中疽《医宗金鉴》
  4. 闪电样痛【疾病症状】
  5. 膻中解《三指禅》
  6. 闪回【疾病症状】
  7. 膻中《经络全书》
  8. 闪腰岔气【方剂主治】
  9. 穇子【中药大全】
  10. 闪折伤《急救广生集》
  11. 穇穗莎草【中药大全】
  12. 疝《丹溪手镜》
  13. 珊瑚藻【中药大全】
  14. 疝《丹溪治法心要》
  15. 珊瑚冬青【中药大全】
  16. 疝《古今医案按》
  17. 珊瑚草花【中药大全】
  18. 疝《古今医鉴》
  19. 珊瑚草【中药大全】
  20. 疝《金匮钩玄》
  21. 珊瑚【中药大全】
  22. 疝《冷庐医话》
  23. 珊瑚《本草纲目》图文版
  24. 疝《临证指南医案》
  25. 珊瑚《证类本草》
  26. 疝《脉因证治》
  27. 珊瑚《本草择要纲目》
  28. 疝《普济方·针灸》
  29. 珊瑚《本草图经》
  30. 疝《寿世保元》
  1. 膻中先兆《中医疾病预测》
  2. 膻中疽门主论《疡医大全》
  3. 闪挫《中医名词词典》
  4. 膻中疽《外科心法要诀》
  5. 闪挫腰痛《中医词典》
  6. 膻中疽《证治准绳·疡医》
  7. 闪挫腰痛《明医指掌》
  8. 膻中疽《医宗金鉴》
  9. 闪锉腰痛《奇效简便良方》
  10. 膻中疽《中医词典》
  11. 闪跌伤腰《奇效简便良方》
  12. 膻中解《三指禅》
  13. 闪跌血崩《傅青主女科》
  14. 膻中发疽《中医词典》
  15. 闪跌血崩《中医词典》
  16. 膻中发《中医词典》
  17. 闪罐《中医名词词典》
  18. 膻中（一名元见）《针灸大成》
  19. 闪罐法《中医词典》
  20. 膻中《针灸学》
  21. 闪颈促腰《外科全生集》
  22. 膻中《中医词典》
  23. 闪颈秘方《华佗神方》
  24. 膻中《气功外气疗法》
  25. 闪癖《急救广生集》
  26. 膻中《中医名词词典》
  27. 闪腰、岔气《手穴手纹诊治》
  28. 膻中《经络全书》
  29. 闪腰岔气《中医词典》
  30. 痁疾《中医词典》
  31. 闪折伤《急救广生集》


虚里先兆——虚里相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十五章　虚里先兆——虚里相学

第二十五章　虚里先兆——虚里相学

  • 上一页
  • 目录
  • 相关
  • 下一页

虚里是心脏重要的外相，尤于紧急情况下，还有其特定意义。如在危急之变或暴虚暴实的恶候下，诸脉皆伏，惟虚里独见……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　膻中先兆
  • 当前页：第二十五章　虚里先兆——虚里相学
  • 下一页：第一节　虚里先兆的理论基础
<<< 返回本书目录
  1. 虚里先兆——虚里相学《中医疾病预测》
  2. 虚论《儿科醒》
  3. 虚里《经络全书》
  4. 虚脉《脉理求真》
  5. 虚冷气《普济方·针灸》
  6. 虚脉【疾病症状】
  7. 虚羸论《小儿卫生总微论方》
  8. 虚脉（阴）《脉诀汇辨》
  9. 虚羸第八十一问《婴童百问》
  10. 虚脉（阴）《诊家正眼》
  11. 虚羸《证治准绳·幼科》
  12. 虚脉指法主病《脉诀乳海》
  13. 虚羸《证治准绳·女科》
  14. 虚脾丸【方剂大全】
  15. 虚羸《张氏医通》
  16. 虚热《医宗金鉴》
  17. 虚羸《小儿药证直诀》
  18. 虚热《幼科推拿秘书》
  19. 虚羸《女科证治准绳》
  20. 虚热《幼幼新书》
  21. 虚羸《麻科活人全书》
  22. 虚热【方剂主治】
  23. 虚羸《济阴纲目》
  24. 虚热便闭不通《药症忌宜》
  25. 虚羸《保婴撮要》
  26. 虚热风壅喉闭清利头目《普济本事方》
  27. 虚痨续论《医学从众录》
  28. 虚热喉辨方《喉科秘诀》
  29. 虚痨《医学三字经》
  30. 虚热滑泄不禁《药症忌宜》
  1. 虚里先兆——虚里相学《中医疾病预测》
  2. 虚里先兆的临床意义《中医疾病预测》
  3. 虚痢《中医词典》
  4. 虚里先兆的理论基础《中医疾病预测》
  5. 虚淋《中医词典》
  6. 虚里《中医词典》
  7. 虚淋《明医指掌》
  8. 虚里《经络全书》
  9. 虚灵廓《中医词典》
  10. 虚冷气《普济方·针灸》
  11. 虚聋《中医词典》
  12. 虚冷腹痛《中医词典》
  13. 虚挛《中医词典》
  14. 虚羸论《小儿卫生总微论方》
  15. 虚论《儿科醒》
  16. 虚羸候《诸病源候论》
  17. 虚络《中医词典》
  18. 虚羸第八十一问《婴童百问》
  19. 虚脉《中医名词词典》
  20. 虚羸《女科证治准绳》
  21. 虚脉《中医词典》
  22. 虚羸《小儿药证直诀》
  23. 虚脉《脉理求真》
  24. 虚羸《麻科活人全书》
  25. 虚脉（阴）《脉诀汇辨》
  26. 虚羸《保婴撮要》
  27. 虚脉（阴）《诊家正眼》
  28. 虚羸《济阴纲目》
  29. 虚脉体状《医学集成》
  30. 虚羸《证治准绳·女科》
  31. 虚脉指法主病《脉诀乳海》


虚里先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　虚里先兆的理论基础

第一节　虚里先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

“虚里”出自《内经》，又称为“胃之大络”，如《素问·平人气象论》所曰：“胃之大络，名曰虚里，贯鬲络肺，出于左乳下，其动应衣，脉宗气也”即是。

虚里位于左乳正下三寸，内为心尖搏动处，虚里为宗气之外候，宗气为心肺之气，故虚里为诊心肺之重要部位。因虚里为胃之大络，故虚里还为诊胃气盛衰的处所。

虚里诊常与人迎、寸口、趺阳及腹诊相应，在危急之变或暴虚暴实的恶候下，诸脉皆伏而不见，惟虚里仍可察之，故在危急情况下，虚里诊是有其特定意义的。。

一、虚里候宗气

宗气为十二经脉经气之所宗，故通过虚里查察气，可测知内体脏腑经络的状况。宗气由饮食之气和吸入的大气相合而成，《灵枢·邪客》曰：“宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉”。宗气的功能是走息道以司呼吸，贯心脉以行血气，故举凡呼吸、言语、声音的强弱以及气血的运行皆与宗气有关。宗气出于虚里，故虚里是宗气的外候，《内经》指出虚里“脉宗气也”即是。正常，宗气内藏故虚里搏动含蓄不露，如宗气外泄则虚里搏动外越，所谓“乳之下，其动应衣，宗气泄也。”为宗气泄的凶兆，提示心肺之气将尽，若虚里搏动微弱而不显，亦提示宗气内虚。

二、虚里测胃气

人以胃气为本，胃为宗气之源，宗气出于虚里，故虚里又被称为“胃之大络”，故通过虚里可察胃气之盛衰，正常虚里搏动应手柔和，不徐不疾，一呼一吸四五至，如搏动过疾或应手过缓，都反映中气异常，过疾则中虚有热，结滞则中州有积，过缓则示胃气将竭，正如《内经》所曰：“盛喘数绝者，则病在中，结而横，有积矣，绝不至曰死。”（《素问·平人气象论》）故张景岳说到：“虚里跳动最为虚损之本。”

三、虚里兆心气

虚里对心气有预兆意义，因虚里系心尖搏动处，为心气之所至，因此根据虚里的状况，可直接得知心气的虚实盛衰，比寸口脉候心更为直接有利，尤其因虚里内应心系，为心之外窗，因此诊虚里是诊心的重要部位。临床上通过虚里的动悸、应衣、疼痛、弥散、内陷等可预知心的病理状况。如虚里动速为心气虚之征兆，而虚里动甚又为心阳不敛之恶候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五章　虚里先兆——虚里相学
  • 当前页：第一节　虚里先兆的理论基础
  • 下一页：第二节　虚里先兆的临床意义
<<< 返回本书目录
  1. 虚里《经络全书》
  2. 虚里先兆——虚里相学《中医疾病预测》
  3. 虚冷气《普济方·针灸》
  4. 虚论《儿科醒》
  5. 虚羸论《小儿卫生总微论方》
  6. 虚脉《脉理求真》
  7. 虚羸第八十一问《婴童百问》
  8. 虚脉【疾病症状】
  9. 虚羸《证治准绳·幼科》
  10. 虚脉（阴）《脉诀汇辨》
  11. 虚羸《证治准绳·女科》
  12. 虚脉（阴）《诊家正眼》
  13. 虚羸《张氏医通》
  14. 虚脉指法主病《脉诀乳海》
  15. 虚羸《小儿药证直诀》
  16. 虚脾丸【方剂大全】
  17. 虚羸《女科证治准绳》
  18. 虚热《医宗金鉴》
  19. 虚羸《麻科活人全书》
  20. 虚热《幼科推拿秘书》
  21. 虚羸《济阴纲目》
  22. 虚热《幼幼新书》
  23. 虚羸《保婴撮要》
  24. 虚热【方剂主治】
  25. 虚痨续论《医学从众录》
  26. 虚热便闭不通《药症忌宜》
  27. 虚痨《医学三字经》
  28. 虚热风壅喉闭清利头目《普济本事方》
  29. 虚痨《医学从众录》
  30. 虚热喉辨方《喉科秘诀》
  1. 虚里先兆的理论基础《中医疾病预测》
  2. 虚里《中医词典》
  3. 虚里先兆的临床意义《中医疾病预测》
  4. 虚里《经络全书》
  5. 虚里先兆——虚里相学《中医疾病预测》
  6. 虚冷气《普济方·针灸》
  7. 虚痢《中医词典》
  8. 虚冷腹痛《中医词典》
  9. 虚淋《中医词典》
  10. 虚羸论《小儿卫生总微论方》
  11. 虚淋《明医指掌》
  12. 虚羸候《诸病源候论》
  13. 虚灵廓《中医词典》
  14. 虚羸第八十一问《婴童百问》
  15. 虚聋《中医词典》
  16. 虚羸《女科证治准绳》
  17. 虚挛《中医词典》
  18. 虚羸《小儿药证直诀》
  19. 虚论《儿科醒》
  20. 虚羸《麻科活人全书》
  21. 虚络《中医词典》
  22. 虚羸《保婴撮要》
  23. 虚脉《中医名词词典》
  24. 虚羸《济阴纲目》
  25. 虚脉《中医词典》
  26. 虚羸《证治准绳·女科》
  27. 虚脉《脉理求真》
  28. 虚羸《张氏医通》
  29. 虚脉（阴）《脉诀汇辨》
  30. 虚羸《证治准绳·幼科》
  31. 虚脉（阴）《诊家正眼》


虚里先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　虚里先兆的临床意义

第二节　虚里先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、虚里动甚的先兆意义

虚里动甚包括两个含义，其一为搏动过疾，其二为搏动过强应衣，虚里动甚非大虚即大实，皆不吉之兆。其中，邪热过亢，虚里动甚多为大实，如胃中有火，惊伤忿怒，过酒纵欲皆可引起；而心气不敛，宗气大泄则为大虚，如心阳欲脱，正气将绝等。大实之兆寸口必应有力，大虚之征寸口则显无力，因此诊虚里动甚又须参以寸口。

临床上，虚里动甚常出现于高热喘咳、心悸怔忡、水肿等病，故危证、急证尤须诊察虚里以决死生。具体分析之，虚里动甚，如证见高热、喘咳、心悸、气急鼻搧，为邪热壅肺，心气被耗心力亢奋；如高热腹胀便秘谵妄，胸高气粗，虚里动甚，又为阳明火炽、邪扰心舍致心气外逸；如血虚或心神过劳，致心悸、惊惕不安，虚里动甚则为血虚心失养，心气不敛；如心里动甚见面色白，形寒肢冷、唇青甲紫、冷汗淋漓、气短息促、脉疾数而散乱，或伴心痛则为心阳暴脱、心气欲绝之险证。

二、虚里欲绝的先兆意义

张景岳曾说“虚里跳动最为虚损之本”。说明虚里搏动与内脏虚损尤为关连，虚里既为胃之大络，宗气之外候，心气之窗户，则必为元气之表旌，死生之分间，故若其绝而不至则示生机将竭。

虚里搏动微弱，若于久泄或大吐之后，伴面黄呃逆，食谷不下则示胃气将竭之兆；虚里搏动欲绝发生在久咳喘嗽后期兼见喘息气微，面色青灰，张口抬息，心悸脉微为宗气欲绝之征；虚里绝而不至，若在怔忡心悸喘息之后，并有面青唇紫，冷汗淋漓，气短息促之危证则为心气将竭之恶候。

三、虚里疼痛的先兆意义

正常，虚里绝无疼痛之感，如出现疼痛，无论是何种性质的疼痛，包括刺痛、压痛、锥痛或钝痛等，皆为不吉之兆。虚里隐隐作痛伴有面色萎黄、乏力、心悸等症为血虚心失荣养作痛；如虚里刺痛、兼胸闷气憋、舌质紫暗有瘀斑，脉涩不利又为心血瘀阻之象；如心痛如锥，证见面色苍白、冷汗淋漓、气短心悸、脉微欲绝，则属心络暴阻、心阳欲脱之症。如心胸憋闷，气短乏力，心隐隐作痛，又为心气不足之兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　虚里先兆的理论基础
  • 当前页：第二节　虚里先兆的临床意义
  • 下一页：第二十六章　腰背先兆——腰背相学
<<< 返回本书目录
  1. 虚里《经络全书》
  2. 虚里先兆——虚里相学《中医疾病预测》
  3. 虚冷气《普济方·针灸》
  4. 虚论《儿科醒》
  5. 虚羸论《小儿卫生总微论方》
  6. 虚脉《脉理求真》
  7. 虚羸第八十一问《婴童百问》
  8. 虚脉【疾病症状】
  9. 虚羸《证治准绳·幼科》
  10. 虚脉（阴）《脉诀汇辨》
  11. 虚羸《证治准绳·女科》
  12. 虚脉（阴）《诊家正眼》
  13. 虚羸《张氏医通》
  14. 虚脉指法主病《脉诀乳海》
  15. 虚羸《小儿药证直诀》
  16. 虚脾丸【方剂大全】
  17. 虚羸《女科证治准绳》
  18. 虚热《医宗金鉴》
  19. 虚羸《麻科活人全书》
  20. 虚热《幼科推拿秘书》
  21. 虚羸《济阴纲目》
  22. 虚热《幼幼新书》
  23. 虚羸《保婴撮要》
  24. 虚热【方剂主治】
  25. 虚痨续论《医学从众录》
  26. 虚热便闭不通《药症忌宜》
  27. 虚痨《医学三字经》
  28. 虚热风壅喉闭清利头目《普济本事方》
  29. 虚痨《医学从众录》
  30. 虚热喉辨方《喉科秘诀》
  1. 虚里先兆的临床意义《中医疾病预测》
  2. 虚里先兆的理论基础《中医疾病预测》
  3. 虚里先兆——虚里相学《中医疾病预测》
  4. 虚里《中医词典》
  5. 虚痢《中医词典》
  6. 虚里《经络全书》
  7. 虚淋《中医词典》
  8. 虚冷气《普济方·针灸》
  9. 虚淋《明医指掌》
  10. 虚冷腹痛《中医词典》
  11. 虚灵廓《中医词典》
  12. 虚羸论《小儿卫生总微论方》
  13. 虚聋《中医词典》
  14. 虚羸候《诸病源候论》
  15. 虚挛《中医词典》
  16. 虚羸第八十一问《婴童百问》
  17. 虚论《儿科醒》
  18. 虚羸《女科证治准绳》
  19. 虚络《中医词典》
  20. 虚羸《小儿药证直诀》
  21. 虚脉《中医名词词典》
  22. 虚羸《麻科活人全书》
  23. 虚脉《中医词典》
  24. 虚羸《保婴撮要》
  25. 虚脉《脉理求真》
  26. 虚羸《济阴纲目》
  27. 虚脉（阴）《脉诀汇辨》
  28. 虚羸《证治准绳·女科》
  29. 虚脉（阴）《诊家正眼》
  30. 虚羸《张氏医通》
  31. 虚脉体状《医学集成》


腰背先兆——腰背相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十六章　腰背先兆——腰背相学

第二十六章　腰背先兆——腰背相学

  • 上一页
  • 目录
  • 相关
  • 下一页

人体存在着腹背相应的现象，胸腹内脏器的病变可以通过腰背披露于外，故腰背是内脏病变的又一重要信息站……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　虚里先兆的临床意义
  • 当前页：第二十六章　腰背先兆——腰背相学
  • 下一页：第一节　腰背先兆的理论基础
<<< 返回本书目录
  1. 腰背先兆——腰背相学《中医疾病预测》
  2. 腰部《外科大成》
  3. 腰背痛【方剂主治】
  4. 腰部《外科心法要诀》
  5. 腰背痛【疾病症状】
  6. 腰部包块【疾病症状】
  7. 腰背痛《百病自测》
  8. 腰部病症《中医伤科按摩学》
  9. 腰背疼痛【方剂主治】
  10. 腰部的不稳交锁现象【疾病症状】
  11. 腰背酸痛【疾病症状】
  12. 腰部钝痛【疾病症状】
  13. 腰背强痛【方剂主治】
  14. 腰部缓慢增大的软肿块【疾病症状】
  15. 腰背拘急【方剂主治】
  16. 腰部僵硬及腰前凸消失【疾病症状】
  17. 腰背反张《沈氏女科辑要》
  18. 腰部僵直感【疾病症状】
  19. 腰背的持续隐痛【疾病症状】
  20. 腰部劳损《老年百病防治》
  21. 腰背刺痛【疾病症状】
  22. 腰部慢性劳损【疾病大全】
  23. 腰背部有皮毛窦【疾病症状】
  24. 腰部扭伤与劳损《骨科学》
  25. 腰背部窦道【疾病症状】
  26. 腰部酸胀及无力【疾病症状】
  27. 腰背病诸候（凡十论）《诸病源候论》
  28. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  29. 腰背病诸候《巢氏病源补养宣导法》
  30. 腰部证治（计三证）《外科证治全书》
  1. 腰背先兆——腰背相学《中医疾病预测》
  2. 腰背先兆的临床意义《中医疾病预测》
  3. 腰髀痛《脉因证治》
  4. 腰背先兆的理论基础《中医疾病预测》
  5. 腰部《外科大成》
  6. 腰背痛辨病《常见病自测》
  7. 腰部保健按摩《老年百病防治》
  8. 腰背痛《中医词典》
  9. 腰部病症《中医伤科按摩学》
  10. 腰背痛《百病自测》
  11. 腰部劳损《老年百病防治》
  12. 腰背痛《家庭医学百科·预防保健篇》
  13. 腰部证治（计三证）《外科证治全书》
  14. 腰背扭伤《手穴手纹诊治》
  15. 腰丛《人体解剖学》
  16. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  17. 腰带痛《中医词典》
  18. 腰背反张《沈氏女科辑要》
  19. 腰带痈门主方《疡医大全》
  20. 腰背发《万氏秘传外科心法》
  21. 腰带痈门主论《疡医大全》
  22. 腰背病诸候《巢氏病源补养宣导法》
  23. 腰骶椎变异与腰痛《中医伤科按摩学》
  24. 腰《中医词典》
  25. 腰腹背痛《女科秘旨》
  26. 腰《中医名词词典》
  27. 腰腹背痛《女科折衷纂要》
  28. 腰《经络全书》
  29. 腰腹及背痛《证治准绳·女科》
  30. 妖媚《周慎斋遗书》
  31. 腰腹及背痛《济阴纲目》


腰背先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　腰背先兆的理论基础

第一节　腰背先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

背部和胸部一样为人体的预诊的重要部位，背部内藏心肺，为心肺之外围，故背部和胸内脏器有着密切的关系，胸内的脏器盛衰可以通过背部披露于外，因此背部是候胸内脏器的重要部位之一。

腰背部为诸阳经所贯注，经络走循、俞穴密布是经络循行的要枢之一。足太阳膀胱经全脉贯行腰背，督脉的主要干线也经过背部。循行于背部的经脉都是阳气旺盛的经脉，如督脉为阳脉之海，足太阳膀胱经为巨阳之气，统帅诸阳、布达卫气行于周身，腰为肾之府，肾、命门藏于腰，其气行于背，故背部的阳气变化，常可为全身阳气盛衰变化的预兆。

在俞穴方面，背部为要穴集中之地，背部系统是脏腑系统的集中反应区，背俞穴具有全身性的意义，各脏腑的重要代表穴皆集中于背部中线两侧，背部这一区域包含着重要的整体信息。背部除五俞穴有重要意义之外，还有命门、阳关、肾俞等阳气较为集中的要穴，故对预测阳气的盛衰有一定意义。

由于背部排列着背俞穴，为五脏精气所输注，因此，胸背精气互相通应，背部俞穴与腹部募穴又通过脏腑之气而相贯通，正如《难经本义》所说：“阴阳经络，气相交贯，脏腑腹背，气相通应。”说明背部不仅与胸部，还与腹部相通应，更表明背部是重要的候胸腹脏气的部位。

背部和胸膺部的候测意义大致相同，背部同样反映胸内脏腑的状况，故《素问·脉要精微论》曰：“背者，胸中之府。”

腰背为候肾之要地，如《素问·脉要精微论》说：“腰者，肾之府”。腰部又有足太阳膀胱经、督脉等经气贯注，以及肾俞、命门等重要腧穴位居，故腰部与人体内脏，尤其与肾、命门息息相关，是候肾、命门的重要部位。总之，腰背部为预诊人体内脏的重要部位，其中背部对胸部脏器，如心肺的预测意义较大，而腰骶部则以候测肾、命门及盆腔器官（包括生殖、泌尿系器官）为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六章　腰背先兆——腰背相学
  • 当前页：第一节　腰背先兆的理论基础
  • 下一页：第二节　腰背先兆的临床意义
<<< 返回本书目录
  1. 腰背痛【方剂主治】
  2. 腰背先兆——腰背相学《中医疾病预测》
  3. 腰背痛【疾病症状】
  4. 腰部《外科大成》
  5. 腰背痛《百病自测》
  6. 腰部《外科心法要诀》
  7. 腰背疼痛【方剂主治】
  8. 腰部包块【疾病症状】
  9. 腰背酸痛【疾病症状】
  10. 腰部病症《中医伤科按摩学》
  11. 腰背强痛【方剂主治】
  12. 腰部的不稳交锁现象【疾病症状】
  13. 腰背拘急【方剂主治】
  14. 腰部钝痛【疾病症状】
  15. 腰背反张《沈氏女科辑要》
  16. 腰部缓慢增大的软肿块【疾病症状】
  17. 腰背的持续隐痛【疾病症状】
  18. 腰部僵硬及腰前凸消失【疾病症状】
  19. 腰背刺痛【疾病症状】
  20. 腰部僵直感【疾病症状】
  21. 腰背部有皮毛窦【疾病症状】
  22. 腰部劳损《老年百病防治》
  23. 腰背部窦道【疾病症状】
  24. 腰部慢性劳损【疾病大全】
  25. 腰背病诸候（凡十论）《诸病源候论》
  26. 腰部扭伤与劳损《骨科学》
  27. 腰背病诸候《巢氏病源补养宣导法》
  28. 腰部酸胀及无力【疾病症状】
  29. 腰【方剂主治】
  30. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  1. 腰背先兆的理论基础《中医疾病预测》
  2. 腰背痛辨病《常见病自测》
  3. 腰背先兆的临床意义《中医疾病预测》
  4. 腰背痛《中医词典》
  5. 腰背先兆——腰背相学《中医疾病预测》
  6. 腰背痛《百病自测》
  7. 腰髀痛《脉因证治》
  8. 腰背痛《家庭医学百科·预防保健篇》
  9. 腰部《外科大成》
  10. 腰背扭伤《手穴手纹诊治》
  11. 腰部保健按摩《老年百病防治》
  12. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  13. 腰部病症《中医伤科按摩学》
  14. 腰背反张《沈氏女科辑要》
  15. 腰部劳损《老年百病防治》
  16. 腰背发《万氏秘传外科心法》
  17. 腰部证治（计三证）《外科证治全书》
  18. 腰背病诸候《巢氏病源补养宣导法》
  19. 腰丛《人体解剖学》
  20. 腰《中医词典》
  21. 腰带痛《中医词典》
  22. 腰《中医名词词典》
  23. 腰带痈门主方《疡医大全》
  24. 腰《经络全书》
  25. 腰带痈门主论《疡医大全》
  26. 妖媚《周慎斋遗书》
  27. 腰骶椎变异与腰痛《中医伤科按摩学》
  28. 夭寿疽门主论《疡医大全》
  29. 腰腹背痛《女科秘旨》
  30. 夭疽锐毒门主论《疡医大全》
  31. 腰腹背痛《女科折衷纂要》


腰背先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　腰背先兆的临床意义

第二节　腰背先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

背部内藏心肺，是候心肺的重要部位。首先背部的形状、厚薄、宽窄，象征着肺的状况，如《灵枢·本藏》曰：“好肩背厚者肺坚，肩背薄者肺脆，背膺厚者肺端正，胁偏疏者肺偏倾也。”临床上，背宽肩实者肺气多足，反之，肺窄肩薄者肺气多虚。此外，背部犹提示身体阳气的盛衰，故《素问·金匮真言论》曰：“背为阳”。腰部为足太阳膀胱及督脉的经气所贯注，足太阳为“巨阳……诸阳之属也……为诸阳主气”（《素问·热论》），督脉乃“阳脉之海”“总督诸阳经”，皆为阳气汇聚之经，足见背为阳气贯注之地。《灵枢·阴阳系日月》曰：“腰以上者为阳”故背部最能反映体内阳气的盛衰，临床上，背恶寒为阳气虚的征兆。

心藏于胸背之间，因此对心病变的反映，常为胸背兼见，如《素问·气穴论》曰：“背与心相控而痛”，“背胸邪系阴阳左右”，即言胸背部存在着任督经气的交注，关系着阴阳气的协调，故心的疾患可同时反映于胸背。因此，治疗亦可胸背穴位互取。

腰为肾之府，又为命门之宅，故腰最能反映肾气命火之衰盛。临床上，腰部状况常为肾、命门的外象，如腰粗厚实者，肾气多旺，反之腰细纤薄者肾气多虚，而腰酸、腰膝无力，提示肾虚。《景岳全书·杂证谟》曰：“腰痛症，凡悠悠戚戚，屡发不已者，肾之虚也。”腰膝无力亦为肝肾虚损的征象，腰部发凉为命火衰的预兆。此外，带脉环腰而行，故腰如绳束者又常预示带脉为病，为滑胎、带下之兆，腰冷重痛又为寒湿滞肾络之征，故《灵枢·阴阳系日月》曰：“腰以下者为阴”。此外，腰俞与募穴又相通应，腹与腰皆为腹部脏气的外围，因此腰部还为腹部脏器的外部征兆，包括盆腔器官如膀胱、子处等在内，腰骶不适尤为盆腔疾患的外兆，上述足见腰背在预诊腹盆脏器方面有着重要意义。

一、预报脏腑精气盛衰

《内经》曰：“背者胸中之府，背曲肩随，府将坏矣，腰者肾之府，转摇不能肾将惫矣。”说明背腰候内脏精气，如背部肌肉丰满，色泽明润，脊柱端正，肩宇宽宏，提示内藏脏气充盈坚实；反之，如背部肌肉枯萎、色泽晦滞、脊柱歪曲、肩宇窄缩则象征内藏脏气亏损不实。如肩窄胸狭者预报肺部有先天禀弱疾患，肩胛部不适还可预报由呼吸系统、消化系统及生殖器的疾患，第七、八、九胸椎的左侧脊椎处有压痛，提示呼吸困难。又腰与背均属足太阳膀胱经，故腰痛在经属太阳，在腑属肾，故有“巨阳虚则腰背痛”之言，腰膝无力为肝肾亏损的表现，因肝主筋，肝气衰则筋不能用，腰为肾府，肾虚则转摇不能之故。

还须提及，《灵枢·本藏》曰：“肾小则藏安难伤；肾大则善病腰痛，不可以俛仰，易伤以邪。肾高则苦背膂痛，不可以俛仰；肾下则腰尻痛，不可以俛仰，为孤疝。肾坚则不病腰背痛；肾脆则善病消瘅，易伤；肾端正则和利难伤；肾偏倾则苦腰尻痛也”即腰候测肾的具体论述。

二、腰背部可预测命火、肾阳的盛衰状况

由于腰为肾府，命火内藏，且督脉通过，又受足太阳膀胱经（巨阳之经）温煦，故腰背部可谓全身之阳宅。因此，正常腰背部不应有畏寒和发凉症状，如出现则提示命火、肾阳衰减。临床上，腰部经常发凉者，常提示肾阳不足，腰部狭窄肉薄，常为肾秉赋不足的征兆，腰粗壮肉实者则肾气多实。此外，第一、二、三腰椎的两侧有肥厚改变者，有患肾炎之可能，腰骶部钝痛者为子宫、输卵管疾患的征兆，而腰酸如折又为肾虚的预报。

三、腰背部可预报诸疾

背部发凉，尤其整个背部发冷为阳虚标志，如《伤寒论》174条：“伤寒无大热，口燥渴、心烦、背微恶寒者，白虎加人参汤主之”提示气津两伤，表阳有虚病机，故加人参以护阳。而304条“少阴病，得之一、二日，口中和，其背恶寒者，当炙之，附子汤主之。”该条背恶寒又为阳气虚衰之兆。因少阴病肾阳虚衰，加之督脉循背，总督诸阳，如阳气不足，阴寒之气郁滞于督脉，故背恶寒较甚，而太阳表证恶寒，则又为表虚卫阳不固之征。一般而言，全背恶寒为阳虚标志，背局部恶寒则多预报痰饮。如《金匮要略》曰：“夫心下有留饮，其人背寒冷如掌大”《丹溪心法·痰》亦曰：“背心一片，常为冰冷……皆痰饮所致。”即并非阳虚乃饮留阻遏阳气不达之故。背热又为肺热的标志，《东医宝鉴·外形篇》亦曰：“背热属肺，肺居上焦，放热于背”。此外，腰痛还往往是一些疾病的凶兆，如《医说》曰：“腰痛病，面上忽见红点，人中黑者，死也。”

现代还有学者发现从背部进行沿脊倒推，可根据胸椎的异常而发现内脏疾患。如脊实出现压痛或凹陷，或色泽改变或棘突之间距离变大或缩小，或异常隆起，异常索状物或周围组织松弛，皆可反映内脏疾患。其中，1～3胸椎部位预兆心脏疾患，2～5胸椎预兆肺、胸部疾患，1～4胸椎预兆上肢病变，5～8胸椎预兆胃、十二指肠疾患，8～10胸椎预兆肝、胆、胰疾患，10～12胸椎反映胃肠疾患，12胸椎～第2腰椎反映肾、泌尿系疾患，1～4腰椎反应下肢疾患，骶椎部反映生殖器疾患。

目前已有用红外背图诊断的仪器，实验结果是：“红外背图的异常显示点大都在患病脏腑所属的背部俞穴上，或在与其密切相关的穴位上。临床诊断与红外背图的异常显示符合率在95％以上……如24例次膀胱癌患者有22例次出现双侧膀胱俞穴异常红外显示”。

据报道，肩背部长发，常见于背部大椎穴周围和肩胛骨上，形似长发，不与发际相连散在或密集分布，而不伴有前胸等其他部位长毛属阳性，检查结果，食管癌阳性率10％，胃癌阳性率7％，肠癌阳性率7％，肝癌阳性率6％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　腰背先兆的理论基础
  • 当前页：第二节　腰背先兆的临床意义
  • 下一页：第三节　脊椎预兆的临床意义
<<< 返回本书目录
  1. 腰背痛【方剂主治】
  2. 腰背先兆——腰背相学《中医疾病预测》
  3. 腰背痛【疾病症状】
  4. 腰部《外科大成》
  5. 腰背痛《百病自测》
  6. 腰部《外科心法要诀》
  7. 腰背疼痛【方剂主治】
  8. 腰部包块【疾病症状】
  9. 腰背酸痛【疾病症状】
  10. 腰部病症《中医伤科按摩学》
  11. 腰背强痛【方剂主治】
  12. 腰部的不稳交锁现象【疾病症状】
  13. 腰背拘急【方剂主治】
  14. 腰部钝痛【疾病症状】
  15. 腰背反张《沈氏女科辑要》
  16. 腰部缓慢增大的软肿块【疾病症状】
  17. 腰背的持续隐痛【疾病症状】
  18. 腰部僵硬及腰前凸消失【疾病症状】
  19. 腰背刺痛【疾病症状】
  20. 腰部僵直感【疾病症状】
  21. 腰背部有皮毛窦【疾病症状】
  22. 腰部劳损《老年百病防治》
  23. 腰背部窦道【疾病症状】
  24. 腰部慢性劳损【疾病大全】
  25. 腰背病诸候（凡十论）《诸病源候论》
  26. 腰部扭伤与劳损《骨科学》
  27. 腰背病诸候《巢氏病源补养宣导法》
  28. 腰部酸胀及无力【疾病症状】
  29. 腰【方剂主治】
  30. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  1. 腰背先兆的临床意义《中医疾病预测》
  2. 腰背先兆的理论基础《中医疾病预测》
  3. 腰背先兆——腰背相学《中医疾病预测》
  4. 腰背痛辨病《常见病自测》
  5. 腰髀痛《脉因证治》
  6. 腰背痛《中医词典》
  7. 腰部《外科大成》
  8. 腰背痛《百病自测》
  9. 腰部保健按摩《老年百病防治》
  10. 腰背痛《家庭医学百科·预防保健篇》
  11. 腰部病症《中医伤科按摩学》
  12. 腰背扭伤《手穴手纹诊治》
  13. 腰部劳损《老年百病防治》
  14. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  15. 腰部证治（计三证）《外科证治全书》
  16. 腰背反张《沈氏女科辑要》
  17. 腰丛《人体解剖学》
  18. 腰背发《万氏秘传外科心法》
  19. 腰带痛《中医词典》
  20. 腰背病诸候《巢氏病源补养宣导法》
  21. 腰带痈门主方《疡医大全》
  22. 腰《中医词典》
  23. 腰带痈门主论《疡医大全》
  24. 腰《中医名词词典》
  25. 腰骶椎变异与腰痛《中医伤科按摩学》
  26. 腰《经络全书》
  27. 腰腹背痛《女科秘旨》
  28. 妖媚《周慎斋遗书》
  29. 腰腹背痛《女科折衷纂要》
  30. 夭寿疽门主论《疡医大全》
  31. 腰腹及背痛《证治准绳·女科》


脊椎预兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　脊椎预兆的临床意义

第三节　脊椎预兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

脊椎诊病属骨相法，脊椎为人体的支柱，每一个脊椎孔都有支配内脏的神经通过，因此，脊椎有反应，就可推测内脏有病变。目前，据脊椎压痛点诊断疾病对早期发现内脏病有一定意义。具体诊查法为：

心脏病：候胸椎1～4（左侧），以胸椎2～3为主。

肺脏病：候胸椎3～9（右侧候左肺，左侧候右肺），从胸椎4～7为主。

胃溃疡：候胸椎10～12。

骨盆疾病：候胸椎4～5及腰椎1～3。

此外，脊背及肤与内脏也极为相应，如

颈3、颈4：候头面。

胸1：候气管。

胸2：候心。

胸3：候肺。

胸4、胸5：候肝胆、乳腺。

胸6、胸7：候脾胃、胰。

胸8、胸9：候肠。

胸10、胸11：候肾。

胸12、腰1～3：候生殖泌尿系。

臀相

臀相也有一定的候病意义，如臀宽大个矮易患冠心病、肥胖病，臀窄小身长易患生殖系疾病包括难产，不孕症及盆腔内脏下垂等疾病，可供参考。另外，臀部肌肉和肩臂肌肉一样，是身体的大肉部分，臀部肌肉的削减，是诊断人体脾绝形脱危候的依据之一，如《素问·玉机真藏论》曰：“大骨枯槁，大肉陷下……其见人者，至其所不胜之日则死。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　腰背先兆的临床意义
  • 当前页：第三节　脊椎预兆的临床意义
  • 下一页：第二十七章　魄门（肛）先兆——肛门相学
<<< 返回本书目录
  1. 脊椎结核后突畸形【疾病大全】
  2. 脊椎椎弓峡部裂【疾病大全】
  3. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  4. 戟香散【方剂大全】
  5. 脊椎结核并发截瘫【疾病大全】
  6. 戟形石韦【中药大全】
  7. 脊椎结核并发窦道【疾病大全】
  8. 戟叶石韦【中药大全】
  9. 脊椎结核【疾病大全】
  10. 戟叶石苇【中药大全】
  11. 脊椎僵直【疾病症状】
  12. 戟叶瓦韦【中药大全】
  13. 脊椎化脓性骨髓炎【疾病大全】
  14. 麂《本草纲目》完整版
  15. 脊椎骨骨髓炎【疾病大全】
  16. 麂《本草纲目》图文版
  17. 脊柱弯曲【疾病症状】
  18. 麂（音纪）《证类本草》
  19. 脊柱外伤《急诊医学》
  20. 麂目《本草纲目》完整版
  21. 脊柱退变【疾病症状】
  22. 麂皮《本草纲目》完整版
  23. 脊柱生理弯曲消失【疾病症状】
  24. 麂肉《本草纲目》完整版
  25. 脊柱区的神经和血管《人体解剖学》
  26. 麂肉【中药大全】
  27. 脊柱区《人体解剖学》
  28. 麂头骨《本草纲目》完整版
  29. 脊柱前突变直局部叩痛【疾病症状】
  30. 麂子草【中药大全】
  1. 脊椎预兆的临床意义《中医疾病预测》
  2. 脊椎疼痛辨病《常见病自测》
  3. 脊椎肿瘤《中医伤科按摩学》
  4. 脊椎结核《骨科学》
  5. 麂《本草衍义》
  6. 脊椎法《中医词典》
  7. 麂（音纪）《证类本草》
  8. 脊椎《中医词典》
  9. 麂目《证类本草》
  10. 脊椎《放射诊断学》
  11. 麂肉《饮膳正要》
  12. 脊柱旋转复位法《中医词典》
  13. 麂肉《饮食须知》
  14. 脊柱形态歌诀《人体解剖学歌诀》
  15. 计划免疫《预防医学》
  16. 脊柱弯曲度辨病《常见病自测》
  17. 计划生育《默克家庭诊疗手册》
  18. 脊柱外伤《急诊医学》
  19. 计划生育《妇产科学》
  20. 脊柱区的血管《人体解剖学》
  21. 计划生育手术中的心理问题《医学心理学》
  22. 脊柱区的解剖步骤与方法《人体解剖学》
  23. 计量数据分析《预防医学》
  24. 脊柱区《人体解剖学》
  25. 计量数据分析（一）《预防医学》
  26. 脊柱检查内容及方法《物理诊断学》
  27. 计量资料《预防医学》
  28. 脊柱肌肉的萎缩《基因与疾病》
  29. 计量资料的处理《医学统计学》
  30. 脊柱活动度辨病《常见病自测》
  31. 计数资料《预防医学》


魄门（肛）先兆——肛门相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十七章　魄门（肛）先兆——肛门相学

第二十七章　魄门（肛）先兆——肛门相学

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门的启闭坚薄是五脏精气盛衰的外露。尤其肛门与口存在着惊奇的对应现象，口为上窍，肛为下窍，上下窍相应，故口肛之间可互报疾病……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　脊椎预兆的临床意义
  • 当前页：第二十七章　魄门（肛）先兆——肛门相学
  • 下一页：第一节　魄门先兆的理论基础
<<< 返回本书目录
  1. 魄门（肛）先兆——肛门相学《中医疾病预测》
  2. 剖宫产术《妇产科学》
  3. 魄门《经络全书》
  4. 扑《秘传证治要诀及类方》
  5. 魄户穴【人体背部穴位】
  6. 扑鹅痧《痧胀玉衡》
  7. 魄《养生导引秘籍》
  8. 扑鹅痧《松峰说疫》
  9. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  10. 扑粉方【方剂大全】
  11. 破症结【中药主治】
  12. 扑汗方【方剂大全】
  13. 破证夺命丹【方剂大全】
  14. 扑伤损《医学纲目》
  15. 破瘀血【中药主治】
  16. 扑伤之症治验《正体类要》
  17. 破瘀汤【方剂大全】
  18. 扑损疮《丹溪治法心要》
  19. 破瘀【中药主治】
  20. 扑损瘀《幼幼新书》
  21. 破饮圆【方剂大全】
  22. 扑翼样震颤【疾病症状】
  23. 破饮丸【方剂大全】
  24. 扑坠损伤论《小儿卫生总微论方》
  25. 破叶莲【中药大全】
  26. 铺地参《滇南本草》
  27. 破血通经【中药主治】
  28. 铺地草【中药大全】
  29. 破血散疼汤【方剂大全】
  30. 铺地罗伞【中药大全】
  1. 魄门（肛）先兆——肛门相学《中医疾病预测》
  2. 魄门《中医词典》
  3. 魄门先兆的理论基础《中医疾病预测》
  4. 魄门《经络全书》
  5. 魄门先兆的临床意义《中医疾病预测》
  6. 魄户《针灸学》
  7. 剖宫产术《妇产科学》
  8. 魄户《中医词典》
  9. 扑《秘传证治要诀及类方》
  10. 魄户《针灸大成》
  11. 扑跌被压气绝欲死《奇效简便良方》
  12. 魄汗《中医词典》
  13. 扑动与颤动《物理诊断学》
  14. 魄汗《中医名词词典》
  15. 扑鹅痧《松峰说疫》
  16. 魄《养生导引秘籍》
  17. 扑鹅痧《痧胀玉衡》
  18. 魄《中医词典》
  19. 扑粉《中医名词词典》
  20. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  21. 扑粉《中医词典》
  22. 破证夺命丹《是斋百一选方》
  23. 扑粉《医方考》
  24. 破瘀消症《中医词典》
  25. 扑汗法《仁术便览》
  26. 破饮丸《是斋百一选方》
  27. 扑汗方《冯氏锦囊秘录》
  28. 破饮丸《太平惠民和剂局方》
  29. 扑热息痛中毒《默克家庭诊疗手册》
  30. 破饮丸《三因极一病证方论》
  31. 扑伤损《医学纲目》


魄门先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　魄门先兆的理论基础

第一节　魄门先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

魄门，即肛门。语出《素问·五脏别论》：“魄门亦为五脏使”，《难经·十四难》：“下极为魄门”。命名魄门的缘由有二：一者因于肺藏魄，肛门系于大肠之故，大肠又与肺相表里，“内通于肺，故曰魄门”（王冰注文），二者，古魄粕通，故魄门即传送糟粕之门，即曰魄门。

从生理意义分析，命名曰魄门，是因为肛门的启闭与神的作用密切相关，魄属神的范畴，故谓之魄门。故张景岳曰：“大肠与肺为表里，肺藏魄而主也，肛门失守则气陷神去，故曰魄门”。

魄门亦为五脏使的意义

不言而喻，魄门与肺的关系最大，然魄门不独主宰于肺，魄门与五脏皆密切相关，正如《内经》所曰：“魄门亦为五脏使。”使，《正韻》：“役也，令也。”魄门亦为五脏使，是指魄门的启闭功能受五脏所统摄，脏腑功能正常，升降有序则随着魄门的启闭的清升浊降。正如张景岳所说：“而藏气升降，亦类以调，故为五脏使。”其中，脾主升清，肺司肃降，肾为胃之关，司开阖之职，肝主疏泄，心藏神守都影响着魄门的启闭。同样，大便的正常与否亦反映着五脏 六腑的“藏”、“泻”功能，如肺主治节，主肃降，异常则导致大肠腑传化失常而致魄门启闭不合；心藏神，心神不藏也可引起魄门失控；肝主疏泄，疏泄太过或不及必然累及魄门；肾主闭藏，脾升胃降，如有失职者可导致魄门的启闭失常。如：中虚脾阳清气下陷则魄门失守而泄泻，故《灵枢·口问》曰：“中气不足，溲便为之变”。此外，肺肾升降失司，肾气失于固摄等，也可导致魄门不藏，足见肛门不独为魄肺之所使，而是与五脏 六腑皆有关联。五脏 六腑的升降及“藏”、“泻”功能皆可影响魄门，说明魂门的开合得当与否对内藏精气盛衰、升降的正常和神魂的内闭等皆有很大影响。故《素问·脉要精微论》曰：“仓禀不藏者是门户不要也”又曰：“得守者生，失守者死”。足见魄门与五脏的关系。故张琦曰：“为五脏使者，魄门失守，则气陷也而神去，故五藏皆赖之以启闭，不独糟粕由之以出也”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七章　魄门（肛）先兆——肛门相学
  • 当前页：第一节　魄门先兆的理论基础
  • 下一页：第二节　魄门先兆的临床意义
<<< 返回本书目录
  1. 魄门（肛）先兆——肛门相学《中医疾病预测》
  2. 剖宫产术《妇产科学》
  3. 魄门《经络全书》
  4. 扑《秘传证治要诀及类方》
  5. 魄户穴【人体背部穴位】
  6. 扑鹅痧《痧胀玉衡》
  7. 魄《养生导引秘籍》
  8. 扑鹅痧《松峰说疫》
  9. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  10. 扑粉方【方剂大全】
  11. 破症结【中药主治】
  12. 扑汗方【方剂大全】
  13. 破证夺命丹【方剂大全】
  14. 扑伤损《医学纲目》
  15. 破瘀血【中药主治】
  16. 扑伤之症治验《正体类要》
  17. 破瘀汤【方剂大全】
  18. 扑损疮《丹溪治法心要》
  19. 破瘀【中药主治】
  20. 扑损瘀《幼幼新书》
  21. 破饮圆【方剂大全】
  22. 扑翼样震颤【疾病症状】
  23. 破饮丸【方剂大全】
  24. 扑坠损伤论《小儿卫生总微论方》
  25. 破叶莲【中药大全】
  26. 铺地参《滇南本草》
  27. 破血通经【中药主治】
  28. 铺地草【中药大全】
  29. 破血散疼汤【方剂大全】
  30. 铺地罗伞【中药大全】
  1. 魄门先兆的理论基础《中医疾病预测》
  2. 魄门（肛）先兆——肛门相学《中医疾病预测》
  3. 魄门先兆的临床意义《中医疾病预测》
  4. 魄门《中医词典》
  5. 剖宫产术《妇产科学》
  6. 魄门《经络全书》
  7. 扑《秘传证治要诀及类方》
  8. 魄户《针灸学》
  9. 扑跌被压气绝欲死《奇效简便良方》
  10. 魄户《中医词典》
  11. 扑动与颤动《物理诊断学》
  12. 魄户《针灸大成》
  13. 扑鹅痧《松峰说疫》
  14. 魄汗《中医词典》
  15. 扑鹅痧《痧胀玉衡》
  16. 魄汗《中医名词词典》
  17. 扑粉《中医名词词典》
  18. 魄《养生导引秘籍》
  19. 扑粉《中医词典》
  20. 魄《中医词典》
  21. 扑粉《医方考》
  22. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  23. 扑汗法《仁术便览》
  24. 破证夺命丹《是斋百一选方》
  25. 扑汗方《冯氏锦囊秘录》
  26. 破瘀消症《中医词典》
  27. 扑热息痛中毒《默克家庭诊疗手册》
  28. 破饮丸《是斋百一选方》
  29. 扑伤损《医学纲目》
  30. 破饮丸《太平惠民和剂局方》
  31. 扑损疮《丹溪治法心要》


魄门先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　魄门先兆的临床意义

第二节　魄门先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

魄门的启闭状况，可以反映脏腑的虚实寒热，如中风闭、脱证的魄门开合失司，出现二便闭固或失禁，即是该病虚实之征兆。再如肛门灼热、大便燥结及大便清冷洞泄又为寒热证属之划分。此外，肛门的松紧厚薄，为脏腑精气盛衰（尤为脾肺盛衰）的外露，肛门紧而厚实，象征脏气坚实；肛门松弛而薄提示内脏虚，肛门下脱更为脾肺气虚之兆。

值得注意的是，肛门皮肤的异常，常为下消化道肿瘤的警报，如肛门皮肤出现蕈状或棘状赘生物，或瘙痒、顽固湿疹等往往为直肠肿瘤的外兆。尤其肛门与口有相应的现象，口为上窍，肛为下窍，上下窍相应，故肛门的病，如痔核可从口内舌系带上发现异常，口腔的病亦常与肛门病同时出现（称为口—肛综合征，如白塞氏病），因此，口、肛可互报疾病。

此外，还应提及的是魄门不仅有“泻”的功能，还有藏的作用，《素问·五脏别论》曰：“水谷不得久藏”，表明魄门有一定藏的作用，故养生学中很重视“气道内提”，收提肛门以保元真之气内藏，皆表明魄门不独有“泻”的一面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　魄门先兆的理论基础
  • 当前页：第二节　魄门先兆的临床意义
  • 下一页：第二十八章　腹先兆——腹相学
<<< 返回本书目录
  1. 魄门（肛）先兆——肛门相学《中医疾病预测》
  2. 剖宫产术《妇产科学》
  3. 魄门《经络全书》
  4. 扑《秘传证治要诀及类方》
  5. 魄户穴【人体背部穴位】
  6. 扑鹅痧《痧胀玉衡》
  7. 魄《养生导引秘籍》
  8. 扑鹅痧《松峰说疫》
  9. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  10. 扑粉方【方剂大全】
  11. 破症结【中药主治】
  12. 扑汗方【方剂大全】
  13. 破证夺命丹【方剂大全】
  14. 扑伤损《医学纲目》
  15. 破瘀血【中药主治】
  16. 扑伤之症治验《正体类要》
  17. 破瘀汤【方剂大全】
  18. 扑损疮《丹溪治法心要》
  19. 破瘀【中药主治】
  20. 扑损瘀《幼幼新书》
  21. 破饮圆【方剂大全】
  22. 扑翼样震颤【疾病症状】
  23. 破饮丸【方剂大全】
  24. 扑坠损伤论《小儿卫生总微论方》
  25. 破叶莲【中药大全】
  26. 铺地参《滇南本草》
  27. 破血通经【中药主治】
  28. 铺地草【中药大全】
  29. 破血散疼汤【方剂大全】
  30. 铺地罗伞【中药大全】
  1. 魄门先兆的临床意义《中医疾病预测》
  2. 魄门先兆的理论基础《中医疾病预测》
  3. 剖宫产术《妇产科学》
  4. 魄门（肛）先兆——肛门相学《中医疾病预测》
  5. 扑《秘传证治要诀及类方》
  6. 魄门《中医词典》
  7. 扑跌被压气绝欲死《奇效简便良方》
  8. 魄门《经络全书》
  9. 扑动与颤动《物理诊断学》
  10. 魄户《针灸学》
  11. 扑鹅痧《松峰说疫》
  12. 魄户《中医词典》
  13. 扑鹅痧《痧胀玉衡》
  14. 魄户《针灸大成》
  15. 扑粉《中医名词词典》
  16. 魄汗《中医词典》
  17. 扑粉《中医词典》
  18. 魄汗《中医名词词典》
  19. 扑粉《医方考》
  20. 魄《养生导引秘籍》
  21. 扑汗法《仁术便览》
  22. 魄《中医词典》
  23. 扑汗方《冯氏锦囊秘录》
  24. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  25. 扑热息痛中毒《默克家庭诊疗手册》
  26. 破证夺命丹《是斋百一选方》
  27. 扑伤损《医学纲目》
  28. 破瘀消症《中医词典》
  29. 扑损疮《丹溪治法心要》
  30. 破饮丸《是斋百一选方》
  31. 扑损瘀《幼幼新书》


腹先兆——腹相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十八章　腹先兆——腹相学

第二十八章　腹先兆——腹相学

  • 上一页
  • 目录
  • 相关
  • 下一页

腹相是人体内脏的重要外相，因为腹内藏诸多脏腑，是全身经脉走循最多，穴位分布最密的部位。腹部募穴通过经气与背俞相通应，故疾病的预兆必然存在着腹背相应现象……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　魄门先兆的临床意义
  • 当前页：第二十八章　腹先兆——腹相学
  • 下一页：第一节　腹诊先兆的理论基础
<<< 返回本书目录
  1. 腹先兆——腹相学《中医疾病预测》
  2. 腹胁部《本草易读》
  3. 腹围增大【疾病症状】
  4. 腹胁刺痛【方剂主治】
  5. 腹痛总括《医宗金鉴》
  6. 腹胁妨闷【方剂主治】
  7. 腹痛之候《保幼新编》
  8. 腹胁膨胀【方剂主治】
  9. 腹痛证治《幼幼集成》
  10. 腹胁疼痛《普济本事方》
  11. 腹痛证治《医宗金鉴》
  12. 腹胁疼痛【方剂主治】
  13. 腹痛证治《妇科心法要诀》
  14. 腹胁虚胀【方剂主治】
  15. 腹痛证《明医指掌》
  16. 腹胁胀满【方剂主治】
  17. 腹痛者【方剂主治】
  18. 腹胁胀痛【方剂主治】
  19. 腹痛胀满门《针灸大成》
  20. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 腹痛胀满部《神应经》
  22. 腹泻《老年百病防治》
  23. 腹痛胀满【方剂主治】
  24. 腹泻《物理诊断学》
  25. 腹痛章《医学妙谛》
  26. 腹泻【疾病症状】
  27. 腹痛因于寒《药症忌宜》
  28. 腹泻【疾病大全】
  29. 腹痛腰痛《伤科补要》
  30. 腹泻【中药主治】
  1. 腹先兆——腹相学《中医疾病预测》
  2. 腹先兆的临床意义《中医疾病预测》
  3. 腹胁部《本草易读》
  4. 腹痛总括《幼科心法要诀》
  5. 腹胁间生鳞甲秘方《华佗神方》
  6. 腹痛总括《医宗金鉴》
  7. 腹泻《物理诊断学》
  8. 腹痛之候《保幼新编》
  9. 腹泻《默克家庭诊疗手册》
  10. 腹痛证治《妇科心法要诀》
  11. 腹泻《老年百病防治》
  12. 腹痛证治《幼幼集成》
  13. 腹泻病《家庭医学百科-医疗康复篇》
  14. 腹痛证治《医宗金鉴》
  15. 腹泻病《儿科学》
  16. 腹痛证《明医指掌》
  17. 腹泻点《手穴手纹诊治》
  18. 腹痛胀满呕吐《千金翼方》
  19. 腹泻先兆《中医疾病预测》
  20. 腹痛胀满门《针灸大成》
  21. 腹虚胀《圣济总录》
  22. 腹痛胀满部《神应经》
  23. 腹痈《景岳全书》
  24. 腹痛胀满《针灸聚英》
  25. 腹痈《中医词典》
  26. 腹痛章《医学妙谛》
  27. 腹痈《续名医类案》
  28. 腹痛原由症治《幼科释谜》
  29. 腹痈《证治准绳·幼科》
  30. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  31. 腹痈《保婴撮要》


腹诊先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　腹诊先兆的理论基础

第一节　腹诊先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部为阴海，内纳五脏 六腑，为水谷之乡、气血之源，又是全身经气最集中的部位，可谓全身之阴府，五脏 六腑之宫城。

任脉、冲脉、足少阴肾经、足厥阴肝经、足太阴脾经，足阳明胃经、阴维脉、阴跷脉、带脉等经脉主要循行于腹。其余手太阴肺经“起于中焦，下络大肠”，手阳明大肠经“下膈，属大肠”手少阴心经“出属心系，下膈络小肠”，手厥阴心包经“下膈，历络三焦”手少阳三焦经“下膈、循属三焦”足少阳胆经“贯膈、络肝、属胆”这些经络又皆起于腹和止于腹，即十二经脉中除足太阳膀胱经外都和腹有直接联系，奇经八脉中除督脉及阴跷、阳维脉之外，也都和腹有直接联系，因此，腹部为全身经脉走循最多，穴位分布极密的部分。

由于手足三阴经及任脉皆循于腹，故腹部为阴脉之海，主候阴气的盛衰。腹部十二募穴内通五脏 六腑，为窥视脏腑之孔道，腹部募穴通过内气与背俞穴相通应，在诊断方面，二者必须互参，所谓“审募而察俞，察俞而诊募”是也。

此外，腹部经穴密布，其中还有神阙、气海等要穴为观察内脏，尤为候脾胃冲任的要地。因此，腹部是窥视人体内脏的一个重要哨所，故《灵枢·胀论》曰：“胸腹脏腑之廓也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八章　腹先兆——腹相学
  • 当前页：第一节　腹诊先兆的理论基础
  • 下一页：第二节　腹先兆的临床意义
<<< 返回本书目录
  1. 腹胀总括《医宗金鉴》
  2. 腹直肌触及边界不清的固定包块【疾病症状】
  3. 腹胀痛《丹溪治法心要》
  4. 腹直肌鞘内血肿【疾病大全】
  5. 腹胀如鼓【方剂主治】
  6. 腹直肌自发性破裂【疾病大全】
  7. 腹胀气急【方剂主治】
  8. 腹中【方剂主治】
  9. 腹胀门《幼科指南》
  10. 腹中刺痛【方剂主治】
  11. 腹胀门《幼科心法要诀》
  12. 腹中儿啼《胎产秘书》
  13. 腹胀门《幼科切要》
  14. 腹中积聚《卫生宝鉴》
  15. 腹胀满痛《伤寒标本心法类萃》
  16. 腹中绞痛【方剂主治】
  17. 腹胀满闷论《胎产心法》
  18. 腹中结块【方剂主治】
  19. 腹胀满闷论《妇科秘书》
  20. 腹中块痛证治《妇科心法要诀》
  21. 腹胀满【方剂主治】
  22. 腹中块痛证治《医宗金鉴》
  23. 腹胀满《普济方·针灸》
  24. 腹中雷鸣【方剂主治】
  25. 腹胀论《小儿卫生总微论方》
  26. 腹中论《素问悬解》
  27. 腹胀雷鸣方《外台秘要》
  28. 腹中论篇《冯氏锦囊秘录》
  29. 腹胀禁用攻泻论《叶选医衡》
  30. 腹中论篇《黄帝内经·素问》
  1. 腹诊先兆的理论基础《中医疾病预测》
  2. 腹胀总括《幼科心法要诀》
  3. 腹正中线《中医词典》
  4. 腹胀总括《医宗金鉴》
  5. 腹中（疒丂）痛《中医词典》
  6. 腹胀肢肿《奇效简便良方》
  7. 腹中暴症《急救广生集》
  8. 腹胀原由症治《幼科释谜》
  9. 腹中鳖瘕《奇方类编》
  10. 腹胀有虚实《幼科释谜》
  11. 腹中虫积作痛《奇效简便良方》
  12. 腹胀痛《丹溪治法心要》
  13. 腹中寸白虫《奇效简便良方》
  14. 腹胀水气《儒门事亲》
  15. 腹中寸白虫《奇效简便良方》
  16. 腹胀门《幼科指南》
  17. 腹中第一行十四穴远近法《备急千金要方》
  18. 腹胀门《幼科切要》
  19. 腹中儿啼《胎产秘书》
  20. 腹胀满痛《伤寒标本心法类萃》
  21. 腹中干痛《中医词典》
  22. 腹胀满闷论《妇科秘书》
  23. 腹中鬼哭《急救广生集》
  24. 腹胀满闷论《胎产心法》
  25. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  26. 腹胀满《普济方·针灸》
  27. 腹中积聚《卫生宝鉴》
  28. 腹胀满《新修本草》
  29. 腹中疾痛（杂病）《金匮悬解》
  30. 腹胀论《小儿卫生总微论方》
  31. 腹中绞痛《中医词典》


腹先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　腹先兆的临床意义

第二节　腹先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、腹部对脾胃的预报意义

脾胃内藏于体，外应于腹，腹部是观察脾胃最直接的部位，腹皮的厚薄、色泽、寒温及韧软可反映脾胃的虚实盛衰。

如腹皮厚实者肠厚实，腹皮薄者肠薄，腹皮温暖而明润者脾充，腹皮冷而色晦者脾弱。腹皮温度还可预诊脾虚阴火和脾实阳火，如初按灼手为脾胃热而实火内充，然久按烫手则提示脾虚阴火内伏的可能。

此外，人体背部为阳海，背部发凉为阳虚之兆，腹部为阴海，故最能候人体阴气，如胸腹部常发热，多提示为阴虚之体。

二、腹相对寿夭气质的预测

前贤有谓腹皮厚廓大，按之柔而有力为寿相，腹部按之如水上浮板，有根底可应是谓有神亦为寿相，反之，腹皮薄廓小，按之硬而无弹性或虚软如水上浮纸无根底是谓无神为夭相。

此外，腹相还能预知人的气质，根据腹相的缓急刚柔可以推测气质的刚毅或懦弱，观察腹相的大小可推测性格的豁达或狭窄，以知气量的大小。

三、腹部对癥瘕瘀血的预诊意义

腹皮枯而无泽、腹皮拘急，或如板者为内有瘀血之兆，如《诊病奇侅》曰：“酒客之腹，鸠尾下如板，左右最甚者，以酒气甚而血凝滞也，如此者有三、五年内吐黑血者”。及“鸠尾岐骨处，皮肉寄聚者，恶候也。”（日本·丹波茝庭类次著）。又腹中有动气为内有恶血之象，小腹右旁凝结为内有蓄血的标志，瘀血作痛多在脐旁小腹，按其痛处，有块应手。此外，脐下甲错为小腹内必有瘀血的信号。

腹诊对癥瘕积聚也有着重要的预报意义，如腹中有块，应手不温，动按而动或痛甚者，为腹背癥瘕之征。腹动在脐上，是内有癥之兆，如《金匮要略》：“胎动在脐上者，为癥瘕痼害……桂枝 茯苓丸主之”。又腹有动者积也，腹内有动如弹指是为气积，按之移者聚也，不移者积也。

腹内癥瘕在《内经》早已有记载，如《灵枢·水胀》论述肠覃、石瘕曰：“石瘕生于胞中……恶血当泻不泻，衃以留止，日以益大，状如怀子。”“肠覃何如？……其始生也，大如鸡卵，稍以益大，至其成如怀子之状，久者离岁，按之则坚，推之则移，月事以时下”。张仲景也极重视腹部对瘀血的诊查，如《伤寒论》提出蓄血征的特征为“少腹急结”“少腹当鞭满”，《金匮要略·惊悸吐衄下血胸满瘀血篇》指出“腹不满，其人言我满”为有瘀血之征兆。唐容川《血证论》曰：“单腹胀者为血臌”指腹胀、腹露青筋为血臌之征。上述皆说明腹部为预诊癥瘕瘀血最直接的部位。

四、腹中动气是候吉凶的重要标志

正常腹中动气一息5～6次，如7～8次以上则属凶相，动气之势过强达于心下鸠尾者，真阴绝而浮阳上冲，亦为凶相，又脐下动气高，动气上冲者预后不良。另外，脐中大动、或为痰火壅盛、滞气火郁或为吐衄之兆，其人必皮肤壮热，而肾间动气于下，又气于上，其响应如电光烘烘者，其死不如三日，大凶兆也。脐以下应手陷者，是肾虚之兆，水肿病，脐突出者为元气脱之凶兆，鼓胀动气及鸠尾者必死。其他，腹皮是预报内脏寒温的温度表，如脐下寒多提示肾阳不足，脐周发凉又为脾胃虚冷而脐上冷又为心肺阳虚，两胁腹发凉又为肝胆生发之气不足之兆。前贤有谓：久病之人腹忽露佳象是濒死前凶兆，不过二三日而死，腹皮着背不出三年死，腹皮亮如光镜，虚阳外浮。

此外，肾间动气对观察肾气有重要意义。从脐中到水分间的动气称为生气之源又称肾间动气，乃十二经之根本。脐下三寸为丹田之气。正常此二气皆为人体肾气之外露，都充足饱满而不欲动，如虚则动气离宅而奔动，且除能触动外，还可自觉喘促、烦乱、如气绝则动气全无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　腹诊先兆的理论基础
  • 当前页：第二节　腹先兆的临床意义
  • 下一页：第二十九章　脐先兆——脐相学
<<< 返回本书目录
  1. 腹围增大【疾病症状】
  2. 腹先兆——腹相学《中医疾病预测》
  3. 腹痛总括《医宗金鉴》
  4. 腹胁部《本草易读》
  5. 腹痛之候《保幼新编》
  6. 腹胁刺痛【方剂主治】
  7. 腹痛证治《幼幼集成》
  8. 腹胁妨闷【方剂主治】
  9. 腹痛证治《医宗金鉴》
  10. 腹胁膨胀【方剂主治】
  11. 腹痛证治《妇科心法要诀》
  12. 腹胁疼痛《普济本事方》
  13. 腹痛证《明医指掌》
  14. 腹胁疼痛【方剂主治】
  15. 腹痛者【方剂主治】
  16. 腹胁虚胀【方剂主治】
  17. 腹痛胀满门《针灸大成》
  18. 腹胁胀满【方剂主治】
  19. 腹痛胀满部《神应经》
  20. 腹胁胀痛【方剂主治】
  21. 腹痛胀满【方剂主治】
  22. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  23. 腹痛章《医学妙谛》
  24. 腹泻《老年百病防治》
  25. 腹痛因于寒《药症忌宜》
  26. 腹泻《物理诊断学》
  27. 腹痛腰痛《伤科补要》
  28. 腹泻【疾病症状】
  29. 腹痛泄泻【方剂主治】
  30. 腹泻【疾病大全】
  1. 腹先兆的临床意义《中医疾病预测》
  2. 腹痛总括《幼科心法要诀》
  3. 腹先兆——腹相学《中医疾病预测》
  4. 腹痛总括《医宗金鉴》
  5. 腹胁部《本草易读》
  6. 腹痛之候《保幼新编》
  7. 腹胁间生鳞甲秘方《华佗神方》
  8. 腹痛证治《妇科心法要诀》
  9. 腹泻《物理诊断学》
  10. 腹痛证治《幼幼集成》
  11. 腹泻《默克家庭诊疗手册》
  12. 腹痛证治《医宗金鉴》
  13. 腹泻《老年百病防治》
  14. 腹痛证《明医指掌》
  15. 腹泻病《家庭医学百科-医疗康复篇》
  16. 腹痛胀满呕吐《千金翼方》
  17. 腹泻病《儿科学》
  18. 腹痛胀满门《针灸大成》
  19. 腹泻点《手穴手纹诊治》
  20. 腹痛胀满部《神应经》
  21. 腹泻先兆《中医疾病预测》
  22. 腹痛胀满《针灸聚英》
  23. 腹虚胀《圣济总录》
  24. 腹痛章《医学妙谛》
  25. 腹痈《景岳全书》
  26. 腹痛原由症治《幼科释谜》
  27. 腹痈《中医词典》
  28. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  29. 腹痈《续名医类案》
  30. 腹痛欲绝《医法圆通》
  31. 腹痈《证治准绳·幼科》


脐先兆——脐相学_《中医疾病预测》_中医诊治_【岐黄之术】

第二十九章　脐先兆——脐相学

第二十九章　脐先兆——脐相学

  • 上一页
  • 目录
  • 相关
  • 下一页

脐居人体正中，内通五脏外达四旁，腹内脏器疾患皆可外露于脐，故脐又称为腹眼。此外，口、脐、肛为人体上中下三要窍，乃候脾胃之要地……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　腹先兆的临床意义
  • 当前页：第二十九章　脐先兆——脐相学
  • 下一页：第一节　脐先兆的理论基础
<<< 返回本书目录
  1. 脐先兆——脐相学《中医疾病预测》
  2. 脐血【疾病症状】
  3. 脐下冷痛【方剂主治】
  4. 脐炎【疾病大全】
  5. 脐下【方剂主治】
  6. 脐痈（附：脐中出水）《医宗金鉴》
  7. 脐窝湿润有臭味【疾病症状】
  8. 脐痈门主论《疡医大全》
  9. 脐窝内有樱红色息肉样物【疾病症状】
  10. 脐中出血门主论《疡医大全》
  11. 脐窝内有肉芽组织增生【疾病症状】
  12. 脐中出血证《伤寒九十论》
  13. 脐窝内积脓伴有发热【疾病症状】
  14. 脐中及下部出脓水《扁鹊心书》
  15. 脐围七《小儿推拿广意》
  16. 脐周腹壁缺损【疾病症状】
  17. 脐突门主论《疡医大全》
  18. 脐周明显红肿变硬【疾病症状】
  19. 脐突候-幼幼汇集（上）《古今医统大全》
  20. 脐周脓性分泌物较多【疾病症状】
  21. 脐突【疾病症状】
  22. 脐周皮肤青紫色斑【疾病症状】
  23. 脐突《医宗金鉴》
  24. 脐周疼痛【疾病症状】
  25. 脐突《医宗金鉴》
  26. 脐周围褪色【疾病症状】
  27. 脐痛1个月《名师垂教》
  28. 脐周阵发性绞痛【疾病症状】
  29. 脐痛《针灸资生经》
  30. 脐周肿胀【疾病症状】
  1. 脐先兆——脐相学《中医疾病预测》
  2. 脐先兆的临床意义《中医疾病预测》
  3. 脐血《中医词典》
  4. 脐先兆的理论基础《中医疾病预测》
  5. 脐眼出水《奇效简便良方》
  6. 脐下痛《中医词典》
  7. 脐痈《中医词典》
  8. 脐下三结交《中医词典》
  9. 脐痈《证治准绳·疡医》
  10. 脐下悸《中医词典》
  11. 脐痈（附∶脐中出水）《外科心法要诀》
  12. 脐下悸《中医名词词典》
  13. 脐痈（脐中出水）《医宗金鉴》
  14. 脐下反动《中医词典》
  15. 脐痈毒《中医词典》
  16. 脐围七《小儿推拿广意》
  17. 脐痈门主论《疡医大全》
  18. 脐突门主论《疡医大全》
  19. 脐长如蛇《急救广生集》
  20. 脐突门主方《疡医大全》
  21. 脐证简便方《幼幼集成》
  22. 脐突候（幼幼汇集 上）《古今医统大全》
  23. 脐中《中医词典》
  24. 脐突《幼科心法要诀》
  25. 脐中出血《中医词典》
  26. 脐突《活幼心书》
  27. 脐中出血门主论《疡医大全》
  28. 脐突《外科心法要诀》
  29. 脐中出血证《伤寒九十论》
  30. 脐突《证治准绳·幼科》
  31. 脐中及下部出脓水《扁鹊心书》


脐先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　脐先兆的理论基础

第一节　脐先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

脐，居人体中部，谓齐分人体上下故名。脐为一身之中枢，故又名天枢。

脐为任脉要穴，名曰“神阙”，神者，神气也，阙为宫殿之寓，神阙即言脐为神气出入之通道。脐居大腹中央，内通五脏，外达四旁，且前贯任脉，后应督经，脐又位处中州根系于肾、命门，故为人身重要枢纽。

脐与全身脏腑经络密切相关，脏腑经络疾患可反映于脐，故通过脐诊可测知人体脏腑经络的盛衰状况，故脐又称为腹眼。

一、脐通五脏，为真神往来之门户

脐位于腹正中央，为冲脉之所系，元气归藏之根，故有五脏 六腑之本的说法。脐，齐也，正如《东医宝鉴》所言：“脐者，齐也，身之本，正谓脐中也”故脐实可谓人体上下，左右交会之枢纽。

脐又属任脉之神阙穴，神阙，神气之穴，真神往来之门户，正如《厘正按摩要术》所说：“脐通五脏，真神往来之门户也，故曰神阙”又曰：“是神气之穴，保生之根”所谓神阙为神气守舍之处，故《诊病奇侅》曰：“夫脐之凹也，是神气之穴，为保生之根。环中幽静、轮廓平整，徐徐按之有力，其气应手，内有神气之守也；若软柔如纊，按之其气不应者，其守失常也；突出而凸，气势在外，其守不固，至于弱如泥者，其命必不运，何得永保天年乎。”

二、脐为元气之所系，而关于肾

脐的生理意义还在于脐为生气之源，因脐关乎于肾，连及于命门，所谓前有神阙，后有肾、命，共为生气之所系。故《难经·六十六难》曰：“脐下肾间动气者，人之生命也，十二经之根本也，故名曰原”。肾间动气指两肾之间所藏的生气，亦即元气。《诊病奇侅》说：“脐者，元气之所系，十二经之根本”及“脐下丹田，真气之所聚”真气乃先天真一炁气，丹田又称下气海，位于脐下，人生元气源于命门，肾，藏于脐、丹田下气海之中，系之于脐，故张景岳说：“命门者，下丹田，精气出入之处”及“先天真一炁藏于此”“一点真灵之气聚于脐下”以上皆说明了脐与源之于肾、命门，藏之于丹田下气海中的元气的密切关系。

三、脐贯任、督，通达十二经脉

脐，任脉贯行于中，督脉气应于后，任、督又各为阴经之海及阳经之海，总统诸经、故神阙（脐）能通应阴阳、内连人体诸经百脉。脐又为冲脉循行之域，冲乃经脉之海，且任、督、冲一源而三岐，三脉经气相通，皆达于脐，可见脐与冲、任、督的关系甚为密切。

脐又与人体十二经络攸关，脐，地处人体中枢，为经络通行之枢要，许多经络皆贯脐或挟脐而行，如手太阴肺经之脉，“起于中焦”，足阳明胃经，“其直者，下挟脐”。

其他，手阳明大肠经，足太阴脾经，手少阴心经，足少阴肾经，足厥阴肝经，手厥阴心包经，阴蹻、阴维脉等经络的循行亦皆近脐。此外，奇经八脉纵横串于十二经之间，具有横溢蓄经的作用，可见脐内联于全身经脉，通过各种经气的循行，交通于五脏 六腑，旁达四旁，前主中州，后应肾、命门，实为人体气血相贯的一大枢纽。

以上说明脐与人体脏腑密切相关，故脐是窥视人体内脏状况的重要部位。。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九章　脐先兆——脐相学
  • 当前页：第一节　脐先兆的理论基础
  • 下一页：第二节　脐先兆的临床意义
<<< 返回本书目录
  1. 脐下冷痛【方剂主治】
  2. 脐先兆——脐相学《中医疾病预测》
  3. 脐下【方剂主治】
  4. 脐血【疾病症状】
  5. 脐窝湿润有臭味【疾病症状】
  6. 脐炎【疾病大全】
  7. 脐窝内有樱红色息肉样物【疾病症状】
  8. 脐痈（附：脐中出水）《医宗金鉴》
  9. 脐窝内有肉芽组织增生【疾病症状】
  10. 脐痈门主论《疡医大全》
  11. 脐窝内积脓伴有发热【疾病症状】
  12. 脐中出血门主论《疡医大全》
  13. 脐围七《小儿推拿广意》
  14. 脐中出血证《伤寒九十论》
  15. 脐突门主论《疡医大全》
  16. 脐中及下部出脓水《扁鹊心书》
  17. 脐突候-幼幼汇集（上）《古今医统大全》
  18. 脐周腹壁缺损【疾病症状】
  19. 脐突【疾病症状】
  20. 脐周明显红肿变硬【疾病症状】
  21. 脐突《医宗金鉴》
  22. 脐周脓性分泌物较多【疾病症状】
  23. 脐突《医宗金鉴》
  24. 脐周皮肤青紫色斑【疾病症状】
  25. 脐痛1个月《名师垂教》
  26. 脐周疼痛【疾病症状】
  27. 脐痛《针灸资生经》
  28. 脐周围褪色【疾病症状】
  29. 脐痛《医法圆通》
  30. 脐周阵发性绞痛【疾病症状】
  1. 脐先兆的理论基础《中医疾病预测》
  2. 脐下痛《中医词典》
  3. 脐先兆的临床意义《中医疾病预测》
  4. 脐下三结交《中医词典》
  5. 脐先兆——脐相学《中医疾病预测》
  6. 脐下悸《中医词典》
  7. 脐血《中医词典》
  8. 脐下悸《中医名词词典》
  9. 脐眼出水《奇效简便良方》
  10. 脐下反动《中医词典》
  11. 脐痈《中医词典》
  12. 脐围七《小儿推拿广意》
  13. 脐痈《证治准绳·疡医》
  14. 脐突门主论《疡医大全》
  15. 脐痈（附∶脐中出水）《外科心法要诀》
  16. 脐突门主方《疡医大全》
  17. 脐痈（脐中出水）《医宗金鉴》
  18. 脐突候（幼幼汇集 上）《古今医统大全》
  19. 脐痈毒《中医词典》
  20. 脐突《幼科心法要诀》
  21. 脐痈门主论《疡医大全》
  22. 脐突《活幼心书》
  23. 脐长如蛇《急救广生集》
  24. 脐突《外科心法要诀》
  25. 脐证简便方《幼幼集成》
  26. 脐突《证治准绳·幼科》
  27. 脐中《中医词典》
  28. 脐突《医宗金鉴》
  29. 脐中出血《中医词典》
  30. 脐突《医宗金鉴》
  31. 脐中出血门主论《疡医大全》


脐先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　脐先兆的临床意义

第二节　脐先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

脐为脏腑之门户，脐又为腹眼，通过脐可窥视人体内脏经气的盛衰，了解人体脏腑经络的病变，故脐具有重要的预报意义。

一、相脐轮

正常，脐轮为圆形或椭圆形，轮口丰满，色泽红润，边缘滑利而富于弹性，象征脏腑精气充足，生机旺盛。如脐轮薄，脐口不圆，色泽不正，按之枯涩为脏腑精气不充，禀赋素薄。

此外，应注意脐的轮廓是否清楚，大小是否得当，和腹的大小是否相应，深浅是否相宜。一般而言，脐直径2．0厘米称为大圆脐，1～2厘米为中等脐，小于1厘米称小脐。

二、相脐壁

脐壁亦称脐廓，正常，脐壁厚实，色泽明润，脐宇宽宏，如脐壁薄，色泽枯晦，脐廓窄缩则属异常。一般而言，脐廓深度大于1．5厘米为深脐，小于1厘米为浅脐，过深或太浅之脐廓均为异常，故《诊病奇侅》曰：“脐大容李者为寿相，浅大者亦为寿相”。然脐宇虽小，只要坚固牢实者亦非夭貌。总之，脐之大小得宜，脐部坚牢厚实者提示肾气实，反之，脐廓软薄萎缩，脐宇小浅者肾气虚，故据脐廓的刚盈柔松可判断疾病的虚实，体质的强弱。

三、相脐底

正常，脐底光滑红润，脐之根蒂居中，牢实挺拔，推之不移，象征元气充盛。反之，若根蒂应手虚软，色泽枯夭，或苍白露青筋，甚至呈晦滞色者，皆属异常脐底，若见脐与肉相离者则为元气败脱之兆。

四、脐相寿夭的意义

脐为元气之候，故对预测寿夭有一定的意义，若脐深、脐环圆整、轮廓宽宇、肌肉厚实、色泽明润、按之有力，应手如有根蒂之脐，为神气内守、元气充盛之相，主寿。反之，如脐浅、脐环不圆，轮薄廓狭，脐肉薄虚色泽不华，按之虚软如泥者为无根蒂之脐，为神气不充、元气虚弱之夭相，故《诊病奇侅》曰：“人之寿夭，相脐可知也”甚是。

最近文献报道称日本一位医生根据临床经验发现，从肚脐的形状，可判断人的健康状况。如圆形，下半部丰厚而朝上，表示正常男子；满月形，多为正常女子；向上形即肚脐向上延长几乎成三角形，多有胃、胆囊、胰腺疾患；向下型与上述相反，表明患有胃下垂，胆囊等疾患；偏右型易患肝炎及十二指肠溃疡病；偏左型多见肠胃不佳；浅小型多见激素分泌不正常，经常感全身无力等现象。

五、脐动气预报意义

悸动气包括脐周悸与脐周动气，脐周悸包括脐上悸、脐中悸及脐下悸，其特点为自觉悸动，多提示脏虚、水饮及挟瘀。脐周动气包括脐上动气，脐中动气及脐下动气，特点为他觉触动，为脏虚、冲气上逆、水气的标志。

脐周悸病轻，脐周动气则较重，脐周动气可由脐周悸发展而来。二者互为病理转化关系。

一般来说，脐中动气是不能触动的，如能触到其跳动亦是较柔和的，一息大约5～6次，如7～8次以上则属凶相。

1．脐上悸、动先兆意义　脐上悸为病人自觉脐上筑动，多属心肝不宁，常出现于神经比较敏感的女性，病情较轻，每于情绪激动时出现，常与失眠，梦多等症兼见，此类人多性情急躁、敏感多疑，素禀体质纤弱。

脐上动气为医生可以触知的动气，提示肾虚不潜，冲气凌心，常出现于肾阳虚患者，若脐上动悸连及心下，甚至波及虚里则为心肾两虚宗气无根的重证信号。证见面白头晕，心悸怔忡、畏寒肢冷、脉沉、舌质青、苔白等，故前人叹曰：脐之动，实为君火之应，意竟在此。动气在脐上，若见颧赤烦躁，又为下焦阴寒浮阳上越的真寒格阳症标志。

2．脐中悸、动先兆意义　脐中悸即当脐悸，为中虚之征兆，盖脐主中州，脐有动悸则示脾气不足，胃无虚冷等病变，证见神疲乏力，食少纳呆，面色萎黄，舌苔白润胖嫩，脉细弱无力，脐中悸常有中气下陷致内脏下垂等证，临床上胃下垂患者确常有脐中悸症状。

脐中动气为脐中悸的较重情况，为脾肾两虚、肾病及脾病理。由于命门火衰，不能温煦中土，因此，脐中动气除提示脏寒之外，还有中虚土不制水，冲气凌心之势，较脐中悸更为严重。证见脐中筑动、面白畏寒、腰冷肢凉、腹鸣便溏、食少心悸、舌苔的舌质青体胖嫩、脉沉细等症。

3．脐下悸、动先兆意义　脐下悸提示肾虚不能制水，水停下焦的水饮病和肾虚冲气不潜的病候，如《伤寒论》五苓散证：“假令瘦人脐下悸、吐涎沫而癫眩，此水也，五苓散主之。”又如苓桂术甘汤证：“发汗后脐下悸者，欲作奔豚，茯苓 桂枝 甘草汤”即是。

动气在脐下多为不良预兆，提示肾阳式微、命火不足。脐下动气预后最差，因脐下为肾间动气所在，肾间动气者，《难经》六十六难说：“脐下肾间动气者，人之生命也，十二经之根本也，故名曰原”。肾间动气又名原气，导源于命门、肾，藏之于丹田，系于脐下。正常，肾间动气内守不动，如脐下筑筑悸动则表示藏气内虚、真气失守，乃大凶之兆。证见面色白，精神虚惫，脐下筑筑悸动，畏寒腰冷，丹田发凉，心悸气促、舌质青，体胖有齿痕，脉沉弱，尺部尤无力。

4．脐左右动、悸先兆意义　脐左右动悸，临床上所见不多，主要与肝胆有关，盖肝气行于左，胆经侧行于脐旁，故肝虚胆不宁则动悸于脐之左右。此外，肝气不舒，气郁于左，亦可出现脐左动悸、常与七情有关，多见于妇女更年期，为逍遥散的适应证，证见神情忧郁寡欢。

总之，脐动悸多预兆脏虚，尤为肾气不足。其中，脐上动悸往往为心肾疾患的信号，而脐中动悸则多预报脾肾异常，脐下动悸为心肾虚的信号，脐旁动悸则考虑肝胆疾患，故脐动悸与脏腑疾病有着重要的预报意义。

六、脐温先兆意义

脐温是预报内脏寒温的温度表，脐居于中，故脐与脐周温度的变化更能集中反映内脏的寒温。

1．脐温过高　脐当大腹中央，内应脾胃，如脐温过高则可提示大小肠积热，或阳明府实蕴热，或心经积热流于小肠，如同时并见脐部发汗，有小疮疖，则有脐痈之虞。

2．脐温过低　脐上冷多预兆心肺阳虚，常并见心悸气短、浮肿无力等症，脐周发凉又提示脾胃虚冷、中州火候，脐下寒为命门火衰，肾阳不足的信号。

七、脐色先兆意义

脐色泽的改变多提示内脏寒热的变化。

1．脐色白　脐色白无光泽，反映肺气虚、心阳不足、血虚，临证可见气促心悸、头晕 乏力、虚浮食少，唇甲苍白，舌质淡、苔白，脉细无力，常与脐下陷、腹凉并见。

2．脐色赤　脐色红赤，甚至有疮疖，表示心火重，热毒内蕴，或心火下移小肠，热积腹中外应于脾，或腑气不通，阳明热毒内蕴、毒溢于脐，可与口渴面赤、舌质红、苔黄干、便结心烦等全身症状并见。

3．脐色黑　脐色黑为肾阳式微、命火败绝的凶讯，亦为暴病将卒的恶非和久病生机将绝之征，临症险恶，常与急促息微，神识昏迷等危象并见。

4．脐色黄　脐色发黄，并有油性分泌物渗出，发痒，为湿热蕴积脾胃或肝胆湿热之兆，常因感受湿热外邪或过食肥甘酒肉内生湿热所致。证见身热起伏或无热，脘痞满闷，呕恶纳呆，大便不爽，小便短赤，舌红、苔黄腻，脉濡数等。

5．脐色青　脐色发青或青蓝，为内有寒积，水饮或风寒内伏中州，常与腹皮寒冷、拘急板滞并见。常有腹痛隐隐，喜按就温，肠鸣泄泻，四肢欠温、口淡食少、多涎，小便清长，舌苔白润、脉迟或紧，此外，痛证亦可出现脐色发青。

6．脐色紫　脐色发紫，色泽晦枯，或见瘀斑为内有瘀积之象。腹腔癥积和盆腔肿瘤尤可反应于脐，重者可见脐腹肤肌甲错、干燥如鱼鳞，腹内可触及包块，腹皮拘急拒按，全身可见口干夜热、善忘，面色黎黑。

八、脐位先兆意义

正常，脐位居大腹中央，无外突及下陷，如脐位发生改变，则说明脏腑有虚实之变。

1．脐突出　脐位外突为水肿的凶兆，提示严重水肿，脐外突凸又为喘胀的险候，预兆肺肾之气将绝，临床上如哮病，喘证出现脐突发黑，多为心阳欲绝的预兆。

2．脐内陷　脐凹陷于大腹，是脾肾大虚之凶兆，多见于久泄元气将脱及暴吐之后。此外，脐突然内陷还为正虚邪闭的凶兆，多见于小儿温疫染身毒邪内逼之证，病情险恶预后不良。

3．脐下移　脐位下移，下落中线，为肾虚中气不足的表现，多兼见腹壁松弛虚软，常提示内脏下垂。证见少气无力，动则息促，头晕眼花，腹部堕胀，脉虚无力，舌淡苔白等中气下陷证，提示胃腑下垂，肝肾下垂及脱肛、子宫脱出等。

4．脐上移　脐位上移，超越中线，为气逆气滞的反应，临床上为肺胃之气上逆或肝气升发太过或肝郁气滞之象。常以郁怒为诱因，多与胀满呕吐并见，此外，内有癥瘕积聚亦可牵提致脐上移，脐上移的腹壁常呈紧张拘急状，此时应注意脐腹合参。

九、脐先兆在急证，危证中的意义

脐位于腹之前缘，诊腹时脐首当其冲，又具外露特点，故具有一定的诊断优势。脐又有丰富的血脉经络，是经气贯注交汇的中心，故诊腹紧急时可独取于脐。脐诊在急症、危证中有一定的独特诊断意义，如呕吐泻泄出现大脐下陷为元气暴虚之兆；水肿脐突为肿证危候；久病肾虚、脐色现黑为肾气将绝、命火欲息之危象。又如脐上动悸维系虚里为心阳虚、宗气外泄的征象，预后大多不良。又脐下动气伴怔忡、心悸又提示肾虚失制冲气上逆，元阳败竭。另外，脐萎缩枯润又为精气亏损生机渐尽之象，脐突然发凉为寒气内袭中州之兆……。足见脐对急证、危证具有重要的预诊意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脐先兆的理论基础
  • 当前页：第二节　脐先兆的临床意义
  • 下一页：第三十章　脉先兆——脉相学
<<< 返回本书目录
  1. 脐下冷痛【方剂主治】
  2. 脐先兆——脐相学《中医疾病预测》
  3. 脐下【方剂主治】
  4. 脐血【疾病症状】
  5. 脐窝湿润有臭味【疾病症状】
  6. 脐炎【疾病大全】
  7. 脐窝内有樱红色息肉样物【疾病症状】
  8. 脐痈（附：脐中出水）《医宗金鉴》
  9. 脐窝内有肉芽组织增生【疾病症状】
  10. 脐痈门主论《疡医大全》
  11. 脐窝内积脓伴有发热【疾病症状】
  12. 脐中出血门主论《疡医大全》
  13. 脐围七《小儿推拿广意》
  14. 脐中出血证《伤寒九十论》
  15. 脐突门主论《疡医大全》
  16. 脐中及下部出脓水《扁鹊心书》
  17. 脐突候-幼幼汇集（上）《古今医统大全》
  18. 脐周腹壁缺损【疾病症状】
  19. 脐突【疾病症状】
  20. 脐周明显红肿变硬【疾病症状】
  21. 脐突《医宗金鉴》
  22. 脐周脓性分泌物较多【疾病症状】
  23. 脐突《医宗金鉴》
  24. 脐周皮肤青紫色斑【疾病症状】
  25. 脐痛1个月《名师垂教》
  26. 脐周疼痛【疾病症状】
  27. 脐痛《针灸资生经》
  28. 脐周围褪色【疾病症状】
  29. 脐痛《医法圆通》
  30. 脐周阵发性绞痛【疾病症状】
  1. 脐先兆的临床意义《中医疾病预测》
  2. 脐先兆的理论基础《中医疾病预测》
  3. 脐先兆——脐相学《中医疾病预测》
  4. 脐下痛《中医词典》
  5. 脐血《中医词典》
  6. 脐下三结交《中医词典》
  7. 脐眼出水《奇效简便良方》
  8. 脐下悸《中医词典》
  9. 脐痈《中医词典》
  10. 脐下悸《中医名词词典》
  11. 脐痈《证治准绳·疡医》
  12. 脐下反动《中医词典》
  13. 脐痈（附∶脐中出水）《外科心法要诀》
  14. 脐围七《小儿推拿广意》
  15. 脐痈（脐中出水）《医宗金鉴》
  16. 脐突门主论《疡医大全》
  17. 脐痈毒《中医词典》
  18. 脐突门主方《疡医大全》
  19. 脐痈门主论《疡医大全》
  20. 脐突候（幼幼汇集 上）《古今医统大全》
  21. 脐长如蛇《急救广生集》
  22. 脐突《幼科心法要诀》
  23. 脐证简便方《幼幼集成》
  24. 脐突《活幼心书》
  25. 脐中《中医词典》
  26. 脐突《外科心法要诀》
  27. 脐中出血《中医词典》
  28. 脐突《证治准绳·幼科》
  29. 脐中出血门主论《疡医大全》
  30. 脐突《医宗金鉴》
  31. 脐中出血证《伤寒九十论》


脉先兆——脉相学_《中医疾病预测》_中医诊治_【岐黄之术】

第三十章　脉先兆——脉相学

第三十章　脉先兆——脉相学

  • 上一页
  • 目录
  • 相关
  • 下一页

脉相为人体重要全息收发站，但脉相非应独取寸口一处。事实上，寸口脉相虽然方便，但距相应内脏甚远，因此不如距脏腑较近的九候脉相反映性更为灵敏和直接……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脐先兆的临床意义
  • 当前页：第三十章　脉先兆——脉相学
  • 下一页：第一节　脉先兆的理论基础
<<< 返回本书目录
  1. 脉先兆——脉相学《中医疾病预测》
  2. 脉弦【方剂主治】
  3. 脉细数【方剂主治】
  4. 脉弦滑【方剂主治】
  5. 脉细【方剂主治】
  6. 脉弦数【方剂主治】
  7. 脉息大数《察病指南》
  8. 脉弦细【方剂主治】
  9. 脉无根有两说论《脉诀汇辨》
  10. 脉现真脏预断必死二案《一得集》
  11. 脉无根有两说《诊家正眼》
  12. 脉相类(二十四首)《医经国小》
  13. 脉位法天论《冯氏锦囊秘录》
  14. 脉象《诊宗三昧》
  15. 脉位法天地五行论《脉诀汇辨》
  16. 脉象辨病《灵素节注类编》
  17. 脉位《诊宗三昧》
  18. 脉象大旨《诊家枢要》
  19. 脉微欲绝【方剂主治】
  20. 脉形气逆顺《古今医统大全》
  21. 脉微【方剂主治】
  22. 脉形状指下秘决第一（二十四种）《脉经》
  23. 脉速而无力【疾病症状】
  24. 脉虚实《备急千金要方》
  25. 脉说《苏沈良方》
  26. 脉虚数【方剂主治】
  27. 脉数【方剂主治】
  28. 脉虚数者【方剂主治】
  29. 脉数【疾病症状】
  30. 脉穴图《类证活人书》
  1. 脉先兆——脉相学《中医疾病预测》
  2. 脉先兆的临床意义《中医疾病预测》
  3. 脉弦《医学心悟》
  4. 脉先兆的理论基础《中医疾病预测》
  5. 脉现真脏预断必死二案《一得集》
  6. 脉息大数《察病指南》
  7. 脉相类（二十四首）《医经国小》
  8. 脉息迟速《伤寒直格》
  9. 脉象《中医名词词典》
  10. 脉息（与遗精白浊同）《医学从众录》
  11. 脉象《中医词典》
  12. 脉息《医学从众录》
  13. 脉象《医学从众录》
  14. 脉息《医学从众录》
  15. 脉象《诊宗三昧》
  16. 脉息《医学从众录》
  17. 脉象辨病《灵素节注类编》
  18. 脉息《医学从众录》
  19. 脉象大旨《诊家枢要》
  20. 脉息《医学从众录》
  21. 脉象吉凶《医门补要》
  22. 脉息《医学从众录》
  23. 脉象危候《医学摘粹》
  24. 脉息《医学从众录》
  25. 脉象形成的原理《中医诊断学》
  26. 脉息《医学从众录》
  27. 脉象主病《中医名词词典》
  28. 脉息《医学从众录》
  29. 脉象主病《中医词典》
  30. 脉无胃气则死《医碥》
  31. 脉象主病《医学摘粹》


脉先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　脉先兆的理论基础

第一节　脉先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

中医脉诊起源甚早，远在二千多年前先秦时期，脉学就已开始发展，《黄帝内经》中对脉学已有了丰富的记载，包括切脉部位，脉法、脉理、脉象主病等，奠定了脉学的基础。此外，历代名著亦都列有专项论述，如《难经》、《伤寒杂病论》、《中藏经》、《甲乙经》、《千金方》、《外台秘要》等都有所发展。晋代王叔和《脉经》是脉学的第一部专着，是脉诊的集大成。以后经过历代医家的努力，脉学的发展已取得了卓越的成就。

脉诊的诊察部位分为寸口诊法（寸关尺诊法），三部诊法（人迎、寸口、趺阳）以及遍身诊法（三部九候诊法），具体如下：

（一）寸口诊法

寸口诊法胎孕于《内经》的诊“寸口”，《难经》在《内经》基础上，将寸口分为寸、关、尺三部以内应脏腑，而成为如今的寸口脉法。

寸口又名脉口，是手太阴肺经经气流经之地，手太阴肺经朝百脉，故寸口为“脉之大会”（《难经》）。《内经》还曰：“气口亦太阴也”“五脏 六腑之气味，皆出于胃，变见于气口。”（《素问·五藏别论》）即言足太阴脾经汇聚了五脏 六腑的经气，上通于肺而达于寸口，故五脏 六腑十二经脉气血的运行均可反映于气口，因此气口能独主五脏。肺主气，气为血帅，内体有病能在气口及时反映出来，故《素问·经脉别论》曰：“气口成寸，以决死生”，此即寸口脉先兆的理论基础。

（二）三部诊法

在《内经》的《灵枢·禁服篇》“寸口主中、人迎主外”及《素问·三部九候》的基础上，汉代张仲景的《伤寒杂病论》提出人迎、寸口、趺阳三部诊法。其中，人迎（相当于颈动脉部位），趺阳（相当于足背动脉）二者皆候胃气，寸口（相当于桡动脉）以候十二经。文献记载中，许多医家对趺阳候胃气比较重视，目前仍有一定实践意义。此外，人迎近心，应以候心气为主，临床上，人迎脉动大多为心气外散的指征，诊察也比较方便，值得研究。三部诊法见表15－1。

其中，阴经的病证多以寸口脉为主，阳经的病证则多以候人迎脉为要，故《灵枢·四时气》曰：“气口候阴，人迎候阳也。”

（三）遍身诊法

又称三部九候脉法，起源于《内经》的《素问·三部九候》，主要诊察部位在头部、手部及足部，每部又分为三候是为九候以应全身，具体配应见表15—2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十章　脉先兆——脉相学
  • 当前页：第一节　脉先兆的理论基础
  • 下一页：第二节　脉先兆的临床意义
<<< 返回本书目录
  1. 脉细数【方剂主治】
  2. 脉先兆——脉相学《中医疾病预测》
  3. 脉细【方剂主治】
  4. 脉弦【方剂主治】
  5. 脉息大数《察病指南》
  6. 脉弦滑【方剂主治】
  7. 脉无根有两说论《脉诀汇辨》
  8. 脉弦数【方剂主治】
  9. 脉无根有两说《诊家正眼》
  10. 脉弦细【方剂主治】
  11. 脉位法天论《冯氏锦囊秘录》
  12. 脉现真脏预断必死二案《一得集》
  13. 脉位法天地五行论《脉诀汇辨》
  14. 脉相类(二十四首)《医经国小》
  15. 脉位《诊宗三昧》
  16. 脉象《诊宗三昧》
  17. 脉微欲绝【方剂主治】
  18. 脉象辨病《灵素节注类编》
  19. 脉微【方剂主治】
  20. 脉象大旨《诊家枢要》
  21. 脉速而无力【疾病症状】
  22. 脉形气逆顺《古今医统大全》
  23. 脉说《苏沈良方》
  24. 脉形状指下秘决第一（二十四种）《脉经》
  25. 脉数【方剂主治】
  26. 脉虚实《备急千金要方》
  27. 脉数【疾病症状】
  28. 脉虚数【方剂主治】
  29. 脉色下《医经原旨》
  30. 脉虚数者【方剂主治】
  1. 脉先兆的理论基础《中医疾病预测》
  2. 脉息大数《察病指南》
  3. 脉先兆的临床意义《中医疾病预测》
  4. 脉息迟速《伤寒直格》
  5. 脉先兆——脉相学《中医疾病预测》
  6. 脉息（与遗精白浊同）《医学从众录》
  7. 脉弦《医学心悟》
  8. 脉息《医学从众录》
  9. 脉现真脏预断必死二案《一得集》
  10. 脉息《医学从众录》
  11. 脉相类（二十四首）《医经国小》
  12. 脉息《医学从众录》
  13. 脉象《中医名词词典》
  14. 脉息《医学从众录》
  15. 脉象《中医词典》
  16. 脉息《医学从众录》
  17. 脉象《医学从众录》
  18. 脉息《医学从众录》
  19. 脉象《诊宗三昧》
  20. 脉息《医学从众录》
  21. 脉象辨病《灵素节注类编》
  22. 脉息《医学从众录》
  23. 脉象大旨《诊家枢要》
  24. 脉息《医学从众录》
  25. 脉象吉凶《医门补要》
  26. 脉无胃气则死《医碥》
  27. 脉象危候《医学摘粹》
  28. 脉无胃气《中医词典》
  29. 脉象形成的原理《中医诊断学》
  30. 脉无胃气《中医名词词典》
  31. 脉象主病《中医名词词典》


脉先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　脉先兆的临床意义

第二节　脉先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、三部九候的疾病预报意义

三部九候诊法通过九候脉象的对比对疾病的轻重预后有一定的预报意义。尤其三部脉是否协调可以判断疾病的整体变化，如三部九候不协调则提示预后不良，《素问·三部九候》说：“九候之相应也，上下若一，不得相失”“三部九候……上下左右之脉相应如参舂者病甚，上下左右相失不可数者死。中部之候虽独调，与众脏相失者死。中部之候相减者死。”此外，出现病证的脉候愈多，病情愈重，如该篇说：“一候后则病，二候后则病甚，三候后则病危。”三部九候诊法对疾病的定位判断（分属脏腑主病）亦颇有价值。由于九候距离分属脏腑较近，所以脏腑的疾病能较寸口分属部位反映的更快，这样有利于疾病的尽早判断及预测，如该文说：“察九候独小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病。”又如耳目有病可先在耳门穴出现警兆，比寸口部位出现的要早得多。合谷穴预报胸中疾患，太溪穴预报肾疾，皆由于部位距离最短，因此均比寸口脉反映的快，如太阳穴跳动异常是额颅疾病的信号。手少阴神门穴异常搏动可为心疾及早孕的前兆等皆可见一斑。

二、人迎脉候对心疾的预报意义

《灵枢·寒热病》曰：“颈侧之动脉人迎，足阳明也”指出了人迎脉的位置在颈侧。人迎脉距心的位置比寸口脉近得多，而且血脉暴露充分又处于颈侧柔软处，心主血脉，因此，人迎是除虚里穴之外对心病反映最直接和最快的穴位。笔者临床观察发现人迎应为候心病之首选部位，因该处有较虚里暴露而且方便的优点，故有利于观察疾病。人迎位于颈侧结喉之旁，大脉动应手之处，为足阳明胃经之腧穴，内应颈总动脉。人迎穴除有足阳明胃经直接通过外，附近有众多经脉行至。如手太阴肺经，手阳明大肠经，足太阴脾经，手少阴心经，手太阳小肠经，足少阴肾经，足少阳胆经，足厥阴肝经，任脉，冲脉，阴跷脉，阳跷脉等，故人迎可以言之为诸多经气汇聚之处。该部经络纵横气血相贯，因此人迎穴应是体内脏腑经络变化的重要报标尺。临床观察注意到人迎搏动数而无力，多为心气不足之征，人迎搏动应指外革内空又为心血亏虚的信号，人迎搏动外露为心气外泄之凶兆。

此外，《内经》还记载人迎与趺阳合参，以候胃气，如《素问·病能论》记载了人迎、趺阳候胃痈之法，其曰：“人病胃脘痈者，诊当何如？岐伯对曰，诊此者，当候胃脉，其脉当沉细，沉细者气逆，逆者人迎甚盛，甚盛则热，人迎者，胃脉也，逆而盛，则热聚于胃口而不行，故胃脘为痛也。”

张仲景《伤寒杂病论》提倡人迎趺阳合参候胃气，并以人迎趺阳脉测证及判断预后，从而对人迎，趺阳脉作了重要的发展。如张仲景在其《伤寒杂病论·自序》中即强调提出“人迎、趺阳、三部不参……夫欲视死别生，实为难矣。”说明仲景十分重视人迎趺阳的作用。对趺阳脉候胃及判断死生方面，仲景指出“浮则胃气强”（《金匮要略·中风历节》）“趺阳脉数……胃中有热”（《金匮要略·小便不利淋病》）“涩则伤脾”（《金匮要略·呕吐哕下利》）“微则为气”（脾胃气虚）（《金匮要略·水气病》）“紧则为寒”（《金匮要略·黄疸篇》）。张景岳《类经》则提出“气口候阴，人迎候阳”《素问·六节脏象论》云：“人迎与寸口俱盛四倍已上为关格，关格之脉羸，不能极于天地之精气，则死矣。”即以人迎，寸口合参判断疾病，皆说明人迎脉的重要预诊意义。

三、趺阳脉的预报意义

趺阳指足背部冲阳穴搏动处，因为足背动脉，为足阳明胃经之原穴。《灵枢·本输篇》曰：“胃脉过于冲阳”，趺阳是候胃气衰旺存亡之要穴，实践中病重则切此脉以决死生，趺阳之气不衰则生机犹存。早在《内经》即有趺阳脉候病的记载，《伤寒杂病论》进行了发展，张仲景尤其对趺阳脉候脾胃疾病进行了阐述。如以趺阳脉判断消渴病，《金匮要略》消渴篇说到：“趺阳脉浮而数，浮即为气，数即消谷而大坚，气盛则溲数，溲数即坚，坚数相搏，即为消渴”再如《腹满寒疝宿食篇》曰：“趺阳脉微弦，法当腹满”即是。

趺阳脉最重要的意义还在于在厥证、危证时对生机存亡的判断。因为趺阳脉主候胃气，有胃则生，无胃则死，故生机的存亡有时当有趺阳脉为据，临床上寸口无脉而趺阳犹微存者，预兆生机尚存，而趺阳脉全无者，则示生机已竭。

此外，趺阳脉洪大或沉细皆能预报阳明胃家实或虚，无须提及诊查阳明胃家，趺阳脉还与舌苔相对应，所谓上诊舌苔，下验趺阳，二者合参可靠性更强。

值得注意的是，趺阳脉对水气病犹有预报意义，对此张仲景早已有了论述，如《金匮要略》水气篇说：“趺阳脉伏，今反数，本自有热，消谷，小便数，今反不利，此欲作水。”

四、神门，太溪脉的预报意义

神门穴为手少阴心经的原穴，位于手腕内侧，掌后锐骨之端凹陷处，下有尺动脉通过，神门穴对预报心的疾患有着独特的意义。正常，神门穴不应有明显搏动，心脏病人如神门搏动明显为心气外越的信号，如搏动明显而节律紊乱为心阳欲衰的前兆。先天性心脏病人不但人迎脉可见明显搏动，神门穴也同样出现，因此神门穴发出搏动异常的信号，须与人迎、寸口心部合参。神门穴除须诊心疾外，还对妇人胎产孕脉具特殊预报意义，如《素问·平人气象论》说：“妇人手少阴脉动甚者，妊子也。”《胎产秘书》曰：“如豆逼指。”近人陈氏报道诊察70例妊娠妇女两手神门脉弱或无的仅五例，而以神门脉神门脉搏动明显，来诊察妊娠，准确率达71．4％。

太溪穴对肾具有一定的预诊意义，太溪脉位于足内踝后五分凹陷之外，为足少阴肾经之原穴，可以预报少阴肾经之病变，此脉的特殊意义在于可候元气。此脉不衰则元气犹存，虽危犹可治，张仲景颇为之重视，如《金匮要略》水气篇：“少阴脉紧而沉，紧则为痛，沉则为水，小便即难。”即以太溪脉判断水气病的变化。

神门脉与太溪脉均为少阴心肾之脉，二者可互候心肾疾病，因此临证可以互参。

五、脉象对疾病的凶兆意义

脉象能预报疾病的凶危，早已被中医所重视，在《黄帝内经》中已有精辟论述。如指出真藏脉的出现是五脏绝的信号，所谓真藏脉是指全无胃气之脉，脉无胃气，即脉象失却和容冲和之象，变得数疾，坚搏或滞缓。正常有胃之脉应是冲容和缓不徐不疾，并有一定弹性。如《灵枢·终始篇》说：“谷气来也，徐而和。”《素问·平人气象论》和《素问·玉机真藏论》对真脏脉预报五脏竭有着极为形象的描述。如曰：“死心脉来，前曲后居（脉象牢死）如操带钩，曰心死。死肺脉来，如物之浮，如风吹毛，曰肺死。死肝脉来，急益劲，如新张弓弦，曰肝死。死脾脉来，锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。死肾脉来，发如夺索，辟辟如弹石，曰肾死。”（《素问·平人气象论》）临床上，如出现以上脉象皆示预后不良。《素问·玉机真脏论》对五脏凶兆脉亦作了形象的论述，在临床实践中颇有指导意义。如曰：“真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦。真心脉至，坚而搏，如循薏苡子，累累然。真肺脉至，大而虚，如以毛羽中人肤。真肾脉至，搏而绝，如指弹石辟辟然。真脾脉至，弱而乍数乍疏”（《素问·玉机真藏论》）即是。

还须注意，脉率过速是预后不良的大凶之兆，如《三指禅》说：“沸釜之脉涌如羹，一占此脉旦夕死”即是脉象以缓和为贵，如《三指禅》说：“缓为一身之元气，有十分之缓，即有十分之生，有分毫之缓，即有分毫之生。”说明数疾之脉预后不良。此外，数脉、疾脉在临床实践中提示非热即虚，尤其在温热性疾病及心脏病中尤显重要。

代、脉亦为大凶之脉。代者，止也，一代即一止，如《玉函经·生死歌诀》曰：“切脉定知死生路，但向止代中取”（普济方·诸疾·伤寒门）。代脉为脏绝之凶兆，脉止一下象征一脏绝，脉止二下，预示两脏绝，代脉在《内经》中已有记载，如《灵枢·根结》曰：“五十动而不一代者，五脏皆受气；四十动一代者，一脏无气；三十动一代者，二脏无气；二十动一代者，三脏无气；十动一代者，四脏无气；不满十动一代者，五脏无气。”《难经·十一难》认为五十动而一止，为一脏无气，“一脏无气者，肾气先尽也。”

总之，中止的次数越多，证明脏竭也越严重。

死脉多预告疾病危殆，临床上碰到死脉（或称七怪脉）应提高警惕。死脉在《内经》里已被高度重视，并作了具体描述。如《素问·平人气象论》论述五脏死脉是：心死脉为“前曲后居，如操带钩”，肺死脉为“如物之浮，如风吹毛”，肝死脉为“急益劲，如新张弓弦”脾死脉为“锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流”，肾死脉为“发如夺索，辟辟如弹石。”《素问·大奇论》对死脉与脏腑的预报关系更有精辟之处，如曰：“脉至如火薪然，是心精之予夺也，草干而死。脉至如散叶，是肝气予虚也，木叶落而死。脉至如省客，省客者脉塞而鼓，是肾气予不足也，悬去枣华而死。脉至如丸泥，是胃精予不足也，榆荚落而死。脉至如横格是胆气予不足也，禾熟而死……”《医宗金鉴》以败脉歌诀归纳之，如曰：“雀啄连连，止而又作。屋漏水，半时一落。弹石沉弦，按之指搏。乍疏乍密，乱如解索。本息末摇，鱼翔相若。虾游冉冉，忽然一跃，釜沸空浮，绝无根脚。偃刀坚急，循刃责责。转豆累累，如循薏仁。麻促细乱，其脉失神。败脉十种，自古以闻；急救下药，必须认真。”等皆是。《世医得效方》列怪脉十种包括釜沸脉、鱼翔脉、虾游脉、屋漏脉、雀啄脉、解索脉，弹石脉、偃刀脉、转豆脉、麻促脉、可供参考。这几种脉象皆为脉节律高度紊乱，提示机体心脏有严重器质性病变或其他危重病症，如各种中毒症（尿毒症、酮毒症等）、感染、电解质紊乱等。刘冠军氏观察认为这几种怪脉大体分为二类：一类是脉率极快，节律不齐，故脉动急促零乱，如雀啄、如弹石、如解索；一类是脉跳极慢，节律不齐，故脉动似有似无，隐隐约约，如屋之漏，如鱼之翔，如虾之游，这七种怪脉，都是没有胃、神、根的脉象，是脏腑的真气（即正气或元气）已衰败的表现。实际这些脉象的出现，可以证明是心脏有严重的器质性改变，如雀啄常由多源性室性期外收缩、心房纤颤所致；屋漏常由房室完全传导阻滞所致；釜沸常由心动过速，心房纤颤，心率快所致；它如虾游、解索亦为不整脉的一种，弹石是脉管失去弹性，脉管粗硬所致，这些怪脉多见于各种心脏病，心力衰竭，心律紊乱以及严重的肝肾损害，失血脱水，电解质紊乱，中毒或感染等，病情危急，须紧急抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脉先兆的理论基础
  • 当前页：第二节　脉先兆的临床意义
  • 下一页：第三十一章　舌先兆——舌相学
<<< 返回本书目录
  1. 脉细数【方剂主治】
  2. 脉先兆——脉相学《中医疾病预测》
  3. 脉细【方剂主治】
  4. 脉弦【方剂主治】
  5. 脉息大数《察病指南》
  6. 脉弦滑【方剂主治】
  7. 脉无根有两说论《脉诀汇辨》
  8. 脉弦数【方剂主治】
  9. 脉无根有两说《诊家正眼》
  10. 脉弦细【方剂主治】
  11. 脉位法天论《冯氏锦囊秘录》
  12. 脉现真脏预断必死二案《一得集》
  13. 脉位法天地五行论《脉诀汇辨》
  14. 脉相类(二十四首)《医经国小》
  15. 脉位《诊宗三昧》
  16. 脉象《诊宗三昧》
  17. 脉微欲绝【方剂主治】
  18. 脉象辨病《灵素节注类编》
  19. 脉微【方剂主治】
  20. 脉象大旨《诊家枢要》
  21. 脉速而无力【疾病症状】
  22. 脉形气逆顺《古今医统大全》
  23. 脉说《苏沈良方》
  24. 脉形状指下秘决第一（二十四种）《脉经》
  25. 脉数【方剂主治】
  26. 脉虚实《备急千金要方》
  27. 脉数【疾病症状】
  28. 脉虚数【方剂主治】
  29. 脉色下《医经原旨》
  30. 脉虚数者【方剂主治】
  1. 脉先兆的临床意义《中医疾病预测》
  2. 脉先兆的理论基础《中医疾病预测》
  3. 脉先兆——脉相学《中医疾病预测》
  4. 脉息大数《察病指南》
  5. 脉弦《医学心悟》
  6. 脉息迟速《伤寒直格》
  7. 脉现真脏预断必死二案《一得集》
  8. 脉息（与遗精白浊同）《医学从众录》
  9. 脉相类（二十四首）《医经国小》
  10. 脉息《医学从众录》
  11. 脉象《中医名词词典》
  12. 脉息《医学从众录》
  13. 脉象《中医词典》
  14. 脉息《医学从众录》
  15. 脉象《医学从众录》
  16. 脉息《医学从众录》
  17. 脉象《诊宗三昧》
  18. 脉息《医学从众录》
  19. 脉象辨病《灵素节注类编》
  20. 脉息《医学从众录》
  21. 脉象大旨《诊家枢要》
  22. 脉息《医学从众录》
  23. 脉象吉凶《医门补要》
  24. 脉息《医学从众录》
  25. 脉象危候《医学摘粹》
  26. 脉息《医学从众录》
  27. 脉象形成的原理《中医诊断学》
  28. 脉无胃气则死《医碥》
  29. 脉象主病《中医名词词典》
  30. 脉无胃气《中医词典》
  31. 脉象主病《中医词典》


舌先兆——舌相学_《中医疾病预测》_中医诊治_【岐黄之术】

第三十一章　舌先兆——舌相学

第三十一章　舌先兆——舌相学

  • 上一页
  • 目录
  • 相关
  • 下一页

舌相是最真实的外镜，较少受心理情绪的影响。故舌可以说是人体外露的内脏。尤其舌质绝无真假之愚，故当其他外相被真假所乱的情况下，细察舌底，必能识其真伪……

舌诊在我国历史悠久，远在殷墟出土的甲骨文中即已有舌诊记载，如：“贞疾舌，枽于妣庚”二千多年前的《内经》即已有文字记载，如《灵枢·五阅五使》：“心病者，舌卷短，颧赤”《素问·刺热论》曰：“肺热病者……舌上黄身热。”但《内经》偏重于舌质及舌体的诊察。此外，战国时代的《难经》及汉代《中藏经》亦同样着重于舌质及舌体的记载，如《难经》说：“足厥阴气绝，即筋缩引卵与舌卷。”《中藏经》：“心脾俱中风，则舌强不能言也”。东汉末年张仲景的《伤寒论》对舌苔望诊颇加发挥，元代出现了舌诊专著：《敖氏伤寒金镜录》，记载了三十六种病态舌，为辨舌奠定了基础，到清朝，由于温病学的崛起，推动了舌诊的发展，至今舌诊已成为中医诊断学中不可缺少的诊断方法，尤其舌是疾病先兆报标的主要点，因此在中医预诊学中更具有独特的意义。

总之，舌是外露的内脏，舌是人体最重要的报病器官，内脏的病理变化能真实而快速地反映于舌，人体每一个局部都携带着整体的信息，舌亦不例外。舌先兆具有令人瞩目的价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脉先兆的临床意义
  • 当前页：第三十一章　舌先兆——舌相学
  • 下一页：第一节　舌先兆的理论基础
<<< 返回本书目录
  1. 舌先兆——舌相学《中医疾病预测》
  2. 舌型骨折【疾病症状】
  3. 舌下重生小舌《喉舌备要秘旨》
  4. 舌蕈《喉舌备要秘旨》
  5. 舌下肿痛《喉舌备要秘旨》
  6. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  7. 舌下腺囊肿【疾病大全】
  8. 舌咽神经损伤【疾病症状】
  9. 舌下痰包门主论《疡医大全》
  10. 舌咽神经损伤【疾病大全】
  11. 舌下痰包《喉舌备要秘旨》
  12. 舌咽神经痛【疾病大全】
  13. 舌下神经损伤【疾病大全】
  14. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  15. 舌下囊肿《临床激光治疗学》
  16. 舌岩《马培之医案》
  17. 舌下间隙感染【疾病大全】
  18. 舌炎【疾病症状】
  19. 舌下垂【疾病症状】
  20. 舌咬伤【疾病症状】
  21. 舌系带过短《家庭医学百科-医疗康复篇》
  22. 舌喑门主论《疡医大全》
  23. 舌无力且不能随意伸缩回旋【疾病症状】
  24. 舌硬生衣《喉舌备要秘旨》
  25. 舌无故出血方《喉舌备要秘旨》
  26. 舌痈门主论《疡医大全》
  27. 舌位于口腔底不能外伸【疾病症状】
  28. 舌运动受限【疾病症状】
  29. 舌头震颤【疾病症状】
  30. 舌长数寸方《喉舌备要秘旨》
  1. 舌先兆——舌相学《中医疾病预测》
  2. 舌先兆的临床意义《中医疾病预测》
  3. 舌形《中医词典》
  4. 舌先兆的理论基础《中医疾病预测》
  5. 舌血秘方《华佗神方》
  6. 舌下珠《喉科指掌》
  7. 舌蕈《中医词典》
  8. 舌下珠《中医词典》
  9. 舌蕈《喉舌备要秘旨》
  10. 舌下重生小舌《喉舌备要秘旨》
  11. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  12. 舌下肿痛《奇效简便良方》
  13. 舌咽神经《人体解剖学》
  14. 舌下肿痛《喉舌备要秘旨》
  15. 舌咽神经（图10-20、21）《人体解剖学》
  16. 舌下痈《喉科指掌》
  17. 舌咽神经痛《默克家庭诊疗手册》
  18. 舌下痈《中医词典》
  19. 舌岩《中医名词词典》
  20. 舌下穴《中医词典》
  21. 舌岩《中医词典》
  22. 舌下痰包门主论《疡医大全》
  23. 舌岩《马培之医案》
  24. 舌下痰包《奇效简便良方》
  25. 舌厌《中医词典》
  26. 舌下痰包《喉舌备要秘旨》
  27. 舌喑《医学纲目》
  28. 舌下神经《人体解剖学》
  29. 舌喑门主论《疡医大全》
  30. 舌下神经《人体解剖学》
  31. 舌瘖《中医词典》


舌先兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　舌先兆的理论基础

第一节　舌先兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

舌为心之苗，心气通于舌，如《灵枢·脉度》篇说：“心气通于舌，心和则舌能知五味矣。”《素问·阴阳应象大论》说：“心主舌”，“在窍为舌”《千金方》：“舌主心脏，热即应舌生疮裂破，引唇揭赤。”（卷六上·舌病第四）皆可说明舌与心的相关性。

此外，舌还与脾，肾等经脉有直接联系，如足少阴肾经“挟舌本”，足太阴脾经“连舌本，散舌下。”经别和经筋方面，手少阴之别“系舌本”，足太阳之筋“结于舌本”，手少阳经筋“入系舌本”。通过口唇和舌间接联系的有足厥阴肝经“环唇内”，《灵枢·经脉》：“肝者，筋之合也，筋者，聚于阴器而脉络于舌本也。”足阳明胃经“挟口还唇”，手阳明大肠经“还出挟口”，手太阳小肠经“循咽”。其他，任、督、冲脉等其经脉亦经过口唇，有些经络还通过表里关系与口舌相通应。因此，舌有“无脉不通于舌”之说，足以表明舌与诸经百脉的密切关系。

舌与脏腑的关系亦十分密切，其中尤与心脾为甚。以心而言，舌为心窍，刘完素承《内经》之后，提出舌有窍论，所谓窍，并非肉眼所见才为窍，不仅指舌端味蕾上的孔窍，亦指内藏与外象之间的一种通道，即一种内在联系。舌为心窍主要体现在心司舌体的运动，心神有病则舌运不灵，如《素问·脉要精微论》说：“心脉搏坚而长，当病舌卷不能言。”此外，心为火脏，又主血脉，故《灵枢·经脉》曰：“脉不荣则肌肉软，肌肉软则舌萎。”舌为脉络汇聚之处，故舌质的变化与心的病理息息相关，因此心脉有病，首先披露于舌络。

以脾胃而言，脾足太阴之脉“连舌本，散舌下”脾主肌肉，舌为肌体，故舌与脾密切相关，如《灵枢·经脉》说：“脾足太阴之脉……是动则病舌本强，”因此有“舌为脾之外候”之说。舌又为胃之外候，苔源于胃，由胃气薰蒸而成，然五脏皆禀气于胃，故借助舌苔可诊五脏的虚实寒热，故《灵枢·邪气脏腑病形》曰：“其浊气出于胃，走唇舌而为味。”因此，舌的改变不仅是某一脏腑的改变，而是脏腑系列病变的显露。

一般而言，舌诊比脉诊更为可靠，脉诊可因情绪，寒热真假而变化无定，舌诊则不受情绪影响，也不易出现假象，因此舌诊是比较可靠的诊断依据。故也可以说舌是一个外露的内脏。

舌是人体反应最灵敏的一个器官，舌粘膜是体内细胞氧化代谢最活跃的场所，因此，人体各系统疾病均能在舌上最灵敏地反映出来故有“舌之改变，常伴有系统之紊乱”之说。其中，尤以舌质的变化最能反映疾病，舌色是脏腑本色的反映。因舌质色泽的变化与气血的运行及盈亏有关，现代医学认为与血液流速，血液粘稠度及血管的舒缩，血液的量有关。舌苔乃胃气薰蒸而成，故受脾胃的运化，清浊升降的影响较大。以现代医学而言，舌苔的厚薄或剥脱取决于舌乳头的状况，舌乳头萎缩则舌苔剥脱，舌乳头角化的上皮细胞分化过多不脱落则舌苔变厚。

由于舌质与全身气血的关系较大，因此，舌质比较反映身体全局的病变，与舌苔相对而言，舌质多提示正气虚的征兆。舌苔与脾胃休戚相关，舌苔反映的则并非都是整个全局病变，并且多反应邪气之实。前贤所言“辨舌质可诀五藏之虚实，视舌苔可察六淫之浅深”甚是。下面附全舌分经应脏腑图。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十一章　舌先兆——舌相学
  • 当前页：第一节　舌先兆的理论基础
  • 下一页：第二节　舌先兆的临床意义
<<< 返回本书目录
  1. 舌下重生小舌《喉舌备要秘旨》
  2. 舌先兆——舌相学《中医疾病预测》
  3. 舌下肿痛《喉舌备要秘旨》
  4. 舌型骨折【疾病症状】
  5. 舌下腺囊肿【疾病大全】
  6. 舌蕈《喉舌备要秘旨》
  7. 舌下痰包门主论《疡医大全》
  8. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  9. 舌下痰包《喉舌备要秘旨》
  10. 舌咽神经损伤【疾病症状】
  11. 舌下神经损伤【疾病大全】
  12. 舌咽神经损伤【疾病大全】
  13. 舌下囊肿《临床激光治疗学》
  14. 舌咽神经痛【疾病大全】
  15. 舌下间隙感染【疾病大全】
  16. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  17. 舌下垂【疾病症状】
  18. 舌岩《马培之医案》
  19. 舌系带过短《家庭医学百科-医疗康复篇》
  20. 舌炎【疾病症状】
  21. 舌无力且不能随意伸缩回旋【疾病症状】
  22. 舌咬伤【疾病症状】
  23. 舌无故出血方《喉舌备要秘旨》
  24. 舌喑门主论《疡医大全》
  25. 舌位于口腔底不能外伸【疾病症状】
  26. 舌硬生衣《喉舌备要秘旨》
  27. 舌头震颤【疾病症状】
  28. 舌痈门主论《疡医大全》
  29. 舌头上有长时间不愈溃疡【疾病症状】
  30. 舌运动受限【疾病症状】
  1. 舌先兆的理论基础《中医疾病预测》
  2. 舌下珠《喉科指掌》
  3. 舌先兆的临床意义《中医疾病预测》
  4. 舌下珠《中医词典》
  5. 舌先兆——舌相学《中医疾病预测》
  6. 舌下重生小舌《喉舌备要秘旨》
  7. 舌形《中医词典》
  8. 舌下肿痛《奇效简便良方》
  9. 舌血秘方《华佗神方》
  10. 舌下肿痛《喉舌备要秘旨》
  11. 舌蕈《中医词典》
  12. 舌下痈《喉科指掌》
  13. 舌蕈《喉舌备要秘旨》
  14. 舌下痈《中医词典》
  15. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  16. 舌下穴《中医词典》
  17. 舌咽神经《人体解剖学》
  18. 舌下痰包门主论《疡医大全》
  19. 舌咽神经（图10-20、21）《人体解剖学》
  20. 舌下痰包《奇效简便良方》
  21. 舌咽神经痛《默克家庭诊疗手册》
  22. 舌下痰包《喉舌备要秘旨》
  23. 舌岩《中医名词词典》
  24. 舌下神经《人体解剖学》
  25. 舌岩《中医词典》
  26. 舌下神经《人体解剖学》
  27. 舌岩《马培之医案》
  28. 舌下囊肿《口腔科学》
  29. 舌厌《中医词典》
  30. 舌下囊肿《临床激光治疗学》
  31. 舌喑《医学纲目》


舌先兆的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　舌先兆的临床意义

第二节　舌先兆的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、舌象对诸疾的预报意义

（一）舌苔对脾胃的早期诊断意义

脾开窍于口，“舌为脾胃之外候”，“苔乃胃气之所熏蒸”，故舌苔对脾胃病理的反映是最早最及时的，尤以上消化道病变在舌苔的反应更为显着，舌不愧为胃肠的外镜。有人通过临床观察发现舌苔的厚度是随着病情的加重（正常人→浅表性胃炎→萎缩性胃炎→并发有肠化和不典型增生→癌）而增加，故可观察舌苔的厚腻度结合病证来诊断胃部病情的轻重，尤其是并发有肠化（指胃型上皮变为肠型上皮，转化为胃癌的可能性很大）和不典型增生时（胃粘膜细胞异常，又称为间变，为癌前期），如舌苔增厚，则意味着有癌变的可能。

有人认为，舌苔是胃粘膜变化之指标，如庞氏认为胃、十二指肠溃疡常出现黄苔或黄腻苔，提示粘膜有炎症。而慢性胃炎出现红绛紫黯舌则多提示慢性萎缩性胃炎。又如殷凤礼等通过对447例纤维胃镜象与舌诊观察：初步看到二者有内在联系。发现黄苔与胃粘膜的充血、水肿、糜烂、出血、苔之厚薄与胃粘膜之肿胀及分泌物多少、淡舌与胃粘膜苍白、黯红舌与胃粘膜充血，出血等有一定关系。陈泽霖氏还认为白苔常提示体内有慢性潜匿病灶的存在，或为疾病的相对稳定阶段，一旦疾病活动则舌苔即发生转化，此外，常提示疾病处于表证阶段和初期，如急腹症早期。另外还多出现于脾肾虚寒证，包括消化系统疾病及一些慢性炎症，痰饮，水肿。其形成机制为体内津液运化失常，水分运化滞缓致口腔唾液分泌增多而使舌角化细胞肿胀难脱落，堆积而成白腻苔。

舌诊对急腹证的预报价值亦颇高，有人报道，舌质在急腹症早期表现为稍红，蕴热期舌质为鲜红，舌苔在早期为白苔，中、晚期则见黄苔，湿热为黄腻，热甚者灰黑，观察812例结果，黄苔占61．6％，白苔占36．9％，当体温升高至39．5℃时，黄苔占62％，说明黄苔与发热有一定关系。

对脾胃系统疾病的反映，不但舌苔具有重要意义，舌质对脾胃系统的反映亦甚为灵敏，故有“舌光红——光红肠”之说，表明舌与肠的密切相关性。有报道，舌质在急腹症早期为正常，或稍红，蕴热期（中期）舌质表现为鲜红。

总之，舌与脾胃的关系最为密切，是脾胃疾病最早和最真实的外露。

（二）舌象对温热性疾病的预报意义

舌与热病的重要意义，早在《内经》就已引起了重视，如《灵枢·热病》说：“舌本烂，热不已者死。”在温病学中，舌的变化最具有预报价值，无论舌苔的变化或舌质的改变，都能灵敏地反映热病的进展。如舌苔由白→黄→灰→黑，舌质由红→绛→紫，提示热病的卫→气→营→血转归变化和热邪由上焦逐渐深入下焦。

清代温病学家叶天士尤其注重辨舌，在其著《温热经纬》中，对舌在温热病中的诊断作了精辟论述，如曰：“舌绛而干燥者，火邪劫营”，“大红点者，热毒乘心也。”“色绛而中心干者，乃心胃火燔。”“舌绛而光亮，胃阴亡也”，“紫而干晦者，肾肝色泛也，难治。”

目前人们日愈注意到红绛舌对温热性疾病的预后预报尤有独特价值。红绛色的产生机制是由于邪热入营血耗伤肾阴胃液所致，因此红绛舌的出现提示肾阴虚损、津液亏耗，标志着温热之邪向里深入。

现代医学观点认为红绛舌是由于代谢失调，内环境紊乱而致舌乳头萎缩。有人观察：肝硬化病人一旦出现红绛舌，提示肾功能受损，病情危笃预后不良。此外，慢性肾功能不全，酸中毒，糖尿病酮症酸中毒出现红绛舌皆为预后不良的凶兆。另外，据临床报道认为绛舌是舌组织毛细血管高度充血的现象，可能和血管内凝血有关，可作为“ＤＩＣ”（弥漫性血管内凝血）的早期诊断参考。其他，光红舌亦有重要的预报意义，如据陈梅芳氏及陈泽霖氏报道：从现代医学的观点来看，光红舌多为基础代谢率增高之疾。陈泽霖氏引载陈梅芳氏（《中医杂志》1962，5：10）分析100例阴虚光红舌病人中，亦以感染、发热、结核、癌肿、甲状腺功能亢进等病种为多，可能亦由基础代谢增高所致（陈泽霖，古今舌诊研究，《上海中医药杂志》2：27，1963）。

（三）青紫舌对瘀血的提示意义

对于青紫舌提示瘀血方面，张仲景早已有所注意，如其著《金匮要略》提出有瘀血患者《唇痿舌青”，指出舌青为久瘀之征。清代温病学家叶天士强调了紫舌与瘀热的关系，认为温热疾病中出现紫舌是温热挟瘀之兆，为病重之凶象，说明青紫舌不仅为久瘀之证亦为初瘀之兆。叶天士曰：“热传营血，其人素有瘀伤，宿血在胸膈中，挟热而搏，其舌色必紫而晦，扪之湿，当加入散血之品，如琥珀、丹参……。青紫舌与瘀热的关系可见一斑。此外，青紫舌还预报肝胆系统疾病，如有人观察68例青紫舌之临床观察资料，发现青紫舌多见于肝胆系病及心脏病，临床观察中发现青紫舌与缺氧，发热、瘀血、红细胞增多、饮酒、色素沉着、血中低温凝集素增高等有关。其他，青紫舌的出现还常提示脏腑有寒，如紫而滑润，舌体胖大，又为肾阳虚命火衰微的舌兆。

值得注意的是，陈泽霖氏等报道对正常人舌象观察发现青紫舌随着年龄的增长而逐渐增加，表明了气血瘀滞的潜在可能。

（四）苔脱剥的预报意义

苔剥脱的产生机制为舌乳头萎缩所致，剥脱苔包括部分剥脱及全无苔两种。象征气阴亏损程度及胃气的存亡。如《外感温热篇》：“舌绛而光亮，胃阴亡也。”一般为预后不良之兆，剥苔而舌质红者在温病预后中有极为重要的价值，性质多为大虚之凶讯，如叶天士《外感温热篇》说：“舌黄或渴，须要有地之黄，若光滑者，乃无形湿热中有虚象，大忌前法。”

现代舌诊专家陈泽霖氏发现乙脑苔黄或白腻出现中剥的，列入凶型。急性白血病出现舌光无苔，亦示病情严重。此外，肝硬化，心肌梗塞，“甲亢”，“中风”凡出现光剥苔或部分剥脱苔者，均示预后不良。徐氏报道光剥舌及裂纹舌对胃萎缩的发展有一定的提示意义。胃萎缩是一种退行性病变，中医辨证属胃阴虚损，胃气不能上承于舌，生长为苔，故光剥而有裂纹。剥脱苔亦称地图舌，常为过敏性体质的征兆，从现代医学的观点来看，剥脱舌多由于神经营养功能障碍或内分泌，神经系统紊乱。杨波氏观察报道临床上，绿脓杆菌所致的败血症、猩红热、麻疹、癞皮病、急症肝炎、肝昏迷，肝硬化，肺结核、恶性肿瘤（晚期）、甲状腺功能允进、严重的实质脏器（肺肝、肾）疾病、恶性贫血、小儿消化不良、寄生虫病等均可出现光剥舌或花剥苔。

尤其值得注意的是镜面舌对预测疾病的严重程度，提示病势进退，估计预后，有一定意义镜面舌多出现于晚期、慢性消耗性疾病。

（五）舌对心脑病的预报意义

舌乃心之苗窍。故舌最能反映心的状况。如《笔花医镜》说：“舌者心之窍，凡病俱现于舌，能辨其色，证自显然，舌尖主心。”（卷一·望舌色）叶天士也很重视在温热病中舌对心火的反映，如他说：“大红点者，热毒乘心也。”“色绛而中心干者，乃心胃火燔，劫烁津液。”《外台秘要》“舌者主心、小肠之候也，若脏热则舌生疮，唇揭赤色，若腑寒则舌本缩而口噤唇青寒”皆可说明。

此外，舌除舌色对心有重要的反映之外，因心主神明，神明为心脑之用，故舌的变化又与心脑的疾病密切相关，其中尤以舌态甚为密切。如舌强硬为热入心包的征兆，《温病条辨·上焦篇》曰：“邪入心包，舌蹇肢厥。”再如舌硬、舌颤、舌歪、为肝风内动的先兆，而弄舌又为心脾有热，疫毒攻心之征，见于小儿还常提示动风先兆，舌纵又为痰火壅心之外露。

目前有学者认为舌蕈状乳头的变化对心病的预报也有一定意义，如刘氏报道舌蕈状乳头变化指舌星，舌点及舌刺、舌蕈状乳头增多。变粗，充血肿胀示病性属热属实，反之，舌蕈状乳头减少变细，萎缩变淡者预示疾病属虚属寒。目前对舌蕈状乳头变化对疾病的预报也有不少报道，舌为心之苗，刘大荣氏的报道注意到舌蕈状乳头与病毒性心肌炎的关系，如舌蕈状乳头充血肿胀，增多，则提示心阴虚，反之，如舌蕈状乳头萎缩，减少，变淡则预告气虚心阳不足。

此外，据国外报道（Ｆａｒｍａｎ氏）糖尿病人舌乳头萎缩者占61．7％，较其他疾病为高，且多为中心性舌乳头萎缩。近代研究还认为舌象对脑血管意外的预后有一定的预报意义，舌象的变化对中风的轻重、进退、治疗和预后有着重要参考价值。如舌质淡红，舌苔薄白，表示病轻而预后良好，若舌质紫暗或有瘀点、瘀斑、舌苔黄腻、伴有舌颤，表示肝风内动之险候，舌质由红变瘀，表示瘀血内结，苔由白转黄，由薄转厚，表示病情进展。

崔今才氏报道脑血管意外135例的舌诊分析结论证实舌质的变化与中风病证的临床表现有着密切关系。在观察组中舌质红和瘀点共121例，占89．5％，舌苔黄、白腻和黄腻苔居多，共84例，占62．2％，舌象的变化对中风的轻重、进退、治疗和预后有着重要参考价值。如舌质紫暗或有瘀点，瘀斑、舌苔黄腻、伴有舌颤，表示肝风内动之险候，舌质由红变瘀，表示瘀血内结，舌苔由白变黄，表示病情加重兼有热象，舌苔变黄厚腻，表示痰热阻肺，舌质由红转瘀，舌苔由白转黄，由黄转厚皆表示病情进展。

二、舌的凶兆意义

舌作为脏腑危证的预兆，具有重要价值，历代医家都极为重视，文献记载亦颇为丰富。如《辨舌指南·舌断生死》曰：“唇青舌黑如去膜猪腰者为亡津液不治之症也，舌如镜面者，舌如硃红柿者，舌糙刺如砂皮而干枯燥裂者，舌敛束如荔子壳而绝无津液者，舌如烘糕者，舌本强直转动不活而语言蹇涩者，以上皆危候。”及“舌见白苔如雪花片者，脾冷而闭也；如全舌竟无苔，久病胃气绝也；如舌因误服芩、连而现人字纹者，如舌卷而囊缩者。”《察舌辨证章》等，皆说明以舌象预兆疾病的吉凶生死具有十分重要的意义，以下从舌苔、舌质及舌体危象进行论述。

（一）舌苔凶兆

舌苔主要察邪气之浅深和胃气之存亡，舌苔骤退为正气暴虚，胃气将竭乃大凶之兆。全舌光剥干枯无苔如镜面，为津液全无亦为凶兆，“舌苔由白转灰，由灰转黑逐渐加深为黑陷苔，是大逆之兆。如热病口干色黑者，死证。舌起白胎如雪花片者，不治”。舌上白霉苔也非佳兆。张仲景《伤寒论》提出：“脏结，白胎滑者，死不治。”曹氏指出：“舌苔若骤退骤无，此陷象也……若伤寒初起二三日即见黑苔，心肾之气败绝，内脏真色外现。又如舌全黑而不见赤色者是水来灭火，皆必死之症，大抵尖黑犹轻，根黑最重也”。以及“如舌见白苔如雪花片者，脾冷而闭也，如全舌竟无苔久病胃气绝也，如舌因误服芩连而现人字纹者，如舌卷而囊缩者”。

临床上，舌见黑苔常为凶兆，非热极亦为寒极，全视底里舌质之绛、白及舌之燥、滑而定。舌质呈黑色则不为火极则为水亏，又当参其舌体之胖大或干瘪而定，如周学海说：“若舌黑而滑者，水来克火为阴证，当温之，若见短缩，此肾气绝也，为难治”。故《证治准绳》：“黑者亢极，为难治”所言甚是。

另外，现代研究认为，黑苔的形成，主要是丝状乳头增生，角化细胞变黑及黑色芽胞形成菌增殖所致，与高热脱水，毒素刺激、急慢性炎症、胃肠功能紊乱和长期使用广谱抗菌素而导致毒菌感染等因素密切相关。临床上，急性病出现黑苔，多系病情严重，常见于坏疽性阑尾炎或阑尾炎穿孔合并弥漫性腹膜炎、急性胰腺炎（重型）、重症肝炎、脓毒血症及各种原因所致的氮质血症或尿毒症（慢性肾功能衰竭）等。此外，亦见于慢性肾上腺皮质功能减退症和长期使用广谱抗生素，引起的深部霉菌感染等。

黄苔主里主热，非实热即湿热，几无虚寒之象，多见于肠胃湿热及肝胆郁热，黄苔若底色绛红甚而黑干，则为温病极期，提示邪热鸱张的凶兆。据杨氏报道，黄苔多出现于各种急性传染病的极期，和某些重症疾病的中，晚期，如肺炎、肝炎、胆囊炎、肾盂肾炎等，黄苔与发热，炎症的关系最大，其形成机制为舌丝状乳头增厚，口腔环境改变，微生物繁殖而着色。

另外，舌上无苔如不毛之地，乃土色生机全无，大凶之兆。如曹炳章《辨舌指南》曰：“光而无苔，必不能进食也，纵服大剂参附后，不能生苔，或如浮皮此残灯余焰必死不治，舌上无苔质光如镜为胃阴胃阳两伤。”甚是。

（二）舌质凶兆

舌质全黑为肾绝，如《望诊尊经》曰：“唇青色黑如猪腰者，九死一生也。”皆提示预后不良，舌质深蓝为毒邪攻心死不治，舌质殷红，如柿者，为内脏败坏之兆，中寒色青黑者死，舌蓝者，肺气绝，不善之候。如《舌鉴辨正》曰：“若肾绝舌黑过尖言归于命，别无治法”。

另外，全舌质呈白色亦为大凶之兆，如曹炳章《辨舌指南》曰：“舌本全白如纸，毫无红色，不论有苔无苔，元阳已绝。”若光蓝无苔之色，为气血具竭之危兆。如陈泽霖氏等观察100例阴虚光红舌，病情严重者81人，死亡率占16％，说明慢性病出现光红舌苔为预后不良之兆。

陈氏统计红绛舌以急性感染出现最多，其次为恶性肿瘤，再次为肝硬化，肝昏迷、尿毒症、酮毒症等代谢紊乱情况，出现红绛苔大多提示预后不良。陈泽霖氏报道650例病理舌象中，病情最重者为红绛舌，其次为黑苔患者，病死率也以红绛舌及黑苔最高，均为16％，红绛舌又可作为弥漫性血管内凝血的早期诊断参考指标和转归的指标”。

总之，红绛舌初病多属实热，久病必为阴虚，其形成机制总因血热阴伤，致舌毛细血管床充血扩张，血容量过盛而供氧反而不足，造成舌粘膜上皮退行性变化之故。此外，还有人认为红绛舌系内环境失衡，肾功能不全，酸中毒，氮质血症导致。

青紫舌首载于《金匮要略》曰：“病人胸满、唇痿舌青……为有瘀血。”并首先提出青紫舌与瘀血的关系，青紫舌还多见于瘀热和寒证，而青色舌则非寒即瘀，绝无热证。如《舌胎统志》说：“青色舌……及寒邪直中肾肝之候，竟无一舌属热之因。”总之，青紫舌主要见于心血管疾患，主要机制为郁血，即静脉郁血、血流迟缓、血液粘稠度高。此外，还多见于呼吸系统疾病，如哮喘、老年性慢性支气管炎及肝胆系疾病，如肝硬化腹水，门静脉高压症等。

淡白舌主要提示虚证，其次为寒证，本质为虚，淡白舌如白而枯者，预后不良，提示阳气败竭。如《舌胎统治》曰：“枯者，阳气之败也，透明熟色，阴精已竭，故主死而不治”淡白色临床多见于慢性虚寒性疾病，以慢性肾炎、贫血及内分泌失调尤其是激素水平较低，包括甲状腺功能减退的克汀病、粘液性水肿、肾上腺皮质功能减退的阿狄森氏病及脑垂体功能减退的席汉氏综合征。主要机制为气血不足，精不能上荣之故，以脾肾阳虚为主要见证，现代医学观点为新陈代谢低下，蛋白质代谢失常，末稍血管收缩、血流缓慢，血液充盈度低下之故，与红绛舌的形成机制相反。

（三）舌体凶兆

舌为心苗，然其伸缩运动乃筋之所为肝之用也，故舌用异常多反映肝、心之状况。如舌卷囊缩者，肝绝凶兆；舌质语蹇者，心绝危证；舌萎短缩者，难治。如：《灵枢·五阅五使》曰：“心病者，舌卷短”《素问·诊要经终论》曰：“厥阴终者，中热嗌干，善溺心烦，甚则舌卷卵上缩而终矣。”

此外，舌干枯而痿，是肾阴竭凶兆，如叶天士《外感温热篇》曰：“干枯而痿者，肾阴涸也。”《金匮要略》以舌难言作为疾病深重的标志，如曰：“邪入于脏，舌即难言，口吐言。”（中风历节病脉证并治第五）舌歪斜及舌强硬常是中风先兆，吐弄舌，多提示先天愚顿，舌萎缩为脏竭之凶讯。

其他，舌因病而缩短不能伸长者，为邪陷三阴乃大凶之兆，如邪客于少阴则舌卷而短……客厥阴络者则舌卷唇青卵上缩。又脾主舌本，弄舌无非有二，一者心热，心系舌本，二者脾热，脾络连舌，大病后弄舌者，大凶之兆。

三、舌象对恶性肿瘤的早期预兆意义

肿瘤属于癥瘕、积聚的范畴，都有一定的血瘀征象反映于血络，舌含有丰富的血络，因此舌是肿瘤预报的重要报标点之一。癥、积皆为瘀，按照“初病入络”的理论，舌也应为肿瘤预报的最前哨所，有人对恶性肿瘤患者进行观察，发现舌下静脉变紫（58．33％）迂曲瘀滞（35．00％），舌下粘膜下小血管网曲张（63．33％），舌下瘀斑瘀点（75．00％）以及淡白舌62．50％，青紫舌（6．67％）腻苔（41．67％）。。王济民等对食管贲门癌患者的舌象及舌尖微循环进行观察，发现癌组织血管袢内的血色暗红，血流是虚线状。无疑是对食管癌和贲门癌暗紫舌的佐证。

恶性肿瘤早期没有特异征兆的，也可尽量“晚期求早”，即相对性早期诊断，常氏报道多数中，晚期癌肿患者的舌象具有共同特点，即全舌晦滞无华，舌中段一小块呈淡灰色，干晦枯萎，底里不活之败象对于临床上“晚期求早”的诊断颇有价值。

剥脱苔在恶性肿瘤中具有十分重要的意义，有学者报道，“胃病”出现光剥舌或裂纹舌者有癌变的可能，胃癌患者，光剥舌占49．3％，裂纹舌占62．6％。蔡纪明氏分析98例原发性肺癌病人，发现6例花剥苔均见于Ⅲ、Ⅴ期，吴国强氏观察163例食管癌，发现地图形舌有22例，陈梅芳氏报道晚期患者出现光红舌兼有糜苔或溃疡时，多为濒死的预兆。黄保民氏报道，临床普遍观察到晚期肿瘤患者，多见阴虚舌，表现为舌尖剥红绛，或舌有红刺增生，表面干燥，舌体瘦小。湖南省中医药研究所提出肿瘤舌苔多出现花剥或光剥，而恶化情况可以光剥的程度作为观察指标。

有些学者认为，舌象在恶性肿瘤的早期多无特异性，如据诸兆虎等氏对胃癌及“癌前病变”的观察，发现早期胃癌舌质多无变化或见紫晦、苔多白润而腻，部分出现舌裂纹。此外，舌象还可预知肿瘤的好转趋势，舌苔如逐渐变薄润红活者，为胃气来复，津液渐生，说明肿瘤有缩小之势。

综合上述诸家报道，癌证舌象出现剥脱舌，及舌色红绛、青紫舌均为预后不良之凶兆。其中，剥脱舌又以舌苔剥脱的程度提示癌证的危重程度，癌证晚期舌体还可缩瘪。其中，红绛舌的出现与许多恶性肿瘤密切相关，红绛舌象征着阴亏血瘀，尤与肝恶性肿瘤极为相关。

有人观察103例原发性肝癌的舌象，发现舌质以红绛为多，占45例，肝癌患者的舌质红绛多提示气滞血瘀，可能有“癥积”存在，阴虚发热故舌质红。

值得注意的是，青紫舌对恶性肿瘤有着早期提示的意义，如童国线氏发现舌的左右两侧边缘呈现紫或青色或条束状、或不规则形状的斑状黑点——童氏称之为“肝瘿线”，时隔13年，江苏省启东县观察400例舌质，亦发现舌两侧青紫舌斑块与肝癌的关系较为密切。金惠铭等对106例青紫舌患者作了手指甲皱微循环观察，发现约有1/3患者出现明显的甲皱微循环异常，证实了青紫舌与瘀血的关系。童国线氏报道原发性肝癌舌诊特征——肝瘿线57．68％潘氏报道青紫舌（包括淡青紫、青紫、暗青紫）为阳性检查结果。潘氏报道，青紫舌（包括淡青紫、暗青紫）为阳性，检查结果，食管癌阳性率70％，胃癌阳性率64％，肠癌阳性率64％，肝癌阳性率60％。

有不少学者认为，紫舌对癌也有早期提示意义，如湖南省安阳县发现紫舌比例较高，对早期食道癌的诊断有一定意义。黄腻苔亦为肺癌的常见舌象，蔡氏观察98例肺癌，其中舌苔黄、黄腻占64例。其他，据国外学者报道，巨舌症可以提示骨髓瘤。Bｎｃｈａｎａｎ等，强调每一个巨舌症均应排除骨髓瘤。ＨｏBBｓ等也报告Ｙ—Ｄ骨髓瘤病人有巨舌症，因局部有淀粉状蛋白或副淀粉状蛋白沉积之故。

此外，有人报道：观察结果得出不仅食管、贲门癌患者绝大多数有不同程度的舌质黯青、黯紫、黯青紫或青紫斑点条带和厚腻苔，而且食管、贲门上皮重度增生（癌前病变）的患者中也有不少人出现这种舌象改变，在X县28万多人群中查出了大量的食管、贲门癌和重度增生，其中有88．1％的癌和89．17％的重度增生患者舌诊阳性（包括厚腻苔和少数舌质黯红紫）。

还有，庄建生等对84例食道癌和贲门癌舌象观察结果分析食管、贲门癌患者出现黯、紫、瘀舌64例，占76．19％；苔白腻59例，占70．24％。白腻苔提示消化系统肿瘤的形成与脾胃湿浊壅滞或痰湿内盛的关系。有人报道，恶性肿瘤青紫舌患者舌尖微循环障碍的表现比非青紫舌明显，甲皱微循环变化也较非青紫舌组显著，青紫色组微血管袢袢顶瘀血、血色暗红，流速缓慢……恶性肿瘤病人的粘度和血浆比粘度都明显高于健康人组，血沉则较快，青紫色组的全血比粘度、全血粘度、血浆比粘度也都明显高于健康人。总之，肿瘤为“癥积”，与气滞血瘀密切联系，肿瘤病人的血循处于“高凝状态”，恶性肿瘤的产生机制与气滞血瘀有关，气滞血瘀又加重了肿瘤的变化，二者互为因果关系，不断加深体内的血瘀现象，因此，青紫舌或舌上瘀斑成为肿瘤病人的报标尺是不无道理的。

综上所述，舌象是肿瘤的较早和较为灵敏的预测器官，无论是对恶性肿瘤的早期预测，或中、晚期危象凶讯，都有着重要意义。其中，舌苔、舌质和舌体都分别有一定的预诊意义，虽然不是对所有的肿瘤都有特异价值，但并不失为肿瘤早期诊断、早期发现和早期治疗的必要参考条件。

四、舌尖络诊预报意义

舌尖络诊也有一定的预诊价值。舌尖微循环是观察外周微循环的常用部位。主要是观察微血管丛的数目、形态和功能，其优势在于可以作为舌苔、舌质的辅助诊查，进一步能提高早期诊断率。据金惠铭等氏观察100例舌尖微循环发现100例健康人中，舌质淡红者（占82％）和舌质红者（占18％），以舌尖菌状乳头内微血管丛的形态变化最明显，舌质淡红时，微血管丛形态以树枝及菊花形为主，舌质红时以网孔形及发团形为主。因此，菌状乳头中微血管丛的构型是影响舌质颜色的重要因素之一，提示了舌尖微循环的变化对疾病的预报价值早于舌体舌质。

此外，金惠铭氏报道，舌青紫的患者与舌质淡红者，可出现异形微血管袢比例增高，微血流流态异常和微血管周围严重的渗出，出血等一系列变化，金氏还报道，国外研究证明，在不同的疾病中，舌乳头的大小、多少、血管丛的形态数目以及微血管袢内的血流流速、流态等，都会有变化。

其他，舌体对提示人的气质也有一定的意义。舌体之大小、厚薄、宽窄及色泽与人的体质很有关系，一般而言，舌体尖而细小者，多灵巧善变，舌体钝而较粗大者，人多憨厚老实。舌宽大而润者，气宇多开朗大度，舌窄而细者，心胸多狭窄。如曹氏曰：“长舌之人快活而具勇敢之气，长舌而阔雄辨之才，长舌而细居心狭窄。短舌之人忧郁而有伪善之性，广舌之人多辨不胜任大事，舌广而厚，气度轩昂，舌大且阔，中心坦直，狭长之舌，临事而乏诚意，短广之舌虚伪而放大言，舌形短小心多虚伪，舌形短窄非倭即妄，舌尖之人发现锐利而耸人听闻，薄舌之人多言而利……。又火形人舌质多偏红，水形人舌质多偏暗，木形人舌质多偏青等皆可作为研究体质的参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　舌先兆的理论基础
  • 当前页：第二节　舌先兆的临床意义
  • 下一页：第三十二章　唾液涕泪信号
<<< 返回本书目录
  1. 舌下重生小舌《喉舌备要秘旨》
  2. 舌先兆——舌相学《中医疾病预测》
  3. 舌下肿痛《喉舌备要秘旨》
  4. 舌型骨折【疾病症状】
  5. 舌下腺囊肿【疾病大全】
  6. 舌蕈《喉舌备要秘旨》
  7. 舌下痰包门主论《疡医大全》
  8. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  9. 舌下痰包《喉舌备要秘旨》
  10. 舌咽神经损伤【疾病症状】
  11. 舌下神经损伤【疾病大全】
  12. 舌咽神经损伤【疾病大全】
  13. 舌下囊肿《临床激光治疗学》
  14. 舌咽神经痛【疾病大全】
  15. 舌下间隙感染【疾病大全】
  16. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  17. 舌下垂【疾病症状】
  18. 舌岩《马培之医案》
  19. 舌系带过短《家庭医学百科-医疗康复篇》
  20. 舌炎【疾病症状】
  21. 舌无力且不能随意伸缩回旋【疾病症状】
  22. 舌咬伤【疾病症状】
  23. 舌无故出血方《喉舌备要秘旨》
  24. 舌喑门主论《疡医大全》
  25. 舌位于口腔底不能外伸【疾病症状】
  26. 舌硬生衣《喉舌备要秘旨》
  27. 舌头震颤【疾病症状】
  28. 舌痈门主论《疡医大全》
  29. 舌头上有长时间不愈溃疡【疾病症状】
  30. 舌运动受限【疾病症状】
  1. 舌先兆的临床意义《中医疾病预测》
  2. 舌先兆的理论基础《中医疾病预测》
  3. 舌先兆——舌相学《中医疾病预测》
  4. 舌下珠《喉科指掌》
  5. 舌形《中医词典》
  6. 舌下珠《中医词典》
  7. 舌血秘方《华佗神方》
  8. 舌下重生小舌《喉舌备要秘旨》
  9. 舌蕈《中医词典》
  10. 舌下肿痛《奇效简便良方》
  11. 舌蕈《喉舌备要秘旨》
  12. 舌下肿痛《喉舌备要秘旨》
  13. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  14. 舌下痈《喉科指掌》
  15. 舌咽神经《人体解剖学》
  16. 舌下痈《中医词典》
  17. 舌咽神经（图10-20、21）《人体解剖学》
  18. 舌下穴《中医词典》
  19. 舌咽神经痛《默克家庭诊疗手册》
  20. 舌下痰包门主论《疡医大全》
  21. 舌岩《中医名词词典》
  22. 舌下痰包《奇效简便良方》
  23. 舌岩《中医词典》
  24. 舌下痰包《喉舌备要秘旨》
  25. 舌岩《马培之医案》
  26. 舌下神经《人体解剖学》
  27. 舌厌《中医词典》
  28. 舌下神经《人体解剖学》
  29. 舌喑《医学纲目》
  30. 舌下囊肿《口腔科学》
  31. 舌喑门主论《疡医大全》


唾液涕泪信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十二章　唾液涕泪信号

第三十二章　唾液涕泪信号

  • 上一页
  • 目录
  • 相关
  • 下一页

唾液是一种具有生物活性的物质，近代愈来愈注意到其对疾病的预兆意义。涕泪并非皆为人体浊液，异常涕液常常提示脏精外溢，为许多内脏病的外露信号……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　舌先兆的临床意义
  • 当前页：第三十二章　唾液涕泪信号
  • 下一页：第一节　唾液涕泪信号的理论基础
<<< 返回本书目录
  1. 唾液涕泪信号《中医疾病预测》
  2. 唾液腺肿大【疾病症状】
  3. 唾液及汗液减少【疾病症状】
  4. 挖鼻孔【疾病症状】
  5. 唾液分泌增多【疾病症状】
  6. 挖耳草【中药大全】
  7. 唾血（呕血 吐血 余见唾）《针灸资生经》
  8. 挖耳草根【中药大全】
  9. 唾血【方剂主治】
  10. 挖耳出血【疾病症状】
  11. 唾血《杂病广要》
  12. 挖耳子草【中药大全】
  13. 唾血《血证论》
  14. 蛙《本草纲目》完整版
  15. 唾血《寿世保元》
  16. 蛙《本草求真》
  17. 唾血《圣济总录》
  18. 蛙《证类本草》
  19. 唾血《普济方·针灸》
  20. 蛙《本草纲目》图文版
  21. 唾调散【方剂大全】
  22. 蛙粪霉病【疾病大全】
  23. 唾脓血【方剂主治】
  24. 蛙形腹【疾病症状】
  25. 唾《针灸资生经》
  26. 蛙状鼻【疾病症状】
  27. 唾《普济方·针灸》
  28. 娃儿藤【中药大全】
  29. 拓洗《随息居重订霍乱论》
  30. 娃娃拳【中药大全】
  1. 唾液涕泪信号《中医疾病预测》
  2. 唾液检查《临床基础检验学》
  3. 唾液涕泪信号的理论基础《中医疾病预测》
  4. 唾液分泌的调节《生理学》
  5. 唾液腺《人体解剖学》
  6. 唾液分泌《生理学》
  7. 唾液腺的一般结构《组织学与胚胎学》
  8. 唾液的作用《生理学》
  9. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  10. 唾液的性质和成分《生理学》
  11. 唾痈呪病《中医词典》
  12. 唾液《组织学与胚胎学》
  13. 唾粘如胶并唾血《千金翼方》
  14. 唾血候《诸病源候论》
  15. 啘《中医名词词典》
  16. 唾血候《巢氏病源补养宣导法》
  17. 啘《中医词典》
  18. 唾血（呕血 吐血 余见唾）《针灸资生经》
  19. 蛙《本草纲目》
  20. 唾血《血证论》
  21. 蛙《千金翼方》
  22. 唾血《普济方·针灸》
  23. 蛙《本草经集注》
  24. 唾血《寿世保元》
  25. 蛙《新修本草》
  26. 唾血《杂病广要》
  27. 蛙《本草衍义》
  28. 唾血《医学纲目》
  29. 蛙《饮食须知》
  30. 唾血《中医词典》
  31. 蛙《证类本草》


唾液涕泪信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　唾液涕泪信号的理论基础

第一节　唾液涕泪信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

人身以津液为本，津液分化于五脏，肝为泪，心为汗，脾为涎，肾为唾，肺为涕，是谓五液，如《素问·宣明五气篇》曰：“五脏化液，心为汗，肺为涕，肝为泪，脾为涎，肾为唾”。由于肾为五脏阴津之根本，故五液又共主于肾。

人口为华池，口中津液谓玉泉，舌谓之灵根，玉泉清涎灌濡灵根，其中，涎为脾津，唾为肾液，涎出于口，口为脾之窍，足太阴脾经又“连舌本”，“散舌下”，故涎属于脾，脾主摄涎。金津、玉液为唾窍，位于舌根部，舌根属肾，肾之经脉“挟舌本”，故唾属肾，肾主司唾。故《素问·宣明五气篇》说：“脾为涎”，“肾为唾”。又，五谷入口，津液各走其道，但“肾主藏水，受五脏 六腑之精而藏之”因此，五液虽化源于脾然又总司于肾，故唾，涎二液是受脾肾制约的。如《灵枢·寒热病》曰：“舌纵涎下，烦悗、取足少阴。”以上说明唾、涎与脾肾关系密切，脾、肾疾病可以通过唾，涎反映出来，故唾、涎的异常对脾、肾的疾病有一定的预诊意义。

泪为目之液，目为泪之道，目为肝窍，故泪与肝的关系最为密切，另一方面，肾主五液，五液皆宗于肾，肾者主水，受五脏 六腑之精而藏之，因此，泪又源于肾。又《灵枢·口问》篇说：“目者，宗脉之所聚也”。《素问·解精微论》说：“夫心者，五脏之专精也，目者，其窍也。”说明目不仅为肝窍，亦为心窍，又为心之使（《素问·大惑论》说：“目者，心使也”）故目与心关系亦甚为关联。因此心动则泪出，如《灵枢·口问》曰：“故悲哀忧愁则心动，心动则五脏 六腑皆摇，摇则宗脉感，宗脉感则液道开，液道开故泣涕出焉。”以上说明泪与肝、心、肾的关系都很密切，肝心肾的病态皆可反映于目，并通过泪的异常表现出来。

涕出于鼻，鼻为肺窍，涕为鼻之液，故涕为肺所司，然涕又为精所化，上渗于脑，下摄于肾，故脑液下渗，肾失摄纳皆可至异常涕出，故涕与肺、脑、肾关系最为密切。此外，涕与泪又皆为心之液，都易为心所引动，无非泪由目生，涕由鼻下而已。实际上心动时皆为涕泪具下，所不同之处在于泪泣偏于水津，重在心肾，而涕则偏为浊液，重在脑肺。所谓“脑渗为涕”（《素问·解精微论》曰：“泣涕者脑也，脑者阴也，髓者骨之充也，故脑渗为涕。”）然涕出于鼻，涕为肺之液，故一般涕异常多虑及于肺，故《灵枢·五癃津液别》篇指出：“心悲气并则心系急，心系急则肺举，肺举则液上溢”。

以上说明唾涎涕泪属五液，为人体五脏所化，与脏腑关系甚为密切。故涕泪异常对脏腑疾患有一定的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十二章　唾液涕泪信号
  • 当前页：第一节　唾液涕泪信号的理论基础
  • 下一页：第二节　唾涎涕泪信号的临床意义
<<< 返回本书目录
  1. 唾液涕泪信号《中医疾病预测》
  2. 唾液腺肿大【疾病症状】
  3. 唾液及汗液减少【疾病症状】
  4. 挖鼻孔【疾病症状】
  5. 唾液分泌增多【疾病症状】
  6. 挖耳草【中药大全】
  7. 唾血（呕血 吐血 余见唾）《针灸资生经》
  8. 挖耳草根【中药大全】
  9. 唾血【方剂主治】
  10. 挖耳出血【疾病症状】
  11. 唾血《杂病广要》
  12. 挖耳子草【中药大全】
  13. 唾血《血证论》
  14. 蛙《本草纲目》完整版
  15. 唾血《寿世保元》
  16. 蛙《本草求真》
  17. 唾血《圣济总录》
  18. 蛙《证类本草》
  19. 唾血《普济方·针灸》
  20. 蛙《本草纲目》图文版
  21. 唾调散【方剂大全】
  22. 蛙粪霉病【疾病大全】
  23. 唾脓血【方剂主治】
  24. 蛙形腹【疾病症状】
  25. 唾《针灸资生经》
  26. 蛙状鼻【疾病症状】
  27. 唾《普济方·针灸》
  28. 娃儿藤【中药大全】
  29. 拓洗《随息居重订霍乱论》
  30. 娃娃拳【中药大全】
  1. 唾液涕泪信号的理论基础《中医疾病预测》
  2. 唾液涕泪信号《中医疾病预测》
  3. 唾液腺《人体解剖学》
  4. 唾液检查《临床基础检验学》
  5. 唾液腺的一般结构《组织学与胚胎学》
  6. 唾液分泌的调节《生理学》
  7. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  8. 唾液分泌《生理学》
  9. 唾痈呪病《中医词典》
  10. 唾液的作用《生理学》
  11. 唾粘如胶并唾血《千金翼方》
  12. 唾液的性质和成分《生理学》
  13. 啘《中医名词词典》
  14. 唾液《组织学与胚胎学》
  15. 啘《中医词典》
  16. 唾血候《诸病源候论》
  17. 蛙《本草纲目》
  18. 唾血候《巢氏病源补养宣导法》
  19. 蛙《千金翼方》
  20. 唾血（呕血 吐血 余见唾）《针灸资生经》
  21. 蛙《本草经集注》
  22. 唾血《血证论》
  23. 蛙《新修本草》
  24. 唾血《普济方·针灸》
  25. 蛙《本草衍义》
  26. 唾血《寿世保元》
  27. 蛙《饮食须知》
  28. 唾血《杂病广要》
  29. 蛙《证类本草》
  30. 唾血《医学纲目》
  31. 蛙《本草求真》


唾涎涕泪信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　唾涎涕泪信号的临床意义

第二节　唾涎涕泪信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、唾、涎异常的信号意义

异常多涎、唾常是脾、肾虚，精失摄纳而外溢的征兆，尤以不自主流涎及卧时流涎更为肾脾虚的征兆。唾与涎在生理上同出一源，在病理上脾肾往往互病，故唾、涎的异常亦常同时出现。临床上唾液异常可预诊脏腑的虚实寒热，如唾多而稠、味苦常提示脾热，唾多味酸又为肝郁，唾浊味甘为脾瘅的先兆，唾腥则为肺热，涎多而咸又为肾虚的预报。反之，如唾涎过少，又示津液不足之讯。一般而言，涎唾非虚即热，如《灵枢·五癃津液别》说：“中热胃缓则为唾”《灵枢·口问》篇亦曰：“胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，故涎下。”这种唾涎称为热涎，所谓热涎即提示脾有积热。另外，涎唾多则提示脏虚，尤为脾肾虚津液不摄的信号。如《圣济总录》曰：“肾虚多唾”，唾为肾液，肾又为胃之关，如《素问·水热穴论》说：“肾者胃之关也”故唾涎虽出于脾胃，病根却在肾，肾寒多唾，冷唾责于肾，病源即因于肾虚阳衰，脾胃失于温煦、水液失于运化而上溢之故。临床上，小儿流涎多为中虚脾不摄纳之征兆，而久病多唾又为脾肾阳虚水液、津液上泛的现象，此种涎唾又称虚涎。

舌为心苗，舌藏于口，唾、涎出于舌下，因此，心神的疾患亦可反映于唾涎，如心脾两亏，神不归舍的疾患。常有涎多唾漏征兆。此外，肝藏魂，主疏泄，肝郁疏泄失职，唾涎会变少。而肝虚疏泄无制又致流涎。流涎还常是一些遗传性精神病的征兆，流涎而伴有弄舌者，常为大脑发育不良，智力低下的预兆。涎出还可预报虫症，又称虫涎，如《灵枢·厥病》曰：“腹热喜渴涎出者，是有蛟蛕也”。此外，早孕胞脉盛，血壅冲逆，津液随冲气上升，故呕恶频作、涎溢满口，尤其晨起多涎为早孕先兆。

其他，唾液包含血浆中的各种成分，能抗衰老，《黄庭经》曰：“玉泉清水灌灵根”。历代养生家皆以吞津咽唾作为防老祛病的妙用（即回津之术）。一方面也表明唾液与衰老及抗衰老皆有一定关系。

总之，唾液是一种具有生物活性的物质，通过唾液还可测血型，测避孕安全期及预测妊娠胎儿性别，尤其唾液还具有抗癌、消炎和治病作用，在医学上有重要的研究价值。

二、涕泪异常的信号意义

首先，涕泪异常对脏虚有一定的预诊意义。涕、泪原出于肝肺，正常，肝肺充实则津液摄纳，涕泪适出。如肝肺虚，脏精不摄则涕泪纳摄无权而溢流，即所谓虚涕冷泪，因此常流清稀冷泪凉涕，往往提示肝肺气虚，脏精外溢。但由于涕泪又受心的综合支配，为心所引动，因而涕泪往往具出。

其次，涕泪又可作为衰老先兆。中老年阶段，涕泪具多是脏腑衰退的预兆，因肺主气，肺气虚无力摄纳，故肺津从鼻窍溢出，称为肺漏，乃肺衰老的预兆，而泪虽出于目却藏之于肝，肝衰疏泄失度则冷泪下流，故中老年人流冷泪往往亦为衰老的预兆之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　唾液涕泪信号的理论基础
  • 当前页：第二节　唾涎涕泪信号的临床意义
  • 下一页：第三十三章　汗信号
<<< 返回本书目录
  1. 唾调散【方剂大全】
  2. 唾血《普济方·针灸》
  3. 唾脓血【方剂主治】
  4. 唾血《圣济总录》
  5. 唾《针灸资生经》
  6. 唾血《寿世保元》
  7. 唾《普济方·针灸》
  8. 唾血《血证论》
  9. 拓洗《随息居重订霍乱论》
  10. 唾血《杂病广要》
  11. 鼍脂《本草纲目》完整版
  12. 唾血【方剂主治】
  13. 鼍肉【中药大全】
  14. 唾血（呕血 吐血 余见唾）《针灸资生经》
  15. 鼍肉《本草纲目》完整版
  16. 唾液分泌增多【疾病症状】
  17. 鼍龙《本草纲目》完整版
  18. 唾液及汗液减少【疾病症状】
  19. 鼍甲【中药大全】
  20. 唾液涕泪信号《中医疾病预测》
  21. 鼍甲《本草纲目》完整版
  22. 唾液腺肿大【疾病症状】
  23. 鼍肝《本草纲目》完整版
  24. 挖鼻孔【疾病症状】
  25. 橐龠丸【方剂大全】
  26. 挖耳草【中药大全】
  27. 橐钥丸【方剂大全】
  28. 挖耳草根【中药大全】
  29. 驼宗曰《本草纲目》完整版
  30. 挖耳出血【疾病症状】
  1. 唾涎涕泪信号的临床意义《中医疾病预测》
  2. 唾脓血《中医词典》
  3. 唾血《圣济总录》
  4. 唾《针灸资生经》
  5. 唾血《中医词典》
  6. 唾《普济方·针灸》
  7. 唾血《医学纲目》
  8. 唾《中医词典》
  9. 唾血《杂病广要》
  10. 拓洗《随息居重订霍乱论》
  11. 唾血《寿世保元》
  12. 拓汤《备急千金要方》
  13. 唾血《普济方·针灸》
  14. 妥协《默克家庭诊疗手册》
  15. 唾血《血证论》
  16. 妥拉唑啉《药理学》
  17. 唾血（呕血 吐血 余见唾）《针灸资生经》
  18. 妥卡尼《药理学》
  19. 唾血候《巢氏病源补养宣导法》
  20. 鼍肉《饮食须知》
  21. 唾血候《诸病源候论》
  22. 鼍龙点眼方《医方考》
  23. 唾液《组织学与胚胎学》
  24. 鼍甲汤《备急千金要方》
  25. 唾液的性质和成分《生理学》
  26. 鼍甲《本经逢原》
  27. 唾液的作用《生理学》
  28. 鼍（鱼）《食疗本草》
  29. 唾液分泌《生理学》
  30. 驼脂《饮膳正要》
  31. 唾液分泌的调节《生理学》


汗信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十三章　汗信号

第三十三章　汗信号

  • 上一页
  • 目录
  • 相关
  • 下一页

汗可示为阴阳变化的指示器。汗非独为心之液，五脏皆可致汗。汗信号常为体内诸多疾病的预兆，尤其五色汗具有独特的先兆价值……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　唾涎涕泪信号的临床意义
  • 当前页：第三十三章　汗信号
  • 下一页：第一节　汗信号的理论基础
<<< 返回本书目录
  1. 汗信号《中医疾病预测》
  2. 汗血《圣济总录》
  3. 汗泻之法《四圣悬枢》
  4. 汗血《血证论》
  5. 汗腺疾病《默克家庭诊疗手册》
  6. 汗血证治《三因极一病证方论》
  7. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  8. 汗液异常辨病《常见病自测》
  9. 汗腺分泌体味【疾病症状】
  10. 汗浙疮门主论《疡医大全》
  11. 汗腺癌【疾病大全】
  12. 汗证《古今名医汇粹》
  13. 汗下宜忌《四圣悬枢》
  14. 汗证《景岳全书》
  15. 汗下温正法《伤寒六书》
  16. 汗证《万病回春》
  17. 汗下吐三法该尽治病诠《儒门事亲》
  18. 汗证《医法圆通》
  19. 汗下失宜致变坏证《医宗金鉴》
  20. 汗证《医学集成》
  21. 汗下失宜致变坏证《伤寒心法要诀》
  22. 汗证《医学正传》
  23. 汗下论《张氏医通》
  24. 汗证《杂病广要》
  25. 汗下论《侣山堂类辩》
  26. 汗证《中医儿科学》
  27. 汗下不解《古今医彻》
  28. 汗证《中医内科学》
  29. 汗下《证治准绳·幼科》
  30. 汗证【疾病大全】
  1. 汗信号《中医疾病预测》
  2. 汗泻之法《四圣悬枢》
  3. 汗信号的理论基础《中医疾病预测》
  4. 汗腺疾病《默克家庭诊疗手册》
  5. 汗信号的临床意义《中医疾病预测》
  6. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  7. 汗血《圣济总录》
  8. 汗下宜忌《四圣悬枢》
  9. 汗血《中医词典》
  10. 汗下温正法《伤寒六书》
  11. 汗血《血证论》
  12. 汗下亡阳《伤寒说意》
  13. 汗血《奇效简便良方》
  14. 汗下吐三法该尽治病诠《儒门事亲》
  15. 汗血候《诸病源候论》
  16. 汗下失宜致变坏证《伤寒心法要诀》
  17. 汗血候《诸病源候论》
  18. 汗下失宜致变坏证《医宗金鉴》
  19. 汗血证治《三因极一病证方论》
  20. 汗下论《侣山堂类辩》
  21. 汗液《百病自测》
  22. 汗下论《张氏医通》
  23. 汗液的颜色辨病《常见病自测》
  24. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  25. 汗液异常辨病《常见病自测》
  26. 汗下后小便不利《伤寒说意》
  27. 汗有六要五忌《医述》
  28. 汗下后脉浮《伤寒说意》
  29. 汗浙疮门主方《疡医大全》
  30. 汗下后昏冒《伤寒说意》
  31. 汗浙疮门主论《疡医大全》


汗信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　汗信号的理论基础

第一节　汗信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

汗为心之液，心主血脉，血汗同源，故汗与心的关系最大，因此有夺血无汗、夺汗无血之说，心又主神明，故汗液的藏泻受神明的主宰。肺主气又敷布津液，血液又为津液所组成，“津液变化而赤是谓血”，因此汗与肺也甚为攸关。加之，肺司开阖腠理、腠理玄府为汗孔，汗孔，亦为气窍，为气机升降出入之孔窍，气液运行之通道，因此，汗出的调节又取决于肺。另外，汗为心之液，在营则为血，在卫则为汗，汗液之有无，由于腠理之开阖；腠理之启闭则因卫气之虚实，卫气行于皮毛，宣发于上焦，足见汗受心肺的影响最大。

肾主水，肺主通调水道，二者一为水之高源，一为水之下源，肺开阖玄府主司汗孔，肾开阖膀胱主司溺孔，汗溺均同为水液，故人体水液的调节平衡取决于肺、肾，又肾主五液，“卫气出于下焦”故汗病之根缘由肾。以上说明汗液与心肺肾的关系犹为相关，但脾主转输水液，肝主疏泄，故对津液的调节皆有一定作用，汗为津液所化，因此汗与五脏都有着不可分割的联系。

汗为水液，水液的运化与整个五脏 六腑皆密切相关，故《素问·经脉别论》说：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏阴阳，揆度以为常也”甚是。

汗与脏腑在生理上密切相关，在病理上必然有着内在联系，《内经》早已注意到汗与五脏病理的关系，认为五脏病变皆可导致异常汗出，如《素问·经脉别论》说：“饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。疾走恐惧，汗出于肝。摇体劳苦，汗出于脾”。及《素问·水热穴论》说：“勇而劳甚则肾汗出”皆可说明之。

汗与津液也互为病理因果关系，汗多则津液竭，津液脱则汗大出，如《灵枢·决气》曰：“津脱者，腠理开，汗大泄”以上说明，汗与五脏密切相关，因此，汗异常亦必然反映着五脏病理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三章　汗信号
  • 当前页：第一节　汗信号的理论基础
  • 下一页：第二节　汗信号的临床意义
<<< 返回本书目录
  1. 汗信号《中医疾病预测》
  2. 汗血《圣济总录》
  3. 汗泻之法《四圣悬枢》
  4. 汗血《血证论》
  5. 汗腺疾病《默克家庭诊疗手册》
  6. 汗血证治《三因极一病证方论》
  7. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  8. 汗液异常辨病《常见病自测》
  9. 汗腺分泌体味【疾病症状】
  10. 汗浙疮门主论《疡医大全》
  11. 汗腺癌【疾病大全】
  12. 汗证《古今名医汇粹》
  13. 汗下宜忌《四圣悬枢》
  14. 汗证《景岳全书》
  15. 汗下温正法《伤寒六书》
  16. 汗证《万病回春》
  17. 汗下吐三法该尽治病诠《儒门事亲》
  18. 汗证《医法圆通》
  19. 汗下失宜致变坏证《医宗金鉴》
  20. 汗证《医学集成》
  21. 汗下失宜致变坏证《伤寒心法要诀》
  22. 汗证《医学正传》
  23. 汗下论《张氏医通》
  24. 汗证《杂病广要》
  25. 汗下论《侣山堂类辩》
  26. 汗证《中医儿科学》
  27. 汗下不解《古今医彻》
  28. 汗证《中医内科学》
  29. 汗下《证治准绳·幼科》
  30. 汗证【疾病大全】
  1. 汗信号的理论基础《中医疾病预测》
  2. 汗信号《中医疾病预测》
  3. 汗信号的临床意义《中医疾病预测》
  4. 汗泻之法《四圣悬枢》
  5. 汗血《圣济总录》
  6. 汗腺疾病《默克家庭诊疗手册》
  7. 汗血《中医词典》
  8. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  9. 汗血《血证论》
  10. 汗下宜忌《四圣悬枢》
  11. 汗血《奇效简便良方》
  12. 汗下温正法《伤寒六书》
  13. 汗血候《诸病源候论》
  14. 汗下亡阳《伤寒说意》
  15. 汗血候《诸病源候论》
  16. 汗下吐三法该尽治病诠《儒门事亲》
  17. 汗血证治《三因极一病证方论》
  18. 汗下失宜致变坏证《伤寒心法要诀》
  19. 汗液《百病自测》
  20. 汗下失宜致变坏证《医宗金鉴》
  21. 汗液的颜色辨病《常见病自测》
  22. 汗下论《侣山堂类辩》
  23. 汗液异常辨病《常见病自测》
  24. 汗下论《张氏医通》
  25. 汗有六要五忌《医述》
  26. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  27. 汗浙疮门主方《疡医大全》
  28. 汗下后小便不利《伤寒说意》
  29. 汗浙疮门主论《疡医大全》
  30. 汗下后脉浮《伤寒说意》
  31. 汗证《医学集成》


汗信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　汗信号的临床意义

第二节　汗信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

出汗异常包括多汗症、无汗症、色汗症、汗出不均症、臭汗症及尿汗症六种，对疾病皆各有其特定意义。

一、分部汗出的信号意义

“头为诸阳之会”，头部汗出可预兆体内湿热上蒸，因上蒸之湿热与头部之阳热、两阳相合故蒸蒸汗出。头额出汗对疾病的预报意义如《杂病源流犀烛·诸汗原流》所言：“苦头汗出，齐颈而还，则为血症，湿邪搏阳亦汗出头额，水结胸无大热，亦汗出头额，阳明胃实，亦汗出头额”。另外，头部汗出也常为内有瘀血之征兆，如楼英《医学纲目》说：“头汗出，剂颈而还，血证也”。其他，关格不得尿，有头汗者死，有头汗，小便不利者死，元气下脱，有头汗如珠不流者死，说明了头汗的预报价值。又额部汗出如油多为虚脱厥证之信号。鼻汗多意味着水气停留，鼻汗与头汗同时并见，还常为关格、蓄血、证、结胸之前兆，又鼻准内候于鼻，故鼻汗还常为脾胃湿热之外兆。肩背汗出为肺病之征，因肩背为肺之外围，如《素问·脏气法时论》说：“肺病者……肩背痛、汗出。”而仅前胸两乳间汗出并气短心悸，又为心阳不足的信号。

此外，手足心、前胸出汗，即所谓五心汗出、常提示阴虚盗汗，大腿根部及阴部出汗又常为湿热下注的征兆，阴部常出冷汗，为肾阳虚衰的先兆。半身出汗常为中风先兆，因痰瘀脉阻、气血失运不能煦达周身，故致半身无汗，《内经》：“汗出偏沮，使人偏枯”是也。其他，半边头汗又常为肾虚行房感寒的标志。

总之，头额汗出者，病在诸阳，手足汗出者，病在于胃，心窝汗出者心脏亏虚，阴下汗出者，下焦湿热，汗出偏沮者使人偏枯之先兆，汗不至足者，热病欬衄之危证。

二、五色汗及异嗅、味汗对疾病的信号意义

色为脏腑的外荣，五脏皆应于五色，正常情况下含而不露。如五色外露，无论见于面部或见于汗、尿、带等皆为脏腑功能失常，精气不能摄纳致精气外溢之兆。

1．黑汗　色黑属肾，汗见黑色多为肾虚之征兆，如黑而清稀则为心肾失调，当调补心肾以敛精气，如黑而粘稠则又为肾阴虚湿热之象，又当育阴清利湿热。

病案选1．李××，1976年就诊，因嗜酒头部及五心出黑汗，汗粘而稠伴头晕梦多、心烦、舌质红苔薄黄、脉细。余仿交通心肾清利湿热之法，予交泰丸合六味地黄汤加车前子、滑石、木通、叠进十余剂而愈。

病案选2．木工方×，28岁，1981年8月21日就诊，自述三年来，每天头面部、汗出粘稠如胶状，瞬即变黑……汗为心液，气不摄纳故汗多，汗出粘稠如胶状，为阴虚，色黑属肾，故此系气阴两虚，治拟滋补心肾如法，用六味地黄汤合生脉散，三剂后汗出减少，汗液稍粘，色淡黄，原方续进三剂，诸症全退。

2．黄汗　黄汗者，湿热之征。色黄属脾，黄汗为脾色外露之兆，多为脾被湿热阻囿或脾虚失敛所致，如色清稀而黄为脾虚黄汗，而色粘稠而黄则为湿热黄汗。《金匮要略》即有历节黄汗的记载，如曰：“寸口脉沉而弱，沉即主骨，弱即主筋，沉即为肾，弱即为肝，汗出入水中，如水伤心，历节黄汗出，故曰历节。”历节黄汗多伴脾失运化，故黄汗病多兼浮肿，与黄疸的鉴别为目睛不黄。

病案选：王××，女，40，农民，1974年7月就诊。因五心部位（即手足心、前胸）汗出黄染而就诊于余。自述曾有冒雨耕耘后周身疼痛，遂竟渐出黄汗，诊之，舌质红苔黄腻，脉濡，此湿热素蕴，又感风寒，寒热交作困阻中州，脾失健运脏色外露之故。余先予菌陈蒿汤六剂后，黄汗见轻，惟肢体仍痛，遂易金匮木防己汤八剂竟愈。

3．白汗　白属肺，为肺色外露，多为心肺阳虚，宗气不足所致。见白汗出为不祥之兆，如《素问·经脉别论》曰：“真虚心，厥气留薄，发为白汗”即指白汗可见于真心痛，说明白汗与心肺虚衰的关系。白汗有时也偶见于剧痛，如《金匮要略》腹满寒疝篇曰：“寒疝绕脐痛，若发则白汗出，手足厥冷，其脉沉紧者，大乌头煎主之”。

4．红汗　指肌衄，红属心，心主血脉，心属火脏，心火重时可出肌衄自愈。红汗为汗出淡红色，《诸病源候论·血病诸候》称之为“血汗”，多为气虚之候，亦为心肝火旺之兆。此外，红汗与自衄应有所区别，自衄出现于急性热病、高热火盛时，因起到汗出而热解的作用，故曰：“红汗”，然而自衄虽亦俗称“红汗”，但部位非出于玄府，而是出于鼻孔，故并非真正的红汗。前贤认为小儿出生汗出如血者，不吉之兆，多夭寿。

血汗症的预报价值在于常为内体其他部分出血的信号，发现红汗须对内体进行进一步的检查。此外，服碘化钾等化学制剂，亦易出现药物性红汗症。

验案选：林佩琴《类证治裁》关于红汗记载曰：“有红汗，色红染衣，黄芪建中汤。兼用妙香散，小麦煎汤调下”。

徐××，男，50，半年前因操劳恼怒，热汗出较多，自感乏力口干，一周前换衬衣时发现有片状淡红色血迹……，继之心烦口苦，头晕眠差……，取汗液镜检可见散在红细胞，面色微黄、色淡、脉弦细，处方用生脉散加白芍5剂而愈。汗血又名肌衄或脉溢，临床少见，《诸病源候论》曰：“汗血者，肝心二脏虚故也”生脉散中人参、麦冬益气生津，五味子敛阴止汗，又配白芍养血补肝，方与证合，乃显疗效〔4〕

。

5．绿汗　为清绿色之汗液，清绿为肝胆之色，汗色青绿，提示肝胆精气外泄，临床上可见于“胆倒”一症（胆受牋伐），乃大凶之兆。此外，消渴病严重期出现青绿色汗为酮中毒的信号。其他，注射美蓝，亦可形成药物性蓝汗。

6．异味、嗅汗

（1）甜汗：汗甜而粘，甘为脾之味。汗甜为脾精外溢，乃湿热困阻中州伤于脾所致，多伴有纳呆、呕恶和乏力。

验案选：吴××，女，57岁。1983年5月9日初诊，患者去年夏天，发现自己周身汗出味甜。今年汗甜更甚……，时有乏力、怕热、口微干但不多饮，食纳较差。曾在某医院作血、尿化验，均属正常范围。来诊时舌苔腻、脉濡缓。证属湿困脾土，胃阴亏损，治拟健脾化湿，养阴清热：佩兰、苡仁、白蒺藜各15克，干荷叶，竹茹、通草各10克，生地、天冬、川石斛各12克、牡蛎30克五剂。……继服七剂逐愈。

本案甜汗为脾湿困阻，胃阴亏乏所致，方中佩兰化湿和中，生地、天冬、川斛养阴固津，荷叶、苡仁、竹茹健脾醒胃除热、牡蛎固湿、通草通络、蒺藜疏风，调节气化功能，复诊时足膝之汗尚甜，故去荷叶之轻物，加牛膝之下行，经治告愈。

（2）怪嗅汗：如焦嗅汗，这是一种很罕见的嗅汗证，其产生机制为肾虚肝郁，多由房劳、忍精，致败精瘀阻于内形成。据何传毅氏报道曾见过三例，并询知发病均有遗泄、房事过度或频繁手淫史，证作常与遗精、排精有一定联系，发作常有间歇性。以柴胡胜湿汤（《兰室秘藏》柴胡10克、酒炒黄柏10克、升麻6克、泽泻10克、当归10克、羌活10克、麻黄根10克、汉防己10克、龙胆草9克、赤茯苓12克、红花6克、五味子5克、生甘草6～9克、水煎服。

此外，关格病人出现尿嗅汗称为尿汗症，乃大凶之兆，提示尿毒症的存在。

三、汗的凶兆意义

异常的汗出在生命垂危时常常是重要的信号，如脱汗、又称绝汗、是阴阳离决的征兆，绝汗在《内经》里早有记载。如《灵枢·经脉》曰：“六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。”其严重性在于气随汗脱，脱汗又分为亡阳脱汗及亡阴脱汗两种。其中，亡阳脱汗是亡阳的前夕先兆，由于正气将绝、阳不敛阴，阳气外脱所致。汗出特点为大汗淋漓、汗冷味淡，伴有四肢厥冷、脉微欲绝、面色青灰或面红如妆、舌白润等证。阳脱于上，头部汗出如油乃大危之兆，出现亡阳脱汗象征濒危，常发生于内伤久病的衰弱期及外感热病的极期，如脱证、厥证，现代医学的休克即属此证。另外，亡阴绝汗是亡阴前夕之先兆，因阴液的突然大量消耗或散失而致垂危的征象。亡阴绝汗的特点为汗热而咸、粘，伴手足温、舌红而干、肌肤热、气粗、渴喜冷饮等症。

此外，战汗也是一个重要信号，尤其为提示正邪斗争、邪正消长的标志。语出《世医得效方》（元·危亦林著），其产生机制为正邪交争，正不胜邪，机体虽奋力鼓战，正气亦实难胜邪，战慄后大汗淋漓很容易正随汗泄而为脱证，则病势直转趋下。如正能胜邪则汗出热退，脉静身凉而愈，如战而不汗则意味着正虚邪陷，又战而复战、厥回汗出者生，如不能再战则示正气大虚，预后不良。

张景岳提出汗出的六种不治之证，实际亦即六种凶兆，文中指出：“汗出而喘甚者不治，汗出而脉脱者不治，汗出而身痛甚者不治，汗出发润至巅者不治，汗出如油者不治，汗出如珠者不治。《直指方》亦曰：“伤寒热病，汗出发润，一不治也，汗出如油，二不治，汗凝如珠，三不治。”《活人书》曰：“伤寒阳病自汗有九症，皆有治法，阴病不得有汗，惟阴毒则额上手背有冷汗，甚者如水洗，此是阳虚阴盛，亡阳而将脱也，其死必矣。”《医鉴》亦曰：“内经言绝汗，所谓汗出如珠不流，复旋转也，盖以六阳气具绝，绝汗乃出，朝占夕死，夕占朝死。”（《杂病源流犀烛·诸汗源流》引载）程杏轩《医述·卷十·杂证汇参·汗》说：“病人汗出齐胸而止者，皆险证也，至腰稍可，至足方佳”。

四、异常汗的信号意义

汗出异常每为阴阳偏盛的征兆，如《内经》曰：“阳加于阴谓之汗。”汗为精气所化，汗的状况反映着阴阳的协调。所谓“阳加于阴”，即阳气作用于阴精，指汗属阴液，汗的化生须赖阳气的正常作用。如阳气过亢、逼阴液外出，阳气不固致阴液失于约束，以及虚阳散越致阴液外亡等皆可导致汗出（临床上属阳盛汗出、阳虚自汗及阳亡汗出）。同样，阴加于阳亦可导致汗出，阴阳是互根的，阴虚则阳无以化，阳虚则阴无以生，阳作用于阴，阴亦同样作用于阳，所谓“阴虚者，阳必凑之”。汗虽发于阴而实出于阳，如阴虚不敛阳而盗汗自出或阴盛阳虚而亡汗外泄。因此，汗的变化可示为阴阳协调的指示器。实践中，自汗多预报阳虚，气虚，盗汗则提示阴虚、血虚。

汗亦为营卫失调的标志，卫的阳，营为阴，卫司汗孔的开阖，营为汗液的化生基础，营卫的和调是汗液正常的前提。临床上无论营弱卫强或卫弱营强皆可导致汗出，张仲景《伤寒论》对营卫失调的出汗，作了精辟的论述。如95条“太阳病、发热汗出者，此为荣弱卫强，故使汗出，欲救邪风者，宜桂枝汤。”又如53条“病常自汗出者，此为荣气和，荣气和者，外不谐，以卫气不共荣气谐和故尔，以荣行脉中，卫行脉外，复发其汗，荣卫和则愈，宜桂枝汤。”皆指出了汗出与荣卫失调的关系。

汗除了为阴阳失调，营卫失调的征兆外，在风、火、痰、瘀四大病证中，汗出异常亦是一个重要标志，如汗多为风病的一个突出征象，因风主疏泄，如《素问·风论》曰：“肺风之状，多汗恶风……心风之状，多汗恶风，……肝风之状，多汗恶风……脾风之状，多汗恶风……肾风之状，多汗恶风……胃风之状，颈多汗恶风，……首风之状，头面多汗恶风。”痰证亦多汗，特点为伴有呕恶头眩，汗时出时缓，多发生于久咳宿喘病，其机制因于痰遏阻肺，肺气被耗致卫气失固而汗出，多伴有苔腻、脉滑、咳痰之症。火证的多汗，多出于头额，因火性上蒸之故。如胃家实，火气上冒则头汗出，特点为汗出如蒸。齐颈而还则为瘀血的信号。如蓄血头汗出，特征是齐颈而还，伴小便不利，渴而不能饮。此外，汗也常为湿病的征兆，如伤湿自汗，以绵绵自汗为特征，其机制为湿阻于脾，致脾运失常，津不能化气而成汗液之故，出汗部位亦多在头额，如《类证治裁·汗症》曰：“湿邪搏阳，亦汗出头额”。

尤值一提的是，汗对心病有独特的预报意义，“心为汗”（《素问·宣明五气篇》），汗为心之液，故前贤有“诸种汗症，皆属心病”之言。心肺主宗气的运行，宗气为营卫之气所组成，卫气主玄府之开阖，如《灵枢·本藏》曰：“卫气者，……肥腠理，司关阖者也。”故宗气不足则汗液外泄，临床上汗大出伴气短者多为宗气不足心阳虚的前兆。

胸前两乳中膻中穴部位汗出称之为心汗，为劳心过度之信号。如《杂病源流犀烛·诸汗源流》记载：“思虑太过，当心一片津津，而汗从心自出，名曰心汗，宜天王补心丹”。

此外，不独心劳可致心汗出，五脏过劳皆可致汗出，故心汗出亦可为五脏先虚的标志。如《素问·经脉别论》曰：“饮食饱甚，汗出于胃；惊而夺精，汗出于心；持重远行，汗出于肾；疾走恐惧，汗出于肝；摇体劳苦，汗出于脾”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　汗信号的理论基础
  • 当前页：第二节　汗信号的临床意义
  • 下一页：第三十四章　痰信号
<<< 返回本书目录
  1. 汗信号《中医疾病预测》
  2. 汗血《圣济总录》
  3. 汗泻之法《四圣悬枢》
  4. 汗血《血证论》
  5. 汗腺疾病《默克家庭诊疗手册》
  6. 汗血证治《三因极一病证方论》
  7. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  8. 汗液异常辨病《常见病自测》
  9. 汗腺分泌体味【疾病症状】
  10. 汗浙疮门主论《疡医大全》
  11. 汗腺癌【疾病大全】
  12. 汗证《古今名医汇粹》
  13. 汗下宜忌《四圣悬枢》
  14. 汗证《景岳全书》
  15. 汗下温正法《伤寒六书》
  16. 汗证《万病回春》
  17. 汗下吐三法该尽治病诠《儒门事亲》
  18. 汗证《医法圆通》
  19. 汗下失宜致变坏证《医宗金鉴》
  20. 汗证《医学集成》
  21. 汗下失宜致变坏证《伤寒心法要诀》
  22. 汗证《医学正传》
  23. 汗下论《张氏医通》
  24. 汗证《杂病广要》
  25. 汗下论《侣山堂类辩》
  26. 汗证《中医儿科学》
  27. 汗下不解《古今医彻》
  28. 汗证《中医内科学》
  29. 汗下《证治准绳·幼科》
  30. 汗证【疾病大全】
  1. 汗信号的临床意义《中医疾病预测》
  2. 汗信号的理论基础《中医疾病预测》
  3. 汗血《圣济总录》
  4. 汗信号《中医疾病预测》
  5. 汗血《中医词典》
  6. 汗泻之法《四圣悬枢》
  7. 汗血《血证论》
  8. 汗腺疾病《默克家庭诊疗手册》
  9. 汗血《奇效简便良方》
  10. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  11. 汗血候《诸病源候论》
  12. 汗下宜忌《四圣悬枢》
  13. 汗血候《诸病源候论》
  14. 汗下温正法《伤寒六书》
  15. 汗血证治《三因极一病证方论》
  16. 汗下亡阳《伤寒说意》
  17. 汗液《百病自测》
  18. 汗下吐三法该尽治病诠《儒门事亲》
  19. 汗液的颜色辨病《常见病自测》
  20. 汗下失宜致变坏证《伤寒心法要诀》
  21. 汗液异常辨病《常见病自测》
  22. 汗下失宜致变坏证《医宗金鉴》
  23. 汗有六要五忌《医述》
  24. 汗下论《侣山堂类辩》
  25. 汗浙疮门主方《疡医大全》
  26. 汗下论《张氏医通》
  27. 汗浙疮门主论《疡医大全》
  28. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  29. 汗证《医学集成》
  30. 汗下后小便不利《伤寒说意》
  31. 汗证《医法圆通》


痰信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十四章　痰信号

第三十四章　痰信号

  • 上一页
  • 目录
  • 相关
  • 下一页

痰为怪病的信号，痰兆常是奇病怪症的独特征兆。痰病变幻万端，尤其无形痰的信号更是魑魅离奇……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　汗信号的临床意义
  • 当前页：第三十四章　痰信号
  • 下一页：第一节　痰信号的理论基础
<<< 返回本书目录
  1. 痰信号《中医疾病预测》
  2. 痰繇于风寒《药症忌宜》
  3. 痰痫《医宗金鉴》
  4. 痰繇于热《药症忌宜》
  5. 痰痫《儿科萃精》
  6. 痰繇于湿《药症忌宜》
  7. 痰涎壅滞【方剂主治】
  8. 痰药【中药大全】
  9. 痰涎壅盛【方剂主治】
  10. 痰液辨病《常见病自测》
  11. 痰涎壅塞【方剂主治】
  12. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  13. 痰涎血属于脾脏《医学传心录》
  14. 痰液量《常用化验值及意义》
  15. 痰涎不利【方剂主治】
  16. 痰液气味《常用化验值及意义》
  17. 痰涎并多【方剂主治】
  18. 痰液性状（粘稠度）《常用化验值及意义》
  19. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  20. 痰液中弹力纤维《常用化验值及意义》
  21. 痰涎《证治准绳·幼科》
  22. 痰液中寄生虫《常用化验值及意义》
  23. 痰涎《杂病广要》
  24. 痰液中结晶《常用化验值及意义》
  25. 痰涎《幼幼新书》
  26. 痰液中细胞《常用化验值及意义》
  27. 痰涎《幼科释谜》
  28. 痰液中细菌镜检《常用化验值及意义》
  29. 痰涎《普济方·针灸》
  30. 痰医案《痰疠法门》
  1. 痰信号《中医疾病预测》
  2. 痰泻《时病论》
  3. 痰信号的理论基础《中医疾病预测》
  4. 痰泻《中医词典》
  5. 痰信号的临床意义《中医疾病预测》
  6. 痰泻《时病论歌括新编》
  7. 痰血《中医词典》
  8. 痰泻《时病论歌括新编》
  9. 痰眼症《中医词典》
  10. 痰泄《中医词典》
  11. 痰繇于风寒《药症忌宜》
  12. 痰哮嗽《中医词典》
  13. 痰繇于热《药症忌宜》
  14. 痰哮秘方《华佗神方》
  15. 痰繇于湿《药症忌宜》
  16. 痰哮方《冯氏锦囊秘录》
  17. 痰噎膈《中医词典》
  18. 痰哮《中医词典》
  19. 痰液《百病自测》
  20. 痰痫《幼科心法要诀》
  21. 痰液辨病《常见病自测》
  22. 痰痫《儿科萃精》
  23. 痰液检查《临床基础检验学》
  24. 痰痫《医宗金鉴》
  25. 痰液量《常用化验值及意义》
  26. 痰痫《中医词典》
  27. 痰液气味《常用化验值及意义》
  28. 痰涎症《中医词典》
  29. 痰液脱落细胞检查《临床基础检验学》
  30. 痰涎原由症治《幼科释谜》
  31. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》


痰信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　痰信号的理论基础

第一节　痰信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

痰为疾病过程的病理产物，又为致病因素，因此既可因病致痰，又可因痰生病。痰分为无形之痰及有形之痰，其产生机制均与脾、肺关系最大，因痰为津液失常之浊沫所化，津液运化由气所主，失常又由乎气，脾主运化律液，肺主气又敷布津液，脾肺二脏对津液的转输运化皆起着直接作用，故痰的产生首当责之于脾肺。前贤曰：“脾为生痰之源，肺为贮痰之器”“人之气道贵乎顺，顺则津液流通决无痰饮之患”。等实属经验之谈。

痰饮的形成机制包括内源性痰饮及外源性痰饮两种。其中，以内源性痰饮为主要生成机制。

一、内源性痰饮的形成机制

内源性痰饮的形成机制与肺脾肾三脏的关系最为密切，人体的水液在正常情况下，主要依靠脾之运化、肺之宣发输布和肾之蒸化开阖，以及三焦的决渎作用。如风邪外袭壅遏肺气，或饮食失节损伤脾阳，或居住卑湿、湿蕴于中，以及房室劳神，伤其心肾，皆可致肺失通调，脾失转输，肾失开阖，而引起水饮停聚，形成痰饮。故张景岳说：“水为至阴，故其本在肾；水化于气，故其标在肺；水惟畏土，故其制在脾”。（《景岳全书·卷二十二·肿胀》）。

痰、饮、水一源而三岐，皆津液运化失常所致的病理产物，三者互为病理因果关系，痰的产生除与肺脾肾三脏的关系最为关联外，还与三焦的决渎作用以及肝、心的气血运行有密切关系，故五脏皆可生痰，具体分析如下：

1．痰生于脾　脾主运化，主津液的转输，如脾虚失于运化，不能转输津液，则水谷不能化津反聚而为痰，此为内源性痰饮的主要根源。此外，寒湿困脾、湿热壅遏或食滞交阻，皆可使脾不能升清降浊而凝聚为痰，可见脾实为“生痰之源”，故前贤有“治痰宜先补脾，脾运如常而痰自化矣”之谓。

2．痰生于肺　肺主气，又主治节，通调水道如肺气虚、肺失宣降。治节无权则津液不能正常宣发输布而凝聚为痰。此外，人体其他脏器如心、脾、肾功能失职，水气上渍于肺，皆可疑聚为痰。其他，如痰热犯肺，煎熬津液，或肺阴虚，虚火灼津或寒袭水泛为痰等等，都能形成痰病。肺为水之上源，可见肺不仅为“贮痰之器”更为生痰之源。

3．痰生于肾　肾为水之下源，肾司开阖，主气化，又为水脏。如肾气不足，开阖失司，水湿不运则凝而为痰。肾除本身开阖失司致水湿停聚成痰外，肾的阴阳偏盛偏衰还直接、间接地影响着脾肺的津液运化功能而致痰生。如肾阳虚，火不制水，水湿不化，水泛为痰上渍于肺或上凌于心；肾阳虚火不暖土，脾失温煦，水湿不运凝而成痰、肾阴虚、虚火灼金，火结为痰等。可见肾的阴阳失调，影响着五脏 六腑的功能，对痰的形在有着直接或间接的影响。即痰有“源于肾，动于脾，贮于肺”之说，可见肾实可谓“生痰之本”。

4．痰生于肝　肝气性条达主疏泄，如肝气郁克犯脾上致湿浊积滞成痰，或气郁化火，煎熬津液皆可成痰，总之痰生于肝与七情的关系甚大。此外，风气通于肝，风邪入中，与津液搏击成痰，也属于痰生于肝的范畴。

5．痰生于心　心主血脉，如心阳不足则脉络易瘀阻而痰浊内生，故心亦可以生痰，此外，肾虚水泛，水气凌心亦可致痰。

二、外源性痰饮生成机制

除五脏能生痰外，外感六淫亦能致痰。如：

1．风痰　风邪入体，化燥灼阴，凝聚成痰，或引动痰浊或与津液搏击，或风燥之邪内窜，煽动肝风上犯而成风痰，多成中风、瘫痪奇证。

2．火痰　火热之邪内扰，灼伤津液成痰，或火毒内蕴凝而成痰，或素食肥甘、聚热成痰，或燥邪袭肺伤阴炽津皆可成痰，火痰的特点，多有烦热、喘嗽。

3．寒痰　感受寒邪，化燥伤阴致虚火灼津成痰，或寒湿合邪困阻脾阳，致津液不运聚而成痰，寒痰多成冷痹、骨痛。

4．湿痰　为湿邪内犯，湿遏脾阳、浊阴不化成痰，多有倦怠、嗜卧。

综上所述，痰的生成机制，虽有外源性及内源性之分，然总以内源性为主，即痰的生成虽然成于内外合邪，但内在的脏腑功能失调是痰的根本所在。因此，五脏皆可病痰，痰是五脏病变的主要病理表现，故痰在疾病的预测方面有不可忽视的作用。尤其痰的表现变幻万端，既有成形更有无形痰患，并且时聚时散，于体内随气升降，走注全身无所不至。痰或停于胃或贮于肺，或蒙蔽心窍，或抚动肝胆或流窜经络，皆易变生诸证。因此，根据痰的特点，跟踪其形迹对预报脏腑病理，有着重要的实践价值。自古即有“怪病多痰”及“痰可变生百病”之说，故痰兆还对预诊奇难顽症有着特别意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四章　痰信号
  • 当前页：第一节　痰信号的理论基础
  • 下一页：第二节　痰信号的临床意义
<<< 返回本书目录
  1. 痰信号《中医疾病预测》
  2. 痰繇于风寒《药症忌宜》
  3. 痰痫《医宗金鉴》
  4. 痰繇于热《药症忌宜》
  5. 痰痫《儿科萃精》
  6. 痰繇于湿《药症忌宜》
  7. 痰涎壅滞【方剂主治】
  8. 痰药【中药大全】
  9. 痰涎壅盛【方剂主治】
  10. 痰液辨病《常见病自测》
  11. 痰涎壅塞【方剂主治】
  12. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  13. 痰涎血属于脾脏《医学传心录》
  14. 痰液量《常用化验值及意义》
  15. 痰涎不利【方剂主治】
  16. 痰液气味《常用化验值及意义》
  17. 痰涎并多【方剂主治】
  18. 痰液性状（粘稠度）《常用化验值及意义》
  19. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  20. 痰液中弹力纤维《常用化验值及意义》
  21. 痰涎《证治准绳·幼科》
  22. 痰液中寄生虫《常用化验值及意义》
  23. 痰涎《杂病广要》
  24. 痰液中结晶《常用化验值及意义》
  25. 痰涎《幼幼新书》
  26. 痰液中细胞《常用化验值及意义》
  27. 痰涎《幼科释谜》
  28. 痰液中细菌镜检《常用化验值及意义》
  29. 痰涎《普济方·针灸》
  30. 痰医案《痰疠法门》
  1. 痰信号的理论基础《中医疾病预测》
  2. 痰信号《中医疾病预测》
  3. 痰信号的临床意义《中医疾病预测》
  4. 痰泻《时病论》
  5. 痰血《中医词典》
  6. 痰泻《中医词典》
  7. 痰眼症《中医词典》
  8. 痰泻《时病论歌括新编》
  9. 痰繇于风寒《药症忌宜》
  10. 痰泻《时病论歌括新编》
  11. 痰繇于热《药症忌宜》
  12. 痰泄《中医词典》
  13. 痰繇于湿《药症忌宜》
  14. 痰哮嗽《中医词典》
  15. 痰噎膈《中医词典》
  16. 痰哮秘方《华佗神方》
  17. 痰液《百病自测》
  18. 痰哮方《冯氏锦囊秘录》
  19. 痰液辨病《常见病自测》
  20. 痰哮《中医词典》
  21. 痰液检查《临床基础检验学》
  22. 痰痫《幼科心法要诀》
  23. 痰液量《常用化验值及意义》
  24. 痰痫《儿科萃精》
  25. 痰液气味《常用化验值及意义》
  26. 痰痫《医宗金鉴》
  27. 痰液脱落细胞检查《临床基础检验学》
  28. 痰痫《中医词典》
  29. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  30. 痰涎症《中医词典》
  31. 痰液性状（粘稠度）《常用化验值及意义》


痰信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　痰信号的临床意义

第二节　痰信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

痰致病极广泛，大凡人体脏腑体表上下内外皆可发生，其表现变幻万端，然总不外有形痰饮及无形痰饮之分。

一、无形痰病信号

无形痰特点为痰作祟而形不可见，用治痰之法却可治愈，如痰迷于心可见神昏癫狂或胸闷心悸，上犯于头可见头目昏眩，凝绕咽喉则如物梗阻，上窜巅顶可见痰厥昏仆。无形痰病多表现为痰浊内闭，痰浊内闭包括痰浊内闭脏窍及痰浊闭阻脉窍。

（一）痰浊内闭脏窍信号

1．痰浊蒙闭心窍信号　不明原因的精神恍惚，时而惕惊，时明时昧，常为痰蒙心窍的预兆，多为痰浊阻遏心窍的早期先兆。见于郁证的早期，癫证、狂证及温病痰蒙心包、中风等，包括神经感染，精神分裂症及脑血管病等范围，待出现昏迷不醒，或发狂亢奋，或痰漉胸闷时已为痰蒙心窍之危证。

2．痰浊上蒙脑窍信号　痰浊上蒙脑窍，其先兆为发蒙、时觉糊涂迷糊、头脑沉重、肢麻、多见于湿温病、中风等病，包括脑炎、脑动脉硬化、脑肿瘤等疾患，如至昏迷、呼之不应，喉呜痰升则示已属难治。

3．痰浊壅闭肺窍信号　其先兆症为气喘胸闷，神情呆滞，待至神昏气促，喉中痰声，胸闷气塞已属肺闭极期，多见于痰咳、哮喘、肺痈、包括肺炎并心衰、支气管哮喘等危证。

4．痰浊内闭肾窍先兆　呕恶、嗜睡、尿少伴全身瘙痒为痰浊内闭肾窍先兆。主要为关格（慢性肾功能衰竭、氮质血症、尿毒症），至出现昏迷、呕不能进食、浮肿、尿闭时则病已至濒危之期。

5．痰浊内闭肝窍信号　嗜睡神迷、呕恶、黄疸，为痰浊内闭肝窍的先兆，主要出现于急黄、黄癖、包括恶性肝炎、肝昏迷、急性亚急性肝坏死及慢性肝衰肝昏迷等病，至昏迷、出血、深度黄疸出现时，则已变为凶兆。

6．痰浊内闭脾窍信号　头痛、呕恶、嗜睡、呼吸有烂苹果样臭味，为痰浊内闭脾窍的先兆，主要见于消渴病危重期，包括现代糖尿病的酮中毒，如出现昏迷不醒、呕吐、则属恶性险兆为难治。

（二）痰浊闭阻脉窍信号

1．痰浊闭阻胞络信号　出现月经延期，经量渐稀少，伴有口粘、体渐肥者为痰浊闭阻胞络先兆。主要指闭经，待痰瘀合邪脉络全阻、形大肥腴，则属闭经顽证，为难治之疾。

2．痰浊闭阻肢体经络先兆　肢体局部出现发凉或麻木，为痰浊闭阻肢体经络的先兆，如全肢麻木，全无痛痒知觉为痰浊闭阻肢体经络，主要为中经、中络、为中风的轻型，即现代医学的脑动脉硬化、脑血栓形成等疾。

二、有形痰病信号

（一）脏腑有形痰病信号

任何一种有形痰病，都必然有一定的征兆显露出来，根据这些前兆，可以预诊内体的疾病。如张仲景曰：“心下有留饮，其人皆寒冷如掌大。”，“心下有留饮，其人苦冒眩。”《医学纲目》亦曰：“凡有痰者，眼皮及眼下必有烟灰黑色”《万病回春》说：“腰背重注。走窜痛，是痰也。”（卷五．腰痛）即为内有痰饮之兆。

此外，当出现脉滑、舌胖大质嫩多津或苔腻等痰脉和痰舌时，应注意内有潜在痰病的可能。其他，从痰的形状、色泽、气味等，还可预测痰出自何脏。一般而言，痰滑而色黄多病于脾，痰青而多泡则病于肝，痰赤而如胶则病在心，痰白而粘干则病于肺，痰黑而清稀、味咸则出于肾，如痰挟血而渐来恶嗅为不详之兆。总之，内有痰饮，外必应之有征，如心有痰必悸，肺有痰多咳，胃有痰喜呕，脑有痰常眩，胸有痰为痞，背有痰则冷，胁有痰善胀，经络有痰易肿，四肢有痰即痹，肠有痰当泻。

值得注意的是，痰病还往往和血瘀互结，故痰先兆往往和瘀血先兆互见或并见，应注意互参。如顽痰挟死血搏结于内，遂成窠囊，则根据留止的部位不同而出现各种外兆。如留止于腹则胀满痞闷，气急不安；搏结于脑络则善忘、愚呆；挟注于心络则胸闷气憋；流注于肢络则顽麻、无力，滞结于胞宫则经闭、腹胀；郁结于咽则吞难如阻等。

（二）肢体有形痰病信号

肢体病痰阻，主要是阻于经络，其征兆为顽麻、疼痛及肢体无力，或有肿块突起，如《医鉴》曰：“痰饮流注于胸背头项腋胯腰腿手足，聚结肿硬，或痛或不痛。”《万病回春·痛风》亦曰：“凡骨节疼痛，如寒热发肿块者，是湿痰流注经络，与痛风同治法。”《世医得效》亦曰：“有痰饮流注者，人忽胸背手脚腰胯隐痛不可忍，连筋骨牵引钓痛，坐卧不宁，时时走易不定”。

以上说明，痰信号无论是有形的或无形的，对疾病都有着重要的预报价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　痰信号的理论基础
  • 当前页：第二节　痰信号的临床意义
  • 下一页：第三十五章　月信信号
<<< 返回本书目录
  1. 痰信号《中医疾病预测》
  2. 痰繇于风寒《药症忌宜》
  3. 痰痫《医宗金鉴》
  4. 痰繇于热《药症忌宜》
  5. 痰痫《儿科萃精》
  6. 痰繇于湿《药症忌宜》
  7. 痰涎壅滞【方剂主治】
  8. 痰药【中药大全】
  9. 痰涎壅盛【方剂主治】
  10. 痰液辨病《常见病自测》
  11. 痰涎壅塞【方剂主治】
  12. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  13. 痰涎血属于脾脏《医学传心录》
  14. 痰液量《常用化验值及意义》
  15. 痰涎不利【方剂主治】
  16. 痰液气味《常用化验值及意义》
  17. 痰涎并多【方剂主治】
  18. 痰液性状（粘稠度）《常用化验值及意义》
  19. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  20. 痰液中弹力纤维《常用化验值及意义》
  21. 痰涎《证治准绳·幼科》
  22. 痰液中寄生虫《常用化验值及意义》
  23. 痰涎《杂病广要》
  24. 痰液中结晶《常用化验值及意义》
  25. 痰涎《幼幼新书》
  26. 痰液中细胞《常用化验值及意义》
  27. 痰涎《幼科释谜》
  28. 痰液中细菌镜检《常用化验值及意义》
  29. 痰涎《普济方·针灸》
  30. 痰医案《痰疠法门》
  1. 痰信号的临床意义《中医疾病预测》
  2. 痰信号的理论基础《中医疾病预测》
  3. 痰血《中医词典》
  4. 痰信号《中医疾病预测》
  5. 痰眼症《中医词典》
  6. 痰泻《时病论》
  7. 痰繇于风寒《药症忌宜》
  8. 痰泻《中医词典》
  9. 痰繇于热《药症忌宜》
  10. 痰泻《时病论歌括新编》
  11. 痰繇于湿《药症忌宜》
  12. 痰泻《时病论歌括新编》
  13. 痰噎膈《中医词典》
  14. 痰泄《中医词典》
  15. 痰液《百病自测》
  16. 痰哮嗽《中医词典》
  17. 痰液辨病《常见病自测》
  18. 痰哮秘方《华佗神方》
  19. 痰液检查《临床基础检验学》
  20. 痰哮方《冯氏锦囊秘录》
  21. 痰液量《常用化验值及意义》
  22. 痰哮《中医词典》
  23. 痰液气味《常用化验值及意义》
  24. 痰痫《幼科心法要诀》
  25. 痰液脱落细胞检查《临床基础检验学》
  26. 痰痫《儿科萃精》
  27. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  28. 痰痫《医宗金鉴》
  29. 痰液性状（粘稠度）《常用化验值及意义》
  30. 痰痫《中医词典》
  31. 痰液中弹力纤维《常用化验值及意义》


月信信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十五章　月信信号

第三十五章　月信信号

  • 上一页
  • 目录
  • 相关
  • 下一页

月信的异常对肝肾、胞宫及冲任体系疾病具有独特的预报意义。月经过多尤为子宫肌瘤、卵巢肿瘤的警号，而闭经更常常是许多内脏病的前兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　痰信号的临床意义
  • 当前页：第三十五章　月信信号
  • 下一页：第一节　月信信号的理论基础
<<< 返回本书目录
  1. 月信信号《中医疾病预测》
  2. 月宜篇《养生导引秘籍》
  3. 月信不调《孙真人海上方》
  4. 月游胎杀《妇人大全良方》
  5. 月信不调《丹台玉案》
  6. 月元干支推算法《手掌与疾病》
  7. 月下参《滇南本草》
  8. 月真【方剂主治】
  9. 月水根据时来不快利《女科百问》
  10. 月状骨骨软骨病【疾病大全】
  11. 月水不通论《胎产心法》
  12. 刖足伤寒《洄溪医案》
  13. 月水不通【方剂主治】
  14. 岳桦【中药大全】
  15. 月水不通《证治准绳·女科》
  16. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  17. 月水不通《孙真人海上方》
  18. 悦颜色【方剂主治】
  19. 月水不通《女科证治准绳》
  20. 越婢加半夏汤【方剂大全】
  21. 月水不通《备急千金要方》
  22. 越婢加术汤【方剂大全】
  23. 月水不调《证治准绳·女科》
  24. 越婢汤【方剂大全】
  25. 月水不调《女科证治准绳》
  26. 越砥《本草纲目》完整版
  27. 月水不利《千金翼方》
  28. 越瓜《本草纲目》完整版
  29. 月水闭绝不通《女科百问》
  30. 越瓜《本草求真》
  1. 月信信号《中医疾病预测》
  2. 月信不调《丹台玉案》
  3. 月信信号的理论基础《中医疾病预测》
  4. 月信不调《孙真人海上方》
  5. 月信信号的临床意义《中医疾病预测》
  6. 月信不行《中医词典》
  7. 月汛《中医词典》
  8. 月信《中医词典》
  9. 月宜篇《养生导引秘籍》
  10. 月下参《滇南本草》
  11. 月饮疮《中医词典》
  12. 月望虫《外科证治全书》
  13. 月游胎杀《妇人大全良方》
  14. 月体纳甲《气功外气疗法》
  15. 月元干支推算法《手掌与疾病》
  16. 月水滞涩《中医词典》
  17. 月月红《本草分经》
  18. 月水汁《中医词典》
  19. 月运《中医词典》
  20. 月水色黄《中医词典》
  21. 岳昌源《中医词典》
  22. 月水来腹痛候《诸病源候论》
  23. 岳甫嘉《中医词典》
  24. 月水久不绝《中医词典》
  25. 岳含珍《中医词典》
  26. 月水行或不行心腹刺痛方论《妇人大全良方》
  27. 岳坤宗（1797-1874年）《中医词典》
  28. 月水根据时来不快利《女科百问》
  29. 岳美中（1900-1982年）《中医词典》
  30. 月水不通无子候《诸病源候论》
  31. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》


月信信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　月信信号的理论基础

第一节　月信信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

月信是胞宫、天癸、肾及冲任的按月产物。月信的来去取决于肾、天癸、冲任的盛衰。如《素问·上古天真论》说：“女子……二七，而天癸至，任脉通，太冲脉盛，月事以时下，故有子。”“七七，任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也”。

此外，月经的产生还和人体脏腑功能的正常、经络的通畅以及气血的调达有密切关系。月信出于胞宫，胞脉虽系于肾还属于心，如《内经》说：“胞脉系于肾”，“胞脉者属心而络于胞中”心气不通，则胞脉闭而月经不来，故如《素问·阴阳别论》所曰：“二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲者，死不治。”其他如肝藏血、肝主疏泄，肝脉络阴器；脾生血及统血，如肝郁则月事发生延后或量少，脾不统血则月经过多，说明月信与肝、脾功能的正常亦同样相关。此外，月信与经脉有也有密切联系，其中尤与奇经八脉中的冲、任、督脉更为相关。冲、任、督皆起于胞中，一源而三岐，“冲为血海”，“任主胞宫”，督脉其别络循阴器，督脉主一身之阳，任脉主一身之阴，带脉“络胞而过”，“冲、任、督三脉，同起而异行，一源而三岐、皆络于带脉”。故冲、任、督、带四脉与人体阴阳的调节，气血的通畅以及月事的产生与维持都起着重要的作用。

胞宫，为产生月经的直接器官，胞宫又称女子胞，为藏精之所。如张景岳说：“胞宫出纳精气而成胎孕者为奇。”胞宫受冲任调节，又对冲任起着重要的反馈作用，因此，胞宫对月经的形成起着重要的作用。

上述表明月信与人体脏腑经络皆有密切关系，故月信的异常能反映脏腑经络的状况，尤其对肝肾、胞宫及冲任具有独特的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五章　月信信号
  • 当前页：第一节　月信信号的理论基础
  • 下一页：第二节　月信信号的临床意义
<<< 返回本书目录
  1. 月信信号《中医疾病预测》
  2. 月宜篇《养生导引秘籍》
  3. 月信不调《孙真人海上方》
  4. 月游胎杀《妇人大全良方》
  5. 月信不调《丹台玉案》
  6. 月元干支推算法《手掌与疾病》
  7. 月下参《滇南本草》
  8. 月真【方剂主治】
  9. 月水根据时来不快利《女科百问》
  10. 月状骨骨软骨病【疾病大全】
  11. 月水不通论《胎产心法》
  12. 刖足伤寒《洄溪医案》
  13. 月水不通【方剂主治】
  14. 岳桦【中药大全】
  15. 月水不通《证治准绳·女科》
  16. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  17. 月水不通《孙真人海上方》
  18. 悦颜色【方剂主治】
  19. 月水不通《女科证治准绳》
  20. 越婢加半夏汤【方剂大全】
  21. 月水不通《备急千金要方》
  22. 越婢加术汤【方剂大全】
  23. 月水不调《证治准绳·女科》
  24. 越婢汤【方剂大全】
  25. 月水不调《女科证治准绳》
  26. 越砥《本草纲目》完整版
  27. 月水不利《千金翼方》
  28. 越瓜《本草纲目》完整版
  29. 月水闭绝不通《女科百问》
  30. 越瓜《本草求真》
  1. 月信信号的理论基础《中医疾病预测》
  2. 月信信号《中医疾病预测》
  3. 月信信号的临床意义《中医疾病预测》
  4. 月信不调《丹台玉案》
  5. 月汛《中医词典》
  6. 月信不调《孙真人海上方》
  7. 月宜篇《养生导引秘籍》
  8. 月信不行《中医词典》
  9. 月饮疮《中医词典》
  10. 月信《中医词典》
  11. 月游胎杀《妇人大全良方》
  12. 月下参《滇南本草》
  13. 月元干支推算法《手掌与疾病》
  14. 月望虫《外科证治全书》
  15. 月月红《本草分经》
  16. 月体纳甲《气功外气疗法》
  17. 月运《中医词典》
  18. 月水滞涩《中医词典》
  19. 岳昌源《中医词典》
  20. 月水汁《中医词典》
  21. 岳甫嘉《中医词典》
  22. 月水色黄《中医词典》
  23. 岳含珍《中医词典》
  24. 月水来腹痛候《诸病源候论》
  25. 岳坤宗（1797-1874年）《中医词典》
  26. 月水久不绝《中医词典》
  27. 岳美中（1900-1982年）《中医词典》
  28. 月水行或不行心腹刺痛方论《妇人大全良方》
  29. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  30. 月水根据时来不快利《女科百问》
  31. 悦人面《千金翼方》


月信信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　月信信号的临床意义

第二节　月信信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、月经过多的信号意义

月经过多常为脾虚气弱、相火过亢的征兆，临床上脾虚不统或肾火过旺及症瘕，皆可以月经过多为信号。其肾火过旺、主要指雌激素水平过高，可同时伴有性欲亢进及水样白带过多，月经提前，色鲜红等特征。常为房劳、子宫肌瘤及卵巢肿瘤等疾病之前兆，尤其40岁以后出现不明原因的月经过多及性欲过亢者，多为子宫肌瘤和卵巢肿瘤的潜在警号。功能性子宫出血、血小板减少性紫癜等病，月经过多也是重要信号。此外，由于肝肾亏乏、冲任失固，故月经过多，也常为更年期开始的先兆。

其他，冲任失固、气虚亦以月经过多为特征，血热阳盛、迫血妄行，月经过多也是一个主要标志。

二、闭经的信号意义

闭经无非有三，一为有瘀，二为痰阻，三为肾亏。其中，血瘀脉络受阻而致月经不来者，多为胞宫受寒、气滞血瘀，此外，癥瘕也可形成闭经。如卵巢肿瘤最为多见。

闭经先兆的临床意义还以预报痰阻及肾亏价值较大，多属现代医学的内分泌失调，包括下丘脑—垂体性闭经、卵巢性闭经、肾上腺闭经、甲状腺闭经。其中，内分泌功能不足的多表现为肾亏型，内分泌功能亢进的多表现为痰阻型。此外，全身性疾病中的肥胖病、糖尿病等，闭经也常为其征兆。

三、月经过少的预报意义

月经过少为肝肾亏乏，冲任不足的信号。大多为先天禀弱，肾气不充、元气不足及太冲脉衰的征兆，后天久病，肾气受伐或过劳失调亦可导致冲任失养，血海枯竭而经少，故月经稀发、月经过少及月经延期常为其预兆。此外，卵巢先天性发育异常，月经过少亦常为其征兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　月信信号的理论基础
  • 当前页：第二节　月信信号的临床意义
  • 下一页：第三十六章　白带信号
<<< 返回本书目录
  1. 月信信号《中医疾病预测》
  2. 月宜篇《养生导引秘籍》
  3. 月信不调《孙真人海上方》
  4. 月游胎杀《妇人大全良方》
  5. 月信不调《丹台玉案》
  6. 月元干支推算法《手掌与疾病》
  7. 月下参《滇南本草》
  8. 月真【方剂主治】
  9. 月水根据时来不快利《女科百问》
  10. 月状骨骨软骨病【疾病大全】
  11. 月水不通论《胎产心法》
  12. 刖足伤寒《洄溪医案》
  13. 月水不通【方剂主治】
  14. 岳桦【中药大全】
  15. 月水不通《证治准绳·女科》
  16. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  17. 月水不通《孙真人海上方》
  18. 悦颜色【方剂主治】
  19. 月水不通《女科证治准绳》
  20. 越婢加半夏汤【方剂大全】
  21. 月水不通《备急千金要方》
  22. 越婢加术汤【方剂大全】
  23. 月水不调《证治准绳·女科》
  24. 越婢汤【方剂大全】
  25. 月水不调《女科证治准绳》
  26. 越砥《本草纲目》完整版
  27. 月水不利《千金翼方》
  28. 越瓜《本草纲目》完整版
  29. 月水闭绝不通《女科百问》
  30. 越瓜《本草求真》
  1. 月信信号的临床意义《中医疾病预测》
  2. 月信信号的理论基础《中医疾病预测》
  3. 月汛《中医词典》
  4. 月信信号《中医疾病预测》
  5. 月宜篇《养生导引秘籍》
  6. 月信不调《丹台玉案》
  7. 月饮疮《中医词典》
  8. 月信不调《孙真人海上方》
  9. 月游胎杀《妇人大全良方》
  10. 月信不行《中医词典》
  11. 月元干支推算法《手掌与疾病》
  12. 月信《中医词典》
  13. 月月红《本草分经》
  14. 月下参《滇南本草》
  15. 月运《中医词典》
  16. 月望虫《外科证治全书》
  17. 岳昌源《中医词典》
  18. 月体纳甲《气功外气疗法》
  19. 岳甫嘉《中医词典》
  20. 月水滞涩《中医词典》
  21. 岳含珍《中医词典》
  22. 月水汁《中医词典》
  23. 岳坤宗（1797-1874年）《中医词典》
  24. 月水色黄《中医词典》
  25. 岳美中（1900-1982年）《中医词典》
  26. 月水来腹痛候《诸病源候论》
  27. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  28. 月水久不绝《中医词典》
  29. 悦人面《千金翼方》
  30. 月水行或不行心腹刺痛方论《妇人大全良方》
  31. 悦泽面容《女科切要》


白带信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十六章　白带信号

第三十六章　白带信号

  • 上一页
  • 目录
  • 相关
  • 下一页

白带的变化既是卵巢生理周期变化的标志，也是卵巢、子宫病理异常的外露。白淫不仅是房劳的信号，更是劳神过度的警告，五色带尤为妇科疾患的预兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　月信信号的临床意义
  • 当前页：第三十六章　白带信号
  • 下一页：第一节　白带信号的理论基础
<<< 返回本书目录
  1. 白带信号《中医疾病预测》
  2. 白带异常《自我调养巧治病》
  3. 白带丸【方剂大全】
  4. 白带增多【疾病症状】
  5. 白带散【方剂大全】
  6. 白丹《幼幼新书》
  7. 白带片【方剂大全】
  8. 白丹【方剂大全】
  9. 白带过多【中药主治】
  10. 白丹方《外台秘要》
  11. 白带丹【方剂大全】
  12. 白地牛【中药大全】
  13. 白带草【中药大全】
  14. 白地榆《滇南本草》
  15. 白带【方剂主治】
  16. 白地紫菀【中药大全】
  17. 白带【中药主治】
  18. 白癜风《家庭医学百科-医疗康复篇》
  19. 白带【疾病症状】
  20. 白癜风《圣济总录》
  21. 白带《女科切要》
  22. 白癜风《续名医类案》
  23. 白带《回春录》
  24. 白癜风《杂病治例》
  25. 白带《常用化验值及意义》
  26. 白癜风《自我调养巧治病》
  27. 白带《扁鹊神应针灸玉龙经》
  28. 白癜风【疾病大全】
  29. 白大衣高血压【疾病大全】
  30. 白癜风【中药主治】
  1. 白带信号《中医疾病预测》
  2. 白带下《傅青主女科》
  3. 白带信号的理论基础《中医疾病预测》
  4. 白带丸《仁术便览》
  5. 白带信号的临床意义《中医疾病预测》
  6. 白带秘方《华佗神方》
  7. 白带腥臭《竹林女科证治》
  8. 白带腹痛《竹林女科证治》
  9. 白带异常《家庭医学百科·预防保健篇》
  10. 白带腹痛《中医词典》
  11. 白带异常《自我调养巧治病》
  12. 白带第一《竹泉生女科集要》
  13. 白带自脐中溢出《竹泉生女科集要》
  14. 白带第三《竹泉生女科集要》
  15. 白丹《中医词典》
  16. 白带第二《竹泉生女科集要》
  17. 白丹《幼幼新书》
  18. 白带辨病《常见病自测》
  19. 白丹《证治准绳·幼科》
  20. 白带白淫《奇效简便良方》
  21. 白丹《是斋百一选方》
  22. 白带《女科切要》
  23. 白丹方一十三首《外台秘要》
  24. 白带《奇效简便良方》
  25. 白丹候《诸病源候论》
  26. 白带《回春录》
  27. 白丹候《诸病源候论》
  28. 白带《儒门事亲》
  29. 白淡透明舌《中医词典》
  30. 白带《扁鹊神应针灸玉龙经》
  31. 白蛋白《生物化学与分子生物学》


白带信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　白带信号的理论基础

第一节　白带信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

生理性白带主要来自子宫内膜、宫颈腺体、前庭大腺及阴道粘膜的渗出液，于排卵期及月经前后较多，白带为人体阴液，与人体脏腑经络的功能密切相关。其中尤与脾肾至为关联，因脾主运化，肾主蛰藏，如脾失健运，肾失封藏，皆可导致带下。此外，心、肝失职亦可致带下，如《素问·痿论》曰：“思想无穷，所愿不得，意淫于外，入房太甚，……及为白淫。”肝疏泄失职或肝郁不舒，皆可影响带下。临床上，肝虚疏泄无度也可致清带绵绵不断。

此外，六腑亦同样可引起带下，如《素问·玉机真藏论》曰：“脾传之肾，病名曰疝瘕，小肠冤热而痛，出白，一名曰蛊。”出白溲，以及少腹冤热、溲出白液，即是。另外，带下与经脉的关系亦极为密切，尤受任、带二脉所束约，任、带失于束约则病带下，故《素问·骨空论》曰：“任脉为病，男子内结七疝，女子带下瘕聚”。可见，脏腑经络疾病可以反映于白带，白带对疾病有着重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六章　白带信号
  • 当前页：第一节　白带信号的理论基础
  • 下一页：第二节　白带信号的临床意义
<<< 返回本书目录
  1. 白带信号《中医疾病预测》
  2. 白带异常《自我调养巧治病》
  3. 白带丸【方剂大全】
  4. 白带增多【疾病症状】
  5. 白带散【方剂大全】
  6. 白丹《幼幼新书》
  7. 白带片【方剂大全】
  8. 白丹【方剂大全】
  9. 白带过多【中药主治】
  10. 白丹方《外台秘要》
  11. 白带丹【方剂大全】
  12. 白地牛【中药大全】
  13. 白带草【中药大全】
  14. 白地榆《滇南本草》
  15. 白带【方剂主治】
  16. 白地紫菀【中药大全】
  17. 白带【中药主治】
  18. 白癜风《家庭医学百科-医疗康复篇》
  19. 白带【疾病症状】
  20. 白癜风《圣济总录》
  21. 白带《女科切要》
  22. 白癜风《续名医类案》
  23. 白带《回春录》
  24. 白癜风《杂病治例》
  25. 白带《常用化验值及意义》
  26. 白癜风《自我调养巧治病》
  27. 白带《扁鹊神应针灸玉龙经》
  28. 白癜风【疾病大全】
  29. 白大衣高血压【疾病大全】
  30. 白癜风【中药主治】
  1. 白带信号的理论基础《中医疾病预测》
  2. 白带信号《中医疾病预测》
  3. 白带信号的临床意义《中医疾病预测》
  4. 白带下《傅青主女科》
  5. 白带腥臭《竹林女科证治》
  6. 白带丸《仁术便览》
  7. 白带异常《家庭医学百科·预防保健篇》
  8. 白带秘方《华佗神方》
  9. 白带异常《自我调养巧治病》
  10. 白带腹痛《竹林女科证治》
  11. 白带自脐中溢出《竹泉生女科集要》
  12. 白带腹痛《中医词典》
  13. 白丹《中医词典》
  14. 白带第一《竹泉生女科集要》
  15. 白丹《幼幼新书》
  16. 白带第三《竹泉生女科集要》
  17. 白丹《证治准绳·幼科》
  18. 白带第二《竹泉生女科集要》
  19. 白丹《是斋百一选方》
  20. 白带辨病《常见病自测》
  21. 白丹方一十三首《外台秘要》
  22. 白带白淫《奇效简便良方》
  23. 白丹候《诸病源候论》
  24. 白带《女科切要》
  25. 白丹候《诸病源候论》
  26. 白带《奇效简便良方》
  27. 白淡透明舌《中医词典》
  28. 白带《回春录》
  29. 白蛋白《生物化学与分子生物学》
  30. 白带《儒门事亲》
  31. 白地榆《滇南本草》


白带信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　白带信号的临床意义

第二节　白带信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、水样白带的信号意义

水样白带多提示脾虚湿重，心阳虚气血郁滞，以及妇科症瘕等疾，心脏病由于血循滞缓，盆腔郁血，因此白带增多，是血循不良的预兆。水样白带，多由子宫内膜分泌，与雌激素水平有关，排卵前期由于雌激素水平较高，因此水样白带常为排卵期的标志，此时为易受孕的危险期，必须采用严格的避孕措施。

水样白带多为妇科症瘕的信号，因妇科肿瘤如子宫肌瘤、卵巢肿瘤等，由于雌激素水平偏高，子宫内膜分泌过盛，因此水样白带较多。此外，水样白带如米泔，还为输卵管癌的信号，应注意提防。久病体虚之人，白带暴下如注，谓之“白崩”，常为气脱的先兆。须亟以大补固脱为治。其他，白带多而嗅腥者，又称为“白淫”，为劳神过度的征兆。亦为房劳的警号。

二、血性带下的信号意义

白带挟血，多为妇科癥瘕的警号，如宫颈癌的接触性血带（尤以性交后血带）最为警讯。绝经期后的老年妇女出现血带，如洗肉水则有恶性肿瘤的预报价值。此外，脾虚不统血，也可致血性白带，如血小板减少性紫癜，可出现白带挟血丝这一参考标志。

三、脓性白带、五色带信号意义

脓性白带则提示下焦湿热，多预报生殖系有炎症，但气味恶臭而挟血的脓性白带，则为宫颈或子宫体癌的凶兆。

五色带对脏腑也有一定的预报意义，如色青多泡沫，带下出于肝；黑而清稀，带下出于肾，色黄伴痒带下出于脾；色赤而稠，带下出于心；色白而腥，带下出于肺。黑带偶也可见，如陈祝豪氏报道：张××，女，48岁，农民，1983年4月12日就诊……，黑带绵绵，质稀量多，小腹隐痛，头昏腰酸……，舌苔薄白，脉象沉迟，此属肾阳不足，拟方温肾助阳。杜仲、川断、甘杞子、山萸肉、桂枝、制附片、炮姜、熟地、茯苓、泽泻、芡实、乌贼骨各10克，龙骨，牡蛎各15克，山药20克，药进三剂，黑带告尽。

另外，据五色带还可预知脏腑的虚实寒热，如白带为气虚、阴寒，赤带为血热，黄带为湿热，黑带为虚寒，青带为风寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　白带信号的理论基础
  • 当前页：第二节　白带信号的临床意义
  • 下一页：第三十七章　精液信号
<<< 返回本书目录
  1. 白带信号《中医疾病预测》
  2. 白带异常《自我调养巧治病》
  3. 白带丸【方剂大全】
  4. 白带增多【疾病症状】
  5. 白带散【方剂大全】
  6. 白丹《幼幼新书》
  7. 白带片【方剂大全】
  8. 白丹【方剂大全】
  9. 白带过多【中药主治】
  10. 白丹方《外台秘要》
  11. 白带丹【方剂大全】
  12. 白地牛【中药大全】
  13. 白带草【中药大全】
  14. 白地榆《滇南本草》
  15. 白带【方剂主治】
  16. 白地紫菀【中药大全】
  17. 白带【中药主治】
  18. 白癜风《家庭医学百科-医疗康复篇》
  19. 白带【疾病症状】
  20. 白癜风《圣济总录》
  21. 白带《女科切要》
  22. 白癜风《续名医类案》
  23. 白带《回春录》
  24. 白癜风《杂病治例》
  25. 白带《常用化验值及意义》
  26. 白癜风《自我调养巧治病》
  27. 白带《扁鹊神应针灸玉龙经》
  28. 白癜风【疾病大全】
  29. 白大衣高血压【疾病大全】
  30. 白癜风【中药主治】
  1. 白带信号的临床意义《中医疾病预测》
  2. 白带信号的理论基础《中医疾病预测》
  3. 白带腥臭《竹林女科证治》
  4. 白带信号《中医疾病预测》
  5. 白带异常《家庭医学百科·预防保健篇》
  6. 白带下《傅青主女科》
  7. 白带异常《自我调养巧治病》
  8. 白带丸《仁术便览》
  9. 白带自脐中溢出《竹泉生女科集要》
  10. 白带秘方《华佗神方》
  11. 白丹《中医词典》
  12. 白带腹痛《竹林女科证治》
  13. 白丹《幼幼新书》
  14. 白带腹痛《中医词典》
  15. 白丹《证治准绳·幼科》
  16. 白带第一《竹泉生女科集要》
  17. 白丹《是斋百一选方》
  18. 白带第三《竹泉生女科集要》
  19. 白丹方一十三首《外台秘要》
  20. 白带第二《竹泉生女科集要》
  21. 白丹候《诸病源候论》
  22. 白带辨病《常见病自测》
  23. 白丹候《诸病源候论》
  24. 白带白淫《奇效简便良方》
  25. 白淡透明舌《中医词典》
  26. 白带《女科切要》
  27. 白蛋白《生物化学与分子生物学》
  28. 白带《奇效简便良方》
  29. 白地榆《滇南本草》
  30. 白带《回春录》
  31. 白癫风《中医词典》


精液信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十七章　精液信号

第三十七章　精液信号

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精是人体五脏（尤其是脑力劳动）超负荷的警号，并非仅为房劳不节的信号。血精更是男科疾病的重要前兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　白带信号的临床意义
  • 当前页：第三十七章　精液信号
  • 下一页：第一节　精液信号的理论基础
<<< 返回本书目录
  1. 精液信号《中医疾病预测》
  2. 精遗《四圣心源》
  3. 精液稀【疾病症状】
  4. 精义汇通《医医小草》
  5. 精液少【疾病症状】
  6. 精制白喉抗毒素使用说明书《中国生物制品规程》
  7. 精液量多【疾病症状】
  8. 精制狗皮膏【方剂大全】
  9. 精液量《常用化验值及意义》
  10. 精制冠心颗粒【方剂大全】
  11. 精液和前列腺液检查《临床基础检验学》
  12. 精制冠心片【方剂大全】
  13. 精液发黄【疾病症状】
  14. 精制抗毒素制造及检定规程《中国生物制品规程》
  15. 精液带血【疾病症状】
  16. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  17. 精液稠【疾病症状】
  18. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  19. 精血以分男女之本源《女科百问》
  20. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  21. 精血盛衰之验（培原一）《宜麟策》
  22. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  23. 精血论《女科折衷纂要》
  24. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  25. 精血不足【方剂主治】
  26. 精制抗炭疽血清使用说明书《中国生物制品规程》
  27. 精血不足【疾病症状】
  28. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  29. 精血《褚氏遗书》
  30. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  1. 精液信号《中医疾病预测》
  2. 精液量《常用化验值及意义》
  3. 精液信号的理论基础《中医疾病预测》
  4. 精液廓《中医词典》
  5. 精液信号的临床意义《中医疾病预测》
  6. 精液检查《临床基础检验学》
  7. 精遗《四圣心源》
  8. 精液《中医词典》
  9. 精遗《医学摘粹》
  10. 精阳气《中医词典》
  11. 精遗《医学摘粹》
  12. 精血以分男女之本源《女科百问》
  13. 精义汇通《医医小草》
  14. 精血同源《中医词典》
  15. 精原细胞瘤《病理学》
  16. 精血盛衰之验（培原一）《宜麟策》
  17. 精汁《中医词典》
  18. 精血篇《妇人大全良方》
  19. 精制白喉抗毒素使用说明书《中国生物制品规程》
  20. 精血论《女科折衷纂要》
  21. 精制抗毒素制造及检定规程《中国生物制品规程》
  22. 精血《中医词典》
  23. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  24. 精血《褚氏遗书》
  25. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  26. 精血《中医名词词典》
  27. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  28. 精选应用诸方（九方）《喉科指掌》
  29. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  30. 精虚痰《中医词典》
  31. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》


精液信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　精液信号的理论基础

第一节　精液信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

精液属肾液，源之于肾，乃肾中之脂膏，藏于精室。心主藏神，肝主疏泄，肾为封藏之本，主蛰藏，故精液与心、肝、肾的关系最为密切。肝肾二脏为相火，上系于心，心为君火，君火引动相火，所谓神摇于上，则精遗于下是也，故精液虽源藏于肾，实主宰于心。

此外，阴器为宗筋之所系，而宗筋又为太阴阳明之所合（《素问·厥论》：“前阴者，宗筋之所聚，太阴阳明之所合也。”）并为冲脉及阳明之所会，如《素问·痿论》曰：“阳明者，五藏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋，阴阳揔宗筋之会，会于气街，而阳明为之长，皆属于带脉而络于督脉，故阳明虚则宗筋纵，带脉不引，故足痿不用也”。宗筋又为肝脉之所系，肝主筋又主疏泄，故肝对宗筋有控制和调节的作用，宗筋的举纵又直接关系着精液的遗泄，因此精液的遗泄除与心肾攸关之外，与肝、阳明、冲脉也极为密切。

此外，五脏皆能致遗泄，如沈金鳌说：“心病而遗，必血脉空虚，本纵不收；肺病而遗，必皮革毛焦，喘急不利；脾病而遗，必色黄内消，四肢倦怠；肾病而遗，必色黑髓空；肝病而遗，必色青筋痿。”（《沈氏尊生书》）不仅脏腑可以致遗，经络也可引起，如沈金鳌说：“有因经络热而得之，至夜必脊心热而遗者。”除五脏、经络之外，六腑与遗泄亦不无关联，如《临证指南医案》说：“遗精一证，不越乎有梦、无梦、湿热三者范围，……有梦为心病，无梦为肾病，湿热为小肠膀胱病。夫精之藏制虽在肾，而精之主宰则在心，其精血下注，湿热混淆而遗滑者，责任在小肠膀胱。”（卷三·遗精）说明湿热遗泄与膀胱、小肠腑也相关联。

以上足见精液与脏腑经络的关系皆甚为密切，故通过精液的变化，可以预测脏腑经络的状况，此即精液先兆的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十七章　精液信号
  • 当前页：第一节　精液信号的理论基础
  • 下一页：第二节　精液信号的临床意义
<<< 返回本书目录
  1. 精液信号《中医疾病预测》
  2. 精遗《四圣心源》
  3. 精液稀【疾病症状】
  4. 精义汇通《医医小草》
  5. 精液少【疾病症状】
  6. 精制白喉抗毒素使用说明书《中国生物制品规程》
  7. 精液量多【疾病症状】
  8. 精制狗皮膏【方剂大全】
  9. 精液量《常用化验值及意义》
  10. 精制冠心颗粒【方剂大全】
  11. 精液和前列腺液检查《临床基础检验学》
  12. 精制冠心片【方剂大全】
  13. 精液发黄【疾病症状】
  14. 精制抗毒素制造及检定规程《中国生物制品规程》
  15. 精液带血【疾病症状】
  16. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  17. 精液稠【疾病症状】
  18. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  19. 精血以分男女之本源《女科百问》
  20. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  21. 精血盛衰之验（培原一）《宜麟策》
  22. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  23. 精血论《女科折衷纂要》
  24. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  25. 精血不足【方剂主治】
  26. 精制抗炭疽血清使用说明书《中国生物制品规程》
  27. 精血不足【疾病症状】
  28. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  29. 精血《褚氏遗书》
  30. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  1. 精液信号的理论基础《中医疾病预测》
  2. 精液信号《中医疾病预测》
  3. 精液信号的临床意义《中医疾病预测》
  4. 精液量《常用化验值及意义》
  5. 精遗《四圣心源》
  6. 精液廓《中医词典》
  7. 精遗《医学摘粹》
  8. 精液检查《临床基础检验学》
  9. 精遗《医学摘粹》
  10. 精液《中医词典》
  11. 精义汇通《医医小草》
  12. 精阳气《中医词典》
  13. 精原细胞瘤《病理学》
  14. 精血以分男女之本源《女科百问》
  15. 精汁《中医词典》
  16. 精血同源《中医词典》
  17. 精制白喉抗毒素使用说明书《中国生物制品规程》
  18. 精血盛衰之验（培原一）《宜麟策》
  19. 精制抗毒素制造及检定规程《中国生物制品规程》
  20. 精血篇《妇人大全良方》
  21. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  22. 精血论《女科折衷纂要》
  23. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  24. 精血《中医词典》
  25. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  26. 精血《褚氏遗书》
  27. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  28. 精血《中医名词词典》
  29. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  30. 精选应用诸方（九方）《喉科指掌》
  31. 精制抗炭疽血清使用说明书《中国生物制品规程》


精液信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　精液信号的临床意义

第二节　精液信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、遗精是脏劳的信号

（一）遗精是肾劳的信号

精液是肾脂，肾不仅为藏精之脏，亦为作强之官，作强过度，肾精耗夺致肾虚而封藏不固，皆可引起遗泄。因此，遗泄不独为房劳之警号，亦为肾劳之信号。如作精细操作之人，劳累太过肾精暗耗，致肾气虚而精关不固，因此肾劳除包括房劳外，还有操作过劳的含义，属操作过劳的多为无梦而遗，而房劳者又多为梦遗。

（二）遗泄是肝劳的信号

肝为罢极之本，肝经绕阴器，系宗筋，肝主疏泄，故精液的藏泻除与心肾相关外，同样受肝的影响，如劳累过度肝受耗夺，因肝肾同源，故肾精亦必受累而致精窍滑脱，故临床上，遗泄常常共为肝肾虚损的信号。

（三）遗泄是心劳的信号

精液遗泄不仅与肾劳、肝劳相关，而且与心脑脾甚为密切。心藏神，劳神则伤心，心伤则失交于肾，心肾不交，精关失控而遗泄。精液虽为肾精，然脑之髓，源于肾之精，精髓相生，故脑髓耗用太过，则肾精必然被耗夺，肾精暗耗，阴损及阳，必致肾虚精关失固。于是虽无房念，亦频预遗泄，此即所谓劳心遗泄，多发于脑力过劳者或青年学生。体素禀薄或房劳者尤甚，如《折肱漫录》记载曰：“梦遗之证，患者甚多，非必尽因色欲过度，大半起于心肾不交，凡人用心太过则火亢，火亢则水不升而心肾不交矣，士子读书过劳，功名心急者，每有此病，其心一散，则水火既济而病自愈，先大夫少年极苦此病，每临场则愈频，阳事诸物具遗，苦无可奈，因将床席穿孔以卧、是科发解，梦泄便稀，登弟后则愈稀矣”。此例证实了用心太过，心不摄肾以致失精的病理，又如朱“丹溪治郑叔鲁，年二十馀，夜读书常至四鼓，忽得疾，卧时但阴器着物，便梦遗，不着则否。饮食日减，倦怠少气。盖以用心太过，二火具起，夜弗就枕，则血不归肝而肾水渐亏，火乘阴虚，入客下焦，鼓其精房，则精不得聚藏而欲走，因玉茎着物，犹厥气客之，故作接内之梦也，于是上补心安神，中调脾胃升其阳，下用益精生阴固阳之剂，不三月而疾如失”。

足见遗泄是脑力劳动超负荷的重要信号。亦正如傅倩主说：“盖遗精虽是肾水之虚，而实本于君火之弱，今补其心君，则玉关不必闭而自闭矣。”又说：“精滑梦遗，此症人以为肾虚也，不独肾病也，心病也”。亦即神摇于上则精遗于下，君火扰动相火之谓也。

脾与遗泄的关系也很密切，《内经》曰：“脾藏意”，“脾藏营，营舍意”，意属于神的内容之一，劳神太过则伤脾，脾伤则运化不及致脏腑失养而遗泄。临床上劳神导致心脾两亏，引精漏者甚为常见。此外，遗精也常为肺劳的标志。因肺金为肾水之母，肺主气，肺金耗牋必下汲于子，肾被耗夺玉关失固而遗泄。正如傅倩主所说：“盖肺经之气，夜必旧于肾”，“肺金为心火所伤，必求救于子”。

以上说明，过劳包括心劳、肾劳、肝劳和肺劳及其他因素的过劳，都可导致精关不固，五脏劳皆能致遗，遗精是人体五脏超负荷的重要信号之一，并非仅为房劳的警告，因此遗泄对预报五脏虚损皆有一定意义。

二、血精信号

血精指精液挟血，且肉眼可见红色。色鲜红为肾阴虚相火过亢，扰动精室血络所致，往往提示房劳过度。如血呈暗红色则内有瘀之象，如血精兼痒又为有湿热的征兆，而血精挟脓，则为热毒内壅的标志，如有恶臭味是为内有癥瘕之恶兆。现代医学认为血精是前列腺疾患（包括炎症及肿瘤）的前驱症状，前列腺癌生长缓慢，长期处于潜伏状态，待出现血精则示癌肿已属晚期，此外血精亦为精囊炎和睾丸外伤的信号，脓精则为睾丸、附睾炎症的特征。

三、精液清冷的信号意义

精液冷而清稀又称“寒精”，如出现于中、老年则为肾虚命火衰的征兆，如青年时期即发现又为先天元气不足，无子的预兆。现代医学认为精液清冷常为许多内分泌疾病的标志，如性腺功能减退，肾上腺皮质或脑垂体功能减退，诸如睾丸炎后期、睾丸发育不良、隐睾、阿狄森氏病、西蒙氏病等，其精液清冷皆为重要信号，并常伴有阳痿、早泄等症，以上皆说明精液清冷是脏虚、劳症的标志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　精液信号的理论基础
  • 当前页：第二节　精液信号的临床意义
  • 下一页：第三十八章　尿信号
<<< 返回本书目录
  1. 精液信号《中医疾病预测》
  2. 精遗《四圣心源》
  3. 精液稀【疾病症状】
  4. 精义汇通《医医小草》
  5. 精液少【疾病症状】
  6. 精制白喉抗毒素使用说明书《中国生物制品规程》
  7. 精液量多【疾病症状】
  8. 精制狗皮膏【方剂大全】
  9. 精液量《常用化验值及意义》
  10. 精制冠心颗粒【方剂大全】
  11. 精液和前列腺液检查《临床基础检验学》
  12. 精制冠心片【方剂大全】
  13. 精液发黄【疾病症状】
  14. 精制抗毒素制造及检定规程《中国生物制品规程》
  15. 精液带血【疾病症状】
  16. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  17. 精液稠【疾病症状】
  18. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  19. 精血以分男女之本源《女科百问》
  20. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  21. 精血盛衰之验（培原一）《宜麟策》
  22. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  23. 精血论《女科折衷纂要》
  24. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  25. 精血不足【方剂主治】
  26. 精制抗炭疽血清使用说明书《中国生物制品规程》
  27. 精血不足【疾病症状】
  28. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  29. 精血《褚氏遗书》
  30. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  1. 精液信号的临床意义《中医疾病预测》
  2. 精液信号的理论基础《中医疾病预测》
  3. 精遗《四圣心源》
  4. 精液信号《中医疾病预测》
  5. 精遗《医学摘粹》
  6. 精液量《常用化验值及意义》
  7. 精遗《医学摘粹》
  8. 精液廓《中医词典》
  9. 精义汇通《医医小草》
  10. 精液检查《临床基础检验学》
  11. 精原细胞瘤《病理学》
  12. 精液《中医词典》
  13. 精汁《中医词典》
  14. 精阳气《中医词典》
  15. 精制白喉抗毒素使用说明书《中国生物制品规程》
  16. 精血以分男女之本源《女科百问》
  17. 精制抗毒素制造及检定规程《中国生物制品规程》
  18. 精血同源《中医词典》
  19. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  20. 精血盛衰之验（培原一）《宜麟策》
  21. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  22. 精血篇《妇人大全良方》
  23. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  24. 精血论《女科折衷纂要》
  25. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  26. 精血《中医词典》
  27. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  28. 精血《褚氏遗书》
  29. 精制抗炭疽血清使用说明书《中国生物制品规程》
  30. 精血《中医名词词典》
  31. 精制抗炭疽血清制造及检定规程《中国生物制品规程》


尿信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十八章　尿信号

第三十八章　尿信号

  • 上一页
  • 目录
  • 相关
  • 下一页

尿异常为诸种疾病的信号，尤其血尿往往为许多情况的不祥之兆，而尿失禁更为危急之变的凶讯……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　精液信号的临床意义
  • 当前页：第三十八章　尿信号
  • 下一页：第一节　尿信号的理论基础
<<< 返回本书目录
  1. 尿信号《中医疾病预测》
  2. 尿血《何澹安医案》
  3. 尿外渗【疾病症状】
  4. 尿血《济阴纲目》
  5. 尿痛【疾病症状】
  6. 尿血《老年百病防治》
  7. 尿桶弓【中药大全】
  8. 尿血《秘传证治要诀及类方》
  9. 尿桶《本草纲目》完整版
  10. 尿血《女科证治准绳》
  11. 尿酮体试验（UABT）《常用化验值及意义》
  12. 尿血《盘珠集胎产症治》
  13. 尿糖【疾病症状】
  14. 尿血《千金翼方》
  15. 尿酸盐在关节内沉积增多【疾病症状】
  16. 尿血《沈氏女科辑要》
  17. 尿酸结晶【疾病症状】
  18. 尿血《血证论》
  19. 尿酸化异常【疾病症状】
  20. 尿血《医学心悟》
  21. 尿酸代谢亢进【疾病症状】
  22. 尿血《证治准绳·女科》
  23. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  24. 尿血《周慎斋遗书》
  25. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  26. 尿血【疾病症状】
  27. 尿素廓清障碍【疾病症状】
  28. 尿血【中药主治】
  29. 尿石症《病理学》
  30. 尿血【方剂主治】
  1. 尿信号《中医疾病预测》
  2. 尿细胞成分检查《临床基础检验学》
  3. 尿信号的理论基础《中医疾病预测》
  4. 尿酮体试验《常用化验值及意义》
  5. 尿信号的临床意义《中医疾病预测》
  6. 尿酮体检查《临床基础检验学》
  7. 尿血《千金翼方》
  8. 尿糖检查《临床基础检验学》
  9. 尿血《千金翼方》
  10. 尿糖《常用化验值及意义》
  11. 尿血《老年百病防治》
  12. 尿酸度检查《临床基础检验学》
  13. 尿血《中医词典》
  14. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  15. 尿血《中医词典》
  16. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  17. 尿血《冯氏锦囊秘录》
  18. 尿素酶的分子结构《中国幽门螺杆菌研究》
  19. 尿血《医述》
  20. 尿试带试验方法《临床基础检验学》
  21. 尿血《证治准绳·女科》
  22. 尿石症《病理学》
  23. 尿血《济阴纲目》
  24. 尿石《常见中老年疾病防治》
  25. 尿血《医学心悟》
  26. 尿失禁《泌尿外科学》
  27. 尿血《血证论》
  28. 尿失禁《赵绍琴临证验案精选》
  29. 尿血《周慎斋遗书》
  30. 尿失禁《默克家庭诊疗手册》
  31. 尿血《幼科释谜》


尿信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　尿信号的理论基础

第一节　尿信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

尿为人体阴液之一，生于膀胱，与肺、肾、三焦、膀胱密切相关，如《素问·灵兰秘典论篇》曰：“膀胱者，州都之官，津液藏焉，气化则能出矣”。尿出于溺窍，肾开窍于前后二阴，肾主气化司开阖，故尿与肾、膀胱的关系最为密切。

小便的通畅与否，又有赖于三焦气化的正常，而三焦气化的正常又须依靠肺、脾、肾三脏来维持。其中，肺为水之高源，肾为水之下源，脾土转输于中，只有三脏功能正常，尿液才能无异。如脾虚不能升清降浊，则可导致小便不利，故《灵枢·口问》曰：“中气不足，溲便为之变”；肾虚命火不足，则不能化气行水，致使膀胱气化无权，导致小便不利；肺失宣发与肃降，津液输布失常五津不布，水道通调不利，不能下输膀胱，亦可导致小便不通。可见肺肾气虚、膀胱不约可形成小便遗溺，脾不升清、肾失封藏，膀胱失约皆可导致小便失禁。

此外，七情不畅，肝失调达，疏泄不利亦可致小便不通。以上说明尿液与人体脏腑（尤其肺、脾、肾、三焦、膀胱）的功能正常与否密切相关，脏腑病理可导致小便异常改变，因此通过尿液的变化能反映脏腑的病理改变，此即尿先兆的理论基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十八章　尿信号
  • 当前页：第一节　尿信号的理论基础
  • 下一页：第二节　尿信号的临床意义
<<< 返回本书目录
  1. 尿信号《中医疾病预测》
  2. 尿血《何澹安医案》
  3. 尿外渗【疾病症状】
  4. 尿血《济阴纲目》
  5. 尿痛【疾病症状】
  6. 尿血《老年百病防治》
  7. 尿桶弓【中药大全】
  8. 尿血《秘传证治要诀及类方》
  9. 尿桶《本草纲目》完整版
  10. 尿血《女科证治准绳》
  11. 尿酮体试验（UABT）《常用化验值及意义》
  12. 尿血《盘珠集胎产症治》
  13. 尿糖【疾病症状】
  14. 尿血《千金翼方》
  15. 尿酸盐在关节内沉积增多【疾病症状】
  16. 尿血《沈氏女科辑要》
  17. 尿酸结晶【疾病症状】
  18. 尿血《血证论》
  19. 尿酸化异常【疾病症状】
  20. 尿血《医学心悟》
  21. 尿酸代谢亢进【疾病症状】
  22. 尿血《证治准绳·女科》
  23. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  24. 尿血《周慎斋遗书》
  25. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  26. 尿血【疾病症状】
  27. 尿素廓清障碍【疾病症状】
  28. 尿血【中药主治】
  29. 尿石症《病理学》
  30. 尿血【方剂主治】
  1. 尿信号的理论基础《中医疾病预测》
  2. 尿信号《中医疾病预测》
  3. 尿信号的临床意义《中医疾病预测》
  4. 尿细胞成分检查《临床基础检验学》
  5. 尿血《千金翼方》
  6. 尿酮体试验《常用化验值及意义》
  7. 尿血《千金翼方》
  8. 尿酮体检查《临床基础检验学》
  9. 尿血《老年百病防治》
  10. 尿糖检查《临床基础检验学》
  11. 尿血《中医词典》
  12. 尿糖《常用化验值及意义》
  13. 尿血《中医词典》
  14. 尿酸度检查《临床基础检验学》
  15. 尿血《冯氏锦囊秘录》
  16. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  17. 尿血《医述》
  18. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  19. 尿血《证治准绳·女科》
  20. 尿素酶的分子结构《中国幽门螺杆菌研究》
  21. 尿血《济阴纲目》
  22. 尿试带试验方法《临床基础检验学》
  23. 尿血《医学心悟》
  24. 尿石症《病理学》
  25. 尿血《血证论》
  26. 尿石《常见中老年疾病防治》
  27. 尿血《周慎斋遗书》
  28. 尿失禁《泌尿外科学》
  29. 尿血《幼科释谜》
  30. 尿失禁《赵绍琴临证验案精选》
  31. 尿血《秘传证治要诀及类方》


尿信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　尿信号的临床意义

第二节　尿信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、血尿信号

尿血指小便挟血，又称“溲血”、“溺血”及“血淋”，前二者为无痛性血尿，后者为疼痛性血尿。无痛性血尿多预报远端脏腑病变，如色泽鲜红伴潮热头晕口干，多提示肾阴虚下焦相火妄动，扰动膀胱血络；伴心烦口苦又为心火旺、移热于小肠；如色泽淡红、面萎黄、食少乏力，又为脾虚血不统摄的预兆；而色泽暗红又为内有瘀血的信号。疼痛性血尿则多为近端脏腑疾病的征兆，如热客于脬，伤及血络，或下焦湿热结阻溺道，可伴有砂石溺出。现代医学认为，无痛性血尿尤其出现在中年以上者，多为泌尿系肿瘤的警告，如血尿为膀胱肿瘤的首发症状。此外，如伴低热、盗汗则血尿还为泌尿系结核的信号。在全身性疾病中，血尿亦常为脾肾虚不统的信号，多出现于紫癜、血友病白血病等疾患。其他，疼痛性血尿，中医属于石淋，伴腰腹绞痛，或尿中挟有砂石，为尿路结石的征兆。如伴尿频、尿灼痛的血尿，又为湿热血尿，属赤淋之范畴，为急性尿路感染的标志。总之，血尿为尿路感染、结石、肿瘤的重要信号。

二、尿量、尿质异常信号

尿量的多少对疾病是一个重要信号，如：

1．尿多而清　一般多提示脏虚，症状见腰酸畏寒肢冷者必是肾虚、下元不固的标志。多出现于夜间者，为肺、肾虚，治节无权下元失约之象，而食少乏力者又为中虚不能统摄之征。

此外，“饮一溲一”尿不甜者则是肾失封藏的警告（现代医学尿崩症）。现代医学还注意到尿多、腰酸、眼皮浮肿，为慢性肾炎或肾盂肾炎复发的标志。

2．尿多而稠　味甜或脂尿，为消渴病的信号。《外台秘要》首先记载了尿甜、脂尿对消渴病的信号。如曰：“渴而饮水多，小便数、无脂似麸片甜者，皆消渴病也。”又曰：“消渴者，每发即小便至甜”。

3．尿少先兆　尿少非为肺病即为肾病。如尿少伴面浮恶风咳促，为肺气失宣，风水之兆，水气在皮不恶风为皮水之征。尿少伴腹大足肿，谓正水、石水，为水气在里，提示脾、肾阳虚失于运化，水气内停的标志。

4．尿浊而浑　也称“白浊”，《内经》称蠱，如《素问·玉机真藏论》曰：“脾传之肾，病名曰疝瘕，少腹冤热而痛，出白，一名曰蠱”。其色浓而腥臭的多提示下焦湿热，如尿浑如米泔，伴口干、潮热的为肾阴亏尿浊，色淡而清长的为脾肾阳虚、膀胱泌别失职、脂液失约的标志。

尿呈乳白色，现代医学称为乳糜尿，为丝虫病的特征，《诸病源候论》称之为膏淋，如曰：“膏淋者，淋而有肥，状似膏，故谓之膏淋，……此肾虚不能制于脂液，故与小便具出也”。至于男性尿液挟精，又称为“白淫”，多提示思欲不遂，郁热内生致忍精败液，留滞精室，挟于尿液的病患。如《内经》说：“思想无穷，所愿不得，竟淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫”。（《素问·痿论》）尿后有白色粘液状物排出，称为“白浊”，为前列腺炎的征兆。

三、尿凶兆意义

尿异常，在许多情况下，是病情恶化的信号。如尿闭，为气大虚之尿闭，气无以化，最为凶候，如《杂病广要》载曰：“凡气虚而小便闭者，必以素多斵丧或年衰气竭者，方有此证，正以气有不化，最为危候，不易治也”。反之，尿多如注。同样亦为凶兆。如《内经》曰：“心移寒于肺，肺消，肺消者饮一溲二，死不治。”（《素问·气厥论》）。“仓禀不藏者，是门户不要也，水泉不止者，是膀胱不藏也，得守者生，失守者死”。（《素问·脉要精微论》）。再如气尿，即尿有大量气泡，古书记载为消渴病的凶兆。此外，尤应注意小便失禁为疾病入脏的凶兆，如中风、昏迷、厥、脱证，出现小便失禁者，为疾病严重的信号。如《赤水玄珠》说：“不通为热，不禁为寒，乃心肾气弱，阳道衰冷而传化失度”。尿少伴恶心、瘙痒、头眩为关格的征兆，是脾肾阳衰，浊毒不化，清浊相干的恶候，慢性肾炎尿毒症见之，预后不良。另外，如老年出现无痛性血尿，又往往为泌尿系肿瘤的信号。其他，如尿出粪便，古人称之“交肠”，为尿道直肠瘘的恶讯，如《杂病源候犀烛》载曰：“丹溪曰，一妇人嗜酒，常痛饮，忽糟粕出前窍，溲尿出后窍，六脉皆沉涩……三月后必死，果然”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　尿信号的理论基础
  • 当前页：第二节　尿信号的临床意义
  • 下一页：第三十九章　大便信号
<<< 返回本书目录
  1. 尿信号《中医疾病预测》
  2. 尿血《何澹安医案》
  3. 尿外渗【疾病症状】
  4. 尿血《济阴纲目》
  5. 尿痛【疾病症状】
  6. 尿血《老年百病防治》
  7. 尿桶弓【中药大全】
  8. 尿血《秘传证治要诀及类方》
  9. 尿桶《本草纲目》完整版
  10. 尿血《女科证治准绳》
  11. 尿酮体试验（UABT）《常用化验值及意义》
  12. 尿血《盘珠集胎产症治》
  13. 尿糖【疾病症状】
  14. 尿血《千金翼方》
  15. 尿酸盐在关节内沉积增多【疾病症状】
  16. 尿血《沈氏女科辑要》
  17. 尿酸结晶【疾病症状】
  18. 尿血《血证论》
  19. 尿酸化异常【疾病症状】
  20. 尿血《医学心悟》
  21. 尿酸代谢亢进【疾病症状】
  22. 尿血《证治准绳·女科》
  23. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  24. 尿血《周慎斋遗书》
  25. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  26. 尿血【疾病症状】
  27. 尿素廓清障碍【疾病症状】
  28. 尿血【中药主治】
  29. 尿石症《病理学》
  30. 尿血【方剂主治】
  1. 尿信号的临床意义《中医疾病预测》
  2. 尿信号的理论基础《中医疾病预测》
  3. 尿血《千金翼方》
  4. 尿信号《中医疾病预测》
  5. 尿血《千金翼方》
  6. 尿细胞成分检查《临床基础检验学》
  7. 尿血《老年百病防治》
  8. 尿酮体试验《常用化验值及意义》
  9. 尿血《中医词典》
  10. 尿酮体检查《临床基础检验学》
  11. 尿血《中医词典》
  12. 尿糖检查《临床基础检验学》
  13. 尿血《冯氏锦囊秘录》
  14. 尿糖《常用化验值及意义》
  15. 尿血《医述》
  16. 尿酸度检查《临床基础检验学》
  17. 尿血《证治准绳·女科》
  18. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  19. 尿血《济阴纲目》
  20. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  21. 尿血《医学心悟》
  22. 尿素酶的分子结构《中国幽门螺杆菌研究》
  23. 尿血《血证论》
  24. 尿试带试验方法《临床基础检验学》
  25. 尿血《周慎斋遗书》
  26. 尿石症《病理学》
  27. 尿血《幼科释谜》
  28. 尿石《常见中老年疾病防治》
  29. 尿血《秘传证治要诀及类方》
  30. 尿失禁《泌尿外科学》
  31. 尿血《女科精要》


大便信号_《中医疾病预测》_中医诊治_【岐黄之术】

第三十九章　大便信号

第三十九章　大便信号

  • 上一页
  • 目录
  • 相关
  • 下一页

大便信号的价值在于大便泌、滑为脏气虚实闭脱的标志。血便不仅为腹部疾患的外露，更为全身性疾病的恶兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　尿信号的临床意义
  • 当前页：第三十九章　大便信号
  • 下一页：第一节　大便信号的理论基础
<<< 返回本书目录
  1. 大便信号《中医疾病预测》
  2. 大便血《顾松园医镜》
  3. 大便泄泻【方剂主治】
  4. 大便血《幼幼新书》
  5. 大便下血统论《金匮翼》
  6. 大便血《杂病广要》
  7. 大便下血风冷积年变作痔方《外台秘要》
  8. 大便血痢（凉肠作主九十六）《经验麻科》
  9. 大便下血（一）《医学衷中参西录》
  10. 大便异常《家庭医学百科-医疗康复篇》
  11. 大便下血（四）《医学衷中参西录》
  12. 大便燥结《本草纲目》完整版
  13. 大便下血（三）《医学衷中参西录》
  14. 大便燥结【中药主治】
  15. 大便下血（二）《医学衷中参西录》
  16. 大便燥结【方剂主治】
  17. 大便下血【方剂主治】
  18. 大便燥结总括《医宗金鉴》
  19. 大便下血【中药主治】
  20. 大便燥结总括《杂病心法要诀》
  21. 大便下血《证治准绳·女科》
  22. 大便燥论《胎产心法》
  23. 大便下血《证治准绳·女科》
  24. 大便燥秘论《妇科秘书》
  25. 大便下血《女科证治准绳》
  26. 大便燥秘论《胎产心法》
  27. 大便下血《女科证治准绳》
  28. 大便粘腻【疾病症状】
  29. 大便下利歌《伤寒百证歌》
  30. 大便证《博济方》
  1. 大便信号《中医疾病预测》
  2. 大便泻利《证治准绳·疡医》
  3. 大便信号的理论基础《中医疾病预测》
  4. 大便下血统论《金匮翼》
  5. 大便信号的临床意义《中医疾病预测》
  6. 大便下血候《诸病源候论》
  7. 大便性状、气味辨病《常见病自测》
  8. 大便下血风冷积年变作痔方三首《外台秘要》
  9. 大便虚闭《奇效简便良方》
  10. 大便下血（一）《医学衷中参西录》
  11. 大便血《幼幼新书》
  12. 大便下血（四）《医学衷中参西录》
  13. 大便血《杂病广要》
  14. 大便下血（三）《医学衷中参西录》
  15. 大便血《顾松园医镜》
  16. 大便下血（二）《医学衷中参西录》
  17. 大便血候《诸病源候论》
  18. 大便下血《女科证治准绳》
  19. 大便血痢（凉肠作主）《经验麻科》
  20. 大便下血《女科证治准绳》
  21. 大便颜色辨病《常见病自测》
  22. 大便下血《奇效简便良方》
  23. 大便异常《家庭医学百科-医疗康复篇》
  24. 大便下血《奇效简便良方》
  25. 大便异常《中医内科学》
  26. 大便下血《竹林女科证治》
  27. 大便燥结《中医词典》
  28. 大便下血《证治准绳·女科》
  29. 大便燥结《疫疹一得》
  30. 大便下血《证治准绳·女科》
  31. 大便燥结《儒门事亲》


大便信号的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　大便信号的理论基础

第一节　大便信号的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

大便出于谷道，传于大肠，源于脾胃。大肠司传导，掌化糟粕，魄门（肛门）为之候，故大便与魄门，大肠及脾胃的关系最为密切。肺与大肠相表里，肾主气化，开窍于前后二阴，主司二便，故魄门的启闭亦与肾相关。肝主疏泄，大肠的传导与肝气的条畅亦极为密切。临床上，如脾阳不振，中宫虚寒，健运无权，或肾阳虚疲，命门火衰，或肺气虚、宗气下陷者，皆可致大肠不摄，魄门失约而滑脱不禁。总之，脾虚则大肠传送无力，肺气不足则大肠推动无力，肾虚火衰则肠虚冷秘，肝失调达则大肠郁阻，皆可导致大便艰阻难下。

上述说明大便与脾胃肝肾等脏腑皆密切相关，脏腑的疾患可以由大便反映出来，故大便先兆具有一定的临床意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十九章　大便信号
  • 当前页：第一节　大便信号的理论基础
  • 下一页：第二节　大便信号的临床意义
<<< 返回本书目录
  1. 大便信号《中医疾病预测》
  2. 大便血《顾松园医镜》
  3. 大便泄泻【方剂主治】
  4. 大便血《幼幼新书》
  5. 大便下血统论《金匮翼》
  6. 大便血《杂病广要》
  7. 大便下血风冷积年变作痔方《外台秘要》
  8. 大便血痢（凉肠作主九十六）《经验麻科》
  9. 大便下血（一）《医学衷中参西录》
  10. 大便异常《家庭医学百科-医疗康复篇》
  11. 大便下血（四）《医学衷中参西录》
  12. 大便燥结《本草纲目》完整版
  13. 大便下血（三）《医学衷中参西录》
  14. 大便燥结【中药主治】
  15. 大便下血（二）《医学衷中参西录》
  16. 大便燥结【方剂主治】
  17. 大便下血【方剂主治】
  18. 大便燥结总括《医宗金鉴》
  19. 大便下血【中药主治】
  20. 大便燥结总括《杂病心法要诀》
  21. 大便下血《证治准绳·女科》
  22. 大便燥论《胎产心法》
  23. 大便下血《证治准绳·女科》
  24. 大便燥秘论《妇科秘书》
  25. 大便下血《女科证治准绳》
  26. 大便燥秘论《胎产心法》
  27. 大便下血《女科证治准绳》
  28. 大便粘腻【疾病症状】
  29. 大便下利歌《伤寒百证歌》
  30. 大便证《博济方》
  1. 大便信号的理论基础《中医疾病预测》
  2. 大便信号《中医疾病预测》
  3. 大便信号的临床意义《中医疾病预测》
  4. 大便泻利《证治准绳·疡医》
  5. 大便性状、气味辨病《常见病自测》
  6. 大便下血统论《金匮翼》
  7. 大便虚闭《奇效简便良方》
  8. 大便下血候《诸病源候论》
  9. 大便血《幼幼新书》
  10. 大便下血风冷积年变作痔方三首《外台秘要》
  11. 大便血《杂病广要》
  12. 大便下血（一）《医学衷中参西录》
  13. 大便血《顾松园医镜》
  14. 大便下血（四）《医学衷中参西录》
  15. 大便血候《诸病源候论》
  16. 大便下血（三）《医学衷中参西录》
  17. 大便血痢（凉肠作主）《经验麻科》
  18. 大便下血（二）《医学衷中参西录》
  19. 大便颜色辨病《常见病自测》
  20. 大便下血《女科证治准绳》
  21. 大便异常《家庭医学百科-医疗康复篇》
  22. 大便下血《女科证治准绳》
  23. 大便异常《中医内科学》
  24. 大便下血《奇效简便良方》
  25. 大便燥结《中医词典》
  26. 大便下血《奇效简便良方》
  27. 大便燥结《疫疹一得》
  28. 大便下血《竹林女科证治》
  29. 大便燥结《儒门事亲》
  30. 大便下血《证治准绳·女科》
  31. 大便燥结《友渔斋医话》


大便信号的临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　大便信号的临床意义

第二节　大便信号的临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、便血信号

便血常为症瘕，脾虚不统血及瘀血的外兆，便血在《内经》亦称为“后血”（《灵枢·百病始生》）。便血色暗而质清，主要对远端脏腑疾患，尤其是血液病具有重要的预兆意义，常为脾虚不统血、肾阳虚封藏失职的征兆，特点为先便后血，又称远血。现代医学认为对有出血倾向的某些全身性疾病，如白血病，过敏性紫癜，血小板减少性紫癜，恶性贫血，血友病，皮肤瘀斑等常为有力佐证。色泽暗黑则内有瘀血之象。特点为大便反易行，如《伤寒论》蓄血证237条说到：“阳明证，其人喜忘者，必有蓄血，所以然者，本有久瘀血，故令喜忘，屎虽鞭，大便反易，其色必黑者，宜抵当汤主之”。现代医学认为色少而暗红并伴有腹部剧痛及休克证者，常为内科急证、急腹证征兆，如腹部无痞块的应考虑肠系膜血栓形成，多见于心力衰竭，血管硬化及心内膜炎，如腹部有痞块，则为肠套叠，结肠癌，肠息肉，肠扭转等病的可能。

便血色鲜而质浊则主要对近端脏腑具有预报意义，常为湿热内壅，下注大肠的征候。此外，火毒客肠，阴络受损及风火迫肠等肠毒、肠风也常以便血为特征，便血特点为先血后便，又称近血，或伴有脓性粘液及腹痛、里急后重。此外，四十岁以上出现近血如伴大便变细及大便习惯改变时，尤应注意直肠癌的警号，但直肠癌见便血，临床症状虽为早期，而病理进展已属中晚期了。

其他，无论远血、近血、血滑不止，或是病久而滑或气虚而滑，皆属危候。如张景岳曰：“血滑不止者，或因病久而滑或因年衰而滑，或因气虚而滑，或因误用攻繋以致气陷而滑，凡动血之初，多由于火，及火邪即衰而仍有不能止者，非虚即滑也”。另外，“大便下紫黑败血者，此胃气大损，脾元脱竭，血无所绕，故注泄下行，阳败于阴，故色为灰黑，此危剧证也”。（《景岳全书·杂证谟·血证》）。

二、大便秘、滑的信号意义

大便滑指大便滑脱不禁，为临床恶候，乃脏大虚信号，无论气虚下陷魄门失约，或脾肾阳虚，关门不利，皆可出现大便失禁，均提示预后不良。常出现于中风、脱证及厥证昏仆。此外脏毒深度昏迷时，也常出现大便失禁，大便失禁无论在热极或虚极时出现，皆为不良凶兆。

大便秘，指大便秘结、数日不下，老人和体虚之人出现，多提示虚秘，腹多无苦楚，若伴气短乏力则为气虚秘的征兆，而兼面青恶寒，小便清长，则为阳虚冷秘的警号。又如见口干便干咽干，又为阴虚便秘之象。心慌甲白面萎又为血虚便秘之征。青壮年人多出现实秘，如见面赤、腹胀、口臭、潮热则为实热便闭之兆。总之，大便闭提示非虚即实，全在腹部有无胀满之异。张景岳则认为：“有火者，便是阳结，无火者便是阴结，以此辨之，岂不了然，余故曰凡斯二者，即秘结之纲领也”。相对而言，大便实闭比虚秘更为危候，如《素问·玉机真脏论》把“前后不通”定为“五实死”的主证之一，《灵枢·病本》篇强调“大小便不通，治其标”，即认为二便不通为许多疾病的当务之急。

此外，病剧而矢气连连不止者，为气虚下陷的标志，有元气将脱之虞，而大便色坏，无粪气者，为大肠气绝胃败之凶兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　大便信号的理论基础
  • 当前页：第二节　大便信号的临床意义
  • 下一页：第四十章　味预兆
<<< 返回本书目录
  1. 大便信号《中医疾病预测》
  2. 大便血《顾松园医镜》
  3. 大便泄泻【方剂主治】
  4. 大便血《幼幼新书》
  5. 大便下血统论《金匮翼》
  6. 大便血《杂病广要》
  7. 大便下血风冷积年变作痔方《外台秘要》
  8. 大便血痢（凉肠作主九十六）《经验麻科》
  9. 大便下血（一）《医学衷中参西录》
  10. 大便异常《家庭医学百科-医疗康复篇》
  11. 大便下血（四）《医学衷中参西录》
  12. 大便燥结《本草纲目》完整版
  13. 大便下血（三）《医学衷中参西录》
  14. 大便燥结【中药主治】
  15. 大便下血（二）《医学衷中参西录》
  16. 大便燥结【方剂主治】
  17. 大便下血【方剂主治】
  18. 大便燥结总括《医宗金鉴》
  19. 大便下血【中药主治】
  20. 大便燥结总括《杂病心法要诀》
  21. 大便下血《证治准绳·女科》
  22. 大便燥论《胎产心法》
  23. 大便下血《证治准绳·女科》
  24. 大便燥秘论《妇科秘书》
  25. 大便下血《女科证治准绳》
  26. 大便燥秘论《胎产心法》
  27. 大便下血《女科证治准绳》
  28. 大便粘腻【疾病症状】
  29. 大便下利歌《伤寒百证歌》
  30. 大便证《博济方》
  1. 大便信号的临床意义《中医疾病预测》
  2. 大便信号的理论基础《中医疾病预测》
  3. 大便性状、气味辨病《常见病自测》
  4. 大便信号《中医疾病预测》
  5. 大便虚闭《奇效简便良方》
  6. 大便泻利《证治准绳·疡医》
  7. 大便血《幼幼新书》
  8. 大便下血统论《金匮翼》
  9. 大便血《杂病广要》
  10. 大便下血候《诸病源候论》
  11. 大便血《顾松园医镜》
  12. 大便下血风冷积年变作痔方三首《外台秘要》
  13. 大便血候《诸病源候论》
  14. 大便下血（一）《医学衷中参西录》
  15. 大便血痢（凉肠作主）《经验麻科》
  16. 大便下血（四）《医学衷中参西录》
  17. 大便颜色辨病《常见病自测》
  18. 大便下血（三）《医学衷中参西录》
  19. 大便异常《家庭医学百科-医疗康复篇》
  20. 大便下血（二）《医学衷中参西录》
  21. 大便异常《中医内科学》
  22. 大便下血《女科证治准绳》
  23. 大便燥结《中医词典》
  24. 大便下血《女科证治准绳》
  25. 大便燥结《疫疹一得》
  26. 大便下血《奇效简便良方》
  27. 大便燥结《儒门事亲》
  28. 大便下血《奇效简便良方》
  29. 大便燥结《友渔斋医话》
  30. 大便下血《竹林女科证治》
  31. 大便燥结《外科全生集》


味预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十章　味预兆

第四十章　味预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

“味欲”是脏腑偏胜“引味自救”的信号。“味溢”则为多种疾病的先兆，而“真脏味”更是脏机将竭的恶候……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　大便信号的临床意义
  • 当前页：第四十章　味预兆
  • 下一页：第一节　味预兆的理论基础
<<< 返回本书目录
  1. 味预兆《中医疾病预测》
  2. 畏恶反辩《侣山堂类辩》
  3. 味牛膝【中药大全】
  4. 畏恶七情表《新修本草》
  5. 味类《饮食须知》
  6. 畏风《洄溪医案》
  7. 味类《本草便读》
  8. 畏光【疾病症状】
  9. 味觉障碍【疾病症状】
  10. 畏光及流泪【疾病症状】
  11. 味觉异常辨病《百病自测》
  12. 畏寒《洄溪医案》
  13. 味觉性流泪【疾病症状】
  14. 畏寒【疾病症状】
  15. 味觉减退【疾病症状】
  16. 畏热【疾病症状】
  17. 味部《本经逢原》
  18. 胃《顾松园医镜》
  19. 味《食鉴本草》
  20. 胃《胃肠动力检查手册》
  21. 位置性眩晕【疾病大全】
  22. 胃【中药主治】
  23. 位置觉、震动觉减退【疾病症状】
  24. 胃、十二指肠溃疡出血【疾病大全】
  25. 未种而自出痘《儿科萃精》
  26. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  27. 未详《神农本草经》
  28. 胃、十二指肠溃疡急性穿孔【疾病大全】
  29. 未手太阳小肠经《神应经》
  30. 胃癌《百病自测》
  1. 味预兆《中医疾病预测》
  2. 味痰《中医词典》
  3. 味预兆的理论基础《中医疾病预测》
  4. 味觉异常辨病《常见病自测》
  5. 味预兆的临床预报意义《中医疾病预测》
  6. 味觉异常辨病《百病自测》
  7. 味之薄者《医学启源》
  8. 味觉感受器和味觉的特点《生理学》
  9. 味之浓者《医学启源》
  10. 味幻觉《神经精神疾病诊断学》
  11. 畏恶反辩《侣山堂类辩》
  12. 味《食鉴本草》
  13. 畏恶七情表《新修本草》
  14. 味《中医词典》
  15. 畏寒腹疼小产《傅青主女科》
  16. 未种而自出痘《儿科萃精》
  17. 畏明《中医词典》
  18. 未手太阳小肠经《神应经》
  19. 畏日羞明秘方《华佗神方》
  20. 未录住址姓氏《曹仁伯医案论》
  21. 胃《经络全书》
  22. 未连雄蚕蛾《本草易读》
  23. 胃《放射诊断学》
  24. 未来临床药理学和药物治疗学研究的重点《医院药学》
  25. 胃《胃肠动力检查手册》
  26. 未结合胆红素生成过多《病理生理学》
  27. 胃《默克家庭诊疗手册》
  28. 未婚先孕者的心理《医学心理学》
  29. 胃《默克家庭诊疗手册》
  30. 未婚女子痛经《古代房中秘方》
  31. 胃《中医名词词典》


味预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　味预兆的理论基础

第一节　味预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

味蕴含于食物之内，是水谷之气所化生，任何一种饮食物皆具有酸苦甘辛咸五味，属于人体味蕾所能感应到的一种信息。饮食入体经过脾胃气化，藏之于胃，滋养脏精，其味能随津液上承于口，变现于外，因此通过五味的表现，可以反映内脏精气的偏盛偏衰状况。正如《素问·六节脏象论》所言：“五味入口，藏于肠胃，味有所藏，以养五气，气和而生，津液相成，神乃自生”。五味总分为阴阳两类，如《素问·阴阳应象大论》曰：“味厚者为阴，薄为阴之阳，气厚者为阳，薄为阳之阴。”其性能为辛散、酸收、甘缓、咸软、苦坚。

味为舌的感觉，蕴源于五脏，出之于口，与脏腑密切相关。首先脏腑的精气化源于五味，《素问·生气通天论篇》曰：“阴之所生，本在五味”《素问·六节脏象论》亦曰：“地食人以五味……藏于肠胃，味有所藏，以养五气。”指出五味能生脏腑之阴，是脏腑阴精的物质基础，故《素问·五运行大论》曰：“酸生肝，苦生心，甘生脾，辛生肺，咸生肾”。五味与五脏的关系虽然都很紧密，其中又与心脾的关系最为重要，《内经》曰：“五味藏之于脾，以养五气”故脾为五味之主，人体对味的喜恶，皆通过脾变现于口，如《灵枢·邪气脏腑病形》曰：“其浊气出于胃，走唇舌而为味”，《灵枢·脉度》也说：“心气通于舌，心和则舌能知五味矣……脾气通于口，脾和则口能知五谷矣。”故心脾有病最能反映于味。

五味与五脏有着特殊的亲和性，如酸先入肝，甘先入脾，辛先入肺，咸先入肾，苦先入心，又如《灵枢·五味》曰：“酸走筋、咸走血、苦走骨、甘走肉、辛走气”此外，五味对脏腑功能有着调节能力，从而保证了五脏精气的平衡。由此说明，五味对维持脏腑的生理功能有着重要的作用，对五脏有着滋养和协调意义，共同维持着五脏精气的动态平衡。然而脏腑对五味的选择性又取决于脏腑功能状态的正常与否，一旦脏腑病变，对五味的取舍能力减弱，就会导致脏腑阴阳偏盛而致病。《素问·生气通天论篇》曰：“阴之五宫，伤在五味”，《素问·阴阳应象大论》曰：“味伤形……气伤于味”。说明味是形的物质基础，是气化的源泉，味通过气而生形，同样气、形也将伤于味，偏味可以导致脏腑阴阳失调引起脏气偏亢而致病。如《素问·五脏生成篇》所言：“多食咸则脉凝泣而变色；多食苦则皮槁而毛拔；多食辛，则筋急而爪枯；多食酸则肉胝而唇揭；多食甘，则骨痛而发落，此五味之所伤也”。另外，味的偏胜不仅本脏受到影响，而且也间接地影响到所克之脏。如《素问·生气通天论篇》所说的：“味过于酸，肝气以津，脾气乃绝。味过于咸，大骨气劳，短肌，心气抑。味过于甘，心气喘满，色黑，肾气不衡。味过于苦，脾气不濡，胃气乃厚。味过于辛，筋脉沮弛，精神乃央”。尤其强调的是长期过食某一气味，日久将会引起脏气偏胜而产生疾患。如《素问·至真要大论》所谈到的：“久而增气，气增而久，夭之由也。”即言某一种饮食气味长期偏嗜后，使脏气亢盛，破坏了五脏之间的相对平衡而致病，同样，脏气本身病变，对五味的需要量必然发生改变，从而形成“五脏苦欲”。所谓“苦欲”即是脏腑对气味的喜嗜与忌恶，这是五脏力图借助于五味以补偏救弊的“引味自救”现象。如“肝苦急，急食甘以缓之”“肝欲散，急食辛以散之”（《素问·脏气法时论》）体现了五味对脏腑的作用。《灵枢·九针论篇》还记载曰：“病在筋，无食酸；病在气，无食辛；病在骨，无食咸，病在血，无食苦；病在肉，无食甘。”是要认识到五味的两面性，既看到对五脏有利的一面，也应看到有害的一方，从而注意到任何一种气味，既可以治病也可以致病。有的情况下，即使正常的食味，也可诱发疾病。如《素问·热论篇》曰：“病热少愈，食肉则复，多食则遗”。说明由于脏气与性味之间的动态平衡被破坏，从而导致五脏病变。

由此可见，五味对人体的生理和病理都有着重要影响，故脏腑有病可以反映于味，通过味的变化，可以了解脏腑的病变，味先兆对脏腑有着重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十章　味预兆
  • 当前页：第一节　味预兆的理论基础
  • 下一页：第二节　味预兆的临床预报意义
<<< 返回本书目录
  1. 味预兆《中医疾病预测》
  2. 畏恶反辩《侣山堂类辩》
  3. 味牛膝【中药大全】
  4. 畏恶七情表《新修本草》
  5. 味类《饮食须知》
  6. 畏风《洄溪医案》
  7. 味类《本草便读》
  8. 畏光【疾病症状】
  9. 味觉障碍【疾病症状】
  10. 畏光及流泪【疾病症状】
  11. 味觉异常辨病《百病自测》
  12. 畏寒《洄溪医案》
  13. 味觉性流泪【疾病症状】
  14. 畏寒【疾病症状】
  15. 味觉减退【疾病症状】
  16. 畏热【疾病症状】
  17. 味部《本经逢原》
  18. 胃《顾松园医镜》
  19. 味《食鉴本草》
  20. 胃《胃肠动力检查手册》
  21. 位置性眩晕【疾病大全】
  22. 胃【中药主治】
  23. 位置觉、震动觉减退【疾病症状】
  24. 胃、十二指肠溃疡出血【疾病大全】
  25. 未种而自出痘《儿科萃精》
  26. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  27. 未详《神农本草经》
  28. 胃、十二指肠溃疡急性穿孔【疾病大全】
  29. 未手太阳小肠经《神应经》
  30. 胃癌《百病自测》
  1. 味预兆的理论基础《中医疾病预测》
  2. 味预兆《中医疾病预测》
  3. 味预兆的临床预报意义《中医疾病预测》
  4. 味痰《中医词典》
  5. 味之薄者《医学启源》
  6. 味觉异常辨病《常见病自测》
  7. 味之浓者《医学启源》
  8. 味觉异常辨病《百病自测》
  9. 畏恶反辩《侣山堂类辩》
  10. 味觉感受器和味觉的特点《生理学》
  11. 畏恶七情表《新修本草》
  12. 味幻觉《神经精神疾病诊断学》
  13. 畏寒腹疼小产《傅青主女科》
  14. 味《食鉴本草》
  15. 畏明《中医词典》
  16. 味《中医词典》
  17. 畏日羞明秘方《华佗神方》
  18. 未种而自出痘《儿科萃精》
  19. 胃《经络全书》
  20. 未手太阳小肠经《神应经》
  21. 胃《放射诊断学》
  22. 未录住址姓氏《曹仁伯医案论》
  23. 胃《胃肠动力检查手册》
  24. 未连雄蚕蛾《本草易读》
  25. 胃《默克家庭诊疗手册》
  26. 未来临床药理学和药物治疗学研究的重点《医院药学》
  27. 胃《默克家庭诊疗手册》
  28. 未结合胆红素生成过多《病理生理学》
  29. 胃《中医名词词典》
  30. 未婚先孕者的心理《医学心理学》
  31. 胃《中医词典》


味预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　味预兆的临床预报意义

第二节　味预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

味，对反映脏腑的疾病是很有实践意义的，正如《杂病源流犀烛·口齿唇舌病源流》所说：“口者，脾之窍也，能知五谷之味，又诸经皆会于口，病则口中之味随各经而异。”《赤水玄珠·卷三·口门》说：“故脏腑有偏胜之疾，则口有偏胜之症也”。以下从味溢和味欲两个方面的预报意义分析如下：

一、味溢的预报意义

“味溢”为口中有特别的味道，对五脏疾病有一定的预报意义。正常人口中不应有五味存在，只有当脏腑异常时才会表现出来。如胆病口苦，肾病口咸，脾病口甜，此为脏腑精气的外泄，可因脏气的偏盛而上溢，也能因脏虚不摄而致精气外漏，故通过气味的异常出现，可以帮助确定疾病的定性与定位。如出现口甜恶甘可知是脾为湿困，口苦则是心火过盛可能会发生口疮或移热小肠等疾患。

另外，根据“味溢”还可帮助推断疾病的定性问题，如口内出现酸、咸味，病多在阴，苦甘辛味则病属阳。而且，“味溢”对推断疾病的轻重、进退也有一定的启示，如心病出现咸味是水来克火，主病进为逆，肺病出现咸味是金生水，主病轻等。味溢主要包括口苦、口甜、口咸、口酸或口腥等。

1．口苦　又称“胆瘅”，如《素问·奇病论》曰：“有病口苦，……病名曰胆瘅，……此人者，数谋虑不决，故胆虚气上溢，而口为之苦”。口苦的出现标志着肝胆经内有郁热，胆热上蒸，胆气上溢或肝移热于胆的病理，如《灵枢·四时气篇》曰：“胆液泄，则口苦”，《素向·痿论》说：“肝气热，则胆泄口苦筋膜干”。又如《杂病源流犀烛·口齿唇舌病源流》说：“肝移热于胆，亦口苦。”等皆足以说明之。此外，口苦在《伤寒论》中还被作为少阳病的预兆，如《伤寒论》263条：“少阳之为病，口苦、咽干、目眩也”即是。其他，口苦亦为心火重的征兆，如《内经》说：“南方生热，热生火，火生苦，苦生心”（《素向·阴阳应象大论》）。

2．口甜　又称脾瘅，如《素问·奇病论》曰：“有病口甘者……此五气之溢也，名曰脾瘅。”病源于脾胃，为脾胃湿热，热蒸上溢的外兆。少数为脾虚，虚火迫脾津上溢而为口干者，则又多见于老年阴虚者。

3．口咸　口咸多为肾病的预报。口咸责之于肾，咸为肾之液，口咸为肾液上溢，其产生机制多为肾阳虚不摄，肾液上泛，或肾阴虚，虚火逼肾液上溢而致。

4．口酸　酸为肝味，口酸为肝液上溢之候，多为肝热上蒸所致。此外，土虚木乘亦可作酸，故口酸常为肝热的预兆。

5．口腥　口腥常为肺热的征兆。此外，口腥亦为肾虚阳气不足之象，如肾上腺皮质功能减退，常出现特殊的口腥臭味。

其他，口淡为脾虚之征，口臭为胃热之兆，皆具有一定的实践意义，如《医宗金鉴·卷四十三·口舌论治》说：“口淡脾和臭胃热，五味内溢五热淫”。

〔验案〕：王××，男，51岁，宁波市物资局。1984年4月19日初诊，口中甜酸咸苦辣味，从金津、玉液二穴渗出，首如蒙，夜寐早醒，口腻，苔白，脉濡，此脾胃湿热使然也。拟从脾瘅治，兼清胆胃之火。处方：省头草9克，川连3克，淡吴萸2克，升麻5克，生石膏15克，龙胆草3克，三十剂。此证口中五味同时渗出，陆师诊为脾胃湿蕴生热。胆火横溢，以兰草化湿浊，胆草清胆火，石斛、石膏清胃热，川连清心火，少佐吴萸之辛温开郁散结，下气降逆，蔻仁化胃湿，苍术，茯苓醒脾湿，升麻升胃中清气，全身有降有升，有温有清有化，故经治而愈。

二、味欲的预报意义

正常，味欲是调和的，不应有过分的偏嗜和殊恶，如出现对某种味的特殊需求或忌恶，则意味着相应的脏腑精气失调，故力图借助于五味来恢复协调。因此，根据五脏对五味的“苦”、“欲”情况，可预知脏腑精气的所偏和不足。如突然酷嗜酸味，是肝之不足，突然需求苦味为心之不足，而突然恶甘为脾之功能失常（脾为湿困）。《内经》对五味苦欲的预报意义早已有了精辟的论述，如《素问·脏气法时论》说：“肝苦急，急食甘以缓之；肝欲散，急食辛以散之，用辛补之，酸泻之。心苦缓，急食酸以收之；心欲耎，急食咸以耎之，用咸补之，甘泻之。脾苦湿，急食苦以燥之；脾欲缓，急食甘以缓之，用苦泻之，甘补之。肺苦气上逆，急食苦以泄之；肺欲收，急食酸以收之，用酸补之，辛泻之。肾苦燥，急食辛以润之，开腠理，致津液，通气也；肾欲坚，急食苦以坚之，用苦补之，咸泻之”。

此外，味欲和味溢现象，不仅在推断病性和定位上有特殊价值，而且在预报吉凶上也有独特意义。如久榻病人长期口淡无味，如渐思甘，是脾气来复之征兆，但临床上，笔者注意到危笃病人突然酷思某味是脏机将竭的“真脏味”溢现，是一种回光反照征象，不可误认为脾气来复，应引起重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　味预兆的理论基础
  • 当前页：第二节　味预兆的临床预报意义
  • 下一页：第四十一章　食欲预兆
<<< 返回本书目录
  1. 味预兆《中医疾病预测》
  2. 畏恶反辩《侣山堂类辩》
  3. 味牛膝【中药大全】
  4. 畏恶七情表《新修本草》
  5. 味类《饮食须知》
  6. 畏风《洄溪医案》
  7. 味类《本草便读》
  8. 畏光【疾病症状】
  9. 味觉障碍【疾病症状】
  10. 畏光及流泪【疾病症状】
  11. 味觉异常辨病《百病自测》
  12. 畏寒《洄溪医案》
  13. 味觉性流泪【疾病症状】
  14. 畏寒【疾病症状】
  15. 味觉减退【疾病症状】
  16. 畏热【疾病症状】
  17. 味部《本经逢原》
  18. 胃《顾松园医镜》
  19. 味《食鉴本草》
  20. 胃《胃肠动力检查手册》
  21. 位置性眩晕【疾病大全】
  22. 胃【中药主治】
  23. 位置觉、震动觉减退【疾病症状】
  24. 胃、十二指肠溃疡出血【疾病大全】
  25. 未种而自出痘《儿科萃精》
  26. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  27. 未详《神农本草经》
  28. 胃、十二指肠溃疡急性穿孔【疾病大全】
  29. 未手太阳小肠经《神应经》
  30. 胃癌《百病自测》
  1. 味预兆的临床预报意义《中医疾病预测》
  2. 味预兆的理论基础《中医疾病预测》
  3. 味之薄者《医学启源》
  4. 味预兆《中医疾病预测》
  5. 味之浓者《医学启源》
  6. 味痰《中医词典》
  7. 畏恶反辩《侣山堂类辩》
  8. 味觉异常辨病《常见病自测》
  9. 畏恶七情表《新修本草》
  10. 味觉异常辨病《百病自测》
  11. 畏寒腹疼小产《傅青主女科》
  12. 味觉感受器和味觉的特点《生理学》
  13. 畏明《中医词典》
  14. 味幻觉《神经精神疾病诊断学》
  15. 畏日羞明秘方《华佗神方》
  16. 味《食鉴本草》
  17. 胃《经络全书》
  18. 味《中医词典》
  19. 胃《放射诊断学》
  20. 未种而自出痘《儿科萃精》
  21. 胃《胃肠动力检查手册》
  22. 未手太阳小肠经《神应经》
  23. 胃《默克家庭诊疗手册》
  24. 未录住址姓氏《曹仁伯医案论》
  25. 胃《默克家庭诊疗手册》
  26. 未连雄蚕蛾《本草易读》
  27. 胃《中医名词词典》
  28. 未来临床药理学和药物治疗学研究的重点《医院药学》
  29. 胃《中医词典》
  30. 未结合胆红素生成过多《病理生理学》
  31. 胃《疡医大全》


食欲预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十一章　食欲预兆

第四十一章　食欲预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

食欲为人生三大本能欲望之一。食欲何只仅预兆脾胃，食欲的正常与否是脏腑功能状况的反映。欲食与厌食更是基础生命功能正常与否的一块试金石，尤其为某些代谢性疾病的前兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　味预兆的临床预报意义
  • 当前页：第四十一章　食欲预兆
  • 下一页：第一节　食欲预兆的理论基础
<<< 返回本书目录
  1. 食欲预兆《中医疾病预测》
  2. 食证治《妇科心法要诀》
  3. 食欲抑制剂《减肥新法与技巧》
  4. 食症及食鱼肉成症方《外台秘要》
  5. 食欲异常【疾病症状】
  6. 食症证治《医宗金鉴》
  7. 食欲下降【疾病症状】
  8. 食指半月甲呈粉红色【疾病症状】
  9. 食欲缺乏【疾病症状】
  10. 食指不明原因疼痛【疾病症状】
  11. 食欲较差【疾病症状】
  12. 食指感觉消失【疾病症状】
  13. 食欲减退【疾病症状】
  14. 食指和中指僵硬痛麻【疾病症状】
  15. 食欲不振【方剂主治】
  16. 食指指甲凹陷【疾病症状】
  17. 食欲不振【中药主治】
  18. 食治《圣济总录》
  19. 食欲不振【疾病症状】
  20. 食治《中国医籍考》
  21. 食郁汤【方剂大全】
  22. 食治产后诸病《圣济总录》
  23. 食鱼中毒及食不消方《外台秘要》
  24. 食治赤白痢《圣济总录》
  25. 食饮之气归输脏腑《类经》
  26. 食治大肠诸疾《圣济总录》
  27. 食饮以宜《寿世青编》
  28. 食治耳病《圣济总录》
  29. 食饮不下【方剂主治】
  30. 食治发背痈疽《圣济总录》
  1. 食欲预兆《中医疾病预测》
  2. 食欲抑制剂的选择《减肥新法与技巧》
  3. 食欲预兆的理论基础《中医疾病预测》
  4. 食欲抑制剂《减肥新法与技巧》
  5. 食欲预兆的临床预报意义《中医疾病预测》
  6. 食欲和食量异常辨病《常见病自测》
  7. 食远服《中医名词词典》
  8. 食欲不良和偏食辨病《常见病自测》
  9. 食远服《中医词典》
  10. 食郁越鞠丸《医方考》
  11. 食躁或躁方《金匮悬解》
  12. 食郁头痛《中医词典》
  13. 食躁式躁方《医宗金鉴》
  14. 食郁肉中毒候《诸病源候论》
  15. 食则吐蛔《思考中医》
  16. 食郁肉中毒《中医词典》
  17. 食胀《中医词典》
  18. 食郁热《明医指掌》
  19. 食胀《金匮翼》
  20. 食郁《明医指掌》
  21. 食整煮鸡蛋积滞《奇效简便良方》
  22. 食郁《中医词典》
  23. 食证治《妇科心法要诀》
  24. 食鱼中毒及食不消方五首《外台秘要》
  25. 食症《中医词典》
  26. 食鱼中毒候《诸病源候论》
  27. 食症候《诸病源候论》
  28. 食鱼积滞《奇效简便良方》
  29. 食症及食鱼肉成症方二首《外台秘要》
  30. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  31. 食症证治《医宗金鉴》


食欲预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　食欲预兆的理论基础

第一节　食欲预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

食欲、睡欲和性欲为人生三大生理本能欲望，三者的正常与否反映着人体基础生命功能的正常和平衡，三者中只要有一方面缺乏和过分都会导致基础生命紊乱，最终导致整个生命功能的失调而变生诸病。因此，调整好食欲、睡欲和性欲，是维持正常生理、延年益寿的起码措施。

食欲是脾胃功能好坏的重要标志，如《难经·三十七难》说：“脾气通于口，口和则知谷味矣；心气通于舌，舌和则知五味矣。”胃主受纳，脾主运化，只有脾胃功能正常，食欲才好，此外，食欲的正常与否与五脏都有密切关系，肝主疏泄，心主血脉，肾司气化，只有肝的疏泄调达正常，心肺气血畅通，肾的温煦正常，水谷才能正常腐熟，也才能有好的食欲。人体是一个统一的整体，任何一个脏腑功能失常，如肝郁脾滞，或心肺气虚，或肾阳不足，皆可致水谷无以腐熟，津液不能转输，而出现食欲不正常。因此，食欲的正常与否是脏腑功能状况的反映，食欲是基础生命功能正常与否的一面镜子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十一章　食欲预兆
  • 当前页：第一节　食欲预兆的理论基础
  • 下一页：第二节　食欲预兆的临床预报意义
<<< 返回本书目录
  1. 食欲预兆《中医疾病预测》
  2. 食证治《妇科心法要诀》
  3. 食欲抑制剂《减肥新法与技巧》
  4. 食症及食鱼肉成症方《外台秘要》
  5. 食欲异常【疾病症状】
  6. 食症证治《医宗金鉴》
  7. 食欲下降【疾病症状】
  8. 食指半月甲呈粉红色【疾病症状】
  9. 食欲缺乏【疾病症状】
  10. 食指不明原因疼痛【疾病症状】
  11. 食欲较差【疾病症状】
  12. 食指感觉消失【疾病症状】
  13. 食欲减退【疾病症状】
  14. 食指和中指僵硬痛麻【疾病症状】
  15. 食欲不振【方剂主治】
  16. 食指指甲凹陷【疾病症状】
  17. 食欲不振【中药主治】
  18. 食治《圣济总录》
  19. 食欲不振【疾病症状】
  20. 食治《中国医籍考》
  21. 食郁汤【方剂大全】
  22. 食治产后诸病《圣济总录》
  23. 食鱼中毒及食不消方《外台秘要》
  24. 食治赤白痢《圣济总录》
  25. 食饮之气归输脏腑《类经》
  26. 食治大肠诸疾《圣济总录》
  27. 食饮以宜《寿世青编》
  28. 食治耳病《圣济总录》
  29. 食饮不下【方剂主治】
  30. 食治发背痈疽《圣济总录》
  1. 食欲预兆的理论基础《中医疾病预测》
  2. 食欲预兆《中医疾病预测》
  3. 食欲预兆的临床预报意义《中医疾病预测》
  4. 食欲抑制剂的选择《减肥新法与技巧》
  5. 食远服《中医名词词典》
  6. 食欲抑制剂《减肥新法与技巧》
  7. 食远服《中医词典》
  8. 食欲和食量异常辨病《常见病自测》
  9. 食躁或躁方《金匮悬解》
  10. 食欲不良和偏食辨病《常见病自测》
  11. 食躁式躁方《医宗金鉴》
  12. 食郁越鞠丸《医方考》
  13. 食则吐蛔《思考中医》
  14. 食郁头痛《中医词典》
  15. 食胀《中医词典》
  16. 食郁肉中毒候《诸病源候论》
  17. 食胀《金匮翼》
  18. 食郁肉中毒《中医词典》
  19. 食整煮鸡蛋积滞《奇效简便良方》
  20. 食郁热《明医指掌》
  21. 食证治《妇科心法要诀》
  22. 食郁《明医指掌》
  23. 食症《中医词典》
  24. 食郁《中医词典》
  25. 食症候《诸病源候论》
  26. 食鱼中毒及食不消方五首《外台秘要》
  27. 食症及食鱼肉成症方二首《外台秘要》
  28. 食鱼中毒候《诸病源候论》
  29. 食症证治《医宗金鉴》
  30. 食鱼积滞《奇效简便良方》
  31. 食治《圣济总录》


食欲预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　食欲预兆的临床预报意义

第二节　食欲预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、厌食的预报意义

正常食欲本来是一种享受，当进食成为一种心理负担之时，即成为所谓厌食。轻度厌食多为脾胃虚的信号，如《素问·脉解》篇曰：“所闻恶闻食臭者，胃无气，故恶闻食臭也。”多出现于久塌病人或暴病伤元之后。厌食对慢性萎缩性胃炎的预诊价值更大。

此外，顽固性厌食，常为肝郁的征兆之一（多为神经性厌食），七情不畅是其主要因素。也有因食后困顿而厌食者，愈厌食愈困乏，二者形成恶性循环，又称谷劳。尤须警惕的是厌食对症积病人有着重要的预报意义，如厌食往往是胃癌的早期信号，尤其是40岁以上如有不明原因的顽固性厌食，应考虑胃癌的可能性及消化系统的其他肿瘤，如胰腺癌的潜在。至于恶性肿瘤后期出现的恶液质引起的中毒性厌食则更为凶兆。

另外，感受温热之邪后期，出现厌食为热毒伤劫胃阴的信号，多由于急性传染病“毒素”破坏了消化液之故。《金匮要略》论述的热病后期，由于情志不遂而成的百合病，即以不欲闻食臭为特征之一。慢性病由于脾肾阳衰，清浊升降紊乱、清浊相干而致浊阴不降，浊毒犯胃也常以厌食为先兆，如慢性肾炎出现关格（尿毒症）恶心厌食即是尿中毒的重要警号。还有，肝病、黄疸、消渴病严重阶段出现的浊毒（如酸中毒、酮中毒等）犯脾，同样也以厌食恶心为信号。

尤应提及，心肺阳衰，宗气无力鼓动、血脉郁滞也可成为脾胃呆滞而出现厌食，常见于慢性心衰，肺气肿，或其他心脏病导致的失代偿期。

其他，肾阳虚惫、命门火衰，火不暖土导致的厌食，则属于脏竭厌食，更为不良预兆，常为内分泌疾患的信号。如甲状腺功能减退，肾上腺皮质功能减退症，或垂体功能不全等症皆是。

二、食欲亢进的预报意义

大抵厌食多虚，善食多火，故食欲亢进常为胃中有火的信号。如《灵枢·五邪》曰：“阳气有余，阴气不足，则热中善饥。”《类证治裁·卷三·脾胃》说：“善食而瘦，多胃火”。

此外，食欲亢进亦是蓄血的信号，如《伤寒论》阳明病，阳明蓄血、善食，因血滞气郁又感热邪，郁火内炽故易饥。

尤应注意，食欲亢进是诸种内分泌紊乱疾患的前躯症，如甲状腺功能亢进，肾上腺功能亢进的柯兴氏综合征，脑垂体功能亢进的肢端肥大症等。

其他，食欲亢进还是某些精神性疾病的信号，如癫病常出现不欲食，“不欲闻食香臭”，狂病则善多食，如《灵枢·癫狂》曰：“狂者，多食。”故治疗有“夺其食即已”（即节其饮食，使之气衰）之法。

二、嗜食异物的预报意义

嗜食异物，指嗜食奇特怪物，如蜡烛、煤碳、生米、茶叶、泥土、纸张等。发生在小儿多为疳积的信号，出现在成人则为肝郁情志病的征兆。

小儿喜食异物，多伴有脾气古怪、好哭、面有白斑，眼圈黑，发如甘松，腹大青筋，身体羸瘦。

成人喜食异物，则常有情志不节史，并伴有神志异常，如无故哭笑，或痴呆多疑等神魂不藏之症。乃胃中有郁火、伏火所致。如张景岳说：“凡喜食茶叶、喜食生米者，多因胃有伏火。”（《景岳全书·杂证谟·饮食门》）。此外，有些精神病人也有着喜食异物的前兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　食欲预兆的理论基础
  • 当前页：第二节　食欲预兆的临床预报意义
  • 下一页：第四十二章　性欲预兆
<<< 返回本书目录
  1. 食欲预兆《中医疾病预测》
  2. 食证治《妇科心法要诀》
  3. 食欲抑制剂《减肥新法与技巧》
  4. 食症及食鱼肉成症方《外台秘要》
  5. 食欲异常【疾病症状】
  6. 食症证治《医宗金鉴》
  7. 食欲下降【疾病症状】
  8. 食指半月甲呈粉红色【疾病症状】
  9. 食欲缺乏【疾病症状】
  10. 食指不明原因疼痛【疾病症状】
  11. 食欲较差【疾病症状】
  12. 食指感觉消失【疾病症状】
  13. 食欲减退【疾病症状】
  14. 食指和中指僵硬痛麻【疾病症状】
  15. 食欲不振【方剂主治】
  16. 食指指甲凹陷【疾病症状】
  17. 食欲不振【中药主治】
  18. 食治《圣济总录》
  19. 食欲不振【疾病症状】
  20. 食治《中国医籍考》
  21. 食郁汤【方剂大全】
  22. 食治产后诸病《圣济总录》
  23. 食鱼中毒及食不消方《外台秘要》
  24. 食治赤白痢《圣济总录》
  25. 食饮之气归输脏腑《类经》
  26. 食治大肠诸疾《圣济总录》
  27. 食饮以宜《寿世青编》
  28. 食治耳病《圣济总录》
  29. 食饮不下【方剂主治】
  30. 食治发背痈疽《圣济总录》
  1. 食欲预兆的临床预报意义《中医疾病预测》
  2. 食欲预兆的理论基础《中医疾病预测》
  3. 食远服《中医名词词典》
  4. 食欲预兆《中医疾病预测》
  5. 食远服《中医词典》
  6. 食欲抑制剂的选择《减肥新法与技巧》
  7. 食躁或躁方《金匮悬解》
  8. 食欲抑制剂《减肥新法与技巧》
  9. 食躁式躁方《医宗金鉴》
  10. 食欲和食量异常辨病《常见病自测》
  11. 食则吐蛔《思考中医》
  12. 食欲不良和偏食辨病《常见病自测》
  13. 食胀《中医词典》
  14. 食郁越鞠丸《医方考》
  15. 食胀《金匮翼》
  16. 食郁头痛《中医词典》
  17. 食整煮鸡蛋积滞《奇效简便良方》
  18. 食郁肉中毒候《诸病源候论》
  19. 食证治《妇科心法要诀》
  20. 食郁肉中毒《中医词典》
  21. 食症《中医词典》
  22. 食郁热《明医指掌》
  23. 食症候《诸病源候论》
  24. 食郁《明医指掌》
  25. 食症及食鱼肉成症方二首《外台秘要》
  26. 食郁《中医词典》
  27. 食症证治《医宗金鉴》
  28. 食鱼中毒及食不消方五首《外台秘要》
  29. 食治《圣济总录》
  30. 食鱼中毒候《诸病源候论》
  31. 食治《中国医籍考》


性欲预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十二章　性欲预兆

第四十二章　性欲预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

性欲为人生三大本能欲望之一，性欲非但为性疾患的重要信号，更对诸多全身性疾病具有深远的预兆意义。尤其在内分泌病、肿瘤及精神病方面，常为独特的前兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　食欲预兆的临床预报意义
  • 当前页：第四十二章　性欲预兆
  • 下一页：第一节　性欲预兆的理论基础
<<< 返回本书目录
  1. 性欲预兆《中医疾病预测》
  2. 性早熟《家庭医学百科-医疗康复篇》
  3. 性欲亢进【疾病大全】
  4. 性早熟【疾病症状】
  5. 性欲亢进【疾病症状】
  6. 性早熟【疾病大全】
  7. 性欲亢进【疾病症状】
  8. 性障碍【疾病大全】
  9. 性欲减退【疾病症状】
  10. 性窒息【疾病症状】
  11. 性厌恶【疾病大全】
  12. 荇菜《本草纲目》完整版
  13. 性兴趣减退感【疾病症状】
  14. 莕菜【中药大全】
  15. 性兴奋障碍【疾病大全】
  16. 凶证《景岳全书》
  17. 性心理咨询《医学心理学》
  18. 兄妹例《此事难知》
  19. 性心理障碍【疾病大全】
  20. 兄序《目经大成》
  21. 性心理卫生《医学心理学》
  22. 芎《本草纲目》完整版
  23. 性心理不成熟【疾病症状】
  24. 芎《本草乘雅半偈》
  25. 性腺发育不良【疾病症状】
  26. 芎《本草崇原》
  27. 性味以下出【中药主治】
  28. 芎《本草图经》
  29. 性味宜忌《中西汇通医经精义》
  30. 芎《本草易读》
  1. 性欲预兆《中医疾病预测》
  2. 性欲降低《默克家庭诊疗手册》
  3. 性欲预兆的理论基础《中医疾病预测》
  4. 性欲高潮抑制《默克家庭诊疗手册》
  5. 性欲预兆的临床预报意义《中医疾病预测》
  6. 性厌恶《默克家庭诊疗手册》
  7. 性早熟《默克家庭诊疗手册》
  8. 性学《中医词典》
  9. 性早熟《家庭医学百科-医疗康复篇》
  10. 性心理咨询《医学心理学》
  11. 性状《常见病自测》
  12. 性心理卫生《医学心理学》
  13. 臖核《中医名词词典》
  14. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  15. 凶风《中医词典》
  16. 性腺功能的临床生化检测《临床生物化学》
  17. 凶证《景岳全书》
  18. 性味宜忌《中西汇通医经精义》
  19. 兄妹例《此事难知》
  20. 性味《中医词典》
  21. 兄序《目经大成》
  22. 性事法则《古代房中术》
  23. 芎《本草经集注》
  24. 性身份和性心理障碍《默克家庭诊疗手册》
  25. 芎《新修本草》
  26. 性染色体遗传《医学遗传学基础》
  27. 芎《吴普本草》
  28. 性染色体数目异常综合征《医学遗传学基础》
  29. 芎《本草衍义》
  30. 性染色体的结构畸变《医学遗传学基础》
  31. 芎《本草备要》


性欲预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　性欲预兆的理论基础

第一节　性欲预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

食欲、睡欲、性欲是人生三大生理本能欲望，正如告子所说：“食色，性也。”（《孟子·告子》）

性欲是性医学中的一个重要内容，我国古代对性医学已经开始了探索，如《易经》八卦已有爱情医学的萌芽。1973年长沙马王堆汉墓出土文物《天下至道谈》，《合阴阳》已有“房中术”的具体描述。古代的“房中”专着如《素女经》、《玉女经》、《玄女经》等，虽已佚失，但仍部分保留于《千金方》、《医心方》及《正统道藏》等书中。历代诸多著作也都有和性医学有关疾病的论述，如阳痿、遗精、早泄等。说明中医学历代对性医学都是极为重视的。

性欲是协调阴阳的重要环节，是维持生命活动不可缺少的因素，《内经》早已指出：“能知七损八益，则二者可调，不知用此，则早衰之节也。”（《素问·阴阳应象大论》）正常的性欲是和谐夫妻关系，增加生活乐趣的因素，同时也是身体健康必不可少的部分。性欲往往反映体内激素水平的高低。因此，性欲不仅为内分泌疾病的信号，而且亦是人体寿夭的早期征兆。

中医认为，性欲、生殖、发育与肾、天癸、冲、任、督、带脉休戚相关，肾气充盛者发育正常，生殖旺盛，性欲自然；而肾气衰弱者，发育迟缓，生殖力弱，性欲淡漠。如《素问·上古天真论篇》曾论述了肾、天癸、冲、任与月经、生殖等的关系。如《素问·上古天真论篇》说：“女子……二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子……七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。……男子，二八，肾气盛，天癸至，精气溢泻，阴阳和，故能有子。……七八，肝气衰，筋不能动，天癸竭，精少，肾藏衰，形体皆极。”《灵枢·五音五味篇》则对冲任与性征的关系进行了论述，如曰：“任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生”。

此外，性功能还与肝至关重要，因为肝主疏泄，肾主蛰藏，肝肾合司精窍的启闭。因此，临床上不泄精与遗精、早泄等，与性密切相关的疾病均与肝密切相关。又肝之合为筋，故宗筋阴器的挺纵受用于肝。因此，性欲及性能力的正常与否与肝肾的关系至为重要。另外，正常的性欲是一种生理本能，是身体健康、脏气充盛的标志，故性欲和五脏的状况都极为相关，性欲反映着脏腑的盛衰，故性欲异常是人体脏腑功能的征兆之一，在临床上对内脏疾患有一定的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十二章　性欲预兆
  • 当前页：第一节　性欲预兆的理论基础
  • 下一页：第二节　性欲预兆的临床预报意义
<<< 返回本书目录
  1. 性欲预兆《中医疾病预测》
  2. 性早熟《家庭医学百科-医疗康复篇》
  3. 性欲亢进【疾病大全】
  4. 性早熟【疾病症状】
  5. 性欲亢进【疾病症状】
  6. 性早熟【疾病大全】
  7. 性欲亢进【疾病症状】
  8. 性障碍【疾病大全】
  9. 性欲减退【疾病症状】
  10. 性窒息【疾病症状】
  11. 性厌恶【疾病大全】
  12. 荇菜《本草纲目》完整版
  13. 性兴趣减退感【疾病症状】
  14. 莕菜【中药大全】
  15. 性兴奋障碍【疾病大全】
  16. 凶证《景岳全书》
  17. 性心理咨询《医学心理学》
  18. 兄妹例《此事难知》
  19. 性心理障碍【疾病大全】
  20. 兄序《目经大成》
  21. 性心理卫生《医学心理学》
  22. 芎《本草纲目》完整版
  23. 性心理不成熟【疾病症状】
  24. 芎《本草乘雅半偈》
  25. 性腺发育不良【疾病症状】
  26. 芎《本草崇原》
  27. 性味以下出【中药主治】
  28. 芎《本草图经》
  29. 性味宜忌《中西汇通医经精义》
  30. 芎《本草易读》
  1. 性欲预兆的理论基础《中医疾病预测》
  2. 性欲预兆《中医疾病预测》
  3. 性欲预兆的临床预报意义《中医疾病预测》
  4. 性欲降低《默克家庭诊疗手册》
  5. 性早熟《默克家庭诊疗手册》
  6. 性欲高潮抑制《默克家庭诊疗手册》
  7. 性早熟《家庭医学百科-医疗康复篇》
  8. 性厌恶《默克家庭诊疗手册》
  9. 性状《常见病自测》
  10. 性学《中医词典》
  11. 臖核《中医名词词典》
  12. 性心理咨询《医学心理学》
  13. 凶风《中医词典》
  14. 性心理卫生《医学心理学》
  15. 凶证《景岳全书》
  16. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  17. 兄妹例《此事难知》
  18. 性腺功能的临床生化检测《临床生物化学》
  19. 兄序《目经大成》
  20. 性味宜忌《中西汇通医经精义》
  21. 芎《本草经集注》
  22. 性味《中医词典》
  23. 芎《新修本草》
  24. 性事法则《古代房中术》
  25. 芎《吴普本草》
  26. 性身份和性心理障碍《默克家庭诊疗手册》
  27. 芎《本草衍义》
  28. 性染色体遗传《医学遗传学基础》
  29. 芎《本草备要》
  30. 性染色体数目异常综合征《医学遗传学基础》
  31. 芎《本草蒙筌》


性欲预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　性欲预兆的临床预报意义

第二节　性欲预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、性欲低下的临床预报意义

性欲低下是肾阳虚衰、命火不足的早期症状。其特点为常伴有阳痿、早泄、滑精、阴冷、性高潮迟缓或缺乏，性生活后体力恢复较慢等症状，且性事后常感头晕、乏力，并常持续数日。患者因而对性生活形成负担，从而形成恶性心理循环，使性欲日趋低下。临床上多见于虚劳、水肿（包括慢性肾炎、尤为慢性肾衰）等病人。

现代医学的腺脑垂体功能不足（西蒙氏病、侏儒症、席汉氏综合征），肾上腺皮质功能减退（阿狄森氏病），及甲状腺功能减退症（克汀病、呆小病等）皆可使促性腺激素分泌减少，性腺水平低下而造成性欲减退，而且上述疾病阳痿的发生率几乎高达80％以上。

性欲低下不仅是激素水平偏低的信号，而且还是激素水平偏高的反映。如阳痿、性欲低下同样出现于肾上腺皮质功能亢进的柯兴氏综合征，甲状腺功能亢进及肢端肥大症，与激素水平偏低引起的性欲低下不同点在于，激素水平偏高者，大多继发于性欲亢进之后。

消渴病（如糖尿病），阳痿，性欲减退，尤其性高潮丧失是糖尿病的较早信号。在糖尿病患者中，阳痿的发生率占1/2以上。现代医学认为产生机制主要是由于糖尿病性神经病变引起，有的认为是糖尿病性微血管病累及阴茎海绵体的血管网所致，属器质性病变，因此糖尿病导致的阳痿颇为顽固，如到代谢负性平衡时，阳痿的严重程度则更趋于加重。有1％左右的糖尿病人有逆向射精的情况，即性高潮时，精液向后射入膀胱，产生机制是糖尿病波及膀胱颈部神经，致射精时膀胱内括约肌关闭失灵，而致精液逆流。女性糖尿病患者，性高潮丧失是其主要征兆，足见出现顽固性阳痿，性欲减退应警惕糖尿病的潜在。

此外，性欲减退还往往是郁证，尤其是肝郁的征兆之一，肝主疏泄，肝郁除可导致阳痿之外，还常出现不射精等症状。有些情况，由于社会心理因素或精神因素，可导致性厌恶。抑郁性精神病也常出现性功能低下。

人到40岁以后，阴气自半（《素问·阴阳应象大论》：“年四十、而阴气自半也”）。故性欲稍减，是自然规律。更年期则由于激素水平的紊乱，此时性激素水平处于衰落前的波动，可表现出忽高忽低，因此性欲亦随之而呈现亢进和低下的波动。但于更年后期时，大都有降低趋势，如性欲过早的衰减者，是早衰的预兆之一。而心血管疾患，如心肌梗死，心绞痛等的性欲减退，除生理负荷不能承受外，则主要与心理负担有关。

二、性欲亢进的预报意义

性欲亢进，为肝肾有火的信号，总不出肝家实火及肾家虚火二端，非为阴虚不能制阳、相火妄动的预兆，即为肝经实火搔扰的征象。前者必伴形瘦潮热舌红脉细，后者常兼面赤口苦舌黄脉弦，二者皆常有阳强不倒及遗精频频的共发症状。

总之，性欲亢进多为人体虚性亢奋的征兆，正常，盛年男子每周自发性欲只应2～3次，40岁以后，阴气自半，每周性兴奋只应1～2次，如超过2次即有虚性亢奋的可能，多提示肾阴虚，相火过旺，火扰精室。此外，劳神太过，心阴暗耗，君火不能镇相火，也能导致性欲亢奋。如脑力过度，睡眠欠佳，日久心烦难眠，欲火频起，性欲亢奋，以致失精加失眠使虚火更炽，形成脑—肾髓神互耗恶性循环，因此须注意性欲过亢常为脑力劳动超负荷的信号，而非心感情动之作。

〔例案〕　一男性中年工程师来诊，因近半年来赶绘工图而日夜伏案，睡眠欠缺。渐觉心烦心惹，欲火难压，房事频繁。后因感头痛 头晕，腰酸失眠，精神痿糜不振而就诊。吾细察脉象尺脉动数，知是肾虚有火，遂予孔圣枕中丸合三才封髓丹，安神育阴潜降虚火。方用：龟板15克，远志10克，菖蒲10克，益智仁10克，天冬15克，生地15克，党参10克，砂仁6克，黄柏10克。此方共服12剂，追访睡眠大安，欲火已平，房事转归正常，工作效率提高，精神饱满。

此外，还须提及，老年人性欲突然亢进是不祥之兆，如《千金方》记载一七十老叟，突然思欲，强与家妪昼寝，老妇勉而为之，后四旬病发而亡。

现代医学认为性欲亢进常为内分泌疾病，如肢端肥大症（腺脑垂体增生），肾上腺皮质功能亢进（柯兴氏综合征）及甲状腺功能亢进的早期症状，由于激素水平的偏高，因此，性欲亢进常为这类疾病的早期信号。此外，性欲亢进对肿瘤的预报也有重要意义。尤其是生殖器官肿瘤更具有一定价值，如卵巢、输卵管肿瘤、乳腺肿瘤、子宫肌瘤，由于雌激素水平的升高，无论良、恶皆可很早出现性欲增强。男性前列腺肿瘤、睾丸肿瘤、由于雄激素水平的过高，也导致性欲亢进。此外，肺癌、胰腺癌等，可以因分泌异位的促肾上腺激素，而使激素水平升高，导致性欲增强。其他，原发性肝癌则常由于雌激素水平增高，可导致女性化而性欲减退。

三、性欲对内分泌疾病的预报意义

性欲异常是内分泌疾病的重要征兆，具有独特的预报意义。由于内分泌疾患每可导致性激素水平紊乱，过高或低下而致性欲失常。主要原因是性腺功能发生紊乱所致。

内分泌系统是人体重要的调节系统，人体内分泌腺主要有脑垂体、甲状腺、甲状旁腺、肾上腺、胰岛和性腺等。内分泌腺通过激素调节机体，包括对新陈代谢的调节及维持机体内环境的平衡，从而具有对生长、发育的控制和增强对环境条件的适应能力，以及对有害刺激的抗御性等。当机体内外环境发生变化时，内分泌腺即通过分泌激素的变化来调整机体，使之应激。脑垂体是内分泌系统的重要腺体，除分泌生长激素促进人体生长发育之外，还分泌促甲状腺激素，促肾上腺皮质激素，和促性腺素以及生乳素等，并通过负反馈调节使内分泌腺的调节保持在适度水平上。而脑垂体又受丘脑下部的管辖，通过丘脑下部——腺脑垂体系统调节靶腺系统的激素，靶腺系统又通过负反馈作用，控制脑垂体系统的功能，从而维持内分泌系统的协调。此外，神经系统对内分泌系统亦有着重要的调节作用。

性欲失常主要由于性腺功能紊乱所导致，与促性腺激素分泌过多或减少密切关联，而影响促性腺激素分泌的内分泌，除性腺本身外，还与脑垂体、甲状腺、肾上腺、胰腺、前列腺等密切相关。这些内分泌的失常，可使脑垂体促性腺激素分泌增多或减少，从而使性欲发生亢进或减弱。因此性欲的变化是对上述内分泌疾病的重要预报，往往是许多内分泌疾病的早期信号。

此外，由于内分泌的关系，性欲亢进和减退，甚至异常，是精神性疾病的常见信号之一。如精神分裂症（尤为抑郁型），感染中毒性精神病、神经症、变态人格，都常出现性欲减退、癔病，甚至出现性厌恶或性恐惧。而性欲增强则见于轻躁狂症，精神分裂症，青春型者性欲常呈高度亢进，所谓“花癫”即属此病。此外，变态人格，还常出现性意向倒错，如同性恋、自体淫（手淫）、窥阴欲、露阴欲、恋物淫、异性服淫、施疟淫及被施疟淫等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　性欲预兆的理论基础
  • 当前页：第二节　性欲预兆的临床预报意义
  • 下一页：第四十三章　睡欲预兆
<<< 返回本书目录
  1. 性欲预兆《中医疾病预测》
  2. 性早熟《家庭医学百科-医疗康复篇》
  3. 性欲亢进【疾病大全】
  4. 性早熟【疾病症状】
  5. 性欲亢进【疾病症状】
  6. 性早熟【疾病大全】
  7. 性欲亢进【疾病症状】
  8. 性障碍【疾病大全】
  9. 性欲减退【疾病症状】
  10. 性窒息【疾病症状】
  11. 性厌恶【疾病大全】
  12. 荇菜《本草纲目》完整版
  13. 性兴趣减退感【疾病症状】
  14. 莕菜【中药大全】
  15. 性兴奋障碍【疾病大全】
  16. 凶证《景岳全书》
  17. 性心理咨询《医学心理学》
  18. 兄妹例《此事难知》
  19. 性心理障碍【疾病大全】
  20. 兄序《目经大成》
  21. 性心理卫生《医学心理学》
  22. 芎《本草纲目》完整版
  23. 性心理不成熟【疾病症状】
  24. 芎《本草乘雅半偈》
  25. 性腺发育不良【疾病症状】
  26. 芎《本草崇原》
  27. 性味以下出【中药主治】
  28. 芎《本草图经》
  29. 性味宜忌《中西汇通医经精义》
  30. 芎《本草易读》
  1. 性欲预兆的临床预报意义《中医疾病预测》
  2. 性欲预兆的理论基础《中医疾病预测》
  3. 性早熟《默克家庭诊疗手册》
  4. 性欲预兆《中医疾病预测》
  5. 性早熟《家庭医学百科-医疗康复篇》
  6. 性欲降低《默克家庭诊疗手册》
  7. 性状《常见病自测》
  8. 性欲高潮抑制《默克家庭诊疗手册》
  9. 臖核《中医名词词典》
  10. 性厌恶《默克家庭诊疗手册》
  11. 凶风《中医词典》
  12. 性学《中医词典》
  13. 凶证《景岳全书》
  14. 性心理咨询《医学心理学》
  15. 兄妹例《此事难知》
  16. 性心理卫生《医学心理学》
  17. 兄序《目经大成》
  18. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  19. 芎《本草经集注》
  20. 性腺功能的临床生化检测《临床生物化学》
  21. 芎《新修本草》
  22. 性味宜忌《中西汇通医经精义》
  23. 芎《吴普本草》
  24. 性味《中医词典》
  25. 芎《本草衍义》
  26. 性事法则《古代房中术》
  27. 芎《本草备要》
  28. 性身份和性心理障碍《默克家庭诊疗手册》
  29. 芎《本草蒙筌》
  30. 性染色体遗传《医学遗传学基础》
  31. 芎《本草易读》


睡欲预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十三章　睡欲预兆

第四十三章　睡欲预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

睡欲为人生三大本能欲望之三，人的一生中，竟被睡眠占去了1/3，这是十分惊人的比重，足见睡眠异常对疾病的预兆价值。失眠不但为劳心太过的警号，更是五神脏失调的外兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　性欲预兆的临床预报意义
  • 当前页：第四十三章　睡欲预兆
  • 下一页：第一节　睡眠预兆的理论基础
<<< 返回本书目录
  1. 睡欲预兆《中医疾病预测》
  2. 睡中惊动《保婴撮要》
  3. 睡卧不宁【方剂主治】
  4. 睡中惊动《张氏医通》
  5. 睡卧不安【方剂主治】
  6. 睡中尿床不自觉方《外台秘要》
  7. 睡瘫症【疾病症状】
  8. 吮乳困难【疾病症状】
  9. 睡圣散《扁鹊心书》
  10. 顺肠粥【方剂大全】
  11. 睡起目赤症《眼科阐微》
  12. 顺地红【中药大全】
  13. 睡眠中周期性腿动【疾病症状】
  14. 顺风匀气《汤头歌诀》
  15. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  16. 顺风匀气散【方剂大全】
  17. 睡眠障碍【疾病大全】
  18. 顺肝丸【方剂大全】
  19. 睡眠障碍【疾病症状】
  20. 顺行性遗忘【疾病症状】
  21. 睡眠障碍《默克家庭诊疗手册》
  22. 顺化诀《脉诀汇辨》
  23. 睡眠与卧具《中医养生学》
  24. 顺江木【中药大全】
  25. 睡眠养生《中医养生学》
  26. 顺经两安汤【方剂大全】
  27. 睡眠时睑闭合不全【疾病症状】
  28. 顺经散《洪氏集验方》
  29. 睡眠时间倒错【疾病症状】
  30. 顺经汤【方剂大全】
  1. 睡欲预兆《中医疾病预测》
  2. 睡卧谵语《奇效简便良方》
  3. 睡着蛇拔口中拔之不出《奇方类编》
  4. 睡卧切牙声响《奇效简便良方》
  5. 睡中惊动《中医词典》
  6. 睡是妙策《竹林女科证治》
  7. 睡中惊动《证治准绳·幼科》
  8. 睡圣散《扁鹊心书》
  9. 睡中惊动《张氏医通》
  10. 睡起目赤症《眼科阐微》
  11. 睡中惊动《保婴撮要》
  12. 睡眠障碍《神经精神疾病诊断学》
  13. 睡中惊惕《医述》
  14. 睡眠障碍《默克家庭诊疗手册》
  15. 睡中呢哺《中医名词词典》
  16. 睡眠预兆的临床预报意义《中医疾病预测》
  17. 睡中尿床不自觉方六首《外台秘要》
  18. 睡眠预兆的理论基础《中医疾病预测》
  19. 睡中切牙《医述》
  20. 睡眠与卧具《中医养生学》
  21. 睡中遗尿《奇效简便良方》
  22. 睡眠养生《中医养生学》
  23. 顺《中医词典》
  24. 睡眠问题《默克家庭诊疗手册》
  25. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  26. 睡眠环境与宜忌《中医养生学》
  27. 顺铂及卡铂《药理学》
  28. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  29. 顺传《中医名词词典》
  30. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  31. 顺传《中医词典》


睡眠预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　睡眠预兆的理论基础

第一节　睡眠预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

睡欲是人生的三大生理欲望之一，睡眠是人体的休整过程，《内经》一直极为重视，关于寐寤生理机制在《内经》中有着丰富的论述。首先，《内经》强调了寐寤生理与机体阴阳盛衰有着直接关系。如《灵枢·口问》说：“阳气尽，阴气盛则目瞑；阴气尽而阳气盛则寤矣。”《灵枢·大惑》也说：“阳气尽则卧，阴气尽则寤。”均清楚地表明，阳气盛方能寤，阴气旺始可寐，明确指出了寐寤与阴阳盛衰的密切关系。

其次，《内经》着重论述了寐寤生理与经气相交的关系，经气相交和逆顺在寐寤中具有独特的生理意义。尤其是蹻脉和三阳经脉，更为相关。其中，阴蹻、阳蹻、皆与脑有一定联系，阴蹻脉起于足止于目，主目的闭合，与睡眠有直接关系，阳蹻脉则上行于目、风池，跟脑有关联，主目之开，二者对睡眠均有一定影响。如《灵枢·寒热病》说：“阴蹻、阳蹻、阴阳相交，阳入阴、阴出阳，交于目锐眦，阳气盛则瞋目，阴气盛则瞑目。”表明阴阳蹻的交会对睡眠有一定意义。然而，影响蹻脉交会的又主要是卫气。正常人的卫气从足少阴肾经经过阴蹻脉进入目内眦，如卫气循行异常则致蹻脉经气偏盛不能正常相交，从而影响到寤寐。正如《灵枢·大惑》所说：“卫气……常留于阳，留于阳则阳气满，阳气满则阳蹻盛，……故目不瞑矣。……卫气……不得行于阳，留于阴则阴气盛，阴气盛则阴蹻满……故目闭也。”足见寐寤生理与理气的逆顺，尤其与卫气的循行是否循常意义最大。

此外，阴阳水火交泰对寐寤也有一定影响，《灵枢·营卫生会》篇曰：“日中为阳陇，日西而阳衰，日入阳尽而阴受气矣。夜半而大会，万民皆卧，命曰合阴。”强调子午阴阳交泰对寐寤的影响，后世在此基础上发展为心肾相交。主要指心肾水火交泰，如肾水不足，真阴不升致心阳独亢就会导致失眠，或肾阳衰微致肾水无力温升也可引起水火不交而难寐。因此，心肾水火相交对寐寤生理有一定作用。

综上所述，睡眠生理与阴阳的盛衰、经气及水火阴阳的交会密切相关。其中，尤以卫气的循行为关键，卫气循行的正常与否，不但关系着阴阳的盛衰，而且影响着蹻脉的交会，是维持寐寤生理的重要环节。睡眠与脏腑的功能密切相关，因此睡眠是反映人体生命基本功能状况的又一面镜子。

睡欲包括嗜眠及厌眠两种情况，是疾病预报最常见的先兆证。关于睡欲障碍，现代医学认为睡眠是一种节律性的生理活动，失眠是睡眠节律和睡眠时间的障碍，主要机制为大脑皮层兴奋及抑制过程的失调。目前一般认为睡眠是中枢神经系统内产生的一个主动的神经过程，但又不是由特定的神经结构所引起的。近年来则发现睡眠与中枢神经系统内某些特定结构及递质的作用密切相关。如目前有学者实验研究证明，低位脑干与睡眠的产生有非常重要的关系，它能对抗上行激动系统的作用，从而调节着睡眠与觉醒的相互转化，是调节睡眠的中枢神经结构，证实了睡眠与某些中枢神经结构密切相关。其次，学者们还发现最为重要的是脑内一些单胺类（5—羟色胺和去甲肾上腺素）能调节睡眠，此二者似乎是一对主要矛盾。在脑内去甲肾上腺素含量不变或增高的情况下，降低5—羟色胺含量即可产生失眠，而在脑内5—羟色胺含量正常或增高的情况下，降低去甲肾上腺素含量则可引起多眠，说明睡眠与中枢递质有关。此外，学者们还注意到蓝斑尾部和中缝核尾部都是产生去同步睡眠所必不可少的，它们二者在功能上是相互协同的，而蓝斑头端（维持觉醒）和中缝核头部（引起慢波睡眠），在功能上则是相互拮抗的。说明睡眠的生理奥秘正不断被揭示。睡眠共有两种状态，一为慢波睡眠，特点是脑电图与觉醒对比较慢而同步，故称慢波睡眠或同步睡眠，不出现快速的眼球转动。二为去同步睡眠，是一种去同步的低电压脑电波，故称为去同步化睡眠，出现快速的眼球转动。上述两种睡眠快速交替，开始慢波90分→去同步睡眠20～30分→慢波，交替3～5次，梦发生在去同步睡眠之时。人在一生过程中，总睡眠时间逐步减少，而去同步睡眠也从总睡眠持续时间中大大缩短。

人的一生中，睡眠时间竟占去了1/3，这是一个十分惊人的比重，充分证实了睡眠对人体的重要意义，以及睡眠对疾病的预报价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十三章　睡欲预兆
  • 当前页：第一节　睡眠预兆的理论基础
  • 下一页：第二节　睡眠预兆的临床预报意义
<<< 返回本书目录
  1. 睡眠与卧具《中医养生学》
  2. 睡眠障碍《默克家庭诊疗手册》
  3. 睡眠养生《中医养生学》
  4. 睡眠障碍【疾病症状】
  5. 睡眠时睑闭合不全【疾病症状】
  6. 睡眠障碍【疾病大全】
  7. 睡眠时间倒错【疾病症状】
  8. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  9. 睡眠麻痹【疾病症状】
  10. 睡眠中周期性腿动【疾病症状】
  11. 睡眠节律紊乱【疾病症状】
  12. 睡起目赤症《眼科阐微》
  13. 睡眠-觉醒时间程序的障碍【疾病症状】
  14. 睡圣散《扁鹊心书》
  15. 睡眠唤醒反应【疾病症状】
  16. 睡瘫症【疾病症状】
  17. 睡眠环境与宜忌《中医养生学》
  18. 睡卧不安【方剂主治】
  19. 睡眠呼吸暂停综合征【疾病大全】
  20. 睡卧不宁【方剂主治】
  21. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  22. 睡欲预兆《中医疾病预测》
  23. 睡眠呼吸暂停【疾病症状】
  24. 睡中惊动《保婴撮要》
  25. 睡眠过度【疾病症状】
  26. 睡中惊动《张氏医通》
  27. 睡眠的时间和质量《中医养生学》
  28. 睡中尿床不自觉方《外台秘要》
  29. 睡眠的生理《中医养生学》
  30. 吮乳困难【疾病症状】
  1. 睡眠预兆的理论基础《中医疾病预测》
  2. 睡眠与卧具《中医养生学》
  3. 睡眠预兆的临床预报意义《中医疾病预测》
  4. 睡眠养生《中医养生学》
  5. 睡眠障碍《默克家庭诊疗手册》
  6. 睡眠问题《默克家庭诊疗手册》
  7. 睡眠障碍《神经精神疾病诊断学》
  8. 睡眠环境与宜忌《中医养生学》
  9. 睡起目赤症《眼科阐微》
  10. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  11. 睡圣散《扁鹊心书》
  12. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  13. 睡是妙策《竹林女科证治》
  14. 睡眠辅助药物《默克家庭诊疗手册》
  15. 睡卧切牙声响《奇效简便良方》
  16. 睡眠发生的机制《生理学》
  17. 睡卧谵语《奇效简便良方》
  18. 睡眠的时相《生理学》
  19. 睡欲预兆《中医疾病预测》
  20. 睡眠的时间和质量《中医养生学》
  21. 睡着蛇拔口中拔之不出《奇方类编》
  22. 睡眠的生理《中医养生学》
  23. 睡中惊动《中医词典》
  24. 睡眠的方位与姿势《中医养生学》
  25. 睡中惊动《证治准绳·幼科》
  26. 睡眠辨病《常见病自测》
  27. 睡中惊动《张氏医通》
  28. 睡眠辨病《常见病自测》
  29. 睡中惊动《保婴撮要》
  30. 睡梦呢喃《冯氏锦囊秘录》
  31. 睡中惊惕《医述》


睡眠预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　睡眠预兆的临床预报意义

第二节　睡眠预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、失眠预兆的预报意义

失眠是极其常见的病症之一，具有重要的临床预报意义。

《内经》对失眠机制的看法，则认为失眠与阴阳失调、经气不接、水火不交接密切相关。主要机制在于阴阳的偏盛偏衰导致阴阳不交，其中，不得寐尤以阳气亢盛，阳不交阴为主要，正如《灵枢·寒热病》篇说：“阳气盛则瞋目”，即是说明失眠与阳气过盛的关系。至于阴虚，尤其是营虚对睡眠的影响最大，因血由营构成，营亏血虚则心神失养致神不守舍，且营与脑髓的形成相关，所以营虚在睡眠中有一定意义。《灵枢·营卫生会》篇强调说：“其营气衰少而卫气内伐，故昼不精，夜不瞑”张景岳亦颇为重视，如他说：“无邪而不寐者，必营气之不足也，营主血，血虚则无以养心，心虚则神不守舍，故或为警惕，或为恐畏，或者有所系恋，或无因而偏多妄思，以致终夜不寐及忽寐忽寤而为神魂不安等证”。临床上，营血亏脑力不足而失眠者屡见不鲜，往往与化源不足心脾两亏有关，然皆属于营不足之范畴，以上说明营气在失眠病理中的重要意义。

值得注意的是，卫气的循行与阻阳偏胜有很大关系，从而对寐寤产生着影响。如《灵枢·大惑》说：“卫气不得入于阴，常留于阳……，不得入于阴则阴气虚，故目不瞑矣……不得入于阳则阳气虚，故目闭也。”张景岳也说：“若病而失常，则或留于阴，或留于阳，留则阴阳有所偏盛，有偏胜则有偏虚，而寐寤也失常矣。”（《类经·八十三·不卧多卧》）皆说明卫气循行失常与阴阳盛衰的关系，影响卫气循行的因素大约有以下几种：

气血盛衰因素　由于气血的盛衰而形成肌肉的枯滑，气道的通涩以致影响到卫气的循行，导致睡眠障碍。如《灵枢·营卫生会》篇说：“壮者之气血盛，其肌肉滑，气道通，荣卫之行不失其常，故昼精而夜寐。老者之气血衰，其肌肉枯，气道涩，五脏之气相搏，其营气衰少而卫气内伐，故昼不精，夜不寐”即是此意。

厥气客入因素　由于厥气客入，导致阴阳气不通，干扰卫气的循行所致。如《灵枢·邪客》曰：“今厥气客于五脏 六腑，则卫气独卫其外，行于阳不得入于阴。行于阳则阳气盛，阳气盛则阳蹻陷；不得入于阴，阴虚，故不瞑……补其不足，泻其有余，调其虚实，以通其道而去其邪，饮以半夏汤一剂，阴阳已通，其卧立至。”说明外邪对卫气循行的影响。

痰湿阻遏因素　由于痰湿阻遏致气机不利造成卫气之行迟滞，久留于阴故多寐。如《灵枢·大惑》说：“肠胃大则卫气留久，皮肤湿分肉不解，则行迟。……留于阴也久，其气不清，则欲瞑，故多卧矣”即是。

以上足见，无论何种因素影响卫气之循行，皆易导致睡眠发生障碍。此外，经气的调顺对睡眠的影响也很大，如经气乖逆，气机不调，尤其是三阳经气逆乱皆易干扰睡眠。正如《素问·逆调论》所言：“有不得卧，卧而喘者，皆何脏使然？……不得卧而息有音者，是阳明之逆也，……阳明逆不得从其道，故不得卧也。《下经》曰：“胃不和则卧不安，……夫起居如故而息有音者，此肺之络脉逆也……肾者，水脏，主津液，主卧与喘也”正指出了经气逆乱对睡眠的影响。

此外，不得寐与胆也很有关，因胆虚则善惊易恐，使神魂不安而不寐，且胆主决断，胆虚则决断失职故神魂不定而难眠，又因痰延沃胆，或者由于胆气不降导致胃不和降皆可影响睡眠，所以胆与睡眠是有直接关系的。现代医学认为失眠包括起始失眠、间断失眠及终点失眠三种，起始失眠多病在青年，由于长期精神紧张、焦虑、致大脑兴奋抑制失调所致；间断失眠以中年多见，常因肠胃不良引起；终点失眠则老者为多，脑动脉硬化，脑供血不良为主要原因。

（一）失眠对脏虚的预报意义

失眠最常为劳心太过的信号，但失眠的产生机制并不只与心脑有关。失眠一症非虚即热。如伴虚烦、梦多、健忘为心肾不交之征，而伴面无精光、心悸舌红又为心营亏损之兆。若兼面黄食少，心悸健忘又为心脾两亏之象。如伴恶梦善惊，恐怯胆小又为胆气虚怯之标志。其中，尤对心肾不交病证有特殊的预报意义。正常，心肾水升火降，坎离既济，睡眠才能正常。如心肾水火不能正常升降交济，则易出现失眠。临床上，不寐、心烦、多梦、健忘为心肾不交的四大症状，不寐如伴有其余三症者，常为心肾不交的重要征兆。如《辨证录》说：人有昼夜不能寐，心甚躁烦，此心肾不交也，盖日不能寐者，乃肾不交于心，夜不能寐者，乃心不交于肾，今日夜俱不寐，乃心肾两不相交耳。”张景岳亦强调曰：“有因肾水不足，真阴不升，而心阳独亢者，亦不得眠”（《景岳全书·不寐·引徐东皋日》），不寐在心肾不交四大症中多为最早报标症，且易和心烦、多梦、健忘形成恶性发展，这些皆说明了失眠在心肾不交病证中具有重要预报意义。

（二）失眠对内热的预报意义

失眠为体内有火的一个外露标志，无论是郁火、痰火、或实火，失眠一症皆为主要征兆，如伴口苦胁胀、脉弦易怒为肝经郁火之象；若兼心悸舌红，口疮尿赤，又为心经实火之讯；而胸膈烦闷，嘈囃舌红则是余热内扰胸膈之兆。尤应注意，失眠常为痰热内蕴，干扰魂魄的预兆，其特点为胸闷心烦、泛恶痰粘、苔黄腻、脉滑数。如沈金鳌说：“痰多之人，多不寐”（《杂病源流犀烛·不寐多寐源流》）。

二、多寐预兆的预报意义

多寐也属于睡眠病理的一种类型，《内经》认为与热邪及脏虚的关系较大。如《素问·刺热论》说：“肝热病者……多卧身热”温病中热入营分多有烦扰不寐。《伤寒论》第6条说：“风温为病……多眠睡”，268条说：“三阳合病……但欲眠睡”等表明多寐病理机制多因热邪干扰致魂魄离舍之故。至于脏虚，则每由阳气虚，阴精不足所致。如《灵枢·大惑》说：“其气不清则欲寐，故多卧矣”，《灵枢·海论》也曰：“髓海不足则懈怠安卧”，《灵枢·天年》还说：“六十岁，心气始衰，苦忧悲，血气懈惰，故好卧。”总的说来，嗜眠症的根本原因在于阳气虚、阴气盛，这是因为阳的特性主动，阴的特性主静之故，故阴盛多寐。此外，痰浊湿胜也是引起多寐的一个重要因素，无论外湿，或脾虚湿盛以及肥人湿重者，皆易造成多卧。以上说明多寐与感受热邪，湿邪及阳虚阴盛的关系最大。

总之，多寐为嗜睡的前奏，大抵不出虚实两类。其中，痰热内扰和胆热好眠或湿邪干扰为实，阳虚阴盛多寐为虚。如《医学传心录》说：“脾胃倦则忽惰嗜卧。”其特征为：多寐兼胸闷痰多，苔黄腻脉滑为痰热内扰之征，而伴胸满胁胀，口苦欲呕又为胆热之兆，苦俱见困倦头重，脘闷口粘，食少足浮又为湿困脾阳之象，以上皆为实证。

虚证中，嗜卧伴神惫畏寒，肢冷苔白，少气善欠，腰冷脉沉为阳虚多寐，而兼头昏心悸，耳聋目花，迟顿善忘，又为脏精不足的预兆，大抵清晨即欲眠多为阳虚，午后多眠为阴虚。此外，嗜睡还为体内有瘀的预兆，如内有瘀血，尤其痰瘀合邪则更为严重，临床上，脑血管硬化和大脑外伤后遗症，皆有嗜睡多眠征兆。

近年来，国内外都注意到嗜睡可为持续性睡眠，少则数日，多则数年，呼之可醒，食后又睡，有学者认为系一种病毒作祟，国内有用活血化瘀而治愈者。

〔验案〕　董××，男，47岁，解放军干部。患者素体健康。1974年以来，嗜睡反复发作，病时睡眠不醒，呼之即应，应后复睡一日三餐也需他人喂食流汁，连续睡眠5～7日不等，经多次住院检查，确诊为“发作性嗜睡症”1976年8月发病时，试以“活血化瘀”法进行治疗，方宗桃红四物汤加味。

桃仁9克，红花4．5克，生地12克，赤芍9克，川芎9克，当归9克，姜半夏9克

上方服三剂后，嗜睡症基本解除，又复二剂，随访二年至今未复发。

〔验案〕　施××，男，21岁。

初诊：1978年3月18日，神倦嗜睡10月余。头晕头胀，精神不振，常有消沉感，每日早晨昏睡不起，呼之不易醒。昨天睡到中午才醒，曾遗尿于床上，先服用过养心、安神、开窍、活血等方药，效用不显，查血压14．67/10．67kPa（110/80毫米汞柱），脉象小缓，舌质胖，苔薄。《伤寒论》少阴病有“但欲寐”一候，从心阳不振论治，拟与麻黄 附子 细辛汤主之。处方：麻黄3克，附子3克，细辛2克，炙甘草3克，仙鹤草30克，5帖。

二诊：3月23日，这几天早晨就醒，自觉头脑比以前清爽，中午精神振作，治已中的，原方续服4帖，显效。

需要提及，嗜睡常为许多疾病的凶兆，如嗜睡常出现在肾阳不振，阴霾弥漫的情况下，为命火式微的凶兆。又嗜睡常为脑部疾患的恶讯，如脑瘤、脑炎、脑积水等。此外，嗜睡还常为中毒的警报。倦睡可为消渴病酮中毒的最早信号，亦为慢性肾炎、关格病（尿中毒等）的警号，且还是肝昏迷的前奏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　睡眠预兆的理论基础
  • 当前页：第二节　睡眠预兆的临床预报意义
  • 下一页：第四十四章　嗅预兆
<<< 返回本书目录
  1. 睡眠与卧具《中医养生学》
  2. 睡眠障碍《默克家庭诊疗手册》
  3. 睡眠养生《中医养生学》
  4. 睡眠障碍【疾病症状】
  5. 睡眠时睑闭合不全【疾病症状】
  6. 睡眠障碍【疾病大全】
  7. 睡眠时间倒错【疾病症状】
  8. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  9. 睡眠麻痹【疾病症状】
  10. 睡眠中周期性腿动【疾病症状】
  11. 睡眠节律紊乱【疾病症状】
  12. 睡起目赤症《眼科阐微》
  13. 睡眠-觉醒时间程序的障碍【疾病症状】
  14. 睡圣散《扁鹊心书》
  15. 睡眠唤醒反应【疾病症状】
  16. 睡瘫症【疾病症状】
  17. 睡眠环境与宜忌《中医养生学》
  18. 睡卧不安【方剂主治】
  19. 睡眠呼吸暂停综合征【疾病大全】
  20. 睡卧不宁【方剂主治】
  21. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  22. 睡欲预兆《中医疾病预测》
  23. 睡眠呼吸暂停【疾病症状】
  24. 睡中惊动《保婴撮要》
  25. 睡眠过度【疾病症状】
  26. 睡中惊动《张氏医通》
  27. 睡眠的时间和质量《中医养生学》
  28. 睡中尿床不自觉方《外台秘要》
  29. 睡眠的生理《中医养生学》
  30. 吮乳困难【疾病症状】
  1. 睡眠预兆的临床预报意义《中医疾病预测》
  2. 睡眠预兆的理论基础《中医疾病预测》
  3. 睡眠障碍《默克家庭诊疗手册》
  4. 睡眠与卧具《中医养生学》
  5. 睡眠障碍《神经精神疾病诊断学》
  6. 睡眠养生《中医养生学》
  7. 睡起目赤症《眼科阐微》
  8. 睡眠问题《默克家庭诊疗手册》
  9. 睡圣散《扁鹊心书》
  10. 睡眠环境与宜忌《中医养生学》
  11. 睡是妙策《竹林女科证治》
  12. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  13. 睡卧切牙声响《奇效简便良方》
  14. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  15. 睡卧谵语《奇效简便良方》
  16. 睡眠辅助药物《默克家庭诊疗手册》
  17. 睡欲预兆《中医疾病预测》
  18. 睡眠发生的机制《生理学》
  19. 睡着蛇拔口中拔之不出《奇方类编》
  20. 睡眠的时相《生理学》
  21. 睡中惊动《中医词典》
  22. 睡眠的时间和质量《中医养生学》
  23. 睡中惊动《证治准绳·幼科》
  24. 睡眠的生理《中医养生学》
  25. 睡中惊动《张氏医通》
  26. 睡眠的方位与姿势《中医养生学》
  27. 睡中惊动《保婴撮要》
  28. 睡眠辨病《常见病自测》
  29. 睡中惊惕《医述》
  30. 睡眠辨病《常见病自测》
  31. 睡中呢哺《中医名词词典》


嗅预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十四章　嗅预兆

第四十四章　嗅预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

嗅觉异常是许多内脏疾病的信号，尤其常为某些精神病和心脑疾患的前兆。人体的气息不是关闭的，臭气是一种物质信息，臭气可出现于人体的各种分泌液及排泄液之中，和内分泌更有着特殊的微妙关系。难怪臭气既有法医学的独特价值，更具有对诸种疾病报信的使命……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　睡眠预兆的临床预报意义
  • 当前页：第四十四章　嗅预兆
  • 下一页：第一节　嗅预兆的理论基础
<<< 返回本书目录
  1. 嗅预兆《中医疾病预测》
  2. 溴磺酞排泄延迟【疾病症状】
  3. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  4. 溴氯菊酯中毒【疾病大全】
  5. 嗅觉障碍【疾病大全】
  6. 溴疹【疾病症状】
  7. 嗅觉障碍【疾病症状】
  8. 溴中毒【疾病大全】
  9. 嗅觉异常辨病《百病自测》
  10. 戌手厥阴心包经《神应经》
  11. 嗅觉丧失【疾病症状】
  12. 须部假毛囊炎【疾病大全】
  13. 嗅觉和味觉障碍《默克家庭诊疗手册》
  14. 须疮【疾病大全】
  15. 嗅觉和味觉《生理学》
  16. 须发《本草纲目》完整版
  17. 嗅觉过敏【疾病症状】
  18. 须发《古今医鉴》
  19. 嗅觉倒错【疾病症状】
  20. 须发《急救广生集》
  21. 嗅沟脑膜瘤【疾病大全】
  22. 须发《寿世保元》
  23. 嗅法《形色外诊简摩》
  24. 须发《万病回春》
  25. 锈叶野牡丹【中药大全】
  26. 须发病《冯氏锦囊秘录》
  27. 锈毛旋蒴苣苔【中药大全】
  28. 须发部《本草易读》
  29. 锈毛络石【中药大全】
  30. 须发黄白《圣济总录》
  1. 嗅预兆《中医疾病预测》
  2. 嗅神经损害《神经精神疾病诊断学》
  3. 嗅预兆的理论基础《中医疾病预测》
  4. 嗅神经《人体解剖学》
  5. 嗅预兆的临床预报意义《中医疾病预测》
  6. 嗅气味《中医诊断学》
  7. 溴化物中毒《医院药学》
  8. 嗅气味《中医词典》
  9. 溴已新《药理学》
  10. 嗅气味《中医名词词典》
  11. 溴隐亭《药理学》
  12. 嗅觉异常辨病《常见病自测》
  13. 戌《中医词典》
  14. 嗅觉锐敏失常《百病自测》
  15. 戌、手厥阴心包络经《针灸大成》
  16. 嗅觉减低或消失《百病自测》
  17. 戌骨丹《重楼玉钥》
  18. 嗅觉和味觉障碍《默克家庭诊疗手册》
  19. 戌手厥阴心包经《神应经》
  20. 嗅觉和味觉《生理学》
  21. 须《中医词典》
  22. 嗅觉感受器和嗅觉的特点《生理学》
  23. 须毒《万氏秘传外科心法》
  24. 嗅幻觉《神经精神疾病诊断学》
  25. 须发《四圣心源》
  26. 嗅法《形色外诊简摩》
  27. 须发《寿世保元》
  28. 嗅鼻渊方《仁术便览》
  29. 须发《古今医鉴》
  30. 锈球风《中医名词词典》
  31. 须发《万病回春》


嗅预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　嗅预兆的理论基础

第一节　嗅预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

嗅，指嗅觉，嗅觉为鼻的功能，鼻为肺窍，肺功能正常才能维持正常的嗅觉。如《灵枢·脉度》说：“肺气通于鼻，肺和则鼻能知臭香矣。”肺的病变可反映于鼻，嗅觉为鼻的功能之一。故通过嗅觉的异常能预知肺的病变。

此外，大肠手阳明之咏，……上挟鼻孔。胃足阳明之脉，起于鼻之交頞中……下循鼻外。小肠手太阳之脉……别颊上抵鼻。奇经八脉中的督脉等，皆与鼻有密切联系，说明鼻的嗅觉和脏腑经络密切相关，能反映内脏的疾患。

《内经》把五嗅和五脏相配应，即臊、焦、香、腥、腐和肝、心、脾、肺、肾相配应，如《素问·金匮真言论》曰：“藏精于肝……其臭臊；藏精于心……其臭焦；藏精于脾……其臭香；藏精于肺……其臭腥；藏精于肾…其臭腐。”即言五脏有病可通过五臭反映出来。

嗅诊包括嗅觉异常及人体散发出的异常臭气两个内容。人体散发出的异常臭气可从口、鼻、皮肤和下阴二窍等发出，对疾病的早期发现的凶候预报皆有一定意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十四章　嗅预兆
  • 当前页：第一节　嗅预兆的理论基础
  • 下一页：第二节　嗅预兆的临床预报意义
<<< 返回本书目录
  1. 嗅预兆《中医疾病预测》
  2. 溴磺酞排泄延迟【疾病症状】
  3. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  4. 溴氯菊酯中毒【疾病大全】
  5. 嗅觉障碍【疾病大全】
  6. 溴疹【疾病症状】
  7. 嗅觉障碍【疾病症状】
  8. 溴中毒【疾病大全】
  9. 嗅觉异常辨病《百病自测》
  10. 戌手厥阴心包经《神应经》
  11. 嗅觉丧失【疾病症状】
  12. 须部假毛囊炎【疾病大全】
  13. 嗅觉和味觉障碍《默克家庭诊疗手册》
  14. 须疮【疾病大全】
  15. 嗅觉和味觉《生理学》
  16. 须发《本草纲目》完整版
  17. 嗅觉过敏【疾病症状】
  18. 须发《古今医鉴》
  19. 嗅觉倒错【疾病症状】
  20. 须发《急救广生集》
  21. 嗅沟脑膜瘤【疾病大全】
  22. 须发《寿世保元》
  23. 嗅法《形色外诊简摩》
  24. 须发《万病回春》
  25. 锈叶野牡丹【中药大全】
  26. 须发病《冯氏锦囊秘录》
  27. 锈毛旋蒴苣苔【中药大全】
  28. 须发部《本草易读》
  29. 锈毛络石【中药大全】
  30. 须发黄白《圣济总录》
  1. 嗅预兆的理论基础《中医疾病预测》
  2. 嗅预兆《中医疾病预测》
  3. 嗅预兆的临床预报意义《中医疾病预测》
  4. 嗅神经损害《神经精神疾病诊断学》
  5. 溴化物中毒《医院药学》
  6. 嗅神经《人体解剖学》
  7. 溴已新《药理学》
  8. 嗅气味《中医诊断学》
  9. 溴隐亭《药理学》
  10. 嗅气味《中医词典》
  11. 戌《中医词典》
  12. 嗅气味《中医名词词典》
  13. 戌、手厥阴心包络经《针灸大成》
  14. 嗅觉异常辨病《常见病自测》
  15. 戌骨丹《重楼玉钥》
  16. 嗅觉锐敏失常《百病自测》
  17. 戌手厥阴心包经《神应经》
  18. 嗅觉减低或消失《百病自测》
  19. 须《中医词典》
  20. 嗅觉和味觉障碍《默克家庭诊疗手册》
  21. 须毒《万氏秘传外科心法》
  22. 嗅觉和味觉《生理学》
  23. 须发《四圣心源》
  24. 嗅觉感受器和嗅觉的特点《生理学》
  25. 须发《寿世保元》
  26. 嗅幻觉《神经精神疾病诊断学》
  27. 须发《古今医鉴》
  28. 嗅法《形色外诊简摩》
  29. 须发《万病回春》
  30. 嗅鼻渊方《仁术便览》
  31. 须发《医学摘粹》


嗅预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　嗅预兆的临床预报意义

第二节　嗅预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、异常嗅觉的预报意义

异常嗅觉常能预知内脏的病理，如肝热则鼻闻臊臭，心火熏则鼻闻焦臭，脾实则鼻闻香，肺热则鼻闻腥，肾实则鼻闻腐。《灵枢·胀论》亦曰：“胃胀者……鼻闻焦臭”，《素问·腹中论》说：“有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四支清，目眩，时时前后血，……病名血枯”即强调了异常嗅觉对疾病的预报意义。

临床上，异常嗅觉常为某些疾病的前驱症，如癫病、郁证。现代医学的神经官能症和一些精神病等皆常出现失嗅症状和幻嗅症状，这是因为“心藏神”，“心主嗅”的缘故（《难经·42难》：“心主嗅”）。嗅觉虽为鼻窍之用，却主宰于心神，心神异常则必然导致嗅觉障碍，故嗅觉异常亦每为心脑疾患的预兆。

失嗅为疾病的重要先兆症之一，其产生原因为窍闭及内伤两类。前者属实多为外邪壅肺，或血瘀阻窍，或浊毒闭窍的征兆。如《中藏经》曰：“肺风之状……鼻不闻香臭”，《圣济总录·鼻门》亦曰：“心经移热于肺，致肺藏不和，则其窍也无以宣达，故为齆鼻（失嗅）”即是。现代医学鼻咽癌先兆症中，失嗅常为其中之一，性质属于浊毒闭窍。导致失嗅的内伤原因则属虚，为脾肺两虚或气血不足，精微不能上达鼻窍的预报，如久病失嗅，为脏精欲竭的不祥之兆。此外，鼻嗅为宗气所出，（如《灵枢·邪气脏腑病形》篇曰：“宗气上出于鼻而为嗅”，故临床上，心肺气虚常出现失嗅，即与宗气大虚有关。

二、异常嗅气的预兆价值

人体散发出嗅气常是一些疾病的信号。人体得生气则香，得浊气则腐，得败气则臭，所以依据香气、腐气和臭气可知人体脏精之盛衰。

腐气是人体浊毒之气所化，浊气来之极深，常提示病重，如消渴病人出现烂苹果味，水肿晚期出现尿臭，黄疸后期肝臭，癥瘕出现特殊恶臭气皆为病危之候。其臭气可出现于各种排泄液中，如汗、尿、白带、唾液、精液等。中医历代医家时嗅气预报疾病都极为重视，如《金匮要略》肺痈说：“咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈”即强调了浊唾腥臭为肺痈的预兆。

尸嗅为瘟疫重笃病人的凶讯，多提示脏腑败竭，生机将灭。如《脉经》曰：“人病尸臭，不可近者死。”又如戴天章《瘟疫明辨》所言：“瘟疫气从中蒸达于外，病即有臭气触人，轻则盈于床帐，重则蒸然一室，且专作尸气”。

任何生物体皆可发散出一定的气息，野生动物尤其明显，人体也不例外。历史载有香妃一事，即人体可以周身散发出强烈香气的典型例子。人体发散出的气息因人而异，这种气息也是一种物质，除法医学、公安侦察破案有极大意义之外，在预兆疾病方面更有着广阔的前景。

人体气息是一种信息，尤其与内分泌激素的关系甚为密切，这是一种可闻而不可见的物质。人体气息含有一定的内分泌激素，可以散发于体外，感染其它人，别的人也会在不自觉中接受这种气息。如笔者观察同住一个宿舍的女学生，月经期本来是各不相同的，几年以后，竟趋于同步了，这有可能是互相感应了气息激素的关系。另外在一些场合下，如男性比较多，则可以壮胆；常和健壮的人在一起，身体会逐渐好起来，而常和散发病气的人在一起，身体会渐感不适。这些和气息激素的感受都可能有一定关系。其实，早在几千年前我国古人对气息信息就有了认识，如1973年，长沙马王堆三号汉墓出土简书《合阴阳》即记载了阴部气息对性欲的影响，如曰：“十已之徵：一已而清凉出，再已而臭如燔骨，三已而澡……”，所谓“再已而臭如燔骨”“三已而澡”，即指性交时发出焦、臊气息，对诱导快感很有作用，即提出了嗅气味与性刺激的关系。动物之间也同样存在着通过散发的气互相吸引，说明气息信息与内分泌激素之间的微妙关系，及其对内分泌疾患的预报意义。

生活中也确实存在这样的现象，即人与人之间乃至夫妻之间，有的合得来，有的处不拢，有的互相增补，有的却互为克损，说明人体散发出来的生物气信息，有的可以互相吸收，有的却是互相排斥的。汗液里虽然有一定的激素，但仅此是不足以解释众多的气息现象的。中医历来十分重视气息与内体的关系，气息虽出自腠理，实源于内脏，如《灵枢·本藏》说：“三焦膀胱者，腠理毫毛其应”，《金匮要略》说：“腠者，是三焦通会元真之处。”指出人体真气出入于腠理毛孔。《难经·三十八难》说：“三焦也，有原气之别焉，主持诸气。”说明腠理—三焦—真气之间密切相关，强调了人体的气息不是关闭的，是在不停地与外界环境交换着的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　嗅预兆的理论基础
  • 当前页：第二节　嗅预兆的临床预报意义
  • 下一页：第四十五章　音声预兆
<<< 返回本书目录
  1. 嗅预兆《中医疾病预测》
  2. 溴磺酞排泄延迟【疾病症状】
  3. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  4. 溴氯菊酯中毒【疾病大全】
  5. 嗅觉障碍【疾病大全】
  6. 溴疹【疾病症状】
  7. 嗅觉障碍【疾病症状】
  8. 溴中毒【疾病大全】
  9. 嗅觉异常辨病《百病自测》
  10. 戌手厥阴心包经《神应经》
  11. 嗅觉丧失【疾病症状】
  12. 须部假毛囊炎【疾病大全】
  13. 嗅觉和味觉障碍《默克家庭诊疗手册》
  14. 须疮【疾病大全】
  15. 嗅觉和味觉《生理学》
  16. 须发《本草纲目》完整版
  17. 嗅觉过敏【疾病症状】
  18. 须发《古今医鉴》
  19. 嗅觉倒错【疾病症状】
  20. 须发《急救广生集》
  21. 嗅沟脑膜瘤【疾病大全】
  22. 须发《寿世保元》
  23. 嗅法《形色外诊简摩》
  24. 须发《万病回春》
  25. 锈叶野牡丹【中药大全】
  26. 须发病《冯氏锦囊秘录》
  27. 锈毛旋蒴苣苔【中药大全】
  28. 须发部《本草易读》
  29. 锈毛络石【中药大全】
  30. 须发黄白《圣济总录》
  1. 嗅预兆的临床预报意义《中医疾病预测》
  2. 嗅预兆的理论基础《中医疾病预测》
  3. 溴化物中毒《医院药学》
  4. 嗅预兆《中医疾病预测》
  5. 溴已新《药理学》
  6. 嗅神经损害《神经精神疾病诊断学》
  7. 溴隐亭《药理学》
  8. 嗅神经《人体解剖学》
  9. 戌《中医词典》
  10. 嗅气味《中医诊断学》
  11. 戌、手厥阴心包络经《针灸大成》
  12. 嗅气味《中医词典》
  13. 戌骨丹《重楼玉钥》
  14. 嗅气味《中医名词词典》
  15. 戌手厥阴心包经《神应经》
  16. 嗅觉异常辨病《常见病自测》
  17. 须《中医词典》
  18. 嗅觉锐敏失常《百病自测》
  19. 须毒《万氏秘传外科心法》
  20. 嗅觉减低或消失《百病自测》
  21. 须发《四圣心源》
  22. 嗅觉和味觉障碍《默克家庭诊疗手册》
  23. 须发《寿世保元》
  24. 嗅觉和味觉《生理学》
  25. 须发《古今医鉴》
  26. 嗅觉感受器和嗅觉的特点《生理学》
  27. 须发《万病回春》
  28. 嗅幻觉《神经精神疾病诊断学》
  29. 须发《医学摘粹》
  30. 嗅法《形色外诊简摩》
  31. 须发《医学摘粹》


音声预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十五章　音声预兆

第四十五章　音声预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

音声为诸种疾病的信号，发音异常尤为内分泌疾病的预兆。更应注意，音声异常可为脏精欲绝的恶兆，琴将坏时，其声亦败，脏腑将绝时，其声必碎……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　嗅预兆的临床预报意义
  • 当前页：第四十五章　音声预兆
  • 下一页：第一节　音声预兆的理论基础
<<< 返回本书目录
  1. 音声预兆《中医疾病预测》
  2. 音释《丹溪手镜》
  3. 音声言语论《侣山堂类辩》
  4. 音调韵律的异常【疾病症状】
  5. 音声《本草纲目》完整版
  6. 音训《本草经解》
  7. 荫风轮【中药大全】
  8. 音哑《经验麻科》
  9. 茵芋散【方剂大全】
  10. 音哑【中药主治】
  11. 茵芋【中药大全】
  12. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  13. 茵芋《本草纲目》图文版
  14. 音哑门主论《疡医大全》
  15. 茵芋《证类本草》
  16. 洇尻疮门主论《疡医大全》
  17. 茵芋《滇南本草》
  18. 氤氲汤【方剂大全】
  19. 茵芋《本草易读》
  20. 殷《本草纲目》完整版
  21. 茵芋《本草图经》
  22. 殷孽《证类本草》
  23. 茵芋《本草纲目》完整版
  24. 殷仲周先生筋挛便浊《程杏轩医案》
  25. 茵陈粥【方剂大全】
  26. 喑《保婴撮要》
  27. 茵陈五苓散【方剂大全】
  28. 喑《扁鹊神应针灸玉龙经》
  29. 茵陈丸《汤头歌诀》
  30. 喑《古今医案按》
  1. 音声预兆《中医疾病预测》
  2. 音声言语论《侣山堂类辩》
  3. 音声预兆的理论基础《中医疾病预测》
  4. 音气《中医词典》
  5. 音声预兆的临床预报意义《中医疾病预测》
  6. 音《中医词典》
  7. 音声之关《中医词典》
  8. 荫胎《中医词典》
  9. 音声之户《中医词典》
  10. 荫命《证类本草》
  11. 音声之机《中医词典》
  12. 茵芋叶《医学入门》
  13. 音声之扇《中医词典》
  14. 茵芋丸《普济本事方》
  15. 音释《丹溪手镜》
  16. 茵芋丸《普济本事方》
  17. 音嘶《中医词典》
  18. 茵芋丸《备急千金要方》
  19. 音响的物理学特点《物理诊断学》
  20. 茵芋汤《备急千金要方》
  21. 音响噪音《实验动物科学》
  22. 茵芋酒《备急千金要方》
  23. 音哑《经验麻科》
  24. 茵芋酒《备急千金要方》
  25. 音哑（先清肺火，重用生黄芩）《经验麻科》
  26. 茵芋《本草图经》
  27. 音哑和失音《常见病自测》
  28. 茵芋《滇南本草》
  29. 音哑门主方《疡医大全》
  30. 茵芋《药性切用》
  31. 音哑门主论《疡医大全》


音声预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　音声预兆的理论基础

第一节　音声预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

音声的变化是重要信息之一，一台机器有否毛病，靠声音便可识别，同样，人体的疾病也同样可以根据音声的变化进行预测。

我国早在公元前殷商时期对音声致病即有所认识，如殷虚甲骨文即有“疾音、疾耳、疾言”的记载。公元前二世纪《灵枢·忧恚无言》篇即曰：“喉咙者，气之所以上下者也。会厌者，音声之户也。口唇者，音声之扇也。舌者，音声之机也。悬雍垂者，音声之关也。”阐述了人体发音的结构及机制。

声间发自于喉、喉为肺窍，乃肺所司，气是声源的动力，肺主出气，肾主纳气，肺肾之气出于喉，运于齿、舌唇，始能发音，所谓肺为声音之主，肾为声音之根。此外，肺为宗气之源，“宗气积于胸中，出于喉咙”（《灵枢·邪客》），故宗气的充足是音声发源的重要条件。此外，脾胃又为中气之所出，中气上荣，语音始能发声。肝主疏泄，对声门的启闭有一定的作用。心主血脉，气血运行通畅，声室得营血的濡养才能发音，因此五脏与声音都有密切关系，五脏精气的充盛是声音正常的根本。

《内经》重视声音和内脏的作用，提出五声和五脏相应，如把歌哭呼笑呻（宫商角徵羽）与脾肺肝心肾相对应，五音的特点为木声长而高，水声沉而低，土声浊而重，火声高而尖，金声响而强，每一种音都象征了五脏的一定特性。

此外，经络方面和喉有直接联系的有：手太阴肺经循于喉（“从肺系横出腋下”）手少阴心经“上挟咽”，足少阴肾经“循喉咙”，足厥阴肝经“循喉咙之后”，即肺、肾、心、肝其经气直接贯候。另外，手阳明大肠经，足阳明胃经。足太阴脾经之循行近于喉。奇经八脉中，任脉贯喉（“至咽喉”），冲脉出于颃颡”，冲脉、任脉“会于咽喉”。故《灵枢·邪气脏腑病形》篇说：“十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听”。

以上说明喉咙与人体脏腑经络都有密切关系，脏腑经络疾患可反映于喉咙，因此喉咙音声是预报疾病的一个重要哨所。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十五章　音声预兆
  • 当前页：第一节　音声预兆的理论基础
  • 下一页：第二节　音声预兆的临床预报意义
<<< 返回本书目录
  1. 音声预兆《中医疾病预测》
  2. 音释《丹溪手镜》
  3. 音声言语论《侣山堂类辩》
  4. 音调韵律的异常【疾病症状】
  5. 音声《本草纲目》完整版
  6. 音训《本草经解》
  7. 荫风轮【中药大全】
  8. 音哑《经验麻科》
  9. 茵芋散【方剂大全】
  10. 音哑【中药主治】
  11. 茵芋【中药大全】
  12. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  13. 茵芋《本草纲目》图文版
  14. 音哑门主论《疡医大全》
  15. 茵芋《证类本草》
  16. 洇尻疮门主论《疡医大全》
  17. 茵芋《滇南本草》
  18. 氤氲汤【方剂大全】
  19. 茵芋《本草易读》
  20. 殷《本草纲目》完整版
  21. 茵芋《本草图经》
  22. 殷孽《证类本草》
  23. 茵芋《本草纲目》完整版
  24. 殷仲周先生筋挛便浊《程杏轩医案》
  25. 茵陈粥【方剂大全】
  26. 喑《保婴撮要》
  27. 茵陈五苓散【方剂大全】
  28. 喑《扁鹊神应针灸玉龙经》
  29. 茵陈丸《汤头歌诀》
  30. 喑《古今医案按》
  1. 音声预兆的理论基础《中医疾病预测》
  2. 音声预兆《中医疾病预测》
  3. 音声预兆的临床预报意义《中医疾病预测》
  4. 音声言语论《侣山堂类辩》
  5. 音声之关《中医词典》
  6. 音气《中医词典》
  7. 音声之户《中医词典》
  8. 音《中医词典》
  9. 音声之机《中医词典》
  10. 荫胎《中医词典》
  11. 音声之扇《中医词典》
  12. 荫命《证类本草》
  13. 音释《丹溪手镜》
  14. 茵芋叶《医学入门》
  15. 音嘶《中医词典》
  16. 茵芋丸《普济本事方》
  17. 音响的物理学特点《物理诊断学》
  18. 茵芋丸《普济本事方》
  19. 音响噪音《实验动物科学》
  20. 茵芋丸《备急千金要方》
  21. 音哑《经验麻科》
  22. 茵芋汤《备急千金要方》
  23. 音哑（先清肺火，重用生黄芩）《经验麻科》
  24. 茵芋酒《备急千金要方》
  25. 音哑和失音《常见病自测》
  26. 茵芋酒《备急千金要方》
  27. 音哑门主方《疡医大全》
  28. 茵芋《本草图经》
  29. 音哑门主论《疡医大全》
  30. 茵芋《滇南本草》
  31. 音瘖《中医词典》


音声预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　音声预兆的临床预报意义

第二节　音声预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、音声异常的预报意义

音声的高低、长短、快慢对脏腑的虚实状况皆有重要的预报意义，大抵声宏则脏实，声怯则脏虚，如《素问·脉要精微论》说：“言而微，终日乃复言者，此夺气也。”指出言微而终日重复言语的为气夺，尤其为肾虚气夺的标志，因肾为声音之根，肾虚气不能上摄，故言微而重复。此外，声音尤能反映宗气的状祝，宗气为心肺之气，积于胸中，上走息道，与言语、声音、呼吸的强弱密切相关，宗气虚则言语低微而难以接续。如临床上，胸痹（如现代医学冠心病，心肌炎后遗症）即常以言语低微，难以接续为发病先兆，故前贤“心为声音之主，肺为声音之门”甚是。

声音对实证的诊断《内经》也早已有记载，如《素问·脉要精微论》曰：“声如从室中言，是中气之湿也。”总之，脏腑久病声音都会发生一定的变化，如脾病声慢，肾病声沉，肺病声促，心病声高，肺病声郁，故音声的改变可以反映脏腑的状况。如《金匮要略·脏腑经络先后病形脉证》说：“病人语声寂然喜惊呼者，骨节间病，语声喑喑然不徹者，心膈间病，语声瞅瞅然细而长者，头中病。”《内经》曰：“胆病者，善太息”（《灵枢·邪气脏腑病形》）等皆可说明。

二、音声的凶兆意义

音声的异常对疾病的凶危预兆很有价值。

（一）声音嘶哑凶兆

久病声音斯哑是不祥之兆，琴将坏时，其声必嘶败，脏腑将败时，其声必破碎。如扁鹊曰：“病人五脏已夺，神明不守，声嘶者死。”可见久病声音逐渐斯哑者，预后多不良。现代医学认为声音嘶哑是喉癌的早期信号，40岁以上，中、老年人如出现两周以上顽固性声音嘶哑者尤应当心喉癌的隐伏。据报道，日本肿瘤研究中心的科学家们，用一种专门的电子仪器，通过对患者的声音进行分析来诊断喉癌，这种灵敏的电子诊断仪，借助电子计算机，能够画出声音的频率曲线，通过分析声波曲线的变化，来诊断疾病，为中医闻诊的现代化提供了科学依据。此外，喉息肉等癌前期也常以声音嘶哑为先兆症，严重心脏病，肾脏疾患，因气血郁滞，喉水肿，也可出现声哑。其他，慢性炎症如喉梅毒、喉结核等也常出现声音嘶哑。

总之，声音嘶哑的出现往往提示疾病深重预后不良，临床医师应引起警惕，大凡杂病发喘，久病声哑皆危病之候，所谓声嘶血败是也。

（二）哕凶兆意义

哕，即呃逆，久病发哕是病深的一个重要信号。《内经》早已有哕凶兆的记载，如《素问·宝命全形》曰：“病深者，其声哕”。《素问·三部九候论》说：“若有七诊之病，其脉候亦败者死矣，必发哕噫”。临床上，哕出现于久病者多提示病深入脏，预后往往不良，新病闻呃，非火即寒，久病闻呃，胃气欲绝，如舌质红绛者，则为胃阴欲绝的征兆。一般而言，久病咳逆预报肺绝，重病发哕预报胃气绝。如《灵枢·终始》篇曰：“太阴终者，腹胀闭不得息，气噫善呕”。哕也预报肾竭，如肾虚不纳，虚气上逆，又称脱呃，为真元大虚之凶兆，正如林佩琴所说：“虚脱呃则非大补真元，必难镇摄也”（《类证治裁·呃逆》）。

此外，热病极期出现哕亦为不祥之兆，如《灵枢·热病》曰：“热病不可刺者有九：一曰，汗不出，大颧发赤，哕者死”。其他，哕在妇产科中也有重要预报意义。如《证治准绳·杂病·呃逆》说：“产后呃逆，此恶候也，急灸期门三壮”。张景岳亦曰：“以虚羸之极或以虚损误攻而致呃逆者，此最危之证。查其中虚，速宜补脾，查其阴虚，速宜补肾……犹恐不及则惟大补元煎及右归饮之类，斯其庶几者也”。

现代医学认为呃逆和中枢神经系统中毒及炎症很有关系，因此常为较严重的临床表现。常常出现于脑炎、脑膜炎、脑瘤、脑溢血、脑血栓、脊髓痨、癫痫、狂犬病、破伤风以及全身感染性毒血症，如伤寒、痢疾等。此外，肝、肾、功能衰竭，如肝昏迷、尿毒症病人，晚期出现呃逆皆提示预后不良。

（三）失音凶兆

失音有窍闭和内夺两种，窍闭属实证，内夺为虚证，肾为声音之根，肺为声音之标，虚多属肾，实多责肺，故窍闭多责于肺，内夺则为肾虚。失音主要对肺、肾疾患有较大的预报意义，如《素问·脉解篇》曰：“内夺而厥，则为瘖痱，此肾虚也”。内夺失音又称为瘖，常和痱（四肢不遂）伴发，故称为瘖痱，为肾虚重证，属现代医学脑血管病、脑肿瘤、脑脓肿、神经梅毒等病的主要症状。总之，失音属内夺的多为脏竭的不祥信号，预后多不良。如《医学入门》曰：“内伤虚损，因疮失音者不治，病人阴阳具绝，失音不能言者，三日半死矣。”失音在临床上不胜枚举，如久咳肺损出现无声，即前贤说的：“金破碎亦无声”，说明失音是许多脏虚的先兆。

窍闭失音主要为肺窍闭，所谓“金实则无声”一般为外感，如《素问·气交变大论》说：“岁火不及，寒乃大行，民病……暴瘖”。此外，孕妇失音还为胞络脉绝之征兆，如《素问·奇病论》说：“人有重身九月而瘖，此为何也？……胞之络脉绝也”。

失音还须注意鉴别喉瘖及舌瘖的预报意义，喉瘖多为暴哑，为外邪客肺，主要病位在肺。舌瘖，为暴瘖及渐瘖，多责之于心肝肾。因舌为心之苗，故《古今医统》说：“久病人不语，为心气绝者死”。如中风失语，肾虚瘖痱皆为舌瘖。暴瘖多为肺实，久瘖多为心肝肾虚，说明舌瘖多提示心肝肾疾患。正如张景岳所说：“五脏之疾，皆能致瘖……声音之病，虽由五脏而实为心之神、肺之气、肾之精三者为之主。”

（四）郑声凶兆

所谓郑声，是指出现于生命濒危，精神散乱时的一种语言重复，声音低沉，断续难接的语声先兆，为脏大虚之报标凶讯。如《伤寒论》阳明篇提出的：“实则谵语，虚则郑声”即明确指出了郑声的本质。

郑声无论出现于亡阴或亡阳之际，皆为危候凶兆，如伴厥冷面白，汗出如珠，息微脉绝则为亡阳之凶讯，而面潮肤瘪，肤热舌红，气促脉芤又为亡阴之险候。

三、发声异常对内分泌疾患的预报意义

发音障碍能预报内分泌疾患，亦是一种早期信号。预报隐藏着的内分泌障碍，特点是声带检查多未发现异常，局部治疗不见效。

成年男性出现“童声”或“女声”应警惕性腺功能低下情况，成年男子如出现童声，声音尖锐，常为隐睾症。两性人，先天性睾丸发育不全或睾丸炎等疾患的预报，如因病切除睾丸患者出现声音尖脆，应注意补充雄激素。

女性出现“雄鸡声”为男性化的信号，应考虑先天性卵巢发育不良。两性人或其他卵巢疾患，如卵巢肿瘤，卵巢结核，卵巢炎症等，皆可导致雌激素水平低下而致声音改变。如因病用雄激素治疗者，则须注意停药或减量，以免引起男性化。

另外，如女性男音化，男性声音降为低音，声音嘶哑者，如伴有肢端肥大，局部喉结明显突出，喉粘膜增厚，声带延长，喉腔变宽者，应考虑脑垂体前叶过度增生（垂体肿瘤）。其他，发音如笛声，应注意喉痉挛，考虑甲状旁腺功能不足。

声音低顿而沙哑，如伴有迟顿、浮肿、苍白，畏寒应考虑甲状腺功能不全，如粘液性水肿，病人若有甲状腺炎及甲状腺摘除史者，更应注意补充甲状腺素。发音无力，如伴口渴、多尿者，应注意糖尿病性声带麻痹。

此外，服用激素的人，如出现声调异常应注意异性化倾向。如女性因患妇科肿瘤应用睾丸素出现男音，或男性因患男科肿瘤或其他疾病服用雌激素出现女音调，都应调整药量，防止异性化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　音声预兆的理论基础
  • 当前页：第二节　音声预兆的临床预报意义
  • 下一页：第四十六章　疲乏预兆
<<< 返回本书目录
  1. 音声预兆《中医疾病预测》
  2. 音释《丹溪手镜》
  3. 音声言语论《侣山堂类辩》
  4. 音调韵律的异常【疾病症状】
  5. 音声《本草纲目》完整版
  6. 音训《本草经解》
  7. 荫风轮【中药大全】
  8. 音哑《经验麻科》
  9. 茵芋散【方剂大全】
  10. 音哑【中药主治】
  11. 茵芋【中药大全】
  12. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  13. 茵芋《本草纲目》图文版
  14. 音哑门主论《疡医大全》
  15. 茵芋《证类本草》
  16. 洇尻疮门主论《疡医大全》
  17. 茵芋《滇南本草》
  18. 氤氲汤【方剂大全】
  19. 茵芋《本草易读》
  20. 殷《本草纲目》完整版
  21. 茵芋《本草图经》
  22. 殷孽《证类本草》
  23. 茵芋《本草纲目》完整版
  24. 殷仲周先生筋挛便浊《程杏轩医案》
  25. 茵陈粥【方剂大全】
  26. 喑《保婴撮要》
  27. 茵陈五苓散【方剂大全】
  28. 喑《扁鹊神应针灸玉龙经》
  29. 茵陈丸《汤头歌诀》
  30. 喑《古今医案按》
  1. 音声预兆的临床预报意义《中医疾病预测》
  2. 音声预兆的理论基础《中医疾病预测》
  3. 音声之关《中医词典》
  4. 音声预兆《中医疾病预测》
  5. 音声之户《中医词典》
  6. 音声言语论《侣山堂类辩》
  7. 音声之机《中医词典》
  8. 音气《中医词典》
  9. 音声之扇《中医词典》
  10. 音《中医词典》
  11. 音释《丹溪手镜》
  12. 荫胎《中医词典》
  13. 音嘶《中医词典》
  14. 荫命《证类本草》
  15. 音响的物理学特点《物理诊断学》
  16. 茵芋叶《医学入门》
  17. 音响噪音《实验动物科学》
  18. 茵芋丸《普济本事方》
  19. 音哑《经验麻科》
  20. 茵芋丸《普济本事方》
  21. 音哑（先清肺火，重用生黄芩）《经验麻科》
  22. 茵芋丸《备急千金要方》
  23. 音哑和失音《常见病自测》
  24. 茵芋汤《备急千金要方》
  25. 音哑门主方《疡医大全》
  26. 茵芋酒《备急千金要方》
  27. 音哑门主论《疡医大全》
  28. 茵芋酒《备急千金要方》
  29. 音瘖《中医词典》
  30. 茵芋《本草图经》
  31. 音运不及胜己司天兼化歌《古今医统大全》


疲乏预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十六章　疲乏预兆

第四十六章　疲乏预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

疲劳为人体超负荷亮起的红灯，应引起高度重视。疲乏是预报疾病的重要信号，尤其心理性疲劳常为病理性疲劳的前兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　音声预兆的临床预报意义
  • 当前页：第四十六章　疲乏预兆
  • 下一页：第一节　疲乏预兆的理论基础
<<< 返回本书目录
  1. 疲乏预兆《中医疾病预测》
  2. 疲劳【疾病症状】
  3. 疲乏【疾病症状】
  4. 疲劳是万病之源《家庭医学百科·预防保健篇》
  5. 铍中毒【疾病大全】
  6. 啤酒肚【疾病症状】
  7. 铍及其化合物引起的皮肤病【疾病大全】
  8. 啤酒花【中药大全】
  9. 蚍子草【中药大全】
  10. 啤酒酵母【中药大全】
  11. 毗黎勒【中药大全】
  12. 脾《古今医彻》
  13. 毗梨勒《证类本草》
  14. 脾《顾松园医镜》
  15. 毗梨勒《本草纲目》完整版
  16. 脾《证治准绳·幼科》
  17. 枇杷芋【中药大全】
  18. 脾痹《圣济总录》
  19. 枇杷饮《保健药膳》
  20. 脾痹《也是山人医案》
  21. 枇杷叶粥【方剂大全】
  22. 脾病《千金翼方》
  23. 枇杷叶粥《保健药膳》
  24. 脾病《审视瑶函》
  25. 枇杷叶汁【方剂大全】
  26. 脾病呕吐泄泻《医法圆通》
  27. 枇杷叶饮子【方剂大全】
  28. 脾病生时须撮口《痰火点雪》
  29. 枇杷叶饮【方剂大全】
  30. 脾不主时《类经》
  1. 疲乏预兆《中医疾病预测》
  2. 铍中毒《默克家庭诊疗手册》
  3. 疲乏预兆的理论基础《中医疾病预测》
  4. 铍针主治法歌《医宗金鉴》
  5. 疲乏预兆的临床预报意义《中医疾病预测》
  6. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  7. 疲劳咳嗽《中医词典》
  8. 铍针《中医词典》
  9. 疲劳是万病之源《家庭医学百科·预防保健篇》
  10. 铍石《中医词典》
  11. 疲劳状态《医学心理学》
  12. 铍刀《中医词典》
  13. 琵琶《中医词典》
  14. 蚍蜉漏《中医词典》
  15. 琵琶骨《中医词典》
  16. 蚍蜉候《诸病源候论》
  17. 脾《经络全书》
  18. 毗梨勒《证类本草》
  19. 脾《中医名词词典》
  20. 毗梨勒《海药本草》
  21. 脾《中医词典》
  22. 毗梨勒《新修本草》
  23. 脾《疡医大全》
  24. 毗梨勒《千金翼方》
  25. 脾《中医基础理论》
  26. 枇杷饮《保健药膳》
  27. 脾《医述》
  28. 枇杷叶粥《保健药膳》
  29. 脾《证治准绳·幼科》
  30. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  31. 脾《普济方·针灸》


疲乏预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　疲乏预兆的理论基础

第一节　疲乏预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

疲乏，是疾病的极常见且极重要的信号，疲乏分为三种性质，即：

1．生理性疲乏　包括体力劳动或脑力劳动之后产生的乏力神倦现象，是正常的生理现象，休息即可好转。

2．病理性疲乏　此种疲乏是由于疾患，包括躯体性疾患和精神性疾患所致（后者容易被人们所忽视），无论急性疾病或长期慢性消耗性疾病，皆易使人体精、气、神损伤过度而导致疲劳。

3．心理性疲乏　这是精神因素导致的疲乏，由于苦闷、恚愤、忧郁、焦虑，长期不能排解的心理冲突，导致心理失衡，是心理性疲劳的产生根源。只有当心理因素排除后，疲劳才能消失，所谓心病要用心药治，心理性疲劳是一种潜匿性的疲劳，常使工作精力下降而又无药可治，对生产力有很大的阻碍作用，因此应引起重视。

中医疲乏，指乏力困倦，肢体怠惰。《内经》称为“解痺”（《素问·平人气象论》）、“怠惰”（《灵枢·海论》）。

疲乏的产生机制为化源不足，如气血不足，能量供给不够，或耗散太过，供不应求。与肝、脾、肾的关系最为密切。因肝为疲罢之本，主调节血量供给全身器官，所谓：“足受血而能步，掌受血而能握，指受血而能摄”（《素问·五脏生成篇》）。肝血虚或肝气郁滞，则气血不能布达，人体失养，故不能运动而感疲劳，因此，疲乏与肝关系最为密切。

脾为后天之本，气血生化之源，肾主藏精，为人体气化的动力。如脾为湿困或暑伤元气或久病伤体，以及热病耗伤气阴，皆可致脾肾先后二天受损而使精血失荣，疲乏内生。故疲乏虽为一个现象，实为内体脏腑病理的反映。疲乏对疾病的预报意义，还在于对疾病的反映较为及时，临床上许多疾病都可以疲劳为先兆表现，因此疲劳的出现，实际上是对人体超负荷亮起的红灯，应引起高度重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十六章　疲乏预兆
  • 当前页：第一节　疲乏预兆的理论基础
  • 下一页：第二节　疲乏预兆的临床预报意义
<<< 返回本书目录
  1. 疲乏预兆《中医疾病预测》
  2. 疲劳【疾病症状】
  3. 疲乏【疾病症状】
  4. 疲劳是万病之源《家庭医学百科·预防保健篇》
  5. 铍中毒【疾病大全】
  6. 啤酒肚【疾病症状】
  7. 铍及其化合物引起的皮肤病【疾病大全】
  8. 啤酒花【中药大全】
  9. 蚍子草【中药大全】
  10. 啤酒酵母【中药大全】
  11. 毗黎勒【中药大全】
  12. 脾《古今医彻》
  13. 毗梨勒《证类本草》
  14. 脾《顾松园医镜》
  15. 毗梨勒《本草纲目》完整版
  16. 脾《证治准绳·幼科》
  17. 枇杷芋【中药大全】
  18. 脾痹《圣济总录》
  19. 枇杷饮《保健药膳》
  20. 脾痹《也是山人医案》
  21. 枇杷叶粥【方剂大全】
  22. 脾病《千金翼方》
  23. 枇杷叶粥《保健药膳》
  24. 脾病《审视瑶函》
  25. 枇杷叶汁【方剂大全】
  26. 脾病呕吐泄泻《医法圆通》
  27. 枇杷叶饮子【方剂大全】
  28. 脾病生时须撮口《痰火点雪》
  29. 枇杷叶饮【方剂大全】
  30. 脾不主时《类经》
  1. 疲乏预兆的理论基础《中医疾病预测》
  2. 疲乏预兆《中医疾病预测》
  3. 疲乏预兆的临床预报意义《中医疾病预测》
  4. 铍中毒《默克家庭诊疗手册》
  5. 疲劳咳嗽《中医词典》
  6. 铍针主治法歌《医宗金鉴》
  7. 疲劳是万病之源《家庭医学百科·预防保健篇》
  8. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  9. 疲劳状态《医学心理学》
  10. 铍针《中医词典》
  11. 琵琶《中医词典》
  12. 铍石《中医词典》
  13. 琵琶骨《中医词典》
  14. 铍刀《中医词典》
  15. 脾《经络全书》
  16. 蚍蜉漏《中医词典》
  17. 脾《中医名词词典》
  18. 蚍蜉候《诸病源候论》
  19. 脾《中医词典》
  20. 毗梨勒《证类本草》
  21. 脾《疡医大全》
  22. 毗梨勒《海药本草》
  23. 脾《中医基础理论》
  24. 毗梨勒《新修本草》
  25. 脾《医述》
  26. 毗梨勒《千金翼方》
  27. 脾《证治准绳·幼科》
  28. 枇杷饮《保健药膳》
  29. 脾《普济方·针灸》
  30. 枇杷叶粥《保健药膳》
  31. 脾《顾松园医镜》


疲乏预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　疲乏预兆的临床预报意义

第二节　疲乏预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、疲乏是虚证的预兆

无论脏虚、络虚还是气虚、血虚，不管是气血生化障碍，抑或气血耗散太过，皆可导致人体气血失荣而出现疲乏、疲乏既是化源不足的信号，也是消耗太过的警告。故疲劳不仅对各种虚证、虚劳有重要的预报意义，并且也是许多消耗性疾病如消渴（包括现代医学尿崩症、糖尿病、甲状腺功能亢进等）、结核病、遗精、带下等病的报标症。

疲乏也是许多内分泌疾病的预兆。如肾上腺皮质功能减退的阿狄森氏病，脑垂体前叶功能减退的席汉氏综合症，代谢功能低下的甲状腺功能减退症（如克汀病、呆小病）以及代谢亢增的甲状增功能亢进症的耗氧过度病，皆可以疲劳作为前躯症状。

二、疲乏常为湿邪伏体的信号

温热之邪袭体，常以疲劳作为征象。如风温邪袭肺卫，肺失宣发，肺气不布，机体失煦故以乏力为疾病的开始，特点为伴有头痛、恶风和口渴。湿温初起，脾被湿困，精气无以转输，而以肢重怠惰为先驱症，除疲乏外兼见胸痞食少。暑温、暑邪耗气伤津，元气大伤，则以肢倦神疲、脉虚无力为征兆，且常具见多汗、口渴及脉数而芤。春温，温邪发于气分，热郁于里，毒伏于内，气分首伤，故亦以疲乏为先见症，还常伴心烦口渴、身热苔黄。如现代医学中的重型流感，流行性脑脊髓膜炎，发病前即以疲乏神倦为先兆。温毒是感受温热毒邪引起的时毒疾患，如大头瘟、烂喉痧，始以热毒壅阻气分为主要病机，故发病前亦以骤然疲劳为报标症。伏暑，暑邪伏内、化燥化火、津气暗伤，故亦以疲劳为先驱症，如长夏流行的病毒性感冒、流行性乙型脑炎、钩端螺旋体病、流行性出血热等，均以疲劳乏困为先兆。吴鞠通说：“伏暑、暑温、湿温，证本一源”，所谓证本一源，即言三者皆挟湿伤气，故初起皆以疲乏神困为早发症。秋燥，以燥邪伤津耗气为主要病机，故有“上燥治气”之说，初起亦以疲劳为先见症。

以上足见，温热性疾病由于气阴两伤，故最易出现疲乏，故疲劳对温热性疾病有重要的预报意义。

此外，目前国际上比较关注的疲劳综合征，多发于中年脑力劳动者，过去以为是劳累所致，现在已证实是由一种病毒引起，而疲劳只是该病的征兆，可供参考。

三、疲劳是郁病的先驱症状

疲乏，是郁病，尤其是气郁、肝郁的先兆症。精神忧郁，七情不畅，六欲不遂，主要以导致气机郁滞最为多见。郁病所致的疲劳其病机不在气虚而在气郁，因非为气血不足，乃气血不能周流，失于布达之故。这一类疲乏，补气无效，只须疏郁导气，则短气乏力自愈。

此类疲劳，源于脾虚痰郁，或七情气郁，或劳心血郁，多发生于郁证、脏躁、百合病等疾患。其中，郁证由气郁发展为血郁、痰郁、湿郁、热郁、食郁、六郁病机亦由气机郁阻发展为气血化源障碍，导致气血不足。这样由气郁发展为气虚，气虚反过来又加重气郁形成恶性病理循环，故疲劳程度逐渐加重。这类病证也常见于更年期女性，特点为精神不振、气短乏力，善太息，委屈好哭，胁肋不舒，可有七情受伤史，也可无七情致因，包括现代医学神经官能症、更年期综合征等病。某些精神病如精神分裂症（尤以忧抑性为突出），癔病，神经衰弱等，亦以明显疲劳先披露于外。

四、疲劳是肝病的信号

肝为罢极之本，疲劳为肝病最灵敏的反映，对肝病具有独特的预报意义。临床上除肝郁外，现代医学如肝炎、肝硬化、肝肿瘤、肝癌、多囊肝……举凡肝病，皆无不以疲劳为先导症状。因肝主升发，肝主筋，肝为血本，肝病则气血缺少鼓动，故易疲乏。如病毒性肝炎，疲劳即往往为最早先兆，若伴食欲减退，恶心，则更应引起警惕。无论各型肝炎，疲劳皆为最早信号。此外，疲乏还是慢性肝炎复发的报标症。

《内经》所说的“解痺”实际上就是一种疲劳病，如《素问·平人气象论》说：“尺脉缓涩，谓之解痺”，《素问·刺要论》说：“髓伤则销铄胻痠，体解痺然不去矣。”解痺病是肝肾虚所导致的一种以疲劳为主要特征的劳病，严重时会出现无力危象，主要特征为疲劳、消瘦、筋骨懈怠，尺缓脉涩为肝肾虚之象。肝主筋，肾生髓，肝虚筋失于煦濡，肾亏胻髓不能充，故足解筋涣。该病包括现代医学的重症肌无力，如《内经》曰：“人之亸者，何气使然？岐伯曰：“胃不实则诸脉虚，诸脉虚则筋脉懈惰，筋脉懈惰则行阴用力，气不能复，故为亸”（《灵枢·口问》）。亸，音妥，下垂之谓，指全身松垂下堕病证与肝肾密切相关。

五、疲乏的凶兆意义

疲乏常为一些晚期疾病的凶兆，尤其为慢性代谢自体中毒的凶兆，预后多不良，如水肿、关格症、黄疸后期、消渴晚期、癌晚期，常表现为衰弱性疲乏，虽长期休息也不得缓解。包括现代医学的慢性肾炎尿毒症，肝硬化酸中毒，糖尿病酮中毒等。而恶性肿瘤的疲乏，是一种顽固性的恶性疲乏，称为癌疲乏，是为大凶之兆。重症肌无力亦会出现疲乏危象，则易呈生命危险。此外，一些急、慢性传染病，如梅毒、结核晚期，由于毒素内扰，亦常出现恶性疲乏，即为中毒性疲乏，同样为不祥之征，尤须注意，极度疲乏伴畏寒肢冷善欠，又为肾阳虚命火衰弱之兆，预后往往不良。

心理恶性疲劳是许多情志病的凶兆。巨大的心理创伤，可遭致严重的心理疲劳，心理疲劳可以引起生理疲劳，生理疲劳反过来又加重了心理疲劳，二者之间形成恶性病理循环。因此，情志导致的心理疲劳，比其他因素引起的疲劳危害性更大，应引起高度警惕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　疲乏预兆的理论基础
  • 当前页：第二节　疲乏预兆的临床预报意义
  • 下一页：第四十七章　消瘦预兆
<<< 返回本书目录
  1. 疲乏预兆《中医疾病预测》
  2. 疲劳【疾病症状】
  3. 疲乏【疾病症状】
  4. 疲劳是万病之源《家庭医学百科·预防保健篇》
  5. 铍中毒【疾病大全】
  6. 啤酒肚【疾病症状】
  7. 铍及其化合物引起的皮肤病【疾病大全】
  8. 啤酒花【中药大全】
  9. 蚍子草【中药大全】
  10. 啤酒酵母【中药大全】
  11. 毗黎勒【中药大全】
  12. 脾《古今医彻》
  13. 毗梨勒《证类本草》
  14. 脾《顾松园医镜》
  15. 毗梨勒《本草纲目》完整版
  16. 脾《证治准绳·幼科》
  17. 枇杷芋【中药大全】
  18. 脾痹《圣济总录》
  19. 枇杷饮《保健药膳》
  20. 脾痹《也是山人医案》
  21. 枇杷叶粥【方剂大全】
  22. 脾病《千金翼方》
  23. 枇杷叶粥《保健药膳》
  24. 脾病《审视瑶函》
  25. 枇杷叶汁【方剂大全】
  26. 脾病呕吐泄泻《医法圆通》
  27. 枇杷叶饮子【方剂大全】
  28. 脾病生时须撮口《痰火点雪》
  29. 枇杷叶饮【方剂大全】
  30. 脾不主时《类经》
  1. 疲乏预兆的临床预报意义《中医疾病预测》
  2. 疲乏预兆的理论基础《中医疾病预测》
  3. 疲劳咳嗽《中医词典》
  4. 疲乏预兆《中医疾病预测》
  5. 疲劳是万病之源《家庭医学百科·预防保健篇》
  6. 铍中毒《默克家庭诊疗手册》
  7. 疲劳状态《医学心理学》
  8. 铍针主治法歌《医宗金鉴》
  9. 琵琶《中医词典》
  10. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  11. 琵琶骨《中医词典》
  12. 铍针《中医词典》
  13. 脾《经络全书》
  14. 铍石《中医词典》
  15. 脾《中医名词词典》
  16. 铍刀《中医词典》
  17. 脾《中医词典》
  18. 蚍蜉漏《中医词典》
  19. 脾《疡医大全》
  20. 蚍蜉候《诸病源候论》
  21. 脾《中医基础理论》
  22. 毗梨勒《证类本草》
  23. 脾《医述》
  24. 毗梨勒《海药本草》
  25. 脾《证治准绳·幼科》
  26. 毗梨勒《新修本草》
  27. 脾《普济方·针灸》
  28. 毗梨勒《千金翼方》
  29. 脾《顾松园医镜》
  30. 枇杷饮《保健药膳》
  31. 脾《小儿卫生总微论方》


消瘦预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十七章　消瘦预兆

第四十七章　消瘦预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

消瘦不仅为脾胃异常的外镜，更为内体可能有隐匿着的疾病的预兆。尤其进行性消瘦更是许多内分泌病、代谢性疾病及肿瘤的恶讯……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疲乏预兆的临床预报意义
  • 当前页：第四十七章　消瘦预兆
  • 下一页：第一节　消瘦预兆的理论基础
<<< 返回本书目录
  1. 消瘦预兆《中医疾病预测》
  2. 消暑【中药主治】
  3. 消瘦严重者呈”皮包骨头”样【疾病症状】
  4. 消暑十全散【方剂大全】
  5. 消瘦【疾病症状】
  6. 消暑丸【方剂大全】
  7. 消食圆【方剂大全】
  8. 消暑圆【方剂大全】
  9. 消食药《中药学》
  10. 消栓通络片【方剂大全】
  11. 消食丸【方剂大全】
  12. 消水方【方剂大全】
  13. 消食退热糖浆【方剂大全】
  14. 消水肿【中药主治】
  15. 消食散【方剂大全】
  16. 消痰【中药主治】
  17. 消食清郁汤【方剂大全】
  18. 消痰【方剂主治】
  19. 消食健胃茶《茶饮保健》
  20. 消痰饼子【方剂大全】
  21. 消食健胃【中药主治】
  22. 消痰汤【方剂大全】
  23. 消食积【中药主治】
  24. 消痰饮【方剂主治】
  25. 消食化滞【中药主治】
  26. 消宿食【中药主治】
  27. 消食化痰【方剂主治】
  28. 消宿食【方剂主治】
  29. 消食化积【中药主治】
  30. 消血块《金匮钩玄》
  1. 消瘦预兆《中医疾病预测》
  2. 消瘦辨病《常见病自测》
  3. 消瘦预兆的理论基础《中医疾病预测》
  4. 消瘦《百病自测》
  5. 消瘦预兆的临床预报意义《中医疾病预测》
  6. 消食药应用注意事项《中药学》
  7. 消暑丸《太平惠民和剂局方》
  8. 消食药《中药学》
  9. 消暑丸《增订叶评伤暑全书》
  10. 消食丸《是斋百一选方》
  11. 消暑丸《医方论》
  12. 消食丸《太平惠民和剂局方》
  13. 消水圣愈汤《时方妙用》
  14. 消食丸《冯氏锦囊秘录》
  15. 消痰《中医名词词典》
  16. 消食丸《备急千金要方》
  17. 消痰平喘《中医词典》
  18. 消食外治方《医学集成》
  19. 消痰软坚《中医词典》
  20. 消食去积之剂《金匮翼》
  21. 消痰逐水之剂《金匮翼》
  22. 消食笼《古今医统大全》
  23. 消污血《女科证治准绳》
  24. 消食化滞《中医词典》
  25. 消息《中医词典》
  26. 消食膏酒《备急千金要方》
  27. 消心《中医词典》
  28. 消食断下丸《备急千金要方》
  29. 消血块《金匮钩玄》
  30. 消食导滞《中医词典》
  31. 消炎利胆茶《保健药膳》


消瘦预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　消瘦预兆的理论基础

第一节　消瘦预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

消瘦是指肌肉脂肪的消减，主要与脾胃的关系较大，因脾胃为后天之本，气血生化之源。脾主肌肉，脾胃虚则饮食不为肌肤，故消瘦。如《难经·十四难》曰：“三损损于肌肉，肌肉消瘦，饮食不能为肌肤。”肌肉为脾所滋濡，故消瘦是脾胃功能异常的外镜。

此外，气血不足，失于荣养；阴虚火动，暗灼消蚀；胃热炽盛，消谷善饥；肝火亢盛，营阴暗耗；或虫积夺食，形体失养；或肾阳虚衰，气不化精等皆可致消瘦，总不外营养失荣或消耗太过两大方面。

消瘦和脏腑功能的正常与否，以及精、气津、血的化源皆密切相关。因此，消瘦也是预报疾病的一声警哨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十七章　消瘦预兆
  • 当前页：第一节　消瘦预兆的理论基础
  • 下一页：第二节　消瘦预兆的临床预报意义
<<< 返回本书目录
  1. 消瘦预兆《中医疾病预测》
  2. 消暑【中药主治】
  3. 消瘦严重者呈”皮包骨头”样【疾病症状】
  4. 消暑十全散【方剂大全】
  5. 消瘦【疾病症状】
  6. 消暑丸【方剂大全】
  7. 消食圆【方剂大全】
  8. 消暑圆【方剂大全】
  9. 消食药《中药学》
  10. 消栓通络片【方剂大全】
  11. 消食丸【方剂大全】
  12. 消水方【方剂大全】
  13. 消食退热糖浆【方剂大全】
  14. 消水肿【中药主治】
  15. 消食散【方剂大全】
  16. 消痰【中药主治】
  17. 消食清郁汤【方剂大全】
  18. 消痰【方剂主治】
  19. 消食健胃茶《茶饮保健》
  20. 消痰饼子【方剂大全】
  21. 消食健胃【中药主治】
  22. 消痰汤【方剂大全】
  23. 消食积【中药主治】
  24. 消痰饮【方剂主治】
  25. 消食化滞【中药主治】
  26. 消宿食【中药主治】
  27. 消食化痰【方剂主治】
  28. 消宿食【方剂主治】
  29. 消食化积【中药主治】
  30. 消血块《金匮钩玄》
  1. 消瘦预兆的理论基础《中医疾病预测》
  2. 消瘦预兆《中医疾病预测》
  3. 消瘦预兆的临床预报意义《中医疾病预测》
  4. 消瘦辨病《常见病自测》
  5. 消暑丸《太平惠民和剂局方》
  6. 消瘦《百病自测》
  7. 消暑丸《增订叶评伤暑全书》
  8. 消食药应用注意事项《中药学》
  9. 消暑丸《医方论》
  10. 消食药《中药学》
  11. 消水圣愈汤《时方妙用》
  12. 消食丸《是斋百一选方》
  13. 消痰《中医名词词典》
  14. 消食丸《太平惠民和剂局方》
  15. 消痰平喘《中医词典》
  16. 消食丸《冯氏锦囊秘录》
  17. 消痰软坚《中医词典》
  18. 消食丸《备急千金要方》
  19. 消痰逐水之剂《金匮翼》
  20. 消食外治方《医学集成》
  21. 消污血《女科证治准绳》
  22. 消食去积之剂《金匮翼》
  23. 消息《中医词典》
  24. 消食笼《古今医统大全》
  25. 消心《中医词典》
  26. 消食化滞《中医词典》
  27. 消血块《金匮钩玄》
  28. 消食膏酒《备急千金要方》
  29. 消炎利胆茶《保健药膳》
  30. 消食断下丸《备急千金要方》
  31. 消饮丸《太平惠民和剂局方》


消瘦预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　消瘦预兆的临床预报意义

第二节　消瘦预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、消瘦是虚损的报标症

虚损是精气亏损，元气虚弱，脏腑功能低下的综合病变的概括。形成原因无非先天不足、五脏禀薄或老弱多病、气血内伤，或后天失于摄养、阴阳俱损，或形神过用，损及五脏等，总与脾肾先后二天的亏损至为攸关。总之，无论是化源不及，还是亏耗太过，其特点皆为荣血不足，全身失濡。而虚损的程度则又以消瘦的程度为标志，轻则仅现于面目，重则大骨枯槁、大肉陷下，如《素问·玉机真脏论》曰：“大骨枯槁、大肉陷下……破脱肉，目眶陷，真藏见，目不见人，立死”。说明消瘦是形脱的见证，是虚损的重要标志。

二、消瘦是内有伏火的信号

火指脏腑的虚火，为阴虚的必然发展，也包括邪气或气郁所化之火，主要为肾阴虚之相火亢盛，肝气不舒的郁火暗炽及脾阴不足的胃火内伏，或素有内热、蕴伏化火等，由于内火消灼致荣血耗散而日渐消散，故消瘦是内有伏火的重要信号。

现代医学认为，消瘦常是内分泌疾患的主要征象，如代谢旺盛、消耗亢进的甲状腺功能亢进症和内分泌减退、代谢低下的肾上腺皮质功能减退症，脑垂体功能减退症，如阿狄森氏病，席汉氏综合征等，皆以明显的进行性消瘦为标志。

内火消灼的消瘦与虚羸消瘦各有特点，内火消灼所致者，多伴潮热盗汗、五心烦热、头晕易怒，而虚羸消瘦则兼面色萎黄或黎黑虚浮、乏力萎糜、畏寒肢冷及腹胀便溏。前者多为肝肾阴虚引起，后者则系脾肾阳败所致，然皆以日渐形体消瘦，肌肉消减为其前躯症候。总之，虚火消瘦的主要原因在于虚火消灼，荣血耗散增加，即异化作用的过强，而虚羸消瘦主要原因又因于化源虚惫、营血无源，同化作用低下之故。

三、消瘦是浊毒内匿的信号

由于脏腑功能紊乱、运化失司，产生清浊相干而致消瘦，主要由于浊毒内壅，形成厌食、化源渐竭之故。其中，关格（如尿毒症）、黄疸（如肝硬化、酸中毒）、消渴病（如酮中毒）等疾患后期皆出现明显消瘦。此外，有些疾病，如劳瘵、岩、梅毒、麻风等，由于毒素的吸收，加速消耗而致消瘦，故消瘦常为浊毒内干和毒邪内伏的征兆。

恶性肿瘤常潜伏地进展着，早期症状很难发现，但当出现恶液质引起消瘦时，已为晚期凶兆。

至于郁病引起的消瘦（包括神经性厌食），由于易导致恶性循环，代谢紊乱而急剧消瘦，故亦不可轻估。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　消瘦预兆的理论基础
  • 当前页：第二节　消瘦预兆的临床预报意义
  • 下一页：第四十八章　肥胖预兆
<<< 返回本书目录
  1. 消瘦预兆《中医疾病预测》
  2. 消暑【中药主治】
  3. 消瘦严重者呈”皮包骨头”样【疾病症状】
  4. 消暑十全散【方剂大全】
  5. 消瘦【疾病症状】
  6. 消暑丸【方剂大全】
  7. 消食圆【方剂大全】
  8. 消暑圆【方剂大全】
  9. 消食药《中药学》
  10. 消栓通络片【方剂大全】
  11. 消食丸【方剂大全】
  12. 消水方【方剂大全】
  13. 消食退热糖浆【方剂大全】
  14. 消水肿【中药主治】
  15. 消食散【方剂大全】
  16. 消痰【中药主治】
  17. 消食清郁汤【方剂大全】
  18. 消痰【方剂主治】
  19. 消食健胃茶《茶饮保健》
  20. 消痰饼子【方剂大全】
  21. 消食健胃【中药主治】
  22. 消痰汤【方剂大全】
  23. 消食积【中药主治】
  24. 消痰饮【方剂主治】
  25. 消食化滞【中药主治】
  26. 消宿食【中药主治】
  27. 消食化痰【方剂主治】
  28. 消宿食【方剂主治】
  29. 消食化积【中药主治】
  30. 消血块《金匮钩玄》
  1. 消瘦预兆的临床预报意义《中医疾病预测》
  2. 消瘦预兆的理论基础《中医疾病预测》
  3. 消暑丸《太平惠民和剂局方》
  4. 消瘦预兆《中医疾病预测》
  5. 消暑丸《增订叶评伤暑全书》
  6. 消瘦辨病《常见病自测》
  7. 消暑丸《医方论》
  8. 消瘦《百病自测》
  9. 消水圣愈汤《时方妙用》
  10. 消食药应用注意事项《中药学》
  11. 消痰《中医名词词典》
  12. 消食药《中药学》
  13. 消痰平喘《中医词典》
  14. 消食丸《是斋百一选方》
  15. 消痰软坚《中医词典》
  16. 消食丸《太平惠民和剂局方》
  17. 消痰逐水之剂《金匮翼》
  18. 消食丸《冯氏锦囊秘录》
  19. 消污血《女科证治准绳》
  20. 消食丸《备急千金要方》
  21. 消息《中医词典》
  22. 消食外治方《医学集成》
  23. 消心《中医词典》
  24. 消食去积之剂《金匮翼》
  25. 消血块《金匮钩玄》
  26. 消食笼《古今医统大全》
  27. 消炎利胆茶《保健药膳》
  28. 消食化滞《中医词典》
  29. 消饮丸《太平惠民和剂局方》
  30. 消食膏酒《备急千金要方》
  31. 消瘿散《扁鹊心书》


肥胖预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十八章　肥胖预兆

第四十八章　肥胖预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖是许多全身性疾病的信号，“肥人多痰”，足见肥胖对疾病的预兆意义。肥胖还常为内分泌疾病的重要报标症……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　消瘦预兆的临床预报意义
  • 当前页：第四十八章　肥胖预兆
  • 下一页：第一节　肥胖预兆的理论基础
<<< 返回本书目录
  1. 肥胖预兆《中医疾病预测》
  2. 肥胖症《默克家庭诊疗手册》
  3. 肥胖性心肌病【疾病大全】
  4. 肥胖症【疾病大全】
  5. 肥胖性水肿【疾病症状】
  6. 肥胖症的辨证分型《减肥新法与技巧》
  7. 肥胖性生殖无能综合征【疾病大全】
  8. 肥胖症的临床表现《减肥新法与技巧》
  9. 肥胖性低通气【疾病症状】
  10. 肥胖症的饮食调养《老年食养食疗》
  11. 肥胖纹【疾病症状】
  12. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  13. 肥胖前期【疾病症状】
  14. 肥胖症的治疗大法《减肥新法与技巧》
  15. 肥胖的分类《减肥新法与技巧》
  16. 肥气《圣济总录》
  17. 肥胖的病因及发病机理《减肥新法与技巧》
  18. 肥气《药症忌宜》
  19. 肥胖的病理生理改变《减肥新法与技巧》
  20. 肥气【疾病大全】
  21. 肥胖带绦《人体寄生虫学》
  22. 肥气丸【方剂大全】
  23. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  24. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  25. 肥胖病《自我调养巧治病》
  26. 肥气主方【方剂大全】
  27. 肥胖病《常见中老年疾病防治》
  28. 肥筇荚《本草纲目》图文版
  29. 肥胖并痛性结节或脂肪块【疾病症状】
  30. 肥肉草【中药大全】
  1. 肥胖预兆《中医疾病预测》
  2. 肥胖性不孕《古代房中秘方》
  3. 肥胖预兆的理论基础《中医疾病预测》
  4. 肥胖的分类《减肥新法与技巧》
  5. 肥胖预兆的临床预报意义《中医疾病预测》
  6. 肥胖的病因及发病机理《减肥新法与技巧》
  7. 肥胖症《默克家庭诊疗手册》
  8. 肥胖带绦《人体寄生虫学》
  9. 肥胖症《医学心理学》
  10. 肥胖程度的划分《减肥新法与技巧》
  11. 肥胖症的辨证分型《减肥新法与技巧》
  12. 肥胖不孕《中医词典》
  13. 肥胖症的临床表现《减肥新法与技巧》
  14. 肥胖不孕《傅青主女科》
  15. 肥胖症的饮食调养《老年食养食疗》
  16. 肥胖病《自我调养巧治病》
  17. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  18. 肥胖病《常见中老年疾病防治》
  19. 肥胖症的治疗大法《减肥新法与技巧》
  20. 肥胖辨病《常见病自测》
  21. 肥气《中医名词词典》
  22. 肥胖《预防医学》
  23. 肥气《圣济总录》
  24. 肥胖《百病自测》
  25. 肥气《中医词典》
  26. 肥胖《基因与疾病》
  27. 肥气《金匮翼》
  28. 肥目《中医词典》
  29. 肥气《药症忌宜》
  30. 肥厚性心肌病《物理诊断学》
  31. 肥气伏梁息贲奔豚《灵素节注类编》


肥胖预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　肥胖预兆的理论基础

第一节　肥胖预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖指不正常的发胖，有些人40岁以后逐渐增胖，乃属正常范畴，但若体重超过正常范围的20％，即非正常，超过30％则为肥胖病（正常体重为：身高数（厘米）减去105即是）。

引起异常肥胖的主要原因为脾肾虚失于健运，痰湿内生，聚凝躯体而肥胖；或嗜食肥甘高粱美酒而致营养过盛、堆积于体；或工作劳累、节奏过紧，损及于肝，肝失于疏泄，而致痰浊潴留形体，皆可形成肥胖。

痰浊脂毒瘀阻脉络形成胸痹、脉痹、心痹（如冠状动脉粥样硬化、脑动脉硬化），导致中风、卒死，甚至沉积于内脏形成所谓脂肪肝、脂肪心，疾患丛生。

总之，肥胖形成原因与肝脾肾功能失调甚为攸关。调理肝脾、化痰除湿，是治疗肥胖的根本大法。其次，肾虚气化失常，不能化脂降浊也是肥胖形成的原因之一。

以上说明肥胖是脏腑功能失调的病理征象，肥胖是内脏病理的重要标志，通过肥胖能预测内体疾患，此即肥胖对疾病的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十八章　肥胖预兆
  • 当前页：第一节　肥胖预兆的理论基础
  • 下一页：第二节　肥胖预兆的临床预报意义
<<< 返回本书目录
  1. 肥胖预兆《中医疾病预测》
  2. 肥胖症《默克家庭诊疗手册》
  3. 肥胖性心肌病【疾病大全】
  4. 肥胖症【疾病大全】
  5. 肥胖性水肿【疾病症状】
  6. 肥胖症的辨证分型《减肥新法与技巧》
  7. 肥胖性生殖无能综合征【疾病大全】
  8. 肥胖症的临床表现《减肥新法与技巧》
  9. 肥胖性低通气【疾病症状】
  10. 肥胖症的饮食调养《老年食养食疗》
  11. 肥胖纹【疾病症状】
  12. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  13. 肥胖前期【疾病症状】
  14. 肥胖症的治疗大法《减肥新法与技巧》
  15. 肥胖的分类《减肥新法与技巧》
  16. 肥气《圣济总录》
  17. 肥胖的病因及发病机理《减肥新法与技巧》
  18. 肥气《药症忌宜》
  19. 肥胖的病理生理改变《减肥新法与技巧》
  20. 肥气【疾病大全】
  21. 肥胖带绦《人体寄生虫学》
  22. 肥气丸【方剂大全】
  23. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  24. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  25. 肥胖病《自我调养巧治病》
  26. 肥气主方【方剂大全】
  27. 肥胖病《常见中老年疾病防治》
  28. 肥筇荚《本草纲目》图文版
  29. 肥胖并痛性结节或脂肪块【疾病症状】
  30. 肥肉草【中药大全】
  1. 肥胖预兆的理论基础《中医疾病预测》
  2. 肥胖预兆《中医疾病预测》
  3. 肥胖预兆的临床预报意义《中医疾病预测》
  4. 肥胖性不孕《古代房中秘方》
  5. 肥胖症《默克家庭诊疗手册》
  6. 肥胖的分类《减肥新法与技巧》
  7. 肥胖症《医学心理学》
  8. 肥胖的病因及发病机理《减肥新法与技巧》
  9. 肥胖症的辨证分型《减肥新法与技巧》
  10. 肥胖带绦《人体寄生虫学》
  11. 肥胖症的临床表现《减肥新法与技巧》
  12. 肥胖程度的划分《减肥新法与技巧》
  13. 肥胖症的饮食调养《老年食养食疗》
  14. 肥胖不孕《中医词典》
  15. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  16. 肥胖不孕《傅青主女科》
  17. 肥胖症的治疗大法《减肥新法与技巧》
  18. 肥胖病《自我调养巧治病》
  19. 肥气《中医名词词典》
  20. 肥胖病《常见中老年疾病防治》
  21. 肥气《圣济总录》
  22. 肥胖辨病《常见病自测》
  23. 肥气《中医词典》
  24. 肥胖《预防医学》
  25. 肥气《金匮翼》
  26. 肥胖《百病自测》
  27. 肥气《药症忌宜》
  28. 肥胖《基因与疾病》
  29. 肥气伏梁息贲奔豚《灵素节注类编》
  30. 肥目《中医词典》
  31. 肥气积《儒门事亲》


肥胖预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　肥胖预兆的临床预报意义

第二节　肥胖预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肥胖为内脏浊瘀的信号

前贤有“瘦人多火”“肥人多痰”之说，肥胖是内体痰浊瘀脂堆积的象征，导致肥胖的痰浊，多为内浊，无论混浊、阴浊、血浊三者皆为内浊，均是脏腑功能失调的产物。这些浊痰继而演变为瘀，痰瘀互结，瘀积机体形肉、内脏和血脉，从而变生诸疾。故形体肥胖是痰浊瘀阻内体脏腑血脉的前驱征象，出现形体肥胖的同时，大多已有内脏及血脉的血浊瘀积。因此形体肥胖的主要价值在于为内脏及血脉脂积的标志，故发现形体肥胖应警惕内脏的瘀积。

人体脂浊的瘀积，轻则血脉，重则内脏，大多以肥胖垂腴为外兆。高脂血症性肥胖以腹胖及肩背胖为主，比臀部下肢肥胖的隐患更大。据研究，从腹背进入血液的脂肪更易在动脉壁沉着。因此，临床上凡见腹部及背腰肥胖者，应警惕动脉硬化一类疾病的隐进。

以上足见，肥胖是许多疾病的重要先兆之一，出现肥胖及减肥困难者，应警惕上述疾病的潜在。

二、肥胖是脾肾内虚的标志

肥胖人表面似壮，实质为形实内虚，许多肥胖的根本原因不在摄入过多，而在于运化失司，即所谓内源性脂质代谢障碍，此种肥胖痰浊脂膏的产生，主要为内源性。由于先天遗传致脾虚运化脂浊能力不足，或后天损伤脾元致脾虚失运，皆可导致脂浊痰湿的瘀积滞留。许多病人形虽肥却少气无力、面浮自汗，可见肥人多虚，实为经验之谈，故肥胖虚浮为脾虚的外象。消渴病人常以肥胖为先兆，糖尿病胰岛素分泌紊乱，有的即属脾虚失运的范畴，临床上不少病人由于饮食不节、积热损脾、运化失司导致肥胖，不久即渐生消渴，更说明肥胖与脾虚的密切关系。

此外，肥胖还为肾气、天癸、命火盛衰的征兆，某此早期肾阴虚相火亢盛情况，常以肥胖为外露信号。现代医学认为肥胖与肾上腺皮质激素、脑垂体激素、性腺、甲状腺等的分泌，密切相关。肥胖是内分泌紊乱疾病极其重要的参考信息。如性腺、甲状腺、肾上腺皮质、脑垂体功能紊乱，皆可导致肥胖。其中，甲状腺功能过低所致的粘液性水肿，肾上腺皮质功能亢进的柯兴氏综合征，脑垂体前叶功能紊乱的肢端肥大症等，皆可出现有特征的异常肥胖。如肾上腺皮质功能亢进的肥胖，面部特征为满月脸，面色红润，多毛油腻，颈粗，为向心性肥胖。脑垂体功能亢进的肢端肥大症的肥胖，面部特征为下颌部钝圆肥厚，嘴唇肥大，伴肢端末肥大。

肥胖还为脾肾阳虚的预兆，由于脾肾阳虚，气化失职，不能化气降浊，则导致虚性肥胖。如甲状腺功能减退症的面浮体肥，所谓粘液性水肿面容，呆板、淡漠，下眼睑浮肿，面色苍白是为特征。

更年期肥胖则与冲任、天癸的变化甚为攸关，由于冲任不足，天癸衰减，使肾气、命门失调，从而出现虚性亢奋，导致肥胖。故更年期肥胖可预报性腺功能变化的情况，尤其性腺功能减退，更有明显预兆意义。如卵巢功能不足，卵巢结核、囊肿，卵巢切除术后，或绝经期后闭经，子宫摘除术后，输卵管结扎术后，以及睾丸功能不足，睾丸炎症后遗症，睾丸切除术后，皆可出现明显肥胖。特点为下半身（以臀部及下肢肥胖为典型），如女性卵巢功能不足则以臀部及下肢肥胖，而乳房及外阴痿缩为特征。男性睾丸功能不足则臀部发达，乳房增大，外生殖器缩小，这些皆为内分泌失调，性激素水平下降的缘故。此外，过早出现肥胖、秃顶，还常是早衰的预兆，以男性为多见，为冲任衰减、天癸不足的征兆。

三、肥胖为肝胆气郁的信号

举凡七情不畅，所愿不遂，导致的肥胖也很常见，主要机制在于肝郁不能正常疏泄，导致气机不运，痰浊内积，聚于形体之故。这类人纵然饮食不多，亦同样引起肥胖，此种肥胖多因精神因素引起，由于精神因素导致代谢失常，致体内脂浊过剩瘀积之故。某此精神病人，尤其是精神分裂症也会出现不正常发胖，主要因精神因素引起胰岛素分泌紊乱的缘故。有些家族性同化过程过强，导致代谢性营养过剩引起的肥胖，则多与遗传因素有关。

此外，肥胖还是胆囊疾患的先兆之一，如胆石症、胆囊炎多以肥胖为先见症，尤其女性肥胖应警惕胆道疾患的潜在发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肥胖预兆的理论基础
  • 当前页：第二节　肥胖预兆的临床预报意义
  • 下一页：第四十九章　头症预兆
<<< 返回本书目录
  1. 肥胖预兆《中医疾病预测》
  2. 肥胖症《默克家庭诊疗手册》
  3. 肥胖性心肌病【疾病大全】
  4. 肥胖症【疾病大全】
  5. 肥胖性水肿【疾病症状】
  6. 肥胖症的辨证分型《减肥新法与技巧》
  7. 肥胖性生殖无能综合征【疾病大全】
  8. 肥胖症的临床表现《减肥新法与技巧》
  9. 肥胖性低通气【疾病症状】
  10. 肥胖症的饮食调养《老年食养食疗》
  11. 肥胖纹【疾病症状】
  12. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  13. 肥胖前期【疾病症状】
  14. 肥胖症的治疗大法《减肥新法与技巧》
  15. 肥胖的分类《减肥新法与技巧》
  16. 肥气《圣济总录》
  17. 肥胖的病因及发病机理《减肥新法与技巧》
  18. 肥气《药症忌宜》
  19. 肥胖的病理生理改变《减肥新法与技巧》
  20. 肥气【疾病大全】
  21. 肥胖带绦《人体寄生虫学》
  22. 肥气丸【方剂大全】
  23. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  24. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  25. 肥胖病《自我调养巧治病》
  26. 肥气主方【方剂大全】
  27. 肥胖病《常见中老年疾病防治》
  28. 肥筇荚《本草纲目》图文版
  29. 肥胖并痛性结节或脂肪块【疾病症状】
  30. 肥肉草【中药大全】
  1. 肥胖预兆的临床预报意义《中医疾病预测》
  2. 肥胖预兆的理论基础《中医疾病预测》
  3. 肥胖症《默克家庭诊疗手册》
  4. 肥胖预兆《中医疾病预测》
  5. 肥胖症《医学心理学》
  6. 肥胖性不孕《古代房中秘方》
  7. 肥胖症的辨证分型《减肥新法与技巧》
  8. 肥胖的分类《减肥新法与技巧》
  9. 肥胖症的临床表现《减肥新法与技巧》
  10. 肥胖的病因及发病机理《减肥新法与技巧》
  11. 肥胖症的饮食调养《老年食养食疗》
  12. 肥胖带绦《人体寄生虫学》
  13. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  14. 肥胖程度的划分《减肥新法与技巧》
  15. 肥胖症的治疗大法《减肥新法与技巧》
  16. 肥胖不孕《中医词典》
  17. 肥气《中医名词词典》
  18. 肥胖不孕《傅青主女科》
  19. 肥气《圣济总录》
  20. 肥胖病《自我调养巧治病》
  21. 肥气《中医词典》
  22. 肥胖病《常见中老年疾病防治》
  23. 肥气《金匮翼》
  24. 肥胖辨病《常见病自测》
  25. 肥气《药症忌宜》
  26. 肥胖《预防医学》
  27. 肥气伏梁息贲奔豚《灵素节注类编》
  28. 肥胖《百病自测》
  29. 肥气积《儒门事亲》
  30. 肥胖《基因与疾病》
  31. 肥气丸《三因极一病证方论》


头症预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四十九章　头症预兆

第四十九章　头症预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

头为人体之首，脑为生命的中枢，故头先兆最为脑疾患的报警仪。头又为人体脏腑之窗口，故头往往为内体疾病的先露，头部的一些发露还常常是内脏的不祥之兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肥胖预兆的临床预报意义
  • 当前页：第四十九章　头症预兆
  • 下一页：第一节　头症预兆的理论基础
<<< 返回本书目录
  1. 头症预兆《中医疾病预测》
  2. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  3. 头枕部慢性疼痛【疾病症状】
  4. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  5. 头针注意事项《中医刺灸》
  6. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  7. 头针适应范围《中医刺灸》
  8. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  9. 头针疗法《中医刺灸》
  10. 头肿《厘正按摩要术》
  11. 头针疗法《针灸学》
  12. 头肿《普济方·针灸》
  13. 头针操作方法《中医刺灸》
  14. 头肿《针灸资生经》
  15. 头胀【疾病症状】
  16. 头重《丹溪治法心要》
  17. 头晕眼花【方剂主治】
  18. 头重大小总论合参《冯氏锦囊秘录》
  19. 头晕头痛【中药主治】
  20. 头重足轻【疾病症状】
  21. 头晕如房屋旋转【疾病症状】
  22. 头自发际中央傍行凡五穴《针灸甲乙经》
  23. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  24. 投杯汤【方剂大全】
  25. 头晕目眩【方剂主治】
  26. 投射技术《医学心理学》
  27. 头晕目眩【中药主治】
  28. 投掷动作(颤搐)【疾病症状】
  29. 头晕耳鸣【方剂主治】
  30. 投掷骨折【疾病大全】
  1. 头症预兆《中医疾病预测》
  2. 头针注意事项《中医刺灸》
  3. 头症预兆的理论基础《中医疾病预测》
  4. 头针适应范围《中医刺灸》
  5. 头症预兆的临床预报意义《中医疾病预测》
  6. 头针疗法《针灸学》
  7. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  8. 头针疗法《中医词典》
  9. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  10. 头针疗法《中医刺灸》
  11. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  12. 头针疗法《中医名词词典》
  13. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  14. 头针操作方法《中医刺灸》
  15. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  16. 头胀《广瘟疫论》
  17. 头肿《普济方·针灸》
  18. 头胀《中医词典》
  19. 头肿《针灸资生经》
  20. 头运眼花《中医词典》
  21. 头肿《厘正按摩要术》
  22. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  23. 头肿《广瘟疫论》
  24. 头晕昏倒《奇效简便良方》
  25. 头重《中医名词词典》
  26. 头晕方《仁术便览》
  27. 头重《中医词典》
  28. 头晕《扁鹊心书》
  29. 头重《医学纲目》
  30. 头晕《中医内科学》
  31. 头重《医述》


头症预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　头症预兆的理论基础

第一节　头症预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

头为人体的首脑部位，“十二经脉、三百六十五络，其血气皆上于面而走空窍”（《灵枢·邪气脏腑病形》）。其中，经脉直接与头联系的有小肠经、胃经、心经、大肠经、肝、胆、三焦、膀胱经等，督脉和足太阳膀胱经还直接“入络脑”。通过经别和经筋上头的有足阳明之别、足少阴之筋等，可见头为经气会聚之要地。头密布俞穴，其中百会、脑户、风池、太阳、人中等穴、还与生命密切相关。

脑为生命的中枢，头为脑之腑，脑的状况必反映于头，故头症先兆是脑的报警器，另外头又为五官七窍集中之地，五官九窍分别为五脏 六腑之外户，因此头又为人体脏腑之窗口，通过头症先兆，可以窥视脏腑的状况，故头症对内脏疾病具有重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十九章　头症预兆
  • 当前页：第一节　头症预兆的理论基础
  • 下一页：第二节　头症预兆的临床预报意义
<<< 返回本书目录
  1. 头症预兆《中医疾病预测》
  2. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  3. 头枕部慢性疼痛【疾病症状】
  4. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  5. 头针注意事项《中医刺灸》
  6. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  7. 头针适应范围《中医刺灸》
  8. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  9. 头针疗法《中医刺灸》
  10. 头肿《厘正按摩要术》
  11. 头针疗法《针灸学》
  12. 头肿《普济方·针灸》
  13. 头针操作方法《中医刺灸》
  14. 头肿《针灸资生经》
  15. 头胀【疾病症状】
  16. 头重《丹溪治法心要》
  17. 头晕眼花【方剂主治】
  18. 头重大小总论合参《冯氏锦囊秘录》
  19. 头晕头痛【中药主治】
  20. 头重足轻【疾病症状】
  21. 头晕如房屋旋转【疾病症状】
  22. 头自发际中央傍行凡五穴《针灸甲乙经》
  23. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  24. 投杯汤【方剂大全】
  25. 头晕目眩【方剂主治】
  26. 投射技术《医学心理学》
  27. 头晕目眩【中药主治】
  28. 投掷动作(颤搐)【疾病症状】
  29. 头晕耳鸣【方剂主治】
  30. 投掷骨折【疾病大全】
  1. 头症预兆的理论基础《中医疾病预测》
  2. 头症预兆《中医疾病预测》
  3. 头症预兆的临床预报意义《中医疾病预测》
  4. 头针注意事项《中医刺灸》
  5. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  6. 头针适应范围《中医刺灸》
  7. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  8. 头针疗法《针灸学》
  9. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  10. 头针疗法《中医词典》
  11. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  12. 头针疗法《中医刺灸》
  13. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  14. 头针疗法《中医名词词典》
  15. 头肿《普济方·针灸》
  16. 头针操作方法《中医刺灸》
  17. 头肿《针灸资生经》
  18. 头胀《广瘟疫论》
  19. 头肿《厘正按摩要术》
  20. 头胀《中医词典》
  21. 头肿《广瘟疫论》
  22. 头运眼花《中医词典》
  23. 头重《中医名词词典》
  24. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  25. 头重《中医词典》
  26. 头晕昏倒《奇效简便良方》
  27. 头重《医学纲目》
  28. 头晕方《仁术便览》
  29. 头重《医述》
  30. 头晕《扁鹊心书》
  31. 头重《丹溪治法心要》


头症预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　头症预兆的临床预报意义

第二节　头症预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、头对风证的预报意义

高巅之上，唯风可到，风邪从上犯，说明头部是风邪首窜的部位，故头部症状为风病的最先披露。大凡风邪，无论外风或内风，头部症状皆为早发先兆。如头痛兼恶风寒为外风侵袭的报标症，头晕胀为肝风上窜的预兆，而头摇则为内风的标志，因风性动摇之故。头摇一症，非风即火，如头摇伴眩晕、面赤、口苦脉弦，则为风阳上扰之征；而头摇轻微具见心烦、口渴、潮热、盗汗，又为虚风内动之象；高年头摇则多属虚证。此外，脑鸣如风声，轻微者多为脑髓空虚之象，如《灵枢·海论》曰：“髓海不足，则脑转耳鸣”。而头响如雷则称“雷头风”，为火郁之兆。其它，顽固性头响伴恐布感的，还为一些精神病发作前的预兆。

二、头对阳气盛衰的预报意义

“头为诸阳之会”，诸阴脉皆剂颈而还，唯诸阳脉具上头至巅，则知头为诸阳经气之总会。足太阳膀胱经为“巨阳者，诸阳之属也……为诸阳主气也”（《素问·热论》）。督脉为阳脉之海，总督诸经之阳，二者皆贯头入注于脑，故头部阳气最甚，所以《灵枢·邪气脏腑病形》篇说头部独能耐寒。《难经·四十七难》也指出：“人面独能耐寒者，何也？然：人头者，诸阳之会也，诸阴脉皆至颈胸中而还，独诸阳脉皆上至于头耳，故令面耐寒也”。说明正常情况下，头的耐寒力是极强的，一旦头部出现发凉脑冷则为体内阳气大虚之兆，如整个头部发凉伴畏寒肢冷，多为肾阳虚的预兆，而巅顶部发凉兼面青肢厥吐涎沫，又为厥阴肝经中寒之象，后脑至背发凉则为督脉虚寒之标志。总之，头部发冷为阳气内虚的不祥之兆。

头除对体内阳虚有重要预报价值之外，还对阳盛、火症尤为敏感。头部属阳中之阳，火性炎上，故体内阳盛、火热之证，最易从头部披露出来。如阳亢之证，无论是肝经实火，还是阴虚阳亢，都易以头热、胀、晕、痛为首发。其中肝阳上亢，常以头热、胀、晕、痛为先露，而阴虚阳亢，则以头热、头晕为早发。另外偏头痛常见于女子更年期，与阴阳不调有密切关系，如发生在月经期前后，多为肾阴虚肝郁之象，现代医学认为是绝经前期，性激素由波动趋向衰减，导致血内激素失调之故。

三、头晕预兆的临床意义

头晕主要为肝、肾疾病的预兆，如《素问·至真要大论》曰：“诸风掉眩皆属于肝”，《素问·至真要大论》曰：“厥阴之胜，耳鸣头眩”。皆强调了头晕对肝病、足厥阴肝经的预报意义。肝藏血，风气通于肝、肝阳易化风，故无论肝血虚生风或外风引动内风，或肝阳化风，皆以巅眩为先露。前者以头眩眼花、面萎黄、神疲怯弱为特征；后者则以头胀晕、面赤耳鸣、烦躁易怒为表现，属于脑性眩晕，老年人见此多有中风先兆之虞。

肾生髓，脑为髓海，肾又主藏精，精髓相生，故脑髓与肾精的充盛至为相关。如肾亏髓海空虚则易致眩，所谓“上虚则眩”（《灵枢·卫气》）特点为有脑力不足，用脑多则头昏加重或有遗精、腰酸之征象，又因精不上承而兼有耳鸣、耳聋症状。因肾开窍于耳之故，所以头眩又为肾精亏损的信号。

此外，一些耳源性眩晕常为痰浊中阻的标志，且伴恶心、旋转等症（如耳窝管迷路积水）。而眩晕特点为移位性，并伴有恶心、肩背肢麻者，又为邪在颈项的外兆。这种眩晕相当于现代的颈椎病，在《内经》已早有论述，如《灵枢·大惑》说：“邪中于项……因逢其身之虚……入于脑则脑转。”即为颈性眩晕的最早记载。其他，头昏晕伴肢麻、善忘（尤为人名遗忘）出现一过性眩晕者，又为脑络瘀阻将成脑络闭阻的先兆，相当于现代的脑血栓形成前的先露。

四、头痛的凶兆意义

头为脑之外腑，故脑本身有病，必然最早反映于头，如头响如雷伴头胀，则为痰瘀阻脑，多是脑瘤的信号。而头剧痛导致手足冷过肘膝，旦发夕死，又为脑病的大凶之兆，预后不良，如《灵枢·厥病》曰：“真头痛、头痛甚，脑尽痛，手足寒至节，死不治”。头痛 发热伴颈项强者为邪中于脑之兆，如《金匮要略》痉湿喝篇即有头热、颈项强急，甚至角弓反张为痉病的论述，是脑、督脉受邪的特征。现代医学认为头痛伴喷射性呕吐、颈强、意识不清者，为脑内高压的表现；如伴高热为脑炎、脑膜炎之征；无热渐起而伴头胀、头响的要考虑脑瘤等占位性病变；如见头剧烈疼痛者，应警惕颅内出血，如蛛网膜下腔出血等。

此外，头部的一些症状，常是内脏不祥的预兆，如头为一身之柱，头不能举，又称天柱倾倒，为精气大虚之凶兆，故《素问·脉要精微论》曰：“头倾视深，精神将夺矣”。又头热面嫩红如妆，畏寒肢冷脉微现象，则为阴胜格阳的险讯。

另外，头为清阳之腑，对浊毒最为敏感，如浊毒犯脑，则头痛、头昏、恶心为最早报凶症。如水肿 关格、消渴后期、黄疸后期的自体中毒症，头部皆能较早发出警告。癌症晚期癌毒上攻的头痛，则为顽固性的、沉重的头痛。环境不洁、空气污染，头部不适也是最早信号，如煤气中毒必最先出现头痛、恶心先兆。

其他，头部为五官的汇聚之处，因此头痛与五官科的预报也很有关联，如头痛伴眼痛、眼胀，应警惕青光眼，而头痛伴耳鸣鼻阻及涕血又常为鼻咽癌的凶兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　头症预兆的理论基础
  • 当前页：第二节　头症预兆的临床预报意义
  • 下一页：第五十章　咽痛预兆
<<< 返回本书目录
  1. 头症预兆《中医疾病预测》
  2. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  3. 头枕部慢性疼痛【疾病症状】
  4. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  5. 头针注意事项《中医刺灸》
  6. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  7. 头针适应范围《中医刺灸》
  8. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  9. 头针疗法《中医刺灸》
  10. 头肿《厘正按摩要术》
  11. 头针疗法《针灸学》
  12. 头肿《普济方·针灸》
  13. 头针操作方法《中医刺灸》
  14. 头肿《针灸资生经》
  15. 头胀【疾病症状】
  16. 头重《丹溪治法心要》
  17. 头晕眼花【方剂主治】
  18. 头重大小总论合参《冯氏锦囊秘录》
  19. 头晕头痛【中药主治】
  20. 头重足轻【疾病症状】
  21. 头晕如房屋旋转【疾病症状】
  22. 头自发际中央傍行凡五穴《针灸甲乙经》
  23. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  24. 投杯汤【方剂大全】
  25. 头晕目眩【方剂主治】
  26. 投射技术《医学心理学》
  27. 头晕目眩【中药主治】
  28. 投掷动作(颤搐)【疾病症状】
  29. 头晕耳鸣【方剂主治】
  30. 投掷骨折【疾病大全】
  1. 头症预兆的临床预报意义《中医疾病预测》
  2. 头症预兆的理论基础《中医疾病预测》
  3. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  4. 头症预兆《中医疾病预测》
  5. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  6. 头针注意事项《中医刺灸》
  7. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  8. 头针适应范围《中医刺灸》
  9. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  10. 头针疗法《针灸学》
  11. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  12. 头针疗法《中医词典》
  13. 头肿《普济方·针灸》
  14. 头针疗法《中医刺灸》
  15. 头肿《针灸资生经》
  16. 头针疗法《中医名词词典》
  17. 头肿《厘正按摩要术》
  18. 头针操作方法《中医刺灸》
  19. 头肿《广瘟疫论》
  20. 头胀《广瘟疫论》
  21. 头重《中医名词词典》
  22. 头胀《中医词典》
  23. 头重《中医词典》
  24. 头运眼花《中医词典》
  25. 头重《医学纲目》
  26. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  27. 头重《医述》
  28. 头晕昏倒《奇效简便良方》
  29. 头重《丹溪治法心要》
  30. 头晕方《仁术便览》
  31. 头重《医效秘传》


咽痛预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十章　咽痛预兆

第五十章　咽痛预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉重地为人体的要塞，是疾病的重要通报哨所。由于咽和许多内脏的特殊关系，决定了咽痛常常为许多内脏疾病的前奏……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　头症预兆的临床预报意义
  • 当前页：第五十章　咽痛预兆
  • 下一页：第一节　咽痛预兆的理论基础
<<< 返回本书目录
  1. 咽痛预兆《中医疾病预测》
  2. 咽血管畸形【疾病大全】
  3. 咽痛门主论《疡医大全》
  4. 咽炎《小儿常见病单验方》
  5. 咽痛歌《伤寒百证歌》
  6. 咽炎《自我调养巧治病》
  7. 咽痛半年《名师垂教》
  8. 咽炎【中药主治】
  9. 咽痛【方剂主治】
  10. 咽炎、舌炎、龈炎【疾病症状】
  11. 咽痛【中药主治】
  12. 咽异感症《百病自测》
  13. 咽痛【疾病症状】
  14. 咽异感症【疾病症状】
  15. 咽痛《证治准绳·类方》
  16. 咽异感症【疾病大全】
  17. 咽痛《续名医类案》
  18. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  19. 咽痛《伤寒寻源》
  20. 咽硬《沈氏女科辑要》
  21. 咽痛《伤寒说意》
  22. 咽瘀症（胎症）《冯氏锦囊秘录》
  23. 咽痛《伤寒六书》
  24. 咽中如梗《证治准绳·类方》
  25. 咽痛《伤寒六书》
  26. 咽中如炙《女科指掌》
  27. 咽痛《伤寒捷诀》
  28. 咽中噎《幼幼新书》
  29. 咽痛《伤寒大白》
  30. 咽中状如梅核或如炙肉《女科百问》
  1. 咽痛预兆《中医疾病预测》
  2. 咽痛续法《医学纲目》
  3. 咽痛预兆的理论基础《中医疾病预测》
  4. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  5. 咽痛预兆的临床预报意义《中医疾病预测》
  6. 咽痛吐利证十　少阴十一《伤寒悬解》
  7. 咽唾《中医词典》
  8. 咽痛失音秘方《华佗神方》
  9. 咽系《中医词典》
  10. 咽痛失音《金匮翼》
  11. 咽炎《默克家庭诊疗手册》
  12. 咽痛门主论《疡医大全》
  13. 咽炎《小儿常见病单验方》
  14. 咽痛门主方《疡医大全》
  15. 咽炎《自我调养巧治病》
  16. 咽痛喉风《友渔斋医话》
  17. 咽炎《病理学》
  18. 咽痛歌《伤寒百证歌》
  19. 咽痒《医效秘传》
  20. 咽痛不能言《丹溪手镜》
  21. 咽异感症《百病自测》
  22. 咽痛半年《名师垂教》
  23. 咽异感症《耳鼻咽喉外科学》
  24. 咽痛《伤寒指掌》
  25. 咽硬《沈氏女科辑要》
  26. 咽痛《广瘟疫论》
  27. 咽瘀症（胎症）《冯氏锦囊秘录》
  28. 咽痛《医效秘传》
  29. 咽支《人体解剖学》
  30. 咽痛《伤寒寻源》
  31. 咽中刺塞《儒门事亲》


咽痛预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　咽痛预兆的理论基础

第一节　咽痛预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

咽，位于人体的咽喉要地，为人体内脏之哨卡，是疾病的重要警报站。

咽部是人体气血的要冲，经络循行的枢纽。咽为食道之始，呼吸之门户，故与肺脾胃的关系甚为密切，如《灵枢·忧恚无言》说：“咽喉者，水谷之道也。”，《灵枢·胀论》亦说：“咽喉小肠者，传送也”。脾胃、小肠的经气皆上注于咽，如：足太阴脾经“上膈、挟咽”，手太阳小肠经“循咽下膈”，足阳明之正“上循咽，出于口”等。此外，咽与心也有一定的联系，手少阴心经“从心系上挟咽”。其他，任脉、督脉经气也上贯于咽，如任脉“至咽喉”，督脉“上贯心入喉”，其余，足少阴肾经“循喉咙”，足厥阴肝经“循喉咙之后”足阳明胃经“循喉咙”，等，足见咽与人体脏腑经络皆密切相关。咽是人体的主要上窍，是病邪入侵五脏的入口，因此对五脏疾病的反映皆比较直接，故咽为内脏疾病的重要窥镜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十章　咽痛预兆
  • 当前页：第一节　咽痛预兆的理论基础
  • 下一页：第二节　咽痛预兆的临床预报意义
<<< 返回本书目录
  1. 咽痛预兆《中医疾病预测》
  2. 咽血管畸形【疾病大全】
  3. 咽痛门主论《疡医大全》
  4. 咽炎《小儿常见病单验方》
  5. 咽痛歌《伤寒百证歌》
  6. 咽炎《自我调养巧治病》
  7. 咽痛半年《名师垂教》
  8. 咽炎【中药主治】
  9. 咽痛【方剂主治】
  10. 咽炎、舌炎、龈炎【疾病症状】
  11. 咽痛【中药主治】
  12. 咽异感症《百病自测》
  13. 咽痛【疾病症状】
  14. 咽异感症【疾病症状】
  15. 咽痛《证治准绳·类方》
  16. 咽异感症【疾病大全】
  17. 咽痛《续名医类案》
  18. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  19. 咽痛《伤寒寻源》
  20. 咽硬《沈氏女科辑要》
  21. 咽痛《伤寒说意》
  22. 咽瘀症（胎症）《冯氏锦囊秘录》
  23. 咽痛《伤寒六书》
  24. 咽中如梗《证治准绳·类方》
  25. 咽痛《伤寒六书》
  26. 咽中如炙《女科指掌》
  27. 咽痛《伤寒捷诀》
  28. 咽中噎《幼幼新书》
  29. 咽痛《伤寒大白》
  30. 咽中状如梅核或如炙肉《女科百问》
  1. 咽痛预兆的理论基础《中医疾病预测》
  2. 咽痛预兆《中医疾病预测》
  3. 咽痛预兆的临床预报意义《中医疾病预测》
  4. 咽痛续法《医学纲目》
  5. 咽唾《中医词典》
  6. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  7. 咽系《中医词典》
  8. 咽痛吐利证十　少阴十一《伤寒悬解》
  9. 咽炎《默克家庭诊疗手册》
  10. 咽痛失音秘方《华佗神方》
  11. 咽炎《小儿常见病单验方》
  12. 咽痛失音《金匮翼》
  13. 咽炎《自我调养巧治病》
  14. 咽痛门主论《疡医大全》
  15. 咽炎《病理学》
  16. 咽痛门主方《疡医大全》
  17. 咽痒《医效秘传》
  18. 咽痛喉风《友渔斋医话》
  19. 咽异感症《百病自测》
  20. 咽痛歌《伤寒百证歌》
  21. 咽异感症《耳鼻咽喉外科学》
  22. 咽痛不能言《丹溪手镜》
  23. 咽硬《沈氏女科辑要》
  24. 咽痛半年《名师垂教》
  25. 咽瘀症（胎症）《冯氏锦囊秘录》
  26. 咽痛《伤寒指掌》
  27. 咽支《人体解剖学》
  28. 咽痛《广瘟疫论》
  29. 咽中刺塞《儒门事亲》
  30. 咽痛《医效秘传》
  31. 咽中结核《中医词典》


咽痛预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　咽痛预兆的临床预报意义

第二节　咽痛预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、“咽—内脏”预报意义

咽为人体第一大孔窍，与内脏皆相通应，咽窍是病邪侵入内体的第一道门户，咽与内脏有许多直接联系，如咽—心病理链，咽—关节病理链以及咽—肾链，咽—肝链，咽—胆链，咽—肠胃链等。故咽有病可以直接深入内脏，同样内脏有病，可直接反映于咽。咽—内脏存在着病理因果链，因此咽是内脏疾病的重要观察站。

历代医家都极为重视咽部与全身疾病的关系，如张仲景《伤寒论》，除太阴病之外，其余五个病篇都有咽痛的条文，尤其以咽干为少阳病的提纲症，而少阴病则除有阴盛格阳症的咽痛外，还有少阴咽痛四条，如阴虚热扰的猪肤汤证，水亏火炎的苦酒汤证以及少阴客热的甘草场证、桔梗汤证，以及少阴客寒的半夏汤证。此外，少阴三急下症，厥阴阳复太过的喉痹及寒热错杂重症，如麻黄 升麻汤证等，也都以咽痛、咽干为辨证眼目。

（一）“咽—肝胆”预报意义

咽为肝胆之使，故对肝病有着重要的预报意义，如咽肿为肝经郁火、火毒上攻之外兆，而咽阻又常为情志不遂、肝郁不舒的征象。如《金匮要略》妇人杂病篇说：“妇人咽中如炙脔，半夏厚朴汤主之”。咽中炙脔，即咽阻有异物感，后人称之梅核气。此外，痰涎沃胆、痰浊上壅，咽也必然有如阻的反映。

近人已注意到咽与肝胆的密切关系，如患慢性扁桃体炎患者，有70～90％的肝解毒功能下降，此外肝对蛋白的合成也降低，而一旦病扁桃体切除，则肝的这些功能皆逐渐得以恢复。此外，慢性咽扁桃体炎还常同时患有胆囊炎，当切除扁桃体后，胆囊炎竟然获愈，上述皆充分证实了咽与肝胆的直接病理链关系。

（二）“咽—心肾”预报意义

由于手少阴心经“从心系上挟咽”，足少阴肾经“循喉咙”，因此咽与心肾之气直接相通应，二者常相继为病。如患乳蛾后不久，渐出现怔忡、心悸、胸痛，或浮肿、腰痛、尿频等。现代医学认为，如咽扁桃体炎或咽峡炎后，有的病人不久即出现心肌炎、心内膜炎或肾炎，说明咽与心肾之间，存在着病理因果链。临床上，咽炎或咽扁桃体炎，还常常是心肌炎、肾炎复发的报标症。当扁桃体切除后，心、肾疾患皆可得以缓解，并复发减少，咽对心肾的预报意义，可以见得矣。

（三）“咽—脾胃”预报意义

咽位于食道上端，为脾胃之延伸，故与脾胃的关系是最直接的，故咽—脾胃病理因果链，在临床上也是存在的。如咽痛的人常同时伴发腹痛或腹泻等症，亦即患扁桃体炎的人，常有腹部症状，如恶心呕吐、腹泻腹痛存在，一旦咽痛好转，则腹部症状也每每不药而愈。近人还尤其注意到扁桃体炎与急腹症，诸如与阑尾炎、胃炎的关系，有的患者，扁桃体炎每发一次，阑尾炎即随之加重，而一经切除扁桃体，则阑尾炎竟奇迹般地消失了，说明咽与脾胃存在着病理因果链的关系。

（四）“咽—肺、关节”预报意义

咽又为呼吸之门，故和肺有着直接的关系，咽痛通常为上呼吸道疾病的前奏。临床上，咽痛之后，随之而来的便是咳嗽或痹症等。现代医学亦认为，扁桃体炎、咽峡炎与风湿性关节炎同样也存在着亲缘关系，说明咽—肺、关节因果链是客观存在的，一旦切除扁桃体，则上呼吸道炎症及关节炎都可以减轻。

此外，咽痛还是许多全身性疾病，尤其是血液病的征兆，出现咽痛伴高热、全身淋巴结肿大及出血倾向，即应警惕急性白血病的可能。此外，粒细胞缺乏性咽峡炎、传染性单核细胞增多症等，亦都有咽痛信号。其他，猩红热、梅毒等全身性疾病，亦有咽痛前兆。

二、咽痛的凶兆意义

咽（主要指各种扁桃腺体），是人体的重要屏障，是病从口入的第一道关卡，正如现代医学认为咽是人体的重要免疫器官，是防病的前沿一样。咽部的各种特异性免疫球蛋白，都与身体的防病有关，如病邪冲破第一道防线即可长驱直入，故咽痛除了是许多疾病的序幕之外，还是一些危证的凶兆。如无根之火越于咽喉为阴盛格阳之凶兆，特点为咽虽痛而无红肿，热虽盛而肢冷畏寒，面虽红却嫩淡如妆，口虽渴反不欲饮或喜热饮，如误用苦寒泻火则下咽立毙。张仲景《伤寒论》少阴寒化证即有阴盛格阳的咽痛凶兆，如317条通脉四逆汤的咽痛，即为心肾阳衰、虚阳上越的凶兆。

中国人鼻咽癌的发病率居世界之冠，尤其在广东、广西、福建、沿海一带，发病率更高，所以鼻咽癌应引起警惕，如鼻涕经常带血，又伴颈部淋巴结肿大，即有鼻咽癌的可能。因为鼻咽癌位置较深，十分隐匿，肿块不易暴露，故当有血涕时已非早期，而咽部异物感则往往是咽癌的警号。

咽喉是气血运行的关卡，故咽喉肿闭为毒气攻心之险讯，为正不胜邪的信号。如喉痹乳蛾、锁喉痈、咽白喉、走马喉痹等，相当于现代医学的急性化脓性扁桃体炎、咽部脓肿、颏部蜂窝织炎、坏疽性咽峡炎、白喉等，正如沈金鳌所言：“咽喉者，心肺肝肾呼吸之门，饮食音声吐纳之道，关系一身，害人迅速，故曰走马看咽喉，言不可迟误也”（《杂病源流犀烛·咽喉音声病源流》）。

三、咽的局部预兆意义

咽痛常是鼻源性、喉源性或牙源性等局部病变的报标症。其中鼻源性咽痛必有鼻部症状如鼻阻、鼻涕异常等症。而喉源性咽痛则兼声哑、呼吸不畅症状，牙源性咽痛又常伴有牙痛、张口困难等症。尤须注意，鼻咽不适、并见鼻涕出血丝及耳鸣者常为鼻咽癌的信号。此外，时行疫毒咽痛，又必有憎寒高热、头痛脉数等，如有白膜出现，则为白喉险兆，又当急治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　咽痛预兆的理论基础
  • 当前页：第二节　咽痛预兆的临床预报意义
  • 下一页：第五十一章　皮肤异常预兆（含斑疹预兆）
<<< 返回本书目录
  1. 咽痛预兆《中医疾病预测》
  2. 咽血管畸形【疾病大全】
  3. 咽痛门主论《疡医大全》
  4. 咽炎《小儿常见病单验方》
  5. 咽痛歌《伤寒百证歌》
  6. 咽炎《自我调养巧治病》
  7. 咽痛半年《名师垂教》
  8. 咽炎【中药主治】
  9. 咽痛【方剂主治】
  10. 咽炎、舌炎、龈炎【疾病症状】
  11. 咽痛【中药主治】
  12. 咽异感症《百病自测》
  13. 咽痛【疾病症状】
  14. 咽异感症【疾病症状】
  15. 咽痛《证治准绳·类方》
  16. 咽异感症【疾病大全】
  17. 咽痛《续名医类案》
  18. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  19. 咽痛《伤寒寻源》
  20. 咽硬《沈氏女科辑要》
  21. 咽痛《伤寒说意》
  22. 咽瘀症（胎症）《冯氏锦囊秘录》
  23. 咽痛《伤寒六书》
  24. 咽中如梗《证治准绳·类方》
  25. 咽痛《伤寒六书》
  26. 咽中如炙《女科指掌》
  27. 咽痛《伤寒捷诀》
  28. 咽中噎《幼幼新书》
  29. 咽痛《伤寒大白》
  30. 咽中状如梅核或如炙肉《女科百问》
  1. 咽痛预兆的临床预报意义《中医疾病预测》
  2. 咽痛预兆的理论基础《中医疾病预测》
  3. 咽唾《中医词典》
  4. 咽痛预兆《中医疾病预测》
  5. 咽系《中医词典》
  6. 咽痛续法《医学纲目》
  7. 咽炎《默克家庭诊疗手册》
  8. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  9. 咽炎《小儿常见病单验方》
  10. 咽痛吐利证十　少阴十一《伤寒悬解》
  11. 咽炎《自我调养巧治病》
  12. 咽痛失音秘方《华佗神方》
  13. 咽炎《病理学》
  14. 咽痛失音《金匮翼》
  15. 咽痒《医效秘传》
  16. 咽痛门主论《疡医大全》
  17. 咽异感症《百病自测》
  18. 咽痛门主方《疡医大全》
  19. 咽异感症《耳鼻咽喉外科学》
  20. 咽痛喉风《友渔斋医话》
  21. 咽硬《沈氏女科辑要》
  22. 咽痛歌《伤寒百证歌》
  23. 咽瘀症（胎症）《冯氏锦囊秘录》
  24. 咽痛不能言《丹溪手镜》
  25. 咽支《人体解剖学》
  26. 咽痛半年《名师垂教》
  27. 咽中刺塞《儒门事亲》
  28. 咽痛《伤寒指掌》
  29. 咽中结核《中医词典》
  30. 咽痛《广瘟疫论》
  31. 咽中结块不通水食危困欲死《回生集》


皮肤异常预兆（含斑疹预兆）_《中医疾病预测》_中医诊治_【岐黄之术】

第五十一章　皮肤异常预兆（含斑疹预兆）
在线购买《中医疾病预测》正版书籍

第五十一章　皮肤异常预兆（含斑疹预兆）

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤是人体的第一外镜，又是人体的“万里长城”。由于皮肤和内脏息息相关，因此皮肤的任何一点异常都应视为内脏疾患的外露……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　咽痛预兆的临床预报意义
  • 当前页：第五十一章　皮肤异常预兆（含斑疹预兆）
  • 下一页：第一节　皮肤异常的理论基础
<<< 返回本书目录
  1. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  2. 皮肤异色症【疾病症状】
  3. 皮肤痒疹【中药主治】
  4. 皮肤蝇蛆病【疾病大全】
  5. 皮肤炎性反应《默克家庭诊疗手册》
  6. 皮肤硬化【疾病症状】
  7. 皮肤血管收缩呈网状图案【疾病症状】
  8. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  9. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  10. 皮肤油腻【疾病症状】
  11. 皮肤癣菌病【疾病大全】
  12. 皮肤油脂过多【疾病症状】
  13. 皮肤型屈肢症【疾病症状】
  14. 皮肤有瘙痒抓痕【疾病症状】
  15. 皮肤腺样囊性癌【疾病大全】
  16. 皮肤有压痕【疾病症状】
  17. 皮肤纤维瘤【疾病大全】
  18. 皮肤幼虫移行症【疾病大全】
  19. 皮肤纤毛囊肿【疾病大全】
  20. 皮肤瘀斑【疾病症状】
  21. 皮肤先兆——皮肤相学《中医疾病预测》
  22. 皮肤瘀点【疾病症状】
  23. 皮肤细菌感染《默克家庭诊疗手册》
  24. 皮肤粘连【疾病症状】
  25. 皮肤无光泽【疾病症状】
  26. 皮肤粘膜红紫【疾病症状】
  27. 皮肤纹理分析《医学遗传学基础》
  28. 皮肤粘膜淋巴结综合症【疾病症状】
  29. 皮肤温度升高【疾病症状】
  30. 皮肤粘膜色素斑【疾病症状】
  1. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  2. 皮肤异常的临床预报意义《中医疾病预测》
  3. 皮肤有声《急救广生集》
  4. 皮肤异常的理论基础《中医疾病预测》
  5. 皮肤与浅筋膜《人体解剖学》
  6. 皮肤炎性反应《默克家庭诊疗手册》
  7. 皮肤粘膜出血辨病《常见病自测》
  8. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  9. 皮肤粘膜异常辨病《常见病自测》
  10. 皮肤性病学《中国医学通史》
  11. 皮肤针《中医词典》
  12. 皮肤纤维瘤《默克家庭诊疗手册》
  13. 皮肤针（梅花针、七星针）《中医名词词典》
  14. 皮肤先兆——皮肤相学《中医疾病预测》
  15. 皮肤针疗法《中医刺灸》
  16. 皮肤先兆的临床意义《中医疾病预测》
  17. 皮肤针疗法《中医词典》
  18. 皮肤先兆的理论基础《中医疾病预测》
  19. 皮肤真菌病《皮肤性病学》
  20. 皮肤细菌感染《默克家庭诊疗手册》
  21. 皮肤真菌感染《默克家庭诊疗手册》
  22. 皮肤纹理分析《医学遗传学基础》
  23. 皮肤中毒风《宋本备急灸法》
  24. 皮肤卫生《家庭医学百科·预防保健篇》
  25. 皮肤中痛《奇效简便良方》
  26. 皮肤脱屑辨病《常见病自测》
  27. 皮肤组织学《皮肤性病学》
  28. 皮肤痛痒《疫疹一得》
  29. 皮槁毛拔《中医词典》
  30. 皮肤痛觉与传导通路《生理学》
  31. 皮寒热《灵素节注类编》


皮肤异常的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　皮肤异常的理论基础

第一节　皮肤异常的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤为内脏的一面巨大的外镜，又是人体的“万里长城”，由于位居人之体表，故观察疾病最为方便。成人的皮肤总面积竟达1．5～2平方米，占体重的16％，是人体最大的器官，因此对疾病的反映面居众组织器官之首。皮肤上万千毛窍又是和里气相通的孔道。走循于皮肤的十二经脉、三百六十五络，为皮肤与内脏相通应的桥梁，皮肤上密布的数百个俞穴是经气出入的门户。因此，皮肤虽位于外，却和内里息息相通应。首先，皮与肺的关系最为密切，因皮为肺之合（《素问·五脏生成篇》：“肺之合皮也，其荣毛也。”）肺其华在毛，其充在皮（《素问·六节脏象论》：“肺者，气之本，魄之处也，其华在毛，其充在皮”）。肺朝百脉，输精于皮毛（《素问·经脉别论》）。

此外，卫气“温分肉、充皮肤、肥腠理、司开阖”和皮肤的充养也甚为密切。《素问·皮部论》论述了人体十二经络和皮肤，皆有相应的部位，上述皆足以说明皮肤与内脏的密切相关，故内脏疾病可反映于皮肤，皮肤异常是内体疾病的重要预报部位。还须提及，令人折服的是，皮肤和脑有直接的信息联系。如皮肤受到冷、热、触压时，脑皆可从皮肤直接收到信息，从而发出调节号令，更足以说明皮肤与内脏的密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十一章　皮肤异常预兆（含斑疹预兆）
  • 当前页：第一节　皮肤异常的理论基础
  • 下一页：第二节　皮肤异常的临床预报意义
<<< 返回本书目录
  1. 皮肤痒疹【中药主治】
  2. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  3. 皮肤炎性反应《默克家庭诊疗手册》
  4. 皮肤异色症【疾病症状】
  5. 皮肤血管收缩呈网状图案【疾病症状】
  6. 皮肤蝇蛆病【疾病大全】
  7. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  8. 皮肤硬化【疾病症状】
  9. 皮肤癣菌病【疾病大全】
  10. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  11. 皮肤型屈肢症【疾病症状】
  12. 皮肤油腻【疾病症状】
  13. 皮肤腺样囊性癌【疾病大全】
  14. 皮肤油脂过多【疾病症状】
  15. 皮肤纤维瘤【疾病大全】
  16. 皮肤有瘙痒抓痕【疾病症状】
  17. 皮肤纤毛囊肿【疾病大全】
  18. 皮肤有压痕【疾病症状】
  19. 皮肤先兆——皮肤相学《中医疾病预测》
  20. 皮肤幼虫移行症【疾病大全】
  21. 皮肤细菌感染《默克家庭诊疗手册》
  22. 皮肤瘀斑【疾病症状】
  23. 皮肤无光泽【疾病症状】
  24. 皮肤瘀点【疾病症状】
  25. 皮肤纹理分析《医学遗传学基础》
  26. 皮肤粘连【疾病症状】
  27. 皮肤温度升高【疾病症状】
  28. 皮肤粘膜红紫【疾病症状】
  29. 皮肤萎缩和色素沉着【疾病症状】
  30. 皮肤粘膜淋巴结综合症【疾病症状】
  1. 皮肤异常的理论基础《中医疾病预测》
  2. 皮肤炎性反应《默克家庭诊疗手册》
  3. 皮肤异常的临床预报意义《中医疾病预测》
  4. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  5. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  6. 皮肤性病学《中国医学通史》
  7. 皮肤有声《急救广生集》
  8. 皮肤纤维瘤《默克家庭诊疗手册》
  9. 皮肤与浅筋膜《人体解剖学》
  10. 皮肤先兆——皮肤相学《中医疾病预测》
  11. 皮肤粘膜出血辨病《常见病自测》
  12. 皮肤先兆的临床意义《中医疾病预测》
  13. 皮肤粘膜异常辨病《常见病自测》
  14. 皮肤先兆的理论基础《中医疾病预测》
  15. 皮肤针《中医词典》
  16. 皮肤细菌感染《默克家庭诊疗手册》
  17. 皮肤针（梅花针、七星针）《中医名词词典》
  18. 皮肤纹理分析《医学遗传学基础》
  19. 皮肤针疗法《中医刺灸》
  20. 皮肤卫生《家庭医学百科·预防保健篇》
  21. 皮肤针疗法《中医词典》
  22. 皮肤脱屑辨病《常见病自测》
  23. 皮肤真菌病《皮肤性病学》
  24. 皮肤痛痒《疫疹一得》
  25. 皮肤真菌感染《默克家庭诊疗手册》
  26. 皮肤痛觉与传导通路《生理学》
  27. 皮肤中毒风《宋本备急灸法》
  28. 皮肤痛《医学纲目》
  29. 皮肤中痛《奇效简便良方》
  30. 皮肤痛《中医词典》
  31. 皮肤组织学《皮肤性病学》


皮肤异常的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　皮肤异常的临床预报意义

第二节　皮肤异常的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、皮肤五色斑预兆

皮肤出现各种不同色泽的斑，对疾病皆有一定的预报意义。

1．青紫斑　皮肤出现青紫色斑，多以虚象为主，常为脾虚不统血的征兆，或肾阳虚不摄之象，故称为阴斑。如伴身热口渴、苔黄脉数、斑块密布，又为血热妄行紫斑。而口粘苔腻、斑仅见于下肢者，则为湿热下注紫斑，二者皆为阳斑。

现代医学认为，身上出现不明原因的紫斑，为血小板减少的信号，如伴有牙龈出血，妇女月经过多，则更应怀疑之（血小板在8万/立方毫米）以下者更足以证明之）。如紫斑频出、斑块密布，则为不良之兆，应谨防内脏出血，尤其是颅内出血。

2．红斑　皮肤出现红斑多为内有热象的预兆，大多为阳斑。如色鲜红，伴潮热口干、心烦舌红者，为阴虚火旺的标志；色艳红、口渴、便干又为血热妄行之征，而斑块脱屑、瘙痒、心烦则为血燥挟风之兆；如呈蝶形分布于面部鼻两侧，又兼发热、关节痛，应警惕红斑狼疮的发生，分布在关节周围的要注意风湿性关节炎；如红斑大而憎寒壮热、淋巴结肿痛，又为丹毒的标志。此外，红斑细碎密集，伴发热出现于小儿者，多为猩红热信号。

3．黑斑　多为肾病之披露，常为肾阳虚、肾色外观之象，或肾阴虚、肾色外越之征。黑斑常为预后不良之兆，如《灵枢·五色》曰：“黑色出于庭，大如拇指必不病而卒死”。如伴潮热耳鸣，腰酸遗精又为肾阴虚黑斑。另外，黑斑在《诸病源候论》称为“面黑皯”，现代医学认为与肾上腺皮质功能减退及脑垂体前叶功能减退有关。出现于面颊及全身暴露部分，常是阿狄森氏病以及席汉氏病之征兆。此外，肝病、恶性肿瘤也有黑斑出现，但多为弥漫性。

4．白斑　皮肤突然出现白斑，多为风邪入内、气血不畅所致，脱屑瘙痒的为白癜风之征。此外，顽固性白斑易存在癌前变的隐患，应予警惕。

5．黄褐斑　为郁证的征兆，常见于妇女，多为肝肾失调、肝郁的标志，常见于更年期及孕妇，又称“肝斑”、“妊娠斑”，每为内体存在阴虚或湿热的外兆。西医认为，多由慢性肝胆疾患、女性生殖系疾患、结核、恶性肿瘤疾患以及内分泌失调所致。

二、皮疹及皮肤异常的预报意义

1．皮疹　皮疹多为内体有热毒发越于外的标志。如粟粒状红色皮疹，若伴发热流泪发生在小儿者，为麻疹征兆。发热及枕后淋巴结肿大的为风疹信号。西医认为发热、咽红痛、淋巴结肿大，应警惕猩红热。皮疹伴发热、头痛颈强和喷射性呕吐，又为流行性脑脊髓膜炎的征兆。此外，无热瘙痒、大便干结，又为肠胃积热、毒热外攻的标志和风毒外泄之兆。现代医学还认为，粟粒状皮疹多为过敏的外露，有的与内分泌有关，如青春期粟粒状皮疹即是。

2．赘状物　皮肤赘状物以交界痣最为凶讯，交界痣即位于表皮与真皮交界处的黑痣，可能为黑色素瘤的前驱痣。如痣出现边缘发红、痛痒，要警惕癌变的可能，如出现众星拱月的卫星痣则为已癌变的大凶之兆。皮肤黑棘状赘生物则为内有癌（尤其是胃癌或腹部恶性肿瘤）潜伏的报标症。

3．疣　对许多疾病皆有预报意义，如皮肤黄色瘤可为肥胖病、消渴病、老年病、黄疸病等的外兆。

4．皮痿　为肺痿的标志，皮为肺之合，卫气煦皮肤。因此，皮肤痿缩常为肺虚、营卫亏损的标志。临床上，进行性皮肤痿缩、皮肤甲错、为瘀血的征象。

5．皮硬　为硬皮病、皮肌炎的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　皮肤异常的理论基础
  • 当前页：第二节　皮肤异常的临床预报意义
  • 下一页：第五十二章　痒预兆
<<< 返回本书目录
  1. 皮肤痒疹【中药主治】
  2. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  3. 皮肤炎性反应《默克家庭诊疗手册》
  4. 皮肤异色症【疾病症状】
  5. 皮肤血管收缩呈网状图案【疾病症状】
  6. 皮肤蝇蛆病【疾病大全】
  7. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  8. 皮肤硬化【疾病症状】
  9. 皮肤癣菌病【疾病大全】
  10. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  11. 皮肤型屈肢症【疾病症状】
  12. 皮肤油腻【疾病症状】
  13. 皮肤腺样囊性癌【疾病大全】
  14. 皮肤油脂过多【疾病症状】
  15. 皮肤纤维瘤【疾病大全】
  16. 皮肤有瘙痒抓痕【疾病症状】
  17. 皮肤纤毛囊肿【疾病大全】
  18. 皮肤有压痕【疾病症状】
  19. 皮肤先兆——皮肤相学《中医疾病预测》
  20. 皮肤幼虫移行症【疾病大全】
  21. 皮肤细菌感染《默克家庭诊疗手册》
  22. 皮肤瘀斑【疾病症状】
  23. 皮肤无光泽【疾病症状】
  24. 皮肤瘀点【疾病症状】
  25. 皮肤纹理分析《医学遗传学基础》
  26. 皮肤粘连【疾病症状】
  27. 皮肤温度升高【疾病症状】
  28. 皮肤粘膜红紫【疾病症状】
  29. 皮肤萎缩和色素沉着【疾病症状】
  30. 皮肤粘膜淋巴结综合症【疾病症状】
  1. 皮肤异常的临床预报意义《中医疾病预测》
  2. 皮肤异常的理论基础《中医疾病预测》
  3. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  4. 皮肤炎性反应《默克家庭诊疗手册》
  5. 皮肤有声《急救广生集》
  6. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  7. 皮肤与浅筋膜《人体解剖学》
  8. 皮肤性病学《中国医学通史》
  9. 皮肤粘膜出血辨病《常见病自测》
  10. 皮肤纤维瘤《默克家庭诊疗手册》
  11. 皮肤粘膜异常辨病《常见病自测》
  12. 皮肤先兆——皮肤相学《中医疾病预测》
  13. 皮肤针《中医词典》
  14. 皮肤先兆的临床意义《中医疾病预测》
  15. 皮肤针（梅花针、七星针）《中医名词词典》
  16. 皮肤先兆的理论基础《中医疾病预测》
  17. 皮肤针疗法《中医刺灸》
  18. 皮肤细菌感染《默克家庭诊疗手册》
  19. 皮肤针疗法《中医词典》
  20. 皮肤纹理分析《医学遗传学基础》
  21. 皮肤真菌病《皮肤性病学》
  22. 皮肤卫生《家庭医学百科·预防保健篇》
  23. 皮肤真菌感染《默克家庭诊疗手册》
  24. 皮肤脱屑辨病《常见病自测》
  25. 皮肤中毒风《宋本备急灸法》
  26. 皮肤痛痒《疫疹一得》
  27. 皮肤中痛《奇效简便良方》
  28. 皮肤痛觉与传导通路《生理学》
  29. 皮肤组织学《皮肤性病学》
  30. 皮肤痛《医学纲目》
  31. 皮槁毛拔《中医词典》


痒预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十二章　痒预兆

第五十二章　痒预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

痒，具有重要的先兆价值，内源性痒皆根源于五脏，故尤其意味着有全身性疾病潜在的可能。须要提及，瘙痒常常是许多疾病的暗示，并且往往提前在数年前，甚至数十年前即已出现……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮肤异常的临床预报意义
  • 当前页：第五十二章　痒预兆
  • 下一页：第一节　痒预兆的理论基础
<<< 返回本书目录
  1. 痒预兆《中医疾病预测》
  2. 痒疹【疾病大全】
  3. 痒性紫癜【疾病大全】
  4. 痒疹【中药主治】
  5. 痒塌《证治准绳·幼科》
  6. 痒抓破《景岳全书》
  7. 痒极难忍《银海精微》
  8. 样本含量的估计《医学统计学》
  9. 痒点【疾病大全】
  10. 样痘辨《冯氏锦囊秘录》
  11. 痒【方剂主治】
  12. 样痘辨《疡医大全》
  13. 痒《医宗金鉴》
  14. 样品处理与注意事项《实用免疫细胞与核酸》
  15. 痒《医学纲目》
  16. 样品的前处理《实用免疫细胞与核酸》
  17. 痒《续名医类案》
  18. 恙虫病《传染病》
  19. 痒《秘传证治要诀及类方》
  20. 恙虫病【疾病大全】
  21. 痒《痘疹心法要诀》
  22. 恙虫病性肺炎【疾病大全】
  23. 氧气吸入法《基础护理学》
  24. 恙螨《人体寄生虫学》
  25. 氧化还原与电极电位《医用化学》
  26. 恙螨皮炎【疾病大全】
  27. 氧化还原滴定法《医用化学》
  28. 夭疽、锐毒《医宗金鉴》
  29. 氧化还原《医用化学》
  30. 夭疽锐毒门主论《疡医大全》
  1. 痒预兆《中医疾病预测》
  2. 痒塌《证治准绳·幼科》
  3. 痒预兆的理论基础《中医疾病预测》
  4. 痒入骨髓《古今医统大全》
  5. 痒预兆的临床预报意义《中医疾病预测》
  6. 痒疥疾《中医词典》
  7. 痒抓破《景岳全书》
  8. 痒极难忍《明目至宝》
  9. 样本大小《预防医学》
  10. 痒极难忍《银海精微》
  11. 样本大小的估计《预防医学》
  12. 痒风《外科证治全书》
  13. 样本大小的估计《预防医学》
  14. 痒风《中医词典》
  15. 样本回归系数的假设检验《预防医学》
  16. 痒《痘疹心法要诀》
  17. 样本均数的分布《医学统计学》
  18. 痒《秘传证治要诀及类方》
  19. 样本均数与总体均数比较《预防医学》
  20. 痒《医述》
  21. 样本均数与总体均数的比较《医学统计学》
  22. 痒《续名医类案》
  23. 样本率与总体率的比较《预防医学》
  24. 痒《医宗金鉴》
  25. 样本与总体《医学统计学》
  26. 痒《医学纲目》
  27. 样痘辨《冯氏锦囊秘录》
  28. 痒《中医词典》
  29. 样痘辨《疡医大全》
  30. 氧中毒《病理生理学》
  31. 样品处理《实用免疫细胞与核酸》


痒预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　痒预兆的理论基础

第一节　痒预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

痒属风毒，风性走窜，发无定处，此起彼伏，故痒先兆多发无定时、见无定处。痒有外源性及内源性之殊，以内源性瘙痒的先兆价值最大，内源性瘙痒与脏腑功能失调甚为攸关。如脾虚湿毒、肝虚风毒、肾虚浊毒、心虚火毒及肺虚痰毒均可产生内源性瘙痒，并且皆因脏虚失于运化，痰热湿浊壅积所致，说明内源性痒根源于五脏。

此外，六腑亦可致痒，如大肠腑气不通，肠毒最能作痒；胆府不降，胆汁郁积亦能发痒；胃浊不降，逆犯皮肤可致奇痒；膀胱不化气、水湿内停、久积成毒更易瘙痒。由此可见，五脏 六腑皆能致痒，痒虽发于皮肤却根源于内脏。

此外，风湿毒邪入体化热化燥，毒扰皮肤也可致痒，又为外源性痒产生的因素。以上说明瘙痒一证，虽然内外因素皆可产生，但主要为内源性，瘙痒既然为内脏异常所致，那么瘙痒的出现亦必然为内脏异常的标志，这就是瘙痒先兆的理论基础。

此外，根据《内经》十二皮部理论，十二经络在皮肤皆有相应区域，故经络异常，如痰毒流窜经络，搔扰皮肤每可发痒，说明皮肤瘙痒多为内源性，对脏腑经络疾患的先兆意义，颇有临床实践价值。

现代医学亦同样认为瘙痒与内科疾病密切相关，许多学者认为瘙痒是一种变态反映，是体液免疫球蛋白损伤了过多的肥大细胞所致，这种细胞含有丰富的组织胺，破坏时可出现组织胺样反应，从而引起瘙痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十二章　痒预兆
  • 当前页：第一节　痒预兆的理论基础
  • 下一页：第二节　痒预兆的临床预报意义
<<< 返回本书目录
  1. 痒预兆《中医疾病预测》
  2. 痒疹【疾病大全】
  3. 痒性紫癜【疾病大全】
  4. 痒疹【中药主治】
  5. 痒塌《证治准绳·幼科》
  6. 痒抓破《景岳全书》
  7. 痒极难忍《银海精微》
  8. 样本含量的估计《医学统计学》
  9. 痒点【疾病大全】
  10. 样痘辨《冯氏锦囊秘录》
  11. 痒【方剂主治】
  12. 样痘辨《疡医大全》
  13. 痒《医宗金鉴》
  14. 样品处理与注意事项《实用免疫细胞与核酸》
  15. 痒《医学纲目》
  16. 样品的前处理《实用免疫细胞与核酸》
  17. 痒《续名医类案》
  18. 恙虫病《传染病》
  19. 痒《秘传证治要诀及类方》
  20. 恙虫病【疾病大全】
  21. 痒《痘疹心法要诀》
  22. 恙虫病性肺炎【疾病大全】
  23. 氧气吸入法《基础护理学》
  24. 恙螨《人体寄生虫学》
  25. 氧化还原与电极电位《医用化学》
  26. 恙螨皮炎【疾病大全】
  27. 氧化还原滴定法《医用化学》
  28. 夭疽、锐毒《医宗金鉴》
  29. 氧化还原《医用化学》
  30. 夭疽锐毒门主论《疡医大全》
  1. 痒预兆的理论基础《中医疾病预测》
  2. 痒预兆《中医疾病预测》
  3. 痒预兆的临床预报意义《中医疾病预测》
  4. 痒塌《证治准绳·幼科》
  5. 痒抓破《景岳全书》
  6. 痒入骨髓《古今医统大全》
  7. 样本大小《预防医学》
  8. 痒疥疾《中医词典》
  9. 样本大小的估计《预防医学》
  10. 痒极难忍《明目至宝》
  11. 样本大小的估计《预防医学》
  12. 痒极难忍《银海精微》
  13. 样本回归系数的假设检验《预防医学》
  14. 痒风《外科证治全书》
  15. 样本均数的分布《医学统计学》
  16. 痒风《中医词典》
  17. 样本均数与总体均数比较《预防医学》
  18. 痒《痘疹心法要诀》
  19. 样本均数与总体均数的比较《医学统计学》
  20. 痒《秘传证治要诀及类方》
  21. 样本率与总体率的比较《预防医学》
  22. 痒《医述》
  23. 样本与总体《医学统计学》
  24. 痒《续名医类案》
  25. 样痘辨《冯氏锦囊秘录》
  26. 痒《医宗金鉴》
  27. 样痘辨《疡医大全》
  28. 痒《医学纲目》
  29. 样品处理《实用免疫细胞与核酸》
  30. 痒《中医词典》
  31. 样品的前处理《实用免疫细胞与核酸》


痒预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　痒预兆的临床预报意义

第二节　痒预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、瘙痒预报肝、肾疾患

瘙痒对肝肾疾患有重要的预报意义，肾肝病变是瘙痒的主要内源，如肝阳化风患者，头皮出现瘙痒，常是中风先兆症之一。临床上，肝肾疾患严重时，如黄疸、急黄等，出现瘙痒常为肝肾功能不良的报标症（如肝炎重症、肝昏迷、尿毒症氮质血症等，皆常出现瘙痒信号）。此外，血虚肝郁也易以瘙痒披露出来，多因情志不畅、气郁血滞所致，常出现于某些郁证患者，也常发生于更年期内分泌失调妇女。此外，瘙痒还常是肝郁胆滞疾患的先兆，临床上，一些胆道梗阻病人、胆石症，尤其是胆汁性肝硬化，瘙痒常是其前驱症，往往提前到一二年前即已出现瘙痒先兆。另外，肾阴虚火旺也能出现瘙痒，如有些消渴病人，早期皮肤瘙痒常为其先兆症之一，且主要发生于阴部。

老年人皮肤瘙痒，多发生在腰背及股内小腿后侧等足少阴肾经循行线上，与肾虚血亏、皮肤失煦有关。此外，中、老年人动脉硬化也常有瘙痒先兆。

其他，有些妇女妊娠期及月经期多发生皮肤瘙痒，是由于激素变化之故，又称生理性瘙痒。此外，男女生殖器部位瘙痒常为肾虚肝经湿热的预兆。如男子阴囊顽固性瘙痒，中医称为“肾囊风”，老年外阴瘙痒为肾虚冲任衰减之故和性激素水平降低有关。

二、瘙痒对心病的预报意义

《内经》曰：“诸痛痒疮皆属于心”，心主血脉，故无论血虚、血热之痒皆与心的虚实有关。如心火重、火毒郁脉而作痒，心血虚、血虚生风亦易产生瘙痒。其中，血热瘙痒在心烦及食辛香热物时加重，并伴苔黄脉数舌尖红；血虚瘙痒则多见于久病体虚及老年人，常具见头晕眼花、心悸面白、舌淡脉细等症。

临床上，瘙痒与皮肤干而脱屑，心悸 头晕。面萎黄、食少等症具见，则为血虚生风之征兆，血得益，瘙痒自除，所谓“治风先治血、血行风自灭”意即此也。此外，心理因素引起的瘙痒更为顽固，即所谓精神性瘙痒，常发生于性格比较敏感的女性。

三、瘙痒对风毒的预报意义

凡瘙痒发无定处，部位变幻多端，则多为内有风邪的预兆。痒是外风袭入的报标症，无论风热、风湿、风寒皆可导致。如《诸病源候论·风瘙痒候》曰：“此由游风在于皮肤，逢寒则身体疼痛，遇热则瘙痒”，《诸病源候论·风瘙身体隐轸候》曰：“风气相搏，隐轸，身体为痒”。

此外，瘙痒还常是风毒的外兆，一些过敏性疾患，如风疹块的瘙痒，肠寄生虫引起的瘙痒等即是。其他，瘙痒对麻风癞毒也是一大先兆。如《诸病源候论·癞候》曰：“凡癞病……身体遍痒，瘙之生疮”、“身体狂痒，十年成大患”。说明麻风潜伏期瘙痒先兆出现的极早，甚至在发病前十年即可出现，强调了长期顽固性奇痒对麻风病的预报价值。另外，瘙痒除对风邪、风毒有一定的预报意义外，对热毒也有一定的预报价值。尤其对一些温热发斑，诸如现在的红斑性狼疮等颇有暗示作用。

四、瘙痒对癌毒的预报意义

皮肤瘙痒是癌的常见警报，具有独特的预报意义。据国内外学者统计，许多恶性肿瘤都有早期皮肤瘙痒现象，胃肠道癌及生殖系统癌尤为显著。全身性瘙痒对白血病、乳腺癌及消化道癌、生殖系癌的预报价值最高。肛及生殖器等局部皮肤瘙痒则以预报直肠癌及生殖器恶性肿瘤为主。瘙痒与恶性肿瘤之间存在着癌肿一经切除，瘙痒即消失；癌肿复发，瘙痒又复出现的依存规律。苏联学者夏波也夫调查，有瘙痒的癌肿都在胃肠道或生殖器官，尤其直肠癌，有半数病人出现皮肤瘙痒，生殖器癌中有1/4有皮肤瘙痒，出现瘙痒后几个月内便可出现癌肿，这一类瘙痒的特点是用抗过敏药物及止痒药物无效。其中，以直肠癌及生殖系癌出现瘙痒后，癌肿发生的时间最早，临床先兆价值颇大。临床观察，上消化道恶性肿瘤，其瘙痒多分布于人体上部皮肤，如胃癌所致皮肤瘙痒多在颈面部；下消化道恶性肿瘤，其瘙痒又常分布在下半身皮肤，如直肠癌的瘙痒常发生在肛门周围及大腿根部。此外，生殖器瘙痒多发于外生殖器皮肤，如子宫癌、卵巢癌、输卵管癌，可出现外阴瘙痒，而前列腺癌则出现阴囊瘙痒等。

皮肤瘙痒对白血病、肺癌、肝癌、淋巴肉瘤、何杰金氏病等，有较早的预报价值。其中，肺癌瘙痒为全身广泛性瘙痒，慢性淋巴性白血病的瘙痒十分剧烈，而瘙痒部位在躯干及四肢近端，伴全身淋巴结肿大的要警惕何杰金氏病。此外，甲状腺毒症亦有较重的瘙痒出现，而肝癌的瘙痒出现的比较早，有重要的先兆价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　痒预兆的理论基础
  • 当前页：第二节　痒预兆的临床预报意义
  • 下一页：第五十三章　麻木预兆
<<< 返回本书目录
  1. 痒预兆《中医疾病预测》
  2. 痒疹【疾病大全】
  3. 痒性紫癜【疾病大全】
  4. 痒疹【中药主治】
  5. 痒塌《证治准绳·幼科》
  6. 痒抓破《景岳全书》
  7. 痒极难忍《银海精微》
  8. 样本含量的估计《医学统计学》
  9. 痒点【疾病大全】
  10. 样痘辨《冯氏锦囊秘录》
  11. 痒【方剂主治】
  12. 样痘辨《疡医大全》
  13. 痒《医宗金鉴》
  14. 样品处理与注意事项《实用免疫细胞与核酸》
  15. 痒《医学纲目》
  16. 样品的前处理《实用免疫细胞与核酸》
  17. 痒《续名医类案》
  18. 恙虫病《传染病》
  19. 痒《秘传证治要诀及类方》
  20. 恙虫病【疾病大全】
  21. 痒《痘疹心法要诀》
  22. 恙虫病性肺炎【疾病大全】
  23. 氧气吸入法《基础护理学》
  24. 恙螨《人体寄生虫学》
  25. 氧化还原与电极电位《医用化学》
  26. 恙螨皮炎【疾病大全】
  27. 氧化还原滴定法《医用化学》
  28. 夭疽、锐毒《医宗金鉴》
  29. 氧化还原《医用化学》
  30. 夭疽锐毒门主论《疡医大全》
  1. 痒预兆的临床预报意义《中医疾病预测》
  2. 痒预兆的理论基础《中医疾病预测》
  3. 痒抓破《景岳全书》
  4. 痒预兆《中医疾病预测》
  5. 样本大小《预防医学》
  6. 痒塌《证治准绳·幼科》
  7. 样本大小的估计《预防医学》
  8. 痒入骨髓《古今医统大全》
  9. 样本大小的估计《预防医学》
  10. 痒疥疾《中医词典》
  11. 样本回归系数的假设检验《预防医学》
  12. 痒极难忍《明目至宝》
  13. 样本均数的分布《医学统计学》
  14. 痒极难忍《银海精微》
  15. 样本均数与总体均数比较《预防医学》
  16. 痒风《外科证治全书》
  17. 样本均数与总体均数的比较《医学统计学》
  18. 痒风《中医词典》
  19. 样本率与总体率的比较《预防医学》
  20. 痒《痘疹心法要诀》
  21. 样本与总体《医学统计学》
  22. 痒《秘传证治要诀及类方》
  23. 样痘辨《冯氏锦囊秘录》
  24. 痒《医述》
  25. 样痘辨《疡医大全》
  26. 痒《续名医类案》
  27. 样品处理《实用免疫细胞与核酸》
  28. 痒《医宗金鉴》
  29. 样品的前处理《实用免疫细胞与核酸》
  30. 痒《医学纲目》
  31. 样品预处理《临床生物化学》


麻木预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十三章　麻木预兆

第五十三章　麻木预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

麻虽为皮肤感觉障碍的症状，实则为病疾的信号；木为痛痒感觉全失的标志，又多为病瘀的外兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　痒预兆的临床预报意义
  • 当前页：第五十三章　麻木预兆
  • 下一页：第一节　麻木预兆的理论基础
<<< 返回本书目录
  1. 麻木预兆《中医疾病预测》
  2. 麻木章《医学妙谛》
  3. 麻木酸痒痧《痧胀玉衡》
  4. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  5. 麻木门（附脱阳）《丹台玉案》
  6. 麻牛膝【中药大全】
  7. 麻木门《张氏医通》
  8. 麻皮【中药大全】
  9. 麻木门《傅青主男科》
  10. 麻前饮【方剂大全】
  11. 麻木论治《类证治裁》
  12. 麻雀《滇南本草》
  13. 麻木部《本草易读》
  14. 麻雀《食物疗法》
  15. 麻木不仁【方剂主治】
  16. 麻雀脑【中药大全】
  17. 麻木不仁【中药主治】
  18. 麻雀肉《保健药膳》
  19. 麻木（与痹证参看）《张氏医通》
  20. 麻雀肉【中药大全】
  21. 麻木【方剂主治】
  22. 麻雀挣《松峰说疫》
  23. 麻木【中药主治】
  24. 麻雀粥《保健药膳》
  25. 麻木《周慎斋遗书》
  26. 麻雀粥【方剂大全】
  27. 麻木《证治汇补》
  28. 麻仁《本草纲目》完整版
  29. 麻木《张聿青医案》
  30. 麻仁《本草择要纲目》
  1. 麻木预兆《中医疾病预测》
  2. 麻木痛《傅青主男科》
  3. 麻木预兆的理论基础《中医疾病预测》
  4. 麻木酸痒痧《痧胀玉衡》
  5. 麻木预兆的临床预报意义《中医疾病预测》
  6. 麻木门（附脱阳）《丹台玉案》
  7. 麻木章《医学妙谛》
  8. 麻木门《张氏医通》
  9. 麻雀《食物疗法》
  10. 麻木脉候《类证治裁》
  11. 麻雀《滇南本草》
  12. 麻木脉案《类证治裁》
  13. 麻雀肉《保健药膳》
  14. 麻木论治《类证治裁》
  15. 麻雀肉饼《古代房中秘方》
  16. 麻木部《本草易读》
  17. 麻雀挣《松峰说疫》
  18. 麻木（与痹证参看）《张氏医通》
  19. 麻雀粥《保健药膳》
  20. 麻木《幼科折衷》
  21. 麻仁《长沙药解》
  22. 麻木《丹溪手镜》
  23. 麻仁《汤液本草》
  24. 麻木《周慎斋遗书》
  25. 麻仁《本草便读》
  26. 麻木《证治汇补》
  27. 麻仁《本草分经》
  28. 麻木《古今医案按》
  29. 麻仁《本草分经》
  30. 麻木《顾松园医镜》
  31. 麻仁《本草择要纲目》


麻木预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　麻木预兆的理论基础

第一节　麻木预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

麻木为不痛不痒，按之不知，搔之不觉的一种皮肤感觉障碍的症状。如木之厚，故曰麻木，麻木产生的机制无非为虚（“营气虚则不仁”）、痰（痰浊滞络）、湿（湿遏阻络）、及瘀（瘀阻血行）四大病机所致。

麻与木有程度之异和性质之殊，即“麻为木之微，木为麻之甚”。另外，麻多是气血虚失煦，木则常为痰瘀阻络，故麻多为虚、木多属实。麻木一症，不独肌肤，全身各部皆可出现，如舌、指、趾、肢体、半身、甚至周身都可有麻木现象。

总之，麻木与荣卫气血及风湿痰瘀的关系最大，麻木的出现意味着荣血的不足和痰湿的瘀阻。因此，麻木一症在临床上预报疾病是有其理论根据的。

尤其肌肤麻木与肺、脾、卫气的关系更为攸关，因麻木主要体现于肌肤，肌为脾所主，肤为肺之合，卫气“温分肉、充皮肤”（《灵枢·本藏》）。又“气主煦之”、“血主濡之”，气为肺所主，血化源于脾胃，故肌肤麻木常为脾肺疾患，卫气不行的预兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十三章　麻木预兆
  • 当前页：第一节　麻木预兆的理论基础
  • 下一页：第二节　麻木预兆的临床预报意义
<<< 返回本书目录
  1. 麻木预兆《中医疾病预测》
  2. 麻木章《医学妙谛》
  3. 麻木酸痒痧《痧胀玉衡》
  4. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  5. 麻木门（附脱阳）《丹台玉案》
  6. 麻牛膝【中药大全】
  7. 麻木门《张氏医通》
  8. 麻皮【中药大全】
  9. 麻木门《傅青主男科》
  10. 麻前饮【方剂大全】
  11. 麻木论治《类证治裁》
  12. 麻雀《滇南本草》
  13. 麻木部《本草易读》
  14. 麻雀《食物疗法》
  15. 麻木不仁【方剂主治】
  16. 麻雀脑【中药大全】
  17. 麻木不仁【中药主治】
  18. 麻雀肉《保健药膳》
  19. 麻木（与痹证参看）《张氏医通》
  20. 麻雀肉【中药大全】
  21. 麻木【方剂主治】
  22. 麻雀挣《松峰说疫》
  23. 麻木【中药主治】
  24. 麻雀粥《保健药膳》
  25. 麻木《周慎斋遗书》
  26. 麻雀粥【方剂大全】
  27. 麻木《证治汇补》
  28. 麻仁《本草纲目》完整版
  29. 麻木《张聿青医案》
  30. 麻仁《本草择要纲目》
  1. 麻木预兆的理论基础《中医疾病预测》
  2. 麻木预兆《中医疾病预测》
  3. 麻木预兆的临床预报意义《中医疾病预测》
  4. 麻木痛《傅青主男科》
  5. 麻木章《医学妙谛》
  6. 麻木酸痒痧《痧胀玉衡》
  7. 麻雀《食物疗法》
  8. 麻木门（附脱阳）《丹台玉案》
  9. 麻雀《滇南本草》
  10. 麻木门《张氏医通》
  11. 麻雀肉《保健药膳》
  12. 麻木脉候《类证治裁》
  13. 麻雀肉饼《古代房中秘方》
  14. 麻木脉案《类证治裁》
  15. 麻雀挣《松峰说疫》
  16. 麻木论治《类证治裁》
  17. 麻雀粥《保健药膳》
  18. 麻木部《本草易读》
  19. 麻仁《长沙药解》
  20. 麻木（与痹证参看）《张氏医通》
  21. 麻仁《汤液本草》
  22. 麻木《幼科折衷》
  23. 麻仁《本草便读》
  24. 麻木《丹溪手镜》
  25. 麻仁《本草分经》
  26. 麻木《周慎斋遗书》
  27. 麻仁《本草分经》
  28. 麻木《证治汇补》
  29. 麻仁《本草择要纲目》
  30. 麻木《古今医案按》
  31. 麻仁白蜜煎方《伤寒杂病论》


麻木预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　麻木预兆的临床预报意义

第二节　麻木预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、麻预兆的预报意义

麻，是指以麻为主的一种感觉先兆，后期多兼有木。麻，大多为虚的信号。无论气虚、血虚，或营卫不足，大凡气血不运，肌肤失煦皆可致麻。发作特点大多为周身性、阵发性，并于劳累体虚时加重，也有为局部发麻者。如十指麻木是气血大虚之兆，《杂病源流犀烛·麻木源流》说：“十指面目皆麻者，宜补中益气汤”。因十指为四肢之末端，四肢又为诸阳之本，故内有阳虚、化源不足则十指必然失濡而发麻。中医历来对肌肤麻木都十分重视。如《内经》早有荣卫亏虚与不仁（麻木）关系的论述。《素问·逆调论》曰：“荣气虚则不仁，卫气虚则不用，荣卫俱虚则不仁且不用。”李东垣强调“气不行也，当补其肺中之气，则麻木自去矣”的观点（《兰室秘藏·卷中》）。孙一奎亦说：“亦有气血俱虚，但麻而不木者”（《赤水玄珠》），如脚气麻木。皆说明麻对虚有重要的预报意义，尤其久病体虚手足发麻及产生遍身发麻，皆为气血大虚之兆。

此外，皮肤麻对肺虚、气不布，卫气不行的预报也极有意义，如肤麻而伴气弱、汗多、声怯音低者，多为肺卫虚的预兆。如沈金鳌说：“有皮肤麻木者，是肺气不行也”（《杂病源流犀烛·麻木源流》）。其他，气郁致气血不行亦可形成发麻。如郁证、气郁也可引起肢体或周身发麻（如癔病可有较顽固的麻木）。

现代医学认为发麻多出现于营养不良性脚气病，甲状腺功能减退，糖尿病及一些神经、精神性疾患，且常以麻为主及多为虚象预兆。临床上，麻还是中风的常见先兆之一，如大拇指及食指发麻，数年后必有大风，而左臂内侧及小指麻，又为冠心病的报标症。此外，上肢肩臂发麻常为颈椎病的暗示，下肢发麻则是腰椎病的前驱症。

二、木预兆的预报意义

木，为痛痒感觉全失的征兆，多为麻的后期或与麻具见。木为麻的较重阶段，而长久顽固的麻木又称顽麻，是顽痰死血的外兆。顽痰所致麻木必兼肢体沉重，活动不灵，苔腻面垢，甚至痴呆；而瘀血所致麻木，则多有瘀斑、脉涩、舌质暗等标志。如血痹麻木（包括血栓闭塞性脉管炎、动脉炎等），皆属于瘀血麻木。

木为重度瘀阻之象征，无论痰阻或血瘀，多为本虚标实、因虚致实的结果。木的特点是除不仁（感觉障碍、不痛不痒）之外，还有不用（活动不灵、甚而不能活动）的症状。

木以局部为主，但同样可以出现于全身各个部位。其中，舌麻木多为痰浊阻滞脑络之兆，亦可为心经痰火之征。肢麻木皆起于指趾之端，为经络凝滞、营卫行涩之象，轻则不仁，重则不用。兼口角歪斜的面部麻木，多为风痰之兆（如颜面神经麻痹）。而半身麻木则为瘀血阻络的征象（如脑血栓形成、脑溢血、脑肿瘤等）。如齐颈而麻木，齐腰而麻木，或手套、袜型麻木则多为湿毒所致（包括西医的病毒性脑炎、脊髓灰质炎、多发性神经炎、脊髓炎、视神经脊髓炎、麻风、脑梅毒、脊髓梅毒等）。而关节麻木又为风湿的预兆。

麻木日久多为痰瘀互结、留著不去，其症结难消，如硬皮病等。故根据麻木先兆，早期发现、早期治疗更具有重要的临床意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　麻木预兆的理论基础
  • 当前页：第二节　麻木预兆的临床预报意义
  • 下一页：第五十四章　喘息预兆
<<< 返回本书目录
  1. 麻木预兆《中医疾病预测》
  2. 麻木章《医学妙谛》
  3. 麻木酸痒痧《痧胀玉衡》
  4. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  5. 麻木门（附脱阳）《丹台玉案》
  6. 麻牛膝【中药大全】
  7. 麻木门《张氏医通》
  8. 麻皮【中药大全】
  9. 麻木门《傅青主男科》
  10. 麻前饮【方剂大全】
  11. 麻木论治《类证治裁》
  12. 麻雀《滇南本草》
  13. 麻木部《本草易读》
  14. 麻雀《食物疗法》
  15. 麻木不仁【方剂主治】
  16. 麻雀脑【中药大全】
  17. 麻木不仁【中药主治】
  18. 麻雀肉《保健药膳》
  19. 麻木（与痹证参看）《张氏医通》
  20. 麻雀肉【中药大全】
  21. 麻木【方剂主治】
  22. 麻雀挣《松峰说疫》
  23. 麻木【中药主治】
  24. 麻雀粥《保健药膳》
  25. 麻木《周慎斋遗书》
  26. 麻雀粥【方剂大全】
  27. 麻木《证治汇补》
  28. 麻仁《本草纲目》完整版
  29. 麻木《张聿青医案》
  30. 麻仁《本草择要纲目》
  1. 麻木预兆的临床预报意义《中医疾病预测》
  2. 麻木预兆的理论基础《中医疾病预测》
  3. 麻木章《医学妙谛》
  4. 麻木预兆《中医疾病预测》
  5. 麻雀《食物疗法》
  6. 麻木痛《傅青主男科》
  7. 麻雀《滇南本草》
  8. 麻木酸痒痧《痧胀玉衡》
  9. 麻雀肉《保健药膳》
  10. 麻木门（附脱阳）《丹台玉案》
  11. 麻雀肉饼《古代房中秘方》
  12. 麻木门《张氏医通》
  13. 麻雀挣《松峰说疫》
  14. 麻木脉候《类证治裁》
  15. 麻雀粥《保健药膳》
  16. 麻木脉案《类证治裁》
  17. 麻仁《长沙药解》
  18. 麻木论治《类证治裁》
  19. 麻仁《汤液本草》
  20. 麻木部《本草易读》
  21. 麻仁《本草便读》
  22. 麻木（与痹证参看）《张氏医通》
  23. 麻仁《本草分经》
  24. 麻木《幼科折衷》
  25. 麻仁《本草分经》
  26. 麻木《丹溪手镜》
  27. 麻仁《本草择要纲目》
  28. 麻木《周慎斋遗书》
  29. 麻仁白蜜煎方《伤寒杂病论》
  30. 麻木《证治汇补》
  31. 麻仁煎《医方考》


喘息预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十四章　喘息预兆

第五十四章　喘息预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

喘息不独为肺肾疾患的信号，五脏皆可致喘。喘为多种心病的预兆，虚喘以脱证为险讯，实喘则以肺闭为凶兆。其中，虚喘尤为宗气大虚，心肺气陷的危象……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　麻木预兆的临床预报意义
  • 当前页：第五十四章　喘息预兆
  • 下一页：第一节　喘息预兆的理论基础
<<< 返回本书目录
  1. 喘息预兆《中医疾病预测》
  2. 喘哮《推拿抉微》
  3. 喘息样支气管炎【疾病大全】
  4. 喘哮《医碥》
  5. 喘息性支气管炎《赵绍琴临证验案精选》
  6. 喘哮《医碥》
  7. 喘息促急【方剂主治】
  8. 喘哮短气气逆息贲辨《叶选医衡》
  9. 喘息【中药主治】
  10. 喘胀《古今医案按》
  11. 喘息【疾病症状】
  12. 喘胀《明医杂着》
  13. 喘息《血证论》
  14. 喘胀《医学集成》
  15. 喘息《女科指掌》
  16. 喘胀标本论《叶选医衡》
  17. 喘息《经验麻科》
  18. 喘证《回春录》
  19. 喘统论《金匮翼》
  20. 喘证《明医指掌》
  21. 喘嗽论外方《妇人规》
  22. 喘证《全生指迷方》
  23. 喘嗽【方剂主治】
  24. 喘证《医法圆通》
  25. 喘嗽《伤寒标本心法类萃》
  26. 喘证门《傅青主男科》
  27. 喘嗽《脉症治方》
  28. 喘证门《古今医统大全》
  29. 喘气汤【方剂大全】
  30. 喘证门《幼科心法要诀》
  1. 喘息预兆《中医疾病预测》
  2. 喘息穴《中医词典》
  3. 喘息预兆的理论基础《中医疾病预测》
  4. 喘息性支气管炎《赵绍琴临证验案精选》
  5. 喘息预兆的临床预报意义《中医疾病预测》
  6. 喘息《女科指掌》
  7. 喘哮《医碥》
  8. 喘息《血证论》
  9. 喘哮《医碥》
  10. 喘息《灵素节注类编》
  11. 喘哮《推拿抉微》
  12. 喘息《经验麻科》
  13. 喘哮短气气逆息贲辨《叶选医衡》
  14. 喘息《中医词典》
  15. 喘续法《医学纲目》
  16. 喘息《默克家庭诊疗手册》
  17. 喘胀《医学集成》
  18. 喘统论《金匮翼》
  19. 喘胀《中医词典》
  20. 喘痰《中医词典》
  21. 喘胀《古今医案按》
  22. 喘嗽气咳《奇效简便良方》
  23. 喘胀《明医杂着》
  24. 喘嗽秘方《华佗神方》
  25. 喘胀标本论《叶选医衡》
  26. 喘嗽论外方《妇人规》
  27. 喘争《中医词典》
  28. 喘嗽《幼科发挥》
  29. 喘证《医法圆通》
  30. 喘嗽《脉症治方》
  31. 喘证《中医词典》


喘息预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　喘息预兆的理论基础

第一节　喘息预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

喘促，指短气、呼吸急促，喘促为呼吸系统疾病的重要外兆，对内脏疾病有着重要的预报意义。

肺为气之主，肾为气之根，喘息与肺肾的关系至为密切，肺主呼气，肾主纳气，故肺肾摄降失司则喘息多出现异常。然喘不独与肺肾有关，与人体脏腑皆有着密切的关系，亦即五脏皆能致喘。如《内经》说：“是以夜行则喘出于肾，……有所堕恐，喘出于肝，……有所惊恐，喘出于肺，淫气伤心，度水跌仆，喘出于肾与骨”，（《素问·经脉别论》）《难经·四难》亦曰：“呼出心与肺，吸入肾与肝”。

此外，喘与经脉也甚为关连，经气上逆同样能导致气促，如《素问·逆调论》说：“不得卧而息有音者，是阳明之逆也，……起居如故而息有音者，此肺之络脉逆也”。

上述说明，喘是脏腑经络异常的外露，通过喘，可以预测脏腑的虚实盛衰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十四章　喘息预兆
  • 当前页：第一节　喘息预兆的理论基础
  • 下一页：第二节　喘息预兆的临床预报意义
<<< 返回本书目录
  1. 喘息预兆《中医疾病预测》
  2. 喘哮《推拿抉微》
  3. 喘息样支气管炎【疾病大全】
  4. 喘哮《医碥》
  5. 喘息性支气管炎《赵绍琴临证验案精选》
  6. 喘哮《医碥》
  7. 喘息促急【方剂主治】
  8. 喘哮短气气逆息贲辨《叶选医衡》
  9. 喘息【中药主治】
  10. 喘胀《古今医案按》
  11. 喘息【疾病症状】
  12. 喘胀《明医杂着》
  13. 喘息《血证论》
  14. 喘胀《医学集成》
  15. 喘息《女科指掌》
  16. 喘胀标本论《叶选医衡》
  17. 喘息《经验麻科》
  18. 喘证《回春录》
  19. 喘统论《金匮翼》
  20. 喘证《明医指掌》
  21. 喘嗽论外方《妇人规》
  22. 喘证《全生指迷方》
  23. 喘嗽【方剂主治】
  24. 喘证《医法圆通》
  25. 喘嗽《伤寒标本心法类萃》
  26. 喘证门《傅青主男科》
  27. 喘嗽《脉症治方》
  28. 喘证门《古今医统大全》
  29. 喘气汤【方剂大全】
  30. 喘证门《幼科心法要诀》
  1. 喘息预兆的理论基础《中医疾病预测》
  2. 喘息预兆《中医疾病预测》
  3. 喘息预兆的临床预报意义《中医疾病预测》
  4. 喘息穴《中医词典》
  5. 喘哮《医碥》
  6. 喘息性支气管炎《赵绍琴临证验案精选》
  7. 喘哮《医碥》
  8. 喘息《女科指掌》
  9. 喘哮《推拿抉微》
  10. 喘息《血证论》
  11. 喘哮短气气逆息贲辨《叶选医衡》
  12. 喘息《灵素节注类编》
  13. 喘续法《医学纲目》
  14. 喘息《经验麻科》
  15. 喘胀《医学集成》
  16. 喘息《中医词典》
  17. 喘胀《中医词典》
  18. 喘息《默克家庭诊疗手册》
  19. 喘胀《古今医案按》
  20. 喘统论《金匮翼》
  21. 喘胀《明医杂着》
  22. 喘痰《中医词典》
  23. 喘胀标本论《叶选医衡》
  24. 喘嗽气咳《奇效简便良方》
  25. 喘争《中医词典》
  26. 喘嗽秘方《华佗神方》
  27. 喘证《医法圆通》
  28. 喘嗽论外方《妇人规》
  29. 喘证《中医词典》
  30. 喘嗽《幼科发挥》
  31. 喘证《全生指迷方》


喘息预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　喘息预兆的临床预报意义

第二节　喘息预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、喘息对脏气大虚的预报意义

喘息的出现，无论虚实皆为不详之兆。喘息预兆非虚即实，然临床以虚喘的预报意义较大。因虚喘，尤其气虚之喘十居七八，源于元气之虚，预后大多不良故也。临床上，虚喘多责之于心肾，虚喘的特点为呼吸短促难续，音低气怯，轻者为肺气不足的预兆，多伴有咳嗽少气、多汗畏风等症；重者则为肾虚的标志，其特点为形瘦神惫，呼多吸少，动则喘息更甚，属肾虚不纳气之外露，常见于肺胀病、咳喘病后期。如《灵枢·胀论》说：“肺胀者，虚满而喘咳”。如出现张口抬肩，额汗如珠，四肢厥逆则为虚喘脱兆，乃心肾阳虚之危象，宜当急救。

喘息兼气虚欲陷、胸闷气短、言语不接，又为宗气大虚，心肺之气不足的标志，现代医学属心源性呼吸困难。喘息常为胸痹、怔忡、心悸，包括冠心病、心肌梗塞、心肌炎等病的报标症。如喘急气短，见面白唇紫、胸闷汗出、脉结代或脉涩欲绝，又为心阳大虚之兆，每见于怔忡、心悸、后期，包括风湿性心脏病、先天性心脏病、心率不齐等病的失代偿期。总之，无论何种原因所致喘息，但见烦躁、唇青鼻煽、肢冷汗出如珠，脉浮大无根，皆为肺肾大虚，心阳衰竭、孤阳欲脱之凶兆。

此外，失血、下利见喘亦为不祥，因气随血脱，孤阳无依，故皆为险讯。正如前肾所曰：“凡喘病，上喘下泄者死，喘而小便利者死”（《杂病广要·喘》载引《苍生司命》）。至于暑伤元气，气阴两伤之喘，同样为凶象，特点为身热汗闭，如《素问·生气通天论篇》曰：“因于暑，汗、烦则喘喝，静则多言，体若燔炭，汗出而散”。

其他，产后发喘，为荣阴暴竭，孤阳无依之兆，更为凶候。又口鼻虚张，短气息微、鼻黑如烟为肺绝之兆，故《内经》曰：“太阴终者，……呕则逆，逆则面赤，……面黑皮毛焦而终矣”（《灵枢·终始》）仲景曰：“凡喘烦躁无脉，身冷神昏者死，发汗如油，汁出如珠不流，抬肩挺肚，喘而不休及膈前高起，手足厥冷，脉散及数者，皆死”。（《杂病源流犀烛·咳嗽哮喘原流》引）直指方曰：“汗出发润喘者为肺绝，身汗如油，喘者为命绝，直视谵语喘满者不治，诸有病笃，正气欲绝之时，邪气盛行，都壅逆而为喘，然则喘之危急，又何可以寻常小症目之哉”（载《杂病源流犀烛·肺病源流》）。张景岳亦说：“气喘之病最为危候”（《景岳全书·杂证谟·喘促》）实为警训之言。

总之，不论暴虚或久虚，无论元脱或阴竭，出现喘息皆为脏气大虚欲竭之凶兆，为预后不良之警号。

二、喘息对邪盛肺闭的凶兆意义

喘息在很多情况下为实邪充斥、壅塞肺闭的信号，这种喘息属实喘范畴，实喘与心肺肾的关系都很密切，尤其与肺的关系最大，故实喘多预报肺的疾患。《内经》曰：“诸气膹郁皆属于肺”（《素问·至真要大论》）。肺为华盖，清虚之府最忌窒塞，故凡气逆火郁，痰浊或外邪壅肺，皆易导致肺闭而喘。如风邪闭肺，或痰浊阻肺或气郁壅肺，皆为实喘之象。其中，风邪袭肺所致者，必见发热、恶寒、咳嗽等表证，痰浊阻肺或痰火郁肺；必兼胸闷痰稠粘，为临床上常见之实喘。如《素问·痹论》曰：“肺痹者，烦满喘而呕。”印为肺闭实喘之象，现代医学属肺源性呼吸困难。另外，心脉痹阻亦可暴喘，更为凶相。如《素问·痹论》曰：“心痹者，脉不通，烦则心下鼓，暴上气而喘。”此外，小儿食滞也可因气机升降失常而致喘，皆为窍闭实喘。

三、喘息对正虚邪陷的险讯意义

喘息一证，最为凶险，尤其邪热壅肺，热毒内陷，正虚不胜邪之喘，最为危急，大凡出现喘息鼻煽，痰壅气塞，面色青灰，神志昏迷，则为正虚邪陷、心肺窍闭的险讯，尤须注意急救。

此外，肾阳虚，水泛逆肺亦可致喘，又为虚中挟实之喘，亦非佳兆，常以颈脉动为征兆。如《素问·平人气象论》说：“颈脉动，喘疾咳曰水”。《素问·逆调论》亦说：“肾者，水脏，主卧与喘也”。

以上说明，喘除为心肺肾大虚的信号外，还为邪实充斥于肺，或肺肾虚实相兼的标志。虚喘以脱证为险讯，实喘则以肺闭为凶兆，实证日久可以发展为虚喘。总之，无论实喘，虚喘或虚实相兼之喘，皆为不祥之兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　喘息预兆的理论基础
  • 当前页：第二节　喘息预兆的临床预报意义
  • 下一页：第五十五章　呕恶哕预兆
<<< 返回本书目录
  1. 喘息预兆《中医疾病预测》
  2. 喘哮《推拿抉微》
  3. 喘息样支气管炎【疾病大全】
  4. 喘哮《医碥》
  5. 喘息性支气管炎《赵绍琴临证验案精选》
  6. 喘哮《医碥》
  7. 喘息促急【方剂主治】
  8. 喘哮短气气逆息贲辨《叶选医衡》
  9. 喘息【中药主治】
  10. 喘胀《古今医案按》
  11. 喘息【疾病症状】
  12. 喘胀《明医杂着》
  13. 喘息《血证论》
  14. 喘胀《医学集成》
  15. 喘息《女科指掌》
  16. 喘胀标本论《叶选医衡》
  17. 喘息《经验麻科》
  18. 喘证《回春录》
  19. 喘统论《金匮翼》
  20. 喘证《明医指掌》
  21. 喘嗽论外方《妇人规》
  22. 喘证《全生指迷方》
  23. 喘嗽【方剂主治】
  24. 喘证《医法圆通》
  25. 喘嗽《伤寒标本心法类萃》
  26. 喘证门《傅青主男科》
  27. 喘嗽《脉症治方》
  28. 喘证门《古今医统大全》
  29. 喘气汤【方剂大全】
  30. 喘证门《幼科心法要诀》
  1. 喘息预兆的临床预报意义《中医疾病预测》
  2. 喘息预兆的理论基础《中医疾病预测》
  3. 喘哮《医碥》
  4. 喘息预兆《中医疾病预测》
  5. 喘哮《医碥》
  6. 喘息穴《中医词典》
  7. 喘哮《推拿抉微》
  8. 喘息性支气管炎《赵绍琴临证验案精选》
  9. 喘哮短气气逆息贲辨《叶选医衡》
  10. 喘息《女科指掌》
  11. 喘续法《医学纲目》
  12. 喘息《血证论》
  13. 喘胀《医学集成》
  14. 喘息《灵素节注类编》
  15. 喘胀《中医词典》
  16. 喘息《经验麻科》
  17. 喘胀《古今医案按》
  18. 喘息《中医词典》
  19. 喘胀《明医杂着》
  20. 喘息《默克家庭诊疗手册》
  21. 喘胀标本论《叶选医衡》
  22. 喘统论《金匮翼》
  23. 喘争《中医词典》
  24. 喘痰《中医词典》
  25. 喘证《医法圆通》
  26. 喘嗽气咳《奇效简便良方》
  27. 喘证《中医词典》
  28. 喘嗽秘方《华佗神方》
  29. 喘证《全生指迷方》
  30. 喘嗽论外方《妇人规》
  31. 喘证《明医指掌》


呕恶哕预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十五章　呕恶哕预兆

第五十五章　呕恶哕预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

呕恶为全身性疾病的重要信号，尤为脑肾疾患的凶讯。久病发呃则常常是脏腑病危的败兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　喘息预兆的临床预报意义
  • 当前页：第五十五章　呕恶哕预兆
  • 下一页：第一节　呕恶哕预兆的理论基础
<<< 返回本书目录
  1. 呕恶哕预兆《中医疾病预测》
  2. 呕哕《普济方·针灸》
  3. 呕恶、吐涎沫，头痛《名师垂教》
  4. 呕哕病诸候《巢氏病源补养宣导法》
  5. 呕出物为紫蓝色【疾病症状】
  6. 呕哕病诸候（凡六论）《诸病源候论》
  7. 呕《续名医类案》
  8. 呕哕不止【方剂主治】
  9. 呕《卫生宝鉴》
  10. 呕哕恶心【方剂主治】
  11. 鸥【中药大全】
  12. 呕哕方《外台秘要》
  13. 鸥《本草纲目》完整版
  14. 呕哕吐第十六(呃逆附)《医学三字经》
  15. 欧泽芹【中药大全】
  16. 呕哕吐方《医学三字经》
  17. 欧绵马【中药大全】
  18. 呕逆【中药主治】
  19. 欧李【中药大全】
  20. 呕逆【方剂主治】
  21. 欧活血丹【中药大全】
  22. 呕逆不食【方剂主治】
  23. 欧当归【中药大全】
  24. 呕逆不下食【方剂主治】
  25. 沤麻汁《本草纲目》完整版
  26. 呕逆不下食方《外台秘要》
  27. 衄有太阳阳明证解《研经言》
  28. 呕逆不止【方剂主治】
  29. 衄血诸失血《麻科活人全书》
  30. 呕逆恶心【方剂主治】
  1. 呕恶哕预兆《中医疾病预测》
  2. 呕恶、吐涎沫，头痛《名师垂教》
  3. 呕恶哕预兆的理论基础《中医疾病预测》
  4. 呕多忌攻证十　阳明六十一《伤寒悬解》
  5. 呕恶哕预兆的临床预报意义《中医疾病预测》
  6. 呕胆《中医词典》
  7. 呕哕《金匮悬解》
  8. 呕（有物有声）《医学纲目》
  9. 呕哕《普济方·针灸》
  10. 呕《伤寒指掌》
  11. 呕哕方四首《外台秘要》
  12. 呕《外科选要》
  13. 呕哕候《诸病源候论》
  14. 呕《广瘟疫论》
  15. 呕哕吐第十六（呃逆附）《医学三字经》
  16. 呕《友渔斋医话》
  17. 呕哕吐方《医学三字经》
  18. 呕《卫生宝鉴》
  19. 呕家《中医名词词典》
  20. 呕《灵素节注类编》
  21. 呕家《中医词典》
  22. 呕《证治准绳·疡医》
  23. 呕苦《中医词典》
  24. 呕《续名医类案》
  25. 呕苦水《中医词典》
  26. 呕《医学纲目》
  27. 呕苦水《医学纲目》
  28. 呕《新修本草》
  29. 呕利汗出证十九　少阴二十《伤寒悬解》
  30. 呕《中医词典》
  31. 呕沫《医学纲目》


呕恶哕预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　呕恶哕预兆的理论基础

第一节　呕恶哕预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

呕恶哕在此指干呕及恶心、呃逆，三者皆为气上逆，与胃最为相关。盖胃气以和降为顺，按照中医气机升降理论，脾胃为气机升降的中轴，正常脾气升清，胃气降浊，如脾胃升降失调，清阳不升，浊阴不降，则导致胃气上逆而产生呕恶。又胃为燥土，脾为湿土，平时燥湿和调，脾胃才能正常升降，如胃津液受损，胃燥则致胃气上逆，而出现呕恶。

此外，肝肺失调与呕恶的产生也极为相关，正常，肝升胃降，如肝气犯胃，肝胃失和则胃气不能和降而上逆；肺主肃降，如肺气不降也会引动胃气上逆，尤其冲气上逆为呕恶的重要因素。冲脉为五脏 六腑之海，五脏 六腑皆禀受之，冲气上逆可引动脏气上逆而致呕恶。脏气可夹冲气上冲，冲逆与脏逆互为因果关系。如冲脉气根于肾，肾气充盛则冲脉安宅，冲脉属肝，木气冲和条达，则冲脉和顺。又冲脉隶于阳明，冲气上逆则阳明之气亦易随之而逆，足见呕逆与肝肾冲脉阳明等皆密切相关。

以上说明，呕逆并非单纯为脾胃之患，与人体脏腑经络皆有密切关系，呕逆是脏腑疾病的一个信号，对预报疾病方面颇有价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十五章　呕恶哕预兆
  • 当前页：第一节　呕恶哕预兆的理论基础
  • 下一页：第二节　呕恶哕预兆的临床预报意义
<<< 返回本书目录
  1. 呕恶哕预兆《中医疾病预测》
  2. 呕哕《普济方·针灸》
  3. 呕恶、吐涎沫，头痛《名师垂教》
  4. 呕哕病诸候《巢氏病源补养宣导法》
  5. 呕出物为紫蓝色【疾病症状】
  6. 呕哕病诸候（凡六论）《诸病源候论》
  7. 呕《续名医类案》
  8. 呕哕不止【方剂主治】
  9. 呕《卫生宝鉴》
  10. 呕哕恶心【方剂主治】
  11. 鸥【中药大全】
  12. 呕哕方《外台秘要》
  13. 鸥《本草纲目》完整版
  14. 呕哕吐第十六(呃逆附)《医学三字经》
  15. 欧泽芹【中药大全】
  16. 呕哕吐方《医学三字经》
  17. 欧绵马【中药大全】
  18. 呕逆【中药主治】
  19. 欧李【中药大全】
  20. 呕逆【方剂主治】
  21. 欧活血丹【中药大全】
  22. 呕逆不食【方剂主治】
  23. 欧当归【中药大全】
  24. 呕逆不下食【方剂主治】
  25. 沤麻汁《本草纲目》完整版
  26. 呕逆不下食方《外台秘要》
  27. 衄有太阳阳明证解《研经言》
  28. 呕逆不止【方剂主治】
  29. 衄血诸失血《麻科活人全书》
  30. 呕逆恶心【方剂主治】
  1. 呕恶哕预兆的理论基础《中医疾病预测》
  2. 呕恶哕预兆《中医疾病预测》
  3. 呕恶哕预兆的临床预报意义《中医疾病预测》
  4. 呕恶、吐涎沫，头痛《名师垂教》
  5. 呕哕《金匮悬解》
  6. 呕多忌攻证十　阳明六十一《伤寒悬解》
  7. 呕哕《普济方·针灸》
  8. 呕胆《中医词典》
  9. 呕哕方四首《外台秘要》
  10. 呕（有物有声）《医学纲目》
  11. 呕哕候《诸病源候论》
  12. 呕《伤寒指掌》
  13. 呕哕吐第十六（呃逆附）《医学三字经》
  14. 呕《外科选要》
  15. 呕哕吐方《医学三字经》
  16. 呕《广瘟疫论》
  17. 呕家《中医名词词典》
  18. 呕《友渔斋医话》
  19. 呕家《中医词典》
  20. 呕《卫生宝鉴》
  21. 呕苦《中医词典》
  22. 呕《灵素节注类编》
  23. 呕苦水《中医词典》
  24. 呕《证治准绳·疡医》
  25. 呕苦水《医学纲目》
  26. 呕《续名医类案》
  27. 呕利汗出证十九　少阴二十《伤寒悬解》
  28. 呕《医学纲目》
  29. 呕沫《医学纲目》
  30. 呕《新修本草》
  31. 呕逆《中医词典》


呕恶哕预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　呕恶哕预兆的临床预报意义

第二节　呕恶哕预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕、恶心及哕，在临床上有着重要的凶兆意义，常常是某些疾病危象的报警症，以下分别论述之：

一、呕恶为阴浊水停的预兆

呕恶在少阴寒化证中常是阴寒内盛，格阳于上的凶讯。如《伤寒论》315条：“少阴病、下利、脉微者，与白通汤。利不止，厥逆，无脉，干呕，烦者，白通加猪胆汁汤主之。服汤，脉暴出者死，脉续者生”。说明大病脏虚、阴盛格阳的情况下出现干呕，暗示预后不良。干呕在痰饮病中还属水停心下之兆，如《金匮要略·呕吐哕下利病脉证治篇说：“先呕却渴者，此为欲解。先渴却呕者，为水停心下，此属饮家”。《诸病源候论·恶心候》亦说：“恶心者，由心下有停水积饮所为也”。说明干呕常为饮家的信号。此外，干呕又为阴盛阳郁，浊气上逆的征象，如《伤寒论》309条吴茱萸汤证说：“少阴病、吐利、手足逆冷、烦躁欲死者，吴茱萸汤主之”。说明干呕为浊阴上干的征象。总之，呕恶多为脏虚阴寒之兆，如张景岳说：“胃寒者十有八九，内热者十止一二”（《景岳全书·杂病谟》）。呕恶虽有虚实之分，但以虚呕为多且预报价值亦更大。

二、呕恶为毒浊内干的预兆

水肿、淋症、癃闭等疾患的晚期，出现呕恶为阳虚阴寒不化，毒浊上干的凶兆，是演变为关格的恶讯，相当于现代医学慢性肾炎、肾功能衰竭的尿毒症。此外，黄疸、臌胀后期出现呕恶，为浊毒不泄的凶兆，如肝硬化、慢性肝炎、肝功能衰竭、酸中毒出现呕恶则预后大多不良。消渴晚期出现呕恶亦为浊毒内干的凶兆，如糖尿病晚期出现呕恶，意味着酮中毒的可能，而喷射状呕吐，尤应注意颅脑疾患的信号。

另外，癌出现呕恶，尤为不祥之兆，产生原因为癌毒吸收所致，一般出现于癌晚期的恶液质阶段。有的癌出现呕恶较早，则又为症癥有梗阻的征象。如胃癌、食道癌、结肠癌的呕恶出现较早，提示上消化道梗阻现象。其他，各种中毒现象亦多以呕恶为先兆之一，如食物中毒、煤气中毒等，说明呕恶是一种具有保护性反射的重要警号。

三、呕恶的危象预报意义

呕恶常为一些疾病危象的凶讯，如厥证、亡阴、亡阳等，常以恶心欲呕为信号。现代医学的休克、虚脱等急症常先出现恶心，面色苍白、出冷汗等警讯，如现代医学阿狄森氏病危象，甲状腺功能亢进、急性心力衰竭、急性心肌梗塞、急性感染中毒性休克亦都常以呕恶为凶兆。此外，脑外伤、脑肿瘤、脑部感染、脑血管意外出现呕恶，皆提示颅内压力增高，甚为危急，现代医学称之谓中枢性呕吐，这些都说明呕恶是许多疾病恶化前发出的重要信号。

四、哕的预报意义

哕，又称呃逆，朱丹溪曰：“凡有声有物，谓之呕吐；有声无物，谓之哕”。哕有预报脏危的独特价值。如《素问·宝命全形篇》曰：“病深者，其声哕”。《灵枢·热病》亦曰：“热病……汗不出，大颧发赤，哕者死”。张景岳也指出：“若轻易之呃，或偶然之呃，气顺则已，本不必治，惟屡呃为患及呃之甚者，必其气有大逆或脾胃元气大有亏竭而然，然实呃不难治，而惟元气败竭者乃最危之候也”（《景岳全书·杂证谟·呃逆》）。说明哕对病危确有重要预报意义。总之，虚呃无论根源于何脏，皆为不祥之兆，如《杂病源流犀烛·呃逆源流》说：“一曰气呃，劳役过度，努伤中焦，丹田之气逆而上行故呃，急调气。中气大虚不时发呃，急补益。元气不足。胃虚而呃，非培元不可”。所谓虚呃与一般呃逆不一样，呃声呈低远，并必见气不相接续，形衰神惫，头倾视深，畏寒肢冷，面白脉弱等脏大虚之象，久病重病见之，必为不祥之兆。如久病大病之后，或误治坏证，呃一二声而音低，不能接续，提示中焦虚惫，预后不良。痢后发呃，脾胃败兆，大病后大发呃，真元之气绝不治，称为脱呃或败呃，皆凶讯也。

哕主要有虚实之分，其中，实呃呃声有力，且频频而出，呃声弱而短并无身体其他危象，虚呃则呃声无力，断续难接，声弱而长，尤其叹息式、呻吟式哕，见于久病重病的晚期，最为危兆。

现代医学认为，呃逆发生在某些情况下，是一种严重的临床表现，应予重视。一种情况是出现于代谢中毒，如糖尿病、肝昏迷、尿毒症晚期时，提示预后较差。另是全身毒血症如伤寒、痢疾、肺炎、心包炎、胸膜炎等，或脑部疾患，如脑炎、脑膜炎、脑溢血、脑肿瘤等，或狂犬病、破伤风诸病，发生呃逆皆预后不良。此外，急腹症，如急性化脓性阑尾炎、弥漫性腹膜炎、肠穿孔、肠梗阻、出血性胰腺炎等，亦提示病情严重，故出现于上述情况下的虚呃应视为警号。

五、呕恶哕为内火的标志

呕、恶、哕除预兆疾病的虚寒情况之外，对胃火、肝火、肺火亦颇有提示意义。故《素问·至真要大论》曰：“诸逆冲上皆属于火”。临床上，无论胃家实火、胃气失和，或肝胃不和、肝逆冲胃，或外邪干肺、肺气不降等，皆可引起呕恶。此外，胃阴虚之虚火，肝郁之郁火等，亦都可以导致胃气不降而产生呕恶。故张景岳说：“火在中焦而作呕者，必有火证、火脉，或为热渴，或为燥烦，脉必洪数，吐必涌猛，形气声色必皆壮丽。若察其真有火邪，但降其火，呕必自止”（《景岳全书·杂证谟·呕吐》）。

哕，为火所致者也不少，除实火之外，大凡胃阴受损，虚火上逆，或中焦有伏火，暗灼胃津，或温热病邪伤及胃阴、虚火内郁皆可致呃。如《杂病源流犀烛·呃逆源流》曰：“阴火上炎而呃，其气从脐下逆上，盖上升之气，至肝而出，中挟相火也”。实呃多因火热，虚呃多责虚寒。现代医学的胃炎、胃神经官能症、胃扩张等常出现实呃。实呃与病深脏败之哕不一样，并无元虚脏竭之象。临床上呃逆对中焦有火，无论胃阴不足之虚火，或胃热之实火都很有预报价值，前者必兼医疾病预测学口干舌质红，后者则伴口臭、便干、舌苔黄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　呕恶哕预兆的理论基础
  • 当前页：第二节　呕恶哕预兆的临床预报意义
  • 下一页：第五十六章　手足厥冷预兆
<<< 返回本书目录
  1. 呕恶哕预兆《中医疾病预测》
  2. 呕哕《普济方·针灸》
  3. 呕恶、吐涎沫，头痛《名师垂教》
  4. 呕哕病诸候《巢氏病源补养宣导法》
  5. 呕出物为紫蓝色【疾病症状】
  6. 呕哕病诸候（凡六论）《诸病源候论》
  7. 呕《续名医类案》
  8. 呕哕不止【方剂主治】
  9. 呕《卫生宝鉴》
  10. 呕哕恶心【方剂主治】
  11. 鸥【中药大全】
  12. 呕哕方《外台秘要》
  13. 鸥《本草纲目》完整版
  14. 呕哕吐第十六(呃逆附)《医学三字经》
  15. 欧泽芹【中药大全】
  16. 呕哕吐方《医学三字经》
  17. 欧绵马【中药大全】
  18. 呕逆【中药主治】
  19. 欧李【中药大全】
  20. 呕逆【方剂主治】
  21. 欧活血丹【中药大全】
  22. 呕逆不食【方剂主治】
  23. 欧当归【中药大全】
  24. 呕逆不下食【方剂主治】
  25. 沤麻汁《本草纲目》完整版
  26. 呕逆不下食方《外台秘要》
  27. 衄有太阳阳明证解《研经言》
  28. 呕逆不止【方剂主治】
  29. 衄血诸失血《麻科活人全书》
  30. 呕逆恶心【方剂主治】
  1. 呕恶哕预兆的临床预报意义《中医疾病预测》
  2. 呕恶哕预兆的理论基础《中医疾病预测》
  3. 呕哕《金匮悬解》
  4. 呕恶哕预兆《中医疾病预测》
  5. 呕哕《普济方·针灸》
  6. 呕恶、吐涎沫，头痛《名师垂教》
  7. 呕哕方四首《外台秘要》
  8. 呕多忌攻证十　阳明六十一《伤寒悬解》
  9. 呕哕候《诸病源候论》
  10. 呕胆《中医词典》
  11. 呕哕吐第十六（呃逆附）《医学三字经》
  12. 呕（有物有声）《医学纲目》
  13. 呕哕吐方《医学三字经》
  14. 呕《伤寒指掌》
  15. 呕家《中医名词词典》
  16. 呕《外科选要》
  17. 呕家《中医词典》
  18. 呕《广瘟疫论》
  19. 呕苦《中医词典》
  20. 呕《友渔斋医话》
  21. 呕苦水《中医词典》
  22. 呕《卫生宝鉴》
  23. 呕苦水《医学纲目》
  24. 呕《灵素节注类编》
  25. 呕利汗出证十九　少阴二十《伤寒悬解》
  26. 呕《证治准绳·疡医》
  27. 呕沫《医学纲目》
  28. 呕《续名医类案》
  29. 呕逆《中医词典》
  30. 呕《医学纲目》
  31. 呕逆《证治准绳·疡医》


手足厥冷预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十六章　手足厥冷预兆

第五十六章　手足厥冷预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

手足为人体内脏的“温度计”。手足寒温的变化为内脏阴阳偏胜的外兆，故手足最能反映内脏的寒热状况……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　呕恶哕预兆的临床预报意义
  • 当前页：第五十六章　手足厥冷预兆
  • 下一页：第一节　手足厥冷预兆的理论基础
<<< 返回本书目录
  1. 手足厥冷预兆《中医疾病预测》
  2. 手足厥逆《伤寒心法要诀》
  3. 手足厥冷【方剂主治】
  4. 手足厥逆《医宗金鉴》
  5. 手足厥冷《孙真人海上方》
  6. 手足厥逆【方剂主治】
  7. 手足厥冷《产宝》
  8. 手足皲裂《家庭医学百科-医疗康复篇》
  9. 手足拘挛【方剂主治】
  10. 手足皲裂《幼幼新书》
  11. 手足拘急【方剂主治】
  12. 手足皲裂【疾病症状】
  13. 手足经配合脏腑之义《医旨绪余》
  14. 手足皲裂【疾病大全】
  15. 手足经络配天地四时《伤寒直格》
  16. 手足皲裂方《外台秘要》
  17. 手足缓弱【方剂主治】
  18. 手足口病【疾病大全】
  19. 手足汗《医宗金鉴》
  20. 手足冷【方剂主治】
  21. 手足汗《伤寒心法要诀》
  22. 手足麻痹【方剂主治】
  23. 手足汗《伤寒明理论》
  24. 手足麻木《丹溪治法心要》
  25. 手足汗《伤寒六书》
  26. 手足麻木【疾病症状】
  27. 手足汗《伤寒六书》
  28. 手足麻木【中药主治】
  29. 手足汗《伤寒括要》
  30. 手足麻木【方剂主治】
  1. 手足厥冷预兆《中医疾病预测》
  2. 手足厥冷《产宝》
  3. 手足厥冷预兆的理论基础《中医疾病预测》
  4. 手足厥冷《中医词典》
  5. 手足厥冷预兆的临床预报意义《中医疾病预测》
  6. 手足厥冷《孙真人海上方》
  7. 手足厥冷证二　厥阴三《伤寒悬解》
  8. 手足厥冷《中医名词词典》
  9. 手足厥逆《中医词典》
  10. 手足经配合脏腑之义《医旨绪余》
  11. 手足厥逆《医宗金鉴》
  12. 手足经配合脏腑《医述》
  13. 手足厥逆《医学摘粹》
  14. 手足经络配天地四时《伤寒直格》
  15. 手足厥逆《伤寒心法要诀》
  16. 手足缓弱《中医词典》
  17. 手足皲裂《家庭医学百科-医疗康复篇》
  18. 手足汗《伤寒括要》
  19. 手足皲裂《中医词典》
  20. 手足汗《伤寒指掌》
  21. 手足皲裂《幼幼新书》
  22. 手足汗《伤寒心法要诀》
  23. 手足皲裂方五首《外台秘要》
  24. 手足汗《伤寒明理论》
  25. 手足皲裂候《诸病源候论》
  26. 手足汗《医效秘传》
  27. 手足麻木《傅青主男科》
  28. 手足汗《丹溪手镜》
  29. 手足麻木《中医词典》
  30. 手足汗《伤寒六书》
  31. 手足麻木《丹溪治法心要》


手足厥冷预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　手足厥冷预兆的理论基础

第一节　手足厥冷预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

手足厥冷，又称四肢厥逆，指手足至肘、膝发凉，手足属四肢末端，为阳气之本。《素问·阳明脉解》说：“四肢者，诸阳之本”。《素问·逆调论》亦说：“四肢者，阳也”。手之三阳经的经气发自于手，足之三阴经起源于足，说明手足末端是经气的发源地，阳气较为充盛，故为阳气之本。又手足为经气交会之处，手足三阴经及三阳经于手指、足处交会，如《灵枢·动输》曰：“夫四末阴阳之会者，此气之大络也”。皆说明四末为阳气之本，经气充旺之处。又“脾主四肢”，脾为后天之本，气血生化之源，脾阳充则四肢暖，故四肢最能反映脾阳的盛衰。

上述说明，手足虽为四肢之末，却与内体脏腑经络有着密切联系。故手足最能灵敏反映内体阴阳盛衰的变化。因此，手足又可视为内脏的“温度计”，通过手足温度的变化能预测内脏阳气的状况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十六章　手足厥冷预兆
  • 当前页：第一节　手足厥冷预兆的理论基础
  • 下一页：第二节　手足厥冷预兆的临床预报意义
<<< 返回本书目录
  1. 手足厥冷预兆《中医疾病预测》
  2. 手足厥逆《伤寒心法要诀》
  3. 手足厥冷【方剂主治】
  4. 手足厥逆《医宗金鉴》
  5. 手足厥冷《孙真人海上方》
  6. 手足厥逆【方剂主治】
  7. 手足厥冷《产宝》
  8. 手足皲裂《家庭医学百科-医疗康复篇》
  9. 手足拘挛【方剂主治】
  10. 手足皲裂《幼幼新书》
  11. 手足拘急【方剂主治】
  12. 手足皲裂【疾病症状】
  13. 手足经配合脏腑之义《医旨绪余》
  14. 手足皲裂【疾病大全】
  15. 手足经络配天地四时《伤寒直格》
  16. 手足皲裂方《外台秘要》
  17. 手足缓弱【方剂主治】
  18. 手足口病【疾病大全】
  19. 手足汗《医宗金鉴》
  20. 手足冷【方剂主治】
  21. 手足汗《伤寒心法要诀》
  22. 手足麻痹【方剂主治】
  23. 手足汗《伤寒明理论》
  24. 手足麻木《丹溪治法心要》
  25. 手足汗《伤寒六书》
  26. 手足麻木【疾病症状】
  27. 手足汗《伤寒六书》
  28. 手足麻木【中药主治】
  29. 手足汗《伤寒括要》
  30. 手足麻木【方剂主治】
  1. 手足厥冷预兆的理论基础《中医疾病预测》
  2. 手足厥冷预兆《中医疾病预测》
  3. 手足厥冷预兆的临床预报意义《中医疾病预测》
  4. 手足厥冷《产宝》
  5. 手足厥冷证二　厥阴三《伤寒悬解》
  6. 手足厥冷《中医词典》
  7. 手足厥逆《中医词典》
  8. 手足厥冷《孙真人海上方》
  9. 手足厥逆《医宗金鉴》
  10. 手足厥冷《中医名词词典》
  11. 手足厥逆《医学摘粹》
  12. 手足经配合脏腑之义《医旨绪余》
  13. 手足厥逆《伤寒心法要诀》
  14. 手足经配合脏腑《医述》
  15. 手足皲裂《家庭医学百科-医疗康复篇》
  16. 手足经络配天地四时《伤寒直格》
  17. 手足皲裂《中医词典》
  18. 手足缓弱《中医词典》
  19. 手足皲裂《幼幼新书》
  20. 手足汗《伤寒括要》
  21. 手足皲裂方五首《外台秘要》
  22. 手足汗《伤寒指掌》
  23. 手足皲裂候《诸病源候论》
  24. 手足汗《伤寒心法要诀》
  25. 手足麻木《傅青主男科》
  26. 手足汗《伤寒明理论》
  27. 手足麻木《中医词典》
  28. 手足汗《医效秘传》
  29. 手足麻木《丹溪治法心要》
  30. 手足汗《丹溪手镜》
  31. 手足麻木不知痛痒《奇效简便良方》


手足厥冷预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　手足厥冷预兆的临床预报意义

第二节　手足厥冷预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、手足厥冷为阳虚的信号

阳气虚衰不能温运四末，常以手足厥冷为先驱征兆。主要包括中阳虚衰及下元虚冷两类，又称寒厥，二者都同时伴有畏寒，通体不温，中阳虚衰者可见乏力、食少、便溏等特点，而下元不足则有面色白、脉沉微、腰凉蜷卧，头晕神惫等证候。

阴盛格阳的手足厥冷，因内真寒外假热，身体可呈反不恶寒或发热，但“身大热”必“反欲盖衣被”，即体虽热却依然畏寒，甚至体愈热身愈畏寒。如《伤寒论》少阴病317条曰：“少阴病、下到清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之”。其中，手足厥冷一症为真寒盛于内的重要标志。故手足厥冷为阳虚寒盛之象，为内体阳虚最常见的外兆。

二、手足厥冷为寒凝的标志

纵然为阳盛之体，若感受寒邪，寒凝湿滞，也能致阳气不达而手足厥冷。如本有阳虚，感受寒邪，则更易导致手足厥冷，多为风湿病、关节炎的预兆，特点为伴骨节痛。如《伤寒论》305条曰：“少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之”。

此外，素体血虚，如感受寒邪，寒凝血滞，血脉运行不利致阳气不温四末，亦可致手足厥冷。如《伤寒论》厥阴篇351条曰：“手足厥寒、脉细欲绝者，当旧四逆汤主之”。多出现于血虚和失血患者，脉细、面色萎黄或苍白，是其特点。

以上说明，手足厥冷能提示内虚寒凝的病变，与阳虚寒厥的区别在于：前者病机为虚实夹杂、气血虚为本，寒凝为标。而阳虚寒厥则为纯虚无实的征兆。

三、手足厥冷是阳郁的征兆

阳郁之厥为内体阳气不虚，因被热、痰、食、蛔等遏阻，致阳气不达四末而致的手足厥冷，提示阳气被郁阻。多出现于情志不遂、郁证或外感病邪郁表里之间，以及痰饮家，虫症之人。阳虚之厥及气血虚、寒凝厥冷与阳郁之厥不同之处在于，前二者属虚性厥冷及虚实夹杂性厥冷，而阳郁厥冷则属于实性厥冷。具体鉴别在于虚寒性厥冷，手冷必冷至肘、膝，而阳郁厥冷，凉不过肘、膝，气血虚厥冷介于两者之间。

痰浊内阻致阳气不外达的手足厥冷称为痰厥，必有胸闷脘痞、泛恶痰多及苔腻、脉滑等兼证。两手足厥冷呈现乍热乍凉，伴腹痛呕涎者，又暗示蛔厥的可能。

此外，热病、热伏于里，阳气郁闭，同样能导致手足厥冷，且手足厥冷愈重，提示热伏愈深，此种厥逆又称热厥，必有壮热、心烦口渴、神志不宁、腹热、口气蒸手等症，常出现于热性病极期。正如《伤寒论》所说：“厥深者，热亦深，厥微者，热亦微”。《温病条辨》（335条）曰：“厥应下之”，都说明手足厥冷亦有提示实热证候的一面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　手足厥冷预兆的理论基础
  • 当前页：第二节　手足厥冷预兆的临床预报意义
  • 下一页：第五十七章　发热预兆
<<< 返回本书目录
  1. 手足厥冷预兆《中医疾病预测》
  2. 手足厥逆《伤寒心法要诀》
  3. 手足厥冷【方剂主治】
  4. 手足厥逆《医宗金鉴》
  5. 手足厥冷《孙真人海上方》
  6. 手足厥逆【方剂主治】
  7. 手足厥冷《产宝》
  8. 手足皲裂《家庭医学百科-医疗康复篇》
  9. 手足拘挛【方剂主治】
  10. 手足皲裂《幼幼新书》
  11. 手足拘急【方剂主治】
  12. 手足皲裂【疾病症状】
  13. 手足经配合脏腑之义《医旨绪余》
  14. 手足皲裂【疾病大全】
  15. 手足经络配天地四时《伤寒直格》
  16. 手足皲裂方《外台秘要》
  17. 手足缓弱【方剂主治】
  18. 手足口病【疾病大全】
  19. 手足汗《医宗金鉴》
  20. 手足冷【方剂主治】
  21. 手足汗《伤寒心法要诀》
  22. 手足麻痹【方剂主治】
  23. 手足汗《伤寒明理论》
  24. 手足麻木《丹溪治法心要》
  25. 手足汗《伤寒六书》
  26. 手足麻木【疾病症状】
  27. 手足汗《伤寒六书》
  28. 手足麻木【中药主治】
  29. 手足汗《伤寒括要》
  30. 手足麻木【方剂主治】
  1. 手足厥冷预兆的临床预报意义《中医疾病预测》
  2. 手足厥冷预兆的理论基础《中医疾病预测》
  3. 手足厥冷证二　厥阴三《伤寒悬解》
  4. 手足厥冷预兆《中医疾病预测》
  5. 手足厥逆《中医词典》
  6. 手足厥冷《产宝》
  7. 手足厥逆《医宗金鉴》
  8. 手足厥冷《中医词典》
  9. 手足厥逆《医学摘粹》
  10. 手足厥冷《孙真人海上方》
  11. 手足厥逆《伤寒心法要诀》
  12. 手足厥冷《中医名词词典》
  13. 手足皲裂《家庭医学百科-医疗康复篇》
  14. 手足经配合脏腑之义《医旨绪余》
  15. 手足皲裂《中医词典》
  16. 手足经配合脏腑《医述》
  17. 手足皲裂《幼幼新书》
  18. 手足经络配天地四时《伤寒直格》
  19. 手足皲裂方五首《外台秘要》
  20. 手足缓弱《中医词典》
  21. 手足皲裂候《诸病源候论》
  22. 手足汗《伤寒括要》
  23. 手足麻木《傅青主男科》
  24. 手足汗《伤寒指掌》
  25. 手足麻木《中医词典》
  26. 手足汗《伤寒心法要诀》
  27. 手足麻木《丹溪治法心要》
  28. 手足汗《伤寒明理论》
  29. 手足麻木不知痛痒《奇效简便良方》
  30. 手足汗《医效秘传》
  31. 手足麻瘟《松峰说疫》


发热预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十七章　发热预兆

第五十七章　发热预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

发热，是许多疾病的序幕，而且常为凶兆，尤其发不起热更是不祥之兆。内伤发热最为复杂，其中一些不明原因的发热常常是某些隐匿着的全身性疾病的预兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　手足厥冷预兆的临床预报意义
  • 当前页：第五十七章　发热预兆
  • 下一页：第一节　发热预兆的理论基础
<<< 返回本书目录
  1. 发热预兆《中医疾病预测》
  2. 发热证《明医指掌》
  3. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  4. 发热证治《痘疹心法要诀》
  5. 发热险证．《医宗金鉴》
  6. 发热证治《妇科心法要诀》
  7. 发热险证《痘疹心法要诀》
  8. 发热证治《医宗金鉴》
  9. 发热无汗【方剂主治】
  10. 发热证治《医宗金鉴》
  11. 发热头痛【方剂主治】
  12. 发热证治《幼幼集成》
  13. 发热头痛【中药主治】
  14. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  15. 发热统论《金匮翼》
  16. 发热诸论《冯氏锦囊秘录》
  17. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  18. 发热总括《妇科心法要诀》
  19. 发热顺证《医宗金鉴》
  20. 发热总括《医宗金鉴》
  21. 发热顺证《痘疹心法要诀》
  22. 发热总论《症因脉治》
  23. 发热三日诀《慈幼新书》
  24. 发热作渴【方剂主治】
  25. 发热三朝治款《景岳全书》
  26. 发散风寒【中药主治】
  27. 发热三朝顺逆险《冯氏锦囊秘录》
  28. 发散煎【方剂大全】
  29. 发热三朝辩吉凶《景岳全书》
  30. 发散醒醒散【方剂大全】
  1. 发热预兆《中医疾病预测》
  2. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  3. 发热预兆的理论基础《中医疾病预测》
  4. 发热险证《痘疹心法要诀》
  5. 发热预兆的临床预报意义《中医疾病预测》
  6. 发热险证《医宗金鉴》
  7. 发热证《明医指掌》
  8. 发热头痛《四圣悬枢》
  9. 发热证治《医宗金鉴》
  10. 发热头痛《四圣悬枢》
  11. 发热证治《医宗金鉴》
  12. 发热统论《金匮翼》
  13. 发热证治《幼幼集成》
  14. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  15. 发热证治《妇科心法要诀》
  16. 发热顺证《痘疹心法要诀》
  17. 发热证治《痘疹心法要诀》
  18. 发热顺证《医宗金鉴》
  19. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  20. 发热色黄证二十五　阳明七十六《伤寒悬解》
  21. 发热证治歌括《冯氏锦囊秘录》
  22. 发热三日诀《慈幼新书》
  23. 发热诸论《冯氏锦囊秘录》
  24. 发热三日诀《丹台玉案》
  25. 发热总括《医宗金鉴》
  26. 发热三朝治款《景岳全书》
  27. 发热总括《妇科心法要诀》
  28. 发热三朝证治例《古今医鉴》
  29. 发热总论《症因脉治》
  30. 发热三朝顺逆险《冯氏锦囊秘录》
  31. 发如铜丝《古今医统大全》


发热预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　发热预兆的理论基础

第一节　发热预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

外感发热是邪正相争的表现，内伤发热是脏腑气血虚损或失调的现象。发热是正气犹存，机体尚能鼓动的象征。发热包括身热肢寒、恶寒发热、寒热往来，但热不寒，潮热、五心烦热等几种形式。外感发热和肺卫的关系较大，肺主气，敷布卫气，职司卫外，卫阳行周身之表，故外邪上受，肺卫首当其冲。肺气失宣，卫阳被遏，营卫失和则恶寒发热，故外感发热和肺卫的强弱有密切关系，正如沈金鳌所言：“风邪袭人，不论何处感受，必内归于肺”（《杂病源流犀烛·感冒源流》）。

肺主皮毛，开窍于鼻，外邪袭体，上先入口鼻，外首犯皮毛，如《素问·皮部论》所言：“是故百病之始生也，必先于皮毛”。此外，外感发热和肾气的盛衰亦甚为攸关，因卫气根于肾（《灵枢·营卫生会篇》说：“卫出于下焦”），卫阳的强弱取决于肾阳的盛衰。如肾气盛者外邪袭体，卫阳立起奋争则发热，外邪即溃；反之，肾阳虚衰，卫阳不足则机体无热以争，外邪长趋直入。正如《伤寒论》所言：“病有发热恶寒者，发于阳也；无热恶寒者，发于阴也”（7条）说明发热并非坏事，表明正能胜邪，是正胜邪却的标志。

内伤发热包括阳虚发热、阴虚发热、血虚发热、气虚发热、瘀血发热、痰证发热、伤食发热、疮毒发热、郁火发热、阳郁发热等十种形式。内伤发热和脏腑阴阳失调、营卫不和、气血精液不足等因素相关，属实的又和情志、瘀血痰食有关。

从脏腑的角度来说，内伤发热与肝肾更为关联，因“肝为罢极之本”，《素问·生气通天篇》曰：“阳气者，烦劳则张”即指出劳倦与发热的联系甚为攸关。肝主疏泄，如情志受伤，木失条达则郁火内起，说明肝与气虚发热及郁火发热最为密切。因此，郁火发热、气虚发热及血虚发热皆能预报肝的病理状态。

肾寓真阴真阳，肾真阴真阳的盛衰对内伤发热有十分重要的意义。其中，真阴亏损能引起阴虚发热，所谓水不制火，真阳衰败则产生阳虚发热，所谓火不归元、性质属阴盛格阳的无根之火。

心主血脉，“诸血者，皆属于心”，心气不调，气血失运，致郁血内阻、瘀血内结而发热，即所谓瘀血发热。脾主运化，脾运化不健，痰浊内生，壅积体内可导致痰证发热，如痰瘀互结、壅阴血脉，亦能导致瘀血发热。

综上所述，外感发热与肺、卫、肾的关系极为密切，而内伤发热则与肝、肾、心、脾甚为攸关，说明发热与脏腑阴阳、营卫气血密切相关，故通过发热可预测内脏的状况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十七章　发热预兆
  • 当前页：第一节　发热预兆的理论基础
  • 下一页：第二节　发热预兆的临床预报意义
<<< 返回本书目录
  1. 发热预兆《中医疾病预测》
  2. 发热证《明医指掌》
  3. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  4. 发热证治《痘疹心法要诀》
  5. 发热险证．《医宗金鉴》
  6. 发热证治《妇科心法要诀》
  7. 发热险证《痘疹心法要诀》
  8. 发热证治《医宗金鉴》
  9. 发热无汗【方剂主治】
  10. 发热证治《医宗金鉴》
  11. 发热头痛【方剂主治】
  12. 发热证治《幼幼集成》
  13. 发热头痛【中药主治】
  14. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  15. 发热统论《金匮翼》
  16. 发热诸论《冯氏锦囊秘录》
  17. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  18. 发热总括《妇科心法要诀》
  19. 发热顺证《医宗金鉴》
  20. 发热总括《医宗金鉴》
  21. 发热顺证《痘疹心法要诀》
  22. 发热总论《症因脉治》
  23. 发热三日诀《慈幼新书》
  24. 发热作渴【方剂主治】
  25. 发热三朝治款《景岳全书》
  26. 发散风寒【中药主治】
  27. 发热三朝顺逆险《冯氏锦囊秘录》
  28. 发散煎【方剂大全】
  29. 发热三朝辩吉凶《景岳全书》
  30. 发散醒醒散【方剂大全】
  1. 发热预兆的理论基础《中医疾病预测》
  2. 发热预兆《中医疾病预测》
  3. 发热预兆的临床预报意义《中医疾病预测》
  4. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  5. 发热证《明医指掌》
  6. 发热险证《痘疹心法要诀》
  7. 发热证治《医宗金鉴》
  8. 发热险证《医宗金鉴》
  9. 发热证治《医宗金鉴》
  10. 发热头痛《四圣悬枢》
  11. 发热证治《幼幼集成》
  12. 发热头痛《四圣悬枢》
  13. 发热证治《妇科心法要诀》
  14. 发热统论《金匮翼》
  15. 发热证治《痘疹心法要诀》
  16. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  17. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  18. 发热顺证《痘疹心法要诀》
  19. 发热证治歌括《冯氏锦囊秘录》
  20. 发热顺证《医宗金鉴》
  21. 发热诸论《冯氏锦囊秘录》
  22. 发热色黄证二十五　阳明七十六《伤寒悬解》
  23. 发热总括《医宗金鉴》
  24. 发热三日诀《慈幼新书》
  25. 发热总括《妇科心法要诀》
  26. 发热三日诀《丹台玉案》
  27. 发热总论《症因脉治》
  28. 发热三朝治款《景岳全书》
  29. 发如铜丝《古今医统大全》
  30. 发热三朝证治例《古今医鉴》
  31. 发乳《中医词典》


发热预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　发热预兆的临床预报意义

第二节　发热预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、发热为温病的重要先驱症

发热是温热性疾病的早发症，根据发热的形式可以对温病的种类和阶段进行预报。如发热微恶风寒是风温的前兆，属表热证的性质。而春温的发热特点则是高热烦渴不恶寒，属里热证特点。暑温则以壮热、烦渴、汗多起病为主。身热不扬，汗出不凉又为湿温发热的特点。寒热似疟，邪在少阳则为伏暑初起的热型征兆。此外，日哺潮热为阳明腑实的标志，身热夜甚为热劫营阴的先露，夜热早凉，是余邪留伏阴分之外兆，而持续低热，手足心热甚于手足背者，又为真阴不足、邪少虚多之候。

上面所论述的发热特点是他觉体温高（即体温表可以客观测出温度高于37℃），多为急性传染病，如流行性感冒、流行性脑脊髓膜炎、流行性脑炎、肺炎、伤寒、副伤寒、菌痢、传染性肝炎、疟疾等病的外兆，且往往是这些疾病的先兆症，说明发热是温热性疾病的重要警号。

二、发热为内有诸火的标志

（一）发热为内有阳性实火的外兆

脏腑阴阳失调、阳热亢盛、所谓“气有余便是火”，内火生热而出现温高烦热。如心火暴盛的狂证，痰火内燔的癫痫，肝火亢盛的眩晕，肺火灼炽的咯血，肾火过亢的遗精，脾火内炽的消渴，膀胱火灼的溺血、淋症，小肠经火炎的口腔溃疡等。这一类疾患皆为阳热旺盛，脏腑功能偏亢，代谢水平较高，产热量过大所致，故有一定的热象，称为阳火。在内伤发热中为阳盛发热，特点为自觉体温较高（体温表测量温度并未升高），此类发热大多提示阳火内充。临症多见于一些代谢性过亢的疾患，如甲状腺功能亢进、嗜铬细胞瘤、糖尿病等，以及某些内分泌失调、激素水平病理性偏高的疾病，如肾上腺功能亢进（柯兴氏综合征）、脑垂体功能亢进症（肢端肥大症）等。还有脑部的一些神经、精神疾患，如精神分裂症狂躁症、癫痫和脑血管病如高血压、中风等，发热常是这一类疾患的重要外兆，临床价值颇大。

（二）发热为内有郁火的先兆

七情六郁为患，肝气不能条达，气郁化火而致发热，谓郁火发热。肝经郁火的特点在于自觉热势随情绪好坏而起伏，此种发热多见于青年女性及男、女更年期综合征。现代医学的神经官能症发热即类似于郁火发热。发热时间多无规律，同样为五心烦热，且可随患者主观意识为转移，尤以焦虚型患者为典型。凡不明原因的自觉发热伴有情志不舒、胁肋不适、忧抑或悲观者，则为郁证发热的暗示。

（三）发热为内有虚火的信号

虚火，是内伤发热的主要机制，虚火包括气虚发热、血虚发热、阴虚发热等。

气虚发热主要为中虚发热，病机为脾胃受损，中气不足。临床上，如发热伴有明显的劳倦乏力、食少，发热时间多在上午，则为气虚发热的预兆。如《素问·调经论》所言：“有所劳倦、形气衰少、谷气不盛、上焦不行、下脘不通。胃气热、热气熏胸中，故内热”。

血虚发热主要为肝血不足，如见发热，并以面色萎黄、唇色苍白、心悸气短为特征的，又往往为血虚发热的信号。

阴虚发热为素体阴虚，或汗、吐、下后伤津亡血，以及久病阴液耗损，导致阴不敛阳，阴虚热浮，引起发热，又称劳热。如《素问·调经论》说：“阴虚则内热”，《素问·逆调论》曰：“阴气少而阳气胜，故热而烦满也”。临床上，见发热为手足心热、骨蒸盗汗，并出现于黄昏或夜间的则为阴虚发热的信号。其中，肺痨 发热为典型的阴虚发热。现代医学多为慢性全身性感染，如梅毒、结核、寄生虫病等及其他慢性消耗性疾病。

上述气虚发热、血虚发热及阴虚发热，皆可称为劳火，凡出现这一类发热均应警惕脏腑内虚，气血失调的潜在。

（四）发热为阴火的外露

阴火，指肾阳虚惫、阴寒内盛，致真阳格拒于外，残阳浮越于上产生的发热，为元阳败竭、火不归源所致，此种发热最为凶候。临症凡见发热虽高却伴畏寒肢冷，口不渴又欲盖衣被者，皆为阴火凶象。正如《伤寒论》第11条所说：“病人身大热，反欲得衣者，热在皮肤，寒在骨髓也”。指出此类发热的实质为内真寒、外假热，所谓阴极似阳。《伤寒论》谓之戴阳症或格阳症，如少阴寒化证的通脉四逆汤证即是（《伤寒论》370条：“下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。”）此类发热，提示正虚邪陷、阴盛格阳，出现于伤寒后期，为正气溃败，真阳衰竭的危象。

三、发热为内有痰、食、瘀、毒的标志

（一）痰火　为感受痰毒，郁而化火，或肝郁脾虚致痰火郁结的发热。分为有形痰火及无形痰火两类。有形痰火多为肝郁脾虚，痰火胶结，郁阻于肺或经络。凡发热伴有骨蒸盗汗、咳痰咯血或颈项串珠累累、形体削瘦，皆为痰火的信号，如瘰疠、瘿 瘤、肺癌等。无形痰火则属肝火暴张、阳气独盛、痰热上扰清窍，或胶固老痰阻结心窍。如狂症一类疾患，临症见除发热外，还兼有狂暴躁扰，捶胸顿足之苦者，应视为无形痰火的警号。如《素问·至真要大论》病机十九条曰：“诸躁狂越皆属于火”即是。现代医学精神分裂症狂躁型就属于痰火扰心之类。

（二）食火　指伤食发热。所谓伤食发热，指暴饮暴食伤于脾胃，致不能运化饮食积滞所产生的发热。多见于小儿，如见手心烫及苔腻纳呆、腹胀呃嗖，则为食火的外兆。

（三）瘀火　指瘀血发热。凡瘀血停阻、气血壅遏血脉不通引起的发热是谓瘀血发热。如《灵枢·痈疽》曰：“营卫稽留于经脉之中，则血泣而不行，不行则卫气从之而不通，壅遏不得行，故热”。唐容川亦说：“瘀血在腠理，则荣卫不和，发热恶寒……瘀血在肌肉，则翕翕发热，自汗盗汗”。临症见长期性夜热，并伴有善忘，舌质紫黯等征象，应警惕内有瘀血的可能。此外，太阳病不解，在表之邪热深入下焦，结于膀胱，形成的瘀热症，称为蓄血症，属蓄血发热，亦属瘀血发热之范畴，尤须提及，温病中，热毒炽盛，深入血分，瘀热互结，气血两燔、吐血、衄血、便血、溲血，此类瘀热病势甚为凶险，病情可骤转危殆。现代医学中的感染中毒性休克、血管内凝血（ＤＩＣ）便属这一类情况。临症大凡温热性疾

病的极期，出现高热伴昏厥、出血者，多为瘀热互结，气血两燔的凶讯。

（四）毒火　为各种疮疡肿毒化火内淫所致的发热。如痈毒阴证，火毒内攻的发热最为险恶危笃。此外，流火丹毒亦为火毒中较凶险的疮毒，皆属于脓毒血症的发热，临症时要引起注意。

以上说明痰、食、瘀、毒皆可导致发热，根据发热特征，能预报各种发热性疾病潜在的可能。

四、热病的凶兆意义

发热本身是一种正邪交争的保护性反映，是人体重要的病理信号，发热象征人体有一定的防御能力，表示正气尚能抗胜邪气。如不能发热则为正衰邪陷的凶兆。如有的病人临床症状很重却发不起热来，暗示预后不良，多发生于老弱素禀元虚感受外邪者。反之，若发热太过，所谓超高热，即温度超过41℃以上，为不祥信号，多出现于温病极期，如伴发神昏谵语或抽搐者更为凶讯。并以颅脑疾患较为多见，如脑炎、脑膜炎等。心内膜炎、中毒性肺炎一类急性炎症，尤其疔疮走黄和一些急性感染，相当于现代的脓毒血症、败血症等，由毒邪内攻引起的超高热亦为恶兆。

另外，阴盛格阳的“假火”，发热具见戴阳证（或格阳证）、神志昏愦等亦为凶讯，预后往往不良，常出现于伤寒、副伤寒一类疾病的危重期。其他，恶性肿瘤伴有恶病质的长期发热，亦为不祥之兆，如白血病发热和一些晚期癌 发热皆为凶讯。另外，一些慢性消耗性疾病，长期反复发热称为痨热，亦属恶讯，如肺结核、系统性红斑狼疮等即是。至于周期性发热除考虑慢性潜在感染之外，尤应注意内分泌失调引起的代谢障碍以及神经精神性发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　发热预兆的理论基础
  • 当前页：第二节　发热预兆的临床预报意义
  • 下一页：第五十八章　出血预兆
<<< 返回本书目录
  1. 发热预兆《中医疾病预测》
  2. 发热证《明医指掌》
  3. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  4. 发热证治《痘疹心法要诀》
  5. 发热险证．《医宗金鉴》
  6. 发热证治《妇科心法要诀》
  7. 发热险证《痘疹心法要诀》
  8. 发热证治《医宗金鉴》
  9. 发热无汗【方剂主治】
  10. 发热证治《医宗金鉴》
  11. 发热头痛【方剂主治】
  12. 发热证治《幼幼集成》
  13. 发热头痛【中药主治】
  14. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  15. 发热统论《金匮翼》
  16. 发热诸论《冯氏锦囊秘录》
  17. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  18. 发热总括《妇科心法要诀》
  19. 发热顺证《医宗金鉴》
  20. 发热总括《医宗金鉴》
  21. 发热顺证《痘疹心法要诀》
  22. 发热总论《症因脉治》
  23. 发热三日诀《慈幼新书》
  24. 发热作渴【方剂主治】
  25. 发热三朝治款《景岳全书》
  26. 发散风寒【中药主治】
  27. 发热三朝顺逆险《冯氏锦囊秘录》
  28. 发散煎【方剂大全】
  29. 发热三朝辩吉凶《景岳全书》
  30. 发散醒醒散【方剂大全】
  1. 发热预兆的临床预报意义《中医疾病预测》
  2. 发热预兆的理论基础《中医疾病预测》
  3. 发热证《明医指掌》
  4. 发热预兆《中医疾病预测》
  5. 发热证治《医宗金鉴》
  6. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  7. 发热证治《医宗金鉴》
  8. 发热险证《痘疹心法要诀》
  9. 发热证治《幼幼集成》
  10. 发热险证《医宗金鉴》
  11. 发热证治《妇科心法要诀》
  12. 发热头痛《四圣悬枢》
  13. 发热证治《痘疹心法要诀》
  14. 发热头痛《四圣悬枢》
  15. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  16. 发热统论《金匮翼》
  17. 发热证治歌括《冯氏锦囊秘录》
  18. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  19. 发热诸论《冯氏锦囊秘录》
  20. 发热顺证《痘疹心法要诀》
  21. 发热总括《医宗金鉴》
  22. 发热顺证《医宗金鉴》
  23. 发热总括《妇科心法要诀》
  24. 发热色黄证二十五　阳明七十六《伤寒悬解》
  25. 发热总论《症因脉治》
  26. 发热三日诀《慈幼新书》
  27. 发如铜丝《古今医统大全》
  28. 发热三日诀《丹台玉案》
  29. 发乳《中医词典》
  30. 发热三朝治款《景岳全书》
  31. 发乳后渴候《诸病源候论》


出血预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十八章　出血预兆

第五十八章　出血预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

无论人体的任何一部分出血，都是内脏病变的明显警号。因此出血的预报范围极广，预报价值甚高。各种出血是窥测内脏病变的主要信息，尤其九窍出血在许多疾病极期及晚期出现最为凶相……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　发热预兆的临床预报意义
  • 当前页：第五十八章　出血预兆
  • 下一页：第一节　出血预兆的理论基础
<<< 返回本书目录
  1. 出血预兆《中医疾病预测》
  2. 出牙齿乌头散【方剂大全】
  3. 出血性休克和脑病综合征【疾病大全】
  4. 出眼疾候《外台秘要》
  5. 出血性输卵管炎【疾病大全】
  6. 出院病历排列顺序《病历书写规范》
  7. 出血性丘疹【疾病症状】
  8. 出针法《古今医统大全》
  9. 出血性膀胱炎【疾病大全】
  10. 出针法《针灸聚英》
  11. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  12. 出针法《中医刺灸》
  13. 出血性脑梗死【疾病大全】
  14. 初辩痘证《景岳全书》
  15. 出血性疾病（hemorrhagic Disorders)《血液病学》
  16. 初哺日《幼幼新书》
  17. 出血性疾病【疾病大全】
  18. 初产作乳《女科切要》
  19. 出血性疾病《默克家庭诊疗手册》
  20. 初潮认证《麻科活人全书》
  21. 出血性梗死【疾病症状】
  22. 初诞第一问《婴童百问》
  23. 出血性梗死【疾病症状】
  24. 初诞法《保婴撮要》
  25. 出血时间（BT）《常用化验值及意义》
  26. 初诞法《丹台玉案》
  27. 出血热病毒《医学微生物学》
  28. 初诞法《景岳全书》
  29. 出血倾向【疾病症状】
  30. 初诞救护《幼科概论》
  1. 出血预兆《中医疾病预测》
  2. 出血性结肠炎《默克家庭诊疗手册》
  3. 出血预兆的理论基础《中医疾病预测》
  4. 出血性疾病《血液病学》
  5. 出血预兆的临床预报意义《中医疾病预测》
  6. 出血性疾病《默克家庭诊疗手册》
  7. 出眼疾候一首《外台秘要》
  8. 出血时间测定《临床基础检验学》
  9. 出靥方《儒门事亲》
  10. 出血时间《常用化验值及意义》
  11. 出音声《女科证治准绳》
  12. 出血热病毒《医学微生物学》
  13. 出院《家庭医学百科-家庭护理篇》
  14. 出血热《默克家庭诊疗手册》
  15. 出院病历排列顺序《病历书写规范》
  16. 出血倾向《病理生理学》
  17. 出爪亮翅《中医词典》
  18. 出血倾向《物理诊断学》
  19. 出针《中医词典》
  20. 出血患者的临床和实验室判断《急诊医学》
  21. 出针（引针、排针、拔针）《中医名词词典》
  22. 出血过多眼症《眼科阐微》
  23. 出针法《中医刺灸》
  24. 出血法《医方考》
  25. 出针法《中医词典》
  26. 出血点与紫癜《物理诊断学》
  27. 出针法《古今医统大全》
  28. 出血的急救处理《口腔科学》
  29. 出针法《针灸聚英》
  30. 出血的病因诊断《急诊医学》
  31. 出疹家有四大忌《专治麻痧初编》


出血预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　出血预兆的理论基础

第一节　出血预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

出血，无论是人体的某一部分出血都是内脏病变的信号。出血和全身疾病有着密切的关系，在预报疾病方面具有重要意义。出血包括九窍出血、肌衄及内脏出血，属于有形出血。

导致出血的原因主要为血不循脉道，包括血液妄行或失于固摄，《素问·痿论》说：“心主身之血脉”，《灵枢·本神》说：“肺藏气”，故血的运行有赖于心肺的推动。但脾统血、肝主疏泄、肾主蛰藏，因此血能否循常道又与肝脾肾的藏泄功能有关。血液的正常与否与五脏皆密切相关，无论出血或瘀血都是脏腑病理的反映。

出血包括呕血、咯血、衄血、溺血、便血及肌衄、耳衄、目衄、齿衄等，出血虽源于五脏 六腑，然病机总不外虚实二端，实性出血因于火盛迫血，虚性出血出自气虚不统血。上溢之血非火盛不动，下脱之血非阳衰不流，总为动与损二字。动多因邪，损多责虚，故出血的预报范围甚广、预报价值极高，既能反映邪气袭体，亦能先知脏气内虚，故各种出血，是窥测内脏病变的主要参考信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十八章　出血预兆
  • 当前页：第一节　出血预兆的理论基础
  • 下一页：第二节　出血预兆的临床预报意义
<<< 返回本书目录
  1. 出血预兆《中医疾病预测》
  2. 出牙齿乌头散【方剂大全】
  3. 出血性休克和脑病综合征【疾病大全】
  4. 出眼疾候《外台秘要》
  5. 出血性输卵管炎【疾病大全】
  6. 出院病历排列顺序《病历书写规范》
  7. 出血性丘疹【疾病症状】
  8. 出针法《古今医统大全》
  9. 出血性膀胱炎【疾病大全】
  10. 出针法《针灸聚英》
  11. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  12. 出针法《中医刺灸》
  13. 出血性脑梗死【疾病大全】
  14. 初辩痘证《景岳全书》
  15. 出血性疾病（hemorrhagic Disorders)《血液病学》
  16. 初哺日《幼幼新书》
  17. 出血性疾病【疾病大全】
  18. 初产作乳《女科切要》
  19. 出血性疾病《默克家庭诊疗手册》
  20. 初潮认证《麻科活人全书》
  21. 出血性梗死【疾病症状】
  22. 初诞第一问《婴童百问》
  23. 出血性梗死【疾病症状】
  24. 初诞法《保婴撮要》
  25. 出血时间（BT）《常用化验值及意义》
  26. 初诞法《丹台玉案》
  27. 出血热病毒《医学微生物学》
  28. 初诞法《景岳全书》
  29. 出血倾向【疾病症状】
  30. 初诞救护《幼科概论》
  1. 出血预兆的理论基础《中医疾病预测》
  2. 出血预兆《中医疾病预测》
  3. 出血预兆的临床预报意义《中医疾病预测》
  4. 出血性结肠炎《默克家庭诊疗手册》
  5. 出眼疾候一首《外台秘要》
  6. 出血性疾病《血液病学》
  7. 出靥方《儒门事亲》
  8. 出血性疾病《默克家庭诊疗手册》
  9. 出音声《女科证治准绳》
  10. 出血时间测定《临床基础检验学》
  11. 出院《家庭医学百科-家庭护理篇》
  12. 出血时间《常用化验值及意义》
  13. 出院病历排列顺序《病历书写规范》
  14. 出血热病毒《医学微生物学》
  15. 出爪亮翅《中医词典》
  16. 出血热《默克家庭诊疗手册》
  17. 出针《中医词典》
  18. 出血倾向《病理生理学》
  19. 出针（引针、排针、拔针）《中医名词词典》
  20. 出血倾向《物理诊断学》
  21. 出针法《中医刺灸》
  22. 出血患者的临床和实验室判断《急诊医学》
  23. 出针法《中医词典》
  24. 出血过多眼症《眼科阐微》
  25. 出针法《古今医统大全》
  26. 出血法《医方考》
  27. 出针法《针灸聚英》
  28. 出血点与紫癜《物理诊断学》
  29. 出疹家有四大忌《专治麻痧初编》
  30. 出血的急救处理《口腔科学》
  31. 初辩痘证《景岳全书》


出血预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　出血预兆的临床预报意义

第二节　出血预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、出血对阳气盛微的预报意义

上行的出血，以口鼻为主，属火的较多，常为阳盛的预兆。故《素问·至真要大论》说：“诸逆冲上，皆属于火”。火盛则易动血，血本阴精不宜动，动则血妄行，血妄行则伤络而致溢血，所谓“阳络伤则血外溢、阴络伤则血内溢”。血外溢指吐血、衄血等上溢之血；血内溢为后血（溺血、便血）即下行之血，前者多为实火，后者多为虚火。凡吐血、齿、衄血见血色鲜红、恶热口渴、舌红苔黄、脉数有力的为心及肝胃火盛的外兆。如《诸病源候论·血病诸候》说：“若心脏有热，则舌上出血如涌泉”，而色鲜红伴头晕耳鸣、潮热盗汗、口干舌红、心烦脉数的咯血、衄血，又为肺肾阴虚火动的标志。如《杂病源流犀烛·诸血源流》说：“先见红而后痰嗽者，是阴虚火动……有肺家郁热而咳血者，有肺破而嗽血不止者”即是。

下行的出血，属虚的较多，常为气虚之征兆，如血色暗红或淡红、面色白、乏力神惫、脉虚无力的为气虚不摄血的象征。多出现于久病体虚或劳累过度患者，如《类证治裁·便血论治》说：“便血……色瘀晦为阳衰不摄……思伤心脾，气不统血，或年衰病久……久而气陷血脱、血滑不止，若面色萎黄、下元虚惫”。

当然，上溢之血，尽非属火，许多情况属气虚不统，如吐血、咯血、鼻衄属元虚不能镇摄的也不少，但预后不良。下行之血，更何啻为虚，属火热盛伤络的亦很多，诸如肠热便血、心火溺血等，主要当视血色的鲜红和暗淡，以及全身症状而定。

出血对全身性疾病的反映，从西医的角度来看，鼻、齿、皮肤经常有出血倾向的，除为血液病，如血小板减少性紫癜的信号外，中老年人应考虑动脉硬化的可能。伴发热的尤应警惕伤寒、斑疹伤寒、流行性脑膜炎、猩红热、流行性出血热等传染病的前兆。此外，还应注意出血为许多恶性肿瘤的先兆。

二、出血凶兆意义

出血本身就是不祥之兆，在许多情况下又为危重警号。其中，九窍出血最为危重，如时行温病见出血，如吐血、衄血、便血、溲血兼见斑疹，称为温病发斑，为邪陷心营的凶兆，多出现于温热性疾病的极期，如具见神志不清，如狂发狂，为气血两燔则病势更为凶险。临床上，由于热毒内陷、瘀热互结而出现九窍出血、瘀斑，并兼见高热昏厥的温病，属于现在的急性弥漫性血管内凝血（ＤＩＣ），病情极为重笃。《张氏医通·卷五·诸血门》亦曰：“无故发热、九窍出血者，肝肾疲极，五脏内崩也，多不可治”。此外，九窍出血也常为中毒，包括食物、药物中毒或毒蛇等咬伤的凶讯，而外伤九窍出血则更为内脏受损的恶讯。上述说明九窍出血是不祥凶兆，预后往往不良，正如唐容川《血证论》所言：“大衄者，九窍出血之名也，此非疫疠即中大毒……危亡之证也”。（卷二·大衄）此外，一些时行温疫和外科疮痈，如出现高热寒战，皮肤、粘膜出血，见瘀点、瘀斑，常为毒邪内陷（如西医的败血症）的不祥讯号（并有并发ＤＩＣ之虞）。

急性大量出血，无论血流如注，或血滑不止，皆易导致气随血脱。如见神昏 气喘，汗出厥冷，脉细欲绝，又为脱证凶兆，立当急救。故产后血崩，急须补气固脱，以防骤亡。如吴佩衡氏验案，治一半产血崩欲脱案，方××夫人，年三十五岁，罗平县人，孕5月堕胎，初起腰腹坠痛，继则见红胎坠，血崩盈盈成块，小腹扭痛，心慌目眩，气喘欲脱，脉芤细无力……曾昏绝2次，由素患半产，肾气大亏，气虚下陷，无力摄血，阳气有随血脱之势，以气生于肾，统于肺，今肺肾之气不相接，故气喘欲脱，以四逆汤扶阳收纳，启坎阳上升为君。处方：黑附片5两，黑姜1两5钱，炙草8

钱，北口芪2两，当归8钱，蕲艾2钱，大枣5枚，一剂后血崩止气喘平，仍用原方，次日再剂，证遂全瘳（载《全国名医验案类编续编》）。

尤应注意，临证无论吐血、衄血、咯血、便血等，见身热面白，两颧如妆，神志昏愦，肢厥畏寒，呃逆气促等，为阴盛格阳的险讯，提示病情危笃，急宜固阴潜阳，以救骤脱。如《医贯·血症记》记载：“有一等真阴失守，命门火衰，火不归元，水盛而逼其浮游之火于上，上焦咳嗽 气喘恶热面红呕吐痰涎出血。此系假阳之证，须用八味地黄，引火归元，兹二方具用大热之药……何以辨其为假而识之耶……余辨之舌耳，凡有实热者，舌胎必燥而焦，甚则黑，假热者，舌虽有白胎而必滑，口虽渴而不能饮水，饮水不过一二口，甚则少顷亦吐出，面虽赤而色必娇嫩，身作躁而欲坐卧于泥水中，此为辨也”。可作阴盛格阳血证参考。

此外，无论任何部位出血量过多，皆为不祥之兆，如大便下血，量多色黑，为常见的胃络破损警号，预后不良。故《景岳全书·血证》曰：“大便下紫黑败血者，此胃气大损，脾元脱竭，血无所依，故注泄下行，阳败于阴，色为灰黑，此危剧证也。”如西医十二指肠溃疡病出现柏油状黑便，病情都很凶险。

怔忡、气喘病人出现咯血，为心阳虚、心肺瘀血的凶兆（如心二尖瓣狭窄、左心衰竭、急性肺水肿、小循环郁血等，皆可出现咯血或粉红色泡沫痰）。顽固性长期血尿，伴浮肿、尿少应警防关格的出现。从西医的角度来看，外科急腹症出现便血，应想到肠套叠、肠系膜动脉栓塞及出血坏死性肠炎等。此外，大量呕血除为胃、十二指肠溃疡出血的信号外，还应想到门静脉高压所致的上消化道出血，如肝硬化食道静脉曲张破裂及主动脉瘤破裂，或为胆道及胰腺癌的凶讯。其他，大量咯血亦为支气管扩张的警号，妊娠后期阴道出血为前置胎盘的恶兆等皆足以说明，出血是提示许多疾病恶化的重要信息。

三、出血对恶性肿瘤的预兆意义

出血是恶性肿瘤的征兆，有的出血是恶性肿瘤的早期先兆，而有的出血则是恶性肿瘤的不治凶兆。这在中医早已引起注目，如《医宗金鉴》对鼻咽癌曾有“鼻中淋沥腥秽血水，头眩虚晕而痛”的记载，又如《外科正宗》载乳岩（乳腺癌）曰：“出血作臭”已是“四大不救”。载石疽、恶核（恶性淋巴瘤）曰：“渗流血水……具为不治”。《血证论》对直肠癌也提到过流血征兆，如曰：“脏毒者，肛门肿硬，疼痛流血”。（卷四·便血）诸如上述，不胜枚举，说明中医早已注意到了出血是恶性肿瘤的重要信息。

从西医的角度来看，不明原因的出血确是恶性肿瘤的常见信号。如无故鼻衄及肌衄（皮肤紫癜）伴发热、贫血，常是白血病的警号，应及早作骨髓象检查。而涕血应警惕鼻咽癌，尤其是倒抽涕带血丝伴耳鸣、鼻塞者，应作进一步检查。此外，白带夹血丝，尤其是性交后出血者，尤应注意宫颈癌潜在的可能，老年妇女阴道流血更是宫颈癌的报标症。其他，大便习惯突然发生改变，大便变细，偶见血染，常是直肠癌的警号。有慢性胃部不适的人，发现胃痛规律不同以往，大便时黑（便血），应警惕胃癌隐匿的可能性。另外，60％以上的肺癌有咯血征兆，故40岁以上不明原因的顽固性剧烈呛咳、痰带血丝，有可能是肺癌的外露。还有，血精应注意前列腺癌或男性生殖系统癌。老年人突然出现不明原因的无痛性血尿，首先应警惕泌尿系，尤其是膀胱的恶性肿瘤。上述皆足以说明各种出血信号，对诸恶性肿瘤无论是早期或晚期，都有着重要的预报意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　出血预兆的理论基础
  • 当前页：第二节　出血预兆的临床预报意义
  • 下一页：第五十九章　瘀预兆
<<< 返回本书目录
  1. 出血预兆《中医疾病预测》
  2. 出牙齿乌头散【方剂大全】
  3. 出血性休克和脑病综合征【疾病大全】
  4. 出眼疾候《外台秘要》
  5. 出血性输卵管炎【疾病大全】
  6. 出院病历排列顺序《病历书写规范》
  7. 出血性丘疹【疾病症状】
  8. 出针法《古今医统大全》
  9. 出血性膀胱炎【疾病大全】
  10. 出针法《针灸聚英》
  11. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  12. 出针法《中医刺灸》
  13. 出血性脑梗死【疾病大全】
  14. 初辩痘证《景岳全书》
  15. 出血性疾病（hemorrhagic Disorders)《血液病学》
  16. 初哺日《幼幼新书》
  17. 出血性疾病【疾病大全】
  18. 初产作乳《女科切要》
  19. 出血性疾病《默克家庭诊疗手册》
  20. 初潮认证《麻科活人全书》
  21. 出血性梗死【疾病症状】
  22. 初诞第一问《婴童百问》
  23. 出血性梗死【疾病症状】
  24. 初诞法《保婴撮要》
  25. 出血时间（BT）《常用化验值及意义》
  26. 初诞法《丹台玉案》
  27. 出血热病毒《医学微生物学》
  28. 初诞法《景岳全书》
  29. 出血倾向【疾病症状】
  30. 初诞救护《幼科概论》
  1. 出血预兆的临床预报意义《中医疾病预测》
  2. 出血预兆的理论基础《中医疾病预测》
  3. 出眼疾候一首《外台秘要》
  4. 出血预兆《中医疾病预测》
  5. 出靥方《儒门事亲》
  6. 出血性结肠炎《默克家庭诊疗手册》
  7. 出音声《女科证治准绳》
  8. 出血性疾病《血液病学》
  9. 出院《家庭医学百科-家庭护理篇》
  10. 出血性疾病《默克家庭诊疗手册》
  11. 出院病历排列顺序《病历书写规范》
  12. 出血时间测定《临床基础检验学》
  13. 出爪亮翅《中医词典》
  14. 出血时间《常用化验值及意义》
  15. 出针《中医词典》
  16. 出血热病毒《医学微生物学》
  17. 出针（引针、排针、拔针）《中医名词词典》
  18. 出血热《默克家庭诊疗手册》
  19. 出针法《中医刺灸》
  20. 出血倾向《病理生理学》
  21. 出针法《中医词典》
  22. 出血倾向《物理诊断学》
  23. 出针法《古今医统大全》
  24. 出血患者的临床和实验室判断《急诊医学》
  25. 出针法《针灸聚英》
  26. 出血过多眼症《眼科阐微》
  27. 出疹家有四大忌《专治麻痧初编》
  28. 出血法《医方考》
  29. 初辩痘证《景岳全书》
  30. 出血点与紫癜《物理诊断学》
  31. 初病大法《女科证治准绳》


瘀预兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五十九章　瘀预兆

第五十九章　瘀预兆

  • 上一页
  • 目录
  • 相关
  • 下一页

痼病必瘀，故瘀兆多为久病的征兆。瘀血作祟，无孔不入，故瘀非常为疑难杂病的预兆。无形瘀象尤其为脑血管病、精神病及结缔组织性疾病的外兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　出血预兆的临床预报意义
  • 当前页：第五十九章　瘀预兆
  • 下一页：第一节　瘀预兆的理论基础
<<< 返回本书目录
  1. 瘀预兆《中医疾病预测》
  2. 瘀滞《续名医类案》
  3. 瘀血作痛【中药主治】
  4. 瘀肿疼痛【中药主治】
  5. 瘀血作痛《医宗金鉴》
  6. 余毒《张氏医通》
  7. 瘀血肿痛【方剂主治】
  8. 余毒不清《经验麻科》
  9. 瘀血肿痛【中药主治】
  10. 余毒论《经验麻科》
  11. 瘀血滞于肺络《凌临灵方》
  12. 余毒证治歌括《冯氏锦囊秘录》
  13. 瘀血滞肺《凌临灵方》
  14. 余甘子【中药大全】
  15. 瘀血血蛊证治《医宗金鉴》
  16. 余批景岳《医学集成》
  17. 瘀血血蛊证治《妇科心法要诀》
  18. 余热中风等症《冯氏锦囊秘录》
  19. 瘀血性痛经【疾病症状】
  20. 余师愚疫病篇《温热经纬》
  21. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  22. 余氏子疟后变证《程杏轩医案》
  23. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  24. 余泰符子邪祟治效《仿寓意草》
  25. 瘀血圊血便血十一条《仲景伤寒补亡论》
  26. 余文台壮年咳嗽吐红《孙文垣医案》
  27. 瘀血内热《读医随笔》
  28. 余无言年谱《余无言医案》
  29. 瘀血经闭【中药主治】
  30. 余邪为殃《麻科活人全书》
  1. 瘀预兆《中医疾病预测》
  2. 瘀血作痛《证治准绳·疡医》
  3. 瘀预兆的理论基础《中医疾病预测》
  4. 瘀血作痛《医宗金鉴》
  5. 瘀预兆的临床预报意义《中医疾病预测》
  6. 瘀血作痛《正骨心法要旨》
  7. 瘀滞《续名医类案》
  8. 瘀血作痛《正体类要》
  9. 瘀滞《伤科汇纂》
  10. 瘀血作热《金匮翼》
  11. 于法开《中医词典》
  12. 瘀血肿痛《正体类要》
  13. 于名鹏《中医词典》
  14. 瘀血滞于肺络《凌临灵方》
  15. 于溥泽《中医词典》
  16. 瘀血滞肺《凌临灵方》
  17. 于省三《中医词典》
  18. 瘀血腰痛《金匮翼》
  19. 于暹春《中医词典》
  20. 瘀血腰痛《中医词典》
  21. 于应震《中医词典》
  22. 瘀血血蛊证治《妇科心法要诀》
  23. 于于《中医词典》
  24. 瘀血血蛊证治《医宗金鉴》
  25. 于志宁《中医词典》
  26. 瘀血胃脘痛《中医词典》
  27. 余伯陶《中医词典》
  28. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  29. 余毒《张氏医通》
  30. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  31. 余毒不清《经验麻科》


瘀预兆的理论基础_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　瘀预兆的理论基础

第一节　瘀预兆的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

瘀，淤塞不通，指血脉运行不畅，甚至泞滞凝聚，或离经之血积于体内所产生的各种临床病证。瘀，即瘀血，历代文献中也称为恶血、蓄血、积血、死血、衄血等。

二千多年前《内经》对瘀血已很重视，有不少论述，如《素问·缪刺论》曰：“人有所堕坠，恶血留内，腹中满胀，不得前后”，《灵枢·邪气脏腑病形》曰：“有所堕坠，恶血留内”。提出了劳伤及寒邪可留恶血的理论。以后张仲景《伤寒论》及《金匮要略》，直接提出了瘀血一词，并对蓄血、血结进行了论述，创立了瘀热内结的观点。清·叶天士还倡导了虫类通络法对干血、死血的治疗开辟了新的途径。王清任《医林改错》奠定了气虚血瘀理论的基础，创立了补气活血治则，并设计了攻逐瘀血的通窍活血汤、血腑逐瘀汤、膈下逐瘀汤等三个代表方剂以及补气活血的补阳还五汤等。唐容川《血证论》首作专著，提出了祛瘀生新理论，并对瘀血的研究作出了集大成的贡献。至今瘀血学说已从理、法、方、药等各方面渐臻完善。

瘀血是一种病理产物，包括离经及未离经之瘀血两种。离经瘀血指血络损伤血外溢滞留于脏腑组织之血，未离经瘀血谓血行不畅、滞留于血脉内而言。瘀血也称为蓄血、瘀血阻滞导致气血循环不利，又产生新的瘀血，瘀血既是病理产物，又是继发性致病因素，往往形成病理恶性因果关系。

瘀血导致的疾病多属实证，聚集性较强，致病部位固定不移，离经之血初则虽清血，实亦是瘀血，久则变为紫黑色，易产生凝结及瘀痛。

一、瘀血的形成机制

气为血帅，气行则血行，气滞则血瘀，故气之虚实与瘀血病机最为相关。瘀血为血分病，心主血，血的运行由心所鼓动，脾统血，血的生成及统摄主宰于脾。肝藏血，主血的调节与蓄藏，故瘀血的产生机制与心肝脾三脏的关系最大。

（一）未离经瘀血的形成机制

未离经瘀血又称郁血，乃血行缓慢，血液流滞于经络之内，故《金匮要略》曰：“内结为瘀血”，可因情志怫郁，肝郁气滞，使脉络瘀滞而成，尤以心肺宗气虚为甚。故《灵枢·邪客篇》曰：“故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉”。如宗气虚则血行无力而留止，正如《灵枢·刺节真邪论》曰：“宗气不下，脉中之血，凝而留止”。此外，寒客于经，致经脉踡缩拘急，使血行凝滞也常形成瘀血，如《素问·举痛论》曰：“寒气入经而稽迟，泣而不行”，《素问·调经论》说：“寒独留则血凝泣，凝则脉不通”。其他，如邪热入客与血结，也可导致瘀热阻结。

（二）离经瘀血的形成机制

离经瘀血为血液外溢脉络，瘀阻于人体局部，可因七情过激，气血上冲，溢于脉外，除导致衄血、吐血外，甚者可突然昏仆，如大厥、煎厥等。正如《灵枢·百病始生篇》说：“阳络伤则血外溢”。此外，起居失节，或饮食不当，用力过猛，也可致便血、溺血，正如《灵枢·百病始生篇》曰：“阴络伤则血内溢”。总之，各种出血，日久皆可成为瘀血。其他，止血不当，寒凉所遏，跌仆闪挫也都是形成离经瘀血的重要机制。另外，热邪过炽、迫血外溢，也可形成瘀血。

二、瘀血致病特点

首先，瘀血致病极为广泛，李梴在其著《医学入门》中早已指出：“人皆知百病生于气，而不知血为百病之始也。凡寒热、踡挛、痹痛、瘾疹、瘙痒、好忘、好狂、惊惕、迷闷、痞块、疼痛、瘾闭、遗溺等症及妇人经闭、崩中带下，皆血病也”。（卷五·内伤·血）强调了血病理的重要意义，瘀血作祟人身各脏腑组织皆可为患，对人体有着极大的危害性。其次，瘀血致病以阻滞气血运行为主要病机，瘀血作为继发性致病因素，主要机制是阻滞气血运行，可导致气逆或形成新的血症。严重者，因气血不运使脏腑失养而致气虚，甚而气血两虚，因此治疗瘀血，在许多情况下必须考虑补气，一则为了鼓动血行，血行瘀自化，一则解决气虚问题。其次，瘀血阻滞气机，如病在心，可表现为心气闭塞，在肺可为肺气壅阻，在肝则肝郁血结，在胃则胃气上逆而呕血。总之，气滞引起血瘀，瘀血引起气机阻滞，气滞又导致新的血瘀，二者互为因果关系。此外瘀血致病特点还存在凝固性（固定不移性）。因此，常引起刺痛、肿胀，如瘀结在经络脏腑之间，则结为癥瘕，瘀血日久，被气火煎熬，还可发展为干血，出现两目黯黑的特征。其他，瘀血不仅可因病致瘀，也可因瘀致病，停留于体内成为继发性病因。如瘀血不去、新血不生则瘀血导致继发性血虚；瘀血阻络，血行不循常道而外溢则引起出血；痰瘀合邪，结久成积则形成癥瘕；气、血、水三者关系失调，血瘀气滞则水停又可形成水肿。此外，血瘀导致气滞、气滞又加重血瘀，所谓气病及血、血病及气，二者互为病理因果关系。故《素问·玉机真脏论》曰：“脉道不通，气不往来”。唐容川《血证论》：“凡有所瘀，莫不壅塞气道，阻塞气机。”（卷二·吐血）瘀血日久还可导致正衰，具体可导致气虚，阴亏及阳衰，甚至累及五脏 六腑。从西医的角度来看，久病多致瘀，主要病理实质为血循环的障碍，尤其以微循环障碍为主要病理。具体为郁血、缺血、出血、血栓和水肿等病理改变。主要机制在于因血循环障碍导致神经营养功能障碍及代谢障碍，引起一系列继发性病理发展，如局部组织的变性、渗出、萎缩及增生等。以上足见，瘀血对人体的损害极为广泛而深重。因此，瘀血病证的早期预报有着十分重要的价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十九章　瘀预兆
  • 当前页：第一节　瘀预兆的理论基础
  • 下一页：第二节　瘀预兆的临床预报意义
<<< 返回本书目录
  1. 瘀预兆《中医疾病预测》
  2. 瘀滞《续名医类案》
  3. 瘀血作痛【中药主治】
  4. 瘀肿疼痛【中药主治】
  5. 瘀血作痛《医宗金鉴》
  6. 余毒《张氏医通》
  7. 瘀血肿痛【方剂主治】
  8. 余毒不清《经验麻科》
  9. 瘀血肿痛【中药主治】
  10. 余毒论《经验麻科》
  11. 瘀血滞于肺络《凌临灵方》
  12. 余毒证治歌括《冯氏锦囊秘录》
  13. 瘀血滞肺《凌临灵方》
  14. 余甘子【中药大全】
  15. 瘀血血蛊证治《医宗金鉴》
  16. 余批景岳《医学集成》
  17. 瘀血血蛊证治《妇科心法要诀》
  18. 余热中风等症《冯氏锦囊秘录》
  19. 瘀血性痛经【疾病症状】
  20. 余师愚疫病篇《温热经纬》
  21. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  22. 余氏子疟后变证《程杏轩医案》
  23. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  24. 余泰符子邪祟治效《仿寓意草》
  25. 瘀血圊血便血十一条《仲景伤寒补亡论》
  26. 余文台壮年咳嗽吐红《孙文垣医案》
  27. 瘀血内热《读医随笔》
  28. 余无言年谱《余无言医案》
  29. 瘀血经闭【中药主治】
  30. 余邪为殃《麻科活人全书》
  1. 瘀预兆的理论基础《中医疾病预测》
  2. 瘀预兆《中医疾病预测》
  3. 瘀预兆的临床预报意义《中医疾病预测》
  4. 瘀血作痛《证治准绳·疡医》
  5. 瘀滞《续名医类案》
  6. 瘀血作痛《医宗金鉴》
  7. 瘀滞《伤科汇纂》
  8. 瘀血作痛《正骨心法要旨》
  9. 于法开《中医词典》
  10. 瘀血作痛《正体类要》
  11. 于名鹏《中医词典》
  12. 瘀血作热《金匮翼》
  13. 于溥泽《中医词典》
  14. 瘀血肿痛《正体类要》
  15. 于省三《中医词典》
  16. 瘀血滞于肺络《凌临灵方》
  17. 于暹春《中医词典》
  18. 瘀血滞肺《凌临灵方》
  19. 于应震《中医词典》
  20. 瘀血腰痛《金匮翼》
  21. 于于《中医词典》
  22. 瘀血腰痛《中医词典》
  23. 于志宁《中医词典》
  24. 瘀血血蛊证治《妇科心法要诀》
  25. 余伯陶《中医词典》
  26. 瘀血血蛊证治《医宗金鉴》
  27. 余毒《张氏医通》
  28. 瘀血胃脘痛《中医词典》
  29. 余毒不清《经验麻科》
  30. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  31. 余毒论《经验麻科》


瘀预兆的临床预报意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　瘀预兆的临床预报意义

第二节　瘀预兆的临床预报意义

  • 上一页
  • 目录
  • 相关
  • 下一页

瘀血的表现形式极为复杂、多样，但不外无形瘀血及有形瘀血两大类。

有形瘀血和无形瘀血，无非相对而言，实质上，从微观的角度而言，二者皆为有形瘀血，都有不同程度的实质病变基础，故绝对的无形瘀血是不存在的。

久病入络，痼病必瘀。任何一个疾病，日久必显瘀象。如黄疸日久，见黄色渐晦，胁下硬满，皮肤赤点，蜘蛛状赤纹、舌质暗滞，则为血瘀阻络之象。又如跌仆损伤，日久疼痛固定、刺痛、颜色变暗，则为瘀血内结之兆。再如，情志拂郁、气血郁结、日久出现胁肋刺痛、指甲发暗、眼圈着黑，则为气血有瘀之征。尤其气分病及痰病最易成瘀，气分病无论气滞、气郁或气虚皆易致瘀，气滞血瘀是临床最多见的瘀证，以肝郁、胁肋不舒、心烦易怒及舌紫暗为先露，气虚血瘀则以乏力气短、心悸、舌暗紫为征兆。

痰兼挟瘀，又称痰瘀合邪，因痰瘀同源，皆为津血所凝，故痰瘀常相互为患。临床上，痰瘀一旦合邪，二者互为病理因果关系，则暗示疾病胶结难解。如癫狂病，日久见狂言、善急、失眠、舌紫暗，即为痰瘀合邪证，乃癥痼难愈之疾。痰瘀合邪征兆为瘀血征兆（如舌暗或有瘀点、脉涩、疼痛固定或刺痛）与痰征兆的综合表现（痰的征兆如呕恶为胃痰之兆，痞闷为胸痰之象，心悸为心痰之征，咳痰为肺痰之症，肿、麻为络痰之象，泄泻为肠痰之兆，善忘、痴呆为脑痰之征）。

此外，血寒和血热也易形成血瘀兼证，因血遇寒则凝，临症如见疼痛，得热则减，平日畏寒肢冷，色淡而暗，脉沉迟者，则为血寒瘀象。而血热瘀象又为温热之邪入里，与营血搏结所致，临床见高热神昏、出血、衄血及发斑、舌质绛红、脉数，则为瘀热互结之凶象。

前肾对瘀血先兆皆十分重视。如唐容川认为：瘀血阻在腠理，以寒热和疟为其兆，瘀血在肌肉则翕翕发热、自汗为其标志。瘀血在上焦以发脱为其先，瘀血在中焦以腹部刺痛为特征，瘀血在下焦以少腹刺痛，大便黑色为其兆。瘀血在里以口渴为先驱症，因内有瘀血气不得通，不能载水津上升，是以发渴，名曰血渴（《血证论·卷五·瘀血》）。周学海《读医随笔·瘀血内热》曰：“腹中自觉有一段热如汤火者……非实火内热，亦非阴虚内热，是瘀血之所为也……又常如火从胸腹上冲于喉，是肝脾郁逆而血上冲也……有心窝中常如椒桂辛辣状，或如破皮疼胀状，喉中作血腥气者，是皆瘀血积于其处也……，凡瘀血初起，脉多见弦，兼洪者易治，渴饮者易治，其中犹有生气也；短涩者难治，不渴者难治，以其中无生气也”。通过上述医家之言，瘀血先兆，可见一斑。说明瘀血先兆虽然变化万端，但却是可以认识的，并且是有规律可循的。

下面分别论述无形瘀血及有形瘀血的预报意义。

一、有形瘀血先兆

大凡疼痛性质为刺痛、部位固定不移，舌质发暗或有瘀点，夜热口干渴不欲饮，都为瘀血的征兆。如出现面色黧黑、唇甲青紫、肌肤甲错、脉象沉，则为久瘀之征象，预后往往不良。

（一）瘀血阻脉先兆

瘀血阻脉，是很常见的瘀血疾患，其先兆也是有规律的。如王清任《医林改错·上卷》说：“青筋暴露，非筋也，沉于皮肤者，血管也，血管青者，内有瘀血也”。瘀血阻络包括瘀阻心络、瘀阻脑络、瘀阻肺络等脏腑之络及瘀阻肢体之脉络。瘀血壅阻脑络，其先兆症主要为进行性健忘，尤其是人名遗忘，一过性眩晕及一过性失语等症。瘀阻心络的先兆为劳累后及情绪不舒时出现胸闷及一过性左胸疼痛。瘀阻肢体先兆以指、趾麻木，色变暗或发凉为常见瘀阻肢体经络之报标症。常发生于血痹、脉痹，包括西医血栓性脉管炎、下肢静脉曲张、血管畸形等病的前期。

（二）瘀血攻里凶兆

主要为瘀血内攻心脑肺等重要内脏，病情较为凶险，如：

1．瘀血攻心凶兆　多发生于产妇及吐衄家，凡出现头冒眩、神昏，为瘀血欲攻心先兆，待出现昏迷、不省人事、气短心悸、唇紫面青，则已为瘀血攻心之危候。常发生于产后瘀血未尽，外邪乘袭入里所致的疾病等，包括现代医学中的产褥热等妇科危证。甚则卒然发狂，如见鬼状，或喜笑妄骂或为不语，主要因为恶露停滞不下，引起感染致败血冲心、扰乱心神之故。上述疾病相当于西医的产后败血症及感染性休克、感染中毒性精神病。

2．瘀血干脑凶兆　有脑外伤史或脑部感染疾患，出现善忘或狂躁为瘀血干脑先兆。待出现不识亲疏、发狂、昏迷，则为瘀血干脑的危证。瘀血干脑多发生于脑外伤后遗症，感染性精神病等情况，预后大多不良。

3．瘀血乘肺凶兆　瘀血乘肺常因瘀血与热毒攻乘于肺所致。凡瘀血留滞病人出现气急、喘促，为瘀血乘肺先兆，待出现喘促、咳逆、心悸气短、鼻起咽煤、眼目见黑，则已为瘀血乘肺之危证。由于瘀血乘肺，证情危笃，故尤应注意其先兆证的出现。如发生于产后恶露不下、败血上冲者，极为严重，如《陈素庵妇科补解·产后众疾门》说：“产后气喘者，由败血上冲肺”说明喘是瘀血乘肺的报标症。

二、无形瘀血先兆

无形瘀血指未离经瘀血，病变多在络脉，尤其为微络脉（包括微细血管，首先累及微循环），病程进展在不知不觉之中，多属于潜病证，其先兆症常隐晦和缺少特异性，但仍有一定规律可循，如：

（一）微络脉瘀象　包括甲皱络脉、虹膜、舌下络脉及面部络脉、鼻翼、唇的络脉瘀血。先兆为络脉出现曲张、紫暗，对胸痹、中风、痹证、紫癜、臁疮、脱疽、红斑性狼疮、肿瘤等都有一定的预报意义（包括西医的心脑血管病、呼吸系统疾病，如肺心病、冠心病、心脑动脉硬化、肿瘤及硬皮病、雷诺氏病、类风湿关节炎、红斑性狼疮等结缔组织疾病以及慢性肝病、肾病，各种神经痛、周围神经炎等）。

（二）肌肤瘀象　皮肤出现干枯、龟裂、色泽不华、多鳞屑及硬化等，是内脏有瘀血的外兆，对中风、胸痹、肿瘤、红斑性狼疮等，都有一定的预报意义（包括冠状动脉硬化性心脏病、脑血栓形成、硬皮病、神经性皮炎、银屑病等）。如皮肤出现甲错、肤色黧黑则为内有干血、死血无疑。

（三）善忘　善忘为郁证、癫狂、癫痫、蓄血证等病的早期先兆症状，尤其人名善忘是脑络血瘀的先兆，说明瘀血先兆对脑血管病、精神病的微循环障碍的早期发现有着重要意义。

（四）色译晦暗　首先出现于眼周、口周、鼻翼及额部、颊部，这些部位呈晦黯色及目睛晕黄，常为内有积聚、癥瘕、臌胀、闭经的早期征兆，包括现代医学的肿瘤、肝硬化、硬皮病等在内。

（五）脱发　脱发及早白为脑络血瘀的早发症，故对中风先兆有一定的预报价值。此外，脱发还为红斑狼疮、雷诺氏症、硬皮病等的前兆症状，但并非为特异性，可作参考。

（六）经少、闭经　经少及闭经为胞宫痰瘀，肾阴阳失调，相火偏亢夹瘀及肝肾亏损夹瘀等病的先兆（包括内分泌疾病，如肾上腺功能亢进的柯兴氏综合征，脑垂体功能亢进症的肢端肥大症，家族遗传性肥胖病，甲状腺功能亢进等病）。

（七）口干　口燥咽干是全身性瘀血病证的早期征兆之一，又称血渴。如唐容川说：“瘀血在里则口渴，所以然者，血与气本不相离，内有瘀血故气不得通，不能载水津上升，是以发渴，名曰血渴”。特点为口虽渴却不欲饮，或饮水不多，以气化失司之故。为红斑性狼疮、膨胀、干燥综合征、伤寒蓄血证、温病热入营血的征兆。

（八）夜热　夜热或午后发热也是全身性瘀血的征兆之一，由于瘀血阻滞气化不利，导致阴分不足，虚火偏旺，故出现夜热及午后热，又称瘀热，但并非瘀血的特异征兆，必与瘀血的其他症状具见，预兆价值才大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　瘀预兆的理论基础
  • 当前页：第二节　瘀预兆的临床预报意义
  • 下一页：第六十章　心系病先兆
<<< 返回本书目录
  1. 瘀预兆《中医疾病预测》
  2. 瘀滞《续名医类案》
  3. 瘀血作痛【中药主治】
  4. 瘀肿疼痛【中药主治】
  5. 瘀血作痛《医宗金鉴》
  6. 余毒《张氏医通》
  7. 瘀血肿痛【方剂主治】
  8. 余毒不清《经验麻科》
  9. 瘀血肿痛【中药主治】
  10. 余毒论《经验麻科》
  11. 瘀血滞于肺络《凌临灵方》
  12. 余毒证治歌括《冯氏锦囊秘录》
  13. 瘀血滞肺《凌临灵方》
  14. 余甘子【中药大全】
  15. 瘀血血蛊证治《医宗金鉴》
  16. 余批景岳《医学集成》
  17. 瘀血血蛊证治《妇科心法要诀》
  18. 余热中风等症《冯氏锦囊秘录》
  19. 瘀血性痛经【疾病症状】
  20. 余师愚疫病篇《温热经纬》
  21. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  22. 余氏子疟后变证《程杏轩医案》
  23. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  24. 余泰符子邪祟治效《仿寓意草》
  25. 瘀血圊血便血十一条《仲景伤寒补亡论》
  26. 余文台壮年咳嗽吐红《孙文垣医案》
  27. 瘀血内热《读医随笔》
  28. 余无言年谱《余无言医案》
  29. 瘀血经闭【中药主治】
  30. 余邪为殃《麻科活人全书》
  1. 瘀预兆的临床预报意义《中医疾病预测》
  2. 瘀预兆的理论基础《中医疾病预测》
  3. 瘀滞《续名医类案》
  4. 瘀预兆《中医疾病预测》
  5. 瘀滞《伤科汇纂》
  6. 瘀血作痛《证治准绳·疡医》
  7. 于法开《中医词典》
  8. 瘀血作痛《医宗金鉴》
  9. 于名鹏《中医词典》
  10. 瘀血作痛《正骨心法要旨》
  11. 于溥泽《中医词典》
  12. 瘀血作痛《正体类要》
  13. 于省三《中医词典》
  14. 瘀血作热《金匮翼》
  15. 于暹春《中医词典》
  16. 瘀血肿痛《正体类要》
  17. 于应震《中医词典》
  18. 瘀血滞于肺络《凌临灵方》
  19. 于于《中医词典》
  20. 瘀血滞肺《凌临灵方》
  21. 于志宁《中医词典》
  22. 瘀血腰痛《金匮翼》
  23. 余伯陶《中医词典》
  24. 瘀血腰痛《中医词典》
  25. 余毒《张氏医通》
  26. 瘀血血蛊证治《妇科心法要诀》
  27. 余毒不清《经验麻科》
  28. 瘀血血蛊证治《医宗金鉴》
  29. 余毒论《经验麻科》
  30. 瘀血胃脘痛《中医词典》
  31. 余毒证治歌括《冯氏锦囊秘录》


心系病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十章　心系病先兆

第六十章　心系病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

心系病包括各种心脏及血管疾患，发病率较高，对人类的威胁极大，在人类死亡率中亦占有相当比重。因此心病先兆的意义亦极大。由于心主血脉，血脉遍布于体表及周身，故心病先兆是容易外露的，可以通过各种血脉渠道而获得……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　瘀预兆的临床预报意义
  • 当前页：第六十章　心系病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 心系病先兆《中医疾病预测》
  2. 心下大如杯结症方《外台秘要》
  3. 心喜笑（怒）《针灸资生经》
  4. 心下悸《伤寒心法要诀》
  5. 心喜笑《普济方·针灸》
  6. 心下悸《医宗金鉴》
  7. 心无血说《医林改错》
  8. 心下悸（述古）《伤寒指掌》
  9. 心无外缘《养生导引秘籍》
  10. 心下坚满【方剂主治】
  11. 心窝部隐痛【疾病症状】
  12. 心下坚痞【方剂主治】
  13. 心胃痛证治《医宗金鉴》
  14. 心下满《丹溪手镜》
  15. 心胃痛证治《妇科心法要诀》
  16. 心下满《伤寒大白》
  17. 心胃痛及腹中痛《卫生宝鉴》
  18. 心下满《伤寒明理论》
  19. 心胃痛《医述》
  20. 心下满急《普济方·针灸》
  21. 心胃痛《续名医类案》
  22. 心下痞《卫生宝鉴》
  23. 心胃痛《寿世保元》
  24. 心下痞《卫生宝鉴》
  25. 心胃气痛【中药主治】
  26. 心下痞二十五条《仲景伤寒补亡论》
  27. 心胃门《幼科切要》
  28. 心下痞满【方剂主治】
  29. 心胃门《奇方类编》
  30. 心下痞闷【方剂主治】
  1. 心系病先兆《中医疾病预测》
  2. 心系《中医词典》
  3. 心下沉积《儒门事亲》
  4. 心系《中医名词词典》
  5. 心下大如杯结症方二首《外台秘要》
  6. 心喜笑（怒）《针灸资生经》
  7. 心下否痛《中医词典》
  8. 心喜笑《普济方·针灸》
  9. 心下急《中医名词词典》
  10. 心无血说《医林改错》
  11. 心下急《中医词典》
  12. 心无外缘《养生导引秘籍》
  13. 心下悸《中医词典》
  14. 心窝成漏《奇效简便良方》
  15. 心下悸《医宗金鉴》
  16. 心胃痛证治《妇科心法要诀》
  17. 心下悸《医学摘粹》
  18. 心胃痛证治《医宗金鉴》
  19. 心下悸《伤寒心法要诀》
  20. 心胃痛及腹中痛《卫生宝鉴》
  21. 心下悸（述古）《伤寒指掌》
  22. 心胃痛《奇效简便良方》
  23. 心下坚筑《中医词典》
  24. 心胃痛《寿世保元》
  25. 心下满《中医名词词典》
  26. 心胃痛《医述》
  27. 心下满《中医词典》
  28. 心胃痛《续名医类案》
  29. 心下满《伤寒大白》
  30. 心胃门《幼科切要》
  31. 心下满《丹溪手镜》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

心系疾病范围甚广，包括惊悸、怔忡、昏迷、心痛、不寐、多寐、健忘、昏迷、痴呆、百合病等。本书心病重点论述真心病，即心脏本身的病变，而其他心系诸病如癫狂、昏迷等则分别列属于其他篇章。

真心病包括怔忡、心悸、胸痹、心痹及真心痛等。真心痛在《金匮要略》被归纳于胸痹范围。怔忡包括现代医学的心肌炎及心脏传导系统疾病。心悸还包括肺心病、高血压性心脏病等。真心痛包括冠心病、心绞痛及心肌梗塞等。心痹主要指风湿性心脏病。

心病发病率高，对人类的危害极大，在人类死亡率中亦占有相当比重。因此，探索心病先兆，具有重要的社会效益。

心病先兆潜证与火型体质的关系

病理火型人体质的特点是心气素旺、火性内伏，因此具有心系疾患的潜在易罹性。火气通于心，火性炎上，火易灼津，故此型人平时常呈阴虚火旺先兆证型。证见体型偏胖、面赤唇红、口渴喜凉、心烦易热、急躁失眠、溺黄便秘、舌质红苔少、脉洪数。正如《难经·十六难》所曰：“外证面赤，口干，喜笑，其内证齐上有动气，按之牢若痛，其病烦心，心痛，掌中热而啘，有是者心也。”说明心病是有其素质基础的，心病潜证的存在是可能的。另外，心为火脏，火性炎上，心又主血脉，血脉遍布于体表及周身，且心主神明，火性之人气质外向。因此，心病征兆是容易外露的，心病的早期先兆是有其理论基础的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十章　心系病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　真心痛（冠心病）先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《时病论歌括新编》
  3. 概述《中医疾病预测》
  4. 概述《时病论歌括新编》
  5. 概述《中医疾病预测》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《中医伤科按摩学》
  19. 概述《中医疾病预测》
  20. 概述《精神药品临床应用指导原则》
  21. 概述《中医疾病预测》
  22. 概述《临床激光治疗学》
  23. 概述《中医疾病预测》
  24. 概述《临床激光治疗学》
  25. 概述《中医疾病预测》
  26. 概述《临床激光治疗学》
  27. 概述《中医疾病预测》
  28. 概述《临床激光治疗学》
  29. 概述《中医疾病预测》
  30. 概述《免疫学和免疫学检验》
  31. 概述《中医疾病预测》


真心痛（冠心病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　真心痛（冠心病）先兆

第二节　真心痛（冠心病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

真心痛根本的问题在于痰瘀阻塞导致心脏供血不良，其先兆症不仅来自于心脏本身，更易首先披露于心外，因为心外组织对缺氧缺血更为敏感，故许多真心痛的发生，却并无心脏本身疼痛的预兆。因此，真心痛的信号，并非只限于心内……

真心痛包括冠状动脉硬化性心脏病，心绞痛及心肌梗塞等疾病。真心痛在《内经》又称为“厥心痛”和“卒心痛”，《灵枢·厥病》篇还把厥心痛具体分为肾心痛、肺心痛、胃心痛，肝心痛和脾心痛等。《金匮要略》则称为胸痹。真心痛的发病率相当高，对人类的危害极大，故掌握其先兆规律，争取早期诊断和早期治疗具有十分重要的意义。

真心痛的根本病源为痰浊阻络和寒凝血瘀，其机制皆为脉络受损、血行受阻，造成心脏本身缺氧失荣，轻则隐隐作痛，重则“手足青至节”或“色苍苍如死状，终日不得太息”，疼痛程度可有“痛如以锥针刺其心”或“心痛彻背、背痛彻心”等。正如《灵枢·厥病》篇所述：“厥心痛与背相控、善瘛，如从后触其心，伛偻者……腹胀胸满、心尤痛甚……痛如以锥针刺其心……色苍苍如死状，终日不得太息……真心痛，手足青至节，心痛甚，旦发夕死，夕发旦死”。

真心痛的根源，现代医学认为因于冠状动脉粥样硬化，冠状动脉粥样硬化为动脉粥样硬化中最常见、发生率最高、危害最大的病变。

冠状动脉粥样硬化性心脏病，属中医真心痛。本病是由于心脏冠状动脉硬化，导致心肌缺血、缺氧引起的心脏病，主要因为冠状血管痉挛及管腔变硬、狭窄的缘故。本病多发生在40岁以上的中老年人，但实际上从青年时期即已经开始了动脉硬化，男性多于女性，且大多有高血压、高胆固醇症及糖尿病史。冠状动脉粥样硬化性心脏病包括冠心病、心绞痛、心肌梗塞，兹分别论述如下：

一、冠心病先兆

冠心病无论显露的或是隐匿的，都必然有一定的潜证，潜证是冠心病产生的土壤，如能早期发现、及时纠正，则有阻断冠心病发展的作用，冠心病先兆潜证表现形式不一，大约有以下三型：

（一）痰热型先兆潜证

此型先兆证表现为形体肥胖垂腴，并多突出在腹部，面部油光红润，痰多，口粘，烦闷发热。舌苔黄腻，脉象滑数，过劳即感胸闷气粗，心前区不适。实验室检查为高血脂，多有家族史。其冠状血管已开始狭阻，产生机制为痰浊阻络，心脏慢性失养失荣，表现特点为不能耐劳，稍累即胸憋气短。

阻截治则　以化痰降浊为主。目前多采用黄连温胆汤：黄连、枳实、竹茹、茯苓、法半夏、陈皮、甘草加山楂、泽泻、荷叶。

（二）阴虚肝旺型先兆潜证

该型先兆证表现为形体干瘦，心烦易怒，失眠梦多，手足心热，午后升火，头晕腰酸，舌质红少苔，脉细数，遇情绪激动则感左胸隐隐作痛，多伴有高血压、高血脂。产生机制为肝肾阴虚水不涵木，致肝阳上亢肝风内伏，并由于肾阴虚、虚火灼津煎熬成痰，而致心脉闭阻。其特点为头晕胀，情绪不稳定，易受激惹而出现左胸隐痛。

阻截治则　舒肝解郁，滋肾育阴兼以豁痰。目前采用张锡纯建瓴汤加味：生怀山药、怀牛膝、生赭石、生龙骨、生牡蛎、生地黄、生杭芍、柏子仁。

（三）气滞血瘀型先兆潜证

此证型表现为面色偏滞，目圈发暗，乏力气短，偶觉胸闷及隐隐刺痛，舌偏紫暗或有瘀斑，脉多沉涩。病机为气虚运行无力致血行瘀滞，或感受寒邪，寒凝气滞，血脉凝泣而瘀阻脉络。其特点为易受气候影响，遇冷则胸痛发作。

阻截治则　以温经益气化瘀为原则，辅以温经散寒，常用《医林改错》血府逐瘀汤：桃仁、红花、当归、生地黄、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草，偏寒者，酌加桂枝温经、散寒、通络。

（四）隐性冠心病先兆

隐性冠心病指由于冠状动脉粥样硬化，心脏供血受到一定程度的影响，心肌已有缺血现象，心电图呈示异常，但尚未出现明显的临床症状的冠心病，称为隐性冠心病。其危险性在于，在潜匿进行的背景上，易突然发生心绞痛或心肌梗塞，也易潜在地演变为心肌硬化，而发生猝死。此外，冠心病在没有发生心绞痛或心肌梗塞的时期，也可称为隐性冠心病。隐性冠心病由于痛阈的个体差异，血管径大小的悬殊，心肌肥厚程度的不同，以及劳动强度不一，因此可以无明显的临床表现，但时隐时现的信号却依然可见。如临通风不良之地，易感气闷，恶心，或出现转移性症状，如心源性牙痛、心源性胃痛，因胃和心经络相通、经气相贯，如《素问·脉解篇》说：“阳明络属心”，心病可以及胃，胃病可以及心，如《金匮要略》胸痹心痛短气篇，即为心胃互病的精粹论述。临床上不少冠心病即以胃脘不适为前症，说明冠心病的先兆表现形式是多种多样的，尤其隐性冠心病的表现形式更是变幻莫测。尽管如此，各种复杂、隐蔽的冠心病，其先兆表现仍然是可以捕捉的。

二、心绞痛先兆

心绞痛是由于冠状动脉供血不足引起的心肌缺氧缺血所致的症状。主要表现为胸骨后疼痛，胸部缩窄感，胸闷，气短，心悸等，疼痛一般在15分钟内可以自行缓解。与心肌梗塞的区别是，心绞痛为一过性供血不足，所导致的心肌缺氧缺血只是暂时的，休息及服用亚硝酸酯制剂可以迅速缓解，而心肌梗塞则是心脏因冠状动脉闭塞，使部分心肌发生严重的、持久性缺血而发生坏死。因此，临床症状为持续性的胸骨后疼痛，并易出现心源性休克（晕厥、面色苍白、手足冰冷，出冷汗、血压下降、脉微欲绝），发热，患者有濒死恐觉，休息及服用亚硝酸酯制剂不能缓解。劳累、情绪激动、气候（寒冷）、饱食等常为诱发因素。发热、手术、疾病，如休克、贫血、心律失常（心动过缓或过速）等，皆可诱发心绞痛及心肌梗塞，心绞痛频繁发作往往是心肌梗塞的信号。

报标症

（1）一过性胸闷、气塞常为冠心病及心绞痛的早期先兆，常出现于过劳、情绪激动及受寒等情况。

（2）一过性舌麻、吞咽发紧，因“舌为心之苗”，“手少阴之脉……上挟咽”（《灵枢·经脉》）。

（3）于熟睡或梦中突然惊醒，憋气，并很快消失。

（4）心前期隐隐作痛，于劳累及精神刺激、饥饿等情况时加重。

（5）气压改变及空气不流通的环境，即感胸闷，气短。

三、心肌梗塞先兆

冠心病、心肌梗塞，在中医属胸痹及心痛的范围，《内经》及《金匮要略》都有许多记载。如《素问·脏气法时论》曰：“心病者，胸中痛，胁支满，胁下痛，膺背肩甲间痛，两臂内痛”，《灵枢·厥病》曰：“真心痛，手足青至节，心痛甚，旦发夕死，夕发旦死。”对心绞痛的发作特点，《灵枢·厥病》作了典型的描述，如《灵枢·厥病》曰：“厥心痛，与背相控，善瘛，如从后触其心，伛偻者……腹胀胸满，心尤痛甚……痛如以锥针刺其心，心痛甚……色苍苍如死状，终日不得太息……卧若徒居，心痛间，动作痛益甚，色不变”。此外，《金匮要略·胸痹心痛短气病》曰：“胸痹不得卧，心痛彻背者，栝蒌薤白半夏汤主之。”提出了痰浊型胸痹的发作征兆及治方。而“夫脉当取太过不及，阳微阴弦，即胸痹而痛，所以然者，责其极虚也。今阳虚知在上焦，所以胸痹、心痛者，以其阴弦故也。”则提出了上焦心阳虚与冠心病发生的关系。以后历代诸家也多有论述，然对其病机也都不除外痰、瘀、寒、火四大因素，如《诸病源候论》曰：“心痛者，风冷邪气乘于心也，其痛发有死者”，《辨证录·心痛门》曰：“夫真心痛原有两证，一寒邪犯心，一火邪犯也”。其火主要是指五志所化之火，正如《杂病源流犀烛·心病源流》所言：“心痛之不同如此，总之七情之由作心痛”。其他《古今医鉴》曰：“心脾痛者，也有顽痰死血”。强调了心痛与痰瘀的关系。另外，对于心肌硬化，《内经》也作了论述，如《灵枢·经脉》曰：“手少阴气绝则脉不通，脉不通则血不流，血不流则毛色不泽，故其面黑如漆柴者，血先死”。以上说明祖国医学对心肌梗塞、心肌硬化的发作先兆、征兆及危象，都有精辟而形象的论述。也说明冠心病的先兆证规律是客观存在的，并且是可以掌握的。

心肌梗塞报标症

（1）原来体力尚可，突然出现劳动耐受力低下，稍累即感心慌，气短、出汗。

（2）原有心绞痛突然程度加重，发作频繁，休息或含硝酸甘油不能缓解，疼痛加剧，时间延长。

（3）一过性胸闷、憋气、胸痛、胸部如有重石沉压感。

（4）变得易出冷汗，尤其是胸前后背大片出汗（心为汗）。

（5）面色变得苍白或发黄（心主血脉其华在面）。

上述先兆预报时间约在一月以内，有可能发生心肌梗塞。此时如做心电图可能会有一过性Ｓ－Ｔ段抬高呈单向曲线，或者Ｓ－Ｔ段明显压低，Ｔ波高耸等，或一过性血压下降。此时期心脏冠状动脉管腔已接近闭塞，但尚未出现心肌梗塞或已有局灶性梗塞。据报道，急性心肌梗塞发病前，20．6～84．6％有先兆表现，称为梗塞先兆或梗塞前综合征（《冠心病》谷毓澍、张鸿修主编，1985年再版，天津科技出版社，206页）。

此外，尚须提及，心肌梗塞本身就是十分险恶的疾病，而面黑如柴，则为脉闭心绝的恶讯。《内经》已有具体记载，如《灵枢·经脉》曰：“手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者，血先死”。故心肌梗塞见面黑必为凶险之兆，预后不良，应高度警惕。

动脉粥样硬化与肥胖病很有关系，故特附肥胖病的标准体重计算方法：

体重超过标准体重20％，即为肥胖病，标准体重（公斤）为身高（厘米）减去105（女姓减100）。例如一个身高162厘米的人，标准体重应为162—105＝57（公斤）。而此人实际体重为70公斤，70公斤—57公斤＝13公斤，即比标准体重超过13公斤。超出之数是否超过标准体重20％，则把13除以标准体重57（13体重20％以上，故此人应为肥胖病。再如身高为165厘米，实际体重为65公斤，标准体重应为165—105＝60，超出标准体重数为65—60＝5公斤，占标准体重百分比为5（8％），由于没有超过标准体重20％，因此，此人不能列为肥胖病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　真心痛（冠心病）先兆
  • 下一页：第三节　怔忡（病毒性心肌炎）先兆
<<< 返回本书目录
  1. 真心痛《一得集》
  2. 真性红细胞增多症《老年百病防治》
  3. 真邪补泻《黄帝内经太素》
  4. 真性红细胞增多症【疾病大全】
  5. 真藓【中药大全】
  6. 真性菌尿【疾病症状】
  7. 真西山卫生歌《寿世青编》
  8. 真性小眼球【疾病大全】
  9. 真武汤证《临证实验录》
  10. 真言补泻手法《普济方·针灸》
  11. 真武汤证《临证实验录》
  12. 真言补泻手法《针经指南》
  13. 真武汤证《临证实验录》
  14. 真阴论《类经图翼》
  15. 真武汤证《临证实验录》
  16. 真阴阳《养生导引秘籍》
  17. 真武汤方《伤寒明理论》
  18. 真应散【方剂大全】
  19. 真武汤【方剂大全】
  20. 真脏脉《圆运动的古中医学》
  21. 真武汤《汤头歌诀》
  22. 真脏脉死期《类经》
  23. 真武汤《伤寒寻源》
  24. 真脏脉形《黄帝内经太素》
  25. 真水火《养生导引秘籍》
  26. 真脏死脉《灵素节注类编》
  27. 真人活命《汤头歌诀》
  28. 真脏止脉《古今医统大全》
  29. 真人保命丹《毓麟验方》
  30. 真治法《石室秘录》
  1. 真心痛（冠心病）先兆《中医疾病预测》
  2. 真心痛《一得集》
  3. 真心主小肠客《针灸大成》
  4. 真心痛《校注医醇剩义》
  5. 真性红细胞增多症《默克家庭诊疗手册》
  6. 真心痛《奇效简便良方》
  7. 真性红细胞增多症《老年百病防治》
  8. 真心痛《中医词典》
  9. 真性红细胞增多症《病理学》
  10. 真心痛《中医名词词典》
  11. 真虚假实《中医名词词典》
  12. 真心跳《中医词典》
  13. 真虚假实证《中医词典》
  14. 真心脉《中医词典》
  15. 真眩运《中医词典》
  16. 真邪补泻《黄帝内经太素》
  17. 真牙《中医名词词典》
  18. 真邪《中医词典》
  19. 真牙《中医词典》
  20. 真西山先生卫生歌《中医词典》
  21. 真言补泻手法《普济方·针灸》
  22. 真西山卫生歌《寿世青编》
  23. 真言补泻手法《针经指南》
  24. 真武证五　太阳九十六《伤寒悬解》
  25. 真阳《中医词典》
  26. 真武证《医学摘粹》
  27. 真要《中医词典》
  28. 真武证《医学摘粹》
  29. 真阴《中医词典》
  30. 真武汤证十八　少阴十九《伤寒悬解》
  31. 真阴不足《中医词典》


怔忡（病毒性心肌炎）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　怔忡（病毒性心肌炎）先兆

第三节　怔忡（病毒性心肌炎）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

怔忡虽为多种心脏病的共症，但因心肌炎先兆多表现为不明原因的心悸怔忡，故特以怔忡概之。心肌炎的预兆复杂而多样，尤其常常被一些类似症所掩盖，因此早期发现心肌炎的关键，还在于尽早识破这些烟幕……

怔忡、心悸是许多心脏病的常见征兆，心悸常由怔忡发展而来。所谓怔忡：《医学纲目》曰：“怔忡，惕惕然心动而不宁，无时而作是也”。导致怔、悸的机制不外心脉失养，产生的原因总因气血不足或气血瘀阻，前者多由心阳虚宗气不足，或心阴虚心血亏乏所致，后者则由心脉瘀痹而成。如《杂病源流犀烛·怔忡源流》曰：“怔忡，或由阳气内虚或由阴血内耗”。此外，怔、悸的产生和肾的关系也很密切，如《类证治裁·忡惊恐论》曰：“心本于肾，上不安者，由乎下。”“水衰火旺，心动不安”。临床上，肾水亏，真阴不足或命火衰，真阳不足皆可导致怔、悸。其他，饮邪凌心亦是导致怔、悸的常见因素之一，关于怔忡的征兆，中医已有许多论述，如《内经》提出了虚里搏动应衣、颈动脉搏动明显等，如《素问·平人气象论》曰：“胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣，宗气泄也”。

目前无论心肌炎、心律失常、肺源性心脏病、高血压性心脏病等，都易出现怔忡、心悸，上述心脏病都是发病率比较高，比较常见的心脏病。因此，探索其先兆规律，早期治疗原发病，对减少怔忡的发生有很大的意义。

一、病毒性心肌炎先兆

怔忡，虽属许多心病的共同症候，但除心律失常外，尤其为近代发病率极高，且对人类危害较大，又常无典型症状的病毒性心肌炎的主要征兆。因此，有必要对导致怔、悸的主要疾病之一——病毒性心肌炎及其先兆进行探索，以求得早期治疗。

病毒性心肌炎是近30年来较为猖獗的心脏疾患，由于心肌和传导系统受到侵犯，因此遗留下长期的心律紊乱（包括心率不齐、心率过速，尤其多见的为心率过缓），故为怔忡、心悸的主要产生根源。病毒性心肌炎近代发现为肠道柯萨奇病毒、肠病毒、流行性感冒病毒感染，能引起自身免疫反应侵害心肌，尤其是柯萨奇B组病毒以及埃可病毒为最主要病源菌，不但儿童易感，而且成人易罹率亦极高。早期无特异症状，亦无明显先兆症。一般为出现心肌损害症候及传导系统受损症候时，才能诊断为病毒性心肌炎，而此时已经失去了最佳治疗时间，因此研究病毒性心肌炎的先兆症规律是十分紧迫的。

病毒性心肌炎多发生在有先兆潜证的基础上，心阴虚和心气不足常是病毒性心肌炎发病的土壤，所谓“邪之所凑，其气必虚”是也。其先兆潜证可分为下面二型：

（一）心阴虚型先兆潜证

该型患者由于多病损伤阴血，或因七情暗耗伤阴致心阴素亏。呈现心烦。心神不宁，心常跳动不安，失眠健忘，舌红，脉偏数等症。一旦感受外邪患心肌炎时，则易向心阴虚型发展。证见心悸，心前期隐痛，头晕 乏力，五心烦热，潮热盗汗，颧赤面白，舌红，脉细数无力等症，报标症为心动不安，脉细数无力。

阻截治则　祛邪解毒，益养心阴，方予抗心炎方Ⅰ号：

人参、麦冬、五味子、苦参、丹参、玄参、野菊花、瓜蒌、板蓝根。尚在潜证阶段者，应服生脉散滋养心阴以去除产生心肌炎的土壤。

（二）心气不足型先兆潜证 心悸的主要产生根源。病毒性心肌炎近代发现为肠道柯萨奇病毒、肠病毒、流行性感冒病毒感染，能引起自身免疫反应侵害心肌，尤其是柯萨奇B组病毒以及埃可病毒为最主要病源菌，不但儿童易感，而且成人易罹率亦极高。早期无特异症状，亦无明显先兆症。一般为出现心肌损害症候及传导系统受损症候时，才能诊断为病毒性心肌炎，而此时已经失去了最佳治疗时间，因此研究病毒性心肌炎的先兆症规律是十分紧迫的。

该型病人因素体阳虚，禀赋不足，或由于久病伤气，年高失养等致心气不足。可见心慌乏力，面白自汗，舌淡，脉数无力等症。报标症为心悸气短，言语努挣。

阻截治则　宜祛邪解毒，补气益心。方予抗心炎方Ⅱ号蓝根、桂枝、瓜蒌。潜证阶段可服四君子汤或参芪汤等，强益心气以抗邪防病。

（三）痰瘀凝阻型先兆潜证

此型病人多为中老年患者，由于素体肥腴，饮食不节，痰脂瘀阻心脉所致。常感胸闷不适，精神打击以及劳累则潜证显露，脉偏涩，舌质或见瘀点。如患心肌炎则易向心脉痹阻方向发展，证见胸闷，气短，心前区作痛，头晕 乏力，烦躁不安，舌质暗滞，脉涩无力或结代。报标症为胸闷，心前区作痛。

阻截治则　宜益心祛邪，化瘀通脉。方予抗心炎方Ⅲ号：加炙甘草，畏寒肢冷加桂枝、附子，酌加生三七末。潜在阶段可服血腑逐瘀汤。并酌加降血酯药物。

由于人体的免疫反应差异较大，所以心肌炎的症状可与原发病同时出现，亦可出现于其恢复期。有的显著，有的不显著，缺少特异性，尤其隐匿性心肌炎更无典型症状出现，因此心肌炎的先兆症较为隐蔽而复杂，但仍有规律可循。

1．类上呼吸道感染症状　病毒性心肌炎常以类上呼吸道感染症状为掩盖，但特点为有发热 头痛，咽痛、身困乏力等类似感冒症状，却常无眼鼻卡他尔症状。

2．类肠胃道感染症状　有的病毒性心肌炎由于为肠病毒所致，可以腹痛、腹泻等肠胃道症状为序幕，但心悸、乏力等心肌炎信号必然时隐时现。

3．心率改变是心肌炎的重要信号　提示传导系统已受损害，如出现上呼吸道感染的同时或数天后出现心率增速与体温升高不相称（一般而言，体温升高一度，心率应增加10次），或心率减慢皆应警惕心肌炎的可能，此时作心电图检查，可出现心肌受损改变。

4．胸闷　心前期隐痛，常为心肌炎的外兆，是心肌已受损害的警号。

5．类似感冒却高热不退，虚软乏力　也应警惕心肌炎的可能，虚软空飘感可能和缺钾有一定关系。

6．言语努挣为病毒性心肌炎的重要信号　许多心肌炎患者在复发前，亦皆有言语努挣先兆。

待出现惊悸、怔忡时，已提示心肌及传导系统有较重损害。

潜隐性心肌炎先兆

1～2周前有上呼吸道或肠胃道感染史，如咽痛、咳嗽、四肢酸痛或腹痛、腹泻，以后逐渐出现虚软乏力，气短胸闷，言语努挣，则为心肌炎信号，心电图可示正常，但心肌或传导系统已留下潜匿性改变。

总之，如不明原因发热数天后，渐现足软、全身明显的软弱、乏力、心悸、气短，就应高度警惕隐匿性病毒性心肌炎的可能。

病毒性心肌炎凶兆

心肌炎很容易发生厥脱，相当于心源性休克。当心肌受损严重时，心肌功能减弱，心脏排血量下降，有效循环量减少，导致大脑及全身脏器缺氧、缺血而致厥脱。临床上病人如出现烦躁不安，反应迟钝，昏厥，甚至昏迷，面色苍白，全身湿冷，心率增快，脉搏细数无力，血压下降〔收缩压在10．7千帕（80毫米汞柱）以下〕则为心源性休克的凶兆，应立即抢救。如偏于阳脱，四肢厥冷，脉微欲绝，较重者，用参附龙牡汤急救：人参、制附片、龙骨、牡蛎；偏于阴脱，唇干舌红，尿少，则用四逆生脉散：附子、甘草、人参、麦冬、五味子减去干姜。

急性心力衰竭危象

急性心力衰竭多发生于重症弥漫性心肌炎，由于心肌大幅度受损而发生心脏泵衰竭，因心搏量急剧下降，排血量骤减，全身组织器官严重缺氧缺血。临床上以突然昏厥（心源性昏厥）甚至抽搐、紫绀、呼吸暂停、脉微欲绝、冷汗肢厥等为征兆，如突然出现起坐喘息，面白唇紫，口吐大量粉红色泡沫痰，则为急性肺水肿的凶讯。严重者甚至可致心脏骤停，由于心脏排血突然消失，引起脑的不可逆性损坏，故常可导致死亡。用独参汤或参附汤：人参、附子进行急救。

心脏传导阻滞凶兆

心肌炎分两种类型，一类为主要损害心肌型，则易发生急性心力衰竭；一类为主要侵犯传导系统，传导系统受损，严重的易出现传导阻滞凶兆，属中医脏竭凶兆，导致心脏停搏而猝死。急救仍用独参汤或参附汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　真心痛（冠心病）先兆
  • 当前页：第三节　怔忡（病毒性心肌炎）先兆
  • 下一页：第四节　胎心病（先天性心脏病）先兆
<<< 返回本书目录
  1. 怔忡【方剂主治】
  2. 怔忡(惊悸、健忘同治)《医学实在易》
  3. 怔忡【中药主治】
  4. 怔忡、惊悸《古今医鉴》
  5. 怔忡《止园医话》
  6. 怔忡惊悸并虚烦烦躁论《胎产心法》
  7. 怔忡《杂病治例》
  8. 怔忡惊悸健忘证《医学正传》
  9. 怔忡《药症忌宜》
  10. 怔忡惊悸门《傅青主男科》
  11. 怔忡《血证论》
  12. 怔忡惊恐《景岳全书》
  13. 怔忡《万病回春》
  14. 怔忡惊恐论治《类证治裁》
  15. 怔忡《寿世保元》
  16. 怔忡门《辨证录》
  17. 怔忡《时方妙用》
  18. 怔忡门（凡四案）《湖岳村叟医案》
  19. 怔忡《秘传证治要诀及类方》
  20. 睁眼昏迷【疾病症状】
  21. 怔忡《金匮钩玄》
  22. 蒸饼《本草纲目》完整版
  23. 怔忡《洄溪医案》
  24. 蒸饼《本草纲目》图文版
  25. 怔忡《古今医案按》
  26. 蒸饼【中药大全】
  27. 怔忡《丹溪治法心要》
  28. 蒸法门《串雅内外编》
  29. 怔忡《扁鹊心书》
  30. 蒸笼《本草纲目》完整版
  1. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  2. 怔忡《药症忌宜》
  3. 怔忡（惊悸、健忘同治）《医学实在易》
  4. 怔忡《金匮钩玄》
  5. 怔忡、惊悸《古今医鉴》
  6. 怔忡《时方妙用》
  7. 怔忡、惊悸、健忘《丹台玉案》
  8. 怔忡《扁鹊心书》
  9. 怔忡不寐《傅青主男科》
  10. 怔忡《秘传证治要诀及类方》
  11. 怔忡惊悸《傅青主女科》
  12. 怔忡《奇效简便良方》
  13. 怔忡惊悸并虚烦烦躁论《胎产心法》
  14. 怔忡《丹溪治法心要》
  15. 怔忡惊悸健忘证《医学正传》
  16. 怔忡《医宗己任编》
  17. 怔忡惊恐《景岳全书》
  18. 怔忡《竹林女科证治》
  19. 怔忡惊恐论治《类证治裁》
  20. 怔忡《血证论》
  21. 怔忡惊恐脉候《类证治裁》
  22. 怔忡《医学摘粹》
  23. 怔忡脉案《类证治裁》
  24. 怔忡《医学摘粹》
  25. 怔忡门（三则）《辨证录》
  26. 怔忡《明医指掌》
  27. 怔忡秘方《华佗神方》
  28. 怔忡《明医指掌》
  29. 怔忡诗《医学实在易》
  30. 怔忡《古今医案按》
  31. 怔忡症《回生集》


胎心病（先天性心脏病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　胎心病（先天性心脏病）先兆

第四节　胎心病（先天性心脏病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胎心病主要指先天性心脏病，为与身具来的心脏病，虽然先兆信号早已频频发出，但由于患儿已经适应了，因此往往延误了最佳手术时期，导致心脏因长期超负荷而日渐失于代偿……

胎心病主要指先天性心脏病，属先天畸形病之一，本病由于胚胎发育缺陷和停育所致。儿童发病率较高，居心脏病第六位。引起原因据言与母体妊期感染病毒，尤其是风疹病毒有关。此外，与遗传、环境、地理等因素也有一定关系。

先心病分为无分流型先心病及有分流型先心病两大类，无分流型先心病包括单纯肺动脉口狭窄、主动脉缩窄、主动脉口狭窄、原发性肺动脉扩张、右位心等。有分流型先心病指向右分流先心病及向左分流先心病。前者包括心房间隔缺损、单心房、室间隔缺损、左心室、左心房沟通、单心室、动脉导管未闭、主动脉、肺动脉间隔缺损等。向左分流先心病有法乐氏四联症（肺动脉口狭窄、心室间隔缺损、主动脉右位、右心室肥大）、完全性和其他类型大血管错位。法乐氏三联症等。

由于先心病有的临床症状出现较晚，有的较轻，因此难以即时发现而使心脏未能得以保护，待典型症状出现时，已接近失代偿期了，故早期先兆的发现，对于先心病的早期诊断，早期治疗意义是十分重大的。先心病分属于中医怔忡、心悸之列，儿科则包括于五迟、胎怯的范围。胎心病的先兆表现于婴幼儿时期即可见到，因此儿科是胎心病先兆观察的重要部门，中医儿科对先心病的早期表现，已有不少记载。如《小儿药证直诀·卷上·脉证治法》曰：“胎怯……生下面色无精光”，“心病多哭叫惊悸”，（同上·五脏病）“心主惊，实则叫哭发热……虚则卧而悸动不安”。《幼幼集成·胎病论》亦曰：“禀心气为血脉……心气不足则血不华色，面无光彩”。又如《婴童类萃》曰：“惊搐啼叫属心经”。《幼幼新书·卷三·得病之源第七》亦曰：“浑身皆壮热肢体不能任，怕冷增重覆，腮红面似金，口干常鼻燥，渐次病根深，只因惊仆得，此病本从心”。等，记载了先心病患者，其先兆症出现较早，在婴幼儿期即可出现，如见面无精光，发育迟缓，身体羸瘦，面白腮红，夜啼烦扰，咽乳发呛，心胸发凉，则常为先心病的信号，应进一步进行心脏听诊和X线确诊。成年人如常出现晕厥、紫绀、下蹲动作，应警惕先心病的可能。总之，先心病的先兆表现虽然比较复杂，但仍有规律可循，具体分述如下：

1．心悸、气急　大多数先心病皆有不同程度的心悸气急先兆，在劳累、生病、情绪激动时尤为明显，但其程度仍然以分型不同而异，如无分流型不严重者，可以无症兆，如右位心可终身无症状，面向左分流型则心悸，气急出现的早而且较重，向右分流型则出现较晚且较轻。

2．杵状指　杵状指为先心病的常见征兆之一，提示缺氧已较为严重。

3．颈动脉搏动及虚里（心尖搏动）搏动应衣　大多数先心病人由于心脏负荷重，心脏病理代偿性肥大，因此常有颈动脉及心尖搏动较强烈征象，并且出现的比较早。

4．下蹲动作　常见于向左分流的紫绀型先心病，由于全身缺氧所致。

先心病凶兆

1．咯血　为先心病向右分流导致肺充血的较重征象。咯血，尤其是咯泡沫血痰，伴喘促、心悸，为左心衰竭肺水肿的严重信号。

2．水肿　伴紫绀、心悸、肝肿大，为先心病右心衰竭的凶讯，提示心脏已失代偿。

3．发热　伴寒战、心悸、乏力、心前区不适，为先心病并发感染性心内膜炎的凶兆。因为先天性心脏病患者，心脏素质较差，因此极易继发感染。如上述症状逐渐出现，并伴贫血、脾肿大、杵状指、皮肤瘀点等，要考虑亚急性感染性心内膜炎。尤须注意，如栓子脱落易导致内脏（脑、肺、肾）等栓塞而出现危症。

早期治疗　先心病出现先兆的早期治疗，非手术指征患者，应以益气养心，佐以化瘀为治，一般以生脉饮：人参或党参、麦冬、五味子酌加丹参、赤芍、桃仁。肢冷、恶寒偏阳虚者，可酌加附子、桂枝。瘀象较为严重，胸痛、舌有瘀块，体质较好者可酌用血府逐瘀汤：桃仁、红花、当归、生地、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草并酌加人参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　怔忡（病毒性心肌炎）先兆
  • 当前页：第四节　胎心病（先天性心脏病）先兆
  • 下一页：第五节　肝心病（高血压性心脏病）先兆
<<< 返回本书目录
  1. 胎肖胎忌《古今医案按》
  2. 胎心不规则【疾病症状】
  3. 胎痫《冯氏锦囊秘录》
  4. 胎心率改变【疾病症状】
  5. 胎息《养生导引秘籍》
  6. 胎心率异常【疾病症状】
  7. 胎息《陆地仙经》
  8. 胎心音消失（无胎心音）【疾病症状】
  9. 胎位异常【疾病症状】
  10. 胎形《胎产秘书》
  11. 胎位异常《自我调养巧治病》
  12. 胎养古说-胎产须知 《古今医统大全》
  13. 胎位胎儿异常《妇产科学》
  14. 胎样心音【疾病症状】
  15. 胎位不正【疾病症状】
  16. 胎衣不出《女科撮要》
  17. 胎位不正《针灸学》
  18. 胎衣不下《内府秘传经验女科》
  19. 胎痿过年不产又两胎一死一生《女科百问》
  20. 胎衣不下《宁坤秘籍》
  21. 胎萎不长《中医妇科学》
  22. 胎衣不下《女科百问》
  23. 胎萎不长《女科宝鉴》
  24. 胎衣不下《女科秘要》
  25. 胎头吸引术及产钳术《妇产科学》
  26. 胎衣不下《女科秘要》
  27. 胎痛《盘珠集胎产症治》
  28. 胎衣不下《盘珠集胎产症治》
  29. 胎痛《女科秘旨》
  30. 胎衣不下《孙真人海上方》
  1. 胎心病（先天性心脏病）先兆《中医疾病预测》
  2. 胎肖胎忌《古今医案按》
  3. 胎心异常《默克家庭诊疗手册》
  4. 胎痫《证治准绳·幼科》
  5. 胎形《胎产秘书》
  6. 胎痫《医述》
  7. 胎虚不安《中医词典》
  8. 胎痫《冯氏锦囊秘录》
  9. 胎虚不安《竹林女科证治》
  10. 胎痫《中医词典》
  11. 胎癣《中医词典》
  12. 胎痫《中医名词词典》
  13. 胎压尿闭《奇效简便良方》
  14. 胎息口诀《女丹合编选注》
  15. 胎养《中医词典》
  16. 胎息《养生导引秘籍》
  17. 胎养古说（胎产须知）《古今医统大全》
  18. 胎息《陆地仙经》
  19. 胎养以保其真二《育婴家秘》
  20. 胎息《中医词典》
  21. 胎衣《玉楸药解》
  22. 胎位异常《自我调养巧治病》
  23. 胎衣《中医词典》
  24. 胎位异常《默克家庭诊疗手册》
  25. 胎衣不出《中医词典》
  26. 胎位胎儿异常《妇产科学》
  27. 胎衣不出《女科撮要》
  28. 胎位不正《针灸学》
  29. 胎衣不下《孙真人海上方》
  30. 胎痿过年不产又两胎一死一生《女科百问》
  31. 胎衣不下《孙真人海上方》


肝心病（高血压性心脏病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　肝心病（高血压性心脏病）先兆

第五节　肝心病（高血压性心脏病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肝心病指高血压性心脏病，发病极为普遍，先兆症也多披露于外，尤其体质预报——超早期先兆，对肝心病有着特殊的意义……

肝心病，即高血压性心脏病，病源在肝，累及于心，故曰肝心病。根源在于长期肝阳上亢，血升火动，血脉壅阻，使心鼓动负荷加重，日久心质受损，心鼓动力减弱，导致高血压性心脏病。

高血压性心脏病也为心脏病中较常见的类型，为高血压所引起，一般发生于高血压数年至10余年之后，由于全身细小动脉痉挛发展为硬化造成外周阻力增加，使左心室负担过重，日久由于代偿而发生肥厚，心脏发生代偿，即为高血压性心脏病的形成机制。

高血压病与肝、肾、心的关系最大，根源在肝肾，累及于心，故其先兆证型皆与肝肾有关，并多为木型气质。盖木乃肝之性，秉风气而善动，风气通于肝，故此型人肝气素旺。又肝为将军之官，其性刚劲，故风木气盛之人必素见性急易怒，争强好胜，奔走多动，失眠梦多，易耗伤肝肾之阴及升阳动气。为高血压性心脏病的潜在隐患。高心病先兆潜证大约为如下二类：

（一）肝气偏亢先兆潜证

该型素体肝气偏旺，因肝乃风木之脏，体阴而用阳，又刚为将军之官，性刚劲而主动主升，故肝气偏旺之人，多性急易怒，最易气升血涌，面目常赤，时感头胀眩晕，脉弦有力。

阻截治则　柔肝养肝，以杜绝肝气升动，方选柔肝饮化裁：白芍、柴胡、牡蛎、钩藤、牛膝、一贯煎：干地黄、白芍、沙参、杞子、麦冬、当归、川楝子，上二方皆可酌加代赭石、石决明。

（二）肝肾阴虚先兆潜证

该型肝肾之阴素亏，导致水不涵木，这是肝阳上亢产生的根源之一，因肝肾同源，肝肾之阴互资，肝阴虚可下汲肾阴，肾阴虚则肝阴泛濡，故肝肾阴虚往往共见。表现为头晕耳鸣、目眩眼花、五心烦热、颧红盗汗、咽干口燥、遗精腰酸、带下经少、舌红少苔、脉细数。

阻截治则　养阴潜阳，方用滋水涵木饮杭芍、生龙骨、生牡蛎、牛膝、丹皮、龟板、佛手。建瓴汤：生怀山药、怀牛膝、生赭石、生龙骨、生牡蛎、生地黄、生杭芍、柏子仁。

上述二症如见劳累后气短心悸为高血压性心脏病的报标症，可酌加党参、麦冬、枣仁等以益心宁神。总之，高血压性心脏病出现先兆症时，应根据辨证论治原则，但由于高血压以阴虚阳亢型较多，且至引起高心病时，大多正气已虚，因此虽以平肝潜阳为主，然必辅以养阴益气以兼顾正气保护心脏。血压较高时则酌用天麻钩藤饮：天麻、钩藤、石决明、山栀、黄芩、川牛膝、杜仲、益母草、桑寄生、夜交藤、朱茯神或镇肝熄风汤：怀牛膝、生赭石、生龙骨、生牡蛎、生龟板、生杭芍、玄参、天冬、川楝子、生麦芽、茵陈、甘草酌加党参、丹参、柏子仁。如已发生心力衰竭则应用人参之类进行抢救。

高心病凶兆

1．左心衰竭凶兆　高心病由于左心室肥大，日久失代偿而发生左心衰竭。其先兆症为劳力性心悸及呼吸困难，即在劳累后出现心悸，气急，但经休息可以缓解。如夜间熟睡之际突然发生气闷、气急而惊起，数分钟后缓解，次日并无不适，则为左心衰竭的早期信号。如继续发展下去，出现呼吸困难，虽经休息不能缓解，即非劳力性呼吸困难，则为左心衰竭失代偿的标志。以后由于肺循环郁血、肺动脉高压的不断增高，心脏失代偿越来越重，呼吸困难、紫绀、心悸、都日愈明显，为左心衰竭征兆。

2．急性肺水肿　为急性左心衰竭的征兆，常于夜间突然发生，症见端坐呼吸、咳吐大量粉红色泡沫痰、鼻翼煽动、紫绀、叹息性呼吸。

3．肺性脑病　为二氧化碳潴留导致脑严重缺氧，引起昏迷、呼吸浮浅、微弱至停止的恶性病症。

4．右心衰竭　在心衰竭如继续发展下去，可导致右心衰竭，最终全心衰竭而亡，其征兆为尿少、下肢水肿，甚至腹肿、肝大、颈静脉怒张。

高血压性心脏病出现上述凶兆均提示预后不良，应紧急抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　胎心病（先天性心脏病）先兆
  • 当前页：第五节　肝心病（高血压性心脏病）先兆
  • 下一页：第六节　惊悸（心脏神经官能症）先兆
<<< 返回本书目录
  1. 肝小静脉闭塞症【疾病大全】
  2. 肝心痛《圣济总录》
  3. 肝腺瘤【疾病大全】
  4. 肝星状细胞增生【疾病症状】
  5. 肝纤维化【疾病大全】
  6. 肝性卟啉病【疾病大全】
  7. 肝纤维化【疾病症状】
  8. 肝性脊髓病【疾病大全】
  9. 肝纤维板层癌【疾病大全】
  10. 肝性脑病《急诊医学》
  11. 肝下垂【疾病症状】
  12. 肝性脑病【疾病大全】
  13. 肝细胞脂肪性变【疾病症状】
  14. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  15. 肝细胞索支架塌陷【疾病症状】
  16. 肝性肾功能不全（肝肾综合征）《病理生理学》
  17. 肝细胞损伤时的肝功能试验《临床生物化学》
  18. 肝性胸腔积液【疾病大全】
  19. 肝细胞内脂肪堆积过多【疾病症状】
  20. 肝性血卟啉病综合征【疾病大全】
  21. 肝细胞坏死 【疾病症状】
  22. 肝虚《圣济总录》
  23. 肝细胞坏死 【疾病症状】
  24. 肝虚《药症忌宜》
  25. 肝系病先兆《中医疾病预测》
  26. 肝虚积热歌《眼科心法要诀》
  27. 肝吸虫病（Clonorchiasis）《消化病学》
  28. 肝虚积热歌《医宗金鉴》
  29. 肝吸虫病【疾病大全】
  30. 肝虚积热外障《秘传眼科龙木论》
  1. 肝心病（高血压性心脏病）先兆《中医疾病预测》
  2. 肝泄《中医词典》
  3. 肝心痛《圣济总录》
  4. 肝邪《灵素节注类编》
  5. 肝心痛《中医词典》
  6. 肝邪《中医词典》
  7. 肝性脑病《急诊医学》
  8. 肝小叶《组织学与胚胎学》
  9. 肝性脑病《默克家庭诊疗手册》
  10. 肝显像目前常用的有以下三类方法《物理诊断学》
  11. 肝性脑病（肝性昏迷）《病理生理学》
  12. 肝痫《中医词典》
  13. 肝性脑病的发生机理《病理生理学》
  14. 肝纤维化的生化诊断《临床生物化学》
  15. 肝性脑病发生的诱因《病理生理学》
  16. 肝下面“Ｈ”沟歌诀《人体解剖学歌诀》
  17. 肝性脑脊髓病《神经病学》
  18. 肝细胞腺瘤《默克家庭诊疗手册》
  19. 肝性肾功能不全（肝肾综合征）《病理生理学》
  20. 肝细胞损伤时的肝功能检验指标（表10-18）《临床生物化学》
  21. 肝性水肿《病理生理学》
  22. 肝细胞损伤时的代谢障碍《临床生物化学》
  23. 肝虚《中医名词词典》
  24. 肝细胞内胆红素结合障碍《病理生理学》
  25. 肝虚《圣济总录》
  26. 肝细胞膜抗体（Antibodyto the hepatocyte membrane, HMA）的检测《实用免疫细胞与核酸》
  27. 肝虚《药症忌宜》
  28. 肝细胞瘤《默克家庭诊疗手册》
  29. 肝虚寒证《中医词典》
  30. 肝细胞对胆红素摄取障碍，《病理生理学》
  31. 肝虚汗《中医词典》


惊悸（心脏神经官能症）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　惊悸（心脏神经官能症）先兆

第六节　惊悸（心脏神经官能症）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

惊悸为心脏神经官能症的主要征兆。由于发病与心胆的关系较大，故先兆症也多首先披露于心胆……

惊悸，是指由于七情不节累及于心所导致的，以惊悸为主要外兆的心病，属于现代医学的心脏神经官能症。惊悸多由外因引起，怔忡则属内因所致，惊悸与心胆的关系最为密切，因心为君主之官，主神明；胆为中正之官，决断出焉。惊者，因外有所触而动，悸者，无外触而自身惊悸之病，动也，筑筑然触动，如人将捕之是也，总因心神被触忤之故。如《素问·举痛论》曰：“惊则心无所倚，神无所归，虑无所定，故气乱矣”。此外，惊悸虽然与水饮、瘀血、痰火等都有关系，但大多属心胆虚，如《金匮要略》说：“寸口脉动而弱，动即为惊，弱则为悸”。说明尽管惊悸有外忤因素，然必有内虚隐患。

惊悸在现代医学属于心脏神经官能症，本病多发生于年青人，尤以女性为多。心脏神经官能症是一种非心脏器质性心脏病，为一种病态，且发病率并不低。因此，探索其先兆症规律，争取截断心脏官能症的发生，仍具有和器质性心脏病同等重要的意义。

先兆潜证

由于心脏神经官能症与心胆的关系较大，如清·罗国纲曰：“惊悸者，肝胆怯也”（《罗氏会约医镜·卷十·论怔忡、惊悸、恐惧、健忘》），故其先兆证多与心胆有关。本病多为木质人气质型。盖胆为乙木，肝为甲木，木性多秉风气，风性善变，故该气质型人平素即敏感多疑，忧郁善嫉，遇事易惊。体型细长或小巧纤弱，脉多弦细，舌质淡苔薄。心脏神经官能症先兆证型约常见下列三种：

（一）心胆虚先兆潜证

该型为心胆素虚，表现为怯弱胆小，忧柔寡断，善惊易恐，多梦易醒，如《灵枢·四时气》曰：“善呕，呕有苦，长太息，心中澹澹，恐人将捕之，邪在胆，逆在胃”。但尚未出现明显惊悸，以心惕惕而动为其报标症。

阻截治则　养心温胆，以阻断其发展，方用平补镇心丹：（《局方》）：酸枣仁、五味子、天门冬、麦门冬、熟地黄、远志、人参、山药、肉桂、龙齿、朱砂、茯神、茯苓、车前子。

（二）肝郁痰扰先兆潜证

此型人平素忧郁寡欢，多愁善感，胸闷不舒，涎多善呕，苔腻脉弦。报标症为时感胸闷、心悸、气短。

阻截治则　舒肝解郁，豁痰清胆，方用温胆汤：枳实、竹茹、茯苓、法半夏、陈皮、甘草与消遥散：柴胡、白芍、薄荷、茯苓、白术、当归、生姜、甘草交替服用，或用甘麦大枣汤：甘草、麦冬、大枣。

（三）心肾阴虚先兆潜证

心肾水火互济则心宁神安，而心肾阴虚，水火不交，则常为心烦惊悸产生的重要根源。如清·林佩琴言：“昔人论阳统于阴。心本于肾，上不安者由乎下，心气虚者因乎精，此精气互根，君相相资之理固然矣”。如心火素旺灼伤心阴或久病伤肾，耗夺肾阴，致肾水亏于下，心火炎于上。故时觉面赤足热，头晕耳鸣，心悸烦躁，失眠梦多，遗精腰酸，口干舌红，脉细数，报标症为心烦不安。

阻截治则　滋养心阴，清热除烦为主，方用灵芝养心方柏子仁、枸杞、麦冬、当归、菖蒲、茯神、玄参、熟地、甘草。天王补心丹：人参、玄参、生地、丹参、茯苓、五味子、远志、桔梗、归身、天冬、麦冬、柏子仁、酸枣仁、朱砂。

上述三种先兆证型常为惊悸产生的潜证，如能及早治疗，可阻断其发展。一旦失治，任其发展则易出现惊悸病证。症见心悸不安，焦虑紧张，心前区不适，胸闷气短等。其特点为在受惊、情绪激动及睡眠前后明显加重，并自始至终有焦虑紧张感出现。心脏神经官能症虽为非器质性的心疾，但如反复发作，日久也可致心质受到损害而演变为器质性的心脏病，故应引起警惕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肝心病（高血压性心脏病）先兆
  • 当前页：第六节　惊悸（心脏神经官能症）先兆
  • 下一页：第七节　脉律失常（心律失常）先兆
<<< 返回本书目录
  1. 惊悸(恍惚)《女科折衷纂要》
  2. 惊悸、怔忡、健忘《医学入门》
  3. 惊悸【方剂主治】
  4. 惊悸不安【方剂主治】
  5. 惊悸【中药主治】
  6. 惊悸部《本草易读》
  7. 惊悸《证治准绳·幼科》
  8. 惊悸恍惚证治《妇科心法要诀》
  9. 惊悸《证治准绳·女科》
  10. 惊悸恍惚证治《医宗金鉴》
  11. 惊悸《证治准绳·女科》
  12. 惊悸健忘【方剂主治】
  13. 惊悸《证治准绳·女科》
  14. 惊悸解《素灵微蕴》
  15. 惊悸《张聿青医案》
  16. 惊悸恐《医学心悟》
  17. 惊悸《杂病治例》
  18. 惊悸恐辨《叶选医衡》
  19. 惊悸《杂病广要》
  20. 惊悸恐总论《证治准绳·杂病》
  21. 惊悸《幼幼新书》
  22. 惊悸门《辨证录》
  23. 惊悸《医学集成》
  24. 惊悸门《古今医统大全》
  25. 惊悸《医学从众录》
  26. 惊悸痰迷恐惧所致《医学传心录》
  27. 惊悸《医法圆通》
  28. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  29. 惊悸《血证论》
  30. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  1. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  2. 惊悸（恍惚）《女科折衷纂要》
  3. 惊悸、怔忡、健忘《医学入门》
  4. 惊悸《伤寒括要》
  5. 惊悸部《本草易读》
  6. 惊悸《女科证治准绳》
  7. 惊悸二《金匮悬解》
  8. 惊悸《女科证治准绳》
  9. 惊悸恍惚《医述》
  10. 惊悸《女科证治准绳》
  11. 惊悸恍惚证治《医宗金鉴》
  12. 惊悸《盘珠集胎产症治》
  13. 惊悸恍惚证治《妇科心法要诀》
  14. 惊悸《金匮钩玄》
  15. 惊悸解《素灵微蕴》
  16. 惊悸《脉因证治》
  17. 惊悸恐《医学心悟》
  18. 惊悸《医学从众录》
  19. 惊悸恐辨《叶选医衡》
  20. 惊悸《丹溪治法心要》
  21. 惊悸恐总论《证治准绳·杂病》
  22. 惊悸《丹溪手镜》
  23. 惊悸门（二则）《辨证录》
  24. 惊悸《竹林女科证治》
  25. 惊悸三《金匮悬解》
  26. 惊悸《血证论》
  27. 惊悸四《金匮悬解》
  28. 惊悸《医学心悟》
  29. 惊悸痰迷恐惧所致《医学传心录》
  30. 惊悸《明医指掌》
  31. 惊悸吐衄下血胸满瘀血《医宗金鉴》


脉律失常（心律失常）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　脉律失常（心律失常）先兆

第七节　脉律失常（心律失常）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

脉律失常即心律不齐，虽然受精神因素的影响，但更多信号来自躯体性因素，并常常是心脏病的不祥之兆……

脉律失常，指心脏搏动次数失常和节律异常，相当于现代医学的心律失常，发病率相当高，主要为心脏传导系统病变所致（心脏起搏传导系统包括窦房结、结间束、房室结、房室束（希氏束）及浦肯野氏纤维）。总分为冲动起搏异常和冲动传导异常两大类，或二者病变兼有。其中，冲动起搏异常，主要包括窦性心动过速、窦性心动过缓、窦性心律不齐和异位心律以及早搏、阵发性心动过速、心房扑动、心室颤动等。冲动传导异常则包括传导阻滞疾患。

临床上以窦性心率失常和过早搏动（期外收缩）最为多见，预后也较好。其次，阵发性室上性心动过速，房室传导阻滞，阵发性室性心动过速等则为少见，且较难控制，心律失常与植物神经功能失调、冠心病、心肌炎、心力衰竭和心肌梗塞等疾病密切相关。心律失常的重要意义在于，心律失常是许多疾病的信号，无论其早期先兆和凶兆危象对疾病都有着重要的预报意义。

脉律失常属中医怔忡，心悸范围，主要症状除心悸、怔忡之外，尚有气短、胸闷、头晕、脉象参伍不调等症。如《素问·三部九候论》所说：“参伍不调者病”即指脉象乍疏乍数、参伍不调为脉律失常的主要征象，又如《素问·平人气象论》所说：“人一呼脉四动以上日死……乍疏乍数者死。”《灵枢·口问》说：“心动则五脏 六腑皆摇”。均强调了脉律失常对人体的危害性。脉律失常无论脉律过速、过缓或不齐的产生原因皆与脏虚、七情过激，以及风、火、痰、瘀等因素有关，尤与心胆肝肾的关系更为密切。但仍以心为病之本源，故其先兆证常表现为心的虚实病变，主要约下列二大证型。

一、先兆潜证

（一）心气不足先兆潜证

素禀不足，心气本虚或久病气衰，损伤心气，或年高体弱，心力日减，皆可导致心气不足，心失所养而见头昏乏力、自汗、劳即心悸、舌质淡、脉细弱等症。该型多为窦性心动过缓、期外收缩、房室传导阻滞等疾患的先兆证，报标症为动辄心悸。

阻截治则　为补心宁神，方予生脉饮：人参或党参、麦冬、五味子，或益心饮

（二）心阴亏虚先兆潜证

多由五志化火损伤心阴，或劳神过度心阴暗耗，或热病久病伤阴，皆可导致心阴亏乏。证见头晕心烦、失眠盗汗、手足心热、咽干舌燥、舌红少苔、脉细数等症。该型多为窦性心动过速、阵发性心动过速等疾病的先兆证，报标症为心烦不安。

阻截治则　滋养心阴，安神宁志。如兼肾阴虚，证见头晕耳鸣、夜热盗汗、腰酸带下、遗精膝软，则用天王补心丹：生地、人参、丹参、元参、白茯苓、五味子、远志、桔梗、当归身、天门冬、麦门冬、柏子仁、酸枣仁。心火偏旺的证见心烦不安、惊悸梦多、面赤舌红、脉细数，则用朱砂安神丸：朱砂、黄连、炙甘草、生地、当归纠正。兼血虚者，证见面色不华、头晕眼花、心悸气短等，又当兼补心脾，方用归脾汤：党参、黄芪、当归、白术、茯神、远志、元肉、木香、枣仁。

二、窦性心律失常

窦性心律失常是许多疾病的信号，如窦性心动过速（成人每分钟超过100次）为迷走神经张力降低及交感神经兴奋增高，与精神因素有很大关系。此外还为许多疾病的信号，如神经官能症、甲状腺功能亢进、贫血、脚气病、结核病或癌恶液质等，皆有窦性心动过速的征象，因激动起源于窦房结，故称窦性心动过速。

窦性心动过速属于中医怔忡、惊悸范畴，主要为心的病变。《内经》则列之为心经的是动病，如《灵枢·经脉》曰：“心主手厥阴心包络之脉，是动则……胸胁支满、心中憺憺大动”。《素问·六元正纪大论》曰：“少阴所至为惊惑”。说明心悸为心的虚实信号，如《千金方·惊悸》曰：“徵音（火）人者，主心声也……其经手少阴……虚则惊掣心悸，定心汤主之”。王叔和《脉诀·惊病之脉》曰：“心脉歌：实大相兼并有滑，舌强心惊语话难”。说明心悸产生的原因虽较为复杂，但仍以心病为本。

阻截治则　镇惊安神，如磁朱丸：磁石、朱砂，如气血虚者可用归脾汤：党参、黄芪、白术、茯神、远志、木香、枣仁、元肉、炙甘草。

凶兆　心动过速常为心力衰竭的信号，心动过速发展下去可引起心室颤动，甚至心力衰竭。

此外，窦性心律不齐还包括窦性心动过缓，特征为每分钟心搏低于60次，为迷走神经张力过高所致，常是梗阻性黄疸、颅内压增高及病窦综合征的征兆。

三、病态窦房结综合征（又称“病窦”）

本病属于窦房结本身的器质性病变，多表现为心动过缓，主要是冠心病及心肌炎的征兆。病机为窦房结供血不足，其症状为气短、怔忡、脉缓。报标症为言语努挣，即发病前常感言语时气短难接。治疗用麻辛附子汤：麻黄、细辛、制附片加丹参、党参、郁金、瓜蒌，脉不甚缓者可用生脉饮：人参、麦冬、五味子加丹参。

凶兆　心动过缓（40次以下）易突然晕厥，甚至抽搐为阿—斯氏综合征凶象，死亡率极高，须紧急抢救。

四、期外收缩（过早搏动）

期外收缩为常见的心律失常，是从异位节律点发出的过早搏动，心悸是其主要信号。本病除神经官能症外，还为冠心病及心肌炎（包括风湿性心肌炎及中毒性心肌炎）的信号。中医属心动悸、脉结代，亦称“逸脱脉”。《伤寒论》177条用炙甘草汤炙甘草、桂枝、麦冬、生地、麻仁、阿胶、人参、大枣可酌加丹参主治。

凶兆　诱发心肌梗塞或心力衰竭：当出现胸骨后剧痛、胸闷、气塞、昏厥、面色苍白、出冷汗、四肢发凉、脉微欲绝，为心肌梗塞发作的征兆。如见紫绀、心悸、气喘、下肢浮肿，肝肿大则为诱发心力衰竭的凶讯。

五、阵发性心动过速

阵发性心动过速指心搏每分钟150次以上的一种心律失常疾患。仍属惊悸、怔忡之列，如《素问·大奇论》曰：“脉至如数、使人暴惊”。《素问·平人气象论》曰：“病心脉来，喘喘（形容急促）连属，其中微曲曰心病。”这是一种常见的心律失常病，为许多心脏器质性疾病的信号。诸如冠心病、风心病、肺心病、高心病、心肌病、病窦综合征、甲状腺功能亢进等病的征兆。治疗时，偏火盛的用朱砂安神丸：朱砂、黄连、炙甘草、生地黄、当归，偏气虚的用生脉饮：人参、麦冬、五味子酌加丹参、朱砂。

六、心律失常危象（主要指真脏脉危象）

真脏脉属死脉，提示脏气衰败，胃气将竭《内经》记载的比较多，其中有不少是提示心律失常危象的真脏脉。如《素问·玉机真脏论》曰：“真脾脉至，弱而乍数乍……乃死”。形容脉率不齐，忽快忽慢，是脾将竭之兆。又如《素问·平人气象论》曰：“死脾脉来……如屋之漏……曰脾死”，指出了脉滞缓如屋之漏为脾脏竭的凶兆，《素问·三部九候》亦曰：“参伍不调者病”，“其脉乍乍数、乍迟乍疾者，曰乘四季死”。此外，元代危亦林《世医得效方》记载的“十怪脉”，即釜沸脉，鱼翔脉、虾游脉、屋漏脉、雀啄脉、解索脉、弹石脉、偃刀脉、转豆脉、麻促脉，皆为严重心律失常的征兆。

（一）急性心力衰竭

心律失常易诱发急性心力衰竭，表现为心源性昏厥、心源性休克、急性脑水肿（喘促气急、端坐呼吸、面白唇紫、咳吐大量血性泡沫痰）。主要由于持续性心律失常导致心排血量骤减，全身脏腑器官缺氧缺血所致。其心源性休克无法纠正，导致的心肌损害呈不可逆性，心肌损害反过来又加重了心力衰竭，形成恶性循环，从而诱发急性心力衰竭。

（二）房室传导阻滞

为心肌病变所导致，常为冠心病，心肌炎、风心病、先天性心脏病、中毒（洋地黄中毒）等疾病的严重后果，心搏在每分钟28～50次的范围内。中医属脏竭。如《灵枢·根结》曰：“四十动一代者，一脏无气；三十动一代者，二脏无气；二十动一代者，三脏无气；十动一代者，四脏无气；不满十动一代者，五脏无气”。房室传导阻滞为五脏无气的凶兆，尤其为心气欲竭之危象，预后往往不良。王叔和《脉经》亦曰：“脉来五动而一止者，五脏无气，却后五日而死”。（卷四·诊脉动止投数?数死期年月第六）这种脉中医又称“屋漏脉”，为胃气将竭的真脏死脉，上述皆表明房室传导阻滞是心律失常的严重征兆。

（三）心源性晕厥

为心律失常的常见危象，主要由于心排血量锐减，组织器官灌血不足，缺氧缺血，导致急性循环衰竭属中医脱厥。由于严重的脑缺血发生昏厥、紫绀、抽搐、甚至死亡，又称为阿—斯氏综合征。

（四）心房、室扑动和心房、室颤动凶兆

心房、室扑动和心房、室颤动为严重的心律失常危象，常发生于风湿性心脏瓣膜病、冠心病及心肌炎等心脏器质性损害。属异位性心动过速，起搏点分别在心房或心室，心室率皆在每分钟150次以上，本病属于中医怔忡、惊悸范畴，中医文献有“沸釜脉”、“火薪脉”的记载，即形容脉至的疾数，如锅釜里滚开的沸水，亦如燃烧的火焰无法定形计数。如《素问·大奇论》曰：“脉至如火薪然，是心精之予夺也，草干而死”。实际上指出了相当于心房室扑，颤动的不良预后。此外，尤须注意本病极易发生心搏消失，心排血量全无而死亡。

（五）猝死

严重的心律失常可引起心脏骤停，是心力耗竭的征兆，可致突然死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　惊悸（心脏神经官能症）先兆
  • 当前页：第七节　脉律失常（心律失常）先兆
  • 下一页：第八节　胸痹（肺源性心脏病）先兆
<<< 返回本书目录
  1. 脉络膜转移癌【疾病大全】
  2. 脉率增快【疾病症状】
  3. 脉络膜炎【疾病大全】
  4. 脉名《脉确》
  5. 脉络膜血管瘤【疾病大全】
  6. 脉明表里虚实《古今医统大全》
  7. 脉络膜新生血管【疾病大全】
  8. 脉偶名状《三因极一病证方论》
  9. 脉络膜脱离型视网膜脱离【疾病大全】
  10. 脉热极方《外台秘要》
  11. 脉络膜脱离【疾病大全】
  12. 脉濡【方剂主治】
  13. 脉络膜缺血【疾病大全】
  14. 脉色《类经》
  15. 脉络膜裂伤【疾病大全】
  16. 脉色逆顺《轩岐救正论》
  17. 脉络膜黑色素瘤【疾病大全】
  18. 脉色上《医经原旨》
  19. 脉络膜骨瘤【疾病大全】
  20. 脉色下《医经原旨》
  21. 脉络膜出血【疾病大全】
  22. 脉数【疾病症状】
  23. 脉络膜凹陷【疾病症状】
  24. 脉数【方剂主治】
  25. 脉络丛乳头状瘤【疾病大全】
  26. 脉说《苏沈良方》
  27. 脉络丛和脑脊液《组织学与胚胎学》
  28. 脉速而无力【疾病症状】
  29. 脉论《轩岐救正论》
  30. 脉微【方剂主治】
  1. 脉律失常（心律失常）先兆《中医疾病预测》
  2. 脉络膜炎（后部葡萄膜炎）《眼科学》
  3. 脉名《脉确》
  4. 脉络膜黑素瘤《默克家庭诊疗手册》
  5. 脉明表里虚实《古今医统大全》
  6. 脉络膜黑色素瘤《眼科学》
  7. 脉逆四时《中医名词词典》
  8. 脉络膜挫伤《眼科学》
  9. 脉逆四时《中医词典》
  10. 脉络丛和脑脊液《组织学与胚胎学》
  11. 脉偶名状《三因极一病证方论》
  12. 脉论《轩岐救正论》
  13. 脉配四时五脏《医碥》
  14. 脉论《冯氏锦囊秘录》
  15. 脉气《景岳全书》
  16. 脉论《全生指迷方》
  17. 脉气《中医词典》
  18. 脉论《黄帝内经太素》
  19. 脉热极方三首《外台秘要》
  20. 脉例《妇人大全良方》
  21. 脉软《中医词典》
  22. 脉理论《小儿卫生总微论方》
  23. 脉色《类经》
  24. 脉理《温热暑疫全书》
  25. 脉色《医学从众录》
  26. 脉理《增订叶评伤暑全书》
  27. 脉色参合《医述》
  28. 脉类《脉确》
  29. 脉色逆顺《轩岐救正论》
  30. 脉口《中医词典》
  31. 脉色上《医经原旨》


胸痹（肺源性心脏病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　胸痹（肺源性心脏病）先兆

第八节　胸痹（肺源性心脏病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹指肺源性心脏病，因为是肺及于心，根源在肺，故先兆症必然先见于肺……，尤其心兆往往被肺兆所掩盖，待出现典型征兆时，心脏代偿能力已近竭绝，故掌握先兆预报，及早阻截，具有重要意义……

胸痹（肺源性心脏病），亦为怔忡、心悸产生的主要根源之一，该病是由于肺部病变，肺循环阻力增加，肺动脉高压，导致右心负荷加重引起右心肥大的疾病。最终导致右心衰竭。此病为常见心脏病之一，尤多见于老年人。肺源性心脏病包括急性肺源性心脏病及慢性肺源性心脏病。其中急性肺源性心脏病极为少见，主要因于肺栓塞（感染性心内膜炎、心房颤动、骨折、气胸等），导致肺循环阻力急剧增高，使右心室负荷突然加重，代偿无力而出现衰竭。临床上常见的为慢性肺源性心脏病，又称肺心病，是我国常见的心脏病。多发生于老年人及农村寒冷地区。该病主要继发于慢性支气管炎、支气管哮喘、矽肺、结核肺等疾病，以后形成阻塞性肺气肿，最终转归为肺心病。本病由于进展缓慢，心功能代偿期较长，临床症状长期被气管炎症状所掩盖。待心悸、气急、紫绀等心功能代偿不全征兆出现时，则提示已进入肺心病失代偿期。因此，肺心病早期先兆的发现，具有十分重要的价值。

胸痹的实质主要为肺心病，指肺病及心，心肺具病的疾患，常由咳嗽、喘息、肺胀等疾病发展而来。胸部为心肺之清廓，故胸痹多由心肺具病所致，如《金匮要略》说：“胸痹之病，喘息咳唾、胸背痛、短气、寸口脉沉而迟，关上小紧数”即是。心肺关系在胸痹中非常重要，喘息、心悸常为心肺具病的标志，如《素问·阴阳别论篇》说：“二阳之病发心脾……其传为息贲者，死不治。”为心累及肺的论述，《金匮要略·痰饮咳嗽病脉证并治》曰：“咳逆倚息、短气不得卧”。《中藏经·脉证定死生》说：“病气人一身尽肿，四肢不收，喘无时，厥逆不温，脉候沉小者死，浮大者生”。《丹溪心法》载戴元礼注曰：“肺胀者，动则喘满、气急息重”等，又为肺累及心的征兆。

一、先兆潜证

胸痹主要为肺病及心，病根在肺，肺为气之主，肾为气之根，肺又为娇脏不耐寒热。故其先兆证与肺肾及寒痰燥火的关系最大，约为下列几型：

（一）肝火犯肺先兆潜证

该型性情多急躁易怒，常惹动肝火，上灼肺津，肝火升动致肺失肃降（所谓“木火刑金”），则胸胁闷胀、咳吐不爽、痰干而粘、咽燥舌红、脉数。

阻截原则

清肝润肺，方予黛蛤散：青黛、海蛤，酌加贝母、麦冬、沙参、枇杷叶、山梔。

（二）阴虚内热先兆潜证

素体消瘦、阴虚火旺、虚火灼津、致肺阴受损，故常呈夜热、盗汗、干咳少痰、舌红少苔、脉细数等症。

阻截治则

滋阴润燥，方用养阴清肺汤：大生地、麦冬、甘草、玄参、贝母、丹皮、薄荷、白芍。

（三）肺肾阳虚先兆潜证

该型为先天禀赋不足或后天失养，致肺肾阳虚，证见乏力气短，劳即咳喘、痰涎清稀、畏寒肢冷、脉沉细、舌胖嫩、苔白腻。

阻截治则

补益肺肾，散寒化痰，方用人参胡桃散：人参、蛤蚧、杏仁、茯苓、贝母，桑白皮、知母、甘草。

上述三型，皆易导致久咳，损伤肺络、日久痰瘀阻脉，累及于心，为肺心病形成的潜证，因此，必须及早纠正以防后患。

肺气肿的存在，是肺心病发生的前躯阶段，在长期咳嗽的基础上，逐渐出现呼气延长，劳累后气急，休息时得以缓解，以及偶感胸闷，为早期肺气肿的信号。以后气急逐渐加重至休息也不能缓解，并常感憋气、胸闷、疲惫，则已进入肺气肿的典型阶段，此时肺部体征可出现明显肺气肿征兆，如桶状胸、语颤减弱，叩诊清音X线检查也可助诊。由于肺部循环阻力的增高出现肺动脉高压，心脏负荷也随之增大，右心室逐渐肥大，即构成肺心病，劳累后出现心悸、气急、紫绀为肺心病信号。X线检查可见心界扩大，叩诊亦呈心界扩大。

二、阻截治则

偏肺寒的呈气短胸闷，咳痰清稀，形寒肢冷，苔白腻舌质淡，脉浮紧或浮数等症，则温肺化痰，方用麻黄 附子 细辛汤：麻黄、附子、细辛。偏痰热的证见气阻胸闷、咳吐粘痰、舌红苔黄腻、脉滑数，治则为清肺化痰。方用三子蒌贝汤：苏子、葶苈子、杏子、瓜蒌、贝母、梔子、黄芩、地龙、甘草。偏心肺阳虚的，呈胸闷心悸、气短喘息、面白唇紫、足肿肢冷、肺细数无力、苔白润舌青紫，以益心气回阳、化痰行水，方用真武汤：炮附子、白术、茯苓、白芍、生姜，如挟瘀甚者，证见胸闷憋气，面晦滞舌紫，胁下胀痛，痰挟血丝又当益肺化瘀，方用人参 蛤蚧散：人参、蛤蚧、茯苓、杏仁、贝母、知母、桑皮、甘草酌加青黛。失笑散：蒲黄、五灵脂。

三、肺心病凶兆

（一）呼吸衰竭（肺气脱）

由于低氧血症（缺氧）和高碳酸血症（二氧化碳潴留），相继出现呼吸性及代谢性酸或碱中毒，导致酸碱平衡紊乱，水盐电解质平衡失调，出现昏迷、紫绀、抽泣式呼吸是呼吸衰竭的凶兆，为肺心病死亡的主要原因之一。

（二）肺性脑病（肺脑病）

由于高碳酸血症（二氧化碳潴留）引起脑缺氧称为肺性脑病。先兆症为躁动、心烦（为脑麻痹前的兴奋），继而淡漠→嗜睡→昏睡，一旦出现昏迷、抽搐、叹息式呼吸即为肺性脑病的危象，预后不良。

（三）右心衰竭（心气脱）

由于右心长期负荷过重，日久失代偿而致心力衰竭，早期先兆为劳累后气急，心悸加重，休息不能缓解，颈静脉搏动增强，渐之，除心悸、气急加重外，还出现尿少、下肢浮肿、紫绀、肝肿大，则为右心衰竭的典型征兆。X线检查心界已扩大。如见表情淡漠或烦躁、肢冷、出冷汗、面色苍白、唇紫、鼻扇动，则为心源性休克的危象，提示心肺衰竭，生命濒危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　脉律失常（心律失常）先兆
  • 当前页：第八节　胸痹（肺源性心脏病）先兆
  • 下一页：第九节　心痹（风湿性心脏病）先兆
<<< 返回本书目录
  1. 胸痹【方剂主治】
  2. 胸痹短气《圣济总录》
  3. 胸痹【中药主治】
  4. 胸痹短气方《外台秘要》
  5. 胸痹《张氏医通》
  6. 胸痹短气缓急《医学纲目》
  7. 胸痹《医述》
  8. 胸痹方《外台秘要》
  9. 胸痹《也是山人医案》
  10. 胸痹咳唾短气方《外台秘要》
  11. 胸痹《圣济总录》
  12. 胸痹论治《类证治裁》
  13. 胸痹《邵兰荪医案》
  14. 胸痹门《张氏医通》
  15. 胸痹《临证指南医案》
  16. 胸痹统论《圣济总录》
  17. 胸痹《备急千金要方》
  18. 胸痹心痛《杂病广要》
  19. 胸背腰腹保健《中医养生学》
  20. 胸痹心痛《中医内科学》
  21. 胸背胁门《针灸大成》
  22. 胸痹心痛短气《金匮悬解》
  23. 胸背胁部《神应经》
  24. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  25. 胸背痛【方剂主治】
  26. 胸痹心痛短气病脉证并治《金匮要略浅注》
  27. 胸背疼痛、胸闷压气案析《名师垂教》
  28. 胸痹心痛短气病脉证并治《医宗金鉴》
  29. 胸背部《正骨心法要旨》
  30. 胸痹心痛短气病脉证治《高注金匮要略》
  1. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  2. 胸痹《也是山人医案》
  3. 胸痹短气《圣济总录》
  4. 胸痹《邵兰荪医案》
  5. 胸痹短气二《金匮悬解》
  6. 胸痹《友渔斋医话》
  7. 胸痹短气方三首《外台秘要》
  8. 胸痹《症因脉治》
  9. 胸痹短气缓急《医学纲目》
  10. 胸痹《临证指南医案》
  11. 胸痹短气六《金匮悬解》
  12. 胸痹《张氏医通》
  13. 胸痹方二首《外台秘要》
  14. 胸痹《医述》
  15. 胸痹候《诸病源候论》
  16. 胸痹《备急千金要方》
  17. 胸痹咳唾短气方四首《外台秘要》
  18. 胸痹《中医词典》
  19. 胸痹论治《类证治裁》
  20. 胸痹《圣济总录》
  21. 胸痹脉案《类证治裁》
  22. 胸痹《中医名词词典》
  23. 胸痹脉候《类证治裁》
  24. 胸背腰腹保健《中医养生学》
  25. 胸痹门《张氏医通》
  26. 胸背胁门《针灸大成》
  27. 胸痹七《金匮悬解》
  28. 胸背胁部《神应经》
  29. 胸痹统论《圣济总录》
  30. 胸背胁《针灸聚英》
  31. 胸痹心痛《杂病广要》


心痹（风湿性心脏病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九节　心痹（风湿性心脏病）先兆

第九节　心痹（风湿性心脏病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

心痹，指风湿性心脏病，本病虽与关节痛密切相关，然心痹实源于咽，因心脉上挟咽，心咽相通，受咽部毒热干扰所致。故先兆症的标虽在周身关节，本却在咽……

一、概述

心痹，主要指风湿性心脏病，在人群中发病率很高，占我国所有心脏病的首位。多发于青少年，与风湿热有密切关系，主要为心脏瓣膜受损害，尤以二尖瓣损害为显着，并与溶血性链球菌感染及扁桃体炎有关。病变的心脏瓣膜由于粘连、脱落，造成瓣膜口狭窄或关闭不全，导致心肌受损，最终引起心力衰竭，对人民健康的危害极大。

心痹属痹症范畴，和外邪感染，尤其是风、寒、湿邪客入有密切关系。《内经》认为由脉痹发展而来，如《素问·痹论》曰：“风寒湿三气杂至，合而为痹也……脉痹不已，复感于邪，内舍于心。”并记述了心痹的具体症状：“心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干，善噫，厥，上气则恐”。

心痹，无论风湿为患或湿热客入，根本问题为湿，与脾失转输，湿热不化有关，故病位虽在心，病源实在脾。因此健脾除湿是治本病的一大要义，无论在病初，或是后期心水肿证阶段，健脾、温脾对本病都是非常重要的。另外，心脉上挟咽，心咽相通，故咽部毒热最易影响于心，尤其湿热型心痹与咽关系最大。此外，心脉通于肺，心肾相交，故心痹晚期最易累及肺肾，出现喘咳、水肿，加重了心的损害，从而形成病理恶性循环。

二、风心病先光潜证

（一）湿热型先兆潜证

该型心痹与感受湿热的关系最大，咽常作痛，扁桃体呈Ⅰ°～Ⅱ°度肿大，经常患风热型感冒，加之，患者长期居处潮湿之地，故关节经常不适，偶有心前区隐痛。

阻截治则　清热除湿利咽，方予利咽蠲痹汤活、忍冬藤、连翘、桔梗、射干、白术、茯苓、牛膝、防己、甘草。

该型由于湿热伤阴，阴不敛阳、致心阳浮越，故易发展为心阴亏虚型心痹，证见面暗，颧红如朱，胸闷夜热，手足心热，心悸气促。又当清热育阴蠲痹，方予益心蠲痹汤参、麦冬、桑枝、秦艽、萆薢、忍冬藤、牛膝、独活、姜黄、没药、丹参、甘草。

（二）寒湿型先兆潜证

素体单薄，阳气不足，腠理空虚，或居处阴冷之地，致寒湿之邪客袭入体。可见面色白，手足常冷，畏寒，天冷即感关节酸痛，动即气促、汗多乏力。进一步发展还易导致心水症。

阻截治则　温阳益心蠲痹，方予桂枝 附子汤加味：桂枝、附子、白术、茯苓、防己、丹参、甘草。

三、风心病早期信号

由于心痹的主要病理为瓣膜口狭窄或关闭不全，导致血行受阻，因此“瘀”为本病的主要病理。如《内经》说：“心痹者，脉不通”（《素问·痹论》）故以瘀象为本病的早期信号，即曾有发热，咽痛、关节痛史，渐出现动则心悸，胸隐痛。天气变化加重常为本病早期信号。咽峡炎、扁桃体炎数日后，心前区隐痛，偶感心悸，常为隐性心痹的预兆。

四、典型征兆

（1）胸闷隐痛，时感憋气，常有气短现象。

（2）心悸怔忡，动则加剧，天气变化明显，为风心病、心脏损害征兆。

（3）关节作痛，并与天气变化有关，关节周围可能到皮下小节结。

（4）日久失代偿，心衰可出现面白、颧赤、唇紫（二尖瓣面容），疲倦乏力及持续性心悸、怔忡，甚则气喘、咳嗽、水肿。

五、风心病凶兆

（一）心阳暴脱

患者于夜间突然出现端坐呼吸，气喘，憋气、神昏，唇绀，并咯吐血性泡沫痰，为心阳暴脱凶兆。现代医学认为，由于二尖瓣狭窄，导致小循环郁血，引起右心衰竭、急性肺水肿，属心肺失代偿险证。

急救原则　回阳固脱通瘀，方予独参汤或参附汤。并配合西医抢救。

（二）水气凌心症

心痹病人，心悸 气喘逐渐加重，并伴随下肢浮肿，肝大唇紫，为心病及肾，水气凌心凶讯，现代医学认为，上述症状乃由于二尖瓣损害，导致右心负荷加重，日久失于代偿引起体循环郁血之故。

急救原则　温阳利水，强心益气。方予真武汤加味：附子、干姜、白术、白芍、茯苓、甘草。

（三）心脉瘀阻

患者出现气喘胸闷，胸痛闷乱，心悸怔忡，憋气唇紫，颈脉动甚，舌质紫、脉涩，为心脉闭阻瘀象，应化瘀通络、益心复脉。如栓子脱落引起肺梗塞，则可出现突然气喘、呛咳胸痛、窒息危象。

急救原则　强心益气，化瘀通络，方予血府逐瘀汤：桃仁、红花、当归、生地、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草加人参、桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　胸痹（肺源性心脏病）先兆
  • 当前页：第九节　心痹（风湿性心脏病）先兆
  • 下一页：第六十一章　肝系病先兆
<<< 返回本书目录
  1. 心痹《圣济总录》
  2. 心病《丹溪治法心要》
  3. 心背彻痛方《外台秘要》
  4. 心病《急救良方》
  5. 心包转移瘤【疾病大全】
  6. 心病《千金翼方》
  7. 心包转移【疾病症状】
  8. 心病不安《医法圆通》
  9. 心包肿瘤【疾病大全】
  10. 心搏漏跳【疾病症状】
  11. 心包炎（Pericarditis）《心脏病学》
  12. 心不干【中药大全】
  13. 心包炎【疾病症状】
  14. 心部（手少阴属脏）《笔花医镜》
  15. 心包炎《病理学》
  16. 心掣《圣济总录》
  17. 心包压塞【疾病症状】
  18. 心胆草【中药大全】
  19. 心包胸腺瘤【疾病大全】
  20. 心电图导联及心电轴《物理诊断学》
  21. 心包纤维增厚【疾病症状】
  22. 心电图的分析方法及临床应用《物理诊断学》
  23. 心包填塞【疾病症状】
  24. 心电图基本知识《物理诊断学》
  25. 心包缩窄【疾病症状】
  26. 心电图异常【疾病症状】
  27. 心包切开术后综合征【疾病大全】
  28. 心电向量概念《物理诊断学》
  29. 心包破损伤【疾病症状】
  30. 心动过缓《家庭医学百科-自救互救篇》
  1. 心痹（风湿性心脏病）先兆《中医疾病预测》
  2. 心痹《症因脉治》
  3. 心痹候《诸病源候论》
  4. 心痹《中医词典》
  5. 心病《千金翼方》
  6. 心痹《圣济总录》
  7. 心病《中医词典》
  8. 心痹《中医名词词典》
  9. 心病《备急千金要方》
  10. 心背彻痛秘方《华佗神方》
  11. 心病《丹溪治法心要》
  12. 心背彻痛方四首《外台秘要》
  13. 心病《急救良方》
  14. 心胞《中医词典》
  15. 心病不安《医法圆通》
  16. 心包炎《心脏病学》
  17. 心病候《巢氏病源补养宣导法》
  18. 心包炎《病理学》
  19. 心病候《诸病源候论》
  20. 心包络手厥阴为母血《儒门事亲》
  21. 心部（手少阴属脏）《笔花医镜》
  22. 心包络三焦说《医碥》
  23. 心藏神《中医词典》
  24. 心包络咳《中医词典》
  25. 心嘈《中医词典》
  26. 心包络经诸穴歌《经络考》
  27. 心瘥《中医词典》
  28. 心包络经循行经文《刺灸心法要诀》
  29. 心常有余《中医词典》
  30. 心包络经循行经文《医宗金鉴》
  31. 心掣《圣济总录》


肝系病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十一章　肝系病先兆

第六十一章　肝系病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肝系病包括肝胆疾患及脑血管、部分神经系统疾患，范围较大，发病率甚高，故早期预报具有重要的现实意义。由于肝功能为全身功能最多的脏器（约1000种功能），一旦肝功能发生障碍则必然波及面较大，因此容易露出迹象，这就为肝病的早期发现创造了条件……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　心痹（风湿性心脏病）先兆
  • 当前页：第六十一章　肝系病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 肝系病先兆《中医疾病预测》
  2. 肝细胞坏死 【疾病症状】
  3. 肝吸虫病（Clonorchiasis）《消化病学》
  4. 肝细胞坏死 【疾病症状】
  5. 肝吸虫病【疾病大全】
  6. 肝细胞内脂肪堆积过多【疾病症状】
  7. 肝胃至宝丹【方剂大全】
  8. 肝细胞损伤时的肝功能试验《临床生物化学》
  9. 肝胃郁热咯血《轩岐救正论》
  10. 肝细胞索支架塌陷【疾病症状】
  11. 肝胃汤【方剂大全】
  12. 肝细胞脂肪性变【疾病症状】
  13. 肝胃气痛散【方剂大全】
  14. 肝下垂【疾病症状】
  15. 肝胃气痛【中药主治】
  16. 肝纤维板层癌【疾病大全】
  17. 肝胃二气丹【方剂大全】
  18. 肝纤维化【疾病症状】
  19. 肝胃百合汤【方剂大全】
  20. 肝纤维化【疾病大全】
  21. 肝胃《凌临灵方》
  22. 肝腺瘤【疾病大全】
  23. 肝痿汤【方剂大全】
  24. 肝小静脉闭塞症【疾病大全】
  25. 肝外感生风《小儿药证直诀》
  26. 肝心痛《圣济总录》
  27. 肝外胆管损伤【疾病大全】
  28. 肝星状细胞增生【疾病症状】
  29. 肝外胆管结石【疾病症状】
  30. 肝性卟啉病【疾病大全】
  1. 肝系病先兆《中医疾病预测》
  2. 肝系《中医词典》
  3. 肝细胞的异质性《组织学与胚胎学》
  4. 肝吸虫病《消化病学》
  5. 肝细胞的正常代谢功能《临床生物化学》
  6. 肝胃郁热咯血《轩岐救正论》
  7. 肝细胞对胆红素的摄取《生物化学与分子生物学》
  8. 肝胃气痛秘方《华佗神方》
  9. 肝细胞对胆红素的摄取、结合和胆汁分泌综合性障碍《病理生理学》
  10. 肝胃气痛《中医词典》
  11. 肝细胞对胆红素的转化作用《生物化学与分子生物学》
  12. 肝胃不和《中医词典》
  13. 肝细胞对胆红素分泌障碍《病理生理学》
  14. 肝胃《凌临灵方》
  15. 肝细胞对胆红素摄取障碍，《病理生理学》
  16. 肝痿《中医词典》
  17. 肝细胞瘤《默克家庭诊疗手册》
  18. 肝为泪《中医词典》
  19. 肝细胞膜抗体（Antibodyto the hepatocyte membrane, HMA）的检测《实用免疫细胞与核酸》
  20. 肝为刚脏《中医词典》
  21. 肝细胞内胆红素结合障碍《病理生理学》
  22. 肝为刚脏《中医名词词典》
  23. 肝细胞损伤时的代谢障碍《临床生物化学》
  24. 肝外感生风《小儿药证直诀》
  25. 肝细胞损伤时的肝功能检验指标（表10-18）《临床生物化学》
  26. 肝外胆道《人体解剖学》
  27. 肝细胞腺瘤《默克家庭诊疗手册》
  28. 肝体阴用阳《中医词典》
  29. 肝下面“Ｈ”沟歌诀《人体解剖学歌诀》
  30. 肝所生病《幼科发挥》
  31. 肝纤维化的生化诊断《临床生物化学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

肝系病范围颇大，包括眩晕（动脉硬化）、中风、郁病、黄疸（病毒性肝炎）、痉病、颤病等疾患。上述疾病皆属肝系病中的常见病。其中，中风对人类的威胁最大，随着人们生活水平的提高及饮食结构的改变，中风的发病率日愈增高，其死亡率跃居前三位。另外，由于情志因素的复杂性，致肝系病中的郁证、眩晕的发生率亦猛增，因此肝系病在五脏疾病中占有重要地位，对该病的预测具有重要的实践意义。

肝系病先兆潜证与木型体质的关系　病理木型体质人的特点是肝气素旺、风性内寓。因此，具有易罹上述肝系疾患的潜在易感性，此型人平素常呈阴虚肝旺先兆证型，即见形体壮实、面色偏青、性急易怒、多疑善嫉、失眠梦多、头晕耳鸣、口干心烦、阳强易遗、大便秘结、脉弦滑、舌质红而少津等症，如《难经·十六难》曰：“外证善洁、面青善怒、其内证脐左有动气、按之牢若痛，其病四肢满闭、淋溲便难、转筋、有是者肝也”。上述症状不必全具，但见一、二，即有先兆意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十一章　肝系病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　眩晕（动脉硬化、高血压）先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《时病论歌括新编》
  5. 概述《中医疾病预测》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《中医伤科按摩学》
  21. 概述《中医疾病预测》
  22. 概述《精神药品临床应用指导原则》
  23. 概述《中医疾病预测》
  24. 概述《临床激光治疗学》
  25. 概述《中医疾病预测》
  26. 概述《临床激光治疗学》
  27. 概述《中医疾病预测》
  28. 概述《临床激光治疗学》
  29. 概述《中医疾病预测》
  30. 概述《临床激光治疗学》
  31. 概述《中医疾病预测》


眩晕（动脉硬化、高血压）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　眩晕（动脉硬化、高血压）先兆

第二节　眩晕（动脉硬化、高血压）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕，主要指动脉粥样硬化，高血压。眩虽为肝家之病，却与风、火、痰、瘀攸关，故眩晕先兆不但早见于肝，更常为风火痰瘀之先露……

眩晕是较为复杂又极常见的疾病，分为虚性眩晕及实性眩晕两大类。虚性眩晕包括肾精不足、气血亏虚，故张景岳曰：“无虚不作眩”。实性眩晕指肝阳上亢，与肝肾的关系最大，如《素问·至真要大论》：“诸风掉眩，皆属于肝，”《素问·五藏生成篇》曰：“徇蒙招尤（头晕目眩）……下实（肝肾）上虚”，而痰浊中阻、瘀血内结则为虚实挟杂性眩晕，尤与风火痰瘀密切相关。故前贤有“无痰不作眩”（元·朱丹溪），“血瘀致眩”（明·虞搏），风火致眩：“风火兼属阳……两动相搏，则为之眩转”（刘河间）。本节眩晕重点讨论痰浊中阻性眩晕（动脉硬化）及肝阳上亢性眩晕（高血压）先兆。其余详见第六十七章第二节眩晕先兆

一、动脉粥样硬化先兆

动脉粥样硬化是由于脂质代谢异常，沉着于动脉管壁引起管壁增生硬化的一种全身性疾病。常发生于家族性肥胖及从事紧张工作的人，或素有高血压、糖尿病、高脂血症等疾病的人。主要为内源性脂质增高，与遗传密切相关，从少年儿童期病变即已开始。目前随着人们生活水平的提高，本病已成为世界性疾病，主要危害性为对心、脑、肾血管的侵害。

（一）脑动脉硬化先兆

脑动脉硬化是动脉硬化中较常见的内脏损害，由于脑动脉硬化、变窄、变脆，故主要病理为脑缺血。脑动脉硬化先兆症为健忘，尤其是人名遗忘，为脑动脉硬化的最早信号。渐之则出现头昏、头痛、用脑后易疲劳等脑动脉硬化征兆。中医属痰脂瘀阻脑络。

阻截治则　豁痰清脂化瘀，近代多用泽泻汤（泽泻、白术）加味：荷顶、山楂肉、丹参、竹茹、首乌、灵芝等。

（二）脑血栓形成先兆

脑血栓形成又称脑动脉硬化性脑梗塞，为脑卒中之一，属缺血性中风，是脑动脉粥样硬化的进一步发展，最终导致脑动脉由狭窄变为闭塞。

先兆证为眩晕，一侧肢麻、口角扯撮等肝风内动证。由于管腔日愈狭窄，故报标症为短暂的脑局部缺血，引起一过性脑的神经功能突然缺失，如一过性失语、失明、一侧感觉障碍等，是为脑血栓形成的信号。具体为单眼失明、对侧偏瘫，多是颈内动脉血栓形成的信号，而眩晕，语言障碍，对侧感觉、运动障碍，则为椎—基底动脉血栓形成的前兆。

阻截治则　脑血栓形成多为痰瘀合邪，宜益气除痰化瘀为治，今多采用王清任补阳还五汤：黄芪、当归、赤芍、地龙、川芎、红花、桃仁辅以吞服生三七、炙水蛭、地龙末等通经活络之品。近年来，中国中医研究院西苑医院创制的脑血康口服液效果颇佳。脑血栓形成的严重者，由于脑长期供血不良，可形成脑萎缩现象出现痴呆、幼稚或“返老还童”等类衰老征兆。如管腔由高度狭窄发展为完全闭塞或大部分闭塞时，则可出现昏迷、脑神经功能障碍甚至死亡，为脑梗塞导致脑水肿、软化甚至液化的凶兆，预后极差。

（三）脑溢血先兆

脑溢血又称为出血性脑卒中，是脑血管动脉硬化导致脑血管破裂的危重疾病。高血压是主要诱因，先兆症为眩晕，指、趾麻，一过性失语，口角撮动等（参看本章第三节中风先兆）。一旦发生中风则出现剧烈头痛、昏迷、潮氏呼吸等（症状及具体处理方法参看中风节）。

（四）肾动脉粥样硬化先兆

肾动脉粥样硬化，是由于肾动脉管腔变窄引起肾性高血压，严重可形成肾动脉血栓形成。由于肾急性缺血，可产生肾区疼痛、尿闭及尿中毒等危象。

（五）冠状动脉粥样硬化先兆（详见第六十章第二节真心痛）。

二、高血压先兆

眩晕为高血压的主要征兆。高血压是发病率相当高的多发病常见病之一，多发生于40岁以上。本病与遗传、精神因素、内分泌失调及肾病都有很大关系，主要病理为全身细小动脉痉挛、变硬、狭窄，常并发动脉粥样硬化，并容易导致心、脑、肾、肺等重要器官的病变。

高血压属中医眩晕、肝阳、肝风范畴，尤与肝肾的关系最为密切，因水生木，高血压与水不涵木有关，多属下虚上实。下虚指肝肾阴虚，上实为肝阳上亢，也有为单纯的肝阳上亢型，后期可演变为阴阳两虚。

高血压多发生于肥胖体质，故先兆证常呈现肝肾阴虚型，症见形体肥胖、面赤、急躁易怒、两目干涩、耳鸣腰酸、造精带下、虚热内蒸、盗汗、脉滑舌红。

（一）阻截治则

滋水涵木，益阴柔肝，方用六味地黄汤：熟地、山萸肉、丹皮、茯苓、泽泻、山药及一贯煎：沙参、杞子、麦冬、白芍、生地、川楝子。如肝肾阴虚继续发展，肝阳失潜即有肝阳上亢、血压升高的趋势，肝阳上亢报标症为一过性头重足轻及一过性目眩。如出现头晕头胀、面红目赤、烦躁易怒、耳鸣脉眩，则为肝阳上亢的典型征兆，血压多较高。治疗以养阴平肝、潜阳熄风为原则，方用天麻钩藤饮：天麻、钩藤、石决明、山栀、黄芩、川牛膝、杜仲、益母草、桑寄生、夜交藤、朱茯神，镇肝息风汤：怀牛膝、生赭石、生龙骨、生牡蛎、生龟板、生杭芍、玄参、天冬、川楝子、生麦芽、茵陈、甘草。至于潜隐性高血压肝肾阴虚先兆不明显，仅于脑血管意外前偶见头痛、头晕、头胀、耳鸣、烦躁、四肢麻木等先兆症，也当格外警惕。

（二）高血压病凶兆

1．中风凶兆　又称脑血管意外，中风是高血压病的凶兆，其征兆为剧烈头痛，呕吐，旋即昏迷、潮氏大呼吸（鼾声）、面色潮红、大小便失禁，其症状根据出血部位不同而有不同表现。脑出血属中医的中风范畴，凡牙关紧闭、两手握固、口噤不开、二便闭为闭证，属实；反之，目合口张、鼻鼾息微、手撒、遗尿为脱证，属虚。闭证又以寒热表现而分阳闭（面赤身热、口臭气粗、烦躁搔扰、舌苔黄腻、脉弦滑）、阴闭（面白唇黯、四肢发凉、静卧不烦、苔白滑腻、脉象沉滑）。《金匮要略》则分为中脏腑及中经络（“邪在于络，肌肤不仁；邪在于经，即重不胜；邪入于腑，即不识人，邪入于脏，舌即难言，口吐涎。”）。中风属高血压常见凶象，尤其中风脱证，为元气衰微阴阳离决、及阴竭于下、孤阳上越之疾，有暴脱之虞，预后极为不良（处理见本章中风先兆节）。

2．高血压危象

是由于情绪波动、寒温变化或紧张劳累等因素，诱致周围细小动脉发生一过性强烈痉挛，引起的血压，尤其是收缩压突然升高，为高血压危象。症见突然兴奋、头痛、眩晕、潮热面赤、恶心气急，甚至突然一过性失语、失明、严重者可引起肾、肺等内脏损害，甚至发展为高血压脑病。中医属风阳上扰，急宜平肝息风，方用羚羊角汤或可救急，《医醇賸义》羚羊角、石决明、代赭石、菊花、黄芩、夏枯草、钩藤、龟板、白芍、丹皮、天竺黄。

3．高血压脑病凶兆

高血压脑病为高血压危象的进一步发展，是脑细小动脉发生持续性的强烈痉挛，引起血压（尤其是舒张压）急剧升高，致颅内压升高的病变。症见突然发生持续性剧烈头痛，恶心呕吐、烦躁不安、意识不清、视力突然丧失。中医属肝阳上亢、肝风内动，宜急予平肝熄风、潜阳为治，方用羚羊角汤（见高血压危象）。

4．恶性高血压凶象

恶性高血压属急进型高血压，舒张压急剧升高至17千帕（130毫米汞柱）以上，易危害心脑肾，引起中风，且心、肾也极易导致衰竭，预后往往不良，眼底视网膜多有明显病变。

中医属肝阳妄动、肝风翕张、非镇肝泻火潜阳熄风不能救急。方用羚羊角汤，如便闭酌加生大黄，面红目赤加生石膏，痰涎上涌加竹沥，头晕胀、鼻衄加犀角，抽搐加全蝎、僵蚕。

5．高心病合并心衰凶兆

长期高血压由于细小动脉痉挛→变硬→狭窄的变化，导致周围循环阻力不断增加，使心脏（首先是左心室）负荷增加，日久心脏呈代偿性肥大，于是形成高血压性心脏病。平日常感心悸、气喘，劳累后加重，夜间可突然发生阵发性呼吸困难，喘咳心悸，但经端坐呼吸而缓解。代偿超过一定限度即发生心力衰竭，尤其是夜间突然持续的呼吸困难，端坐呼吸不能缓解，心悸喘促加重、面晦唇紫、并咯吐大量血泡沫痰则为左心衰竭的征兆，中医属心气暴脱，须紧急抢救。抢救原则为强心固脱、可予独参汤酌加山萸肉、龙骨。如平日心悸、气急、渐见尿少、浮肿，颈静脉怒张、肝肿大、紫绀、甚至腹水，为右心衰竭的征兆，预后不良，可因全心衰竭而死亡。中医属心肺衰竭、预后不良，急用参附汤、独参汤或可回阳固脱。

6．肾衰凶兆

高血压对肾的损害是十分严重的，由于肾细小动脉硬化变窄，肾由于缺血缺氧而痿缩、变性，逐渐导致肾功能不全，如出现嗜睡、尿少、浮肿、恶心、蛋白尿为肾衰尿毒症的凶兆。中医谓之关格，为浊毒上干、清阳不升之证，近代用《千金方》温脾汤（大黄、附子、干姜、甘草）或可图救。

7．急性肺水肿凶兆

心源性急性肺水肿常出现在高血压性心脏病急性左心衰竭阶段，由于肺循环高度瘀血，肺内血管与组织之间液体交换功能紊乱，使肺部含水量增大，致肺泡水肿。以呼吸困难、紫绀、皮肤苍白、湿冷、咯大量血性泡沫痰为特征，最终可导致呼吸循环衰竭而死亡。中医属肺气暴脱，急宜益气固脱，用独参汤加龙骨、牡蛎。肢厥畏寒者酌加附子回阳，以期挽回生机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　眩晕（动脉硬化、高血压）先兆
  • 下一页：第三节　中风先兆
<<< 返回本书目录
  1. 眩晕（vertigo）《神经病学》
  2. 眩晕（附头昏）《急诊医学》
  3. 眩晕【方剂主治】
  4. 眩晕giddiness《神经精神疾病诊断学》
  5. 眩晕【中药主治】
  6. 眩晕部《本草易读》
  7. 眩晕【疾病大全】
  8. 眩晕的急救《现代院外急救手册》
  9. 眩晕【疾病症状】
  10. 眩晕方《医学三字经》
  11. 眩晕《重订灵兰要览》
  12. 眩晕昏冒《沈氏女科辑要》
  13. 眩晕《中医内科学》
  14. 眩晕论治《类证治裁》
  15. 眩晕《证治准绳·杂病》
  16. 眩晕门《张氏医通》
  17. 眩晕《证治准绳·女科》
  18. 眩晕痧脉辨《痧胀玉衡》
  19. 眩晕《证治准绳·类方》
  20. 眩晕者无痰不作《医学传心录》
  21. 眩晕《证治汇补》
  22. 眩晕证治《三因极一病证方论》
  23. 眩晕《针灸学》
  24. 眩晕总论《症因脉治》
  25. 眩晕《张聿青医案》
  26. 眩运《丹溪治法心要》
  27. 眩晕《张氏医通》
  28. 眩运《景岳全书》
  29. 眩晕《医宗金鉴》
  30. 眩运《医学正传》
  1. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  2. 眩晕《神经病学》
  3. 眩晕（附头昏）《急诊医学》
  4. 眩晕《神经精神疾病诊断学》
  5. 眩晕部《本草易读》
  6. 眩晕《博济方》
  7. 眩晕的急救《现代院外急救手册》
  8. 眩晕《灸法秘传》
  9. 眩晕方《医学三字经》
  10. 眩晕《针灸学》
  11. 眩晕昏冒《沈氏女科辑要》
  12. 眩晕《女科证治准绳》
  13. 眩晕论治《类证治裁》
  14. 眩晕《何澹安医案》
  15. 眩晕脉案《类证治裁》
  16. 眩晕《金匮钩玄》
  17. 眩晕门《张氏医通》
  18. 眩晕《伤科汇纂》
  19. 眩晕秘方《华佗神方》
  20. 眩晕《也是山人医案》
  21. 眩晕痧脉辨《痧胀玉衡》
  22. 眩晕《医学三字经》
  23. 眩晕诗《医学实在易》
  24. 眩晕《时方妙用》
  25. 眩晕先兆《中医疾病预测》
  26. 眩晕《中医内科学》
  27. 眩晕者无痰不作《医学传心录》
  28. 眩晕《脉因证治》
  29. 眩晕证治《三因极一病证方论》
  30. 眩晕《医学从众录》
  31. 眩晕总论《症因脉治》


中风先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　中风先兆

第三节　中风先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

中风为肝风内动，病源乃痰瘀为患，因痰致瘀，故痰兆必然为主要预兆。由于风痰的特性变幻万端，故中风先兆也多呈现形形色色的怪兆。另外，体质预报对本病的超早期先兆具有特殊的意义……

一、概述

中风，即“卒中”，又名偏枯、击仆、大厥、薄厥，还包括瘖痱，如《灵枢·刺节真邪》曰：“虚邪偏客于身半，其入深，内居荣卫，荣卫稍衰，则真气去，邪气独留，发为偏枯”，《素问·生气通无论篇》曰：“阳气者，大怒则形气绝，而血菀于上，使人薄厥”，《素问·调经论》曰：“血之与气，并走于上，则为大厥，厥则暴死”，《素问·脉解篇》：“内夺而厥，则为瘖痱”。

主要见证为卒然昏仆，后遗口眼㖞斜，半身不遂等症或无昏仆仅见半身不遂，口眼㖞斜等，因其来势凶猛，后患无穷，如大风倾倒楼厦故名中风。中风产生机制为素体肥腴，膏梁厚味致痰湿内生；或七情失节、忧思恼怒、郁而化火或将息失调，纵欲房劳致阴虚阳亢。总因脏腑阴阳失调，气血逆乱或湿浊内生，痰瘀互结所致。中风相当于现代医学的脑卒中，亦即脑血管意外，包括脑出血性及脑缺血性两类疾病，脑出血性疾病分为脑溢血和蜘网膜下腔出血，脑缺血性疾病则有脑血栓形成和脑栓塞。中风是一种对中、老年人威胁较大，发病率颇高，后遗症不良，死亡率较高的疾病，在世界人口死亡率中占第三位。因此，对中风先兆的预报具有重要的现实意义。

二、中风先兆潜证

中风与肝肾及痰瘀的关系最大，如《素问·通评虚实论篇》曰：“偏枯……甘肥贵人，高粱之疾也”。又如《临证指南医案》华岫云按：“肝为风脏，因精血衰耗，水不涵木，木少滋荣，故肝阳偏亢，内风时起。”朱丹溪则曰：“半身不遂，大率多疾”（《丹溪心法·论中风》）。

但中风一病虽与风火痰瘀皆密切相关，然却以内虚为本，故《灵枢·刺节真邪》曰：“虚邪偏客于身半，其入深，内居荣卫，荣卫稍衰则真气去，邪气独留，发为偏枯”。祖国医学对中风病机的认识，从“外风”到“内虚邪中”到“非风”的过程，实际上是中风病机学的发展过程。因此，其先兆潜证以肝肾阴虚潜证及痰浊瘀阻潜证为常见。

（一）肝肾阴虚先兆潜证

肝木赖肾水的滋养，如肾阴虚水不涵木，则易导致肾阴下亏，肝火上亢，该型常为“中脏腑”（出血性脑血管意外）的远期潜证，即形体偏瘦、头痛 眩晕、耳鸣目糊、夜热盗汗、遗精 带下、腰酸膝软、咽干颧红、舌质偏红、脉弦细等仅偶见一、二，便足以说明之。

阻截治则　滋水涵木、柔肝熄风，方用滋水涵木饮生地、白芍、玄参、龙骨、牡蛎、龟板、牛膝、佛手，或镇肝熄风汤：怀牛膝、生赭石、生龟板、生龙骨、生牡蛎、生杭芍、玄参、天冬、川楝子、生麦芽、茵陈、甘草。

（二）痰浊瘀阻先兆潜证

痰浊瘀阻证与痰瘀互结证不同，前者病机以痰为主，后者则以瘀为要。作为中风潜证的痰浊瘀阻型，是以痰浊挟瘀为患，痰为病根，瘀为继发性病因，并且多为内源性痰浊，症见形体肥腴、头晕目眩、痰多涎粘、脉弦滑、舌苔腻等。

阻截治则　豁痰逐瘀、平肝化浊，方用云连温胆汤：黄连、茯苓、法夏、枳实、竹茹、陈皮、甘草加生龙骨、生牡蛎、泽泻、山楂、荷叶，或《济生方》导痰汤：半夏、陈皮、茯苓、甘草、枳实、南星加生龙骨、生牡蛎、泽泻、荷叶、山楂等化痰去脂浊药。

（三）气虚血瘀先兆潜证

气虚血瘀是中风的主要潜证之一，内虚是中风之本，故明·张景岳指出：“本皆内伤积损颓败而然”又有形容中风犹如巍峨大厦之倾倒者。清·王清任《医林改错》提出了中风的气虚血瘀机制，并立著名的补阳还五汤治疗。实践中，气虚血瘀潜证确也较多，尤其为中风“中经络”（缺血性脑血管意外）的远期潜证，即表现为头昏乏力，健忘失眠，肢软指麻，脉象沉涩，舌质偏暗有瘀点等。

阻截治则　益气化韧，方用益气通瘀汤赤芍、葛根、地龙重者可用王清任补阳还五汤：黄芪、当归、赤芍、地龙、川芎、桃仁、红花。

三、中风先兆

（一）远期先兆

1．记忆障碍　以健忘、记忆力减退、注意力不集中为远期先兆特征，并以近期遗忘、尤其人的姓名遗忘为甚。但理解力及远期记忆良好。其产生机制为痰瘀阻络，导致脑髓空虚、脑脉气血不运之故。主要为颈内动脉供血不良，形成大脑皮层额叶慢性缺血缺氧所致。

2．感觉异常　以肢麻、尤其指麻为最常见，有的形成头皮麻木，病机为痰瘀阻络，气血失运所致，主要系大脑中动脉供血不良的缘故。

3．异常动作　以头摇、肌肉眶动、口角撮动，下眼皮跳为常见，产生机制为风阳上扰肝风欲动，即所谓“诸风掉眩皆属于肝”。

脑部血液的供应由颈内动脉及椎动脉完成，颈内动脉的第二分支——大脑中动脉，主要供养大脑皮质，故健忘、记忆力减退、一过性失语、失明皆与大脑中动脉硬化、管腔狭窄有关，而眩晕等，则是由椎基动脉硬化小脑供血不良引起的。

上述症状属中风远期先兆，可先露于脑卒中前数月至数年。金·刘完素曾提出中风的远期先兆为三年。其曰：“中风者具有先兆之证，凡人觉大拇指及次指麻木不仁，或手足不用或肌肉蠕动者，三年内必有大风”。颇有实践意义。

（二）近期先兆

1．眩晕、头昏　这是中风常见先兆之一，其机制为痰浊上壅，瘀阻脉络，或上盛下虚、肝风欲动。

2．一过性失语、失明、神志丧失　由于脑络高度瘀阻致脑海失养之故，现代医学认为可因供养脑血液的颈内动脉、大脑中动脉硬化，管腔高度狭窄，或血管收缩，致大脑皮质短暂性缺血而出现上述症状。

上述近期先兆可发生于中风前数日至数月。

（三）前夕先兆

1．嗜睡、迷糊　精神痿靡、昏昏欲睡，这是由于脑络高度瘀阻、血行失运之故，现代医学认为是由于椎底动脉管腔狭窄，供血不良所致，为脑血栓形成前期，这是中风的较近先兆，多出现于缺血性脑出血之前夕。

2．头痛、恶心、眩晕　头痛由不定性变为持续性，部位亦由不定变为固定。有的比较剧烈，甚至恶心、眩晕，此系肝阳上亢，肝风升动，上扰清空，乃祸不旋踵之兆，为出血性脑卒中的信号，此系脑血管高压，管壁紧张之极，脑血管破裂的前兆。

3．频发肢麻、行走跌半　由于脑络高度瘀阻、气血不运，远端供血不良所致，常出现于缺血性脑卒中，脑血栓形成的前夕。

上述先兆可发生于中风前数小时至数日。

四、中风先兆特点

（一）表现为肝风的特点

风性动摇，风性向上，中风卒中一病，多由肝阳翕张，阳化风动所致，故先兆证的表现必然以肝风的特点为主，如眩晕、头摇、肢指麻木、头皮发痒等。《素问·至真要大论》指出：“诸风掉眩、皆属于肝”，由于肝经循行上至头部，肝阳妄动不横窜经络便上冲巅顶，因此中风先兆多发生于头部及肢体等部位。

（二）表现为痰瘀的特点

中风的病理之一是痰瘀阻络、脑络受阻，其特点为血行不运，脑髓失去濡养，可出现善忘、喜眠、精神萎靡、眩晕、肢麻等证。

先兆时间可由发病前数秒到发病前二十年不等，时间差距很大。

五、中风先兆鉴别诊断

中风先兆最常见症为肢麻、颤动、步难、善忘和眩晕，因上述症状并非为本病的特异症状，因此必须与有上症的一些疾病进行区别，病史以及伴发症很有鉴别意义：

（一）肢（或指、趾）麻

中风先兆的肢（指、趾）麻需与痹症、痰阻、血瘀及血虚所致的肢麻相鉴别，要点如下：

1．中风先兆肢（指、趾）麻　多属于肝阳上亢型或血瘀阻络型，属肝阳上亢型者，多伴有头胀痛、眩晕、脾气暴躁，属血瘀阻络型者常有好哭、嗜睡及健忘。前者为脑动脉硬化并发高血压的情况，后者可见于脑血栓形成前期。

2．痹证肢（指、趾麻）　痹证常出现肢麻，尤以着痹为多，鉴别要点是伴有疼痛或肿胀，而着痹还有沉重的特征，且痹证肢麻与雨湿寒冷天气密切相关。属湿热型者多有局部灼热，脉濡数、苔黄腻的特征。

3．血虚肢（指、趾）麻　气血虚肢（指、趾）麻鉴别要点为双侧性，并兼见乏力、面色苍白，脉弱无力等症，多见于低血压、贫血、低血糖、神经衰弱、颈椎病及心律不齐等疾病。

4．痰阻经络肢（指、趾）麻　痰流窜经络，阻碍气血可发生肢（指、趾）麻、震颤等，多继发于脉管炎，神经官能症等疾患。

5．血瘀肢（指、趾）麻　常发生于心脉瘀阻、鉴别要点是左上肢及小指麻，但每与胸闷、憋气或心悸、舌紫、脉涩等并见，可出现于冠心病等症。

（二）颤摇

包括头摇、身晃动及手颤等，须与血虚失濡，阴虚风动及风痰走窜相鉴别。

1．中风先兆颤摇　多属肝阳上亢型，伴有高血压、动脉硬化、脉弦劲、面赤、眩晕、急躁易怒等，所谓“诸风掉眩，皆属于肝”（《素问·至真要大论》）。

2．血虚失濡颤摇　此型出现的肢末震颤，鉴别要点为伴有肢麻及头晕 乏力，面色苍白及脉弱等症状。可见于低血钙性手足抽搐症，神经官能症，老年性家族性震颤无肌强直症等。

3．阴虚生风颤摇　多表现为手指颤动，每伴见口干舌质红、心烦、手心热、脉细数等症状。多出现于热病后期，热邪久羁灼伤阴分瘛瘲风动。

4．风痰走窜颤摇　鉴别要点为兼形体肥胖，有麻木或痒感、舌胖大苔腻、恶心胸闷、脉弦等症。常见于帕金森氏综合征，甲状腺功能亢进，慢性酒精中毒等疾患。

（三）步难

指行走打跘无力。

1．中风先兆步难　常伴见糊涂、健忘、头晕、肢麻等症，多发生于脑动脉硬化，脑血管痉挛和脑血栓形成前期，主要机制为一过性脑供血不良，气血不运经脉失濡所致。

2．痿证步难　鉴别要点为行走打绊伴有手不能握物，足不能任地，并有肌肉痿缩、消瘦等症，常出现于重症肌无力及家族性周期性弛缓性瘫痪。

3．痰瘀阻络步难　所致行动不灵多见于痹证、虚劳病。前者伴有疼痛、肢肿和麻木，后者可见发热盗汗、背痛干咳、消瘦等症。如为脊髓痨者可出现间歇性跛行。

（四）善忘

中风先兆善忘应与瘀血善忘、肾精不足善忘、痰浊阻心窍善忘、心肾不交善忘及血虚善忘相区别，其要点如下：

1．中风先兆善忘　多为痰瘀阻滞脑络，常有头痛、嗜睡、好哭及注意力不集中，脑力下降、肢麻等大脑慢性缺氧、缺血症状，常发生在脑血栓形成患者，其特点为近事遗忘，尤其是人名遗忘，如对比较熟悉的人突然忘其姓名。

2．肾精不足善忘　必伴耳目失聪发花，毛发早白，形容憔悴无泽，齿摇足跟痛，腰酸头晕脉沉等症。

3．瘀血善忘　善忘为瘀血的重要特征，鉴别要点为常有脱发，但欲嗽水不欲咽，舌紫暗、脉涩或便黑等症。

4．心肾不交善忘　除善忘外还与心烦、失眠、心悸合为心肾不交四大症状，可以据此进行鉴别。

5．痰浊阻心窍善忘　其善忘每有神迷恍惚、胸闷呕恶、苔腻脉滑等症，可出现于癫狂痫证、痰证、郁证等疾患。常可出现神经官能症。

6．血虚健忘　此为心脾两亏，鉴别要点为兼见面色苍白、精神萎靡、气短乏力、舌淡、脉细等症。

（五）眩晕

中风先兆眩晕应与血虚眩晕、痰浊眩晕、肾精不足眩晕、水饮眩晕等相区别，其鉴别要点如下：

1．中风先兆眩晕　多为肝阳上亢型，应兼见头胀痛、急躁易怒、面赤升火、脉弦滑、肢麻、颤摇等证。多为脑动脉硬化、高血压疾患，属痰瘀阻脑络型则伴有善忘、迷糊、肢麻及性格反态等症状。

2．血虚眩晕　此型眩晕鉴别要点必见面色苍白、唇舌淡、神疲乏力、脉细弱等症，可见于血虚、虚劳等症。

3．痰浊眩晕　痰浊眩晕应并见呕恶胸闷、苔腻纳呆、身重脉沉等症。癫狂痫证、痰证每可见之，每见于现代医学疾病的美尼尔氏综合征、神经官能症、脑肿瘤等。

4．肾精不足眩晕　鉴别要点必并见腰酸耳鸣、健忘目花、遗精 阳痿、脉沉无力等症。

5．水饮眩晕　为津液失运，水气上泛所致眩晕、必见呕吐涎沫、溺短、心下或脐下悸、或肠中漉漉、消瘦等症，故鉴别并非难事。

六、中风先兆病案选录

1．李××：男，62岁，干部。于干校劳动期间，突发半身不遂，经河南某医院诊断为“脑血管栓塞”遂回京求治。据云二十年前即有肝风之鸣动，头手轻度振颤……以自拟活血通脉汤去乌药加黄芪施治……上方共服40余剂，患者即可健步，二十年之头身振颤也不期而愈。

〔按〕本案先兆为头身振颤、先兆出现之早竟于发病前二十年即现，说明中风先兆可以发生很早。该患者42岁即已动脉硬化，和目前提出动脉硬化发生年龄较早的观点是一致的，说明我国早已注意到了动脉硬化可以较早发生的问题。

2．李××：男，65岁，农民，河北省××县××医院住院病人。会诊日期，1978年5月10日。四天前感到右上下肢麻木，活动不利但尚能活动，言语有些改变，说话较笨，次日诸证愈来愈严重，即送来医院，经检查，诊断为脑动脉血栓形成。

3．梅××：男，45岁，干部。一日晚饭后生气，突然头痛，目眩和呕吐，烦躁不安，昏不识人，呼之不语，项强，四肢微急……。

〔按〕上述2、3两例病案皆为中风的近期先兆，第二例说明，中风先兆常于发病前数日加重，第三例先兆出现于发病前数秒，为中风先兆最短者，其头痛、目眩和呕吐属于前夕先兆。

七、中风先兆文献研究

（一）选摘

（1）《素问·灵兰秘典论》：“至道在微”，《素问·八正神明论篇》：“上工救其萌芽”。

（2）《河间六书》：“凡人如觉大拇指及次指麻木不仁或手足不用，或肌肉蠕动者，三年内必有大风”。

（3）《医宗金鉴》：“此病之来，必有先兆，如神短忽忽，言语失常，上盛下虚，头眩脚软，此痰火内发之先兆也”。

（4）《杂病广要》引：

《丹台玉案》：“卒然中中风者，岂一朝一夕之故哉，其受病久矣，盖肉必先腐也，而后虫生之；土必先溃也，而后水决之；木必先枯也，而后风吹之”。

《杨氏家藏方》：“人有患头目眩，或游走风、口眼瞤动、非痰、乃风之渐也”。

《诸证辨疑》：“中风者，人本气血两虚，或有形盛气衰，或指节不时麻木，或手足间酸疼，或头眩、眼吊或虚跳，痹于半身或周身，有如虫行，此中风之兆也”。

《医经会元》：“大凡见眩晕之渐，劳即耳鸣目眩，背膊酸痛，有时腰痛者，此中风之履霜也，此是病之缓也”。

（5）《医林改错》：“未得半身不遂以前，有虚证可查乎？余生平治之最多，知之最悉。每治此症，愈后问及未病以前之形状，有云偶尔一阵头晕者，有头无故一阵发沉者，有耳内无故一阵蝉鸣者，有下眼皮长跳动者，有一只眼渐渐小者，有无故一阵眼睛发直者，有眼前长见旋风者，有常向鼻中钻冷气者，有上嘴唇一阵跳动者，有上下嘴唇相凑发紧者，有睡卧口流涎沫者，有平素聪明忽然无记性者，有忽然说话少头无尾语无伦次者，有无故一阵气喘者，有一手长战者，有两手长战者，有手无名指每日有一时屈而不伸者，有手大指无故自动者，有胳膊无故发麻者，有腿无故发麻者，有肌肉无故跳动者，有手指甲缝一阵阵出冷气者，有脚指甲缝一阵阵出冷气者，有两腿膝缝出冷气者，有脚孤拐骨一阵发软向外仆倒者，有腿无故抽筋者，有脚无故抽筋者，有行者两腿如拌蒜者，有心口一阵气堵者，有心口一阵发空气不接者，有心口一阵发忙者，有头项无故一阵发直者，有睡卧自觉身子沉者，皆是元气渐亏之症，因不痛不痒，无寒无热，无碍饮食起居，人最易于疏忽。

（6）《清代名医医案精华》：“中年下元虚损，浮阳上扰，不时足软肢麻，肩背憎寒，头眩多汗，六脉沉微不振，防有猝中之患，亟须温补肝肾，兼养脉为治”。

（7）《先醒斋医学广笔记》：“其将发也，外必先显内热之候，或口干口苦，或大便闭涩，小便短赤，此其验也”。

（8）《衷中参西录》：“中风症，必有先兆，中年人但觉大拇指作麻木或不仁，或手足少力，或肌肉微掣，三年内必有暴病”。

（9）《证治汇补》：“平人手指麻木，不时眩晕，乃中风先兆，须预防之，宜慎起居，节饮食，远房帏，调情志”。

（10）《中风论">中风论》：“其先兆每见头痛晕瞆、痿痹麻木，恶寒扯筋等恙，或眼花面转色，或白或赤，更有自行恸哭者，随及倒卧而不省人事”“或头晕心乱，皮肉松软而兼发呕，嗣后必成半身不遂”或“疲倦遗忘”，“缓证迟之数月或数年乃成瘫疾”，“亦有毫无先兆即行中风之状者，病人哭叫一声即倒卧而不省人事”。“病之将发每有前驱症，大概为头痛 头晕，头重耳鸣，眼火闪发，心神慌乱，四肢厥冷，言语错谬，记性全无，暴露激郁，手足麻痹，半边软弱而偏枯处则冷冻，且视物为二，视火放大，舌亦无力，便属将起中风之候”或“一刹那间各般病状齐见”。

（11）《医学正传》：“凡人手足渐觉不随，或臂膊及髀股指节麻痹不仁，或口眼歪斜，语言蹇涩，或胸膈迷闷，吐痰相续，或六脉弦滑而虚软无力，虽未至于倒仆，其为中风晕厥之候，可指日而定矣”。

（二）分析

综观诸家所言，中风先兆主要为指麻、头晕、肉腘、健忘、嗜眠及易怒等六大症状。其中，出血性脑卒中先兆以指麻、头晕、易怒、肉腘为最常见，缺血性脑卒中则以肢麻、健忘和嗜睡为多。金元·刘河间提出中风能预报三年，是明确提出中风预报的最早者。祖国医学中风预报尤其可贵的是除了认识到指麻、头晕之外，已注意到健忘及性格反态变化，是中风预报的一个发展。王清任记载的中风预报最为全面，提出32个先兆证，其中，部位几乎都在头部及四肢，而且几乎都为偶然性及一过性出现，《中风论">中风论》对中风先兆的描绘也颇有启发。

八、中风先兆临床调查分析

（一）调查纪实选录

1．先兆表现为同侧异常（与脑病变部位同侧）

（1）同侧头痛

白某：男，55岁，患脑溢血，住中国中医研究院广安门医院神经科，左侧半身不遂，发病前半年出现右侧头痛、胀、右侧耳鸣，此外尚有头晕及健忘等。

（2）同侧耳鸣

佟某：男，63岁，患脑血栓形成，左半身不遂，发病前先兆为右耳鸣一年，并逐渐加重。

（3）同侧脸痒

张某：女，51岁，患脑溢血，发病前月余，右半侧脸痒。（该患者患左半身不遂）。

（4）同侧发早白、脱发

甘某：女，57岁，患脑血栓形成，发病前二年，对侧头发早白，脱发。

（5）同侧头发紧

高某：男，57岁，患急性脑血管病，右手失灵，于发病前数月出现左半头痛发紧及健忘。

2．先兆表现为对侧异常（与脑病变部位对侧）

（1）对侧指麻

金某：男，52岁，患脑血管意外，左上肢不能动，发病前一日左手外侧二指发麻。

（2）对侧指肿

杜某：女，73岁，患脑溢血，发病前中指肿、痛及发病后头痒。

（3）对侧肢麻

黄某：男，59岁，脑血栓形成患者，左半身不遂，于发病前一周出现左上肢发麻，活动后好转，三天后又麻，发展至同侧左腿，历时约半小时，活动后恢复，又过三天后于夜半麻醒，天亮加重，逐左半身不能运动。

（4）对侧体麻

白某：男，60岁，患脑血栓形成，发病前二日出现左半身麻木，两天后左侧半身不遂。

（5）对侧肢体行走不灵

李某：男，58岁，患脑血栓形成，左半身不遂，左腿走路不灵半年余。

（6）对侧肌肉腘动、抽掣

张某：女，52岁，患脑血栓形成，右上肢不遂，发病前右上肢肌肉出现跳动月余。

赵某：女，58岁，患脑血栓形成，发病前半年，出现左上下肢抽掣。

（7）对侧一过性不能持物

姜某：男，50岁，患脑溢血，发病前三日患侧麻而不灵活，一过性不能抬碗。

（8）对侧肢体肌肉疼痛

王某：男，47岁，患脑出血，左半身不遂，发病前年余，出现左腿肌肉疼痛，发病后加重。

3．头面五官异常

（1）全头发痒

杜某：女，73岁，患脑溢血，发病前2～3月出现全头发痒，发病后，病侧痒〔。

（2）眼累、复视

甘某：女，57岁，患脑血栓形成，左半身不遂，发病前2月出现左眼累。

张某：男，60岁，患脑血栓形成，发病前半月出现复视，阵发性头晕等。

（3）耳鸣

黑某：女，40岁，患脑血管病，半身不遂，发病前半年反复出现耳鸣。

（4）口麻

周某：男，56岁，患急性脑血管病，发病前一天，出现嘴麻。

（5）面赤

袁某：男，59岁，脑血栓形成，发病前面赤紫红。

（6）舌大

屈某：男，63岁，患脑血栓形成，发病前一天说话声音异常，随即舌大。

4．性格反态

（1）易怒

甘某：女，57岁，患脑血栓形成，发病前半年易怒。

（2）无故哭泣

张某：女，51岁，患脑溢血左半身不遂，发病前半年常无故哭泣，自觉委屈。

（3）哭笑反常

赵某：女，58岁，患脑血栓形成，发病前一年出现哭笑反常。

5．近事记忆减退

马某：男，68岁，患急性脑血管病，左侧半身不遂，近事遗忘三年，尤其以人名遗忘为甚。

6．嗜睡

王某：男，47岁，患脑出血，左半身不遂，于发病前三天明显嗜睡。

7．头晕

张某：女，66岁，患脑血栓形成，左半身不遂，发病前二年出现晕眩，持续加重。

8．早醒

史某：女，57岁，患脑溢血，左半身不遂，发病前数年出现早醒。

9．口干

张某：男，72岁，患脑血管病，左下肢不遂，发病前一月出现口干。

10．烦躁、失眠、低热、出汗；

黑某：女，40岁，患脑血管病，右半身不遂，发病前半年伴右半身发麻，同时出现失眠、出汗、低热、烦躁。

（二）分析

1．中经络先兆　主要系脑缺血，多为脑血栓形成所致。由于椎体交叉，所以先兆症状表现于同侧头面五官及对侧肢体躯干，主要症状为：

（1）同侧头部因慢性缺血而隐隐作痛，或伴有同侧头发早白、脱发、同侧耳鸣、面痒、同侧眼累。

（2）对侧肢体因慢性供血不良而发麻，肉腘、抽掣、行动不灵。

（3）健忘、注意力涣散，喜哭善悲，亦因慢性脑髓失养所致。

上述症状为中经络先兆，所谓“中经络”，正如《金匮要略》所曰：“邪在于络，肌肤不仁，邪在于经，即重不胜”。因发病多不出现意识丧失，言语不乱之故，中经络先兆也多表现于肢体发麻，很少有一过性失语、意识丧失。

2．中脏腑先兆　主要为脑出血，多为动脉硬化、高血压引起脑血管破裂而致。其先兆表现多因血管壁弹性减弱，管壁紧张度太高，或管壁痉挛引起脑部充血，脑血行郁滞之故。其先兆表现多为：

（1）头胀痛或伴眩晕、耳鸣：可出现于全头或一侧。每于情绪激动或工作紧张，过度劳累后诱发。

（2）手颤、头摇、口角掣扯：亦为脑出血的先兆，主要为脑血管舒缩减弱，致神经营养功能障碍之故。

（3）脾气暴躁、易怒、易激动：皆为出血性脑卒中的先兆，因每诱发肝气上逆，风阳上扰之故。

（4）面赤目红：面赤为气血上冲，目红为肝火过盛，皆为出血性脑卒中的信号之一。

（5）大便秘结：为腑气不通，热闭于内，肝火欲动之兆。故肝阳上亢动中者，每有大便秘结之先兆。

以上诸证因为脑出血性卒中，来势凶猛，每伴神志丧失不能言语，正如《金匮要略》所言：“邪入于腑即不识人，邪入于脏，舌即难言，口吐言”。所以多为中脏腑。中脏腑先兆多有一过性失语，失明，意识丧失，中医称为“小中风”，“小中风”频发即有大中风的可能。

九、中风先兆防治

对中风先兆的处理，其中，中经络先兆与中脏腑先兆的处理各不相同。

（一）中经络先兆防治

中经络先兆多为缺血性脑卒中前躯证，以痰瘀阻络为主要病机，出现先兆证时应化痰通络。因是内源性痰浊，故应通过调整脏腑阴阳，消除内源性浊痰的产生根源，截断脏腑虚实与风、火、痰、浊之间的病理因果关系，是化痰浊的根本大法。

阻截治则　缺血性脑出血先兆的主要治疗原则为化瘀通络、豁痰泻浊。因脑血栓形成主要为脉瘀，导致脉瘀的机制为气血的清浊滑涩异常，血浊发展为血瘀，所以解决的根本方法在于化瘀，包括行气、豁痰及泻浊等法。可采用泽泻汤、减肥饮、温胆汤等，然大多数减肥失败者，皆因食欲过亢，饮食不能节制，因此自始至终必须配合抑脾火制胃纳的药物方能断其源，除其根。

对脑动脉硬化者，大多体质肥胖，食欲旺盛，其特点为肝脾失调，笔者将其机制称为“脾旺肝弱”。因为脾旺致肝木受抑，肝木被郁不能疏土，土失布运致浊阴不降，痰浊内生，故治疗当抑脾舒肝、运浊化痰。《内经》曰：“诸湿肿满皆属于脾”正可说明。方用防风通圣散或减肥饮术、茯苓、陈皮、黄连、小枣、荷叶、竹茹、白矾（分冲）。

脑血栓形成的治疗原则为化瘀通络，豁痰泻浊，或以温胆汤加参三七末、丹参、地龙、桃仁、红花必要时加水蛭末。

（二）中脏腑先兆防治

中脏腑先兆多属出血性脑卒中，如为脑溢血前躯伴高血压者，多有肝阳上亢，内风欲越之证。出现先兆证后，急应滋水涵木，平肝潜阳并兼以豁痰熄风，多能避免或延缓中风的来临。可酌用镇肝熄风汤，滋水清肝饮地、丹皮、山药、山萸肉、茯苓、泽泻、夏枯草、石决明、生牡蛎或杞菊地黄丸之类。

（三）生活调摄及体育锻炼

发现中风先兆后，除配合药物治疗外，应立即注意调摄生活起居及控制体重（详见第六十章第二节），劳逸结合，切不可连续干紧张的工作，一定要让血管紧张度降低，要保证充足的睡眠，心情要乐观愉快，生活起居，必须轻松协调。

体育锻炼，尤其是慢跑、气功均能降低胆固醇，对延缓动脉硬化，调整血压颇为有效，是防治中风的积极措施。

（四）配合现代检查

对动脉硬化，中医切诊很有价值，笔者长期观察，注意到寸口脉的硬度对动脉硬化的发展颇有观察价值。脉管硬者，血脂几乎长年偏高，通过一定的防治后，寸口脉的硬度可有相应改善。

出现中风先兆后，除用中医传统的望、闻、问、切加强观察外，并积极配合现代科学及现代医学手段进行检查。如血脂分析（实验室）、脂蛋白电泳图、心电图、X线、超声波、脑电图等检查动脉硬化、冠心病。

（五）饮食管理

饮食管理是防治中风的重要步骤，出现中风先兆的患者往往都有动脉硬化、血脂及胆固醇偏高。因此，控制每日饮食的总热量及食低胆固醇、低糖和低脂饮食是非常重要的，由于中风先兆患者食欲多亢进，因此不科学管理好饮食，将会使中风的防治失败。

（1）β脂蛋白高，并合并胆固醇高：膳食管理低脂、低胆固醇。

（2）甘油三酯高，不伴胆固醇高：膳食管理当限制糖及总热量，胆固醇不限制。

（3）胆固醇高，伴血脂升高：以限制胆固醇食物为主，脂肪可较少受限制。

每日脂肪在50克以内，醣250克以内（不吃单糖），胆固醇限制在300毫克以内，总热量每公斤体重104．5～125．4焦（25～30卡）。

（六）中药降脂药

可以防己 黄芪汤酌加泽泻、山楂、竹茹、芦根、何首乌、柏子仁、黑芝麻、苡仁、葛根、荷叶、茶叶。

（七）降脂食物、菠菜参考

绿豆、黄豆、芹菜、荠菜、西瓜、冬瓜、黑芝麻。

十、文献选摘

（1）《内经》曰：“是故圣人不治已病治未病，不治已乱治未乱……夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸锥，不亦晚乎！”（《素问·四气调神大论》）。

〔按〕本段指出治病应治于发病之前的原则，即所谓“治未病”。

（2）《刘河间伤寒六书》曰：“经曰：肌肉蠕动者，名曰微风，宜先服八风散、愈风汤、天麻丸，各一料为效，故手大指、次指手太阴阳明经、风多着此经也，先服祛风涤热之剂，辛凉之药治内外之邪，是以圣人治未病，不治已病，又曰善治者，治皮毛是止于萌芽也……是治病之先也”（《素问病机气宜保命集》卷中·中风论">中风论第一）。

〔按〕对中风先兆证提出八风散、愈风汤、天麻丸进行防治。

（3）《儒门事亲》·中风：“高评事，中风稍缓，张令涌之。后服铁弹丸，在《普济》加减方中，或问张曰：君常笑人服铁弹丸，今自用之，何也？张曰：此收后之药也。今人用之于大势方来之时，正犹蚍蜉撼大树，不识次弟故也”。

〔按〕提出中风证治疗当先以涌吐缓其急，可供痰热阻窍型治疗之参考。

（4）《张氏医通》：“又治松陵沈云步先生，解组归林，以素禀多痰，恒有麻木之患，防微杜渐，不无类中之虞，乃谋治于石顽，为疏六君子汤，服之颇验”。

〔按〕本段介绍张石顽以补气法治疗中风先兆，以除类中之虞。

（5）《续名医类案·中风》：“龚子材治桑环川刘前溪，年近五旬而桑多欲，刘嗜酒其脉左手具微，人迎盛右脉滑大，时常手足酸麻，肌肉蠕动，此气血虚而风痰盛也，谓三年内具有瘫痪之患，因劝其服药谨慎，以防未然桑然其言，每年制搜风顺气丸（此药亦未可常服）延龄固本丹各一料后果无恙”。

（6）《续名医类案》：“万密斎治敬吾庚戌冬得风疾医治之未尽，辛亥春右肩膊抽掣、唇吻随动，诊之脉浮缓而，此风邪在太阴经也，右寸浮而、肩膊动者，肺病也，手太阴右关脉缓唇动者脾病也……以黄芪蜜炙，白芍酒抄，甘草炙作大剂服之，……此缓而治本也”。

〔按〕提出中风先兆从经络调治。

（7）《续名医类案·中风》：“程晓川客湖州，四十诞辰，徵妓行酒，宴乐弥月，一日忽觉两小指无力，掉硬不舒，且为不用，口角一边常牵引，诊之六脉皆滑大而数，浮而不敛，其体肥、面色苍紫。据脉滑大为痰，数为热，浮为风，盖湿生痰，痰生热，热生风也，以善饮故多湿，近女故真阴竭，而脉浮中风之征已兆，喜面色苍紫神藏犹可治。宜戒酒色，以自保爱，以二陈汤加滑石为君，芩连臣，健脾消痰，撤湿热从小便出，加胆量天麻以定风，竹沥姜汁拌晒，仍以竹沥、姜汁打湖为丸，引诸药入经络化痰，又以天麻丸滋补筋骨，标本两治，服二料，遂10年无恙”。

〔按〕此案成功地用药物控制了先兆证，使中风延缓了10年也未发作。

（8）《杂病源流犀烛·中风源流》：“若遇小中症，切不可用正风药深切治之，或至病反引而向里，只须平和之剂调理，虽未必为完人，亦不至有伤性命也。若风病既愈，而根株未能悉拔，隔一二年或数年必再发，发则必加重，或至丧命，故平时宜预防之，第一防房劳，暴怒郁结调气血，养精神，又常服药以维持之。宜定风饼子，庶儿可安”。

〔按〕本段指出中风先兆证的治疗与中风有所不同，不可用正中风药深治，以免引邪入里。

（9）《医碥》引薛立斋云：“预防之理，当养气血，节饮食、戒房帏”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　眩晕（动脉硬化、高血压）先兆
  • 当前页：第三节　中风先兆
  • 下一页：第四节　郁证先兆
<<< 返回本书目录
  1. 中风五派异同论《叶选医衡》
  2. 中风涎潮《幼幼新书》
  3. 中风统论《金匮翼》
  4. 中风续论《医学从众录》
  5. 中风瘫痪治验《一得集》
  6. 中风有阴虚阳虚两大纲《读医随笔》
  7. 中风瘫痪【方剂主治】
  8. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  9. 中风瘫痪【中药主治】
  10. 中风章《医学妙谛》
  11. 中风四肢拘挛不得屈伸《圣济总录》
  12. 中风证《古今名医汇粹》
  13. 中风四肢拘挛《幼幼新书》
  14. 中风证治《妇科心法要诀》
  15. 中风死候《杂病心法要诀》
  16. 中风证治《医宗金鉴》
  17. 中风实在上焦虚在下焦《读医随笔》
  18. 中风证治论《叶选医衡》
  19. 中风失音不语《幼幼新书》
  20. 中风症《医学实在易》
  21. 中风失音《圣济总录》
  22. 中风治法《三因极一病证方论》
  23. 中风身体不遂《圣济总录》
  24. 中风肿胀辨《证治心传》
  25. 中风舌强不语《圣济总录》
  26. 中风总括《医宗金鉴》
  27. 中风伤寒解《研经言》
  28. 中风总括《杂病心法要诀》
  29. 中风伤寒【方剂主治】
  30. 中风总论《症因脉治》
  1. 中风先兆《中医疾病预测》
  2. 中风五派异同论《叶选医衡》
  3. 中风涎潮《幼幼新书》
  4. 中风脱证《中医词典》
  5. 中风续论《医学从众录》
  6. 中风统论《金匮翼》
  7. 中风牙关紧闭《奇效简便良方》
  8. 中风痰壅秘方《华佗神方》
  9. 中风一《金匮悬解》
  10. 中风痰壅或不能言语《奇效简便良方》
  11. 中风应灸俞穴《医学实在易》
  12. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  13. 中风有阴虚阳虚两大纲《读医随笔》
  14. 中风痰厥秘方《华佗神方》
  15. 中风欲愈十五　太阴十六《伤寒悬解》
  16. 中风瘫痪治验《一得集》
  17. 中风杂说《卫生宝鉴》
  18. 中风瘫痪针灸秘诀（《乾坤生意》）《针灸大成》
  19. 中风章《医学妙谛》
  20. 中风俗方杀人以示戒《医学三字经》
  21. 中风针法《卫生宝鉴》
  22. 中风四肢拘挛候《诸病源候论》
  23. 中风针法《卫生宝鉴》
  24. 中风四肢拘挛不得屈伸《圣济总录》
  25. 中风证《古今名医汇粹》
  26. 中风四肢拘挛《幼幼新书》
  27. 中风证歌《医学实在易》
  28. 中风四言脉诀《医学从众录》
  29. 中风证治《医宗金鉴》
  30. 中风死候《杂病心法要诀》
  31. 中风证治《妇科心法要诀》


郁证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　郁证先兆

第四节　郁证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

郁证先兆既要重视七情精神因素，更要注意来自躯体方面的报标症。因郁证不仅为外源性郁，还包括内源性郁，而内源性郁的先兆主要披露于躯体……

一、概述

郁证，是七情六欲不节，导致气机郁滞的疾病。主要因于肝郁，因肝主疏泄、调畅气机，如情志不舒致肝木不条达，则可产生郁证，故郁证与肝的关系最为密切。此外，郁证与心脾也极为相关，因心藏神、脾主思。所愿不遂皆可导致气郁病，故《素问·阴阳别论》曰：“二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲者，死不治”。

郁证，是以气郁为先，然后发展为湿、痰、热、血、食六郁，郁证不仅与心脾肝有关连，而且可波及五脏 六腑。故《灵枢·口问》曰：“悲哀忧愁则心动，心动则五脏 六腑皆摇”。故郁证对人体的影响是比较大的，并非局限于气机，最终必将导致气血紊乱，脏腑阴阳失调。

郁证初起，病在肝，以气分郁结为主，日久则向阴虚内热及阳虚气衰两个方向发展。如气郁化火，阴火灼阴，致阴虚热浮，或忧思劳积暗耗心神、损伤心脾，则导致心脾气衰。渐之，由于脏腑阴阳失调、气血升降失序，如《金匮钩玄》曰：“郁者，结聚而不得发越也，当升者不得升，当降者不得降，当变化者，不得变化也，此为传化失常，六郁之病见也。”反过来又加重了情志的失调。如《灵枢·本神》曰：“心气虚则悲，实则笑不休”，“肝气虚则恐、实则怒”，此为因郁而病，逆之，又导致因病而郁，如《景岳全书》：“凡五气之郁，则诸病皆有，此因病而郁也，至若情志之郁，则总由乎心，此因郁而病也”。如此形成恶性循环，终致气血紊乱、脏气耗竭。

郁证的危害性还不仅仅在于它的本身，郁证是导致形神具损、未老先衰、工作力下降的病因之一，也是自杀的常见因素。尤其郁证还能继发产生多种疾病，如冠心病、高血压、消化道溃疡等，危害更大的是，郁证还常以肝脾不和的形式存在，患者长期处于不明原因的食欲不振、失眠、头昏乏力、情绪低落、淡漠消极。日久形成形与神病理之间的恶性循环。脏腑功能日见衰落，而致正气不足、变生疾病，给社会生产力带来了严重的危害。因此，研究及揭示郁病的先兆具有重要的社会意义和实践价值。

二、郁证先兆

郁证分为内源性郁及外源性郁两类。精神和躯体是一个统一的整体，精神症状只是躯体症状的一部分，精神疾病可导致躯体疾病，躯体疾病可引起精神疾病。内源性郁证为躯体疾病引起精神疾病，外源性郁为精神疾病引起躯体疾病。

（一）内源性郁病先兆（因病而郁）

此型郁证的发生机制因于脏虚，如《灵枢·本神》曰：“肝藏血，血舍魂，肝气虚则恐；实则怒……心藏脉，脉舍神，心气虚则悲、实则笑不休”。郁证的发生机制与心、肝、脾关系尤其密切，盖肝主疏泄升发，如素禀肝虚胆薄，或后天失养致肝胆精血受损，肝的疏泄升发功能减弱，不能调畅及推动全身气血，导致气机郁结，使心情抑郁。正常的情志活动有赖于气血的正常运行，气机不畅，必然导致情志郁结。

1．肝胆虚郁证先兆潜证　即见面色微暗，胁肋不舒，头晕雀目，头昏乏力，失眠梦多，食欲下降，性欲减退，舌质淡，苔薄白，脉细弦等症。

先兆报标症

乏力　因“肝为罢极之本”，肝藏血，主疏泄，《素问·五脏生成篇》曰：“肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。”说明肝有贮藏及调节血量的作用。如肝郁，因上述功能失职，则机体供血不足而易疲乏，故乏力为内源性郁证的首要先兆。

食欲不振　肝郁则木不疏土，脾的运化有赖于肝的疏泄，肝的疏泄功能正常，脾才能正常运化。若肝郁失于疏泄则脾的运化失常，从而出现食欲不振、腹胀、呃逆等肝脾不和症状，为内源性郁证的重要先兆。

多疑寡断　胆为中正之官，主决断，《素问·六节脏象论》曰：“凡十一脏，取决于胆”即言胆有决断作用，如胆虚则多疑善虑、忧柔寡断，故多疑寡断是郁证的先兆证之一。

性欲减退　肝主筋，肝经环绕阴器，阴器为宗筋之所聚，肝郁则宗筋不起，性欲减退。

总之，肝胆虚型郁证先兆，以肝不疏土，胆虚不宁为主要特点。

阻截治则　根据《内经》“木郁达之”，以疏肝温胆为治，方用逍遥散合温胆汤化裁：柴胡、白芍、当归、茯苓、白术、薄荷、法夏、陈皮、枳实、竹茹、甘草。

2．心脾两虚型郁证先兆潜证　该型证见面色黄白，神痨乏力，心慌心烦，失眠多梦，食欲不振，腹胀便溏，舌质淡苔白腻，脉细弱。

先兆报标症

心慌心烦　心藏神，心虚神不守舍故心烦心虚，心脉失养则心慌，该症为心脾两虚型先兆潜证的主要前症。

失眠多梦　心主神明，心虚心神得不到阴血的濡养，故致心神不宁，失眠多梦，为心脾两虚型郁证的主要先兆症。

食欲不振　脾为气血生化之源，脾虚运化失健，故食欲不振，腹胀便溏。

概言之，心脾两虚型先兆潜证以心神失养，心神不宁为主要特点。

阻截治则　健脾养心，舒肝调气，方用归脾汤：党参、黄芪、当归、白术、茯神、远志、木香、枣仁、元肉酌加柴胡、佛手、紫苏、厚朴等。

3．痰气郁结先兆潜证　此型人素脾虚运化失职，致湿痰内生，加之肝郁，气血失于疏泄，则易气滞津凝，聚而成痰。痰气交阻，故常感胸闷，泛恶，咽中如阻，脉弦滑，舌质淡苔腻。报标症为胸窒咽梗。

阻截治则　舒郁化痰，方用半夏厚朴汤（半夏、厚朴、苏叶、生姜）。

以上三型先兆潜证，如失治，则出现精神抑郁，多疑善虑，心惊胆怯，胸胁胀痛，失眠多梦，喜哭善悲，乏力倦怠，甚至精神恍惚，悲观欲绝等典型郁病征兆。又当舒肝解郁、养心缓急，予甘麦大枣汤：炙甘草、麦冬、大枣或柴胡舒肝散：柴胡、枳壳、白芍、甘草、川芎、香附、陈皮。

内源性郁病属躯体疾患致精神障碍，病因病机为躯体疾患，而非情志为病，因此主要症状为躯体症状，而非精神症状。故本病非是精神症状被掩盖，其实精神症状本来就是继发的，原发的是内脏症状，故病症表现当然应以躯体症状为主。西医的所谓隐匿性抑郁症，即相当于内源性郁病，前躯症状以植物神经紊乱，如失眠、厌食、多疑、头痛、早醒为主，并无精神创伤史。发病早期亦无精神七情症状，该病和内源性郁病相似。现代医学注意到隐匿性忧郁病人。占人口的3～5％，其特点为，忧郁病证在躯体病症的掩盖下，潜在地进展着。主要表现为植物神经系统症状，如头晕、失眠、头痛、心跳、肢麻、恶心、食欲减退、反应迟钝、性欲减退等症，掩盖了情绪抑郁。此外，现代医学还认为反应性抑郁症与抑郁症不同，主要在于，前者为突然的精神刺激致心理突然失去平衡，刺激排除后心理平衡恢复，抑郁亦随之消失，为一过性精神抑郁症。而抑郁症则为长期刺激后，量变到质变，大脑已形成固定的病变，病程长而顽固，忧郁或焦虑等精神障碍较为明显。可为研究郁病的参考。

（二）外源性郁病先兆（因郁而病）

外源性郁病，病因为情志过极所致，有精神创伤史，是因郁致病，亦即是由精神创伤导致内脏失调。故先兆证以七情不节为原发证，内脏失调为继发证，日久，精神因素与躯体因素互为因果关系，构成病理恶性循环。

外源性郁病，先兆潜证主要为肝气不舒先兆潜证。郁证初起以气郁为先，正如《杂病广要·诸气病》所曰：“郁之为病，气郁为最。”主要表现为：心情不畅，抑郁寡欢，食欲不振，眠少梦多，舌苔薄白，脉弦，继而渐见情绪低落，精神痿靡，喜哭善悲，多疑善妒，或郁怒憋闷，坐卧不宁，恚满欲舒，胸胁胀痛，食少纳呆，苔白薄，脉弦。以后逐渐由气郁发展为湿郁、痰郁、热郁、血郁及食郁，亦即由精神疾患向躯体疾患演变。

外源性郁证的特点是先出现情志症状，并且比较明显，以后才逐渐出现躯体症状，情志症状是主要矛盾。

阻截治则　舒肝解郁顺气化痰，方用朱丹溪越鞠丸：香附、苍术、川芎、神曲、栀子或《医学正传》久郁汤：陈皮、半夏、茯苓、甘草、苍术、川芎、栀子、香附、砂仁。

郁病亦包括现代医学的躁狂抑郁性精神病抑郁状态。凡神经衰弱，反应性抑郁症，更年期抑郁症，神经官能症，癫痫性病理性心境恶劣，风湿性脑病，甲状腺功能低下，老年性精神病，退休病等疾患均属此列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　中风先兆
  • 当前页：第四节　郁证先兆
  • 下一页：第五节　黄疸（病毒性肝炎）先兆
<<< 返回本书目录
  1. 郁证门《古今医统大全》
  2. 郁症《寿世保元》
  3. 郁证《医学正传》
  4. 郁症《续名医类案》
  5. 郁证《万病回春》
  6. 郁症《证治汇补》
  7. 郁证《明医指掌》
  8. 郁症论治《类证治裁》
  9. 郁证《景岳全书》
  10. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  11. 郁证《古今医鉴》
  12. 育肠丸《洪氏集验方》
  13. 郁有六名《医学传心录》
  14. 育肠圆【方剂大全】
  15. 郁痛《中医内科学》
  16. 育精汤【方剂大全】
  17. 郁门方（计方一条）《脉症治方》
  18. 育麟宝《保健药膳》
  19. 郁门《张氏医通》
  20. 育阴煎加味【方剂大全】
  21. 郁门《医方考》
  22. 育阴汤加减【方剂大全】
  23. 郁冒《伤寒明理论》
  24. 育婴丹《扁鹊心书》
  25. 郁冒《伤寒括要》
  26. 育婴脉《丹医秘授古脉法》
  27. 郁冒《丹溪手镜》
  28. 彧中穴【胸部腹部穴位】
  29. 郁李仁丸【方剂大全】
  30. 浴儿《医宗金鉴》
  1. 郁证先兆《中医疾病预测》
  2. 郁证《明医指掌》
  3. 郁症《中医名词词典》
  4. 郁证《万病回春》
  5. 郁症《续名医类案》
  6. 郁证《古今医鉴》
  7. 郁症《寿世保元》
  8. 郁证《医学正传》
  9. 郁症《证治汇补》
  10. 郁证《中医词典》
  11. 郁症论治《类证治裁》
  12. 郁证《景岳全书》
  13. 郁症脉候《类证治裁》
  14. 郁皂茶《茶饮保健》
  15. 郁中《中医词典》
  16. 郁燠（ào奥）《中医词典》
  17. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  18. 郁有六名《医学传心录》
  19. 育《中医词典》
  20. 郁旋茶《茶饮保健》
  21. 育肠丸《洪氏集验方》
  22. 郁细姜茶《茶饮保健》
  23. 育肠丸《太平惠民和剂局方》
  24. 郁痛《中医内科学》
  25. 育麟宝《保健药膳》
  26. 郁桃茶《茶饮保健》
  27. 育神茶《茶饮保健》
  28. 郁痰《症因脉治》
  29. 育阴潜阳《中医词典》
  30. 郁痰《中医词典》
  31. 育婴丹《扁鹊心书》


黄疸（病毒性肝炎）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　黄疸（病毒性肝炎）先兆

第五节　黄疸（病毒性肝炎）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸在本节以病毒性肝炎为主，其最大的隐患在于无黄疸型先兆的隐匿。其潜证虽然缺少特异性，然却可为本病最早窥出端倪……

一、概述

黄疸，指面目及全身肌肤黄染及小便黄赤的疾病。包括的范围很广，诸如现代医学的病毒性肝炎，肝硬化，肝癌，胆道梗阻性黄疸，溶血性黄疸，胆石症，胆囊炎，胆管炎，胆囊癌等。本节重点讨论病毒性肝炎，肝硬化，胆囊炎等病先兆。其他，肝癌先兆归于第八十九章肝癌先兆讨论，胆石症则详见第八十五章外科急症先兆。

黄疸系列疾患，中医十分重视，如《内经》已较全面地论述了黄疸的征兆及病因病机，如《素问·平人气象论》曰：“溺黄赤安卧者，黄疸……目黄者，曰黄疸”，《灵枢·论疾诊尺》曰：“齿垢黄，爪甲上黄，黄疸也”，《素问·六元正纪大论》曰：“凡此厥阴司天之政……民病黄疸而胕肿”。张仲景《伤寒论》则指出了具体治疗，巢元方《诸病源候论》对黄疸的病机及分类作了详细论述。《圣济总录》则有九疸、三十六黄之分，罗天益将黄疸分为阴黄及阳黄，至今皆有十分重要的实践意义，尤其与黄疸的先兆潜证密切相关。

二、黄疸先兆潜证

（一）湿热内蕴先兆潜证

该型多为阳黄的先兆潜证，由于酒食不节损伤脾胃，致运化失职、湿浊内生。日久郁而化热；或感受湿热之邪，湿热交炽、蕴蒸脾胃，内伏于肝胆。证见脘闷恶心，口苦纳呆，胁肋不舒，大便粘臭，尿短赤，舌苔黄腻，脉濡数等症。其中，偶见一、二，便具先兆意义。

近期报标症为口粘（或口苦）、泛恶（或心中懊憹）。纠正原则为清热除湿，舒肝健脾，方用丹栀逍遥散：丹皮、栀子、柴胡、白芍、薄荷、茯苓、当归、白术、生姜、甘草。如出现面赤、肤黄、溺黄赤、发热 口渴，则为阳黄的典型征兆，包括现代医学的病毒性肝炎，中毒性肝炎、急性胆道感染及溶血性黄疸、胆石症等疾患。

阻截治则　清热除湿利黄，用茵陈蒿汤：茵陈蒿、栀子、大黄。如湿盛于热者，则用茵陈四苓散：茵陈蒿、茯苓、猪苓、泽泻。

（二）寒湿阻遏先兆潜证型

该型主要为阴黄的先兆潜证，为素禀脾气不足，或后天损伤，或寒邪内袭太阴，由于寒湿郁滞脾胃，致脾阳不振、运化失职，产生湿浊不化，壅滞肝胆之故。证见口粘纳呆，呕恶涎多，脘闷腹胀，大便不实，舌质淡苔白腻，脉象濡缓等症。报标症为乏力呕恶。

阻截治则　健脾调肝、温化寒湿，方用六君子汤：党参、白术、茯苓、法夏、陈皮、甘草，酌加竹茹、藿香、佛手。若见目肤晦黄，则已为阴黄征兆，主要包括现代医学慢性肝炎复发，肝硬化黄疸，肝癌等疾。又当酌加回阳退黄之品，方用茵陈术附汤：茵陈、附子、白术、干姜、甘草。

总之，无论阳黄或阴黄先兆，皆以湿为病本，肝胆为病根，因发黄无不因于湿浊作祟，湿气内通于脾，故黄疸与脾湿甚为攸关。

因此，黄疸的先兆潜证无论湿热内蕴先兆证型，还是寒湿阻遏先兆证型，都有脾湿的特点，又因肝胆为发黄的病源，故黄疸潜证必有肝胆郁滞的特征。纠正原则须在运脾除湿的前提下辅以调肝利胆，才能阻截潜证的进展，以避免黄疸的出现。

三、病毒性肝炎先兆

病毒性肝炎，是感受肝炎病毒致肝细胞损害的疾病，是现代对人类威胁最大的多发病、常见病之一。分为甲型（短潜伏期）乙型（长潜伏期及同种血清型）及非甲非乙型三类。（目前，非甲非乙型肝炎已被发现为是一种丙型戊型肝炎，河北省孙永德首次将南浆引起的非甲非乙型肝炎证实为丙肝，我国预防医学科学院也即将制出丙型戊型肝炎诊断试剂。）全世界有近两亿人罹患此病，对人类的危害极大，尤其该病易迁延，10％可转化为慢性肝炎，1～2％还可转变为肝硬化，少数甚至发生肝癌，足见掌握病毒性肝炎的先兆规律，争取早期发现和早期治疗，具有广泛的社会效益。

（一）急性肝炎先兆

1．无黄疸性肝炎先兆　无黄疸性肝炎，由于肌肤无黄染，并且自觉症状不明显，故无论于病人本身或从流行病学的角度来看，其危害性都是非常大的，因此对本病先兆规律的捕捉更具有重大意义。

无黄疸型肝炎症状虽不显露，但病机多为湿热蕴脾，故先兆潜证主要为湿热内蕴，肝脾失和型，但症状不明显，仅偶见恶心、食欲减退、苔腻等症。近期先兆症虽有乏力、恶心、厌油、食欲减退等，但无特异意义。如伴有肝区不适或隐痛，则先兆价值增大。

阻截治则　清热除湿、舒肝和胃，方用逍遥散加味：柴胡、白芍、茯苓、白术、薄荷、当归、生姜，去甘草，酌加藿香、蔻仁等芳香化浊之品。如出现肝区隐痛则为本病的特异信号，又当清肝利湿解毒化浊，以四逆散：柴胡、白芍、枳实、甘草，酌加板蓝根、茵陈、败酱草、郁金等。

2．黄疸型肝炎先兆　黄疸型肝炎除食欲不振、恶心、乏力，与无黄疸型肝炎先兆相同之外，尿色加深是其主要报标症，待目黄及肝区隐痛出现时，已为典型征兆，具体为：

（1）湿热蕴脾先兆潜证：症见乏力、厌油、食欲减退、恶心、腹胀、尿黄、苔腻、脉濡数。约持续一周左右，此型约占黄疸型肝炎病人的1/2以上。

阻截治则　清热除湿、化浊利胆，方用四逆散：柴胡、白芍、枳实，酌加板蓝根、大青叶、茵陈蒿等。

（2）风热袭卫先兆潜证：症见发热、头痛、鼻咽不适、身痛、食欲减退、乏力、脉浮数、苔薄黄等，此型约占黄疸型肝炎的1/4以上。

阻截治则　疏风散热、舒肝利胆，方用银翘散：银花、连翘、竹叶、荆芥、薄荷，酌加析蓝根、败酱草。

（3）肝胆湿热先兆潜证：症见口苦、胁肋胀、欲呕、尿黄、便秘等，此型约占黄疸型肝炎的1/3。

阻截治则　清肝利胆、化湿除黄，方用茵陈四苓汤：茵陈、茯苓、猪苓、白术、泽泻，酌加虎杖、板蓝根、金钱草等。

（二）急黄先兆（暴发型肝炎）

本型发生率的百分比为0．2～0．4％，大部分为黄疸型肝炎。特征为黄疸开始即明显，且迅速加深，呕恶较为突出，并有显著肝臭。

急黄在祖国医学即已有论述，如《诸病源候论·急黄候》已有典型论述，其曰：“卒然发黄，心满气喘，命在顷刻，故云急黄也。”《杂病源流犀烛·诸疸源流》也注意到了此型的危害性。如曰：“又有天行疫疠，以致发黄者，俗谓之瘟黄，杀人最急”，《圣济总录·黄疸门》：“病人心腹间闷、烦躁、身热五日之间，便发狂走，体如金色，起卧不安，此是急黄”。

抢救：清热解毒、泻火除黄，方以茵陈蒿汤合黄连解毒汤：茵陈蒿、大黄、栀子、黄连、黄柏，酌加板蓝根、大青叶、蒲公英。若热毒深重，症见出血、衄血等症，又当急用清瘟败毒饮加减：犀角、生石膏、黄连、栀子、玄参、黄芩，酌加茵陈蒿、板蓝根等清营泄火、解毒救急。

（三）肝炎凶兆

1．急性肝功能衰竭　急性肝功能衰竭是暴发型肝炎的常见凶兆，主要由于肝细胞大量坏死、肝功能严重损害所致。其先兆症始为性格发生改变，情志逐渐变得反常，不稳定，易兴奋激动或抑郁沉默，继而神志异常，甚至精神错乱，此为肝细胞严重损害的信号。待出现昏睡和昏迷时，已进入肝昏迷阶段，处理见肝昏迷条。此外，黄疸的进行性加深和出血倾向，亦是急性肝功能衰竭的凶兆，如继发肾功能衰竭，无尿或少尿、痰质血症、尿毒症，则常死于呼吸衰竭。

中医属肝肾阴竭，为热毒久羁、耗损真阴，致肝肾精竭之故，症情危笃。

抢救治则　肝昏迷见下节，其他如见面赤唇红、手足掣动等阴虚风动危象时，可予生脉散：人参、麦冬、五味子，合大定风珠加减：白芍、阿胶、龟板、干地黄、生牡蛎、生鳖甲、鸡子黄、石菖蒲、远志。如见面白颧赤、喘促汗出、肢厥痰响等症，为真阴受损、阴损及阳，致真阳不足、下虚上盛之兆，又当以黑锡丹辈温壮下元、镇纳浮阳，以救欲亡之真阳。如热毒鸱张、盛极动风，见抽搐震扑之凶兆，又当急以羚羊钩藤散：羚角片、霜桑叶、京川贝、鲜生地、双钩藤、滁菊花、茯神木、生白芍、淡竹茹、生甘草 清热熄风。若热毒炽盛、深入血分，扰神动血，见尿血、便血、谵妄狂乱、舌质深绛等凶兆时，又当以犀角地黄汤：犀角、干地黄、生白芍、丹皮，凉血解毒以救欲亡之阴。

2．肝昏迷　急黄极易侵犯中枢神经系统而发生肝昏迷，又称肝性脑病，常继发于急性肝功能衰竭。产生原因为肝解毒力丧失，体内毒素进入脑部，是暴发型肝炎、晚期肝硬变和晚期肝癌的不良结局。

前期先兆为性格改变，即无故兴奋或抑郁不语，或无故哭笑，是脑组织中毒、肝昏迷的早期信号，应引起高度警惕。继而出现类精神病症状，如精神错乱，昼夜醒寐颠倒，甚至幻听、幻视等，可视为肝昏迷的中期预兆。一旦发展为嗜睡、甚至昏睡，则已为肝昏迷前夕的报标症。待出现谵妄狂言、昏迷不醒及散发出肝臭（烂苹果味，血氨过高致脑细胞严重中毒的信号）时，已是肝昏迷的典型征兆。

抢救治则

肝昏迷，中医属热毒内陷心营，邪闭心包，治以清营解毒、凉血开窍，急投安宫牛黄丸、紫雪丹、至宝丹以解毒开窍，方用犀角清心饮板蓝根、虎杖、石菖蒲、牡丹皮。如痰浊蒙闭、昏愦不语，又当以《济生方》涤痰汤：半夏、胆星、橘红、枳实、茯苓、人参、菖蒲、竹茹、甘草以涤痰开窍。若见面色苍白，肢冷汗凉，鼻鼾息微，神昏口开，二便失禁，则为肝昏迷脱症，当急予参附龙牡汤：生晒参、附片、龙骨、牡蛎以回阳救脱。

3．心阳衰脱凶兆　如病程发展，心肾之阳耗竭，出现喘息气微，肢冷汗凉，面白唇紫，呼之不应，目合口开，二便失禁，舌淡质青紫，脉微欲绝，则为心肾阳衰脱之危兆。

抢救原则　急宜独参汤或参附龙牡汤：生晒参、附片、龙骨、牡蛎、山萸肉，以急救欲亡之阳。

四、肝硬化先兆

肝硬变是广泛性、进行性肝实质变性和坏死的疾病。尤其乙型病毒性肝炎发展为结节性肝硬化的比率较高（以我国为最多），其次为酒精中毒（以欧美较多）。由于增生的结缔组织取代了肝细胞，使肝功能遭到严重的不可逆性的损害。肝硬化的潜伏期较长，以及代偿功能较好，因此可以潜伏较长的时间，甚至一二十年，加之肝外症状较多，又缺少特异性，故先兆症的规律较难掌握，但仍有一定的征兆可循。

（一）先兆信号

远期潜证

肝硬化属“癥瘕”、“络阻”、“瘀血”范畴，为痰瘀阻络的病变。由于气与血至为相关，气行则血行、气滞则血瘀，气滞常为血瘀的前躯，因此肝硬化的远期潜证常为肝郁气滞证型。即见性情抑郁或急躁，右胁下常胀痛，善太息，脘腹胀闷，大便不爽，脉弦，苔薄白等症。

中期先兆症

主要反映在消化能力的减退方面，如乏力、食欲减退、厌油、肉食物、恶心、右上腹不适等症。其次为毛细血管扩张征兆，如蜘蛛痣、手掌发红（肝掌）等症，此阶段肝功能尚正常，提示肝代偿功能尚可。

近期报标症

持续性严重乏力为本病近期重要信号，以肝外症状为突出，尤其以内分泌变化（尤为性激素紊乱）为明显。主要为性激素水平的降低，性征和性能力的减退等，诸如男性乳房发育、阳痿、女性阴毛脱落、月经过少等。另外，肝区隐痛和不适，常渐为明显，是该病特异性征兆之一。其他，出血倾向，如鼻衄、牙龈衄、皮肤紫斑等，亦为肝硬化的征兆之一．待出现面色黎黑、上腹饱胀（肝脾肿大）时，已为本病的典型症状。

（二）阻截治则　活血化瘀、益气养阴，方用化瘀消癥汤：丹参、赤芍、沙参、黄芪、鳖甲、三棱、莪术、郁金。如硬度较大，瘀血较重者，应软坚化瘀、益气养阴，方用下瘀血汤：桃仁、制鳖虫、制大黄，酌加炮甲珠、党参、生地等。辅以人参别甲煎丸、大黄蛰虫丸。腹水较重者，应扶正逐水，其中体实水困的可用《丹溪心法》舟车丸：甘遂、芫花、大戟、大黄、黑丑、广木香、青皮、陈皮、轻粉、槟榔；体虚脾湿者，酌用中满分消丸，《兰室秘藏》方：厚朴、枳实、黄芩、黄连、知母、半夏、人参、甘草、陈皮、茯苓、泽泻、砂仁、干姜、姜黄、白术。

（三）肝硬化凶兆

（1）肝昏迷（见上文）。

（2）上消化道大量出血：上消化道大量出血，是由于食道胃底静脉曲张破裂所致，以吐血及便血为征兆，如《症因脉治》说：“内伤吐血……若倾盆大出者，则肝家吐血也”。如患者突然出现面色苍白、头昏视暗、冷汗淋漓、烦躁不安、心悸脉速、四肢厥冷、血压下降，则为气随血脱险象，病情十分危急，宜急予云南白药及独参汤急救，并配合现代医学手段抢救。

（3）肝癌（见下文）。

五、肝癌先兆

肝癌可以是原发性的，也可以由慢性肝炎、尤其是慢性乙型肝炎演变而来，有的“慢性肝炎”实际是肝癌的前身。肝硬化也是肝癌的主要基础，因此早期发现及早期治疗慢性肝炎，对预防肝癌具有重要意义。肝癌在中国发病率较高，死亡率仅次于胃癌及肺癌，男性尤多于女性。

肝癌的早期症状缺少特异性，其先兆规律很难掌握，但仍有一定的信号发出。如厌食、尤其厌食肉类，肝区胀痛或隐痛，乏力，恶梦（肝藏魂），在没有胃、胆疾患的情况下，对上述信号应引起高度警惕（详见本书第八十九章肝癌先兆）。现代医学应用甲胎蛋白预查法，对早期发现肝癌具有重大意义。

六、胆囊炎先兆

（一）急性胆囊炎、胆石症先兆

急性胆囊炎、胆石症是发病率较高的疾患，也是急腹症的主要病症之一。急性胆囊炎大多并发有胆石症，但引起急性胆囊炎的主要原因在我国主要是细菌感染及蛔虫钻入，并多见于妇女及儿童。急性胆囊炎主要是由于胆囊颈管梗阻（蛔虫或胆石）、胆汁郁积引起细菌感染所致，因此急性胆囊炎之前，多有慢性胆囊炎及胆绞痛的频发史。

急性胆囊炎、胆石症，中医属“胁痛”、“黄疸”、“胆胀”、“肝胀”，与肝胆的关系最大。如《灵枢·胀论》曰：“肝胀者，胁下满而痛引小腹。胆胀者，胁下痛胀，口中苦，善太息”，《景岳全书·杂证谟·胁痛》亦曰：“胁痛之病，本属肝胆二经，以二经之脉皆循胁肋故也”。其先兆潜证与慢性胆囊炎相同，主要为肝气郁结先兆潜证及肝胆湿热先兆潜证。肥胖型女性发病率较高，与遗传、家族史有关。

发病前先兆

急性胆囊炎发病前，大多有脾胃消化不良症状，如食欲不振、厌油、腹胀等症，但无特异性意义。饱餐及进肥甘油腻饮食后右胁不适，或右肩胛部隐痛，为慢性胆囊疾患及胆石症的信号，如发现上述预兆，应进一步作超声波检查，可以很快确诊。

在慢性胆囊炎及胆石症频发的情况下，应警惕引起急性胆囊炎的可能。如见低热，右上腹痛，厌油，往往是胆囊炎的前奏。当出现胆区疼痛逐渐加剧，寒战，高热，甚至黄疸，则已为急性胆囊炎的典型征兆，应按急腹症处理。急性胆囊炎及胆绞痛先兆详见本书第八十五章第六节，急性胁痛先兆。

（二）慢性胆囊炎先兆

慢性胆囊炎属“胁痛”、“黄疸”范畴，主要病机为木不疏土。常由于肝郁不疏、胆汁不降，导致脾土壅滞，脾运失司。如《血证论》说：“食气入胃，全赖肝木之气以疏泄之”（卷一·脏腑病机论）。胆寄附于肝，肝升胆降，如肝郁失于疏泄，胆汁不降，则易壅遏成患，所谓胆壅木郁证即是。故慢性胆囊炎的先兆潜证，与肝胆不调及肝脾失调的关系最大。

1．肝郁气滞先兆潜证　此型潜证主要为情志不畅，气机郁滞，导致胆气不行、胆汁内壅。症见精神忧郁寡欢，右胁常有饱闷感，并于食油腻后加重，脉弦滑、苔腻。报标信号为右胁饭后饱闷感。

阻截治则　疏肝顺气，方用逍遥散：柴胡、当归、白芍、薄荷、茯苓、白术、生姜、甘草，或柴胡舒肝散：柴胡、香附、枳壳、川芎、白芍、陈皮、甘草。待出现右胁隐痛，厌油，甚至发黄时，则已为胆囊炎征兆，又须疏肝利胆以治。方用四逆散：柴胡、白芍、枳实、甘草，酌加茵陈、郁金、香附、鸡内金、金钱草、龙胆草等。

2．肝胆湿热先兆潜证　该型由于嗜好肥甘、饮食不节，或感受湿热之邪，致湿热蕴结肝胆、胆失疏泄之故。日久渐见胸闷纳呆，脘痞胁胀，大便不爽，小便黄短，苔腻脉濡等症。报标信号为呕恶胁痛。

阻截治则　清热利湿、疏肝利胆。方用清胆汤黄芩、茯苓、法半夏、枳实、郁金、竹茹、蒲公英、虎杖。偏于湿浊、呕恶较重的则用甘露消毒丹：滑石、茵陈、黄芩、菖蒲、木通、贝母、藿香、射干、连翘、薄荷、白豆蔻以清热解毒、利湿化浊。如寒战、发热、胁痛、胆囊区疼痛加剧，并出现右肩背放射性疼痛，甚至胆汁不循常道，泛溢肌肤发黄，则为胆囊，胆管炎急性发作的征兆。又当用大柴胡汤：柴胡、大黄、枳实、黄芩、半夏、白芍、生姜、大枣。肝火偏重的用龙胆泻肝汤：龙胆草、栀子、黄芩、柴胡、木通、泽泻、车前子、生地，酌加大黄、茵陈蒿等，并配合现代医学方法作急症处理。如并发胆道蛔虫及胆石症，则参见本书第八十五章，急腹症先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　郁证先兆
  • 当前页：第五节　黄疸（病毒性肝炎）先兆
  • 下一页：第六十二章　脾系病先兆
<<< 返回本书目录
  1. 黄疸【方剂主治】
  2. 黄疸辨《研经言》
  3. 黄疸【中药主治】
  4. 黄疸病脉证并治《金匮要略方论》
  5. 黄疸【疾病大全】
  6. 黄疸病脉证并治《医宗金鉴》
  7. 黄疸【疾病症状】
  8. 黄疸第五十九问《婴童百问》
  9. 黄疸《中医内科学》
  10. 黄疸根原《四圣心源》
  11. 黄疸《证治准绳·女科》
  12. 黄疸立效方【方剂大全】
  13. 黄疸《医学心悟》
  14. 黄疸门《万氏秘传片玉心书》
  15. 黄疸《医学集成》
  16. 黄疸门（凡十案）《湖岳村叟医案》
  17. 黄疸《小儿常见病单验方》
  18. 黄疸散【方剂大全】
  19. 黄疸《物理诊断学》
  20. 黄疸树【中药大全】
  21. 黄疸《圣济总录》
  22. 黄疸汤【方剂大全】
  23. 黄疸《仁术便览》
  24. 黄疸丸【方剂大全】
  25. 黄疸《普济方·针灸》
  26. 黄疸型肝炎【中药主治】
  27. 黄疸《女科证治准绳》
  28. 黄疸总括《医宗金鉴》
  29. 黄疸《凌临灵方》
  30. 黄地膏【方剂大全】
  1. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  2. 黄疸《女科证治准绳》
  3. 黄疸八《金匮悬解》
  4. 黄疸《外科全生集》
  5. 黄疸辨《研经言》
  6. 黄疸《经验丹方汇编》
  7. 黄疸病《医宗金鉴》
  8. 黄疸《扁鹊心书》
  9. 黄疸病《医宗金鉴》
  10. 黄疸《厘正按摩要术》
  11. 黄疸病脉证并治《金匮要略方论》
  12. 黄疸《中医内科学》
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄疸《友渔斋医话》
  15. 黄疸的发生机制《临床生物化学》
  16. 黄疸《回春录》
  17. 黄疸的概念《病理生理学》
  18. 黄疸《仁术便览》
  19. 黄疸第五十九问《婴童百问》
  20. 黄疸《金匮翼》
  21. 黄疸二《金匮悬解》
  22. 黄疸《医学心悟》
  23. 黄疸二十《金匮悬解》
  24. 黄疸《医学摘粹》
  25. 黄疸二十八候《中医词典》
  26. 黄疸《保婴撮要》
  27. 黄疸二十二《金匮悬解》
  28. 黄疸《普济方·针灸》
  29. 黄疸二十三《金匮悬解》
  30. 黄疸《证治准绳·女科》
  31. 黄疸二十一《金匮悬解》


脾系病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十二章　脾系病先兆

第六十二章　脾系病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

脾系病的范围也极广，既包括消化系统疾病，也含代谢方面疾患，同样为内科多发病、常见病。尤其痰饮（主要为慢性胃肠炎及慢性气管炎）及消渴（主要为糖尿病）对人类的危害较大，因此探索脾胃系疾病先兆规律很有现实意义。其超早期先兆——各种类型的潜证，将有助于早期预兆的发现……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　黄疸（病毒性肝炎）先兆
  • 当前页：第六十二章　脾系病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 脾系病先兆《中医疾病预测》
  2. 脾泄《金匮钩玄》
  3. 脾胃证《明医指掌》
  4. 脾泄《药症忌宜》
  5. 脾胃虚则九窍不通论《脾胃论》
  6. 脾泄、肾泄《仁斋直指方论（附补遗）》
  7. 脾胃虚损【方剂主治】
  8. 脾泄暑湿《儒门事亲》
  9. 脾胃虚实传变论《医学入门》
  10. 脾泄丸【方剂大全】
  11. 脾胃虚实传变论《疡医大全》
  12. 脾泻丸【方剂大全】
  13. 脾胃虚实传变论《脾胃论》
  14. 脾心痛《圣济总录》
  15. 脾胃虚弱随时为病随病制方《脾胃论》
  16. 脾虚《圣济总录》
  17. 脾胃虚弱【方剂主治】
  18. 脾虚《药症忌宜》
  19. 脾胃虚弱【中药主治】
  20. 脾虚【疾病症状】
  21. 脾胃虚弱【疾病症状】
  22. 脾虚【方剂主治】
  23. 脾胃虚弱《扁鹊神应针灸玉龙经》
  24. 脾虚腹痛《药症忌宜》
  25. 脾胃虚热病浊《轩岐救正论》
  26. 脾虚肝旺证《临证实验录》
  27. 脾胃虚冷【方剂主治】
  28. 脾虚肝郁证《临证实验录》
  29. 脾胃虚寒【方剂主治】
  30. 脾虚门《幼科切要》
  1. 脾系病先兆《中医疾病预测》
  2. 脾胃中湿《明医指掌》
  3. 脾痫《中医词典》
  4. 脾胃症辨《傅青主男科》
  5. 脾消《中医词典》
  6. 脾胃证《明医指掌》
  7. 脾痟《中医词典》
  8. 脾胃郁《中医词典》
  9. 脾邪《中医词典》
  10. 脾胃阴虚《中医词典》
  11. 脾邪《灵素节注类编》
  12. 脾胃虚则九窍不通论《脾胃论》
  13. 脾泄《中医词典》
  14. 脾胃虚损《明医指掌》
  15. 脾泄《金匮钩玄》
  16. 脾胃虚实传变论《脾胃论》
  17. 脾泄《药症忌宜》
  18. 脾胃虚实传变论《医学入门》
  19. 脾泄、肾泄《仁斋直指方论（附补遗）》
  20. 脾胃虚实传变论《疡医大全》
  21. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  22. 脾胃虚弱随时为病随病制方《脾胃论》
  23. 脾泄暑湿《儒门事亲》
  24. 脾胃虚弱《扁鹊神应针灸玉龙经》
  25. 脾泄泻方《冯氏锦囊秘录》
  26. 脾胃虚弱《中医词典》
  27. 脾泻《中医词典》
  28. 脾胃虚热病浊《轩岐救正论》
  29. 脾泻丹《奇方类编》
  30. 脾胃虚寒《明医指掌》
  31. 脾泻饭匙丸《医学入门》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

脾主运化，主水谷精微的敷布，故脾系病主要包括水谷精微运化失调的疾病。如痰饮、消渴、呕吐、反胃、反酸、泄泻、噎膈、呃逆、便秘、胃痛、腹痛、痞满、孤惑病等疾病，其中，痰饮、消渴、噎膈等病，是极为常见的脾系疾患，本章重点论述其先兆症。由于脾胃为后天之本，关系着人体脏腑的盛衰，又因脾胃疾患较多，发病率也很高，故脾胃系疾病先兆规律的探索很有实践价值。正如沈金鳌所言：“盖脾统四脏，脾有病，必波及之，四脏有病，也必俸养于脾”（《杂病源流犀烛·脾病源流》）。对脾病先兆历代医家都十分重视，如《难经·十六难》曰：“外证面黄，善噫，善思，善味，其内证当脐有动气，按之牢若痛，其病腹胀满，食不消，体重节能，怠堕嗜卧，四肢不收，有是者脾也。”即指出了脾病的外兆。

脾系病大多为湿病，湿为太阴脾土之气，湿气通于脾，故脾病与湿最为相关，如《内经》曰：“中央生湿，湿生土……在脏为脾”（《素问·五运行大论》），“岁土太过，雨湿流行，肾水受邪，民病腹痛，清厥意不乐，体重烦冤”（《素问·气交变大论》），“诸湿肿满皆属于脾”（《素问·至真要大论》）等，皆足以说明湿与脾的关系。《内经》对痰饮一类疾病的论述，不仅重视其与肺脾肾的关系，尤其突出与脾的关联，并指出了“饮发于中”（《素问·至真要大论》）的观点，《金匮要略》则具体提出了治疗大法和具体方剂等，对痰饮与脾的关系从治疗学上作了重要的补充。

但脾系病不仅与脾病关系密切，与肾也极为关联，因肾为水脏，主水的蒸腾气化，正如张景岳所说：“五脏之病虽俱能生痰，然无不由乎脾肾，盖脾主湿，湿动则为痰，肾主水，水泛亦为痰，故痰之化无不在脾，而痰之本无不在肾，所以凡是痰证，非此则彼必与二脏有涉”《景岳全书·杂证谟·痰饮》故土衰不能制水，火微不能胜阴，是痰饮产生的两大因素。说明脾系病的产生机制与脾肾至为相关，故脾系病的先兆证也多较早反映于脾肾，尤其最先披露于脾。

脾系病先兆潜证与土型体质的关系　病理土型质人的特点是土湿偏重，湿气通于脾，故此型人有易罹脾系疾病的潜在危险性，主要潜证为脾虚湿盛先兆型，症见面黄色滞，形体矮胖，四肢重困懒动，行动较缓，大便不爽，脉缓，舌胖苔白腻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十二章　脾系病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　痰饮先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《时病论歌括新编》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《中医伤科按摩学》
  23. 概述《中医疾病预测》
  24. 概述《精神药品临床应用指导原则》
  25. 概述《中医疾病预测》
  26. 概述《临床激光治疗学》
  27. 概述《中医疾病预测》
  28. 概述《临床激光治疗学》
  29. 概述《中医疾病预测》
  30. 概述《临床激光治疗学》
  31. 概述《中医疾病预测》


痰饮先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　痰饮先兆

第二节　痰饮先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮为脾病，脾统四脏，脾有病必波及四乡，故痰饮虽属脾病，却多及于肺肾，故其先兆症的探索也不应局限于脾……

一、概述

痰饮是指津液运化失职，潴留于体内的一类病证。痰饮的患病率是很高的，正如张璐所言：“痰饮为患，人居其七、八”（《张氏医通·痰饮》）。痰饮包括痰饮、溢饮、悬饮、支饮四类以及留饮、伏饮。

痰饮与肺脾肾的关系最大，因肺主通调水道，脾主运化，转输津液，而肾为水脏、起蒸水化气的作用，又对脾肺有温煦功能，故肺脾肾三脏气化职能失司是产生痰饮的主要根源。其中，与脾肺的关系尤为直接，如脾阳虚，水液失于健运，必致停积为饮，肺失通调敷布则水走肠间。

痰饮为患甚广，包括的疾病亦较多，尤对脾肺的侵害为大，病位主要在肺、大肠及脾胃，包括现代医学的慢性支气管炎、肠胃功能紊乱、哮喘，胸膜炎、慢性胃炎、幽门不全梗阻、不完全性肠梗阻、慢性肠炎等，说明痰饮一类疾病对人体的危害较大，探索其先兆规律是十分必要的。

二、痰饮先兆的临床预报意义

痰饮的预报，早在《内经》即有论述，如曰：“水气客于大肠，疾行则鸣濯濯如囊裹浆，水之病也”（《素问·气厥论》），（《素问·气交变大论》则曰：“岁土不及……化气不令……民病飱泄霍乱，体重腹痛”、“岁木太过，风气流行，脾土受邪，民病飱泄，食减，体重，烦冤，肠鸣，腹支满”等，皆指出了气候对痰饮的预报意义。《金匮要略·痰饮咳嗽病脉证篇》对痰饮病的预兆也有许多论述，如曰：“心下有留饮，其人背寒冷如手大。”元·朱丹溪《丹溪心法》曰：“凡痰之为患，为喘为咳为呕为利，为眩为运心嘈杂，怔忡惊悸，为寒热痛肿，为痞隔为壅塞，或胸胁间辘辘有声，或背心一片常为冰冷，或四肢麻痹不仁，皆痰饮所致”。（卷二·痰十三）明·楼英《医学纲目》亦言：“凡有痰者，眼皮及眼下，必有烟灰黑色，举目便知，不待切脉”。皆说明痰饮先兆的预报早已被前贤所关注。

痰饮先兆

痰饮为脾肾阳虚所致，如李梴《医学入门》所曰：“痰原于肾，动于脾，客于肺”。（卷五·杂病提纲·痰）王纶《明医杂著》曰：“痰之本，水也，原于肾，痰之动湿也，主于脾”。平素多呈脾肾阳虚潜证，即有面色白，形寒肢冷，腹凉作痛，尿清便稀，舌质淡胖，脉沉迟等症。

阻截治则　温肾健脾，方用金匮肾气丸或桂附理中丸一类。如见头眩、心悸、欲呕、泛吐清涎，为痰饮在胃脘之兆；而形体素盛今瘦，肠中水声漉漉、泄泻，又为饮停胃肠之征。相当于现代医学的慢性胃炎、慢性肠炎、胃幽门不全梗阻等病患。

概言之，心下有痰饮，其先兆多为欲呕，重则水入即吐，甚至感心悸、气短。此外由于饮停心下，中阳不运，致清阳不升，浊阴不降，易出现头眩，故《丹溪心法·头眩》曰：“无痰则不作眩”。而脐下悸动，吐涎沫而癫眩，又为脐下有水的征兆，如《金匮要略》曰：“假令瘦人脐下有悸，吐涎沫而癫眩，此水也”。又如孙思邈《千金方·痰饮》：“凡心下有水者，筑筑而悸，短气而恐，其人眩而癫”即是。此外，眩饮征兆为咳唾引痛，乃水饮停在胁下之故，相当于现代医学的渗出性胸膜炎、胸腔积液。支饮征兆则为咳嗽气短，气逆而上，如《金匮要略·痰饮咳嗽病脉证治》曰：“咳逆倚息，短气不得卧，其形如肿，谓之支饮。”相当于现代医学的支气管炎、喘息性支气管炎、支气管扩张症、老年性慢性支气管炎等。溢饮征兆又为水饮停留在肌肤肢体，当汗出而不出，身体痛重等，正如《内经》所曰：“溢饮者，渴暴多饮而易入肌皮肠胃之外也。”（《素问·脉要精微》），《金匮要略·痰饮咳嗽证治》亦曰：“饮水流行，归于四肢，当汗出而不汗出，身体疼重，谓之溢饮”。

痰饮先兆以《金匮要略·痰饮咳嗽篇》论述的最为全面，该篇除痰饮外，还论述了各种先兆，如对五脏水先兆指出：“水在心，心下坚筑，短气。恶心不欲饮。水在肺，吐涎沫欲饮水。水在脾，少气身重。水在肝，胁下支满，嚏而痛。水在肾，心下悸”。对留饮先兆的论述亦极为精辟，如曰：“夫心下有留饮，其人背寒冷如手大。留饮者，胁下痛引缺盆，咳嗽则辄已。胸中有留饮，其人短气而渴，四肢历节痛，脉沉者，有留饮”。对伏饮先兆则曰：“膈上病痰，满喘咳吐，发则寒热，背痛腰疼，目泣自出，其人振振身瞤剧，必有伏饮”。

痰饮病本为虚，故总的治则为“以温药和之”，温肾健脾、化痰除湿是其主要原则。偏于脾虚的用苓桂术甘汤，偏于肾虚者用金匮肾气丸或真武汤，其余支饮、溢饮、悬饮，多为虚实挟杂，治疗原则又当逐饮驱邪兼以顾护正气。

美尼尔氏病先兆

美尼尔氏病属于痰饮眩晕，《金匮要略》记载为泽泻汤证，即：“心下有支饮，其人苦冒眩，泽泻汤主之。”产生根源在于脾湿生痰，中州受阻，清浊相干之故。该病平素多呈脾虚痰湿先兆潜证，即素有食少纳呆，脘痞泛恶，乏力体困，身重肢倦，苔白腻，舌质淡，脉濡缓等症。泛恶、吐清涎是本病报标症，眩转、眼颤、耳鸣等典型征兆相继出现。现代医学认为由于内耳迷路炎症、中毒、迷路血循障碍、渗出液过多所致，严重者每周可有数次发作，直至迷路功能完全破坏，听力丧失为止。

阻截治则　化痰除湿，方用温胆汤合泽泻汤：枳实、竹茹、茯苓、陈皮、泽泻、白术，酌加天麻、钩藤、荷叶。至于美尼尔氏其余类型眩晕，如肝郁热型、气血虚型、肾阴虚型等先兆及处理，参看本书第六十一章第二节眩晕先兆。

痰饮凶兆

痰饮凌心　痰饮凌心为痰饮凶兆，表现为心悸、胸闷、缩窄感、气短等症。如见唇绀喘促脉微为不良预兆，相当于现代医学的心包炎、心包腔积液。由于急性心包炎、心包渗液大量增加，限制了心脏的扩张，使心室舒张期充盈减少，心搏量降低，导致心排出量降低，严重时可产生循环衰竭、休克，病势凶险，预后不良。

痰饮射肺　痰饮射肺亦为痰饮凶光之一，表现为喘咳、心悸、胸闷，相当于现代医学的胸腔积液，引起肺不张，常由血行播散性结核所导致，胸腔积液过多，甚至可引起端坐呼吸、紫绀等症，病情十分危急。

痰饮干脑　亦为痰饮凶兆，为痰饮上犯于脑，症见眩晕，昏冒，头胀痛，呕吐等症，预后不良。相当于现代医学的脑积水、蛛网膜下腔积液、脑室液循环障碍等，由于颅内疾患（炎症、出血、肿瘤、外伤出血）引起脑脊液循环受阻，吸收障碍或分泌过多，使脑室系统或蛛网膜下腔积液，导致颅内压增高，病势危重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　痰饮先兆
  • 下一页：第三节　消渴（糖尿病）先兆
<<< 返回本书目录
  1. 痰饮吐《医宗金鉴》
  2. 痰饮叙论《三因极一病证方论》
  3. 痰饮吐《儿科萃精》
  4. 痰饮证论《三因极一病证方论》
  5. 痰饮统论《圣济总录》
  6. 痰饮治法《三因极一病证方论》
  7. 痰饮统论《金匮翼》
  8. 痰饮总括《医宗金鉴》
  9. 痰饮食不消及呕逆不下食方《外台秘要》
  10. 痰饮总括《杂病心法要诀》
  11. 痰饮门方《医门法律》
  12. 痰有恶臭味【疾病症状】
  13. 痰饮门《张氏医通》
  14. 痰有十因《医学传心录》
  15. 痰饮门《养生导引秘籍》
  16. 痰郁汤【方剂大全】
  17. 痰饮门《养生导引法》
  18. 痰证《回春录》
  19. 痰饮门《王旭高临证医案》
  20. 痰证《明医指掌》
  21. 痰饮门《古今医统大全》
  22. 痰证《中医眼科备读》
  23. 痰饮门《古今名医汇粹》
  24. 痰证（附饮证）《医学集成》
  25. 痰饮脉论《医门法律》
  26. 痰证解《儿科萃精》
  27. 痰饮论治《类证治裁》
  28. 痰证门《辨证录》
  29. 痰饮论《医门法律》
  30. 痰证门《幼科心法要诀》
  1. 痰饮先兆《中医疾病预测》
  2. 痰饮五《金匮悬解》
  3. 痰饮胁痛《中医词典》
  4. 痰饮胃脘痛《中医词典》
  5. 痰饮叙论《三因极一病证方论》
  6. 痰饮吐《幼科心法要诀》
  7. 痰饮眩晕《中医词典》
  8. 痰饮吐《儿科萃精》
  9. 痰饮眩晕《症因脉治》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮一《金匮悬解》
  12. 痰饮统论《金匮翼》
  13. 痰饮证论《三因极一病证方论》
  14. 痰饮统论《圣济总录》
  15. 痰饮总括《医宗金鉴》
  16. 痰饮酸软《症因脉治》
  17. 痰饮总括《杂病心法要诀》
  18. 痰饮四《金匮悬解》
  19. 痰有十因《医学传心录》
  20. 痰饮食不消及呕逆不下食方九首《外台秘要》
  21. 痰瘀嗽《中医词典》
  22. 痰饮食不消候《诸病源候论》
  23. 痰郁《中医词典》
  24. 痰饮十一《金匮悬解》
  25. 痰郁心悸《中医词典》
  26. 痰饮十五《金匮悬解》
  27. 痰晕《中医词典》
  28. 痰饮十四《金匮悬解》
  29. 痰晕火动《奇方类编》
  30. 痰饮十三《金匮悬解》
  31. 痰躁《中医词典》


消渴（糖尿病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　消渴（糖尿病）先兆

第三节　消渴（糖尿病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴主要指糖尿病，病源虽在脾，却系于肺肾。三多症出现已非早期，其早期先兆往往为潜兆，隐藏于各型潜证之中……。另外，消渴为胰病，口味又为胰所主，故口味变化往往为本病的最早发露……

一、概述

消渴是一种以多饮、多食、多尿及尿甜为特征的消耗性疾病，远在二千多年前《黄帝内经》对消渴即已有不少精辟记载，称之为膈消、消中、食亦、消瘅、脾瘅……并论述了消渴病的病因病机、症状特点及治疗，如《素问·奇病论》说：“有病口甘者……此五气之溢也，名曰脾瘅”，《素问·气厥论》曰：“心移热于肺，传为膈消”，又说：“大肠移热于胃，善食而瘦人，又谓之食亦”，《灵枢·五变》曰：“五脏皆柔弱者，善病消瘅”等皆是。

消渴一病在我国文献史上已有着丰富的记载，如公元前四世纪《黄帝内经·奇病论》首先提出消渴病先兆之一——“口甘”，并提出多食特征（引文见上）。此外，还提出多饮多尿，如《素问·气厥论》曰：“肺消者饮一溲二，死不治”。对糖尿病的特征——“三多”（多食、多饮、多尿）及消瘦（引文见上）已有完整记载。公元二世纪，张机·《金匮要略》“男子消渴，小便反多，饮一斗，小便亦一斗”。公元八世纪，我国唐朝《外台秘要》已有尿甜特征的记载，如引《古今录验》：“一渴而饮水多，小便数，无脂似麸片甜者，皆是消渴病也。”比英国Ｔｈｏｍａｓ·Ｗｉｌｌｉｓ提出糖尿病人尿“甜如蜜”者，要早约一千年。此外，我国文献还记载有糖尿病的并发症及预后等，在世界糖尿病史记载中一直处于领先地位，同时还提出了糖尿病的有效治疗方法，预防措施，尤其是1965年我国首先合成了胰岛素，标志着我国在糖尿病研究方面已经取得了卓越的成就。

消渴病主要见证为口渴引饮，消谷善饮，尿频量多和甜尿、脂尿。消渴病的特征以公元八世纪《外台秘要》的记载至为完备，其引《古今录验》论消渴病有三：“一渴而饮水多，小便数，无脂似麸片甜者，皆是消渴病也。二吃食多不甚渴，小便少仍有油而数者，此是消中病也，三渴饮水不能多，但腿肿脚先瘦小，阴痿弱，数小便者，此是肾消病也”把上中下三消的特征均作了精辟的论述，至今仍颇具实践意义。

消渴病，现代医学称为糖尿病，其病机认为是由胰源性、内分泌源性及肾动脉源性三种。其中，胰源性糖尿属于胰腺的炎症、肿瘤、手术损伤导致胰腺损坏，胰岛素分泌减少的缘故。内分泌源性则包括垂体、肾上腺、甲状腺功能障碍或医源性内分泌紊乱，导致胰岛素需要量增加之故，因为垂体前叶激素和肾上腺皮质激素都具有抗胰岛功能作用。上述胰源性使胰岛素绝对减少，而内分泌源性则引起胰岛素相对减少，但无论是绝对的或相对的，都引起碳水化物代谢障碍，使组织利用葡萄糖的能力和肝糖原的形成减弱和减少，最终导致血糖浓度持续升高，血糖超过肾阈而产生尿糖。以上为高血糖性糖尿，其中，胰源性为原发性，有一定的家族遗传性，且系按孟德尔氏隐性定律遗传，而内分泌性则为继发性，前者多存在隐性糖尿。此外，由于肾炎、肾病，肾功能受到损害，致肾小管再吸收功能减弱→肾糖阈降低，所致糖尿则为正常血糖性糖尿。其他尚可见暂时性血糖过高性糖尿，如中枢神经性糖尿（可见于脑卒中、脑外伤、脑肿瘤、或麻醉时），还有饥饿性糖尿，大量食糖后糖尿等。另外，对于肾小球硬化症和肾小动脉硬化症导致肾小球滤过率降低，肾糖阈增高，此种情况出现高血糖而无糖尿。

中医消渴病尚包括尿崩症（垂体后叶机能减退症），本文论述消渴病只阐述糖尿病性消渴先兆。

糖尿病历来对中、老年人的威胁就比较大，随着人民生活水平的提高，糖尿病的发病率也逐渐增加，对人民健康的威胁也逐渐增大，总之，该病正日愈被医学界密切关注着，探索这一疾病的先兆具有十分重要的意义。

二、消渴病机及潜证

消渴病的病因病机主要为：饮食肥甘，湿热损脾及纵欲房劳，伤及肾阴，或气郁化火，消灼肺胃。疾病的发生与精神因素、先天禀赋的关系极大，如《灵枢·五变》所曰：“刚则多怒，怒则气上逆，胸中蓄积，血气逆留，臗皮急，血脉不行，转而为热，热则消皮肤，故为消瘅”。“五脏皆柔弱者，善病消瘅”等即是，历代医籍把消渴病机分为肺燥热型，如《素问·气厥论》曰：“肺消者，饮一溲二”。其次为胃燥热型，如《灵枢·师传》曰：“胃中热则消谷，令人悬心善饥”。消渴日久多转为肾虚型，如《金匮要略》曰：“男子消渴，小便反多，以饮一斗，小便亦一斗，金匮肾气丸主之。”足见消渴病与肺脾肾的关系最大，如《素问·阴阳别论》曰：“二阳结，谓之消”，《灵枢·五邪》曰：“邪在脾胃……则热中善饥。”《素问·气厥》曰：“心移热于肺，传为膈消。”《灵枢·邪气脏腑病形》曰：“心脉……微小为消瘅”。故其先兆潜证亦多与肺、脾、肾有关，其潜证阶段为消渴病的倾向时期，大约可分如下三类。

（一）肺燥先兆潜证

该型患者，由于感受燥邪、咳痰伤津，或胃火灼肺，或由于心火移肺，使肺阴受损、肺津不布，致人体失濡，失濡则燥，“燥胜则干”。故素日可见口干舌燥，时干咳少痰，大便较干，舌苔薄少津，脉数，则为上消倾向期。

阻截治则　养阴润肺保津，方用养阴清肺汤：大生地、麦冬、生草、玄参、贝母、丹皮、薄荷、炒白芍。如迁延失治，日久肺失治节之权，上不能布津，下不能制水，则水液下趋，报标症为不明原因的口干舌燥，为上消的早期信号。发展下去，出现口渴引饮，则成为饮多尿多的上消典型征兆，皮肤干、咽干是上消的特征，治用人参白虎汤：人参、生石膏、知母、甘草、粳米清热泻火，生津止渴。

（二）胃热先兆潜证

该型系因平素恣食肥甘香热之品，使阳明积热，消灼津液，耗伤精气，致脾胃运化失职。故常感饥饿能食，大便秘结，小便短热，苔黄燥，脉洪数，为中消倾向潜期。

阻截治则　泻胃热保津液，方用调胃承气汤：大黄、芒硝、甘草。如胃热继续亢盛，熏灼上蒸则见烦渴引饮，消谷善饥，消瘦乏力等典型中消征兆，如《灵枢·大惑论》曰：“热气留于胃，胃热则消谷，谷消故善饥”。肌肉枯、腹部灼是其特征，报标症为能食易饿。由于津液大伤，治又当予增液承气汤：玄参、麦冬、细生地、大黄、芒硝以泻火增液。

（三）肾精不足先兆潜证

思虑劳神或情志不节致肾阴暗耗，或房劳纵欲，致肾精亏损皆可因肾阴亏虚、肾精不足而呈现腰酸膝软，遗精 带下，耳聋头眩，口干舌红，脉细数等症，为下消倾向潜期。纠正原则为益肾补精，方用六味地黄汤：生、熟地、山萸、山药、茯苓、泽泻。如继续发展导致肾阴亏虚，扰动相火，引起“精关”失约，则脂液下趋，报标症为尿面浮脂，如症见尿如脂膏，尿频，尿甜，口渴引饮则已为下消的典型征兆，耳轮焦，舌中裂是其特征。

阻截治则　当滋阴固肾，方用六味地黄汤加味：生地、熟地、山萸肉、山药、茯苓、泽泻、丹皮、黄芪、花粉、玉竹。如相火妄动则用知柏地黄丸：知母、黄柏、生地、山药、丹皮、茯苓、山萸肉、泽泻加龟板、生牡蛎，或大补阴丸：熟地、知母、黄柏、龟板、猪脊髓。如尿量剧增，饮一溲二，面色黎黑，阳痿耳焦，为阴损及阳，损伤肾气之兆，又当以金匮肾气丸温命阳，滋肾精。

三、消渴病先兆信号

（一）糖尿病早期十大先兆症

1．口甘、口粘　口甜为中消先兆，中消又称脾消或脾瘅。甘，甜也，口甘，即口中有甘甜味道，战国时期《黄帝内经》即已有糖尿病口甜先兆的记载，并指出了产生口甜的机制。如《素问·奇病论》曰：“有病口甘者……名曰脾瘅。夫五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也”。口甜为脾胃湿热，热蒸上迫脾液外溢所致，或脾虚不能摄精致脏精外漏，为中消先兆。口粘为脾胃湿热的象征，湿热型消渴病人往往以口粘为先兆。

2．口干　口干为上消先兆，亦即为肺消的先躯症状，燥热伤肺致肺津不布或阴虚灼津，皆可致津不上承而口干，口干常为肺消的最早信号。

3．性欲亢进　下消多为肾消，性欲亢进可为下消的最早信号，且常出现“强中症”，为燥热伤肾，扰动相火之故，到糖尿病典型症状出现时则反易发展为阳痿，而且是十分顽固的阳痿。

4．屡发疮疖　屡发疮疖，此起彼伏，为糖尿病的较早信号，大多发生在作渴之前，如《诸病源候论》所说：“其病变多发痈疽”，糖尿病在出现典型症状之前，不少病人多先有顽固的此起彼落的疮疖史，

5．肥胖　逐渐肥胖，体重递增，是糖尿病发作前的信号，但糖尿病一经典型发作即逐渐转为消瘦。

6．不明原因的乏力　乏力是糖尿病的一个极为重要的信号，尤其是身体健康，饮食好的人更要引起警惕。

7．尿浊　小便浑浊，尿常规正常，多为肾消的前躯症状，如张洁古说：“肾消者，初发为膏淋”。

8．早发白内障　白内障一般为老年性，如中年白内障视力明显减退，而且经治疗无效的，应警惕隐性糖尿病的潜在。眼底检查，视网膜上有微血管瘤，这是糖尿病由于代谢紊乱、导致微细血管病变的结果。

9．高血脂及动脉硬化、冠心病的进行性进展　糖尿病人往往同时伴有高血脂、动脉硬化，而且发展速度较快。故中年以上，凡不明原因的血脂高、动脉硬化、速度发展较快的冠心病，都应警惕糖尿病的潜在。这是由于糖尿病人脂肪代谢失常，累及心血管系的缘故，对较大血管有广泛的侵犯，故糖尿病人的中风、心肌梗塞的发病率比正常人高得多。

10．易感染性征兆　糖尿病人容易发生感染，如皮肤感染，上呼吸道感染、肺部感染、尿路感染、外阴感染等，尤其是患有肺结核的，则旧病复发和进展迅速，治疗无效。

（二）三大先兆症辨析

1．口渴辨析　引起口渴的疾病虽多，但都有一定的特点，和真正的消渴病并不难鉴别。与消渴病一样大渴的如阳明经证，但必伴有大热大汗、脉洪大等特征，阳明腑证则必有大便秘结，舌苔黄燥，小便黄赤，甚至高热、烦躁等症。此外，水饮内停的渴（渴不欲饮、饮入即吐），热入营血口渴（午后热升、舌质红绛），以及湿热郁阻口渴（脘痞、泛恶、苔腻、纳呆、大便不爽、肢体困重）等，则口虽渴皆饮水不多或水入即吐。其他，外感风热的口渴（恶风、头痛、口干、脉浮数、苔薄黄），厥阴病消渴（消渴、气上撞心、心中痛热，饥而不欲食、食即吐蚘、下之利不止），阴虚火旺口渴（口干夜尤甚、五心烦热、盗汗骨蒸、脉细数、舌质红），及肺燥津伤口渴（鼻干咳嗽、肌肤干燥、大便秘结）等，口渴仅为中等度渴，且饮水渴即缓解，不同于消渴病之渴饮无度。至于阴盛格阳的口渴则为口虽渴反不欲饮或欲饮滚饮，症必见畏寒肢冷、面颧嫩红如妆，脉微欲绝。

2．多食鉴别　多食善饥主要见于阳明胃腑热盛，然消渴病则必然具见消渴征兆。其余瘿病虽然也有消谷善饥、消瘦症状，但并无烦渴引饮，且渐见眼球突出、颈项肿大及伴有出汗、手颤、心悸等特征，故并不难鉴别。此外，虫疳也常见多食善饥、消瘦，但无烦渴，且大多有面部虫斑、腹痛、便虫等症。另外，某些精神病，如躁狂型精神分裂症即有多食狂饮的病证，但必然兼有精神病的症状。

3．多尿鉴别　多尿指尿频及尿量多，多尿的疾患虽然不少，但鉴别并不困难，如膀胱湿热尿频有尿急和尿痛，小便短赤等特征。脾肾阳虚尿频则有形寒神疲，腰酸肢冷，肠鸣便溏，小便清长等症，相当于现代医学的慢性肾脏疾病。肾虚失约尿频则必兼见尿清而长，头晕神疲，气短乏力，腰酸膝软，脉沉而弱等症，相当于现代医学的肾功能衰竭多尿期。精神性多尿则往往与烦渴并见，且有精神反常的症状，与消渴的鉴别并不困难。消渴病的多尿则必有多食、多饮等征兆，包括现代医学的糖尿病。

（三）糖尿病并发症的先兆意义

由于糖尿病无症状期较长，以及隐性糖尿病较多，一旦症状出现，疾病已经较重了，因此探索其先兆规律，争取早期发现，早期治疗尤其必要。

从现代医学的角度来看，糖尿病无症状期一般试验，包括糖耐量试验均呈阴性，唯用葡萄糖刺激后血清胰岛素释放试验反应延迟，高峰较低，以后逐渐出现应激性糖耐量减低，胰岛素分泌相对不足。迄糖耐量试验阳性时（空腹血糖增高）已至症状前期。隐性糖尿病则可长期无症状，但必然有并发症的先兆出现，因此捕捉并发症的先兆是间接早期发现糖尿病的一个重要途径。

1．微血管病变　微血管病变是糖尿病的特有并发症，以眼底微血管病变为特征，因视力模糊而就诊，常常因此而发现糖尿病。糖尿病眼病主要为晶状体浑浊（白内障）及眼底视网膜病变（眼底静脉曲张、微血管瘤、渗出、出血、水肿），致视力模糊，甚至失明。因此，临床上发现上述进行性眼底改变，视力退化者，应高度警惕糖尿病的隐潜。

2．皮肤疖疮　反复发生皮肤化脓、感染、疮癣、疖痈，是糖尿病的主要兼见症之一。如感染了结核则难以控制，发展迅速。泌尿系感染经常发作的都应高度怀疑糖尿病潜在的可能。

3．肥胖　体重超过标准体重的20％（糖尿病发生率比普通体重者高出三倍），糖尿病有家族史（遗传率达30％以上）。

4．动脉硬化　心脑肾血管动脉硬化是糖尿病的主要伴发病，而且往往掩盖了糖尿病的病情，是糖尿病患者的严重隐患，也是糖尿病的主要死因。尤其心脑血管硬化死亡率较高，而眼、肾动脉硬化又是糖尿病的重要特征，近代已注意到微血管病变对心肌的危害，因此血管硬化常是糖尿病的潜在警号。

5．神经病变　主要为周围神经病变，虽然出现的较晚，但却为糖尿病的特有征兆。主要为肌神经，坐骨神经、桡神经、尺神经等，所支配的部位出现麻木、灼热、刺痛等异常感觉。严重者，运动神经也可受累，如腰大肌、臀肌、胸锁乳头肌等而常觉肢体软弱无力。

四、消渴病危兆

（一）气尿

前医有文献记载消渴病人小便有气泡为病重标志，如戴思恭《证治要诀》曰：“三消人而小便不臭，在溺桶中滚湧，其病为重”。

（二）口出烂苹果臭、嗜睡为消渴病凶兆　说明浊毒内蕴，阴浊犯脑，相当于现代医学的酮症酸中毒。

（三）痈疽凶兆　消渴病后期出现痈疽，势凶险而难愈，因消渴病易感性强，故痈疽常难治愈，且易疮毒内陷引起邪毒攻心（败血症）而亡。前人已极为注意，如薛立斋曰：“一男子……渴不止，背发疽而没”，“一老人冬月口舌生疮作渴……发疽难疗……次年夏，果发疽而没”。

（四）肿胀凶兆　消渴病后期，肺脾肾长期负荷过重，日久力尽致土气弱不能制水，肾气衰不能约固，肺气虚失于治节，则水无所制而泛滥肌肤，聚而肿胀，预后亦多不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　痰饮先兆
  • 当前页：第三节　消渴（糖尿病）先兆
  • 下一页：第四节　狐惑病（白塞氏病）先兆
<<< 返回本书目录
  1. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  2. 消渴（消肾 消中）《针灸资生经》
  3. 消渴【方剂主治】
  4. 消渴案《丁甘仁医案》
  5. 消渴【中药主治】
  6. 消渴病诸候（凡八论）《诸病源候论》
  7. 消渴《中医内科学》
  8. 消渴不宜针灸方《外台秘要》
  9. 消渴《证治汇补》
  10. 消渴从脉分症论《三指禅》
  11. 消渴《张聿青医案》
  12. 消渴大小总论合参《冯氏锦囊秘录》
  13. 消渴《杂病治例》
  14. 消渴烦躁《圣济总录》
  15. 消渴《杂病广要》
  16. 消渴方《汤头歌诀》
  17. 消渴《医学三字经》
  18. 消渴方《外台秘要》
  19. 消渴《医学入门》
  20. 消渴方《医学三字经》
  21. 消渴《医学从众录》
  22. 消渴腹胀《圣济总录》
  23. 消渴《医碥》
  24. 消渴根原《四圣心源》
  25. 消渴《虚损病类钩沉》
  26. 消渴后成水《圣济总录》
  27. 消渴《卫生易简方》
  28. 消渴后成痈疽《圣济总录》
  29. 消渴《万病回春》
  30. 消渴后虚乏《圣济总录》
  1. 消渴（糖尿病）先兆《中医疾病预测》
  2. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  3. 消渴（消肾 消中）《针灸资生经》
  4. 消渴《急救良方》
  5. 消渴案《丁甘仁医案》
  6. 消渴《慈幼便览》
  7. 消渴八《金匮悬解》
  8. 消渴《医学三字经》
  9. 消渴病《中医名词词典》
  10. 消渴《时方妙用》
  11. 消渴病《备急千金要方》
  12. 消渴《扁鹊心书》
  13. 消渴病《奇效简便良方》
  14. 消渴《中医内科学》
  15. 消渴不宜针灸方一十首《外台秘要》
  16. 消渴《医学从众录》
  17. 消渴从脉分症论《三指禅》
  18. 消渴《奇效简便良方》
  19. 消渴大小总论合参《冯氏锦囊秘录》
  20. 消渴《儿科萃精》
  21. 消渴二《金匮悬解》
  22. 消渴《丹溪治法心要》
  23. 消渴烦躁《圣济总录》
  24. 消渴《丹溪手镜》
  25. 消渴泛义《思考中医》
  26. 消渴《脉症治方》
  27. 消渴方《医学入门》
  28. 消渴《竹林女科证治》
  29. 消渴方《目经大成》
  30. 消渴《推拿抉微》
  31. 消渴方《医学三字经》


狐惑病（白塞氏病）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　狐惑病（白塞氏病）先兆

第四节　狐惑病（白塞氏病）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑病，主要指现代医学的白塞氏病，由于该病为口眼肛同病，口肛为脾所主，眼为肝所系，故先兆症多以潜证先露于肝脾……

一、概述

狐惑病是一种与肝脾肾湿热内蕴有关的口、眼、肛（或外阴）溃烂，并有神志反应的综合征，相当于现代医学白塞氏病。

狐惑病首载于《金匮要略·百合病狐惑阴阳毒篇》：“狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安，蚀于喉为惑，蚀于阴为狐，不欲饮食，恶闻食臭，其面目乍赤、乍黑、乍白、蚀于上部则声嗄，甘草泻心汤主之”。

本病在古代即已引起注意，近代由于发病率逐渐增高，因此引起了国内外的关注。日本将该病列为“难病”，并推崇张仲景的甘草泻心汤主治，据报道疗效甚佳，并提出了一些独到见解（见笔者译文《国外医学参考资料中医药分册》1986．3期，难治疗病的东洋医学治疗）。

二、狐惑病先兆的临床意义

狐惑病以肝脾湿热为主要病机，其先兆证多呈肝郁脾胃湿热证型，即见心绪不舒，多疑善妒，口臭泛恶，舌红苔黄腻，便干，溲短腥臭等症，并多有七情损伤史。

阻截治则　舒郁清热利湿，方用丹栀逍遥散：丹皮、栀子、柴胡、薄荷、当归、白芍、茯苓、白术、生姜、甘草可以逐渐改变郁热内蕴，避免发展。如见可疑的疮常为本病欲作信号，服龙胆泻肝汤可以防患于未然。发展下去，见默默欲眠，或卧起不安，神情时恍，逐渐出现口腔、外阴甚至眼见溃烂则为狐惑病征兆，治用甘草泻心汤：炙甘草、黄芩、黄连、干姜、半夏、人参、大枣，如肝火偏重者，如见烦躁、易怒、头晕、耳鸣、便秘、溺短者，则予龙胆泻肝汤：龙胆草、栀子、黄芩、柴胡、生地、车前子、泽泻、木通、当归、甘草。

凶兆　如失治，进一步恶化“三四日，目赤如鸠眼”，“若七八日，目内眦黑”则为热毒久郁，作瘀脓成的征兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　消渴（糖尿病）先兆
  • 当前页：第四节　狐惑病（白塞氏病）先兆
  • 下一页：第五节　噎膈先兆
<<< 返回本书目录
  1. 狐惑并病十条《仲景伤寒补亡论》
  2. 狐惑疮门主论《疡医大全》
  3. 狐惑【疾病大全】
  4. 狐惑-伤寒门（下）《古今医统大全》
  5. 狐惑《医宗金鉴》
  6. 狐惑汤【方剂大全】
  7. 狐惑《伤寒心法要诀》
  8. 狐惑证《伤寒九十论》
  9. 狐惑《伤寒六书》
  10. 狐惑证《伤寒总病论》
  11. 狐惑《伤寒括要》
  12. 狐惑证歌《伤寒百证歌》
  13. 狐惑《伤寒捷诀》
  14. 狐惑证治《三因极一病证方论》
  15. 狐惑《麻科活人全书》
  16. 狐狸尾【中药大全】
  17. 狐惑《金匮悬解》
  18. 狐狸挣《松峰说疫》
  19. 狐惑《丹溪手镜》
  20. 狐目《本草纲目》完整版
  21. 狐灰散【方剂大全】
  22. 狐尿刺《圣济总录》
  23. 狐骨散【方剂大全】
  24. 狐尿刺《医宗金鉴》
  25. 狐肝丸【方剂大全】
  26. 狐尿刺方《外台秘要》
  27. 狐肝散【方剂大全】
  28. 狐皮《本草纲目》完整版
  29. 狐肝膏【方剂大全】
  30. 狐肉《本草纲目》完整版
  1. 狐惑病（白塞氏病）先兆《中医疾病预测》
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑疮门主方《疡医大全》
  4. 狐惑（伤寒门 下）《古今医统大全》
  5. 狐惑疮门主论《疡医大全》
  6. 狐惑《伤寒括要》
  7. 狐惑二《金匮悬解》
  8. 狐惑《伤寒心法要诀》
  9. 狐惑续法《医学纲目》
  10. 狐惑《医效秘传》
  11. 狐惑一《金匮悬解》
  12. 狐惑《丹溪手镜》
  13. 狐惑证《伤寒九十论》
  14. 狐惑《麻科活人全书》
  15. 狐惑证《伤寒总病论》
  16. 狐惑《伤寒六书》
  17. 狐惑证歌《伤寒百证歌》
  18. 狐惑《医学心悟》
  19. 狐惑证治《三因极一病证方论》
  20. 狐惑《医学摘粹》
  21. 狐瘕《中医词典》
  22. 狐惑《医述》
  23. 狐狸挣《松峰说疫》
  24. 狐惑《医宗金鉴》
  25. 狐尿刺《圣济总录》
  26. 狐惑《疫疹一得》
  27. 狐尿刺《中医词典》
  28. 狐惑《伤寒捷诀》
  29. 狐尿刺《医宗金鉴》
  30. 狐惑《中医词典》
  31. 狐尿刺《外科心法要诀》


噎膈先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　噎膈先兆

第五节　噎膈先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈为痰瘀交阻之病，病位又多在饮食入口通道的狭窄部——食道三狭及胃的出入口狭窄部，因此先兆症常比其他部位的癌较早出现……

一、概述

噎膈是指饮食吞咽不利及格拒不入的病证。多为气血瘀郁、痰气交阻而成。《内经》记载有“三阳结，谓之膈”（《素问·阴阳别论》）及“脾脉……微急为膈中，食饮入而还出，后沃沫”（《灵枢·邪气脏腑病形篇》）等，《诸病源候论·否噎病》则曰：“否者，塞也，言脏腑否塞不宣通也”，“噎者噎塞不通也”并将噎膈分为五噎八痞，说明产生噎膈的原因是很复杂的。

噎膈虽然包括食道癌、贲门癌、贲门痉挛、食道炎、食道憩室、食道胃神经官能症，但以食道癌为主。

噎膈日久，因水饮难入，下无以出，状如关格。由于化源告竭，故呈羸瘦干枯，肌肤甲错，面色灰晦，为阴阳离竭绝证。

二、噎膈先兆的临床意义

因本病多由肝郁血瘀、痰瘀交阻而成，故平素潜证多呈肝郁痰瘀型。即见忧郁善愁，喜食肥甘烟酒，舌质暗、苔腻，便于脉涩，咽干食易梗，食急常发噎等症。

阻截治则　疏肝解郁，豁痰化瘀。方宜启膈散：丹参、郁金、砂仁壳、沙参、川贝、茯苓、荷叶蒂、杵头糠，或柴胡疏肝散：柴胡、白芍、陈皮、枳壳、川芎、香附、甘草，一贯煎：北沙参、麦冬、归身、地黄、杞子、川楝子，化裁均可。

噎膈主要包括食管癌及贲门癌，尤以食管癌为常见。

食管癌先兆

食管癌是恶性肿瘤的高发病之一，占我国癌症的第四位，仅次于肺癌、肝癌及胃癌，且居消化系癌首位，死亡率较高。祖国医学属噎膈、膈中范畴，早期先兆为食管内异物感，食物通过有梗噎感，由于食管不仅是消化管中最窄的一根，而且还有三个生理狭窄处。即：食管起端，支气管分叉处及食管与胃连接处，食管癌也常发生于这三个狭窄处，因此吞咽不畅是食管癌的最早预兆，尤其在吞咽干燥、刺激性食品或进食较急时，于胸骨后或心窝部出现不适感（滞留感、异物感、烧灼感、紧缩感、或常发生梗噎），应引起高度警惕。

祖国医学对食管癌先兆及预后已有较多记载，如《古今医镜》曰：“食下有碍，觉屈曲而下，微作痛”。又如朱丹溪曰：“噎膈反胃年高者不治”（《丹溪心法·卷三·翻胃十一》）。关于食管癌先兆详见本书第八编第九十一章食管癌先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　狐惑病（白塞氏病）先兆
  • 当前页：第五节　噎膈先兆
  • 下一页：第六节　腹泻先兆
<<< 返回本书目录
  1. 噎膈门（附梅 气）《丹台玉案》
  2. 噎膈证《明医指掌》
  3. 噎膈门《张氏医通》
  4. 噎气《回春录》
  5. 噎膈门《医方考》
  6. 噎塞《备急千金要方》
  7. 噎膈门《奇方类编》
  8. 噎塞不通【方剂主治】
  9. 噎膈论《症因脉治》
  10. 噎痛感【疾病症状】
  11. 噎膈论《医贯》
  12. 蠮螉【中药大全】
  13. 噎膈解《素灵微蕴》
  14. 冶诸热证《育婴家秘》
  15. 噎膈根原《四圣心源》
  16. 野巴子【中药大全】
  17. 噎膈反胃之辨《医学读书记》
  18. 野芭蕉【中药大全】
  19. 噎膈反胃章《医学妙谛》
  20. 野拔子【中药大全】
  21. 噎膈反胃门《王旭高临证医案》
  22. 野把子【中药大全】
  23. 噎膈反胃脉缓论《三指禅》
  24. 野百合【中药大全】
  25. 噎膈反胃论治《类证治裁》
  26. 野薄荷《滇南本草》
  27. 噎膈反胃本于阴枯阳结论《叶选医衡》
  28. 野扁豆【中药大全】
  29. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  30. 野槟榔【中药大全】
  1. 噎膈先兆《中医疾病预测》
  2. 噎膈门（附梅 气）《丹台玉案》
  3. 噎膈证《明医指掌》
  4. 噎膈门《医方考》
  5. 噎候《诸病源候论》
  6. 噎膈门《张氏医通》
  7. 噎气《回春录》
  8. 噎膈脉案《类证治裁》
  9. 噎塞《备急千金要方》
  10. 噎膈论《医贯》
  11. 蠮螉《神农本草经》
  12. 噎膈论《症因脉治》
  13. 冶冻死方《回生集》
  14. 噎膈解《素灵微蕴》
  15. 冶诸热证《育婴家秘》
  16. 噎膈极验方《奇效简便良方》
  17. 野白术《本草从新》
  18. 噎膈根原《四圣心源》
  19. 野薄荷《滇南本草》
  20. 噎膈反胃之辨《医学读书记》
  21. 野瘭《中医词典》
  22. 噎膈反胃章《医学妙谛》
  23. 野菜谱《中医词典》
  24. 噎膈反胃门《王旭高临证医案》
  25. 野道候《诸病源候论》
  26. 噎膈反胃脉缓论《三指禅》
  27. 野葛膏《备急千金要方》
  28. 噎膈反胃脉候《类证治裁》
  29. 野葛膏《备急千金要方》
  30. 噎膈反胃论治《类证治裁》
  31. 野葛膏《备急千金要方》


腹泻先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　腹泻先兆

第六节　腹泻先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

腹泻的原因极其复杂而广泛，五脏皆能致泻，故其先兆也决非限于脾胃。预兆的发现必然应立足于五脏的异常……

一、概述

腹泻，指便质清稀，大便次数增多的疾病。轻则仅为稀便，重则呈水样便，《内经》称为“泄”、“洞泄”、“濡泻”，泄泻除与感受湿邪有关外，与五脏 六腑皆甚为密切，尤其与脾胃大小肠的关系最大。

泄泻的形成与脾的升清降浊功能，及小肠的泌别清浊职司均有密切关系。脾的升降功能失常最易导致泄泻，如《素问·阴阳应象大论》曰：“清气在下，则生飱泄，浊气在上，则生胀，此阴阳反作，病之逆从也”即是。此外，泄泻与肾也极为相关，因“肾为胃关”（《素问·水热穴论》曰：“肾者胃之关也。”），如命火衰微，肾气不足，肾关不固，则易导致泄泻，尤其易导致洞泄，其他，肝疏泄太过，也易导致泄泻，说明泄泻与脏腑功能失调极为关联。因此泄泻的先兆症必然由脏腑的异常反映出来，故掌握其先兆规律，首先应从脏腑着手，且调整脏腑功能是阻截泄泻发展的重要途径。

由于腹泻，无论暴泄或久泄，发病率都极广，产生的根源也较复杂，因此掌握其先兆规律，争取早日治疗原发病，其意义是十分必要的。

二、先兆及阻截治疗

（一）暴泻先兆

暴泄必因于湿，非兼寒即兼热。其中寒湿泄多出现于冬秋，湿热泄则常见于夏秋。

属寒湿泄泻的多呈脾胃寒湿先兆证型，症见胸闷纳呆，腹胀食少，舌苔白腻，舌质淡胖，大便时溏，感寒或伤食则易诱发暴泻。报标症为舌苔白腻，大便时溏。属湿热泄泻的则呈脾胃湿热先兆证型。症见口干口臭，腹胀恶心，苔黄腻，舌质偏红，脉象濡数，大便秽臭不爽，感遇夏秋湿热淫邪则易出现暴泻，报标症为舌苔黄腻，大便不爽。

阻截治则：　属寒湿先兆证型的宜温化寒湿阻截，方予理中汤加二陈汤：人参、白术、炮姜、甘草、茯苓、法半夏、陈皮。如出现暴泻，属感寒诱因的用理中汤加胃苓汤化裁：人参、白术、炮姜、炙甘草、茯苓、白术、桂枝、猪苓、泽泻、苍术、厚朴。风寒甚者，用藿香正气汤：藿香、苏叶、半夏、白术、厚朴、白芷、神曲、茯苓、干姜、大枣、甘草）。伤食者用保和丸导滞：神曲、山楂、茯苓、法夏、陈皮、连翘、莱菔子。

属湿热先兆证型的，宜清热利湿阻截，方予葛根芩连汤合六一散：葛根、黄芩、黄连、甘草、滑石。出现暴泄则以黄连 香薷饮合六一散：黄连、香薷、鲜扁豆花、厚朴、甘草。

（二）缓泄先兆

1．癌泻先兆　由于肠癌的刺激使肠粘膜细胞分泌增加，因此常发生腹泻，中年以上伴有排便习惯改变，排稀便次数增多皆应引起警惕。早期仅大便表面附有条状粘液，见血便则提示肠癌已非早期。酌予肠癌汤参、半枝莲、白花蛇舌草、牡蛎、夏枯草、蜂房、八月札、甘草酌加活蜗牛、壁虎、全蝎、蜈蚣等阻截（用于体质壮实者）。

2．痨泻先兆　指肠结核，由于肠部发生结核，尤其是溃疡型结核，大便次数增多，呈稀糊状，原有肺结核史。以后逐渐出现腹泻以及结核毒性反应：低热、盗汗、颜红、消瘦、乏力等，应予痨泻方草、白芨、百部阻截，并辅以月华丸：天冬、麦冬、熟地、山药、百部、沙参、川贝、茯苓、阿胶、三七、獭肝。

3．郁泻先兆　七情失调，肝气不舒致肝脾失调，也易导致大便次数增加，多见于青年女性，属西医神经官能性腹泻。忧郁、焦虑为腹泄的先驱症状，由于胃肠功能紊乱，因此常以腹泻、便秘交替出现。方予逍遥散加味：柴胡、白芍、白术、茯苓、当归、薄荷、生姜、甘草、郁金阻截。

4．痰泻先兆　多因于肠胃变态反应，或慢性肠炎，肠胃功能紊乱所致，信号为“肠中漉漉”、“素盛今瘦”，由于肠蠕动加快，肠分泌物增多，故多为水浊稀便。阻截治疗以健脾豁痰为原则，方用苓桂术甘汤：茯苓、白术、桂枝、甘草，或四逆四君子汤：附子、干姜、人参、白术、甘草以温阳化湿。

5．瘀泻先兆　为慢性肠病，肠系膜血管病，肠息肉，肠畸形，肠部肿瘤所致，前驱症为腹部隐痛，痛区固定，舌质偏暗或有瘀点。阻截方予少腹逐瘀汤：当归、川芎、官桂、赤芍、蒲黄、五灵脂、干姜、延胡索、小茴。

6．餐泻先兆　为脾虚久泄，由于脾受损不能健运升清阳而致。特征为乏力下坠，常伴脱肛。食少腹胀是其信号，常有完谷不化特征，方宜桂附理中汤加味：上肉桂、附子、人参、白术、茯苓、炒二芽，脱肛用补中益气汤升提。

7．洞泄先兆　为肾阳不足，命火衰微，脾土失煦所致。信号为五更泄，并伴有畏寒肢冷腰酸膝软，面白头晕等症。方宜桂附理中汤加天生黄，或合四神丸：补骨脂、吴茱萸、肉豆蔻、五味子。

8．虫泻先兆　由于肠寄生虫对肠粘膜的刺激导致腹泻，以小儿多见。此外，血吸虫病，绦虫病也常有腹泻，小儿常以面部虫斑，怪癖嗜食和脾气干怪为信号。血吸虫病则以疫水接触史，绦虫病则有食生肉、生鱼史可参。

（三）霍乱先兆

霍乱是一种感受时行疫疠的凶险的肠胃烈性流行病。近代虽已基本控制，但有的国家仍时有发生，霍乱在祖国医学已不乏记载，如《素问·六元正纪大论》曰：“土郁之发，为呕吐霍乱”。《素问·至真要大论》曰：“诸呕吐酸，暴注下迫，皆属于热。”、“诸转反戾，水液浑浊，皆属于热”。主要病机为脾胃功能被严重扰乱，升降失序，清浊相干，因病势进展如挥霍撩乱之势，多顷刻立变之危，故曰霍乱。

霍乱是烈性传染病，起病急骤，先兆症短而不明显，一般只在起病前微感不适，旋即吐泻交加，少数隐性感染者可无症状。病人出现身感疲乏，食欲减退，腹部不适，舌苔腻，恶心，为发病前早期信号，虽非特异性，但在流行期即应作为警号。可作进一步检查。

阻截治则　宜化湿排毒，因霍乱大多属湿热型，方予黄连 香薷饮合六一散：黄连、香薷、扁豆、厚朴、甘草、滑石，舌苔白腻偏寒湿的可用藿香正气散。病暴发后，视其寒热拟方，如属热霍乱，用燃照汤：滑石、香鼓、山栀、黄芩、省头草、川朴、半夏、白蔻，可先服玉枢丹辟秽救急。属寒霍乱先用避瘟丹救急，服方用四逆平胃散：附子、干姜、甘草、苍术、厚朴、陈皮加藿香，法半夏。

凶兆

1．阳脱津竭凶兆　多出现于寒霍乱，由于吐泻剧烈、津液严重耗失，致阳衰欲脱。证见面色苍白，两眼深陷，目无精光，神惫气微，汗出肢厥，筋脉拘急，脉细而微。急予艾灸神阙，并灌服大剂量人参四逆汤加肉桂，急挽回欲脱之阳，翼能阳生阴长。如见阴盛格阳，面颧嫩红如妆，干呕，又当予通脉四逆加猪胆汁汤以破阴通阳（甘草、附子、干姜、猪胆汁）。

2．热厥凶兆　为内真热外假寒，多出现于热霍乱极期，为热伏于内，热深厥深之证。由于阴阳不接，寒热分离，故证见身热肢厥，神识不清，应立予紫雪清热 开窍，白虎除热，燃照除湿，紧急图救。

3．疫毒内闭凶兆　多出现于干霍乱，干霍乱最为凶险，证见关格闷乱，毒邪内闭，关格壅阻。乱闷欲绝，腹中绞痛，面青肢厥，脉象沉伏。急宜辟秽开窍，宣壅泄毒，方宜玉枢丹开窍，瓜蒂涌吐，皂角通关取嚏，冬葵子汤酌加大黄以泄其邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　噎膈先兆
  • 当前页：第六节　腹泻先兆
  • 下一页：第六十三章　肺系病先兆
<<< 返回本书目录
  1. 腹泻为水样带黏液恶臭无脓血【疾病症状】
  2. 腹泻与便秘交替【疾病症状】
  3. 腹泻病《家庭医学百科-医疗康复篇》
  4. 腹型癫痫综合征【疾病大全】
  5. 腹泻病《儿科学》
  6. 腹型偏头痛综合征【疾病大全】
  7. 腹泻【中药主治】
  8. 腹虚胀《圣济总录》
  9. 腹泻【疾病大全】
  10. 腹痈《保婴撮要》
  11. 腹泻【疾病症状】
  12. 腹痈《古今医案按》
  13. 腹泻《物理诊断学》
  14. 腹痈《景岳全书》
  15. 腹泻《老年百病防治》
  16. 腹痈《外科理例》
  17. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  18. 腹痈《续名医类案》
  19. 腹胁胀痛【方剂主治】
  20. 腹痈-外科理例（上）《古今医统大全》
  21. 腹胁胀满【方剂主治】
  22. 腹胀《保婴撮要》
  23. 腹胁虚胀【方剂主治】
  24. 腹胀《保幼新编》
  25. 腹胁疼痛【方剂主治】
  26. 腹胀《扁鹊心书》
  27. 腹胁疼痛《普济本事方》
  28. 腹胀《济阴纲目》
  29. 腹胁膨胀【方剂主治】
  30. 腹胀《金匮钩玄》
  1. 腹泻先兆《中医疾病预测》
  2. 腹泻点《手穴手纹诊治》
  3. 腹虚胀《圣济总录》
  4. 腹泻病《儿科学》
  5. 腹痈《景岳全书》
  6. 腹泻病《家庭医学百科-医疗康复篇》
  7. 腹痈《中医词典》
  8. 腹泻《老年百病防治》
  9. 腹痈《续名医类案》
  10. 腹泻《默克家庭诊疗手册》
  11. 腹痈《证治准绳·幼科》
  12. 腹泻《物理诊断学》
  13. 腹痈《保婴撮要》
  14. 腹胁间生鳞甲秘方《华佗神方》
  15. 腹痈《古今医案按》
  16. 腹胁部《本草易读》
  17. 腹痈《外科理例》
  18. 腹先兆——腹相学《中医疾病预测》
  19. 腹痈（外科理例 上）《古今医统大全》
  20. 腹先兆的临床意义《中医疾病预测》
  21. 腹胀《育婴家秘》
  22. 腹痛总括《幼科心法要诀》
  23. 腹胀《景岳全书》
  24. 腹痛总括《医宗金鉴》
  25. 腹胀《中医词典》
  26. 腹痛之候《保幼新编》
  27. 腹胀《经验麻科》
  28. 腹痛证治《妇科心法要诀》
  29. 腹胀《医学纲目》
  30. 腹痛证治《幼幼集成》
  31. 腹胀《冯氏锦囊秘录》


肺系病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十三章　肺系病先兆

第六十三章　肺系病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肺系病囊括肺部各种气管咽喉的疾患，发病率同样很高。尤其咳喘对人类的危害较大，因此探索其先兆规律同样有着重要的实践意义。体质预报各种类型的潜证，是发现该系病的超早期先兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　腹泻先兆
  • 当前页：第六十三章　肺系病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 肺系病先兆《中医疾病预测》
  2. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  3. 肺吸虫病【疾病大全】
  4. 肺纤维化【疾病症状】
  5. 肺吸虫病《病理学》
  6. 肺显像《物理诊断学》
  7. 肺纹理增多【疾病症状】
  8. 肺消《圣济总录》
  9. 肺纹理增粗【疾病症状】
  10. 肺消《医学读书记》
  11. 肺纹理减少【疾病症状】
  12. 肺心病《自我调养巧治病》
  13. 肺痿主方《外科启玄》
  14. 肺心草【中药大全】
  15. 肺痿证治《三因极一病证方论》
  16. 肺形草【中药大全】
  17. 肺痿证《古今医统大全》
  18. 肺性肥大【疾病症状】
  19. 肺痿咽燥《圣济总录》
  20. 肺性脑病【疾病大全】
  21. 肺痿小便数《圣济总录》
  22. 肺性脑病（pulmonary encephalopathy）《神经病学》
  23. 肺痿汤【方剂大全】
  24. 肺胸膜阿米巴病【疾病大全】
  25. 肺痿门《张氏医通》
  26. 肺虚《圣济总录》
  27. 肺痿肺痈叙论《三因极一病证方论》
  28. 肺虚《药症忌宜》
  29. 肺痿肺痈论治《类证治裁》
  30. 肺虚喘急《儿科萃精》
  1. 肺系病先兆《中医疾病预测》
  2. 肺系《中医词典》
  3. 肺痫《中医词典》
  4. 肺系《中医名词词典》
  5. 肺显像《物理诊断学》
  6. 肺吸虫病《病理学》
  7. 肺消《圣济总录》
  8. 肺痿主方《痰火点雪》
  9. 肺消《中医词典》
  10. 肺痿主方《外科启玄》
  11. 肺消《医学读书记》
  12. 肺痿证治《三因极一病证方论》
  13. 肺消瘅（即肺气热）《华佗神方》
  14. 肺痿一《金匮悬解》
  15. 肺邪《中医词典》
  16. 肺痿咽燥《圣济总录》
  17. 肺邪《灵素节注类编》
  18. 肺痿小便数《圣济总录》
  19. 肺邪胁痛《中医词典》
  20. 肺痿先兆《中医疾病预测》
  21. 肺心病《自我调养巧治病》
  22. 肺痿嗽《中医词典》
  23. 肺心痛《中医词典》
  24. 肺痿三《金匮悬解》
  25. 肺性脑病《神经病学》
  26. 肺痿门《张氏医通》
  27. 肺虚《中医名词词典》
  28. 肺痿咯血秘方《华佗神方》
  29. 肺虚《圣济总录》
  30. 肺痿肺痈叙论《三因极一病证方论》
  31. 肺虚《药症忌宜》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

肺系疾病指喘证、哮病、肺胀、肺痨、肺痿、咳嗽、失音、鼻渊等。其中哮病、喘证对心肺的影响较大，该系疾病发病率亦极高，对人体健康的影响较大，故探索其先兆证是十分必要的。

金型体质与肺系疾病先兆潜证的关系　病理金型体质人燥气素盛，燥气通于肺，故易患肺系疾患。该型人体胖面白，常咳嗽咽干，舌质偏红，苔薄而干，便秘尿短。

祖国医学古籍文献早已有关于肺系病可以预测的记载，如《难经·十六难》曰：“外证面白，善嚏，悲愁不乐，欲哭，其内证脐右有动气，按之牢若痛，其病喘咳，洒淅寒热，有是者肺也”即是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十三章　肺系病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　哮病喘证先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《时病论歌括新编》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《中医伤科按摩学》
  25. 概述《中医疾病预测》
  26. 概述《精神药品临床应用指导原则》
  27. 概述《中医疾病预测》
  28. 概述《临床激光治疗学》
  29. 概述《中医疾病预测》
  30. 概述《临床激光治疗学》
  31. 概述《中医疾病预测》


哮病喘证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　哮病喘证先兆

第二节　哮病喘证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

哮病是遗传性疾病，故先露多见于先天肾的潜证，喘证为后天获得性疾患，先兆潜证又与金型（燥质）体质攸关……

一、概述

哮、喘、胀、痿四大病证是肺系疾病的四大常见病、多发病，对人体危害较大。因此探索其先兆症（证），争取早期诊断、早期治疗，有很重要的意义。

哮病是一个独立的病，一种素有夙根的、发作时以呼吸急促，齁喘，喉间痰鸣为主症的疾患。喘证则是以呼吸急促为主要表现的病证。

哮证和喘证日久必然耗伤肺气累及心肾，重者甚至导致阳气暴脱危及生命，对人体健康危害极大。因此必须研究其先兆症，争取早期治疗，由于哮必兼喘，哮、喘病理相关，因此二病证列为一节，一并研究。

二、哮病、喘证先兆的临床意义

（一）哮病先兆

哮病是遗传性疾病，有家族史，本病多呈肾阳不足的阳虚先兆潜证。即见面色白，形体偏胖，目胞虚浮或晦暗，畏寒肢冷，大便多溏，小便清长，舌质淡，舌体胖大，多有齿痕，苔白腻，脉沉无力等症。感冒时痰多清而有泡沫，呈这类先兆证型多为冷哮潜证。

阻截治则　应及早作扶肾阳治疗。方宜金匮肾气丸：制附子、肉桂、熟地、山萸肉、山药、茯苓、泽泻。如素见咽干口燥，痰多粘稠，大便干结，溺黄而短，呼吸气粗，舌质红、舌苔黄腻，脉滑数等症，则为肺痰热型先兆潜证，或为热哮先兆前证。纠正原则为清肺豁痰，方用桑杏汤：桑叶、杏仁、贝母、栀子、沙参、梨皮、香豉或养阴清肺汤：冬桑叶、生石膏、人参、甘草、胡麻仁、阿胶、麦冬、杏仁、枇杷叶之类。

哮病发作前先兆

鼻痒、流涕、喷嚏、胸闷、气塞、咳嗽，继之则哮喘发作。阻截宜根据症情寒热虚实而定，冷哮用射干 麻黄丸：射干、麻黄、生姜、细辛、紫菀、冬花、五味子、大枣、半夏。热哮用越婢加半夏汤：麻黄、石膏、生姜、大枣、半夏、甘草。哮病失治易发展至动则息促的肾不纳气结局，其机制为下元虚冷，肾气不得归元所致，则非黑锡丹（制附子、肉桂、沉香、阳起石、破故纸、黑锡、硫黄、胡芦巴、茴香、肉豆蔻、金樱子）重剂不能收功。

哮病凶兆

以汗出如油，面色青紫，张口抬肩，鼻翼煽动为哮病阳气暴脱凶兆。如《直指方》曰：“汗出发润，喘者为肺绝，身汗如油喘者为命绝，直视谵语喘满者不治”。

（二）喘证先兆

喘证先兆证　喘证多为后天获得性，多出现于许多急、慢性疾病的过程中。诸如温病、失血、产后、外伤、手术、痈疽……，因此无特异先兆证，但喘与哮不同之处在于哮多属肾，喘多属肺，哮多属寒，喘多属热。哮先兆证多为肾阳虚型体质，喘先兆潜证则多属痰热质型，呈形体丰满壮实，面赤油光，平素咳吐痰粘，大便干，小溲短，舌质红苔黄腻，脉弦滑等症常为喘证先兆潜证。

阻截治则　清肺豁痰，方宜桑杏二陈汤：桑叶、杏仁、沙参、象贝、香鼓、栀子、梨皮、茯苓、法半夏、陈皮、甘草，可酌加竹茹、瓜蒌、苏子之类。

危证凶兆

仲景曰：“凡喘烦躁无脉，身冷神昏者死，发汗如油，汗出如珠不流，抬肩撷肚，喘而不休及膈前高起，手足厥冷，脉散及数者皆死”。《直指方》亦曰：“汗出发润喘者为肺绝，身汗如油喘者为命绝，直视谵语喘满者不治”（《杂病源流犀烛·卷一·咳嗽哮喘源流》）。皆提示了上述症状为心肾阳衰，孤阳欲脱的危兆，喘证见之，预后不良。《苍生司命》还曰：“凡喘病，上喘下泄者死。上喘而小便不利者死，喘病危笃，鼻出冷气者，此肺绝也”（《杂病广要·喘》）。

总之，喘证大抵皆忌见：直视谵语（肝竭），胸高肚凸（肺竭），泄利（脾绝），大汗如油（心竭），畏寒肢厥（肾竭）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　哮病喘证先兆
  • 下一页：第三节　肺胀（肺气肿）先兆
<<< 返回本书目录
  1. 哮病《中医内科学》
  2. 哮病论《症因脉治》
  3. 哮病《证治汇补》
  4. 哮病章《医学妙谛》
  5. 哮病《仁术便览》
  6. 哮喘《丹溪心法》
  7. 哮《杂病治例》
  8. 哮喘《基因与疾病》
  9. 哮《医旨绪余》
  10. 哮喘《凌临灵方》
  11. 哮《医学入门》
  12. 哮喘《秘传证治要诀及类方》
  13. 哮《医述》
  14. 哮喘《小儿常见病单验方》
  15. 哮《也是山人医案》
  16. 哮喘《叶天士医案精华》
  17. 哮《续名医类案》
  18. 哮喘《医学正传》
  19. 哮《续名医类案》
  20. 哮喘《针灸学》
  21. 哮《临证指南医案》
  22. 哮喘《中医儿科学》
  23. 哮《金匮钩玄》
  24. 哮喘【疾病大全】
  25. 哮《丹溪治法心要》
  26. 哮喘【中药主治】
  27. 校正外科启玄自序《外科启玄》
  28. 哮喘【方剂主治】
  29. 校正千金翼方后序《千金翼方》
  30. 哮喘持续状态【疾病大全】
  1. 哮病喘证先兆《中医疾病预测》
  2. 哮病《中医内科学》
  3. 哮病论《症因脉治》
  4. 哮病《仁术便览》
  5. 哮病章《医学妙谛》
  6. 哮病《症因脉治》
  7. 哮喘《基因与疾病》
  8. 哮病《证治汇补》
  9. 哮喘《默克家庭诊疗手册》
  10. 哮拔《中医词典》
  11. 哮喘《默克家庭诊疗手册》
  12. 哮《针灸聚英》
  13. 哮喘《中医名词词典》
  14. 哮《金匮钩玄》
  15. 哮喘《小儿常见病单验方》
  16. 哮《也是山人医案》
  17. 哮喘《气功外气疗法》
  18. 哮《医旨绪余》
  19. 哮喘《中医词典》
  20. 哮《丹溪治法心要》
  21. 哮喘《凌临灵方》
  22. 哮《丹台玉案》
  23. 哮喘《医学正传》
  24. 哮《临证指南医案》
  25. 哮喘《明医指掌》
  26. 哮《医述》
  27. 哮喘《丹溪心法》
  28. 哮《医学入门》
  29. 哮喘《友渔斋医话》
  30. 哮《续名医类案》
  31. 哮喘《奇效简便良方》


肺胀（肺气肿）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　肺胀（肺气肿）先兆

第三节　肺胀（肺气肿）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肺胀，主要指肺气肿，病源在肺，累及心肾。“胀”兆是本病的重要外露，气憋、胸满是本病的报标信号……

一、概述

肺胀是由于久咳或哮喘之后，出现胸廓胀满，喘咳痰壅，气滞瘀阻的病证。正如《灵枢·胀论》说：“肺胀者，虚满而喘咳”。《金匮要略》说：“咳而上气，此为肺胀”。肺胀是一种久咳致痰瘀挟杂，气浊交阻的肺病。日久累及心肾，出现面晦唇绀，心慌气促，胸满如桶，腹胀肢肿等症。其特点为咳、喘、胀三症并见，该病重则痰迷心窍，神识昏迷或心阳衰竭阳气外脱。属于现代医学的肺气肿、肺心病，发病率高，病程缠绵，预后不良。由于该病发病率较高，农村尤多，老年人深为其害，故探索该病的早期先兆，争取早期治疗，有着深远的社会意义。

二、肺胀先兆的临床意义

肺胀病多由久咳、哮病、喘症发展而来，最早潜证多呈痰浊质型：即素禀形体肥胖，面目虚浮，咳嗽痰多，食少腹胀，舌质淡、苔白腻，舌体胖大等症。

阻截治则　祛痰清肺，方宜桑杏二陈汤化裁：桑叶、杏仁、象贝、栀子、梨皮、沙参、茯苓、法夏、陈皮、竹茹、瓜蒌、黄芩。早期先兆为：咳嗽努挣，常呛咳气急，痰少发粘，动则气促，咳则面紫气粗，舌质紫或有瘀斑，治以清肺化痰、顺气活血为主。方宜蒌贝温胆汤化裁：瓜蒌、贝母、枳壳、竹茹、茯苓、法夏、陈皮、甘草，酌加厚朴、赤芍，气虚则用人参 蛤蚧散：人参、蛤蚧、杏仁、甘草、人参、茯苓、贝母、桑白皮、知母，并加胡桃仁以补肾纳气。日久渐现杵状指，桶状胸，张口抬肩，面浮目脱，呼气延长等症，则已成为典型肺胀病。

肺胀凶兆

肺胀如突然昏厥，四肢厥冷，汗出如油，呼吸微弱为阳脱征兆，相当于现代医学的肺源性休克。

如出现嗜睡、神迷，为痰迷心窍的险讯，继之则神志不清，喘息更甚，陷入昏迷状态则预后不良，属现代医学肺性脑病。

如喘喝抬肩，汗出如珠，面浮唇绀，四肢厥冷，神识不清，脉沉微欲绝，或脉浮大，为心阳虚、阳气外脱之凶兆，正如《金匮要略》说：“上气面浮肿，肩息，其脉大，不治，又加利尤甚”相当于现代医学急性心力衰竭。

如突然唇绀面紫，鼻煽憋气，胸闷烦躁，痰声漉漉，神志恍惚，则为肺闭的危候，继而气闭，终由闭到脱，肺绝而亡，肺绝者气去而无还也。正如《中藏经·虚劳死证》说：“肺绝则气不反，口如鱼口者，三日死。”相当于现代医学急性肺水肿、急性呼吸衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　哮病喘证先兆
  • 当前页：第三节　肺胀（肺气肿）先兆
  • 下一页：第四节　肺痿先兆
<<< 返回本书目录
  1. 肺胀《中医内科学》
  2. 肺胀上气方四首（五法）《外台秘要》
  3. 肺胀《圣济总录》
  4. 肺胗《推求师意》
  5. 肺燥咳嗽【中药主治】
  6. 肺真菌病【疾病大全】
  7. 肺脏主病《幼科发挥》
  8. 肺症《古今医彻》
  9. 肺脏用药《普济方·针灸》
  10. 肺之经手太阴燥辛金《儒门事亲》
  11. 肺脏壅热《圣济总录》
  12. 肺之脾胃虚方《内外伤辨》
  13. 肺脏统论《圣济总录》
  14. 肺之脾胃虚论《脾胃论》
  15. 肺脏痰毒壅滞《圣济总录》
  16. 肺中风《圣济总录》
  17. 肺脏伤风冷多涕《圣济总录》
  18. 肺中伏风有专寒夹温不同《读医随笔》
  19. 肺脏怯《小儿药证直诀》
  20. 肺中寒《圣济总录》
  21. 肺脏脉论《备急千金要方》
  22. 肺主燥《医学纲目》
  23. 肺脏经文《医宗金鉴》
  24. 肺转移瘤【疾病大全】
  25. 肺脏经文《刺灸心法要诀》
  26. 肺转移性肿瘤【疾病大全】
  27. 肺脏兼证《幼科发挥》
  28. 肺组织细胞增生症【疾病大全】
  29. 肺脏歌《脉诀乳海》
  30. 狒狒《本草纲目》完整版
  1. 肺胀（肺气肿）先兆《中医疾病预测》
  2. 肺胀《中医内科学》
  3. 肺胀上气方四首（五法）《外台秘要》
  4. 肺胀《症因脉治》
  5. 肺胀上气秘方《华佗神方》
  6. 肺胀《明医指掌》
  7. 肺胀嗽《中医词典》
  8. 肺胀《医述》
  9. 肺胗《推求师意》
  10. 肺胀《中医词典》
  11. 肺蒸《中医词典》
  12. 肺胀《圣济总录》
  13. 肺症《古今医彻》
  14. 肺胀《中医名词词典》
  15. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  16. 肺燥作泻《中医词典》
  17. 肺之经手太阴燥辛金《儒门事亲》
  18. 肺燥咳嗽《中医词典》
  19. 肺之脾胃虚方《内外伤辨》
  20. 肺燥《校注医醇剩义》
  21. 肺之脾胃虚论《脾胃论》
  22. 肺燥《中医名词词典》
  23. 肺之主大肠客《针灸大成》
  24. 肺脏主病《幼科发挥》
  25. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  26. 肺脏中风《中医词典》
  27. 肺志忧《中医词典》
  28. 肺脏证治《育婴家秘》
  29. 肺中风《圣济总录》
  30. 肺脏用药《普济方·针灸》
  31. 肺中风《中医词典》


肺痿先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　肺痿先兆

第四节　肺痿先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痿指肺部的痿缩性、退行性病变，本质属虚。肺与皮毛相合，故皮毛焦先兆可为肺部预兆的旁证……

一、概述

肺痿，指肺叶萎缩，是由于损伤肺津或热病耗伤肺阴，导致肺叶失荣而枯萎的慢性虚弱性肺病。如《金匮要略》提出“重亡津液，故得之”。临床症状以咳吐浊唾涎沫为主证，如《素问·痿论》说：“肺热叶焦，则皮毛虚弱急薄，着则生痿躄也”。《金匮要略》说：“寸口脉数，其人咳，口中反有浊唾涎沫者……为肺痿之病。”相当于现代医学中的老年性慢性支气管炎、支气管扩张、肺结核并肺不张、硅肺、肺硬化等。肺痿分为虚热型和虚冷型两类，以虚热型较为多见，日久损阳而演变为虚冷型。虚热型肺痿产生原因为“肺热叶焦”，日久则形成痿躄（指手足痿废）如《素问·痿论》曰：“五脏因肺热叶焦发为痿痹”。虚冷型肺痿则可发展为上虚不能制下膀胱失约的遗尿、小便数等病症，迁延日久，可导致心阴两虚，心肺具绝。因此有必要对该病的先兆症（证）进行探索，以加强防治。

二、肺痿先兆的临床意义

肺痿由久咳伤阴演变而来，因此肺痿的早期先兆潜证仍为阴虚燥热质型：平素每见干瘦面赤，唇裂口干，咳嗽，咯痰，大便干结，小便短赤，舌质红苔薄白或薄黄而干，脉细数或滑数。

阻截治则　润肺保津，方宜清燥救肺汤：冬桑叶、生石膏、杏仁、甘草、麦冬、人参、阿胶、黑芝麻、枇杷叶。报标症为持续吐浊痰涎沫（大量稠痰、稀痰），为肺痿早期先兆。日久气阴两伤则宜予麦门冬汤：麦冬、半夏、人参、甘草、粳米，阴损及阳又当温肺益气，用甘草 干姜汤以温肺益气。

肺痿凶兆　肺痿病人出现皮毛枯焦，咳哑声嘶为肺精败绝的预兆，如《灵枢·经脉》曰：“手太阴气绝则皮毛焦”，因肺主皮毛，肺为音声之源，故肺精绝则首先反映于皮毛音声。肺痿疾患本为咯吐痰涎多的病证，如反无痰涎或痰涎渐少，神疲色悴羸弱枯晦，亦为肺精将竭之恶讯。

如张口喘喝，呼吸气微，面白唇紫，汗出如油，四肢发冷，六脉沉弱，又为肺气耗尽，元根将竭凶兆，相当于现代医学呼吸循环衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺胀（肺气肿）先兆
  • 当前页：第四节　肺痿先兆
  • 下一页：第五节　肺痨先兆
<<< 返回本书目录
  1. 肺痿汤【方剂大全】
  2. 肺痿小便数《圣济总录》
  3. 肺痿门《张氏医通》
  4. 肺痿咽燥《圣济总录》
  5. 肺痿肺痈叙论《三因极一病证方论》
  6. 肺痿证《古今医统大全》
  7. 肺痿肺痈论治《类证治裁》
  8. 肺痿证治《三因极一病证方论》
  9. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  10. 肺痿主方《外科启玄》
  11. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  12. 肺纹理减少【疾病症状】
  13. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  14. 肺纹理增粗【疾病症状】
  15. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  16. 肺纹理增多【疾病症状】
  17. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  18. 肺吸虫病《病理学》
  19. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  20. 肺吸虫病【疾病大全】
  21. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  22. 肺系病先兆《中医疾病预测》
  23. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  24. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  25. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  26. 肺纤维化【疾病症状】
  27. 肺痿肺痈咳嗽上气《金匮悬解》
  28. 肺显像《物理诊断学》
  29. 肺痿肺痈肠痈《丹溪手镜》
  30. 肺消《圣济总录》
  1. 肺痿先兆《中医疾病预测》
  2. 肺痿嗽《中医词典》
  3. 肺痿小便数《圣济总录》
  4. 肺痿三《金匮悬解》
  5. 肺痿咽燥《圣济总录》
  6. 肺痿门《张氏医通》
  7. 肺痿一《金匮悬解》
  8. 肺痿咯血秘方《华佗神方》
  9. 肺痿证治《三因极一病证方论》
  10. 肺痿肺痈叙论《三因极一病证方论》
  11. 肺痿主方《外科启玄》
  12. 肺痿肺痈脉候《类证治裁》
  13. 肺痿主方《痰火点雪》
  14. 肺痿肺痈论治《类证治裁》
  15. 肺吸虫病《病理学》
  16. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  17. 肺系《中医名词词典》
  18. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  19. 肺系《中医词典》
  20. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  21. 肺系病先兆《中医疾病预测》
  22. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  23. 肺痫《中医词典》
  24. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  25. 肺显像《物理诊断学》
  26. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  27. 肺消《圣济总录》
  28. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  29. 肺消《中医词典》
  30. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  31. 肺消《医学读书记》


肺痨先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　肺痨先兆

第五节　肺痨先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痨指肺结核，病源为痨邪伏体，症状的产生主要为痨毒作祟，故先兆症多具有特异性……

肺痨即肺结核，自抗结核药发明以来，结核已能被控制，发病率虽有大幅度下降，但仍有一定的发病率，尤其在我国发病率仍较高。因此，早期发现同样具有较高的社会价值。

肺痨的发生，正虚是发病的根本，外邪痨虫（结核杆菌）是乘虚而入，因此该病先兆潜证，常是正虚肺卫不足型，即见经常咳嗽，少气乏力，劳累愈甚，自汗畏风，体瘦神惫，声音低怯，易伤风感冒，苔白脉虚等症。

阻截治则　由于肺卫不足，气管素禀薄弱，因此须服用增强肺卫抗力的药物以图纠正。如琼玉膏：人参、生地、茯苓，百合固金汤：生地、熟地、麦冬、百合、当归、贝母、生甘草、玄参、桔梗，保元汤：人参、茯苓、肉桂、甘草等。以益肺强卫，从而可防患痨虫的侵入。一旦感受肺痨虫后，该病即极易转变成阴虚先兆证，呈现形体消瘦、潮热、五心烦热、舌红少津、脉细数。

肺痨报标症为干咳无痰，盗汗，颧红（痨红）。咯血、胸痛、潮热、盗汗、消瘦为肺痨典型征兆，X线检查及痰培养可以确诊。治疗以养阴清肺、清热杀虫的月华丸（《医学心悟》）为代表方剂：天冬、麦冬、生地、熟地、山药、百部、沙参、贝母、阿胶、茯苓、獭肝、三七、白菊花、桑叶，熬膏服用。

肺痨凶兆

1．毒入营血凶兆　肺痨如出现高热、寒战、昏睡为疫毒入营血凶兆，如见气急、紫绀、脉数无力为预后不良，易导致厥脱症。现代医学认为结核热度一般不太高，如出现高热并伴恶寒，常提示急性弥漫性血行播散。肺部结核灶如侵入肺静脉则可沿血行播散于全身，形成毒血症，呈现高热、畏寒、虚弱、出汗、昏睡、脉细弱等症。结核可播散于全身各组织，包括骨、脑、肾、内分泌腺、生殖器、皮肤……尤其易引起急性粟粒性肺结核，易导致感染中毒性休克。

2．咯血凶兆　小量咯血是大量咯血的信号，大量咯血易导致亡阳阴竭凶兆。症见晕厥、面色苍白、皮肤湿冷、肢厥脉细微、血压下降，属现代医学的失血性休克，主要因肺结核空洞较大血管破裂引起大量咯血而致。如咯血过程中突然出现气急挣扎而起，面唇发紫为咯血窒息的征兆，应立即抢救。

3．肺竭凶兆　长期痨咳，损耗肺精，日久必致肺竭。凶兆为呼吸微弱欲绝（叹息样呼吸），面白唇紫，神识恍惚，脉微弱，预后不良。西医认为肺结核发展为慢性纤维空洞性肺结核，肺组织被大量破坏，其余肺泡进行病理性代偿，一旦代偿失力则易出现呼吸衰竭，气急是失代偿、呼吸衰竭的信号。一旦出现紫绀，心悸气急，叹息性呼吸，脉微欲绝，甚至昏迷，抽搐，则为呼吸衰竭、肺性脑病危象。

4．疫毒犯脑凶兆　肺痨病由于正虚邪陷、毒邪猖獗，入血犯脑，预后不良。其凶兆为头痛、嗜睡、恶心，婴儿可见囟门饱满，重者甚至出现颈强、昏迷。相当于现代医学的结核性脑膜炎，多为粟粒性肺结核的并发症，由血行播散引起，常见于婴幼儿及体虚正气弱者。

5．疫毒犯肾　肺痨病，正虚邪毒，入犯于肾，导致腰痛、尿急、尿脓，血尿常为早期信号，晚期出现无尿、恶心、嗜睡等关格凶兆，则将危及生命。有的则见长期腰痛，畏寒肢冷，神惫乏力等症，又为命火衰微症，上述相当于现代医学肺结核并肾结核、尿毒症、肾上腺皮质结核等病。肺结核由于血行播散引起肾结核，临床发病率并不低，尤其双侧肾上腺易受结核杆菌侵犯，肾上腺皮质被破坏，可导致阿狄森氏综合征（肾上腺皮质功能减退），预后亦不佳。晚期还可导致肾积水、肾周围脓肿及侵犯邻近器官，如引起生殖系统结核，男性为前列腺、睾丸、附睾结核，女性为卵巢、输卵管、子宫及盆腔结核等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　肺痿先兆
  • 当前页：第五节　肺痨先兆
  • 下一页：第六十四章　肾系病先兆
<<< 返回本书目录
  1. 肺痨咳血【中药主治】
  2. 肺良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  3. 肺痨咳嗽【中药主治】
  4. 肺灵药片【方剂大全】
  5. 肺痨【中药主治】
  6. 肺瘤1号方【方剂大全】
  7. 肺痨《中医内科学》
  8. 肺瘤2号方【方剂大全】
  9. 肺痨《止园医话》
  10. 肺络张【疾病大全】
  11. 肺劳虚寒方《外台秘要》
  12. 肺脉歌《脉诀乳海》
  13. 肺劳痰喘《医学衷中参西录》
  14. 肺脉见于三部歌《脉诀乳海》
  15. 肺劳实热方《外台秘要》
  16. 肺螨病【疾病大全】
  17. 肺劳论《外台秘要》
  18. 肺毛霉病【疾病大全】
  19. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  20. 肺门阴影增多【疾病症状】
  21. 肺劳喘嗽遗传性证《医学衷中参西录》
  22. 肺门增宽【疾病症状】
  23. 肺劳喘嗽兼不寐证《医学衷中参西录》
  24. 肺弥散功能障碍【疾病症状】
  25. 肺劳喘咳《医学衷中参西录》
  26. 肺囊性纤维化【疾病大全】
  27. 肺劳《圣济总录》
  28. 肺内病变【疾病症状】
  29. 肺劳《备急千金要方》
  30. 肺内常肿块影的鉴别《放射诊断学》
  1. 肺痨先兆《中医疾病预测》
  2. 肺痨《中医内科学》
  3. 肺络损伤《中医名词词典》
  4. 肺痨《中医词典》
  5. 肺络损伤《中医词典》
  6. 肺痨《止园医话》
  7. 肺脉《中医词典》
  8. 肺劳虚寒方二首《外台秘要》
  9. 肺脉歌《脉诀乳海》
  10. 肺劳痰喘《医学衷中参西录》
  11. 肺脉见于三部歌《脉诀乳海》
  12. 肺劳实热方五首《外台秘要》
  13. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  14. 肺劳论一首《外台秘要》
  15. 肺门《放射诊断学》
  16. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  17. 肺门与肺根《人体解剖学》
  18. 肺劳喘嗽遗传性证《医学衷中参西录》
  19. 肺鸣《中医词典》
  20. 肺劳喘嗽兼不寐证《医学衷中参西录》
  21. 肺募《中医词典》
  22. 肺劳喘咳《医学衷中参西录》
  23. 肺囊虫肺炎《默克家庭诊疗手册》
  24. 肺劳《校注医醇剩义》
  25. 肺内常肿块影的鉴别《放射诊断学》
  26. 肺劳《金匮翼》
  27. 肺内分流量增加《急诊医学》
  28. 肺劳《备急千金要方》
  29. 肺内支气管及肺段《人体解剖学》
  30. 肺劳《中医词典》
  31. 肺脓肿《默克家庭诊疗手册》


肾系病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十四章　肾系病先兆

第六十四章　肾系病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肾系病含泌尿系及生殖系疾病，发病率也很高，在内科疾病中比重较大，尤其肾炎、水肿、关格对人类的危害较大，故必须尽早获得病理信息。由于泌尿系统是人体的主要排泄系统，其排泄物为明显外候，因此为早期发现先兆创造了有利的条件……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肺痨先兆
  • 当前页：第六十四章　肾系病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 肾系病先兆《中医疾病预测》
  2. 肾细胞癌【疾病大全】
  3. 肾无功能【疾病症状】
  4. 肾下垂《家庭医学百科-医疗康复篇》
  5. 肾外梗阻【疾病症状】
  6. 肾下垂【疾病大全】
  7. 肾所生病《幼科发挥》
  8. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  9. 肾损伤【疾病大全】
  10. 肾小动脉有纤维梗死【疾病症状】
  11. 肾损伤《家庭医学百科-医疗康复篇》
  12. 肾小管间质性肾炎葡萄膜炎综合征【疾病大全】
  13. 肾损害【疾病症状】
  14. 肾小管酸化功能障碍【疾病症状】
  15. 肾髓质囊性病【疾病大全】
  16. 肾小管萎陷【疾病症状】
  17. 肾髓质坏死【疾病大全】
  18. 肾小管细胞受损后炎症【疾病症状】
  19. 肾素活度（PRA）《常用化验值及意义》
  20. 肾小管性酸中毒【疾病大全】
  21. 肾说《医学实在易》
  22. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  23. 肾水篇《外经微言》
  24. 肾小管性酸中毒试验（RTA）《常用化验值及意义》
  25. 肾水不足【方剂主治】
  26. 肾小管与集合管的转运功能《生理学》
  27. 肾栓塞【疾病症状】
  28. 肾小管重吸收障碍【疾病症状】
  29. 肾衰竭【疾病症状】
  30. 肾小球的滤过功能《生理学》
  1. 肾系病先兆《中医疾病预测》
  2. 肾痿《中医词典》
  3. 肾细胞癌《病理学》
  4. 肾为唾《中医词典》
  5. 肾下垂《家庭医学百科-医疗康复篇》
  6. 肾所生病《幼科发挥》
  7. 肾痫《中医词典》
  8. 肾损伤《家庭医学百科-自救互救篇》
  9. 肾消《中医词典》
  10. 肾损伤《家庭医学百科-医疗康复篇》
  11. 肾消《明医指掌》
  12. 肾损伤《急诊医学》
  13. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  14. 肾损《中医词典》
  15. 肾小管《药理学》
  16. 肾素-血管紧张素系统《生理学》
  17. 肾小管《实用免疫细胞与核酸》
  18. 肾素-血管紧张素-醛固酮系统《生理学》
  19. 肾小管、集合管的排泄作用《临床生物化学》
  20. 肾素-血管紧张素-醛固酮系统《急诊医学》
  21. 肾小管的重吸收功能《临床生物化学》
  22. 肾素血管紧张素对于肾内血液动力学的调节《急诊医学》
  23. 肾小管功能障碍《病理生理学》
  24. 肾素活度《常用化验值及意义》
  25. 肾小管间质性疾病《实用免疫细胞与核酸》
  26. 肾死脏《中医词典》
  27. 肾小管间质性肾炎《默克家庭诊疗手册》
  28. 肾死《中医词典》
  29. 肾小管酸中毒《默克家庭诊疗手册》
  30. 肾说《医学三字经》
  31. 肾小管性酸中毒《肾脏病学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

肾系病包括的疾病较多，如水肿、关格、癃闭、淋证、遗精、腰痛、遗尿、阳痿等疾。其中，肾炎、水肿的发生率很高，在内科疾病中比重也较大，尤以关格的死亡率较高，因此研究肾系疾病及其先兆证具有重要的社会意义。

肾系病先兆潜证与水型体质的关系　病理水型质人的特点是水寒偏盛，寒气通于肾，故此型人多有易患肾系疾病的潜在危险性。病理水型体质人易呈阳虚阴寒先兆潜证型，证见面偏黑少华，形体稍胖，目胞虚浮晦暗，畏寒肢冷，倦怠少神，动作缓慢，尿清便溏，腰酸腿软，脉沉缓，舌质较青，体胖大或有齿痕、苔白。证见此型者，常有水肿的潜在易罹性。

肾病是可以预报的，中医古籍文献已有不少记载，如《难经·十六难》曰：“外证面黑，善恐欠，其内证齐下有动气，按之牢若痛，其病逆气，小腹急痛，泄如下重，足胫寒而逆，有是者肾也”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十四章　肾系病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　水肿先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《时病论歌括新编》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《中医伤科按摩学》
  27. 概述《中医疾病预测》
  28. 概述《精神药品临床应用指导原则》
  29. 概述《中医疾病预测》
  30. 概述《临床激光治疗学》
  31. 概述《中医疾病预测》


水肿先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　水肿先兆

第二节　水肿先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿的发生与肺脾肾关系最大。然五脏皆能致肿，非独脾肾，故水肿的先兆也必然从五脏所乱获得信息……

一、概述

水肿是由于脏腑功能失职导致水液不能正常输布排泄而潴留于体内，引起周身或局部浮肿的病症。

水肿与五脏的关系都极为密切，如肺气通调水道，脾气转输津液，肾气化气蒸水，心气运行气血，肝气疏泄条达，以及三焦的决渎职能等，都关乎着水液的运化和转输排泄，其中尤与肺脾肾三脏的关系最大。正如张景岳所说：“凡水肿等证，乃肺、脾、肾三脏相干之病。盖水为至阴，其本在肾；水化于气，故其标在肺；水惟畏土，故其制在脾，今肺虚则气不化津而化水，脾虚则土不制水而反克，肾虚则水无所主而妄行”（《景岳全书·二十二卷·肿胀》）。三者以肾为本，以肺为标，以脾为制，为水肿病机的要害。此外，心、肝的功能障碍，导致气、血、水失调，也是引起水肿的重要机制。

上述说明，五脏皆能致肿，非独肾脾。水肿病发生于五脏的功能紊乱，故水肿病出现之前，五脏必有所乱，也必有征兆外露。因此发现水肿病的先兆症，及早治疗水肿病是可能和必须的。

二、水肿先兆的临床意义

水肿在出现较明显的肿之前，皆有一定的先兆症首先披露出来。早在《内经》即有记载，如《素问·评热病论》说：“诸有水气者，微肿先见于目下也。”指出了水肿先兆出于目下，其原因是“水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也”，《素问·平人气象论》亦曰：“颈脉动，喘疾咳曰水”。

（一）五脏肿先兆

1．脾病水肿　脾主输布津液，运化水湿，如脾胃气虚或脾阳不足，则水湿不运聚留体内而为肿。脾虚水肿先兆潜证为面色萎黄，食少，饭后腹胀，大便不实，少气懒言，体重肢困，舌淡苔白。

阻截治则　健脾益气，方宜补中益气汤或丸：黄芪、白术、党参、当归、升麻、柴胡、当归、陈皮、甘草，或六君子汤：党参、白术、茯苓、法半夏、陈皮、甘草。四君子汤：党参、白术、茯苓、甘草。如见四肢不温，大便清稀，小便清长，脉沉无力，又为脾阳虚潜证。纠正原则为温脾益元，方用理中汤；党参、白术、炮姜、甘草，或桂附理中汤。（加附子、肉桂）

上述先兆潜证如失于纠正，则一旦因于劳累、受寒、伤食、疾病，则脾阳极易受损而诱发水肿，脾虚水肿以素禀脾气不足、体虚弱者，及小儿伤脾后较为多见。

脾病水肿最先出现的预报症为四肢重滞、少气，浮肿最先见于四肢。正如《素问·脉要精微论》所说：“脾脉搏坚而长，其色黄当病少气，其耎而散色不泽者，当病足肿，苦水状也。”指出少气为脾病水肿的最早信号。《金匮要略》亦明确提出：“脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难”。

脾性水肿以温运脾阳，利水湿为主，方用实脾饮：附子、干姜、白术、甘草、厚朴、木香、草果、大腹子、木瓜、生姜、大枣、茯苓。挟表者，脉浮，属皮水，以五苓散合五皮饮：茯苓、猪苓、泽泻、桂枝、白术、桑白皮、茯苓皮、陈皮、大腹皮、生姜皮。属湿热壅滞者应用疏凿饮子：商陆、泽泻、赤小豆、椒目、木通、茯苓皮、大腹皮、槟榔、生姜、羌活、秦艽。

2．肾病水肿　肾为水脏，主化气行水司开阖，肾气虚阳气不足，则人体水液失于气化、蒸腾和推动，于是水液泛溢，导致水肿。

肾虚水肿先兆潜证为平素面色较为白或偏黑，常感腰酸膝软和畏寒肢冷，便稀尿清，舌苔偏白，舌体胖大，脉沉弱。

阻截治则　温肾扶阳，方宜金匮肾气丸或汤：附子、肉桂、熟地、山药、山萸肉、丹皮、茯苓、泽泻。

上述潜证如失于纠正，则在体虚、疲劳、感冒等情况下，易导致肾阳损伤而诱发水肿。肾虚水肿以先天禀赋不足，肾元不足为多见。

肾病水肿最先出现的前兆为腰酸，阴下湿，夜尿多，白昼少，浮肿最先见于阴部。如《金匮要略》曰：“肾水者，其腹大，脐肿腰痛，不得溺，阴下湿如牛鼻上汗，其足逆冷，面反瘦”。《诸病源候论》亦曰：“黑水者，先从脚趺肿，其根在肾。”（水肿病诸候·十水候）。

肾性水肿以温暖肾阳，化气行水为主，方用真武汤：制附子、白术、茯苓、芍药、生姜最佳，或可用四逆五苓散：制附子、干姜、甘草、桂枝、茯苓、泽泻、白术、猪苓。挟表者，用麻辛附子汤：炙麻黄、制附子、细辛。

3．肺病水肿　肺为水之上源，肺主通调水道，如肺气虚失于宣化，则水留为饮。又肺主气，外合于皮毛，风邪犯肺，肺失宣发，不能通调水道，下输膀胱，风水搏击漫溢肌肤则全身水肿。

肺虚先兆潜证为素有咳嗽或喘促史，且经常少气不足以息，面色淡白，声音低怯，自汗恶风，易伤风感冒，脉气虚，舌淡苔白。

阻截治则　补肺益气，方宜补肺益气汤党参、防风、杏仁、甘草。

上述潜证如失于纠正，因久咳耗气，或大病伤元，皆可导致肺气虚，肺宣发、肃降失职而引起水肿，肺虚水肿以老年人，尤其男性最为多见。

肺病水肿的先兆症为：水肿先见于头面四肢。《金匮要略》曰：“肺水者，其身肿，小便难，时时鸭溏”。肺病水肿多为风水，“伤于风者，上先受之”，肺又为华盖，居五脏之上，故肺病水肿先发露于上。

肺性水肿，属肺卫虚者，用防己 黄芪汤：防己、黄芪、白术、生姜、去大枣、甘草，加车前子。兼挟表邪，属表实热郁者，则用越婢加术汤：麻黄、生石膏、白术、生姜、大枣、甘草。

4．肝病水肿　肝主疏泄，若失于疏达，气逆则水逆，致水液不循常道而成水肿。

肝虚先兆潜证为平素肝气不足，木失调达，疏泄无力。呈现面色偏青，精神不振，情绪较低，胁肋不舒，胸闷欲伸，食少神疲，脉微弦，苔薄白等症。

阻截治则　温肝达木，方宜温肝达木饮萸、柴胡、香附、甘草。

上述潜证失于纠正，如遇情志不遂，劳累伤肝，久病失养，则易损伤肝气。肝失疏泄，气、血、水三者运行失调而出现浮肿，肝性浮肿以更年期妇女最为多见，属现代医学更年期内分泌失调。

肝病水肿的先兆症为水肿先见于胁下及四肢，因气机被阻，水停肝络之故。正如《金匮要略》曰：“肝水者，其腹大，不能自转侧，胁下腹痛，时时津液微生，小便续通”。《诸病源候论》亦说：“青水，先从两胁肿起，根在肝”。

肝性水肿应温肝达木，以温肝达木饮茱萸、党参、香附、茯苓、大腹皮、槟榔。肝性水肿多兼肝脾失调。治疗则以调和为主，方宜逍遥散化裁：柴胡、白芍、白术、薄荷、生姜、茯苓、香附、甘草。晚期有的属于石水，以柴苓汤合二丑（黑、白丑粉）图治，体质壮实者，可酌用舟车丸：黑丑、甘遂、芫花、大戟、大黄、青皮、陈皮、木香、槟榔、轻粉。

5．心病水肿　气血运行靠心阳的鼓动和宗气的推行，如心气不足，甚而心阳虚衰则宗气不足致血运无力而引起水肿。

心气虚先兆潜证为：面色淡白或白，常感心慌少气，自汗乏力，舌淡胖、苔白滑，脉微细。

阻截治则　温心阳，益心气，方宜益心汤苓、上肉桂、甘草，或四君子汤：人参、白术、茯苓、甘草。如失于纠正，因思虑伤神，劳心过度，或大病伤元，感冒受邪等，皆可损伤心气，致心气不足，则可因气血运行无力而发生水肿。心气虚水肿，多见于素禀心气不足，或年老体虚者。

心病水肿先兆证为心悸，颈脉动，水肿先见于下肢足胫，如《金匮要略》所曰：“心水者，其身重而少气，不得卧，烦而躁，其人阴肿”。说明颈脉动，心悸，少气是心水肿的报标征兆。

心性水肿应益心气利水湿，方用桂枝 茯苓饮肉桂、茯苓、人参、白术、大腹皮、车前子。日久，脉沉迟，气喘 心悸，发展为正水时，则用参椒饮苓、椒目、车前子、葶苈子、制附子。

（二）水肿凶兆

（1）肿势由足至腹，属于向心性肿，提示病邪入脏，预后多不良。如《直指方》曰：“大凡肿病，先起于四肢，而后入于腹，不治”。

（2）凡脐心突、足下平、掌心平、小儿囟门凸突。背心平、缺盆平者，为五脏伤败凶兆，预后不良。如《诸病源候论》记载曰：“水病有五不可治，第一唇黑伤肝，第二缺盆平伤心，第三脐出伤脾，第四足下平满伤肾，第五背平伤肺，此五伤，必不可治”。

（3）水肿见面色晦黑，提示肾水泛溢，预后不良。如《千金翼方》提出水肿病人面色苍黑、掌腹纹理消失，阴肿不起，脐满肿反为五不治（《千金翼方·十九卷·水肿第三》）。

（4）凡阳水肿势自上而下为顺，自下而上为逆，凡阴水肿势自下而上为顺，自上而下为逆。

（5）水肿病晚期，反而肿势消减，但泻泄不止者死，此为脏竭凶兆。如张景岳曰：“大便滑泄，水肿不消者，死。”（《景岳全书·二十二卷·肿胀》）。

（6）水肿后期出现尿闭、恶心、嗜睡，为关格凶兆，即现代医学尿毒症，预后不良。

（7）水肿出现呕吐、神昏、昏睡，甚至谵语，为浊毒犯脑，相当于现代医学肾衰氮质潴留。

（8）水肿后期，突然出现气急起坐，胸闷鼻扇，心悸唇紫，咯吐粉红色泡沫痰，大汗淋漓，肢冷脉欲绝，为心阳欲亡凶兆，属现代医学的急性左心功能不全、急性肺水肿，预后不良。

（9）水肿期间出现眩晕、头胀痛、恶心，为肝气上犯，肝风内动，属现代医学肾功能不全并高血压，预后恶劣。

（10）水肿晚期出现高热、神迷、皮肤瘀点，为正虚感受外邪，深陷营血凶兆。现代医学认为肾功能不全，免疫力低下，易引起感染，导致败血症，预后不良。如《灵枢·玉版》曰：“腹胀，身热，脉大，是一逆也……如是者，不过十五日而死矣”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　水肿先兆
  • 下一页：第三节　关格（尿毒症）先兆
<<< 返回本书目录
  1. 水肿统论《圣济总录》
  2. 水肿小便涩方《外台秘要》
  3. 水肿日久宜化瘀《名师垂教》
  4. 水肿胸满气急《圣济总录》
  5. 水肿尿少【中药主治】
  6. 水肿叙论《三因极一病证方论》
  7. 水肿门方《医门法律》
  8. 水肿章《医学妙谛》
  9. 水肿门《张氏医通》
  10. 水肿胀满【中药主治】
  11. 水肿门《幼科指南》
  12. 水肿证治脉例《三因极一病证方论》
  13. 水肿门《幼科心法要诀》
  14. 水肿至神汤【方剂大全】
  15. 水肿门《医方考》
  16. 水肿治法《杂病心法要诀》
  17. 水肿门《古今医统大全》
  18. 水肿总括《医宗金鉴》
  19. 水肿脉论《医门法律》
  20. 水珠草【中药大全】
  21. 水肿脉浮大沉细论《三指禅》
  22. 水潴留【疾病症状】
  23. 水肿论《婴童类萃》
  24. 水竹叶【中药大全】
  25. 水肿论《医门法律》
  26. 水煮金花丸【方剂大全】
  27. 水肿咳逆上气《圣济总录》
  28. 水煮木香丸【方剂大全】
  29. 水肿解《儿科萃精》
  30. 水煮木香圆【方剂大全】
  1. 水肿先兆《中医疾病预测》
  2. 水肿统论《圣济总录》
  3. 水肿小便涩方三首《外台秘要》
  4. 水肿日久宜化瘀《名师垂教》
  5. 水肿胸满气急《圣济总录》
  6. 水肿秘方《华佗神方》
  7. 水肿叙论《三因极一病证方论》
  8. 水肿门方《医门法律》
  9. 水肿原由症治《幼科释谜》
  10. 水肿门《幼科指南》
  11. 水肿章《医学妙谛》
  12. 水肿门《医方考》
  13. 水肿证治脉例《三因极一病证方论》
  14. 水肿门《张氏医通》
  15. 水肿治法《医宗金鉴》
  16. 水肿脉论《医门法律》
  17. 水肿治法《杂病心法要诀》
  18. 水肿脉浮大沉细论《三指禅》
  19. 水肿主方《仁术便览》
  20. 水肿论《婴童类萃》
  21. 水肿总括《医宗金鉴》
  22. 水肿论《医门法律》
  23. 水肿总括《幼科心法要诀》
  24. 水肿咳逆上气候《诸病源候论》
  25. 水煮木香丸《三因极一病证方论》
  26. 水肿咳逆上气《圣济总录》
  27. 水煮木香丸《太平惠民和剂局方》
  28. 水肿解《儿科萃精》
  29. 水煮木香丸《太平惠民和剂局方》
  30. 水肿简便方《幼幼集成》
  31. 水煮青鸭《保健药膳》


关格（尿毒症）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　关格（尿毒症）先兆

第三节　关格（尿毒症）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

关格（指尿毒症）一病最为危候，乃脾肾衰败之危象，根源虽在脾肾，主要则导致清浊升降紊乱，产生浊阴上逆，关键在于内源性浊毒，故其先兆也以浊阴上干为警号……

一、概述

关格为肾功能衰竭的危重病证，主要见证为小便闭及呕吐上逆，系水肿、癃闭、淋证等病的晚期，也可突然出现于外科手术后、温毒、急腹症等病末期。

病机由于脾阳败竭，肾阳虚惫，致阳不化浊、浊邪壅塞三焦之故。因气机阻碍，引起升降反作，清阳不升浊阴不降，导致阴浊上逆，壅塞上窍。故关格一病，根源虽在于肾之衰竭，然已累及心脾，因肾为胃关，关门不利之故。尤其因火衰致土败，土败则火更衰微，二者互为病理因果关系，因此关格系脾肾先后二天具竭并损及五脏，乱至三焦的危证。故临床上，关格病机应抓住脾肾具败为本，三焦升降紊乱为标的关键，从温肾健脾，通腑降浊及清利三焦进行综合治疗，不能只注意肾阳虚衰的一面。

关格一病，最为危候，如林佩琴说：“下关上格，中焦气不升降，乃阴阳离绝之危候”（《类证治裁·关格》）。对于关格，中医文献论述较多。在《内经》关格为以脉论证，即通过脉象的变化阐述病机，亦即通过人迎、寸口脉象的亢盛，反映阴阳离绝的情况，如《素问·六节脏象论》曰：“人迎……四盛以上为格阳；寸口……四盛以上为关阴，人迎与寸口具盛四倍以上为关格”。《灵枢·脉度》亦曰：“阴气太盛，则阳气不能荣也，故曰关。阳气太盛则阴气弗能荣也，故曰格。阴阳俱盛，不得相荣，故曰关格”。

后世则以关格作为病名，《诸病源候论》认为关格指大小便闭，即大便不通为内关，小便不通为外格，二便具不通，谓之关格。张景岳则曰：“此真阴败绝，元海无根，诚亢龙有悔之象，最为危候。”（《景岳全书·十六卷·关格》）。以后关格逐渐被列为上不能入为之格，下不能出谓之关的危证，即：呕吐，二便闭泛称关格，其中呕逆，大便不通指肠梗阻，亦称关格，而呕逆，小便少，甚至尿闭的关格即为本节肾衰尿毒症危证。

关格，现代医学称为尿毒症，为慢性肾功能衰竭的主要病证。由于慢性肾脏损害导致代谢产物的堆积，水、电解质、酸碱平衡紊乱，可发生于各种肾脏疾病，尤其是肾小球性肾炎及肾盂肾炎后期。由于血中二氧化碳潴留，导致酸中毒，氮质浓度增高而产生氨中毒，此阶段，由于肾小管呈不可逆性的损害，故预后极为不良。

二、关格先兆的临床意义

关格分为前期及后期两个阶段，皆各有征兆显露，至晚期时多呈危象，病多已入膏肓。

（一）早期先兆

关格早期先兆主要以脾肾阳俱虚先兆证的形式出现，大凡慢性肾炎后期，出现面色白，食少便溏，呕恶，畏寒肢冷，神疲乏力，腰酸腿软，小便昼短，夜尿多，虚浮，就应注意为关格前驱先兆征。尤其偶有恶心及虚浮，昼尿短少应警惕为关格的早期先兆症，此时实验室检查肾功能大都不正常。

阻截治则　温补脾肾，方宜金匮肾气丸：制附子、肉桂、熟地、山药、茯苓、泽泻、山萸肉、丹皮。

（二）后期凶兆

关格后期以口中出现尿味，表情淡漠，嗜睡为晚期凶兆。此时提示阳虚阴盛，浊毒上逆，现代医学为氮质潴留，血氨偏高。

阻截治则　扶阳降浊以大肠泻浊法（通腑降浊法），替偿已丧失利水功能的肾脏，一般采用千金温脾汤：生大黄、附子、干姜、人参、去甘草，酌加上肉桂、茯苓，并辅以丹参活血化瘀，晚期真阴欲竭者，酌加滋养真阴之品，如龟板、鳖甲等。

（三）晚期危象

关格若继续发展下去，出现频频呕恶，尿闭，甚至昏迷，抽搐，出血，气喘，则为关格危象。提示脾肾大衰，浊毒上犯，致阻塞三焦，蒙闭心窍，病情危笃。相当于现代医学血尿素氮上升致脑血氨浓度过高及酸中毒，血电解质紊乱，水盐平衡失调，预后不良。

抢救　以温脾汤加生龙骨、牡蛎保留灌肠，呕吐、恶心、烦躁、有郁热者，可口服或鼻饲苏叶黄连饮竹茹、生姜，昏迷不醒的可予至宝丹或牛黄清心丸开窍，尿闭严重的，生大黄必须重用，通过导泻肠腑代替膀胱腑降浊，并注意顾护正气。并配合现代医学方法进行抢救。

急暴型关格凶兆

水肿病人如迅速出现尿少，甚至尿闭，呕恶严重，并很快昏迷的，为浊毒内蕴，闭阻三焦的关格急症。属急性肾功能衰竭，预后极为凶险，应急予温脾汤及按温病进行辨证论治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　水肿先兆
  • 当前页：第三节　关格（尿毒症）先兆
  • 下一页：第四节　癃闭（前列腺增生）先兆
<<< 返回本书目录
  1. 关格【方剂主治】
  2. 关格不通【方剂主治】
  3. 关格《中医内科学》
  4. 关格候《古今医统大全》
  5. 关格《证治准绳·杂病》
  6. 关格论《医门法律》
  7. 关格《证治准绳·类方》
  8. 关格论治《类证治裁》
  9. 关格《张氏医通》
  10. 关格门《辨证录》
  11. 关格《杂病广要》
  12. 关格门《张氏医通》
  13. 关格《医学入门》
  14. 关格门方《医门法律》
  15. 关格《医学集成》
  16. 关格胀满不通方《外台秘要》
  17. 关格《医述》
  18. 关格证《古今名医汇粹》
  19. 关格《医碥》
  20. 关公须【中药大全】
  21. 关格《医碥》
  22. 关节《组织学与胚胎学》
  23. 关格《也是山人医案》
  24. 关节痹痛【中药主治】
  25. 关格《药症忌宜》
  26. 关节不利【中药主治】
  27. 关格《校注医醇剩义》
  28. 关节呈球形【疾病症状】
  29. 关格《万病回春》
  30. 关节穿刺及切开引流术《骨科学》
  1. 关格（尿毒症）先兆《中医疾病预测》
  2. 关格（肠梗阻）先兆《中医疾病预测》
  3. 关格不通秘方《华佗神方》
  4. 关格《药症忌宜》
  5. 关格大小便不通候《诸病源候论》
  6. 关格《金匮钩玄》
  7. 关格论《医门法律》
  8. 关格《也是山人医案》
  9. 关格论治《类证治裁》
  10. 关格《中医内科学》
  11. 关格脉候《类证治裁》
  12. 关格《古今医彻》
  13. 关格门《张氏医通》
  14. 关格《校注医醇剩义》
  15. 关格门（五则）《辨证录》
  16. 关格《丹溪治法心要》
  17. 关格门方《医门法律》
  18. 关格《丹溪心法》
  19. 关格门诸方《校注医醇剩义》
  20. 关格《顾松园医镜》
  21. 关格胀满不通方四首《外台秘要》
  22. 关格《万病回春》
  23. 关格证《古今名医汇粹》
  24. 关格《古今医鉴》
  25. 关节《中医词典》
  26. 关格《医碥》
  27. 关节《组织学与胚胎学》
  28. 关格《医碥》
  29. 关节穿刺及切开引流术《骨科学》
  30. 关格《寿世保元》
  31. 关节发育畸形《默克家庭诊疗手册》


癃闭（前列腺增生）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　癃闭（前列腺增生）先兆

第四节　癃闭（前列腺增生）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

癃闭本身就是凶兆，非紧急即危重，为暴露性急症。因此，早期先兆并不隐蔽，超早期先兆则当于潜证中求。如属内科急症，又当责之脑与肾……

一、概述

癃闭是一个病证，可由许多疾病引起，癃闭本身就是凶兆。凡膀胱阻塞，肺热气壅，膀胱积热或命门火衰等，皆可导致癃闭。现代医学前列腺增生，尿路梗阻（结石），尿潴留，尿毒症等，皆可导致癃闭。

二、癃闭先兆的临床意义

（一）前列腺增生先兆

前列腺增生由于压迫膀胱颈部或尿道，易引起机械性尿潴留。前列腺增生是一个很常见的疾病，据尸检统计竟有75％的发生率，多出现于50岁以后老年人。大多与前列腺动脉硬化及炎症有密切关系，目前认为与内分泌失调也有密切关系，尤其与性激素紊乱甚为相关。且受睾丸功能的影响较大，如雄性激素降低是引起前列腺肥大，导致机械性尿路梗阻的常见因素。

前列腺增生是引起癃闭的主要病源，分为湿热蕴结型及肾气虚衰型二大类。其中，湿热蕴结先兆潜证多见于中、壮年人，多为平素嗜高粱美酒、肥甘香燥，损伤脾胃，致湿热内积，壅阻于下。症见形体肥腴，面黄赤油光，口干不欲饮，舌苔黄腻，舌质偏红，脉滑数，小便少而黄浑，大便不爽，小腹时有坠胀。

阻截治则　育阴清热利湿，方宜知柏八味丸化裁：知母、黄柏、生地、茯苓、山药、泽泻、山萸肉、丹皮，加车前子、牛膝。

肾气虚衰先兆潜证多见于年老体弱者，或素禀肾气不足，久病失养，大便伤元等，致命火渐衰。症见面色淡白或白，口干欲饮热饮，舌苔白，舌质淡胖大，脉沉迟，腰酸膝软，小便细长无力。纠正原则为温肾扶阳，方用金匮肾气丸加熟地、山萸肉、山药、茯苓、泽泻、丹皮、车前子、牛膝。

夜尿渐频是老年人前列腺肥大的早期信号，发现这个信号时，应立即作肛门指检，前列腺超过栗子大即为前列腺肥大前期。尿流变细及分段排尿，是前列腺肥大进展期。

属湿热潜证失于纠正发展而来的，则用八正散：车前子、木通、滑石、扁蓄、瞿麦、大黄、栀子、甘草，酌加蒲公英、银花；偏阴虚的，可用猪苓汤化裁：猪苓、滑石、阿胶、泽泻、茯苓，加栀子、木通，或加牛膝、车前子；如系在肾阳不足潜证基础上产生的，则宜济生肾气丸：车前子、牛膝、熟地、山药、山萸肉、茯苓、泽泻、丹皮；如属阴虚阳不化气的，则可用滋肾通关丸：知母、黄柏，上肉桂，以化气利水。然皆必辅以活血散结，软坚通络，通常选用地龙、炮甲珠、桃仁、牛膝、王不留行、海藻、昆布，酌加桔梗、荆芥以“开提上盖”。如湿热重者酌用蒲公英、银花之类以清热解毒。

（二）急性尿潴留先兆

急性尿潴留的发生原因有机械性（压迫性）及神经性（麻痹性）两类，机械性的常见于前列腺肥大、妊娠子宫压迫及尿路结石所致。

急性尿潴留的先兆潜证主要为：

1．肺热气壅先兆潜证　此型多见于小儿及青少年，平素多有肺热气逆见证。即见咳嗽气粗，痰多粘稠，咽干口渴，舌苔黄，舌质偏红，脉数，小便黄短，大便秘结。

阻截治则　清肺利水，方宜麻杏石甘汤：麻黄、杏仁、生石膏、甘草。如突然尿闭，多为肺气壅闭失于宣降，则欲通下必先启上，采用所谓“提壶揭盖”法，用麻杏石甘汤加桔梗、荆芥以下病上治。

2．命门火衰先兆潜证　此型多见于老年人，为素禀肾元不足，或因病致命火衰败，素日多见面色白或黎黑，畏寒肢冷，头晕耳重，腰酸膝软，神惫乏力，小便细长无力，大便不实，舌苔白舌体大，舌质偏暗脉沉迟无力。

阻截治则　扶肾阳，温命火，方宜四逆汤：制附子、干姜、甘草加上肉桂。如命火骤衰，肾气化无权则发生无尿，急宜温命门补肾通窍，方用四逆汤：制附子、干姜、甘草加葱白、上肉桂、茯苓。

急性癃闭尤宜配合针灸、探吐、取嚏、敷脐等法，必要时应施行导尿术以防膀胱破裂。

现代医学认为由于酗酒、精神刺激、寒冷、和劳累等因素，引起前列腺充血、肥大、压迫膀胱颈部而出现急性尿潴留或前列腺癌、膀胱结石、尿路结石嵌顿，皆可引起急性尿潴留。

神经性尿潴留由于脊髓损伤，脊髓神经炎症，肿瘤，或中枢神经系统病变，中风，昏迷，外科手术后等原因引起。

总之，无尿排出首先应区别是内科急症还是外科急症。如属外科急淋、尿路结石过大，应考虑手术取石。非手术适应症的应区分癃闭和关格，癃闭属膀胱有尿不能排出（癃为点滴而出，闭属完全闭阻），而关格则为肾性无尿属肾衰尿毒症。

癃闭应用中医癃闭理论辨证论治，分清是湿热壅遏胞痹，还是命门火衰不能温阳化气，抑或中虚气陷排尿无力。采用通利开窍或温补命门，或升提中气，并皆应辅以开窍。挟瘀者，加牛膝、桃仁；属肺热壅闭的，可采用具有中医特色的“提壶揭盖法”以开肺启闭（如用麻杏石甘汤或佐以桔梗、荆芥之类），即开其上窍以利其下窍。而关格则属肾衰尿毒症，近代用温脾汤温阳化气、通腑泻浊，有一定疗效。

（三）癃闭危象

癃闭本身即为凶兆，如癃闭出现喘促、胀闷欲死，甚至昏冒，如《景岳全书·癃闭》曰：“小水不通，是为癃闭，此最危急证也，水道不通，则上侵脾胃而为胀，外侵肌肉而为肿，泛及中州则为呕，再及上焦则为喘，数日不通则奔迫难堪，必致危殆”，为癃闭压迫急症，由于膀胱暴张，腹腔压力剧增，引起的血管神经受压的反射性危证，应急施导尿术。

如突然出现全腹剧痛、板状腹、面色苍白、烦躁不安，皮肤湿冷，脉细欲绝，血压下降，导出血性尿，为膀胱破裂凶兆，宜紧急施行外科手术急救。

如出现恶心呕吐，甚至昏迷、抽搐、口出氨味，为癃闭转为关格危象，应立即按关格抢救（参见上节关格先兆）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　关格（尿毒症）先兆
  • 当前页：第四节　癃闭（前列腺增生）先兆
  • 下一页：第五节　肾炎先兆
<<< 返回本书目录
  1. 癃闭【中药主治】
  2. 癃闭案《丁甘仁医案》
  3. 癃闭【疾病大全】
  4. 癃闭五淋《医学从众录》
  5. 癃闭《中医内科学》
  6. 癃闭遗溺证《明医指掌》
  7. 癃闭《证治汇补》
  8. 癃淋《本草纲目》完整版
  9. 癃闭《针灸学》
  10. 癃清片【方剂大全】
  11. 癃闭《张聿青医案》
  12. 窿缘桉叶【中药大全】
  13. 癃闭《药症忌宜》
  14. 窿缘小叶桉【中药大全】
  15. 癃闭《凌临灵方》
  16. 娄金散【方剂大全】
  17. 癃闭《景岳全书》
  18. 娄金丸【方剂大全】
  19. 癃《洄溪医案》
  20. 娄金圆【方剂大全】
  21. 隆突性皮肤纤维肉瘤【疾病大全】
  22. 娄氏十产论《女科切要》
  23. 隆吉散【方剂大全】
  24. 偻附【疾病大全】
  25. 隆萼当归根【中药大全】
  26. 蒌贝散【方剂大全】
  27. 笼金汤【方剂大全】
  28. 蒌贝陷胸汤【方剂大全】
  29. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  30. 蒌贝养荣汤【方剂大全】
  1. 癃闭（前列腺增生）先兆《中医疾病预测》
  2. 癃闭《针灸学》
  3. 癃闭案《丁甘仁医案》
  4. 癃闭《药症忌宜》
  5. 癃闭诗《医学实在易》
  6. 癃闭《中医内科学》
  7. 癃闭五淋《医学从众录》
  8. 癃闭《证治汇补》
  9. 癃闭遗溺证《明医指掌》
  10. 癃闭《张聿青医案》
  11. 癃閟《中医词典》
  12. 癃闭《医述》
  13. 癃淋《回生集》
  14. 癃闭《凌临灵方》
  15. 癃疝《中医词典》
  16. 癃闭《中医词典》
  17. 癃遗脉案《类证治裁》
  18. 癃闭《气功外气疗法》
  19. 陇《中医词典》
  20. 癃闭《景岳全书》
  21. 陇右道《千金翼方》
  22. 癃闭《中医名词词典》
  23. 拢法《中医词典》
  24. 癃（疒贵）《中医词典》
  25. 娄金丸《太平惠民和剂局方》
  26. 癃《中医词典》
  27. 娄居中《中医词典》
  28. 聋哑症《耳鼻咽喉外科学》
  29. 娄氏十产论《女科切要》
  30. 聋哑《自我调养巧治病》
  31. 偻附《中医名词词典》


肾炎先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　肾炎先兆

第五节　肾炎先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肾与咽在潜病方面关系极为密切，咽受感染，内应于肾，故肾炎虽病在肾，实源于咽，故咽峡炎往往事实上是肾炎的前奏……

一、概述

肾炎，是多发病、常见病之一，由于本病对人类威胁较大，故除分述于“水肿”、“关格”之外，还另列本节对其先兆证作专门论述。

肾炎的发生，现代医学认为与链球菌感染有关，近代注意到与免疫反应有联系。由于肾炎的发病率较高，青少年受害尤其严重，且隐匿型也并非少见，而且肾炎极易转为慢性，也易出现衰竭危象。因此，掌握急性肾炎、隐匿性肾炎、慢性肾炎及肾功能衰竭等先兆情况具有重要的实践意义。

二、肾炎先兆的临床意义

（一）急性肾炎先兆

根据生物进化论观点，肾与咽在潜病方面具有特殊的亲缘关系，咽受感染，必内应肾，在咽部受到病菌（尤其是溶血性链球菌）感染之际，肾也开始了反应。因此，咽峡炎只是肾炎的序幕，在序幕之后，肾炎其实已经在悄悄地进展着了。

肾炎的早期信号

腰部隐痛　在咽峡炎的同时或之后，腰部肾区呈现轻微隐痛或不适感，常为肾炎的最早信号，因腰为肾之腑，为肾的外应区，故肾的病变必最早反应于腰。一般而言，在急性肾炎首次发作时，腰部信号出现的稍晚；而慢性肾炎则腰部信号出现较早，有时甚至在咽部感染1～2天即出现，腰痛特点为晨起明显，劳累加重。

目胞微肿　晨起目胞微肿为急性肾炎的重要信号，因急性肾炎中医多属风水，风邪上犯，故浮肿多见于上，与心脏病水肿浮肿先见于下不同。出现目肿信号后，尿液检查大多呈现不同程度的蛋白尿。

头晕 头痛　头晕 头痛虽轻重程度不一，但皆为大多数肾炎的早期信号，此时测血压往往偏高。

隐匿型肾炎并无浮肿、头晕、头痛等症状，但出现腰酸或腰部不适、乏力等信号，此时作尿液检查可发现蛋白尿，应警惕之。

急性肾炎以少尿为最早信号，随即呈现浮肿、高血压，并很快出现尿毒症，预后不良。故急性肾炎见少尿、甚至无尿，应高度警惕恶性肾炎。

（二）慢性肾炎先兆

慢性肾炎多出现于成年人，容易发展为肾病综合征和肾功能衰竭。

慢性肾炎的早期信号

腰酸乏力　多出现于疲劳、感染或精神不愉快之后，常提示蛋白尿的潜在。

头晕　头晕为慢性肾炎的主要信号之一，提示肾性高血压的隐进。

浮肿　反复出现的足胫及晨起目胞浮肿，皆为慢性肾炎警号，尤其在劳累、感冒后加重更应引起注意。

（三）肾病综合征先兆

肾病综合征为一种特殊的肾病症候群，症状缠绵，易导致全身许多功能紊乱，对健康危害较大。

肾病综合征信号

浮肿　目胞及足部长期反复浮肿，并伴有恶心、乏力、头晕等症，为肾病综合征的重要信号，尿液检查有不同程度的蛋白尿。

苍白　皮肤苍白提示贫血，亦为肾病综合征的信号之一。

肥胖　肥胖并有血脂过高，为肾病综合征的特征之一，提示类脂性肾病的潜在。

腰痛　长期腰部隐痛，应警惕肾病综合征、肾静脉血栓引起静脉瘀滞的情况。

（四）肾功能衰竭凶兆

肾功能衰竭分为急性衰竭和慢性衰竭两种，皆易痰质潴留出现尿毒症，预后极为不良，故对其早期信号，应引起高度警惕。

肾功能衰竭信号

少尿　少尿为肾衰的重要信号，无论急性衰竭或慢性衰竭，皆最早出现少尿，待出现尿闭时，只有作透析才能急救。

恶心　恶心为肾衰痰质血症的信号，常常是肾衰的重要报标症，应引起高度警惕。

头昏　头昏为尿中毒的早期先兆，发展下去，则出现嗜睡、昏睡、甚至昏迷、抽搐。

尿臭味　肾炎病人从口鼻、肌肤散发出尿臭味为尿毒症血氨过高的不祥信号。

此时作检查可呈现“三高两低”的结果，即高血压、高蛋白尿、高氮质血症及低血红蛋白、低比重尿指征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　癃闭（前列腺增生）先兆
  • 当前页：第五节　肾炎先兆
  • 下一页：第六节　肾盂肾炎先兆
<<< 返回本书目录
  1. 肾炎水肿【中药主治】
  2. 肾阳虚【疾病症状】
  3. 肾炎草【中药大全】
  4. 肾阳虚损证《临证实验录》
  5. 肾炎【中药主治】
  6. 肾移植【疾病大全】
  7. 肾炎《自我调养巧治病》
  8. 肾移植术后并发症的处理《急诊医学》
  9. 肾炎《默克家庭诊疗手册》
  10. 肾异位伴随输尿管异位【疾病症状】
  11. 肾岩《中医外科学》
  12. 肾异位血管及副血管【疾病大全】
  13. 肾岩《马培之医案》
  14. 肾阴发《外科启玄》
  15. 肾血管性高血压【疾病大全】
  16. 肾阴虚【疾病症状】
  17. 肾血管畸形与压迫【疾病大全】
  18. 肾阴虚损证《临证实验录》
  19. 肾血管畸形【疾病症状】
  20. 肾阴阳两虚【疾病症状】
  21. 肾旋转异常【疾病大全】
  22. 肾硬化症【疾病大全】
  23. 肾虚遗溺症《轩岐救正论》
  24. 肾痈《医宗金鉴》
  25. 肾虚遗精【中药主治】
  26. 肾痈门主论《疡医大全》
  27. 肾虚遗精《轩岐救正论》
  28. 肾盂癌【疾病大全】
  29. 肾虚腰痛方《外台秘要》
  30. 肾盂积水《病理学》
  1. 肾炎先兆《中医疾病预测》
  2. 肾炎《自我调养巧治病》
  3. 肾阳《中医名词词典》
  4. 肾炎《默克家庭诊疗手册》
  5. 肾阳《中医词典》
  6. 肾岩《中医外科学》
  7. 肾阳不振《中医词典》
  8. 肾岩《马培之医案》
  9. 肾阳虚《中医名词词典》
  10. 肾岩《中医名词词典》
  11. 肾阳虚《中医词典》
  12. 肾血液循环歌诀《人体解剖学歌诀》
  13. 肾阳虚衰《中医词典》
  14. 肾血液循环的特征《生理学》
  15. 肾阳虚损证《临证实验录》
  16. 肾血流量的自身调节《生理学》
  17. 肾移植《默克家庭诊疗手册》
  18. 肾血流量的神经和体液调节《生理学》
  19. 肾移植《实用免疫细胞与核酸》
  20. 肾血浆流量《生理学》
  21. 肾移植病人的心理《医学心理学》
  22. 肾虚自汗《中医词典》
  23. 肾移植术后并发症的处理《急诊医学》
  24. 肾虚证《中医词典》
  25. 肾遗《中医词典》
  26. 肾虚月经过少《中医词典》
  27. 肾阴《中医名词词典》
  28. 肾虚遗溺症《轩岐救正论》
  29. 肾阴《中医词典》
  30. 肾虚遗精《轩岐救正论》
  31. 肾阴发《外科启玄》


肾盂肾炎先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　肾盂肾炎先兆

第六节　肾盂肾炎先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肾盂肾炎与上行性感染极为有关，其病最大的隐患在于在不知不觉中已步入肾衰。因此对那些习之以常的信号，决不能掉以轻心，尤其要注意肾衰警号……

一、概述

肾盂肾炎也是一种极常见的泌尿系疾病，尤多侵害妇女，由于症状不十分严重，因此常常不被病人所重视。其实，该病易转为肾功能衰竭，并且是肾衰的主要病源之一，故对此病不能掉以轻心，掌握其先兆规律的实践价值并不亚于肾炎。肾盂肾炎属中医淋病、腰痛、关格等症。

二、肾盂肾炎先兆的临床意义

肾盂肾炎早期信号

腰痛　腰部钝痛，或有灼热感，为肾盂肾炎的信号之一，少数呈刺痛，严重者甚至为绞痛。

尿频、尿急　尿频、尿急为肾盂肾炎的征兆之一，少数伴尿痛。

乏力、发热　乏力、发热、甚至高热，是急性肾盂肾炎的常见症状，一部分病人呈稽留热。

慢性肾盂肾炎先兆

尿频、腰痛、目胞肿　夜间尿频、晨起腰痛、目胞轻度浮肿，常为慢性肾盂肾炎信号，尤其在劳累、感冒后出现。

头晕 头痛　常提示肾性高血压，多为慢性肾盂肾炎后期的信号。

少尿、恶心、嗜睡　为肾衰尿毒症的凶兆，提示肾盂肾炎已进入晚期阶段。

尤须提及，有的慢性肾盂肾炎，可以长期出现无任何临床症状的菌尿，只有后期才被发现。提示曾经有过急性肾盂肾炎的历史，以后如出现不明原因的长期腰痛、疲乏及轻度浮肿，应引起警惕，因为本病极易成为慢性肾性高血压的根源，以及有潜在地进展为肾功能衰竭的隐患。

有关肾炎、肾盂肾炎的阻截治疗，详见前述“水肿”，“关格”、“癃闭”节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肾炎先兆
  • 当前页：第六节　肾盂肾炎先兆
  • 下一页：第六十五章　精神病先兆
<<< 返回本书目录
  1. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  2. 肾盂输尿管连接部梗阻【疾病大全】
  3. 肾盂肾炎的饮食调养《老年食养食疗》
  4. 肾盂肿瘤【疾病大全】
  5. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  6. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  7. 肾盂肾炎【中药主治】
  8. 肾俞发《马培之医案》
  9. 肾盂肾炎【疾病大全】
  10. 肾俞发《外科启玄》
  11. 肾盂肾炎《自我调养巧治病》
  12. 肾俞发《医宗金鉴》
  13. 肾盂肾炎《老年百病防治》
  14. 肾俞发门主论《疡医大全》
  15. 肾盂肾炎《病理学》
  16. 肾俞穴【人体背部穴位】
  17. 肾盂肾炎《百病自测》
  18. 肾源性水肿【疾病症状】
  19. 肾盂积水【疾病症状】
  20. 肾脏《保婴撮要》
  21. 肾盂积水《赵绍琴临证验案精选》
  22. 肾脏《寿世传真》
  23. 肾盂积水《病理学》
  24. 肾脏病与尿毒症《中医之钥》
  25. 肾盂癌【疾病大全】
  26. 肾脏第十二问《婴童百问》
  27. 肾痈门主论《疡医大全》
  28. 肾脏风《续名医类案》
  29. 肾痈《医宗金鉴》
  30. 肾脏风疮门主论《疡医大全》
  1. 肾盂肾炎先兆《中医疾病预测》
  2. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  3. 肾俞《针灸大成》
  4. 肾盂肾炎的饮食调养《老年食养食疗》
  5. 肾俞《气功外气疗法》
  6. 肾盂肾炎《肾脏病学》
  7. 肾俞《中医词典》
  8. 肾盂肾炎《病理学》
  9. 肾俞《针灸学》
  10. 肾盂肾炎《自我调养巧治病》
  11. 肾俞发《马培之医案》
  12. 肾盂肾炎《老年百病防治》
  13. 肾俞发《医宗金鉴》
  14. 肾盂肾炎《百病自测》
  15. 肾俞发《外科心法要诀》
  16. 肾盂肾炎《默克家庭诊疗手册》
  17. 肾俞发《外科启玄》
  18. 肾盂积水《病理学》
  19. 肾俞发门主论《疡医大全》
  20. 肾盂积水《赵绍琴临证验案精选》
  21. 肾俞漏《中医词典》
  22. 肾盂积水《默克家庭诊疗手册》
  23. 肾俞五十七穴《中医词典》
  24. 肾盂和输尿管癌《默克家庭诊疗手册》
  25. 肾俞虚痰《中医词典》
  26. 肾盂癌《泌尿外科学》
  27. 肾与膀胱病辩证《中医诊断学》
  28. 肾痈门主论《疡医大全》
  29. 肾郁《中医词典》
  30. 肾痈《外科大成》
  31. 肾源性尿崩症《默克家庭诊疗手册》


精神病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十五章　精神病先兆

第六十五章　精神病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

精神病的表现是形形色色的，并非强关起来的才是精神病。其实各种各样的非典型的精神病人就和正常人工作在一起，生活在一起，可见精神病的发病率并不低，长期潜在的精神病尤应注意早期识别其预兆。尤须提及，精神疾患与躯体疾患互为因果关系，因此探索精神病的先兆规律，不能只局限于精神情志方面，尤须注意发现来自躯体方面的信号……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　肾盂肾炎先兆
  • 当前页：第六十五章　精神病先兆
  • 下一页：第一节　精神病先兆意义
<<< 返回本书目录
  1. 精神病先兆《中医疾病预测》
  2. 精神病学评定量表《医学心理学》
  3. 精神病《自我调养巧治病》
  4. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  5. 精神变态【疾病症状】
  6. 精神不守【方剂主治】
  7. 精神《四圣心源》
  8. 精神不爽【方剂主治】
  9. 精塞水窍不通《药症忌宜》
  10. 精神创伤【疾病症状】
  11. 精确多能的抗体明星《免疫与健康》
  12. 精神短少【方剂主治】
  13. 精确UES测压《胃肠动力检查手册》
  14. 精神发育迟缓【疾病大全】
  15. 精气引血篇《外经微言》
  16. 精神发育迟滞《默克家庭诊疗手册》
  17. 精气丸【方剂大全】
  18. 精神发育迟滞【疾病大全】
  19. 精气神论《养生秘旨》
  20. 精神分裂症《家庭医学百科-医疗康复篇》
  21. 精气津液血脉脱则为病《类经》
  22. 精神分裂症《自我调养巧治病》
  23. 精气津液血脉《经络考》
  24. 精神分裂症【疾病大全】
  25. 精炮制用药法《疡医大全》
  26. 精神分裂症【中药主治】
  27. 精囊增大【疾病症状】
  28. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  29. 精囊炎【疾病大全】
  30. 精神过敏【疾病症状】
  1. 精神病先兆《中医疾病预测》
  2. 精神病的生物化学基础《临床生物化学》
  3. 精神病先兆潜证《中医疾病预测》
  4. 精神病《自我调养巧治病》
  5. 精神病先兆意义《中医疾病预测》
  6. 精神《中医词典》
  7. 精神病学《中国医学通史》
  8. 精神《四圣心源》
  9. 精神病综合征《神经精神疾病诊断学》
  10. 精神《中医名词词典》
  11. 精神发育迟滞《默克家庭诊疗手册》
  12. 精少《中医词典》
  13. 精神发育迟滞《医学心理学》
  14. 精伤《中医词典》
  15. 精神分裂症《默克家庭诊疗手册》
  16. 精塞水窍不通《药症忌宜》
  17. 精神分裂症《家庭医学百科-医疗康复篇》
  18. 精热《中医词典》
  19. 精神分裂症《手穴手纹诊治》
  20. 精确多能的抗体“明星”《免疫与健康》
  21. 精神分裂症《自我调养巧治病》
  22. 精确UES测压《胃肠动力检查手册》
  23. 精神分裂症的生物化学《临床生物化学》
  24. 精清《中医词典》
  25. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  26. 精窍《中医词典》
  27. 精神分裂症先兆《中医疾病预测》
  28. 精气引血篇《外经微言》
  29. 精神化生《四圣心源》
  30. 精气神论《养生秘旨》
  31. 精神化生《医学摘粹》


精神病先兆意义_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　精神病先兆意义

第一节　精神病先兆意义

  • 上一页
  • 目录
  • 相关
  • 下一页

世人但知大凡精神病人皆为关在铁笼子里的会打骂哭叫的、衣服不整的蓬头垢面的人，其实精神病并非皆如此典型，许多精神病人就发生在日常生活中，或许就在我们周围，在慢慢地演变着，人们只知道他“怪”，却不知是一种“病”，病人自己也决不会想到是患了精神病，更不会去找精神病科就医，因而贻误了治疗的最佳时机。

其实，精神病人在我们生活周围并不少见，发病率也不低，且类型极为复杂，对生产力存在着潜在的影响，尤其社会上大多数人是精神病盲，就连医生亦有不少对精神病不熟悉者。

因此对精神病先兆学的研究，其重要意义并不亚于癌肿先兆的探索。掌握精神病先兆规律，有利于早期发现、早期诊断、早期治疗精神疾病，在内科疾病先兆学中具有重要意义。

精神病病因病机

精神分裂症主要机制为阴阳偏离。阴阳失调是导致精神疾病的根本机制，阴阳协调是正常精神活动的保证，阴阳的偏盛偏衰是精神疾病的根源，阴阳离决则是造成严重精神分离的根本机制。如《素问·阳明脉解篇》曰：“阳盛则使人妄言骂詈”，《素问·病能论》曰：“阳气者暴折而难决，故善怒也”，《难经·二十难》说：“重阳则狂。重阴则癫”。躁狂抑郁症的主要病机为心肾不交、水火失济。神经官能症的主要病机在于肝胆失调，心理精神因素占主要地位。更年期精神病则以肾虚冲任失调为要，老年性精神病以肾虚为主。

上述五种常见精神病皆与痰瘀有关，老年性精神病主要为瘀阻脉络，病位在肺肾，肺衰魄离之故。精神分裂症及躁狂抑郁症则以痰结为患，皆病在心脑；神经官能症及更年期精神病以虚为主，重点在肝肾。

脑为元神之府，脑是精神活动的基础，精神病的发生与脑最为攸关。脑为奇恒之府，主藏而不泻，大脑为髓之海，髓为肾所生，故脑与肾尤为至关，肾充则髓海足，肾亏则髓海不满，故《灵枢·海论》说：“髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧”。脑和五脏 六腑亦同样有密切联系，如《灵枢·大惑论》说：“五脏 六腑之精气……上属于脑”。《灵枢·动输》说：“胃气上注于肺……入络脑”。

脑与经络关系亦极为密切，“头为诸阳之会”，“十二经脉，三百六十五络皆上注于头”说明头部有丰富的经络贯注。其中，上于头部的经络有手足三阳经，手三阴经虽然未上头，但通过经别，其经气亦间接上头。

尤其督脉与脑最为攸关，如《灵枢·动输》曰：“督脉者，……入络脑。”督脉为阳脉之海，总督诸阳经，沟通着五脏和大脑之间的通应，关乎着颅脑的荣养，因此督脉为病“实则脊强，虚则头重。”如督脉经气受阻则清阳不升，致髓海空虚，出现头重头痛脑力不足等症状，因此凡脑部疾患除注意肾及其它脏腑之外，督脉也是一个重要内容。

上述说明脑与人体脏腑各部都密切相关，无论脑或脏腑有病皆可影响到人体的精神情志。

其次，脏腑虚实是导致精神性疾病的重要环节，中医五神藏的特点是五脏分主五神（心藏神、肝藏魂、肺藏魄、脾藏意、肾藏志）及五志（心志喜、肝志怒、脾志忧思、肺志悲、肾志惊恐）。因此脏腑的虚实必然引起五神及五志的变化，正如《素问·调经论》所说：“神有余则笑，神不足则悲”。《灵枢·本神》亦曰：“心气虚则悲，实则笑不休”即是。

尤须注意，风、火、痰、瘀在精神性疾病中有着特殊的意义。所谓痰，指对脑细胞有危害的病理代谢产物，对癫狂病的形成起着一定作用，历代医家都极为重视痰的作用。如张景岳曰：“癫病多由痰气”。此外，《内经》尤重视火热与癫狂的关系，如《素问·至真要大论》曰：“诸躁狂越，皆属于火。”风在精神病中的作用，主要为癫痫病机中的风邪挟痰引过肝气，以及对狂病的发作有一定意义，如《诸病源候论》说：“狂病者，由风邪入并于阳所为。”瘀在精神病的发生中也很重要，尤其痰瘀交阻脑络，致脑失于荣养，脑组织萎缩，更易加重精神病的恶化。

此外，精神疾患与躯体疾患之间存在着病理因果关系，精神疾患与躯体疾患二者皆为有物质基础的疾病，二者是人体的两大类疾病，相互之间在生理上是不可分割的整体，在病理上互为因果关系。如精神疾患可以被躯体疾患所激发，躯体疾患又可发生于精神疾患，由于在发病方面，互相诱发，因此在疾病预报方面也互为先兆症。故探索精神病的先兆规律，不能只局限于精神情志方面，应注意发现来自躯体方面的信号。

从现代医学的观点来看，精神病多发生在青春期及更年期，此二时期正值人体内处于“动荡”时期，尤以内分泌系统变化较大，青春期体内进行着剧烈的变化，体内原有的平衡不断被打破，中枢神经系统还比较嫩弱，尚不能适应，因此容易出故障。更年期由于身体各部分都正在走下坡路，内脏的衰减已不能满足精神的需要，躯体与精神之间发生了矛盾，因而容易出现躯体与精神的分裂，更年期精神病正是在这样的变化下产生。

本文将对精神分裂症、躁狂抑郁性精神病、偏执性精神病、反应性精神病、神经官能症、病态人格、颅脑损伤性精神障碍、癫痫性精神障碍、老年性精神病、儿童精神病等的先兆潜证、先兆症及其鉴别诊断、处理进行叙述。

精神病共分为四大类型，即“疯”：为精神病，如精神分裂症、躁狂抑郁性精神病。“神经”：指神经官能症，神经质。“傻”：为精神发育缺陷。“怪”：指人格障碍（变态人格），本章将分别进行论述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十五章　精神病先兆
  • 当前页：第一节　精神病先兆意义
  • 下一页：第二节　精神病先兆潜证
<<< 返回本书目录
  1. 精神病先兆《中医疾病预测》
  2. 精神病学评定量表《医学心理学》
  3. 精神病《自我调养巧治病》
  4. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  5. 精神变态【疾病症状】
  6. 精神不守【方剂主治】
  7. 精神《四圣心源》
  8. 精神不爽【方剂主治】
  9. 精塞水窍不通《药症忌宜》
  10. 精神创伤【疾病症状】
  11. 精确多能的抗体明星《免疫与健康》
  12. 精神短少【方剂主治】
  13. 精确UES测压《胃肠动力检查手册》
  14. 精神发育迟缓【疾病大全】
  15. 精气引血篇《外经微言》
  16. 精神发育迟滞《默克家庭诊疗手册》
  17. 精气丸【方剂大全】
  18. 精神发育迟滞【疾病大全】
  19. 精气神论《养生秘旨》
  20. 精神分裂症《家庭医学百科-医疗康复篇》
  21. 精气津液血脉脱则为病《类经》
  22. 精神分裂症《自我调养巧治病》
  23. 精气津液血脉《经络考》
  24. 精神分裂症【疾病大全】
  25. 精炮制用药法《疡医大全》
  26. 精神分裂症【中药主治】
  27. 精囊增大【疾病症状】
  28. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  29. 精囊炎【疾病大全】
  30. 精神过敏【疾病症状】
  1. 精神病先兆意义《中医疾病预测》
  2. 精神病先兆潜证《中医疾病预测》
  3. 精神病学《中国医学通史》
  4. 精神病先兆《中医疾病预测》
  5. 精神病综合征《神经精神疾病诊断学》
  6. 精神病的生物化学基础《临床生物化学》
  7. 精神发育迟滞《默克家庭诊疗手册》
  8. 精神病《自我调养巧治病》
  9. 精神发育迟滞《医学心理学》
  10. 精神《中医词典》
  11. 精神分裂症《默克家庭诊疗手册》
  12. 精神《四圣心源》
  13. 精神分裂症《家庭医学百科-医疗康复篇》
  14. 精神《中医名词词典》
  15. 精神分裂症《手穴手纹诊治》
  16. 精少《中医词典》
  17. 精神分裂症《自我调养巧治病》
  18. 精伤《中医词典》
  19. 精神分裂症的生物化学《临床生物化学》
  20. 精塞水窍不通《药症忌宜》
  21. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  22. 精热《中医词典》
  23. 精神分裂症先兆《中医疾病预测》
  24. 精确多能的抗体“明星”《免疫与健康》
  25. 精神化生《四圣心源》
  26. 精确UES测压《胃肠动力检查手册》
  27. 精神化生《医学摘粹》
  28. 精清《中医词典》
  29. 精神疾病《默克家庭诊疗手册》
  30. 精窍《中医词典》
  31. 精神疾病的分类和诊断《默克家庭诊疗手册》


精神病先兆潜证_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　精神病先兆潜证

第二节　精神病先兆潜证

  • 上一页
  • 目录
  • 相关
  • 下一页

一、痰郁型先兆潜证

此型潜证多见于病理水型人或少阴之人，表现为类气郁痰结证。起因可以有精神因素，也可以无精神因素，以素有性格狭隘，或多疑、孤独为其典型潜证。此外，好哭喜悲，常有忧郁情绪，此型常为癫病、郁病潜证。可因逐渐发展或因精神打击而诱发癫病。证见郁忧冷漠，哭笑无常，甚至神识迷惘，出言无序，相当于西医的精神分裂症忧郁型及躁狂忧郁性精神病忧郁型，神经官能症，神经质和人格障碍（变态人格）等。

阻截治则

解郁化痰，方宜解郁化痰汤半夏、枳实、竹茹、生姜、菖蒲、郁金、天竺黄、白矾、甘草。已发展为癫病则予至宝丹、苏合香丸等以开窍护神，继服解郁化痰汤，痰郁重者可用礞石滚痰丸：大黄、黄芩、礞石、沉香，或控涎丹：甘遂、大戟、白芥子。

二、痰火烈先兆潜证

此型潜证多见于病理木火型或太阳之人、少阳之人，表现为类火郁痰结型。即素有急躁易怒，抑制能力偏低，易兴奋激动，肝胆之气偏旺。此型常为狂病潜证，病情可逐渐显露或因精神打击诱发为狂病。证见面目红赤，精神错乱，狂言叫骂，不避亲疏，甚而逾垣上屋，打人砸物，相当于西医精神分裂证躁狂型及躁狂忧郁性精神病躁狂型。

阻截治则

清火化痰，方宜黄连温胆汤：黄连、茯苓、法半夏、枳实、竹茹、生姜、甘草，酌加菖蒲、郁金、白矾。如已发展为狂病，则急以安宫牛黄丸清心开窍，继服礞石滚痰丸加竹沥，或加减生铁落饮菖蒲、郁金、茯神，大便秘者酌加大黄，胃腑热甚者，酌加生石膏。

三、痰瘀型先兆潜证

此型潜证多见于病理土型人，太阴之人，表现为类痰瘀互结证，即素见虚浮面晦、目光呆滞、健忘思稚。此型常为呆病、傻病的潜证，逐渐发展为痴呆、傻笑、智能低下及障碍。包括先天遗传呆傻病及后天性痴呆（脑动脉硬化性痴呆、老年性痴呆、外伤性痴呆），此外，还包括假性痴呆（癔病性痴呆及反映性精神病痴呆）。

阻截治则

属先天性痴呆的则予健脑开窍，方宜醒脑汤参、菖蒲、郁金、茯神、远志、胆星、益智仁、法半夏、竹茹、甘草、灵芝，痴呆较甚者可予苏合香丸开窍。属后天性痴呆，则予豁痰化瘀开窍，方宜化瘀开窍方菖蒲、郁金、钩藤、地龙、茯苓、法半夏、山楂、竹沥、生姜、甘草，瘀重酌加桃仁，寒重加桂枝，并辅以消瘀散三七、水蛭、地龙，以化瘀通络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　精神病先兆意义
  • 当前页：第二节　精神病先兆潜证
  • 下一页：第三节　精神分裂症先兆
<<< 返回本书目录
  1. 精神病先兆《中医疾病预测》
  2. 精神病学评定量表《医学心理学》
  3. 精神病《自我调养巧治病》
  4. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  5. 精神变态【疾病症状】
  6. 精神不守【方剂主治】
  7. 精神《四圣心源》
  8. 精神不爽【方剂主治】
  9. 精塞水窍不通《药症忌宜》
  10. 精神创伤【疾病症状】
  11. 精确多能的抗体明星《免疫与健康》
  12. 精神短少【方剂主治】
  13. 精确UES测压《胃肠动力检查手册》
  14. 精神发育迟缓【疾病大全】
  15. 精气引血篇《外经微言》
  16. 精神发育迟滞《默克家庭诊疗手册》
  17. 精气丸【方剂大全】
  18. 精神发育迟滞【疾病大全】
  19. 精气神论《养生秘旨》
  20. 精神分裂症《家庭医学百科-医疗康复篇》
  21. 精气津液血脉脱则为病《类经》
  22. 精神分裂症《自我调养巧治病》
  23. 精气津液血脉《经络考》
  24. 精神分裂症【疾病大全】
  25. 精炮制用药法《疡医大全》
  26. 精神分裂症【中药主治】
  27. 精囊增大【疾病症状】
  28. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  29. 精囊炎【疾病大全】
  30. 精神过敏【疾病症状】
  1. 精神病先兆潜证《中医疾病预测》
  2. 精神病先兆《中医疾病预测》
  3. 精神病先兆意义《中医疾病预测》
  4. 精神病的生物化学基础《临床生物化学》
  5. 精神病学《中国医学通史》
  6. 精神病《自我调养巧治病》
  7. 精神病综合征《神经精神疾病诊断学》
  8. 精神《中医词典》
  9. 精神发育迟滞《默克家庭诊疗手册》
  10. 精神《四圣心源》
  11. 精神发育迟滞《医学心理学》
  12. 精神《中医名词词典》
  13. 精神分裂症《默克家庭诊疗手册》
  14. 精少《中医词典》
  15. 精神分裂症《家庭医学百科-医疗康复篇》
  16. 精伤《中医词典》
  17. 精神分裂症《手穴手纹诊治》
  18. 精塞水窍不通《药症忌宜》
  19. 精神分裂症《自我调养巧治病》
  20. 精热《中医词典》
  21. 精神分裂症的生物化学《临床生物化学》
  22. 精确多能的抗体“明星”《免疫与健康》
  23. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  24. 精确UES测压《胃肠动力检查手册》
  25. 精神分裂症先兆《中医疾病预测》
  26. 精清《中医词典》
  27. 精神化生《四圣心源》
  28. 精窍《中医词典》
  29. 精神化生《医学摘粹》
  30. 精气引血篇《外经微言》
  31. 精神疾病《默克家庭诊疗手册》


精神分裂症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　精神分裂症先兆

第三节　精神分裂症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

真正的精神分裂症，并非精神因素所导致，遗传因素及家族史具有重要意义。体质预报对本病具有独特的意义，即所谓分裂型气质，可以视为超早期先兆……

一、概述

精神分裂症是一种较常见的精神病，主要从思维、情志、行为、知觉的分裂（障碍）为特征。常起病于青壮年，病因至今未明，与遗传因素有一定关系，临床共分为青春型、紧张型、妄想型及单纯型四型，是精神病中发病率最高的一型，我国有学者作抽样调查，患病率竟达1．9～4．66。

中医称为癫、狂、呆病，如晋·葛洪《肘后备急方》叙述曰：“女人与邪物交通，独言独笑，悲思恍惚”即是。

病因病机

精神分裂症属内因性精神病，真正的精神分裂症，并非精神因素所导致，是有其生物学基础的，但并不排斥精神创伤和幼年不良遭遇的影响。

精神分裂症的病因与遗传因素最大，血缘越亲，潜在罹发率越高。此外，和体质神经类型亦极有关，一般认为精神分裂症多发生于内向型、弱而不均衡型或弱型＋艺术型，或瘦长型，所谓分裂性气质。

另外，精神分裂症与性激素因素关系极大，大多数“精分症”均发生於春青性成熟期，并于月经期有波动，怀孕及分娩后急遽加重，新婚蜜月发病和更年期复发等。因上述时期皆存在性激素水平发生变化，从而导致精神分裂症的发生、发展和衰退。老年期性激素水平降低，精神病可有好转趋向，说明性激素水平增高与精神分裂症有密切关系。尤其是青春型，在精神分裂症中俗称“花癫”，即多发生于青春性成熟期性激素水平升高阶段，以及更年期性激素忽高忽低的时期，女性更年期的性疑心病即与雌激素水平偏高有关。

目前国外有学者提出自体中毒因素、代谢因素、病毒感染因素等，皆尚无定论。因此，精神分裂症的原因，至今仍是未知数。

精神分裂在中医属于癫狂之范畴，其病因病机主要为阴阳失调，如《素问·生气通天论》说：“阴不胜其阳，则脉流薄疾并乃狂，阳不胜其阴，则五脏气争，九窍不通。”即《难经》所说的“重阴者癫，重阳者狂”诱因以情志不节耗伤津血，致心神不守舍，肝魂不藏宅。病理过程中痰迷心窍，瘀血阻脑及痰瘀互结等，皆不断促使病情加重。气郁→痰火→血瘀为本病的主要发展环节，病位主要在肝胆心脾。治疗癫病以解郁化痰、顺气开窍为主，狂证则以泻肝清火、涤痰镇心为要。又久癫必耗伤心阴，又当养心安神，益气疏郁为治，狂久火盛伤阴，又当滋阴降火，柔肝定心，大凡久癫、久狂病程长者皆应兼以逐瘀。

二、精神分裂症先兆的临床意义

主要性格改变和表现与神经官能症相类似。

（一）单纯型精神分裂症先兆

多起病于青少年期，起病极缓，早期先兆潜证可达数年之久，主要特点为人格衰退。

1．先兆潜证

（1）人格变异：特点为逐渐变得孤僻、懒散、冷漠和发呆，这两大特征维持较长的时间，常被人们认为“怪”，而未意识到是精神病的早期潜兆。

（2）类神经官能症：初起可出现人格衰退伴类神经衰弱症，但亦可重点呈现神经衰弱的躯体症状，如失眠、疲劳、食欲不振、头昏、工作能力下降。

2．鉴别

（1）与人格障碍相鉴别：单纯型精神分裂症应与人格障碍的分裂型相鉴别，后者同样有冷、孤、呆、静的特征，但无呆及思路障碍。

（2）与内向性格区分：此为人的体质差异，表现为沉静、少言、不露，但并不冷漠、孤癖。

3．早期先兆　逐渐出现强迫性观念，和较轻的思维障碍，该型最大的特征为冷漠、发呆，必须抓住这一特征才能早期发现病人。因为该型患者无幻听、幻视等感觉障碍，思维障碍也不明显，发病后的基本征兆在懒、孤、冷、呆日愈明显的基础上出现思维障碍、联想障碍和情志分裂等典型征兆。

阻截治则　单纯性精神分裂症，相当于中医癫证，应早期养心益脾、豁痰开窍，方宜温胆汤加味：茯苓、法半夏、陈皮、枳实、竹茹、生姜、菖蒲、远志、百合、莲子肉、辰砂，并辅以天王补心丹。典型发作则用涤痰汤化裁：茯苓、法半夏、陈皮、胆南星、枳实、竹茹、党参、菖蒲、郁金、远志。

（二）青春型精神分裂先兆

1．早期先兆　此型患者多以类神经衰弱症为早期潜兆，以孤僻、沉默及多疑、敏感为特征。表现为头昏、失眠、食欲不振、多疑，注意力不集中，喜与异性接近，好表现自己，想入非非等症。

阻截治则　该型类似中医狂证，当以疏肝泻火涤痰开窍为原则，辅以滋养心阴使心神有所依。方宜逍遥散加减：柴胡、白芍、茯苓、当归、白术、生姜、薄荷、菖蒲、竹沥、龙齿、珍珠母，配服龙胆泻肝丸。

2．典型征兆　青春型精神分裂症，发病较快，很快即出现思维分裂、情感错乱，多表现为狂型，并带有性的色彩，俗称：“色疯花癫”。

3．处理　清泻肝火，开窍镇神，方宜龙胆泻肝汤加味：龙胆草、山栀、黄芩、柴胡、生地、车前子、泽泻、木通、大黄、甘草、菖蒲、竹沥，生铁落、龙齿、珍珠母、磁朱丸，并辅以礞石滚痰丸：青礞石、大黄、沉香、黄芩、朴硝及白金丸：白矾、郁金。

（三）紧张型精神分裂症先兆

紧张型先兆主要表现为紧张性兴奋及紧张性木僵，二者交替出现，以木僵状态时间最长，主要特征为在幻听，幻视支配下的运动障碍。

早期先兆

本病亦起病于青年期，起病较急，故先兆潜证较短，为多疑敏感、抑郁，对事无兴趣，注意力不集中及失眠。继之则迅速演变为典型症候，以无原因的、进行性加重的突然孤癖、多疑、呆滞为先兆。

阻截治则　宜解郁化痰，方予逍遥散合温胆汤加减：柴胡、白芍、当归、茯苓、生姜、薄荷、白术、法半夏、陈皮、竹茹、枳实、菖蒲、远志。

典型征兆

（1）木僵状态：主要表现为强迫动作（运动障碍）、呆立、呆站、呆坐或持续于某一刻板动作，所谓“活尸”。

（2）兴奋状态：幻视、幻听，被害妄想等极为严重，因而常发生攻击性动作，凶暴冲动，呼叫打骂，口涎外流，以后渐转入木僵状态。

处理

（1）木僵状态：中医称尸厥，属癫之范围，原则为豁痰开窍平肝，方宜涤痰汤加味：茯苓、法半夏、陈皮、竹茹、枳实、生姜、胆南星、竹沥、菖蒲、郁金、煅礞石、天竺黄，并配合服苏合香丸开窍，木僵状态持续日久，可酌加桃仁、红花破瘀开郁。

（2）兴奋状态：宜镇肝泻心豁痰，方用生铁落饮：生铁落、辰砂、钩藤、丹参、石菖蒲、茯苓、茯神、天冬、麦冬、贝母、胆星、橘红、远志肉、元参，控涎丹：甘遂、大戟、白芥子、磁朱丸：灵磁石、朱砂。

（四）偏执型精神分裂症先兆

本病起病较缓，多起于中年（30岁左右），以妄想症状为特征，故又可称妄想型，是精神分裂症中最常见的一型，以被害妄想为最多，其次为系统妄想。

早期先兆

多疑、敏感、孤癖仍为早发症状，不易发觉，人格变异不如上三型明显，但以无端怀疑为主要信号。

阻截治则　舒肝解郁、养心安神、涤痰为主，方予温胆汤加味：茯苓、法半夏、陈皮、竹茹、枳实、生姜、甘草、五味子、莲子肉、百合、菖蒲、郁金、远志、丹参。

典型征兆

出现明显的被害妄想及关系妄想，以致对周围的一切都怀疑，最后可发展为攻击冲动。

处理　解郁豁痰、逐瘀开窍，方用涤痰汤加味合白金丸：茯苓、法半夏、陈皮、甘草、枳实、竹茹、胆南星、天竺黄、白矾、郁金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　精神病先兆潜证
  • 当前页：第三节　精神分裂症先兆
  • 下一页：第四节　躁狂抑郁性精神病先兆
<<< 返回本书目录
  1. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  2. 精神过敏【疾病症状】
  3. 精神分裂症【中药主治】
  4. 精神化生《四圣心源》
  5. 精神分裂症【疾病大全】
  6. 精神恍惚【方剂主治】
  7. 精神分裂症《自我调养巧治病》
  8. 精神昏愦【方剂主治】
  9. 精神分裂症《家庭医学百科-医疗康复篇》
  10. 精神昏困【方剂主治】
  11. 精神发育迟滞【疾病大全】
  12. 精神活性物质所致精神障碍【疾病症状】
  13. 精神发育迟滞《默克家庭诊疗手册》
  14. 精神活性物质所致精神障碍【疾病大全】
  15. 精神发育迟缓【疾病大全】
  16. 精神疾病《默克家庭诊疗手册》
  17. 精神短少【方剂主治】
  18. 精神倦怠【方剂主治】
  19. 精神创伤【疾病症状】
  20. 精神科病历《病历书写规范》
  21. 精神不爽【方剂主治】
  22. 精神困倦【方剂主治】
  23. 精神不守【方剂主治】
  24. 精神疲倦【方剂主治】
  25. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  26. 精神萎靡【疾病症状】
  27. 精神病学评定量表《医学心理学》
  28. 精神卫生概述《默克家庭诊疗手册》
  29. 精神病先兆《中医疾病预测》
  30. 精神五脏论《针灸甲乙经》
  1. 精神分裂症先兆《中医疾病预测》
  2. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  3. 精神化生《四圣心源》
  4. 精神分裂症的生物化学《临床生物化学》
  5. 精神化生《医学摘粹》
  6. 精神分裂症《自我调养巧治病》
  7. 精神疾病《默克家庭诊疗手册》
  8. 精神分裂症《手穴手纹诊治》
  9. 精神疾病的分类和诊断《默克家庭诊疗手册》
  10. 精神分裂症《家庭医学百科-医疗康复篇》
  11. 精神疾病的治疗《默克家庭诊疗手册》
  12. 精神分裂症《默克家庭诊疗手册》
  13. 精神检查《默克家庭诊疗手册》
  14. 精神发育迟滞《医学心理学》
  15. 精神科病历《病历书写规范》
  16. 精神发育迟滞《默克家庭诊疗手册》
  17. 精神内守《中医词典》
  18. 精神病综合征《神经精神疾病诊断学》
  19. 精神衰颓要诀《华佗神方》
  20. 精神病学《中国医学通史》
  21. 精神卫生的社会服务《默克家庭诊疗手册》
  22. 精神病先兆意义《中医疾病预测》
  23. 精神卫生概述《默克家庭诊疗手册》
  24. 精神病先兆潜证《中医疾病预测》
  25. 精神五脏论《针灸甲乙经》
  26. 精神病先兆《中医疾病预测》
  27. 精神养生《中医养生学》
  28. 精神病的生物化学基础《临床生物化学》
  29. 精神药品管理办法《医院药学》
  30. 精神病《自我调养巧治病》
  31. 精神异常病人的急诊处理《急诊医学》


躁狂抑郁性精神病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　躁狂抑郁性精神病先兆

第四节　躁狂抑郁性精神病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

躁狂抑郁性精神病为情感障碍性精神病。早期先兆为双向性性格变异，多呈循环特点，情感变化经常不明原因地“两极分化”……如发展为进行性的、典型性的情感两极分化，则宣告本病的序幕已经徐徐拉开……

一、概述

本病是以躁狂或忧郁的反复发作和交替发作为特征的精神病，主要特征为情感障碍，故又称情感性精神病。发作可呈双向性，亦可呈单向性，躁狂症的特征是兴奋的、激动的、乐观的、情感高张，抑郁型恰恰是另一极端、其特点是忧郁的、悲观的、沉静的、情感低落的。

因二者可交替发病，故该病又称循环性精神病，全程中，有的以躁狂型为主，有的以忧郁型为著，一个阶段化悲为喜，一个阶段又转喜为忧。本病以情感低落、思维迟缓和运动抑制为三大特征，并呈躁狂、抑郁交替发病。

二、躁狂抑郁性精神病先兆的临床意义

（一）躁狂型先兆

病情性格多呈循环特点，即兴奋性病前性格与抑制性病前性格相交替。

1．早期先兆　本病以失眠、头痛、烦躁、易兴奋激动、话多，以及无原因的、持续性的、高涨的兴奋激动为先兆。

阻截治则　以平肝解郁、养心涤痰为原则，方宜龙胆泻肝汤合涤痰汤：龙胆草、山栀、黄芩、柴胡、生地、车前子、木通、泽泻、茯苓、法半夏、枳实、竹茹、胆南星、生姜、菖蒲。

2．典型征兆　以无原因的、持续的兴奋躁动、活跃乐观为典型征兆。即“情感高张、思维奔逸、意志增强”为三主征，无幻觉、妄想，本能亢进（食欲、性欲）。

3．处理　以平肝泻心、豁痰开窍为原则，凡邪壅上焦的以瓜蒂散或莱菔子涌吐痰涎。服法：瓜蒂（炒黄）、赤小豆各等分，研细为末和匀，每服0．6～3克，不吐者，以翎毛探喉，但只能用于实证。湖北省沙市精神病院，用莱菔子30～50克，为末温水调服，比瓜蒂散平稳。邪阻下焦皆可酌情选用泻心汤：大黄、黄连、黄芩，控涎丹、龙胆泻心汤、防风通圣散、涤痰汤、温胆汤、礞石滚痰丸、白金丸、朱砂白金丸。发作后、休止期又须以养心阴、益心气、舒肝解郁为辅。

（二）抑郁型先兆

1．早期先兆　无重大原因的进行性忧抑、悲伤、孤癖、消极迟顿，为该病早期先兆症状。

阻截治则　宜舒郁豁痰、化瘀开窍，方予逍遥散：柴胡、白芍、当归、茯苓、白术、薄荷、生姜、甘草或柴胡疏肝散：柴胡、白芍、川芎、香附、枳壳、陈皮、甘草，酌加化瘀开窍涤痰之品，如桃仁、丹皮、菖蒲、郁金、竹沥、牙皂（一次量，半克）。女性患者伴有经闭者，可用桃仁承气汤，大黄 牡丹皮汤化瘀通经开郁。属阳虚者，可酌用壮阳刺激法，方用起抑饮羊藿、仙茅、仙灵脾、甘草。

2．典型征兆　从忧郁、悲伤，发展至悲观失望，消极低落，自罪妄想，甚至自杀或木僵，即所谓“情感低落、思维迟缓、意志减退”三主症。

3．处理　以涤痰疏郁、化瘀开窍、壮阳兴奋的原则，方宜涤痰汤加味：茯苓、法半夏、橘红、枳实、竹茹、胆南星、菖蒲、郁金、远志、牙皂、细辛、苏合香丸、三圣散：瓜蒂、防风、藜芦、控涎丹：甘遂、大戟、白芥子。阳气虚的用壮阳刺激法，予起抑饮化裁：附子、干姜、细辛、牙皂、菖蒲、郁金、仙茅、仙灵脾、鹿角霜、壮阳汤：巴戟天、淫羊藿、陈皮、黄芪、附子、肉桂、干姜、党参、熟地、仙茅、龟板、砂仁、甘草。有瘀象的酌加活血化瘀之品，如丹参、桃仁、三棱、莪术等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　精神分裂症先兆
  • 当前页：第四节　躁狂抑郁性精神病先兆
  • 下一页：第五节　神经官能症先兆
<<< 返回本书目录
  1. 躁狂抑郁性精神病《老年百病防治》
  2. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  3. 躁狂【疾病症状】
  4. 躁狂与昏睡交替【疾病症状】
  5. 躁《证治准绳·杂病》
  6. 躁狂症【疾病大全】
  7. 躁《证治准绳·类方》
  8. 躁脉有浮沉辨《读医随笔》
  9. 燥症门《石室秘录》
  10. 躁扰狂越，骂詈惊骇《药症忌宜》
  11. 燥症门《辨证录》
  12. 躁驶二脉《圆运动的古中医学》
  13. 燥症论治《类证治裁》
  14. 躁郁样【疾病症状】
  15. 燥症（大便闭结附）《脉症治方》
  16. 则痛【方剂主治】
  17. 燥症《证治汇补》
  18. 责任制护理病历《病历书写规范》
  19. 燥症《药症忌宜》
  20. 责任制护理病历表格《病历书写规范》
  21. 燥证门《古今医统大全》
  22. 择地《千金翼方》
  23. 燥证《中医眼科备读》
  24. 择吉《医宗金鉴》
  25. 燥证《医学正传》
  26. 择吉《幼科种痘心法要旨》
  27. 燥证《明医指掌》
  28. 择吉日《痰火点雪》
  29. 燥证《古今医鉴》
  30. 择吉日《针灸大全》
  1. 躁狂抑郁性精神病先兆《中医疾病预测》
  2. 躁狂抑郁性精神病《老年百病防治》
  3. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  4. 躁狂抑郁性疾病《默克家庭诊疗手册》
  5. 躁狂症《默克家庭诊疗手册》
  6. 躁狂《中医名词词典》
  7. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  8. 躁烦《中医词典》
  9. 躁脉有浮沉辨《读医随笔》
  10. 躁《证治准绳·杂病》
  11. 躁扰狂越，骂詈惊骇《药症忌宜》
  12. 躁《证治准绳·类方》
  13. 躁驶二脉《圆运动的古中医学》
  14. 躁《医学纲目》
  15. 则天女皇茶《茶饮保健》
  16. 躁《中医词典》
  17. 责《周慎斋遗书》
  18. 燥症门（十五则）《辨证录》
  19. 责任制护理《基础护理学》
  20. 燥症门《石室秘录》
  21. 责任制护理病历《病历书写规范》
  22. 燥症脉候《类证治裁》
  23. 责任制护理病历表格《病历书写规范》
  24. 燥症论治《类证治裁》
  25. 责任制护理的概念及内容《医学心理学》
  26. 燥症（大便闭结附）《脉症治方》
  27. 择地《千金翼方》
  28. 燥症《药症忌宜》
  29. 择吉《医宗金鉴》
  30. 燥症《证治汇补》
  31. 择吉《幼科种痘心法要旨》


神经官能症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　神经官能症先兆

第五节　神经官能症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

神经官能症为大脑非器质性疾患，主要病理为兴奋与抑制失调。由于患者的自知力较强，愿意积极就医，因此客观上对本病的早期诊治有利。体质预报，所谓神经质，具有超早期先兆意义，本病主要特点为躯体症状大于精神症状，故先兆信号首先来自躯体方面的不适……

神经官能症是一种大脑功能暂时失调的疾病，虽仍属于精神方面的疾患，但无精神错乱，尤其是对疾病的自知力较强，而不像真正的精神病人否认自己有精神病。该病共分为八型：神经衰弱，焦虑性神经官能症，癔病，强迫性神经官能症、恐怖性神经官能症、抑郁性神经官能症、疑病性神经官能症、人格解体性神经官能症，本文仅择其发病率较高的三种类型进行叙述：

（一）神经衰弱症先兆

神经衰弱症是一种长期大脑超负荷（包括工作过度紧张和心理矛盾）之后，出现的大脑衰弱。主要为兴奋与抑制的失调，易于兴奋亦易于抑制，并且躯体症状较为明显，如乏力、失眠、头痛、食欲不振等。

神经衰弱症发病率很高，且精神症状与躯体症状常互为恶性循环，对生产力影响很大，因此早期发现及早期阻截治疗有极为重要的意义。

1．早期先兆　患神经衰弱症的人常早期即有神经质的素质，弱型、强而不均衡型皆易得此症。易罹素质约为两类，一类为纤弱质倾向，怯弱、敏感、多疑、自卑；一类为不均衡质倾向，即易于激惹，自制力弱，易发脾气，主观，任性，易“冷热病”，一段时间热情，一段时间消极。

先兆症的类型在上述两种易罹质的基础上表现为兴奋型先兆及衰弱型先兆，前者以焦虑、敏感、易激动为特征，后者则以沮丧、萎靡、暗疑为征兆，二者都有植物神经功能症状。如出汗，食欲不振，睡眠不好，性功能减弱以及头部的神经衰弱三主症：头昏、头重、头痛。发病前早期信号集中表现在睡眠障碍方面，以失眠，尤其入睡困难为特征（包括早醒、醒后不能入睡），其次为不易抑制，情绪不稳定，焦虑急躁为信号。

2．神经衰弱与精神分裂症的早期先兆鉴别　由于精神病也有类神经衰弱症，因此二者必须进行鉴别，神经衰弱多有心理矛盾史，情绪焦虑，忧心忡忡，但生活兴趣浓厚，对疾病有自知力，积极治病。精神分裂症则精神创伤不明显，情感冷漠，对生活无兴趣，不承认自己有病。此外，某些患有慢性躯体疾患的人也可能出现症候性神经衰弱，其他，脑力劳动过度同样也可出现一时性神经衰弱。

3．阻截治则

（1）兴奋型

先兆阻截治疗　宜柔肝益心舒郁，方用一贯煎加减：柴胡、白芍、杞子、川楝子、沙参、生地、茯神、远志、炒枣仁、寸冬、龙齿、辰砂。

典型征兆　发病为易虚性兴奋、激动，紧张焦虑，旋即倦怠萎靡，神经过敏，多疑，注意力不集中，顽固性失眠，头昏头痛头重，食欲不振，即精神症状与躯体症状之间形成了恶性循环。

处理　必须打破精神症状与躯体症状之间的恶性循环，以突破失眠大关为第一要义。主要立法为交通心肾，佐以化瘀通窍，方宜百合饮子肉、丹皮、菖蒲、远志、黄连、肉桂。

（2）衰弱型

先兆阻截治疗　宜益气养心、安神解郁，方予天王补心丹加味：人参、丹参、玄参、茯苓、五味子、远志、桔梗、当归、天冬、麦冬、柏子仁、酸枣仁、菖蒲、郁金，另服朱砂安神丸。

典型征兆　忧郁寡欢，乏力自汗，失眠食欲不振，在躯体症状与精神症状的相互作用下，逐渐由神经衰弱导致躯体衰弱。

处理　关键在于阻止向躯体衰弱的发展，立法为补肾扶阳，其中，属肾阳虚者，用壮阳兴奋法，方予起抑饮附子、干姜、细辛、牙皂、菖蒲、郁金、仙茅、鹿角霜。久郁多挟瘀，则当服鸡血藤饮：鸡血藤、丹参、党参、麦冬、五味子。

（二）癔病先兆

癔病即歇斯底里，多发生于青年女子，包括精神，神经、躯体三方面的病症，中医称为脏躁、梅核气、奔豚、暴瘫、暴瘖、暴盲、暴聋等，如《金匮要略·妇人杂病脉证篇》曰：“妇人脏躁，喜悲伤欲哭，象如神灵所作，数欠伸。”其病机认为系心血虚肝郁，神魂无所依所致。临床特点为情感性强烈（包括富于幻想），易接受暗示，高度自我中心，症状千恣百态，变幻万端等。

癔病病机的最大特点为心理性，心理因素占很重要的地位，因此心理治疗及暗示治疗作用，比药物治疗有效。

1．早期先兆　癔病大多出现于弱型神经类型兼有艺术型的人。早期多感情丰富、脆弱、敏感、多疑、自尊心强，且躯体症状较明显。其中，尤以植物神经失调为明显，如恶心、食欲不振等。

阻截治疗　以滋润五脏之阴为主，用甘麦大枣汤合地黄汤：甘草、小麦、大枣、百合、生地。

2．典型症状　癔病症状的特点为突然性、暂时性和可恢复性。如突然丧失某种感觉，包括失嗅、失听、失明；突然丧失某种运动能力，如单瘫、偏瘫、截瘫；突然出现震颤、惊厥；突然精神出现障碍，如意识丧失，痴呆，精神错乱等，以及突然出现躯体内脏功能紊乱，如忽然出现气喘、厌食、咽堵、抽搐、仆倒、吐白沫等，但都可经心理暗示或药物暗示而得以缓解。

3．处理　除加强心理治疗之外，应根据不同临床表现进行辨证立法。

（1）症状表现为抑制性的：如突然失听、失明、失语的以豁痰开窍为治则，而突然丧失运动能力的以解郁通络为治则，突然意识丧失的以疏肝开心窍为原则。

（2）症状表现为兴奋性的：如突然痉挛抽搐或哭笑奔走，怒恚叫骂或腹如豚奔，又当以平肝泻火、养心敛神为治。在发作间歇阶段则须侧重养阴解郁、豁痰逐瘀的原则，防止复发。临床可酌情选用甘麦大枣汤、温胆汤、涤痰汤、天王补心丹、龙胆泻肝汤和礞石滚痰丸、朱砂安神丸等。

（三）强迫性神经官能症先兆

主要症状是存在强迫观念、强迫动作，和精神病的区别在于，对病有自知力，但无法摆脱，在疲劳、静止、疾病后加重。此类疾病，其病机主要为肝胆虚，肝主藏魂，胆主决断，肝胆虚则逐渐胆怯多疑，不能决断而成病。

1．早期先兆　患者多为内向型，但过于谨细认真，发病前忧柔寡断没有主见，多疑善虑，伴犹豫不决进行性加重。

阻截治则　此型多呈肝胆虚先兆，治疗当补益肝胆，方宜滋肝益胆汤龙眼肉、菖蒲、远志、郁金、大枣、小麦、甘草。

2．典型征兆　强迫性神经官能症的特点是强迫观念，即被迫思维、强迫心理，主要为惊恐综合征以及强迫行为，如做一些无聊的动作。和精神分裂症的区别为，前者为对疾病的不知性，本病为可知性，但不能自制，前者淡漠，不愿治病，本病则疑病，愿意治病。

处理　宜滋肝益胆、养心宁神，方予滋肝益胆汤3．生脉饮加味：当归、白芍、柴胡、枣仁、百合、合欢皮、龙眼肉、菖蒲、远志、郁金、党参、麦冬、五味子、龙齿、辰砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　躁狂抑郁性精神病先兆
  • 当前页：第五节　神经官能症先兆
  • 下一页：第六节　更年期精神病先兆
<<< 返回本书目录
  1. 神经官能性表皮剥脱【疾病大全】
  2. 神经官能症状【疾病症状】
  3. 神经根型颈椎病【疾病大全】
  4. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  5. 神经根损伤【疾病症状】
  6. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  7. 神经根激惹症状【疾病症状】
  8. 神经肌肉症状【疾病症状】
  9. 神经根刺激【疾病症状】
  10. 神经疾病的护理《家庭医学百科-医疗康复篇》
  11. 神经干断裂【疾病症状】
  12. 神经棘红细胞增多症【疾病大全】
  13. 神经发育迟滞【疾病大全】
  14. 神经检查及辅助检查《默克家庭诊疗手册》
  15. 神经电生理检查《康复医学》
  16. 神经胶质瘤【疾病大全】
  17. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  18. 神经胶质细胞《组织学与胚胎学》
  19. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  20. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  21. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  22. 神经节苷脂沉积病【疾病大全】
  23. 神经病综合征（三）《神经精神疾病诊断学》
  24. 神经节和周围神经的发生《组织学与胚胎学》
  25. 神经病综合征（二）《神经精神疾病诊断学》
  26. 神经卡压综合征【疾病大全】
  27. 神经病性关节病【疾病大全】
  28. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  29. 神经白塞病【疾病大全】
  30. 神经莱姆病【疾病大全】
  1. 神经官能症先兆《中医疾病预测》
  2. 神经-骨骼肌接头处的兴奋传递《生理学》
  3. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  4. 神经根疾病《默克家庭诊疗手册》
  5. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  6. 神经放射线检查《神经病学》
  7. 神经肌肉病变《胃肠动力检查手册》
  8. 神经对免疫功能的作用《生理学》
  9. 神经肌肉传递障碍《默克家庭诊疗手册》
  10. 神经电生理检查《康复医学》
  11. 神经肌肉性疾病的生物化学《临床生物化学》
  12. 神经递质共存的研究《实用免疫细胞与核酸》
  13. 神经疾病的护理《家庭医学百科-医疗康复篇》
  14. 神经递质的生物化学基础《临床生物化学》
  15. 神经检查及辅助检查《默克家庭诊疗手册》
  16. 神经递质的检查《临床生物化学》
  17. 神经胶质《人体解剖学》
  18. 神经递质（Neurotransmitter）的代谢《生物化学与分子生物学》
  19. 神经胶质细胞《组织学与胚胎学》
  20. 神经丛疾病《默克家庭诊疗手册》
  21. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  22. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  23. 神经节和周围神经的发生《组织学与胚胎学》
  24. 神经垂体《生理学》
  25. 神经精神药理学受体结合实验的临床意义《医院药学》
  26. 神经病综合征（一）《神经精神疾病诊断学》
  27. 神经科疾病理疗《理疗学》
  28. 神经病学《中国医学通史》
  29. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  30. 神经、内分泌和免疫功能的关系《生理学》
  31. 神经梅毒《神经病学》


更年期精神病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　更年期精神病先兆

第六节　更年期精神病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

更年期精神病发生于男女更年时期，主要病机为精神适应不了日趋衰退的躯体，也即心理和生理之间的矛盾，导致平衡的失调，并以内分泌的衰减，尤其是性激素水平的波动为特征。故性的色彩和性系统的不适，及其引起的心理精神变化是本病的早期信号……

一、概述

更年期精神病是发生在男女更年期（女子45～55岁，男子50～60岁之间）的一种特有的精神病，女性多见。

主要症状以忧郁、焦虑和紧张为主，少数有妄想（尤以自罪妄想）存在。其中，以伴发较为明显的植物神经症状为主的称为更年期综合征，以忧郁为主的称为更年期忧郁症，以妄想为主的为更年期妄想症。更年期精神病其特点为伴有以内分泌减退，尤其是性腺减退为主的早衰征象。

病因病机

祖国医学认为女子“七七”（四十九岁），已冲任虚衰、肾气亏减，因而对人体的心理及生理皆发生影响，心理上难以承受日益衰退的生理现象，如再逢精神七情的刺激则易导致更年期精神病。如《素问·阴阳应象大论》曰：“年四十而阴气自半也”，《素问·上古天真论》说：“七七任脉虚，太冲脉衰少，天癸竭，地道不通。”说明更年期肾气、冲任开始衰减，阴阳开始失调，正气渐不能胜邪，因此，更年期阶段是产生各种精神性疾患及躯体性疾患的复杂时期。

现代医学认为更年期精神病与内分泌的紊乱、衰减和退化有很大关系，尤为性腺的减退。因此，更年期精神病大多有性的内容。如性功能的亢进和减低，嫉妒幻想中的性色彩，无故怀疑爱人有外遇，以及性器官的种种不适等，是更年期精神病的一大特点。

总之，更年期阶段，由于生理的衰退，生理和心理之间的平衡被打乱了，因此更年期精神病，尤其是更年期综合征及更年期忧郁症是发病率比较高的疾患，对中年人的威胁较大。如能早期发现先兆征象，及早进行心理或药物的阻截治疗，可帮助中年人获得人生第二个春天，顺利进入老年期，对生产力的发展将有很大的促进作用。

二、更年期精神病先兆的临床意义

（一）更年期综合征先兆

该病以类神经衰弱症状及植物神经功能率乱为主，前者症状为头痛、头晕、烦躁、失眠、焦虑或忧郁，后者表现为食欲不振、多汗、手抖、心悸。其次为性功能紊乱（减退或亢进），男子阳痿或阳强，女子月经不调（多为月经二至或过多）等症，更年期综合征不属于精神病范畴，经过适当的调理可以恢复。

1．早期先兆　该型多出现于平素工作较为紧张，或诸事不顺利的情况下，平时性格多急躁、易恶。以后逐渐出现情绪不稳定，敏感、焦虑、失眠、注意力不集中。继之则有明显的植物神经紊乱综合征，如心悸、出汗、颜面潮红，以及胃肠神经紊乱（包括食欲减退、大便不正常）等症。此外，还以性功能紊乱为特征，如性欲亢进或减退，男子性事反常（兴奋或阳痿），女子月经不调（月经二至或延期）。

2．阻截治则　宜扶肾益脾、兼化痰调冲任，方予二仙汤加味：仙茅、仙灵脾、肉苁蓉、巴戟天、知母、黄柏、当归、白术、百合、莲子肉、辰砂。

（二）更年期忧郁症

多由更年期综合征发展而来，主要症状为情感障碍和伴随而来的植物神经功能紊乱，具体表现为进行性忧郁、焦虑和自罪妄想。

1．早期先兆　患者形体纤弱，平素情感较为脆弱，心胸较狭窄，多疑善嫉，逐渐出现迟顿，兴趣减少，忧郁焦虑，性欲减退等症。

阻截治则　宜舒肝解郁，调理冲任，兼以化痰，方予更年乐方茅、仙灵脾、甘草。

2．隐匿性忧郁症　主要特点为：以躯体症状为突出，精神症状缓慢出现或为隐蔽性。先兆症以淡淡的忧郁情绪，反应渐迟顿，兴趣下降为信号。渐之，大部分主要出现头痛、不适，如头昏、头痛、头胀等症状，以及失眠、汗多、食少、乏力、心悸等症。继而，工作精力下降，朝气减钝，这样的病人为数不少，占更年期抑郁症中的一半，常被混诊于躯体性疾患，实质是隐匿性精神疾患。

处治　隐匿性忧郁症由于精神症状被隐匿，故治疗大多从解决躯体症状进行治疗，因没有抓往疾病的实质，故疗效不佳。这样的疾病用益气安神治疗效果不佳，应予壮阳兴奋剂以拮抗抑郁，则躯体症状不治自愈。拟方更年乐方胡、白芍、熟地、枸杞、菖蒲、郁金、胆星、仙茅、仙灵脾、甘草，阳虚酌加附子、干姜。

3．典型征兆　高度抑制或焦虑发展为自罪妄想，甚至欲自杀。

处治　本阶段特点为久郁化火、邪火内炽，致相火被邪火引动。因此，治疗必须化郁滋水制火，以及交通心肾以治。方予柴芍二仙汤加味：柴胡、白芍、仙茅、仙灵脾、知母、黄柏、巴戟天、菖蒲、郁金、磁石、朱砂，或用知柏地黄汤加味：知母、黄柏、生、熟地、茯苓、泽泻、山药、山萸肉、丹皮、菖蒲、郁金、磁石、朱砂，或予克抑饮巴戟天、仙茅、仙灵脾、菖蒲、郁金、细辛、牙皂、甘草，阳虚酌加附子、干姜。

（三）更年期妄想症

更年期妄想症又称更年期偏执状态，主要以妄想和幻觉为特征，包括嫉妒、被害、自罪、疑病妄想及幻觉、幻听，其特点为伴有更年期综合征，如失治最终可演变为痴呆。

1．早期先兆　性格不开朗，接近更年期逐渐变得孤癖，不近人情，嫉妒和狭隘，敏感多疑，继之逐渐出现妄想。

阻截治则　宜补肾调冲，滋水制火，方予知柏地黄汤：知母、黄柏、生地、丹皮、茯苓、泽泻、山萸肉、山药与二仙汤：仙茅、仙灵脾、巴戟天、知母、黄柏、当归交替服用酌加化痰开郁之品。

2．典型征兆　更年期妄想症的典型症状为嫉妒妄想，被害妄想以及关系妄想，其中由于性腺开始衰减，故嫉妒妄想大多有性的内容，是为更年期妄想症的主要特点之一，最突出的症状为怀疑爱人有外遇和伴有性欲亢进，并死死盯住丈夫（或妻子）的所谓外遇。

处治　本症病机主要为肾阴不足，水不涵木，导致肝虚性亢奋之故，肝藏魂，主谋虑，肝虚魂不归宅，故妄想幻觉，治疗当滋水平肝豁痰，方予仙地汤加减地、女贞子、菖蒲、郁金、胆星、天竺黄、当归、白芍、珍珠母、牡蛎、辰砂。偏相火亢盛者可用泻相火汤贞子、知母、黄柏、丹皮，酌加胆星、天竺黄）。

3．鉴别诊断　躁狂抑郁性精神病，其特点为兴奋与抑制性两种性格的交替，不一定发生在更年期，精神分裂症抑郁型，多发生在青壮年期，以冷漠、暗淡、情感分裂，对疾病的不自知为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　神经官能症先兆
  • 当前页：第六节　更年期精神病先兆
  • 下一页：第七节　老年性精神病与脑动脉硬化性精神障碍先兆
<<< 返回本书目录
  1. 更年期角化症【疾病大全】
  2. 更年期卫生《中医妇科学》
  3. 更年期功血【疾病症状】
  4. 更年期心理卫生《医学心理学》
  5. 更年期妇女保健《家庭医学百科·预防保健篇》
  6. 更年期抑郁【疾病症状】
  7. 更年期肥胖【疾病症状】
  8. 更年期抑郁症《家庭医学百科-医疗康复篇》
  9. 更年安片【方剂大全】
  10. 更年期综合征《百病自测》
  11. 鲠刺《续名医类案》
  12. 更年期综合征《常见中老年疾病防治》
  13. 梗阻性肾病【疾病大全】
  14. 更年期综合征《妇产科学》
  15. 梗阻性尿路疾病【疾病大全】
  16. 更年期综合征《家庭医学百科-医疗康复篇》
  17. 梗噎【疾病症状】
  18. 更年期综合征《老年百病防治》
  19. 梗通草【中药大全】
  20. 更年期综合征《赵绍琴临证验案精选》
  21. 梗死《病理学》
  22. 更年期综合征《自我调养巧治病》
  23. 梗连二陈汤【方剂大全】
  24. 更年期综合征《自我调养巧治病》
  25. 梗花雀梅藤【中药大全】
  26. 更年期综合征【疾病大全】
  27. 哽生散【方剂大全】
  28. 更生散【方剂大全】
  29. 哽喉《外科大成》
  30. 更生十七物紫参丸【方剂大全】
  1. 更年期精神病先兆《中医疾病预测》
  2. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  3. 更年期卫生《家庭医学百科·预防保健篇》
  4. 更年期妇女保健《家庭医学百科·预防保健篇》
  5. 更年期卫生《中医妇科学》
  6. 鲠刺《续名医类案》
  7. 更年期心理卫生《医学心理学》
  8. 鲠《新修本草》
  9. 更年期抑郁症《家庭医学百科-医疗康复篇》
  10. 梗死的原因《病理学》
  11. 更年期综合征《常见中老年疾病防治》
  12. 梗死的影响和结局《病理学》
  13. 更年期综合征《家庭医学百科·预防保健篇》
  14. 梗死的病变《病理学》
  15. 更年期综合征《家庭医学百科-医疗康复篇》
  16. 梗死《病理学》
  17. 更年期综合征《百病自测》
  18. 梗舌《中医词典》
  19. 更年期综合征《赵绍琴临证验案精选》
  20. 梗鸡《名医别录》
  21. 更年期综合征《老年百病防治》
  22. 梗鸡《证类本草》
  23. 更年期综合征《自我调养巧治病》
  24. 梗鸡《新修本草》
  25. 更年期综合征《自我调养巧治病》
  26. 梗鸡《千金翼方》
  27. 更年期综合征《中医词典》
  28. 哽喉《外科大成》
  29. 更年期综合征《妇产科学》
  30. 哽喉《中医词典》
  31. 更苏膏《中藏经》


老年性精神病与脑动脉硬化性精神障碍先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　老年性精神病与脑动脉硬化性精神障碍先兆

第七节　老年性精神病与脑动脉硬化性精神障碍先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性精神病的大脑器质性疾患——不明原因的脑萎缩所导致的精神病；脑动脉硬化性精神病为脂质代谢所引起的脑供血障碍。二者的共同后果皆为——痴呆，故均以智力衰退为早期信号，以健忘、尤其为近事遗忘、人名遗忘为报标症。当然二者的早期先兆也不尽相同……

一、概述

老年性精神病系脑萎缩、尤以额叶萎缩为主，导致的精神衰退性疾病，主要以智能的衰退为特征，尤以记忆障碍及遗忘为显着，进一步发展即为痴呆、妄想、甚至自杀。老年性精神病为躯体、精神的器质性衰退，因此大多为进行性的及不可逆性的。

老年性精神病大脑发生萎缩，严重者脑重量可低于800克，脑回变平，脑沟增宽，脑室扩大，并伴随脑代谢、细胞生化（包括核糖核酸等代谢）的退化。老年性精神病脑萎缩产生的原因，至今不明，老年性精神病是一个独立的疾病，并非老年人皆可罹患，但近代老年性精神病已逐渐增加，占精神病入院人数的1/3左右。

老年性精神病和脑动脉硬化性精神障碍不是一个病，但可以有共同的结局——痴呆。同样导致大脑慢性进行性缺氧、缺血变化，但产生机制不同。前者为原因不明的脑萎缩，后者则是脂质代谢障碍，导致脑动脉管腔狭窄引起脑供血不良所致，二者可并见，因此有时极难鉴别。

脑动脉硬化性精神障碍多发生于中、老年人，近代随着人类生活水准的提高，膳食性质趋向于肉类、蛋、脂类、酒类。因此，发病率近代有上升趋势，主要病机是由于脑动脉管壁硬化之故。本病世界发生率及我国罹患率均较高，且和遗传素质有关。

老年性精神病的发病机制，中医认为由于肾衰血瘀导致髓海不足之故。人体40岁以后肾气即开始衰减，如《素问·上古天真篇》曰：“五八（40岁），肾气衰。”人脑为髓所充，脑髓为肾精所化，故肾亏则髓减，如《灵枢·海论》说：“脑为髓之海”，“髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈急安卧”。因此脑髓的充盈损减与肾气的盛衰密切相关。《灵枢·本神》篇曰：“肾藏精，精舍志”，《素问·调经论》曰：“肾藏志”。志者，“又记也，与志同。”（《左传》注）说明记忆与肾的关系密切。老年性精神病与脑动脉硬化皆以健忘为先兆信号，道理即在于此。

又老年气虚血瘀导致脑供血不良而渐萎缩，故清代王清任《医林改错》说：“脑气虚，脑缩小。”

以上说明老年性精神病的脑萎缩导致的智力减退及记忆丧失，皆与肾的亏损有直接关系。至于脑动脉硬化性精神障碍，中医认为与痰瘀作祟有关，由于平素饮食不当或脾虚失运，致痰浊内生，痰瘀壅聚脉管而成，多发生于体肥者，与遗传有一定关系（详见本书第六十一章第二节，眩晕先兆）。

二、老年性精神病及脑动脉硬化性

精神障碍先兆的临床意义

（一）老年性精神病

1．早期先兆　提早出现衰老征象，如精力下降，性欲减退，发白牙落等症，并逐渐出现近事遗忘，兴趣减退，易动感情及迟顿等现象，潜证约持续2～3年。

阻截治则　宜补肾逐瘀、温督（改善脑组织缺血缺氧状态），方予益脑饮党参、益智仁、菖蒲、远志、紫丹参、红花、甘草。

2．典型征兆　主要为智力，尤以记忆力的进行性减退以及进行性的人格衰退（呆板、孤癖、自私、迟顿、淡漠、忧郁）和隐藏着的日愈加重的痴呆。并伴随有明显的早老，最后逐渐发展为痴呆、妄想甚至谵妄。

处治　宜通络化瘀益脑，方予益脑饮加味角霜、龟板、菟丝子、党参、紫河车、益智仁、菖蒲、郁金、紫丹参、红花、甘草。偏肾水亏者酌加女贞子、知母以滋肾水。

（二）脑动脉硬化性精神障碍先兆

1．早期先兆　呈类神经衰弱症，即失眠、头昏、乏力、易激动等症，属于脑衰弱综合征，伴有情感易激动及近事遗忘、尤以人名遗忘为著，但智力、理解力及分析力等并无明显减退。与老年性精神病的区别是脑动脉硬化精神障碍为痰瘀挟风，因此早期先兆有一过性眩晕、肢麻、目眩等症。另一特点为人格改变不如老年性精神病明显，临床症状并不和脑病理成正比，因此潜伏期可长达十余年。此外，可伴有心、肾等其它部位动脉硬化症可帮助鉴别。

阻截治则　宜豁痰化瘀，方予软脉消脂汤半夏、陈皮、竹茹、枳实、山楂、丹参、天麻、生、熟地、泽泻、荷叶、灵芝。另服白金丸：白矾、郁金。

2．典型症状　呈脑衰弱综合征，即头昏、头痛、头重、失眠、疲劳、注意力不集中，以后逐渐加重，并以情感障碍及强制性哭笑为特征，遗忘特征由近事遗忘发展至妄想→痴呆→甚至意识障碍。

处治　宜熄风豁痰、益气化瘀，肝阳上亢者平肝潜阳、育阴息风，方予息风豁痰合剂竹茹、枳实、陈皮、泽泻、山楂、丹参、郁金、甘草，或镇肝熄风汤化裁：代赭石、生地、玄参、龙骨、牡蛎、茵陈、法半夏、竹茹、竹沥、胆南星、丹参、郁金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　更年期精神病先兆
  • 当前页：第七节　老年性精神病与脑动脉硬化性精神障碍先兆
  • 下一页：第八节　病态人格先兆
<<< 返回本书目录
  1. 老年性甲状腺机能亢进《老年百病防治》
  2. 老年性慢性硬膜下血肿【疾病大全】
  3. 老年性昏迷【疾病大全】
  4. 老年性皮肤瘙痒病《老年百病防治》
  5. 老年性黄斑变性【疾病大全】
  6. 老年性皮肤萎缩【疾病大全】
  7. 老年性骨质疏松症《老年百病防治》
  8. 老年性脱发《自我调养巧治病》
  9. 老年性骨质疏松症《常见中老年疾病防治》
  10. 老年性外阴萎缩【疾病大全】
  11. 老年性干皮病《自我调养巧治病》
  12. 老年性舞蹈病【疾病大全】
  13. 老年性耳聋【疾病大全】
  14. 老年性心瓣膜病【疾病大全】
  15. 老年性耳聋《自我调养巧治病》
  16. 老年性眩晕【疾病症状】
  17. 老年性耳聋《老年百病防治》
  18. 老年性阴道炎《家庭医学百科-医疗康复篇》
  19. 老年性癫痫【疾病大全】
  20. 老年性阴道炎《老年百病防治》
  21. 老年性低血压《老年百病防治》
  22. 老年性阴道炎《女科宝鉴》
  23. 老年性痴呆《自我调养巧治病》
  24. 老年性阴道炎《自我调养巧治病》
  25. 老年性痴呆《老年学》
  26. 老年性阴道炎【疾病大全】
  27. 老年性痴呆《老年百病防治》
  28. 老年性疣《临床激光治疗学》
  29. 老年性痴呆《家庭医学百科-医疗康复篇》
  30. 老年性震颤【疾病症状】
  1. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  2. 老年性甲状腺机能亢进《老年百病防治》
  3. 老年性聋《中西医结合耳鼻喉科》
  4. 老年性骨质疏松症《老年百病防治》
  5. 老年性皮肤瘙痒病《老年百病防治》
  6. 老年性骨质疏松症《常见中老年疾病防治》
  7. 老年性脱发《自我调养巧治病》
  8. 老年性骨松变《中医伤科按摩学》
  9. 老年性阴道炎《家庭医学百科·预防保健篇》
  10. 老年性干皮病《自我调养巧治病》
  11. 老年性阴道炎《家庭医学百科-医疗康复篇》
  12. 老年性耳聋《自我调养巧治病》
  13. 老年性阴道炎《老年百病防治》
  14. 老年性耳聋《老年百病防治》
  15. 老年性阴道炎《自我调养巧治病》
  16. 老年性低血压《老年百病防治》
  17. 老年性疣《临床激光治疗学》
  18. 老年性痴呆的生物化学《临床生物化学》
  19. 老年性子宫脱垂《自我调养巧治病》
  20. 老年性痴呆《老年学》
  21. 老年眩晕《老年学》
  22. 老年性痴呆《自我调养巧治病》
  23. 老年学与医学老年学《老年学》
  24. 老年性痴呆《老年百病防治》
  25. 老年眼症《眼科阐微》
  26. 老年性痴呆《家庭医学百科-医疗康复篇》
  27. 老年夜眠食中证《余无言医案》
  28. 老年性痴呆《常见中老年疾病防治》
  29. 老年医学《中国医学通史》
  30. 老年性鼻出血《自我调养巧治病》
  31. 老年疣《自我调养巧治病》


病态人格先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　病态人格先兆

第八节　病态人格先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

病态人格属人格障碍，不能适应社会生活，以情感和意志障碍为特点，智力正常，和遗传及环境因素很有关系。超早期先兆出现极早，往往在青少年时代即已开始，早期信号为孤癖、刻板、古怪三大征兆。但应注意本病和正常人的怪个性大相径庭……

一、概述

病态人格为精神病态，属于一种人格的异常，主要指情感和意志活动的障碍，思维和智力正常。病发生于青少年时期，至壮年已基本定型，该病一旦形成则很难改变，预后不良。

病态人格属人格障碍，所谓人格障碍即指人格严重偏离，在发展和结构上缺陷，不能适应生活。

形成原因与遗传、脑发育因素及环境因素有很大关系。大多认为先有大脑器质上的病变作为背景，加之后天环境不良，尤其是幼年时期生长于不良环境，如父母早亡、离异、寄养……长期的精神创伤。孤独、冷漠、暗淡，致童年人格渐渐发生扭曲，渐成为孤癖、刻板、偏执、冷漠，成为所谓“怪人”。

病态人格分为偏执型、分裂型、癔症型、强迫型、暴发型、衰弱型、循环型、被动攻击型、无情型、躲避型十种类型。

病态人格须和正常个性变异相区别，后者属于正常人格范围未达到害人害己的程度。

此外，还应区分精神病的人格改变和病态人格两种情况。人格改变为精神病发病前的征兆之一，而病态人格则为一种独立的精神变态疾病，表现为情感和意志活动的障碍。

二、病态人格先兆的临床意义

（一）偏执型病态人格

早期先兆　最早以固执主观，多疑善嫉、狭隘，自我中心为先兆。以后则上述症状日愈加重，逐渐发展至与周围环境不相容。

阻截治则　仍以疏肝解郁为治，方宜合欢解郁饮欢皮、菖蒲、郁金、柴胡、白芍、当归、川芎、佛手、甘草，或柴胡疏肝散、逍遥散均可选用。

（二）分裂型病态人格先兆

早期先兆　为性格怪僻，知己性缺乏，以及丧失意志，因而逐渐出现消极、孤僻、冷漠和自足、胆怯。继而常有白日梦，不合群，与现人、社会皆不相容。如思维及行为出现分裂，则已演变为精神分裂症。

阻截治则　宜解郁开窍豁痰，方予解郁豁痰方白芍、茯苓、法半夏、陈皮、菖蒲、郁金、竹茹、胆南星、丹参、生姜汁、天竺黄。

（三）癔症型病态人格

早期先兆　以自我中心，情感变幻莫测，暗示性强为先兆特点。出现动作，哭笑无常，把幻想当现实，自我显示，容易接受周围人言行、态度的影响。继续发展则出现癔病的其他典型症状，如情感暴发，意识朦胧，做作显示，甚至错觉，幻觉，强迫动作，假性痴呆等精神障碍、运动障碍及感觉障碍。

阻截治则　宜解郁养心、涤痰开窍，方予涤痰开窍合剂珍珠母、甘草、小麦、大枣、竹沥、生姜汁、胆南星。如症状表现较亢奋者，加礞石滚痰丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　老年性精神病与脑动脉硬化性精神障碍先兆
  • 当前页：第八节　病态人格先兆
  • 下一页：第九节　颅脑损伤后精神障碍先兆
<<< 返回本书目录
  1. 病态平衡与潜病《中医疾病预测》
  2. 病态欣快感【疾病症状】
  3. 病态窦房结综合征【疾病大全】
  4. 病同人异论《医学源流论》
  5. 病态窦房结综合征《赵绍琴临证验案精选》
  6. 病同因别论《医学源流论》
  7. 病随国运论《医学源流论》
  8. 病退缓进饮食《医门补要》
  9. 病死牛肉有毒《医门补要》
  10. 病位《虚损病类钩沉》
  11. 病死《洗冤集录》
  12. 病无纯虚论《研经言》
  13. 病室常用物品的清洁与保养《基础护理学》
  14. 病笑《景景医话》
  15. 病似痨怯《医门补要》
  16. 病邪传变《灵素节注类编》
  17. 病史采集（history taking）《神经病学》
  18. 病邪胜负传变《灵素节注类编》
  19. 病史、症状和体征《医学遗传学基础》
  20. 病邪虽实胃气伤者勿使攻击论《格致余论》
  21. 病时静心息虑《明医杂着》
  22. 病形脉诊第二（上）《针灸甲乙经》
  23. 病时病后要省劳节欲《医门补要》
  24. 病形脉诊第二（下）《针灸甲乙经》
  25. 病深非浅药能治论《医学源流论》
  26. 病宜速治《景岳全书》
  27. 病深而形色毛发有不变者篇《形色外诊简摩》
  28. 病宜早治《卫生宝鉴》
  29. 病入膏肓《趣味中医》
  30. 病因《中医妇科学》
  1. 病态人格先兆《中医疾病预测》
  2. 病态平衡与潜病《中医疾病预测》
  3. 病同人异论《医学源流论》
  4. 病态窦房结综合征《心脏病学》
  5. 病同因别论《医学源流论》
  6. 病态窦房结综合征《赵绍琴临证验案精选》
  7. 病退缓进饮食《医门补要》
  8. 病态窦房结综合征《默克家庭诊疗手册》
  9. 病位《虚损病类钩沉》
  10. 病随国运论《医学源流论》
  11. 病位传变《中医基础理论》
  12. 病死牛肉有毒《医门补要》
  13. 病温《中医名词词典》
  14. 病死率《预防医学》
  15. 病无纯虚论《研经言》
  16. 病死《洗冤集录》
  17. 病虾《中医词典》
  18. 病水《中医词典》
  19. 病小《中医词典》
  20. 病暑《中医词典》
  21. 病笑《景景医话》
  22. 病室十要《中医词典》
  23. 病笑不休《奇方类编》
  24. 病室常用物品的清洁与保养《基础护理学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病似天钓《幼科发挥》
  27. 病邪因素《中医内科学》
  28. 病似痨怯《医门补要》
  29. 病蟹叉《中医词典》
  30. 病史和查体《默克家庭诊疗手册》
  31. 病形《中医词典》


颅脑损伤后精神障碍先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九节　颅脑损伤后精神障碍先兆

第九节　颅脑损伤后精神障碍先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑损伤后精神病属颅脑外伤后综合征。因有脑外伤的器质性损坏为背景，故大多为不可逆性。早期先兆为脑神经衰弱症候，渐之则以进行性人格变异为征兆……

一、概述

颅脑损伤伴发的精神障碍，是指在脑组织损伤的背景上，产生的精神异常。颅脑损伤后遗精神障碍，以外伤后颅脑损伤后综合征，人格变异及精神缺损为多见，此外还包括外伤性癫痫及外伤性脑病。

随着工业建设和交通事业的日益发展，颅脑损伤的发生率逐渐增高。颅脑损伤后可能出现多种不同的精神障碍，如及早发现，可变被动为主动，有利于疾病的恢复。

二、颅脑损作后精神障碍先兆

（一）颅脑损伤后综合征

早期先兆　主要为头部症状，特征是头晕、头痛、失眠、易激动，注意力不集中等先兆。继之则渐见记忆力减退，反应迟缓及思维变顿，兴趣变淡漠，上进心下降等精神障碍症状。有的还伴有植物神经失调症状，如多汗、心悸、性功能下降等。

阻截治则　宜安神荣脑、化瘀通络，方予龟鹿饮板、鹿角霜、菖蒲、远志、丹参、红花、党参、麦冬、五味子、甘草、小麦、大枣、制乳没，另服七厘散。如典型症状出现，则于上方加重活血化瘀药份量，及任、督脉药。（如龟板、鹿角霜）

（二）颅脑损伤后人格改变

早期先兆　多发生于严重颅脑损伤之后，主要病态为逐渐出现自私，与人交往不近情理，吝啬。贪小便宜为先兆。

阻截治则　宜荣脑补督，化瘀通络，方予龟鹿饮板、鹿角霜、熟地、菖蒲、远志、丹参、红花、党参、麦冬、五味子、小麦、大枣、制乳没、郁金。日久逐渐发展为天真幼稚，甚至偷窃行盗，言行与现实脱离。治疗则于上方剂量酌加重。

（三）颅脑损伤后癫痫

早期先兆　颅脑损伤后癫痫，因颅脑损伤后脑组织疤痕形成及脑萎缩粘连所致，多发生于外伤后1～3年，甚至数十年之后，大部分为癫痫大发作，也有小发作和精神运动性发作，先兆信号为情绪改变，急躁易怒，头痛涎多，一过性发愣、发呆。

阻截治则　宜益脑补督，化瘀开窍，方予龟鹿饮炙龟板、鹿角霜、菖蒲、郁金、丹参、红花、党参、麦冬、五味子、甘草、小麦、大枣、制乳没、天竺黄、羚羊粉、钩藤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　病态人格先兆
  • 当前页：第九节　颅脑损伤后精神障碍先兆
  • 下一页：第十节　儿童精神病先兆
<<< 返回本书目录
  1. 颅脑损伤的急救《现代院外急救手册》
  2. 颅脑损伤后头痛【疾病症状】
  3. 颅脑创伤《急诊医学》
  4. 颅脑损伤患者康复《康复医学》
  5. 颅脑CT诊断《放射诊断学》
  6. 颅脑外伤《家庭医学百科-自救互救篇》
  7. 颅面先兆——颅面相学《中医疾病预测》
  8. 颅内出血【疾病症状】
  9. 颅面骨畸形【疾病症状】
  10. 颅内低压性头痛【疾病大全】
  11. 颅后窝血肿【疾病大全】
  12. 颅内低压综合征【疾病大全】
  13. 颅后窝室管膜瘤【疾病大全】
  14. 颅内动脉瘤【疾病大全】
  15. 颅骨增生【疾病症状】
  16. 颅内钙化【疾病症状】
  17. 颅骨纤维异常增生症【疾病大全】
  18. 颅内感染【疾病症状】
  19. 颅骨缺损【疾病大全】
  20. 颅内高压【疾病症状】
  21. 颅骨裂和有关畸形【疾病大全】
  22. 颅内高压综合征【疾病大全】
  23. 颅骨连续性中断 【疾病症状】
  24. 颅内海绵状血管瘤【疾病大全】
  25. 颅骨巨细胞瘤【疾病大全】
  26. 颅内黑色素瘤【疾病大全】
  27. 颅骨结核【疾病大全】
  28. 颅内畸胎瘤【疾病大全】
  29. 颅骨及其连接《人体解剖学》
  30. 颅内脊索瘤【疾病大全】
  1. 颅脑损伤后精神障碍先兆《中医疾病预测》
  2. 颅脑损伤的急救《现代院外急救手册》
  3. 颅脑损伤患者康复《康复医学》
  4. 颅脑损伤《临床营养学》
  5. 颅脑外伤《家庭医学百科-自救互救篇》
  6. 颅脑畸形《神经精神疾病诊断学》
  7. 颅脑外伤《神经精神疾病诊断学》
  8. 颅脑创伤的预后判断《急诊医学》
  9. 颅内出血《默克家庭诊疗手册》
  10. 颅脑创伤的几种特殊情况《急诊医学》
  11. 颅内出血《妇产科学》
  12. 颅脑超声诊断《物理诊断学》
  13. 颅内感染《神经精神疾病诊断学》
  14. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  15. 颅内压改变《神经精神疾病诊断学》
  16. 颅面先兆——颅面相学《中医疾病预测》
  17. 颅内压降低《神经精神疾病诊断学》
  18. 颅面先兆的临床意义《中医疾病预测》
  19. 颅内压增高《急诊医学》
  20. 颅面先兆的理论基础《中医疾病预测》
  21. 颅内压增高《神经精神疾病诊断学》
  22. 颅际《中医词典》
  23. 颅内压增高综合症《神经病学》
  24. 颅后窝《人体解剖学》
  25. 颅内占位性病变《神经精神疾病诊断学》
  26. 颅骨及其连接《人体解剖学》
  27. 颅内肿瘤《自我调养巧治病》
  28. 颅骨歌诀《人体解剖学歌诀》
  29. 颅前窝《人体解剖学》
  30. 颅骨的连接《人体解剖学》
  31. 颅神经《神经病学》


儿童精神病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第十节　儿童精神病先兆

第十节　儿童精神病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童精神病虽然来自胎传或遗传，但后天环境也有很大影响，特点为行为障碍。又由于儿童神经系统发育欠完善，故多以兴奋型占优势，并往往以好动、注意力不集中、自制力差为早期先兆，其好动先兆，甚至远在母妊期即已外露……

一、概述

儿童精神病多为先天而来，胎传或遗传占主要因素，其次由于儿童神经系统尚不完善。如后天因感染、中毒、脑部外伤，则容易损伤神经系统而罹患精神性疾患。儿童由于思维尚未成熟，因此思维障碍较少，而以行为障碍为典型，年龄愈小预后愈差，但儿童神经系统的可塑性较大，因此及早发现先兆，及早治疗有较大意义。尤其变态人格多在未成年期形成，因此改变不良环境及正常的幼年教育对预防儿童精神病具有十分重要的意义。

二、儿童精神病先兆的临床意义

（一）儿童多动综合征

儿童多动综合征又称轻微脑功能障碍综合征，往往在胎儿时期即已表露出来，特点为好动，好冲动，注意力不能集中，自制力差，技巧动作笨拙，甚至不怕危险。

病因可为遗传、胎伤、产伤、脑外伤等，有的学者主张力单胺代谢障碍，由于对儿童的学习及成长有影响，因此及早发现，及早预防颇有意义。

早期先兆　该病在母体时有的即有胎动症，婴幼儿期就有兴奋多动及睡眠障碍，儿童期表现为注意力不能集中，难以安静，睡眠少，中医辨证为心肝不宁。

阻截治则　宜柔肝养心宁神，方予儿安饮芍、柴胡、枣仁、五味子、菖蒲、远志、龙骨、牡蛎、朱砂、莲子肉、甘草。

（二）少年儿童神经官能症

少年儿童神经系统发育尚欠完善，大脑神经活动兴奋性偏高，抑制能力较弱。故而易出现好激惹，烦躁易怒，失眠多梦，或紧张焦虑，继而出现兴奋性衰弱。女孩占多数。

早期先兆　好哭，好发脾气，睡眠不安，记忆力减退。

阻截治疗　中医辨证属肝虚心神失养，方宜逍遥散化裁：当归、白芍、柴胡、柏子仁、百合、小麦、大枣、甘草、莲子肉。

（三）少年儿童癔病

女性较男性多见，儿童多表现为二型，即精神型和躯体型。精神型者多以精神分裂、哭笑无常、情感暴发、梦游为多见。躯体型者出现癫痫、瘫痪、强迫动作、失听、失明等，但都能接受暗示。

早期先兆　敏感、多疑、情绪不稳定，感情脆弱，好表现，易受暗示影响等，中医辨证属心肝阴虚、痰气凝结。

阻截治则　宜舒肝化痰开窍，方予逍遥散合甘麦大枣汤：柴胡、白芍、当归、甘草、小麦、大枣、百合、莲子肉、菖蒲、远志、竹茹。

（四）儿童、少年病态人格

儿童时期由于环境因素、精神创伤，最重要原因为丧失亲人的温暖或不合理的教育，或异装教养，使患儿身心素质发生变化，成为成年性变态的前躯，病态人格多起自童年。

早期先兆　孤独、冷漠、不合群、自信、沉默寡言，如发展下去进入成年则与现实严重偏离，与人相处，格格不入。极少数人可演变为精神分裂症，中医辨证属肝郁气滞，心神失养。

阻截治则　宜舒肝解郁，调养心神，方予解郁汤萼梅、玫瑰花、白芍、薄荷、甘草、小麦、大枣、百合、莲子肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　颅脑损伤后精神障碍先兆
  • 当前页：第十节　儿童精神病先兆
  • 下一页：第六十六章　内分泌系统疾病先兆
<<< 返回本书目录
  1. 儿童近视眼的成因《人体使用手册》
  2. 儿童精神分裂症【疾病大全】
  3. 儿童结核病《家庭医学百科-医疗康复篇》
  4. 儿童精神运动发育异常【疾病症状】
  5. 儿童间歇性跛行【疾病症状】
  6. 儿童咳液【方剂大全】
  7. 儿童疾病自测《常见病自测》
  8. 儿童恐怖障碍【疾病症状】
  9. 儿童疾病过程中的心理社会因素《医学心理学》
  10. 儿童恐怖症【疾病症状】
  11. 儿童急性良性肌炎【疾病大全】
  12. 儿童口吃【疾病大全】
  13. 儿童行为孤僻【疾病症状】
  14. 儿童髋部疼痛【疾病症状】
  15. 儿童行动迟缓【疾病症状】
  16. 儿童离别焦虑【疾病症状】
  17. 儿童骨缺损【疾病症状】
  18. 儿童联想和情感障碍【疾病症状】
  19. 儿童孤独症【疾病大全】
  20. 儿童尿床【疾病症状】
  21. 儿童腹痛【疾病大全】
  22. 儿童偏食【疾病症状】
  23. 儿童反复骨折【疾病症状】
  24. 儿童偏头痛【疾病症状】
  25. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  26. 儿童期过度生长【疾病症状】
  27. 儿童多动综合征《中医儿科学》
  28. 儿童期精神障碍及精神发育迟缓【疾病大全】
  29. 儿童多动综合征《家庭医学百科-医疗康复篇》
  30. 儿童期情绪障碍【疾病大全】
  1. 儿童精神病先兆《中医疾病预测》
  2. 儿童结核病《家庭医学百科-医疗康复篇》
  3. 儿童精神分裂症《默克家庭诊疗手册》
  4. 儿童疾病自测《常见病自测》
  5. 儿童恐怖症《医学心理学》
  6. 儿童及青少年的膳食《预防医学》
  7. 儿童强迫行为《医学心理学》
  8. 儿童过度焦虑反应《医学心理学》
  9. 儿童食积痉病《余无言医案》
  10. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  11. 儿童头风重证《余无言医案》
  12. 儿童分裂性精神病《默克家庭诊疗手册》
  13. 儿童退缩行为《医学心理学》
  14. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. 儿童消化性疾病《医学心理学》
  16. 儿童多动综合征《中医儿科学》
  17. 儿童心理卫生《医学心理学》
  18. 儿童多动综合征《家庭医学百科-医疗康复篇》
  19. 儿童心身疾病《医学心理学》
  20. 儿童多动症《医学心理学》
  21. 儿童型肠息肉《临床激光治疗学》
  22. 儿童的营养和膳食《食物疗法》
  23. 儿童遗尿症《医学心理学》
  24. 儿童的异常行为《医学心理学》
  25. 儿童营养《临床营养学》
  26. 儿童的依从性问题《默克家庭诊疗手册》
  27. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  28. 儿童不良习惯《医学心理学》
  29. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  30. 儿童保健工作展望《儿科学》
  31. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》


内分泌系统疾病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十六章　内分泌系统疾病先兆

第六十六章　内分泌系统疾病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

内分泌系统是人体中所占比重最小，而能量却最大的器官，微量便可发挥巨大威力。由于内分泌系统左右着人体生机的存亡，却又常常多灾多难，因此掌握其先兆规律十分重要。又因内分泌系统疾病进展缓慢，加之初起症状缺乏特异性，故更给早期预报增加了难度……，尤须提及，内分泌系统出现临床症状，本身即为不祥之兆，因为内分泌病一旦出现先兆，即意味着已经被破坏50％以上，而当出现临床症状时，则提示破坏程度已达到90％以上……，此外内分泌疾患虽然潜证可以提供早期信号，但由于内分泌功能减退所出现的负性平衡，和内分泌功能亢进的超正性平衡，患者已经适应了，因此病情往往被掩盖……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　儿童精神病先兆
  • 当前页：第六十六章　内分泌系统疾病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 内分泌系统疾病先兆《中医疾病预测》
  2. 内分泌系统与激素《默克家庭诊疗手册》
  3. 内分泌系统疾病《病理学》
  4. 内分泌性肌病【疾病大全】
  5. 内分泌系统核医学检查法《物理诊断学》
  6. 内分泌性突眼《家庭医学百科-医疗康复篇》
  7. 内分泌系统《组织学与胚胎学》
  8. 内分泌性眼球突出【疾病大全】
  9. 内分泌器官简介《人体解剖学》
  10. 内分泌肿瘤《基因与疾病》
  11. 内分泌疾病《默克家庭诊疗手册》
  12. 内风辨《研经言》
  13. 内分泌及代谢疾病中的心理问题《医学心理学》
  14. 内服方《重楼玉钥续编》
  15. 内分泌功能亢进【疾病症状】
  16. 内疳《幼幼新书》
  17. 内分泌功能减退【疾病症状】
  18. 内固接骨丹【方剂大全】
  19. 内分泌《基因与疾病》
  20. 内固清心散【方剂大全】
  21. 内发丹毒门主论《疡医大全》
  22. 内固丸【方剂大全】
  23. 内发丹毒《医宗金鉴》
  24. 内关穴【上肢内侧穴位】
  25. 内耳眩晕症《家庭医学百科-医疗康复篇》
  26. 内护部《外科方外奇方》
  27. 内毒素血症【疾病症状】
  28. 内踝《经络全书》
  29. 内钓候-幼幼汇集（上）《古今医统大全》
  30. 内踝疽、外踝疽《医宗金鉴》
  1. 内分泌系统疾病先兆《中医疾病预测》
  2. 内分泌系统疾病《病理学》
  3. 内分泌系统与激素《默克家庭诊疗手册》
  4. 内分泌系统对免疫功能的影响《生理学》
  5. 内分泌腺《默克家庭诊疗手册》
  6. 内分泌系统《组织学与胚胎学》
  7. 内分泌性突眼《家庭医学百科-医疗康复篇》
  8. 内分泌调控《默克家庭诊疗手册》
  9. 内分泌眼球突出症《眼科学》
  10. 内分泌器官简介《人体解剖学》
  11. 内分泌因素《减肥新法与技巧》
  12. 内分泌疾病《默克家庭诊疗手册》
  13. 内分泌肿瘤《基因与疾病》
  14. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  15. 内风《中医名词词典》
  16. 内分泌和代谢障碍疾病《眼科学》
  17. 内风《中医词典》
  18. 内分泌功能障碍《神经精神疾病诊断学》
  19. 内风《中医词典》
  20. 内分泌代谢紊乱《减肥新法与技巧》
  21. 内风辨《研经言》
  22. 内分泌部《组织学与胚胎学》
  23. 内风证《医碥》
  24. 内分泌《基因与疾病》
  25. 内服方《重楼玉钥续编》
  26. 内泛《中医词典》
  27. 内服方药《证治准绳·疡医》
  28. 内泛《中医词典》
  29. 内服药物《家庭医学百科-家庭护理篇》
  30. 内烦《中医词典》
  31. 内府《中医词典》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

内分泌系统是人体重要的功能器官，由下丘脑、脑垂体、肾上腺、甲状腺、胰腺、性腺等组成，微量便可发挥巨大的威力，是维持生命不可缺少的器官。其中，脑垂体分泌生长激素、促甲状腺激素、肾上腺皮质激素、卵泡刺激素、黄体生成素、黑色细胞刺激素、催乳素、抗利尿激素、催产素；甲状腺分泌甲状腺激素；甲状旁腺分泌甲状旁腺素；胰岛分泌胰岛素、胰高血糖素；肾上腺分泌肾上腺素、去甲肾上腺素、糖皮质激素、盐皮质激素、性激素；睾丸分泌雄激素；卵巢分泌雌激素、孕激素。

内分泌腺受中枢神经的管辖和控制，主要为大脑皮层和下丘脑直接支配，所谓神经内分泌作用。目前已发现下丘脑能释放对脑垂体控制的激素，甚至惊异地发现大脑中枢神经系统，对内分泌亦有调控激素相应区域，经研究证实，在特异的脑区，有特异的激素受体。神经系统对内分泌重要的调控作用以及内分泌腺体（所谓靶器官）本身对脑的反馈作用，这两种作用统称为神经内分泌作用，在内分泌的调节中起着重要作用。另外，内分泌的另一调控方式是脑垂体分泌各种促内分泌腺体的激素，促进诸内分泌腺体的工作，其它内分泌腺体又反过来约束脑垂体，即所谓反馈作用。此即说明神经系统与内分泌腺之间存在着互相促进及互相制约的内在联系，共同维持着内分泌系统的正常功能。

内分泌系统是人体的重要系统，关系着人体的生长、发育及衰老，是人体生长、发育的“调节器”和“催化剂”。内分泌系统失常将导致人体各系统的紊乱，产生各种疾病，使人体的生命活动受到严重影响。

由于内分泌系统疾病进展缓慢，加之初起症状特异性差，后期又容易导致综合紊乱。因此，掌握内分泌系统疾病的先兆，早期发现及早期治疗内分泌疾病，对人体的健康具有十分重要的意义。

内分泌系统疾病与中医五脏 六腑皆有密切关系，尤其与肝肾命门最为关联。为了更深入细致地对内分泌各个病的先兆及阻截治疗进行剖析，故采用保留西医病名，用中西医结合的形式进行分述，并重点对脑垂体前叶功能减退症（命火衰微证）、肾上腺皮质功能减退症（肾阳虚衰证）、甲状腺功能减退证（脾肾阳虚证）、脑垂体功能亢进症（命火亢进证）、肾上腺皮质功能亢进症（相火亢进证）、甲状腺功能亢进症及更年期内分泌紊乱（冲任失调、天癸衰减）等病进行讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十六章　内分泌系统疾病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　脑垂体前叶功能减退症（命火衰微证）先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《时病论歌括新编》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《中医伤科按摩学》
  29. 概述《中医疾病预测》
  30. 概述《精神药品临床应用指导原则》
  31. 概述《中医疾病预测》


脑垂体前叶功能减退症（命火衰微证）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　脑垂体前叶功能减退症（命火衰微证）先兆

第二节　脑垂体前叶功能减退症（命火衰微证）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

脑垂体不但是生命的中枢，而且是内分泌系统的控制中心。脑垂体功能失常必然引起整个内分泌系统的失控，致各靶腺分泌失衡，最后产生内分泌系统的紊乱而危及生命。因此，脑垂体前叶功能减退，其先兆信号不仅来自脑垂体本身，还来自各靶腺器官……

一、概述

脑垂体前叶功能减退症，发生于成年期后称西蒙氏病，发生于产后大出血引起脑垂体坏死者，称为席汉氏综合征，而发生于成年期前则称侏儒症。

出现临床症状意示脑垂体组织已绝大部分被破坏，常发生于脑垂体切除术后，产后垂体坏死、出血性休克、垂体肿瘤、放射损伤、垂体感染（急、慢性感染，梅毒，结核，肉芽肿）、白血病、淋巴瘤等。由于垂体前叶的各种激素分泌不足，因而逐渐导致各靶腺器官分泌失衡，最终导致整个内分泌系统的紊乱。垂体前叶功能减退最多见于产后休克，因为妊娠时垂体肥大增生，产后大流血，肥大的脑垂体因突然供血不足而骤然发生缺血性坏死，坏死组织形成瘢痕，以后逐渐纤维化，脑垂体大部分坏死后，各靶腺器官缺少脑垂体促激素的分泌而逐渐萎缩，相继出现各腺体的功能减退症。如脑垂体性低血糖（胰岛功能减退）、阿狄森氏病（肾上腺皮质减退症）、粘液性水肿（甲状腺功能减退症）、性功能减退症（卵巢、睾丸减退）、严重者引起垂体性昏迷而死亡。

二、先兆与阻截治疗

早期先兆　垂体前叶坏死50％时无临床症状，坏死75％时有轻微症状，一般出现早期先兆时已提示垂体坏死50％以上。垂体前叶坏死多发生于有分娩休克史和分娩后大出血史的妇女。

本病早期多呈命火衰微先兆潜证，即畏寒肢冷，面色白，虚浮或晦暗，头目眩晕，精神萎靡，腰酸膝软，食欲减少，口出恶臭，舌淡胖苔白，脉沉弱。尤以皮肤色素沉着，毛发脱落及第二性征衰退变化为信号（乳房萎缩，阴毛脱落，生殖器干痿，分娩后无乳汁分泌，月经延期，量少，性欲减退，男子阳痿、早泄）。发展下去则出现肾上腺皮质功能减退症，典型征兆　为面黑消瘦，低血糖，低血压，低血钠，低体温以及甲状腺功能低下症（低体温，慢心率，脑力迟顿、虚浮泡胖），性腺功能减退症（月经减少，延后，稀发到闭经，性欲减退，生殖器萎缩，毛发脱落）。

阻截治则　宜温命火、扶肾阳，早期可服金匮肾气丸，右归饮等，出现典型症状则服用温命饮河车、熟地、鹿角霜、山药、山萸肉、茯苓、丹皮、天生黄、甘草。

三、垂体前叶功能减退危象

在垂体前叶功能严重减退的情况下，应激能力下降，因此逢感染、外伤、手术、疲劳、精神打击、饥饿、寒冷、服过量镇静剂、注射胰岛素等情况下，极易出现垂体前叶功能减退危象。主要表现为低血糖昏迷，低温性昏迷，感染性昏迷及水中毒昏迷。

早期先兆　恶心、神志模糊、幻觉，以后则逐渐出现四肢发凉，血压、血糖下降，精神错乱，继而抽搐或惊厥、昏迷。

抢救　急予参附汤：人参、制附子，并配合西医进行抢救。

四、侏儒症先兆

垂体前叶功能减退症，发生于成人前则形成侏儒症。由于脑垂体前叶生长激素分泌过少，致骨骼生长不足，多因垂体先天性发育不足或感染、肿瘤、血吸虫、出生时脑外伤、营养不良致垂体发育不良所致，身高低于正常人的30％。

早期先兆　生长发育迟缓，上身长于下身，头大面老比例失调。1～2岁以后生长缓慢，以及正在生长的少年儿童，因患感染后出现生长停滞的，均应警惕本病的可能。

阻截治则　宜补肾温督，肾主骨生髓，督为阳脉之海，侏儒症与肾虚有一定关系。盖肾气主宰人体的生长壮老已，故助肾在侏儒症的治疗中有很大意义。方予补肾温督汤角霜、紫河车、熟地、巴戟天、补骨脂、骨碎补、菟丝子，加猪脊柱带髓一具，或长骨，排骨适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　脑垂体前叶功能减退症（命火衰微证）先兆
  • 下一页：第三节　脑垂体前叶功能亢进症先兆
<<< 返回本书目录
  1. 脑垂体功能异常伴发的精神障碍【疾病大全】
  2. 脑垂体腺瘤【疾病大全】
  3. 脑穿通畸形【疾病症状】
  4. 脑挫裂伤【疾病大全】
  5. 脑出血的急救《现代院外急救手册》
  6. 脑代谢的某些特点《生物化学与分子生物学》
  7. 脑出血【疾病大全】
  8. 脑得生片【方剂大全】
  9. 脑出血《老年百病防治》
  10. 脑得生丸【方剂大全】
  11. 脑充血头疼（一）《医学衷中参西录》
  12. 脑的发生《组织学与胚胎学》
  13. 脑充血头疼（三）《医学衷中参西录》
  14. 脑的高级功能和脑电图《生理学》
  15. 脑充血头疼（二）《医学衷中参西录》
  16. 脑的三个基本机能联合区《医学心理学》
  17. 脑充血兼腿痿弱《医学衷中参西录》
  18. 脑电波的改变【疾病症状】
  19. 脑充血兼痰厥《医学衷中参西录》
  20. 脑动静脉畸形【疾病大全】
  21. 脑充血兼偏枯《医学衷中参西录》
  22. 脑动脉硬化《赵绍琴临证验案精选》
  23. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  24. 脑动脉硬化《自我调养巧治病》
  25. 脑背部《疡医大全》
  26. 脑动脉硬化伴发的精神障碍【疾病大全】
  27. 脑白质稀疏【疾病症状】
  28. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  29. 脑白质萎缩【疾病症状】
  30. 脑动脉硬化症《老年百病防治》
  1. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  2. 脑出血的急救《现代院外急救手册》
  3. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  4. 脑出血《神经病学》
  5. 脑的发生《组织学与胚胎学》
  6. 脑出血《病理学》
  7. 脑的缺血/再灌注损伤《病理生理学》
  8. 脑出血《老年百病防治》
  9. 脑的三个基本机能联合区《医学心理学》
  10. 脑充血头疼（一）《医学衷中参西录》
  11. 脑电波形成的机制《生理学》
  12. 脑充血头疼（三）《医学衷中参西录》
  13. 脑电图的波形《生理学》
  14. 脑充血头疼（二）《医学衷中参西录》
  15. 脑电图和脑诱发电位《生理学》
  16. 脑充血兼腿痿弱《医学衷中参西录》
  17. 脑电图检查《家庭医学百科-家庭护理篇》
  18. 脑充血兼痰厥《医学衷中参西录》
  19. 脑顶风《中医词典》
  20. 脑充血兼偏枯《医学衷中参西录》
  21. 脑顶风《中医词典》
  22. 脑池显像《物理诊断学》
  23. 脑动脉硬化《赵绍琴临证验案精选》
  24. 脑超声波检查《神经病学》
  25. 脑动脉硬化《自我调养巧治病》
  26. 脑-肠肽的概念《生理学》
  27. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  28. 脑部寄生虫病《神经精神疾病诊断学》
  29. 脑动脉硬化症《老年百病防治》
  30. 脑部的血液供应及其特征《神经病学》
  31. 脑发《中医词典》


脑垂体前叶功能亢进症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　脑垂体前叶功能亢进症先兆

第三节　脑垂体前叶功能亢进症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

脑垂体前叶功能亢进症的信号，不仅在外形上表现为少年时期生长过速（尤其远比同龄人身高）成年人的肢端粗大等外兆，而且更为重要的是还有来自内体的信号，因为内脏也正以迅猛的速度在增大……

脑垂体前叶因肿瘤和细胞增生，导致生长激素释放过度，于是成年以前形成巨人症（长骨过长），成年之后形成肢端肥大症。

成年以前生长过速，以下肢尤着，长度超过正常人的30％。成年以后则指趾肥大，面部增长，下颚宽厚，颧骨高凸，五官肥厚，皮肤变粗，凡骨骼末端皆肥大化。内脏方面，心肝胃肠、生殖系皆增大，各内脏功能均亢进。

早期先兆　成年期后早期先兆为肢端增大，尤以手、足、耳、鼻、下颌增宽、增大为信号，继之则出现顽固性两颞侧头痛，视力减退，食量大增，性欲亢进等征兆。儿童则以身高增长迅猛为警号。

阻截治则　宜清泻相火，方予泻相火汤生地、丹皮、女贞子加泽泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脑垂体前叶功能减退症（命火衰微证）先兆
  • 当前页：第三节　脑垂体前叶功能亢进症先兆
  • 下一页：第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆
<<< 返回本书目录
  1. 脑垂体功能异常伴发的精神障碍【疾病大全】
  2. 脑垂体腺瘤【疾病大全】
  3. 脑穿通畸形【疾病症状】
  4. 脑挫裂伤【疾病大全】
  5. 脑出血的急救《现代院外急救手册》
  6. 脑代谢的某些特点《生物化学与分子生物学》
  7. 脑出血【疾病大全】
  8. 脑得生片【方剂大全】
  9. 脑出血《老年百病防治》
  10. 脑得生丸【方剂大全】
  11. 脑充血头疼（一）《医学衷中参西录》
  12. 脑的发生《组织学与胚胎学》
  13. 脑充血头疼（三）《医学衷中参西录》
  14. 脑的高级功能和脑电图《生理学》
  15. 脑充血头疼（二）《医学衷中参西录》
  16. 脑的三个基本机能联合区《医学心理学》
  17. 脑充血兼腿痿弱《医学衷中参西录》
  18. 脑电波的改变【疾病症状】
  19. 脑充血兼痰厥《医学衷中参西录》
  20. 脑动静脉畸形【疾病大全】
  21. 脑充血兼偏枯《医学衷中参西录》
  22. 脑动脉硬化《赵绍琴临证验案精选》
  23. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  24. 脑动脉硬化《自我调养巧治病》
  25. 脑背部《疡医大全》
  26. 脑动脉硬化伴发的精神障碍【疾病大全】
  27. 脑白质稀疏【疾病症状】
  28. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  29. 脑白质萎缩【疾病症状】
  30. 脑动脉硬化症《老年百病防治》
  1. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  2. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  3. 脑的发生《组织学与胚胎学》
  4. 脑出血的急救《现代院外急救手册》
  5. 脑的缺血/再灌注损伤《病理生理学》
  6. 脑出血《神经病学》
  7. 脑的三个基本机能联合区《医学心理学》
  8. 脑出血《病理学》
  9. 脑电波形成的机制《生理学》
  10. 脑出血《老年百病防治》
  11. 脑电图的波形《生理学》
  12. 脑充血头疼（一）《医学衷中参西录》
  13. 脑电图和脑诱发电位《生理学》
  14. 脑充血头疼（三）《医学衷中参西录》
  15. 脑电图检查《家庭医学百科-家庭护理篇》
  16. 脑充血头疼（二）《医学衷中参西录》
  17. 脑顶风《中医词典》
  18. 脑充血兼腿痿弱《医学衷中参西录》
  19. 脑顶风《中医词典》
  20. 脑充血兼痰厥《医学衷中参西录》
  21. 脑动脉硬化《赵绍琴临证验案精选》
  22. 脑充血兼偏枯《医学衷中参西录》
  23. 脑动脉硬化《自我调养巧治病》
  24. 脑池显像《物理诊断学》
  25. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  26. 脑超声波检查《神经病学》
  27. 脑动脉硬化症《老年百病防治》
  28. 脑-肠肽的概念《生理学》
  29. 脑发《中医词典》
  30. 脑部寄生虫病《神经精神疾病诊断学》
  31. 脑发《中医词典》


肾上腺皮质功能减退症（肾阳虚衰证）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆

第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肾上腺皮质功能减退先兆虽然可以较早地反映于肾阳虚潜证，但由于长期出现的负性平衡，使患者已经习之以常，以致出现危象时才开始惊慌，不幸的是，为时已晚……

一、慢性肾上腺皮质功能减退症先兆

（一）概言

慢性肾上腺皮质功能不全症，又称为阿狄森氏病。主要发生于肾上腺结核（占1/3）、肿瘤、肾上腺炎（自身免疫性）、先天性肾上腺酶缺乏等疾患。主要病变为肾上腺皮质激素水平低下，导致全身生命活动缓慢、低下，最后早衰死亡。

约1/3有肾上腺皮质危象发作（即急性肾上腺皮质功能减退），一般肾上腺皮质被破坏90％以上才出现临床症状，发病以女性为多见，中年人发病率较高。

（二）先兆及阻截治疗

早期先兆　早期先兆症为肾阴阳具亏先兆证型，即面黑干瘦，头晕耳鸣，腰酸膝软，神惫乏力，畏寒肢冷，舌质淡苔白，脉沉细。继之，则出现面黑晦暗，消瘦干枯，虚惫乏力，恶心食少，毛发脱落，阳痿早泄，甚至低血糖、低血压、昏厥。报标信号为面部、手部及其它皮肤暴露部分色素沉着，消瘦乏力。

阻截治则　宜温肾助阳，益阴填精，方予甘紫汤草、紫河车、鹿角霜、熟附子、熟地、山萸肉、山药、丹皮、茯苓、泽泻，或金匮肾气丸、右归饮、左归饮。

二、急性肾上腺皮质功能减退症

（一）概言

急性肾上腺皮质功能减退症，又称肾上腺危象或华弗氏综合征，多发生于原有慢性肾上腺皮质功能减退症，或潜隐性慢性肾上腺皮质功能减退的基础上。

由于肾上腺贮备力剧降，应激力减弱，故在手术、感染、肾上腺切除术、肾上腺急性坏死（中毒性休克、败血症、大失血）等情况下容易诱发本病。并容易出现危象发作，掌握急性减退及危象先兆规律，对及早治疗、及早抢救，拯救生命具有重要的意义。

（二）先兆及阻截治疗

早期先兆　平素有肾阳虚衰，命火不足的征兆，如乏力虚惫，精神萎靡，面黑羸瘦，毛发脱落，畏寒肢冷，舌质淡苔白，舌体胖大有齿痕，脉沉弱。急性减退征兆为高热、休克、昏迷、恶心、呕吐、腹泻，甚至循环衰竭。报标症为无其它原因的恶心、呕吐、极度乏力、血压下降，神志淡漠或烦躁。

阻截治则　宜温肾阳、益肾精，方予甘紫汤河车、鹿角霜、熟附子、熟地、山药、茯苓、泽泻、山萸肉。及配合西医治疗。

三、肾上腺皮质功能减退症危象

早期先兆　由于感染、高热、手术、外伤、精神打击等因素，使肾上腺皮质负荷突然骤增而衰竭。先兆信号为恶心、虚惫、烦躁或淡漠，发展下去则出现血压下降，继而嗜睡，甚至昏迷、高热、脱水及循环衰竭而死亡。特征为低体温、低血压、低血钠及高血钾（即三低一高）。

急救原则　宜回阳救亡，急予回阳汤炙甘草，以挽残阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　脑垂体前叶功能亢进症先兆
  • 当前页：第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆
  • 下一页：第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆
<<< 返回本书目录
  1. 肾上腺皮质功能减退症【疾病大全】
  2. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  3. 肾上腺皮质功能减退性心脏病【疾病大全】
  4. 肾上腺皮质激素不足【疾病症状】
  5. 肾上腺脑白质营养不良症《基因与疾病》
  6. 肾上腺皮质激素类药物《药理学》
  7. 肾上腺疾患的X线表现《放射诊断学》
  8. 肾上腺皮质激素类药物　制剂及用法《药理学》
  9. 肾上腺疾病《默克家庭诊疗手册》
  10. 肾上腺皮质良性男性化现象【疾病症状】
  11. 肾上腺疾病《病理学》
  12. 肾上腺素《常用化验值及意义》
  13. 肾上腺功能紊乱的临床生化《临床生物化学》
  14. 肾上腺素β受体阻断药《药理学》
  15. 肾上腺《组织学与胚胎学》
  16. 肾上腺素激发试验《常用化验值及意义》
  17. 肾上腺《生理学》
  18. 肾上腺素能依赖性尖端扭转性室性心动过速【疾病大全】
  19. 肾乳头及肾盂出血【疾病症状】
  20. 肾上腺素受体激动药　制剂及用法《药理学》
  21. 肾融合【疾病大全】
  22. 肾上腺素受体阻断药《药理学》
  23. 肾热用五苓散《仁斋直指方论（附补遗）》
  24. 肾上腺素受体阻断药　制剂及用法《药理学》
  25. 肾热方《外台秘要》
  26. 肾上腺素中毒【疾病大全】
  27. 肾热《儿科萃精》
  28. 肾上腺髓质功能亢进【疾病大全】
  29. 肾缺血【疾病症状】
  30. 肾上腺髓质增生【疾病大全】
  1. 肾上腺皮质功能减退症（肾阳虚衰证）先兆《中医疾病预测》
  2. 肾上腺皮质功能低下《病理学》
  3. 肾上腺皮质功能亢进《病理学》
  4. 肾上腺皮质的内分泌功能《临床生物化学》
  5. 肾上腺皮质功能亢进症（相火亢盛证）先兆《中医疾病预测》
  6. 肾上腺皮质《生理学》
  7. 肾上腺皮质功能紊乱《临床生物化学》
  8. 肾上腺脑白质营养不良症《基因与疾病》
  9. 肾上腺皮质功能紊乱的临床生化诊断《临床生物化学》
  10. 肾上腺疾患的X线表现《放射诊断学》
  11. 肾上腺皮质激素《药理学》
  12. 肾上腺疾病《默克家庭诊疗手册》
  13. 肾上腺皮质激素《药理学》
  14. 肾上腺功能紊乱的临床生化《临床生物化学》
  15. 肾上腺皮质激素的生物学作用《生理学》
  16. 肾上腺功能紊乱《默克家庭诊疗手册》
  17. 肾上腺皮质激素类《药理学》
  18. 肾上腺功能亢进症《默克家庭诊疗手册》
  19. 肾上腺皮质激素类药物《药理学》
  20. 肾上腺功能减退症《默克家庭诊疗手册》
  21. 肾上腺素《医院药学》
  22. 肾上腺的血管分布《组织学与胚胎学》
  23. 肾上腺素《常用化验值及意义》
  24. 肾上腺《组织学与胚胎学》
  25. 肾上腺素《药理学》
  26. 肾上腺《生理学》
  27. 肾上腺素《药理学》
  28. 肾伤《中医词典》
  29. 肾上腺素β受体阻断药《药理学》
  30. 肾善《中医词典》
  31. 肾上腺素和去甲肾上腺素《生理学》


肾上腺皮质功能亢进症（相火亢盛证）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆

第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肾上腺皮质功能亢进症的发展过程是由亢进到衰竭，因为耗散太过，因此同样易导致危象。本病与肾上腺皮质功能减退症的负性平衡相反，由于长期处于超正性平衡状况，人体已经习之以常，故真正的病情常常被“旺盛的精力”所掩盖了，待出现危象时，已濒临衰竭……

肾上腺皮质功能亢进症又称柯兴氏综合征。发生原因为肾上腺皮质增生、肿瘤及脑垂体前叶肿瘤，释放过量的促肾上腺皮质激素。总的机制为血中肾上腺皮质激素水平过高，最终必将导致肾上腺皮质衰竭，中医属于相火亢盛。

早期先兆　本病早期先兆呈相火亢盛型，表现为毛发增多，体胖垂腴，虚烦不寐，阳兴梦遗，小便黄，大便秘，舌质红，少苔。报标症为毛发增多，皮肤油红及肥胖，与肾上腺皮质功能减退症的毛发脱落、皮肤渐黑及消瘦相反。典型征兆为向心性肥胖，满月脸，毛发增多，性欲亢进，皮肤红润及皮脂溢出。

阻截治则　宜滋阴降火，方予泻相火汤黄柏、女贞子、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆
  • 当前页：第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆
  • 下一页：第六节　甲状腺功能减退症先兆
<<< 返回本书目录
  1. 肾上腺皮质功能减退症【疾病大全】
  2. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  3. 肾上腺皮质功能减退性心脏病【疾病大全】
  4. 肾上腺皮质激素不足【疾病症状】
  5. 肾上腺脑白质营养不良症《基因与疾病》
  6. 肾上腺皮质激素类药物《药理学》
  7. 肾上腺疾患的X线表现《放射诊断学》
  8. 肾上腺皮质激素类药物　制剂及用法《药理学》
  9. 肾上腺疾病《默克家庭诊疗手册》
  10. 肾上腺皮质良性男性化现象【疾病症状】
  11. 肾上腺疾病《病理学》
  12. 肾上腺素《常用化验值及意义》
  13. 肾上腺功能紊乱的临床生化《临床生物化学》
  14. 肾上腺素β受体阻断药《药理学》
  15. 肾上腺《组织学与胚胎学》
  16. 肾上腺素激发试验《常用化验值及意义》
  17. 肾上腺《生理学》
  18. 肾上腺素能依赖性尖端扭转性室性心动过速【疾病大全】
  19. 肾乳头及肾盂出血【疾病症状】
  20. 肾上腺素受体激动药　制剂及用法《药理学》
  21. 肾融合【疾病大全】
  22. 肾上腺素受体阻断药《药理学》
  23. 肾热用五苓散《仁斋直指方论（附补遗）》
  24. 肾上腺素受体阻断药　制剂及用法《药理学》
  25. 肾热方《外台秘要》
  26. 肾上腺素中毒【疾病大全】
  27. 肾热《儿科萃精》
  28. 肾上腺髓质功能亢进【疾病大全】
  29. 肾缺血【疾病症状】
  30. 肾上腺髓质增生【疾病大全】
  1. 肾上腺皮质功能亢进症（相火亢盛证）先兆《中医疾病预测》
  2. 肾上腺皮质功能亢进《病理学》
  3. 肾上腺皮质功能紊乱《临床生物化学》
  4. 肾上腺皮质功能减退症（肾阳虚衰证）先兆《中医疾病预测》
  5. 肾上腺皮质功能紊乱的临床生化诊断《临床生物化学》
  6. 肾上腺皮质功能低下《病理学》
  7. 肾上腺皮质激素《药理学》
  8. 肾上腺皮质的内分泌功能《临床生物化学》
  9. 肾上腺皮质激素《药理学》
  10. 肾上腺皮质《生理学》
  11. 肾上腺皮质激素的生物学作用《生理学》
  12. 肾上腺脑白质营养不良症《基因与疾病》
  13. 肾上腺皮质激素类《药理学》
  14. 肾上腺疾患的X线表现《放射诊断学》
  15. 肾上腺皮质激素类药物《药理学》
  16. 肾上腺疾病《默克家庭诊疗手册》
  17. 肾上腺素《医院药学》
  18. 肾上腺功能紊乱的临床生化《临床生物化学》
  19. 肾上腺素《常用化验值及意义》
  20. 肾上腺功能紊乱《默克家庭诊疗手册》
  21. 肾上腺素《药理学》
  22. 肾上腺功能亢进症《默克家庭诊疗手册》
  23. 肾上腺素《药理学》
  24. 肾上腺功能减退症《默克家庭诊疗手册》
  25. 肾上腺素β受体阻断药《药理学》
  26. 肾上腺的血管分布《组织学与胚胎学》
  27. 肾上腺素和去甲肾上腺素《生理学》
  28. 肾上腺《组织学与胚胎学》
  29. 肾上腺素激发试验《常用化验值及意义》
  30. 肾上腺《生理学》
  31. 肾上腺素受体激动药《药理学》


甲状腺功能减退症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　甲状腺功能减退症先兆

第六节　甲状腺功能减退症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺功能减退症同样为甲状腺器质性重度损坏或先天性发育不良所致。早期先兆为脾肾阳虚潜证，但患者同样适应了长期的负性平衡状况，待危象出现时，则宣告已步入失代偿……

甲状腺分泌甲状腺素，是维持机体代谢不可缺少的物质。其分泌功能减退时，主要表现在儿童期为呆小病，成年后为粘液性水肿。发生机制，呆小病多由于先天性甲状腺缺陷、甲状腺发育不全或后天缺碘，致甲状腺激素合成障碍；粘液性水肿则由于甲状腺炎、甲状腺滤泡被破坏、萎缩、致甲状腺功能减退。此外，内分泌系统调节中枢、下丘脑、脑垂体功能减退也可导致甲状腺功能减退，总之是甲状腺激素水平低下。

早期先兆　该病中医属脾肾阳虚，潜证多呈脾肾阳虚先兆证型，即见面浮白，食少纳呆，畏寒体凉，肢肿身困，疲乏无力，舌质淡白，苔白腻，脉沉而缓，眼周及下眼睑浮肿，面色苍白、虚浮，思维变得迟缓。

阻截治则　宜温肾健脾，方予桂附理中汤加味：熟附子、上肉桂、党参、白术、茯苓、干姜、白芥子、昆布、海藻。

甲状腺功能低下继续发展下去则出现粘液性水肿，特点为指压时无凹痕，因为堆积在细胞间隙和组织间隙的是一些粘蛋白及粘多糖而非单纯的水液。甲状腺功能低下，在中医属于痰肿，病机为脾肾阳虚，具有上述脾肾阳虚症状。粘液性水肿有典型的面容，即浮肿多以眼周为著，尤其下眼睑、面部变得广大，眉间距增宽，皮肤苍白，鼻唇变得肥厚，舌体肥大，言语低顿不利，面容愚笨，思维缓慢，反应迟顿，动作变得迟缓，发展下去可变的淡漠、痴呆，或木僵、昏迷。宜温脾肾、醒脑神，化痰消肿，方予益靥消肿饮：羊靥、昆布、海藻、党参、熟附子、白芥子、茯苓、法半夏、陈皮、苍术、白术。

呆小病先兆　呆小病出现于成年期前甲状腺功能减退症，呆小病由于儿童时期患地方性、单纯性甲状腺肿（甲状腺代偿性肿大，或钙化、囊状病变）或散发性的甲状腺功能减退（多呈萎缩状）所致。

由于少儿期甲状腺激素不足，因此呈现发育迟缓，矮小和基础代谢率低下的症状，如怕冷、怕动、食少、迟顿等症。中医为肾阳不足，患儿呈现五软五迟，即行迟、语迟、立迟、齿迟、发迟，尤其为智迟。报标症为矮小、畏寒、智力迟顿及特殊面容：呆板、虚浮、流涎。

阻截治则　宜温肾益脑，方予羊靥益脑剂昆布、海藻、党参、附子、菖蒲、远志、龟板、益智仁、紫河车。

粘液性水肿危象　粘液性水肿属于成年期后甲状腺功能减退症，主要诱因为感染、麻醉、手术创伤、心力衰竭和使用镇静剂，或甲状腺制剂骤停，病因为甲状腺贮备减少，致失代偿之故。由于甲状腺素减少，使机体产热量减少导致低体温和休克。另外，由于心排血量下降，使脑组织缺氧、脑细胞代谢障碍而导致昏迷，高龄者发生危象机会较大。

危象发作先兆为淡漠、嗜睡、畏寒肢冷、心率缓慢，典型征兆　为意识障碍，体温降低，血压下降，心跳减慢，呼吸减弱，甚至昏迷。

中医属真阳不足，发展为亡阳急证，即由面色白，虚浮身肿，耳鸣腰酸，阳痿精冷，两足萎弱，脉大无力，发展为神志昏愦，肢冷汗凉，脉缓息微，面色白等亡阳危证。

抢救　宜温阳救亡，方予参桂四逆汤：人参、上肉桂、熟附子、干姜、炙甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆
  • 当前页：第六节　甲状腺功能减退症先兆
  • 下一页：第七节　甲状腺功能亢进症先兆
<<< 返回本书目录
  1. 甲状腺功能减退症【疾病大全】
  2. 甲状腺功能亢进《百病自测》
  3. 甲状腺功能减退症《老年百病防治》
  4. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  5. 甲状腺功能减退性心肌病【疾病大全】
  6. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  7. 甲状腺功能减退伴发的精神障碍【疾病大全】
  8. 甲状腺功能亢进危象《急诊医学》
  9. 甲状腺功能减退【疾病大全】
  10. 甲状腺功能亢进性肝病【疾病大全】
  11. 甲状腺功能减低所致贫血【疾病大全】
  12. 甲状腺功能亢进性骨矿疾病【疾病大全】
  13. 甲状腺功能低下【疾病症状】
  14. 甲状腺功能亢进性心肌病【疾病大全】
  15. 甲状腺癌先兆《中医疾病预测》
  16. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  17. 甲状腺癌【疾病大全】
  18. 甲状腺功能亢进症的肾损害【疾病大全】
  19. 甲状腺癌《自我调养巧治病》
  20. 甲状腺功能紊乱的临床生化《临床生物化学》
  21. 甲状腺癌《家庭医学百科-医疗康复篇》
  22. 甲状腺功能异常伴发的精神障碍【疾病大全】
  23. 甲状腺《组织学与胚胎学》
  24. 甲状腺功能正常的甲状腺肿大【疾病大全】
  25. 甲状腺《物理诊断学》
  26. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  27. 甲状腺《生理学》
  28. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  29. 甲状舌囊肿及瘘管【疾病大全】
  30. 甲状腺机能亢进【疾病症状】
  1. 甲状腺功能减退症先兆《中医疾病预测》
  2. 甲状腺功能减退症《老年百病防治》
  3. 甲状腺功能亢进《百病自测》
  4. 甲状腺功能减退症《默克家庭诊疗手册》
  5. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  6. 甲状腺功能检查《物理诊断学》
  7. 甲状腺功能亢进危象《急诊医学》
  8. 甲状腺功能低下《病理学》
  9. 甲状腺功能亢进症《默克家庭诊疗手册》
  10. 甲状腺功能的调节《生理学》
  11. 甲状腺功能亢进症《内分泌学》
  12. 甲状腺的自身调节《生理学》
  13. 甲状腺功能亢进症先兆《中医疾病预测》
  14. 甲状腺的解剖和生理概要《普通外科学》
  15. 甲状腺功能紊乱《临床生物化学》
  16. 甲状腺癌先兆《中医疾病预测》
  17. 甲状腺功能紊乱的生化诊断《临床生物化学》
  18. 甲状腺癌《自我调养巧治病》
  19. 甲状腺功能障碍《默克家庭诊疗手册》
  20. 甲状腺癌《家庭医学百科-医疗康复篇》
  21. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  22. 甲状腺癌《默克家庭诊疗手册》
  23. 甲状腺机能低下的心理障碍《医学心理学》
  24. 甲状腺《组织学与胚胎学》
  25. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  26. 甲状腺《生理学》
  27. 甲状腺机能减退症《内分泌学》
  28. 甲状腺《物理诊断学》
  29. 甲状腺机能亢进的心理障碍《医学心理学》
  30. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  31. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》


甲状腺功能亢进症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　甲状腺功能亢进症先兆

第七节　甲状腺功能亢进症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺功能亢进症，同样表现为超正性平衡，长期的阴虚阳亢证，使患者已经适应了，忽略了甲状腺在“旺盛”烟幕下的急剧消耗，因此极易导致衰竭危象。故本病尤其应注意不明原因的肝火潜兆……

甲状腺功能亢进症为甲状腺素分泌过多所致，远远超过人体的需要量，目前有人认为是自身免疫性疾病。由于病毒感染、精神刺激等因素，激惹甲状腺，引起甲状腺素分泌增高，甲状腺肿瘤、下丘脑－垂体－甲状腺轴功能失调等也可导致甲状腺分泌增高。

主要病变为身体同化作用增强，代谢亢进。表现为中枢神经系统处于兴奋状态，呈反射活跃，精神振奋，激动不宁，失眠，且基础代谢率升高，心血管系统、呼吸系统、消化系统及造血系统等皆亢进，以心悸、气促、食欲亢进为突出症状。

早期先兆　甲状腺功能亢进症，中医病位在肝，病机为肝火亢盛，平素有心肝阴虚潜证，即呈头晕，心悸，易怒，怵惕不安，胁痛，舌质红，脉弦，颈略粗等症。报标症为畏热、多汗、手抖心悸。典型症状为突眼、颈粗、多食、消瘦、易怒、手抖、心悸、多汗、烦躁。少数老年人甲亢则表现为淡漠、嗜睡、迟顿，属“淡漠型甲亢”。

阻截治则　宜滋心肝之阴，兼以平肝，方予平瘿亢剂柴胡、白芍、生地、麦冬、石决明、海藻、夏枯草、黄药子、柏子仁。在典型症状出现后则宜泻肝火，化痰散结，方予平瘿亢剂合龙胆泻肝汤化裁：龙胆草、夏枯草、黄芩、梔子、泽泻、木通、车前子、柴胡、海藻、黄药子、牡蛎、贝母。

甲状腺功能亢进危象　甲状腺功能呈急剧亢进，血中甲状腺激素迅速增高，临床呈现高热（39℃以上），心率加速（200次/分），大汗，呕吐，腹泻，神志为极度烦躁，甚至出现谵妄、昏迷等症。

甲状腺危象前预兆为紧张，心悸，多汗，烦躁，高热，恶心，乏力。淡漠型以神志淡漠，嗜睡，乏力为先兆。出现上述信号即可迅速发展为危象，应及早抢救。

阻截治则　宜清泻肝火，宁心安神，方予犀龙汤角（水牛角代）、龙胆草、石决明、生牡蛎、夏枯草、黄药子、柴胡、白芍，神昏予至宝丹、紫雪丹开窍并配合西医抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　甲状腺功能减退症先兆
  • 当前页：第七节　甲状腺功能亢进症先兆
  • 下一页：第八节　性腺功能减退症——更年期综合征先兆
<<< 返回本书目录
  1. 甲状腺功能亢进症的肾损害【疾病大全】
  2. 甲状腺功能紊乱的临床生化《临床生物化学》
  3. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  4. 甲状腺功能异常伴发的精神障碍【疾病大全】
  5. 甲状腺功能亢进性心肌病【疾病大全】
  6. 甲状腺功能正常的甲状腺肿大【疾病大全】
  7. 甲状腺功能亢进性骨矿疾病【疾病大全】
  8. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  9. 甲状腺功能亢进性肝病【疾病大全】
  10. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  11. 甲状腺功能亢进危象《急诊医学》
  12. 甲状腺机能亢进【疾病症状】
  13. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  14. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  15. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  16. 甲状腺激素《药理学》
  17. 甲状腺功能亢进《百病自测》
  18. 甲状腺激素抵抗综合征【疾病大全】
  19. 甲状腺功能减退症【疾病大全】
  20. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  21. 甲状腺功能减退症《老年百病防治》
  22. 甲状腺疾病《病理学》
  23. 甲状腺功能减退性心肌病【疾病大全】
  24. 甲状腺疾病《默克家庭诊疗手册》
  25. 甲状腺功能减退伴发的精神障碍【疾病大全】
  26. 甲状腺疾病《普通外科学》
  27. 甲状腺功能减退【疾病大全】
  28. 甲状腺结核【疾病大全】
  29. 甲状腺功能减低所致贫血【疾病大全】
  30. 甲状腺结节【疾病症状】
  1. 甲状腺功能亢进症先兆《中医疾病预测》
  2. 甲状腺功能亢进症《内分泌学》
  3. 甲状腺功能紊乱《临床生物化学》
  4. 甲状腺功能亢进症《默克家庭诊疗手册》
  5. 甲状腺功能紊乱的生化诊断《临床生物化学》
  6. 甲状腺功能亢进危象《急诊医学》
  7. 甲状腺功能障碍《默克家庭诊疗手册》
  8. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  9. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  10. 甲状腺功能亢进《百病自测》
  11. 甲状腺机能低下的心理障碍《医学心理学》
  12. 甲状腺功能减退症先兆《中医疾病预测》
  13. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  14. 甲状腺功能减退症《老年百病防治》
  15. 甲状腺机能减退症《内分泌学》
  16. 甲状腺功能减退症《默克家庭诊疗手册》
  17. 甲状腺机能亢进的心理障碍《医学心理学》
  18. 甲状腺功能检查《物理诊断学》
  19. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  20. 甲状腺功能低下《病理学》
  21. 甲状腺机能亢进症的外科治疗《普通外科学》
  22. 甲状腺功能的调节《生理学》
  23. 甲状腺激素《减肥新法与技巧》
  24. 甲状腺的自身调节《生理学》
  25. 甲状腺激素《药理学》
  26. 甲状腺的解剖和生理概要《普通外科学》
  27. 甲状腺激素《细胞和分子免疫学》
  28. 甲状腺癌先兆《中医疾病预测》
  29. 甲状腺激素的反馈调节《生理学》
  30. 甲状腺癌《自我调养巧治病》
  31. 甲状腺激素的合成与代谢《生理学》


性腺功能减退症——更年期综合征先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　性腺功能减退症——更年期综合征先兆

第八节　性腺功能减退症——更年期综合征先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

更年期综合征的病因在于，因性腺的急剧波动，引起其它腺体的失控，从而导致脏腑功能的紊乱，产生种种不适，故先兆信号必然首先披露于性系统。但是更年期力衰老开始的代名词，故并非仅为性腺减退，只是性腺减退较为突出而已，因此先兆信号不能只局限于性腺。另外，须要提及，更年期综合征由于心理适应不了突然的生理异常和性腺的大起大落所带来的失调，故极易发展为更年期精神病，先兆症的特点为带有明显的性色彩……

女子更年期为45～55岁，男子更年期为50～60岁。出现更年期综合征的机制为性腺减退，睾丸和卵巢逐渐萎缩，性激素分泌减少，性激素水平降低。于是脑垂体分泌促性腺激素增多，并由于更年期的到来（衰老的开始），肾上腺及甲状腺亦开始减退，相应的激素分泌减少，激素水平下降。这一阶段由于对脑垂体的负反馈制约力减弱，引起继发性脑垂体功能亢进。因此脑垂体促甲状腺激素、促肾上腺皮质激素、促性腺激素及血中性激素水平皆增高，于是导致内分泌紊乱，表现出许多不适症状，即所谓更年期综合征。

更年期综合征的社会意义在于及早发现和治疗更年期综合征，可以帮助人们顺利地渡过更年期，减少夫妻之间因更年期不适带来的磨擦，有利于巩固家庭的稳定，尤其对进入生命的第二个春天更具有积极意义。

一、肝郁脾虚先兆潜证

早期先兆　女性月经逐渐延期，量少，稀发，食欲减少，性欲减退，面浮肢重，腰酸耳鸣，畏寒肢冷，忧郁少眠，胁助不舒，舌质淡，苔白腻，脉弦细。

男性精力减退，忧虑寡欢，食少眠差，胁肋不舒，面浮肢重，阳痿早泄，舌质淡，苔白腻，脉弦细。

阻截治则　宜助肾健脾、疏肝解郁，由于此型性腺减退较为明显，因此舒肝解郁必须在助肾气的基础上进行。精神变化以忧郁为主，忧郁的产生非七情为患，而系内源性因素，即因于肾虚肝木不能温升，郁而克土之故，所以助肾气应为主要立论基础，疏肝解郁为辅。方予消忧饮号）仙茅、仙灵脾、熟地、柴胡、白芍、白术、茯苓、丹皮、甘草。

二、肾虚肝经郁火型先兆潜证

早期先兆　此型的主要特点为久郁化火，故症状表现以易激动、烦躁、焦虑多疑为主。体型多干瘦，面部潮红，汗多，心悸，失眠多梦，血压高，性欲亢进，舌质偏红，脉细数。女子月经过多，甚至月二至，或为崩漏，男子则阳兴易举，早泄遗精。

此型属肾阴虚肝郁化火，故立法应滋肾阴为主，水足火自灭，不能妄自灭火。因更年期肾气已虚，相火已开始衰减，即使有火也为虚性偏亢，如病情需要，性激素水平确实偏高者，可暂清相火，但应适可而止。

阻截治则　宜滋肾疏肝郁，少佐清泻相火，方予平躁剂（更年期Ⅱ号）贞子、旱莲草，柴胡、白芍、黄柏、甘草。

更年期综合征继续发展下去，血中性激素水平由低（性腺减退）到反而增高（垂体分泌促性腺激素增高），最终下降（性腺萎缩）。由于性激素水平的大起大落导致其他激素的紊乱，使人体心血管系统，精神神经系统和代谢功能皆受到冲击，平素肾气较充者，更年期性腺衰退得较慢，起伏不大，内分泌紊乱较轻，临床症状不显。如素禀肾气较弱者，更年期性腺衰退较明显，内分泌紊乱较大，因此临床症状比较典型。由于性激素水平的下降可引起胸腺的变化，使免疫力降低，遭致其他疾病和早衰的到来，性激素水平偏高的又易导致各种肿瘤，尤其是性器官肿瘤。更年期性腺本应逐渐衰减，如该衰不衰，应减不减反而病理性偏亢者，其中卵巢功能偏亢的，则易引起子宫、输卵管、乳腺以及卵巢本身的肿瘤。睾丸功能偏亢的发生前列腺及外生殖器等肿瘤。因此更年期性欲应相对下降，如反而亢进者，是不祥信号，应加以调整。

阻截治则　宜调整肾阴阳水平，方予更年平汤仙灵脾、生地、丹皮、知母、黄柏。临床应根据阴阳的偏颇调整二仙及知、柏的分量。近代用二仙汤随证加减：仙茅、仙灵脾、当归、巴戟天、知母、黄柏。

另外，更年期阶段，由于性腺的波动导致内分泌紊乱，引起精神心理异常，尤其以多疑和焦虑最为多见。其中，以怀疑配偶有外遇以及对被怀疑的“外遇”人的仇视和报复最为突出，因此用药应酌加开窍及定神之品，如菖蒲、远志、辰砂等，由于更年期心理及精神难以适应日愈变化的内分泌紊乱，如已发展为更年期精神病，具体治疗参看精神病先兆章，更年期精神病先兆节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　甲状腺功能亢进症先兆
  • 当前页：第八节　性腺功能减退症——更年期综合征先兆
  • 下一页：第六十七章　神经系统疾病先兆
<<< 返回本书目录
  1. 性腺发育不良【疾病症状】
  2. 性心理不成熟【疾病症状】
  3. 性味以下出【中药主治】
  4. 性心理卫生《医学心理学》
  5. 性味宜忌《中西汇通医经精义》
  6. 性心理障碍【疾病大全】
  7. 性受虐癖【疾病症状】
  8. 性心理咨询《医学心理学》
  9. 性施虐癖【疾病症状】
  10. 性兴奋障碍【疾病大全】
  11. 性身份和性心理障碍《默克家庭诊疗手册》
  12. 性兴趣减退感【疾病症状】
  13. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  14. 性厌恶【疾病大全】
  15. 性气好嗜《养老奉亲书》
  16. 性欲减退【疾病症状】
  17. 性气好嗜《古今医统大全》
  18. 性欲亢进【疾病症状】
  19. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  20. 性欲亢进【疾病症状】
  21. 性命篇下《性命要旨》
  22. 性欲亢进【疾病大全】
  23. 性命篇上《性命要旨》
  24. 性欲预兆《中医疾病预测》
  25. 性冷淡【疾病大全】
  26. 性早熟《家庭医学百科-医疗康复篇》
  27. 性交疼痛 【疾病症状】
  28. 性早熟【疾病症状】
  29. 性交疼痛 【疾病症状】
  30. 性早熟【疾病大全】
  1. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  2. 性腺功能的临床生化检测《临床生物化学》
  3. 性心理卫生《医学心理学》
  4. 性味宜忌《中西汇通医经精义》
  5. 性心理咨询《医学心理学》
  6. 性味《中医词典》
  7. 性学《中医词典》
  8. 性事法则《古代房中术》
  9. 性厌恶《默克家庭诊疗手册》
  10. 性身份和性心理障碍《默克家庭诊疗手册》
  11. 性欲高潮抑制《默克家庭诊疗手册》
  12. 性染色体遗传《医学遗传学基础》
  13. 性欲降低《默克家庭诊疗手册》
  14. 性染色体数目异常综合征《医学遗传学基础》
  15. 性欲预兆《中医疾病预测》
  16. 性染色体的结构畸变《医学遗传学基础》
  17. 性欲预兆的理论基础《中医疾病预测》
  18. 性取向障碍《神经精神疾病诊断学》
  19. 性欲预兆的临床预报意义《中医疾病预测》
  20. 性前嬉《古代房中术》
  21. 性早熟《默克家庭诊疗手册》
  22. 性器长而大时的姿势#《玉房秘诀》
  23. 性早熟《家庭医学百科-医疗康复篇》
  24. 性器短小的姿势《玉房秘诀》
  25. 性状《常见病自测》
  26. 性器的伦常《素女经》
  27. 臖核《中医名词词典》
  28. 性气好嗜《养老奉亲书》
  29. 凶风《中医词典》
  30. 性气好嗜《古今医统大全》
  31. 凶证《景岳全书》


神经系统疾病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十七章　神经系统疾病先兆

第六十七章　神经系统疾病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统包括大脑、脊髓以及外周神经等，引起的疾患广泛、复杂且较严重。所幸神经系统由于所居的重要地位以及组织结构的完备性，决定了这一精密装置稍出故障，便会及早发出警号，因而具备了早期发现的条件……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　性腺功能减退症——更年期综合征先兆
  • 当前页：第六十七章　神经系统疾病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 神经系统疾病先兆《中医疾病预测》
  2. 神经系统检查《物理诊断学》
  3. 神经系统疾病《病理学》
  4. 神经系统检查（examination of the nervous system）《神经病学》
  5. 神经系统核医学检查法《物理诊断学》
  6. 神经系统检查格式《神经病学》
  7. 神经系统副肿瘤综合征【疾病大全】
  8. 神经系统结节病【疾病大全】
  9. 神经系统对损伤的基本反应《病理学》
  10. 神经系统先天性疾病【疾病大全】
  11. 神经系统对躯体运动的调节《生理学》
  12. 神经系统遗传病【疾病大全】
  13. 神经系统对内脏活动的调节《生理学》
  14. 神经系统用药《国家基本药物目录》（2009版）
  15. 神经系统的感觉分析功能《生理学》
  16. 神经系统肿瘤《默克家庭诊疗手册》
  17. 神经系统的放射性损伤【疾病大全】
  18. 神经纤维的溃变与再生《组织学与胚胎学》
  19. 神经系统的发生《组织学与胚胎学》
  20. 神经纤维过度生长【疾病症状】
  21. 神经系统的常见畸形《组织学与胚胎学》
  22. 神经纤维和神经《组织学与胚胎学》
  23. 神经系统病症《手穴手纹诊治》
  24. 神经纤维瘤《家庭医学百科-医疗康复篇》
  25. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  26. 神经纤维瘤《临床激光治疗学》
  27. 神经系统《人体解剖学歌诀》
  28. 神经纤维瘤【疾病大全】
  29. 神经系统《人体解剖学》
  30. 神经纤维瘤病【疾病大全】
  1. 神经系统疾病先兆《中医疾病预测》
  2. 神经系统疾病模型《实验动物科学》
  3. 神经系统检查《物理诊断学》
  4. 神经系统疾病《病理学》
  5. 神经系统检查《神经病学》
  6. 神经系统疾病《病理生理学》
  7. 神经系统检查格式《神经病学》
  8. 神经系统核医学检查法《物理诊断学》
  9. 神经系统与感觉器官《儿科学》
  10. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  11. 神经系统症状《预防医学》
  12. 神经系统的生物化学特点《临床生物化学》
  13. 神经系统肿瘤《默克家庭诊疗手册》
  14. 神经系统的机能研究《实用免疫细胞与核酸》
  15. 神经细丝《实用免疫细胞与核酸》
  16. 神经系统的放射损伤《默克家庭诊疗手册》
  17. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  18. 神经系统的发生《组织学与胚胎学》
  19. 神经纤维的溃变与再生《组织学与胚胎学》
  20. 神经系统的常见畸形《组织学与胚胎学》
  21. 神经纤维和神经《组织学与胚胎学》
  22. 神经系统病变的定位定性诊断《神经病学》
  23. 神经纤维瘤《临床激光治疗学》
  24. 神经系统《人体解剖学》
  25. 神经纤维瘤《默克家庭诊疗手册》
  26. 神经系的区分《人体解剖学》
  27. 神经纤维瘤《家庭医学百科-医疗康复篇》
  28. 神经系的基本结构《人体解剖学》
  29. 神经纤维瘤《眼科学》
  30. 神经系的基本活动方式《人体解剖学》
  31. 神经心理的研究方法《医学心理学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统是人体最重要的系统，神经系统包括中枢神经系统（大脑、脊髓）及周围神经系统（颅神经、脊神经），是主宰和支配、调节人体生命活动的重要组织器官。神经系统的疾病非常广泛而复杂，包括大脑疾病，脊髓疾病及外周神经疾病（颅神经、脊髓神经）以及肌肉疾病、皮肤神经综合征、植物神经疾病、神经梅毒等，可由感染、外伤、中毒、血管病变，代谢障碍，遗传变性、肿瘤与先天性发育异常等引起。

由于包罗疾病太广，本篇只对常见病、多发病进行论述，即眩晕、重症肌无力、癫痫、震颤四病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十七章　神经系统疾病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　眩晕先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《时病论歌括新编》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《中医伤科按摩学》
  31. 概述《中医疾病预测》


眩晕先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　眩晕先兆

第二节　眩晕先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

由于眩晕的病源极其复杂，因此先兆症的表现也呈形形色色状，较难掌握其规律，但万变不离其宗，万端种眩晕也无非功能性障碍及器质性损坏两大类。顽固而进行性的眩晕为大脑器质性损坏的信号，而偶发的一过性眩晕则常为大脑功能性障碍的暗示，但也可能为器质性损坏的前兆……

一、概述

眩晕是一个非常复杂的症状，是多系统疾病的征兆，眩指眼花，晕指旋转感，二者并见合称眩晕。

眩晕的发生机制，《内经》比较重视虚的本质，并认为与肝肾的关系最大。如《灵枢·海论》说：“髓海不足，则脑转耳鸣、胫酸眩冒”。《素问·五藏生成篇》曰：“徇蒙招尤，……下实上虚……甚则入肝”，《灵枢·卫气》：“上虚则眩”，《素问·至真要大论》曰：“诸风掉眩，皆属于肝。”眩晕除与肝阳肾亏的关系最大之外，事实上，五脏皆能致眩，风火痰瘀亦无不作眩，故致眩的因素是很广泛的。从西医角度来看，眩晕分为脑性眩晕（脑动脉硬化、高血压脑病、颅内占位性疾病、传染性疾病），颈性眩晕（椎动脉供血不足），耳性眩晕（内耳的前庭、迷路、炎症、中毒），心源性眩晕（阵发性心动过速、心动过缓、房室传导阻滞），血管源性眩晕（高血压、低血压等），血液病性眩晕（贫血、再生障碍性贫血），眼源性眩晕（屈光不正等），内分泌代谢障碍性眩晕，外伤性眩晕，中毒性眩晕（包括药物性中毒，如链霉素中毒）等。

由于导致眩晕的因素非常复杂，先兆症的表现也因原发病的不同而异，因此较难掌握，但仍有一定的规律可循，探索这些规律对早期发现及治疗原发病，根除眩晕有重要意义。

二、眩晕先兆的临床意义

眩晕非虚即实，虚性眩晕多为肝肾精血不足，或中虚清阳不升作眩；实性眩晕则以阴虚阳亢及痰浊阻络为多，挟瘀更甚，因此眩晕的先兆症括之为以下四型。

（一）肝肾精亏型眩晕先兆

早期先兆　肾生髓，主藏精，《灵枢·海论》曰：“脑为髓之海”，《素问·阴阳应象大论》曰：“肾生骨髓”，《灵枢·本神》曰：“肾藏精，精舍志”，说明肾精与脑髓之间有密切关系，脑髓源于肾精，故《灵枢·海论》说：“髓海有余，则轻劲多力，自过其度，髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧”即是。

由于素禀肾虚，或劳心，劳房，劳累过度，导致肾精亏损，皆可引起脑虚而出现眩晕。先兆潜证为神惫乏力，面少精光，头昏眼花，耳鸣发落，记忆力减退，腰酸遗精，脉虚无力，虚损日久导致阳浮，则开始出现眩晕，欲作信号为头重足轻感，待出现目眩物转时，则已为典型征兆。属现代医学脑萎缩、椎－基底动脉供血不良、脑垂体功能减退症，肾上腺皮质功能减退症等。

阻截治则　宜填精补髓，兼潜虚火，方予补脑止眩汤黄柏、猪脊髓一具或羊脑一个，猪脊髓或羊脑煎汤另服。典型发作时酌加天麻、钩藤、僵蚕，食疗方用天麻煮猪脊髓一具。另外，由于精血同源的关系，故该型易兼见贫血，如证有面苍唇淡等血虚症时，又应上方酌加当归、枸杞、鹿胶、龟胶之类，以补血止眩。又“气归精”、“精食气”，精亏日久必致气不足，故兼气虚者，宜加人参、黄芪，以补气制眩。

（二）肝肾阴虚型眩晕先兆

早期先兆　《素问·至真要大论》说：“诸风掉眩，皆属于肝”，肝本风木之脏，性升主动，如肝阴不足则肝阳容易泛动；或肾阴亏虚，水不涵木，最易惹动肝阳，上扰清空。由于肝体阴用阳，故素禀肝气旺者，最易耗阴动阳，或后天失养肾阴亏耗，致肝气缺少滋涵，则肝气易泛动而产生晕眩。

先兆潜证多为肝肾阴虚、肝阳偏亢混合型，证见面目泛赤，急躁易怒，口干舌质红，五心常热，腰酸遗精，脉细弦等。如自觉头胀、头大、眼花，则为肝阳泛动，眩晕欲作信号，待出现眩晕，恶心、目糊，则已为本病典型症状。

阻截治则　宜滋水涵木、柔肝潜阳，方予滋水涵木饮化裁：生地、玄参、白芍、生牡蛎、龟板、牛膝、青皮。眩晕发作时加天麻、钩藤、生石决明、僵蚕，如肝阳偏亢，则宜镇肝息风，方予镇肝熄风汤：牛膝、生赭石、生龙骨、生牡蛎、龟板、杭芍、玄参、天冬、川楝子、茵陈、麦芽、甘草。

（三）痰浊肝郁型眩晕先兆

由于脾运化不力，致脂浊内停，或恣食肥甘，致痰浊内聚、壅阻经络，皆可蒙蔽清阳而导致眩晕，故朱丹溪说：“无痰不作眩。”

早期先兆　该型患者大多食欲旺盛，痰多懒动，头昏健忘，苔腻脉滑。一旦痰浊挟肝气上蒙，则易导致眩晕，头时如蒙为眩晕欲作报标先兆，待出现明显眩晕时则已为典型征兆。现代医学动脉硬化、冠心病、美尼尔氏病等，大多属于此型。

阻截治则　宜豁痰化浊消脂，方予软脉消脂汤苓、法半夏、陈皮、枳实、竹茹、泽泻、丹参、山楂、荷叶、何首乌、黄连。肝阳偏亢者，酌加夏枯草、代赭石、天麻、钩藤。日久痰浊挟瘀阻络，则须兼顾化瘀，上方酌加消瘀散生三七、水蛭、地龙，如脑部有外伤史或颈椎病致眩者，应提早加化瘀之品。

（四）中虚型眩晕先兆

早期先兆　脾胃为人体清浊升降的枢轴，尤其脾主升清，如脾虚、中阳失运，致清阳不升、浊阴不降，浊阴上干清空，则导致眩晕。如《素问·阴阳应象大论》曰：“清阳出上窍，浊阴出下窍”。《灵枢·阴阳清浊》曰：“清浊相干，命曰乱气”。

此型人多为先天脾阳素薄，或饮食不节损伤脾气，症见面色白，气短乏力，腹胀食少，大便不实，舌淡苔腻，脉弱无力等。该型属虚性眩晕，正如张景岳所言：“无虚不作眩”。该型眩晕欲作信号为头昏而空，出现眼发黑则为本病典型征兆。现代医学的低血糖、低血压、肠胃功能紊乱、椎—基动脉供血不足、严重贫血等属于此型，有肾阳虚者，现代医学肾上腺皮质功能减退，甲状腺功能减退引起的眩晕多属之，治疗则应加附子、肉桂。

阻截治则　宜补益气血、升举清阳，方予补中益气汤：人参、黄芪、白术、升麻、柴胡、当归、陈皮、炙甘草加天麻、荷叶。或用举元煎：人参、黄芪、升麻、白术、炙甘草，升陷汤：生箭芪、知母、柴胡、桔梗、升麻。

（五）眩晕凶兆

1．实性眩晕危象　主要为肝阳暴亢、肝风翕张、致清窍欲闭。相当于现代医学高血压危象，病理实质为脑部细小动脉强烈痉挛，导致颅内压增高，引起剧烈眩晕、头痛、恶心、视力模糊，或一过性失明、言语不利。如脑细小动脉持续痉挛不得缓解，即为高血压脑病，可发展为脑水肿，导致昏迷、黑蒙、抽搐，甚至死亡。病情危急，非重剂不能潜镇。方予羚羊石决明汤根、天麻、僵蚕、生牡蛎，痰甚加天竺黄、竹沥，热重加生石膏，酌服牛黄清心丸。昏迷酌用至宝丹、紫雪丹。

2．虚性眩晕危象　主要为厥、脱凶兆，即在眩晕过程中出现头晕眼黑，汗出肢冷，气短心悸，脉弱无力。提示气虚将绝，包括心阳暴脱，或其它脏气欲竭凶兆，相当于现代医学虚脱、休克，常出现于低血压、低血糖、和肾上腺皮质功能减退、心源性眩晕等疾病。有脑供血不足危象，应立即给予独参汤，伴阳虚者（如出现畏寒肢冷）则急用参附汤以挽回欲脱之阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　眩晕先兆
  • 下一页：第三节　癫狂先兆
<<< 返回本书目录
  1. 眩晕痧脉辨《痧胀玉衡》
  2. 眩晕者无痰不作《医学传心录》
  3. 眩晕门《张氏医通》
  4. 眩晕证治《三因极一病证方论》
  5. 眩晕论治《类证治裁》
  6. 眩晕总论《症因脉治》
  7. 眩晕昏冒《沈氏女科辑要》
  8. 眩运《丹溪治法心要》
  9. 眩晕方《医学三字经》
  10. 眩运《景岳全书》
  11. 眩晕的急救《现代院外急救手册》
  12. 眩运《医学正传》
  13. 眩晕部《本草易读》
  14. 眩运《杂病广要》
  15. 眩晕giddiness《神经精神疾病诊断学》
  16. 眩运门《古今医统大全》
  17. 眩晕（附头昏）《急诊医学》
  18. 薛家湾郭《曹仁伯医案论》
  19. 眩晕（vertigo）《神经病学》
  20. 薛立斋痘疹大要《张氏医通》
  21. 眩晕【方剂主治】
  22. 薛生白湿热病篇《温热经纬》
  23. 眩晕【中药主治】
  24. 薛氏分证主治大法《证治准绳·疡医》
  25. 眩晕【疾病大全】
  26. 薛氏选方《一草亭目科全书》
  27. 眩晕【疾病症状】
  28. 薛氏治法《达生编》
  29. 眩晕《重订灵兰要览》
  30. 薛侍郎服乳石体性论《外台秘要》
  1. 眩晕先兆《中医疾病预测》
  2. 眩晕诗《医学实在易》
  3. 眩晕者无痰不作《医学传心录》
  4. 眩晕痧脉辨《痧胀玉衡》
  5. 眩晕证治《三因极一病证方论》
  6. 眩晕秘方《华佗神方》
  7. 眩晕总论《症因脉治》
  8. 眩晕门《张氏医通》
  9. 眩运《景岳全书》
  10. 眩晕脉案《类证治裁》
  11. 眩运《中医词典》
  12. 眩晕论治《类证治裁》
  13. 眩运《杂病广要》
  14. 眩晕昏冒《沈氏女科辑要》
  15. 眩运《医学正传》
  16. 眩晕方《医学三字经》
  17. 眩运《丹溪治法心要》
  18. 眩晕的急救《现代院外急救手册》
  19. 眩转《中医词典》
  20. 眩晕部《本草易读》
  21. 眴（xuàn，音眩）仆《中医词典》
  22. 眩晕（附头昏）《急诊医学》
  23. 眴目《中医名词词典》
  24. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  25. 眴仆《中医名词词典》
  26. 眩晕《神经病学》
  27. 碹根疳《中医词典》
  28. 眩晕《神经精神疾病诊断学》
  29. 薛宝田《中医词典》
  30. 眩晕《博济方》
  31. 薛承基《中医词典》


癫狂先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　癫狂先兆

第三节　癫狂先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

癫狂一病为精神病中的高发病，对人类的危害较大，而且其病多隐匿进展，先兆症常常被躯体症所掩盖。但由于本病与遗传有关，为与生具来，故远期先兆即可在性情神态上发现端倪。又狂病多火，癫病多痰，故近期先兆应于痰兆及火兆中求……

一、概述

癫、狂皆为精神失常的疾患。癫证以精神紊乱、抑郁沉默、痴呆寡言、语无伦次、甚而木僵为主证，狂证则以精神错乱、兴奋狂躁、惊呼打骂、不避亲疏为特征。

《内经》对癫狂早有论述，如《灵枢·癫狂篇》说：“癫疾始作，而引口啼呼喘悸者……先反僵，因而脊痛。”“狂者，多食善见鬼神，善笑而不发于外者，得之有所大喜。”

癫、狂的发生机制皆因于阴阳失调，如《难经·二十难》说：“重阳者狂、重阴者癫”。《素问·宣明五气篇》说：“邪入于阳则狂，搏阳则为癫疾。”在阴阳失调的基础上，又与痰迷心窍有关。其中，癫因于痰气郁结，狂则系痰火壅盛，如《素问·至真要大论》所说：“诸躁狂越，皆属于火。”此外，由于瘀阻脑络，导致脏气不能上荣脑髓，产生清空神乱、灵机失职，也是癫狂的发生机制之一。如王清任《医林改错》说：“癫狂一证，哭笑不休，詈骂歌唱，不避亲疏，许多恶态，乃气血凝滞脑气，与脏气不接，如同作梦一样”。并提出了癫狂梦醒汤，以桃仁为君破瘀宣窍。

总之，癫狂病位均在肝胆心脾，总因阴阳逆乱，心神受扰所致。此外，本病与遗传因素也很有关系，发病率大约比一般人高10～30倍。

由于癫狂病的发病率较高，无论各阶层、各年龄都可发生，对人体健康及工作影响较大，且诸病多隐潜进展，先兆症又常匿混在躯体症状之中。因此，揭示其先兆规律，争取早期治疗是十分必要的。

癫狂包括现代医学的精神分裂症，躁狂忧郁性精神病，更年期精神病，神经官能症，老年性精神病等。

二、癫狂早期先兆的临床意义

（一）癫病先兆　癫病属阴、主静，所谓“重阴者癫”，故发病前大都有较长期的隐证阶段。

远期潜证　患者多为少阴之人、太阴之人，即病理水型、土型人，属高度内向型。平时心胸较狭窄，自私自利，沉默寡言，仔细认真，工作一丝不苟，刻板守成，孤僻好静，但尚能如常人一样工作和生活。

近期潜证　患者渐现痰郁型潜证，即见时觉咽埂，常感胸闷不舒，痰多而粘，苔腻脉滑等症。

欲发信号　一过性神思迷惘，目瞪不瞬，喜静独处，胸闷欠伸为本病欲作信号。因心藏神、脾藏意，癫证病位在心脾，脾郁失运，致痰凝不伸、神明受扰故也。

先兆特点　癫病特点为痰气郁结，病位在心脾，故先出现情志及痰症状。其中，情志症状以多悲为特征。如《灵枢·癫狂》曰：“癫疾始生，先不乐”，《难经·五十九难》曰：“癫疾始发，意不乐，僵仆直视。”痰症状特点为咽堵神昧，乃痰气内郁，脾气不伸所致。

典型症状　抑郁呆滞，目瞪不瞬，时喃喃自语，语无伦次，经常悲伤欲哭，或神思恍惚、魂梦癫倒，或不动不语，呆立傻坐，并有妄视妄闻、自罪自责等典型症状。

癫病与郁证的区别　癫病患者大多有遗传史及精神创伤史，因长期不能排解而忧郁成疾，大多情感痴呆，故精神障碍是本病病根，其先兆症亦以精神症状为主，躯体症状为继发，最终必将导致精神崩溃、形神具败。总之，癫病自始至终以精神病变为主要环节，主要为现代医学的精神分裂症，和家族史、遗传因素有很大关系。

郁证包括内源性郁证及外源性郁证。其中内源性郁证可无精神创伤史，外源性郁证则有精神紧张，内心冲突史，心理失去平衡。郁证有上进心，和癫病的毫无上进心迥异。其中，精神病证与躯体病证互相影响，互为病理因果关系。内源性郁病虽以躯体性症状为基础，但最终仍转化为精神性疾患，导致形神皆损。此外，郁证与癫病不同之处还在于郁证的精神症状没有癫病显著，郁证相当于现代医学的神经官能症。

阻截治则　宜化痰解郁、顺气开窍，方予豁痰开抑饮柴胡、白芍、菖蒲、郁金、细辛、牙皂、枳实、法半夏、竹沥、姜汁。气虚加人参，阳虚加附子、干姜，神迷较明显者，加服苏合香丸宣窍，心脾两虚、心悸易惕者，可用甘麦大枣汤：炙甘草、大枣、淮小麦，加元肉、莲子肉、菖蒲、远志、茯神。又久癫必挟瘀，故应酌用桃仁、红花、葱白、酒，以破瘀通窍。也可酌用王清任癫狂梦醒汤：桃仁、柴胡、香附、木通、赤芍、半夏、腹皮、青皮、陈皮、桑皮、苏子、甘草。

（二）狂证先兆

狂证主动，所谓“重阳者狂”。因此，患者可有一段时间先兆潜证，并且比癫病显露的较快。

远期潜证　该病多为太阳之人，少阳之人，即病理火型、木型人，呈高度外向，禀性急躁，好激动易怒，多言善惊，孤高自傲，自命不凡，好为人师。

近期潜证　为渐至明显的痰火质型潜证，即见目赤易怒，痰多口苦，心烦失眠，小便黄赤，大便秘结，舌质红、苔黄腻，脉弦而数等症。

先兆信号　出现躁动不安，言语大增，自以为是，是狂病欲发信号。正如《灵枢·癫狂》所曰：“狂始发，少卧不饥，自高贤也。”因狂病主要病位在心肝，心主神明，痰火偏旺，必扰动心神，又肝为将军之官，性慓悍志怒，易受激惹上逆之故。

先兆特点　狂病特点为痰火为患，病位在心肝，仍先出现情志症状及痰症状。其中，情志症状以喜怒无常为特征，如《灵枢·癫狂》曰：“狂言、惊、善笑、好歌乐，妄行不休者，得之大恐。”“狂者多食，善见鬼神，善笑而不发于外者，得之有所大喜。”痰症状特点为狂暴、神蒙，乃痰火上扰，肝胆气逆所致。

典型症状　初则哭笑无常、不避亲疏，继之神丧失守，狂乱无常，甚而弃衣而走，登高而歌，或行凶打人，砸物毁坏，力大无比。

狂证和癫证日久皆可互相转化。狂证日久，可因火气渐平，痰气凝结而转为癫证，癫病时长亦能因痰郁化火，上蒙清窍而变成狂证。其中，癫病因痰气凝滞，最易挟瘀，狂病则因火旺耗津，极易伤阴，故在治疗上应注意兼顾。

阻截治则　宜泻火涤痰，镇心宣窍，方予镇狂汤铁落、天竺黄、黄连、竹沥、姜汁、胆南星、菖蒲、远志、龙齿、朱砂，灯心草为引。热甚加羚羊角、水牛角或生石膏、腑实加大黄，痰甚可辅以礞石滚痰丸：礞石、大黄、沉香、黄芩、朴硝。或白金丸：白矾、郁金。神迷重者可用吐法，瓜蒂散、三圣散：瓜蒂、防风、藜芦，但吐法必须证实方可应用，伤阴加寸冬、玄参。另外，狂病的一大特点为善食、食多助火，故《内经》治疗原则有“夺其食则已”之说，可以作为控制手段之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　眩晕先兆
  • 当前页：第三节　癫狂先兆
  • 下一页：第四节　癫痫先兆
<<< 返回本书目录
  1. 癫狂失心《医学衷中参西录》
  2. 癫狂痫《时方妙用》
  3. 癫狂霹雳散【方剂大全】
  4. 癫狂痫《医述》
  5. 癫狂梦醒汤【方剂大全】
  6. 癫狂痫《医学三字经》
  7. 癫狂门《医方考》
  8. 癫狂痫《医学心悟》
  9. 癫狂门《古今医统大全》
  10. 癫狂痫辩《医旨绪余》
  11. 癫狂门《傅青主男科》
  12. 癫狂痫病《急救广生集》
  13. 癫狂马宝散【方剂大全】
  14. 癫狂痫方《医学三字经》
  15. 癫狂论治《类证治裁》
  16. 癫狂痫证《医学正传》
  17. 癫狂惊痫《金匮翼》
  18. 癫狂痫总论《证治准绳·杂病》
  19. 癫狂丹【方剂大全】
  20. 癫狂者分心肝之热极《医学传心录》
  21. 癫狂痴呆《景岳全书》
  22. 癫狂怔忡不寐健妄等章《医学妙谛》
  23. 癫狂部《本草易读》
  24. 癫狂证《明医指掌》
  25. 癫狂病【疾病大全】
  26. 癫门《张氏医通》
  27. 癫狂病《黄帝内经·灵枢》
  28. 癫疝《育婴家秘》
  29. 癫狂（狂走 狂言）《针灸资生经》
  30. 癫说《研经言》
  1. 癫狂先兆《中医疾病预测》
  2. 癫狂失心《医学衷中参西录》
  3. 癫狂痫《医述》
  4. 癫狂梦醒汤《医林改错》
  5. 癫狂痫《医学心悟》
  6. 癫狂门《医方考》
  7. 癫狂痫《医学实在易》
  8. 癫狂脉候《类证治裁》
  9. 癫狂痫《时方妙用》
  10. 癫狂脉案《类证治裁》
  11. 癫狂痫《医学三字经》
  12. 癫狂论治《类证治裁》
  13. 癫狂痫辩《医旨绪余》
  14. 癫狂类《察病指南》
  15. 癫狂痫病《急救广生集》
  16. 癫狂惊痫《金匮翼》
  17. 癫狂痫方《医学三字经》
  18. 癫狂候《诸病源候论》
  19. 癫狂痫诗《医学实在易》
  20. 癫狂痴呆《景岳全书》
  21. 癫狂痫证《医学正传》
  22. 癫狂部《本草易读》
  23. 癫狂痫总论《证治准绳·杂病》
  24. 癫狂病《黄帝内经·灵枢》
  25. 癫狂者分心肝之热极《医学传心录》
  26. 癫狂（狂走 狂言）《针灸资生经》
  27. 癫狂怔忡不寐健妄等章《医学妙谛》
  28. 癫狂（见鬼神）《女科折衷纂要》
  29. 癫狂证《明医指掌》
  30. 癫狂《针灸学》
  31. 癫门《张氏医通》


癫痫先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　癫痫先兆

第四节　癫痫先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫的发生率竟高达人口的千分之一，可见探索早期先兆对本病的现实意义。由于癫痫是一种胎传疾患，与风痰至关，故远期先兆多隐藏于潜证之中，而近期信号则常以风兆、痰兆为先露……

一、概述

癫痫是一种发作性昏仆、抽搐、呼叫、口吐涎沫的疾病。《内经》对癫痫的病因及症状已有较多记载，如《素问·奇病论》：“人生而有病癫疾者……此得之在母腹中时，其母有所大惊。气上而不下，精气并居，故令子发为癫疾也。”指出癫痫的成因与胎期先天惊恐密切相关。此外，癫痫的成因与痰浊关系甚为密切，病位在肝胆脾胃，多为风痰上逆，闭阻窍络。癫、狂、痫三证，皆以虚为本，以痰为标，故《灵枢·癫狂篇》说：“狂……少气之所生也”指出气虚是致狂的病机之一。癫痫的病机以风痰为要，总以痰为本，以肝脾为源，故前贤有“无痰不作痫”之说。盖风与肝相应，风气内通于肝，肝气内虚则风阳容易扰动，风阳袭扰则肝阴愈虚，肝阴愈虚则风阳愈易袭入，如是风阳与肝虚互为病理因果关系，加速了癫痫的形成及恶化，此类癫痫属阳痫。证见卒然仆倒，面色红紫，两目上视，牙关紧闭，口吐白沫，发出类似猪羊叫声，手足抽搐，舌质红，苔黄腻，脉弦或弦滑。

脾胃为运化水湿之脏，脾胃虚则湿浊不化，聚而为痰，痰与风阳搏击上涌而为癫痫，则多形成阴痫。证见倒仆昏愦，面黯色晦，口唇发青，眼闭口干，涎沫外溢，手足搐动，舌质淡紫，舌苔白腻。

二、癫痫先兆的临床意义

癫痫病人发作之前皆有一段先兆潜证，不同的类型，先兆潜证亦异。

（一）阳痫型先兆

早期潜证　该型患者平素肝阴不足，风痰内伏，故素呈肝阴虚痰热型先兆潜证。常感头晕 头痛，头时作响，目眩眼花，胸闷欲伸，涎多欲呕，舌质偏红，舌苔黄腻，脉滑。上述潜证，如无外因激惹，可长期潜伏，倘遇风阳内扰，则易迅速演变为癫痫前期。

先兆信号　突然性格大变，一反往常，由原来的急躁易怒，变得极度抑郁苦闷。或由以往的沉静突然变得狂怒激动，头闷胀加重，口涎增多，常怒目而视，胸闷欲伸，如此先兆信号可持续数日至数周如早期服阻截药可以延缓和控制发作。

典型发作　面色紫红，昏仆倒地，牙关紧闭，两目上视，手足抽搐，喉中痰鸣，口吐涎沫，并发出猪羊叫声。

阻截治则　宜清热涤痰，养阴柔肝，方予柴芍温胆汤：柴胡、白芍、胆南星、竹沥、黄连、茯苓、法半夏、枳实、生姜、甘草，如出现先兆信号，则加小白附子、天麻、僵蚕，辅以白金丸：白矾、郁金。典型发作服用小白附子天麻剂（康诚之方）小白附子、天麻、钩藤、细辛、牙皂、菖蒲、远志、全蝎、蜈蚣、僵蚕、法半夏、姜汁、天竺黄、辰砂。

（二）阴痫型先兆

早期潜证　此型脾胃素虚、运化不足，常呈脾虚湿盛先兆潜证，即为痰湿内盛，呕恶纳呆，痰涎充口，脘痞不舒，头重头闷，目常发直，舌质淡、苔白腻等症。此型先兆潜证可长期存在，如坚持服用健脾化痰之品，可以阻断向早期先兆发展。

先兆信号　如失治和受情感诱发，则易向前期阶段过渡，出现头重、发呆、痰涎涌口、恶心脘闷、失眠等先兆信号。此阶段可持续数日至数月，如迅速服用涤痰开窍药可以避免发作。

中医文献著述对癫痫先兆的记载较多，如《千金要方·候痫法》说：“目瞳子卒大，黑如常是痫候”，“闭目青，时小惊是痫候”，“弄舌摇头是痫候”皆是。

典型发作　面色晦暗，昏仆不醒，双目半睁，手足清冷，口吐涎沫，手足抽搐，不啼叫，或呆木无知，呼之不应，日十数发作。

阻截治则　宜健脾化痰，方予温胆汤合六君子汤：党参、茯苓、法半夏、白术、陈皮、枳实、竹茹、生姜、甘草，辅服白金丸：白矾、郁金。出现先兆信号则宜涤痰防痫，方予止痫汤菖蒲、远志、白矾、苍术。典型发作，宜温阳化痰止痫，以小白附子天麻剂酌加温阳之品：小白附子、天麻、钩藤、法半夏、细辛、牙皂、菖蒲、远志、僵蚕、全蝎、蜈蚣、干姜。日久体虚精血大亏者可服河车丸：紫河车、茯苓、茯神、远志、人参、丹参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　癫狂先兆
  • 当前页：第四节　癫痫先兆
  • 下一页：第五节　癫痫性精神障碍先兆
<<< 返回本书目录
  1. 癫痫门《辨证录》
  2. 癫痫性精神障碍【疾病大全】
  3. 癫痫狂证《古今名医汇粹》
  4. 癫痫性人格改变【疾病症状】
  5. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  6. 癫痫性头痛【疾病症状】
  7. 癫痫狂辨《叶选医衡》
  8. 癫痫叙论《三因极一病证方论》
  9. 癫痫惊邪《药症忌宜》
  10. 癫痫螈《普济方·针灸》
  11. 癫痫和癫痫样发作【疾病症状】
  12. 癫痫螈（小儿螈）《针灸资生经》
  13. 癫痫发作与癫痫综合征【疾病大全】
  14. 癫痫证治《三因极一病证方论》
  15. 癫痫发狂【中药主治】
  16. 癫痫总括《医宗金鉴》
  17. 癫痫的植物神经性发作【疾病症状】
  18. 癫痫总括《杂病心法要诀》
  19. 癫痫的失神发作【疾病症状】
  20. 癫邪《普济方·针灸》
  21. 癫痫的全身强直-阵挛发作【疾病症状】
  22. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  23. 癫痫的复杂部分性发作【疾病症状】
  24. 癫症《石室秘录》
  25. 癫痫的单纯部分性发作【疾病症状】
  26. 典裙丸【方剂大全】
  27. 癫痫持续状态【疾病大全】
  28. 典型预激综合征【疾病大全】
  29. 癫痫伴发的神经症【疾病症状】
  30. 点艾火《古今医统大全》
  1. 癫痫先兆《中医疾病预测》
  2. 癫痫门（六则）《辨证录》
  3. 癫痫性精神障碍先兆《中医疾病预测》
  4. 癫痫狂证《古今名医汇粹》
  5. 癫痫叙论《三因极一病证方论》
  6. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  7. 癫痫穴《中医词典》
  8. 癫痫狂辨《叶选医衡》
  9. 癫痫样痉挛辨病《常见病自测》
  10. 癫痫惊邪《药症忌宜》
  11. 癫痫螈《普济方·针灸》
  12. 癫痫的营养治疗《临床营养学》
  13. 癫痫螈（小儿螈）《针灸资生经》
  14. 癫痫的生物化学《临床生物化学》
  15. 癫痫证治《三因极一病证方论》
  16. 癫痫持续状态《急诊医学》
  17. 癫痫治疗的一般介绍《急诊医学》
  18. 癫痫（痫附 余论见风痫）《针灸资生经》
  19. 癫痫总括《医宗金鉴》
  20. 癫痫《神经病学》
  21. 癫痫总括《杂病心法要诀》
  22. 癫痫《也是山人医案》
  23. 癫邪《普济方·针灸》
  24. 癫痫《叶天士医案精华》
  25. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  26. 癫痫《中医儿科学》
  27. 癫眩《中医词典》
  28. 癫痫《卫生易简方》
  29. 癫证《明医指掌》
  30. 癫痫《张聿青医案》
  31. 癫症《石室秘录》


癫痫性精神障碍先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　癫痫性精神障碍先兆

第五节　癫痫性精神障碍先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫性精神障碍由癫痫演变而来，多发生于癫痫病长期发作者。其以逐渐出现的情感障碍，如情感两极化、刻板、呆笨……为预兆。但本病的要害为痰迷心窍，故自始至终应注意无形痰兆的时隐时现……

一、概述

癫痫性精神异常，是癫痫发作的一种形式。癫痫发病率约占人口的千分之一，主要病证为仆倒，不知人事，四肢抽搐，口吐涎沫，目睛上视，口中发出类似猪羊叫声，称为癫痫大发作，也包括仅有短暂意识丧失及眼肌轻度抽动的小发作，少数人表现为癫痫性精神异常发作，而无癫痫大、小发作，有的则由长期癫痫演变而成。

癫痫性精神障碍，无论原发性或继发性癫痫皆可发生，并且可以发生在癫痫状态之前或之后的任何时候，其先兆症状大多有癫痫病的特征。癫痫性精神障碍分为癫痫发作前精神障碍及癫痫性精神病，癫痫发作前精神障碍其先兆症状，以出现兴奋或抑制两极情感变化为信号。即表现为躁动不安，易于激惹，紧张敏感，或忧郁压抑，呆滞刻板、甚至悲观自罪，并于发病前较为突出，大发作后可缓解。而癫痫性精神病主要包括癫痫性人格变态，癫痫性痴呆及癫痫性精神分裂，大多发生于癫痫后期相当长一段时间，同样可因癫痫大发作而得暂缓，其先兆症及阻截治则分别论述如下：

二、癫痫性精神障碍先兆的临床意义

（一）癫痫人格变态先兆

早期先兆　癫痫性人格变态，是癫痫性精神病的前期阶段，也可为癫痫病的后期改变，主要表现为狭隘，自私，固执，过分拘谨或粗暴，不近情理，冲动缺乏自制。其特点为“两极性”，即粘滞型和激动型的两面存在。如出现发愣，呆顿，目光呆滞，一过性糊涂，涎多，头痛，则为癫痫发作或复发先兆。

阻截治则　宜柔肝豁痰、宁神开窍，方予柔肝化痫饮柴胡、白芍、当归、菖蒲、郁金、远志、天竺黄、牙皂、细辛、天麻、枣仁、百合、小麦、大枣、甘草。或予小白附子天麻剂：小白附子、天麻、全蝎、僵蚕、蜈蚣、细辛、牙皂、法半夏、生姜、小枣、甘草。

（二）癫痫性痴呆先兆

早期先兆　该病主要机制为长期慢性癫痫，导致大脑局部痿缩，主要症状为癫痫反复发作，初起先兆为性格变得粘滞，刻板，迟顿，并逐渐发展为呆笨，甚至痴呆。

阻截治则　宜荣脑益神、豁痰开窍，方予益脑豁痰剂党参、当归、白芍、紫河车、鹿角霜、龟板、熟地、菖蒲、远志、天竺黄、细辛、牙皂、甘草，另服磁朱丸：磁石、朱砂。

（三）癫痫性精神分裂先兆

早期先兆　长期癫痫反复发作后逐渐出现，或发生于癫痫前期，以情绪改变，紧张，激动，幻觉妄想，朦胧状态为先兆。以后逐渐出现神游、梦游、或谵妄状态，木僵状态，甚至精神分裂样发作。

阻截治则　宜豁痰熄痫，调神开窍，方予豁痰化痫饮生石决明、天麻、柴胡、白芍、朱砂、黄连、菖蒲、远志、法半夏、竹沥、姜汁、天竺黄，酌加细辛、牙皂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　癫痫先兆
  • 当前页：第五节　癫痫性精神障碍先兆
  • 下一页：第六节　颤病先兆
<<< 返回本书目录
  1. 癫痫性精神障碍【疾病大全】
  2. 癫痫性人格改变【疾病症状】
  3. 癫痫门《辨证录》
  4. 癫痫性头痛【疾病症状】
  5. 癫痫狂证《古今名医汇粹》
  6. 癫痫叙论《三因极一病证方论》
  7. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  8. 癫痫螈《普济方·针灸》
  9. 癫痫狂辨《叶选医衡》
  10. 癫痫螈（小儿螈）《针灸资生经》
  11. 癫痫惊邪《药症忌宜》
  12. 癫痫证治《三因极一病证方论》
  13. 癫痫和癫痫样发作【疾病症状】
  14. 癫痫总括《医宗金鉴》
  15. 癫痫发作与癫痫综合征【疾病大全】
  16. 癫痫总括《杂病心法要诀》
  17. 癫痫发狂【中药主治】
  18. 癫邪《普济方·针灸》
  19. 癫痫的植物神经性发作【疾病症状】
  20. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  21. 癫痫的失神发作【疾病症状】
  22. 癫症《石室秘录》
  23. 癫痫的全身强直-阵挛发作【疾病症状】
  24. 典裙丸【方剂大全】
  25. 癫痫的复杂部分性发作【疾病症状】
  26. 典型预激综合征【疾病大全】
  27. 癫痫的单纯部分性发作【疾病症状】
  28. 点艾火《古今医统大全》
  29. 癫痫持续状态【疾病大全】
  30. 点艾火《针灸聚英》
  1. 癫痫性精神障碍先兆《中医疾病预测》
  2. 癫痫先兆《中医疾病预测》
  3. 癫痫叙论《三因极一病证方论》
  4. 癫痫门（六则）《辨证录》
  5. 癫痫穴《中医词典》
  6. 癫痫狂证《古今名医汇粹》
  7. 癫痫样痉挛辨病《常见病自测》
  8. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  9. 癫痫螈《普济方·针灸》
  10. 癫痫狂辨《叶选医衡》
  11. 癫痫螈（小儿螈）《针灸资生经》
  12. 癫痫惊邪《药症忌宜》
  13. 癫痫证治《三因极一病证方论》
  14. 癫痫的营养治疗《临床营养学》
  15. 癫痫治疗的一般介绍《急诊医学》
  16. 癫痫的生物化学《临床生物化学》
  17. 癫痫总括《医宗金鉴》
  18. 癫痫持续状态《急诊医学》
  19. 癫痫总括《杂病心法要诀》
  20. 癫痫（痫附 余论见风痫）《针灸资生经》
  21. 癫邪《普济方·针灸》
  22. 癫痫《神经病学》
  23. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  24. 癫痫《也是山人医案》
  25. 癫眩《中医词典》
  26. 癫痫《叶天士医案精华》
  27. 癫证《明医指掌》
  28. 癫痫《中医儿科学》
  29. 癫症《石室秘录》
  30. 癫痫《卫生易简方》
  31. 攧扑损伤《中医词典》


颤病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　颤病先兆

第六节　颤病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

颤病也是一种遗传性疾病，与家族史密切相关，由于颤病的病本在肝，病标在风，故远期先兆应追究于肝肾之阴不足潜证，而近期先兆则多以风兆为发露……

一、概述

本病属中医颤证，为头、肢不自主震动的一种疾病。人体意识不能控制，包括现代医学帕金森氏病、舞蹈病及手足徐动症等，严重者可发生扭摆、痉挛，甚至危及呼吸、生命，颤证多发生于温热性疾病、痹证或源于脑部疾患，其中震颤麻痹多发生于中老年男性，舞蹈病则多危害小儿。

颤证为一种肢体动摇症，由于风性善动，肝本风木之脏，故本病与风邪入侵及肝病密切相关。如《素问·至真要大论》所曰：“诸风掉眩，皆属于肝”，肝肾阴虚、筋脉失濡是该病的根本。此外，大汗伤阳，气血双虚也可发生本病。其他，如湿热交阻经络也可导致，由于颤证较为顽固，难以根除，因此及早发现先兆，争取早日控制发作，实属必要。

二、颤证先兆的临床意义

颤证大多有家族史，并有一定的遗传性，因此先兆潜证存在较早。故对该病早期先兆的研究，应着手于先兆潜证，发现及阻截治疗对本病具有积极意义。

（一）肝肾阴虚型颤病先兆

早期先兆　素禀肝肾之阴不足，或因病失养，或摄生不慎，致阴虚阳亢，水不涵木，症见头晕耳鸣，失眠梦多，腰酸膝软，舌质偏红，脉细弦。

报标症为肢常麻，肉时眴动，筋络时拘紧，面部表情常僵化，发呆健忘。该型颤病主要包括现代医学震颤麻痹症（帕金森氏病）。

阻截治则　宜滋养肝肾之阴，方予六味地黄汤：生、熟地、山萸肉、淮山药、茯苓、泽泻、丹皮等。如出现明显震动、强直及运动障碍，则必用龟板、鳖甲之类以育阴熄风，方宜大定风珠：生白芍、阿胶、生龟板、干地黄、麻仁、五味子、牡蛎、麦冬、甘草、鸡子黄或三甲复脉汤：干地黄、白芍、炙甘草、麦冬、阿胶、麻仁、生牡蛎、生龙骨、鳖甲、龟极，或大补阴丸：黄柏、知母、熟地、龟板，酌加鳖甲、牡蛎、钩藤、白蒺藜，兼肝血虚者，可酌加当归、桑椹子、木瓜、玳瑁、白蒺藜等，以养血熄风，柔肝缓筋。

（二）阳气虚型颤病先兆

早期先兆　素禀阳虚元气不足，或劳累、久病、大汗后损伤阳气，致筋脉失于温煦，症见恶寒肢冷，面色淡白或白，头昏乏力，舌质淡苔白润，脉沉无力。报标症为头晕 乏力及偶发性筋惕肉瞤。该病多出现于久病伤元之后，主要包括现代医学脑炎后遗症、手足徐动症和帕金森氏病后期。

阻截治则　宜温肾扶元，方予四逆汤辈：附子、干姜、甘草。或人参养荣丸，如出现行走振振欲擗地体摇、步履维艰等典型症状时，则予真武汤：附子、干姜、白芍、白术、甘草以益元温经。

（三）痰湿痹阻型颤病先兆

早期先兆　平素为痰湿之体，复感受湿热之邪或湿邪化热，痰热交结痹阻经络，症见头晕口干、痰稠胸痞，苔腻而黄、舌质偏红，脉滑数。报标症为头晕头摇，肢麻，该型颤病主要为风湿痹证，包括现代医学舞蹈病。

阻截治则　宜清热利湿豁痰，方予云连温胆汤：黄连、茯苓、法半夏、橘皮、枳实、竹茹、甘草。如出现头摇、震颤、摇摆、舞蹈动作时，则应予木连饮法半夏、桑枝、牛夕、白芍、白蒺藜、钩藤、伸筋草、豨莶草、天麻、天竺黄、胆星。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　癫痫性精神障碍先兆
  • 当前页：第六节　颤病先兆
  • 下一页：第七节　痿证先兆
<<< 返回本书目录
  1. 阐明五脏生克以知补母泻子《幼科铁镜》
  2. 颤抖【疾病症状】
  3. 阐明发惊之由兼详治惊之法《幼科铁镜》
  4. 颤振《保婴撮要》
  5. 产子气绝不啼救法《胎产指南》
  6. 颤振《金匮翼》
  7. 产育类论列总方《景岳全书》
  8. 颤振《女科证治准绳》
  9. 产育过多后腰痛【疾病症状】
  10. 颤振《医碥》
  11. 产育《万病回春》
  12. 颤振《医碥》
  13. 产育《寿世保元》
  14. 颤振《医旨绪余》
  15. 产育《古今医鉴》
  16. 颤振《张氏医通》
  17. 产要《景岳全书》
  18. 颤振《证治准绳·类方》
  19. 产药川源论《养生秘旨》
  20. 颤振《证治准绳·女科》
  21. 产血《血证论》
  22. 颤振《证治准绳·杂病》
  23. 产图《太平惠民和剂局方》
  24. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  25. 产死妇人冢上草《本草纲目》完整版
  26. 颤振门《张氏医通》
  27. 产室《医宗金鉴》
  28. 颤震《中医内科学》
  29. 产室《妇科心法要诀》
  30. 颤证【疾病大全】
  1. 颤病先兆《中医疾病预测》
  2. 阐明五脏生克以知补母泻子《幼科铁镜》
  3. 颤法《中医词典》
  4. 阐明发惊之由兼详治惊之法《幼科铁镜》
  5. 颤摩法《中医词典》
  6. 产子上逼心候《诸病源候论》
  7. 颤振《中医词典》
  8. 产子气绝不啼救法《胎产指南》
  9. 颤振《医学纲目》
  10. 产子痢《中医词典》
  11. 颤振《医述》
  12. 产子但后孔候《诸病源候论》
  13. 颤振《张氏医通》
  14. 产子《中医词典》
  15. 颤振《证治准绳·类方》
  16. 产注候《诸病源候论》
  17. 颤振《证治准绳·女科》
  18. 产枕痛《中医词典》
  19. 颤振《证治准绳·杂病》
  20. 产育三难《中医词典》
  21. 颤振《医碥》
  22. 产育类论列总方《景岳全书》
  23. 颤振《医碥》
  24. 产育《中医妇科学》
  25. 颤振《保婴撮要》
  26. 产育《万病回春》
  27. 颤振《金匮翼》
  28. 产育《古今医鉴》
  29. 颤振《医旨绪余》
  30. 产育《寿世保元》
  31. 颤振《女科证治准绳》


痿证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　痿证先兆

第七节　痿证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

痿病多虚，五脏皆能致痿，非独肺也。五脏不足是产生痿病的土壤，故痿病先兆隐藏于五脏（尤其为肝肾肺）异常的潜证之中……

一、概述

痿证，指筋脉弛缓，手足痿软无力的病证，日久呈现瘦削无力，尤以下肢无力为着。痿证包括痿躄（肺痿）、脉痿（心痿）、筋痿（肝痿）、肉痿（脾痿）及骨痿（肾痿）五种。中医对痿证的病因病机、症状及治疗，都有较全面的认识。《内经》并设有专篇进行讨论，如《素问·痿论》曰：“五脏使人痿何也……肺热叶焦，则皮毛虚弱急薄着，则生痿躄也；心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任地也；肝气热，则胆泄口苦筋膜干，筋膜干，则筋急而挛，发为筋痿；脾气热，则胃干而渴，肌肉不仁，发为肉痿；肾气热，则腰脊不举，骨枯而髓减，发为骨痿”。

痿病与肝脾肾的关系最为密切，因肝主筋，肾主骨，脾主四肢、肌肉之故，肝脾肾功能失常则筋骨弛缓、肌肉痿废而不用，因此肝脾肾功能的异常是痿病先兆产生的土壤。

痿病包括西医的急性感染性多发性神经炎、重症肌无力、小儿麻痹证，进行性肌营养不良、截瘫、周期性麻痹等病。其中，除重症肌无力先兆及阻截治疗另立专题讨论外，其余各病皆概括于下列先兆类型中进行阐述。

二、痿病先兆

（一）湿热遏阻型痿病先兆

早期先兆　本病主要病位在脾，由于湿热侵袭、困遏脾胃，致脾气受损、运化受阻，因脾主肌肉、肌肉失荣故痿废不用。从而呈现脾虚湿热先兆潜证，症见面色萎黄，食少乏力，体倦肢怠，腹胀便稀，尿短黄，舌苔黄腻，脉濡等症。

报标症为手足麻木发软，以后逐渐发展为四肢瘫软，甚至痿废不用。中医主要属肉痿或脾痿，该型包括西医的进行性肌营养不良，小儿麻痹症等病。

阻截治则　早期以益气健脾，清热化湿为主，方用四君子汤合三妙丸：党参、白术、茯苓、苍术、黄连、牛膝、佩兰、荷叶、甘草，出现痿躄后用克痿Ⅰ号柏、防己、萆薢、牛膝。

（二）气阴两虚型痿病先兆

早期先兆　该型主要病位在肺，由于“肺热叶焦、发为痿躄”之故。主要病因为客热耗伤肺气，肺不布津，致筋脉失煦，故痿弱不用。先兆潜证为肺气阴两亏，症见面白少华，呼吸气短，口干咳嗽，皮肤枯燥，口干苔薄，脉细无力。

报标症为下肢膝软，行走无力，逐渐发展为全身肌肉痿废不用。中医多属肺痿、皮痿，包括现代医学急性感染性多发性神经炎，脊髓蛛网膜炎后遗症等病。

阻截治则　宜益气养阴润肺，方予清燥救肺汤：人参、阿胶、黑芝麻、麦冬、杷叶、石膏、杏仁、甘草。如出现痿躄则予克痿Ⅱ号黄芩、竹叶、甘草。

（三）肝肾亏虚型痿病先兆

早期先兆　该型由于过劳失养或久病损伤肝肾，致筋骨失荣而成痿病，因肝主筋，肾主骨，肝肾亏损、精血不足之故。先兆潜证为肝肾亏虚证，即见头晕脑空，失眠健忘，腰酸膝软，神惫乏力，遗精 带下，脉沉迟弱。

报标症为腰膝酸软，头昏脑空，逐渐发展为下肢痿软，不能行立，甚至全身肌肉痿废不用，中医属于筋痿、骨痿，包括现代医学的重症肌无力、周期性瘫痪、癔病性瘫痪等疾病。

阻截治则　宜补益肝肾，清利湿热，方予克痿Ⅲ号河车、熟地、龟板胶、鹿角霜、黄柏、苍术、牛膝、动物骨髓。另外，久痿必挟瘀，可酌加三七、桃仁之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　颤病先兆
  • 当前页：第七节　痿证先兆
  • 下一页：第八节　重症肌无力先兆
<<< 返回本书目录
  1. 痿证门《古今医统大全》
  2. 痿症《灸法秘传》
  3. 痿证门《辨证录》
  4. 痿症《脉症治方》
  5. 痿证【疾病大全】
  6. 痿症《时方妙用》
  7. 痿证《针灸学》
  8. 痿症《医学传灯》
  9. 痿证《医学正传》
  10. 痿症不从脉论《三指禅》
  11. 痿证《医学集成》
  12. 痿症不足与湿热《医学传心录》
  13. 痿证《仁斋直指方论（附补遗）》
  14. 痿症论《症因脉治》
  15. 痿证《明医指掌》
  16. 痿症论治《类证治裁》
  17. 痿证《类经》
  18. 痿症章《医学妙谛》
  19. 痿证《景岳全书》
  20. 卫、气、营、血看法《温热论》
  21. 痿证《回春录》
  22. 卫道观前头鸣右盛《曹仁伯医案论》
  23. 痿门《张氏医通》
  24. 卫睾丸【方剂大全】
  25. 痿论篇《疡医大全》
  26. 卫矛《本草纲目》完整版
  27. 痿论篇《黄帝内经·素问》
  28. 卫矛《本草思辨录》
  29. 痿论篇《冯氏锦囊秘录》
  30. 卫矛《本草图经》
  1. 痿证先兆《中医疾病预测》
  2. 痿证诗《医学实在易》
  3. 痿证之因《灵素节注类编》
  4. 痿证门（八则）《辨证录》
  5. 痿症《中医名词词典》
  6. 痿证方论《仁斋直指方论（附补遗）》
  7. 痿症《气功外气疗法》
  8. 痿证《针灸学》
  9. 痿症《傅青主男科》
  10. 痿证《回春录》
  11. 痿症《傅青主男科》
  12. 痿证《医学摘粹》
  13. 痿症《医学传灯》
  14. 痿证《医学摘粹》
  15. 痿症《丹台玉案》
  16. 痿证《明医指掌》
  17. 痿症《医学实在易》
  18. 痿证《医学正传》
  19. 痿症《脉症治方》
  20. 痿证《类经》
  21. 痿症《奇效简便良方》
  22. 痿证《景岳全书》
  23. 痿症《时方妙用》
  24. 痿证《医学集成》
  25. 痿症《灸法秘传》
  26. 痿腮漏《中医词典》
  27. 痿症不从脉论《三指禅》
  28. 痿门《张氏医通》
  29. 痿症不足与湿热《医学传心录》
  30. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  31. 痿症论《症因脉治》


重症肌无力先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　重症肌无力先兆

第八节　重症肌无力先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

重症肌无力属痿病。因为主要病变在肌肉，故与脾的关系最大。又湿热之邪是本病的主要致病因素，湿邪又是脾的克星，因此远期先兆大多为湿兆，近期先兆则以脾虚中气不足为信号……

一、概述

重症肌无力属中医痿证范畴，为一种神经肌肉接头间传递功能障碍所致的疾病，以骨骼肌疲劳为特征。近代认为属于自身免疫性疾病，且与病毒感染有关，根本原因尚待揭示，目前已发现与胸腺异常密切相关，以女性为多见。

二、先兆及阻截治疗

早期先兆　本病中医认为与脾的关系最大，因脾主肌肉、湿易困脾，故该病先兆潜证多呈脾虚湿热证型。即见面色萎黄，食少乏力，体倦肢怠，腹胀便稀，尿短黄，舌苔黄腻，脉濡等症。

本病起病极为隐匿缓慢，仅以眼睑下垂为眼肌型的报标症。咽呛（吞咽反射迟钝）为延髓肌型早期信号，梳头吃力为脊髓肌型预兆。病情发展下去，眼睑肌型者出现眼睑下垂，复视，眼球运动受邪，继而全身骨骼肌受患。延髓肌型者，声音日愈低微，吞咽困难，咀嚼无力，继而遍及全身。脊髓肌型者，以上肢无力逐渐累及下肢。

阻截治则　早期以益气健脾，清热化湿为治，方用补中益气汤合三妙散：党参、黄芪、白术、陈皮、升麻、柴胡、当归、苍术、黄柏、牛膝。出现痿躄后用抗痿方芪、苍术、白术、黄柏、牛膝、防己、萆薢。湿热重者加佩兰、竹叶，气虚甚者重用人参、黄芪，肝肾亏者加紫河车、鹿角胶、动物骨髓、熟地、龟板等，日久挟瘀加三七、红花，瘀重者辅以大黄虫丸，阴亏者可辅以大补阴丸：黄柏、知母、熟地、龟板，或加服虎潜丸：黄柏、龟板、知母、熟地、陈皮、白芍、锁阳、虎骨、干姜。

制马钱子对重症肌无力有兴奋脊髓、延脑，增强肌力作用，但毒性较大，必要时可谨慎使用，日总量一般不超过1克，过量可引起惊厥，甚至昏迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　痿证先兆
  • 当前页：第八节　重症肌无力先兆
  • 下一页：第九节　颈椎病先兆
<<< 返回本书目录
  1. 重症肌无力危象【疾病大全】
  2. 重症肌无力样综合征【疾病大全】
  3. 重症肌无力（myasthenia gravis）《神经病学》
  4. 重症联合免疫缺陷【疾病大全】
  5. 重症肌无力【疾病大全】
  6. 重症院内获得性肺炎【疾病大全】
  7. 重症肌无力【疾病症状】
  8. 重治法《石室秘录》
  9. 重症肌无力《家庭医学百科-医疗康复篇》
  10. 重重龈《幼科铁镜》
  11. 重症肌无力《百病自测》
  12. 重重龈（胎症）《冯氏锦囊秘录》
  13. 重症肌无合并重感冒《赵绍琴临证验案精选》
  14. 舟车《汤头歌诀》
  15. 重证眩晕呕吐浮肿《名师垂教》
  16. 舟车丸【方剂大全】
  17. 重印丹溪治法心要序《丹溪治法心要》
  18. 舟骨骨折【疾病大全】
  19. 重印达生福幼二编序《达生编》
  20. 周痹《黄帝内经·灵枢》
  21. 重龈门主论《疡医大全》
  22. 周痹《洄溪医案》
  23. 重龈《医宗金鉴》
  24. 周痹《灵枢悬解》
  25. 重叶莲【中药大全】
  26. 周痹《内经评文》
  27. 重药轻投辩《校注医醇剩义》
  28. 周痹《圣济总录》
  29. 重阳则狂《凌临灵方》
  30. 周痹《杂病心法要诀》
  1. 重症肌无力先兆《中医疾病预测》
  2. 重症肌无力《神经病学》
  3. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  4. 重症肌无力《百病自测》
  5. 重治法《石室秘录》
  6. 重症肌无力《家庭医学百科-医疗康复篇》
  7. 重重龈《幼科铁镜》
  8. 重症肌无力《默克家庭诊疗手册》
  9. 重重龈（胎症）《冯氏锦囊秘录》
  10. 重症肌无力《默克家庭诊疗手册》
  11. 重组近交系《实验动物科学》
  12. 重症肌无力《急诊医学》
  13. 重组免疫结合试验《免疫学和免疫学检验》
  14. 重症肌无力《临床营养学》
  15. 舟车《汤头歌诀》
  16. 重症肌无合并重感冒《赵绍琴临证验案精选》
  17. 舟车神丸《删补名医方论》
  18. 重证眩晕呕吐浮肿《名师垂教》
  19. 舟车神佑丸《医宗金鉴》
  20. 重证暑病《圆运动的古中医学》
  21. 舟车神佑丸《冯氏锦囊秘录》
  22. 重证轻病影响潜病的揭示《中医疾病预测》
  23. 舟车丸《目经大成》
  24. 重镇安神药《中药学》
  25. 舟车丸《医方考》
  26. 重镇安神《中医词典》
  27. 舟车丸《医方论》
  28. 重印丹溪治法心要序《丹溪治法心要》
  29. 舟楫之剂《中医词典》
  30. 重印达生福幼二编序《达生编》
  31. 州都之官《中医词典》


颈椎病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九节　颈椎病先兆

第九节　颈椎病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

每当变换头位，如低头或后仰时出现短暂的眩晕、并伴有不明原因的指麻时，首先应警惕颈椎病隐患。但颈椎病是一个极为复杂的颈椎综合征，其先兆信号当然不会如此单纯……

一、概　　言

颈椎病又称颈椎综合征，是中、老年人常见病、多发病，近年有增高趋势，对中老年人威胁较大。对从事低头位伏案工作者的危害尤甚。如脑力劳动者、书写工作者、打字员、会计、绘画、绘图、修理、缝纫、检验工作者等发病率都相当高，因此早期发现先兆，争取早期治疗，对本病有重要意义。

颈椎病是颈椎间盘、关节、韧带等组织的退行性变化，肾虚督脉空是为主要内因，风寒、劳损、外伤往往为本病诱因。由于临床以颈神经根、脊髓、椎动脉及颈部的交感神经受刺激和被压迫表现的综合症状为特征，故又称为颈椎综合征。

二、颈椎病主要病理

（一）椎间盘退化变性

颈椎病的病变主要为椎间盘退化变性，包括髓核、纤维环和软骨板的长期慢性病迹龋裕担恕巾改变，尤其因纤维环组织的变性，形成裂隙致脱水变性的髓核脱出，从而造成对颈神经根的压迫最为突出。由于椎间盘的变性，纤维环弹性降低，承受不住椎体之间中心重力而向椎管突出。突出部分可以发生增生，甚至钙化、骨化成为骨刺，从而导致椎管狭窄、变形，及椎间孔变细，引起一系列压迫症状。主要为脊髓、和颈部神经、血管受压，并发生继发性病变，如脑供血不良，肢体感觉运动障碍等。

（二）椎体代偿性肥大增生

由于椎间盘的退行性变化，椎体之间失去保护性支撑，椎体为适应重力的增大发生代偿性增生，主要表现为椎体边缘的唇样骨性增生、突出，从而使椎管、椎孔进一步变窄，加重了对脊髓、及脊神经、血管的刺激和压迫，使颈椎病进一步加重。

（三）椎间孔（管）变窄

由于椎管狭窄，使脊髓的血管，神经受压，造成脊髓及脊椎关节的供血不良，回血受阻。致脊髓及脊椎关节的营养发生障碍，更加速了颈椎的退化变性。并形成恶性循环，逐渐演变成为不可逆性的颈椎病。

（四）脊髓变性

由于脊髓长期受压，逐渐发生变性、退化，甚至形成空洞，严重影响脊髓功能，导致肢体感觉、运动功能障碍。

（五）椎动脉、脊神经根、颈交感神经受压迫发生病变

由于突出于椎管（孔）的骨增生物及变性椎间组织的压迫和刺激，椎动脉可发生扭曲，脊神经根发生变性，颈交感神经受到刺激而功能失调，从而导致一系列的内脏及肢体的继发性病变。

总之，颈椎病的主要病变为椎间盘组织的退行性变化导致椎间盘失去支撑椎体的作用，并且因不能承受中心重力而向椎管膨出。日久钙化、骨化，造成椎管狭窄，致脊髓、脊神经根及血管受压迫，从而引起一系列症状。

三、颈椎病病因病机

（一）肝肾亏损

颈椎病的主要病根在椎间盘组织，椎间盘在中医属骨，骨主于肾。如《素问·宣明五气篇》说：“肾主骨”。《灵枢·五色》曰：“肾合骨也”。《素问·六节脏象论》亦说：“其充在骨”。《素问·四时刺逆从论》曰：“肾主身之骨髓”说明骨的生理与肾密切相关。脊柱涉及到脑髓，根据“肾生骨髓”（《素问·阴阳应象大论》）及脑为髓海理论，脊柱为藏脊髓神经之处，故与肾的关系更为相关。临床上颈椎病与肾虚确有着非常密切的关系，肾亏往往导致颈椎病眩晕的发作，故《灵枢·髓海》所说：“髓海不足，则脑转耳鸣，胫酸眩冒，目无所见”可见一斑。

（二）督脉空虚

颈椎病和督脉的关系也很大，督脉行脊里、经气贯于脊中，入络脑，故督脉为病必然反映于脊柱。如《素问·骨空论》曰：“督脉为病，脊强反折”，《难经》亦曰：“督脉为病，脊强为厥”。

（三）太阳经输不利

足太阳膀胱经挟脊而行，下抵腰中，上从巅入络脑，与脊柱的关系也最密切。故感受风寒，太阳经输不利，营卫失和也是本病的常见因素之一。

（四）痰浊壅阻

由于痰浊壅阻，致动脉硬化引起颈椎营养代谢障碍，是颈椎病的重要内因。

（五）颈部感受风寒、七情郁结、劳损

感受风寒、郁思恚结、低头劳损皆可导致颈椎的气血运行受障，亦是导致颈椎病的重要因素。尤其劳损，长期伏案工作，导致颈椎的长期超负荷体位，使颈椎营养机制障碍从而引起椎间盘退行性病变而产生颈椎病。

（六）枕头过高、睡眠姿势不良及外伤、炎症是导致本病的因素之一　　目前，青少年出现颈椎病也不乏其例，提示颈椎病的病因病机可能还有更复杂的机制。

四、颈椎病分型

颈椎病因脊髓、脊神经根、椎动脉、颈交感神经受压的不同表现而分为四型：

（一）颈型颈椎病

本型为颈椎病的早期阶段，颈椎椎间盘已开始退行性病变，但尚未达到椎管狭窄的程度，症状较轻而不典型，主要表现为反复落枕、头颈不适、肩臂疼痛等症。

（二）神经根型颈椎病

此型发病率最高，对中老年人威胁最大，主要和受寒、劳损、长期低头工作或久卧高枕有密切关系。主要病变为椎间盘退化、变性，椎间盘突出，椎间孔变窄、颈神经根受压。主要症状为头痛、肢麻、及头晕。

（三）交感神经型颈椎病

该型主要为颈椎退行性病变，导致颈部交感神经受刺激而出现的病症。本型的发生机制与七情郁结有很大关系，症状繁杂。主要表现为交感神经“上象限”区域受累，而出现的头部、五官、汗腺、血管及内脏的一系列综合征。

（四）椎动脉型颈椎病

本型主要病变为椎间盘退行性病变，突出管腔，钩椎关节增生，椎动脉受庄之故。主要为脑底部椎－基底动脉供血不足，致脑供血不良，主要症状为眩晕、头痛，严重者可发生猝倒。此外还可伴有口麻，一过性失语及一过性眼蒙等症。本型多与动脉硬化病有关。

（五）脊髓型颈椎病

本型主要病变为椎间盘变性突出，导致脊髓受压或交感神经受刺激，脊髓血管舒缩障碍等，引起脊髓供血不良，变性坏死，甚至形成空洞。主要症状为下肢发麻、甚至瘫痪、二便失禁、性功能障碍。又由于支配下肢运动的神经纤维排列在脊髓的外层，比支配上肢运动的神经纤维偏外，故当脊髓受压时，首先受害。因此，脊髓型颈椎病，下肢运动障碍必然首先出现。

五、颈椎病先兆

1．反复出现“落枕”，一过性颈部发僵，常为早期颈型颈椎病警号。

2．改变头位时出现头颈隐痛并伴有不明原因的指胀、指麻，则往往为神经根型颈椎病的早期信号。

3．转动头位时出现头部轻微不适，或极短暂的眩晕，往往为椎动脉型颈椎病早期先兆。

4．出现头痛、头晕、颈部不适并伴有不明原因的眼、鼻、耳的刺激症状，则应考虑为交感神经型颈椎病先兆。

5．如呈现不明原因的下肢麻木、无力、步履蹒跚，以及颈部疼痛、排便无力，就应考虑脊髓型颈椎病潜匿的可能。

六、颈椎病典型症状

（一）颈椎关节及其周围组织受压症状

由于椎间盘退化变性不能承受头部重力的压迫，使椎体、颈椎关节及其周围韧带、软组织的负荷加重，从而出现代偿性增生。表现症状为颈部发紧、僵硬、转动不灵、甚至疼痛，并波及肩部以及反复落枕。

（二）颈神经根压迫症状

转动头部、或头部负重时，出现颈部疼痛或向一侧上肢放射疼痛，并出现一侧或双侧上肢皮肤感觉异常和无力。

（三）椎动脉压迫症状

头部向一侧转动时，出现眩晕、恶心、甚至猝倒，平时可有一侧肢麻或头痛。

（四）颈交感神经刺激症状

主要累及受颈部交感神经支配的心、眼、汗腺、血管等部位，表现为眼睑下垂、瞳孔缩小、眼球下陷、心跳加速、肢端发凉、面部潮红、汗多或无汗，或恶心呕吐等。

（五）脊髓压迫症状

先出现下肢行走不灵活，继则上、下肢行动不便，步履不稳，并伴有感觉障碍及肌肉萎缩，重则出现瘫痪及感觉消失。

七、颈椎病的诊断

（一）X线检查

X线检查是颈椎病诊断的重要依据。

颈椎病X线特征：

1．颈椎肥大　椎体前后缘骨质增生，骨唇形成，并向椎间孔突出。

2．椎间孔（管）变窄　有骨质长入。

3．椎间盘退化　变窄、钙化。

（二）体征检查

1．头部叩击试验　检验者左手平放于患者头部，以右手轻击左手，如出现颈部疼痛并向上肢放射则为阳性，提示脊神经根受压。

2．头颈改换姿势试验　即令病人作低头、仰头、转头试验，如迅速出现头晕、恶心、目眩或肩痛肢麻，即为阳性，提示椎动脉受压。

3．神经检查　包括对病人的皮肤感觉、温度、握力、手指挟纸能力、肢体运动能力等检查。

4．头部拔伸试验　检查者抱住患者头部作垂直性的轻提，颈椎关节受压顿减，患者感到颈痛及上肢痛减轻为阳性。

（三）脑血流图检查

有助于椎动脉型颈椎病的诊断。

八、颈椎病鉴别诊断

（一）与美尼尔氏病鉴别

颈椎病，尤其是椎动脉型颈椎病与美尼尔氏病很易混淆。二者同样有眩晕、头痛、恶心、复视、眼震、耳鸣等症，且神志都很清楚。但美尼尔氏病的发作与头位体位的改变无关，且耳力障碍较为明显，是这两病的主要鉴别点。颈椎病则有颈椎X线的颈椎病特征，因此两者并不难鉴别。另外美尼尔氏病属于内耳性眩晕，病的根源在于内耳，由于迷路血管神经失调，引起淋巴循环障碍，致内耳积水，耳压增高所致。因此，必然以听力障碍如耳鸣、耳蒙、耳聋为早期先兆，且听力障碍的程度随着发作次数的增高而加剧。

（二）与肩周炎鉴别

肩周炎是肩关节及其周围组织的退行性病变，常发生于中老年人，女性的发病率较高。发病原因与受寒、劳损及外伤有关、并和激素失调有一定关系。由于有肩颈不适及上肢麻木、疼痛，而与颈椎病有类似之处，主要应与颈型颈椎病相鉴别。但该病的疼痛重点在肩周部，且无头颈转动加重的特征，X线也无颈椎肥大征兆。

（三）与脊髓空洞症鉴别

该病为脊髓颈胸段的脊髓慢性进行性病变，严重时有脊髓空洞形成故名。由于与脊髓型颈椎病有相似之处，故应与之鉴别。

脊髓空洞症起病较早，多数在中年以前，症状多出现在上肢，呈脊髓节段性分布的感觉异常，即长手套式、褂式的分离性感觉异常。X线检查可见颅颈部畸形改变及脊柱病变，但无颈椎病病变特征。

脊髓型颈椎病也可引起上肢感觉障碍，但X线检查有颈椎肥大改变。且年龄出现较晚，可作鉴别。

九、颈椎病阻截治则

（一）治疗总则

1．滋益肝肾　颈椎病是发生在颈椎及其椎间组织的慢性进行性病变，肝肾亏损于内，致筋骨失荣是其本；风寒络滞，痰凝血瘀是其标。根据中医肾主骨、肝主筋的原理，以及本病多发生于中老年人，中老年人肝肾已渐亏，故本病的治疗不能忽视肝肾亏虚病迹龋裕担恕巾。因此滋肝益肾填精补髓，改善椎骨的营养，延缓退化是本病治疗的根本原则。

2．强督充脉　颈椎为督脉太阳经以及诸经所系，乃一身经络之枢纽。故驱风散寒、疏利经络，充益督脉又是本病的重要辅助治疗原则，对颈型颈椎病尤显必要。

3．豁痰化瘀　颈椎有丰富的血管，关系着脑部的供血。故豁痰驱脂、活血化瘀也是本病的重要兼治原则，对椎动脉型有动脉硬化者尤其重要。

4．舒畅情志　颈椎是大脑的门户，有丰富的血管神经，和大脑相关。故七情不畅，易影响颈部的血管神经而累及于脑，因此舒肝解郁、调达七情是本病的治则之一，尤其对交感型颈椎病最为适宜。

（二）颈椎病阻截治疗方药

1．颈椎病方Ⅰ号：威灵仙、骨碎补、牛膝、苏木、郁金、赤芍、甘草。

适宜于颈椎病有肝肾不足的患者，还可配合服猪、羊脊柱骨，及服金匮肾气丸，但有风寒表症者暂不宜，偏肾阴亏者，去鹿角霜。加龟板胶、黄柏。

2．颈椎病方Ⅱ号：药、赤芍、威灵仙、骨碎补、牛膝、苏木、甘草。

适宜于颈椎病受寒，以疼痛为主者，可以小活络丸辅治。

3．颈椎病方Ⅲ号：茯苓、枳实、生姜、威灵仙、骨碎补、牛膝、苏木、地龙、甘草。

适宜于伴有动脉硬化、痰瘀较重的颈椎病患者。

此外，中医按摩、推拿及针灸对本病有明显效果，针灸穴位以大椎、风池、百会、合谷、足三里、肾俞为主，再根据不同类型的颈椎病作灵活加减。

十、颈椎病预防

1．不要伏案工作过久，以免导致颈椎超负荷而发生变性。

2．避免脑力劳动太过，因为伤髓是导致本病的因素之一。

3．注意保护肾精，防止肝肾亏损。房劳伤精是诱发本病的主要因素之一，因为肝肾亏损不能养骨生髓之故。

4．调畅七情，以免因精神因素导致骨椎的营养功能障碍，引起退化变性。

5．枕头不宜过高，否则易导致颈椎变性。

6．避免颈部受寒，不要反复“落枕”，以免导致外源性颈椎病。

7．婴儿睡觉要经常调换姿式，以免造成斜颈，成为颈椎病的隐患。

8．加强体育锻炼，提倡工间操、课间操，尤其是脊柱头颈的活动，以改善颈椎血行，从而延缓变性的速度。

9．加强营养，适当补充骨质、钙质，以防脊椎老化。

10．气功对颈椎病有一定疗效，尤其对颈交感型颈椎病的效果更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　重症肌无力先兆
  • 当前页：第九节　颈椎病先兆
  • 下一页：第十节　腰椎病（含腰椎间盘脱出症）先兆
<<< 返回本书目录
  1. 颈椎病【疾病大全】
  2. 颈椎单侧及双侧小关节脱位【疾病大全】
  3. 颈椎病《自我调养巧治病》
  4. 颈椎肥大【疾病症状】
  5. 颈椎病《自我调养巧治病》
  6. 颈椎分节异常【疾病症状】
  7. 颈椎病《老年百病防治》
  8. 颈椎骨折伴脱位的损伤【疾病大全】
  9. 颈椎病《家庭医学百科-医疗康复篇》
  10. 颈椎骨折脱位【疾病症状】
  11. 颈椎变形【疾病症状】
  12. 颈椎骨折脱位【疾病大全】
  13. 颈椎半椎体畸形【疾病大全】
  14. 颈椎关节的根性疼痛【疾病症状】
  15. 颈椎半脱位【疾病大全】
  16. 颈椎管狭窄症【疾病大全】
  17. 颈痈门主论《疡医大全》
  18. 颈椎过伸性损伤【疾病大全】
  19. 颈腰综合征【疾病大全】
  20. 颈椎后脱位【疾病大全】
  21. 颈性眩晕【疾病症状】
  22. 颈椎后纵韧带骨化症【疾病大全】
  23. 颈性头痛【疾病症状】
  24. 颈椎黄韧带骨化症【疾病大全】
  25. 颈性高血压【疾病症状】
  26. 颈椎间盘突出【疾病症状】
  27. 颈型颈椎病【疾病大全】
  28. 颈椎间盘突出症【疾病大全】
  29. 颈项痛门主论《疡医大全》
  30. 颈椎间盘退变【疾病症状】
  1. 颈椎病先兆《中医疾病预测》
  2. 颈椎病《自我调养巧治病》
  3. 颈椎关节强直病《默克家庭诊疗手册》
  4. 颈椎病《自我调养巧治病》
  5. 颈椎损伤《急诊医学》
  6. 颈椎病《老年百病防治》
  7. 颈总动脉《人体解剖学》
  8. 颈椎病《气功外气疗法》
  9. 景日昣（zhēn）《中医词典》
  10. 颈椎病《家庭医学百科-医疗康复篇》
  11. 景天《神农本草经》
  12. 颈椎病《中医伤科按摩学》
  13. 景天《本草纲目》
  14. 颈椎病《放射诊断学》
  15. 景天《千金翼方》
  16. 颈肿《疫疹一得》
  17. 景天《药笼小品》
  18. 颈肿《中医词典》
  19. 景天《本草经集注》
  20. 颈中《中医词典》
  21. 景天《新修本草》
  22. 颈痈门主论《疡医大全》
  23. 景天《本草衍义》
  24. 颈痈《中医词典》
  25. 景天《本草蒙筌》
  26. 颈痈《中医名词词典》
  27. 景天《冯氏锦囊秘录》
  28. 颈腋《中医词典》
  29. 景天《医学入门》
  30. 颈项肿《广瘟疫论》
  31. 景天《证类本草》


腰椎病（含腰椎间盘脱出症）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第十节　腰椎病（含腰椎间盘脱出症）先兆

第十节　腰椎病（含腰椎间盘脱出症）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

只要腰部稍负重或多站立一会，即感腰酸如折，甚至臀部发麻，就应想到腰椎间盘脱出的可能。但腰部是人体多种疾病的重要反射区域，因此腰痛可能还有着更为复杂的背景……

一、概言

腰椎病又称为腰椎退化性疾病，是腰腿痛的主要病因。腰椎病为中、青年人常见病、多发病，常导致椎间盘脱出而压迫坐骨神经。椎间盘脱出是腰椎病的主要病迹龋裕担恕巾；坐骨神经压迫症是椎间盘脱出的主要病症。坐骨神经受压所产生的主要症状是下肢疼痛、麻木。

本病无论体力劳动和脑力劳动者发病率皆较高。因为体力劳动者易导致腰部负荷过重，脑力劳动者则因久坐伏案工作，腰部长期处于屈曲状之故，这些原因都易引起腰椎超负荷，发生椎间盘退行性变化而导致脱出，主要发生于腰4～5椎及骶1～2椎段。

由于本病发病率较高、较普遍，对生产劳动的影响较大，而且到晚期常为不可逆性。因此，早期发现及早期治疗有重大意义。

二、腰椎病主要病迹龋裕担恕巾

（一）腰椎间盘退化变性

腰椎间盘包括纤维环、髓核及软骨板三部分，主要病变为髓核变性、脱水，纤维环退化变性致弹性减弱，发生断裂，导致髓核脱出，使椎孔变窄。

（二）腰椎体代偿性增生、肥大

由于椎间盘组织退化变性及外脱，致椎间盘变扁，失去坚韧度，不能支撑中心重力。椎体则发生代偿性增生，形成椎体边缘骨唇，并向椎孔突出，进一步加重了椎管的狭窄。

（三）腰椎孔狭窄

主要由于椎间盘脱出、椎体增生肥大致腰椎孔变窄，先天本来就偏窄的可以较早出现症状，而且较重；椎管较宽的也可无症状或无典型症状。

（四）马尾神经受压

主要为后中央型及中央旁型的髓核脱出，导致马尾神经受压、变性，引起泌尿、生殖功能障碍及双下肢感觉、运动功能障碍。

（五）坐骨神经受压

坐骨神经指腰4～5、骶1～2发出的脊神经的合称，属脊髓马尾神经。受压日久可发生缺血性炎症，最终发生退化变性，除疼痛、发麻外，还可致下肢运动障碍。

三、腰椎病病因病机

（一）肝肾亏损

“腰者，肾之府。转摇不能，肾将惫矣。”（《素问·脉要精微论》），说明腰与肾密切相关，肾主骨生髓，肝主筋，肝肾同源，故腰椎和肝肾的关系最为密切。如肝肾亏虚筋骨失荣则易导致腰椎退化、变性而产生椎间盘脱出。正如《灵枢·五癃津液别论》所说：“虚，故腰背痛而胫酸”。

肾病及腰，腰病也可及肾，二者常成为病迹龋裕担恕巾因果关系。如腰部劳损，同样可以伤肾，肾虚又加重腰的退行性病变。因此，腰部过劳是腰椎病的主要致因。此外，房劳耗伤肾精，致肾亏腰髓失荣，也是腰椎病的主要因素。

（二）经络失濡

腰居人身之中点，为诸经之枢，经过腰部的经脉有督脉、足少阴肾经、足太阳经和带脉，如“督脉者，……侠脊抵腰中”（《素问·骨空论》），“膀胱足太阳之脉，……其直者，侠脊抵腰中……其支者，从腰中下挟脊，贯臀入腘中。”（《灵枢·经脉》）。另外，足少阴肾经，“贯脊属肾”，肾位于腰，带脉经气环腰而行，督脉总督一身之阳，起于肾下胞中，与肾阳的盛衰休戚相关，皆说明肾经、督、带脉与腰有着不可分割的联系。此外，足太阳经为巨阳，如曰：“巨阳者，诸阳之属也”（《素问·热论》），与足少阴肾经存在着经气相引的关系，如：“巨阳引精者三日”（《素问·评热论》），故太阳经气不足，可导致肾虚腰痛，如曰：“巨阳虚则腰背痛，项痛”（《素问·痛论》），都说明上述经络与腰有密切关系。如经脉受寒，或经气不足，或经气瘀滞皆可致经络失濡而引起腰椎退化变性，故《素问·刺腰痛篇》说：“足太阳脉，令人腰痛，引项脊尻背如重状”。

（三）腰部劳损

腰是人体负荷最重的部位，腰椎，尤其是第4～5腰椎是承受人体重力的集中点，因此最易发生劳损。长期过劳和过度负重，皆可导致腰椎间盘的损伤，日久引起退化变性而发生椎间盘脱出。故腰部劳损是形成本病的重要因素。前人对此已多有阐述，如《金匮翼·腰背》说到：“腰者一身之要，屈伸俯仰无不为之，若一有损伤，则血脉凝涩，经络壅滞”即是。

（四）腰部受邪

腰部由于坐卧冷地，或当风作业，而感受寒湿，导致经络受阻，气血运行不畅，日久成瘀而发生腰椎病。正如《素问·六元正纪大论》所说：“感于寒，则病人关节禁固，腰椎痛”。或因感受湿热之邪。阻遏经络也可导致腰椎病变。

（五）跌仆闪挫

外伤是腰椎病的重要外因，因为腰部在人的身体中段，是担任重力的主要部位，因此也是最容易受伤的部位。如突然负重，可导致髓核膨出。另外，凡持续腰姿不正，日久使椎间重力加大，也可迫使椎间盘脱出。腰部受伤后，由于血脉凝滞，腰骨失荣而致腰椎病。

此外，忧思郁怒、七情不畅也是本病的诱因之一。总之，腰椎病的病因病机虽然复杂，但总不外肾虚为发病的根本；经络不利，感受外邪、劳伤、七情等因素为标。又肾与腰二者互为病迹龋裕担恕巾因果关系，如肾虚引起腰病，腰病反过来又加重肾虚，因腰为肾之府，故往往形成恶性病迹龋裕担恕巾循环。

三、腰椎病分型

（一）腰型腰椎病型（腰酸痛型）

此型为腰椎病的早期阶段，椎间盘组织正处于退化变性阶段，椎间盘已开始脱出，但程度尚轻，尚未造成对脊神经根的压迫。此阶段的早期发现的意义在于这一阶段为腰椎病治疗的可逆时期。此期偶尔有坐骨神经受刺激症状，由于腰椎间盘组织已开始退化变性、腰椎开始代偿增生，因此患者在一般情况下没有症状，但在久立和负重后腰部即感明显钝痛。

（二）脊神经根压迫型（坐骨神经压迫型）

腰椎病导致椎间盘脱出，主要发生在腰4～5椎及腰5至骶1之间的椎间盘，因为这个节段为全身负重最大及活动度最大的部位，因此最容易受损而脱出。

脊髓在3个月前与脊柱等长，成人脊髓短于脊柱，从第二腰椎以下只有称为马尾的神经根，故腰椎间盘脱出，主要为压迫脊神经根，而不是脊髓主干。

腰椎间盘突出主要压迫的脊神经根称为坐骨神经，由腰4～5神经根和骶1～3神经根所组成，故腰椎间盘脱出的主要症状为坐骨神经痛。

该时期由于椎间盘组织的退化变性，支撑椎体的能力降低，椎间盘组织及肥大增生的椎体骨唇向椎管明显突出，致脊神经根受压。此时期治疗的可逆性较小，症状明显，以持续性腰背钝痛及频繁的坐骨神经下肢放射痛为特征。

（三）马尾神经受压型

此型为后中央型及中央旁型的椎间盘脱出症，主要症状除坐骨神经受压表现之外，还有不同程度的会阴麻痛、阳痿、大小便控制障碍，甚至下肢瘫痪。

腰椎退化性病变以椎间盘脱出为主者多见于中、青、壮年，主要症状为坐骨神经受压，劳累加重，与劳损密切相关。如仅为腰椎增生（肥大）则属腰椎老化，无椎间盘脱出，以老年人为多，此为肾虚腰痛，疼痛仅局限于腰部，无下肢放射痛。

五、腰椎病先兆

1．久立及负重后即感腰部钝痛为腰型腰椎病的早期信号。

2．久立及稍负重后即感坐臀部位麻痛，腰部酸痛如折，应警惕脊神经根受压型腰椎病潜在的可能。

3．久立及稍负重后即出现会阴部麻、痛、排便无力或步态欠稳者常为马尾神经受压型腰椎病的信号。

发现上述信号时，应及早进行X线摄片检查，争取早期治疗。

六、腰椎病典型症状

1．腰型腰椎病　久立及负重后出现腰部酸痛、坐臀部位麻痛不适，偶尔出现下肢放射痛。

2．坐骨神经压迫型腰椎病　平时即感腰部酸痛如折，特点为疼痛呈持续性，如果脊神经根受压发生缺血性炎症，则可出现腰部剧烈的痉挛性痛，可持续数天。脊神经根受压的另一重要症状为下肢放射痛，即从腰部至大腿后部到足底部，沿着坐骨神经循行路线的麻木、疼痛，严重者可出现电击样剧痛。

间歇性跛行提示腰椎管高度狭窄。

3．马尾神经压迫型　该型轻则仅感会阴麻木、刺痛，二便无力，重则出现大、小便排出障碍，甚则双下肢不全性瘫痪。

七、腰椎病的诊断

（一）X线检查

X线平片显示椎间隙变窄、椎体肥大（唇样增生），及游离骨块，脱出的髓核钙化。

（二）体征检查

1．直腿上举试验　令患者仰卧，然后伸直腿部上举，感坐骨神经部位疼痛为阳性体征。

2．屈颈试验　令患者坐位或半坐位，医生将患者头部前屈，如出现下肢放射痛即为阳性。

3．仰卧挺腹试验　令患者仰卧，作抬臀挺腹的动作，以足跟及头颈部支撑，使臀部及背部作弓形离开床面，出现患肢放射痛为阳性。

八、腰椎病鉴别诊断

（一）与内脏反射性疾病鉴别

腰痛是一个很复杂的症状，由于盆腔内脏疾病可以因刺激盆部神经丛而于腰骶部发生反射性疼痛，因此应进行鉴别。如：

1．与妇科腰骶痛鉴别　妇科腰痛的特征是偏于骶部，和月经周期有关，尤其多发生于经前，并多伴有下肢或少腹酸胀痛，有妇科炎症者，有白带增多及其色质改变。无下肢及臀坐骨部放射痛。腰骶X线检查无腰椎病改变。但许多妇女往往妇科病与腰椎病兼见，诊断须靠腰骶部X线摄片。

2．与盆腔肿瘤鉴别　此病如出现坐骨神经压迫症状时，与椎间盘脱出症颇为相似，但作肛门触诊及B型超声波检查，腹部灌肠后摄片即可鉴别。

（二）与血管源性疼痛鉴别

由于血管病变也可产生腰腿痛，因此应与之鉴别。Bｅｎｎｅｙ（1956）年报告310例动脉栓塞的病人，有的表现腰椎间盘脱出的症状，如坐骨神经压迫症状和间歇性跛行。包括主动脉、髂总动脉，髂外动脉等栓塞X线摄片发现大血管钙

。化及动脉造影发现栓塞可作鉴别。

（三）与马尾部肿瘤鉴别

该病易与中央型髓核脱出症相混，故应注意鉴别，要点在于本病疼痛为持续性剧痛，平卧无缓解，进展迅速，腰穿及脊髓造影为鉴别手段。

（四）与脊柱（腰骶部）转移性肿瘤相鉴别

人体任何部位的肿瘤皆可转移至脊柱，如乳腺癌、肺癌、肾癌、甲状腺癌等。鉴别要点为疼痛呈进行性、持续性剧痛、夜晚尤甚。X线平片、B型超声检查、脊髓造影、CT等检查均可鉴别。

（五）与腰椎风湿病鉴别

该病与气候变化密切相关，服用抗风湿性药物效果较好，血沉率增快，血清抗“Ｏ”试验在400单位以上，X线摄片无骨质增生改变可作鉴别。

九、腰椎病阻截治则

（一）阻截总则

1．本病治则必以治肾为根本大法，因为骨源于肾、腰为肾府，故应充益肾精，通过增强肾，以改善骨质的营养，从而延缓骨质的退化及老化。

2．筋是椎骨关节的组成结构之一，筋主于肝。故养肝必利于筋，因此治任何关节韧带疾患，必以调肝为辅，腰椎痛也不例外。

3．经脉不利，络脉瘀阻是本病之标，故治疗腰椎间盘脱出，舒筋利脉通经化瘀是不可缺少的重要原则。

4．腰椎病有受寒史及气候变冷加重者，应辅以散寒利湿驱风搜络等治法。

（二）阻截方药

1．腰椎间盘脱出方Ⅰ号：狗脊、杜仲、牛膝、威灵仙、木瓜、炙乳没、苏木、甘草。

适于椎间盘脱出早期肝肾精亏患者，同时配合服猪或羊腰脊髓及腰椎骨。如腰部热感，有虚火者，去鹿角霜加知母、黄柏。

2．椎间盘脱出方Ⅱ号：川续断、骨碎补、炙乳没、虫、苏木、甘草。

适于椎间盘脱出后期瘀阻较重者。

3．椎间盘脱出方Ⅲ号：牛膝、苍术、炙乳没、玄胡索、甘草。

适于兼感寒湿、坐骨神经疼痛者。

（三）针灸、推拿治疗

针灸、推拿对椎间盘脱出的效果较好。针灸穴位以命门、阳光、肾俞、气海、上髎、委中、足三里为主，坐骨神经疼痛加环跳。

十、腰椎病防治

1．避免腰部过度负重，既不能一次过度负重，也不能长时间增加腰部负荷，提取重物应屈膝直腰，因为劳损是导致椎间盘脱出的最主要因素。

2．体位不宜长期曲屈，不良姿势要注意纠正，以免导致气血不运加速腰椎的退行性变化。武林行话：“站如松，坐如钟，卧如弓”实可借鉴。

3．节制房事保护肾精是预防腰椎病的根本办法，因为腰为肾之府，腰椎骨源于肾之故。

4．做脊保健功，加强脊柱骨的锻炼，促进血液循环是防治本病的大法。

5．有脊柱病的人应睡木板床。

6．加强营养，补充骨质、钙质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　颈椎病先兆
  • 当前页：第十节　腰椎病（含腰椎间盘脱出症）先兆
  • 下一页：第六十八章　结缔组织性疾病先兆
<<< 返回本书目录
  1. 腰中《医学见能》
  2. 腰椎不稳【疾病症状】
  3. 腰长骨刺【疾病症状】
  4. 腰椎穿刺术《物理诊断学》
  5. 腰长骨刺【疾病症状】
  6. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  7. 腰俞穴【人体背部穴位】
  8. 腰椎骶化【疾病症状】
  9. 腰痈《外科启玄》
  10. 腰椎肥大【疾病症状】
  11. 腰阳关穴【人体背部穴位】
  12. 腰椎骨质增生症《自我调养巧治病》
  13. 腰胁痛《续名医类案》
  14. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  15. 腰胁痛《卫生易简方》
  16. 腰椎管狭窄症《自我调养巧治病》
  17. 腰胁痛《盘珠集胎产症治》
  18. 腰椎间盘突出【疾病症状】
  19. 腰胁痛《经验麻科》
  20. 腰椎间盘突出症《骨科学》
  21. 腰膝无力【方剂主治】
  22. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  23. 腰膝无力【中药主治】
  24. 腰椎间盘突出症《自我调养巧治病》
  25. 腰膝疼痛【方剂主治】
  26. 腰椎间盘突出症【疾病大全】
  27. 腰膝疼痛【中药主治】
  28. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  29. 腰膝酸痛【方剂主治】
  30. 腰椎膨出【疾病症状】
  1. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  2. 腰柱《伤科汇纂》
  3. 腰椎穿刺术《物理诊断学》
  4. 腰柱《医宗金鉴》
  5. 腰椎穿刺术《神经病学》
  6. 腰柱《中医词典》
  7. 腰椎骨质增生症《自我调养巧治病》
  8. 腰柱《中医名词词典》
  9. 腰椎管狭窄症《中医伤科按摩学》
  10. 腰注《中医词典》
  11. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  12. 腰重《中医词典》
  13. 腰椎管狭窄症《自我调养巧治病》
  14. 腰中《医学见能》
  15. 腰椎后关节紊乱症《中医伤科按摩学》
  16. 腰胀《奇效简便良方》
  17. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  18. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  19. 腰椎间盘突出症《中医伤科按摩学》
  20. 腰俞《针灸学》
  21. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  22. 腰俞《中医词典》
  23. 腰椎间盘突出症《气功外气疗法》
  24. 腰痈秘方《华佗神方》
  25. 腰椎间盘突出症《自我调养巧治病》
  26. 腰痈《外科启玄》
  27. 腰椎间盘突出症《中医词典》
  28. 腰痈《中医词典》
  29. 腰椎间盘突出症《骨科学》
  30. 腰以下肿《中医词典》
  31. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》


结缔组织性疾病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十八章　结缔组织性疾病先兆

第六十八章　结缔组织性疾病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

结缔组织性疾病又称胶元性疾病，发病率不低，并且病情表现复杂，尤其易损害内脏，故常常被列为疑难病之列，其中以红斑性狼疮、类风湿性关节炎、硬皮病、干燥综合征等为多见。本病与肾的关系最为密切，先兆常从肾的阴阳失调披露于外，故早期发现并非难事……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　腰椎病（含腰椎间盘脱出症）先兆
  • 当前页：第六十八章　结缔组织性疾病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 结缔组织性疾病先兆《中医疾病预测》
  2. 结缔组织性外痔【疾病症状】
  3. 结缔组织性肠炎【疾病大全】
  4. 结缔组织增生性毛发上皮瘤【疾病大全】
  5. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  6. 结缔组织痣【疾病大全】
  7. 结缔组织代谢的调节《生物化学与分子生物学》
  8. 结毒【方剂主治】
  9. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  10. 结毒擦药【方剂大全】
  11. 结缔组织《组织学与胚胎学》
  12. 结毒膏药【方剂大全】
  13. 结代之脉《疡科纲要》
  14. 结毒烂喉治验《一得集》
  15. 结代不同《轩岐救正论》
  16. 结毒灵药【方剂大全】
  17. 结促动代四脉《圆运动的古中医学》
  18. 结毒论《外科正宗》
  19. 结肠直肠损伤【疾病大全】
  20. 结毒门主论《疡医大全》
  21. 结肠脂肪瘤【疾病大全】
  22. 结毒牛黄丸【方剂大全】
  23. 结肠血管扩张症【疾病大全】
  24. 结毒清烂丸【方剂大全】
  25. 结肠血管畸形【疾病大全】
  26. 结毒神效方【方剂大全】
  27. 结肠血管发育不良【疾病症状】
  28. 结毒生肌散【方剂大全】
  29. 结肠息肉和息肉病【疾病大全】
  30. 结毒丸【方剂大全】
  1. 结缔组织性疾病先兆《中医疾病预测》
  2. 结缔组织外痔《中医词典》
  3. 结毒《重订囊秘喉书》
  4. 结缔组织生化《生物化学与分子生物学》
  5. 结毒《丹台玉案》
  6. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  7. 结毒溃烂《中医词典》
  8. 结缔组织代谢的调节《生物化学与分子生物学》
  9. 结毒烂喉治验《一得集》
  10. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  11. 结毒论《外科正宗》
  12. 结缔组织病《默克家庭诊疗手册》
  13. 结毒门主方《疡医大全》
  14. 结缔组织病《皮肤性病学》
  15. 结毒门主论《疡医大全》
  16. 结缔组织《组织学与胚胎学》
  17. 结构基因的结构《医学遗传学基础》
  18. 结缔组织《人体解剖学》
  19. 结构基因群《生物化学与分子生物学》
  20. 结代之脉《疡科纲要》
  21. 结果《中国幽门螺杆菌研究》
  22. 结代不同《轩岐救正论》
  23. 结果《中国幽门螺杆菌研究》
  24. 结代《中医词典》
  25. 结果的解释《预防医学》
  26. 结促动代四脉《圆运动的古中医学》
  27. 结果的可比性《实用免疫细胞与核酸》
  28. 结促代《伤寒直格》
  29. 结果分析《实用免疫细胞与核酸》
  30. 结肠下区《人体解剖学》
  31. 结果分析步骤和方法《医学心理学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

结缔组织性疾病，包括红斑性狼疮、类风湿性关节炎、皮肌炎、硬皮病、结节性多动脉炎和干燥综合征等皆为比较常见的内科病。结缔组织包括皮肤、血管膜、浆膜、滑膜等组织，主要病变为粘液样水肿和类纤维蛋白变性，发生原因与感染、中毒、药物、日晒和恶性肿瘤的诱发有一定的关系，产生机制与自身免疫反应有关。另外，本系统疾病与内分泌失调皆有密切关系。用肾上腺皮质激素治疗证实有肯定效果。

本病从中医学的角度来看，和肾的关系最为密切，尤多与肾阴虚湿热或肾精亏损、肾阴阳失调有关，辨证多与肾虚有联系，治疗用调理肾阴阳药，疗效较佳，故基本可属肾系疾患。

由于结缔组织性疾病包括范围较广，发病率较高，对人类的危害较大，因此探索其先兆规律，争取早期发现、早期阻截是十分必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十八章　结缔组织性疾病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　红斑狼疮先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《时病论歌括新编》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


红斑狼疮先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　红斑狼疮先兆

第二节　红斑狼疮先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

红斑狼疮是一种比较凶险的疾病，其危害性在于内脏被损害。发病机制目前认为与“免疫错乱”有关。本病潜匿期较长，主要病变在肾，故先兆信号也多发露于肾……，但由于长期的内脏损害而易于衰竭，故尤应注意危象的出现……

一、概述

红斑性狼疮属结缔组织疾病，为自身免疫性疾病范畴，包括盘状红斑狼疮和系统性红斑狼疮。其中，局限性红斑狼疮局限于损坏皮肤，而系统性红斑狼疮则以全面损害皮肤、关节、肾、甚至心包、胸膜为特点，并都伴有不同程度的发热。

红斑性狼疮中医属“温热发斑”，后期与“虚损”有关。由于本病慢性型及潜隐型较多，而且，本病的发病率也较高，尤其在女性中更为多见，对人体的损害较广，除皮肤之外，对许多脏器皆有损害。因此掌握其先兆规律，对本病的早期发现及早期治疗有一定的意义。

二、早期先兆及阻截治疗

早期先兆　本病的发生与先天禀赋不足，后天失养及病毒感染，内分泌失调，精神打击等因素有关。对人体危害较大。主要损害部位为皮肤、关节、肾脏。

中医认为红斑狼疮病机与肝肾亏损，肾阴阳失调有关。主要诱因为湿毒、湿热伏体，后期多挟气滞血瘀，故先兆潜证多呈肝肾亏损、热毒内蕴型，即见乏力易疲，头晕耳鸣，腰酸膝软，潮热夜汗，舌质偏红，苔黄腻，便干尿短，脉细数等证。此阶段为红斑狼疮的潜在阶段，如能注意休息调养，服用滋肝肾之阴兼清化湿毒的药物则可防患于未然。

由于红斑性狼疮往往呈多脏器损害，故早期症状缺乏特异性，但仍有值得警惕的信号。如面部出现低热、蝶形红斑及关节痛、不规则发热为红斑性狼疮信号。红斑狼疮细胞阳性及抗核因子阳性基本可以确诊。典型征兆为面部红斑（环状、蝶形或不规则形）关节酸痛、乏力、发热（低热或不规则高热），90％患者兼有肾脏损害（蛋白尿，甚至管型尿，尿毒症）。此外，还常并发心包炎、胸膜炎、溃疡性结肠炎，少数患者可有精神异常。

阻截治则　潜期应滋肝肾之阴，兼清解热郁，方予清热解郁饮柏、滑石、竹叶。或予知柏八味丸：知母、黄柏、生地、山萸肉、山药、茯苓、丹皮、泽泻。急性期热毒炽盛，可予化斑汤：生石膏、知母、甘草、玄参、犀角、粳米，犀角地黄汤：犀角、生地、芍药、丹皮等清热解毒、凉血化瘀。中期见阴虚者应辅以养肾阴之品，后期瘀象重的，应用血府逐瘀汤：桃仁、红花、当归、生地、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草，以之加强活血化瘀。

凶兆　本病凶兆主要在于提示内脏损害，其中最常出现的内脏损害为肾损害。其先兆信号为蛋白尿、血尿、管形尿、水肿、肾性高血压，如见嗜睡、厌食、恶心、搔痒、尿闭为关格（肾衰尿毒症）凶兆。此外，本病还易损伤心包、心肌，尤其易出现心包炎，其凶兆为怔忡、气急、胸闷、心电图Ｔ波异常，听诊心包摩擦音可以助诊。另外见胸闷、气喘、咳嗽，又为胸膜炎、胸腔疾患的信号，X线检查可确诊。其他，如见头痛、项强、喷射性呕吐，为脑炎、脑膜炎信号，少数可见腹泻、腹痛、恶心为溃疡性结肠炎征兆，以上情况出现时皆为内脏损害信号，应引起高度警惕。

危象　红斑狼疮危象主要发生于疾病的晚期，多为气血耗尽，阴阳离绝危象表现为极度衰竭虚弱，高热不退以及各受累内脏的衰竭。如肾衰，心衰，昏迷，甚至严重感染，败血症等，提示病情危笃、生命濒危，临症见之应竭力图救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　红斑狼疮先兆
  • 下一页：第三节　类风湿性关节　炎先兆
<<< 返回本书目录
  1. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  2. 红斑鳞屑【疾病症状】
  3. 红斑狼疮【疾病大全】
  4. 红斑性烧伤【疾病症状】
  5. 红斑狼疮《自我调养巧治病》
  6. 红斑性肢痛症【疾病大全】
  7. 红斑狼疮《家庭医学百科-医疗康复篇》
  8. 红斑性肢痛症（erythromelalgia）《神经病学》
  9. 红斑结节【疾病症状】
  10. 红斑样皮疹【疾病症状】
  11. 红斑(边界清楚,高出皮肤)【疾病症状】
  12. 红斑样皮疹【疾病症状】
  13. 红斑【疾病大全】
  14. 红半边莲【中药大全】
  15. 红白续发《四圣悬枢》
  16. 红背桂【中药大全】
  17. 红白消长《四圣悬枢》
  18. 红背马蓝【中药大全】
  19. 红白散【方剂大全】
  20. 红背酸藤【中药大全】
  21. 红白莲花《本草纲目》完整版
  22. 红背叶【中药大全】
  23. 红白痢症丸【方剂大全】
  24. 红崩【中药主治】
  25. 红白痢疾丸【方剂大全】
  26. 红崩白带【中药主治】
  27. 红白痢疾【方剂主治】
  28. 红鼻头【疾病症状】
  29. 红白痢疾【中药主治】
  30. 红萆薢【中药大全】
  1. 红斑狼疮先兆《中医疾病预测》
  2. 红斑狼疮《自我调养巧治病》
  3. 红斑性肢痛症《神经病学》
  4. 红斑狼疮《家庭医学百科-医疗康复篇》
  5. 红鼻《中医词典》
  6. 红斑狼疮《皮肤性病学》
  7. 红鼻糟鼻《奇方类编》
  8. 红白续发《四圣悬枢》
  9. 红菜头《食疗本草》
  10. 红白消长《四圣悬枢》
  11. 红点紫舌《中医词典》
  12. 红白砂《疫疹一得》
  13. 红点紫舌《喉科指掌》
  14. 红白痢《外科全生集》
  15. 红豆《滇南本草》
  16. 红白口疮《急救广生集》
  17. 红豆蔻《玉楸药解》
  18. 红扒猴头蘑《保健药膳》
  19. 红豆蔻《海药本草》
  20. 烘柿《得配本草》
  21. 红豆蔻《汤液本草》
  22. 烘、焙《中医名词词典》
  23. 红豆蔻《本草易读》
  24. 烘《中医词典》
  25. 红豆蔻《饮食须知》
  26. 衡络之脉《中医词典》
  27. 红豆蔻《医学入门》
  28. 衡量药学科管理水平的经济指标《医院药学》
  29. 红豆蔻《证类本草》
  30. 衡居《中医词典》
  31. 红豆蔻《得配本草》


类风湿性关节 炎先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　类风湿性关节　炎先兆

第三节　类风湿性关节　炎先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

类风湿性关节炎，也属自身免疫性疾病。以肝肾亏损为本，风湿毒邪为标，故远期先兆即隐藏于肝肾潜证之中，近期先兆则以风湿之兆为标志。但本病也易侵害内脏，尤其为心的损害，故其凶兆往往发露于心……

一、概述

类风湿性关节炎是一种慢性关节炎演变的全身性疾病，因有免疫反应现象，故属自身免疫性疾病。

本病以侵犯小关节为特点，严重时可发生强硬及畸形，甚至萎缩，甚至可损及心肺、神经等内脏，多见于年轻女性。

类风湿关节炎中医属痹症范畴，《金匮要略》称之日历节病，并点出了本病与肝肾亏损的关系，如其谓：“寸口脉沉而弱，沉即主骨，弱即主筋，沉即为肾，弱即为肝，汗出如水中，如水伤心，历节黄汗出，故曰历节”即是。

二、先兆及阻截治疗

早期先兆　类风湿性关节炎与风湿性关节炎不同，本病的发生机制虽与湿毒入中、劳累外伤及精神创伤等有关，但肝肾亏损是其根本原因，感染风湿毒邪是为诱因，故先兆潜证以肝肾亏虚风湿毒邪内蕴证型为主。即见头晕眼花，易疲乏，懈惫，多动即感指趾关节发酸、麻木、或僵硬，耳鸣腰酸肢软，低热，短则几周，长则数月，应服用补肝肾健筋强骨类药加以阻截。

报标症为指、趾小关节对称性疼痛，尤其晨起感到关节强硬、不灵活常为本病警号。发展下去逐渐出现肿胀、发热，类风湿因子阳性可以确诊。

典型征兆为从远端的指、趾、腕、踝小关节开始，逐渐侵犯肘膝，甚至髋、肩等大关节，关节由红肿热痛演变为僵硬强直，初起常呈游走性，以后逐渐固定，少数侵犯心脏瓣膜及胸膜。

阻截治则　出现潜证宜补肝肾，强筋健骨，方予类风湿关节炎Ⅰ号艽、牛膝、独活。典型症状出现时予类风湿关节炎Ⅱ号茯苓、川萆薢、忍冬藤、乌梢蛇、秦艽、灵仙、防己、独活、地龙、川芎。疼痛为主者用类风湿关节炎Ⅲ号草乌、独活、牛膝、防己、地龙、秦艽、制乳香、制没药。关节肿胀、变形、疼痛剧烈，偏寒者用《金匮要略》桂芍知母汤：附子、桂枝、白芍、知母、白术、麻黄、防风、牛膝、生姜、甘草。热重的用木防己汤：木防己、生石膏、桂枝、人参．日久挟瘀重者，酌加虫类药及活血化瘀药如桃仁、赤芍、甲珠及虫等。

凶兆　类风湿性关节炎的凶兆意义在于提示关节极度变形及内脏受损，这种危兆在《内经》早已指出，如《素问·痹论》曰：“肾痹者，善胀，尻以代踵，脊以代头”，表明关节已明显变形，而让其它组织代替行动，又如《素问·痹论》说：“骨痹不已，复感于邪，内舍于肾。”指出关节日久可侵害五脏，故出现心悸、怔忡，心率不齐，胸闷，气短，为心脏受损的凶兆，常累及二尖瓣膜。如《素问·痹论》曰：“心痹者，脉不通，烦则心下鼓，暴上气而喘。”有的还可累及于肾，浮肿、腰痛为其信号。此外，少数可有神经、眼、肺及胸膜的损害。日久成瘀，关节可出现强直和畸形，导致残废。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　红斑狼疮先兆
  • 当前页：第三节　类风湿性关节　炎先兆
  • 下一页：第四节　硬皮病先兆
<<< 返回本书目录
  1. 类风湿关节炎【疾病症状】
  2. 类风湿性关节炎《病理学》
  3. 类风湿关节炎《老年百病防治》
  4. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  5. 类风湿关节炎《家庭医学百科-医疗康复篇》
  6. 类风湿性关节炎《赵绍琴临证验案精选》
  7. 类风湿《自我调养巧治病》
  8. 类风湿性关节炎【疾病大全】
  9. 类风《续名医类案》
  10. 类风湿性关节炎【中药主治】
  11. 类肺炎性胸腔积液【疾病大全】
  12. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  13. 类倒散【方剂大全】
  14. 类风湿性关节炎的肾损害【疾病大全】
  15. 类丹毒【疾病大全】
  16. 类风湿性关节炎肾损害【疾病大全】
  17. 类从散【方剂大全】
  18. 类风湿因子（RF）《常用化验值及意义》
  19. 类鼻疽杆菌肺炎【疾病大全】
  20. 类疯痧《痧胀玉衡》
  21. 类鼻疽【疾病大全】
  22. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  23. 类白血病反应【疾病大全】
  24. 类固醇后脂膜炎【疾病大全】
  25. 类白血病反应《家庭医学百科-医疗康复篇》
  26. 类固醇肌病【疾病大全】
  27. 类癌综合征【疾病大全】
  28. 类集痘疹已效名方《小儿痘疹方论》
  29. 类癌综合征【疾病症状】
  30. 类戒断反应【疾病症状】
  1. 类风湿性关节　炎先兆《中医疾病预测》
  2. 类风湿关节炎《老年百病防治》
  3. 类风湿性关节炎《默克家庭诊疗手册》
  4. 类风湿关节炎《家庭医学百科-医疗康复篇》
  5. 类风湿性关节炎《默克家庭诊疗手册》
  6. 类风湿《自我调养巧治病》
  7. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  8. 类风《续名医类案》
  9. 类风湿性关节炎《赵绍琴临证验案精选》
  10. 类毒素《医学微生物学》
  11. 类风湿性关节炎《病理学》
  12. 类搐《中医词典》
  13. 类风湿性关节炎《风湿病学》
  14. 类鼻《名医别录》
  15. 类风湿性脊柱炎《中医伤科按摩学》
  16. 类鼻《证类本草》
  17. 类风湿因子《免疫学和免疫学检验》
  18. 类鼻《新修本草》
  19. 类风湿因子《常用化验值及意义》
  20. 类鼻《千金翼方》
  21. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  22. 类白血病反应《家庭医学百科-医疗康复篇》
  23. 类疯痧《痧胀玉衡》
  24. 类癌《默克家庭诊疗手册》
  25. 类杆菌属《医学微生物学》
  26. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  27. 类固醇《病理生理学》
  28. 类《名医别录》
  29. 类固醇（甾体）激素《生理学》
  30. 类《证类本草》
  31. 类固醇分泌细胞《组织学与胚胎学》


硬皮病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　硬皮病先兆

第四节　硬皮病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

硬皮病与遗传有关，同样为自身免疫性疾病。晚期内脏受到侵害，尤其以肾及心、肝脏为甚。先兆仍然首先见于肾阳不足，报标信号为皮肤的异常……。瘀象出现则标志着疾病已进入晚期……

一、概述

硬皮病是一种以皮肤损害为特征的结缔组织性疾病，本病与遗传有关，也为自身免疫性疾病。硬皮病分为局部性及系统性两类，系统性以晚期内脏侵害为特征，局部性则以皮肤损害为主。

本病中医称为皮痹和风痹，如《诸病源候论》曰：“风湿痹病之状，或皮肤顽厚，或肌肉酸痛。”（卷一，风湿痹候）其病机与肾虚，尤其是肾阳虚有密切关系。病因与遗传、感染有关，风寒湿毒为其诱因。如《素问·五脏生成篇》曰：“卧出而风吹之，血凝于肤者为痹”，《灵枢·刺节真邪篇》曰：“虚邪之中人也……搏于皮肤之间，留而不去则痹，卫气不行，则为不仁”即是。总之，无论先天肾阳不足，或后天失养、久病伤肾，皆可损及肾阳，导致该病，日久必挟瘀而成顽硬。

二、先兆及阻截治疗

早期先兆　本病先兆潜证主要呈肾阳不足证型，即素有畏寒肢冷，腰酸足跟痛，牙摇发落，头昏耳鸣，阳痿 带下，舌胖质淡，脉沉等肾阳虚证。报标症为出现肢端发凉、发紧，尤以晨起肿胀疼痛为本病先驱症。如渐见面部、手足皮肤苍白、硬化如腊状，皮肤紧张，伸屈困难则为本病典型征兆。

阻截治则　出现肾阳虚先兆潜证宜予《景岳全书》右归饮：熟地、山药、山萸肉、枸杞、鹿角胶、菟丝子、杜仲、当归、肉桂、附子。和金匮肾气丸：附子、肉桂、熟地、山萸肉、山药、茯苓、泽泻、丹皮。出现报标症时可予阳和汤：鹿角胶、肉桂、姜炭、熟地、白芥子、麻黄。硬皮病症状显露时则宜扶阳散寒、化瘀通络，方予抗硬皮病方灵脾、桂枝、熟地、丹参、红花、乌梢蛇、甲珠、地龙、象贝母。气虚加人参、黄芪，寒甚加附子，后期皮肤板状化、痰瘀胶着，则应加重化痰瘀软坚药，如可予虫、鳖甲、牡蛎之类。

凶兆　硬皮病凶兆主要为内脏损害信号，内脏损害尤以风痹为多（皮痹相当于局限性硬皮病，风痹相当于系统性硬皮病），以心、肺、肾等重要内脏损害为主。如见怔忡、胸闷、气急为心脏受累的征兆，可导致左心衰竭或全心衰竭，为左心肥大或心包积液所致。合并肺部病变是硬皮病的重要合并症，《素问·痹论》曰：“皮痹不已，复感于邪，内舍于肺”，如咳嗽、喘促，呼吸用力是肺纤维化的凶象。恶心、蛋白尿、少尿、浮肿、高血压、头昏为肾衰危象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　类风湿性关节　炎先兆
  • 当前页：第四节　硬皮病先兆
  • 下一页：第五节　干燥综合征先兆
<<< 返回本书目录
  1. 硬皮病食管【疾病大全】
  2. 硬皮褐层孔菌【中药大全】
  3. 硬皮病　Scleroderma《皮肤性病学》
  4. 硬皮马勃【中药大全】
  5. 硬皮病【疾病大全】
  6. 硬皮症伴发的精神障碍【疾病大全】
  7. 硬皮病《自我调养巧治病》
  8. 硬飘拂草【中药大全】
  9. 硬脑膜下血肿【疾病大全】
  10. 硬水黄连【中药大全】
  11. 硬脑膜下脓肿【疾病大全】
  12. 硬物瘾〔HT〕死《洗冤集录》
  13. 硬脑膜外脓肿【疾病大全】
  14. 硬下疳【疾病症状】
  15. 硬脑膜外和硬脑膜下脓肿【疾病大全】
  16. 硬纤维瘤【疾病大全】
  17. 硬脑膜动静脉畸形【疾病大全】
  18. 硬叶吊兰【中药大全】
  19. 硬九子连环草【中药大全】
  20. 硬叶女娄菜【中药大全】
  21. 硬睑硬睛《银海精微》
  22. 硬枝黑锁梅【中药大全】
  23. 硬脊膜下脓肿【疾病大全】
  24. 硬质早熟禾【中药大全】
  25. 硬脊膜外脓肿【疾病大全】
  26. 硬肿症《中医儿科学》
  27. 硬脊膜膨出【疾病症状】
  28. 硬肿症【疾病症状】
  29. 硬化性脂肪肉芽肿【疾病大全】
  30. 硬肿症【疾病大全】
  1. 硬皮病先兆《中医疾病预测》
  2. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  3. 硬物瘾（）〔HT〕死《洗冤集录》
  4. 硬皮病《自我调养巧治病》
  5. 硬肿症《中医儿科学》
  6. 硬皮病《默克家庭诊疗手册》
  7. 痈《家庭医学百科-医疗康复篇》
  8. 硬皮病《皮肤性病学》
  9. 痈《中医名词词典》
  10. 硬脑膜外脓肿《耳鼻咽喉外科学》
  11. 痈《自我调养巧治病》
  12. 硬膜下脓肿《默克家庭诊疗手册》
  13. 痈《中医词典》
  14. 硬睑硬睛《银海精微》
  15. 痈《幼幼新书》
  16. 硬睑硬睛《中医词典》
  17. 痈《证治准绳·疡医》
  18. 硬睑痴睛《中医词典》
  19. 痈《针灸素难要旨》
  20. 硬脊膜外腔阻滞麻醉《外科学总论》
  21. 痈《中医外科学》
  22. 应钟《中医词典》
  23. 痈《外科学总论》
  24. 应指《中医词典》
  25. 痈（俗名病藕包。）《证治准绳·疡医》
  26. 应章弟三阴疟《孙文垣医案》
  27. 痈草《新修本草》
  28. 应用注意事项《药理学》
  29. 痈瘥后重发候《诸病源候论》
  30. 应用诸方《医门补要》
  31. 痈疮《中医词典》


干燥综合征先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　干燥综合征先兆

第五节　干燥综合征先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

干燥综合征以眼口同病为特征，仍属自身免疫性疾病，气阴两虚的先兆潜证虽无特异性，但长期的、不明原因的干燥和伴随而来的无形瘀兆，足以敲响了本病的警钟……

一、概述

干燥综合征是一种以眼、口干燥伴结缔组织疾病为特征的病患。其中，以口眼干燥症为多见，有的并发类风湿性关节炎，本病与自身免疫性疾病有关，并多发生于女性。

二、先兆及阻截治疗

早期先兆　中医认为本病多为气阴两虚挟瘀。肾阴为五脏阴之本，故最终必表现为肾阴之不足，先兆潜证为气阴两虚证型，特点为偏于肾阴不足。症见乏力口干，尿少便干，手足心热，头晕腰酸，月经量少，舌苔薄白而干，舌质偏红，脉细数无力。

报标症为口干乏力，眼干泪少，这些先驱症可持续相当长时期。以后发展为眼、口、鼻皆干，便干尿少，全身分泌液均减少，包括唾液、鼻涕、痰、白带、汗液等在内，甚至有类风湿性关节炎及结缔组织炎变，则为干燥综合征的典型征象。

阻截治则　出现气阴两虚先兆潜证时，以滋肾阴益气为治，方予知柏八味丸：知母、黄柏、生地、山萸肉、丹皮、泽泻、茯苓加人参为治。报标症出现时则宜养阴益气，兼以化瘀，方予抗干燥综合征方参。典型征兆出现时加重化瘀之品，如赤芍、红花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　硬皮病先兆
  • 当前页：第五节　干燥综合征先兆
  • 下一页：第六十九章　造血系统疾病先兆
<<< 返回本书目录
  1. 干燥综合征神经系统损害【疾病大全】
  2. 干支掌上定位法《手掌与疾病》
  3. 干燥综合征【疾病大全】
  4. 干脂膏【方剂大全】
  5. 干燥综合征《赵绍琴临证验案精选》
  6. 绀雪丹【方剂大全】
  7. 干燥综合征《老年百病防治》
  8. 绀珠膏【方剂大全】
  9. 干燥性角结膜炎【疾病大全】
  10. 绀珠木香槟榔丸【方剂大全】
  11. 干燥斑【疾病症状】
  12. 绀珠正气天香散《汤头歌诀》
  13. 干枣杏仁丸【方剂大全】
  14. 刚地弓形虫《人体寄生虫学》
  15. 干枣丸【方剂大全】
  16. 刚痉柔痉《伤寒捷诀》
  17. 干枣汤【方剂大全】
  18. 刚毛尖子木【中药大全】
  19. 干枣膏【方剂大全】
  20. 刚毛香茶菜【中药大全】
  21. 干枣方【方剂大全】
  22. 刚柔失守三年化疫之刺《类经》
  23. 干枣补肺煎【方剂大全】
  24. 刚柔失守之义《类经》
  25. 干眼药【方剂大全】
  26. 刚证《伤寒九十论》
  27. 干眼【疾病大全】
  28. 刚竹【中药大全】
  29. 干岩矸【中药大全】
  30. 肛窦炎【疾病大全】
  1. 干燥综合征先兆《中医疾病预测》
  2. 干燥综合征《老年百病防治》
  3. 干支甲子《中医基础理论》
  4. 干燥综合征《赵绍琴临证验案精选》
  5. 干支掌上定位法《手掌与疾病》
  6. 干燥发渴《四圣悬枢》
  7. 绀（gàn干）《中医词典》
  8. 干燥发渴《四圣悬枢》
  9. 绀珠正气天香散《汤头歌诀》
  10. 干燥《医学微生物学》
  11. 骭（gàn，音绀）《中医词典》
  12. 干枣汤《备急千金要方》
  13. 骭疮《中医词典》
  14. 干枣〈温〉《食疗本草》
  15. 骭骨《中医词典》
  16. 干浴《中医词典》
  17. 骭厥《中医词典》
  18. 干血气痛《奇效简便良方》
  19. 冈上肌损伤《中医伤科按摩学》
  20. 干血气痨候（妇科心镜 上）《古今医统大全》
  21. 冈下肌损伤《中医伤科按摩学》
  22. 干血痨《奇效简便良方》
  23. 刚痓《中医词典》
  24. 干血痨《中医词典》
  25. 刚地弓形虫《人体寄生虫学》
  26. 干血劳（干血劳）《中医名词词典》
  27. 刚风《中医词典》
  28. 干血劳《金匮翼》
  29. 刚干《中医词典》
  30. 干血《金针秘传》
  31. 刚痉《中医词典》


造血系统疾病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六十九章　造血系统疾病先兆

第六十九章　造血系统疾病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

造血系统疾病主要指血液病，不但发病率高，且治疗甚难，对人类危害非浅。其中，尤以白血病、再生障碍性贫血及血小板减少性紫癜最为凶恶，故掌握其先兆规律甚是必要。血虽为心所主，实则源于肾，故本病同样与肾至为关联，但应注意血系病先兆并不仅从肾披露，而往往从其它五脏先见其端倪……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　干燥综合征先兆
  • 当前页：第六十九章　造血系统疾病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 造血系统疾病先兆《中医疾病预测》
  2. 造胭脂法《外台秘要》
  3. 造血系统疾病《病理学》
  4. 造影剂肾病【疾病大全】
  5. 造血生长因子的检测《免疫学和免疫学检验》
  6. 造楂糕法《古今医统大全》
  7. 造血生长因子《免疫学和免疫学检验》
  8. 造针法《医学入门》
  9. 造血器官《血液病学》
  10. 噪声病【疾病大全】
  11. 造血干细胞与淋巴细胞的发生《医学免疫学》
  12. 噪声性耳聋【疾病大全】
  13. 造血干细胞的特性《医学免疫学》
  14. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  15. 造血干细胞的分化《医学免疫学》
  16. 燥《本草求真》
  17. 造乌梅法《古今医统大全》
  18. 燥《顾松园医镜》
  19. 造水银霜法《外台秘要》
  20. 燥《临证指南医案》
  21. 造神曲法《古今医统大全》
  22. 燥《儒门事亲》
  23. 造雷火针法《古今医统大全》
  24. 燥《邵兰荪医案》
  25. 造枯蒌饼法《古今医统大全》
  26. 燥《食鉴本草》
  27. 造口旁疝【疾病大全】
  28. 燥《续名医类案》
  29. 造化之蕴水火尽之《古今医统大全》
  30. 燥《也是山人医案》
  1. 造血系统疾病先兆《中医疾病预测》
  2. 造血系统疾病《病理学》
  3. 造血细胞刺激剂《医学免疫学》
  4. 造血生长因子的检测《免疫学和免疫学检验》
  5. 造血细胞因子受体超家族《细胞和分子免疫学》
  6. 造血生长因子《免疫学和免疫学检验》
  7. 造胭脂法一首《外台秘要》
  8. 造血器官《血液病学》
  9. 造釉细胞瘤《口腔科学》
  10. 造血器官《核、化学武器损伤》
  11. 造楂糕法《古今医统大全》
  12. 造血干细胞与淋巴细胞的发生《医学免疫学》
  13. 造针法《医学入门》
  14. 造血干细胞和造血细胞《组织学与胚胎学》
  15. 造字《思考中医》
  16. 造血干细胞的形态《医学免疫学》
  17. 噪声环境对营养素代谢的影响《临床营养学》
  18. 造血干细胞的起源《医学免疫学》
  19. 噪声性耳聋《耳鼻咽喉外科学》
  20. 造血干细胞的表面标志《医学免疫学》
  21. 噪声性聋《中西医结合耳鼻喉科》
  22. 造乌梅法《古今医统大全》
  23. 燥《中医词典》
  24. 造水银霜法二首《外台秘要》
  25. 燥《食鉴本草》
  26. 造神曲法《古今医统大全》
  27. 燥《杂病治例》
  28. 造雷火针法《古今医统大全》
  29. 燥《医学传灯》
  30. 造枯蒌饼法《古今医统大全》
  31. 燥《续名医类案》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

造血系统疾病即血液病，包括血液、骨髓、脾、淋巴结等组织。所谓血液病，指血液的生成与破坏的平衡发生失调，包括血液的生成障碍及血液的凝集失常，本病和遗传有一定关系。血液病以贫血、再生障碍性贫血、白血病、出血性疾病等为多见。其中再生障碍性贫血，白血病及血小板减少性紫癜，皆较为难治，且比较复杂，预后也较差，故掌握其先兆规律具有一定的实践意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十九章　造血系统疾病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　再生障碍性贫血先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《时病论歌括新编》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


再生障碍性贫血先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　再生障碍性贫血先兆

第二节　再生障碍性贫血先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

再生障碍性贫血属血劳。与遗传有关，病根在肾。因此，不明原因的长期的肾虚潜证及伴随而见的面无精光，即应警惕本病的潜在……

一、概述

再生障碍性贫血，谓之“再障”，主要改变为造血功能衰竭导致全血细胞均减少，病理部分在红骨髓，男性多于女性，以青年为多见。

再生障碍性贫血在中医属于虚劳、血虚、出血、虚损、血劳等疾病。本病与肾至为关联，因“肾主骨”，“骨生髓”，血由髓生之故。另外，脾为气血生化之源，脾统血，“心生血”“心主身之血脉”，故心脾对本病的影响也较大。

二、先兆及阻截治疗

早期先兆　本病肾虚是本，气血不足是标，阴阳两虚错综复杂，故起病前大多有脾肾亏虚，化源不足导致肾精不足的先兆潜证。即见头晕眼花，眠少健忘，男子遗精，女子经少，腰酸膝软，口淡食少，舌质淡，脉细等症。

报标症为面色苍白或萎黄，乏力，皮肤紫斑，抵抗力减弱，血象为红、白血细胞均减少，作骨髓穿刺造血细胞减少可以确诊。典型症状为面色苍白或苍黄，面无精光，指甲白，皮肤紫癜，鼻衄，不规则低热，头晕目眩，神惫乏力，舌质淡，脉细无力为再障征兆，血象呈全血减少，骨髓象呈红骨髓容量向心性减少。

阻截治则　出现先兆潜证宜滋补肾精、益气生血，方予再障方Ⅰ号兆出现时宜填精补髓、再生气血，方宜再障方Ⅱ号髓一具，紫河车、阿胶、三七、鹿角片、龟板胶、鳖甲胶、砂仁。

凶兆　本病晚期由于血小板减少，凝血功能障碍，故易导致出血。其中尤以内脏出血及颅内出血为凶象。如见头痛，昏迷，呕吐为颅内出血的征兆。见胸闷，气急，紫绀，呛咳，面色苍白，出冷汗，咳吐大量血性泡沫痰为肺水肿凶兆，多为颅内出血引起，尤多见于急性再生障碍性贫血，预后不良。出现怔忡、气短、胸闷、唇绀要警惕心肌出血。

败血症凶兆　由于再生障碍性贫血白细胞减少，抵抗力下降，故易患败血症，如见高热，皮肤瘀点，关节损害，肝脾肿大则为败血症凶兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　再生障碍性贫血先兆
  • 下一页：第三节　血小板减少性紫癜先兆
<<< 返回本书目录
  1. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  2. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  3. 再生障碍性贫血【疾病大全】
  4. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  5. 再生障碍性贫血《赵绍琴临证验案精选》
  6. 再造活血止痛散【方剂大全】
  7. 再生障碍性贫血《人体使用手册》
  8. 再造散《汤头歌诀》
  9. 再生障碍性贫血《老年百病防治》
  10. 再造散【方剂大全】
  11. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  12. 再造丸【方剂大全】
  13. 再生稻【中药大全】
  14. 再自序《知医必辨》
  15. 再生《病理学》
  16. 在病毒学中的应用《实用免疫细胞与核酸》
  17. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  18. 在寄生虫学中的应用《实用免疫细胞与核酸》
  19. 再解古脉说《医理真传》
  20. 在家要如何照顾病人呢?《中医之钥》
  21. 再发风险在估计《医学遗传学基础》
  22. 在泉淫胜占《医学纲目》
  23. 再表再里《伤寒指掌》
  24. 在上涌之《伤寒标本心法类萃》
  25. 载脂蛋白抗体的制备《动脉粥样硬化》
  26. 在细菌学中的应用《实用免疫细胞与核酸》
  27. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  28. 在下泄之《伤寒标本心法类萃》
  29. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  30. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  1. 再生障碍性贫血先兆《中医疾病预测》
  2. 再生障碍性贫血《血液病学》
  3. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  4. 再生障碍性贫血《老年百病防治》
  5. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  6. 再生障碍性贫血《赵绍琴临证验案精选》
  7. 再造散《退思集类方歌注》
  8. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  9. 再造散《医方论》
  10. 再生圆《中藏经》
  11. 再造散《汤头歌诀》
  12. 再生式序列复制技术《实用免疫细胞与核酸》
  13. 再造饮《冯氏锦囊秘录》
  14. 再生的调控《病理学》
  15. 再住院病历（再入院记录）《病历书写规范》
  16. 再生《病理学》
  17. 再自序《知医必辨》
  18. 再逆《中医词典》
  19. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  20. 再逆《中医名词词典》
  21. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  22. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  23. 在癌症治疗中产生耐药性分子机制《医院药学》
  24. 再论为医之弊《友渔斋医话》
  25. 在病毒学中的应用《实用免疫细胞与核酸》
  26. 再论七情总由心发《友渔斋医话》
  27. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  28. 再看舌胎分表里《医学集成》
  29. 在寄生虫学中的应用《实用免疫细胞与核酸》
  30. 再经《中医词典》
  31. 在家要如何照顾病人呢?《中医之钥》


血小板减少性紫癜先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　血小板减少性紫癜先兆

第三节　血小板减少性紫癜先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

血小板减少性紫癜，由于报标症多显露，故早期发现并不困难。本病多虚，因此凡出现周期性的，不明原因的疲劳和相应而见的皮肤乌青块，即为本病信号，待见外出血倾向时，已非早期……

一、概述

血小板减少性紫癜，属出血性疾病，为较常见的一种紫癜，可由血小板生成减少或破坏过多所致。血小板计数低于五万（50000/立方毫米）以下，即有出血倾向，急性型以儿童为多见，慢性型则以成年女性为多。近代认为属自身免疫性疾病，病人血液中带有存在破坏血小板的抗体。

本病中医属紫癜，虽有湿热为患的情况，但仍多以虚为本，尤与脾肾虚有关，因脾统血、肾生髓之故。原发性者湿热型较常见，继发性的多为气虚不摄，本病与再生障碍性贫血，结缔组织疾患，白血病，病毒感染，恶性肿瘤有关。

二、先兆及阻截治疗

早期先兆　原发性血小板减少性紫癜，分为急性型及慢性型两类，急性型多与湿热有关，慢性型及继发型则与脾肾虚密切。急性型起病前常有低热，尿黄，苔腻，泛恶等湿热型先兆潜证，渐之出现皮肤瘀点或瘀斑（以下肢为多）以及鼻衄、齿衄等出血倾向。慢性型及继发性血小板减少性紫斑以脾肾虚为病本，故脾肾虚为先兆潜证，即见乏力食少，劳累加重，面色苍黄，畏寒肢冷，腰酸膝软，脉沉舌淡，妇女则有月经过多等症。四肢经常出现1～2个乌青块为本病信号，女性尤与月经周期有关。

典型征兆为皮肤、粘膜有瘀点、瘀斑，鼻、齿衄等出血倾向，女性患者以月经过多为特点。还可出现贫血，面色萎黄或白，乏力神惫，头昏心悸，易愚感冒、感染，抵抗力下降，甚至脾肿，血小板计数在50，000/立方毫米以下。

阻截治则　急性期湿热先兆潜证阻截治疗宜解毒化瘀、清利湿热，方予清斑汤紫草、茜草、丹参、竹叶、滑石。发热者宜清热解毒，除湿化瘀，方宜清斑汤黄柏、牛膝、紫草、茜草、丹皮、竹叶、滑石，热重者加生石膏。

慢性型脾肾虚先兆潜证阻截治疗，宜健益脾肾，温化冷斑，方予温斑汤症状出现时加墨旱莲、仙鹤草、龟胶、茜根、丹皮、花生衣、大枣、寒甚加附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　再生障碍性贫血先兆
  • 当前页：第三节　血小板减少性紫癜先兆
  • 下一页：第四节　白血病先兆
<<< 返回本书目录
  1. 血小板减少性紫癜【疾病大全】
  2. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  3. 血小板减少性紫癜【疾病症状】
  4. 血小板减少症【疾病大全】
  5. 血小板减少性紫癜《老年百病防治》
  6. 血小板聚集增强【疾病症状】
  7. 血小板减少【疾病症状】
  8. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  9. 血小板计数（BPC）《常用化验值及意义》
  10. 血小板寿命缩短【疾病症状】
  11. 血小板促凝活性异常【疾病大全】
  12. 血小板无力症【疾病大全】
  13. 血象异常【疾病症状】
  14. 血小板型假性血管性血友病【疾病大全】
  15. 血苋【中药大全】
  16. 血小板增多【疾病症状】
  17. 血细胞及其功能《生理学》
  18. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  19. 血吸虫尾蚴性皮炎【疾病大全】
  20. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  21. 血吸虫导致的肝硬化【疾病症状】
  22. 血型O型者其父母不一定是O型《免疫与健康》
  23. 血吸虫肠病【疾病大全】
  24. 血型与输血《临床基础检验学》
  25. 血吸虫病与肝胆疾病【疾病大全】
  26. 血型与输血原则《生理学》
  27. 血吸虫病【中药主治】
  28. 血性恶露【疾病症状】
  29. 血吸虫病【疾病大全】
  30. 血性恶露持续时间延长【疾病症状】
  1. 血小板减少性紫癜先兆《中医疾病预测》
  2. 血小板减少性紫癜《老年百病防治》
  3. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  4. 血小板减少《默克家庭诊疗手册》
  5. 血小板抗原《临床基础检验学》
  6. 血小板计数《常用化验值及意义》
  7. 血小板凝集功能试验《常用化验值及意义》
  8. 血小板计数《临床基础检验学》
  9. 血小板生理《生理学》
  10. 血小板功能异常《默克家庭诊疗手册》
  11. 血小板与凝血《生理学》
  12. 血小板的止血功能《生理学》
  13. 血小板增多症《默克家庭诊疗手册》
  14. 血小板的破坏《生理学》
  15. 血小板粘附（或滞留）功能《常用化验值及意义》
  16. 血小板《组织学与胚胎学》
  17. 血小板粘附和聚集《病理生理学》
  18. 血小板《免疫学和免疫学检验》
  19. 血小板粘附与聚集《生理学》
  20. 血象特点《儿科学》
  21. 血泄《中医名词词典》
  22. 血陷《中医词典》
  23. 血泄《中医词典》
  24. 血细胞及其功能《生理学》
  25. 血心痛《中医词典》
  26. 血细胞分析仪应用进展《临床基础检验学》
  27. 血信《中医词典》
  28. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  29. 血型《临床基础检验学》
  30. 血细胞发生过程的形态演变《组织学与胚胎学》
  31. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》


白血病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　白血病先兆

第四节　白血病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

白血病即血癌，属急劳、热劳及虚损、虚劳。急性白血病和慢性白血病并非为一个病的两个阶段。前者与热毒关系较大，早期虽然血象反映较迟，但不明原因的疲劳和出血倾向足以弥补血象预兆的不足。慢性白血病因病源在骨髓，故先兆多披露于肾……

一、概述

血癌即白血病，确切地说是一种造血系统的恶性肿瘤，主要包括骨髓、脾脏、淋巴等造血器官。主要为骨髓恶性白细胞大量增生，并大量进入血液，使正常红、白细胞及血小板不能正常制造，大量的幼稚白细胞充斥血液，故谓白血病，占我国恶性肿瘤的第六到第七位，儿童及青年尤多见。白血病分为粒细胞性、淋巴细胞性及单核细胞性三型，急性白血病中医属急劳、热劳，慢性白血病属“虚劳”、“虚损”、“癥瘕”，如《圣济总录》曰：“急劳之为病……忧思气结，荣卫俱虚，心肺壅热……或感外邪，故烦躁体热，颊赤心忪，头痛盗汗，咳嗽咽干，骨节酸痛，久则肌肤消铄，咯涎唾血者，皆其候也”（虚劳门·急劳）。《普济方》亦曰：“热劳由心肺实热，伤于气血，气血不和，脏腑壅滞，积热在内，不能宣通三焦”。

二、先兆及阻截治疗

早期先兆　急性白血病，属温病急劳范畴，起病急骤，故早期先兆多较短。先兆潜证为阴虚热毒证型，即见潮热，盗汗，口干烦躁，口舌生疮，便干尿臭，脉细数，舌质红，少苔。报标症为乏力，发热及鼻衄，此时血象不一定能反应出来，早期作骨髓穿刺涂片，则可早期诊断。典型症状为发热、贫血及出血三大特征，病人呈现面色苍白，极度乏力虚惫，发热不能用其它原因解释以及明显的贫血。

慢性白血病属虚劳，癥瘕范畴，慢性白血病是一个独立发展的病，并非由急性白血病转变而来，由于病程发展缓慢，因此早期症状更为隐匿。由于慢性白血病，病源在骨髓，髓生于肾，故该病与肾的关系甚大，尤与肾精不足，精亏髓少有关。早期先兆潜证呈现肾虚（主要指肾气虚、肾精不足），即见头昏耳鸣，健忘发落，腰酸膝软，神惫乏力，面色黯黑，舌淡体胖大，有齿痕，脉沉迟弱，报标症为低热，乏力，面色失华，即不明原因的，难以消退的发热及贫血貌。待出现出血（如皮肤、粘膜的紫斑、紫点，鼻、齿衄），脾肿大，消瘦，胸骨疼痛时，已为典型的白血病征兆。

阻截治则　急性白血病阻截治则为清热解毒，方宜土茯苓方草，或以五味消毒饮：银花、野菊花、蒲公英、紫花地丁、紫背天葵子、黄连解毒汤：黄连、黄芩、黄柏、梔子。高热毒重加服犀黛饮慢性白血病阻截治则为补肾益髓，方予大补阴丸：熟地、龟板、知母、黄柏、猪脊髓一具，偏于气虚者加人参，肾阳不足则加附子。典型症状出现后加青黛，有凝聚痰核的酌加化痰散结之品，如南星、土贝母、山慈姑、白芥子、黄药子等，日久挟瘀出现固定痛块，肌肤甲错、舌质暗紫或有瘀斑的酌加丹参、桃仁、水蛭、虫、三七之类，或辅以大黄虫丸：大黄、黄芩、甘草、桃仁、杏仁、芍药、干地黄、干漆、虻虫、水蛭、蛴螬、虫或犀黄丸：犀黄、麝香、乳香、没药、黄米饭。

另外，关于白血病先兆，可参阅本书第九十二章血癌先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　血小板减少性紫癜先兆
  • 当前页：第四节　白血病先兆
  • 下一页：第七十章　爱滋病先兆
<<< 返回本书目录
  1. 白血病细胞浸润【疾病症状】
  2. 白血病性咽峡炎【疾病大全】
  3. 白血病视网膜病变【疾病大全】
  4. 白鸭方【方剂大全】
  5. 白血病肾损害【疾病大全】
  6. 白鸭肉【中药大全】
  7. 白血病急诊《急诊医学》
  8. 白鸭通（鸭屎）《本草纲目》完整版
  9. 白血病伴发的精神障碍【疾病大全】
  10. 白牙散【方剂大全】
  11. 白血病癌《基因与疾病》
  12. 白牙药【方剂大全】
  13. 白血病（Leukemia）《血液病学》
  14. 白牙药升麻散【方剂大全】
  15. 白血病【疾病大全】
  16. 白牙药真珠散【方剂大全】
  17. 白血病《自我调养巧治病》
  18. 白盐方【方剂大全】
  19. 白血病《中医内科学》
  20. 白眼翻《松峰说疫》
  21. 白血病《默克家庭诊疗手册》
  22. 白眼痛歌《眼科心法要诀》
  23. 白血病《老年百病防治》
  24. 白眼痛歌《医宗金鉴》
  25. 白血病《病理学》
  26. 白眼药《外科传薪集》
  27. 白雪丸【方剂大全】
  28. 白眼药【方剂大全】
  29. 白雪丸《苏沈良方》
  30. 白羊肉汤【方剂大全】
  1. 白血病先兆《中医疾病预测》
  2. 白血病急诊《急诊医学》
  3. 白血病先兆《中医疾病预测》
  4. 白血病癌《基因与疾病》
  5. 白血病性咽峡炎《中西医结合耳鼻喉科》
  6. 白血病《血液病学》
  7. 白鸭《医学入门》
  8. 白血病《病理学》
  9. 白鸭屎《千金翼方》
  10. 白血病《中医内科学》
  11. 白鸭屎《本草蒙筌》
  12. 白血病《自我调养巧治病》
  13. 白眼《中医词典》
  14. 白血病《老年百病防治》
  15. 白眼病《中医词典》
  16. 白血病《默克家庭诊疗手册》
  17. 白眼翻《松峰说疫》
  18. 白血《中医词典》
  19. 白眼轮青《医法圆通》
  20. 白雪丸《苏沈良方》
  21. 白眼球《常见病自测》
  22. 白癣皮《顾松园医镜》
  23. 白眼痛歌《眼科心法要诀》
  24. 白癣候《诸病源候论》
  25. 白眼痛歌《医宗金鉴》
  26. 白癣痹《中医词典》
  27. 白眼药《外科传薪集》
  28. 白雄鸡肉《名医别录》
  29. 白羊肝丸《冯氏锦囊秘录》
  30. 白雄鸡肉《本草易读》
  31. 白羊肾羹《保健药膳》


爱滋病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十章　爱滋病先兆

第七十章　爱滋病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫系统疾病为自身免疫性疾病及免疫缺陷病，中医属正虚，发病率不低，预后不良。尤其号称“超级癌症”的爱滋病更是人类当今最大的隐患，该类疾病潜伏期大多较长，但长期的正气不足给病者从各方面频频发出信号，因此本病的预兆其实并非难以发现……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　白血病先兆
  • 当前页：第七十章　爱滋病先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 爱滋病先兆《中医疾病预测》
  2. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  3. 爱滋病先兆、征兆及诊断《中医疾病预测》
  4. 爱滋病的治疗《中医疾病预测》
  5. 碍产《中医词典》
  6. 爱滋病的预防《中医疾病预测》
  7. 碍产《竹林女科证治》
  8. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  9. 碍肩生《中医词典》
  10. 爱滋病病因病机《中医疾病预测》
  11. 碍气嗽《中医词典》
  12. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  13. 嗳腐《中医名词词典》
  14. 爱抚的必要《素女经》
  15. 嗳腐《中医词典》
  16. 爱吃泥土《保幼新编》
  17. 嗳脉案《类证治裁》
  18. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  19. 嗳气《中医词典》
  20. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  21. 嗳气《杂病治例》
  22. 艾滋病的急救《现代院外急救手册》
  23. 嗳气《医学入门》
  24. 艾滋病并发肺部感染《呼吸病学》
  25. 嗳气《寿世保元》
  26. 艾滋病《基因诊断与性传播疾病》
  27. 嗳气《医碥》
  28. 艾滋病《神经病学》
  29. 嗳气《古今医鉴》
  30. 艾滋病《传染病》
  31. 嗳气《万病回春》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫学是近代崛起的一门医学，免疫指人体的卫御系统，免疫性疾病即人体卫御系统发生异常的疾病。人体的免疫系统主要由淋巴器官及免疫活性细胞构成，包括胸腺、骨髓、脾、淋巴结等组织。免疫活性细胞主要来自胸腺和骨髓，胸腺产生的Ｔ细胞循环于淋巴液，和来自骨髓的浆细胞（前身为B细胞），皆具有主要免疫作用。

免疫系统疾病包括的疾病虽然比较多，如荨麻疹、过敏性休克，但以自身免疫性疾病及免疫缺陷病对人类的威胁最大。自身免疫性疾病主要包括结缔组织系统疾病（类风湿性关节炎、红斑狼疮、硬皮病等）、内分泌疾病（原发性肾上腺皮质萎缩的阿狄森氏病、慢性淋巴性甲状腺炎）、血液病（自身免疫性溶血性贫血）及消化系疾病（慢性非特异性结肠炎、慢性活动性肝炎）等，是一种自身免疫反应而造成自身损伤的疾病，即属于一种自体破坏性疾病。

免疫缺陷病为人体免疫功能不足、卫御功能低下的疾病，包括细胞免疫及体液免疫障碍致防御、监视、自稳功能低下，其恶果为易使抵抗力削弱而遭致感染和恶性肿瘤的产生，以及自身免疫性疾病的发生等。

先天性免疫缺陷病包括Ｔ细胞免疫缺陷病，先天性胸腺发育不全等疾患。继发性免疫缺陷病，又称为后天获得性免疫缺陷病，其发生机制与病毒感染及性行为有关。目前以爱滋病为本病代表。

爱滋病是一种获得性免疫缺损综合征。传染性很强，死亡率极高，爱滋病是ＡＩＤＳ四字的字母音，是八十年代的世纪之病，号称“超级癌症”、“当代瘟疫”，预计为二十世纪九十年代对人类威胁最大的疾病。当前正以迅雷不及掩耳的速度席卷全球。自从1978年在北美洲发现了第一例后，目前据健康报1990年12月1日国家预防控制爱滋病专家委员会发表致医务人员公开信中报道：截至今年10月31日全球共有157个国家，298914例病人，800万人感染，70万人患病，今后10年内至少有300～400万在八十年代感染的ＨＩＶ已将发展为艾滋病。亚洲占0．3％，1985～1990年9月，全国对34万多人各进行了血清学检测，其发现446例ＨＩＶ抗体阳性者，5例确诊为爱滋病病例，说明我国爱滋病流行的形势日趋严峻。

尤其我国尚未作大范围的血清普查工作，究竟有多少人为ＨＩＶ抗体阳性还不清楚，这实在是一个很令人忧虑的隐患。

由于爱滋病死亡率极高，为二十世纪比癌症还要凶险的“不治之症”，因此该病已经愈来愈引起世界性的关注，因为当前来说，人类对爱滋病病毒还没有获得免疫力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十章　爱滋病先兆
  • 当前页：第一节　概述
  • 下一页：第二节　爱滋病病因病机
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《时病论歌括新编》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


爱滋病病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　爱滋病病因病机

第二节　爱滋病病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

爱滋病起源于中非扎伊尔，传到海地，再传到美国，然后流行于世界五大洲。因为美国曾经从海地进口过一批血浆制品。爱滋病的起源被认为和非洲的绿色长尾猴有关，因为学者们从此种猴的血清中发现了与人爱滋病相似的病毒。爱滋病的病源目前被证实是ＨＴＬＶ—Ⅲ病毒（Ｔ细胞白血病病毒的变种），此种病毒由美国学者首先发现，另一病毒为ＬＡＶ病毒（淋巴腺病变病毒），该病毒由法国学者最先分离出来。此二种病毒为爱滋病当前被公认的病毒，合称ＨＴＬＶ—Ⅲ/ＬＡＬ病毒，和Ｋａｐｏｓｉ′ｓ肉瘤的病源有关（多发性出血性肉瘤）以及和巨细胞病毒感染有关。是一种逆转录病毒，具有亲Ｔ细胞性。此种病毒专门破坏人体的免疫系统（人体的保安机关）。它们入体后，即附着于人体的“辅助性Ｔ淋巴细胞”上，并潜伏起来，俟机破坏。人体的Ｔ淋巴细胞共分为杀伤性、辅助性及抑制性三种，可喻为人体的保安部队。

爱滋病病毒破坏这些免疫细胞的识别能力，使它们敌我不分，并且逐渐瓦解了整个免疫系统，使免疫系统由代偿到活性衰竭，至全线崩溃。由于人体被解除了“武装”，失去了卫御能力。一方面各种外邪的长趋直入，另一方面由于免疫系统的监视功能混乱，不能排除异己，甚至颠倒“敌”“我”关系，削弱正常生理细胞，促进异己细胞，从而为各种癌细胞的复制大开绿灯。爱滋病人由于免疫防护体系被破坏，从而极易继发各种顽固感染，而且由于免疫监视的瘫痪而极易生长肿瘤，最终发展为获得性免疫缺陷综合征即免疫缺陷加上各种机遇感染的综合病征。爱滋病的病机至为复杂，至今尚未找到杀伤Ｔ细胞的密码。主要传播途径为粘膜及血液、淋巴，病源从病人的一切体液中排出，主要为血液及精液（大量存在），其次为乳汁、唾液、泪液及汗液（较少量），再其次为尿及大便、呕吐物（少量），离体可存活24小时，因此传染性是很强的。

发病机制

1．感染机制　科学家经过实验研究认为：由于感染了特异性的爱滋病病毒所致。这种病毒附着于人体的免疫细胞—T4淋巴细胞上，使这类细胞丧失了识别敌我的能力，削弱了人体T4辅助淋巴细胞亚群，使T8性制性淋巴细胞相对增加，形成T4/T8倒置。使免疫防护、免疫监视功能削减而致各种感染入侵及肿瘤细胞猖獗增长。对爱滋病病毒具有易感性的人更易发生。

2．自体机制　即因患其它免疫系统疾病（包括原发性免疫缺陷病和继发性免疫缺陷病）致免疫系统损坏，从而具有免疫缺陷，在这样“内虚”的基础上如一旦感染了爱滋病病毒则难免不发病。

3．药物诱发　使用刺激剂的人，如用亚硝酸异戊脂兴奋性活力者，有可能激发某些细胞的转化作用而诱发爱滋病，有报道，一位服用激素壮体的运动员，并无性乱及输血史也无爱滋病人接触史而患了爱滋病。

此外，爱滋病现在还没有证实有否遗传性，但可以通过乳汁传染婴儿却是已被证实了的。据报道，有一妇女，因车祸受伤，接受输血，感染了爱滋病病毒，婴儿也得了本病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　爱滋病病因病机
  • 下一页：第三节　爱滋病先兆、征兆及诊断
<<< 返回本书目录
  1. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  2. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  3. 爱吃泥土《保幼新编》
  4. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  5. 艾滋病神经系统损害【疾病大全】
  6. 爱滋病先兆《中医疾病预测》
  7. 艾滋病人的急性阑尾炎【疾病大全】
  8. 嗳腐【疾病症状】
  9. 艾滋病的急救《现代院外急救手册》
  10. 嗳气《丹溪治法心要》
  11. 艾滋病并发肺部感染《呼吸病学》
  12. 嗳气《金匮钩玄》
  13. 艾滋病（AIDS）《基因诊断与性传播疾病》
  14. 嗳气《寿世保元》
  15. 艾滋病（AIDS disease）《神经病学》
  16. 嗳气《万病回春》
  17. 艾滋病【疾病大全】
  18. 嗳气《也是山人医案》
  19. 艾滋病《家庭医学百科-医疗康复篇》
  20. 嗳气《医碥》
  21. 艾滋病《传染病》
  22. 嗳气《医学入门》
  23. 艾炷大小法《苏沈良方》
  24. 嗳气《杂病治例》
  25. 艾炷大小法《普济方·针灸》
  26. 嗳气《古今医鉴》
  27. 艾炷大小《针灸资生经》
  28. 嗳气 【疾病症状】
  29. 艾炷大小《针灸聚英》
  30. 嗳气恶心《冯氏锦囊秘录》
  1. 爱滋病病因病机《中医疾病预测》
  2. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  3. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  4. 爱抚的必要《素女经》
  5. 爱滋病的预防《中医疾病预测》
  6. 爱吃泥土《保幼新编》
  7. 爱滋病的治疗《中医疾病预测》
  8. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  9. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  10. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  11. 爱滋病先兆《中医疾病预测》
  12. 艾滋病的急救《现代院外急救手册》
  13. 爱滋病先兆、征兆及诊断《中医疾病预测》
  14. 艾滋病并发肺部感染《呼吸病学》
  15. 碍产《中医词典》
  16. 艾滋病《基因诊断与性传播疾病》
  17. 碍产《竹林女科证治》
  18. 艾滋病《神经病学》
  19. 碍肩生《中医词典》
  20. 艾滋病《传染病》
  21. 碍气嗽《中医词典》
  22. 艾滋病《家庭医学百科-医疗康复篇》
  23. 嗳腐《中医名词词典》
  24. 艾炷灸《中医词典》
  25. 嗳腐《中医词典》
  26. 艾炷灸《中医名词词典》
  27. 嗳脉案《类证治裁》
  28. 艾炷大小法《苏沈良方》
  29. 嗳气《中医词典》
  30. 艾炷大小法《普济方·针灸》
  31. 嗳气《杂病治例》


爱滋病先兆、征兆及诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　爱滋病先兆、征兆及诊断

第三节　爱滋病先兆、征兆及诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病潜伏期较长，但由血源传染的较短，最短者为一年，最长者15年，平均为6年。少数为终身隐型，但却是危险的病毒携带者。

超早期先兆　出现不明原因的发热、皮疹、周身酸痛，酷似病毒型感染，数日即自行消失。从此则长期潜伏，二周后血清即可查出抗体，这一段时间极长，是该病的超早期阶段，可供分析病史参考。

早期先兆　逐渐出现顽固的、进行性的疲乏，消瘦、发热、厌食、痒疹、淋巴结肿大（颈、腋下尤甚）六大症状。属中枢神经性者则有痴呆。上述症状虽无特异性，但如为不明原因及久治无效，又有爱滋病人接触史、性乱史或输血史者即应引起高度警惕。应立即作血清检查，发现爱滋病病毒抗体，诊断即可确立。

典型征兆期　此时期为特异性症状阶段。如出现罕见的顽固性感染（机遇感染），如巨细胞病毒感染、真菌、孢子虫、鼠伤寒沙门氏菌，鼠弓形病、卡氏肺囊虫……引起发热、咳嗽、腹泻……且极易出现败血症，则意味着爱滋病人在先兆症状出现后，经过长期的潜伏期（实际上是免疫功能代偿期）后，出现免疫贮备耗尽，免疫衰竭的凶讯。

具体如一个长期乏力、厌食、消瘦、发热的人突然患一般人不易得的病，如鹅口疮（白色念珠状菌感染）、卡氏肺囊虫性肺炎，孢子虫性肠炎，或出现巨细胞病毒感染，或反复出现带状疱疹或出现视网膜炎，兰氏贾弟鞭毛虫病，或贾弓状体脑炎，鼠弓形体脑炎，反复发作的带状疱疹等谱广而又离奇的各种病原体感染为免疫功能衰竭的信号。

因此，突然出现咳嗽或腹泻、发热、鹅口疮、脑炎，如查出上述病原体，再结合病史以及长期的疲乏、低热、消瘦、厌食、痒疹、淋巴结肿大，就应高度怀疑爱滋病的可能，应立即作血清检查。

如再发现卡波济氏肉瘤（长在下肢的轻度皮肤癌，呈蓝紫色结节，重则转入肠道，形成大量癌结节，病人可因血性泄泻而死亡）斑，则提示爱滋病综合征的两个条件已经具备，诊断基本可以确立，即免疫缺陷加机遇感染。

爱滋病的诊断

除据上述临床症状外，还须作如下检查方可确诊。

1．分离出爱滋病病毒　即ＨＴＬＶ/ＨＩＶ病毒。

2．检测出爱滋病抗毒血清　即血清ＨＩＶ抗体（一般在感染爱滋病病毒2～4周后，病人血清中即可出现）。

如上述检查为阳性结果，诊断即可成立。但还须再作免疫功能的实验检查以进一步确诊。①白细胞总数长期低；②淋巴总数长期减少：＜1000/立方毫米（正常1500/mm3）；③淋巴细胞计数下降：＜1000/立方毫米（正常1200/mm3）；④T4细胞计数锐减：＜400/立方毫米（正常800mm3）；⑤T4/T8比值＜1．0（正常1．1～3．5）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　爱滋病病因病机
  • 当前页：第三节　爱滋病先兆、征兆及诊断
  • 下一页：第四节　爱滋病的治疗
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 爱滋病先兆、征兆及诊断《中医疾病预测》
  2. 爱滋病先兆《中医疾病预测》
  3. 碍产《中医词典》
  4. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  5. 碍产《竹林女科证治》
  6. 爱滋病的治疗《中医疾病预测》
  7. 碍肩生《中医词典》
  8. 爱滋病的预防《中医疾病预测》
  9. 碍气嗽《中医词典》
  10. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  11. 嗳腐《中医名词词典》
  12. 爱滋病病因病机《中医疾病预测》
  13. 嗳腐《中医词典》
  14. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  15. 嗳脉案《类证治裁》
  16. 爱抚的必要《素女经》
  17. 嗳气《中医词典》
  18. 爱吃泥土《保幼新编》
  19. 嗳气《杂病治例》
  20. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  21. 嗳气《医学入门》
  22. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  23. 嗳气《寿世保元》
  24. 艾滋病的急救《现代院外急救手册》
  25. 嗳气《医碥》
  26. 艾滋病并发肺部感染《呼吸病学》
  27. 嗳气《古今医鉴》
  28. 艾滋病《基因诊断与性传播疾病》
  29. 嗳气《万病回春》
  30. 艾滋病《神经病学》
  31. 嗳气《丹溪治法心要》


爱滋病的治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　爱滋病的治疗

第四节　爱滋病的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、西医治疗方法

自爱滋病发现十余年来，现代医学对治疗本病想了许多对策，但至今仍然收效甚小，大约有如下几种：

（一）作用于爱滋病病毒

目前尚未发现特异性药物，但美国、苏联发明了一种叫做ＨＰＡ—23及苏拉明（Ｓｕｒａｍｉｎ）的药物，主要是作用于逆转录酶以干扰病毒的遗传密码，从而破坏病毒的复制。临床应用后确有降低病毒的效果。但并不能减轻症状和避免死亡，且毒性很大，停药即复发。总之，至今尚无理想的抗病毒药物。

（二）纠正免疫功能的药物

近年来外国学者发明了一些药物，诸如白细胞介素Ⅱ和γ干扰素，皆来自于Ｔ细胞糖蛋白，试图促进Ｔ细胞的活力，但临床效果不满意。

（三）胸腺素，骨髓移植

对爱滋病人给予胸腺素及进行骨髓移植，病人的免疫功能确能有所纠正，但效果不稳定，尚在实验治疗之中。

（四）抗机遇感染

由于爱滋病人的免疫缺陷导致对多谱病源体皆毫无抵御能力。因此，极易患由各种细菌、寄生虫、病毒引起的疾病，如由卡氏肺囊虫、白色念珠菌、鼠弓形体、新隐球菌、单纯疱疹、带状疱疹、巨细胞病毒、隐孢子虫病……引起的肺炎、肠炎、粘膜炎症、溃疡、脑炎。不但顽固难愈，百药无效而且极易复发和导致败血症。这些继发感染往往是爱滋病人致死的主要原因，因此攻克感染关，是挽救爱滋病人生命的一个重要措施。

目前来说，现代医疗手段对上述各种感染皆有一定的控制能力，但用在爱滋病人身上效果都不太明显，磺胺一类对卡氏肺囊虫肺炎有一定效果，但易复发。目前对爱滋病人的继发感染正在试验用多种药联合治疗的办法，具有一定的前景。

（五）抗肿瘤治疗

由于爱滋病人的免疫缺陷造成免疫监视功能的障碍，不能识别“自身”和“敌人”，为肿瘤细胞的大量复制创造了条件。因此，容易产生各种肿瘤，尤其是易患卡波济氏肉瘤，目前采用放射及联合化疗有一定疗效。

（六）治疗总结

1．综合治疗及联合多种药物治疗比单一的孤立的治疗效果为佳。

2．爱滋病导致的免疫功能的衰竭，主要是由于爱滋病毒的破坏，导致免疫储备下降而失代偿的缘故，犹如甲状腺被病毒破坏，形成甲状腺功能低下，须终身供给甲状腺素一样。爱滋病因免疫储备耗竭，因此应终身补充免疫储备，故胸腺素的补给、骨髓移植、骨髓淋巴细胞的补给，以及不断输入健康人的血浆应该是晚期爱滋病最有希望的治疗手段，因为此时即使给予能消灭病毒的药，亦为时已晚。

3．早期爱滋病免疫系统尚未被破坏完，还有一定的储备及代偿能力，此时的治疗主攻方向应该是消灭病原体，即用直接对爱滋病毒有特异疗效的药，因此探索这一类的药物对保护爱滋病人的免疫系统，挽救病人是有积极意义的。否则病人的免疫系统一旦耗尽则难以挽回。

4．爱滋病毒侵犯中枢神经系统者，治疗更为困难。因为能透过血脑屏障的药物较少，目前只有磺胺尚可，但仍不理想。因此，探索透过血脑屏障而作用于侵犯中枢神经系统的病毒，是一紧迫任务。爱滋病毒潜入人体后，并不能马上发病，而是长期隐伏着等待机会，而且潜伏得很深。当人体抵抗力衰弱时，或感染了其它疾病时，这些病毒才会乘机出来破坏。据报道，爱滋病人在发病前几乎和健康人一样，而且身体愈壮实的人发病愈晚。因此，在直接消灭爱滋病毒的特异药物未发明前，一旦感染了爱滋病病毒的人，应采取长期“封闭”病毒的方法，以期尽量延缓发病时间，同时也可减少传染他人的机会。措施如下：

（1）避免催化发作的因素：包括禁忌服各种激素，兴奋剂，如性激素、肾上腺皮质激素、海洛因吸毒、鸦片，减少抽烟量、亚硝酸异戊酯等，以免起到催化作用。

（2）避免诱发发作的因素：包括生物因素，理化因素及精神因素等，如避免各种感染，少到公共场所，不要接触传染病原。因为潜伏着病毒的人体只要一旦有疾病发生，爱滋病毒就会乘机而出，因为各种感染往往是诱发爱滋病的重要因素。包括不能接受各种免疫抗原。此外，理化因素也易诱发本病，心理创伤、精神打击都可以导致人体正气骤然大虚而为爱滋病毒的“出山”创造了条件。

（3）避免免疫抑制的因素：潜伏期病人不能服用抗癌药和化疗、放射等抑制免疫能力的措施，也不能长期服用抗生素，以免造成慢性免疫抑制。因为爱滋病毒一旦侵入人体后，免疫系统就会遭到了不同程度的破坏。

（4）避免免疫错乱：有同性恋史的爱滋病人应停止同性恋行为以及频繁的手淫和过度的性生活，因为性心理变态引起的免疫错乱会产生自体免疫破坏。过度的性生活因缺锌也会加重免疫力的下降。

（5）扶正强体：扶正强体、加强营养、保持抵抗力、延缓发作是很重要的措施，因为爱滋病的内因是正虚。

中医中药对调整免疫功能是有前途的，中医中药通过对人体肾阴阳的途径对调整免疫功能很有希望。另外，中医的“辨证”对爱滋病的抗病毒及抗感染都有一定的优势，是极其值得发掘的，详见下述。

二、中医辨证论治

由于爱滋病的病因病机为内虚邪中，并且正虚是主要矛盾且贯穿于爱滋病全过程的自始至终。因此，爱滋病的治疗自始至终都必须注重扶正。

爱滋病属温病范畴，早期及中期应按照温病卫气营血进行辨证。早期在肺卫阶段出现急性感染反映时（一般在急性感染后2～8周出现微恶寒、发热、皮疹、身痒、淋巴结肿大等类病毒感染综合征），应予疏风泄热、清营解毒为治，可按照温病卫分证给予银翘散酌加板蓝根、紫花地丁、牛蒡子，蒲公英、天花粉、穿心莲、千里光、猫爪草、紫草、灵芝之类。

中期为气营阶段，以气虚营热为主。没有并发感染的以虚羸、乏力、消瘦、低热、厌食、淋巴结肿大为主症。这时应益气养阴、调整免疫功能，不能乱用抑菌的药物，以免抑制本来就已经削弱了的免疫功能。可用扶正合剂：人参、生黄芪、甘草，酌加养阴药和健脾药物如生脉散。

中、晚期体重下降10％以上，继发感染此起彼伏，邪已深入下焦肝肾。此时脏腑虚羸、邪毒盘踞，症情十分复杂，多已发展为“温劳”、“疫劳”、“虚劳”，还常表现为伤寒三阴证候，因此须灵活应用多种辨证规律，卫气营血辨证已经不能概括。由于病人正气大虚（免疫功能衰竭），又继发各种罕见的感染，包括卡氏肺囊虫肺炎、隐孢子虫腹泻、白色念珠菌鹅口疮、带状疱疹病毒感染、巨细胞病毒视网膜炎、鼠弓形体脑炎、兰氏贾第鞭毛虫腹泻，粟粒性肺结核等。这些疾病基本上都属于本虚标实、正虚邪甚。感染每复发一次，则加重虚羸，虚羸又加重感染，形成恶性循环，导致呼吸、消化、血循全面崩溃。因此中医给药都必须扶正祛邪，按照整体调节进行辨证论治，配方都比较灵活。如爱滋病晚期主要死于肠炎、肺炎及脑炎，并且都往往易导致阴阳俱虚、阴竭阳脱（呼吸、循环衰竭），故一切过寒过热或大补大攻都是不适宜的，必须寒热调配、补泻兼施，并以扶正为主，方可图治。

中医治疗爱滋病的优势

1．“证”是中医治疗爱滋病的优势　爱滋病初、中期阶段属于中医的“温病”，应按照中医温病的卫气营血规律进行辨证。晚期属于“劳病”，又应按照中医的“虚劳”或《伤寒论》的三阴证进行辨证。自始至终应抓住中医“证”的优势进行施治，由于本病极其复杂，故涉及到中医的多种辨证手段，包括卫气营血辨证、脏腑辨证、三焦辨证及伤寒六经辨证。

由于爱滋病一开始感染即因房劳伤肾而有内虚的基础，并且贯穿于自始至终，因此初起也大多为正虚邪实或本虚标实，几乎没有单纯的实证。因此，治疗原则初起多用扶正祛邪的方法，没有单纯用攻的。中医“扶正”以及标本兼顾、补泻兼施，对本病可以大大发挥作用。

另外，由于爱滋病是一个全线崩溃的整体疾病，因此中医的辨证可以充分发挥整体治疗、整体纠正的优势。爱滋病后期病情发展迅速、变化多端，中医辨证具有充分的灵活性，能够“魔高一尺，道高一丈”，显示了中医“证”的灵活优势。

2．中医的方剂有着潜在的优势　因为爱滋病后期正气已经完全溃败，人体的功能全线崩溃，用药必须采取综合治疗，单一的药效果不佳，中医方剂的君、臣、佐、使配伍法则具有联合用药，协同作用的效益，是治疗爱滋病的又一潜在优势。

3．中药治疗爱滋病大有希望　由于爱滋病人极度虚羸，无力承受一切有毒药品，中药为自然生物药品，毒性小、副作用轻，最适合于虚羸病人。尤其中药各类补益药对纠正爱滋病的阴阳俱虚有着独特的作用，中药的双向调节作用对调节免疫功能（也即“扶正”）大有希望。

另外，中药不但“扶正”有优势而且在“祛邪”方面，同样大有潜力可挖。一方面中药有着丰富的药源和众多的品种，抗菌谱广泛。中药经过临床实验，不但能对抗爱滋病的各种机遇感染，而且最终有可能筛选出对爱滋病病毒直接起作用的药物。

总之，中医中药在爱滋病治疗的三大环节上都有着潜在优势，尤其在对抗机遇感染和调整免疫功能方面已经取得了一定的成效。今后中医中药将在治疗爱滋病这一世纪绝症上发挥优势，中医中药将进一步对全球人类的健康作出贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　爱滋病先兆、征兆及诊断
  • 当前页：第四节　爱滋病的治疗
  • 下一页：第五节　爱滋病的预防
<<< 返回本书目录
  1. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  2. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  3. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  4. 爱滋病先兆《中医疾病预测》
  5. 爱吃泥土《保幼新编》
  6. 嗳腐【疾病症状】
  7. 艾滋病神经系统损害【疾病大全】
  8. 嗳气《丹溪治法心要》
  9. 艾滋病人的急性阑尾炎【疾病大全】
  10. 嗳气《金匮钩玄》
  11. 艾滋病的急救《现代院外急救手册》
  12. 嗳气《寿世保元》
  13. 艾滋病并发肺部感染《呼吸病学》
  14. 嗳气《万病回春》
  15. 艾滋病（AIDS）《基因诊断与性传播疾病》
  16. 嗳气《也是山人医案》
  17. 艾滋病（AIDS disease）《神经病学》
  18. 嗳气《医碥》
  19. 艾滋病【疾病大全】
  20. 嗳气《医学入门》
  21. 艾滋病《家庭医学百科-医疗康复篇》
  22. 嗳气《杂病治例》
  23. 艾滋病《传染病》
  24. 嗳气《古今医鉴》
  25. 艾炷大小法《苏沈良方》
  26. 嗳气 【疾病症状】
  27. 艾炷大小法《普济方·针灸》
  28. 嗳气恶心《冯氏锦囊秘录》
  29. 艾炷大小《针灸资生经》
  30. 嗳气皆由于痰火《医学传心录》
  1. 爱滋病的治疗《中医疾病预测》
  2. 爱滋病的预防《中医疾病预测》
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  5. 爱滋病先兆《中医疾病预测》
  6. 爱滋病病因病机《中医疾病预测》
  7. 爱滋病先兆、征兆及诊断《中医疾病预测》
  8. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  9. 碍产《中医词典》
  10. 爱抚的必要《素女经》
  11. 碍产《竹林女科证治》
  12. 爱吃泥土《保幼新编》
  13. 碍肩生《中医词典》
  14. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  15. 碍气嗽《中医词典》
  16. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  17. 嗳腐《中医名词词典》
  18. 艾滋病的急救《现代院外急救手册》
  19. 嗳腐《中医词典》
  20. 艾滋病并发肺部感染《呼吸病学》
  21. 嗳脉案《类证治裁》
  22. 艾滋病《基因诊断与性传播疾病》
  23. 嗳气《中医词典》
  24. 艾滋病《神经病学》
  25. 嗳气《杂病治例》
  26. 艾滋病《传染病》
  27. 嗳气《医学入门》
  28. 艾滋病《家庭医学百科-医疗康复篇》
  29. 嗳气《寿世保元》
  30. 艾炷灸《中医词典》
  31. 嗳气《医碥》


爱滋病的预防_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　爱滋病的预防

第五节　爱滋病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

爱滋病是可以预防的，但要掌握爱滋病的预防知识，首先要明确其传播途径。

一、爱滋病传播途径

爱滋病病毒是随体液传播的，主要为精液、血液、阴道液、唾液、尿液、乳汁等，尤其以精液、血液及阴道液为甚，进入人体的途径为粘膜（如生殖器粘膜、口腔粘膜、眼结膜）及皮肤破口，但都必须进入血液循环。爱滋病病毒一旦进入血液循环即开始破坏人体的免疫系统而且无法消灭。因此要预防该病就必须阻断病原体的侵入途径。必须注意如下问题：

（一）维护性道德，避免性接触传染

1．首先要杜绝同性恋　根据世界同性恋的高发区爱滋病猖獗的情况来看，爱滋病病人确实高发于同性恋者，为什么？因为同性恋扭曲了的心态，由于心理——大脑的病理生理因素而容易导致免疫错乱，从而成为免疫缺陷产生的土壤，则有利于爱滋病病毒的袭击。再则同性奸容易对肛门及生殖器造成损伤，哪怕只有一个极微小的破损，也足以成为对爱滋病病毒敞开的大门。因此同性恋患爱滋病最为高发，必须坚决禁止。如美国旧金山及洛杉矶为同性恋的集中地区，同时也是爱滋病流行最严重的地方。

2．禁止乱恋，打击娼妓　不仅同性恋，异性恋也是感染爱滋病的重要途径，爱滋病病人无论精液和阴道液中都有大量爱滋病毒，因此异性恋同样易感染爱滋病。目前西方的性自由、性解放在导致爱滋病流行的惨痛教训下已经大大收敛了。现在的问题还要坚决打击男女娼妓，这些人是传播爱滋病的最危险的媒介。同时，每个人也都应洁身自爱，才能避免染上这个比癌症还要致命的二十世纪“不治之症”。

（二）禁止吸毒注射

吸亚硝酸异戊脂以刺激性欲和服用激素壮肌，无疑都可成为诱发爱滋病的催化剂。尤其数人共同使用一个注射器或针头更是爱滋病的传播媒介，有些地方由于有吸毒习惯，故而成为爱滋病的流行区，故应严禁。

（三）控制医源性传染

1．血浆血制品严格检查，禁止从国外输入　美国纽约就是因为从海地进口了一批血浆制品而造成爱滋病流行。我国已发现几例血友病患者因接受进口血制品而感染了爱滋病。对供血者及血浆皆应进行严格的爱滋病抗毒血清检查，如发现ＨＩＶ抗体阳性的血液则应坚决禁止使用。

2．注射器的一次性使用　注射器要严格消毒，对爱滋病患者用过的必须消毒后处理，不能再用。口腔科、眼科、妇产科医护人员，既要注意自身防护也要避免造成病人之间的交叉感染，检验员、病理室人员、实验人员、科研人员都应注意防护，外宾病房的护理人员、卫生人员、炊事人员都要严格注意消毒和防护。

3．组织、器官的移植　国外已提供有因移植肾、人工受精等受染的病人，因此要注意检疫。

（四）加强海关检疫

对从疫区入境的人都应作ＨＩＶ抗体检查。

（五）对海滨、旅游地、国际饭店、宾馆都应注意卫生消毒和必要的防备措施。

（六）消灭蚊子、臭虫、虱子这些吸血的昆虫，如果叮咬了爱滋病病人再咬健康人难免不会作为媒介。

但是，必须强调对爱滋病毒虽然要加以防范，但也不必惊恐，只要不性乱、不吸毒、不和爱滋病人密切接触是不会传染上的。一般礼节性的来往不会传染。对爱滋病人不应歧视，医护人员也不应逃避，应有救死扶伤的精神。

此外，必须把有免疫损坏的疾病和爱滋病区别开来，不能随便怀疑体虚抵抗力差的人有爱滋病。爱滋病的诊断是严肃的，必须血清检查ＨＩＶ阳性方能确诊。而下列有慢性免疫损坏的人易感疾病与爱滋病相同，当然没有爱滋病严重，但绝不是爱滋病，更谈不上传染性，如：①为抗癌或防癌而长期使用抑制细胞生长的药物，或如化疗或放射，当然也同时抑制了人体的正常细胞的生长，包括骨髓细胞、免疫细胞。②长期患慢性病导致体质虚羸的人致抵抗力下降。③因接受器官移植而配合抑制抗体免疫反应的人，目的在于防止对移植细胞进行排斥。④严重烧伤病人。⑤先天免疫缺陷的人。⑥长期用抗体代替治疗导致自身免疫反应减退的人。⑦患免疫系统疾病的人。

消毒（被污染）：①高压消毒；②2％碱性戊二醛溶液；③75％乙醇；④次氯酸钠250～1000ｐｐｍ（有效氯浓度）；⑤10％甲醛；⑥1～3％来苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　爱滋病的治疗
  • 当前页：第五节　爱滋病的预防
  • 下一页：第六节　采访记实
<<< 返回本书目录
  1. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  2. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  3. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  4. 爱滋病先兆《中医疾病预测》
  5. 爱吃泥土《保幼新编》
  6. 嗳腐【疾病症状】
  7. 艾滋病神经系统损害【疾病大全】
  8. 嗳气《丹溪治法心要》
  9. 艾滋病人的急性阑尾炎【疾病大全】
  10. 嗳气《金匮钩玄》
  11. 艾滋病的急救《现代院外急救手册》
  12. 嗳气《寿世保元》
  13. 艾滋病并发肺部感染《呼吸病学》
  14. 嗳气《万病回春》
  15. 艾滋病（AIDS）《基因诊断与性传播疾病》
  16. 嗳气《也是山人医案》
  17. 艾滋病（AIDS disease）《神经病学》
  18. 嗳气《医碥》
  19. 艾滋病【疾病大全】
  20. 嗳气《医学入门》
  21. 艾滋病《家庭医学百科-医疗康复篇》
  22. 嗳气《杂病治例》
  23. 艾滋病《传染病》
  24. 嗳气《古今医鉴》
  25. 艾炷大小法《苏沈良方》
  26. 嗳气 【疾病症状】
  27. 艾炷大小法《普济方·针灸》
  28. 嗳气恶心《冯氏锦囊秘录》
  29. 艾炷大小《针灸资生经》
  30. 嗳气皆由于痰火《医学传心录》
  1. 爱滋病的预防《中医疾病预测》
  2. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  3. 爱滋病的治疗《中医疾病预测》
  4. 爱滋病病因病机《中医疾病预测》
  5. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  6. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  7. 爱滋病先兆《中医疾病预测》
  8. 爱抚的必要《素女经》
  9. 爱滋病先兆、征兆及诊断《中医疾病预测》
  10. 爱吃泥土《保幼新编》
  11. 碍产《中医词典》
  12. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  13. 碍产《竹林女科证治》
  14. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  15. 碍肩生《中医词典》
  16. 艾滋病的急救《现代院外急救手册》
  17. 碍气嗽《中医词典》
  18. 艾滋病并发肺部感染《呼吸病学》
  19. 嗳腐《中医名词词典》
  20. 艾滋病《基因诊断与性传播疾病》
  21. 嗳腐《中医词典》
  22. 艾滋病《神经病学》
  23. 嗳脉案《类证治裁》
  24. 艾滋病《传染病》
  25. 嗳气《中医词典》
  26. 艾滋病《家庭医学百科-医疗康复篇》
  27. 嗳气《杂病治例》
  28. 艾炷灸《中医词典》
  29. 嗳气《医学入门》
  30. 艾炷灸《中医名词词典》
  31. 嗳气《寿世保元》


采访记实_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　采访记实

第六节　采访记实

  • 上一页
  • 目录
  • 相关
  • 下一页

为了更深入地探索爱滋病的治疗，笔者走访了中国中医研究院科研医疗处苏诚炼处长，他曾经受国家的委托，成立中国中医研究院试治爱滋病小组，赴东非某国首都医院医治爱滋病一年余。他们（包括中国中医研究院陆广莘主任及中国中医研究院薛伯寿主任等）所取得的经验是十分宝贵的，在我国亲自到外国高发区治疗爱滋病住院病人达一年以上，系统观察30例的医务工作者是不多的。因此，这些经验是非常有价值的。

鉴于当前爱滋病盲还比较普遍，即使在医务工作者中，对爱滋病了解的也不太多，为了扩大宣传，笔者把这次采访记实加以整理，并刻意以问答的形式作深入浅出的叙述，目的在于既对医务工作者有参考价值，又能让广大群众看得懂。

问：根据你们的亲身实践经验，中医治疗爱滋病效果明显吗？

答：中医治疗爱滋病能提高免疫功能，改善临床症状，对早、中期病人效果确实明显。

问：您经手诊治了多少爱滋病人？

答：30例。都是经过确诊的ＨＩＶ阳性者。由于爱滋病病人心理负担极重，几乎都隐瞒病情，是因为发热或严重的腹泻、咳嗽来看病时被医院发现的，一旦发现就把他们收住院治疗。

问：您见到的爱滋病人，都表现哪些症状？

答：爱滋病人的症状分为三期，早期是无症状带毒症，ＨＩＶ阳性（爱滋病病毒抗体反应）大约为3～6月出现。该病有胎传性，即病毒可以从母体透过胎盘屏障进入胎儿血循，母亲是爱滋病人，后代也必然是。至于该病是否遗传？目前尚未发现家族性。

中期为前躯症，表现症状为发热、乏力、皮疹、厌食、淋巴结肿大（尤为颌下、腋下及颈部淋巴结），酷似病毒性感冒也很像过敏。并且出现抵抗力下降，一般感染2周后出现皮疹、发热及淋巴结肿大，这个阶段可以持续很长时期。

第三阶段为爱滋病的晚期阶段，这个时期也是爱滋病人必然暴露的时期，以消瘦、发热、腹泻、皮疹、咳嗽及各种机会感染而突出。病人虚羸到了极点，有的病人瘦得只剩一架骨头，起床都必须要人搀扶着。此时白细胞下降到3000以下，T4淋巴细胞就更少得可怜了，颌下、腋下淋巴结明显肿大，腹股沟淋巴结对该病无特异性。T4/T8比值下降，甚至降到零点几（正常比值不小于2），抵抗力几乎等于0。

问：爱滋病人有先兆症吗？

答：没有。不过爱滋病急性感染2周后，出现皮疹、颌下、腋下、淋巴结肿大、类似病毒性感冒。

问：这可以说是爱滋病漫长病程的早期先兆吧？

答：是的。可以算是先兆症吧。

问：爱滋病毒是怎样感染人的？

答：爱滋病毒侵入人体共为三个途径：一是通过性交，二是血源传染，如输血、血友病人最危险，因为缺少第八因子，需要由2000人的血浆供给，其中只要有一个人患爱滋病这个血友病人就不能幸免。所以禁止进口血浆制品。但是第八因子我国不能制造，所以很麻烦。还有吸毒，同用一针管注射，当然会互相传染。第三个途径是母婴胎传。母亲有爱滋病，胎儿必然被传染上。

问：感染了爱滋病毒后，必然发病吗？难道人类对这种病毒一点抵抗力都没有吗？

答：是的。人类当前来说对这种病毒毫无抵抗力，可以说是束手待毙，一旦感染了爱滋病毒后不论潜伏期长短都必然要发病，这是避免不了的。

问：潜伏期有多长？

答：最短二周，一般为3～6月，有长达9年者。

问：为什么感染了爱滋病毒后必然发病？

答：因为这种病毒一旦侵入血液循环后，和T4淋巴细胞的染色体相结合，因此很难驱除。感染的病毒量与病情发展的严重程度成正比。这种病毒潜伏于人体很深，并且能潜伏于骨髓细胞很长时期，一旦受到某些理化因素的诱发即突然大量释放入血。美国做过这样一个实验，即对131例同性恋患者观察，开始ＨＩＶ为阴性，跟踪3年后才有1/3出现阳性反应。

问：爱滋病病毒是怎样破坏免疫系统的？

答：这种病毒的目标对准了人体的T4淋巴细胞，一侵入血液即寻找这些细胞并附着于其上，进行大量繁殖。被破坏的T4细胞崩溃后，释放出来的病毒又去侵犯别的T4细胞并进行繁殖，因此是很难消灭得了的。

T4细胞相当于“人体警察”，被破坏后，等于使人体被解除了武装，丧失了防卫能力。

问：能制出爱滋病预防疫苗吗？

答：目前恐怕很困难，因为病毒变异太大，在同一个人身上仅一个月内即有2次变异病毒膜蛋白，等到抗体制造出来，新的抗原又产生了，就像病毒感冒没有预防疫苗一样。这也是爱滋病成为人类当今最大隐患的原因之一。

问：爱滋病毒是怎么起源的？

答：这要追朔到非洲的绿猴上去。这种猴身上感染了一种叫做ＨＡＳＡＬ－Ⅲ的病毒。侵入人体后经过遗传变异而得成为爱滋病毒，现统称为ＨＡＬ病毒，即人免疫缺陷病毒，最早是法国人在扎伊尔发现的。在维多利亚有一个湖叫做基五湖，那里的黑人习惯注射绿猴血兴奋壮阳，男人注射于大腿上，女人注射于背臂部，可能是通过这样的途径传染于人的。爱滋病病毒实际上在一百多年前在非洲即已有了，只不过那些时候比较封闭，交通不发达，诊疗条件较差，诊断不出来而已。美国1972年在非洲某国抽查发现带病毒人70％阳性，该病美国于1981年才公开报道。

问：经过一年的实践后，请您谈谈中医对爱滋病病因的认识。

答：本病的发生，外因是感染温邪病毒ＨＩＶ，损伤了人体，内因是长期性生活紊乱，正气受损，气血亏虚，内外因互为因果，感染日久，严重损伤全身脏腑功能，造成恶性循环。

问：请谈谈您是怎样辨证论治的。

答：很好，你问的这个问题正中要害，中医治疗爱滋病的法宝就在一个字：“证”。本病早、中期属于温病，应用温病卫气营血辨证。属气阴两虚的较多。中期常出现伤寒的“三阴”证，可按伤寒论六经辨证进行辨证。后期则为“虚劳”，属阴阳俱虚，又多用脏腑辨证。

问：那么说中医的卫气营血辨证、六经辨证、脏腑辨证以及三焦辨证全都用上了？

答：是的。这个病是一个全线崩溃的病，累及脏腑之广是非常严重的，尤其晚期证情十分复杂，并且多变。

问：请您谈谈温病的卫气营血及三焦辨证在该病中的应用。

答：爱滋病早、中期属于温病范畴，故卫气营血及三焦辨证很重要，爱滋病早期病邪尚在卫气阶段，故以气阴两虚为多见，邪在上焦，证型以肺胃阴虚为多见。中期邪入气分，在中焦脾胃，故脾胃虚损证型较多。可表现为厌食。晚期邪入下焦肝肾，又以肝肾虚损为多。

问：有血分证的表现吗？

答：有出血的情况，但我们这里没有见到。

问：请您介绍一下爱滋病的阴阳失调情况？

答：爱滋病人早、中期以气阴两虚为主，晚期则几乎都为阴阳俱损，当然也有所偏重。

问：晚期偏阴虚多还是偏阳虚多？

答：在我们经治病历中，以偏阴虚的多。

问：为什么？

答：因为大部分是止不住的腹泻，导致阴竭阳脱的太多了。

问：请您讲一下，您对爱滋病是怎样掌握补泻原则的。

答：好的。由于爱滋病自始至终都贯穿着一个“虚”字，因此没有单纯攻的情况，可以说都是攻补兼施，标本兼顾的，因为病人的抵抗力丧失了，因此“扶正”一直是用药的总前提。中、早期正虚邪实的则扶正与祛邪并用。中、晚期则以扶正为主，祛邪为辅，单纯祛邪者少用因为病者已经不能耐受。

问：您刚才谈到此病常出现《伤寒论》的三阴症，请您介绍一下。

答：我们治疗几个病人辨证为“厥阴下利”用乌梅丸治疗有效。“厥阴下利”就属“三阴”症。

问：机会感染是爱滋病的主要死亡原因，您是怎样用中药征服的？

答：不敢说是征服，但用中药后改善了症状，这都是事实。如腹泻，多是感染了孢子虫，病人一天可泻几十次，瘦得皮包骨，很多是头天还给他看病，第二天早上查房时就已死了。我们辨证为脾肾两亏，多半采用温固的办法，如四君子汤合四神丸，或扶正合剂（人参、黄芪、甘草）合四神丸，或金匮肾气丸。可以改善症状，有的好转出院。如ＷＨＵＣＥ，男，33岁，军人，病历号533752，每日腹泻7～10次，化验ＨＩＶ阳性，诊为爱滋病。于1988年6月27日由我们给中药治疗，病人两侧颈部淋巴结肿大，苔薄黄、舌质红，舌两侧有瘀斑，脉细数。证属正气不足，脾胃虚弱，邪毒内蕴，治以扶正祛邪，培补脾胃。方用扶正合剂合补中益气汤，小柴胡汤加减。另加土茯苓。板蓝根。10剂后，咳减但腹泻仍日十余次，去板蓝根、黄芩加炮姜、诃子肉、煨木香，6剂后腹泻减为日3～4次，20余剂后腹泻基本控制。以后又复发，方予扶正合剂合四神丸，同时加服金匮肾气丸14剂后基本控制，体重增加，1988年9月29日出院。有的辨证为脾胃虚损，用补中益气汤，香砂六君子汤，人参归脾丸等温中健脾、收涩止泻有一定效果。但太晚太重的还是无法挽救。如我们治一位名叫，男性，35岁的工人，病历号520ＬBｕｌａ019。发热腹泻、消瘦乏力已达8个月之久，近4个月来加重。为黄色水样便，化验ＨＩＶ阳性。1988年1月9日转为中医治疗，证情危笃。患者呈恶性重病容，颈部、腹股沟淋巴结皆肿大，两前臂外侧有散在性皮疹，血白细胞仅有2350/毫米3，日泻5～6次，肢冷、脉细、舌质稍红，苔薄黄，证属正气虚损，脾肾两亏。拟扶正祛邪，培补脾肾，方用补中益气汤、扶正合剂与四神丸加减。服药10剂后，自觉乏力、盗汗、皮疹瘙痒皆有所减轻，又予人参养荣丸10剂后腹泻减为每日2～3次，咳嗽、头痛皆好转。后来又因鹅口疮及腹泻加重无法挽救而死亡。对咳嗽，多为卡带氏囊虫性肺炎。多半表现为肺胃阴虚。用益气养阴清热化痰法，方用参苓白术散，百合固金汤，加服生脉散，很有效。正虚的用扶正合剂合百合固金汤葶苈大枣泻肺汤，大多能好转出院。如我们治疗一患者，ＡＧａｉｍ，男，46岁，农民，已婚，病历号549277。因咳、胸痛 发热盗汗等症于1987年12月1日收住内科，确诊为爱滋病并肺结核。除每日肌注链霉素0．75克外，西药全停。经我们辨证为肺胃阴虚，水湿内停、热邪恋肺，因属本虚标实，给予扶正合剂合百合固金汤，葶苈大枣泻肺汤化截服药20余剂后左侧胸水逐渐消失，咳减轻，体重增加，于1988年2月6日出院。并发鹅口疮的（白色念珠球菌感染）我们用冰硼散和锡类散涂上，能缓解，但易复发。

问：神经型爱滋病您们是怎样辨治的，请举实例介绍一下。

答：爱滋病病毒是嗜中枢神经细胞的病毒，如侵犯中枢神经细胞则可导致痴呆、半身不遂、惊厥等，我们采用温开法如治疗患者ＪＦａｓｓ，女，33岁，1988年1月4日曾以“败血症”、“肠伤寒”收入内科病房。血清化验：ＨＩＶ阳性，属于艾滋病毒侵犯中枢神经系统晚期危重者。症见神昏谵语、抽搐惊厥，体温39℃、咳嗽、腹泻、满口鹅口疮、脉细无力，证属阳虚邪实。热盛痰蒙、肝风内动、上扰神明，我们给予扶正固脱，逐秽开窍，予苏合香丸2丸，开水化服及人参生脉饮2瓶喂服。药后神志逐渐清醒、谵语、抽搐、惊厥等症状亦渐止。次日早晨查房时见患者神志转为清醒，自诉头痛、乏力、下肢麻木、大便日3～4次，遂予扶正祛邪，调和肝脾之剂以后一般情况尚稳定。

问：以后是好了，还是又复发了？

答：又复发了，因为脑型爱滋病是非常凶险的，属于晚期垂危病人，无论什么药都难以挽回生命，该病人一个月后出现神情呆滞，说话困难，躁动不安，辨证属正气衰竭，陷邪心包，痰浊上蒙。虽急予安宫牛黄丸开窍、清开灵肌注，但终因病已入膏肓无法挽救而死亡。

问：真不幸，那么周围神经型的爱滋病你们碰到过吗？

答：治过了，爱滋病还经常袭击周围神经，出现肢麻，疼痛及行动困难即感觉，运动障碍，如苔黄腻脉滑数的，则予清热化痰、息风开窍治疗，方用钩藤饮、安宫牛黄丸等，有一定效果。有的尺神经损坏，手指伸不直，我们给予活血通脉后疼痛大有减轻。

问：爱滋病人的淋巴结肿大也是一个大难关，您们是怎样攻克的？

答：爱滋病人主要为颌下、颈及腋下淋巴结肿大。我们采用扶正合软坚散结的办法用夏枯草、牡蛎、丹参、玄参、土贝母、黄药子、山慈菇、僵蚕、橘核、白花舌蛇草等有一定效果。

问：爱滋病的发热是非常顽固的，请介绍一下您们的治疗经验。

答：爱滋病的发热确是一大难关，但只要按照中医的“证”辨治，皆可有一定程度的减轻。如早、中期，体质尚可以的，可以用温病学清卫分热的办法。如出现类似感冒和过敏的病毒急性感染症则可按照温病初起邪在卫分给予清泄疏解的办法，如银翘散加减之类。如中期邪入气分，气阴两虚，又当加重解毒清热之品并兼顾扶正。中晚期属气虚发热的用“甘温除大热”的办法可予补中益气汤、升阳散火汤等。晚期阴虚发热可用秦艽 鳖甲汤等，基本可以缓解发热。

问：爱滋病人的鹅口疮是非常顽固而痛苦的，据说满口满舌的白霉物，甚至可阻塞呼吸道，请讲一下你们是怎样为病人减轻痛苦的。

答：是的。由于白色念珠状菌的感染，使病人舌边尖部有白色糜烂点或片，进食疼痛加剧，病人痛苦异常。有的满口满舌堆布白色腐臭斑块，影响呼吸及消化。我们给予冰硼散及锡类散后局部症状有所好转，但因晚期病人体虚不受寒凉，量不能大，否则易致腹泻加重。

问：对爱滋病人好长的卡波氏肉瘤（皮肤血管性肉瘤）你们是如何治疗的？

答：卡波氏肉瘤可用小金丹和用中药抗肿瘤的方法治疗有一定效果。典型症状为下肢皮肤变为蓝色或长出蓝紫色结节，西医用化疗和放射治疗。

问：请您谈谈中医中药在治疗爱滋病的优势。

答：首先爱滋病是一种由于免疫系统被破坏而导致的血液系统、呼吸系统、消化系统、全线崩溃的全身性疾病。中医的辨证论治的整体性及灵活性在调整全身、纠正脏腑功能紊乱来说具有较强的优势。

其次，爱滋病是以免疫功能被破坏导致正虚最后形成阴阳俱虚，阴阳俱虚又加重正虚，形成恶性循环。中医药的补益药包括补阴类、补阳类、补气类及补血类皆有扶正、调整免疫功能增强抵抗力的作用，有阻断恶性循环的优势。

再次，爱滋病的各种机会感染，中医药是最好的尅星。因为中医药的抗菌谱较广、毒性小、副作用轻，病人容易接受，我们在临床上应用了确有可观的前景。

问：中医药在直接消灭爱滋病毒方面有优势吗？

答：目前还在探索阶段，紫花地丁、黄连、千里光、蒲公英比较有效，目前还在筛选。天花粉蛋白可以选择性地抑制被破坏的T4淋巴细胞上的病毒。中国有着丰富的药源，以及千百种有抗菌力的中草药，筛选出具有特异抗爱滋病毒的药是很有希望的。我们收治的病人，都是化验确诊为爱滋病而且全部停西药的，说明中医中药在治疗爱滋病是很有前途的。

问：你们治疗组用的扶正合剂只有人参、黄芪及甘草，说明主要是益气，为什么不用扶阳药——附片呢？

答：您提的问题很有水平，附片是可以用的，但爱滋病晚期大多阴阳俱虚而偏重阴虚。但偏重阳虚的时候也用附片，如阴证腹泻我们也用金匮肾气丸、四神丸效果也很好。

问：我分析了您发表的临床治疗经验，发现大部分情况用的是复方、合方、大方子，按理来说疾病愈重方药就不能太多，请您谈谈经验。

答：是的，我们用的多是合方、复方，但主要是与扶正合剂合用。因为该病晚期正气大虚，必须攻补兼施，标本兼顾，单一的攻或补病人都是耐受不了的。另外，爱滋病晚期往往呼吸、消化、血液系统的疾病总暴发。病人既咳嗽又腹泻，还高热甚至出血、昏迷，所以往往需要综合治疗，避免顾此失彼。

问：大家都怕传染上爱滋病，请您讲讲你们和这么多爱滋病人直接接触了一年多都没有传染上，你们是怎样防护的？

答：我们开始也很担心，但我们掌握了爱滋病的三个传染途径后我们就不怕了。首先，我们洁身自爱。其次，我们诊脉及检查病人时使用一次性手套，手上如有破处就先贴上一小块胶布再带上手套，检查后好好洗手就行了，但决不能被污染针头刺破。我们看病时也不戴口罩。

问：为什么？

答：一是戴上口罩和病人增加了距离，病人反感了就影响合作，二是天气热受不了。有时候病人打喷嚏也喷在我们脸上也没传染上。我们回国时作了化验，我们一行的都是阴性，谁也没传染上，说明爱滋病的传染性并非可怕，医务人员只要注意防护；根本不必退避三舍。

问：您这么大年纪了不怕传染，远离家乡到那异乡国土上和爱滋病人打交道，是国际主义精神在鼓舞着您吧？

答：说实在话，当时接受组织上交给的任务后，心里就想要是传染上了就回不来了。但作为一个医务工作者首先要有献身精神，没有献身精神是不行的。再说作为一个共产党员对党和国家的信任和委托是不应辜负的，眼看着爱滋病这样一种凶恶的病魔在全球漫延，我们中国人也应尽自己的责任，何况爱滋病已经冲破中国的缺口了，我们也应该取得征服这个疾病的经验。

问：中国现在的流行情况如何？

答：中国现在没有做大范围的普查，公布的数字都是范围不大的，ＨＩＶ是阳性的究竟现在全国已经有多少了？谁也不知道。因此现在不能不引起警惕。亚洲，中国都已经开放了，每年进出中国那么多的人，谁能担保没有带进病毒？因此展开对这个病的宣传是十分必要的，等到流行开了才宣传那就晚了。

问：您说的很对，必须加强宣传扫爱滋病盲，让这个病在中国没有市场。另外，西方发生这个病后在性道德方面有所收敛了吧？

答：收敛多了，性自由，性解放已经不再时髦了，大家开始醒悟到还是一夫一妻制好。

问：中药在预防爱滋病方面前景很可观，请您介绍一下。

答：好。关于中药对该病的预防问题口服药正在实验室阶段，有的地方（如深圳）创造了一种消毒的洗液，以后还可创造佩带的，总之，中药在预防爱滋病方面是很有前途的。

问：昆虫和节肢动物会成为爱滋病的传染媒介吗？

答：肯定的说，不会。我们在那里天天被蚊子咬，但我们一个也没有传染上。据研究，爱滋病毒并不进入蚊子的血液循环，要被传染上，除非有二千只蚊子叮咬了爱滋病人后又集中叮咬于一个人身上才会得病。

问：真是这样吗？

答：是的，否则我们还不早被传染上了。

问：您们吃什么防护药吗？

答：我们除了吃抗疟药外什么也没吃，也没有可吃的药。

问：请您把爱滋病的消毒问题介绍一下。

答：好的，这个问题很有必要。任何一种普通消毒药都可以消灭爱滋病毒，如70％酒精、3％来苏尔，10％漂白粉皆可。但爱滋病人用的针头针管必须是一次性的，医院、旅馆要注意便盆和澡盆的消毒。一般社交不会传染。

问：哦，还有一个问题，请您谈谈爱滋病的社会问题？

答：对待爱滋病病人不能歧视，这是不符合人道主义精神的，因为他们本来精神上就很痛苦，有严重的社会失落感，如果再歧视他们就可能使少数病人产生报复行为，那就更不利于社会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　爱滋病的预防
  • 当前页：第六节　采访记实
  • 下一页：第七十一章　流产先兆
<<< 返回本书目录
  1. 猜疑【疾病症状】
  2. 采集先哲察生死秘法《医门补要》
  3. 擦掌丹【方剂大全】
  4. 采集诸家本草药品总数《本草纲目》完整版
  5. 擦涌泉穴令腰足轻快法《养生秘旨》
  6. 采药分六气岁物《本草纲目》完整版
  7. 擦药【方剂大全】
  8. 采药时节《千金翼方》
  9. 擦牙至宝散【方剂大全】
  10. 采药时节《外台秘要》
  11. 擦牙止痛散【方剂大全】
  12. 采摭诸书《古今医统大全》
  13. 擦牙止痛固齿方【方剂大全】
  14. 彩斑桑勒草【中药大全】
  15. 擦牙益笑散【方剂大全】
  16. 彩云捧日《目经大成》
  17. 擦牙乌须方【方剂大全】
  18. 菜《本草求真》
  19. 擦牙通关散【方剂大全】
  20. 菜《神农本草经》
  21. 擦牙漱津方【方剂大全】
  22. 菜《神农本草经》
  23. 擦牙石盐散【方剂大全】
  24. 菜《神农本草经》
  25. 擦牙散【方剂大全】
  26. 菜《食鉴本草》
  27. 擦牙牛黄青黛散【方剂大全】
  28. 菜板【中药大全】
  29. 擦牙关方【方剂大全】
  30. 菜部《本草纲目》完整版
  1. 采访记实《中医疾病预测》
  2. 采《圣济》五脏诸咳嗽《医学从众录》
  3. 采精华法《达摩洗髓易筋经》
  4. 材料和方法《中国幽门螺杆菌研究》
  5. 采松脂法《备急千金要方》
  6. 材料和方法《中国幽门螺杆菌研究》
  7. 采阳补阳《玉房秘诀》
  8. 才旺仁增《中医词典》
  9. 采样方法《预防医学》
  10. 擦涌泉穴令腰足轻快法《养生秘旨》
  11. 采样示教《预防医学》
  12. 擦药《急救广生集》
  13. 采样仪器使用方法《预防医学》
  14. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  15. 采药《中医词典》
  16. 擦牙乌须不老神方《回生集》
  17. 采药口诀《女丹合编选注》
  18. 擦牙散《奇方类编》
  19. 采药时节《千金翼方》
  20. 擦牙散《冯氏锦囊秘录》
  21. 采药时节一首《外台秘要》
  22. 擦牙固齿散《冯氏锦囊秘录》
  23. 采阴补阳 与女性的客体化《古代房中术》
  24. 擦肾治频诩法《养生秘旨》
  25. 采用工程技术措施，贯彻卫生标准《预防医学》
  26. 擦目《老年百病防治》
  27. 采摭诸书《古今医统大全》
  28. 擦面美颜诀《寿世传真》
  29. 彩色免疫金银法《实用免疫细胞与核酸》
  30. 擦面《中医词典》
  31. 彩云捧日《中医词典》


流产先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十一章　流产先兆

第七十一章　流产先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

流产又称坠胎，是妇科中的常见病。一般而言，胎死即有信号发出，但为时已晚，因此追寻其超早期先兆——各种坠胎先兆潜证，将有利于早期纠正……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　采访记实
  • 当前页：第七十一章　流产先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 流产先兆《中医疾病预测》
  2. 流感【中药主治】
  3. 流产时的急救《现代院外急救手册》
  4. 流感病毒肺炎【疾病大全】
  5. 流产后满闷《医学衷中参西录》
  6. 流感杆菌《医学微生物学》
  7. 流产【疾病大全】
  8. 流感嗜血杆菌肺炎【疾病大全】
  9. 流产【疾病症状】
  10. 流感嗜血杆菌感染【疾病大全】
  11. 流产《家庭医学百科-自救互救篇》
  12. 流感嗜血杆菌脑膜炎【疾病大全】
  13. 流产《家庭医学百科-医疗康复篇》
  14. 流感样症状【疾病症状】
  15. 流产《妇产科学》
  16. 流行病学的定义和任务《预防医学》
  17. 流产《百病自测》
  18. 流行病学的研究范围《预防医学》
  19. 流鼻血【疾病症状】
  20. 流行病学的研究范围及应用《流行病学》
  21. 流鼻涕【疾病症状】
  22. 流行病学的研究方法《预防医学》
  23. 留针法《中医刺灸》
  24. 流行病学发展近况《预防医学》
  25. 留饮宿食方《外台秘要》
  26. 流行病学简史《流行病学》
  27. 留饮宿食《圣济总录》
  28. 流行病学调查研究设计《预防医学》
  29. 留饮方《外台秘要》
  30. 流行病学研究方法《流行病学》
  1. 流产先兆《中医疾病预测》
  2. 流产时的急救《现代院外急救手册》
  3. 流产与死产《默克家庭诊疗手册》
  4. 流产后满闷《医学衷中参西录》
  5. 流感杆菌《医学微生物学》
  6. 流产《妇产科学》
  7. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  8. 流产《百病自测》
  9. 流行病学《临床营养学》
  10. 流产《家庭医学百科-自救互救篇》
  11. 流行病学《传染病》
  12. 流产《家庭医学百科-医疗康复篇》
  13. 流行病学《传染病》
  14. 流产《家庭医学百科·预防保健篇》
  15. 流行病学《传染病》
  16. 留针歌《医宗金鉴》
  17. 流行病学《传染病》
  18. 留针法《中医刺灸》
  19. 流行病学《传染病》
  20. 留针补泻《中医词典》
  21. 流行病学《传染病》
  22. 留针《中医词典》
  23. 流行病学《传染病》
  24. 留针《中医名词词典》
  25. 流行病学《传染病》
  26. 留者攻之《中医词典》
  27. 流行病学《传染病》
  28. 留者攻之《中医名词词典》
  29. 流行病学《传染病》
  30. 留饮宿食候《诸病源候论》
  31. 流行病学《传染病》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

流产，中医称为坠胎，对坠胎先兆，中医一直十分重视，公元二世纪的《脉经》，以及隋代《诸病源候论》，虽然未冠名先兆流产，但已有先兆流产的精辟记载，并提出了胎漏、胎动、下血、腹痛、腰痛、腰腹痛、少腹痛等流产先兆病候。如《脉经》曰：“妇人怀娠，三月而渴，其脉反迟者，欲为水分，复腹痛者，必坠胎。”（卷九·平妊娠胎动血分水分吐下腹痛证第二）《诸病源候论》亦曰：“漏胞者，谓妊娠数月，而经水时下，此由冲脉、任脉虚不能约制太阳、少阴之经血故也……冲任气虚，则胞内泄漏，不能制其经血，故月水时下，亦名胞阻。”（妊娠漏胞候）又如《诸病源候论·妊娠胎动候》说：“胎动不安者，多因劳役气力或触冒冷热，或饮食不适，或居处失宜，轻者正转动不安，重者便致伤坠”。此外后世医家不仅提出了流产先兆的信号，而且还提出了许多阻截措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十一章　流产先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《时病论歌括新编》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

胎漏为坠胎先兆，与肾虚冲任失固密切相关，其早期先兆潜证大约分为如下几型：

（一）肾虚先兆证型

早期先兆　该型孕妇多为先天肾元不足，自幼多病，或后天失养、房劳、多产、久病伤肾等，致肾气亏虚，固摄无权，或多次刮宫，冲任受损所致。

其先兆潜证为面白乏力，腰酸如折，头昏少神，月经愆后，带下清稀，性欲减退，舌淡苔白，脉沉滑。

此型受孕后反应重，以小腹坠重，腰酸如折为该型先兆流产的重要信号。主要机制为肾虚冲任失固，致胎蒂不牢，故易出现胎动不安、胎漏，因肾为冲任之本，胞络系于冲任，故冲任虚则胎系不固。正如《诸病源候论》所曰：“漏胞者……此由冲脉、任脉虚，不能约制太阳、少阴之经血故也”。

阻截治则　宜补肾安宫、固冲止漏，方予固胎饮丝子、续断、白术、杜仲、山萸肉、熟地、桑寄生。见血加阿胶、艾叶，气虚加人参，口苦加黄芩，寒甚腹凉带冷加附子．

（二）血热先兆证型

早期先兆　此型孕妇素禀体热肥腴，或因烦劳、嗜酒、喜食肥甘鱼肉，致湿热内蕴，久之热邪内伏冲任，热迫胞络，逼血外出导致胎漏；或情郁化火，伤及胞络；或阴虚内热，扰动胎元等，皆为胎漏病因。

先兆潜证呈体热肥腴，面赤油腻，心烦易怒，尿短便干，白带黄稠，小腹灼热，口舌生疮，舌质红，苔黄腻或白干。

具此型先兆证的孕妇易出现胎漏、胎动不安。报标信号为心烦不安，口干腹热，激动易怒。

阻截治则　宜养阴清热，方予清胎饮断、桑寄生、生地、甘草。白带腥臭，酌加黄柏。

（三）宫寒先兆证型

早期先兆　此证型孕妇素禀肾阳不足，或久坐湿地，经期下水，或产月失养致寒邪渐袭胞宫。

先兆潜证见畏寒肢冷，脐以下发凉，白带清冷，性欲迟缓，舌质淡苔白，脉沉，月经稀发，量少色黑，多伴痛经。此型妇女难于受孕，即使孕后亦多有小腹不温，腰凉肢冷，白带清稀量多为前兆。其流产先兆多以妊娠腹痛为早发信号。

阻截治则　宜暖宫散寒，方予温胎饮炮姜、熟地、白芍、阿胶、桑寄生、川断、菟丝子。阳虚寒甚者，酌加附子。

（四）血瘀先兆证型

早期先兆　该型为素有癥病，瘀血内阻胞络，小腹可扪及包块，平素月经量多；或人流坠胎，胎膜残留未尽，恶血内阻，致血行不守常道。特点为孕前月经行经天数较长，淋漓难止，孕后新血不能循经而常见点滴黯血。久则可见皮肤粗糙，口干善忘，舌质紫暗，或边有瘀斑，脉沉涩等全身瘀血见证。

阻截治则　宜活血安胎，方予胶艾四物加味：当归、川芎、赤芍、熟地、艾叶。

服药效果不佳者，或癥块大的，应配合西医作终止妊娠治疗。

（五）气血虚弱先兆证型

此型孕妇素体气血不足，既妊之后，因胎失载养而萎弱不长，胎气欲坠。

先兆潜证为面色白或萎黄，心悸气短，乏力神疲，舌质淡苔白，脉细弱无力。胎摇信号为小腹坠胀，漏血清稀。

阻截治则　宜补气健脾，养血安胎，方予益胎饮参、白术、杜仲、当归、阿胶、甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十二章　子痫先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及反应治疗《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先兆概念《中医疾病预测》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先议病后用药《寓意草》
  7. 先兆及阻截治疗《中医疾病预测》
  8. 先血后便《中医词典》
  9. 先兆及阻截治疗《中医疾病预测》
  10. 先戏而乐　神和意感《古代房中术》
  11. 先兆及阻截治疗《中医疾病预测》
  12. 先天之精《中医词典》
  13. 先兆流产《中医词典》
  14. 先天之本《中医词典》
  15. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  16. 先天愚型《百病自测》
  17. 先兆子痫《中医词典》
  18. 先天因素《中医儿科学》
  19. 先兆子痫和子痫《急诊医学》
  20. 先天性遗传性疾病的产前诊断《临床基础检验学》
  21. 先兆子痫和子痫《默克家庭诊疗手册》
  22. 先天性心脏血管病《心脏病学》
  23. 先哲格言《医门法律》
  24. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  25. 先哲名言《顾松园医镜》
  26. 先天性心脏病的超声心动图表现《物理诊断学》
  27. 先哲治验《原机启微》
  28. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  29. 先治法《石室秘录》
  30. 先天性心脏病《胸外科学》
  31. 纤毛虫《人体寄生虫学》


子痫先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十二章　子痫先兆

第七十二章　子痫先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

子痫，即妊娠毒血症。是产科危证之一，对母子皆有严重的危害性。由于该病源主要责之于肝，故子痫先兆以肝家主症——眩晕为先露，因发于孕期，故又称子晕……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十二章　子痫先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 子痫先兆《中医疾病预测》
  2. 子痫证治《妇科心法要诀》
  3. 子痫论（一名子冒）《妇科秘书》
  4. 子痫证治《医宗金鉴》
  5. 子痫论《胎产心法》
  6. 子痫症状【疾病症状】
  7. 子痫【疾病症状】
  8. 子消后方《麻疹阐注》
  9. 子痫《医学心悟》
  10. 子悬《产鉴》
  11. 子痫《续名医类案》
  12. 子悬《济生集》
  13. 子痫《胎产秘书》
  14. 子悬《内府秘传经验女科》
  15. 子痫《盘珠集胎产症治》
  16. 子悬《女科秘要》
  17. 子痫《女科指掌》
  18. 子悬《女科秘旨》
  19. 子痫《女科折衷纂要》
  20. 子悬《女科折衷纂要》
  21. 子痫《女科秘旨》
  22. 子悬《女科指掌》
  23. 子痫《女科秘要》
  24. 子悬《盘珠集胎产症治》
  25. 子痫《内府秘传经验女科》
  26. 子悬《沈氏女科辑要》
  27. 子痫《家庭医学百科-自救互救篇》
  28. 子悬《胎产秘书》
  29. 子痫《济生集》
  30. 子悬《续名医类案》
  1. 子痫先兆《中医疾病预测》
  2. 子痫论（一名子冒）《妇科秘书》
  3. 子痫证治《医宗金鉴》
  4. 子痫论《胎产心法》
  5. 子痫证治《妇科心法要诀》
  6. 子痫分诸证用药之法《女科经纶》
  7. 子消后方《麻疹阐注》
  8. 子痫《女科秘要》
  9. 子悬《中医名词词典》
  10. 子痫《评注产科心法》
  11. 子悬《中医词典》
  12. 子痫《盘珠集胎产症治》
  13. 子悬《内府秘传经验女科》
  14. 子痫《女科折衷纂要》
  15. 子悬《产鉴》
  16. 子痫《女科指掌》
  17. 子悬《济生集》
  18. 子痫《竹林女科证治》
  19. 子悬《胎产秘书》
  20. 子痫《医学心悟》
  21. 子悬《女科秘旨》
  22. 子痫《丹台玉案》
  23. 子悬《冯氏锦囊秘录》
  24. 子痫《医述》
  25. 子悬《续名医类案》
  26. 子痫《续名医类案》
  27. 子悬《医述》
  28. 子痫《医学纲目》
  29. 子悬《明医指掌》
  30. 子痫《女科秘旨》
  31. 子悬《丹台玉案》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

子痫是产科危重症之一，对母体胎儿都有严重威胁，故研究其先兆，及早采取预防措施，有极重要意义。病机为肝阳化风，风火相煽；或痰火交炽，上蒙清空；或脾虚浊阴不化，上干清窍；或痰热化火，灼伤肾阴等，皆以阴虚为本。发作时以抽搐、昏迷为紧急，症情险恶。

子痫由子肿、子晕发展而来，亦名子冒，相当于现代医学妊娠毒血症。妊娠毒血症大约分为轻度、中度和重度三个阶段，轻度阶段主要为妊娠水肿及妊娠高血压，子痫为重度阶段。

现代医学认为子痫的病机，主要为全身小动脉痉挛引起周围小血管阻力增加，导致高血压，小动脉及毛细血管壁缺氧，引起管壁渗透性增加而发生水肿及蛋白尿。又因水、纳的潴留使水肿逐渐加剧，最终导致脑血管痉挛、脑水肿，甚至脑血管破裂而发生头眩、抽搐、昏迷甚至死亡。因子宫局部缺血，胎儿失养，故极易造成胎儿死亡。

子痫，中医认为病机主要应责之于肝，但脾湿不运能生痰动风致痫（属阳虚子痫），肾阴虚水不涵木致肝阳上亢亦能致痫（属阴虚子痫），七情不节、气滞痰郁亦可致痫，故脾、肾实为子痫之本。亦有认为与足太阳膀胱经受寒有关。如《诸病源候论》说：“体虚受风，而伤太阳之经，停滞经络，后复遇寒湿相搏，发则口噤背强，名之曰痉。妊娠而发者，闷冒不识人，须臾醒，醒复发，亦是风伤太阳之经作痉也，亦名子痫，亦名子冒也”。（妇人妊娠病诸候下·妊娠痉病）上述外风论可供参考，然而子痫的病因病机主要为内风，认为系脏腑阴阳失调，致胎毒内生，上扰清窍所致，外风六淫仅为诱因。

子痫先兆，中医称为子晕，为子痫的前躯症，中医虽未明确提出子晕即先兆之痫之称，但根据文献的记载，子晕实际上也就是先兆子痫。如宋·薛轩所著《坤元是保》说：“……子痫，人不易识，但验其平日眼目昏乱……”指出孕妇平日眼目昏乱为子痫先兆症。齐仲甫《女科百问》所载子痫“妊娠头目眩……呕逆，背项拘急，致令头晕生花，若加痰壅危在片时。”郑守谦《女科撮要》说：“妊娠昏眩，胸闷泛恶，甚或发厥。”皆点出头目眩晕、恶心，为子痫的前躯症状，与现代医学先兆子痫的头晕目眩、呕恶相一致，说明中医对先兆子痫已有较深刻认识。此外，《金匮要略》所载子肿说：“妊娠有水气身重，小便不利，洒渐恶寒，起即头眩。”其中提到的水肿头眩，其实即为先兆子痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十二章　子痫先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《时病论歌括新编》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）阳虚型子痫先兆潜证

早期先兆　该型子痫主要机制为脾肾阳虚，其先兆潜证为面目虚浮而苍白，畏寒肢冷，食少便溏，下肢浮肿，头目眩晕，呕恶泛涎，尿少腰酸，舌质淡或青，舌体胖嫩，边有齿印，苔薄白或白腻，脉沉缓无力。

报标症为头眩泛恶乏力，如不采取治疗措施纠正脾肾阳虚，发展下去即有演变为子痫的可能，此型先兆证维持时间较长，特点以水肿为甚。

阻截治则　治则除健脾温肾之外，须加强利水以缓解脑水肿之势，方能防患转化为子痫之虞。方予温阳止痫汤术、茯苓、肉桂、天麻、钩藤、猪苓、泽泻、大腹皮。

（二）阴虚型子痫先兆潜证

早期先兆　该型主要机制为胎毒灼阴，由于肾阴不足、肝阳上越，故先兆潜证为颜面潮红，头目胀晕，胸闷烦热，心悸 失眠，恶心欲呕，便干溺短，舌质红苔黄而干，脉弦滑或细弦等症。如不及早阻截，可迅速转化为子痫。报标症为烦热、头胀晕。特点为潮热面赤，以头晕目眩为主。

阻截治则　治则除滋肾水清胎毒热外，还须注意平肝潜阳。方予育阴止痫汤生龙骨、天麻、女贞子、旱莲草、白菊花、白蒺藜。

（三）风痰型子痫先兆潜证

早期先兆　此型主要病机为胃痰肝热挟合胎毒，由于痰热化风，风火相煽、欲窜清巅，故主要矛盾为痰热风动，因此该型又称风痫型。其先兆潜证为体形肥胖，面赤油腻，头目胀晕，心惊肉跳，眼皮跳动，心烦意乱，起坐不安，舌红绛苔黄燥或黄腻，脉弦劲。报标症为目胀头晕。该型特点为眩晕肉跳。

阻截治则　宜清热涤痰、平肝息风，以期阻截，否则旋即转为抽风则险势难挡。方予羚羊止痫汤生地、白芍、竹沥、天竺黄、贝母、菊花、生石决明。必要时加全蝎、僵蚕。

（四）血瘀型子痫先兆潜证

早期先兆　该型主要病机为瘀毒互结，脉络受阻，由于脉络拘挛与血瘀互为病理因果关系，致使母体脏腑及胎儿缺血加深加重，形成恶性循环，故此时必须打断脉挛与血瘀的恶性因果转化链。

症见孕前有行经不畅，有紫黑块，腹痛，孕后有少量紫黑色漏血，腹部及四肢脉络有红丝显露，唇青舌紫，或舌有瘀点、瘀斑。报标症为舌有瘀点或舌质发暗，孕后有少量紫黑色下血。该型特点为小腹时痛，舌紫暗有瘀点。

阻截治则　宜活血化瘀止痛，方予丹参四物汤加味：丹参、当归、川芎、赤芍、熟地、泽兰、茜草。酌加桃仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十三章　死胎先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及阻截治疗《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先兆及反应治疗《中医疾病预测》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先兆概念《中医疾病预测》
  7. 先兆及阻截治疗《中医疾病预测》
  8. 先议病后用药《寓意草》
  9. 先兆及阻截治疗《中医疾病预测》
  10. 先血后便《中医词典》
  11. 先兆流产《中医词典》
  12. 先戏而乐　神和意感《古代房中术》
  13. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  14. 先天之精《中医词典》
  15. 先兆子痫《中医词典》
  16. 先天之本《中医词典》
  17. 先兆子痫和子痫《急诊医学》
  18. 先天愚型《百病自测》
  19. 先兆子痫和子痫《默克家庭诊疗手册》
  20. 先天因素《中医儿科学》
  21. 先哲格言《医门法律》
  22. 先天性遗传性疾病的产前诊断《临床基础检验学》
  23. 先哲名言《顾松园医镜》
  24. 先天性心脏血管病《心脏病学》
  25. 先哲治验《原机启微》
  26. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  27. 先治法《石室秘录》
  28. 先天性心脏病的超声心动图表现《物理诊断学》
  29. 纤毛虫《人体寄生虫学》
  30. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  31. 纤溶抑制物《生物化学与分子生物学》


死胎先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十三章　死胎先兆

第七十三章　死胎先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胎死腹中，由于毒素对母体有极大的危害，故应及早发现其先兆。由于胎毒内攻，因此先兆以口出恶臭、恶露发臭为特征，又因人体的自我防御机制，胎死必欲驱出，故下点滴黑血往往为胎死腹中的报标症……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十三章　死胎先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 死胎先兆《中医疾病预测》
  2. 死胎滞留【疾病症状】
  3. 死胎论外方《妇人规》
  4. 死亡后的护理《基础护理学》
  5. 死胎不下【方剂主治】
  6. 死现舌《敖氏伤寒金镜录》
  7. 死胎不下《女科秘要》
  8. 死硝法《古今医统大全》
  9. 死胎不下《回春录》
  10. 死盐法《古今医统大全》
  11. 死胎【疾病症状】
  12. 死诊《伤科大成》
  13. 死生章《三指禅》
  14. 死证《景岳全书》
  15. 死生－经义《景岳全书》
  16. 死证《伤寒说意》
  17. 死人枕席《本草纲目》完整版
  18. 死证《伤寒说意》
  19. 死期不可刺《针灸素难要旨》
  20. 死证《医学入门》
  21. 死期《医经原旨》
  22. 死证《证治准绳·幼科》
  23. 死砒法《古今医统大全》
  24. 死证日数歌《景岳全书》
  25. 死脉总类《古今医统大全》
  26. 死症辨《幼科铁镜》
  27. 死脉总诀《医学入门》
  28. 死症歌《伤寒括要》
  29. 死脉见《扁鹊心书》
  30. 死症歌括《冯氏锦囊秘录》
  1. 死胎先兆《中医疾病预测》
  2. 死胎脉法《女科切要》
  3. 死胎要诀《华佗神方》
  4. 死胎论外方《妇人规》
  5. 死胎诊断《妇产科学》
  6. 死胎不下《女科秘要》
  7. 死亡《病理生理学》
  8. 死胎不下《回春录》
  9. 死亡的标志《病理生理学》
  10. 死胎《明医指掌》
  11. 死亡的定义《病理生理学》
  12. 死胎《中医名词词典》
  13. 死亡后的护理《基础护理学》
  14. 死生章《三指禅》
  15. 死亡临近《默克家庭诊疗手册》
  16. 死生脉候《伤寒直格》
  17. 死亡率《预防医学》
  18. 死生脉候《伤寒六书》
  19. 死亡预测《默克家庭诊疗手册》
  20. 死人枕天灵盖败龟板红铅说《医方考》
  21. 死亡之后《默克家庭诊疗手册》
  22. 死人枕及席《证类本草》
  23. 死现舌《敖氏伤寒金镜录》
  24. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  25. 死硝法《古今医统大全》
  26. 死人枕《雷公炮制药性解》
  27. 死血痛《明医指掌》
  28. 死期不可刺《针灸素难要旨》
  29. 死血痛《金匮翼》
  30. 死期《医经原旨》
  31. 死盐法《古今医统大全》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

胎死为子死腹中，如不及早处理，其毒素可危害母体，下胎时也易因大流血而造成生命威胁。因此，掌握胎死先兆对及早发现，及早处理死胎具有十分重要的意义。

中医学对胎死腹中先兆，及对死胎的处理已积累了丰富的经验，如《产孕集》曰：“子死腹中，其候心腹胀闷，重坠异常，产母面赤舌青，指甲皆青，口出恶臭。”《丹溪心法》亦说：“胎死腹中，则产母面青，指甲青，唇口青，口臭。”在治疗方面，除强调谨慎之外，由于胎死腹中，大都有口臭、嗜睡、疲乏、面晦等中毒症状，因此中医强调宜速下救急的治疗原则，如《景岳全书》；“子死之证，宜速用下死胎方下之”（妇人规·子死腹中）。

胎死腹中可发生于妊娠的任何一个时期及临产时，孕三月以后胎死比较容易发现，因有胎动停止，胎心音消失，腹部不再增大等较明显特征。然孕三月前胎死则较难发现，胎死特征不明显，故本节重点论述孕三月前胎死先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十三章　死胎先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《中医疾病预测》
  25. 概述《中医疾病预测》
  26. 概述《时病论歌括新编》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《中医疾病预测》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）下血先兆

点滴下血为胎死腹中的重要信号，尤为孕三月前胎死报标症，多为无痛性，色偏黑。与激经（妊娠行经）的区别是：胎死必见妊娠反应消失，子宫增大停止，下血不限月经期，而激经则下血仅在月经期间，妊娠反应不减，子宫继续增大。

（二）瘀象先兆

如孕妇出现“舌上青黑”、“唇青口青”（《诸病源候论》）、“舌下之脉黑复青”（《妇人大全良方》）、“面青，指甲青，唇口青”（《丹溪心法》）、“脉弦数而涩”（《妇科玉尺》）、下血乌黑如黑豆汁等，则为络绝胎死的瘀象外露。舌下络青为胎死的重要报标症之一，再结合胎动停止，胎心消失即可测知胎死。如漏下黑紫色血水，则胎死无疑，而唇舌面目俱青又为母子皆危之凶兆。

（三）恶浊先兆

孕妇如出现口臭，阴窍发臭和下浊臭秽，或下血臭秽，以及烦闷嗜睡，呕恶头晕，厌食等，为胎死浊毒上冒之征兆。其中，头昏冒，诸窍发臭，尤为子死腹中凶兆，而下少量黑血又常是胎死的报标症。

（四）腹部先兆

《金匮要略》早已指出妊娠腹冷“如扇”为肾阳亏虚，胎胞不温之候，《诸病源候论》亦提出腹上冷为子死腹中信号。正常妊娠之后皆自觉腹温渐增，如腹部反渐觉发凉，且不再增大，并渐缩小，孕妇自觉腹胀气促，腹部皮肤失其荣活之色，阴冷发凉，腹壁发黯、萎陷则提示胎死之兆。《医宗金鉴·妇科心法要诀》对胎死腹中作了精辟的归纳，尤其强调了“腹痛冷如冰”是胎死腹中的重要征兆，如曰：“妊娠一切垂危候，母子存亡可预推，面赤舌青必子死，面青舌赤母命危，面舌俱青口吐沫，子母俱亡二命亏。”“子死腹中须急下，舌青腹痛冷如冰，时久口中秽气出，寒热峻缓祥斟平”。以上说明，腹冷为子死腹中的重要先躯症。

（五）人中先兆

《内经》指出，人中部位候子处，如《灵枢·五色》篇曰：“面王以下者，膀胱子处也。”子处，指生殖系统，包括内、外生殖系统、性器官。人中形态、色泽的变化能反映这些器官的状况，如人中形态正常，色泽红活，提示内在生殖器官良好；反之，人中形态异常，色泽晦滞，或有瘀点、黑斑，则提示内在生殖器官存在疾患。由于人中能反映子宫的状况，因此无论妊娠、胎死，人中都是重要的信息观察部位。正常，妊娠后母体气血兴旺，人中部位比常人明润红活。如人中出现黯晦或有黑斑，常为胎死的外露标志。

处理治则　一般而言，孕三月前胎死属先天肾气不足者，胎死易自下，故又称滑胎。而精神打击、跌仆挫伤、感染高热所致者，则死胎易滞留宫内，因此必须及早处理，以防死胎毒素对母体的危害。下死胎采用《金匮要略》桂枝 茯苓丸：桂枝、茯苓、丹皮、芍药、桃仁，酌加益母草、生大黄。下后恶血不尽，偏寒者用生化汤：当归、川芎、桃仁、炮姜、甘草，酌加益母草、三七、蒲黄、五灵脂化瘀止血。偏热者下血臭秽，则去炮姜加败酱草、银花、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十四章　早孕先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及阻截治疗《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先兆及阻截治疗《中医疾病预测》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先兆及反应治疗《中医疾病预测》
  7. 先兆及阻截治疗《中医疾病预测》
  8. 先兆概念《中医疾病预测》
  9. 先兆流产《中医词典》
  10. 先议病后用药《寓意草》
  11. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  12. 先血后便《中医词典》
  13. 先兆子痫《中医词典》
  14. 先戏而乐　神和意感《古代房中术》
  15. 先兆子痫和子痫《急诊医学》
  16. 先天之精《中医词典》
  17. 先兆子痫和子痫《默克家庭诊疗手册》
  18. 先天之本《中医词典》
  19. 先哲格言《医门法律》
  20. 先天愚型《百病自测》
  21. 先哲名言《顾松园医镜》
  22. 先天因素《中医儿科学》
  23. 先哲治验《原机启微》
  24. 先天性遗传性疾病的产前诊断《临床基础检验学》
  25. 先治法《石室秘录》
  26. 先天性心脏血管病《心脏病学》
  27. 纤毛虫《人体寄生虫学》
  28. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  29. 纤溶抑制物《生物化学与分子生物学》
  30. 先天性心脏病的超声心动图表现《物理诊断学》
  31. 纤维《组织学与胚胎学》


早孕先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十四章　早孕先兆

第七十四章　早孕先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠为人体的生理本能，本不应有不适之感。少数人不但出现反应，而且与许多疾病类似——所谓类早孕反应，导致早孕的难以识别。如能以早孕反应的各类先兆证型为导引，必能较早获得妊娠信息……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十四章　早孕先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 早孕先兆《中医疾病预测》
  2. 枣《本草纲目》完整版
  3. 早孕反应重【疾病症状】
  4. 枣《服食导饵》
  5. 早孕反应【疾病大全】
  6. 枣《本草纲目》图文版
  7. 早泄方《古代房中秘方》
  8. 枣槟榔【中药大全】
  9. 早泄的中医食疗《老年食养食疗》
  10. 枣参丸【方剂大全】
  11. 早泄【方剂主治】
  12. 枣蠹虫《本草纲目》完整版
  13. 早泄【中药主治】
  14. 枣根《本草纲目》完整版
  15. 早泄【疾病大全】
  16. 枣核【中药大全】
  17. 早睡早起《人体使用手册》
  18. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  19. 早熟性儿童乳房肥大症【疾病大全】
  20. 枣花翳歌《眼科心法要诀》
  21. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  22. 枣花翳歌《医宗金鉴》
  23. 早期婴儿型癫痫性脑病【疾病大全】
  24. 枣花翳内障《秘传眼科龙木论》
  25. 早期乳腺癌【疾病大全】
  26. 枣猫《本草纲目》完整版
  27. 早期肝硬化《赵绍琴临证验案精选》
  28. 枣木心《本草纲目》完整版
  29. 早期复极综合征【疾病大全】
  30. 枣皮《本草纲目》完整版
  1. 早孕先兆《中医疾病预测》
  2. 早泄方《古代房中秘方》
  3. 早治《轩岐救正论》
  4. 早泄的中医食疗《老年食养食疗》
  5. 枣《服食导饵》
  6. 早泄《中医词典》
  7. 枣《本草纲目》
  8. 早泄《气功外气疗法》
  9. 枣《饮膳正要》
  10. 早泄《中医名词词典》
  11. 枣矾丸《医方考》
  12. 早泄《默克家庭诊疗手册》
  13. 枣附丸《是斋百一选方》
  14. 早衰《中医词典》
  15. 枣膏丸《妇人大全良方》
  16. 早食《中医词典》
  17. 枣膏丸《普济本事方》
  18. 早起眩晕《中医词典》
  19. 枣合丸《是斋百一选方》
  20. 早起避秽丹《奇方类编》
  21. 枣花白陷《中医词典》
  22. 早期诊断《外科学总论》
  23. 枣花内障《中医词典》
  24. 早期食事活动《中医饮食营养学》
  25. 枣花内障《明目至宝》
  26. 早期肾损伤的生化诊断《临床生物化学》
  27. 枣花翳《中医词典》
  28. 早期妊娠诊断《妇产科学》
  29. 枣花翳歌《眼科心法要诀》
  30. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  31. 枣花翳歌《医宗金鉴》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

早孕先兆指妊娠早期的反应，妊娠早期大多数属生理反应，少数为病理反应。由于反应症状与许多疾病相类似，易于相混，故掌握其早期先兆，对妊娠的确诊及对疾病的治疗，无疑将是很有价值的。

早孕的首要依据为停经史，但由于许多疾病，诸如月经不调、虚劳、劳瘵、郁证，或气候异常、环境改变精神因素等，均可导致闭经，因此，停经并非为早孕的特异依据，还必须结合其它反应进行分析。

此外，欲呕、厌食、乏力虽为早孕的重要信号，然也并非早孕的特异反应，一些疾病诸如肝炎、胆囊炎、胃炎亦皆有类似症状。尤其内分泌疾病，如阿狄森氏病（肾上腺皮质功能减退）、席汉氏综合征（脑垂体功能减退），既有闭经，又有类早孕反应的症状，因此必须进行综合分析，尤其要掌握先兆证规律，才能掌握其特异性。

早孕反应，应用中医“证”理论指导，大致可以分为脾胃虚弱型、肝旺型及痰遏型，从而突出了早孕反应的特异性，对与其它类病鉴别，以及早期确诊、早期治疗，具有独特的意义。

早孕诊断现代采用生物学试验（蟾蜍试验）、免疫学试验（血凝抑制免疫试验、快速胶乳凝集抑制试验），及放射免疫测定（双抗体快速测定法、放射受体分析法）等，均可早期确诊。至于孕三月后的诊断，因有腹部突起，乳房增大，面部皮肤着色，以及子宫变软着色，妊娠纹，胎动，胎心音等明显征象，因此，诊断不难，配合双合诊、听心音即可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十四章　早孕先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及反应治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《中医疾病预测》
  25. 概述《中医疾病预测》
  26. 概述《中医疾病预测》
  27. 概述《中医疾病预测》
  28. 概述《时病论歌括新编》
  29. 概述《中医疾病预测》
  30. 概述《时病论歌括新编》
  31. 概述《时病论歌括新编》


先兆及反应治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及反应治疗

第二节　先兆及反应治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脾虚型早孕先兆

早期先兆　该型由于素体脾胃虚弱、脾运不健，孕后由于气血聚以养胎，致脾胃愈弱，因升降失常而脾胃不和。又因冲脉隶于阳明，孕后血海气盛引冲气上逆，致胃气失于和降，故恶阻频作。

先兆证为乏力，倦怠，食少，恶吐清水，晨起尤甚，大便不实，舌质淡、苔白腻，脉缓无力。报标症为晨起恶心，吐清涎，厌食。由于素有脾虚，孕后失于健运，故先兆特点为乏力，食少，晨吐清涎。

阻截治则　宜健运脾气，和胃止呕。方予香砂六君子汤：党参、白术、茯苓、法半夏、陈皮、藿香、砂仁、生姜。偏胃寒喜暖者，酌加伏龙肝（灶心土）。

（二）肝旺型早孕先兆

早期先兆　该型素形体偏瘦，肝气偏盛，或因七情不节，郁怒伤肝，孕后血聚养胎，致肝阴虚，肝气上越，胃失和降而作呕。

先兆证见口苦叹息，晨起眩晕，呕恶，乳胁发胀，烦躁易怒，偏嗜酸物，脉弦，舌苔薄，舌质淡。报标症为晨起头眩，呕恶。由于肝郁侮土为其主要病机，故先兆特点为眩晕、易怒。

阻截治则　宜清肝达木、和胃降逆，方予逍遥散加味：柴胡、白芍、茯苓、当归、白术、薄荷、黄连、竹茹、法半夏，头晕重加钩藤、白菊。

（三）痰遏型早孕先兆

早期先兆　该型素有形体肥腴，痰湿阻遏中州之患。妊后气血下聚育胎，致气机不顺、中阳失运，引起津液内停，聚湿生痰，遏阻于中宫。

先兆证为泛恶较重，涎多而粘，胸脘满痞，心悸气促，四肢肿困，足胫浮肿，舌质淡，苔白腻，脉滑明显。报标症为晨起泛恶涎粘，欲呕，由于病机为中阳失运，聚湿生痰，故以涎多而粘，胸脘痞闷，肢重而困为先兆特点。

阻截治则　宜健脾除湿，化痰和中，方予小半夏加茯苓汤：半夏、茯苓、生姜。挟热加黄连、竹茹。

早孕先兆症和其它疾病类似症的鉴别在于，早孕有停经史，呕恶、头眩等反应症状晨起为甚，并有吐清涎，嗜睡，喜酸，懒动，人中气色红活明润，白带变化（白而稠），及脉象变化（脉滑或“手少阴脉动甚为之有子”）等特异症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及反应治疗
  • 下一页：第七十五章　惊风先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及反应治疗《中医疾病预测》
  2. 先兆概念《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先议病后用药《寓意草》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先血后便《中医词典》
  7. 先兆及阻截治疗《中医疾病预测》
  8. 先戏而乐　神和意感《古代房中术》
  9. 先兆及阻截治疗《中医疾病预测》
  10. 先天之精《中医词典》
  11. 先兆及阻截治疗《中医疾病预测》
  12. 先天之本《中医词典》
  13. 先兆及阻截治疗《中医疾病预测》
  14. 先天愚型《百病自测》
  15. 先兆流产《中医词典》
  16. 先天因素《中医儿科学》
  17. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  18. 先天性遗传性疾病的产前诊断《临床基础检验学》
  19. 先兆子痫《中医词典》
  20. 先天性心脏血管病《心脏病学》
  21. 先兆子痫和子痫《急诊医学》
  22. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  23. 先兆子痫和子痫《默克家庭诊疗手册》
  24. 先天性心脏病的超声心动图表现《物理诊断学》
  25. 先哲格言《医门法律》
  26. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  27. 先哲名言《顾松园医镜》
  28. 先天性心脏病《胸外科学》
  29. 先哲治验《原机启微》
  30. 先天性心脏病《病理学》
  31. 先治法《石室秘录》


惊风先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十五章　惊风先兆

第七十五章　惊风先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风非为独立疾病，是许多疾病过程中的急候。急惊风主要责之于肝，慢惊风则因于脾肾之败，故其先兆常分别早露于肝及脾肾，尤其时隐时现于早期先兆潜证……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及反应治疗
  • 当前页：第七十五章　惊风先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 惊风先兆《中医疾病预测》
  2. 惊风证治总论《医述》
  3. 惊风痰热痧《痧胀玉衡》
  4. 惊风之候《保幼新编》
  5. 惊风死症歌《陈氏幼科秘诀》
  6. 惊风诸证《育婴家秘》
  7. 惊风七厘散【方剂大全】
  8. 惊风总括《医宗金鉴》
  9. 惊风辟妄《幼幼集成》
  10. 惊风总论《育婴家秘》
  11. 惊风辟妄《慈幼便览》
  12. 惊疳《幼幼新书》
  13. 惊风内《幼幼新书》
  14. 惊疳《周慎斋遗书》
  15. 惊风门-幼幼汇集（上）《古今医统大全》
  16. 惊疳吐泻门《辨证录》
  17. 惊风门要药《冯氏锦囊秘录》
  18. 惊膈嗽《幼幼新书》
  19. 惊风门《幼科指南》
  20. 惊骇《周慎斋遗书》
  21. 惊风门《幼科心法要诀》
  22. 惊后目动切牙《明医杂着》
  23. 惊风门《幼科推拿秘书》
  24. 惊后调治《万病回春》
  25. 惊风门《幼科切要》
  26. 惊候《幼幼新书》
  27. 惊风门《小儿推拿广意》
  28. 惊积《幼幼新书》
  29. 惊风门《小儿推拿广意》
  30. 惊季《秘传证治要诀及类方》
  1. 惊风先兆《中医疾病预测》
  2. 惊风先见之症《幼科释谜》
  3. 惊风先兆《中医词典》
  4. 惊风贴脚底治法《急救广生集》
  5. 惊风证治总论《医述》
  6. 惊风痰热痧《痧胀玉衡》
  7. 惊风之候《保幼新编》
  8. 惊风痰热痧《中医词典》
  9. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  10. 惊风痰《中医词典》
  11. 惊风诸证《育婴家秘》
  12. 惊风四证《中医词典》
  13. 惊风总括《医宗金鉴》
  14. 惊风死症歌《陈氏幼科秘诀》
  15. 惊风总括《幼科心法要诀》
  16. 惊风失语《奇效简便良方》
  17. 惊风总论《育婴家秘》
  18. 惊风热《中医词典》
  19. 惊疳《中医词典》
  20. 惊风辟妄《慈幼便览》
  21. 惊疳《幼幼新书》
  22. 惊风辟妄《幼幼集成》
  23. 惊疳《周慎斋遗书》
  24. 惊风内钓啼《中医词典》
  25. 惊疳吐泻门（七则）《辨证录》
  26. 惊风内《幼幼新书》
  27. 惊膈嗽《中医词典》
  28. 惊风门要药《冯氏锦囊秘录》
  29. 惊膈嗽《幼幼新书》
  30. 惊风门（幼幼汇集 上）《古今医统大全》
  31. 惊膈嗽《证治准绳·幼科》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风又称为惊厥，以抽搐和意识不清为主要特征。包括风、痰、热、惊四大候及搐、颤、反、引、窜、视、搦、掣八症。惊风又分为急惊风及慢惊风两大类。其中，起病急暴，证属三阳的为急惊风；发病缓慢，证属三阴的为慢惊风，慢惊风发展下去又可成为慢脾风。

惊风不是一个独立的疾病，而是发生于温病、伤寒等急性发热性疾患，及久病、久泄等慢性营养障碍疾病过程中的一个症候。

急惊风多为表、热、实证；慢惊风则属里、虚、寒证，急惊风主要病位在心肝，慢惊风则病在脾肾。急惊风主要为感受温热时邪，化热生火，或肝经热盛动风，或挟湿酿痰上蒙清窍，或内有积滞、复感热邪，或阳明热盛引动肝风等等，皆可导致惊风。如风湿、春温、湿温、暑温、中暑、伤寒等，包括现代医学的流行性脑脊髓膜炎、流行性乙型脑炎、化脓性脑膜炎、肺炎球菌脑膜炎、流感杆菌脑膜炎、中暑、伤寒、脑型疟疾等。

慢惊风为温病后期热邪久留，真阴被灼，致水亏木旺、肝脉失濡而出现虚风内动；或因呕吐、腹泻，致脾虚肝旺，虚风内动。多出现于急性发热性疾病后期，相当于现代医学之急性肠胃炎后期、霍乱、沙门氏菌属感染等。

慢脾风则由脾肾衰败，先后二天绝竭，精髓不生，致脑海失充而产生神昏、抽搐。慢脾风多由慢惊风转变而来，属正虚邪陷、虚风内动之危证。

以上说明，无论急惊风、慢惊风，或慢脾风都为不祥之兆，皆提示疾病危重，尤其慢脾风多为正虚邪陷的厄讯，临床上，惊风对疾病的预报具有重要价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十五章　惊风先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《中医疾病预测》
  25. 概述《中医疾病预测》
  26. 概述《中医疾病预测》
  27. 概述《中医疾病预测》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《时病论歌括新编》
  31. 概述《时病论歌括新编》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、急惊风先兆

早期先兆　凡发热性急证出现体温递升，烦躁不安，神昏发呆，两目直视，惊跳呼叫，摇头弄舌即为急惊风先兆，报标症为目直躁动。典型征兆为高热，神志昏迷，两目窜视，牙关紧闭，颈项强直，四肢抽搐，舌质红，苔薄黄，脉浮数。如出现深度昏迷，抽搐不止，呼吸喘促，面赤唇紫，瘀斑点点等，为瘀热极期惊风危象，预后不良。

阻截治则　先兆症出现时宜清热平肝，速予羚羊钩藤汤：羚羊角或山羊角代、钩藤、菊花、生地、川贝母、石决明，酌加菖蒲、郁金、竹沥，小儿回春丹，则为辅加治疗。典型征兆出现时，宜清热熄风，方予清瘟败毒饮：石膏、生地、犀角、黄连、栀子、桔梗、黄芩、知母、赤芍、玄参、连翘、甘草、丹皮、竹叶。见惊风危象时，宜清营凉血熄风，急予犀角地黄汤：犀角、生地、芍药、丹皮，再眼紫雪丹以熄风止痉。

二、慢惊风先兆

（一）真阴亏慢惊风先兆

早期先兆　慢惊风多发生于温病后期，热邪久羁，真阴被灼阶段，因此早期先兆证为真阴欲竭证，即见身热面赤，手足心热甚于手足背，口干舌燥，舌质红而干，少苔，脉细数无力或虚大。

报标症为肉跳、目斜视。出现手足蠕动，瘛瘲，甚而心中憺憺大动为典型征兆。时时欲脱，心悸动，则为真阴亏慢惊风凶兆。

阻截治则　先兆症出现时，宜育阴熄风，服加减复脉汤：炙甘草、干地黄、白芍、麦冬、阿胶、麻仁以阻截。见报标症则以三甲复脉汤：加减复脉汤加生牡蛎、生鳖甲、生龟板，加僵蚕、钩藤潜镇。典型征兆出现时，以大定风珠：白芍、阿胶、生龟板、干地黄、麻仁、五味子、牡蛎、麦冬、炙甘草、鸡子黄、生鳖甲息风止痉。见凶兆时，宜急予大定风珠加人参息风固脱救危。

（二）脾胃阴亏慢惊风先兆

早期先兆　因呕吐久泄，伤耗脾胃之阴，则呈现脾阴不足先兆潜证。症见面色枯滞，目眶凹陷，皮肤干枯，口干唇红，舌质红绛，无苔，脉细数无力等。报标症为目直口摄。出现烦躁啼哭，手足蠕动，神迷时寐，则为慢惊风典型征兆。

阻截治疗　出现先兆症时，宜育阴熄风，方予育脾阴方征兆时则应养脾育阴、熄风止痉，方予连梅汤：黄连、乌梅，加天麻、钩藤、僵蚕、竹叶。

三、慢脾风先兆

早期先兆　慢脾风是脾肾阳虚产生的败风，因此早期必然有脾肾阳虚先兆潜证。即见面色萎黄或白，精神萎糜不振，目睛发青，时弄舌，食欲不振，便溏尿清长，畏寒，四肢发凉，舌质淡白舌体胖嫩，脉沉无力等症。报标症为嗜睡露睛。典型征兆为昏睡露睛，手足瘛豨，噤口咬牙，摇头弄舌，吐逆腹满，泄下鸭溏，脉微而细，主要病机为脾虚肝木横逆。

阻截治则　出现先兆症宜暖水扶土、疏肝抑木。方予附子理中汤加味：附子、党参、白术、干姜、甘草，酌加钩藤、白芍。出现典型征兆时，由于抽搐比较明显，故应于上方辅以止痉散：全蝎、蜈蚣，以加强止痉作用。见不能进食，完谷不化，泄泻如餐，昏昏欲睡，气弱少神为脾绝危兆，治宜健脾益气、平肝抑木，方予四君子汤加白芍、粳米。如风动不止，抽搐频作，为肝木横侮过甚，肝风不能熄止凶兆，易导致气脱阳亡，证见面白唇青，呼吸急促，抽搐无力，汗出肢凉，为真阳将脱险证，急予回阳固脱，方宜参附汤加龙骨、牡蛎。

四、惊风凶兆

（一）惊风闭证凶兆

证见热势鸱张，抽搐持续不减，深度昏迷，痰阻气急，面紫唇青，为风、痰、热三邪合邪，是急惊风的闭证，情况危急。报标症为痰阻气急，神昏不语。

抢救：宜清热涤痰、熄风开闭，方予羚羊钩藤汤：羚羊角、桑叶、川贝、鲜生地、钩藤、菊花、白芍、生甘草、鲜竹茹、茯神酌加菖蒲、竹沥。并先予至宝丹或紫雪丹开窍护神。

（二）惊风脱证凶兆

如体温低降，四肢发凉，面白唇青，冷汗淋漓，抽搐无力，二便失禁，呼吸微弱，脉微欲绝，为慢脾风亡阳脱证。

抢救　宜回阳止痉固脱，方予参附汤加龙骨、牡蛎。

（三）惊风昏迷凶兆

见惊风频作，昏迷不醒，面赤足冷，唇裂舌干，热汗粘粘，昏迷不醒，抽搐微弱，手绕撮空，脉细如丝等症，为惊风昏迷凶兆。

抢救　宜急填真阴，摄纳浮阳，方予生脉散：人参、麦冬、五味子加山萸肉、生地、龙骨、牡蛎，并先予至宝丹开窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十六章　疳证先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及阻截治疗《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先兆及阻截治疗《中医疾病预测》
  5. 先兆及阻截治疗《中医疾病预测》
  6. 先兆及阻截治疗《中医疾病预测》
  7. 先兆流产《中医词典》
  8. 先兆及反应治疗《中医疾病预测》
  9. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  10. 先兆概念《中医疾病预测》
  11. 先兆子痫《中医词典》
  12. 先议病后用药《寓意草》
  13. 先兆子痫和子痫《急诊医学》
  14. 先血后便《中医词典》
  15. 先兆子痫和子痫《默克家庭诊疗手册》
  16. 先戏而乐　神和意感《古代房中术》
  17. 先哲格言《医门法律》
  18. 先天之精《中医词典》
  19. 先哲名言《顾松园医镜》
  20. 先天之本《中医词典》
  21. 先哲治验《原机启微》
  22. 先天愚型《百病自测》
  23. 先治法《石室秘录》
  24. 先天因素《中医儿科学》
  25. 纤毛虫《人体寄生虫学》
  26. 先天性遗传性疾病的产前诊断《临床基础检验学》
  27. 纤溶抑制物《生物化学与分子生物学》
  28. 先天性心脏血管病《心脏病学》
  29. 纤维《组织学与胚胎学》
  30. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  31. 纤维蛋白溶解《生理学》


疳证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十六章　疳证先兆

第七十六章　疳证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳证，又称疳劳，是小儿慢性营养紊乱疾病，对儿童危害较大，与五脏失调密切相关。包括脾疳、肺疳、肝疳、心疳及肾疳，故其先兆也分别披露于所属之脏……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十六章　疳证先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 疳证先兆《中医疾病预测》
  2. 疳证总括《医宗金鉴》
  3. 疳证门-幼幼汇集（中）《古今医统大全》
  4. 疳症《保婴撮要》
  5. 疳证门《幼科指南》
  6. 疳症《笔花医镜》
  7. 疳证门《幼科心法要诀》
  8. 疳症《推拿抉微》
  9. 疳证第七十九问《婴童百问》
  10. 疳症门《万氏秘传片玉心书》
  11. 疳证《中医儿科学》
  12. 疳症仙丹【方剂大全】
  13. 疳证《小儿常见病单验方》
  14. 疳肿《幼幼新书》
  15. 疳证《活幼心书》
  16. 疳肿胀《儿科萃精》
  17. 疳证《儿科要略》
  18. 疳肿胀《医宗金鉴》
  19. 疳药麝香丸【方剂大全】
  20. 扞齿牢牙方【方剂大全】
  21. 疳眼兼药【方剂大全】
  22. 杆菌感染《默克家庭诊疗手册》
  23. 疳眼《儒门事亲》
  24. 杆菌性上皮样血管瘤病【疾病大全】
  25. 疳眼《冯氏锦囊秘录》
  26. 赶风柴【中药大全】
  27. 疳泻《幼幼新书》
  28. 赶黄草【中药大全】
  29. 疳泻《医宗金鉴》
  30. 赶经法《济阴纲目》
  1. 疳证先兆《中医疾病预测》
  2. 疳证门（幼幼汇集 中）《古今医统大全》
  3. 疳证有五脏寒热之不同《古今医统大全》
  4. 疳证门《幼科指南》
  5. 疳证总括《医宗金鉴》
  6. 疳证简便方《幼幼集成》
  7. 疳证总括《幼科心法要诀》
  8. 疳证第七十九问《婴童百问》
  9. 疳症《傅青主男科》
  10. 疳证《中医儿科学》
  11. 疳症《保婴撮要》
  12. 疳证《活幼心书》
  13. 疳症《推拿抉微》
  14. 疳证《儿科要略》
  15. 疳症《医宗己任编》
  16. 疳证《中医词典》
  17. 疳症《笔花医镜》
  18. 疳证《小儿常见病单验方》
  19. 疳症简便方《慈幼便览》
  20. 疳胀《中医词典》
  21. 疳症门《万氏秘传片玉心书》
  22. 疳眼《儒门事亲》
  23. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  24. 疳眼《冯氏锦囊秘录》
  25. 疳症泻痢眼障神效方《傅青主男科》
  26. 疳眼《中医词典》
  27. 疳肿《幼幼新书》
  28. 疳泻《幼科心法要诀》
  29. 疳肿胀《中医词典》
  30. 疳泻《儿科萃精》
  31. 疳肿胀《医宗金鉴》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳证为小儿以脾损为主的虚劳病。钱乙《小儿药证直诀》将其分为肝疳、心疳、脾疳、肾疳、肺疳等几种。明·鲁伯嗣的《婴童百问》则补充了蛔疳等。疳证是小儿慢性营养紊乱的疾患，对患儿危害非浅，其形成机制，前贤有“疳者，干也”及“疳者甘也”之说，即点明疳证是津液干涸为病机，过食肥甘为病因，故《婴童百问》说：“诸疳皆脾胃之病，内之津液之所作也”。《幼幼集成·诸疳证治》亦说：“夫疳之为病，亦小儿恶候……莫不由于脾胃……有因甘肥肆进，饮食过多，积滞日久，面黄肌削而成者。”

疳证病因病机

疳证的产生无论是因营养不良，或是营养过剩，皆导致脾胃受损，运化不足，久之由于津液不生致脾阴亏耗。脾阴亏耗又产生一系列病理演变，即由于脾阴亏生热，热耗津液，致阴愈亏则虚热愈炽，虚热愈重则津液愈亏，如此脾阴亏和内热炽互为病理因果关系，促使津液内亡，最后导致脾的伤损加剧，脾胃运化功能日减，脏腑失养，饮食不为肌肤而羸瘦虚惫，形成严重的营养紊乱，终于导致疳证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十六章　疳证先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《中医疾病预测》
  25. 概述《中医疾病预测》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、脾疳先兆

早期先兆　脾疳的病机中心是脾胃紊乱，致清浊升降失司，燥湿不调，刚柔不济。因此患儿存在脾胃虚损的先兆潜证，即症见面黄饥瘦，腹胀，厌食，喜食甘香之物，脾气怪，喜哭，舌质淡苔白腻，脉沉缓等。报标症为干瘦好哭，喜食异物。发展下去，出现面黄肌瘦，肚大筋青，腹胀厌食，毛发枯焦，喜吃怪食，五心烦热，口出臭气，小便浊，大便时干时溏，舌质红，苔白腻，脉细数无力等症，则为脾疳典型征兆。脾主肌肉，脾主四肢，故脾疳的特点为肌肉羸瘦。

阻截治则　先兆潜证出现时，应平调阴阳、缓补脾胃，方予参苓白术散：莲子肉、薏苡仁、砂仁、桔梗、扁豆、茯苓、党参、白术、山药、甘草。以期早日纠正，恢复平衡。出现典型征兆时，因脏腑功能紊乱，脾胃升降失司，清浊相干，燥湿失调，寒温混杂，病情已十分复杂，已非单纯补脾所能奏效。故治疗当在平补脾胃的基础上兼以调升降，清虚热，降浊阴。方予平脾疳汤子肉、生麦芽、神曲、泽泻、荷叶、煨葛根、甘草。

虫疳先兆　虫疳属于脾疳的范围，由喜食肥甘而致的脾疳，容易演变为虫疳，先兆症为流涎，睡中齘齿，肛门发痒，面有白色虫斑。治宜清热除湿、健脾杀虫。方予连梅安蛔汤：黄连、川椒、白雷丸、乌梅肉、生川柏、槟榔。如失治即出现喜吃异物（如蜡烛头、煤碴……），干哭不眠，腹大如鼓，肢细如棍，面色黄白，头发干枯发焦，口中流涎，精神痿靡，腹痛阵作等典型征兆。治宜健脾杀虫，方予化虫丸：胡粉、鹤虱、槟榔、苦楝根皮、白矾，体质弱者可服肥儿丸：神曲、黄连、肉豆蔻、使君子、麦芽、槟榔、木香。

二、肺疳先兆

早期先兆　肺疳由脾疳演变而来，盖土生金，脾与肺除有五行相生关系外，其密切相关还在于津液和气的生成与输布两个方面。气的生成主要赖于脾的运化和肺的呼吸功能，脾吸收的水谷精微和肺吸入的清气，组成宗气，津液的运化靠脾，而输布则赖肺，只有脾肺功能正常，津液才能生成和敷布，故脾肺二脏在生理上相互联系，病理上互为影响。

肺疳由于脾肺的功能受损，二者形成病理因果关系，主要病变在气和津液的生成及运化障碍。

肺疳的早期先兆潜证为脾肺气阴两虚，即除有脾疳的腹胀、食少之外，还见面白，咳嗽，午后两颧发红。报标症为潮热盗汗，食少倦怠。继续发展下去，见骨蒸潮热，咳痰喀血，皮肤干皱，盗汗气促，倦怠虚惫，肋骨串珠，胸背凸驼等，则为典型征兆。肺疳先兆的特点为乏力少气，潮热盗汗，皮肤憔悴，因肺主气，肺主皮毛之故。

阻截治则　出现早期先兆潜证时，宜养肺阴益脾气，方予百合固金汤：百合、麦冬、玄参、生地、熟地、当归、白芍、桔梗、甘草、贝母，合参苓白术散加减。典型征兆出现时，宜养肺阴健脾杀虫，方予平肺疳汤西洋参、百合、黄芪、麦冬、生麦芽、白术、神曲，山楂、獭肝、三七，酌加使君子、苦楝皮、榧子、雷丸、芜荑等。也可酌用秦艽 鳖甲散：鳖甲、知母、当归、柴胡、地骨皮、青蒿、乌梅，月华丸：沙参、麦冬、天冬、生地、熟地、百部、獭肝、川贝、阿胶、三七、茯苓、山药，并加党参、黄芪、山楂肉、砂仁以顾脾。

三、肾疳先兆

早期先兆　肺与肾的关系在于水液的代谢和呼吸功能方面。肾主水液为一身阴液之根本，肺为水之上源，肺主敷布津液，故水源足则肾阴得充，所谓金生水，如肺受损不能布气化津，上源断给，则肾阴失济。肺疳因肺受损，日久下汲于肾，肾虚火炎又上灼肺阴，金水不得相生，反互为耗损，终致肺肾阴虚，故肾疳的特点为肺脾肾互病，肾主水，为五脏之阴，肾又主气，故肾疳主要病理为水、气、阴的异常。

先兆潜证除脾、肺先兆外，还具颧赤面黑，头昏耳鸣，潮热骨蒸，舌质红少苔，脉细数无力等肾阴虚症。报标症为五心发热，颧赤面黑。如继续发展下去，见骨细如柴，头大颈细，毛发稀疏，肢软行迟，小儿出现五软五迟（头项软、身体软、口软、肌肉软、手足软，行迟、齿迟、囟门闭迟、语迟、坐迟）则为典型肾疳，肾疳的特点为骨骼病理改变：骨软、骨迟，因肾主骨，故又称骨疳。

阻截治则　先兆潜证出现时，宜益脾滋肾，方予六味地黄汤合参苓白术散化裁，酌加百合、百部。见典型症状时宜滋养脾肾，兼以驱虫，方予平肾疳汤萸肉、山药、丹皮、茯苓、泽泻、党参、白术、麦芽、山楂。酌加驱虫之品，如使君子、槟榔、苦楝皮、雷丸等。

四、肝疳先兆

早期先兆　肝疳可由脾疳发展而来，多为肝脾同病，肝的疏泄有赖于脾的运化，脾运化失职则肝失濡养而疏泄失职，肝的疏泄失职包括木不疏土或木郁克土，皆易导致脾运化失司而加重肝虚，二者互为病理因果关系。又肝主升发，肝失荣则肝气不升，肝气不升则影响于脾，导致脾胃升降失常，如是由于气血生化源竭，致疳证愈重，因此肝疳为肝脾同病，为疳证的进一步发展。

早期先兆潜证除具脾疳的症状，如腹胀厌食，喜食异物，大便时干时稀之外，还有面色不华，急躁易怒，目干如雾等症。报标症为面色发青，目雾雀目。如继续发展则出现肝疳的典型征兆：雀目夜盲，蒙雾生翳，爪甲不荣，面青羸瘦，青筋外露，毛发怒直枯焦，发怒干哭，潮热盗汗，脉细弦，舌质红，苔黄腻。由于肝开窍于目，肝主筋，故肝疳的特点为目蒙夜盲及面青筋露。

阻截治则　出现先兆潜证时，应在健脾的基础上辅以养肝疏肝，方予参苓白术散合一贯煎化裁：人参、白术、茯苓、山药、砂仁、白芍、川楝子、枸杞、当归酌加山楂肉、鸡内金、麦芽以及驱虫药，如使君肉，槟榔片、雷丸等。典型征兆出现则宜健脾养肝柔肝，方予平肝疳汤槟榔、柴胡、白芍、山楂肉、党参、白术、茯苓、生地、生麦芽、蝉衣、羊肝一具。此外，尚应辅以驱虫疗法，目翳重者予羊肝丸：羊肝、夜明砂、蝉蜕、木贼、当归以退翳明目。

五、心疳先兆

早期先兆　脾疳、肝疳、肾疳皆可发展为心疳，尤其肾疳更易演变为心疳。盖心主火，肾主水，正常水火既济，心肾才能协调，由于肾阴枯涸，致心火失济而虚火上炎，上炎虚火下汲肾阴，使肾阴更亏，则虚火更旺，因此心肾互为病理恶性循环，此即肾疳诱发心疳的病理基础。另外，心主血脉，心藏神，舌为心之苗，故心疳的表现主要在血脉及口舌。

早期先兆潜证除脾疳症状之外，还具心烦、睡眠不安，口舌生疮及弄舌等症。报标症为口舌生疮、惊惕不安。典型征兆为面黄肌瘦，五心烦热，惊惕不安，夜哭不眠，口疮溃烂，吐舌弄舌，羸瘦渴饮，小溲短赤，大便干，舌质红，舌尖干赤，脉细数。由于心开窍于舌，心主血脉，故心疳特点为心烦鼻衄，口舌生疮。

阻截治则　出现先兆潜证时，宜养阴清心、健脾开胃，方予导赤散：生地、木通、甘草梢、竹叶。见典型征兆则宜养阴清心除烦安蛔，方予平心疳汤竹叶、甘草梢、黄连、党参、白术、莲子、山楂肉、麦芽，酌加躯虫剂，如使君子、榧子、芜荑、苦楝皮、雷丸、南瓜子、贯众。

六、疳证凶兆

（1）由疳证发展为五软：颈软、手软、足软、肉软、骨软。五迟：齿迟、语迟、行迟、坐迟、囟门闭迟，多见于肾疳后期，为劳疳的不祥信号。

（2）疳证见口腔迅速溃烂、高热者，为走马疳凶兆，多见于心疳及脾疳后期，预后不良。

（3）疳证见目雾生翳，角膜溃疡者，最终导致目盲危险，为肝疳凶兆。

（4）疳证出现喀血、盗汗、潮热、虚羸为肺疳凶兆，系肺疳证转为肺劳瘵的标志。

（5）疳证如出现痴呆、弄舌、喜笑是智力发育受到影响的征兆，为脑疳信号，临床上五脏疳皆可发展至脑疳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十七章　麻疹先兆
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及阻截治疗《中医疾病预测》
  3. 先兆及阻截治疗《中医疾病预测》
  4. 先兆及阻截治疗《中医疾病预测》
  5. 先兆流产《中医词典》
  6. 先兆及阻截治疗《中医疾病预测》
  7. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  8. 先兆及阻截治疗《中医疾病预测》
  9. 先兆子痫《中医词典》
  10. 先兆及反应治疗《中医疾病预测》
  11. 先兆子痫和子痫《急诊医学》
  12. 先兆概念《中医疾病预测》
  13. 先兆子痫和子痫《默克家庭诊疗手册》
  14. 先议病后用药《寓意草》
  15. 先哲格言《医门法律》
  16. 先血后便《中医词典》
  17. 先哲名言《顾松园医镜》
  18. 先戏而乐　神和意感《古代房中术》
  19. 先哲治验《原机启微》
  20. 先天之精《中医词典》
  21. 先治法《石室秘录》
  22. 先天之本《中医词典》
  23. 纤毛虫《人体寄生虫学》
  24. 先天愚型《百病自测》
  25. 纤溶抑制物《生物化学与分子生物学》
  26. 先天因素《中医儿科学》
  27. 纤维《组织学与胚胎学》
  28. 先天性遗传性疾病的产前诊断《临床基础检验学》
  29. 纤维蛋白溶解《生理学》
  30. 先天性心脏血管病《心脏病学》
  31. 纤维蛋白溶解《生物化学与分子生物学》


麻疹先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十七章　麻疹先兆

第七十七章　麻疹先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹是儿科最常见的疾病，为感受麻毒病邪所致。麻疹的危害性在于易引起并发症和出现变证、险证。因此早期发现、及时阻截，有着重要的实践意义……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十七章　麻疹先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 麻疹先兆《中医疾病预测》
  2. 麻疹形式要旨证治秘诀《麻科活人全书》
  3. 麻疹未出证治《专治麻痧初编》
  4. 麻疹样红斑【疾病大全】
  5. 麻疹未出证治《医宗金鉴》
  6. 麻疹样红斑型药疹【疾病大全】
  7. 麻疹未出证治《麻疹阐注》
  8. 麻疹宜避风寒《儿科萃精》
  9. 麻疹未出证治《痘疹心法要诀》
  10. 麻疹已现治法《儿科萃精》
  11. 麻疹透发不畅【中药主治】
  12. 麻疹证象并主治大纲《儿科萃精》
  13. 麻疹碎金赋《冯氏锦囊秘录》
  14. 麻疹证治大略括《麻科活人全书》
  15. 麻疹死证括《麻科活人全书》
  16. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  17. 麻疹收没证治《专治麻痧初编》
  18. 麻疹治方《原要论》
  19. 麻疹收没证治《医宗金鉴》
  20. 麻疹重证《麻科活人全书》
  21. 麻疹收没证治《麻疹阐注》
  22. 麻疹主治大法《痘疹心法要诀》
  23. 麻疹收没证治《痘疹心法要诀》
  24. 麻疹主治大法《麻疹阐注》
  25. 麻疹收没太早《儿科萃精》
  26. 麻疹主治大法《医宗金鉴》
  27. 麻疹热厥险证《余无言医案》
  28. 麻疹主治大法《专治麻痧初编》
  29. 麻疹轻重辨《儿科萃精》
  30. 麻疹总论《张氏医通》
  1. 麻疹先兆《中医疾病预测》
  2. 麻疹未出证治《痘疹心法要诀》
  3. 麻疹险证《中医词典》
  4. 麻疹未出证治《专治麻痧初编》
  5. 麻疹泄泻《中医词典》
  6. 麻疹未出证治《医宗金鉴》
  7. 麻疹形式要旨证治秘诀《麻科活人全书》
  8. 麻疹未出证治《麻疹阐注》
  9. 麻疹要略《专治麻痧初编》
  10. 麻疹碎金赋《冯氏锦囊秘录》
  11. 麻疹宜避风寒《儿科萃精》
  12. 麻疹死证括《麻科活人全书》
  13. 麻疹已现治法《儿科萃精》
  14. 麻疹顺证《中医词典》
  15. 麻疹原由症治《幼科释谜》
  16. 麻疹述原《专治麻痧初编》
  17. 麻疹谵妄《中医词典》
  18. 麻疹收没证治《痘疹心法要诀》
  19. 麻疹证象并主治大纲《儿科萃精》
  20. 麻疹收没证治《专治麻痧初编》
  21. 麻疹证治《专治麻痧初编》
  22. 麻疹收没证治《医宗金鉴》
  23. 麻疹证治大略括《麻科活人全书》
  24. 麻疹收没证治《麻疹阐注》
  25. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  26. 麻疹收没太早《儿科萃精》
  27. 麻疹证治歌括《冯氏锦囊秘录》
  28. 麻疹失音《中医词典》
  29. 麻疹证治例《古今医鉴》
  30. 麻疹舌苔《中医词典》
  31. 麻疹治方《原要论》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹是一种发疹性时温病，系感受麻毒病邪所致，传染性很强。

肺主皮毛，开窍于鼻，卫气行于表，麻疫时邪从口鼻入侵，故肺卫首先受邪，因而首发症状为发热、喷嚏、流清涕、畏光、流泪、咳嗽等症。如正气不虚则疹毒从躯体皮疹外透而邪出病愈；如肺胃素有蕴热，则疹热与内热相搏而毒蕴热炽；如侵入营血则致热高疹密、色紫衄血（出血性麻疹）；甚至热闭心包而出现神昏，或引动肝风而昏迷惊厥（中毒型麻疹合并脑炎）；或麻毒内闭，疹忽旋收，喘促胸高，诸证变生（麻疹合并肺炎）；或吠样喉鸣，喘促唇紫（合并喉炎）；如患儿正气素虚，心阳不足则可渐现面色青灰，冷汗淋漓，四肢厥冷，脉微欲绝等麻疫外脱险证（麻疹合并心衰）。此外，麻疹后期还会遗留麻毒痢，流冷泪等疾患。上述可见麻疹是一种传染性极高，并发症极多，对患儿危害较大的疾病，故掌握其先兆规律，对早期防治疾病具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十七章　麻疹先兆
  • 当前页：第一节　概述
  • 下一页：第二节　先兆及阻截治疗
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《中医疾病预测》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


先兆及阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　先兆及阻截治疗

第二节　先兆及阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期先兆

发热前信号　发热前一周，患儿可有精神不振，烦躁哭闹，目睛微赤等不典型先兆。

出疹前先兆　出疹前除呈现一般肺卫症状如发热、咳嗽、流涕、喷嚏之外，报标症为目腮发赤，目胞浮肿，泪盈欲溢，手足乍冷乍热，烦躁不安。如《小儿药证直诀·疱疹候》说：“面燥腮赤，眼胞亦赤，呵欠烦闷，咳嗽喷嚏，乍凉乍热，手足梢冷……。”手足心、背心、胸心，所谓五心，常最先见疹点隐隐，为报标疹；此外，口腔粘膜内出现白点、白斑（西医称科白尼氏斑）亦为麻疹报标斑。五心疹及口腔粘膜疹常同时出现，是麻疹的早期重要信号。

如上述疹前先兆逐渐加重，则可进入出疹期，症见发热不退，目赤流泪，眼睑粘粘，咳嗽频作，烦躁不安，皮肤疹点隐隐，或密出，则为麻疹典型征兆。如《幼幼集成》说：“目出泪而不止，鼻流涕而不干，咳嗽太急，烦躁难安，以火照之，隐隐皮肤之下，以手抹之，亭亭肌肉之间，其形若疥，其色若丹”（麻疹·麻疹骨髓赋）。

与风疹区别为风疹无明显眼部症状，疹点无麻疹稠密且不碍手，虽有高热但全身症状较轻。

二、阻截治则

麻诊性质为表热实证，因此阻截治疗应以辛凉透表，疏风清热为主。在出现发热前不典型先兆症时，即应以桑菊饮辛凉疏透，宣毒发表，即以桑叶、菊花、桔梗、连翘、薄荷、杏仁、苇根、甘草，酌加银花，以期辛透疏解阻截治疗。见报标疹时，应急以升麻透疹汤防风、连翘、牛蒡、蝉衣、紫草、竹叶解肌透疹。疹子较密集热较高的，应清热透疹加重解毒，方予解毒化斑汤：荆芥、防风、银花、连翘、紫草、西河柳、板蓝根、竹叶、赤芍、甘草。如邪陷营血，热深毒重，疹子密集的，应以化斑汤：犀角、赤芍、紫草、板蓝根、西河柳、竹叶、甘草清营化斑。而正气欲愦，疹隐不出的，则应清营凉血，强心透疹，方予人参化斑汤：人参、犀角、赤芍、紫草、甘草。如麻毒下移大肠并下痢的应透疹达邪、清热泻毒，方予葛根芩连汤：葛根、黄芩、黄连、紫草根。疹后热退则应养阴扶正，方予沙参麦冬汤加味：沙参、麦冬、玉竹、冬桑叶、花粉、生扁豆、白薇、芦根。

三、逆证险兆

（一）麻毒内闭凶兆

1．闭脑窍先兆　麻毒过重、积热炽盛，则毒热壅盛充斥于内、上攻于脑，如出现神迷、昏睡、惊呼则为邪闭脑窍先兆。

抢救　急予羚羊钩藤汤熄风醒脑开窍：羚羊、钩藤、桑叶、菊花、川贝、鲜生地、茯神、白芍、竹茹、甘草，如失治则迅速昏愦、惊厥、抽搐（并发脑炎），则又非安宫、紫雪所不能伏。

2．闭肺窍先兆　如肺腑素有痰热内伏，则麻疹邪毒与肺热相搏，易壅遏于内，邪闭肺窍。早期先兆为高热不退，咳声不畅，胸闷气憋，烦躁痰鸣，舌质红，苔黄腻。抢救：速服宣肺化痰清热之剂如麻杏石甘汤：麻黄、杏仁、生石膏、甘草，以避免或减轻发展。如失治则渐出现喘憋鼻煽，口唇青紫，疹色紫暗，舌质红绛，苔黄腻而干，提示邪毒已由郁肺发展至闭肺，如是麻杏石甘汤非重剂不能涤痰，还须加菖蒲、郁金、葶苈、竹茹开肺。

3．闭喉窍先兆　喉为肺窍，如热毒袭肺，邪毒上攻，喉道被阻，咽喉疼痛，咳声嘶哑为其先兆症。

抢救　如速予宣肺利咽之品：麻黄、杏仁、牛蒡子、桔梗、马勃、射干、马兜铃、山豆根等或可见效。如继续发展下去见喉出吠声，气急鼻煽，喉中痰鸣等喉闭凶兆，则应立施锡类散吹喉，并急予解毒清喉饮清热解毒、涤痰开窍：麻黄、杏仁、牛蒡子、射干、山豆根、马勃、板蓝根、升麻、紫草、甘草，热重酌加生石膏。

4．闭腑窍先兆　肺与大肠相表里，麻疹患儿应保持大便通畅，使肺热毒有下趋之路。如平素肠有热蕴，感受麻毒后，则易导致毒壅肠腑，腑气不通，以致热毒上攻则肺窍更为壅闭。其征兆为腹胀便闭。

抢救　拟急予增液承气汤：玄参、麦冬、细生地、大黄、芒硝，增液泄热、通便开窍，以解肺闭之急。

5．闭目窍先兆　麻毒入侵，如肝经热盛则热毒上攻目窍，初以两眼红赤眵多为早期先兆，倘及早予服清肝明目之品，如木贼草、蜜蒙花、谷精草等或可缓解。如继续发展出现眼红肿疼痛，目雾如蒙，则为毒闭目窍，又当予解毒明目方叶、菊花、紫草、龙胆草、蝉衣、木贼草、谷精草、赤芍、石斛、甘草，后期可辅用石斛夜光丸以养阴明目。

6．闭耳窍先兆　如肝胆经有郁热内蕴，则麻毒易侵袭两耳，出现烦躁耳痛先兆。

阻截治则　宜急施予龙胆泻肝汤：龙胆草、栀子、黄芩、柴胡、生地、车前、泽泻、木通、紫草、白芍、甘草。如失治发展下去可出现耳聋失聪的耳窍壅闭症状，甚至内攻入脑遗留痴呆、瘫痪等症，故应及早施治。

7．闭口窍先兆　如阳明经素有伏热，麻毒循经上攻，壅郁于口，则易导致口龈脓肿，早期先兆为口臭、口内生小疮。

阻截治则　应速予消口疳饮皮、板蓝根、玄参、甘草。腑气不通者可酌加生军。如失治则热毒壅遏、邪势鸱张，口气恶臭，牙龈、口腔溃烂，致口闭难张，舌质红绛，舌苔黄腻，脉洪大，速用清瘟败毒饮以清火泻毒：犀角、生石膏、黄连、生地、栀子、黄芩、桔梗、知母、赤芍、玄参、连翘、丹皮、竹叶、甘草。

（二）麻毒脱证先兆

患儿素体虚，感麻毒疫邪后正气不支，以致邪毒内陷造成脱证，或内闭外脱，症情险恶，预后不良。

1．亡心阳脱证　由于心阳素虚，平日即有面白心悸，气短乏力等心阳虚先兆潜证，感麻毒后正伤，心阳渐衰，开始呈现面色皖白，口周微青，烦躁不安，气促心悸等心阳欲脱先兆。

抢救　即予生脉饮，重用人参，可益气扶阳防脱，如失治则心阳暴脱（亡阳），证见喘促气短，面唇青灰，冷汗淋漓，躯体厥冷，四肢发凉，恍惚心悸，甚至昏迷不醒人事，舌质淡紫，脉微欲绝，急以参附汤加龙骨、牡蛎，或可扶正固脱以救垂危。

复苏之后，如见面赤足凉，虚烦不安，脉大无根，又为亡阳导致亡阴，真阴亏损，虚阳浮越的险象，应以生脉散：人参、麦冬、五味子加龙骨、牡蛎、山萸肉，以益阴固脱，方能挽回生机。

2．大肠脱证　肠胃素虚之体，麻毒入侵后，毒易移至大肠，由于肠虚不能胜邪，故腑气下脱致泄利不止，最终津竭而阴脱阳亡。亡阴之兆为身热面赤，汗热而粘，四肢温和，口渴气粗，脉细数无力，舌红而干。

抢救　急予生脉散加龙骨、牡蛎育阴复脉固脱，否则阴损及阳，真阴不足，真阳无依，被格脱于外则呈身热面红如妆，干呕心烦，脉浮大无根，又应急予参附汤合龙牡以潜阳固脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　先兆及阻截治疗
  • 下一页：第七十八章　概论
<<< 返回本书目录
  1. 先议病后用药《寓意草》
  2. 先兆流产【疾病症状】
  3. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  4. 先兆早产【疾病症状】
  5. 先天愚型《百病自测》
  6. 先兆子宫破裂【疾病症状】
  7. 先天性椎体畸形【疾病大全】
  8. 先兆子痫【疾病症状】
  9. 先天性主动脉缩窄【疾病大全】
  10. 先哲格言《医门法律》
  11. 先天性主动脉弓畸形【疾病大全】
  12. 先哲名言《顾松园医镜》
  13. 先天性主动脉瓣下狭窄【疾病大全】
  14. 先哲治验《原机启微》
  15. 先天性主动脉瓣上狭窄【疾病大全】
  16. 先治法《石室秘录》
  17. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  18. 纤齿卫矛【中药大全】
  19. 先天性肘关节融合【疾病大全】
  20. 纤冠藤【中药大全】
  21. 先天性肿瘤【疾病大全】
  22. 纤花耳草【中药大全】
  23. 先天性跖骨内收畸形【疾病大全】
  24. 纤花千金藤【中药大全】
  25. 先天性直肠与周围脏器瘘【疾病大全】
  26. 纤毛虫《人体寄生虫学》
  27. 先天性直肠肛门畸形【疾病大全】
  28. 纤毛结构缺陷【疾病症状】
  29. 先天性支气管囊肿【疾病大全】
  30. 纤毛婆婆纳【中药大全】
  1. 先兆及阻截治疗《中医疾病预测》
  2. 先兆及阻截治疗《中医疾病预测》
  3. 先兆流产《中医词典》
  4. 先兆及阻截治疗《中医疾病预测》
  5. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  6. 先兆及阻截治疗《中医疾病预测》
  7. 先兆子痫《中医词典》
  8. 先兆及阻截治疗《中医疾病预测》
  9. 先兆子痫和子痫《急诊医学》
  10. 先兆及阻截治疗《中医疾病预测》
  11. 先兆子痫和子痫《默克家庭诊疗手册》
  12. 先兆及反应治疗《中医疾病预测》
  13. 先哲格言《医门法律》
  14. 先兆概念《中医疾病预测》
  15. 先哲名言《顾松园医镜》
  16. 先议病后用药《寓意草》
  17. 先哲治验《原机启微》
  18. 先血后便《中医词典》
  19. 先治法《石室秘录》
  20. 先戏而乐　神和意感《古代房中术》
  21. 纤毛虫《人体寄生虫学》
  22. 先天之精《中医词典》
  23. 纤溶抑制物《生物化学与分子生物学》
  24. 先天之本《中医词典》
  25. 纤维《组织学与胚胎学》
  26. 先天愚型《百病自测》
  27. 纤维蛋白溶解《生理学》
  28. 先天因素《中医儿科学》
  29. 纤维蛋白溶解《生物化学与分子生物学》
  30. 先天性遗传性疾病的产前诊断《临床基础检验学》
  31. 纤维蛋白溶解机理《生物化学与分子生物学》


概论_《中医疾病预测》_中医诊治_【岐黄之术】

第七十八章　概论

第七十八章　概论

  • 上一页
  • 目录
  • 相关
  • 下一页

急症包括内科急症及急腹症，病情大多危重，且往往预后不良，因此早期发现及早抢救的意义极为重大。由于急症先兆出现时间甚短，因此及时捕捉其信号，是早期发现的关键……

内科常见急症包括闭、脱、厥三大急症和昏迷、高热、抽搐等急症，常见于许多危重疾病过程中。由于病情危重，变化多端，预后大多不良，因此掌握其先兆规律，争取早期治疗具有重要意义。

闭证相当于现代医学的昏迷、中风、中暑等病。脱、厥则相当于现代医学的各种休克和晕厥。休克约有六十余种，为急症中的主要病证，其中尤以感染性休克、心源性休克、过敏性休克、失血性休克和中毒性休克为多见。晕厥则以精神紧张性晕厥、疼痛性晕厥、精神打击性晕厥等，以及直立性晕厥和体虚性晕厥较为常见。

闭证有阴闭、阳闭之分，脱证则有阴脱、阳脱之别，厥亦有寒厥、热厥之异。闭证、厥证和脱证三者皆相互关连。其中，闭多属实，脱、厥多属虚，闭证可转化为脱证，厥、脱虽皆多虚，但有程度之异，厥可发展为脱，三者而言，脱证的预后最为不良。

闭、厥、脱三者皆与心脑受损有关，可分为器质性及功能性两大类，闭、脱证多为器质性的，厥证则多为功能性的。起病大多比较急骤，且皆俱心神失守，闭证多为正盛邪实，厥证则兼气机逆乱，脱证又为正元不固。三者症状复杂，变化多端，甚至可危及生命，因此，掌握其先兆规律，及早抢救，意义十分重大。

至于昏迷一证，属中医闭、厥、脱范畴之内，虽已分述于闭、厥、脱症之中，但因本病，病势危重，复杂多变，故特列专节对其先兆、凶兆及危象进行详论。此外，关于高热急症，发热属内伤部分已详论于本书第五十七章发热先兆，本节仅着重于高热急症的论述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先兆及阻截治疗
  • 当前页：第七十八章　概论
  • 下一页：第七十九章　闭证先兆
<<< 返回本书目录
  1. 概论《中医疾病预测》
  2. 概念《病理生理学》
  3. 概论《中医疾病预测》
  4. 概念《医学统计学》
  5. 概论《心脏病学》
  6. 概念及结构模式《预防医学》
  7. 概论《西医眼科学》
  8. 概念及设计原理《预防医学》
  9. 概论《外科学总论》
  10. 概述《病理生理学》
  11. 概论《人体寄生虫学》
  12. 概述《病理学》
  13. 概论《人体寄生虫学》
  14. 概述《病理学》
  15. 概论《人体寄生虫学》
  16. 概述《病理学》
  17. 概论《人体寄生虫学》
  18. 概述《骨科学》
  19. 概论《人体寄生虫学》
  20. 概述《呼吸病学》
  21. 概论《泌尿外科学》
  22. 概述《基础护理学》
  23. 概论《临床生物化学》
  24. 概述《基础护理学》
  25. 概论《理疗学》
  26. 概述《基础护理学》
  27. 概论《理疗学》
  28. 概述《基础护理学》
  29. 概论《理疗学》
  30. 概述《基础护理学》
  1. 概论《中医疾病预测》
  2. 概论《急诊医学》
  3. 概论《中医疾病预测》
  4. 概论《急诊医学》
  5. 概论《人体寄生虫学》
  6. 概论《急诊医学》
  7. 概论《人体寄生虫学》
  8. 概论《急诊医学》
  9. 概论《人体寄生虫学》
  10. 概论《临床生物化学》
  11. 概论《人体寄生虫学》
  12. 概括过程障碍《医学心理学》
  13. 概论《人体寄生虫学》
  14. 概况《外科学总论》
  15. 概论《心脏病学》
  16. 概况《急诊医学》
  17. 概论《外科学总论》
  18. 盖骨《中医词典》
  19. 概论《泌尿外科学》
  20. 盖痘疹《专治麻痧初编》
  21. 概论《理疗学》
  22. 盖痘疹《医宗金鉴》
  23. 概论《理疗学》
  24. 盖痘疹《麻疹阐注》
  25. 概论《理疗学》
  26. 盖痘疹《麻疹备要方论》
  27. 概论《眼科学》
  28. 盖痘疹《中医词典》
  29. 概率《医学统计学》
  30. 盖痘解毒麻《麻科活人全书》
  31. 概率《预防医学》


闭证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七十九章　闭证先兆

第七十九章　闭证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

闭证属危重急症，由于五脏 六腑皆能导致闭证，故先兆信号多先披露于相应的脏腑……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十八章　概论
  • 当前页：第七十九章　闭证先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 闭证先兆《中医疾病预测》
  2. 闭症《古今医彻》
  3. 闭真丸【方剂大全】
  4. 闭症《麻科活人全书》
  5. 闭眼站立不能【疾病症状】
  6. 闭症【疾病症状】
  7. 闭血汤【方剂大全】
  8. 闭治法《石室秘录》
  9. 闭锁肺综合征【疾病大全】
  10. 荜茇《本草纲目》完整版
  11. 闭神庐以定火候《养生导引秘籍》
  12. 荜茇《本草乘雅半偈》
  13. 闭塞性血栓性脉管炎【疾病大全】
  14. 荜茇《本草图经》
  15. 闭塞性动脉硬化症《老年百病防治》
  16. 荜茇《本草易读》
  17. 闭塞性动脉硬化【疾病大全】
  18. 荜茇《本草择要纲目》
  19. 闭鞘姜【中药大全】
  20. 荜茇《雷公炮炙论》
  21. 闭袢性肠梗阻【疾病症状】
  22. 荜茇《证类本草》
  23. 闭目难立征【疾病症状】
  24. 荜茇《本草纲目》图文版
  25. 闭摩通滞气法《痰火点雪》
  26. 荜茇【中药大全】
  27. 闭癃遗尿总论《证治准绳·杂病》
  28. 荜茇饼【方剂大全】
  29. 闭癃遗溺论治《类证治裁》
  30. 荜茇根【中药大全】
  1. 闭证先兆《中医疾病预测》
  2. 闭证《中医词典》
  3. 闭证先兆及其临床意义《中医疾病预测》
  4. 闭息《心医集》
  5. 闭症《麻科活人全书》
  6. 闭暑《中医词典》
  7. 闭症《古今医彻》
  8. 闭神庐以定火候《养生导引秘籍》
  9. 闭治法《石室秘录》
  10. 闭塞性动脉硬化症《老年百病防治》
  11. 荜茇《雷公炮炙论》
  12. 闭气《中医词典》
  13. 荜茇《雷公炮制药性解》
  14. 闭摩通滞气法《痰火点雪》
  15. 荜茇《海药本草》
  16. 闭癃遗尿总论《证治准绳·杂病》
  17. 荜茇《本草衍义》
  18. 闭癃遗溺论治《类证治裁》
  19. 荜茇《本草备要》
  20. 闭癃遗溺《金匮翼》
  21. 荜茇《本草易读》
  22. 闭癃遗溺《医学纲目》
  23. 荜茇《饮食须知》
  24. 闭癃分二病《医学纲目》
  25. 荜茇《冯氏锦囊秘录》
  26. 闭癃分二病《医学纲目》
  27. 荜茇《医学入门》
  28. 闭癃分二病《医学纲目》
  29. 荜茇《证类本草》
  30. 闭癃《中医词典》
  31. 荜茇《本草求真》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

闭证属危重急症，包括内窍闭及外窍闭两大类，内窍闭属于脏窍闭，外窍闭则包括腑窍闭及五官九窍闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十九章　闭证先兆
  • 当前页：第一节　概述
  • 下一页：第二节　闭证先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《中医疾病预测》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


闭证先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　闭证先兆及其临床意义

第二节　闭证先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心闭先兆

心闭指心窍闭阻，心主神明，《素问·灵兰秘典论》说：“心者，君主之官，神明出焉。”心又为血府，营血内盛，故心窍闭证多实，心窍闭证主要表现为神昏，包括痰迷心窍、热邪内陷心包及痰火扰心。上述三种心窍闭皆各有先兆可见：

（一）痰迷心窍先兆

痰迷心窍又称痰蒙心包、痰阻心窍，为湿浊酿痰或气郁生痰上迷心窍所致。主要见证为身热或无热，神识模糊，喉有痰声，舌苔白腻。其中，湿热酿痰、痰浊蒙闭心包主要见于湿温病，其先兆症为神识半明半昧，口粘痰多。

阻截治则　豁痰开窍，方宜菖蒲郁金汤：鲜石菖蒲、广郁金、炒山栀、连翘、菊花、滑石、竹叶、丹皮、牛蒡子、竹茹、姜汁、玉枢丹末5分冲服。出现神识不清、喉中痰鸣则为痰迷心窍典型征兆，又当送服至宝丹、苏合香丸以加强涤痰开窍作用。属气郁生痰的则多见于癔病，其先兆为表情淡漠、神识迷惘、咽中如堵。纠正原则为解郁化痰开窍，方宜柴芍温胆汤：柴胡、白芍、茯苓、法半夏、枳实、竹茹、生姜、甘草。如出现语无伦次，喜怒无常的典型症状，又当以涤痰汤：法半夏、胆星、橘红、枳实、茯苓、人参、菖蒲、竹茹、生姜合甘麦大枣汤：炙甘草、淮小麦、大枣以解郁豁痰开窍。

（二）热陷心包先兆

热陷心包为温邪内陷、邪闭心包，主要见证为高热、昏愦不语、舌蹇、肢厥。本证多见于温病逆传、邪热内闭、陷于心包。早期先兆为言语不利、手足渐凉。

阻截治则　清心开窍，方宜清宫汤：玄参心、莲子心、竹叶卷心、连翘心、犀角尖、连心麦冬。出现神识昏愦、舌蹇肢厥、陷入昏迷时，则为热陷心包典型征兆，又当送服安宫牛黄丸、紫雪丹、至宝丹等，急开心窍以护神明。

（三）痰火扰心先兆

痰火扰心为热痰化火内炽或气郁痰火内盛，皆上扰神明致心窍内闭，主要见证为高热或无热、神昏谵语、发热气粗、脘痞腹满、大便闭结，或言语错乱、狂言叫骂、不避亲疏，多见于外感热病阳明腑实证及内科狂病。腑实先兆症为微喘直视，乃腑实气逆及目睛失养所致。

阻截治则　攻腑泄热开窍，方宜调胃承气汤：大黄、芒硝、甘草。如出现神昏谵语，痰食炽火扰闭心窍，则当用大承气汤：大黄、芒硝、枳实、厚朴，釜底抽薪以救上急。癫狂则以情绪易两极转化，时喜时悲为先兆，正如《灵枢·癫狂》曰：“癫疾始生，先不乐……狂始生，先自悲也。”临床上多见于癫狂病。阻截治疗为豁痰宣窍，方宜消遥散：柴胡、白芍、当归、薄荷、生姜、白术、大枣、甘草，加白矾、郁金、菖蒲。重则用苏合香丸、控涎丹：甘遂、大戟、白芥子。如失治痰郁化火，扰闭心窍，症见神昏志乱者，又当泻火逐痰、急开心窍，以至宝丹，遂服礞石滚痰丸：大黄、黄芩、礞石、沉香，或生铁落饮：天冬、麦冬、贝母、胆星、橘红、远志、石菖蒲、连翘、茯苓、茯神、玄参、钩藤、丹参、辰砂、生铁落。

（四）浊闭心窍

浊闭心窍为阴浊恶毒内壅心包、遏阻心窍，大多陷于昏迷，症情险恶。凡肝、脾、肾脏腑阴阳失调、升降失司，致浊阴不降、清浊相干，皆可致秽毒内壅、于犯心包而心窍内闭。可出现于肾病导致的关格（尿中毒），肝病形成的肝昏迷（酸中毒）、急黄，以及消渴后期的酮中毒等。主要病机为严浊攻心，故见证为头昏头痛，恶心欲呕，口出秽气，嗜睡，神识昏冒，皮肤瘙痒，溺短，舌苔厚腻，甚而昏迷不醒，神志丧失。其先兆特点为恶心嗜睡及头痛。

阻截治则　或通腑泻浊，或退黄化浊或解毒祛浊。关格用温脾汤，黄疸 神昏也宜通腑导泻以祛其毒，或用甘露消毒饮：滑石、茵陈、黄芩、石菖蒲、木通、贝母、射干、连翘、薄荷、蔻仁、藿香。消渴病酮症酸中毒用黄连温胆汤合苏叶黄连饮。总之，浊闭心窍应配合西医抢救，一旦人事不醒，陷入昏迷状态，可辅以至宝丹、安宫牛黄丸、紫雪丹之类，以开窍雇护神明。

（五）心腑窍闭

心与小肠相表里，小肠为心腑，故小肠闭又称心腑窍闭，产生原因多为心移热于小肠，临床称小肠热淋，见证为尿少而灼痛。先兆症为口舌生疮（因心开窍于舌）、尿短黄。

阻截治则　清心火利湿热，方宜导赤散：生地、木通、甘草梢。小便出现灼痛则可酌加黄连、车前草，或用八正散：车前草、木通、瞿麦、扁蓄、滑石、栀子、大黄、甘草。

二、肾闭先兆

肾闭为肾窍闭阻，肾藏精主水，职司开阖，肾又司气化功能，肾阳虚则三焦膀胱气化不行，决凟失职致水湿运化失常，由于水浊不泄，内攻脏腑，闭阻肾窍而产生诸病。临床上如水肿、关格、癃闭皆是。《内经》称之为“肾满”，指肾为邪气壅滞而出现水肿的病证，如《素问·大奇论》曰：“肾满……皆实，即为肿”。

见证为水浊迫肺则喘逆，水浊犯脾则呕恶，水浊壅肾则尿闭，严重则水浊冒肝而抽搐，水浊内陷心包而现昏迷，如是由脏窍闭发展至全身阴阳闭绝，而致生命濒危。其先兆症为尿少呕恶。

阻截治则　降逆化浊，以黄连温胆汤合苏叶黄连饮：黄连、枳实、茯苓、法半夏、陈皮、竹茹、生姜、苏叶。尿少则导泻大肠以通腑泻浊，方用千金温脾汤：生大黄、附子、干姜、人参、甘草。如发展下去，出现尿闭、抽搐、昏迷等典型征兆时，则除予至宝丹、安宫牛黄丸等开窍救急外，应配合西医抢救，包括降浊灌肠、直肠透析等法，如命火衰竭则用四逆汤一类以抢救残阳。

肾腑闭证

肾之腑为膀胱，膀胱窍闭临证称为癃闭，可因湿热闭阻，也可源于肺热内壅，失于清肃，不能通调水道下输膀胱所致。其先兆症为属湿热闭阻膀胱的，则报标症为尿少而热赤。

阻截治则　清脬利湿，用导赤散：生地、竹叶、木通、草梢或八正散：车前、木通、瞿麦、扁蓄、滑石、山栀子、大黄、甘草。属肺热气壅的，报标症为烦渴、气粗、小便短少宜清肺利水，方用桑菊饮：桑叶、菊花、桔梗、杏仁、薄荷、苇根、连翘或麻杏石甘汤：麻黄、杏仁、生石膏、甘草酌加车前草、木通。属命火衰微的报标症为神疲乏力、腰凉畏寒、尿冷而少、排尿无力，阻截治则温肾通窍，方宜四逆白通汤：附子、干姜、甘草、葱白加上肉桂、茯苓。如属血瘀阻闭者，其先兆为尿细时断，舌质紫暗，或有瘀点，阻截治则为化瘀利窍，方用四物汤加桃仁、牛膝、甲珠，其余参看本书第六十四章第四节癃闭先兆。

三、肺闭先兆

肺主气，司呼吸，肺主宣发与肃降，并通调水道，如外邪干肺、热毒内攻，致肺失清肃气机不利，则壅遏作喘。《金匮要略》称为肺胀，见证为喘促气粗、烦躁、目如脱状、咳嗽痰少、脉浮大、喉间痰鸣，多为实喘。产生机制为风热犯肺，热盛气壅，或痰浊上壅，气道被阻，如《金匮要略·肺痿肺痈 咳嗽上气病脉证并治》曰：“上气喘而躁者，属肺胀，欲作风水，发汗则愈。”咳嗽上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。”又曰：“肺胀咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏汤主之。”甚则痰浊胶结难解，或水饮内结停胸，或痰热挟瘀壅阻肺络，皆可引起肺胀。

其先兆特点为胸闷气粗，喀痰不爽，继而喘促胸高，甚至张口抬肩，鼻翼煽动，口唇发紫，重则导致心阳暴虚危及生命。

阻截治则　宣肺豁痰开窍，或辅以温肺化饮，或清热开闭，或涤痰开窍，则据辨证而定。其中，属寒饮聚肺的用小青龙汤：麻黄、桂枝、细辛、法半夏、干姜、五味子。属热邪闭肺的用麻杏石甘汤：麻黄、杏仁、生石膏、甘草。属痰瘀交阻的又当用涤痰汤：半夏、胆星、橘红、枳实、茯苓、人参、菖蒲、竹茹、甘草加丹参、桃仁。痰块胶结难吐的用礞石滚痰丸：大黄、黄芩、礞石、沉香及苏合香丸（其余参看本书第六十三章第三节肺胀先兆）。

肺腑窍闭

肺之腑为大肠，大肠为传化之府，泻而不藏，肺气不降或大肠传导失职，皆可导致大肠腑闭。大肠腑闭分为阴结和阳结，《金匮要略》称为脾约。实际上大肠虽为肺之腑，其功能却和五脏相关连。即大肠的传导和肛门的启闭，都受着五脏的制约，所谓“魄门亦为五脏使”，故大肠腑窍的启闭正常与否反映着五脏的虚实状况。大肠腑闭有热结、冷秘、阴亏、气虚之异，其先兆首先表现为脏腑的异常，如热结的报标症为腹热肛灼。

阻截治则　清热润燥，方宜麻子仁丸：麻子仁、芍药、枳实、大黄、厚朴、杏仁，甚则用调胃承气汤：大黄、芒硝、甘草。冷秘的报标症为腹冷尿清，阻截治则为温阳润肠，方用半硫丸：半夏、硫黄，甚者用温脾汤：附子、干姜、大黄、甘草。阴虚的报标症为口干、心烦，阻截治则为养血生津，方用玄麦甘桔汤或沈氏润肠丸：当归、生地、麻仁、桃仁、枳壳酌加胖大海。气虚的报标症为乏力、短气。宜益气润肠，方用《金匮翼》黄芪、陈皮、麻仁、白蜜。总之，大肠为肺之腑，大肠闭无论何种类型皆与肺有关，故均应酌加润肺生津，或补肺益气，或宣肺降腑之品以启下窍。

四、肝闭先窍

肝主疏泄，调达气血，肝郁失于疏泄则气血不畅变生郁证。肝又为刚脏，性急主升主动，肝气升发太过则血随气逆而暴厥不知人。总之，肝为风阳之脏，阳气易亢，肝风易动，如肝阳暴张，阳升风动，致气血上逆、上蒙清窍，则卒然仆倒不醒人事。如中风闭证，实属风阳升动，闭阻肝窍。此外，肝主筋，邪热内传易引起肝风发痉，故郁证、中风闭证、气厥、肝风发痉等，皆属肝闭实证。

先兆特点　为郁证初起皆有忧郁寡欢先兆，正如《灵枢·癫狂》篇所言：“癫疾始生，先不乐”“狂始生，先自悲”。气厥先兆为暴怒后颈项青筋直冒，牙关紧闭、目直不转，继则突然昏仆不省人事，口噤拳握，呼吸气粗，四肢厥冷。痉闭先兆为齘齿、咬牙、继之则口噤目直、项强，甚至角弓反张，手足抽搐。中风闭证先兆见本书第六十一章第三节中风先兆。

阻截治则　因郁而闭者，多为痰气郁结，治宜解郁蠲痰开闭，方宜柴芍温胆汤：柴胡、白芍、茯苓、法夏、枳实、竹茹加胆星、竹沥，或予逍遥散：柴胡、白芍、薄荷、当归、白术、茯苓、生姜、大枣、甘草。属气厥的则宜顺气降逆，体虚的用人参、槟榔、沉香、乌药。体壮实者予五磨饮子：木香、沉香、枳实、乌药、槟榔，以防暴厥。痉闭的报标症为目直口噤，属风毒的宜驱风解毒，以玉真散：防风、南星、白芷、天麻、白附子、羌活、僵蚕。热甚的宜泄热救阴以增液承气汤：玄参、麦冬、生地、大黄、芒硝，风湿所致者宜疏风散湿，以葛根汤：葛根、麻黄、桂枝、芍药、甘草、生姜、大枣。其余参看本书第八十一章厥证先兆，第八十四章抽搐先兆。

肝腑窍闭

肝之腑名曰胆，胆为“中精之府”，《内经》称之为“奇恒之府”，职司藏泄胆汁，胆之腑闭，称为胆胀。为胆汁壅聚，因胆道梗阻或胆囊收缩无力所致，其先兆症为进食油腻后胁胀、欲呕、厌油，典型征兆　为胁肋痛胀、恶心呕吐、大便淡黄或时白、黄疸，甚至寒战高热。

阻截治则　总原则为疏肝利胆，其中属胆汁壅聚的、应清热利胆，方用大柴胡汤：柴胡、大黄、枳实、黄芩、半夏、白芍、生姜、大枣，酌加龙胆草、郁金、虎杖等。属结石梗阻的，应逐石利胆，方用四逆散：柴胡、白芍、枳实、甘草酌加大黄、玄明粉、郁金、海金砂、金钱草、鸡内金等，并配合针灸、西医进行排石总攻，排石后应常服化石汤：柴胡、白芍、枳壳、甘草酌加海金砂、郁金、白矾、鸡内金、石苇、金钱草，以防结石再生。或用白矾、鸡内金、郁金，制为散剂装入胶囊常服。

五、脾闭先兆

脾主运化，职司水液的转输，如脾受损运化失职，则水湿停滞而导致肿胀。故《素问·至真要大论》曰：“诸湿肿满，皆属于脾。”脾闭的主要病理为脾胀，以水胀为主要表现形式，如《灵枢·五癃津液别》说：“邪气内逆，则气为之闭塞而不行，不行则为水胀。”由于水胀的病机为水、气互结，气病及水，故其先兆特点必以气病为先。如《灵枢·胀论》：“脾胀者善哕，四肢烦悗，体重不能胜衣，卧不安。”即指出先有气逆、善哕、四肢苦烦，继而才出现体重不能胜衣等水湿内停的征兆。

阻截治则　为调脾运气，如由于脾虚气滞的，则以健脾益气为主，方宜香砂六君汤化裁：木香、砂仁、党参、白术、茯苓、法夏、陈皮、甘草，酌加大腹皮、车前子，阳虚者酌用桂附。如属于湿热壅滞又当清热利气为主，方宜连夏平胃散现明显水肿征兆时，则根据辨证选用实脾饮：附子、干姜、白术、甘草、厚朴、木香、草果、大腹子、木瓜、生姜、大枣、甘草，或疏凿饮子：商陆、泽泻、赤小豆、椒目、木通、茯苓皮、槟榔、生姜、羌活、秦艽等方剂，又当以利水为主。

脾腑窍闭

脾之腑为胃，胃主受纳、腐熟水谷，又主通降。如邪热壅滞，致胃失和降，腑气不通，临床上则导致阳明腑实热证。出现痞、满、燥、实、坚。甚则邪热鸱张，热迫神明而出现神昏谵语。或引动肝风而见抽搐、惊厥。如痰、食互结于胃腑的结胸痞满，则导致胃腑闭引起胸痞腹胀，如《伤寒论》149条所说：“……心下满而硬痛者，此为结胸也，大陷胸汤主之，但满而不痛者，此为痞，柴胡不中与也，半夏泻心汤主之。”此外，痰瘀互结填塞阻隔心下，致饮食隔塞不下形成噎膈。亦属胃窍闭证，其先兆症为吞咽不适，胸中如堵（详见肿瘤先兆食道癌先兆部分）。继则吞咽梗阻，食不能下，甚而胸膈心痛，目黯体羸，肌肤甲错，舌质紫黯，脉细涩等瘀阻晚期征象。

阻截治则　通腑降浊，具体如属阳明腑结的用承气汤辈：大黄、芒硝、枳实、厚朴，属结胸痞证的用泻心汤一类：选用半夏、黄芩、干姜、人参、黄连、甘草、大枣。属结胸的用陷胸汤一类：黄连、半夏、栝蒌实。属噎膈的用通幽汤：生地、熟地、桃仁、红花、当归、甘草或启膈散：沙参、茯苓、丹参、川贝、郁金、砂仁壳、荷叶蒂、杵头糠等，又当临证辨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　闭证先兆及其临床意义
  • 下一页：第八十章　脱证先兆
<<< 返回本书目录
  1. 闭证先兆《中医疾病预测》
  2. 闭症《古今医彻》
  3. 闭真丸【方剂大全】
  4. 闭症《麻科活人全书》
  5. 闭眼站立不能【疾病症状】
  6. 闭症【疾病症状】
  7. 闭血汤【方剂大全】
  8. 闭治法《石室秘录》
  9. 闭锁肺综合征【疾病大全】
  10. 荜茇《本草纲目》完整版
  11. 闭神庐以定火候《养生导引秘籍》
  12. 荜茇《本草乘雅半偈》
  13. 闭塞性血栓性脉管炎【疾病大全】
  14. 荜茇《本草图经》
  15. 闭塞性动脉硬化症《老年百病防治》
  16. 荜茇《本草易读》
  17. 闭塞性动脉硬化【疾病大全】
  18. 荜茇《本草择要纲目》
  19. 闭鞘姜【中药大全】
  20. 荜茇《雷公炮炙论》
  21. 闭袢性肠梗阻【疾病症状】
  22. 荜茇《证类本草》
  23. 闭目难立征【疾病症状】
  24. 荜茇《本草纲目》图文版
  25. 闭摩通滞气法《痰火点雪》
  26. 荜茇【中药大全】
  27. 闭癃遗尿总论《证治准绳·杂病》
  28. 荜茇饼【方剂大全】
  29. 闭癃遗溺论治《类证治裁》
  30. 荜茇根【中药大全】
  1. 闭证先兆及其临床意义《中医疾病预测》
  2. 闭证先兆《中医疾病预测》
  3. 闭症《麻科活人全书》
  4. 闭证《中医词典》
  5. 闭症《古今医彻》
  6. 闭息《心医集》
  7. 闭治法《石室秘录》
  8. 闭暑《中医词典》
  9. 荜茇《雷公炮炙论》
  10. 闭神庐以定火候《养生导引秘籍》
  11. 荜茇《雷公炮制药性解》
  12. 闭塞性动脉硬化症《老年百病防治》
  13. 荜茇《海药本草》
  14. 闭气《中医词典》
  15. 荜茇《本草衍义》
  16. 闭摩通滞气法《痰火点雪》
  17. 荜茇《本草备要》
  18. 闭癃遗尿总论《证治准绳·杂病》
  19. 荜茇《本草易读》
  20. 闭癃遗溺论治《类证治裁》
  21. 荜茇《饮食须知》
  22. 闭癃遗溺《金匮翼》
  23. 荜茇《冯氏锦囊秘录》
  24. 闭癃遗溺《医学纲目》
  25. 荜茇《医学入门》
  26. 闭癃分二病《医学纲目》
  27. 荜茇《证类本草》
  28. 闭癃分二病《医学纲目》
  29. 荜茇《本草求真》
  30. 闭癃分二病《医学纲目》
  31. 荜茇《本经逢原》


脱证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十章　脱证先兆

第八十章　脱证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

脱证为急证中最危重者，有生死反掌之虞。且先兆出现的时间既短暂还多为前夕先兆，幸而先兆信号较为明显，故对及早发现预兆有了可能性……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　闭证先兆及其临床意义
  • 当前页：第八十章　脱证先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 脱证先兆《中医疾病预测》
  2. 脱症【疾病症状】
  3. 脱证《回春录》
  4. 脱症论治《类证治裁》
  5. 脱营失精门《张氏医通》
  6. 陀柏散【方剂大全】
  7. 脱营失精《张氏医通》
  8. 陀罗紫菀【中药大全】
  9. 脱营《卫生宝鉴》
  10. 陀僧膏【方剂大全】
  11. 脱佚《医述》
  12. 陀僧散【方剂大全】
  13. 脱衣散【方剂大全】
  14. 陀僧丸【方剂大全】
  15. 脱衣散《扁鹊心书》
  16. 驼《本草纲目》完整版
  17. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  18. 驼《本草纲目》图文版
  19. 脱屑性间质性肺炎【疾病大全】
  20. 驼背【疾病症状】
  21. 脱屑性间质肺炎【疾病大全】
  22. 驼黄《本草纲目》完整版
  23. 脱屑性红皮病【疾病大全】
  24. 驼毛《本草纲目》完整版
  25. 脱屑【疾病症状】
  26. 驼鸟《本草纲目》完整版
  27. 脱下颏《伤科补要》
  28. 驼肉《本草纲目》完整版
  29. 脱髓鞘疾病《病理学》
  30. 驼乳《本草纲目》完整版
  1. 脱证先兆《中医疾病预测》
  2. 脱证《回春录》
  3. 脱证先兆及其临床意义《中医疾病预测》
  4. 脱证《医学摘粹》
  5. 脱症论治《类证治裁》
  6. 脱证《医学摘粹》
  7. 佗脊《中医词典》
  8. 脱证《医学正传》
  9. 陀得花《证类本草》
  10. 脱证《中医词典》
  11. 驼《本草纲目》
  12. 脱痈《中医词典》
  13. 驼峰《饮膳正要》
  14. 脱营失精门《张氏医通》
  15. 驼峰《本经逢原》
  16. 脱营失精《张氏医通》
  17. 驼峰鼻《中西医结合耳鼻喉科》
  18. 脱营失精《中医词典》
  19. 驼鸟屎《证类本草》
  20. 脱营《卫生宝鉴》
  21. 驼肉《饮膳正要》
  22. 脱营《医述》
  23. 驼肉及峰脂《饮食须知》
  24. 脱营《中医词典》
  25. 驼乳《饮膳正要》
  26. 脱阴危症《奇效简便良方》
  27. 驼脂《饮膳正要》
  28. 脱阴《中医词典》
  29. 鼍（鱼）《食疗本草》
  30. 脱阴《中医名词词典》
  31. 鼍甲《本经逢原》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

脱证指轻则突然出汗、心悸、眼发黑晕、恶心，甚则瘫软昏仆不知人事的急证。多由气血暴虚或亡阴、亡阳所致。严重者元气衰微已极，阴阳有离决之势，为临床常见急证。脱证先兆以恶心、出汗及烦躁为信号。继而突然昏仆，不省人事，目合口开，鼻鼾息微，汗出如流，手撒便遗，四肢瘫软，手足发凉，脉微欲绝，凶兆为目合口开、鼻鼾、手撒、遗尿。脱证相当于现代医学的疼痛性休克、虚脱、低血糖昏迷、一过性脑贫血等。脱证为临床常见急证，故探索其先兆规律有重要价值，由于先兆信号发出的时间离发病较近，故应注意掌握以便及时阻截抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十章　脱证先兆
  • 当前页：第一节　概述
  • 下一页：第二节　脱证先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《中医疾病预测》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


脱证先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　脱证先兆及其临床意义

第二节　脱证先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心脱先兆

心脱主要病机为心气暴脱，心主血脉，心肺又为宗气之根，宗气主推动血脉的运行，故心气脱则必然局致宗气无力，且必见虚里搏动应衣，脉象微弱的信号。临床上心脱主要发生于心气大虚之后，心气大虚常见于大汗或亡血之后，因汗为心之液，心为血府，气载于血，气随血脱之故。心脱先兆症以大量出汗、汗出发凉及烦躁为信号。

阻截治则　强心益气，方用独参汤（野台参、生晒参）及生脉散加龙骨、牡蛎、山萸肉，心阳虚者加附子。心脱常见于现代医学大汗后虚脱及出血性虚脱等急症。

亡心阳为心脱重证，主要见证为面晦唇青，大汗淋漓，呼吸微弱，脉细欲绝，等心阳衰竭证相当于西医心功能不全。抢救原则为强心回阳，方用参附汤：人参、附子，并配合西医手段急救。

心腑脱证

心之腑为小肠，小肠主泌别清浊，转输津液。小肠虚则泌别失职，水谷下趋而成泄泻，特点为伴有小便不利。先兆证为小便短少，大便稀薄。

阻截治则　益气温中，泌浊固肠，方用补中益气汤合萆薢分清饮：党参、黄芪、白术、升麻、柴胡、陈皮、萆薢、乌药、益智仁、石菖蒲、车前子。

二、肺脱先兆

肺主气、司呼吸，肺脱主要因于耗气伤津所致。宗气根源于心肺，积于胸中，宗气的作用为“贯心脉而行呼吸”，肺脱必然累及于心引起宗气外泄。此外，肺脱还常伴有肾虚，因肾为气之根。临床上，久嗽虚喘常为肺脱的病源。肺脱先兆信号为神疲乏力，呼吸气短，继而烦躁不安，面色青灰，脉浮大无根，甚则唇甲青紫，神识不清，呼吸呈叹息样（抽泣式），相当于现代医学呼吸衰竭。

阻截治则　益肺固脱，方宜参附汤：人参、附子，可加蛤蚧。

肺腑脱证

肺之腑为大肠，大肠为传导之官，如大肠受损或虚寒，传化过度而致脱证。大肠脱特点为魄门失约，肛门外脱，泄泻次多并伴有矢气频频。先兆信号为大便稀溏，肛门下坠，并有矢气，食少乏力。

阻截治则　为补肺益气、固腑防脱，方用补中益气汤：黄芪、党参、白术、升麻、柴胡、当归、陈皮、炙甘草。如滑脱不止可合用四神丸：肉豆蔻、五味子、吴茱萸、补骨脂，或加龙骨、牡蛎、天竹黄。

三、肝脱先兆

肝主疏泄，从而调畅全身气机，推动气血津液的运行，又肝主升发，振奋生机，故肝脱主要表现为疏泄无度，胆汁外倾，生机萎颓。相当于现代医学肝功能衰竭，见于晚期肝癌、晚期肝硬化、药物中毒等疾病，主要机制为肝细胞的严重损坏，导致肝功能衰弱。先兆信号为持续性黄疸加深和出血倾向，晚期以呕恶烦躁、嗜睡为凶兆，严重时不醒人事，呕血、衄血，汗冷肢厥，脉微弱欲绝，黄疸浸溢周身，尸臭漫帏，生命垂危。

阻截治则　益气解毒、扶正固脱，及茵陈术附汤：附子、茵陈、白术，回阳解毒化癍，并辅以三七止血化瘀。

肝腑脱证

肝之腑为胆，胆为“中精之府”，内藏精汁，胆倒为肝腑脱证。胆内蓄胆汁，如因外伤，胆病，致胆气大伤，胆虚不摄则胆汁外倾，临床出现面绿肤青，呕吐苦汁，渐之形羸神惫，生命欲竭。因胆色青，胆主少阳春升之气，胆气升则十一脏皆升，胆气败降则诸脏告竭，故胆倾病人其先兆特点为面色逐渐发绿，精神萎靡，反应迟顿，形体渐为羸瘦。

阻截治则　温升胆气，振奋生机，方宜升胆汤柴胡、白芍、茯苓、法夏、荷叶、甘草，阳虚酌加附子。

四、肾脱先兆

肾主藏精及主水液，肾又为气化之根，司开阖，故肾脱则主要表现为肾精及水液的下趋无制，最终导致肾竭。如肾虚无制，不能约束水液的肾虚多尿，包括《金匮要略》下消：“男子消渴，小便反多，以饮一斗，小便一斗，肾气丸主之。”即是肾脱病证。现代医学的尿崩症亦属下消范畴，日久造成肾精内竭。再有，由于肾虚不能固摄，精液漏下，又称精崩，妇女则带下谓之白崩，皆属于肾脱之范畴。肾脱导致肾精耗竭，下元虚惫，而成肾绝，所谓肾绝指肾精枯竭、脏腑衰败。如《脉经·诊五脏 六腑气绝证候》曰：“病人肾绝，四日死……齿为暴枯，面为正黑，目中黄色，腰中欲折，白汗出如流水。”其先兆特点为面黑，腰酸如折，因黑为肾色，肾精外脱故面呈黑色，腰为肾之腑，故腰酸欲折为肾亏衰竭的信号。

阻截治则　益肾固脱，属肾水泄脱的用固肾饮附子、山萸肉、熟地、上肉桂、茯苓、山药、桑螵蛸，属肾精泄脱的用固精汤实、生牡蛎，精崩、带崩皆可用。

肾腑脱证

肾之腑为膀胱，“膀胱者州都之官，津液藏焉，气化则能出焉。”（《素问·灵兰秘典论》）膀胱不约则为遗溺。临床上，小便失禁，遗溺不止，为膀胱腑脱证。其先兆症为小腹下坠不能忍溺，为膀胱腑气受损大虚之先兆。膀胱为肾之腑关，膀胱不约与肾虚有密切关系，膀胱腑脱根源于肾脱。

阻截治则　宜固肾为主（昏迷引起的膀胱不禁又当别论）。此外，小儿膀胱不约还与脾肺虚衰有关，阻截治疗应注意审证，偏于肾虚不约，方宜益肾固脬汤黄芪、桑螵蛸、猪膀胱一具，阳虚酌加附子、鹿茸。偏于肺虚无制，方用补肺固脬汤膀胱一具。

五、脾脱先兆

脾主运化，脾的运化转输是通过升清降浊来实现的，脾气主升，故“升清”是脾运化的主要机制，脾又统血，五脏气血赖脾以统摄。如脾受损，失于升清，统摄，则易导致脾脱。表现为清气下泄、脏气下垂，甚至下血、漏血，如《素问·阴阳应象大论》曰：“清气在下，则生飧泄”。脾脱急证为暴泄滑脱、便血、崩漏、涎溢……。其先兆信号皆有脾虚中气不足，清气下陷之证，如神疲乏力，头晕面，食少泄泻等。

阻截治则　补气防脱，其中，暴泄滑脱除根据原病的虚实寒热辨证选方外，应用参芪龙牡以益气防脱。其中，属脏气衰竭滑泄不禁的应予固泄汤肉豆蔻、莲肉、生牡蛎、猪大肠一尺，阳虚酌加附子、炮姜；见唇红、口干、脉细数为气阴两伤的信号，应急予生脉散；见烦躁、舌红干、肢热、气粗为亡阴信号，则应予生脉散重用红参；表情淡漠、舌淡白、肢厥、气微又为亡阳凶兆，当急投参附，或予四逆生脉饮。至于便血脱证、崩漏脱证等，除应根据原病辨证处理外，应本着所漏之血不能速生，所脱之气理当急固的原则，以益气救脱，挽回生机为主要精神。

另外，脾脱，大、小肠脱皆有泄泻，区别在于，小肠脱之泄常并发小便不利，多见于老年人；大肠脱泄泻则常伴脱肛，一般见于小儿；脾脱泄泻则常俱见血便，多见于体虚弱者。此外，大、小肠脱皆为腑脱，症情稍轻，少顷刻之变，脾脱为脏脱，症情危重，多有突然转气阴两竭或亡阴亡阳之虞，临证应多加注意。

胃腑脱证

脾主升清，胃主降浊，胃降浊正常才能受纳，胃腑脱证主要为降浊失常而上逆。如胃气衰败则易出现呕吐脱证，其先兆见证为神疲无力，食少纳差，脘痞恶心，面色白，脉沉无力，舌淡苔白等脾胃虚寒证。呕吐虽少危急之变，但如呕吐频频或剧烈呕吐亦可导致气绝阳亡，证见面青肢厥，气微脉沉等凶兆，则应急投参附以救危脱。

阻截治则　除治疗原发病外，应注意温胃益气，方宜温胃饮秫米。呕吐重时方宜定呕汤姜、白术、茯苓，重用人参、半夏，阳虚加附子寒甚加伏龙肝（灶心土）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　脱证先兆及其临床意义
  • 下一页：第八十一章　厥证先兆
<<< 返回本书目录
  1. 脱证先兆《中医疾病预测》
  2. 脱症【疾病症状】
  3. 脱证《回春录》
  4. 脱症论治《类证治裁》
  5. 脱营失精门《张氏医通》
  6. 陀柏散【方剂大全】
  7. 脱营失精《张氏医通》
  8. 陀罗紫菀【中药大全】
  9. 脱营《卫生宝鉴》
  10. 陀僧膏【方剂大全】
  11. 脱佚《医述》
  12. 陀僧散【方剂大全】
  13. 脱衣散【方剂大全】
  14. 陀僧丸【方剂大全】
  15. 脱衣散《扁鹊心书》
  16. 驼《本草纲目》完整版
  17. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  18. 驼《本草纲目》图文版
  19. 脱屑性间质性肺炎【疾病大全】
  20. 驼背【疾病症状】
  21. 脱屑性间质肺炎【疾病大全】
  22. 驼黄《本草纲目》完整版
  23. 脱屑性红皮病【疾病大全】
  24. 驼毛《本草纲目》完整版
  25. 脱屑【疾病症状】
  26. 驼鸟《本草纲目》完整版
  27. 脱下颏《伤科补要》
  28. 驼肉《本草纲目》完整版
  29. 脱髓鞘疾病《病理学》
  30. 驼乳《本草纲目》完整版
  1. 脱证先兆及其临床意义《中医疾病预测》
  2. 脱证先兆《中医疾病预测》
  3. 脱症论治《类证治裁》
  4. 脱证《回春录》
  5. 佗脊《中医词典》
  6. 脱证《医学摘粹》
  7. 陀得花《证类本草》
  8. 脱证《医学摘粹》
  9. 驼《本草纲目》
  10. 脱证《医学正传》
  11. 驼峰《饮膳正要》
  12. 脱证《中医词典》
  13. 驼峰《本经逢原》
  14. 脱痈《中医词典》
  15. 驼峰鼻《中西医结合耳鼻喉科》
  16. 脱营失精门《张氏医通》
  17. 驼鸟屎《证类本草》
  18. 脱营失精《张氏医通》
  19. 驼肉《饮膳正要》
  20. 脱营失精《中医词典》
  21. 驼肉及峰脂《饮食须知》
  22. 脱营《卫生宝鉴》
  23. 驼乳《饮膳正要》
  24. 脱营《医述》
  25. 驼脂《饮膳正要》
  26. 脱营《中医词典》
  27. 鼍（鱼）《食疗本草》
  28. 脱阴危症《奇效简便良方》
  29. 鼍甲《本经逢原》
  30. 脱阴《中医词典》
  31. 鼍甲汤《备急千金要方》


厥证先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十一章　厥证先兆

第八十一章　厥证先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

厥证病情大多紧急而危重，临床上也颇为多见，故先兆证的掌握是十分必要的。不利的是，厥证先兆短暂而迟现，但厥证多为阴阳偏胜所致，因此抓住阴阳偏颇的较早期先兆可早于前夕先兆的发现……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脱证先兆及其临床意义
  • 当前页：第八十一章　厥证先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 厥证先兆《中医疾病预测》
  2. 厥症《古今医彻》
  3. 厥证门《医方考》
  4. 厥症《石室秘录》
  5. 厥证门《古今医统大全》
  6. 厥症《寿世保元》
  7. 厥证门《傅青主男科》
  8. 厥症《证治汇补》
  9. 厥证【疾病大全】
  10. 厥症返魂丹【方剂大全】
  11. 厥证《中医内科学》
  12. 厥症论治《类证治裁》
  13. 厥证《医学实在易》
  14. 厥症门《辨证录》
  15. 厥证《医学集成》
  16. 駃豉丸【方剂大全】
  17. 厥证《医法圆通》
  18. 蕨《本草纲目》完整版
  19. 厥证《万病回春》
  20. 蕨《本草纲目》图文版
  21. 厥证《全生指迷方》
  22. 蕨【中药大全】
  23. 厥证《明医指掌》
  24. 蕨菜《滇南本草》
  25. 厥证《回春录》
  26. 蕨菜【中药大全】
  27. 厥证《扁鹊心书》
  28. 蕨根【中药大全】
  29. 厥阴总要述古《伤寒指掌》
  30. 蕨麻【中药大全】
  1. 厥证先兆《中医疾病预测》
  2. 厥证诗《医学实在易》
  3. 厥证先兆及其临床意义《中医疾病预测》
  4. 厥证门《医方考》
  5. 厥症《中医名词词典》
  6. 厥证门《古今医统大全》
  7. 厥症《傅青主男科》
  8. 厥证喉《中医词典》
  9. 厥症《傅青主女科》
  10. 厥证《扁鹊心书》
  11. 厥症《寿世保元》
  12. 厥证《中医内科学》
  13. 厥症《证治汇补》
  14. 厥证《医学实在易》
  15. 厥症《石室秘录》
  16. 厥证《回春录》
  17. 厥症《古今医彻》
  18. 厥证《医学摘粹》
  19. 厥症论治《类证治裁》
  20. 厥证《医学摘粹》
  21. 厥症门（七则）《辨证录》
  22. 厥证《明医指掌》
  23. 蕨《本草纲目》
  24. 厥证《万病回春》
  25. 蕨《本草蒙筌》
  26. 厥证《全生指迷方》
  27. 蕨《冯氏锦囊秘录》
  28. 厥证《中医词典》
  29. 蕨《医学入门》
  30. 厥证《医法圆通》
  31. 蕨《本经逢原》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

厥者，逆也，厥证是由于阴阳偏胜导致气机逆乱或气血上逆产生的昏仆。其总机制为气血逆于上，病机由精血内夺造成，故内虚是根本，情志太过及外邪侵袭是其诱因。厥证在临床上颇多常见，并有一定的先兆症出现。

厥相当于现代医学的昏厥、感染性休克、中暑、日射病、癔病性昏迷等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十一章　厥证先兆
  • 当前页：第一节　概述
  • 下一页：第二节　厥证先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《中医疾病预测》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


厥证先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　厥证先兆及其临床意义

第二节　厥证先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肾厥先兆

肾寓真阴、真阳，为脏腑阴阳之本，肾阴和肾阳互相制约、互相依存，共同维持着人体阴阳的平衡。如肾阴阳偏盛偏衰，平衡遭到破坏，则可导致气机逆乱而引起寒厥或热厥，如《素问·厥论》曰：“阳气衰于下则为寒厥，阴气衰于下则为热厥”。其根源皆在于肾之阴阳失调。寒厥包括亡阳、肾气衰竭，为生机欲绝。相当于现代医学的肾源性休克、心脏性浮肿、肾性水肿合并心衰等疾患。

由于寒厥的机制在于阳气日损，阴气独在，故其先兆症特点为手足渐寒。热厥包括亡阴、中暑、感染性休克、日射病、高温操作昏厥等。如《素问·生气通天论》曰：“阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。”因其病机为肾气有衰，阳气独胜，故其先兆特点为手足热。

阻截治则　寒厥以扶肾阳为原则，方宜四逆汤辈：制附子、干姜、甘草，有浮肿则予真武汤：制附子、白术、生姜、白芍、茯苓。热厥应根据病源辨证论治，属肾阴虚的应滋肾阴，方宜生脉饮、六味地黄汤一类，兼阳明腑热的应予人参白虎汤：人参、生石膏、知母、粳米、甘草，中暑热厥应予至宝丹、紫雪丹清热 开窍后，再根据辨证选方。如气虚用《温热经纬》清暑益气汤：西洋参、石斛、麦冬、黄连、竹叶、荷梗、知母、甘草、粳米、西瓜翠衣，热重用人参白虎汤：人参、生石膏、知母、粳米、甘草；兼湿用新加香薷饮：香薷、银花、扁豆、厚朴、连翘。

二、心厥先兆

心主血脉，为血液运行的动力，故心病致厥主要表现在血脉失运，血行瘀阻，致阳亡于内。如《灵枢·厥病》说：“真心痛，手足清至节，心痛甚，旦发夕死，夕发旦死。”属现代医学的心肌梗死合并心衰、心源性休克等疾患。其先兆特点为手足清至节，胸闷气短，继而呈现面色青灰，汗出肢厥，唇暗甲紫，昏仆不省人事，脉细欲绝等心阳衰竭，心血瘀阻症状。

阻截治则　强心通瘀，方宜强心饮肉桂，重用人参，酌加瓜蒌。如出现四肢厥冷，汗出不凉，面色青灰，脉微欲绝，已发展为心厥脱危证，则应急予人参四逆汤：人参、附子、干姜、甘草。而见口干，舌质红绛的阴虚象者，又应以生脉散：人参、麦冬、五味子为主，以挽回生机。

此外，脑逆致厥也包括于心厥，脑厥主要指脑部感染，或脑室循环障碍致颅内压增高，其先兆为头痛、呕吐。关于脑厥，《内经》已有记载，如《灵枢·厥病》曰：“真头痛，头痛甚，脑尽痛，手足寒至节，死不治。”《素问·奇病论》亦曰：“脑逆故令头痛，齿亦痛，病名曰厥逆”。脑厥病情甚为凶险，必须配合西医抢救，可服独参汤、参附汤救急，并辅以针灸等治法，尽力抢救。

三、肝厥先兆

肝主疏泄，调达气机，肝疏泄失调，则易形成各种厥证。如肝气郁滞、失于疏泄，致气机不利阳气不能外达，则形成手足厥冷，即所谓“热微厥微”的四逆散证。其先兆特点因系气郁致厥，而非气虚，故厥冷不过腕、踝，与气虚阳亡之寒厥手足冷过肘膝应予鉴别。阻截原则为疏肝解郁，方宜四逆散：柴胡、白芍、枳壳、甘草。

肝阳素旺或七情过极致肝阳暴张，引起升降乖戾、气机逆乱，使血随气逆，清窍壅塞而仆倒昏厥，多属气厥、血厥，亦包括薄厥、煎厥、大厥等，《内经》记载很多，如《素问·生气通天论篇》曰：“大怒则形气绝而血菀于上，使人薄厥。”《素问·调经论》曰：“血之与气，并走于上，则为大厥，厥则暴死，气复返则生，不返则死”。包括现代医学脑血管意外（脑出血）、高血压脑病及大脑一过性缺血等。其先兆特点为具有肝阳偏旺的先兆证素质，如平素急躁易怒，情志易于激惹，常失于控制，脉弦有力，面红目赤，甚至头胀眩晕，如逢暴怒则易肝阳鸱张，气随血逆，迅即倒仆不知人事。

阻截治则　养阴柔肝，方宜柔肝饮牡蛎、玄参、生地、佛手，如已发生仆倒则应根据气厥、血厥分别辨证论治。如属气厥虚证，特征为汗出肢冷，气息微弱，脉沉无力，宜益气回阳，方用独参汤或参附汤；气厥实证特征为无汗肢厥，气粗口噤，脉沉有力，则宜顺气开郁，方宜五磨饮子：沉香、乌药、木香、槟榔、枳实；血厥虚证特征为面色苍白，口张汗出，息微脉弱，宜益气补血，方用参附汤或参芪汤加当归；血厥实证特征为面赤唇紫，口闭无汗，气粗脉伏或沉而有力，宜通瘀顺气，方用通瘀煎：归尾、山楂、香附、红花、乌药、青皮、木香、泽泻。

四、脾厥先兆

脾主运化，脾阳受损失于健运，水谷不能转输则痰浊内聚，如因恚愤气逆，痰随气升，上蒙清窍，则突然倒仆，此型为痰厥及食厥多属现代医学的脑动脉硬化、脑血栓形成。先兆证为脾虚痰浊先兆潜证，此型平素脾虚或脾为湿困，形肥腴垂，体沉湿盛，痰多浊重，脘痞腹胀，舌苔腻，脉濡滑。

阻截治则　化痰去浊，方用化浊瘀汤泻、丹参、法半夏、竹茹、茯苓、荷叶、何首乌、白术、黄连，待出现仆倒偏瘫则又宜化瘀通络，方用消瘀散：生三七、水蛭、地龙。

五、肺厥先兆

肺主气，司呼吸，肺主宣发和肃降，肺又与心共为宗气之所系。如久患喘咳肺气耗尽，心气虚惫，元阳欲绝，则出现手足厥冷，呼吸气短，甚至昏仆，喘息渐趋微弱，常见于肺心病伴急性左心衰竭，小循环郁血，肺性脑病等。其先兆症为手足厥冷，喘息急促，继之则头胀痛，狂言乱语，抽搐或震颤，甚则神志淡漠，嗜睡而昏迷。

阻截治则　益气强心，通瘀救肺，方宜先予独参汤、参附汤通阳回厥，然后服参附蛤葶汤葶苈子、苏子、杏仁、茯苓、法半夏、陈皮、甘草。

肺厥也包括内闭外脱的严重病证，如《素问·奇病论》曰：“身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也，太阴脉微细如发者，此不足也，……病在太阴，其盛在胃，颇在肺，病名曰厥，死不治。”属肺部严重感染，相当于西医感染中毒性休克，典型症状为高热喘促，脉微欲绝。其中“脉细如发”为凶兆，急救原则为扶正固脱，清热宣肺泄腑，应急先服独参汤扶正回脉，再予人参白虎汤：人参、生石膏、杏仁、鱼腥草、甘草，继续强心益肺、清热宣肺以开内闭救外脱。

总之，闭、脱、厥证皆为阴阳失调气机逆乱所致的急证。所不同之处在于闭证为气闭于内，脱证则气脱于下，厥证又为气逆于上，闭证为实，脱证为虚，厥证则有虚有实或虚实挟杂，其中，厥脱大多互相关连，而闭证失治可以转为脱证，尤以内闭外脱最为危急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　厥证先兆及其临床意义
  • 下一页：第八十二章　昏迷先兆
<<< 返回本书目录
  1. 厥证先兆《中医疾病预测》
  2. 厥症《古今医彻》
  3. 厥证门《医方考》
  4. 厥症《石室秘录》
  5. 厥证门《古今医统大全》
  6. 厥症《寿世保元》
  7. 厥证门《傅青主男科》
  8. 厥症《证治汇补》
  9. 厥证【疾病大全】
  10. 厥症返魂丹【方剂大全】
  11. 厥证《中医内科学》
  12. 厥症论治《类证治裁》
  13. 厥证《医学实在易》
  14. 厥症门《辨证录》
  15. 厥证《医学集成》
  16. 駃豉丸【方剂大全】
  17. 厥证《医法圆通》
  18. 蕨《本草纲目》完整版
  19. 厥证《万病回春》
  20. 蕨《本草纲目》图文版
  21. 厥证《全生指迷方》
  22. 蕨【中药大全】
  23. 厥证《明医指掌》
  24. 蕨菜《滇南本草》
  25. 厥证《回春录》
  26. 蕨菜【中药大全】
  27. 厥证《扁鹊心书》
  28. 蕨根【中药大全】
  29. 厥阴总要述古《伤寒指掌》
  30. 蕨麻【中药大全】
  1. 厥证先兆及其临床意义《中医疾病预测》
  2. 厥证先兆《中医疾病预测》
  3. 厥症《中医名词词典》
  4. 厥证诗《医学实在易》
  5. 厥症《傅青主男科》
  6. 厥证门《医方考》
  7. 厥症《傅青主女科》
  8. 厥证门《古今医统大全》
  9. 厥症《寿世保元》
  10. 厥证喉《中医词典》
  11. 厥症《证治汇补》
  12. 厥证《扁鹊心书》
  13. 厥症《石室秘录》
  14. 厥证《中医内科学》
  15. 厥症《古今医彻》
  16. 厥证《医学实在易》
  17. 厥症论治《类证治裁》
  18. 厥证《回春录》
  19. 厥症门（七则）《辨证录》
  20. 厥证《医学摘粹》
  21. 蕨《本草纲目》
  22. 厥证《医学摘粹》
  23. 蕨《本草蒙筌》
  24. 厥证《明医指掌》
  25. 蕨《冯氏锦囊秘录》
  26. 厥证《万病回春》
  27. 蕨《医学入门》
  28. 厥证《全生指迷方》
  29. 蕨《本经逢原》
  30. 厥证《中医词典》
  31. 蕨《本草从新》


昏迷先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十二章　昏迷先兆

第八十二章　昏迷先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷一证极为凶险，并多出现于外感热病极期。其先兆出现的较晚而短暂，往往旋即陷入昏迷，因此掌握先兆症的难度较大。但昏迷病机为邪陷心包，因此先兆必有心包受邪的症状特点，以及热痰浊瘀潜兆，说明昏迷先兆的掌握是可能的……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　厥证先兆及其临床意义
  • 当前页：第八十二章　昏迷先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 昏迷先兆《中医疾病预测》
  2. 昏睡《景岳全书》
  3. 昏迷的急救《现代院外急救手册》
  4. 昏睡【疾病症状】
  5. 昏迷不醒【方剂主治】
  6. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  7. 昏迷不省【方剂主治】
  8. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  9. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 昏睡与昏迷《默克家庭诊疗手册》
  11. 昏迷【疾病大全】
  12. 荤素羹【方剂大全】
  13. 昏迷【疾病症状】
  14. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  15. 昏迷《家庭医学百科-自救互救篇》
  16. 浑金丹【方剂大全】
  17. 昏闷无声治验《疫疹一得》
  18. 浑身忽冷忽热【疾病症状】
  19. 昏冒《续名医类案》
  20. 浑身酸痛【疾病症状】
  21. 昏冒《伤寒大白》
  22. 浑身碎痛丸【方剂大全】
  23. 昏愦呃逆治验《疫疹一得》
  24. 浑身碎痛饮子【方剂大全】
  25. 昏愦《医宗金鉴》
  26. 浑身疼痛【方剂主治】
  27. 昏厥复省汤【方剂大全】
  28. 浑身壮热【方剂主治】
  29. 昏厥（syncope）《神经病学》
  30. 浑元散【方剂大全】
  1. 昏迷先兆《中医疾病预测》
  2. 昏迷深度和损伤严重程度的评价《康复医学》
  3. 昏迷先兆及其临床意义《中医疾病预测》
  4. 昏迷的急救《现代院外急救手册》
  5. 昏渺《中医词典》
  6. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 昏瞑《中医词典》
  8. 昏迷《中医词典》
  9. 昏睡《景岳全书》
  10. 昏迷《家庭医学百科-自救互救篇》
  11. 昏睡《疫疹一得》
  12. 昏闷无声治验《疫疹一得》
  13. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  14. 昏闷无声《疫疹一得》
  15. 昏睡不醒（口燥唇干不食）《经验麻科》
  16. 昏霿（méng萌）《中医词典》
  17. 昏睡与昏迷《默克家庭诊疗手册》
  18. 昏冒《伤寒大白》
  19. 昏翳《中医词典》
  20. 昏冒《续名医类案》
  21. 昏晕《中医词典》
  22. 昏愦呃逆治验《疫疹一得》
  23. 昏运《中医词典》
  24. 昏愦《伤科汇纂》
  25. 荤素羹《饮膳正要》
  26. 昏愦《证治准绳·疡医》
  27. 荤辛菜类《急救广生集》
  28. 昏愦《医宗金鉴》
  29. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  30. 昏愦《正骨心法要旨》
  31. 婚姻指导及生育指导《医学遗传学基础》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷系疾病过程中出现神志不清的病证，病位在心（脑），又称神昏，《素问·灵兰秘典论》曰：“心者，君主之官，神明出焉。”《内经》将昏迷归入厥证范畴，如《素问·厥论》说：“厥或令人腹满，或令人暴不知人”。由于昏迷一病广泛而严重，故除分别于闭、脱、厥证论述外，还特列此篇进行专论。

昏迷病机可分为邪壅塞心室、邪闭心窍及心舍空虚、神无所附两类，前者属实为闭证，后者属虚为脱证，如心气内虚，邪乘虚而入壅闭心窍，亦可形成内闭外脱的虚实挟杂证。

临床上温疫、温病、伤寒重证、厥证、中风、消渴、关格、黄疸、疫痢、瘴疟、痫、痰证等，皆可出现昏迷。现代医学如传染性脑炎、脑膜炎、脑型疟疾、败血症、中毒性菌痢、中毒性肺炎、糖尿病、血糖过低症、尿毒症、颅内肿瘤、脑脓肿，中暑、电击、中毒、窒息、麻醉意外……都易导致昏迷。

昏迷病机与心、脑较为相关，心主神明，脑为元神之府，故凡邪蔽心窍、上扰清空，或心元外散、心神无依皆可导致昏迷。

病机属实闭的无非热、痰、浊、瘀、毒为患，属虚脱的总因阳亡神越。如因于热的包括温邪之邪内陷心包，或湿温湿浊上蒙心窍，或中暑高温上闭心空，或阳明邪热上扰神明；因于痰的多是素为痰质之体，而患痰迷心窍，诸如痰厥、痫证、癫证、呆病；因于浊的，为内虚浊毒不化，壅塞心窍，如消渴昏迷、关格昏迷、黄疸昏迷，或卒冒秽浊、浊毒蒙心；因于瘀的为痰瘀合邪瘀阻心脉及脑络的脑卒中、胸痹、昏迷、真心痹昏迷以及热瘀挟杂，热入血室的昏迷等；因于毒的，则因中毒而致昏迷，包括急性中毒或慢性积蓄中毒。此外，属虚脱的，则为亡阴亡阳，使心神失养神无所依而致。

由于昏迷皆出现于外感热病极期，大多属正不胜邪，邪气内陷，逼于心包，或内伤杂病气机失调清浊相干致邪气鸱张，症情危笃，预后不良。因此研究其先兆症（证），对早期发现，早期抢救有着十分重要的实践意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十二章　昏迷先兆
  • 当前页：第一节　概述
  • 下一页：第二节　昏迷先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《中医疾病预测》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《时病论歌括新编》


昏迷先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　昏迷先兆及其临床意义

第二节　昏迷先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

昏迷系急证、危证疾患，病势均较凶险，并且缺少先兆信号。有的昏迷类型是突然发生，毫无先兆可查，有的昏迷类型虽有一定先兆信号，也是出现的较晚，因此昏迷先兆较难发现，但仍有一定披露可寻，由于昏迷病因较为复杂，故分述如下：

一、实闭型昏迷先兆

实闭型昏迷主要由热、痰、浊、瘀四大因素形成，先兆症各有特点：

（一）热闭型昏迷先兆

先兆信号

该型起病较急，故先兆症的特点为出现的时间较晚，而且短暂，旋即进入昏迷。热陷心包的昏迷最早信号为烦躁，旋即昏愦不语，阳明热扰神明亦最先出现烦躁信号，继而神昏谵语，中暑则最早披露心烦，随即神迷、人事不醒，湿热上蒙心包的昏迷早期先兆为发迷，继之则时明时昧，说胡话。

热陷心包型昏迷可有素体心阴不足潜证存在，因心为火脏，火旺灼阴，致心阴素亏因此热邪能乘虚而入。患者平素即有心悸怔忡，失眠多梦，口干心烦，夜热盗汗，五心烦热，舌质红，脉细数的心阴虚潜证存在。由于心阴不足则虚火内生，一旦感受温热之邪，邪火与虚火，两火相搏，神明受扰，故极易陷入昏迷。

阻截治则　清心育阴防闭，方宜清宫汤：玄参心、莲子心、竹叶卷心、连翘心、犀角尖心、连心麦冬，一旦出现神昏，即以安宫牛黄丸，或至宝丹、紫雪丹，清热 开窍以救神明。

（二）痰迷型昏迷先兆

1．湿痰蒙闭心窍先兆　该型昏迷起病较缓，多见于湿温，先兆症出现较早，可具有痰湿质先兆潜证。即素有苔腻脘痞，脉濡尿黄等症，一旦感受湿热之邪则易酿遏上蒙心窍，先兆信号为反应迟钝、神呆时清时昧。

阻截治则　宣化湿热、豁痰开窍。湿重用黄连三仁汤：黄连、杏仁、飞滑石、白通草、白蔻仁、竹叶、厚朴、生薏仁、半夏，热重用甘露消毒饮：滑石、茵陈、黄芩、石菖蒲、川贝母、木通、藿香、射干、连翘、薄荷、蔻仁。如神识如蒙，甚而昏愦不语，用至宝丹开窍，继服菖蒲郁金汤：菖蒲、郁金、菊花、栀子、连翘、滑石、竹叶、牛蒡子、丹皮、姜汁、竹沥，玉枢丹0．6～1．5克冲服。

2．痰厥先兆　此类病人素体有形盛气弱，脾胃运化不足的痰质型先兆潜证。即症见素体痰多而粘，躯体虚胖，苔腻脉濡，加之，喜食肥甘，痰湿内生，运化不及，则寓有上蒙清窍的潜在危险性。如逢恼怒，痰随气升，旋即昏仆，痰厥前可有眩晕、恶心、涎粘、口臭、痰多的先兆症存在。

阻截治则　化痰驱脂，方宜软脉消脂汤夏、陈皮、山楂、泽泻、荷叶、竹茹、何首乌半夏、除皮、茯苓、甘草、枳实、南星。一旦出现痰厥则急宜豁痰开窍，方予菖蒲郁金汤、玉枢丹（方见上）。

3．癫、呆证昏迷先兆　此型平素有阴气重、木郁的先兆潜证，《难经》曰：“重阴者癫”，故此类病人素呈痰气郁结先兆潜证：面色暗滞，精神抑郁，表情淡漠，多疑善虑，喜哭善悲，咽中如堵，胸闷不舒，失眠梦多，舌苔白腻，脉弦滑。

阻截治则　解郁化痰，方宜化痰解郁汤茯苓、法半夏、陈皮、枳实、竹茹、菖蒲、郁金、贝母。

昏迷为癫、呆证的危重证，发生前患者可出现发呆，目直，反映迟钝，神志恍惚，神魂癫倒，脘闷作恶，喃喃自语等先兆信号，渐则昏不知人，陷入昏迷状态。

急予苏合香丸开窍救急，再服涤痰汤加减：茯苓、法半夏、陈皮、胆南星、枳实、竹茹、党参、菖蒲、郁金、远志，或予礞石滚痰丸：大黄、黄芩、礞石、沉香。

4．痫证昏迷先兆　痫证除痰浊素盛外，还有肝风易动的倾向性，素多痰唾，痰带风泡，涎长流口外。发作前有风痰上逆的先兆症，即感眩晕、胸闷、恶心、流涎、目斜、眼睑眶动等，后即昏仆倒地，抽搐，口吐涎沫，甚而昏迷不醒人事。

阻截治则　豁痰息风，方宜《医学心悟》定简丸：天麻、川贝、胆星、半夏、陈皮、茯苓、茯神、丹参、麦冬、菖蒲、远志、全蝎、僵蚕、琥珀、辰砂，或止痫汤：小白附子、天麻、茯苓、法半夏、陈皮、全蝎、蜈蚣、僵蚕、朱砂、竹茹，或温胆汤合白金丸：白矾、郁金，痰涎甚多胶稠难吐者，用控涎丹：甘遂、大戟、白芥子。

（三）浊蒙型昏迷先兆

浊蒙心窍的产生大多由于脏腑衰败、阴阳逆乱，使清阳不升、浊阴上干所致，因此大多有先兆潜证和先兆症的存在，兹分叙如下：

1．关格昏迷先兆　此型先兆为面色阴暗，头晕闷痛，呕恶腹胀，口臭如尿秽，尿少虚浮，舌苔白腻，体胖质淡，脉沉弱等浊阴上逆证。精神方面先兆表现为反应迟钝，注意力不集中。阻截原则为温肾扶阳，健脾化浊，方宜附子六君汤重用人参：附子、人参、白术、茯苓、法半夏、陈皮、甘草。浮肿较重者用真武汤：附子、白术、白芍、生姜、茯苓，或金匮肾气丸：附子、肉桂、熟地、山药、山萸、茯苓、泽泻、丹皮。

发作前信号为恶心加重，尿量更减，口臭发迷，短暂的焦虑忧郁状态，嗜睡，逐步神志恍惚而昏迷。

阻截治则　泄腑导浊，方用温脾汤：生大黄、附子、干姜、人参、甘草酌加六月雪，昏迷用苏合香丸开窍，呕甚服玉枢丹。

2．消渴昏迷先兆　消渴昏迷前驱为阴分将竭，阴不敛阳，虚阳浮越的阴虚热浮先兆潜证。呈面色红滞枯晦，唇舌干红，目眶下陷，皮肤干瘪，头晕 头痛，心烦食少，口渴尿频。

阻截治则　育阴化浊，方宜加味六味地黄汤：生地黄、山萸、山药、茯苓、泽泻、丹皮、天花粉、玉竹、竹茹；或大补阴丸：黄柏、知母、熟地、龟板；如气阴两虚用生脉散加黄芪、竹叶、灯心草。如出现恶心，发迷，嗜睡，口出酮臭或烂苹果味，小便反少，口反不渴，为浊毒内攻的先兆，很快即可演变成为呼吸深长，唤之不醒，尿少呕恶的深度昏迷，抢救原则为出现神昏用至宝丹开窍，方予加味黄连温胆汤：黄连、茯苓、法半夏、枳实、竹茹、陈皮、菖蒲、甘草，解毒化浊开窍。

3．黄疸昏迷先兆　黄疸昏迷属肝性昏迷，为急黄、癖黄、疫黄的严重阶段。黄疸昏迷先兆当视其阳黄昏迷抑或阴黄昏迷，前者属热毒内陷心包，后者为阴浊壅塞心窍。阳黄昏迷多属急黄、疫黄，黄疸深重，发展迅速，先兆症以心烦、闷瞀、嗜睡为先躯症，随之即陷入昏迷。

阻截治则　清热解毒凉血护宫，方宜犀角地黄汤：犀角、生地、芍药、丹皮加茵陈，以防热邪内陷心宫。热毒鸱张者还可合用黄连解毒汤：黄连、黄芩、黄柏、栀子。出现昏迷则用紫雪丹清热 开窍救急。

阴黄先兆多为癖黄所致，病程长，患者脏腑衰败，精气耗绝，以面目晦黄，头昏闷，口出肝臭味，小便黄少，脘痞呕恶，表情淡漠，发迷嗜睡为先兆，继之则昏迷不醒。

阻截治则　温阳益气化浊，方宜茵陈术附汤：茵陈、白术、附子、干姜、甘草，酌加茯苓、苡仁。昏迷抢救则用独参汤扶正，并急以至宝丹开窍救急。

尤须一提，黄疸昏迷在精神意识方面的先兆，应注意三个阶段，第一阶段先兆表现为精神活动减退，反应迟钝，淡漠寡言，或反见欣快、躁动。第二阶段先兆为喜眠、嗜睡、昏睡，第三阶段即出现谵妄、昏迷，临证应注意根据上述先兆症进行阻截治疗。

（四）瘀阻型昏迷先兆

瘀阻型昏迷多为痰瘀痹阻心脑之络所致，如中风、卒中及胸痹、真心痹等。瘀阻型昏迷为痰瘀交阻，闭阻心脑之络，故平素必有痰瘀挟杂潜证：面晦暗滞，体肥多腴，目眶发暗，健忘头晕肢麻，痰多口粘，舌质微紫或有瘀斑、瘀点，苔黄腻，脉微涩。

阻截治则　豁痰化瘀通络，方用血腑逐瘀汤：桃仁、红花、当归、生地、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草，或化瘀通络汤仁、茯苓、法半夏、地龙、竹茹、瓜蒌。

其先兆信号为头晕肢麻，健忘糊涂，语言不利，或胸闷气塞，左胸隐痛，汗出气短，继则昏仆不醒人事，瘀阻脑络的醒后留下偏瘫，语言不利。出现昏迷，阳闭以至宝丹开窍，阴闭用苏合香丸。醒后偏瘫用补阳还五汤：归尾、川芎、黄芪、桃仁、地龙、赤芍、红花，加服消栓散：生三七、水蛭、地龙。不语用神仙解语丹：白附子、白菖蒲、远志、天麻、全蝎、羌活、南星、木香、甘草。痺阻心络者，症情危重，除配合西医抢救外，可给予独参场或参附汤、冠心苏合丸开窍救急。

二、虚损衰败型昏迷先兆

虚损衰败型昏迷主要发生于脏腑衰败，元阳欲绝的病患，主要病机为肾阳式微、命门火衰，常发生于虚损痨证。先兆证为肾阳不足先兆潜证：面色白，头晕耳重，畏寒肢冷，虚浮疲惫，腰酸腿软，舌淡白，舌体胖大，脉沉弱。

阻截治则　温命补肾，方宜四逆汤重用附子：附子、上等肉桂、干姜、甘草。出现昏迷诱因为疲劳、饥饿、感染、精神打击等原因。昏迷前先兆：突然眼黑，出冷汗，虚软无力。相当于西医的肾上腺皮质功能低下危象，出现昏迷则应速予参附汤，急温命火以扶将竭之残阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　昏迷先兆及其临床意义
  • 下一页：第八十三章　高热先兆
<<< 返回本书目录
  1. 昏迷先兆《中医疾病预测》
  2. 昏睡《景岳全书》
  3. 昏迷的急救《现代院外急救手册》
  4. 昏睡【疾病症状】
  5. 昏迷不醒【方剂主治】
  6. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  7. 昏迷不省【方剂主治】
  8. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  9. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 昏睡与昏迷《默克家庭诊疗手册》
  11. 昏迷【疾病大全】
  12. 荤素羹【方剂大全】
  13. 昏迷【疾病症状】
  14. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  15. 昏迷《家庭医学百科-自救互救篇》
  16. 浑金丹【方剂大全】
  17. 昏闷无声治验《疫疹一得》
  18. 浑身忽冷忽热【疾病症状】
  19. 昏冒《续名医类案》
  20. 浑身酸痛【疾病症状】
  21. 昏冒《伤寒大白》
  22. 浑身碎痛丸【方剂大全】
  23. 昏愦呃逆治验《疫疹一得》
  24. 浑身碎痛饮子【方剂大全】
  25. 昏愦《医宗金鉴》
  26. 浑身疼痛【方剂主治】
  27. 昏厥复省汤【方剂大全】
  28. 浑身壮热【方剂主治】
  29. 昏厥（syncope）《神经病学》
  30. 浑元散【方剂大全】
  1. 昏迷先兆及其临床意义《中医疾病预测》
  2. 昏迷先兆《中医疾病预测》
  3. 昏渺《中医词典》
  4. 昏迷深度和损伤严重程度的评价《康复医学》
  5. 昏瞑《中医词典》
  6. 昏迷的急救《现代院外急救手册》
  7. 昏睡《景岳全书》
  8. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 昏睡《疫疹一得》
  10. 昏迷《中医词典》
  11. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  12. 昏迷《家庭医学百科-自救互救篇》
  13. 昏睡不醒（口燥唇干不食）《经验麻科》
  14. 昏闷无声治验《疫疹一得》
  15. 昏睡与昏迷《默克家庭诊疗手册》
  16. 昏闷无声《疫疹一得》
  17. 昏翳《中医词典》
  18. 昏霿（méng萌）《中医词典》
  19. 昏晕《中医词典》
  20. 昏冒《伤寒大白》
  21. 昏运《中医词典》
  22. 昏冒《续名医类案》
  23. 荤素羹《饮膳正要》
  24. 昏愦呃逆治验《疫疹一得》
  25. 荤辛菜类《急救广生集》
  26. 昏愦《伤科汇纂》
  27. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  28. 昏愦《证治准绳·疡医》
  29. 婚姻指导及生育指导《医学遗传学基础》
  30. 昏愦《医宗金鉴》
  31. 浑《中医词典》


高热先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十三章　高热先兆

第八十三章　高热先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

发热本身即是外邪入袭的信号。发热不但是诸种疾病的警号，还常为疾病的凶兆。不明原因的高热先兆虽较难掌握，但任何一种高热都有相应的潜证土壤和一定的先兆表露，而且这些先兆和源病都有一定的关系，因此捕捉发热前的信号对及早发现源病和阻截发热，具有十分重要的意义……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　昏迷先兆及其临床意义
  • 当前页：第八十三章　高热先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 高热先兆《中医疾病预测》
  2. 高山柏【中药大全】
  3. 高热寒战1个月《名师垂教》
  4. 高山扁枝石松【中药大全】
  5. 高热寒战【疾病症状】
  6. 高山病《默克家庭诊疗手册》
  7. 高热的急救《现代院外急救手册》
  8. 高山大黄【中药大全】
  9. 高热不退【疾病症状】
  10. 高山大戟【中药大全】
  11. 高热7天《名师垂教》
  12. 高山黄华【中药大全】
  13. 高热、下肢麻木不仁，不能行走《名师垂教》
  14. 高山黄华根【中药大全】
  15. 高热，神识昏蒙《名师垂教》
  16. 高山金挖耳【中药大全】
  17. 高热【中药主治】
  18. 高山栲【中药大全】
  19. 高热【疾病症状】
  20. 高山龙胆【中药大全】
  21. 高热《家庭医学百科-自救互救篇》
  22. 高山露珠草【中药大全】
  23. 高热《儿科学》
  24. 高山芹根【中药大全】
  25. 高凝状态【疾病症状】
  26. 高山唐松草【中药大全】
  27. 高尿酸血症肾病【疾病大全】
  28. 高山瓦韦【中药大全】
  29. 高尿酸血症【疾病大全】
  30. 高山望【中药大全】
  1. 高热先兆《中医疾病预测》
  2. 高热寒战1个月《名师垂教》
  3. 高热先兆及其临床意义《中医疾病预测》
  4. 高热的急救《现代院外急救手册》
  5. 高汝昆《中医词典》
  6. 高热持续期分型辨病《常见病自测》
  7. 高乳糜微粒血症《动脉粥样硬化》
  8. 高热7天《名师垂教》
  9. 高若讷《中医词典》
  10. 高热、下肢麻木不仁，不能行走《名师垂教》
  11. 高山病《默克家庭诊疗手册》
  12. 高热，神识昏蒙《名师垂教》
  13. 高上池《中医词典》
  14. 高热《家庭医学百科-自救互救篇》
  15. 高渗性非酮症高血糖昏迷《急诊医学》
  16. 高曲《中医词典》
  17. 高渗性脱水《病理生理学》
  18. 高前β脂蛋白血症《动脉粥样硬化》
  19. 高士《中医词典》
  20. 高气压环境对营养素代谢的影响《临床营养学》
  21. 高士忆《中医词典》
  22. 高能磷酸化合物的缺乏《病理生理学》
  23. 高士宗部位说《医学实在易》
  24. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  25. 高士宗先生手授医学真传《医学真传》
  26. 高能化合物《生物化学与分子生物学》
  27. 高士宗中暑论《医学实在易》
  28. 高钠血症《默克家庭诊疗手册》
  29. 高世栻（shì试）《中医词典》
  30. 高明《中医词典》
  31. 高思敬《中医词典》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

高热指体温在39℃以上的发热，高热先兆包括外感热病及内伤热病，内伤热病先兆已专列于本书第五十七章发热预兆讨论，本节将专讨论外感热病先兆。高热，中医属正邪相争，表示人体有一定的抵抗力，因此高热是外邪入袭的信号，包括六淫、时疫。此外，高热也是许多内科疾病的警号，如恶性肿瘤、白血病、红斑性狼疮、中暑、热射病及某些代谢性疾病、风湿、脑部疾病、输血反映等。

高热也可因精神心理因素而致，总之，高热是临床上比较常见，而且较为复杂的病证。任何一种高热都有一定的先兆表露，而且这些先兆和源病都有一定的特点，掌握住这些先兆规律，对及早控制高热、治疗源病，皆具有十分重要的意义。

中医古代文献早已有热病先兆的记载，如《内经》已有五脏热病先兆记载，在《素问·刺热篇》和《灵枢·热病》皆详细描述了热病的先兆及危象。如《素问·刺热篇》说：“肝热病者，小便先黄，腹痛多卧身热”；“心热病者，先不乐，数日乃热”；“肺热病者，先淅然厥”。提示了五脏热病先兆症，主要为脏腑的生理功能失常，如“脾热病者，先头重颊痛”。此外，还提出五脏热病先兆多出现于循经部位，如“肾热病者，先腰痛酸”。

其他，还叙述了颜面色诊在热病的先兆意义，如《素问·刺热论篇》曰：“肝热病者，左颊先赤，心热病者，颜先赤，脾热病者，鼻先赤，肺热病者，右颊先赤。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十三章　高热先兆
  • 当前页：第一节　概述
  • 下一页：第二节　高热先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《中医疾病预测》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《时病论歌括新编》
  30. 概述《中医疾病预测》
  31. 概述《外经微言》


高热先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　高热先兆及其临床意义

第二节　高热先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

无论伤寒或温病发热前皆有一定的先兆潜证，正如《易经》所曰：“凝霜坚冰至”，亦即冰冻三尺非一日之寒。因此，六淫或时疫之所以能入侵引起发热，必然因内体存在有相应的潜证土壤。温病与伤寒是两类寒热病机不同的外感热病，因此其先兆潜证、先兆症均迥异，兹分述如下：

一、温病先兆

温病属于感受温热病毒引起的急性热病，因此无论温热性病或是湿热性病皆有内热“土壤”潜在，而且极易化燥伤阴。并且无论是表热证的风温、秋燥，或是里热证的春温、伏暑，内体都有一定的热象隐匿着。这些内热产生的原因是因为天时不正，气候反常，风热酷暑或因摄生不慎、过劳，或疾病伤阴耗津，或多食香燥、积热伤阴所致。

（一）温热性病先兆

1．口渴鼻干　由于温邪是从口鼻而入，邪袭太阴肺经，故先兆症先从口鼻开始。不同程度的口渴是温病前的信号，为伤阴耗津的警号，口渴较重的尤为里热重的信号，如春温、伏暑即是。

2．舌质红、苔薄白而干　舌质是脏腑寒热的真实外镜，舌质红是内热的象征，舌苔干是阴虚的标志，这些信号常出现在温病发热前期。

3．尿黄　尿黄而短，是里热的信号，如《素问·刺热》篇说：“肝热病者，小便先黄。”尿黄常常是温病发热前的信号之一。

上述症状常为温热病高热前躯潜证，阻截原则为育阴清热，予桑菊饮化裁：桑叶、菊花、杏仁、桔梗、连翘、薄荷、桔梗、甘草、苇根，加竹叶、板蓝根。如是，即使发病也可减轻热势和延缓伤阴化燥，因温病起病急速，初起热象即较高，而且极易化燥伤阴，如能防患于未然，对及早控制温热性疾病的发展将有一定意义。

（二）湿热性病先兆

如天时逢湿热蕴蒸，或素禀脾胃不足，或恣食肥甘损伤脾胃，致运化失司、湿热内蕴，则易酿成湿热性病潜证存在，其先兆信号为：

1．身重乏力　为脾阳失运，清阳不升，浊阴不降的信号，常为湿热性病前信号。

2．脘痞泛恶　为脾阳不运，湿浊不化的征象，常是湿热性病的前兆。

3．苔腻尿浑　为湿浊内蕴的标志，为湿热性病发热前躯征兆。

阻截治则为清热利湿，方宜藿朴夏苓汤化裁：藿香、半夏、厚朴、茯苓、黄连、生姜，里湿偏重者用三仁汤：杏仁、滑石、白通草、蔻仁、竹叶、厚朴、苡仁、半夏。这样在发热前即使湿热之邪从体内导出，一旦发病，也可减轻热势及缩短病程，因湿邪粘滞，湿去则热孤，故可改变湿温病势缠绵之患。

二、伤寒先兆

伤寒在这里指感受寒邪而致的急性热病。由于伤寒是感受寒邪，极易伤阳，寒邪侵袭之人体，大多已有阳虚阴寒潜证存在。素禀元阳不足，或逢天时寒冷，或失于调摄，或疾病损伤阳气，皆可导致阴寒内潜。因此，在伤寒发热前必有一定的阳虚“土壤”存在，表现为：

1．恶寒　恶寒是阳虚的标志，多为伤寒发病前信号，因伤寒病邪多从皮毛而入，首侵足太阳膀胱经，致卫阳失御之故。恶寒常出现于发热前数日～2周。

2．乏力　乏力是伤寒病的信号，常出现于发热前数日～2周。因为寒为阴邪，多伤人体阳气，人体阳气被损也是寒邪入侵的必然条件。

3．苔白尿清　苔白而润，小便清长是里有寒象的标志，为伤寒病发热前期症之一。

阻截治则为扶正散寒，方用附子玉屏风散：制附子、黄芪、白术、防风。经过阻截治疗，一旦发病可减轻热势，控制寒象，避免寒邪内陷三阴。

外感热病传变征兆

外感热病的传变和恶化，常以不同形式的发热及其伴有症作为信号，如以温病卫气营血传变信号而言，发热兼恶寒为邪尚在卫分阶段；发热不恶寒，口渴为病已入气分；身热夜甚，口不甚渴，舌质红绛为病入营分；发热见斑疹吐衄、舌色深绛为温病已入血分的标志。三焦传变则发热兼恶寒为邪在上焦；舌蹇肢厥为邪入心包的信号；发热恶热为邪在中焦标志；蒸蒸发热或日哺潮热为阳明腑证标志；身热不扬为湿遏热伏，邪在足太阴（脾）之征象；而身热面赤手足心热甚于手足背，又为邪已入下焦之标志；夜热早凉为阴虚而余热留伏阴分的标志。

此外，发热的形式并可作为外感热病传变信号，如《伤寒论》首先以有热、无热区别疾病的性质，如7条曰：“病有发热恶寒者，发于阳也；无热恶寒者，发于阴也。”并以发热恶寒为邪在太阳，寒热往来为邪在少阳，但热不恶寒为邪入阳明的标志；而以发热指冷为邪入太阴，发热肢厥或无热恶寒为邪入少阴，厥热往复为邪在厥阴的象征；而里寒外热（“手足厥逆，脉微欲绝，身反不恶寒，其人面色赤”），又为少阴寒化证、真寒假热的信号。

以上皆说明了发热的形式、程度及兼伴症是外感热病疾病传变的重要标志。

三、发热凶兆

关于发热凶兆《内经》已有许多记载，如《灵枢·热病》提出：“一曰，汗不出，大颧发赤哕者死；二曰，泄而腹满甚者死；三曰，目不明，热不已者死；四曰，老人婴儿，热而腹满者死；五曰，汗不出，呕下血者死；六曰，舌本烂，热不已者死；七曰，咳而衄，汗不出，出不至足者死；八曰，髓热者死；九曰，热而痉者死，腰折，瘛瘲，齿噤齘也。”上述指出“汗不出”提示阴竭，“大颧发赤哕”为阴盛戴阳之兆，“泄而腹满”为脾败，“目不明”为脏腑精气皆绝凶兆，“舌本烂”为三阴俱竭之征，“髓热”为肾精竭凶兆，指出上述凶兆为发热败象，提示脏腑经气将竭。

发热凶兆

1．寒极高热凶兆　身大热反欲近衣被，不欲饮，脉无力，苔黑而滑，舌质淡，为内真寒外假热凶兆，正如《伤寒论》11条所曰：“病人身大热，反欲得衣者，热在皮肤，寒在骨髓也。”即是。

2．阴盛格阳高热凶兆　里真寒极如出现面赤为阴盛格阳于上凶兆。如《伤寒论》通脉四逆汤证：“少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。”（317条）因面赤如妆，故又称戴阳证。出现干呕，心烦亦为阴盛格阳凶兆，如《伤寒论》白通加猪胆汁汤证：“少阴病，下利，脉微者，与白通汤，利不止，厥逆无脉，干呕，烦者，白通加猪胆汁汤主之，服汤，脉暴出者死，微续者生。”（315条）因有干呕格拒，故又称格阳症。

3．热极高热凶兆　身大热不欲近衣被，欲冷饮，脉有力，苔黑而干，舌质红，四肢虽厥冷，胸腹却灼热，口气蒸手，为内真热，外假寒凶兆。正如《伤寒论》厥阴病335条所言：“厥深者，热亦深，厥微者，热亦微。”又称阳盛格阴证，即指出“热深厥深”为热极高热凶兆。

4．久病高热凶兆　如久泄、久痢、久咳……皆忌发高热，久病高热为阴将竭败兆，预后不良。

5．临终发热凶兆　久塌病人毫无起色，突然发热为不祥信号，又称送终热。

6．高热涤降凶兆　高热过程中，应发热却体温突降，为正气衰败的危象、不祥之兆，常出现于年老体虚或误治变证等情况下。

7．高热闭证凶兆　高热见神昏、谵语、惊厥、抽搐，为心脑受损凶兆，应注意降温、镇惊以保护大脑。

8．持续高热凶兆　高热稽留持续不降，常为疾病极期，时间过长，容易动风伤脑及耗竭阴津，多见于肠伤寒及肺炎极期。

9．高热脱证凶兆　高热过程中，突然见面色青灰，四肢厥冷，脉数无力，烦躁或淡漠，血压下降，为高热脱证凶兆，多为正气暴虚，属西医感染中毒性休克，常见于暴发型热病及中毒性急性热病，如休克型肺炎、暴发型菌痢、败血症、暴发性流行性脑脊髓膜炎等。

10．高热中暑凶兆　中暑常出现高热。中暑是夏天常见病、多发病，尤其现在地球气候逐渐向温热转化，故中暑的发病率日高，中暑的原因，由于外界环境暑热过高，人体散热机能不能适应，导致阳热在人体内积蓄过高所致。先兆为面赤、恶心、头晕、胸闷、大汗、口渴、乏力，旋即晕倒、高热。因此见到中暑先兆应立即到阴凉地方，喝冷饮，加速散热以避免中暑高热的危险。

11．高热脉率异常凶兆　一般而言，体温每升高1度，脉率增速10次，如脉率呈现过速或过缓，皆应警惕心气亢越或心气不足凶兆。西医病毒性心肌炎即有体温脉率不一的征象。

从现代医学的观点来看，高热还应注意下列凶象：

1．超高热凶兆　指发热超过41℃以上，多为严重脑部疾患，如脑溢血、脑肿瘤、颅脑损伤、脑炎、中暑的信号，提示中枢神经系统遭受严重损失，体温调节中枢障碍。

2．癌热凶兆　由于癌细胞产生的致热原和免疫反应等关系，可致高热，白血病由于代谢旺盛，常伴见高热，因此对不明原因的高热，尤其应警惕白血病。白血病先兆参阅本书第九十二章　血癌先兆。

3．热度波动过大凶兆　发热忽高忽低提示正邪斗争剧烈，易出现正气突然下降危象，多见于温热疾病。西医称弛张热，常见于败血症、急性肾炎、流行性感冒、细菌性心内膜炎、恶性疟疾等。

4．消耗热败兆　温度长期反复发作，严重耗伤人体阴血津液，最后导致阴阳俱竭。如癌热、痨热（结核）、红斑狼疮、恶性肿瘤等。

5．高热瘀点凶兆　凡高热见皮肤粘瘀点，皆为不祥凶兆。应警惕白血病、流行性脑脊髓膜炎、败血症、红斑狼疮、血行播散型结核、肠伤寒、猩红热、急性弥漫性血管内凝血、脓肿，应速查血象及其他特异检查以确诊。

6．高热寒战凶兆　高热出现寒战提示邪正交争剧烈，常为许多急性热病信号，如脓毒血症、疟疾、急性血循播散型结核。

7．高热头痛凶兆　高热出现头痛是一个危险凶兆，常提示颅脑疾患。如西医脑膜或脑的急性炎症、脑脓肿、颅内出血等。

8．高热发黄凶兆　凡高热见眼、肤发黄者，应警惕病毒性肝炎及胆道疾患。

9．高热见淋巴结肿大应高度警惕　恶性肿瘤、白血病、淋巴肉瘤、结核、癌症转移等。

10．高热脾肿大凶兆　高热伴脾肿大常为疟疾、败血症、白血病、淋巴瘤、肝炎、心内膜炎等病的信号。

11．高热气喘凶兆　高热伴胸闷、气急、常为胸腔疾患凶兆，如大叶性肺炎。

12．高热伴腹痛凶兆　高热出现腹痛常为急腹症信号，尤其为急性腹腔器官炎症信号，如急性阑尾炎、急性胆囊炎、急性胰腺炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　高热先兆及其临床意义
  • 下一页：第八十四章　抽搐先兆
<<< 返回本书目录
  1. 高热先兆《中医疾病预测》
  2. 高山柏【中药大全】
  3. 高热寒战1个月《名师垂教》
  4. 高山扁枝石松【中药大全】
  5. 高热寒战【疾病症状】
  6. 高山病《默克家庭诊疗手册》
  7. 高热的急救《现代院外急救手册》
  8. 高山大黄【中药大全】
  9. 高热不退【疾病症状】
  10. 高山大戟【中药大全】
  11. 高热7天《名师垂教》
  12. 高山黄华【中药大全】
  13. 高热、下肢麻木不仁，不能行走《名师垂教》
  14. 高山黄华根【中药大全】
  15. 高热，神识昏蒙《名师垂教》
  16. 高山金挖耳【中药大全】
  17. 高热【中药主治】
  18. 高山栲【中药大全】
  19. 高热【疾病症状】
  20. 高山龙胆【中药大全】
  21. 高热《家庭医学百科-自救互救篇》
  22. 高山露珠草【中药大全】
  23. 高热《儿科学》
  24. 高山芹根【中药大全】
  25. 高凝状态【疾病症状】
  26. 高山唐松草【中药大全】
  27. 高尿酸血症肾病【疾病大全】
  28. 高山瓦韦【中药大全】
  29. 高尿酸血症【疾病大全】
  30. 高山望【中药大全】
  1. 高热先兆及其临床意义《中医疾病预测》
  2. 高热先兆《中医疾病预测》
  3. 高汝昆《中医词典》
  4. 高热寒战1个月《名师垂教》
  5. 高乳糜微粒血症《动脉粥样硬化》
  6. 高热的急救《现代院外急救手册》
  7. 高若讷《中医词典》
  8. 高热持续期分型辨病《常见病自测》
  9. 高山病《默克家庭诊疗手册》
  10. 高热7天《名师垂教》
  11. 高上池《中医词典》
  12. 高热、下肢麻木不仁，不能行走《名师垂教》
  13. 高渗性非酮症高血糖昏迷《急诊医学》
  14. 高热，神识昏蒙《名师垂教》
  15. 高渗性脱水《病理生理学》
  16. 高热《家庭医学百科-自救互救篇》
  17. 高士《中医词典》
  18. 高曲《中医词典》
  19. 高士忆《中医词典》
  20. 高前β脂蛋白血症《动脉粥样硬化》
  21. 高士宗部位说《医学实在易》
  22. 高气压环境对营养素代谢的影响《临床营养学》
  23. 高士宗先生手授医学真传《医学真传》
  24. 高能磷酸化合物的缺乏《病理生理学》
  25. 高士宗中暑论《医学实在易》
  26. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  27. 高世栻（shì试）《中医词典》
  28. 高能化合物《生物化学与分子生物学》
  29. 高思敬《中医词典》
  30. 高钠血症《默克家庭诊疗手册》
  31. 高斯《中医词典》


抽搐先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十四章　抽搐先兆

第八十四章　抽搐先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

抽搐属现代医学惊厥，包括高热惊厥、颅脑疾患惊厥及破伤风惊厥等，多为疾病危重信号。好在抽搐虽然急重，却大多有先兆警号发出……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　高热先兆及其临床意义
  • 当前页：第八十四章　抽搐先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 抽搐先兆《中医疾病预测》
  2. 抽搐与惊厥【疾病大全】
  3. 抽搐【疾病症状】
  4. 抽刀散【方剂大全】
  5. 抽搐《医碥》
  6. 抽刀一字散【方剂大全】
  7. 抽搐《医碥》
  8. 抽动秽语综合征【疾病大全】
  9. 抽抱散【方剂大全】
  10. 抽动障碍【疾病症状】
  11. 铳楔《本草纲目》完整版
  12. 抽动障碍【疾病大全】
  13. 崇土散【方剂大全】
  14. 抽风【疾病症状】
  15. 崇澍蕨【中药大全】
  16. 抽风散【方剂大全】
  17. 虫枳丸【方剂大全】
  18. 抽风汤【方剂大全】
  19. 虫之生湿热为主诀《儒门事亲》
  20. 抽葫芦酒【方剂大全】
  21. 虫症《幼科折衷》
  22. 抽筋【疾病症状】
  23. 虫症《儿科萃精》
  24. 抽筋草《滇南本草》
  25. 虫证【疾病大全】
  26. 抽筋草【中药大全】
  27. 虫证《小儿常见病单验方》
  28. 抽痉《家庭医学百科-医疗康复篇》
  29. 虫胀《药症忌宜》
  30. 抽脓散【方剂大全】
  1. 抽搐先兆《中医疾病预测》
  2. 抽搐《神经精神疾病诊断学》
  3. 抽搐先兆及其临床意义《中医疾病预测》
  4. 抽搐《中医内科学》
  5. 抽刀散《儒门事亲》
  6. 抽搐《医碥》
  7. 抽葫芦酒《医林改错》
  8. 抽搐《医碥》
  9. 抽筋草《滇南本草》
  10. 抽搐《中医词典》
  11. 抽筋痧《中医词典》
  12. 铳子伤肉方《救伤秘旨》
  13. 抽痉《家庭医学百科-医疗康复篇》
  14. 铳子入肉《奇效简便良方》
  15. 抽气拔罐法《中医词典》
  16. 崇骨《中医词典》
  17. 抽添法《中医词典》
  18. 虫疰痢《中医词典》
  19. 抽薪饮（新方）《虚损启微》
  20. 虫痔《中医词典》
  21. 抽样误差《预防医学》
  22. 虫之生湿热为主诀《儒门事亲》
  23. 抽样误差的意义《医学统计学》
  24. 虫症秘方《华佗神方》
  25. 瘳《中医词典》
  26. 虫症《幼科折衷》
  27. 稠痰《中医词典》
  28. 虫症《儿科萃精》
  29. 愁《中医词典》
  30. 虫证《小儿常见病单验方》
  31. 愁气《中医词典》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

抽风，包括手指蠕动，手足抽动，口角撮动，颈项强直及角弓反张等不自主动作，中医属“瘛瘲”，“痉症”，“惊厥”的范畴。

抽风属于风动，风气通于肝，故与肝的关系最为密切。如《素问·至真要大论》曰：“诸风掉眩，皆属于肝”，“诸暴强直，皆属于风”。肝乃风木之脏，主升主泄，易受风之惹动，故抽风与肝的虚实最为相当。此外，抽风属不自主动作，心脑主神明，不自主动作多出自神明失守，故抽搐与心脑也甚为攸关。临床上脾虚风动，肾阴虚风动也不少见。总言之，实性抽搐与肝、心的关系较大，且多以风、火、痰、热为诱因；而虚性抽搐又多源于脾肾，与精血不足有关。

抽搐属现代医学惊厥，包括高热惊厥、颅脑疾患惊厥及破伤风惊厥等，至于癫痫抽搐先兆，则另见第六十七章第三节癫痫先兆。抽搐因发病率甚高，

而且多为疾病危重的信号，故探索其早期先兆对及时控制抽搐，治疗原发病皆有重要意义。

本节着重于抽风及惊厥，至于颤证如帕金森氏综合征则另列于第六十七章，神经系统疾病先兆讨论，兹不赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十四章　抽搐先兆
  • 当前页：第一节　概述
  • 下一页：第二节　抽搐先兆及其临床意义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《中医疾病预测》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《时病论歌括新编》
  28. 概述《中医疾病预测》
  29. 概述《外经微言》
  30. 概述《中医疾病预测》
  31. 概述《中医饮食营养学》


抽搐先兆及其临床意义_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　抽搐先兆及其临床意义

第二节　抽搐先兆及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

1．抽搐为肝风内动信号　肝风内动的抽搐，主要以轻微摇动为先兆。包括头摇、指颤、口角撮动等，并多以头晕 头痛、肢麻为前躯症。临床多见于肝阳上亢，主要指现代医学的高血压脑病，尤为高血压危象和某些代谢性疾病，如甲亢、子痫、先兆子痫。

2．抽搐为肾虚风动　此种风动以手指蠕动为特点。多出现于温病后期，为真阴欲竭、虚风内动的信号，主要属肾虚风动，常见于现代医学急性传染病后期。

3．抽搐为脾虚风动信号　以瘛瘲为特点，性质属虚，包括血虚风动及脾虚风动等，相当于现代医学的低血糖、低血钙、低镁、维生素B6缺乏症。

4．抽搐为亡阳信号　抽搐为亡阳凶兆，包括现代医学心源性休克、心率过缓、阿－斯氏综合症、肾上腺皮质机能不足危象、甲状腺机能减退危象、低血糖危象、低血钙危象等。

5．抽搐为热极生风信号　火热内炽、耗津动风，或邪热内陷心营、神明受扰，或邪热亢极、引动肝风等，皆可出现风动抽搐。所谓风火相搧，包括现代医学高热、脑炎、脑膜炎等引起的惊厥。

6．抽搐为风毒痉病信号　风毒侵入，经络受邪，导致经脉拘急而抽搐，包括现代医学的破伤风、狂犬病等，多有颈项强直，甚至角弓反张。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　抽搐先兆及其临床意义
  • 下一页：第八十五章　急腹症先兆
<<< 返回本书目录
  1. 抽搐先兆《中医疾病预测》
  2. 抽搐与惊厥【疾病大全】
  3. 抽搐【疾病症状】
  4. 抽刀散【方剂大全】
  5. 抽搐《医碥》
  6. 抽刀一字散【方剂大全】
  7. 抽搐《医碥》
  8. 抽动秽语综合征【疾病大全】
  9. 抽抱散【方剂大全】
  10. 抽动障碍【疾病症状】
  11. 铳楔《本草纲目》完整版
  12. 抽动障碍【疾病大全】
  13. 崇土散【方剂大全】
  14. 抽风【疾病症状】
  15. 崇澍蕨【中药大全】
  16. 抽风散【方剂大全】
  17. 虫枳丸【方剂大全】
  18. 抽风汤【方剂大全】
  19. 虫之生湿热为主诀《儒门事亲》
  20. 抽葫芦酒【方剂大全】
  21. 虫症《幼科折衷》
  22. 抽筋【疾病症状】
  23. 虫症《儿科萃精》
  24. 抽筋草《滇南本草》
  25. 虫证【疾病大全】
  26. 抽筋草【中药大全】
  27. 虫证《小儿常见病单验方》
  28. 抽痉《家庭医学百科-医疗康复篇》
  29. 虫胀《药症忌宜》
  30. 抽脓散【方剂大全】
  1. 抽搐先兆及其临床意义《中医疾病预测》
  2. 抽搐先兆《中医疾病预测》
  3. 抽刀散《儒门事亲》
  4. 抽搐《神经精神疾病诊断学》
  5. 抽葫芦酒《医林改错》
  6. 抽搐《中医内科学》
  7. 抽筋草《滇南本草》
  8. 抽搐《医碥》
  9. 抽筋痧《中医词典》
  10. 抽搐《医碥》
  11. 抽痉《家庭医学百科-医疗康复篇》
  12. 抽搐《中医词典》
  13. 抽气拔罐法《中医词典》
  14. 铳子伤肉方《救伤秘旨》
  15. 抽添法《中医词典》
  16. 铳子入肉《奇效简便良方》
  17. 抽薪饮（新方）《虚损启微》
  18. 崇骨《中医词典》
  19. 抽样误差《预防医学》
  20. 虫疰痢《中医词典》
  21. 抽样误差的意义《医学统计学》
  22. 虫痔《中医词典》
  23. 瘳《中医词典》
  24. 虫之生湿热为主诀《儒门事亲》
  25. 稠痰《中医词典》
  26. 虫症秘方《华佗神方》
  27. 愁《中医词典》
  28. 虫症《幼科折衷》
  29. 愁气《中医词典》
  30. 虫症《儿科萃精》
  31. 丑《中医词典》


急腹症先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十五章　急腹症先兆

第八十五章　急腹症先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

急腹症是腹腔脏器出现的紧急病证，急腹症的出现本身就是不祥之兆，因此诊断和处治均须分秒必争。急腹症的病源虽然发生于腹内，但人体是一个统一的整体，故急腹症的先兆不仅不限于腹部，还常常较早出现于腹外。因此，掌握腹外先兆是发现急腹证早期先兆的一个重要途径……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　抽搐先兆及其临床意义
  • 当前页：第八十五章　急腹症先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 急腹症先兆《中医疾病预测》
  2. 急疳《幼幼新书》
  3. 急腹症的诊断与鉴别诊断《急诊医学》
  4. 急构饮【方剂大全】
  5. 急腹症【疾病症状】
  6. 急喉痹《宋本备急灸法》
  7. 急腹症《医学影像学》
  8. 急喉痹【方剂主治】
  9. 急腹症《家庭医学百科-自救互救篇》
  10. 急喉丹【方剂大全】
  11. 急腹症《放射诊断学》
  12. 急喉风【疾病大全】
  13. 急风一字散【方剂大全】
  14. 急喉一匙金【方剂大全】
  15. 急风散【方剂大全】
  16. 急黄《圣济总录》
  17. 急风散《洪氏集验方》
  18. 急黄【疾病大全】
  19. 急风膏【方剂大全】
  20. 急黄【方剂主治】
  21. 急风《圣济总录》
  22. 急黄方《外台秘要》
  23. 急产《家庭医学百科-自救互救篇》
  24. 急黄丸【方剂大全】
  25. 急白汤【方剂大全】
  26. 急济饮【方剂大全】
  27. 即验丹【方剂大全】
  28. 急进性肾小球肾炎【疾病大全】
  29. 即病伏气直中传经四证异同《伤寒补例》
  30. 急进性肾炎【疾病大全】
  1. 急腹症先兆《中医疾病预测》
  2. 急腹症的诊断与鉴别诊断《急诊医学》
  3. 急腹症凶兆《中医疾病预测》
  4. 急腹症《中医词典》
  5. 急腹症阻截治疗《中医疾病预测》
  6. 急腹症《家庭医学百科-自救互救篇》
  7. 急疳《中医词典》
  8. 急腹症《放射诊断学》
  9. 急疳《幼幼新书》
  10. 急腹痛《默克家庭诊疗手册》
  11. 急喉闭《中医词典》
  12. 急风散《太平惠民和剂局方》
  13. 急喉痹《中医词典》
  14. 急风散《太平惠民和剂局方》
  15. 急喉痹《奇效简便良方》
  16. 急风散《妇人大全良方》
  17. 急喉痹《宋本备急灸法》
  18. 急风散《洪氏集验方》
  19. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  20. 急风丹《太平惠民和剂局方》
  21. 急喉痹秘方《华佗神方》
  22. 急风《中医词典》
  23. 急喉风《中医词典》
  24. 急风《圣济总录》
  25. 急黄《中医名词词典》
  26. 急方《中医词典》
  27. 急黄《圣济总录》
  28. 急方《中医名词词典》
  29. 急黄《中医词典》
  30. 急蛾《中医词典》
  31. 急黄《金匮翼》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

中医急腹症属于中医急证的一个重要组成部分，中医急腹症包括急性胃脘痛、急性腹痛、急性胁痛、急淋、吐血、关格等病。中医历代对急腹症都极为重视，并积累了一定的诊断经验及治疗原则。

急腹症是腹腔脏器出现的紧急病况，包括腹内严重炎症、穿孔、出血、梗阻、损伤或其他情况，由于病情急骤，发展迅速，预后不良，因此，发掘急腹症的先兆十分重要。急腹症虽然是发生于腹内的病变，但必然有预兆显露于外，故急腹症的先兆规律是可以掌握的。中医强调人体是一个统一的整体，急腹症的征兆不一定只显露于腹部，如肝胆脾膈的急腹症即可反映于肩部，肾的疾患可放射于大腿内侧。同样，其它部位的急症也可出现于腹部，如心的急症就常常表现于胃脘部位，说明急腹症的病情不只局限于腹内脏器。

急腹症充分体现了脏腑的相关性，如疼痛部位的反映和胚胎同源密切相关，其中，胃和十二指肠胚胎中期与前肠同源，因此，疼痛皆反映于上腹部；而小肠和结肠上端胚胎同源于中肠，因此，疼痛反映于腹中部；中、下端结肠因胚胎同源于后肠，故疼痛反映于下腹部。

以上说明，急腹症是比较复杂，变化万端而且容易转危的情况，因此，掌握其预兆，早期诊断，早期处理，更具有实际意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十五章　急腹症先兆
  • 当前页：第一节　概述
  • 下一页：第二节　急腹症凶兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《中医疾病预测》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《时病论歌括新编》
  26. 概述《中医疾病预测》
  27. 概述《外经微言》
  28. 概述《中医疾病预测》
  29. 概述《中医饮食营养学》
  30. 概述《中医疾病预测》
  31. 概述《中华人民共和国药品管理法》释义


急腹症凶兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　急腹症凶兆

第二节　急腹症凶兆

  • 上一页
  • 目录
  • 相关
  • 下一页

急腹症本身就是不祥之兆，但其中还有更为严重的情况须引起警惕，即：

亡心阳凶兆

中老年人平素有冠心病史，如上腹痛腹部症状与全身症状不相符，全身症状严重。呈苍白面容、唇紫，烦躁息促，冷汗如珠，手足厥冷，脉搏细弱，应警惕心肌梗死亡心阳的可能，因有濒临死亡的危险，应立即作血压、心电图等检查。

厥脱凶兆

急腹症过程中，如出现突然晕厥，面色苍黄出冷汗，手足厥冷，脉细欲绝、喘促不安等气脱阳亡征候，应警惕大量失血凶兆。如上消化道溃疡出血、宫外孕破裂出血等，情况危急但病史对诊断有很大的帮助。

昏迷凶兆

急腹症极期如见持续高热，烦躁不安，四肢厥冷，甚至昏谵，为热毒内炽的凶兆，相当于西医的毒血症危候。而急腹症晚期出现昏迷或神志模糊、出血（鼻衄、便血、溲血、吐血、喀血、皮肤瘀斑）为瘀热互结，内陷心营恶讯，西医称为ＤＩＡ（弥漫性血管内凝血），中药抢救原则参看本书第八十二章昏迷先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　急腹症凶兆
  • 下一页：第三节　急性胃脘痛先兆
<<< 返回本书目录
  1. 急腹症先兆《中医疾病预测》
  2. 急疳《幼幼新书》
  3. 急腹症的诊断与鉴别诊断《急诊医学》
  4. 急构饮【方剂大全】
  5. 急腹症【疾病症状】
  6. 急喉痹《宋本备急灸法》
  7. 急腹症《医学影像学》
  8. 急喉痹【方剂主治】
  9. 急腹症《家庭医学百科-自救互救篇》
  10. 急喉丹【方剂大全】
  11. 急腹症《放射诊断学》
  12. 急喉风【疾病大全】
  13. 急风一字散【方剂大全】
  14. 急喉一匙金【方剂大全】
  15. 急风散【方剂大全】
  16. 急黄《圣济总录》
  17. 急风散《洪氏集验方》
  18. 急黄【疾病大全】
  19. 急风膏【方剂大全】
  20. 急黄【方剂主治】
  21. 急风《圣济总录》
  22. 急黄方《外台秘要》
  23. 急产《家庭医学百科-自救互救篇》
  24. 急黄丸【方剂大全】
  25. 急白汤【方剂大全】
  26. 急济饮【方剂大全】
  27. 即验丹【方剂大全】
  28. 急进性肾小球肾炎【疾病大全】
  29. 即病伏气直中传经四证异同《伤寒补例》
  30. 急进性肾炎【疾病大全】
  1. 急腹症凶兆《中医疾病预测》
  2. 急腹症先兆《中医疾病预测》
  3. 急腹症阻截治疗《中医疾病预测》
  4. 急腹症的诊断与鉴别诊断《急诊医学》
  5. 急疳《中医词典》
  6. 急腹症《中医词典》
  7. 急疳《幼幼新书》
  8. 急腹症《家庭医学百科-自救互救篇》
  9. 急喉闭《中医词典》
  10. 急腹症《放射诊断学》
  11. 急喉痹《中医词典》
  12. 急腹痛《默克家庭诊疗手册》
  13. 急喉痹《奇效简便良方》
  14. 急风散《太平惠民和剂局方》
  15. 急喉痹《宋本备急灸法》
  16. 急风散《太平惠民和剂局方》
  17. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  18. 急风散《妇人大全良方》
  19. 急喉痹秘方《华佗神方》
  20. 急风散《洪氏集验方》
  21. 急喉风《中医词典》
  22. 急风丹《太平惠民和剂局方》
  23. 急黄《中医名词词典》
  24. 急风《中医词典》
  25. 急黄《圣济总录》
  26. 急风《圣济总录》
  27. 急黄《中医词典》
  28. 急方《中医词典》
  29. 急黄《金匮翼》
  30. 急方《中医名词词典》
  31. 急黄方六首《外台秘要》


急性胃脘痛先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　急性胃脘痛先兆

第三节　急性胃脘痛先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胃脘痛先兆主要指胃十二指肠溃疡穿孔，长期患胃十二指肠溃疡的人，如疼痛逐渐加重，进食愈增，急躁易怒，大便时见黑色，为穿孔前预兆……如见疼痛突然加剧，面色苍白，烦躁，出冷汗，全腹疼痛及呕吐则为穿孔信号……

急性胃脘痛包括的范围虽然较多，如心痛、胃心痛、心腹痛、心下痛等，相当于现代医学的胃十二指肠溃疡穿孔、急性胃炎、胃癌等，但以胃十二指肠溃疡穿孔属于急腹症的范畴。

该病在急腹症中发病率较高，且发病急，变化快，对生命有一定危险，故掌握其先兆规律具有十分重要的价值。穿孔部位多在靠近幽门段的十二指肠前壁及胃小弯（38．9％）。该急症的先兆证，多属血瘀肝逆证型，平素呈急躁易怒，胃脘刺痛，进食加剧，脉弦舌质暗或舌边有瘀点，时有黑便。如近期以来，刺痛加剧，大便常见黑色及情绪不稳定、乏力等为穿孔前先兆症，应引起警惕，饮食不节及情绪过激常为穿孔诱因。

中医文献已有许多记述，如《笔花医镜·心部》：“血病者，血凝于中，痛有定处，转侧若刀针刺。”《时方妙用·心腹诸痛》：“血痛，脉浮沉俱涩，其痛如刺，不可按扪，或寒热往来，大便黑。”指出了刀针状刺痛，便血是胃、十二指肠溃疡已发展到出血，为穿孔前的信号。故凡有胃、十二指肠溃疡病史的人，如出现上述先兆者，又见胃脘部疼痛加剧，伴呕吐，全腹痛，则有穿孔可能。《证治准绳·心痛胃脘痛》引《金匮要略》曰：“心中寒者，其心病心如噉蒜状剧者，心痛彻背，背痛彻心，臂如虫注，其脉浮者。”即为类似穿孔一类急腹症。胃十二指肠溃疡穿孔症状，《内经》早已有记载，如《灵枢·厥病》曰：“厥心痛，痛如以锥针刺其心，心痛甚……。”《灵枢·癫狂》曰：“厥逆为病也，足暴清，胸若将裂，肠若将以刀切之，烦而不能食，脉大小皆涩。”另外，关于穿孔征兆，西医检查为腹部压痛及反跳痛，呕吐，板状腹（腹壁肌紧张）。X线检查：气腹症（膈下游离气体）。

如出现四肢厥冷，烦躁出冷汗，面色苍白心悸气促，应警惕脱厥凶兆，并注意抢救。极期见高热、昏谵、腹胀、恶心呕吐、便秘尿短、苔黄脉数，为热毒炽盛的征兆，相当于西医的穿孔并发弥漫性腹膜炎毒血症重候。如见表情淡漠，精神萎颓，舌红苔黄，高热不退，四肢厥冷，脉细弱无力，又为“热深厥深”的危象，西医称为感染中毒性休克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急腹症凶兆
  • 当前页：第三节　急性胃脘痛先兆
  • 下一页：第四节　吐血急症（胃、十二指肠溃疡出血）先兆
<<< 返回本书目录
  1. 急性胃痛【疾病症状】
  2. 急性胃炎《家庭医学百科-医疗康复篇》
  3. 急性胃扩张【疾病大全】
  4. 急性胃炎《消化病学》
  5. 急性胃扩张【疾病症状】
  6. 急性胃炎【疾病大全】
  7. 急性胃肠炎的中医食疗《老年食养食疗》
  8. 急性胃粘膜病变【疾病大全】
  9. 急性胃肠炎【中药主治】
  10. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  11. 急性胃肠炎【疾病大全】
  12. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  13. 急性妄想发作【疾病大全】
  14. 急性细菌性痢疾《赵绍琴临证验案精选》
  15. 急性特发性心包炎【疾病大全】
  16. 急性细支气管炎【疾病大全】
  17. 急性髓细胞白血病【疾病大全】
  18. 急性下肢缺血【疾病症状】
  19. 急性嗜酸性粒细胞性肺炎【疾病大全】
  20. 急性心包炎《心脏病学》
  21. 急性视网膜色素上皮炎【疾病大全】
  22. 急性心包炎【疾病大全】
  23. 急性视网膜坏死综合征【疾病大全】
  24. 急性心功能不全【疾病大全】
  25. 急性失血性贫血【疾病大全】
  26. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  27. 急性失血所致贫血【疾病大全】
  28. 急性心肌梗塞的急救《现代院外急救手册》
  29. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  30. 急性心肌梗死《急诊医学》
  1. 急性胃脘痛先兆《中医疾病预测》
  2. 急性胃扩张《外科学总论》
  3. 急性胃炎《家庭医学百科-医疗康复篇》
  4. 急性胃肠炎的中医食疗《老年食养食疗》
  5. 急性胃炎《消化病学》
  6. 急性胃肠炎《手穴手纹诊治》
  7. 急性胃粘膜病变《消化病学》
  8. 急性疼痛临床诊断总则《急诊医学》
  9. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  10. 急性疼痛的治疗总则《急诊医学》
  11. 急性细菌性痢疾《赵绍琴临证验案精选》
  12. 急性髓细胞白血病《默克家庭诊疗手册》
  13. 急性细支气管炎《病理学》
  14. 急性失血《急诊医学》
  15. 急性胁痛先兆《中医疾病预测》
  16. 急性肾盂肾炎《肾脏病学》
  17. 急性心包积液的影象学检查《急诊医学》
  18. 急性肾盂肾炎《病理学》
  19. 急性心包炎《默克家庭诊疗手册》
  20. 急性肾炎综合征《默克家庭诊疗手册》
  21. 急性心包炎《病理学》
  22. 急性肾炎的中医食疗《老年食养食疗》
  23. 急性心包炎《心脏病学》
  24. 急性肾炎《百病自测》
  25. 急性心肌梗塞的急救《现代院外急救手册》
  26. 急性肾小球肾炎《理疗学》
  27. 急性心肌梗死《急诊医学》
  28. 急性肾小球肾炎《赵绍琴临证验案精选》
  29. 急性心肌梗死的影象学诊断《急诊医学》
  30. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  31. 急性心力衰竭《急诊医学》


吐血急症（胃、十二指肠溃疡出血）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　吐血急症（胃、十二指肠溃疡出血）先兆

第四节　吐血急症（胃、十二指肠溃疡出血）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血主要指胃十二指肠出血，如出现疼痛加剧，大便色时黑，为吐血警号，应注意患者全身症状的轻重和出血量多少成正比，故逐渐严重的全身症状，预兆出血量正逐渐增加……

吐血亦属于急腹症之一，包括胃、十二指肠溃疡出血，胃癌 出血及肝硬化食道静脉曲张等，其中以十二指肠溃疡出血为最常见，占上消化道出血的70％以上。

吐血多属实证，如唐容川说：“吐血之证，属实证者，十居六七。”（《血证论·卷二·吐血》）引起溃疡出血，多由气逆血热，损伤血络所致，少数由于气虚失统。故其先兆证常呈现气逆血热证，即素有胃脘痛史，近期出现胃脘刺痛频数，程度加剧，面赤口干，烦躁易怒，腹胀便结，舌质红，或有瘀斑，脉劲有力，则应警惕“阳络伤则血外溢”的危险。如有饮食辛燥及七情过激更应注意诱发出血的可能。如《病因证治·内伤吐血》所说：“内伤吐血之因，或积热伤血，血热妄行，或失饥伤饱，胃气伤损，或浩饮醉饱，热聚于中，或盐醋辛辣，纵口不忌，或恼怒叫喊，损伤膈膜，则血从口出，而内伤吐血之症作矣。”皆为出血诱因。另外，素来面黄神疲，胃脘刺痛加剧，食少乏力，则为气虚型出血前先兆证。如《金匮传心录·吐血出于胃腑》曰：“吐血……有因劳损者”。

吐血凶兆　吐血如出现面色苍白、头晕、心悸、眼发黑为出血量超过400毫升的信号。而见喘促、肢厥、四肢出冷汗、烦躁恶心，甚至晕厥又为亡血气脱凶兆，提示出血量已超过1000毫升，应立即作输血抢救，以防暴亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急性胃脘痛先兆
  • 当前页：第四节　吐血急症（胃、十二指肠溃疡出血）先兆
  • 下一页：第五节　急性腹痛先兆
<<< 返回本书目录
  1. 吐血后虚热胸中痞口燥《圣济总录》
  2. 吐血兼咳嗽（二）《医学衷中参西录》
  3. 吐血歌《伤寒百证歌》
  4. 吐血兼咳嗽（一）《医学衷中参西录》
  5. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  6. 吐血解《素灵微蕴》
  7. 吐血出于胃腑《医学传心录》
  8. 吐血咳血总论《症因脉治》
  9. 吐血不止【方剂主治】
  10. 吐血论《理虚元鉴》
  11. 吐血不止《圣济总录》
  12. 吐血论《医贯》
  13. 吐血不死咳嗽必死论《医学源流论》
  14. 吐血论治《类证治裁》
  15. 吐血案《丁甘仁医案》
  16. 吐血门《傅青主男科》
  17. 吐血（有误）《张氏医通》
  18. 吐血门《王旭高临证医案》
  19. 吐血（新法）《伤寒指掌》
  20. 吐血门《张氏医通》
  21. 吐血（儿科）《冯氏锦囊秘录》
  22. 吐血衄血《本草纲目》完整版
  23. 吐血【方剂主治】
  24. 吐血衄血【中药主治】
  25. 吐血【中药主治】
  26. 吐血衄血【方剂主治】
  27. 吐血《周慎斋遗书》
  28. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  29. 吐血《证治准绳·杂病》
  30. 吐血衄血齿衄舌上出血汗血《女科百问》
  1. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  2. 吐血候《诸病源候论》
  3. 吐血兼咳嗽（二）《医学衷中参西录》
  4. 吐血候《诸病源候论》
  5. 吐血兼咳嗽（一）《医学衷中参西录》
  6. 吐血候《诸病源候论》
  7. 吐血简易良方《痰火点雪》
  8. 吐血候《巢氏病源补养宣导法》
  9. 吐血解《素灵微蕴》
  10. 吐血后虚热胸中痞口燥候《诸病源候论》
  11. 吐血咳血总论《症因脉治》
  12. 吐血后虚热胸中痞口燥《圣济总录》
  13. 吐血论《理虚元鉴》
  14. 吐血歌《伤寒百证歌》
  15. 吐血论《医贯》
  16. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  17. 吐血论治《类证治裁》
  18. 吐血方《奇方类编》
  19. 吐血脉案《类证治裁》
  20. 吐血除根《奇效简便良方》
  21. 吐血脉大《医法圆通》
  22. 吐血出于胃腑《医学传心录》
  23. 吐血门《张氏医通》
  24. 吐血不止《奇方类编》
  25. 吐血门《王旭高临证医案》
  26. 吐血不止《奇效简便良方》
  27. 吐血秘方《华佗神方》
  28. 吐血不止《圣济总录》
  29. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  30. 吐血不死咳嗽必死论《医学源流论》
  31. 吐血衄血齿衄舌上出血汗血《女科百问》


急性腹痛先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　急性腹痛先兆

第五节　急性腹痛先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

急性腹痛指大腹疼痛，范围在膈以下至耻骨之间。包括现代医学的急性阑尾炎、急性阑尾炎穿孔、急性胰腺炎、急性腹膜炎、宫外孕、卵巢囊肿扭转等，皆属于常见急腹症。

腹痛与脏器的联系十分广泛，其中上腹痛与脾胃的关系最大，而当脐痛则多责之于肾，少腹痛则多属肝胆冲任。且根据心胃关系《素问·脉解篇》说：“阳明络属心”，因此，胸腔的疾患也可放射至腹。此外，盆腔的疾患也可反映于腹，故妇科急症如宫外孕、卵巢囊肿扭转也一并于急腹症讨论。

一、急性阑尾炎（肠痈急症）先兆

急性阑尾炎是发病率高而先兆表现最复杂的急腹症。阑尾炎发出的信号常常变幻无常而缺少规律性，或忽然见于脐腹，或突见于腰背，甚至肩头；或先见于脐中然后再固定于少腹，且时而明显，时而消失，故又称为狐兆……

急性阑尾炎是最常见的外科急腹症，中医称为肠痈，首见于《内经》，如《素问·厥论》曰：“少阳厥逆，机关不利；机关不利者，腰不可以行，项不可以顾，发肠痈。”《金匮要略·疮痈肠痈浸淫病脉证并治》，已详细描述了肠痈的典型症状，如曰：“肠痈之为病，其身甲错，腹皮急，按之濡，如肿状，腹无积聚，身无热，脉数，此为肠内有痈脓。”并提出了大黄 牡丹皮汤等有效方剂。如曰：“肠痈者，少腹肿痞，按之即痛如淋，小便自调，时时发热，自汗出，复恶寒。其脉沉紧者，脓未成，可下之，当有血。脉洪数者，脓已成，不可下也，大黄牡丹汤主之。”后世医家也多有论述，说明中医历来对肠痈都比较重视。

肠痈急症先兆：肠痈多由毒热内蕴、瘀热交阻引起，故凡善食香燥辛热之品，热渐内积，或情志怫郁，血行不畅皆可诱发。先兆症多呈热毒内蕴证型，即见心烦口渴、舌红脉数、烦躁易怒、便秘尿黄等症。如常有下腹隐隐作痛，应警惕阑尾炎的潜在。而出现腹中或脐周痛，24小时后转右下腹明显疼痛（这种转移性腹痛循序是肠痈急症的一大特征），伴恶心、拒按、反跳痛，则为肠痈急症征兆。

肠痈急症凶兆　一为毒热凶兆，即全身中毒症状严重，高热寒战、烦躁、腹痛剧烈，甚至神志不清，相当于毒血症和坏疽性阑尾炎。一为阑尾穿孔凶兆，表现为局部疼痛逐渐缓解，但全身中毒症状加重，并出现发热及急性腹膜炎症状（全腹疼痛及压痛剧烈，发热加重）。如见面色苍黄、表情淡漠、四肢发凉、呼吸急躁、脉细而弱，则病情危笃，相当于中毒性休克。

二、急性胰腺炎先兆

平素为湿热体质的人，由于嗜食肥甘，积热于内，饱餐后突然出现左上腹剧痛，大多为本病凶兆。由于胰腺与胆道生理上一衣带水，病理上互为关联。故素往有进食油腻后右胁闷痛者，常为本病的远期前兆……

急性胰腺炎，亦属急性腹痛，发病率很高，在急腹症中占第三位，多见于女性，病势很凶险。《内经》已有记载，如《灵枢·厥病》曰：“厥心痛，与背相控，善瘛，如从后触其心，伛偻者。”胰腺在中医属于脾的范畴，如《十四经发挥》曰：“脾广三寸，长五寸，掩乎太仓，附著于脊之第十一椎。”王清任《医林改错》则对脾的解剖部位，作了详细论述，如曰：“津管一物，最难查看，因上有总提遮盖，总提俗名胰子，其体长，于贲门之后，幽门之左，正盖津门。”（医林改错脏腑记叙·津管）由于胰腺管与胆管共道，故胰腺炎大多由胆道疾患引起。

患者多为湿热体质，近日饮食不节，湿热内蕴或由肝郁七情诱发。先兆证多呈湿热证型，即见舌质红、苔黄腻、脉濡数、口渴烦躁、胸闷便秘、溲短尿黄等症。如见右胁闷痛、恶心厌油、尿黄，食油腻后大便黄白，为有胆道疾患的信号。尤其有胆石症的潜在，更应谨防波及胰腺。如饱餐后出现左上腹剧痛，并放射至肩部，伴恶心呕吐，腹部压痛、膨胀，常为急性胰腺炎的征兆。现代医学用血、尿淀粉酶的测定即可证实。

急性胰腺炎很容易出现厥脱凶兆，即呈现表情淡漠、四肢厥冷、冷汗而出、脉细欲绝。此外，急性胰腺炎也易出现弥漫性腹膜炎凶讯，即高热持续不退，腹肌紧张度增加，压痛、反跳痛及疼痛遍及全腹，神志焦虑、甚而模糊。急性胰腺炎本来就是急症，见上述情况更为凶险，应立即抢救。

三、急性腹膜炎先兆

继出现急腹症之后，见全腹痛、高热为本病凶讯，出现神志症状者，更为本病不详信号……

急性腹膜炎是急腹症中较为危重的病证。祖国医学属于肠痈、腹痛、胃脘痛、结胸的范畴。是由于感染、外伤或化学刺激引起的腹膜急性炎症，大多有急腹症病史，诸如阑尾炎及胃、十二指肠溃疡病等。

本病以高热及全身中毒症状，见腹痛、庄痛、反跳痛三痛为明显征兆。本病多为毒热实证，极易出现“热深厥深”证，即身大热、四肢厥冷、表情淡漠或烦躁不安，腹痛剧烈等，为毒热炽盛、热邪深陷的凶兆。如出现神志昏愦、出血、衄血、皮肤瘀斑为瘀热互结、内陷心营的恶讯，预后不良。相当于现代医学弥漫性血管内凝血。而见面色苍白、皮肤发凉、冷汗湿漉、神志恍惚、脉细数微弱，又为正虚邪陷的险象，相当于西医的中毒性休克，皆应立即抢救。此外，尤应注意的是，腹膜炎出现呃逆，是膈肌受刺激的反映，是病情严重的信号。

四、宫外孕先兆

宫外孕主要指输卵管妊娠，为常见急腹症之一，先兆症为停经史、少腹隐痛或酸坠感以及早孕体征。如出现腹部突然明显疼痛，阴道出血及晕厥，则为宫外孕破裂凶兆。而且面色苍白、喘促心悸、脉细欲绝，又为气随血脱之险象。本病阴道后穹窿穿刺出血、超声波、X线可助诊。

五、卵巢囊肿扭转先兆

为常见急腹症之一，卵巢囊肿因有一个蒂扭转时引起急性腹痛，故有急骤的体位变化史，腹腔可触及包块，无早孕征象（无停经史），疼痛局限于一侧，即为卵巢囊肿征兆，再结合腹部超声波、X线即可诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　吐血急症（胃、十二指肠溃疡出血）先兆
  • 当前页：第五节　急性腹痛先兆
  • 下一页：第六节　急性胁痛先兆
<<< 返回本书目录
  1. 急性腹痛【疾病症状】
  2. 急性腹型-高脂血症综合征【疾病大全】
  3. 急性腹膜炎【疾病大全】
  4. 急性肝炎【中药主治】
  5. 急性腹膜炎《普通外科学》
  6. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  7. 急性腹膜炎《家庭医学百科-医疗康复篇》
  8. 急性感染性心内膜炎【疾病大全】
  9. 急性腹膜炎《急诊医学》
  10. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  11. 急性附件炎【疾病大全】
  12. 急性高原病【疾病大全】
  13. 急性附睾炎【疾病大全】
  14. 急性根尖周围炎《百病自测》
  15. 急性腐蚀性胃炎【疾病大全】
  16. 急性梗阻性化脓性胆管炎《百病自测》
  17. 急性蜂窝组织炎【疾病大全】
  18. 急性梗阻性化脓性胆管炎【疾病大全】
  19. 急性蜂窝织炎【疾病大全】
  20. 急性宫颈炎【疾病症状】
  21. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  22. 急性宫颈炎【疾病大全】
  23. 急性风湿热肾损害【疾病大全】
  24. 急性共同性斜视【疾病大全】
  25. 急性风湿热《百病自测》
  26. 急性骨髓性白血病【疾病大全】
  27. 急性肺源性心脏病【疾病大全】
  28. 急性海绵窦栓塞性静脉炎【疾病大全】
  29. 急性肺原性心脏病《呼吸病学》
  30. 急性和亚急性硬脑膜下血肿【疾病大全】
  1. 急性腹痛先兆《中医疾病预测》
  2. 急性腹膜炎《普通外科学》
  3. 急性肝细胞损伤的检验指标《临床生物化学》
  4. 急性腹膜炎《家庭医学百科-医疗康复篇》
  5. 急性感染 《医学微生物学》
  6. 急性附睾炎《泌尿外科学》
  7. 急性感染性多发性神经炎《神经病学》
  8. 急性蜂窝织炎《外科学总论》
  9. 急性感染性腹泻《默克家庭诊疗手册》
  10. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  11. 急性感染性心内膜炎《病理学》
  12. 急性风湿热《百病自测》
  13. 急性感染性心内膜炎　《心脏病学》
  14. 急性肺原性心脏病《呼吸病学》
  15. 急性根尖周围炎《百病自测》
  16. 急性肺炎《范中林六经辨证医案》
  17. 急性梗阻性化脓性胆管炎《百病自测》
  18. 急性肺水肿的X线检查与诊断《急诊医学》
  19. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  20. 急性肺水肿《急诊医学》
  21. 急性横断性脊髓炎《默克家庭诊疗手册》
  22. 急性肺水肿《急诊医学》
  23. 急性虹膜睫状体炎《眼科学》
  24. 急性肺部感染的X线检查与诊断《急诊医学》
  25. 急性喉气管支气管炎《默克家庭诊疗手册》
  26. 急性动物实验中常用的手术方法《实验动物科学》
  27. 急性喉炎《家庭医学百科-医疗康复篇》
  28. 急性动脉栓塞《急诊医学》
  29. 急性喉炎《家庭医学百科-医疗康复篇》
  30. 急性胆囊炎《默克家庭诊疗手册》
  31. 急性喉炎《百病自测》


急性胁痛先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　急性胁痛先兆

第六节　急性胁痛先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胆囊或胆道虽位于右胁下，但疼痛常常放射至肩背，因此，注意力不应只局限于右胁下。另外，无论胆囊炎或胆结石，肥胖体质和湿热潜证都有一定的先兆预报价值……

急性胁痛是常见的急腹症，主要包括急性胆囊炎和急性胆道感染以及胆绞痛（胆石症、胆道蛔虫）等。

一、急性胆囊炎和急性胆道感染先兆

急性胆囊和胆道感染，属中医急性胁病范畴，多由肝火湿热引起，如《灵枢·五邪》：“病在肝，则两胁中痛”，《东医宝鉴·外形篇三·胁》亦曰：“肝火盛、两胁痛不得伸舒”，《万病回春·胁痛》说：“因内有湿热，两胁痛甚”。

其先兆症多为肝火湿热证型，呈现目赤善怒、口苦喜呕、便秘溺黄、舌红苔黄腻、脉弦或濡数。如进食肥腻后，感右胁闷胀及隐隐作痛，常为胆道不畅、胆汁浓度过大的警号，总之，湿热内蕴为胆囊疾患的土壤。胆囊和胆道急性炎症时必有发热恶寒、口苦胁痛、恶心欲呕等征象，且常感腹胀、疼痛并放射至右肩背部，少数有黄疸出现。如疼痛剧烈、全身症状严重的要考虑胆囊穿孔凶兆的可能。而面色苍黄、昏厥、四肢厥冷、汗冷湿漉、脉微欲绝、则为厥脱险讯。另外，右上腹呈绞痛状、程度剧烈、黄疸明显、憎寒壮热、胆囊肿大不明显，应警惕急性梗阻性化脓性胆管炎。尤其见高热持续、黄疸加重、神志淡漠或恍惚、烦躁不安、唇紫舌瘀、出血衄血，则为瘀毒热结内陷的险讯，病情危笃，相当于弥漫性血管内凝血。

二、胆绞痛（胆石症、胆道感染、胆道蛔虫）先兆

胆绞痛包括胆石症、胆道蛔虫及梗阻性胆管炎、梗阻性胆囊炎等疾患，为常见急腹症之一。中医有胆胀、胁痛、黄疸等记载，如《灵枢·胀论》曰：“胆胀者，胁下痛胀、口中苦、善太息。”《素问·刺热论》曰：“肝热病者，小便先黄……胁满痛。”《千金要方》曰：“病苦腹中气满，饮食不下，咽干头痛，洒洒恶寒，胁痛，名曰胆实热也。”（卷第十二·胆腑）《景岳全书·胁痛》亦曰：“内伤肝胆气逆不顺而胁痛。”发作的典型征兆为右上腹痛、寒战高热、黄疸三大特征。

胆石症先兆

胆石症多发生于肥胖型妇女，且多为痰热质或肝郁型先兆证的潜在，即素见痰多苔腻、舌质偏红、脉弦或滑数、口粘腹胀、大便常秘、尿黄。或常呈右胁时胀痛、情志不舒时加重、食后胃腹饱闷。有上述潜证者如渐感食肥腻后右胁下隐隐作痛，或饱食情志不舒时右胁胀闷者，应警惕胆石症的隐匿。如出现右胁疼痛，甚而寒战高热、黄疸、大便白则为胆石症合并感染的征兆。胆总管结石则以腹痛、寒热及黄疸为典型征象。如出现右胁腹剧痛、呕吐、甚至昏厥、面色苍白、出冷汗、四肢厥冷、为厥脱急兆，是胆石嵌顿引起疼痛性休克所致，而症情进一步发展，见面目深黄、神志昏愦、高热不退、四肢厥冷、脉细微无力，又为“热深厥深”毒热内陷险讯，提示胆道梗阻性感染、中毒性休克。再发展下去，出现唇紫喘息、冷汗面白则为亡阳危证，相当于西医的呼吸循环衰竭，为生命濒危的信号。

胆道感染先兆

多见于女性，且多呈肥胖型，并素有湿热质先兆证，如舌质红、苔黄腻、腹胀厌油、尿短溲赤、便干脉数等症，尤其进油腻饮食后，常感右胁隐隐作痛，且大便呈黄白色、恶心、腹胀等，多为慢性胆囊炎的信号。急性发作时呈现寒战高热、恶心呕吐、右上腹痛并向肩背放射。

严重时出现高热持续、恍惚嗜睡、四肢厥冷、舌质红、苔黄燥、血压下降，为热毒炽盛内陷心营、热深厥深的凶兆，相当于现代医学感染中毒性休克。进一步发展，见昏迷息促、衄血便血、皮肤瘀斑、则为瘀热互结、气血凝滞的险证，相当于弥漫性血管内凝血。如见唇紫息微、脉微欲绝、无尿、则为阴阳离绝的危象，相当于西医肝肾功能衰竭、呼吸循环衰竭，皆应紧急抢救。

由上述可见，胆道急症是十分凶险的，故掌握其先兆规律具有十分重要的意义。

胆道蛔虫先兆

胆道蛔虫为常见急腹症之一，中医属急性胁痛，多发生于儿童。先兆证为湿热潜证，表现为虫疳征兆，即喜食异物，或香甜食物、面黄肌瘦、唇有白斑、腹时作痛、口吐清涎、苔腻舌质偏红。如《灵枢·厥病》曰：“肠中有虫瘕及蛟蛕……心肠痛、憹作痛、肿聚、往来上下行、痛有休止、腹热喜渴、涎出者，是蛟蛕也。”胆道蛔虫，中医称为蛔厥，如《金匮要略》载曰：“蛔厥……此为脏寒，蛔上入膈”。

发作征兆为剑突下钻顶痛，腹部症状轻微，并有蛔厥征兆：乍寒乍热，手足时厥，口吐清涎，发作时大汗淋漓，辗转不安等症。如出现腹痛由阵发性转为持续加剧，发热、寒战、黄疸、脉数，则为毒热壅盛征象（合并胆道感染信号）。而见高热、神昏、面目深黄、四肢厥冷、脉细欲绝，又为热邪内陷、热深厥深（相当于西医感染中毒性休克）危兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　急性腹痛先兆
  • 当前页：第六节　急性胁痛先兆
  • 下一页：第七节　关格（肠梗阻）先兆
<<< 返回本书目录
  1. 急性下肢缺血【疾病症状】
  2. 急性心包炎《心脏病学》
  3. 急性细支气管炎【疾病大全】
  4. 急性心包炎【疾病大全】
  5. 急性细菌性痢疾《赵绍琴临证验案精选》
  6. 急性心功能不全【疾病大全】
  7. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  8. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  9. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  10. 急性心肌梗塞的急救《现代院外急救手册》
  11. 急性胃粘膜病变【疾病大全】
  12. 急性心肌梗死《急诊医学》
  13. 急性胃炎【疾病大全】
  14. 急性心肌梗死【疾病大全】
  15. 急性胃炎《消化病学》
  16. 急性心力衰竭《急诊医学》
  17. 急性胃炎《家庭医学百科-医疗康复篇》
  18. 急性心力衰竭【疾病大全】
  19. 急性胃痛【疾病症状】
  20. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  21. 急性胃扩张【疾病大全】
  22. 急性血吸虫病《病理学》
  23. 急性胃扩张【疾病症状】
  24. 急性血源性骨髓炎【疾病大全】
  25. 急性胃肠炎的中医食疗《老年食养食疗》
  26. 急性牙髓炎《百病自测》
  27. 急性胃肠炎【中药主治】
  28. 急性咽部感染《家庭医学百科-医疗康复篇》
  29. 急性胃肠炎【疾病大全】
  30. 急性咽喉炎【中药主治】
  1. 急性胁痛先兆《中医疾病预测》
  2. 急性细支气管炎《病理学》
  3. 急性心包积液的影象学检查《急诊医学》
  4. 急性细菌性痢疾《赵绍琴临证验案精选》
  5. 急性心包炎《默克家庭诊疗手册》
  6. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  7. 急性心包炎《病理学》
  8. 急性胃粘膜病变《消化病学》
  9. 急性心包炎《心脏病学》
  10. 急性胃炎《消化病学》
  11. 急性心肌梗塞的急救《现代院外急救手册》
  12. 急性胃炎《家庭医学百科-医疗康复篇》
  13. 急性心肌梗死《急诊医学》
  14. 急性胃脘痛先兆《中医疾病预测》
  15. 急性心肌梗死的影象学诊断《急诊医学》
  16. 急性胃扩张《外科学总论》
  17. 急性心力衰竭《急诊医学》
  18. 急性胃肠炎的中医食疗《老年食养食疗》
  19. 急性心力衰竭《心脏病学》
  20. 急性胃肠炎《手穴手纹诊治》
  21. 急性心力衰竭的病因《急诊医学》
  22. 急性疼痛临床诊断总则《急诊医学》
  23. 急性心力衰竭的治疗《急诊医学》
  24. 急性疼痛的治疗总则《急诊医学》
  25. 急性血吸虫病《病理学》
  26. 急性髓细胞白血病《默克家庭诊疗手册》
  27. 急性牙槽脓肿《急诊医学》
  28. 急性失血《急诊医学》
  29. 急性牙髓炎《百病自测》
  30. 急性肾盂肾炎《肾脏病学》
  31. 急性咽部感染《家庭医学百科-医疗康复篇》


关格（肠梗阻）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　关格（肠梗阻）先兆

第七节　关格（肠梗阻）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肠梗阻先兆为短暂的闪电型先兆，旋即进入典型期。如反而出现不呼不叫，淡漠沉静，呼吸微弱为呼吸循环衰竭的凶讯……

祖国医学的关格分为两大类，一类为上不能入，下不能出，即呕吐、饮食不进、大便闭、如《医贯·噎膈论》所曰：“关者下不得出也，格者上不得入也。”肠梗阻即属此类。另一类指呕恶尿闭、水肿、癃闭、腰痛等。西医的慢性肾炎、肾衰尿毒症，即属此类。二者，一为外科急症，一为内科急症，病情皆较危重。本节关格急症即指前者，包括肠梗阻、肠套叠、肠扭转等，属中医关格、结胸、肠结等范畴。如《杂病广要·关格》曰：“关格为三焦隔塞之病”《医学入门·关格证治》曰：“关乃阳不下……格乃阴不上，……上下不通三焦撩乱……阴阳不能相荣，故既关且格”，“关格，死在旦夕，但治下焦可愈，大承气汤下之”。

急性肠梗阻多由肠套叠、肠扭转等引起，主要征兆为突然发作痉挛性腹痛、腹胀、呕吐（高位梗阻尤剧）大便闭、停止排气，如不全性梗阻，可有少量血便。

肠扭转多发生在青壮年男性，常有饱餐后行重力史，除出现上述腹痛、胀、呕、闭四大征兆外，小肠扭转多作胸膝卧位，乙状结肠扭转，多见于老年人。特点为疼痛多在左下腹，吐粪，呈马蹄样肠型，腹部皆可见明显肠型。

肠套叠以小儿多见，尤其2岁以内小儿最为多见，除腹痛、胀、闭、呕四大症外，并以便血、腹内包块为其特征，小肠梗阻则为阶梯样肠型。

肠梗阻严重时易出现昏沉嗜睡、反应迟钝、呼吸微弱或呈叹息样呼吸，唇绀面白、脉微欲绝，为气血耗尽、阴阳离绝之危象。西医认为主要是因为脱水、酸中毒、循环血量减少，腹式呼吸受限，加重了呼吸循环的负荷，导致呼吸循环衰竭之故，出现这样的危象，提示生命危在旦夕，应组织抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　急性胁痛先兆
  • 当前页：第七节　关格（肠梗阻）先兆
  • 下一页：第八节　急淋（泌尿系结石）先兆
<<< 返回本书目录
  1. 关格【方剂主治】
  2. 关格不通【方剂主治】
  3. 关格《中医内科学》
  4. 关格候《古今医统大全》
  5. 关格《证治准绳·杂病》
  6. 关格论《医门法律》
  7. 关格《证治准绳·类方》
  8. 关格论治《类证治裁》
  9. 关格《张氏医通》
  10. 关格门《辨证录》
  11. 关格《杂病广要》
  12. 关格门《张氏医通》
  13. 关格《医学入门》
  14. 关格门方《医门法律》
  15. 关格《医学集成》
  16. 关格胀满不通方《外台秘要》
  17. 关格《医述》
  18. 关格证《古今名医汇粹》
  19. 关格《医碥》
  20. 关公须【中药大全】
  21. 关格《医碥》
  22. 关节《组织学与胚胎学》
  23. 关格《也是山人医案》
  24. 关节痹痛【中药主治】
  25. 关格《药症忌宜》
  26. 关节不利【中药主治】
  27. 关格《校注医醇剩义》
  28. 关节呈球形【疾病症状】
  29. 关格《万病回春》
  30. 关节穿刺及切开引流术《骨科学》
  1. 关格（肠梗阻）先兆《中医疾病预测》
  2. 关格《药症忌宜》
  3. 关格（尿毒症）先兆《中医疾病预测》
  4. 关格《金匮钩玄》
  5. 关格不通秘方《华佗神方》
  6. 关格《也是山人医案》
  7. 关格大小便不通候《诸病源候论》
  8. 关格《中医内科学》
  9. 关格论《医门法律》
  10. 关格《古今医彻》
  11. 关格论治《类证治裁》
  12. 关格《校注医醇剩义》
  13. 关格脉候《类证治裁》
  14. 关格《丹溪治法心要》
  15. 关格门《张氏医通》
  16. 关格《丹溪心法》
  17. 关格门（五则）《辨证录》
  18. 关格《顾松园医镜》
  19. 关格门方《医门法律》
  20. 关格《万病回春》
  21. 关格门诸方《校注医醇剩义》
  22. 关格《古今医鉴》
  23. 关格胀满不通方四首《外台秘要》
  24. 关格《医碥》
  25. 关格证《古今名医汇粹》
  26. 关格《医碥》
  27. 关节《中医词典》
  28. 关格《寿世保元》
  29. 关节《组织学与胚胎学》
  30. 关格《证治准绳·杂病》
  31. 关节穿刺及切开引流术《骨科学》


急淋（泌尿系结石）先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　急淋（泌尿系结石）先兆

第八节　急淋（泌尿系结石）先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

泌尿系结石的征兆大多较为典型，故近期先兆不难发现。而湿热潜证则往往对本病远期预报更具有实践意义……

急淋先兆亦为急腹症常见症之一，主要包括肾石症、膀胱结石及输尿管结石发生绞痛等症。如《素问·宣明五气篇》曰：“膀胱不利为癃。”《金匮要略·消渴小便不利淋病脉证治》：“淋之为病，小便如粟状，小腹弦急，痛引脐中”。

急淋多由湿热蕴结而成，如《圣济总录·诸淋门》引：“论曰卒淋者，缘下焦有热，传入膀胱，其候卒然少腹急痛，小便淋数涩痛，故谓之卒淋”。患者表现为湿热质先兆证，即见口干舌质偏红、苔黄腻、尿短黄、大便干、脉濡数等症，如腰常有隐隐钝痛，尤其在后半夜睡醒前或憋尿时疼痛，偶有砂粒尿史，常为肾石症潜在的警号。如结石移动嵌顿时，可引起腰腹剧痛并常向输尿管方向及大腿内侧放射，可见冷汗出、辗转不安，甚至血尿，尿路梗阻时可致尿闭。（超声波、X线是确诊结石的最有效办法）。

本病疼剧时，40～60％有血尿，结石嵌顿可导致剧痛、面色苍白、大汗淋漓、烦躁、血压下降等厥脱凶兆，即所谓疼痛性休克。如见高热寒战、尿痛、脓尿，为尿路梗阻合并感染的征象。病情进一步发展出现尿闭、浮肿、头痛、恶心、嗜睡、厌食，则为内科关格危象，相当于西医肾功能衰竭尿毒症。

膀胱结石隐匿患者，平素尿黄短，偶有尿流中断及跳动后复尿史，以及尿砂历史，为膀胱结石信号。结石嵌顿时发生小腹绞痛，排尿困难（尿流变细，或突然中断）血尿，X线可迅速确诊，危重时可出现癃闭急象，西医称为急性尿潴留。严重时可导致肾功能衰竭、尿中毒等危象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　关格（肠梗阻）先兆
  • 当前页：第八节　急淋（泌尿系结石）先兆
  • 下一页：第九节　急腹症阻截治疗
<<< 返回本书目录
  1. 急淋【疾病大全】
  2. 急脉穴【胸部腹部穴位】
  3. 急劳《圣济总录》
  4. 急慢惊风《丹溪治法心要》
  5. 急劳《景景医话》
  6. 急慢惊风《金匮钩玄》
  7. 急救诸方：怪疾《医学入门》
  8. 急慢惊风《卫生易简方》
  9. 急救诸方《医学入门》
  10. 急慢惊风《医学正传》
  11. 急救治例《张氏医通》
  12. 急慢惊风《幼科发挥》
  13. 急救指挥系统科学化《现代院外急救手册》
  14. 急慢惊风《幼幼新书》
  15. 急救阴阳汤【方剂大全】
  16. 急慢惊风《育婴家秘》
  17. 急救丸【方剂大全】
  18. 急慢惊风【方剂主治】
  19. 急救汤【方剂大全】
  20. 急慢惊风（附∶慢脾）《幼科折衷》
  21. 急救时如何判断脑死亡《现代院外急救手册》
  22. 急慢惊风辨《市隐庐医学杂着》
  23. 急救痧气丸【方剂大全】
  24. 急慢惊风歌《幼科推拿秘书》
  25. 急救散【方剂大全】
  26. 急慢惊风论《婴童类萃》
  27. 急救三阴汤【方剂大全】
  28. 急慢惊风丸【方剂大全】
  29. 急救逆痘要法《痧胀玉衡》
  30. 急慢惊风证治《三因极一病证方论》
  1. 急淋（泌尿系结石）先兆《中医疾病预测》
  2. 急劳《中医词典》
  3. 急流水《本草备要》
  4. 急劳《景景医话》
  5. 急流水《本草撮要》
  6. 急劳《圣济总录》
  7. 急流水《药性切用》
  8. 急救自缢《奇方类编》
  9. 急脉《中医词典》
  10. 急救诸方《医学入门》
  11. 急脉《针灸学》
  12. 急救治例《张氏医通》
  13. 急慢风《傅青主男科》
  14. 急救指挥系统科学化《现代院外急救手册》
  15. 急慢惊风《育婴家秘》
  16. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  17. 急慢惊风《幼幼新书》
  18. 急救医学《中国医学通史》
  19. 急慢惊风《医学正传》
  20. 急救汤《冯氏锦囊秘录》
  21. 急慢惊风《卫生易简方》
  22. 急救时如何判断脑死亡《现代院外急救手册》
  23. 急慢惊风《丹溪治法心要》
  24. 急救乳蛾《奇方类编》
  25. 急慢惊风《奇效简便良方》
  26. 急救溺水死者《奇方类编》
  27. 急慢惊风《奇效简便良方》
  28. 急救逆痘要法《痧胀玉衡》
  29. 急慢惊风《奇效简便良方》
  30. 急救回阳汤《医学衷中参西录》
  31. 急慢惊风《幼科发挥》


急腹症阻截治疗_《中医疾病预测》_中医诊治_【岐黄之术】

第九节　急腹症阻截治疗

第九节　急腹症阻截治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

急腹症病情都比较紧急，无论诊断和治疗都必须迅速和准确，否则一旦失去手术最佳时机，则易使病情恶化，出现生命危险。因此许多情况下需要当机立断施行手术以救生机。

急腹症的非手术适应症情况，采用中医中药治疗效果是比较好的，应用得当，可发挥阻截作用。但必须在配合西医、作好手术准备的情况下试用中医治疗，以防意外。

急性阑尾炎　阻截治则为清热解毒，导滞化瘀。方用《金匮要略》大黄牡丹汤合五味消毒饮加减：生大黄、丹皮、桃仁、冬瓜仁、芒硝、蒲公英、紫花地丁、银花、白花蛇舌草、败酱草、红藤。痛甚可选用乳香、没药、赤芍。

急性肠梗阻　阻截治则为顺气通腑，方用大承气汤加味：大黄、芒硝、枳实、厚朴。气滞加莱菔子；肠腔内积液多可酌加甘遂。

胆绞痛　主要为急性胆囊炎、胆石症及胆道蛔虫症。其中，急性胆囊炎的阻截治则为舒肝利胆、清热解毒，方用大柴胡汤加味：柴胡、黄芩、白芍、大黄、枳实、半夏、龙胆草、蒲公英、金钱草、虎杖。便秘加芒硝；痛甚酌选郁金、川楝子或乌药、香附。毒热甚可用犀角地黄汤：犀角、地黄、芍药、丹皮。胆石症的阻截治则为疏肝利胆、导滞逐石。方用大柴胡汤加味：柴胡、白芍、黄芩、大黄、枳实、酌加郁金、厚朴、金钱草、海金砂。便秘加芒硝，气滞加木香、川楝子，并应配合西医、针灸，采用总攻战术驱石，平日可服溶石汤金、鸡内金。胆道蛔虫症的阻截治则为疏肝利胆、除湿驱蛔，方用四逆散：柴胡、白芍、枳实加苦楝根皮、乌梅、雷丸、槟榔片，并酌加芒硝、大黄，气滞胀痛加川楝、郁金。

急性胰腺炎　阻截治则为清热解毒、化瘀通腑，方用小陷胸汤合大柴胡汤化裁：黄连、半夏，瓜蒌、柴胡、白芍、黄芩、大黄，酌加龙胆草、栀子。腑实甚者用大陷胸汤合大柴胡汤：大黄、芒硝、甘遂、柴胡、黄芩、半夏、白芍。热毒重者酌加红藤、银花、地丁、蒲公英。血热妄行用犀角地黄汤。

急性吐血　阻截治则为疏肝宁神、清胃止血，方予四逆散加味：柴胡、赤芍、枳壳、乌贼骨、侧柏叶、茜草根、血余炭、生三七末。气虚加人参，胃寒加炮姜，血瘀用花蕊石，热重加山栀、黄芩。

急性腹膜炎　阻截治则为属阳明腑结火毒重者宜清火凉膈，通腑泻毒，方予凉膈散：大黄、芒硝、栀子、连翘、薄荷、黄芩、甘草去薄荷，加赤芍、没药。瘀重的用血腑逐瘀汤：桃仁、红花、当归、生地、川芎、赤芍、牛膝、桔梗、柴胡、枳壳、甘草。营热重者用清营汤、犀角地黄汤或清瘟败毒饮。

亡阳厥脱或昏迷闭证　上述无论急性吐血、剧痛、炎症、穿孔、绞痛……都有可能导致闭厥脱症。其中，属亡阳脱症的，阻截治疗为回阳救脱，方予人参救脱，如伴有肢冷厥证的应用参附汤或四逆汤。属昏迷闭证的应急予开窍醒神。阳闭应分别选用安宫牛黄丸、紫雪丹、至宝丹，其中，热甚的用紫雪丹凉血开窍，浊毒重者用至宝丹豁痰开窍，神昏重者用安宫牛黄丸芳香开窍；属阴闭的用苏合香丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　急淋（泌尿系结石）先兆
  • 当前页：第九节　急腹症阻截治疗
  • 下一页：第八十六章　概论
<<< 返回本书目录
  1. 急腹症先兆《中医疾病预测》
  2. 急疳《幼幼新书》
  3. 急腹症的诊断与鉴别诊断《急诊医学》
  4. 急构饮【方剂大全】
  5. 急腹症【疾病症状】
  6. 急喉痹《宋本备急灸法》
  7. 急腹症《医学影像学》
  8. 急喉痹【方剂主治】
  9. 急腹症《家庭医学百科-自救互救篇》
  10. 急喉丹【方剂大全】
  11. 急腹症《放射诊断学》
  12. 急喉风【疾病大全】
  13. 急风一字散【方剂大全】
  14. 急喉一匙金【方剂大全】
  15. 急风散【方剂大全】
  16. 急黄《圣济总录》
  17. 急风散《洪氏集验方》
  18. 急黄【疾病大全】
  19. 急风膏【方剂大全】
  20. 急黄【方剂主治】
  21. 急风《圣济总录》
  22. 急黄方《外台秘要》
  23. 急产《家庭医学百科-自救互救篇》
  24. 急黄丸【方剂大全】
  25. 急白汤【方剂大全】
  26. 急济饮【方剂大全】
  27. 即验丹【方剂大全】
  28. 急进性肾小球肾炎【疾病大全】
  29. 即病伏气直中传经四证异同《伤寒补例》
  30. 急进性肾炎【疾病大全】
  1. 急腹症阻截治疗《中医疾病预测》
  2. 急腹症凶兆《中医疾病预测》
  3. 急疳《中医词典》
  4. 急腹症先兆《中医疾病预测》
  5. 急疳《幼幼新书》
  6. 急腹症的诊断与鉴别诊断《急诊医学》
  7. 急喉闭《中医词典》
  8. 急腹症《中医词典》
  9. 急喉痹《中医词典》
  10. 急腹症《家庭医学百科-自救互救篇》
  11. 急喉痹《奇效简便良方》
  12. 急腹症《放射诊断学》
  13. 急喉痹《宋本备急灸法》
  14. 急腹痛《默克家庭诊疗手册》
  15. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  16. 急风散《太平惠民和剂局方》
  17. 急喉痹秘方《华佗神方》
  18. 急风散《太平惠民和剂局方》
  19. 急喉风《中医词典》
  20. 急风散《妇人大全良方》
  21. 急黄《中医名词词典》
  22. 急风散《洪氏集验方》
  23. 急黄《圣济总录》
  24. 急风丹《太平惠民和剂局方》
  25. 急黄《中医词典》
  26. 急风《中医词典》
  27. 急黄《金匮翼》
  28. 急风《圣济总录》
  29. 急黄方六首《外台秘要》
  30. 急方《中医词典》
  31. 急黄候《诸病源候论》


概论_《中医疾病预测》_中医诊治_【岐黄之术】

第八十六章　概论

第八十六章　概论

  • 上一页
  • 目录
  • 相关
  • 下一页

癌既是人体最凶恶的疾病，也是最善于伪装的疾患。尽管如此，却不难识破，因为癌虽然长在某一局部，却是全身疾病的局部反应，因此必然会在身体的某一部位露出马脚。传统观点皆认为癌为气滞血瘀所致，事实上，真正致癌的罪魁祸首为——癌毒，因此解毒逐痰的地位应重于化瘀行气。由于癌进展神速，故癌的先兆应从超早期先兆着手……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　急腹症阻截治疗
  • 当前页：第八十六章　概论
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 概论《中医疾病预测》
  2. 概念《病理生理学》
  3. 概论《中医疾病预测》
  4. 概念《医学统计学》
  5. 概论《心脏病学》
  6. 概念及结构模式《预防医学》
  7. 概论《西医眼科学》
  8. 概念及设计原理《预防医学》
  9. 概论《外科学总论》
  10. 概述《病理生理学》
  11. 概论《人体寄生虫学》
  12. 概述《病理学》
  13. 概论《人体寄生虫学》
  14. 概述《病理学》
  15. 概论《人体寄生虫学》
  16. 概述《病理学》
  17. 概论《人体寄生虫学》
  18. 概述《骨科学》
  19. 概论《人体寄生虫学》
  20. 概述《呼吸病学》
  21. 概论《泌尿外科学》
  22. 概述《基础护理学》
  23. 概论《临床生物化学》
  24. 概述《基础护理学》
  25. 概论《理疗学》
  26. 概述《基础护理学》
  27. 概论《理疗学》
  28. 概述《基础护理学》
  29. 概论《理疗学》
  30. 概述《基础护理学》
  1. 概论《中医疾病预测》
  2. 概论《中医疾病预测》
  3. 概论《人体寄生虫学》
  4. 概论《急诊医学》
  5. 概论《人体寄生虫学》
  6. 概论《急诊医学》
  7. 概论《人体寄生虫学》
  8. 概论《急诊医学》
  9. 概论《人体寄生虫学》
  10. 概论《急诊医学》
  11. 概论《人体寄生虫学》
  12. 概论《临床生物化学》
  13. 概论《心脏病学》
  14. 概括过程障碍《医学心理学》
  15. 概论《外科学总论》
  16. 概况《外科学总论》
  17. 概论《泌尿外科学》
  18. 概况《急诊医学》
  19. 概论《理疗学》
  20. 盖骨《中医词典》
  21. 概论《理疗学》
  22. 盖痘疹《专治麻痧初编》
  23. 概论《理疗学》
  24. 盖痘疹《医宗金鉴》
  25. 概论《眼科学》
  26. 盖痘疹《麻疹阐注》
  27. 概率《医学统计学》
  28. 盖痘疹《麻疹备要方论》
  29. 概率《预防医学》
  30. 盖痘疹《中医词典》
  31. 概念《临床生物化学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

癌是人类最凶恶的疾病，目前随着生活水平的提高及其它感染性疾病的被控制，癌已跃居于人类死亡疾病的前三名（中风、冠心病和癌）。据世界卫生组织统计，每年十万人中大约有150人患癌，对40岁以上的人威胁极大，但儿童、青年亦并非没有癌症，胚胎性恶性肿瘤、肉瘤、急性白血病、脑瘤、神经母细胞瘤、恶性淋巴瘤、肾母细胞瘤等恶性肿瘤，则主要侵害青少年。

我国死亡率最高的九大癌症为：胃癌、食管癌、肝癌、宫颈癌、肺癌、肠癌、白血病、鼻咽癌、乳腺癌。其中最凶险的癌要算肝癌，发展迅速，死亡率极高，不超过6月～3年。

癌属于恶性肿瘤，恶性肿瘤主要包括癌及肉瘤，其中癌占恶性肿瘤的80％以上，主要来源于人体的上皮组织，而肉瘤则来源于间叶组织，如肌肉、脂肪、骨骼、纤维组织，以及造血系统、淋巴系统、神经系统等，占10％，或者说，发生于内、外胚层组织的叫癌，形成于中胚层组织的称为肉瘤。其中男性常发生的癌为肺癌、胃癌、肠癌、肝癌、胰腺癌、白血病，女性为宫颈癌、乳腺癌、肺癌、卵巢癌、肠癌。

祖国医学对肿瘤的认识，远在殷周时代就已开始注意，出土的殷墟甲骨文上已有“瘤”的记载。我国最早的医学书籍——《黄帝内经》对肿瘤有着较多的记载。如《灵枢经》有筋溜、昔溜、肠溜、骨疽、肉疽、肠覃、石瘕、膈食，又如《灵枢·刺节真邪》篇曰：“以手按之坚，有所结，深中骨，气因于骨，骨与气并，日以益大，则为骨疽。”此外，《难经》有“积聚”、《中藏经》有“痈疽疮肿”，《诸病源候论》有“癥瘕、积聚、瘿 瘤、缓疽、食噎、反胃”之分。另外，还提出石痈，如曰：“子痈者……其肿结确实，至牢有根，核皮相亲，不甚热，微痛，热时自歇，此寒多热少，如石，故谓之石痈也”。《千金方》、《外台秘要》，除对肿瘤的病因病机有论述外，尤其对许多肿瘤提出了治疗方药，至今仍十分有效。如《千金要方·二十四卷·七节》提出治瘿 瘤方：海藻、干姜、昆布、桂心、羊靨。又如《外台秘要》曰：“又疗石痈，坚如石，不作脓方，以生商陆根烂捣敷之，燥则易，又治脑漏及诸痈疖”。其他，《外科正宗》、《医宗金鉴》、《外科启玄》对肿瘤都有着进一步的论述，如《外科启玄·论癌发》对肿瘤的病因病机有所阐发，《外科正宗》对茧唇（唇癌）的描述，以及《医宗金鉴·外科心法》对“翻花瘤症”的提及，尤其是《妇人大全良方》对妇科肿瘤的论述等，都说明肿瘤在中医已有较为深刻的认识。本章将具体引用于肿瘤各节。

祖国医学癌与巖通，《中国医学大辞典》记载：“此证由热毒积于膀胱所致，生于神道、灵台二六间，色紫黑不破，里面先自黑烂，初起不作寒热，亦不疼痛，治宜内托外散，若二十岁以外之人，由房劳积热而成者，不治。”宋·东轩居·士《卫济宝书》首将“嵒”作为恶性肿瘤病名，并进行了论述，如曰：“癌疾初发，却无头绪，……紫赤微肿，渐不疼痛……只是不破”。然宋、元时期癌仍多用岩，如乳岩而不用乳癌。迄明代，癌始被正式纳入恶性肿瘤的记述，如《外科启玄·论癌发》曰：“初起时不寒热疼痛，紫黑色不破，里面先自黑烂，二十岁以后不慎房事积热所生，四十岁以上，血亏气衰，厚味过多所生，十全一、二，皮黑者难治必死”。以上说明，祖国医学无论对癌的病因、病机、症状和治疗、方药方面，都有着精湛的论述，对探索癌先兆提供了一定基础。

由于癌不是一个单纯的局部病变，而是全身疾病的局部反应，因此癌的早期先兆是有反应基础的。然而所不幸的是癌症状难以早期发现，早期临床症状多数已为中、晚期病理演变了，因此必须尽力探索超早期先兆，这样才能阻截癌症于早期病理阶段，而且任何一种癌肿都有沿淋巴、血循转移的毒性，其中尤以恶性黑色素瘤播散最速、最多和最远。因此为了防止癌毒的危害和转移，力争早期发现和早期治疗，有必要探索癌的早期和超早期先兆，其意义比任何一个疾病皆更为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十六章　概论
  • 当前页：第一节　概述
  • 下一页：第二节　癌的发生机制
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《中医疾病预测》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《时病论歌括新编》
  24. 概述《中医疾病预测》
  25. 概述《外经微言》
  26. 概述《中医疾病预测》
  27. 概述《中医饮食营养学》
  28. 概述《中医疾病预测》
  29. 概述《中华人民共和国药品管理法》释义
  30. 概述《中医疾病预测》
  31. 概述《生理学》


癌的发生机制_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　癌的发生机制

第二节　癌的发生机制

  • 上一页
  • 目录
  • 相关
  • 下一页

肿瘤属于积聚、症瘕类疾病，乃组织细胞异常增生所致，其产生机制，传统的中医观点认为是气滞血瘀，也即认为是瘀、是积。其实，癌的机制应列为痰毒，主要矛盾应是痰毒而不是血瘀，但后期可形成痰瘀合邪，痰毒是本，瘀滞是标，因此治恶性肿瘤应以攻痰毒为主，活血化瘀为辅。

癌的形成因素以内虚为关键，正不胜邪、脏腑气血亏虚是癌变的根本（与现代医学认为的免疫监视系统障碍一致），精神因素是重要诱因，七情不节，尤以悲、忧、郁为主要因素，此外，还和体内的内分泌状况、免疫状况密切相关。

气血不足、营养障碍是癌前变的重要因素，如皮肤营养不良，常易发生癌前变，这是因为长期处于负性代谢水平，因此不得不另觅新的代谢途径，从而使细胞生长代谢误入岐途而导致癌性突变。故癌的生长，一般来说皆发生于由于各种因素导致的组织器官营养障碍，包括神经、代谢和内分泌的失调，而营养正常的组织器官一般不易突然癌变，虽然并非所有癌都发生于营养障碍，但至少是一部分癌前的早期阶段。

正不胜邪是肿瘤产生的重要机制，祖国医学非常重视正气削弱与癌的关系，尤其是与脾肾先后二天的关系。如《景岳全书》说：“凡脾肾不足及虚弱失调之人多有积聚之病，盖脾虚则中焦不运，肾虚则下焦不化，正气不行则邪滞得以居之。”（二十三卷·积聚）。《内经》一再强调“内虚”是疾病的前提，“内虚”包括脏腑亏虚和阴阳失调，尤其肾虚致具有卫御功能的卫气削弱，因卫气根于肾，“卫出下焦”之故。肾虚可致卫气虚、真气不足，标志着正气不足，正气虚则邪气内乘，提示免疫监视系统功能低下，所谓“邪之所凑，其气必虚”是也。《医宗必读》亦曰：“积之成也，正气不足，而后邪气居也”。实践中，许多肿瘤多发生于年老体弱或某一功能低下的人，或久病之后。现代医学亦证实了肿瘤病人其“免疫监视”失职，无非是先天性免疫缺陷，或是后天获得性免疫缺乏（包括长期应用免疫抑制剂）使人体对异样细胞、异常代谢的排斥、抑制和消灭削弱，这样癌就发生了，证实了正气不足与癌发生的关系。

另外，失调，失控，也是导致癌症的重要基础。调控系统在中医主要为肝肾，因肝主疏泄，肾主蛰藏，共同调控着人体的生长、发育和衰退，肝肾不足或肝肾失调患者，易诱发癌。

人体的每一个细胞，生来都有无限分裂增生的本性，只是由于受到人体调控系统的制约而已，假如一旦人体对某部的调控系统失职，那么某部细胞就会发生突变而摆脱了时间、空间的限制，从而迅速地、无遏止地分裂增殖下去（所谓“自律性生长”），于是就形成了癌。因此，按照中医整体观理论，癌的形成应是整体失调在局部的反应，也即肿瘤不能视为只是局部的病变，而应看做是全身性病变的局部反应。如内分泌失调，尤其是激素的失调对恶性肿瘤的形成有很大意义，诸如雌激素水平过高易导致子宫肌瘤、乳腺癌、卵巢癌。男性前列腺癌、睾丸癌、阴茎癌与雄激素水平过高相关，甲状腺激素过低与甲状腺癌有密切关系等，都说明体内激素平衡的紊乱，常是癌的重要内源性因素。反过来激素之间的制约作用又可应用于制癌。同样局部应用致癌物不一定在局部出现癌肿，却可以在身体远端部位或其它部位出现，道理即在于癌是整体病变的产物。

尤其，肾、命门阴阳的偏盛偏衰与癌的产生有着特殊重要的意义，其中与生殖系统的癌更为相关，如肾阳偏亢、相火偏胜，致性欲旺盛者，与卵巢癌、子宫肌瘤、乳腺癌、前列腺癌的发生极为密切。此外，命火偏旺的容易诱发垂体肿瘤而出现巨人症、尿崩症、肾上腺肿瘤、肾上腺皮质肿瘤、嗜酪细胞瘤，肝的相火偏亢易导致甲状腺肿瘤等，皆说明激素对癌的发生有着重要的诱发作用。

目前，遗传因素与恶性肿瘤之间的密切关系正被日愈关注，并已发现癌和遗传基因有密切关系，如视网膜母细胞瘤、神经纤维瘤、肾母细胞瘤，即与遗传密切相关。癌虽然不会直接遗传，但仍受遗传因素影响，尤其免疫缺陷与癌的关系更大。无论先天遗传性或是后天获得性免疫缺陷体质，由于免疫监控作用的削弱，必然会成为致癌的前提，因此，加强免疫机能是抗癌的积极措施之一。

除虚性因素可以致癌外，许多实性因素也是致癌的重要原因。如除血虚外，血郁也是导致恶性肿瘤的因素之一，由于种种原因包括激素水平的变化，或代谢的改变，而引起血郁也是容易形成恶变的一个重要原因。导致血郁最重要的是精神因素，精神因素有着重要的致癌作用，七情不节、肝郁、长期的忧抑或悲痛，尤其是精神压抑、长期的精神超负荷状况，对癌的发生有一定的意义，而突然的、巨大的精神打击，易使癌前变激发和突变为癌。祖国医学对精神致癌作用十分强调，认为七情与癌的发生密切相关。如《内经》强调噎膈（食管癌、贲门癌）与情绪的关系，其曰：“隔塞闭绝，上下不通，则易暴忧之病也”。（《素问·通评虚实论》）又如《素问·疏五过论》所论脱营（癌后期恶病质），也说明了精神因素与癌有密切关系。

此外，肿瘤的发生机制还与痰、瘀、热毒密切相关。首先，肿瘤的实质与痰关系甚大，这是内外合邪所致的痰，实为痰毒，既可与热毒蕴结，又可与寒湿之毒凝结，后期又往往构成痰瘀互结。因此，恶性肿瘤尤具有痰的特性，即常为隐敝无形（癌前变），或为“随气升降”，“无处不到”（转移播散），癌的转移、播散特性便是痰的特性的体现。前人有怪病皆属于痰之说，癌肿也可属于怪病之列，二者有着不可分割的关系。其次，肿瘤与瘀也极为相关，肿瘤大多成块有形，和气滞血凝密切相关，盖气为血帅，气行则血行，气滞则血瘀，血瘀于内，结而成块，故瘀为肿瘤成形的重要病理基础。其他，肿瘤与热毒也颇相关连，热盛则腐，毒积则败，热毒壅积的地方是肿瘤滋生的最好土壤。在许多情况下，热毒是肿瘤的主要成因，如病久成阴毒，毒邪内情则正气不支，肿瘤更加发展，导致病情恶化。

肿瘤与六淫外邪也不无关系，祖国医学既强调内因的根本作用，也重视外邪的条件，包括六淫和饮食。六淫中，风、寒、暑、湿、燥、火都能诱发肿瘤，尤其寒、火二邪最为密切。如《灵枢·百病始生》篇说：“积之始生，得寒乃生，厥乃成积也。”《灵枢·痈疽》篇说：“热气淳盛，下陷肌肤，筋髓枯，内连五脏，血气竭，当其痈下，筋骨良肉皆无余，故命曰疽。”近代已注意到病毒与肿瘤的关系，并且动物实验已经得到了证实。在人身上也发现了癌症病毒，如淋巴瘤（发现了ＥB病毒），白血病病EBV病毒），鼻咽癌也发现了病毒（毒（“Ｃ”型），宫颈癌病毒RNA（单纯疱疹病毒）等。

饮食不当与癌的发生也有很大关系，如过食肥甘、高粱厚味，与乳腺癌、直肠癌、膀胱癌、前列腺癌密切相关。此外，含有亚硝酸盐、黄曲霉菌的食物有很强的致癌性，化肥污染的果、谷、蔬菜、水，以及霉烂、熏炙食物亦有致癌作用。其中，霉变的花生、包谷、谷类，含黄曲霉素，是引起肝癌的重要诱因；酸菜含亚硝酸盐最易导致消化系统癌，尤其是食管癌；盐腌食品可加强亚硝胺类化合物的致癌性，与胃癌的发生很有关系。熏制食品含有大量的多环芳烃类致癌化合物，亦是诱发胃癌的主要因素之一。此外，服高蛋白食物，尤其是偏食肉类食物，食物中纤维素少，致癌物质在肠中滞留而易于吸收，更易促成癌的发生。

其他，烟、酒与食管癌、肝癌、肺癌有一定关系；放射药物可导致医源性肿瘤，如紫外线可引起皮肤癌；电离辐射，易导致白血病、恶性淋巴瘤、骨肉瘤、甲状腺癌等。慢性刺激、慢性炎症、溃疡、漏管、烧伤、瘢痕……也都易成为产生肿瘤的背景。服用氯霉素、保泰松等药物也与癌的发生有关。总之，导致癌的原因是比较广泛而复杂的。

环境因素对癌的形成也起着很大的作用，无论烟囱排出的烟雾，汽车及工厂排出的废气都是对环境的污染；排入河流中的化学废液，被污染的空气、水、庄稼、食物，以及广泛使用化肥等，都是癌的潜在隐患。职业对癌也有一定影响，实质上是化学和物理致癌，如接触石棉、煤焦油的人易致肺癌；从事石油、沥青、蒽类、放射、煤焦油、石腊的工作，易患皮肤癌、骨肉瘤；搞石棉、煤焦油、芥子气等放射性物质工作的人易患肺癌、白血病；从事苯胺类的易引起膀胱癌。

上述因素皆可通过导致细胞基因突变，损伤“免疫监视”系统，激活潜在致癌因素而对癌的发生产生影响。

综上所述，癌的发生机制是十分复杂的，并且以正虚为致癌的根本原因，癌毒是癌形成的主要机制，风火痰瘀是癌形成的重要因素。此外，七情不节，饮食不当和不利的环境因素常常成为癌的诱因，而遗传、家族史对癌的形成亦有重要的影响，如肝癌、肠癌、肺癌、血癌及儿童期出现的癌，与遗传及家族史有着某种关系，但癌形成的实质还有待于人类进一步揭示。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　癌的发生机制
  • 下一页：第三节　癌的早期先兆基础
<<< 返回本书目录
  1. 癌疮门主论《疡医大全》
  2. 癌发《外科启玄》
  3. 挨癖丸【方剂大全】
  4. 癌基因的发现《生物化学与分子生物学》
  5. 挨积圆【方剂大全】
  6. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  7. 挨积丸【方剂大全】
  8. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  9. 埃利希体病【疾病大全】
  10. 癌是如何发生的呢?《中医之钥》
  11. 埃里希体病【疾病大全】
  12. 癌痛的镇痛治疗《药理学》
  13. 埃蕾【中药大全】
  14. 癌细胞逆行播散【疾病症状】
  15. 埃莱尔-当洛综合征【疾病大全】
  16. 癌性发热【疾病症状】
  17. 埃-克综合症《基因与疾病》
  18. 癌性神经肌病【疾病大全】
  19. 埃可病毒疹【疾病大全】
  20. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  21. 埃及血吸虫病【疾病大全】
  22. 癌性输尿管狭窄【疾病症状】
  23. 埃布斯坦综合征【疾病大全】
  24. 癌性疼痛【疾病大全】
  25. 埃博拉病毒病【疾病大全】
  26. 癌症《中医内科学》
  27. 阿月浑子【中药大全】
  28. 癌症【中药主治】
  29. 阿月浑子《本草纲目》图文版
  30. 癌症伴发的精神障碍【疾病大全】
  1. 癌的发生机制《中医疾病预测》
  2. 癌疮如眼《奇方类编》
  3. 癌的早期先兆基础《中医疾病预测》
  4. 癌疮门主论《疡医大全》
  5. 癌发《中医词典》
  6. 癌《中医词典》
  7. 癌发《外科启玄》
  8. 挨积丸《太平惠民和剂局方》
  9. 癌基因《临床生物化学》
  10. 埃郁《中医词典》
  11. 癌基因《医学遗传学基础》
  12. 埃雾《中医词典》
  13. 癌基因的发现《生物化学与分子生物学》
  14. 埃溽《中医词典》
  15. 癌基因与抑癌基因《生物化学与分子生物学》
  16. 埃冒《中医词典》
  17. 癌瘤病人的营养代谢改变《临床营养学》
  18. 埃-克综合症《基因与疾病》
  19. 癌胚抗原《实用免疫细胞与核酸》
  20. 埃昏《中医词典》
  21. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  22. 埃《中医词典》
  23. 癌胚抗原的特点《实用免疫细胞与核酸》
  24. 阿月浑子《证类本草》
  25. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  26. 阿月浑子《本草纲目》
  27. 癌是如何发生的呢?《中医之钥》
  28. 阿昔洛韦《药理学》
  29. 癌痛的镇痛治疗《药理学》
  30. 阿翁茶《茶饮保健》
  31. 癌性神经肌病《神经病学》


癌的早期先兆基础_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　癌的早期先兆基础

第三节　癌的早期先兆基础

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌早期诊断的可能性

（1）人体恶性肿瘤75％长在体表，易于发现。

（2）癌形态学为发生肿块，故易于暴露。

（3）生长速度虽比良性肿瘤快，但亦有一定过程（足以被人们所发现的过程）。

（4）早期淋巴结转移，为早期发现癌创造了有利条件。人体的六大淋巴结就是癌肿的早期预报仪，尤其是颈部淋巴结，可以是全身淋巴结的早期荧光屏。据统计，颈部淋巴肿块仅20％为原发，80％均为全身转移而来，80％来源于锁骨上，20％来源于锁骨下，其次腋窝淋巴结为上肢、胸膜、乳房癌肿的荧光屏，下颌下淋巴结可预测面部组织的癌肿。腹股沟淋巴结为下肢、盆腔、生殖器癌肿的预报器。

（5）隐敝再深的癌肿亦必然有一定的征象暴露，如可通过肿块出现、疼痛的产生，以及分泌物的异常，或因癌肿分泌的毒素或类激素而产生全身性的异常现象。诸如出现内分泌失调疾病，如皮质醇增多症、性欲亢进、甲状腺功能亢进症、性早熟、乳腺增生等病。或见癌毒刺激的瘙痒症，神经营养功能障碍所致的皮肌炎，精神异常，代谢异常等，都足以作为讯号。

二、癌早期发现的困难性

1．早期肿块无痛　在癌肿未侵及神经、骨膜时，无痛无痒为癌肿的匿性进展创造了条件。如乳腺癌2/3以上呈现“不痛不痒”的肿块，原发性肝癌3厘米以下无疼痛等皆是。除非神经系统、骨、肝等神经纤维分布丰富的癌才有早期疼痛，因此难以引起患者的警惕，肿块小的有时反而侵蚀力极强，淋巴转移较早，或尚未出现临床症状时已有远期转移，肿块长的很大的有时反而侵蚀力相对不大。

2．癌善于伪装　癌的早期难以发现还在于它的伪装性和隐敝性，有不少癌伪装成急性炎症，如“类炎症性乳腺癌”，出现皮肤潮红、水肿、灼热及疼痛，酷似急性乳腺炎。再如一些乳腺癌常以乳腺增生症的形式作为掩护，某些癌可以乔装成溃疡的形式而暗地发展，如胃癌即可以以溃疡的形式长期不知不觉地匿进着。

3．善于隐蔽　癌经常长在易于隐敝的地方，如鼻咽癌常选择鼻咽隐窝，阴道癌则藏于阴道后穹窿。又如有些癌症（如甲状腺癌）可长期隐匿性存在着，甚至在尸体解剖时才发现，有的则偷藏于器官腺管内而难以发现。如早期乳腺癌由于癌肿极小，匿藏于乳腺管内，无法发现，因此经常延误了病情，而胃癌则常以萎缩性胃炎的形式匿性进展。总之，许多癌肿皆以各种各样的形式隐敝地、悄悄地进展着，给早期诊断带来了困难。

4．长期潜伏性　有些癌以癌前潜病的形式长期潜伏着，到一定的时候则突然癌变，并迅速地发展起来，就象定时炸弹埋伏在体内一样。如交界痣、皮内痔可以长期不活动，如体内只要有一个黑色素细胞瘤出现，则身体其它部分埋伏着的交界病、皮内痔均会突然发生响应，全都几乎同时发生癌变。有的癌甚至在胚胎时期就开始潜伏。有学者说，在妊娠期妇女因治疗给予雌激素，通过胎盘血循到达胎儿生殖道，可致其上皮细胞发生突变，这些突变的细胞可潜伏14～22年，至到女孩发育至青春时期才暴露生殖道的恶性肿瘤。有的从事染料工作的潜伏期可达三十年以上，从事沥青工作的潜伏期可达二十年之久，皆足以表明有的癌其隐伏性相当长。

5．早期无特异性　癌肿大多早期先兆缺少特异性，故致诊断发生困难。如胰腺癌、肝癌、胃癌、大肠癌等消化系统癌症早期皆有厌食、腹胀、恶心等消化不良症状，所谓胃纳呆症。必须在此基础上进一步找出其间的特异性，才能发现早期癌症。

6．类似症难以区分　由恶性肿瘤分泌出来的毒素或类激素，可刺激内分泌系统、神经营养功能、组织代谢、中枢神经系统及心血管系统等发生改变而出现类内分泌病综合征、类风湿病综合征、类代谢异常等症状，因造成与类似病相混，故为癌的早期诊断带来了困难。

7．体质因素　由于个体素质的差异，疼痛阈不一致，因此对疼痛的敏感也不一样，从而客观上对癌肿造成了掩盖。

三、癌早期类似症

1．类激素样改变　类激素样改变属于超早期先兆，出现在肿块未长出之前。现代医学认为癌毒分泌物可产生类激素样改变，甚至引起类内分泌紊乱而成的综合征，如局部并无肾上腺皮质实质病变的柯兴氏综合征，包括性欲偏亢、性征变化等改变。又如肺癌、肝癌引起男性乳腺发育（异位雌激素水平增高），而且多发生在局部癌临床症状出现前一年左右，可见癌症超早期类激素样改变的先兆意义是很大的。

40岁以上，相火（肝肾相火）本应逐渐衰减，如反而亢进，表现在性欲亢进，或性征改变等，均应注意到癌的警号，尤其是生殖系统癌的价值更大。

2．类风湿样改变　如肺癌病人可出现肥大性骨关节病，多发生股长骨疼痛及杵状指趾，而这些病人过去并没有风湿病历史。

3．类代谢异常改变　有的癌早期先兆可出现瘙痒、风疹块、疱疹等风毒改变，现代医学属于类代谢异常改变，可在癌局部临床症状出现之前披露。如四十岁以上的人突然出现全身进行性瘙痒，应引起警惕，脑瘤早期可出现鼻搔痒，何杰金氏病亦可出现搔痒，带状疱疹常为生殖系统癌及淋巴系统癌的先躯症。

皮肌炎发生于四十岁以上者约1/3～1/2，为许多恶性肿瘤的早期征兆，尤多为肺癌及生殖系统癌的警号。最早者可有二年的预报价值，发生部位常在面、颈部出现蝶形红斑，眼圈发晦，而皮肤出现黑棘皮病又常是胃癌的早期信号。

4．类电解质紊乱综合征　癌毒可致血钙、磷、钠、钾等电解质发生异常改变，如肺癌、结肠癌可引起高钙血症及低纳血症，这些异常可作为辅助诊断。

5．类血管神经综合征　癌毒导致神经营养功能障碍，可致无原因的浮肿、神经末梢炎，出现肢末麻木，肌无力等症，应加以注意。

总之，癌的超早期先兆是比较复杂的，无论在内分泌改变方面，或是免疫反应方面，神经系统方面，以及心血管、血液等方面，早期皆有不同程度的兆象，对癌的早期诊断具有一定的辅助价值。归纳上述，可概括为：

在类内分泌改变方面　据现代研究认为：异位激素（非内分泌腺源类内分泌病），所谓肿瘤——内分泌综合征，以肺癌为多见，最早可出现于肺癌局部临床表现的前三年，由于异位激素干扰了正常激素的平衡而使内分泌呈紊乱状态。因此，四十岁以后出现无原因的内分泌紊乱时就应列为癌警号。一般来说肿瘤产生的所谓异位激素，为瘤对脑垂体的促激素，而不是激素本身增加，如肿瘤产生的异位促甲状腺素，而非甲状腺素。再如某些肺癌（未分化癌）及肝癌分泌的促性腺激素可使患者乳房发育，其中，尤以肺癌、肝癌、甲状腺癌及生殖系统癌容易产生异位激素，从而导致相应的改变。

神经系统方面　神经系常为肿瘤的较前沿信号，可出现于肿瘤发生前数年，主要表现为感觉异常或感觉障碍。

心血管系统方面　心血管变化，尤其是迁徙性血栓性静脉炎的出现，多为肺癌及生殖系统癌，及胰腺癌等腹、盆腔恶性肿瘤的最早信号。

血液系统方面　贫血常为造血系统肿瘤及淋巴系统肿瘤，如白血病的晚期恶兆，有的恶性肿瘤则可出现类白血病反映或白细胞减少，常为癌坏死、转移之恶兆。

免疫系统方面　有些癌的过敏反应和自体免疫常增高，出现皮肌炎、类风湿性关节炎改变。如慢性淋巴细胞白血病、淋巴肉瘤，皆较早出现自体免疫性的溶血性贫血，虽为非特异性征候，但亦可为早期信号之一。

皮肤组织方面　皮肤病变常是内脏恶性肿瘤的报标器，如皮肤恶性黑棘皮病，在内脏恶性肿瘤中，尤其腺性癌的预报率几乎百分之百。皮肌炎有1/6有癌症可能，消化道恶性肿瘤及生殖系统恶性肿瘤、白血病等，常先出现皮肤搔痒。静脉管炎很多情况下与恶性肿瘤有关，尤其是胰腺癌。此外，慢性荨麻疹与淋巴肿瘤有联系。有些恶性肿瘤，如肺癌、生殖系统癌、消化道癌及淋巴系统癌，常易出现皮肌炎，其早期预报价值可比癌 瘤局部临床症状提早达二年的预报价值，最迟也可提早2月，其特征是在面、颈部出现蝶形潮红斑样疹。

腺体分泌及排泄物方面　腺体分泌物及排泄物虽不是超早期先兆，但其改变也较早，二者的变化对癌系统来说，皆足以为戒！如由恶性肿瘤分泌出来的毒素刺激所在脏器组织的腺体，因此早期由于分泌物或排泄物的增加，虽无其它伴有症，亦足以引起警戒。如直肠癌最早可出现便后带少量粘液，前列腺癌最早期可出现尿后及大便后少量粘液，子宫颈癌的白带增多，子宫体癌及输卵管癌的水样白带均足以引起警惕。

四、癌前潜病

（一）可能癌前病

1．胃癌　胃溃疡（2～8％癌变率）、萎缩性胃炎。

2．肠癌　肠道息肉（40～50％癌变率）。

3．阴茎癌　隐睾、包皮过长（85～100％癌变率）。

4．宫颈癌　宫颈糜烂（20～35％癌变率）。

5．卵巢癌　卵巢囊肿（50～75％癌变率）。

6．甲状腺癌　甲状腺腺瘤（20％癌变可能）。

7．乳腺癌　乳腺囊性增生（20～50％癌变率）、乳腺纤维腺瘤（2．6％癌变率）。

8．皮肤癌　色痣、慢性溃疡、白斑、瘢痕、放射性皮炎、日光病、表皮样囊肿。

9．粘膜癌　粘膜白斑。

10．绒毛膜上皮癌　葡萄胎。

（二）癌前病

1．皮肤　长期顽固的色素性痣、疣，或其他结节、白斑病、慢性皮炎、经久不愈的溃疡，或易受摩擦部位的瘢痕、白化病、角化过度……或着色性干皮病，在日光照射下，可癌变为皮肤恶性肿瘤。

2．粘膜　白斑病、慢性炎症、溃疡、或乳头状突起等。

3．胃　胃酸不足性慢性胃炎、萎缩性胃炎、胼胝性溃疡、息肉。

4．直肠　多发性息肉、慢性溃疡性结肠炎。

5．肝　迁延性肝炎、肝硬化、有家族史者。

6．肺　长期慢性支气管炎、腺瘤。

7．乳腺　乳腺纤维瘤。

8．宫颈　白斑、慢性糜烂、炎症。

9．卵巢、宫体　子宫肌瘤、卵巢囊肿。

10．前列腺　慢性前列腺炎。

以上，可能癌前病、癌前病在一定的条件下可能癌变。

五、恶性肿瘤十大警号

（1）发现不痛不痒的肿块。

（2）经久不愈的溃疡。

（3）疣或色素痣，突然增大，脱毛，刺痒或疼痛，色素加深。

（4）持续性干咳、胸痛。

（5）持续性食欲减退，上腹不适，或疼痛，或食道吞咽不适，或原疼痛规律突然改变。

（6）腹胀不适，排便习惯突然改变。

（7）不明原因的出血。

（8）排泄物带血。

（9）分泌物增多，如白带增多。

（10）不明原因的发热、乏力、体重减轻、贫血。

附：交界肿瘤（临界瘤）的诊断意义

所谓交界肿瘤，是指界乎于良、恶性之间的肿瘤，交界肿瘤的标准在于形态结构的可疑，介于分化良好与明显异型之间。或分化不成熟，或分化完全成熟，但临床症状为恶性。良、恶性肿瘤之间并非一刀截，很多情况下是互相渗透的，或存在着阶梯变化的标准。交界性肿瘤是良、恶肿瘤的中间过度，有的为“半恶性”，有的为“微恶性”，甚至成为“临界肿瘤”，如形似良性实则为恶性的唾液混合瘤，交界性肿瘤一般是可逆性的。

交界性肿瘤

（1）尿路上皮移行细胞乳头状瘤。

（2）甲状腺乳头状腺瘤及胚胎性腺瘤。

（3）卵巢囊腺瘤、上皮增生活跃者。

（4）外耳道、阴茎处鳞状细胞乳头状瘤。

（5）唾液多形性腺瘤（混合瘤）、细胞丰富者。

（6）鼻腔等处的内翻性乳头状瘤。

（7）大肠乳头状瘤（即绒毛状腺瘤）。

（8）细胞丰富的纤维瘤。

（9）乳房腺纤维瘤分化良好者。

（10）血管外皮瘤。

（11）骨巨细胞瘤Ⅰ级。

（12）葡萄胎滋养叶细胞活跃增生者。

（13）颌骨造釉细胞瘤。

（14）肾腺瘤、肝细胞腺瘤。

（选自俞孝庭，论交界肿瘤，《肿瘤防治研究》，1976，2期，75页）。

交界肿瘤实际上也就是境界肿瘤，其特点根据李吉友氏所提供的特点如下：

（1）肿瘤细胞形态介于良性、恶性之间，既不是典型的良性，又缺乏肯定恶性的证据，或者，从某些方面看似属良性，另一方面又象恶性。或者，从某些方面看似属恶性，另一方面又象良性，或者，恶性的证据不太确凿，但又有可疑之处，遇到这种情况，诊断意见就可能出现分岐，有的医生说是良性，有的医生说是恶性，甚至会诊讨论时也不能求得统一的看法。

（2）生长方式上有局部扩散的倾向，切除后往往容易复发，但却不发生转移或极少有转移，或者即使出现局部转移，仍然进展缓慢，对病人威胁不大。

（3）细胞形态和它的实际情况对不上号，细胞形态属良性，但实际表现有局部扩散或偶有转移，或者细胞形态符合恶性，但没有明显的扩散转移等恶性表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　癌的发生机制
  • 当前页：第三节　癌的早期先兆基础
  • 下一页：第四节　女性经绝期肿瘤先兆
<<< 返回本书目录
  1. 癌疮门主论《疡医大全》
  2. 癌发《外科启玄》
  3. 挨癖丸【方剂大全】
  4. 癌基因的发现《生物化学与分子生物学》
  5. 挨积圆【方剂大全】
  6. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  7. 挨积丸【方剂大全】
  8. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  9. 埃利希体病【疾病大全】
  10. 癌是如何发生的呢?《中医之钥》
  11. 埃里希体病【疾病大全】
  12. 癌痛的镇痛治疗《药理学》
  13. 埃蕾【中药大全】
  14. 癌细胞逆行播散【疾病症状】
  15. 埃莱尔-当洛综合征【疾病大全】
  16. 癌性发热【疾病症状】
  17. 埃-克综合症《基因与疾病》
  18. 癌性神经肌病【疾病大全】
  19. 埃可病毒疹【疾病大全】
  20. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  21. 埃及血吸虫病【疾病大全】
  22. 癌性输尿管狭窄【疾病症状】
  23. 埃布斯坦综合征【疾病大全】
  24. 癌性疼痛【疾病大全】
  25. 埃博拉病毒病【疾病大全】
  26. 癌症《中医内科学》
  27. 阿月浑子【中药大全】
  28. 癌症【中药主治】
  29. 阿月浑子《本草纲目》图文版
  30. 癌症伴发的精神障碍【疾病大全】
  1. 癌的早期先兆基础《中医疾病预测》
  2. 癌的发生机制《中医疾病预测》
  3. 癌发《中医词典》
  4. 癌疮如眼《奇方类编》
  5. 癌发《外科启玄》
  6. 癌疮门主论《疡医大全》
  7. 癌基因《临床生物化学》
  8. 癌《中医词典》
  9. 癌基因《医学遗传学基础》
  10. 挨积丸《太平惠民和剂局方》
  11. 癌基因的发现《生物化学与分子生物学》
  12. 埃郁《中医词典》
  13. 癌基因与抑癌基因《生物化学与分子生物学》
  14. 埃雾《中医词典》
  15. 癌瘤病人的营养代谢改变《临床营养学》
  16. 埃溽《中医词典》
  17. 癌胚抗原《实用免疫细胞与核酸》
  18. 埃冒《中医词典》
  19. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  20. 埃-克综合症《基因与疾病》
  21. 癌胚抗原的特点《实用免疫细胞与核酸》
  22. 埃昏《中医词典》
  23. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  24. 埃《中医词典》
  25. 癌是如何发生的呢?《中医之钥》
  26. 阿月浑子《证类本草》
  27. 癌痛的镇痛治疗《药理学》
  28. 阿月浑子《本草纲目》
  29. 癌性神经肌病《神经病学》
  30. 阿昔洛韦《药理学》
  31. 癌症《中医内科学》


女性经绝期肿瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　女性经绝期肿瘤先兆

第四节　女性经绝期肿瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

经绝期是女性一生中的一个重大关卡，各种疾病都容易在此时期出现，尤其是生殖系统肿瘤更易发生。由于卵巢、乳腺、输卵管、子宫等是一个系统，疾病都互为关联，因此它们之间的肿瘤信号也可以互报……

女性更年期是一个极为复杂的时期，由于内分泌的失调、免疫功能下降，导致各种疾病的发生，诸如更年期精神病、更年期内分泌紊乱，尤其经绝期肿瘤的发病率为最高峰。因此，加强警惕性具有重要意义，如发现得早可以彻底治愈，发现得晚则祸害立至。故在经绝期阶段，女性生殖系统发生的一切异常信号（尤其不规则流血及月经异常）皆不能掉以轻心。

女性生殖系统包括卵巢、输卵管、子宫、阴道、乳腺，皆受辖于卵巢。因此可以说，卵巢的异常，是这一系统疾病的罪魁祸首。卵巢本来就是一个很活跃的组织，尤其在经绝期更易被激惹。经绝期如果用药不当，摄生不慎（包括房事不节）等，很易导致卵巢内分泌失调、下丘脑—垂体促性腺功能亢进，致雌激素血水平偏高，从而诱发卵巢肿瘤，卵巢肿瘤一旦发生，恶变率很高，因此有主张更年期切除卵巢以绝后患之说。

由于卵巢、乳腺、子宫、阴部是一个受卵巢支配的系统，它们之间在生理上互相关联，在病理上也互为因果关系，因而在肿瘤的先兆方面具备了互报的条件。如乳腺增生、子宫内膜增生都是卵巢功能失调的信号，都有可能转变为肿瘤。

卵巢虽然深居腹内，但人是一个统一的整体，“有其内者，必形于外”，卵巢一旦出现异常，都能通过乳腺及子宫等发出信号，故乳腺、子宫、外阴的异常，往往都是卵巢肿瘤的外兆。如卵巢囊肿（尤其是浆液性囊肿），在经绝期的发病率相当高，而且恶变率并不低（10～20％，甚至可以高达50％），故应引起高度警惕。如40岁以上妇女，一侧少腹发胀，或持续性压迫痛伴月经异常（月经稀发、色黑、淋漓不尽或过多），都应警惕卵巢肿瘤。经绝期或经绝后出现子宫不规则出血、色黑，都应想到子宫内膜癌的可能，尤其原有月经过多（子宫内膜增生）脱落内膜污黑者，更应加以高度重视。

35岁以上妇女高发的宫颈癌，在女性生殖器恶性肿瘤中竟高达58．5～93．1％。因此，中年妇女，尤其是早婚妇女、房事不节者，发现带有异味的清稀水样白带增多及接触性出血（尤其是性交后出血）就应立即作进一步检查以免错过早期治疗的时机。

子宫肌瘤是妇女的高发肿瘤，30岁以上妇女，出现月经过多，行经期延长，经一般治疗无效，平时白带增多，性欲偏亢，就应想到子宫肌瘤的可能。一侧少腹酸胀，带有异样味的水样白带大量增多，则应进一步作输卵管的有关检查。如出现剧痛和不规则子宫少量出血，则应考虑输卵管癌的可能。

一侧少腹痛（排卵期及经期尤其明显），并有逐渐增剧趋势，伴有月经紊乱者，首先应考虑卵巢癌或卵巢肿瘤的可能。乳部摸到不痛不痒硬块，并逐渐增大者，又应怀疑乳腺癌发生的可能。

总之，经绝期及经绝后期是女性生殖系统肿瘤的高发期，如在这个阶段出现的任何异常，都不应有任何侥幸心理，而应立即进行进一步检查。另外，开展40岁以上妇女定期进行生殖系统肿瘤普查，是妇女保健的一项必要措施。具有重大的社会意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　癌的早期先兆基础
  • 当前页：第四节　女性经绝期肿瘤先兆
  • 下一页：第五节　男性更年期肿瘤先兆
<<< 返回本书目录
  1. 女性骨盆《妇产科学》
  2. 女性尿道癌【疾病大全】
  3. 女性第二性征消失【疾病症状】
  4. 女性尿瘘【疾病大全】
  5. 女性的特殊生理《中医妇科学》
  6. 女性膀胱颈梗阻【疾病症状】
  7. 女性的生理特点《中医妇科学》
  8. 女性膀胱颈梗阻【疾病大全】
  9. 女性的生理基础《中医妇科学》
  10. 女性乳房表浅质硬状如象皮者的皮下结节【疾病症状】
  11. 女性的青春期延迟【疾病大全】
  12. 女性生殖《生理学》
  13. 女性不孕【疾病症状】
  14. 女性生殖道多部位原发癌【疾病大全】
  15. 女萎【中药大全】
  16. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  17. 女萎《证类本草》
  18. 女性生殖器官淋巴分布《妇产科学》
  19. 女萎《证类本草》
  20. 女性生殖器官神经分布《妇产科学》
  21. 女萎《雷公炮炙论》
  22. 女性生殖器官血液供应《妇产科学》
  23. 女萎《本草乘雅半偈》
  24. 女性生殖系统《默克家庭诊疗手册》
  25. 女萎《本草纲目》完整版
  26. 女性生殖系统《人体解剖学》
  27. 女菀【中药大全】
  28. 女性生殖系统《医学影像学》
  29. 女菀《证类本草》
  30. 女性生殖系统《组织学与胚胎学》
  1. 女性经绝期肿瘤先兆《中医疾病预测》
  2. 女性行房的最佳时辰《素女经》
  3. 女性内生殖器《人体解剖学》
  4. 女性骨盆《妇产科学》
  5. 女性尿生殖区《人体解剖学》
  6. 女性的十动《玉房秘诀》
  7. 女性疲倦时的姿势《玉房秘诀》
  8. 女性的生理需要《素女经》
  9. 女性生殖《生理学》
  10. 女性的生理特点《中医妇科学》
  11. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  12. 女性的九气《玉房秘诀》
  13. 女性生殖器官淋巴分布《妇产科学》
  14. 女膝《中医词典》
  15. 女性生殖器官神经分布《妇产科学》
  16. 女膝《中医词典》
  17. 女性生殖器官血液供应《妇产科学》
  18. 女萎萎蕤《新修本草》
  19. 女性生殖系统《医学影像学》
  20. 女萎葳蕤《千金翼方》
  21. 女性生殖系统《默克家庭诊疗手册》
  22. 女萎丸《备急千金要方》
  23. 女性生殖系统《人体解剖学》
  24. 女萎《本草乘雅半偈》
  25. 女性生殖系统《组织学与胚胎学》
  26. 女萎《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女萎《证类本草》
  29. 女性生殖系统解剖与生理《中医妇科学》
  30. 女萎《新修本草》
  31. 女性外生殖器及女性尿道《人体解剖学》


男性更年期肿瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　男性更年期肿瘤先兆

第五节　男性更年期肿瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

男性全身恶性肿瘤的发生率远远大于女性，而性腺系统的恶性肿瘤又远远小于女性，尽管如此，男性生殖系统的恶性肿瘤仍然不能忽视……

在男性全身各部恶性肿瘤中，除甲状腺癌及性腺癌之外，其发病率几乎都是男性大于女性，有的甚至远远超过女性，这也是男性寿命短于女性的主要原因之一。导致男性癌发率高的原因是千百年来男性的工作、生活节奏、思想都比较紧张，加之摄生不慎（烟、酒、房劳）之故，如果工作性质及操作环境与癌发因素有关就更易导致癌症。因此，男性保健必须加强，尤其中老年以上的男性作肿瘤的普查是十分必要的。

男性易发肿瘤中，全身部位的已在中老年肿瘤一节论述，下面就男性生殖系统肿瘤论述之：

男性生殖系统恶性肿瘤，主要包括阴茎癌，其次为前列腺癌及睾丸癌，由于阴茎及前列腺皆受睾丸支配，它们之间同样为一个互相联系的整体，在生理上互相关连，在病理上互为因果关系。因此，和女性一样，在肿瘤的先兆方面同样可以互报。

男性生殖系统恶性肿瘤同样多发生于更年期，男性更年期和女性一样，内分泌失调易导致各种疾病发生。睾丸是男性腺恶性肿瘤的病源，故阴茎癌、睾丸癌、前列腺癌往往都是内分泌紊乱、睾丸激素分泌失调之故。睾丸同样是一个十分活跃的器官，凡更年期用药不当、精神情绪失调或摄生不慎（尤其房劳不节）都易导致睾丸分泌失调，雄激素血水平偏高，从而诱发癌肿。

由于男性性腺及生殖器官都位于腹腔之外，因此早期先兆易于发现。中老年男性应利用这一有利条件密切观察，以利于早期发现疾病。

阴茎癌　是一种以中老年人为高发的男性生殖系统恶性肿瘤，在男性生殖系统恶性肿瘤中居于首位。早期先兆为阴茎局部出现红斑或湿疹样斑，有分泌物及瘙痒。包皮过长、阴茎湿疣、白斑是主要癌前诱因。

前列腺癌　是一种对男性老年人威胁较大的男性生殖系统恶性肿瘤，本病与前列腺肥大（前列腺增生）有密切关系。早期先兆为逐渐出现与感染无关的尿意稍促感及尿意不尽感，此时如做肛门指诊便可及早提示异常。肛门指诊对老年人初感尿意不爽具有重要的早期发现价值，此法简便易行、无任何痛苦，应作为老年人普检的必要措施。

睾丸癌　比较少见。在恶性肿瘤中仅占0．6～2％，发病年龄多为男性中、青年时期，隐睾可以看得上超早期信号，睾丸肿大是最早的征兆，伴左侧腹股沟淋巴结肿大，更应立即作进一步检查。

总之，男性无论是全身各部肿瘤，或是生殖器官肿瘤，其发生率皆较女性为高，尤其中老年人为甚，故提示男性从40岁开始，就应对各种恶性肿瘤严加防范。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　女性经绝期肿瘤先兆
  • 当前页：第五节　男性更年期肿瘤先兆
  • 下一页：第六节　中老年人肿瘤先兆
<<< 返回本书目录
  1. 男性不育症【疾病大全】
  2. 男性更年期综合症【疾病大全】
  3. 男性不育症《女科宝鉴》
  4. 男性化【疾病症状】
  5. 男性不育【疾病症状】
  6. 男性尿道癌【疾病大全】
  7. 男型骨盆【疾病症状】
  8. 男性前阴病《中医外科学》
  9. 男生殖系结核【疾病大全】
  10. 男性青春期发育延迟【疾病大全】
  11. 男女痈疽治法不同《外科理例》
  12. 男性青春期乳房发育【疾病大全】
  13. 男女异同论《血证论》
  14. 男性乳房大【疾病症状】
  15. 男女新久肿方《外台秘要》
  16. 男性乳房肥大症【疾病大全】
  17. 男女完实《医宗金鉴》
  18. 男性乳腺癌【疾病大全】
  19. 男女完实《妇科心法要诀》
  20. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  21. 男女童劳《慈幼便览》
  22. 男性生殖《生理学》
  23. 男女天癸《中西汇通医经精义》
  24. 男性生殖器畸形【疾病大全】
  25. 男女体气《口齿类要》
  26. 男性生殖器外伤【疾病大全】
  27. 男女受形之始何以别之《女科百问》
  28. 男性生殖系结核《泌尿外科学》
  29. 男女受胎时日法《外台秘要》
  30. 男性生殖系结核【疾病大全】
  1. 男性更年期肿瘤先兆《中医疾病预测》
  2. 男性的五常《玉房秘诀》
  3. 男性尿道《放射诊断学》
  4. 男性的四至《玉房秘诀》
  5. 男性尿道《人体解剖学》
  6. 男性避孕药《药理学》
  7. 男性尿道歌诀《人体解剖学歌诀》
  8. 男人针自出八分三十六法《针灸神书》
  9. 男性疲倦的姿势《玉房秘诀》
  10. 男人午前升阳四十三法《针灸神书》
  11. 男性前阴病《中医外科学》
  12. 男人精力的盛衰《素女经》
  13. 男性乳房疾病《默克家庭诊疗手册》
  14. 男强女快方《古代房中秘方》
  15. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  16. 男女作爱图与性爱风俗《玉房秘诀》
  17. 男性生殖《生理学》
  18. 男女足头红肿一百七十四法《针灸神书》
  19. 男性生殖系结核《泌尿外科学》
  20. 男女子母补泻二百二十法《针灸神书》
  21. 男性生殖系统《默克家庭诊疗手册》
  22. 男女中风不语一百五十八法《针灸神书》
  23. 男性生殖系统《人体解剖学》
  24. 男女痔漏之疾一百八十三法《针灸神书》
  25. 男性生殖系统《组织学与胚胎学》
  26. 男女针头补泻二百十九法《针灸神书》
  27. 男阴部《本草易读》
  28. 男女针法战法答问十一法《针灸神书》
  29. 男阴缝《中医词典》
  30. 男女针法虚撞答问七法《针灸神书》
  31. 男阴缝《中医词典》


中老年人肿瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　中老年人肿瘤先兆

第六节　中老年人肿瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

中老年人由于免疫力低下，加之任何肿瘤无论怎样隐蔽，到了老年阶段终将暴露，故老年阶段肿瘤发病率较高。又由于老年人反应性较差不易察觉，因此更应引起充分警惕……

老年人体质都普遍较差，故警惕肿瘤发出的信号，争取早期发现、早期治疗对老年人将具有重要意义。

胃癌　是中老年期的高发肿瘤（40～60岁），平均发病年龄为50岁左右。凡40岁以上，不明原因的厌食、上腹饱闷、胃酸减少、皆应引起注意，尤其原有胃溃疡的人更应考虑癌变的可能。

肝癌　多发生于中老年人（31～50岁），男女之比为8∶1．本病恶性度大、发展快、预后不良，故应严加注意，如出现右上腹胀痛逐渐加重，食欲不佳，乏力，尤其原有慢性肝炎者，皆应作进一步检查。

直肠癌　是中老年人较好发的恶性肿瘤，早期由于直肠弹性大，故无明显症状，但40岁以上出现不明原因的便意感，大便粘液增加及大便规律改变，都应引起重视。

膀胱癌　是中老年人的好发恶性肿瘤，好发年龄为40～60岁，男多于女。无痛性、间歇性血尿是膀胱癌的重要信号，尤其原患慢性膀胱炎的人更应引起注意。

食管癌　同样是中年以上常见的恶性肿瘤，（40岁以上）男多于女，凡渐觉进食后，食物通过有停滞感、胸部不适、有异物感，年在40岁以上，或居住在高发区的人都应怀疑本病潜在的可能。

鼻咽癌　多发生在30～50岁之间的中老年人，为南方沿海一带的高发恶性肿瘤。凡高发区域30岁以上的人，出现不明原因的鼻塞、涕中带血都应想到本病。

肾癌　亦为老年人多发病，常发生于50岁以上，男多于女。主要为嗜铬细胞瘤，是一种肾上腺髓质功能亢进性肿瘤，肾上腺素及去甲肾上腺素血水平升高。主要信号为高血压，特点为收缩压显著升高，本病常发生于右肾，如触到包块更应怀疑本病。

此外，皮肤癌也多发生于中老年人，男女之比为2∶1，由于皮肤与内脏息息相关，故皮肤癌的危害性在于内脏的转移，尤其恶性度极高的黑色素细胞瘤，具有闪电般的转移性，故最为凶险。现代皮肤癌逐渐增多，主要与放射线及理化因素、日光等有关，由于本病非常善于伪装，因此要注意各种慢性皮肤疾患的改变。无论痔、疣、白斑、溃疡……一旦突然出现颜色改变、浸润、有渗出，瘙痒等都为不祥信号，应作进一步检查。

总之，中老年人是肿瘤的高发阶段，而且年龄愈大，手术的条件也愈差。因此，一定要注意早期信号，以争取早期手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　男性更年期肿瘤先兆
  • 当前页：第六节　中老年人肿瘤先兆
  • 下一页：第七节　青少年时期肿瘤先兆
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中老年人肿瘤先兆《中医疾病预测》
  2. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  3. 中冷声嘶《中医词典》
  4. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  5. 中冷声嘶候《诸病源候论》
  6. 中老年人的营养要求《家庭医学百科·预防保健篇》
  7. 中藜芦毒《外科证治全书》
  8. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  9. 中莨菪毒秘方《华佗神方》
  10. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  11. 中髎《针灸大成》
  12. 中老年人的心理特征《家庭医学百科·预防保健篇》
  13. 中髎《中医词典》
  14. 中老年人的体质变化《家庭医学百科·预防保健篇》
  15. 中髎《针灸学》
  16. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  17. 中流砥柱《中医词典》
  18. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  19. 中硫黄毒《外科证治全书》
  20. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  21. 中硫黄毒《奇效简便良方》
  22. 中老年保健《家庭医学百科·预防保健篇》
  23. 中六畜肉毒《奇效简便良方》
  24. 中老鸡肉毒《奇效简便良方》
  25. 中六畜肉毒《奇方类编》
  26. 中魁《针灸学》
  27. 中六条《仲景伤寒补亡论》
  28. 中魁《中医词典》
  29. 中络《中医词典》
  30. 中空《中医词典》
  31. 中络《校注医醇剩义》


青少年时期肿瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　青少年时期肿瘤先兆

第七节　青少年时期肿瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

青少年时期的恶性肿瘤，由于起病多急，因此易于发现。但由于本病恶性度高、进展迅速，一旦发现已非早期，故青少年时期的恶性肿瘤，尤应注意超早期先兆……

骨肉瘤　是恶性肿瘤中最凶恶的一种，占人体肉瘤的1/3，好发于10～25岁的青少年（占1/3），男女比例为2∶1。多见于股骨下端及胫骨上段，本病最为凶险，发展快、转移迅速，危害极大。青少年如出现不明原因的上述骨部不适，就应引起注意，如出现疼痛或肿块更应考虑本病的可能。

急性白血病　多发生于20岁以前的青少年阶段，男女之比为5∶4，急性白血病又称血癌，最为凶险，凡青少年时期出现发热怕冷而伴有鼻衄、紫斑等出血症状者，都不能忽视血液检查。

恶性淋巴瘤　分为何杰金氏病（淋巴网状组织恶性肿瘤）及非何杰金氏病淋巴瘤两类，包括淋巴肉瘤及网织细胞肉瘤。多发生于青、少年，男多于女。青少年如出现全身（或局部）瘙痒、不规则发热及浅表淋巴结肿大（尤为颈部淋巴结肿大），都应尽早做淋巴组织活体检查。

甲状腺癌　为一种多发生于青年女性的恶性甲状腺肿瘤。凡青年女性在甲状腺部位触到生长迅速的结节、不痛不痒，都应立即作进一步检查。

总之，青少年时期易发生的恶性肿瘤虽然种类不多，但极为凶险，加之青少年体质较强，一般状况好，容易掩盖病情。因此，凡出现上述可疑信号者，都不能掉以轻心。尤其发生年龄愈轻的恶性肿瘤，遗传性愈强，故应注意家族史。

儿童期肿瘤详见本书第一○五章儿童期肿瘤先兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　中老年人肿瘤先兆
  • 当前页：第七节　青少年时期肿瘤先兆
  • 下一页：第八十七章　胃癌先兆
<<< 返回本书目录
  1. 青少年脊柱侧凸【疾病症状】
  2. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  3. 青少年及小儿子宫颈癌【疾病大全】
  4. 青少年膝痛【疾病症状】
  5. 青少年及小儿阴道透明细胞癌【疾病大全】
  6. 青少年牙周炎【疾病大全】
  7. 青少年及小儿阴道肉瘤【疾病大全】
  8. 青蛇便门主论《疡医大全》
  9. 青少年及小儿卵巢肿瘤【疾病大全】
  10. 青蛇毒《医宗金鉴》
  11. 青少年的心理卫生《医学心理学》
  12. 青蛇毒《中医外科学》
  13. 青少年的保健《中医养生学》
  14. 青蛇莲【中药大全】
  15. 青少年白发【疾病症状】
  16. 青蛇螫方《外台秘要》
  17. 青色主病条目《望诊遵经》
  18. 青蛇藤【中药大全】
  19. 青桑膏【方剂大全】
  20. 青蛇头门主论《疡医大全》
  21. 青钱柳叶【中药大全】
  22. 青石脂《本草纲目》完整版
  23. 青钱柳【中药大全】
  24. 青石脂《证类本草》
  25. 青皮汤【方剂大全】
  26. 青丝龙【中药大全】
  27. 青皮树【中药大全】
  28. 青丝线【中药大全】
  29. 青皮散【方剂大全】
  30. 青蒜【中药大全】
  1. 青少年时期肿瘤先兆《中医疾病预测》
  2. 青少年类风湿性关节炎《默克家庭诊疗手册》
  3. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. 青少年肥胖症《默克家庭诊疗手册》
  5. 青少年牙周炎《口腔科学》
  6. 青少年的营养和膳食《食物疗法》
  7. 青蛇便《证治准绳·疡医》
  8. 青少年的心理卫生《医学心理学》
  9. 青蛇便门主论《疡医大全》
  10. 青少年的保健《中医养生学》
  11. 青蛇毒《中医词典》
  12. 青山茶《茶饮保健》
  13. 青蛇毒《医宗金鉴》
  14. 青色主病条目《望诊遵经》
  15. 青蛇毒《外科心法要诀》
  16. 青桑膏《三因极一病证方论》
  17. 青蛇毒《中医外科学》
  18. 青散《备急千金要方》
  19. 青蛇螫方二首《外台秘要》
  20. 青箬《得配本草》
  21. 青蛇螫候《诸病源候论》
  22. 青如草兹《中医词典》
  23. 青蛇螫秘方《华佗神方》
  24. 青如草兹《中医名词词典》
  25. 青蛇头《中医词典》
  26. 青皮茴香茶《茶饮保健》
  27. 青蛇头门主方《疡医大全》
  28. 青皮茶《茶饮保健》
  29. 青蛇头门主论《疡医大全》
  30. 青皮（橘叶、橘核）《中药学》
  31. 青石、赤石、黄石、白石、黑石脂等《神农本草经》


胃癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十七章　胃癌先兆

第八十七章　胃癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌列为诸癌之首，其发生与营养机制障碍有密切关系，就像毒蕈往往生长在坏土壤上一样……难怪萎缩性胃炎、胃溃疡、慢性胃炎，常是胃癌的前身，因此早期先兆也与上述疾病的表现难分难辨……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　青少年时期肿瘤先兆
  • 当前页：第八十七章　胃癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 胃癌先兆《中医疾病预测》
  2. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  3. 胃癌的外科治疗《普通外科学》
  4. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  5. 胃癌（Carcinoma of stomach）《消化病学》
  6. 胃壁肌层缺损【疾病症状】
  7. 胃癌【中药主治】
  8. 胃壁僵硬【疾病症状】
  9. 胃癌【疾病大全】
  10. 胃病《金针秘传》
  11. 胃癌《自我调养巧治病》
  12. 胃病《千金翼方》
  13. 胃癌《自我调养巧治病》
  14. 胃病【疾病大全】
  15. 胃癌《中医之钥》
  16. 胃病不食《医法圆通》
  17. 胃癌《中医内科学》
  18. 胃病呕噎《急救良方》
  19. 胃癌《家庭医学百科-医疗康复篇》
  20. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  21. 胃癌《常见中老年疾病防治》
  22. 胃部（足阳明属腑）《笔花医镜》
  23. 胃癌《百病自测》
  24. 胃部瘢痕【疾病症状】
  25. 胃、十二指肠溃疡急性穿孔【疾病大全】
  26. 胃部隐痛【疾病症状】
  27. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  28. 胃仓穴【人体背部穴位】
  29. 胃、十二指肠溃疡出血【疾病大全】
  30. 胃插管术《基础护理学》
  1. 胃癌先兆《中医疾病预测》
  2. 胃癌的治疗《家庭医学百科-医疗康复篇》
  3. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  4. 胃癌的外科治疗《普通外科学》
  5. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  6. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  7. 胃痹《中医词典》
  8. 胃癌《消化病学》
  9. 胃壁结构组成《胃肠动力检查手册》
  10. 胃癌《病理学》
  11. 胃壁细胞H+泵抑制药《药理学》
  12. 胃癌《中医内科学》
  13. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  14. 胃癌《自我调养巧治病》
  15. 胃病《千金翼方》
  16. 胃癌《自我调养巧治病》
  17. 胃病《中医词典》
  18. 胃癌《中医之钥》
  19. 胃病《金针秘传》
  20. 胃癌《百病自测》
  21. 胃病不食《医法圆通》
  22. 胃癌《家庭医学百科-医疗康复篇》
  23. 胃病候《诸病源候论》
  24. 胃癌《家庭医学百科-医疗康复篇》
  25. 胃病呕噎《急救良方》
  26. 胃癌《常见中老年疾病防治》
  27. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  28. 胃、十二指肠转位及系膜调整《人体解剖学》
  29. 胃不和《中医词典》
  30. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  31. 胃不和不得卧《症因脉治》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌是人类最常见的恶性肿瘤之一，其发病率之高，被列为诸癌之首，占全部恶性肿瘤的10～30％，在消化系统中居于头一位。

祖国医学称胃癌为“膈中”，“反胃”，《黄帝内经》记载较多，如《灵枢·四时气》曰：“饮食不下，膈塞不通，邪在胃脘，在上脘则刺抑而下之，在下脘则散而去之。”《灵枢·邪气脏腑病形》篇还曰：“膈中，食饮入而还出，后沃沫。”张仲景《金匮要略》则曰：“朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。”等，皆指出了晚期胃癌的临床症状。胃癌在祖国医学又称为积聚中的“心之积”，如《难经》曰：“心之积，名曰伏梁，起齐上，大如臂，上至心下，久不愈，令人病烦心。”（五十六难）其所指胃脘部肿块，实与今之胃癌相似。此外，《金匮要略》还说：“胃反呕吐者，大半夏汤主之。”《医宗金鉴》曰：“幽门干枯，则放出腐化之道路狭隘，故食入反出为翻胃也……皆死证也。”（杂病·噎膈翻胃总括）说明祖国医学对于胃癌早已有了较全面的认识，不但对胃癌的症状、预后作了精辟的论述，并且还提出了治疗方法。

我国沿海一带发病率较高，尤以辽东半岛、胶东半岛的沿海省市，以及西北高原为多见。可能与饮食关系：偏嗜腌、咸、熏、煎食品及地理、化学物理因素（如芳香胺、亚硝胺、紫外线）等有关。

发生机制

胃癌的产生机制主要为痰毒所祟，无论是热邪蕴遏成痰结，还是寒湿凝滞积为痰块，病根皆为痰毒。此外，脾胃素虚是胃癌变的一个重要前提，其中慢性萎缩性胃炎伴恶性贫血致胃癌者尤为重要，因为萎缩性胃炎破坏了胃的营养机制，为胃癌的产生创造了条件。其次胃溃疡也有可能发生癌变，因为胃粘膜屏障被破坏的缘故。

实践证实，胃癌与营养失衡有密切关系，如缺乏动物蛋白和黄绿蔬菜，以及偏嗜腌菜、咸鱼、熏制品等，都有可能成为胃癌的诱因。

总之，胃癌的发生机制与胃营养障碍及痰毒为患有关，饮食、家族史（遗传）、精神因素及环境因素常为诱因。此外和血型也有一定关系，据报道，Ａ型血的人，胃癌发病率较其它血型人高约一半以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十七章　胃癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《常见中老年疾病防治》
  3. 病因病机《中医疾病预测》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《中医疾病预测》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

胃溃疡、慢性胃炎、胃窦炎、肠上皮化生，尤以萎缩性胃炎、胃窦炎常是胃癌的前身。

胃癌是一个独立的恶性疾病，常发生在慢性的良性病变基础上，但也可以在良好的组织上突然发生。日本研究认为胃溃疡与萎缩性胃炎的发病率、癌变率最高约1～2％，甚至达10％，演化时间约六年左右，如伴有恶性贫血，则癌变率更大。这些胃疾之所以与恶性肿瘤有一定的关系，是由于粘膜屏障减弱，营养功能障碍之故。

胃癌常同时伴随有萎缩性胃炎，其癌变率为53～97％〔1〕，萎缩性胃炎的主要病理为胃粘膜腺体萎缩，症状特点为胃酸减少，食欲减退，腹胀不适，主要潜兆为胃粘膜高度肠上皮化。

多数观察证实萎缩性胃炎发生胃癌，约占10％左右（主要指病史10年以上的重度萎缩性胃炎），这是因为胃壁营养障碍为癌变创造了条件之故。

胃部良性溃疡与恶性溃疡之间，可存在1～10％或2～8％的转化关系，但亦可毫无相关。1962年Ｔｈｕｎｏｌｄ和Ｗｅｔｔｅｌａｎｄ在726个由于胃溃疡而切除的胃组织标本中，仅发现19例溃疡癌，占2．5％。胃癌既可与胃溃疡无关，也可继发于胃溃疡，因为胃粘膜屏障遭到破坏后，为致癌物质的进入打开了通道。如有人观察了362例胃癌切除标本，发现26例（7％）发生于先前的慢性溃疡的边缘〔2〕。一般认为胃溃疡有5～10％的癌变率，慢性胃炎的癌变率约10％，胃息肉癌变率不超过10％。胃癌也可以胃溃疡的形式进行发展。有的胃溃疡本身就是胃癌的前病阶段。

胃息肉（超过2厘米者）、恶性贫血、胃大部分切除术后（瘢痕）也与胃癌的发生密切相关，据言残胃的癌发率比常人高2～3倍以上。

因此，不得不认为，部份胃溃疡和部分慢性胃炎是胃癌的癌前潜病。同时也体现了癌的发生机制为“邪之所凑，其气必虚”的精神。

二、早期先兆

早期胃癌并无特殊临床表现，即便有也缺少特异性，但亦并非毫无“发露”可查，如年四十以上，平素无胃病的人，出现不明原因的纳呆症，上腹饱胀，厌食，偶有恶心或厌食肉类，乏力，或时隐时现的不适（界于疼与胀之间），疼痛不规则即应引起警惕。

有胃溃疡史的病人，逐渐发生一反常态的变化，原有规律发生改变，如胃脘部不适感不为进食缓解，亦不为制酸剂等其它常用药而减轻，或食欲不振加重者，更应引起注意。

其他，慢性胃炎、胃息肉等，亦有常规逐渐发生改变的情况，或症状逐渐加重而不能为其他原因解释者，皆应考虑到胃癌的可能。待出现呕吐、便血、剧痛时，已宣告进入晚期。

总之，有长期胃病史，突然加重，规律改变者，尤其中老年人突然出现胃病，或久治胃病无效者都应引起警惕。

事实上早期胃癌（浅表型胃癌），临床症状出现较慢，就医者，往往发病已超过半年。首发证为厌食或无胃口，及上腹部饱胀，胃脘不适的胃滞纳呆证。据言如癌发生在幽门部，则即使最小的原位癌亦会较早出现不同程度的阻塞现象，虽然从形态学的观点来看，这么小的癌是不足以引起梗阻的。这也许是人体的一种保护性反应现象，首发症状可以在3个月～10年之间。

胃癌的早期先兆出现时间及性质，亦依发生部位不同而异，幽门窦部癌的首发症状为上腹隐痛，但亦发生较晚。据国外报道胃癌能分泌一种物质，能麻痹神经末梢，使痛阈增加。癌发生在胃贲门部的，则易最先出现进食梗噎感，而发生在胃底部（静区）则可无不适感觉，或最初先出现食欲减退，上腹不适。有的胃癌病人在颞额部出现强硬黑毛，称为（Ｓｏｎｒｉｄｅｓｏｎ氏癌毛），有的胃癌病人颈部出现黑棘皮病，这些皆可为胃癌的报标信号。

报标症

上腹饱胀及过去喜吃的东西突然变得乏味，或老觉得“口淡”（据报道，早期胃癌约80％以上可出现胃气滞症）。

典型征兆

胃部触到肿块，胃脘疼痛，饱胀厌食，呕吐呕血，便血贫血，消瘦乏力，右锁骨上淋巴结转移肿大。注意呕吐特点为隔餐食，所谓“朝食暮吐”（胃幽门梗阻）；或进食不利，食物反流，出现“食入即吐”（癌致贲门梗阻）。

三、早期诊断

（一）早期鉴别诊断

与胃溃疡鉴别　胃癌年龄较大，多在四十岁以上，疼痛无节律性，病程为进行性，可有厌食。而胃溃疡则年龄相对较年轻，病程缓慢，疼痛有规律性，进食可缓解，无厌食。溃疡型胃癌与胃溃疡早期仅凭临床症状无法鉴别，应尽早接受特异性检查。

与萎缩性胃炎鉴别　胃体部的浅表型胃癌常与慢性胃炎症状相似，难以区分，尤其应与萎缩性胃炎鉴别。萎缩性胃炎，病程多较长，并常伴有舌炎、舌萎缩，胃酸缺乏症状较明显，贫血、消瘦等营养不良症状出现较早，而胃癌则病程较短，消瘦、贫血等恶病质多在后期出现。

（二）早期现代诊断

1．胃镜检查　近代胃镜是一种纤维胃镜光源系统，既有摄象装置，又有活检设备，并且为高功率冷光源，可使胃粘膜全部暴露无余，基本上没有盲区，管子可灵活变曲、滑润，易被患者接受。发现粘膜形态及色泽的异常，包括色泽异常和表面的变形，如凸凹不平，渗出、糜烂，则除摄象分析外，可取活组织检查即可确诊。

2．辅助检查

（1）X线检查：作胃钡餐造影，龛形的异常变化，如粘膜皱襞影，呈小结节状突起，常提示正常粘膜已被破坏，可作辅助诊断。近年用气钡双重对比法，提高了早期胃壁微小病变的发现率。

（2）B超、CT也是重要辅助检查手段（电子计算机化轴向横断体层X线扫描摄影）。X线检查有怀疑的，可用B超、CT作进一步检查。

（3）唾液癌胚抗癌检查法　用唾液检查诊断胃癌适于大面积普查。福建省中医药研究所首创唾液癌胚抗原检测法诊断胃癌，发现唾液癌胚抗原含量特别高，胃癌的阳性诊断符合率达90％，唾液优于胃液及血液，可互补。

（4）胃酸检查　胃癌患者约50％以上有泌酸减少现象，注射组织胺后，ｐＨ值下降不到0．5，可作诊断参考。

（5）胃液及粪便隐血试验　常呈阳性，可以助诊。

（6）胃脱落细胞学检查　也为胃癌的确诊手段。方法是取胃壁冲洗液，经离心沉淀后，染色涂片在显微镜下找癌细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期教育《中医儿科学》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期及晚期妊娠诊断《妇产科学》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期合并症《骨科学》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期肝硬化《赵绍琴临证验案精选》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期分类《核、化学武器损伤》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期分类《核、化学武器损伤》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期发现病人及高危人群的筛检《预防医学》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早服二妙地黄汤方《冯氏锦囊秘录》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早点——茯苓糕（饼）《趣味中医》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早晨疼痛《银海精微》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早晨嗽《中医词典》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早晨发搐《小儿药证直诀》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早晨发搐《中医词典》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早产儿视网膜病《默克家庭诊疗手册》
  31. 早期警号及早期诊断《中医疾病预测》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）及早根治原发病：如治愈萎缩性胃炎，注意以健脾及活血化瘀原则，改善胃的营养机制，以消除内源性癌产生的土壤。及早治愈胃溃疡，以恢复胃粘膜的防御屏障，对抵御外来致癌物的刺激，防止癌变有重要意义。

（2）提高抵抗力，以加强免疫监视系统，亦即注重扶正，可服用六君子汤一类药：党参或西洋参、白术、茯苓、法半夏、陈皮、甘草，酌加黄芪。

（3）减轻消化系统负荷，以利抗御癌邪，如服用山楂、神曲、砂仁之类助消化药。

（4）加强饮食管理，对有癌前病变可能的患者，应少食腌、咸、熏、腐、煎食物，忌食霉变食物及含亚硝酸多的食物。主张薄味、少食厚味及高粱美酒，多食含维生素Ｃ高的食物，如蔬菜、水果、鲜肉、鲜蛋。

（5）食疗抗癌：有胃癌可疑的人宜多食蘑菇、竹笋、薏米、海带、猴头菌、鸟蛇肉、螃蟹、螺蛳、灵芝等食物及药物。

（6）抗癌中草药：有癌变可疑的人，应适当服用抗癌中草药。如黄药子、蛇类、壁虎、全蝎、蜈蚣、露蜂房、白花蛇舌草等。可配于六君子汤：党参、白术、茯苓、法半夏、陈皮、甘草，或四君子汤：党参、白术、茯苓、甘草等方服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第八十八章　肺癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗阿米巴及抗滴虫药《医院药学》
  3. 抗癌措施《中医疾病预测》
  4. 抗阿米巴病药物中毒《医院药学》
  5. 抗癌措施《中医疾病预测》
  6. 抗阿米巴病药《药理学》
  7. 抗癌措施《中医疾病预测》
  8. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  9. 抗癌措施《中医疾病预测》
  10. 抗ENA抗体《常用化验值及意义》
  11. 抗癌措施《中医疾病预测》
  12. 亢则害承乃制制则生化《侣山堂类辩》
  13. 抗癌措施《中医疾病预测》
  14. 亢则害承乃制体用说《寿世保元》
  15. 抗癌措施《中医疾病预测》
  16. 亢则害承乃制论《医经溯洄集》
  17. 抗癌措施《中医疾病预测》
  18. 亢则害承乃制论《慎柔五书》
  19. 抗癌措施《中医疾病预测》
  20. 亢则害承乃制论《古今医统大全》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制《丹溪心法》
  23. 抗癌措施《中医疾病预测》
  24. 亢阳《中医词典》
  25. 抗癌措施《中医疾病预测》
  26. 亢阳《中医词典》
  27. 抗癌措施《中医疾病预测》
  28. 亢害承制《周慎斋遗书》
  29. 抗癌措施《中医疾病预测》
  30. 亢害承制《中医词典》
  31. 抗癌措施《中医疾病预测》


肺癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十八章　肺癌先兆

第八十八章　肺癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌占恶性肿瘤的第二位，外源性浊气是致癌的主要因素。其超早期先兆为肺外先兆，因为甚至在肺部症状出现前1～3年，即已有所发露……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第八十八章　肺癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 肺癌先兆《中医疾病预测》
  2. 肺癌胸水【疾病症状】
  3. 肺癌皮肤转移【疾病大全】
  4. 肺包虫病【疾病大全】
  5. 肺癌----根本与香烟无关《中医之钥》
  6. 肺包虫囊肿《胸外科学》
  7. 肺癌【疾病大全】
  8. 肺孢子丝菌病【疾病大全】
  9. 肺癌《自我调养巧治病》
  10. 肺爆震伤《胸外科学》
  11. 肺癌《中医内科学》
  12. 肺爆震伤【疾病大全】
  13. 肺癌《胸外科学》
  14. 肺闭喘咳【疾病大全】
  15. 肺癌《默克家庭诊疗手册》
  16. 肺痹《临证指南医案》
  17. 肺癌《家庭医学百科-医疗康复篇》
  18. 肺痹《圣济总录》
  19. 肺癌《基因与疾病》
  20. 肺痹《也是山人医案》
  21. 肺、胸膜阿米巴病【疾病大全】
  22. 肺痹《医述》
  23. 肺《组织学与胚胎学》
  24. 肺痹汤【方剂大全】
  25. 肺《证治准绳·幼科》
  26. 肺并殖吸虫病【疾病大全】
  27. 肺《人体解剖学》
  28. 肺病《千金翼方》
  29. 肺《顾松园医镜》
  30. 肺病咳嗽《医法圆通》
  1. 肺癌先兆《中医疾病预测》
  2. 肺癌----根本与香烟无关《中医之钥》
  3. 肺癌诊断与鉴别诊断《胸外科学》
  4. 肺癌的治疗《胸外科学》
  5. 肺包虫囊肿《胸外科学》
  6. 肺癌的原因《中医之钥》
  7. 肺爆震伤《胸外科学》
  8. 肺癌的预防与治疗《中医之钥》
  9. 肺闭喘咳《中医名词词典》
  10. 肺癌《胸外科学》
  11. 肺痹《中医名词词典》
  12. 肺癌《病理学》
  13. 肺痹《圣济总录》
  14. 肺癌《中医内科学》
  15. 肺痹《中医词典》
  16. 肺癌《自我调养巧治病》
  17. 肺痹《医述》
  18. 肺癌《家庭医学百科-医疗康复篇》
  19. 肺痹《临证指南医案》
  20. 肺癌《家庭医学百科-医疗康复篇》
  21. 肺痹《症因脉治》
  22. 肺癌《默克家庭诊疗手册》
  23. 肺痹《也是山人医案》
  24. 肺癌《基因与疾病》
  25. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  26. 肺、支气管、气管的淋巴结《人体解剖学》
  27. 肺病《中医名词词典》
  28. 肺，其华在毛《中医名词词典》
  29. 肺病《千金翼方》
  30. 肺（图3－4）《放射诊断学》
  31. 肺病《中医词典》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌发病率占恶性肿瘤中的第二位，肺癌的发生仍然是内因为主要条件，但环境因素所受影响亦不可忽视

原发性肺癌，主要分为中心型及周围型两类，中心型多发生于肺门附近气管及总支气管；周围型常发生于肺周围的支气管。前者多为鳞状上皮癌，后者则以肺癌为多。

《黄帝内经》中已有许多类似肺癌的记载，如《素问·玉机真藏论》曰：“大骨枯槁，大肉陷下，胸中气满，喘息不变，内痛引肩项……，身热、脱肉、破困。”《素问·咳论》曰：“肺咳之状，咳而喘息有音，甚至唾血。”其中大骨枯槁，大肉陷下，身热破困，似与肺癌晚期恶病质相近。又《难经》所言“肺积”，也可能指肺癌，如五十六难曰：“肺之积，名曰息贲，在右胁下，覆大如杯，久不已，令人洒淅寒热喘咳，发肺痈”即是。

发生机制

祖国医学认为肺癌的形成机制为邪毒客肺、肺失宣肃，致痰瘀互结、聚积成块所致。所谓邪毒客肺，除六淫浊毒之外，还指被污染了的空气、水和土壤。主要为放射性物质及一些有机和无机化合物，如亚硝酸盐、苯、砷、石棉、吸烟等，但这些因素只是一种促发诱因，导致肺癌的根本原因为在于人体内部。主要为正气内虚，尤为肺气不足或肺阴亏耗，包括长期患慢性气管炎、肺结核，引起肺的免疫力下降之故，日久毒结痰聚、气郁血瘀而成积块。正如沈金鳌所说：“邪积胸中……邪正相搏，邪既胜，正气不得制之，遂结而成形有块”（《杂病源流犀烛》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十八章　肺癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《常见中老年疾病防治》
  5. 病因病机《中医疾病预测》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

肺癌的癌前潜病，多为肺部慢性炎症，主要指慢性支气管炎，肺癌同样是一个独立的疾病，可以自始至终独立发展，但也常以肺炎为表现形式，因此肺癌可与慢性炎症共存。

肺癌也可以由肺部慢性疾病癌变而来，这是因为长期不愈的慢性炎症（主要为慢性支气管炎），由于粘膜的病变，导致粘膜营养功能障碍及粘膜屏障被破坏，从而为外邪的客入创造了条件。另一方面，肺癌又是全身疾病的局部表现，因此肺癌的产生，主要还根源于人体内部整体的病变因素，包括遗传因素和免疫监视职能。

二、早期先兆

肺癌的早期先兆包括肺外先兆及肺部先兆。

（一）肺外先兆

常比肺部症状出现的要早得多，甚至提前到1～3年前即有披露，主要为内分泌激素的异常改变，但多数无规律性，肺癌切除后，肺外症状即随之而消失。

肺癌肺外症状主要表现为内分泌的异常，尤以性激素及肾上腺皮质激素血水平的偏高为特点，即出现乳腺发育，性欲偏亢以及其它肾上腺皮质功能亢进症，如类柯兴氏综合征。

此外，关节疼痛主要为长骨及四肢关节疼痛最为突出，尤其对于以往没有关节炎史，40岁以后突然出现的应引起警惕。

其他，皮肤改变，如瘙痒、黑棘皮病、带状疱疹、皮肌炎和某些神经精神表现。如周围神经炎、肌无力综合征，以及一些精神异常现象，也常为肺癌的早期肺部先兆。

（二）肺部先兆

呛咳　四十岁以上，无原因的、顽固性的刺激性呛咳，常为肺癌的早期先兆，尤以中心型更为重要，因大气管受癌 瘤的刺激发生痉挛性收缩所致，故中心性肺癌较周围型肺癌其先兆信号的披露要早得多。

胸痛　胸部刺痛亦为较早信号，性质呈尖锐刺痛，多较早出现于未分化型肺癌。

咯血　为中央型肺癌的较早信号，因气管粘膜血管分布丰富，但血丝为极少量，周围型肺癌因离气管较远，咯血出现一般较晚。

低热　出现不明原因的低热，尤其是间歇热（据报道占70％），并兼以上症状者，应引起重视。

报标症

刺激性呛咳，原发性气管炎的咳嗽规律改变，或经久不愈的顽固性咳嗽（治疗三周以上无效）。皆有可能为本病报标信号，应进行进一步检查。

肺癌先兆信号出现的早晚，取决于癌的位置，一般而言，中心型肺癌由于靠近较大气管，故症状出现较早，而周围型肺癌由于距较大气管较远，因此症状出现较晚，尤其直径在2厘米以内者，更无症状表现。

要注意肺癌的早期先兆的反常现象，即出现肺内症状的（如咳嗽、胸部不适），X线检查反而为阴性（亦可为隐性癌或其他原因误诊）而肺部X线为阳性的，病人却无肺内症状而多以肺外症状，如骨、关节痛，或其它内分泌失调症状为首见。

（三）典型征兆

顽固性、刺激性呛咳，痰带血点或少量血丝，胸部隐隐刺痛，或有胸闷痰多（气管被阻）。如肿瘤较大可出现压迫症状：同侧膈肌麻痹（压迫膈神经），胸膜气促（侵犯胸膜），头面浮肿、静脉怒张（压迫上腔静脉），肢麻、面部无汗、浮肿、眼睑下垂（臂丛神经受压）。

三、早期诊断

（一）鉴别诊断

肺癌与肺结核　咳嗽、咳血及胸痛三大症状，为肺癌及肺结核的共有症。但肺癌多为中老年人，上述三大症状一般多突然出现，而肺结核则多较年轻，且上述症状有较长历史。此外，盗汗、低热、颧赤（痨红）也比较典型，X线阴影边缘较为模糊，不如肺癌清晰，尤其细胞学检查有结核杆菌，无癌细胞发现，则可以之鉴别。

1．肺癌与肺炎　老年性支气管肺炎，如多次反复发作于同一部位，也易与肺癌相混，但细胞学检查及纤维光导支气管镜检查即可鉴别。

2．肺癌与支气管炎　由于许多肺癌以类支气管炎的形式表现出来，故易被掩盖误诊。鉴别的办法但是气管炎史及痰细胞学检查、纤维光导支气管镜检查（活体组织、癌细胞检查）。

（二）现代早期检查

1．X线检查　是诊断肺癌的有效手段之一，也是普查初筛的可靠手段，X线可发现直径3毫米的肺部恶性肿瘤。凡肺部有孤立性阴影，或经抗炎治疗无效的“肺炎阴影”，皆应引起高度警惕。

体层胸片：进行额面倾斜断层是目前肺癌诊断价值最大的一种手段。

CT检查：对X线检查有怀疑者，可进一步作CT检查（电子计算机化轴向横断体层X线扫描摄影）。

2．痰液细胞学检查　对可疑患者作脱落的癌细胞检查，阳性率可达80～90％，尤以中央型肺癌为主。

3．支气管镜检查　采用光导纤维气管内窥镜，对中央型肺癌尤适，可作活体组织检查。

4．免疫学检查　缺少特异性，但也可作为辅助检查，因为癌肿病人大都有免疫功能下降的趋势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期教育《中医儿科学》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期及晚期妊娠诊断《妇产科学》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期合并症《骨科学》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期肝硬化《赵绍琴临证验案精选》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期分类《核、化学武器损伤》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期分类《核、化学武器损伤》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期发现病人及高危人群的筛检《预防医学》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早服二妙地黄汤方《冯氏锦囊秘录》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早点——茯苓糕（饼）《趣味中医》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早晨疼痛《银海精微》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早晨嗽《中医词典》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早晨发搐《小儿药证直诀》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早晨发搐《中医词典》
  31. 早期警号及早期诊断《中医疾病预测》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

1．及早根治癌前病　包括慢性支气管炎、肺结核及支气管肺炎，改善气管粘膜的营养功能，恢复粘膜的屏障作用，铲除癌证产生的土壤。

2．提高肺部免疫机制　以之加强免疫监视能力，肺气虚可用玉屏风散：黄芪、白术、防风、大枣、甘草，肺阴不足用百合固金汤加减：百合、生地、熟地、玄参、当归、杏仁、麦冬。二方皆可酌加抗癌药如白花蛇舌草、半枝莲、鱼腥草、土茯苓、龙葵、八月札、山慈菇、土茯苓、薏苡仁、海藻、壁虎等。

3．通利肺气　以宣肺豁痰调气方法，通利肺气、调畅血行，致使邪毒不能滞留，对防癌有一定意义。

4．减轻肺负荷　去除不利的环境因素，如脱离产生矽肺的环境，避免肺纤维化，以减轻肺泡气管负荷，对保护肺气有一定意义。

5．定期普查　中、老年人加强定期X光普查，以翼早期发现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第八十九章　肝癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗阿米巴及抗滴虫药《医院药学》
  5. 抗癌措施《中医疾病预测》
  6. 抗阿米巴病药物中毒《医院药学》
  7. 抗癌措施《中医疾病预测》
  8. 抗阿米巴病药《药理学》
  9. 抗癌措施《中医疾病预测》
  10. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  11. 抗癌措施《中医疾病预测》
  12. 抗ENA抗体《常用化验值及意义》
  13. 抗癌措施《中医疾病预测》
  14. 亢则害承乃制制则生化《侣山堂类辩》
  15. 抗癌措施《中医疾病预测》
  16. 亢则害承乃制体用说《寿世保元》
  17. 抗癌措施《中医疾病预测》
  18. 亢则害承乃制论《医经溯洄集》
  19. 抗癌措施《中医疾病预测》
  20. 亢则害承乃制论《慎柔五书》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制论《古今医统大全》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制《丹溪心法》
  25. 抗癌措施《中医疾病预测》
  26. 亢阳《中医词典》
  27. 抗癌措施《中医疾病预测》
  28. 亢阳《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 亢害承制《周慎斋遗书》
  31. 抗癌措施《中医疾病预测》


肝癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八十九章　肝癌先兆

第八十九章　肝癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

肝癌占恶性肿瘤的第三位，是最凶恶的癌之一，号称“癌王”。肝脏是人体最重要的解毒器官，一旦肝脏不能正常解毒时，其浊毒便成为致癌的因素，难怪慢性肝炎被责为导致肝癌的祸根。因此也意味着肝癌先兆与慢性肝炎、肝硬变症状有着惊人的相似之处……由于肝为人体功能最多的器官，约有1000个功能，一旦出现肝的功能障碍，对全身的波及必然较多，因此肝癌的肝外先兆常常早于肝内先兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第八十九章　肝癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 肝癌先兆《中医疾病预测》
  2. 肝包虫病【疾病大全】
  3. 肝癌的外科治疗《普通外科学》
  4. 肝包虫囊肿【疾病大全】
  5. 肝癌《自我调养巧治病》
  6. 肝被膜紧张【疾病症状】
  7. 肝癌《中医内科学》
  8. 肝被膜血肿破裂 【疾病症状】
  9. 肝、胆、胰《医学影像学》
  10. 肝痹《圣济总录》
  11. 肝 痈《余无言医案》
  12. 肝痹散【方剂大全】
  13. 肝《组织学与胚胎学》
  14. 肝病《冷庐医话》
  15. 肝《证治准绳·幼科》
  16. 肝病《千金翼方》
  17. 肝《顾松园医镜》
  18. 肝病复原丹【方剂大全】
  19. 肝《古今医彻》
  20. 肝病筋急《圣济总录》
  21. 甘紫菜【中药大全】
  22. 肝病筋挛《医法圆通》
  23. 甘竹茹汤【方剂大全】
  24. 肝病面容【疾病症状】
  25. 甘竹沥汤【方剂大全】
  26. 肝病容【疾病症状】
  27. 甘竹根《本草纲目》完整版
  28. 肝病胜肺《小儿药证直诀》
  29. 甘枳汤【方剂大全】
  30. 肝部（足厥阴属脏）《笔花医镜》
  1. 肝癌先兆《中医疾病预测》
  2. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  3. 肝痹《中医名词词典》
  4. 肝癌的外科治疗《普通外科学》
  5. 肝痹《圣济总录》
  6. 肝癌的生化诊断《临床生物化学》
  7. 肝痹《中医词典》
  8. 肝癌的生化机制《临床生物化学》
  9. 肝痹《症因脉治》
  10. 肝癌《中医内科学》
  11. 肝病《千金翼方》
  12. 肝癌《自我调养巧治病》
  13. 肝病《中医词典》
  14. 肝癌《家庭医学百科-医疗康复篇》
  15. 肝病《冷庐医话》
  16. 肝、胆、胰《医学影像学》
  17. 肝病候《巢氏病源补养宣导法》
  18. 肝，体阴而用阳《中医名词词典》
  19. 肝病候《诸病源候论》
  20. 肝，其华在爪《中医名词词典》
  21. 肝病筋急《圣济总录》
  22. 肝 痈《余无言医案》
  23. 肝病筋挛《医法圆通》
  24. 肝《组织学与胚胎学》
  25. 肝病胜肺《小儿药证直诀》
  26. 肝《人体解剖学》
  27. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  28. 肝《古今医彻》
  29. 肝病胁胀的治疗《三十年临证经验集》
  30. 肝《友渔斋医话》
  31. 肝病愈后《邹孟城三十年临证经验集》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性肝癌的发生率也很高，我国也属于高发率区，在恶性肿瘤中居第三位，占全身恶瘤的1～7％，以中壮年为多，高发率为40～49岁。当前原发性肝癌是癌中最凶恶的癌之一，死亡率较高，对人体危害亦极大，故又称“癌王”，我国发病率约5．20/10万人口。

祖国医学对肝癌的记载，皆分别属于“脾积”、“肝着”、“积”、“癖黄”、“鼓胀”等，如《灵枢·邪气藏腑病形》篇论肥气曰：“肝脉……微急为肥气，在胁下，若覆杯。”论伏梁则曰：“在心下，上下行，时唾血。”又如《难经·五十六难》说：“脾之积，名曰痞气，在胃脘，复大如盘，久不愈，令人四肢不收，发黄疸，饮食不为肌肤，以冬壬癸日得之。”《诸病源候论·积聚候中》则曰：“诊得肝积，脉弦而细，两胁下痛。”“气饮停滞，积结成癖，因热气相搏，则郁蒸不散，故胁下满痛，而身发黄，名为癖黄”（《诸病源候论·癖黄》）。《外台秘要·温白丸条下》亦曰：“心腹积聚久癥瘕，块大如杯碗，黄疸，支满上气，时时腹胀”等。上述说明，祖国医学对肝癌早已有所认识，虽然名称不一，但所述症状近似，皆以肿块、疼痛、腹水、乏力、消瘦为其特征，并且提示凶多吉少。

发生机制

原发性肝癌的发生机制，主要是热毒蕴积或痰湿凝结，主要与肝胆湿热和六淫邪毒客入有关。由于肝主疏泄，因此七情郁结导致气血遏郁，是肝癌的主要诱因，痰瘀互结是肝癌的发展结果，而正虚免疫系统低下是肝癌发生的内在基础。

肝癌与化学、生化致癌的关系甚大，最为突出的为黄曲霉毒素，被其污染的花生、玉米、粮食，有高强的诱癌力。此外，亚硝胺也具有强烈的致癌性，主要为水土中含过高的硝酸盐及亚硝酸盐所致。其他，饮酒也是肝癌的一个因素，因为酒精吸收后，所导致的营养不良性肝硬化是肝癌发生的内在基础。遗传、家族史与原发性肝癌也有一定的关系，但仅对原发性肝癌的发生具备了一定的内在条件，并不意味着肝癌可以直接遗传，此外，与中华分支睾的感染也有一定关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十九章　肝癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《常见中老年疾病防治》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机《中医疾病预测》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．慢性肝炎　（尤其是肝硬化）　实践中常见慢性肝炎—肝硬变—肝癌的发展公式（又称“肝病三部曲”），但亦有看法认为肝炎与肝癌并无直接联系，而是某些肝癌开始即以肝炎的形式潜匿地进行。实践中，长期、反复的慢性炎症，易形成增生性结节，增生的肝细胞即有癌变的可能。

至今，大多数学者仍倾向于肝硬变、迁延性肝炎与肝癌有一定联系。如据台湾研究证实，乙型肝炎的患者比正常人易发生肝癌，而且高达200倍以上。大结节性肝硬变尤易在此基础上增生为肝癌，但肝癌大部分合并肝硬化，而肝硬化则只有极小部分合并肝癌。

2．乙型肝炎　乙型肝炎与肝癌的关系尤其密切，乙型肝炎病毒究竟是致癌因素还是促癌因素，还有待今后研究证实，至少现在可以证实“澳抗”（ＨB3Ａｇ乙型肝炎表面抗原）与乙型肝炎—肝癌有着密切的联系。肝癌病人约80％呈“澳抗”阳性结果，但乙型肝炎是否能发展为肝癌，还要看内体免疫因素，即免疫监视系统的完备和能力。

二、早期先兆

肝癌早期先兆，包括肝外先兆及肝先兆，通常肝外征兆出现时间要早得多，但并非大部分患者皆具有。肝内先兆虽然大部分患者均可出现，然却披露得较晚，因此，肝内、外先兆都应合参。

（一）肝外先兆

肝外先兆主要为无原因的内分泌异常，导致激素水平的紊乱（偏高或偏低），形成“异位激素综合征”。这一征兆往往是肝癌的最早信号，主要表现为促性腺激素及促生长激素水平增高，而有性欲亢进及类柯兴氏综合征等表现，或由于雌激素水平增高而有男性乳房发育，性欲减退等症。

有些病人还可出现类白血病反应、低血糖、高血钙、高纤维蛋白原血症、红细胞增多症等现象。肝硬化严重的还可出现肝硬化的一系列症状，如肝肿大、肝痛、腹水、黄疸、出血、嗜睡、恶心、乏力、消瘦、厌食、皮肤搔痒、少尿、肝臭……。

（二）肝内先兆

肝郁证　包括无原因的精神不畅，胁肋不舒，及时觉隐痛等肝郁气滞证，常为肝癌最早的先兆潜证。

肝痛　据统计，肝痛是原发性肝癌的首发症状，占31．3～74％，肝癌几乎都在硬化的中心发生，很少长在肝的外面，因此疼痛症状不明显，为一种时隐时现的深部钝痛。

厌食、腹胀、乏力　厌食、乏力、腹胀为肝癌的次发症状，早期常以上腹不适，食欲减退，乏力等胃滞纳呆证的形式出现，与消化道癌，如胃癌、大肠癌、胰腺癌等早期先兆证相似而无特异性。因此靠临床症状较难发现，但可在突然出现无原因的脾虚证、胃滞纳呆证和肝郁气滞证的情况下引起警觉。如素有慢性肝炎、肝硬化，年在四十岁以上，突然出现上述先兆症时，应立即进一步检查。

报标症

时隐时作的深部钝痛，厌食恶心是肝癌的最早报标信号。

（三）典型征兆

（1）肝区疼痛　并呈持续性隐痛、胀痛或刺痛，劳累后加重。

（2）肝进行性肿大，且不能以其他原因为解释。

（3）顽固性的不明原因的厌食、腹胀、恶心。

（4）乏力、消瘦、羸弱，为癌恶病质标志。

（5）发热　呈弛张热，予抗生素不能控制。

（6）黄疸　多出现于晚期。

（7）腹水　同样多出现于晚期。

三、早期诊断

（一）鉴别诊断

肝癌与肝硬变：肝癌可以继发于肝硬变，但肝癌本身亦可在发展过程中促使肝硬化，因此，一些肝癌的早期先兆与肝硬变的肝硬、肝区痛、疲乏、食欲减退等并无区别。然而，肝硬化病人多有长期反复发作的肝炎史，而且肝脏硬化后逐渐缩小，有脾肿大、蜘蛛痣、食管胃底静脉曲张等。肝癌则病史较短，出现临床症状后发展极快，ＡＦＰ（甲胎蛋白）阳性。

与肝脏良性肿瘤鉴别：肝良性肿瘤一般不合并肝硬变，发展慢，ＡＦＰ阴性。

与继发性肝癌鉴别：继发性肝癌病程较长，发展缓慢，ＡＦＰ阴性，多不伴有肝硬变，少有肝炎史。

（二）现代早期检查

肝癌在5厘米以内很少出现症状，待触到肿块时，已是肝癌的中、后期了，但出现上述早期先兆时，用现代检查方法可以立即确诊。

1．甲胎蛋白（ＡＦＰ）检查　癌变以后的肝细胞，又重新获得了胚胎时期肝细胞制造甲种胎儿蛋白的能力，其浓度取决于肝癌细胞恶性的强弱，以及癌的生长速度，0．15～0．5厘米的癌肿皆能测出，400～500毫微克/毫升，即可确诊为癌。

2．CT（电子计算断层X线摄影）检查　能查出极小肿瘤，并确知其占位情况。

3．肝血管造影　根据瘤区血管密度及血管变化，可以确定肝癌部位。

4．酶学检查　肝癌各种血清酶，如γ－谷氨酸转肽酶升高，碱性磷酸酶及同功酶升高等，对诊断有辅助作用，因缺少特异性。

5．肝超声波检查　可作上述辅助诊断。

6．同位素扫描　可对肿瘤占位助诊。

第二军医大学附属长海医院肝胆外科，首创早期诊断肝癌新方法——异常凝血酶原的定量检测法，证实了肝癌在3厘米大小时，可能是其生物学特性将要发生转折的重要时期。此时期加强诊治，可提高肝癌存活率。

目前中医还注意到从舌肝瘿线、舌下络诊、舌质（红瘀舌）及耳穴（耳穴有增生隆起）等处，对早期诊断肝癌有一定帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期教育《中医儿科学》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期及晚期妊娠诊断《妇产科学》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期合并症《骨科学》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期肝硬化《赵绍琴临证验案精选》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期分类《核、化学武器损伤》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期分类《核、化学武器损伤》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期发现病人及高危人群的筛检《预防医学》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早服二妙地黄汤方《冯氏锦囊秘录》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早点——茯苓糕（饼）《趣味中医》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早晨疼痛《银海精微》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早晨嗽《中医词典》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早晨发搐《小儿药证直诀》
  31. 早期警号及早期诊断《中医疾病预测》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）彻底治愈癌前病，如肝炎、肝硬变，尤其是乙型肝炎，杜绝肝癌产生的土壤。

（2）不吃霉变食物，尤其是被黄曲霉菌污染的花生、玉米、谷类。

（3）多吃新鲜蔬菜、水果及鲜肉、鲜鱼。

（4）提高免疫力，加强免疫监视系统，使癌细胞及早被消灭，可服人参、云苓、灵芝、猴头菌、香菇、螺蛳、竹笋、海带、墨鱼。

（5）保持上进的、乐观的精神心态，使肝脉舒畅、气血流通，则邪毒无法滞留生癌。

（6）适当服抗肝癌中草药，如予柴胡疏肝散：柴胡、白芍、川芎、陈皮、香附、枳壳、甘草，或逍遥散：柴胡、白芍、茯苓、当归、白术、薄荷、生姜、甘草。酌加具有抗癌性能的中草药，如白花蛇舌草、山海螺、半枝莲、龙葵、蜂房、夏枯草、地鳖虫、虎杖、土茯苓、土贝母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十章　乳腺癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗阿米巴及抗滴虫药《医院药学》
  7. 抗癌措施《中医疾病预测》
  8. 抗阿米巴病药物中毒《医院药学》
  9. 抗癌措施《中医疾病预测》
  10. 抗阿米巴病药《药理学》
  11. 抗癌措施《中医疾病预测》
  12. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  13. 抗癌措施《中医疾病预测》
  14. 抗ENA抗体《常用化验值及意义》
  15. 抗癌措施《中医疾病预测》
  16. 亢则害承乃制制则生化《侣山堂类辩》
  17. 抗癌措施《中医疾病预测》
  18. 亢则害承乃制体用说《寿世保元》
  19. 抗癌措施《中医疾病预测》
  20. 亢则害承乃制论《医经溯洄集》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制论《慎柔五书》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制论《古今医统大全》
  25. 抗癌措施《中医疾病预测》
  26. 亢则害承乃制《丹溪心法》
  27. 抗癌措施《中医疾病预测》
  28. 亢阳《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 亢阳《中医词典》
  31. 抗癌措施《中医疾病预测》


乳腺癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十章　乳腺癌先兆

第九十章　乳腺癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

乳腺癌是妇女的高发恶性肿瘤之一，由于乳腺癌的发生机制与激素水平失调，尤其是卵巢雌激素水平过高有关。因此其超早期信息常从激素水平异常的变化而获得……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十章　乳腺癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 乳腺癌先兆《中医疾病预测》
  2. 乳腺刺痛【疾病症状】
  3. 乳腺癌肉瘤【疾病大全】
  4. 乳腺错构瘤【疾病大全】
  5. 乳腺癌皮肤转移【疾病大全】
  6. 乳腺导管扩张症【疾病大全】
  7. 乳腺癌临床路径（2009版）《病种临床路径》
  8. 乳腺发育不良【疾病症状】
  9. 乳腺癌的远处转移【疾病症状】
  10. 乳腺肥大【疾病症状】
  11. 乳腺癌【中药主治】
  12. 乳腺钙化【疾病症状】
  13. 乳腺癌【疾病大全】
  14. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  15. 乳腺癌《自我调养巧治病》
  16. 乳腺疾病《病理学》
  17. 乳腺癌《临床激光治疗学》
  18. 乳腺结核【疾病大全】
  19. 乳腺癌《家庭医学百科-医疗康复篇》
  20. 乳腺囊性增生【疾病症状】
  21. 乳腺癌《基因与疾病》
  22. 乳腺囊性增生病《普通外科学》
  23. 乳腺癌《常见中老年疾病防治》
  24. 乳腺囊性增生病【疾病大全】
  25. 乳腺《组织学与胚胎学》
  26. 乳腺囊性增生症【疾病大全】
  27. 乳突炎【疾病症状】
  28. 乳腺内无痛单发的硬肿块【疾病症状】
  29. 乳突的X线检查《耳鼻咽喉外科学》
  30. 乳腺湿疹样癌【疾病大全】
  1. 乳腺癌先兆《中医疾病预测》
  2. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  3. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  4. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  5. 乳腺结构不良《病理学》
  6. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  7. 乳腺囊性增生病《普通外科学》
  8. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  9. 乳腺囊肿《默克家庭诊疗手册》
  10. 乳腺癌《普通外科学》
  11. 乳腺纤维瘤《默克家庭诊疗手册》
  12. 乳腺癌《病理学》
  13. 乳腺炎《手穴手纹诊治》
  14. 乳腺癌《自我调养巧治病》
  15. 乳腺增生病《自我调养巧治病》
  16. 乳腺癌《家庭医学百科-医疗康复篇》
  17. 乳腺针吸细胞检查《临床基础检验学》
  18. 乳腺癌《家庭医学百科-医疗康复篇》
  19. 乳腺肿物《百病自测》
  20. 乳腺癌《常见中老年疾病防治》
  21. 乳香《雷公炮制药性解》
  22. 乳腺癌《默克家庭诊疗手册》
  23. 乳香《药笼小品》
  24. 乳腺癌《临床激光治疗学》
  25. 乳香《玉楸药解》
  26. 乳腺癌《基因与疾病》
  27. 乳香《中药炮制》
  28. 乳腺《组织学与胚胎学》
  29. 乳香《汤液本草》
  30. 乳下婴儿《中医词典》
  31. 乳香《本草备要》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

乳腺癌居我国恶性肿瘤第九位，占全身恶性肿瘤的7～10％，是女性的高发恶性肿瘤之一，近年来发病率已超过宫颈癌，占女性恶性肿瘤的首位，经绝期前后的妇女为高发期。其危害性在于早期即有淋巴及血行转移，而且常转移至内脏深处，如肺、肝、脑等，因此也属比较凶恶的癌 瘤。99％发生于女性，占女性23/10万人口，可合并发生宫颈癌、卵巢癌、子宫癌等。40～59岁占全部患者的75％。

病机可能因为卵巢激素的关型，主要为雌激素水平偏高，发病与婚、产、哺乳状况密切相关，月经初潮早、绝经晚，未生育或未哺乳，独居者，其发病机会尤多。

祖国医学文献记载为“乳岩”、“乳嵒”“乳石痈”、“妬乳”、“乳核”、“乳痛坚”，《内经》称之为“石瘕”。我国最早的病机专著《诸病源候论》称为“石痈”，并有较为形象的描述。如曰：“石痈者……亦是寒气客于肌肉，折于血气，结聚而成，其肿结痈实，至牢有根，核皮相亲，不甚热，微痛，热时自歇，此寒多热少，如石，故谓之石痈也”。

乳岩，《外科大成》有详细记载，如曰：“乳中结核，不红热，不肿痛，年月久之，始生疼痛，疼则无己，未溃时，肿如覆碗，形如堆粟，紫黑坚硬，秽气渐生。已溃时，深如岩穴，突如泛莲，痛苦连心，时流臭血，根肿愈坚，斯时也五大俱衰，百无一救，若自能清心涤虑以静养，兼服神效瓜蒌……可苟延期而已。”并强调指出“中年无夫者，多为不治。”《丹溪心法》：“忧怒郁闷，朝夕积累，脾气消阻，肝气横逆则病乳岩。”强调了乳岩与精神情绪的意义。朱丹溪还最早记载了乳岩，并提出了诱发因素，如曰：“馆试屡下，意不能无邪，夏月好以手捋乳头”。

上述说明，祖国医学对乳癌已经有了较为深入的认识，不仅对乳癌的症状、预后进行了描述，而且许多古典文献都提出了治疗大法及预防措施（将分述如下），尤其可贵的是强调了精神因素与乳癌的关系，并注意到了男性乳癌的严重性。

发生机制

乳腺癌发生的主要机制，与内体肝肾阴阳失调、相火亢盛、冲任失调密切相关，尤与肾阴虚阳亢、相火旺盛至关。女子性事姿欲或寡居欲火内伏，皆可致相火过旺，刺激乳房而致癌。此外，乳癌与阳明胃经痰火内伏亦很有关，因乳房属阳明胃之故。因此，高粱厚味致痰热内蕴于阳明，结核于乳络，是导致乳腺癌的因素之一。西医也认为乳腺癌与进食高脂饮食有关。

其次，寒客乳络致恶血不泻，或痰火交结、凝于乳络，亦可致癌。如《灵枢·水胀》曰：“石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，衃以留止，日以益大，状如杯子，月事不以时下，皆生于女子，可导而下。”即是。

此外，乳腺癌尤以情怀不畅，忧思郁结为其诱因。故《妇人大全良方》曰：“肝脾郁怒，气血亏损，名曰乳癌。”因乳头属足厥阴肝，外属足少阳胆，肝胆主疏泄、升发的缘故。其中包括冲任失调、气血不利。

还须提及，家族遗传也是一个重要因素，实践中，有家族史的人其易罹性显然要高得多，激素水平（雌激素水平）偏高是催化剂，而正气不足则为发病的条件。

现代医学认为内分泌失调，激素水平升高，卵巢、肾上腺分泌雌激素过高，是乳腺癌发生的重要内环境因素。但据研究认为雌激素只能缩短致癌时间（诱发），未必就是乳腺癌的根本原因。但内分泌失调无疑是乳腺癌产生的重要前提。目前有学者从乳腺癌乳汁中注意到，与乳腺癌病毒有关（是一种B型RNA病毒）但尚待证实。男性乳癌的发生，仅占1～2％，有的与患前列腺癌长期使用雌激素治疗有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十章　乳腺癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《常见中老年疾病防治》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机《中医疾病预测》
  30. 病因病机《常见中老年疾病防治》
  31. 病因病机学说《中国医学通史》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．乳腺增生病　乳腺增生病出现于中年妇女，（死后检查率高达53％），其乳腺癌的发病率比一般人高2～3倍，仅是量的增生不足以成为癌前潜病，必须有质的改变，即须有细胞形态结构异常，即所谓不典型增生才能有演变为乳腺癌的可能。癌变率为2％左右，患乳腺增生病者，雌激素水平皆偏高，排卵期后不下降，年龄愈大，癌变率愈高，45岁以上可高达39．9％，55岁以上的癌变率为56．7％，尤其出现数量较多的大小增生结节，更应高度警惕。

2．乳腺纤维瘤　少数可成为癌前潜病，其特点是圆形，边缘清楚，表面光滑，无压痛，活动性好，并多发生于青春期妇女，质中，有弹性。

3．大导管乳头状瘤　多位于乳房中心部位靠近乳头，在乳管开口至壶腹部一段。因为肿瘤刺激乳腺致乳头溢液，故乳头溢液是早期最重要的信号。乳腺癌出现乳头溢液的约1．3～7％，而双侧溢液的可疑性较小。

二、早期先兆

1．触到肿块　乳腺位于体表，因此癌肿较易发现，早期以偶发刺痛为先兆，此时若发现肿块，亦在1厘米以上，表明癌肿已超出乳腺腺管。隐匿癌肿在肿块被察觉前，已有肺、骨等深处转移，出现腋窝淋巴结转移已非早期，呈桔皮样改变或“酒窝样变”则更非初起。

祖国医学对乳腺癌的早期先兆已有记述，如《医宗金鉴》曰：“乳腺初结核隐痛”。提出了乳腺隐痛的早期信号意义。《外科正宗》：“初如豆大，渐如棋子，半年一年，二载三载，不痛不痒，渐之而痛，始生痛痒……名曰乳岩”。则论述了乳房出现无痛性肿块是乳癌的早期警号，相当于现代医学的单纯癌。《外科大成》：“乳癌亦乳中结核，不红热，不肿痛，年月久之，始生疼痛。”亦强调了乳癌早期多为无痛肿块的先兆特点。《外科正宗》还记述了一病案：“一妇人左乳结核，三年方生肿痛，诊之脉紧数而有力，此阳有余而阴不足也。况结肿如石，皮肉紫色不泽，此乳岩症也，辞不治……辞后果俱死。”同样反映了无痛性坚硬肿块，是乳癌早期重要信号。

乳岩多为硬癌（70％），部位以外上象限（即乳房的外上1/4处）为多。乳腺癌肿块约2/3是无痛性的，仅1/3有不同程度的刺痛、隐痛、钝痛、或牵扯痛，可为偶发、阵发或持续性痛。癌 瘤初发于腺管上皮（相当于原位癌），直径1厘米以上始能触知。临床能触到的乳腺直径多已达1厘米左右，硬度大，有的移动良好，和良性纤维瘤鉴别须作活体切片检查始能确诊，常为单纯癌的首发症状，肿块增长较快，常为髓样癌的信号。

男性乳腺癌以乳晕下（中央区）或乳晕旁（近中央区），无痛性肿块最多见，与雌激素诱发的关系尚无明确根据。由于男性乳腺较薄，故肿块较易发现，但由于肿块多长在乳头周围，故较早转移到胸壁，应予注意。

2．乳头溢液　乳头溢液多见于导管内肿瘤，在乳晕周围可触到小结节（绿豆大小），常为导管内乳头状癌的首发症状。祖国医学已有记载，如《千金方》：“妇人女子乳头生小浅热疮，痒搔之，黄汁出，浸淫为长，百种治疗不瘥者，动经年月，名为妒乳。”其中，乳头小疮、乳溢液及乳头搔痒，相当于现代乳头湿疹样癌及导管内乳头状癌的首发外露。

3．腋下淋巴结肿大　无痛性肿块是乳腺癌的首发症，占95～98％，直径1厘米时方可触及，隐性乳腺癌虽未能触及肿块，但淋巴转移较早，可于腋窝淋巴结触及，但也有1/3可出现早期隐痛、牵拉痛、刺痛。早期乳腺癌极易发生腋淋巴结转移，即使极微小的亦易发生早期转移，亦有隐性乳腺癌仅有腋下淋巴结肿大的信号。

4．乳房皮肤异常改变　乳腺癌的早期先兆，有的还可表现为皮肤异常，如出现皮肤瘙痒，皮疹或带状疱疹，或黑棘皮病，或皮肌炎、周围神经炎等。一般而言，乳头瘙痒、湿疹，为乳头湿疹样癌的早期先兆。乳房皮肤变色、晦暗或发紫，或桔皮样改变，或皮肤凹陷、水肿等，则又常为硬癌的首发症状，因硬癌常侵犯皮肤，呈现广泛的皮肤粘连。《灵枢·痈疽》提出“牛领之皮”，类似于乳腺癌的桔皮样水肿变化。

报标症

乳房单个的、无痛性肿块（部位在外上1/4处）最为警号。乳头溢液常是导管内乳癌的信号，而血性者，又常是大导管内乳头状瘤的首发症状。皮肤变色、发暗，则为硬癌的最早外露。腋下淋巴结肿大，常是隐性乳癌的信号。因此，经常按触乳房（尤其是外上象限）及腋下检查有无肿块，以及观察乳房皮肤变化及乳头溢液是早期发现乳腺癌的重要措施。

典型征兆

早期征兆　可触到逐渐增大、质硬的肿块，不易推动，无痛或偶有刺痛（癌肿3厘米以下）。

中期征兆　腋下淋巴结肿大，可被推动，乳房可出现增大（髓样癌）或缩小（硬癌）的变化（癌肿在5厘米以内）。

晚期征兆　肿块增大，与皮肤粘连、牵拉，呈“桔皮样改变”，甚至出现溃烂，有胸骨旁淋巴结转移，锁骨上淋巴结、甚至远期淋巴结转移（癌肿超过5厘米），并伴有发热、消瘦、贫血等恶病质。

三、早期诊断

（一）鉴别诊断

1．与乳腺囊性增生病鉴别　乳腺癌肿块主要应与乳腺囊性增生病鉴别，后者疼痛明显，且常放射至肩臂，发展较慢，与月经周期明显相关，能触到多数小节，但经后可自行消散，疼痛亦随之缓解，无乳头溢液。真正的乳腺癌肿，质坚硬、早期是不痛不痒的，仅有少数有刺痛，常为单个，可有乳头溢液。乳腺囊性增生，癌变率约2％，但不能忽视此病与癌共存的可能性。《外科真诠》已有由乳癖（乳腺增生病）恶化为乳岩的记载，如曰：“乳癖……患一、二载者，内服和乳汤加附子七分煨姜一片即可消散，若老年气衰，患经数载者不治，宜节饮食，息恼怒，恕免乳岩之变”。

乳腺增生症发病率极高，几乎为妇女的1/2，但并非皆为癌前病变，只应看作是可能癌前期，只有由单纯性增生（细胞量的增加）发展到不典型增生（细胞形态结构发生质的变异），这才是癌前病。如再发展至重度不典型增生，则为癌变倾向，再继续下去才能变成癌，在此之前皆为可逆性的，经过治疗增生的结节是可以变软及缩小的。

2．与乳腺纤维瘤鉴别　乳腺纤维瘤发展缓慢，年龄相对较年轻，一般出现于青春期，呈圆形，活动，光滑无压痛。而乳腺癌则多出现于经绝期前后，发展较快，如有怀疑须作针吸或活体切片检查方可确诊。

（二）现代早期检查

1．X线检查　X目前采用干板照相和钼靶线机胶片法，诊断效率高达90％，直径1厘米左右的即可显示出来。其中，干板照相因为密度差反映好，对比清晰，能把隐匿在低层的肿瘤显示出来。因此，早期诊断为临床首选检查。钼靶阳极X线摄影亦为X线密度差对比法，准确率虽不如干板法，但较简易可行。

2．液晶图象　通过液晶膜可以反映出乳癌与正常组织的温度差（乳癌为高温区），温度高出1．5以上即为阳性可能，从而鉴定肿块的良恶性质，准确率可达75％。

3．B超检查　准确率虽然高达90％，但对于直径小于1厘米的乳癌效果不如X线检查。

4．针吸细胞学检查　可靠率达80％以上。

5．活体切片检查　可靠率达100％，但应在针吸细胞学检查为阴性而临床症状可疑时应用。

6．CT诊断　可得出乳腺断层摄影，0．2厘米的肿块即能发现，并能判断腋下及乳内淋巴结转移情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期教育《中医儿科学》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期及晚期妊娠诊断《妇产科学》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期合并症《骨科学》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期肝硬化《赵绍琴临证验案精选》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期分类《核、化学武器损伤》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期分类《核、化学武器损伤》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期发现病人及高危人群的筛检《预防医学》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早服二妙地黄汤方《冯氏锦囊秘录》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早点——茯苓糕（饼）《趣味中医》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早晨疼痛《银海精微》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早晨嗽《中医词典》
  31. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

1．及早治疗乳腺增生病　乳腺增生病虽然与乳腺癌并非有肯定联系，但也不能否认二者的并存性，因此治愈乳腺增生病，尤其是经绝期后乳腺增生病更具有重要价值。乳腺增生病，传统皆认为系由肝气不舒、痰核内结所致，治法皆按舒肝化痰核大法。其实，乳腺增生为相火过亢，治疗应以抑相火为大法，辅以疏肝化痰方可击中要害。方予抑相火汤加味加桔核、川楝子。

2．调整更年期内分泌　乳腺是全身病的局部表现，更年期内分泌紊乱，尤其卵巢功能过激，雌激素水平偏高者，中医多属冲任失调相火偏亢，表现为更年期性欲亢进、乳房胀痛的，宜调冲任、抑相火。酌服泻相火汤地、女贞子、丹皮、知母、黄柏以平伏。口鼻或外阴生疖、生热者，酌加重丹皮，并注意节制欲火房事。

3．注意调节情志　避免忧郁、焦虑，肝气不舒者，可酌服疏肝达木、理气化痰之品。方用逍遥散或柴胡疏肝散之类酌加桔核、香附、川楝子，但乳腺癌的关键是相火偏亢（雌激素水平过高），七情不舒只是诱因而已，因此调冲任、抑相火才是第一要义。

4．酌服抗癌中草药　有乳癌可疑的人，可在上述调整冲任和疏肝化痰的前提下酌加抗乳癌中草药，如土贝母、川楝子、龙葵、半枝莲、山慈菇、蜂房、白花蛇舌草、瓜蒌、守宫、南星、半夏、漏芦、全蝎之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十一章　食管癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗阿米巴及抗滴虫药《医院药学》
  9. 抗癌措施《中医疾病预测》
  10. 抗阿米巴病药物中毒《医院药学》
  11. 抗癌措施《中医疾病预测》
  12. 抗阿米巴病药《药理学》
  13. 抗癌措施《中医疾病预测》
  14. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  15. 抗癌措施《中医疾病预测》
  16. 抗ENA抗体《常用化验值及意义》
  17. 抗癌措施《中医疾病预测》
  18. 亢则害承乃制制则生化《侣山堂类辩》
  19. 抗癌措施《中医疾病预测》
  20. 亢则害承乃制体用说《寿世保元》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制论《医经溯洄集》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制论《慎柔五书》
  25. 抗癌措施《中医疾病预测》
  26. 亢则害承乃制论《古今医统大全》
  27. 抗癌措施《中医疾病预测》
  28. 亢则害承乃制《丹溪心法》
  29. 抗癌措施《中医疾病预测》
  30. 亢阳《中医词典》
  31. 抗癌食物《家庭医学百科·预防保健篇》


食管癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十一章　食管癌先兆

第九十一章　食管癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌占人体恐性肿瘤的第四位，食管癌同样存在人体免疫监视系统失控。因此，最忌讳食管上皮不典型增生，食管癌先兆并不太隐蔽，因为即使很小的原位癌，也仍有不同程度的通过障碍感，这些信号甚至可提早数年出现……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十一章　食管癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 食管癌先兆《中医疾病预测》
  2. 食管白斑【疾病大全】
  3. 食管癌及贲门癌《胸外科学》
  4. 食管瘢痕性狭窄【疾病大全】
  5. 食管癌【疾病大全】
  6. 食管贲门黏膜撕裂综合征【疾病大全】
  7. 食管癌《自我调养巧治病》
  8. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  9. 食管癌《常见中老年疾病防治》
  10. 食管贲门粘膜撕裂综合征【疾病大全】
  11. 食管《胃肠动力检查手册》
  12. 食管闭锁【疾病症状】
  13. 食疳《幼幼新书》
  14. 食管壁内憩室【疾病大全】
  15. 食复-伤寒门（下）《古今医统大全》
  16. 食管壁纤维化【疾病症状】
  17. 食复劳复《医宗金鉴》
  18. 食管出血【疾病症状】
  19. 食复劳复《伤寒心法要诀》
  20. 食管穿孔【疾病大全】
  21. 食复《血证论》
  22. 食管穿透性损伤【疾病大全】
  23. 食复《伤寒括要》
  24. 食管动力紊乱《胃肠动力检查手册》
  25. 食多《针灸资生经》
  26. 食管动力障碍《胃肠动力检查手册》
  27. 食多《普济方·针灸》
  28. 食管对称性膨大【疾病症状】
  29. 食毒《圣济总录》
  30. 食管恶性病变【疾病症状】
  1. 食管癌先兆《中医疾病预测》
  2. 食管癌及贲门癌《胸外科学》
  3. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  4. 食管癌《病理学》
  5. 食管壁《胃肠动力检查手册》
  6. 食管癌《自我调养巧治病》
  7. 食管的狭窄与扩张《病理学》
  8. 食管癌《家庭医学百科-医疗康复篇》
  9. 食管的炎症《病理学》
  10. 食管癌《常见中老年疾病防治》
  11. 食管动力紊乱《胃肠动力检查手册》
  12. 食管《消化病学》
  13. 食管动力障碍《胃肠动力检查手册》
  14. 食管《耳鼻咽喉外科学》
  15. 食管腐蚀伤《中西医结合耳鼻喉科》
  16. 食管《人体解剖学》
  17. 食管腹部《人体解剖学》
  18. 食管《中医词典》
  19. 食管梗阻的其他原因《默克家庭诊疗手册》
  20. 食管《默克家庭诊疗手册》
  21. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  22. 食管《胃肠动力检查手册》
  23. 食管疾病《默克家庭诊疗手册》
  24. 食管《放射诊断学》
  25. 食管检查《默克家庭诊疗手册》
  26. 食关《中医词典》
  27. 食管颈段《人体解剖学》
  28. 食挂《古今医统大全》
  29. 食管镜检查法《耳鼻咽喉外科学》
  30. 食瓜果泄泻《临证指南医案》
  31. 食管裂孔疝《默克家庭诊疗手册》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

食管癌是人体最常见的恶性肿瘤之一，在我国占第四位，仅次于肺癌、肝癌和胃癌。在消化道肿瘤中居第二位，我国每年死于食管癌的约十几万，即16．77/10万人口，占全部肿瘤死亡率22．34％，男性多于女性。

祖国医学称之为噎膈、膈中，文献记载颇多。如《素问·至真要大论》曰：“饮食不下，膈噎不通，食则呕。”《灵枢·邪气脏腑病形篇》曰：“膈中，食欲入而还出，后沃沫。”《医门法律》：“过饮滚酒，多成膈症，人皆知之。”上述症状，实即今之食管癌，贲门癌。

我国华北太行山地区及四川盆地，西北地区，尤以河南林县及山东平原县为高发区，其次广东河南一带也非少见，高发区多为丘陵地带，与水土中金属含量，尤其钼缺少密切相关。

发生机制

食管癌的发生机制为“膈”，所谓“膈”，《素问·阴阳别论》指出：“三阳结，谓之膈”，即指“结”可导致“膈”，形成“结”的原因有痰气交阻，痰火内郁或痰湿阻凝，后期则为痰瘀互结，总与痰密切相关。

1．痰气交阻　由于七情不畅，郁而生痰，痰气交阻，搏结于上而成。如《素问·通评虚实论》说：“膈塞闭结，上下不通，暴忧之病也。”《诸病源候论》亦说：“忧患则气结，气结则不宣流，使噎，噎者，噎噻不通也”。

2．痰火内郁　如恣食高粱美酒，饮食厚味，则易酿痰生热，热郁伤阴，致津枯气燥而成膈。如《景岳全书》曰：“噎膈一症……或酒色过度则阴伤，阴伤则津血枯，涸气不行则噎膈”。朱丹溪亦曰：“食味过厚，偏助阳气，积成膈热”。

3．痰湿阻凝　年老体弱，免疫力低下，或素禀脾肾亏虚则水湿运化不力，痰湿凝结，阻于食道而成。如《医贯》曰：“惟年高者有之，少无噎膈反胃者”。

4．痰瘀互结　初瘀必痰、久膈定瘀，痰瘀互结为噎膈的后期阶段。如徐灵胎曰：“噎膈之症，必有瘀血、顽痰逆气，阻膈胃气”。

此外，食道癌的发生还与霉变饮食及亚硝酸食物有关，现代医学认为受水土锌、钼、氟、硅等微量元素影响。其他，饮食过热，口腔不洁，及维生素Ａ、Ｃ缺乏均与本病有一定关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十一章　食管癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《常见中老年疾病防治》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机《中医疾病预测》
  28. 病因病机《常见中老年疾病防治》
  29. 病因病机学说《中国医学通史》
  30. 病因病机《常见中老年疾病防治》
  31. 病因的概念《流行病学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．食管上皮增生　食管上皮增生常为癌前潜病，尤其食管上皮重度增生（不典型增生）更为癌前病，极易发展为癌。所谓不典型增生，即不仅细胞的数量增加，而且形态结构也发生了质的变化。

2．食管溃疡　食管溃疡有一定的癌变率，因为食管粘膜营养功能已发生障碍，粘膜屏障已被破坏，因此应注意根治。并且不食霉变及含亚硝胺的食品，如霉谷、酸菜等。

3．慢性食管炎症　慢性食管炎症为比较常见的消化系统疾病，同样有一定的癌变条件，因此应注意饮食管理，不吃霉变食物及刺激性食品以顾护粘膜屏障。

4．食管粘膜白斑、食管息肉、食管憩室、食管疤痕、贲门痉挛症、食管裂孔疝、乳头状瘤、贲门失弛缓症、缺铁吞咽困难综合征等病，都有可能成为食管癌前潜病。

二、早期先兆

1．吞咽干燥感　吞咽干燥感或吞咽时有刺激性咳嗽，常是高位食管癌的警号（多出现于食道上段），吞咽干燥食品时尤其明显，少数可有吞咽紧缩感。

2．胸骨后隐痛感　即吞咽食物时，偶感胸骨后不适，包括刺痛、烧灼或隐痛，尤以吞咽刺激性食物为明显，此为中位食管癌的信号（食管中段），食管癌多生于食管中段，约占一半以上。

3．吞咽滞留感　即吞咽食物有滞留感觉，近似气阻现象，常为低位性食管癌的首发先露（癌位于食管下端）。吞咽粗硬食物时尤为明显，即存在第一口哽噎感，正如《古今医镜》曰：食下有碍，觉屈曲而下微作痛”。

4．食道异物感　总觉得食管内有未咽尽的食物碎片，粘附或嵌入食管上。

上述感觉皆为时轻时重，时隐时现，最初可为偶发。

此外，早期先兆的特点与癌 病理学基础也密切相关，如属乳头型者，可出现梗噎感，糜烂型的则常以胸骨后深沉隐痛为信号。隐伏型的则先兆症出现较缓慢，而且仅为咽下干燥感或发紧感，首发症也可为食刺激性食物时，食管有刺激感、烧灼感或隐痛。

值得注意的是，食管病变虽小，但症状均较为敏感，即使很小的原位癌，也有不同程度的通过障碍感，食物下咽的异常感亦会敏锐地感觉到，这些信号可提早出现数月至数年、甚至三年。另外，食管上段癌，在锁骨上窝淋巴结早期即有转移，亦应引起注意。

报标症

进食滞留感及食道异物感，常为食管癌的首发信号，因为食管扩张度差，即使很小的癌肿，也会影响食管的蠕动。

典型征兆

早期征兆　咽下障碍，包括偶发性吞咽噎梗感，胸骨后隐痛感，食道异物感，并随着情绪变化及饮食不当而加重。

中期征兆　为进行性吞咽困难，锁骨上淋巴结有转移。

晚期征兆　胸骨疼痛，癌肿已侵犯邻近组织，呛咳，（穿破气管），声音嘶哑（侵犯喉返神经），并出现恶病质：贫血、消瘦，甚至向远部组织，如肝、脑、骨转移。

三、早期诊断

（一）鉴别诊断

1．贲门痉挛　以青年女性为多见，常于进食过速时出现噎膈，精神情绪影响较大，与长期精神打击、长期忧郁有关，解痉剂及温水可以缓解。

2．返流性食管炎　由于胃液返流刺激食管粘膜所致，主要特点为烧心，心窝部疼痛，反酸，呕吐，食管钡餐造影或食管镜可以检查。

3．食管疤痕　食管疤痕易演变为癌，有误服腐蚀剂史，胸骨后持续疼痛，进食由于疤痕的弯缩而日益困难。

4．食管良性肿瘤　食管平滑肌瘤，有吞咽受阻症状，作X光检查可以鉴别，X光下可呈圆形、边缘整齐。

（二）现代早期检查

1．细胞学检查　为食管拉网细胞学检查，可作为初筛检查手段，此法原理为通过气囊与食管粘膜的磨擦，取网上的脱落细胞作染色检查，阳性率高达90％。

2．纤维内窥镜检查　根据食管粘膜的异常作判断，并可进行活体组织检查，对食管癌早期表层型的阳性率可达73．5％。

3．X光食管吞钡检查　近代采用多轴透视法，加强了诊断的可中靠期性征兆，　并用为进细颗行粒性钡吞剂咽提困难高，了食锁骨管癌上微淋小巴结的病有变转移的诊。断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期教育《中医儿科学》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期及晚期妊娠诊断《妇产科学》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期合并症《骨科学》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期肝硬化《赵绍琴临证验案精选》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期分类《核、化学武器损伤》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期分类《核、化学武器损伤》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早期发现病人及高危人群的筛检《预防医学》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早服二妙地黄汤方《冯氏锦囊秘录》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早点——茯苓糕（饼）《趣味中医》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  29. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  30. 早晨疼痛《银海精微》
  31. 早期妊娠诊断《妇产科学》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）治疗癌前潜病，如食管溃疡，食管炎症及食管粘膜白斑等病，以防癌变。

（2）不食过烫及刺激性食品、过硬食物，以保护食管粘膜屏障。

（3）不食霉变及含亚硝酸胺食品，如酸菜、霉烂蔬菜、霉食管镜可以检查。变谷类（含黄曲霉菌）。

（4）酌服维生素Ａ以加强食道粘膜细胞的代谢。

（5）有怀疑信号者，可酌服抗食管癌中草药：黄药子、半枝莲、出慈菇、山豆根、苡仁、土茯苓、夏枯草、板蓝根等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十二章　血癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗阿米巴及抗滴虫药《医院药学》
  11. 抗癌措施《中医疾病预测》
  12. 抗阿米巴病药物中毒《医院药学》
  13. 抗癌措施《中医疾病预测》
  14. 抗阿米巴病药《药理学》
  15. 抗癌措施《中医疾病预测》
  16. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  17. 抗癌措施《中医疾病预测》
  18. 抗ENA抗体《常用化验值及意义》
  19. 抗癌措施《中医疾病预测》
  20. 亢则害承乃制制则生化《侣山堂类辩》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制体用说《寿世保元》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制论《医经溯洄集》
  25. 抗癌措施《中医疾病预测》
  26. 亢则害承乃制论《慎柔五书》
  27. 抗癌措施《中医疾病预测》
  28. 亢则害承乃制论《古今医统大全》
  29. 抗癌食物《家庭医学百科·预防保健篇》
  30. 亢则害承乃制《丹溪心法》
  31. 抗病毒药《药理学》


血癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十二章　血癌先兆

第九十二章　血癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

血癌即白血病，是最凶恶的癌之一，大有谈虎色变之惧。血癌主要与毒邪有关，包括各种化学的、生物的、放射的毒邪。血癌虽然凶险，幸亏白血病自觉症状早于他觉症状，因此，具备了早期发现的可能性……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十二章　血癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 血癌先兆《中医疾病预测》
  2. 血氨（BA）《常用化验值及意义》
  3. 血癌《中医之钥》
  4. 血崩《扁鹊心书》
  5. 血《中医基础理论》
  6. 血崩《产鉴》
  7. 血《止园医话》
  8. 血崩《妇科心法要诀》
  9. 血《医碥》
  10. 血崩《傅青主女科》
  11. 血《医碥》
  12. 血崩《邯郸遗稿》
  13. 血《食鉴本草》
  14. 血崩《金匮钩玄》
  15. 血《妇人规》
  16. 血崩《灸法秘传》
  17. 血《本草求真》
  18. 血崩《女科切要》
  19. 鳕鱼骨【中药大全】
  20. 血崩《女科证治准绳》
  21. 鳕鱼鳔【中药大全】
  22. 血崩《女科证治准绳》
  23. 鳕鱼【中药大全】
  24. 血崩《普济方·针灸》
  25. 雪猪油【中药大全】
  26. 血崩《仁斋直指方论（附补遗）》
  27. 雪猪肉【中药大全】
  28. 血崩《儒门事亲》
  29. 雪猪骨【中药大全】
  30. 血崩《沈氏女科辑要》
  1. 血癌先兆《中医疾病预测》
  2. 血癌的原因：血癌不是血液病《中医之钥》
  3. 血氨《常用化验值及意义》
  4. 血《女科证治准绳》
  5. 血氨增多的原因《病理生理学》
  6. 血《妇人规》
  7. 血崩《止园医话》
  8. 血《本草求真》
  9. 血崩《孙真人海上方》
  10. 血《医碥》
  11. 血崩《傅青主女科》
  12. 血《医碥》
  13. 血崩《中医词典》
  14. 血《中医基础理论》
  15. 血崩《产鉴》
  16. 血《食鉴本草》
  17. 血崩《医学纲目》
  18. 血《中医词典》
  19. 血崩《医宗金鉴》
  20. 血《止园医话》
  21. 血崩《续名医类案》
  22. 血《中医名词词典》
  23. 血崩《医述》
  24. 雪水《本草求真》
  25. 血崩《证治准绳·女科》
  26. 雪梅丸《外科全生集》
  27. 血崩《证治准绳·女科》
  28. 雪莲花酒《食物疗法》
  29. 血崩《普济方·针灸》
  30. 雪里青《药性切用》
  31. 血崩《万病回春》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

血癌即白血病，是造血系统的恶性肿瘤，罹患率为3/10万人口，是常见的恶性肿瘤之一，年龄以年轻人发病率较高，在我国白血病居于恶性肿瘤的六、七位，对青少年危害尤甚，多发生于35岁以内。

白血病是骨髓造血组织的恶性肿瘤，其病理特点是白细胞，尤其是幼稚细胞恶性增生，并浸润到身体的其它组织，包括皮肤、骨关节、呼吸、神经、消化道，重点为肝、脾、淋巴结等组织。

白血病分为急性白血病及慢性白血病二种及粒细胞性、淋巴细胞性、单核细胞性三型，本病主要累及骨髓、脾及淋巴结等造血器官。

祖国医学对白血病的记载包含于“虚劳”、“血证”、“急劳”、“肌衄”、“热劳”、“温病”、“癥积”、“痰核”之中。其中，急性白血病与“急劳”、“热劳”、“温邪”相近，而慢性白血病则与“虚劳”、“癥积”、“痰核”相类似。

急性白血病以幼稚白细胞增生为主，慢性白血病则白细胞总数大量增加，血象、骨髓象皆呈大量幼稚白细胞充斥，并浸润各种组织。白血病主要包括淋巴细胞性白血病、粒细胞性白血病及单核细胞性白血病，慢性白血病可以急性变。

发生机制

白血病主要发生机制为正虚毒伏，毒伏包括阳毒及阴毒，主要灼及营阴、毒及骨髓。

其中，阳毒为外邪干内的热毒，包括温毒、风毒及湿毒，阴毒为正虚痰毒，可演变为瘀毒，多为本虚标实。正如《普济方》所曰：“热劳由心肺实热，伤于气血，气血不和，脏腑壅滞，积热在内，不能宣通三焦”。

白血病的根本原因为内虚毒热内蕴，痰凝毒结所致。急性白血病多为虚实挟杂，慢性白血病则以虚为主，急性白血病多表现为阴虚痰火型及阴虚湿热型，慢性白血病则多呈气阴两亏型及气血两虚型。

现代医学认为白血病的发生与电离辐射、生物病毒、化学物质（包括药物）及遗传因素有关。其中，在遗传因素方面，尤其慢性粒细胞性白血病与染色体关系最大。在病毒方面也有学者通过动物试验证实小鼠可通过Ｃ型病毒得白血病，在化学因素中，苯的酚类转化物有导致染色体突变而引起白血病的可能。其他，有一些药物，如氯霉素、保泰松、磺胺类及氨基比林等，对白血病也有一定的潜在作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十二章　血癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《常见中老年疾病防治》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机《中医疾病预测》
  26. 病因病机《常见中老年疾病防治》
  27. 病因病机学说《中国医学通史》
  28. 病因病机《常见中老年疾病防治》
  29. 病因的概念《流行病学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因的概念《预防医学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

白血病前期无原因的长期血象异常，可为血癌的早期警号。常为正细胞性贫血，白细胞计数偏低（主要为中性粒细胞减少）及血小板计数减少，其实已为血癌前期，但临床往往易被误诊为再生障碍性贫血、血小板减少症。如血象异常伴临床出血倾向者，则具有白血病先兆价值。在白血病前期，骨髓象亦有先兆异常，有增生倾向，尤以红细胞系列增生为突出，可呈活跃—衰竭—兴奋的改变。一般血癌前证为3～39月。

二、早期先兆

白血病自觉症状早于他觉症状，因此先兆自觉症状颇有一定早期价值。

（一）急性白血病先兆

急性白血病起病甚急，发病即以发热、皮肤苍白（贫血）及皮肤瘀点或鼻衄（出血倾向）为早期信号。其中，由于贫血及出血倾向较发热及淋巴结肿大出现较早，因而更具先兆意义，尤其鼻衄为急性白血病的较早期警号。此外，急性淋巴性白血病，淋巴结肿大亦为较早信号。

总之，出现不规则低热、贫血、紫癜、白细胞数（尤其粒细胞数）减少，皆应引起高度警惕，少数白血病患者，早期先兆亦可伴有长期搔痒或呈现其他过敏状况。

报标症

发热、面色苍白、鼻衄或皮肤瘀点为本病报标信号。

典型征兆

白血病以不规则发热，进行性贫血及出血倾向为本病三大特征。

（二）慢性白血病

慢性白血病以乏力、贫血、肝脾肿大（早期即可出现）为本病三大特征。应注意早期出现贫血，如伴白细胞减少者，尤应警觉白血病潜期的可能，应早日作骨髓象检查。

总之，慢性白血病以羸弱、消瘦、低热、盗汗、脾区不适和胸骨疼痛为早期先兆，待出现贫血、出血时已非早期。

报标症

为不明原因的乏力、贫血及出血倾向。

典型征兆

为脾脏及淋巴结进行性肿大（由于大量异常白细胞的浸润），乏力，面色苍白，羸弱，皮肤粘膜出血。

急性及慢性白血病是性质相同的两个独立疾病，慢性白血病可有急性变，但并非由急性白血病演变而来，病源同样在骨髓，皆为白细胞的异常生长，红细胞及血小板均被排挤，大量异常的、幼稚的白细胞充斥血液，浸润到脾、淋巴结。因此，二病共同症状为发热、贫血、出血、淋巴结及肝脾肿大。所不同的是急性白血病，以发热最为顽固（因为缺少正常白细胞，抵抗力下降）。另外，贫血、出血为进行性加重，而慢性白血病因病程较长，消耗较大，故以乏力、衰竭为明显，他觉症状以进行性肝脾肿大，淋巴结肿大为典型。

附：白细胞浸润早期征象

1．皮肤　癍疹、皮疹。

2．骨、关节　关节肿痛，胸骨尤为明显。

3．呼吸道　咳嗽、气短等。

4．消化道　腹痛、腹泻或欲呕。

5．神经系统　麻木、肢体感觉或运动功能欠佳。

三、早期诊断

（一）鉴别诊断

1．类白血病反应　在感染、中毒、过敏、休克、癌肿、急性失血、溶血时，骨髓受到强烈刺激，致骨髓超负荷状况，而出现造血异常呈现“类白血病”血象，此为机体防御性应激状况，应注意鉴别。其鉴别要点为骨髓象变化不大，虽呈增生象，但无幼稚细胞，或仅为少数。临床上，无进行性贫血及淋巴结肿大，原发病灶去除后即恢复原状。

2．再生障碍性贫血　再障以全血减少为特征，其临床症状与白血病虽然近似，但再障仍有一定数量的正常白细胞，因此感染发热不如急性白血病严重。贫血虽较严重，但出血倾向较轻，肝、脾、淋巴结肿大较少。血象及骨髓象无“幼稚型”白细胞则可以明确鉴别。白细胞不增生性白血病，与再障的鉴别比较困难，但仍可根据反复的骨髓象作出确定。

3．血小板减少性紫癜　主要为原发性，因病机为血小板减少，凝血功能障碍，故临床症状以出血为突出，贫血及发热不明显，血象、骨髓象均无幼稚白细胞增生。

（二）现代早期诊断

1．血象

（1）白细胞总数进行性增多：2～5万以上即为急粒、急淋白血病的可能，有的甚至高达百万。

（2）血中出现“幼稚型”白细胞（核左移）：主要为异常原始细胞及幼稚细胞，尤为白细胞总数不增生型白血病的依据。

（3）红细胞总数减少（比例失衡）：同样呈进行性减少；红细胞、血小板比例下降，100～300万；血红蛋白低2～3％；血小板减少，5万以下。

2．骨髓象

（1）增生活跃、成熟障碍：尤以大量幼稚型白细胞增生为显著。异常原始细胞超过6％即为可疑，幼粒细胞增多为慢性粒细胞性白血病特点。

（2）比例失调：幼红细胞增生减少成熟障碍，巨核细胞减少。

总之，据某一系列原幼细胞大量增生可作出白血病类型的判断。

（3）脾或淋巴结穿刺检查　可发现相应的白血病细胞异常。

总的步骤是，血象可疑者作骨髓穿，基本可以诊断，如仍不能确诊时再作脾穿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期教育《中医儿科学》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期及晚期妊娠诊断《妇产科学》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期合并症《骨科学》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期肝硬化《赵绍琴临证验案精选》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期分类《核、化学武器损伤》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早期分类《核、化学武器损伤》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早期发现病人及高危人群的筛检《预防医学》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早服二妙地黄汤方《冯氏锦囊秘录》
  27. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  28. 早点——茯苓糕（饼）《趣味中医》
  29. 早期妊娠诊断《妇产科学》
  30. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  31. 早期肾损伤的生化诊断《临床生物化学》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

1．预防感染　是白血病的一大原则，因为白血病患者，白血球质量太差，几乎不具备抵抗能力，因此预防感染、防止发热是白血病支持疗法的一个重要措施。

2．避免出血　白血病患者，血小板生成减少，血液凝血机制障碍，因此避免损伤、防止出血十分重要。

3．纠正贫血　白血病患者由于红细胞的生成被排挤，呈现进行性贫血，因此益气养荣是扶正祛邪的紧迫措施。

4．辨证施治、酌选方药　以人参、白芍、生地、茯苓、女贞子、旱莲草、甘草一类益气养阴药为基本方。热重加犀角；毒重辅以青黛、雄黄；痰甚加瓜蒌、山慈菇；出血加大蓟、小蓟、丹皮；合并感染，选用白花蛇舌草、板蓝根、银花、连翘、蒲公英、紫花地丁、穿心莲、黄连、栀子一类解毒清热。目前有用三尖杉酯类化合物治白血病，有一定效果。

5．选服抗癌中草药　有白血病可疑的，可辅以抗白血病中草药，“白慢粒”用青雄丸（青黛、雄黄）、当归 芦荟丸，并可选用黄药子、白药子、土茯苓、半枝连、白花蛇舌草、山豆根、蟾酥、守宫等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十三章　大肠癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗阿米巴及抗滴虫药《医院药学》
  13. 抗癌措施《中医疾病预测》
  14. 抗阿米巴病药物中毒《医院药学》
  15. 抗癌措施《中医疾病预测》
  16. 抗阿米巴病药《药理学》
  17. 抗癌措施《中医疾病预测》
  18. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  19. 抗癌措施《中医疾病预测》
  20. 抗ENA抗体《常用化验值及意义》
  21. 抗癌措施《中医疾病预测》
  22. 亢则害承乃制制则生化《侣山堂类辩》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制体用说《寿世保元》
  25. 抗癌措施《中医疾病预测》
  26. 亢则害承乃制论《医经溯洄集》
  27. 抗癌食物《家庭医学百科·预防保健篇》
  28. 亢则害承乃制论《慎柔五书》
  29. 抗病毒药《药理学》
  30. 亢则害承乃制论《古今医统大全》
  31. 抗病毒药物《默克家庭诊疗手册》


大肠癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十三章　大肠癌先兆

第九十三章　大肠癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌为我国六大癌肿之一，发病率甚高。其发生机制和热毒蕴结有直接关系，又由于大肠癌的弹性及扩张性极好，因此症状出现较晚，一旦出现临床症状即已宣告进入晚期，故而捕捉肠癌先兆就愈显重要……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十三章　大肠癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 大肠癌先兆《中医疾病预测》
  2. 大肠病《千金翼方》
  3. 大肠癌【疾病大全】
  4. 大肠部（手阳明属腑）《笔花医镜》
  5. 大肠癌《中医内科学》
  6. 大肠侧推到虎口穴法《推拿抉微》
  7. 大肠癌《家庭医学百科-医疗康复篇》
  8. 大肠恶性淋巴瘤【疾病大全】
  9. 大肠癌《常见中老年疾病防治》
  10. 大肠腑脉论《备急千金要方》
  11. 大肠埃希杆菌性胃肠炎【疾病大全】
  12. 大肠杆菌《医学微生物学》
  13. 大肠埃希杆菌肺炎【疾病大全】
  14. 大肠梗阻【疾病大全】
  15. 大肠《组织学与胚胎学》
  16. 大肠黑变【疾病症状】
  17. 大肠《顾松园医镜》
  18. 大肠金篇《外经微言》
  19. 大菖蒲散【方剂大全】
  20. 大肠经《医学指归》
  21. 大产论《古今医彻》
  22. 大肠经歌《医宗金鉴》
  23. 大产《儒门事亲》
  24. 大肠经手阳明燥庚金《儒门事亲》
  25. 大柴胡汤证治本位的意义《圆运动的古中医学》
  26. 大肠经图（注）《厘正按摩要术》
  27. 大柴胡汤证《伤寒九十论》
  28. 大肠经文《刺灸心法要诀》
  29. 大柴胡汤证《临证实验录》
  30. 大肠经文《医宗金鉴》
  1. 大肠癌先兆《中医疾病预测》
  2. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  3. 大肠壁结构《胃肠动力检查手册》
  4. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  5. 大肠病《千金翼方》
  6. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  7. 大肠病《中医词典》
  8. 大肠癌《中医内科学》
  9. 大肠病候《诸病源候论》
  10. 大肠癌《家庭医学百科-医疗康复篇》
  11. 大肠部（手阳明属腑）《笔花医镜》
  12. 大肠癌《常见中老年疾病防治》
  13. 大肠侧推到虎口穴法《推拿抉微》
  14. 大肠《消化病学》
  15. 大肠虫出《奇效简便良方》
  16. 大肠《组织学与胚胎学》
  17. 大肠虫出《奇方类编》
  18. 大肠《人体解剖学》
  19. 大肠的运动和排便《生理学》
  20. 大肠《顾松园医镜》
  21. 大肠腑脉论《备急千金要方》
  22. 大肠《普济方·针灸》
  23. 大肠腑形《古今医统大全》
  24. 大肠《医述》
  25. 大肠杆菌《医学微生物学》
  26. 大肠《中医基础理论》
  27. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  28. 大肠《疡医大全》
  29. 大肠杆菌食物中毒的急救《现代院外急救手册》
  30. 大肠《中医词典》
  31. 大肠杆菌质粒《实用免疫细胞与核酸》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌亦是常见恶性肿瘤之一，为我国六大癌肿之一，在消化系肿瘤中，发病率占第三位，仅次于食管癌及胃癌。而大肠癌中又以直肠癌为最多见，约占1/2左右，大部分为腺癌。消化道以上下两头癌的发病率最高，上为食道、下为直肠，大肠癌包括结肠癌及直肠癌，结肠癌又以乙状结肠癌为主，男性多于女性，约3∶1，中年以上发病较高，但近代由于饮食结构的改变（偏于高脂、高蛋白），故青年人患结肠癌的趋势有所增高。

中医对大肠癌的记载较多，称之为“肠覃”、“脏毒”，并散见于“积聚”、“肠癖”、“肠风”、“下痢”、“锁肛痔”、“关格”、“膈证”、“噎食”、“噎膈”、“膈食”、“结阴”、“肠风下血”等疾病中。中医文献不仅对大肠癌的病因、症状作了论述，而且还提出了治法及预后。如《灵枢·水胀》曰：“肠覃何如？……寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内著，恶气乃起，瘜肉乃生，其始生也，大如鸡卵，稍以益大，至其成如怀子之状，久者离岁，按之则坚，推之则移。”清·王洪绪《外科全生集》，则称之为翻花起肛，相当于末端直肠癌，如曰：“溃久不敛，必至翻花起肛坚硬”（卷一·翻花起肛）《诸病源候论》则称直肠癌为脏毒，并作了形象的描述，如曰：“脏毒，专由大肠血热，或平素喜吃辛燥煎煿之物而成病也，生在肛门内大肠尽处，往往溃烂至肛门外，治法大约与肠痈相仿，而主药必以忍冬藤、麦冬为主，并多加地榆、蒲黄庶几有瘳。”提出了肠癌的清热解毒治则。

大肠癌在我国主要以江南一带为多，尤其是血吸虫病流行地区发病率较高，国外以西方欧美、澳大利亚、新西兰的发病率为甚。

发生机制

大肠癌的发病机制主要为恣食肥甘，痰热蕴结，瘀于大肠；或因外邪内干，注于大肠；或忧思七情郁结，滞于大肠。如《景岳全书》曰：“噎膈一证，……或酒色过度，伤阴而成……伤阴则精血枯涸，气不行，则噎膈病于上，精血枯涸，则燥结病于下。”指出了恣食膏粱厚味致湿热蕴结与食管癌的关系。朱丹溪亦说：“脏毒者，蕴积毒久而始见。”（《丹溪心法·卷二·二十三》）同样强调了蕴毒与本病的关系。

质言之，大肠癌的发生机制与毒瘀痰热、滞留大肠甚为攸关，因此结肠癌和饮食习惯不当，如偏食肉、蛋、糖等高脂食物很有关系，故北美、西方国家及城市的发病率即较高。此外，六淫外邪客入大肠，也可造成结肠癌的产生基础，如寒气客入，久坐湿地，或虫毒入内，皆可损伤肠络，导致肠癌，如慢性肠炎、血吸虫性肠炎等皆有癌变的可能。此外，饮食中含亚硝酸物质也是重要的诱癌因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十三章　大肠癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《常见中老年疾病防治》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机《中医疾病预测》
  24. 病因病机《常见中老年疾病防治》
  25. 病因病机学说《中国医学通史》
  26. 病因病机《常见中老年疾病防治》
  27. 病因的概念《流行病学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因的概念《预防医学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因分类见表9-1《儿科学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．大肠腺瘤　大肠腺瘤是大肠癌前病中癌变率最高的一种，尤以多发性结肠腺瘤的癌变率为高，有学者认为乳头状腺瘤本身就是癌的前期，大部分发生于直肠及乙状结肠。

2．结肠息肉　结肠息肉的癌变率较高，尤其家族性多发性息肉的癌变率更高，癌发率约5倍于上，有40～50％的癌变率。

3．慢性溃疡性结肠炎　本病与遗传及免疫学机制有一定关系。由于结肠溃疡，致粘膜屏障被破坏，而易为癌毒的客入和癌变创造了条件。此外，溃疡愈合的疤痕由于营养机制的削弱而癌变，如有肉芽肿形成则更易癌变，溃疡性结肠炎的生癌率可较其它正常人高出5～10倍。

4．血吸虫性肠炎　由于虫毒引起的炎症，破坏了肠粘膜的正常营养机制，故易形成溃疡和增殖而发生癌变。

二、早期先兆

1．大便习惯改变　不明原因的大便习惯改变，主要为大便次数增加，极少数为便秘，多为乙状结肠及直肠部位癌肿（左侧结肠癌），因为距肛门部位相对较近，故便意较频是左侧结肠癌的重要信号。

2．大便性质改变　大便由时稀→带少量粘液→挟血或隐血，是结肠癌由早期到晚期的发展征兆，大便时有少量条状粘液粘附，尤为直肠癌警号。

3．腹胀、腹痛　为升结肠、横结肠（右侧结肠癌）的信号。因为这些部位离肛门较远，对肛门的刺激不大，故大便频意改变不多，主要为腹胀和时感隐痛，如疼痛明显并已发现肿块，则已非早期。

大肠癌包括结肠癌、直肠癌及肛门癌，直径在2厘米以内，尚未淋巴结转移的为早期大肠癌。大肠癌早期先兆无明显自觉症状，尤其缺少特异性自觉症状，根据发生部位而有先后之异：

1．结肠癌　早期最先出现的自觉症为腹胀或间歇性的腹隐痛（痛点固定）及大便习惯改变。待发现便血时已非早期，80％以上大肠癌皆因不同程度的局部腹痛而被引起警觉。

2．直肠癌　在大肠恶性肿瘤中占一半以上，其早期先兆症状乃不明显，但便血是直肠癌较早先兆，即使癌肿还较小亦可出现。值得注意的是排便习惯改变及大便有粘液，常早于便血出现，由于癌肿刺激肠腺体，故大便可有条状粘液出现。

比较而言，直肠癌的早期症状出现较晚，因直肠的扩张性及弹性均较好，因此即使肿物已经不小，但对排便仍无影响，且无疼痛感，唯一的先兆是大便时有小量粘液出现（肠壁受肿瘤刺激而分泌增加）并逐渐增加，肛门括约肌受刺激而有较频的便意感。待出现血便及疼痛，大便困难或里急后重时，已进入晚期。

3．肛门癌　由于腹股沟淋巴结转移较早，可以较早触及，肛门癌属于鳞状上皮癌，恶性程度大，且较坚硬，癌肿虽已突出，但并无疼痛。大便变形早于疼痛及便血，而成为早期先兆，待有出血及大便失控（肛门括约肌被癌浸蚀）时，已为中、后期了。早期即迅速出现体重减轻，消瘦无力。肛门指诊是本病最简便而又极为重要的早期诊查手段。

报标症

不明原因的肠道功能紊乱主要为大便习惯改变（次数增多），及性质改变（或带有粘液、或偶有少量血液），往往是大肠癌的报标信号。

典型征兆

初起以便意频繁为典型症状，逐渐发展为里急后重，大便变形（多为扁平型或变细），大便由少量粘液发展为少量血便，晚期有腹痛及恶病质。

此外，结肠癌还可能出现结肠外征兆，如类癌综合征：皮肤潮红、腹泻、哮喘、紫绀、呼吸困难，但多为晚期癌的征兆。至于“癌热”是为癌恶病质，多出现于结肠癌晚期。

三、早期诊断

（一）鉴别诊断

1．与内痔、肛瘘鉴别　内痔、肛瘘有较长期病史，且无大便习惯改变现象，也无肿块逐渐增大的情况，痔疗及抗炎治疗无效。

2．与痢疾鉴别　有慢性痢疾病史，抗痢疾治疗可明显好转，直肠刺激症状也可因排便而获得暂缓。如为急性菌痢则一切症状皆突然发生更易鉴别。

3．与炎性息肉鉴别　长期腹部隐痛及便血史，乙状结肠镜检可以鉴别。

4．与慢性结肠炎鉴别　有慢性结肠炎史，且大便只呈稀溏状，无血便。

总之，凡是不明原因的腹泻，经抗炎治疗无效，或大便带血，不应只想到肠炎、痢疾和内痔，亦应警惕肠癌。

（二）现代早期诊断

凡出现先兆症状者，应及早施行“一指三检查”。

1．肛门指诊　可直接触及肿块及检查盆腔转移状况，对直肠癌尤为有效而简易的检查法。

2．乙状结肠镜检　可作涂片及活体组织检查，适用于乙状结肠部位癌肿的检查。

3．纤维结肠镜检查　可检查更远部位的结肠癌。

4．X线检查　钡灌摄片法，可查整个结肠的癌肿，目前采用的气钡双重对比造影检查，可发现较小结肠癌（2厘米以内）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期教育《中医儿科学》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期及晚期妊娠诊断《妇产科学》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期合并症《骨科学》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期肝硬化《赵绍琴临证验案精选》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早期分类《核、化学武器损伤》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早期分类《核、化学武器损伤》
  25. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  26. 早期发现病人及高危人群的筛检《预防医学》
  27. 早期妊娠诊断《妇产科学》
  28. 早服二妙地黄汤方《冯氏锦囊秘录》
  29. 早期肾损伤的生化诊断《临床生物化学》
  30. 早点——茯苓糕（饼）《趣味中医》
  31. 早期食事活动《中医饮食营养学》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

1．

2．调节食谱　为避免热毒内蕴，应少食高脂食物及刺激性食物，多吃新鲜蔬菜及水果。如鲜猕猴桃。

3．清肠防瘀　为避免瘀毒留滞，应多食纤维素食物，保持大便通畅，尽量减短毒素在肠管的停留时间，以减少毒素的吸收。

4．不食含亚硝酸胺类食物及霉变食物。

5．酌服抗癌中草药　对有肠癌可疑的人可选服八月札、苡仁、黄柏、土茯苓、竹菌、蜂房、守宫、苦参、山豆根、土鳖虫、蟾蜍、白花蛇舌草、夏枯草、半枝莲、海藻等。

上海中医学院龙华医院用清肠消肿汤有一定疗效：八月札、木香、红藤、白花蛇舌草、菝葜、野菊、钩藤、苦参、苡仁、丹参、土鳖虫、乌梅肉、瓜蒌仁、白毛藤、凤尾草、贯仲、半枝莲、守宫、龙葵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十四章　宫颈癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗阿米巴及抗滴虫药《医院药学》
  15. 抗癌措施《中医疾病预测》
  16. 抗阿米巴病药物中毒《医院药学》
  17. 抗癌措施《中医疾病预测》
  18. 抗阿米巴病药《药理学》
  19. 抗癌措施《中医疾病预测》
  20. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  21. 抗癌措施《中医疾病预测》
  22. 抗ENA抗体《常用化验值及意义》
  23. 抗癌措施《中医疾病预测》
  24. 亢则害承乃制制则生化《侣山堂类辩》
  25. 抗癌食物《家庭医学百科·预防保健篇》
  26. 亢则害承乃制体用说《寿世保元》
  27. 抗病毒药《药理学》
  28. 亢则害承乃制论《医经溯洄集》
  29. 抗病毒药物《默克家庭诊疗手册》
  30. 亢则害承乃制论《慎柔五书》
  31. 抗病毒药物的不良反应及相互作用《医院药学》


宫颈癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十四章　宫颈癌先兆

第九十四章　宫颈癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

宫颈癌占妇科恶性肿瘤的首位，发生机制与淫毒内伏密切相关。此癌多在宫颈慢性损伤、粘膜屏障被破坏的基础上发生，故宫颈糜烂、宫颈炎症、宫颈撕伤常为产生宫颈癌的三大隐患。因此，宫颈癌的早期先兆常和这三种癌前潜病攸关……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十四章　宫颈癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 宫颈癌先兆《中医疾病预测》
  2. 宫颈白斑【疾病大全】
  3. 宫颈癌【疾病大全】
  4. 宫颈闭锁【疾病症状】
  5. 宫颈癌《自我调养巧治病》
  6. 宫颈肥大【疾病症状】
  7. 宫颈癌《女科宝鉴》
  8. 宫颈复发癌【疾病大全】
  9. 宫颈癌《家庭医学百科-医疗康复篇》
  10. 宫颈管息肉《临床激光治疗学》
  11. 宫颈癌《家庭医学百科-医疗康复篇》
  12. 宫颈浸润癌【疾病大全】
  13. 宫颈癌《百病自测》
  14. 宫颈举痛【疾病症状】
  15. 宫方七香丸【方剂大全】
  16. 宫颈糜烂《临床激光治疗学》
  17. 宫方感应丸【方剂大全】
  18. 宫颈糜烂【疾病症状】
  19. 宫方定风酒【方剂大全】
  20. 宫颈糜烂【疾病大全】
  21. 宫底及耻骨联合上方空虚【疾病症状】
  22. 宫颈囊肿【疾病症状】
  23. 宫底及耻骨联合上方空虚【疾病症状】
  24. 宫颈黏液脓性分泌物【疾病症状】
  25. 肱骨远端全骺分离【疾病大全】
  26. 宫颈前唇水肿【疾病症状】
  27. 肱骨远端全骨骺分离【疾病大全】
  28. 宫颈妊娠【疾病大全】
  29. 肱骨小头骨折【疾病大全】
  30. 宫颈软【疾病症状】
  1. 宫颈癌先兆《中医疾病预测》
  2. 宫颈癌脱落细胞形态《临床基础检验学》
  3. 宫颈管息肉《临床激光治疗学》
  4. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  5. 宫颈糜烂《临床激光治疗学》
  6. 宫颈癌《自我调养巧治病》
  7. 宫颈糜烂《中医词典》
  8. 宫颈癌《百病自测》
  9. 宫颈炎《家庭医学百科-医疗康复篇》
  10. 宫颈癌《家庭医学百科-医疗康复篇》
  11. 宫冷不孕《中医词典》
  12. 宫颈癌《家庭医学百科-医疗康复篇》
  13. 宫内节育器《默克家庭诊疗手册》
  14. 宫颈癌《家庭医学百科-医疗康复篇》
  15. 宫内节育器《妇产科学》
  16. 宫《中医词典》
  17. 宫泰《中医词典》
  18. 肱痈（附∶藕包毒）《外科心法要诀》
  19. 宫廷医事制度《中国医学通史》
  20. 肱三头肌腱反射异常《神经精神疾病诊断学》
  21. 宫庭美肤茶《茶饮保健》
  22. 肱骨外上髁炎《自我调养巧治病》
  23. 宫庭医生分工《中国医学通史》
  24. 肱骨外上髁炎《中医伤科按摩学》
  25. 宫外孕《急诊医学》
  26. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  27. 宫外孕《家庭医学百科-医疗康复篇》
  28. 肱骨外科颈骨折《骨科学》
  29. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  30. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  31. 恭论《医学集成》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

宫颈癌占妇科恶性肿瘤的首位，对妇女的危害相当大，发病常在35岁以上，以35～55岁最多，约8．5/10万人，在女性生殖器恶性肿瘤中占58．5～93．1％。

祖国医学归类于“五色带下”、“崩漏”、“带下”、“交肠”、“白崩”等，论述皆较多，如《素问·骨空论》曰：“任脉为病……女子带下，瘕聚。”强调了与任脉的关系。又如《金匮要略》曰：“妇人之病，因虚积冷结气，为诸经水断绝，至有历年，血寒积结，胞门寒伤，经络凝坚。”《诸病源候论》曰：“带下病者，由劳伤血气，损动冲脉任脉，致令其血与秽液相兼带而下也。”皆论述了本病的成因与冲任受损及外邪六淫客入的关系。《千金方》所曰：“崩中漏下，赤白青黑，腐臭不可近，令人面黑无颜色，皮骨相连，月经失度，往来无常，小腹弦急，或苦绞痛上至心……”（卷三）。则提出了宫颈癌多发生在绝经期后，以及五色带下为宫颈癌的重要特征。《千金方》还曰：“所下之物，一曰状如膏，二曰如黑血，三曰如紫汁，四曰如赤肉，五曰如脓血”与晚期宫颈癌的排出液相似。朱丹溪：“糟粕出前窍，溲尿出后窍。”《医学纲目》称之曰：“交肠”：“妇人小便中出大粪名交肠”，指出了晚期宫颈癌可导致阴道直肠瘘及阴道膀胱瘘。《外科正宗·阴疮论》曰：“阴中腐烂，攻刺疼痛，臭水淋漓。口干发热，形削不食，有此证者，非药能愈，终归于死。”则提出了宫颈癌的扩散及不良预后。

宫颈癌一般以四十岁以上发病率较高，与早婚、多产有很大关系，目前为五年治愈率，本病对广大劳动妇女，尤其是农村妇女的危害较大，因此及早发现，及早诊断的意义极大。

发生机制

宫颈癌的发生机制仍以肝肾失调、相火偏旺，冲任受损所致，多因房事过早开始，房事不节，早婚、早育、多产，致淫毒内伏，日久痰瘀合邪，滞于宫颈而成。其次，肝郁、湿毒挟瘀也可导致。如《诸病源候论》曰：“冲任气虚……伤损之人，五脏皆虚者，故五色随崩俱下。”指出了宫颈癌与冲任受损的关系。《杂病源流犀烛》载丹溪语曰：“一妇人嗜酒，常痛饮，忽糟粕出前窍，尿出后窍……酒湿积久生热，煎熬其血，阴液大虚，阴阳俱虚……三月后必死，果然。”（《杂病源流犀烛·小便闭癃源流》），指出了宫颈癌与积热伤阴的关系。

宫颈癌与房事卫生、包皮垢、精液刺激、宫颈创伤有密切关系，尤与激素平衡失调有一定关系。其中，雌激素水平过高对本病的影响最大。近来有学者发现宫颈癌脱落细胞有单纯疱疹Ⅱ型病毒。此外还与巨细胞病毒、人乳头状瘤病毒有关。

慢性炎症（经期及房事不卫生），宫颈撕裂（产伤），宫颈糜烂（房事损伤），是由于破坏了宫颈粘膜的正常屏障及营养机制，故为宫颈癌的产生创造了条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十四章　宫颈癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《中医疾病预测》
  15. 病因病机《中医疾病预测》
  16. 病因病机《常见中老年疾病防治》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机《中医疾病预测》
  22. 病因病机《常见中老年疾病防治》
  23. 病因病机学说《中国医学通史》
  24. 病因病机《常见中老年疾病防治》
  25. 病因的概念《流行病学》
  26. 病因病机《常见中老年疾病防治》
  27. 病因的概念《预防医学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因分类见表9-1《儿科学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因分型《预防医学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

子宫颈慢性炎症、宫颈息肉、宫颈糜烂等是子宫颈癌产生的三大隐患。此外，宫颈白斑、瘢痕、疱疹、角化病、尖头湿疣、宫颈结核、子宫颈乳头状瘤、宫颈裂伤等，与宫颈癌也有一定关系。

1．宫颈不典型增生　为宫颈癌前期，应及早治疗，癌变率为12．5％，癌变率与增生程度成正比。

2．宫颈慢性炎症　患宫颈慢性炎症的人，由于长期劣性刺激，宫颈粘膜的营养机制被破坏，故易在此基础上发生癌变。子宫颈慢性炎症既可以是一个独立的炎疾患，但也可以是宫颈癌的潜病，有些宫颈癌以宫颈慢性炎症的形式隐伏存在，故应予以警惕。

3．宫颈糜烂　宫颈糜烂破坏了宫颈粘膜的正常屏障，故容易被淫邪客入，比正常宫颈生癌率高出六倍，有人统计为20～35％的癌变率。

4．宫颈息肉　尤其是多发性宫颈息肉，极易发生癌变。

5．宫颈白斑　有一定的癌变率，有的认为宫颈白斑本身就是宫颈癌的癌前潜病，白斑下面可能潜匿着癌种，但也并非皆如此。

6．宫颈瘢痕　宫颈因产伤，房事损伤，所致瘢痕，由于营养机制遭到破坏，故在瘢痕修复过程中有癌变可能。

二、早期先兆

子宫颈癌共分为四期，0期为原位癌，为宫颈癌的潜病，尚未超出基底膜，早期症状出现较晚，即使1期宫颈癌也有40％可无症状出现。由于宫颈癌的早期治愈率较高，而临床症状又出现较晚，故掌握其先兆规律具有重要的实践意义。

1．白带增多　主要为宫颈腺体受到一定刺激所致，早期信号为清稀水样带，或有异味，或为浆液样白带增多，但往往被忽视。

2．阴道出血　主要特点为接触性出血，易引起警觉，多为性交后出血，特点为少量、点状出血，或大便后有少许血带，或剧烈劳动之后及检查刺激后出血，经绝后妇女“见红”更为重要警号。

3．不适感　主要为房事后不适，因局部受到刺激的缘故。如出现隐痛则已非早期，多提示盆腔等邻近组织已有转移浸蚀。

报标症

白带增多及接触性出血，常为宫颈癌的报标症，经绝期后“见红”尤为不祥警号。

典型征兆

（1）白带异常：包括量和质的变化，白带由增多→水样带→浆液性带→洗肉水样带（血带）→恶臭脓血带（五色带），提示宫颈癌由早期到中、晚期的发展。

（2）阴道出血：由接触性点状出血（性交、检查、剧烈劳动）发展为血带，如自行出血、大出血，则为癌恶化至晚期的标志。

（3）疼痛：宫颈癌一旦出现疼痛，则象征已进入晚期，为盆腔转移的标志。

（4）恶病质：渐见消瘦、羸弱、乏力、面色萎黄、发热则已近濒危。

三、早期诊断

（一）鉴别诊断

1．宫颈慢性炎症　鉴别要点为病程较长，有较久的白带增多史，较少出血，可作阴道细胞学检查，必要时作活体组织检查可确诊。

2．宫颈息肉　有接触性出血，因息肉血管分布较多，但白带变化不明显，阴道镜检可以识别，必要时作活体组织检查可诊断。

3．子宫肌瘤　有白带增多及月经过多史，但无性交接触性出血情况，阴道窥镜检查，宫颈光滑可以鉴别。

（二）现代检查手段

1．阴道窥镜检查　包括可放大数百倍的阴道显微镜，可观察宫颈外状况。

2．阴道细胞涂片检查　取刮片作细胞涂片检查，主要刮宫颈片或后穹窿吸片，可适于普查及窥镜检查可疑者，阳性率达95％。

3．子宫颈活体组织检查　于宫颈作一锥形切取，上述检查为阳性者，用此法可确诊。

4．阴道双合或三合诊以检查癌转移浸润盆腔组织情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期教育《中医儿科学》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期及晚期妊娠诊断《妇产科学》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期合并症《骨科学》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早期肝硬化《赵绍琴临证验案精选》
  23. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  24. 早期分类《核、化学武器损伤》
  25. 早期妊娠诊断《妇产科学》
  26. 早期分类《核、化学武器损伤》
  27. 早期肾损伤的生化诊断《临床生物化学》
  28. 早期发现病人及高危人群的筛检《预防医学》
  29. 早期食事活动《中医饮食营养学》
  30. 早服二妙地黄汤方《冯氏锦囊秘录》
  31. 早期诊断《外科学总论》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）根治癌前潜病：彻底治愈慢性宫颈炎，切除息肉，用激光、冷冻、中药治愈宫颈糜烂、白斑，去铲除癌变的土壤。

（2）调整冲任，平衡相火过亢，更年期尤应节制房事。并予泻相火汤

（3）防止早婚、早育、多产、乱淫、节制房事，注意性生活及经期卫生，男性包皮过长应切除。

（4）酌服抗宫颈癌中草药，除临床辨证论治选方外，可辅以败酱草、黄柏、土茯苓、半枝莲、苡仁、龙葵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十五章　皮肤癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗癌措施《中医疾病预测》
  15. 抗癌措施《中医疾病预测》
  16. 抗阿米巴及抗滴虫药《医院药学》
  17. 抗癌措施《中医疾病预测》
  18. 抗阿米巴病药物中毒《医院药学》
  19. 抗癌措施《中医疾病预测》
  20. 抗阿米巴病药《药理学》
  21. 抗癌措施《中医疾病预测》
  22. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  23. 抗癌食物《家庭医学百科·预防保健篇》
  24. 抗ENA抗体《常用化验值及意义》
  25. 抗病毒药《药理学》
  26. 亢则害承乃制制则生化《侣山堂类辩》
  27. 抗病毒药物《默克家庭诊疗手册》
  28. 亢则害承乃制体用说《寿世保元》
  29. 抗病毒药物的不良反应及相互作用《医院药学》
  30. 亢则害承乃制论《医经溯洄集》
  31. 抗肠蠕虫药《药理学》


皮肤癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十五章　皮肤癌先兆

第九十五章　皮肤癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤癌为中老年人常见的恶性肿瘤，其危害性在于可以转移至内脏，尤其黑色素细胞瘤万分凶险，号称“闪电癌”，必须及早警觉。由于皮肤癌和内脏有着千丝万缕的联系，而皮肤癌又非常善于伪装，常以各种慢性皮肤病为掩体，因此掌握其癌变的报标信号更显重要……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十五章　皮肤癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 皮肤癌先兆《中医疾病预测》
  2. 皮肤白喉【疾病症状】
  3. 皮肤癌【疾病大全】
  4. 皮肤白喉【疾病大全】
  5. 皮肤癌《自我调养巧治病》
  6. 皮肤白细胞破碎性血管炎【疾病大全】
  7. 皮肤癌《默克家庭诊疗手册》
  8. 皮肤白血病【疾病大全】
  9. 皮肤癌《临床激光治疗学》
  10. 皮肤边缘翘起【疾病症状】
  11. 皮肤癌《家庭医学百科-医疗康复篇》
  12. 皮肤变薄、发亮【疾病症状】
  13. 皮肤阿米巴病【疾病大全】
  14. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  15. 皮肤T细胞淋巴样增生【疾病大全】
  16. 皮肤病【中药主治】
  17. 皮肤B细胞淋巴样结节型增生【疾病大全】
  18. 皮肤病的免疫学基础《皮肤性病学》
  19. 皮肤《组织学与胚胎学》
  20. 皮肤病的症状及诊断《皮肤性病学》
  21. 皮肤《证治准绳·杂病》
  22. 皮肤病的治疗及预防《皮肤性病学》
  23. 皮肤《证治准绳·类方》
  24. 皮肤病毒感染《默克家庭诊疗手册》
  25. 皮肤《医学纲目》
  26. 皮肤病及性传播疾病《中医外科学》
  27. 皮肤《物理诊断学》
  28. 皮肤病理组织的基本变化《皮肤性病学》
  29. 皮肤《常见病自测》
  30. 皮肤病外用药物《默克家庭诊疗手册》
  1. 皮肤癌先兆《中医疾病预测》
  2. 皮肤癌《自我调养巧治病》
  3. 皮肤病的免疫学基础《皮肤性病学》
  4. 皮肤癌《家庭医学百科-医疗康复篇》
  5. 皮肤病的症状及诊断《皮肤性病学》
  6. 皮肤癌《默克家庭诊疗手册》
  7. 皮肤病的治疗及预防《皮肤性病学》
  8. 皮肤癌《临床激光治疗学》
  9. 皮肤病毒感染《默克家庭诊疗手册》
  10. 皮肤β射线损伤的特点《核、化学武器损伤》
  11. 皮肤病和性病学《中国医学通史》
  12. 皮肤、粘膜的屏障功能《儿科学》
  13. 皮肤病及性传播疾病《中医外科学》
  14. 皮肤《妇产科学》
  15. 皮肤病理组织的基本变化《皮肤性病学》
  16. 皮肤《骨科学》
  17. 皮肤病外用药物《默克家庭诊疗手册》
  18. 皮肤《组织学与胚胎学》
  19. 皮肤病学《中国医学通史》
  20. 皮肤《人体解剖学》
  21. 皮肤不仁《中医词典》
  22. 皮肤《人体解剖学》
  23. 皮肤串痛《医门补要》
  24. 皮肤《证治准绳·杂病》
  25. 皮肤的保存《外科学总论》
  26. 皮肤《证治准绳·类方》
  27. 皮肤的生理《皮肤性病学》
  28. 皮肤《医学纲目》
  29. 皮肤的再生《组织学与胚胎学》
  30. 皮肤《常见病自测》
  31. 皮肤否肿《中医词典》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤癌是发生于皮肤的恶性肿瘤，我国2．37/10万人口，与日光、紫外线、X光等理化刺激密切相关。

皮肤癌包括原位癌、鳞状细胞癌（占30％）、基底细胞癌（占60％）三种，黑色素细胞瘤虽少但最为凶险，大约50万个痣中含有一个成为凶恶异常的黑色素细胞瘤。

祖国医学称为“黑疔”、“石疔”、“翻身疮”、“石疽”、“翻花疮”。《外科正宗》提到：“翻花者乃头大而蒂小，小者如豆，大者若菌，无苦无疼，揩损每流鲜血，久亦虚人。”《诸病源候论·石疽候》曰：“此由寒气客于经络，与血气相搏，血涩结而成疽也，其寒毒偏多，则气结聚而皮厚，状如痤疖，如石，故谓之石疽也。”论述了皮肤癌的成因及症状。

皮肤癌主要为鳞状上皮癌及基底细胞癌，在欧美国家发病率较高，白种人尤多，我国仅占1～2％，发生率较高的部位为眼周，口周及裸露部位，如头、面、手背。恶性程度除黑色素瘤极高外，其余皆易根治，故早期发现的价值是比较大的。

皮肤癌多发生于中、老年人，男性与女性的比为2∶1，皮肤癌的危害性在于可以转移至内脏，鳞状细胞癌，尤其恶性黑色素瘤能迅速转移至内脏。另外，皮肤癌中有一些是转移癌，即是由体内转移而来的，无论乳腺癌、肺癌或消化道癌皆可转移至皮肤。

皮肤还常作为内脏癌的体表标志，如黑棘皮病，尤其是恶性者，大多同时有内脏腺癌，特别是胃癌。又如皮肌炎，1/6患者内体都伴有恶瘤，主要为肺癌、乳腺癌、鼻咽癌等。不明原因的皮肤搔痒症可为白血病、消化系癌、生殖系癌的不祥之兆。此外，肢端银屑病、慢性荨麻疹也往往同时伴有内部癌变。可见皮肤癌显然不是简单的，局部的病变，而是和内脏有着千丝万缕联系的整体病变的局部反应。

发生机制

皮肤为人体脏腑的外镜，皮肤癌虽然生长在皮肤，但却是内体病变的局部反应，其产生因素为毒积脏腑，发露于外。皮肤与脏腑的关系都甚为密切，尤与脾肺关系最大，因肺主皮毛，皮为肺之“合”，脾主转输精微、荣养肌肤，如脾肺失调，脾失转输，肺失宣发，则毒积热蕴、郁于皮肤而生恶疽。此外，与心肝的关系也比较大，《素问·至真要大论》说：“诸痛痒疮皆属于心”，肝主疏泄，如情志不遂，肝失疏泄，毒热拂郁也能注于皮肤而导致癌。

另外，肾阴阳失调，如相火偏亢也可诱发癌，尤其是黑色素瘤。现代医学认为黑色素瘤的发生与内分泌失调有一定关系，主要与肾上腺皮质功能过亢，及雌激素的偏高密切相关，故年龄多发生于20～30岁的发育期及45～50岁的更年期。

现代认为皮肤癌与放射线、化学、物理因素及日晒很有关系，如长期接触砷、沥青、煤焦油、强紫外线照射等都有可能诱发皮肤癌，此外，长期慢性刺激也可诱发皮肤癌。其中，日光对鳞状上皮癌有一定的诱发作用，基底细胞癌则最常见于面部，多继发于红斑狼疮损害及烧伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十五章　皮肤癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《中医疾病预测》
  15. 病因病机《中医疾病预测》
  16. 病因病机《中医疾病预测》
  17. 病因病机《中医疾病预测》
  18. 病因病机《常见中老年疾病防治》
  19. 病因病机《中医疾病预测》
  20. 病因病机《常见中老年疾病防治》
  21. 病因病机学说《中国医学通史》
  22. 病因病机《常见中老年疾病防治》
  23. 病因的概念《流行病学》
  24. 病因病机《常见中老年疾病防治》
  25. 病因的概念《预防医学》
  26. 病因病机《常见中老年疾病防治》
  27. 病因分类见表9-1《儿科学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因分型《预防医学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因分型《预防医学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

皮肤癌是一种非常善于伪装的疾病，常以多种慢性皮肤疾患为掩护，而隐匿进展着。

1．老年性变性皮肤痿缩　老年人皮肤逐渐萎缩，由于皮肤营养功能障碍，制约细胞异常增生的能力削弱，为生癌奠定了基础，如果再加上外来刺激，如化学、物理因素则容易致癌。

2．皮肤慢性炎症　经久不愈的溃疡、瘘管、瘢痕（尤其是烧伤瘢痕）、白斑：皆由于皮肤屏障被破坏，正常营养机制紊乱而易在此基础上癌变。

3．皮肤白斑　皮肤顽固性搔痒症、皮肤湿疹，都有可能发生癌变，尤其皮肤白斑的危险性较大，如有疣状变化，更应引起警惕。

4．着色性干皮病　是一种与遗传有关的皮肤疾病，主要特点为皮肤着色及萎缩。其危险性在于，有时皮肤癌外表并不典型而内里已发生转移，此病有一定癌变性。

5．老年疣或老年角化病　属老年人表皮细胞角化过度，有发展为鳞状上皮癌的隐患，日光及化学因素如煤焦油可作为诱因。

6．放射性皮炎　多为放射工作者的职业病，有一定的潜在癌变危险性。

二、早期先兆

原有的黑痣或慢性皮肤疾患，包括炎症、溃疡，或瘢痕、白斑、疣 瘤，突然出现颜色改变，范围增大，或有渗出、搔痒，则为癌变的报标信号。

（一）皮肤黑色素瘤

1．概言　皮肤黑色素瘤是一种恶性极大的皮肤恶性肿瘤，来源于黑色素母细胞，其危害性在于易迅速转移，且极为深远广泛，如易向肺、肝、骨、肾、心、脑等内脏转移，并以闪电般的速度形成千千万万个子瘤，对人体生命威胁甚大，因此是一种十分凶恶的皮肤癌。占所有恶性肿瘤的1～3％。恶性黑色素细胞瘤，远在隋朝杨上善所著《黄帝内经太素》即提到“厉疽”、“脱疽”，所论与恶性黑色素瘤近似。如曰：“发于足旁名曰厉疽，其状不大，初从小指发，急治之，去其黑者……不治，百日死；发于足指，名曰脱疽，其状赤黑死不治。不赤黑，不死，治之不衰，急斩去之活，不然则死矣。”提出了类似恶性黑色素瘤的早期症状、演进及治则。《外科正宗·脱疽》亦曰：“多生于足，发在骨筋，初生如栗，色似枣形，渐开渐大，筋骨伶丁，乌乌黑黑，痛伤伤心，残残败败，污气吞人，延至踝骨，性命将倾……古人有法，截割可生。”指出了截割是救治性命的重要办法。本病多发生于中、老年人，与内分泌激素改变很有关系，妊娠期进展加速，更证实了与激素水平偏高的关系。另外，黑色素细胞瘤多发生于下肢、足底及头颈面部，尤其位于易受磨擦部位的黑痣，更应警惕。

2．癌前潜病

（1）交界痣：所谓交界痣，是指生于表皮与真皮交界处之痣（位于基底层），其危险性在于长期潜伏后，可成为黑色素瘤的癌前潜病，尤其位于易受磨擦部位，如肛门、生殖器、足底、手掌、甲下等处的交界痣，其癌变的危险系数更大。特点为色黑褐，边缘不齐，不生毛发。恶变先兆为痣周围出现红晕，并呈放射状向四周延伸，中央色素加深，痣体突然加大。

（2）皮内痣：皮内痣也是黑色素瘤的定时炸弹，当体内一旦出现黑色素瘤时，皮内痣即迅速发生反响性恶变。其特征为长期生长于上的毛发突然倒脱（表示毛囊根已发生质变）。

3．早期先兆　如黑痣突然敏感，增大，毛发掉落，颜色加深，或呈放射状，或突然出现花斑隆起，或局部刺痛、搔痒，或边缘变得模糊并有分泌液渗出，或周围出现红晕并有卫星状小结节（众星供月状）即为癌变信号。

（二）鳞状细胞瘤

1．概言　鳞状细胞癌是比较常见的皮肤恶性肿瘤，占皮肤癌的80％以上，多发生于老年人，与长期的日光照射有关，并与放射、化学物质刺激有关。多发生于裸露部位，如头颈、四肢、外阴等处，与角化病、白斑有关，发展较缓，转移也较晚。

鳞状上皮癌，中医已有记述，如《医宗金鉴》曰：“推之不动，坚硬如石，皮色如常，日渐增大；……日久难愈，形气渐衰，肌肉削瘦，愈溃愈硬，色现紫红，腐烂浸淫，渗流血水，疮口开大，胬肉高突，形似翻花瘤证。”指出了该病发展迅速，转移较快的不良后果。

2．早期先兆　初起大多不痛不痒，只有一底部坚硬的斑块状丘疹，或疣状癃起。长期没有变化，在受刺激或一定的诱发因素下逐渐变色、增大，并有一定刺激。此时患者稍感不适，以后逐渐有渗出，但仍不易引起注意，继而糜烂、出血，呈菜花状，易淋巴结转移。

（三）基底细胞瘤

1．概言　基底细胞瘤恶性度较低，常见于老年人，其特点为局部有溃疡，生长缓慢，少有转移，好发于颜面、眼、鼻、耳周围。

2．早期先兆　早期无自觉症状，但见疖 疣逐渐变色、隆起，质地较硬。是一种逐渐长大的蜡样结节。以后中央渐现盘形凹陷，基底凸凹不平，边缘隆起，如火山口状，并形成溃疡、覆盖以痂，抗炎治疗无效，经久不愈，就应考虑皮肤癌的可能，少有转移。

三、早期诊断

（一）鉴别诊断

1．皮肤慢性溃疡　有较长的溃疡史，无突然变色、渗出增多及糜烂出血等状况。

2．色素痣　含交界痣、皮内痣及混合痣，其中，除交界痣恶变的可能性比较大外，皮内痣最多但并不易恶变，因此盲目的恐痣是不必要的。交界痣特点见前黑色细胞瘤。皮内痣，主要为毛痣、雀斑样痣。常长于躯干、四肢和面部。混合痣，是交界痣和皮内痣的混合，多见于儿童，上有毛发，可有“痣晕”，较小、呈小节状，此种痣可恶变，应注意。此外，疣状痣也很少癌变。

3．其他　此外，尚应与慢性肉芽肿，光照性角化病及角质棘细胞瘤等皮肤疾患作鉴别。

（二）现代检查手段

对临床症状可疑者，作病理切片即可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期教育《中医儿科学》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早期及晚期妊娠诊断《妇产科学》
  21. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  22. 早期合并症《骨科学》
  23. 早期妊娠诊断《妇产科学》
  24. 早期肝硬化《赵绍琴临证验案精选》
  25. 早期肾损伤的生化诊断《临床生物化学》
  26. 早期分类《核、化学武器损伤》
  27. 早期食事活动《中医饮食营养学》
  28. 早期分类《核、化学武器损伤》
  29. 早期诊断《外科学总论》
  30. 早期发现病人及高危人群的筛检《预防医学》
  31. 早起避秽丹《奇方类编》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）根治皮肤慢性溃疡、慢性炎症，以保护皮肤屏障及皮肤营养功能，以防癌变。

（2）及早治疗皮肤白斑、红斑性狼疮等癌前病。

（3）交界痣应及早切除，疣、鸡眼等应避免随便刺激、针挑、搔抓、腐蚀或随便切除。

（4）避免强日光照射，尤其中午11点到1点应避免直照，从事辐射及化学物质工作的人应注意防护。

（5）在辨证选方的基础上，酌选中草药，如龙葵、苦参、白藓皮、苡仁、大青叶、板蓝根、半枝莲、青黛、土茯苓等。

（6）外用20％蟾酥膏或皮癌净（以红砒为主的外用药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十六章　膀胱癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗癌措施《中医疾病预测》
  15. 抗癌措施《中医疾病预测》
  16. 抗癌措施《中医疾病预测》
  17. 抗癌措施《中医疾病预测》
  18. 抗阿米巴及抗滴虫药《医院药学》
  19. 抗癌措施《中医疾病预测》
  20. 抗阿米巴病药物中毒《医院药学》
  21. 抗癌食物《家庭医学百科·预防保健篇》
  22. 抗阿米巴病药《药理学》
  23. 抗病毒药《药理学》
  24. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  25. 抗病毒药物《默克家庭诊疗手册》
  26. 抗ENA抗体《常用化验值及意义》
  27. 抗病毒药物的不良反应及相互作用《医院药学》
  28. 亢则害承乃制制则生化《侣山堂类辩》
  29. 抗肠蠕虫药《药理学》
  30. 亢则害承乃制体用说《寿世保元》
  31. 抗代谢药类《药理学》


膀胱癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十六章　膀胱癌先兆

第九十六章　膀胱癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱癌是泌尿系统最常见的肿瘤。膀胱尿道为人体的排泄管道，因此最常受浊毒的污染而致癌。由于膀胱癌的早期信号——无痛性血尿，容易引起人们的警觉，因此给早期发现带来了有利条件，但无痛性血尿并非为膀胱癌的特异先兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十六章　膀胱癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 膀胱癌先兆《中医疾病预测》
  2. 膀胱白斑病【疾病大全】
  3. 膀胱癌【疾病大全】
  4. 膀胱病《千金翼方》
  5. 膀胱癌《自我调养巧治病》
  6. 膀胱不发育与发育不全【疾病大全】
  7. 膀胱癌《中医之钥》
  8. 膀胱部（足太阳属腑）《笔花医镜》
  9. 膀胱癌《赵绍琴临证验案精选》
  10. 膀胱部药队《本草害利》
  11. 膀胱【方剂主治】
  12. 膀胱残余尿量增多【疾病症状】
  13. 膀胱《顾松园医镜》
  14. 膀胱创伤《泌尿外科学》
  15. 庞先生伤寒论序《伤寒总病论》
  16. 膀胱刺激症【疾病症状】
  17. 庞安常脉论《古今医统大全》
  18. 膀胱腑脉论《备急千金要方》
  19. 判断因果联系的标准《流行病学》
  20. 膀胱功能障碍【疾病症状】
  21. 判断力和定向力障碍【疾病症状】
  22. 膀胱结核【疾病症状】
  23. 蟠桃丸【方剂大全】
  24. 膀胱结核【疾病大全】
  25. 蟠桃酒【方剂大全】
  26. 膀胱结石《临床激光治疗学》
  27. 蟠桃果【方剂大全】
  28. 膀胱结石《泌尿外科学》
  29. 蟠龙散【方剂大全】
  30. 膀胱结石【疾病症状】
  1. 膀胱癌先兆《中医疾病预测》
  2. 膀胱癌《病理学》
  3. 膀胱痹《中医词典》
  4. 膀胱癌《自我调养巧治病》
  5. 膀胱病《千金翼方》
  6. 膀胱癌《中医之钥》
  7. 膀胱病《中医词典》
  8. 膀胱癌《赵绍琴临证验案精选》
  9. 膀胱病候《巢氏病源补养宣导法》
  10. 膀胱癌《默克家庭诊疗手册》
  11. 膀胱病候《诸病源候论》
  12. 膀胱《顾松园医镜》
  13. 膀胱不利《中医词典》
  14. 膀胱《普济方·针灸》
  15. 膀胱部（足太阳属腑）《笔花医镜》
  16. 膀胱《医述》
  17. 膀胱部药队《本草害利》
  18. 膀胱《中医基础理论》
  19. 膀胱冲洗法《基础护理学》
  20. 膀胱《疡医大全》
  21. 膀胱穿刺留置导尿法《基础护理学》
  22. 膀胱《中医词典》
  23. 膀胱创伤《泌尿外科学》
  24. 膀胱《中医名词词典》
  25. 膀胱刺激症状《泌尿外科学》
  26. 膀胱《放射诊断学》
  27. 膀胱滴药法《基础护理学》
  28. 膀胱《经络全书》
  29. 膀胱腑脉论《备急千金要方》
  30. 膀（bǎng，音榜）《中医词典》
  31. 膀胱腑形《古今医统大全》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱恶性肿瘤主要为膀胱乳头状癌，占全身恶性肿瘤的1．1～1．9％，常因浸润输尿管口形成梗阻，引起肾盂积水而威胁生命。

膀胱癌是泌尿系统最常见的肿瘤，占第二位，仅次于阴茎癌，发病年龄偏高，多为30岁以后，55～75岁之间为高发期，男性多于女性，其比为4∶1。

本病属祖国医学“尿血”、“淋病”、“癃闭”的范畴，如《素问·四时刺逆从论》曰：“少阴……涩则病积溲血”。

膀胱肿瘤以乳头状瘤和乳头状癌为多，其次为浸润性癌，生于膀胱三角区的临床症状可较早出现，此处血管丰富，膀胱癌多长在这个部位。由于膀胱癌早期治疗的预后尚可，故争取早期发现具有一定的实践意义。

发生机制

膀胱为州都之官，有贮尿及排尿的职能，膀胱为水之下道，故五脏热毒皆可下注于膀胱，如“心火移热于小肠”，实际也是指膀胱，尤其肾最易移热于膀胱。体内瘀浊皆经膀胱排出，如膀胱内虚，气化无权，或结石阻溺，致浊液残留瘀积，或心肾之热下移膀胱，热蕴毒积、损坏脬膜，日久皆可导致膀胱恶变。正如《诸病源候论》所说：“心家有热，结于小肠，故小便血也。”膀胱癌虽长在膀胱，毒实来自内脏，如《素问·气厥论》曰：“胞移热于膀胱，则癃溺血”。

现代医学也认为膀胱癌多为内源性，如有学者认为人体在代谢过程中，可产生一种类似尿丁醇的致癌物，经血液及肾脏后作用于膀胱粘膜而致癌，这些血源性致癌物质经尿损及膀胱而致癌。又如吸烟或长期接触染料，如苯胺（β—萘胺），其毒素皆可通过上述途径损害膀胱而生癌。可见膀胱癌并非简单的局部病变，和内脏皆有着密切的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十六章　膀胱癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《中医疾病预测》
  15. 病因病机《中医疾病预测》
  16. 病因病机《中医疾病预测》
  17. 病因病机《中医疾病预测》
  18. 病因病机《中医疾病预测》
  19. 病因病机学说《中国医学通史》
  20. 病因病机《常见中老年疾病防治》
  21. 病因的概念《流行病学》
  22. 病因病机《常见中老年疾病防治》
  23. 病因的概念《预防医学》
  24. 病因病机《常见中老年疾病防治》
  25. 病因分类见表9-1《儿科学》
  26. 病因病机《常见中老年疾病防治》
  27. 病因分型《预防医学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因分型《预防医学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因赋《医学传心录》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．膀胱乳头状瘤　为良性肿瘤，但易复发，也易癌变，为膀胱恶性肿瘤的一大隐患。

2．慢性膀胱炎　由于长期慢性炎症，使膀胱粘膜的正常防御功能遭损坏，因此在慢性粘膜炎症的基础上有一定的癌变率。

3．膀胱结石、尿路梗阻　由于膀胱粘膜长期受结石压迫，刺激，或因尿路梗阻，致膀胱腔高压，使粘膜的营养功能障碍、粘膜长期营养不良而易致癌。故有学者认为约有50％的膀胱癌在癌前曾有慢性膀胱炎症或结石、尿路梗阻等潜病。

4．膀胱血吸虫病　由于血吸虫进入膀胱粘膜引起炎症，继而癌变。血吸虫流行区域膀胱癌发病率高可以说明。

二、早期先兆

1．血尿　无痛性、间歇性血尿是膀胱癌的最早讯号，占75％，有时血尿可不治而愈，以后再间歇出现，如是更容易导致忽略。

中医古籍文献早已有记述，并认识到膀胱癌的血尿为无痛性，与感染所致的疼痛性尿血迥异，如《类证治裁》说：“痛为血淋，不痛为溺血，痛属火盛，不痛为虚。”膀胱癌约70％有血尿，比较而言，血尿是膀胱癌的重要早期信号。

2．尿频尿急　如癌 瘤长在膀胱三角区，则膀胱刺激症可以稍早出现。如出现尿痛则已非早期。

报标症

中、老年人如突然出现不明原因的血尿，为膀胱癌的报标信号。

典型征兆

（1）血尿：由少量、间歇性血尿，发展为量多，持续性血尿，肉眼为洗肉水。

（2）膀胱刺激症：尿频、尿急、尿痛全具备，如肿瘤在膀胱三角区，则可较早出现。突出特点为尿意不尽（残余尿）感，一般见刺激症时已非早期。

（3）尿梗阻：癌肿在上口可引起输尿管梗阻，甚至肾盂积水、尿中毒，在下口可引起尿潴留。

（4）疼痛：如耻骨上痛，腰、股、臀部疼痛，则已有盆腔及外周组织浸润，属晚期膀胱癌，如转移到骨盆，可有顽固性剧痛。

三、早期诊断

（一）鉴别诊断

主要应与泌尿系肿瘤，泌尿系结石及泌尿系结核相鉴别，因为这些疾病皆有共同症——血尿。

1．与泌尿系肿瘤鉴别

（1）膀胱乳头状瘤　多长于膀胱底部，膀胱镜下蒂较长，如表面凸凹不平，如杨梅状，则已癌变。

（2）肾肿瘤　除血尿外，有肾绞痛。肾癌无膀胱刺激症，膀胱癌后期有明显刺激症，并有残尿感，必要时可作肾盂造影。

2．与泌尿系结核鉴别

（1）膀胱结核　多由肾结核下沿传播，主要发生于输尿管膀胱接口及膀胱三角区，最终漫延至全膀胱。除血尿及膀胱刺激症外，多有结核毒素中毒症，如盗汗、夜热、消瘦等，尿检结核菌阳性及膀胱镜检可确诊。

（2）肾结核　一般无膀胱刺激症，但有腰痛，且结核中毒症较明显。

3．与泌尿系结石鉴别

（1）膀胱结石　除血尿外，主要有尿急、尿痛、尿细及尿中断史，严重可引起急性尿潴留，X光可确诊。

（2）肾结石　有典型肾绞痛史，X光可确诊，必要时应作肾盂造影。

4．与前列腺癌鉴别　前列腺癌根据排尿困难、尿变细史及肛门指诊鉴别，必要时应作切片检查。

（二）早期现代检查手段

1．尿液细胞学检查　寻找脱落癌细胞可以确诊。发现结核杆菌，可与膀胱结核鉴别。

2．膀胱镜检查　可查知病位、大小及恶化程度，必要时取病理切片检查，此为膀胱癌确诊的可靠手段。

3．X光检查　摄平片可与结石鉴别，必要时插入导管，注入碘化钠造影摄片，可辅助诊断。

4．膀胱双合诊　可以掌握膀胱癌浸润周围组织程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  20. 早期教育《中医儿科学》
  21. 早期妊娠诊断《妇产科学》
  22. 早期及晚期妊娠诊断《妇产科学》
  23. 早期肾损伤的生化诊断《临床生物化学》
  24. 早期合并症《骨科学》
  25. 早期食事活动《中医饮食营养学》
  26. 早期肝硬化《赵绍琴临证验案精选》
  27. 早期诊断《外科学总论》
  28. 早期分类《核、化学武器损伤》
  29. 早起避秽丹《奇方类编》
  30. 早期分类《核、化学武器损伤》
  31. 早起眩晕《中医词典》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）根治膀胱慢性炎症、结石，以保护粘膜卫御功能。

（2）切除膀胱乳头状瘤，以防恶化，因乳头状瘤多有切除后复长及癌变的隐患。

（3）避免和苯胺一类接触，化学染料工人尤须注意防护。

（4）抗膀胱癌中草药：萹蓄、龙葵、土茯苓、半枝莲、瞿麦、黄柏、车前草、八月札，血尿可用三七、大小蓟、旱莲草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十七章　鼻咽癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗癌措施《中医疾病预测》
  15. 抗癌措施《中医疾病预测》
  16. 抗癌措施《中医疾病预测》
  17. 抗癌措施《中医疾病预测》
  18. 抗癌措施《中医疾病预测》
  19. 抗癌食物《家庭医学百科·预防保健篇》
  20. 抗阿米巴及抗滴虫药《医院药学》
  21. 抗病毒药《药理学》
  22. 抗阿米巴病药物中毒《医院药学》
  23. 抗病毒药物《默克家庭诊疗手册》
  24. 抗阿米巴病药《药理学》
  25. 抗病毒药物的不良反应及相互作用《医院药学》
  26. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  27. 抗肠蠕虫药《药理学》
  28. 抗ENA抗体《常用化验值及意义》
  29. 抗代谢药类《药理学》
  30. 亢则害承乃制制则生化《侣山堂类辩》
  31. 抗胆碱酯酶药《药理学》


鼻咽癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十七章　鼻咽癌先兆

第九十七章　鼻咽癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻咽癌，在全世界的发病率中，我国竟高居首位，因此应引起重视。鼻咽癌与遗传、区域性很有关系，痰火热毒是其主要致因。由于鼻咽癌位于鼻咽隐窝内，位置较深，极其隐伏，并且发展迅速，即使有报标信号出现，也已非早期，因此对其先兆信号应引起高度的警觉……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十七章　鼻咽癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 鼻咽癌先兆《中医疾病预测》
  2. 鼻咽癌与淋巴腺癌《中医之钥》
  3. 鼻咽癌的远处转移【疾病症状】
  4. 鼻咽腔狭窄【疾病症状】
  5. 鼻咽癌的眼部病变【疾病大全】
  6. 鼻咽肉瘤【疾病大全】
  7. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  8. 鼻咽纤维瘤《临床激光治疗学》
  9. 鼻咽癌【疾病大全】
  10. 鼻咽血管纤维瘤【疾病大全】
  11. 鼻咽癌《自我调养巧治病》
  12. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  13. 鼻咽癌《家庭医学百科-医疗康复篇》
  14. 鼻咽异物【疾病症状】
  15. 鼻咽癌《家庭医学百科-医疗康复篇》
  16. 鼻咽粘连《临床激光治疗学》
  17. 鼻咽癌《百病自测》
  18. 鼻烟（图）【中药大全】
  19. 鼻血泉涌治验《疫疹一得》
  20. 鼻炎《自我调养巧治病》
  21. 鼻血雷【中药大全】
  22. 鼻炎【中药主治】
  23. 鼻血管瘤【疾病大全】
  24. 鼻炎灵【方剂大全】
  25. 鼻血管瘤《临床激光治疗学》
  26. 鼻炎片【方剂大全】
  27. 鼻血草（图）【中药大全】
  28. 鼻炎丸【方剂大全】
  29. 鼻血《灸法秘传》
  30. 鼻痒【疾病症状】
  1. 鼻咽癌先兆《中医疾病预测》
  2. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  3. 鼻咽癌与淋巴腺癌《中医之钥》
  4. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  5. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  6. 鼻咽癌《耳鼻咽喉外科学》
  7. 鼻咽部《人体解剖学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  10. 鼻咽癌《中西医结合耳鼻喉科》
  11. 鼻咽检查法《耳鼻咽喉外科学》
  12. 鼻咽癌《百病自测》
  13. 鼻咽利什曼病《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻咽纤维瘤《临床激光治疗学》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  18. 鼻咽癌《默克家庭诊疗手册》
  19. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  20. 鼻雅司《中西医结合耳鼻喉科》
  21. 鼻咽粘连《临床激光治疗学》
  22. 鼻蕈《中医词典》
  23. 鼻炎《自我调养巧治病》
  24. 鼻寻常狼疮《中西医结合耳鼻喉科》
  25. 鼻炎《病理学》
  26. 鼻血神方《急救广生集》
  27. 鼻痒《中医词典》
  28. 鼻血如注《医法圆通》
  29. 鼻翼运动《常见病自测》
  30. 鼻血泉涌治验《疫疹一得》
  31. 鼻硬结病《中西医结合耳鼻喉科》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻咽癌在全世界的发病率中，我国居首位，占全身肿瘤的12．4％，因此，应引起重视。鼻咽癌在我国东南沿海一带较多，尤以两广、江西、福建为甚，男性多于女性，男女之比为2∶1～6∶1不等，发病率以中壮年为多。

祖国医学称“上石疽”、“喉癌”、“鼻渊”、“真头痛”、“耳鸣”，并有许多论述，如《医宗金鉴》对石疽的描述曰：“石疽生于颈项旁，坚硬如石色照常不变，肝郁凝结于经络，溃后法依瘰疬疮。”相当于鼻咽癌的颈淋巴结转移。又如《明医杂着》曰：“耳鸣证或鸣甚如蝉，或左或右，时时闭塞，世人多作肾虚治不效，殊不知此是痰火上升郁于耳中而为鸣，郁甚则壅闭矣。”已注意到耳鸣的先兆意义。

由于鼻咽癌的早期治疗效果较好，（五年生存率可达80％以上），因此，探索其早期先兆，以期早期发现及早期治疗，具有重要意义。

发生机制

痰火热毒是鼻咽癌的主要产生机制，鼻咽属中医颃颡部位，为肝经上循所注，颃颡通过咽鼓管与耳相通，胆经上循入耳中，胆主升发，肝气上逆，故肝胆毒热皆可郁于颃颡。又鼻为肺窍，咽为食管上端与脾极为相关，脾经上“挟咽”、“络于嗌”，故脾肺热壅皆易积于颃颡。因此，鼻咽部位的恶性肿瘤与脏腑痰火热毒上郁于颃颡，尤其与肝胆脾肺郁热最为相关。如《明医杂著》所曰：“世人作肾虚治不效，殊不知此是痰火上升，郁于耳中而鸣。”又如《景岳全书·鼻证》曰：“鼻为肺窍，心肺之门户，心肺有病，鼻为不利也。……若其为病则窒塞者，谓之鼽时流浊涕而或多臭气者谓之鼻渊”皆是。

此外，外邪浊毒乘客鼻部也是导致鼻咽癌的一重要因素。如《诸病源候论·鼻病诸候》曰：“肺气通于鼻，其脏为风冷所伤，故鼻气不宣利，壅塞成痈，冷气结聚，搏于血气则生息肉”。

近代已注意到鼻咽癌与病毒感染有关，在鼻咽癌细胞中已发现有类疱疹病毒，血清中有ＥB病毒的抗体。此外，鼻咽癌和遗传、家族史、地区性也有一定关系，如在国外仍以华侨的鼻咽癌为多，说明鼻咽癌有明显的种族聚集现象。其他，吸烟、煤焦油刺激及亚硝胺等，对鼻咽癌的发生也有所影响。另外，水土物质如砷、镍、铬的含量也可成为鼻咽癌的致癌因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十七章　鼻咽癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《中医疾病预测》
  15. 病因病机《中医疾病预测》
  16. 病因病机《中医疾病预测》
  17. 病因病机学说《中国医学通史》
  18. 病因病机《中医疾病预测》
  19. 病因的概念《流行病学》
  20. 病因病机《中医疾病预测》
  21. 病因的概念《预防医学》
  22. 病因病机《常见中老年疾病防治》
  23. 病因分类见表9-1《儿科学》
  24. 病因病机《常见中老年疾病防治》
  25. 病因分型《预防医学》
  26. 病因病机《常见中老年疾病防治》
  27. 病因分型《预防医学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因赋《医学传心录》
  30. 病因病机《常见中老年疾病防治》
  31. 病因和发病机制《病理学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．腺样体增殖　如为结节状或肉芽状增殖者，尤应引起警惕。据统计，鼻咽部粘膜上皮细胞有增生改变的人，约10％有癌变可能。

2．鼻咽息肉　生于鼻后孔的鼻咽息肉，有一定的癌变率。

3．慢性鼻咽疾患　无论是慢性鼻咽炎或是鼻咽溃疡，萎缩性咽炎等疾，皆可因鼻咽粘膜屏障被破坏及营养功能损害，而具有一定的癌变可能。

二、早期先兆

由于鼻咽癌多位于鼻咽隐窝内，位置较深，故临床症状出现较晚，一旦出现稍明显的症状时已非早期，因此掌握早期先兆，争取早期发现具有很大的必要性。

鼻咽的首发症为颈部肿块，涕血及头痛，一旦出现颈部肿块及头痛时已为中、晚期了，因为所谓早期必须是没有颅底浸润及颈部淋巴结转移的，因此早期先兆注意力应集中于鼻咽原发部位。

一般而言，突然出现涕带血丝及不太明显的单侧耳鸣、鼻塞时，即为鼻咽癌早期先兆的可能，应引起高度注意（尤其在高发区和有种族关系的地方）。因为鼻咽癌位于鼻隐窝内，生长极为隐蔽，故临床症状的出现也较晚。隐性鼻咽癌甚至无临床症状，尤其在咽隐窝及鼻咽底部的癌更为深匿，因此出现上述鼻咽信号时应予以高度注意。鼻咽癌发展迅速，短期内即可进入晚期，故应珍视早期先兆的出现。

报标症

在本病高发区或有种族高发史的人群中，凡中壮年人突然出现不明原因的咽部异常感（异物、瘙痒），或偶有涕血丝皆有可能为本病报标警号。内生性（隐性者），上述症状出现更晚，更应引起警惕。待出现颈部包块及头痛时，已进入中、晚期了。

典型征兆

（1）涕血：由偶发到经常性，由少许涕血到多量衄血。

（2）一侧耳咽管阻塞：癌向鼻后孔发展时，主要以鼻塞症状为主，向耳方向发展则由于咽鼓管受阻致听力障碍，严重时可出现神经性耳聋及面瘫。

（3）颈淋巴结肿大：癌如向下转移则致颈淋巴结肿大，质坚硬，并由一侧向双侧发展。

（4）头痛：癌向颅顶发展则出现头痛，多为一侧头痛，并逐渐发展为进行性，程度也逐渐加重而顽固，止痛药无效。

皮纹研究者注意到癌症的遗传易感性在皮纹学上的一种特殊表现，发现鼻咽癌组具有一些男女其他癌组所没有的特异性皮纹表现。如男性的指间区4真实花纹、手掌横褶纹的过渡型，男女性的手掌大鱼际真实花纹，女性的指纹隆线平均数，指间区3真实花纹手掌第二、三屈肌线在虎口处不汇合，足拇趾球部斗形纹等，发生增多或减少变化，可供参考。

三、早期诊断

（一）鉴别诊断

1．鼻咽结核　鼻咽结核因有咽分泌物带血及颈淋巴结肿大，故常与鼻咽癌相混淆，故有鉴别之必要。鼻咽结核分为急性粟粒型和慢性溃疡型两类，前者有结核毒素所致的发热、盗汗、咽痛史，后者有较长的病史及合并肺结核，全身恶病质，羸弱，乏力，咳嗽，夜热盗汗等症。鼻咽分泌液找结核杆菌和活检（尤适于鼻咽隐性癌肿）即可确诊。鼻咽癌则病程较短，一般无结核史。

2．鼻咽息肉　鼻咽息肉多发生于鼻后孔，多有阻塞现象，且因血管较丰富而常有涕血，故须与鼻咽癌鉴别。主要为病程较长，一般无淋巴结肿大情况，活检是最好的诊断手段。

3．鼻咽良性肿瘤　如鼻咽纤维瘤多发生于青春期前的男性，发展甚速，很快出现阻塞压迫症状，如有进行性鼻塞及反复出血，视、听力障碍，则应以电刀取片活检及X光摄片与鼻咽癌鉴别。

（二）现代早期诊断手段

1．鼻后孔镜检查　目的在于发现可疑。

2．电鼻咽镜检查　优点在于病变部位可以放大，从而可确定恶化程度。

3．癌肿细胞学检查　准确率为88％，可作反复检查，包括颈淋巴结穿刺细胞涂片检查。

4．病理组织活检　包括可疑处切片及颈淋巴结活检，能得出明确诊断，

5．X线摄片　能判断颅底浸润程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早期妊娠诊断《妇产科学》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早期肾损伤的生化诊断《临床生物化学》
  22. 早期教育《中医儿科学》
  23. 早期食事活动《中医饮食营养学》
  24. 早期及晚期妊娠诊断《妇产科学》
  25. 早期诊断《外科学总论》
  26. 早期合并症《骨科学》
  27. 早起避秽丹《奇方类编》
  28. 早期肝硬化《赵绍琴临证验案精选》
  29. 早起眩晕《中医词典》
  30. 早期分类《核、化学武器损伤》
  31. 早食《中医词典》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）根治鼻咽癌之前病，如重度鼻咽慢性炎症，治愈鼻咽粘膜增生及切除鼻咽息肉。

（2）避免接触亚硝胺类及煤焦油一类诱癌物质。

（3）多食蔬菜水果，畅通大便，以防癌火上攻。

（4）保持情绪舒畅，以免郁火上结。

（5）常用抗癌中草药　山豆根、野菊花、山慈菇、蒲公英、金银花、连翘、土贝母、七叶一枝花、蜂房、半枝莲、蜈蚣、苍耳子、射干、大青叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十八章　前列腺癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗癌措施《中医疾病预测》
  15. 抗癌措施《中医疾病预测》
  16. 抗癌措施《中医疾病预测》
  17. 抗癌食物《家庭医学百科·预防保健篇》
  18. 抗癌措施《中医疾病预测》
  19. 抗病毒药《药理学》
  20. 抗癌措施《中医疾病预测》
  21. 抗病毒药物《默克家庭诊疗手册》
  22. 抗阿米巴及抗滴虫药《医院药学》
  23. 抗病毒药物的不良反应及相互作用《医院药学》
  24. 抗阿米巴病药物中毒《医院药学》
  25. 抗肠蠕虫药《药理学》
  26. 抗阿米巴病药《药理学》
  27. 抗代谢药类《药理学》
  28. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  29. 抗胆碱酯酶药《药理学》
  30. 抗ENA抗体《常用化验值及意义》
  31. 抗滴虫病药《药理学》


前列腺癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十八章　前列腺癌先兆

第九十八章　前列腺癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺癌是男性老年人的较大隐患，其危害性在于早期即向肺、肝转移。由于本病与激素失调、睾丸功能旺盛、雄激素分泌过高有关，因此超早期先兆多以性激素失调为信号……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十八章　前列腺癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 前列腺癌先兆《中医疾病预测》
  2. 前列腺肥大《常见中老年疾病防治》
  3. 前列腺癌【疾病大全】
  4. 前列腺肥大【疾病症状】
  5. 前列腺癌《家庭医学百科-医疗康复篇》
  6. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  7. 前列腺癌《基因与疾病》
  8. 前列腺钙化【疾病症状】
  9. 前列通补汤【方剂大全】
  10. 前列腺疾病《病理学》
  11. 前列舒丸【方剂大全】
  12. 前列腺结石【疾病症状】
  13. 前胡散【方剂大全】
  14. 前列腺结石【疾病大全】
  15. 前胡【中药大全】
  16. 前列腺囊肿【疾病大全】
  17. 前胡《本草纲目》图文版
  18. 前列腺脓肿【疾病大全】
  19. 前胡《证类本草》
  20. 前列腺肉瘤【疾病大全】
  21. 前胡《药笼小品》
  22. 前列腺素（PG）《常用化验值及意义》
  23. 前胡《药鉴》
  24. 前列腺素合成减少【疾病症状】
  25. 前胡《雷公炮炙论》
  26. 前列腺缩小变硬【疾病症状】
  27. 前胡《滇南本草》
  28. 前列腺汤【方剂大全】
  29. 前胡《本草择要纲目》
  30. 前列腺炎《老年百病防治》
  1. 前列腺癌先兆《中医疾病预测》
  2. 前列腺癌《病理学》
  3. 前列腺肥大《常见中老年疾病防治》
  4. 前列腺癌《家庭医学百科-医疗康复篇》
  5. 前列腺歌诀《人体解剖学歌诀》
  6. 前列腺癌《默克家庭诊疗手册》
  7. 前列腺素《常用化验值及意义》
  8. 前列腺癌《基因与疾病》
  9. 前列腺素《病理生理学》
  10. 前列环素《药理学》
  11. 前列腺素《生理学》
  12. 前馈控制系统《生理学》
  13. 前列腺素《生理学》
  14. 前胡枳壳汤《仁术便览》
  15. 前列腺素《药理学》
  16. 前胡汤方《备急千金要方》
  17. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  18. 前胡汤《三因极一病证方论》
  19. 前列腺素PG《急诊医学》
  20. 前胡汤《妇人大全良方》
  21. 前列腺素衍生物《药理学》
  22. 前胡汤《备急千金要方》
  23. 前列腺素引产《妇产科学》
  24. 前胡汤《备急千金要方》
  25. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  26. 前胡汤《备急千金要方》
  27. 前列腺炎《默克家庭诊疗手册》
  28. 前胡散《妇人大全良方》
  29. 前列腺炎《赵绍琴临证验案精选》
  30. 前胡牡丹汤《备急千金要方》
  31. 前列腺炎《赵绍琴临证验案精选》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺癌为一种潜匿性恶性肿瘤，生长缓慢，50％的前列腺肥大可为前列腺癌的癌前潜病。前列腺癌在我国并不多见，但近代已有升高趋势，前列腺癌主要发生于老年人，50岁以上发病率尤多，前列腺的危害性在于早期向肺、肝等部位转移。

祖国医学称之为“癃闭”，其产生机制主要为湿热痰毒壅遏阻结所致，对于癃闭《内经》说：“实则闭癃，虚则遗溺”，（《灵枢·本输》）指出了本病性质多属实，《千金方》所曰：“有人因时疾瘥后得闭塞不通，逐致夭命，大不可轻之。”（《千金方·秘涩第六》），则指出了本病的不良预后。

由于本病癌肿发展较迅速，对老年人威胁比较大，故掌握早期先兆有一定的社会意义。

发生机制

前列腺癌的发生原因多为肝肾阴虚，相火偏亢，或湿热痰毒流注下焦，后期多为瘀毒挟痰，常有气滞血瘀。本病和肝肾关系较大，尤其与肾阴虚、相火亢盛和肝郁痰凝相关，痰火毒结于下则易成毒癌。如《景岳全书·癃闭》说：“有因热居肝肾者，则或以败精，或以槁血，阻塞水道而不通也。”《灵枢·经脉》指出：“是主肝所生病者……遗溺闭癃。”《杂病源流犀烛·小便闭癃源流》亦曰：“肝与三焦及督脉病也……男子循茎下至篡病不得前后。”皆说明了本病与肝肾的密切关系。

现代医学认为前列腺癌的发生与内分泌失调、激素水平偏高有关，多为睾丸功能旺盛、雄激素分泌过高所致，本病多出现于男性更年期，可能与更年期内分泌紊乱、激素失调有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十八章　前列腺癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机《中医疾病预测》
  14. 病因病机《中医疾病预测》
  15. 病因病机学说《中国医学通史》
  16. 病因病机《中医疾病预测》
  17. 病因的概念《流行病学》
  18. 病因病机《中医疾病预测》
  19. 病因的概念《预防医学》
  20. 病因病机《中医疾病预测》
  21. 病因分类见表9-1《儿科学》
  22. 病因病机《中医疾病预测》
  23. 病因分型《预防医学》
  24. 病因病机《常见中老年疾病防治》
  25. 病因分型《预防医学》
  26. 病因病机《常见中老年疾病防治》
  27. 病因赋《医学传心录》
  28. 病因病机《常见中老年疾病防治》
  29. 病因和发病机制《病理学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因和发病机制《病理学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．前列腺增生症（前列腺肥大症）　40岁以上发病率较高，增生原因与内分泌紊乱、睾丸激素水平偏高及动脉硬化炎症有密切关系，有较高的癌变率。

2．慢性前列腺炎　由性欲不节，长期充血，或感染所致，腺体增大。主要发生于前列腺后叶，如长期慢性的前列腺炎症，由于前列腺营养机制的障碍而有一定的癌变率。

3．非特异性肉芽肿性前列腺炎　极少数有癌变可能。

二、早期先兆

前列腺癌在最早期可出现性欲旺盛。增大后尚未引起排尿困难之前，可因癌 瘤的刺激而出现尿意稍感迫促，和轻度排尿不畅感或尿意不尽感，此时如进行肛门指诊，也可及早发现异常。由于本病多呈隐匿性进展，因此早期先兆多不明显。待出现血精，排尿困难，尿形变细，骨盆疼痛及腹股沟淋巴结转移时，癌证已进入晚期。隐性前列腺癌可终身无症状。

报标症

大便后尿道有少许粘液流出，或轻度排尿不适，对于老年人来说，常为本病报标信号。

典型征兆

（1）排尿困难征：为进行性排尿困难，包括尿流缓慢，排尿吃力，射程变短，晚期则尿线变细，尿意频促，夜尿增多及残留尿。

（2）尿路梗阻征：可迅速出现尿路梗阻，甚至导致尿潴留，或并发炎症。

（3）骨盆腔淋巴、内脏转移：骨转移主要为股骨及耻骨转移，为前列腺癌的晚期主要征兆，此外淋巴及内脏也常被累及。

三、早期诊断

（一）鉴别诊断

1．前列腺肥大（前列腺良性增生症）　主要为前列腺两侧及中叶增生，主要症状为膀胱颈部的机械性梗阻和对尿道的压迫症状，因此和前列腺癌一样，同样有排尿困难情况，包括尿流缓慢、变细及排尿刺激症（尿意频促、夜尿）及残余尿，甚至尿潴留、肾损害。区别在于直肠指诊，前列腺良性肥大呈光滑柔软而有弹性，能活动，与质坚硬凸凹不平的前列腺癌可作鉴别。切片活检可以确诊，有10～25％的癌变率，有的前列腺增生，本身就是癌的前期，有的与癌并存。

2．前列腺结核　前列腺呈结核增殖，腺体增大，较硬，呈结节状，可移动。本病同样可出现尿路压迫症状，肛门指诊，可触到凸凹不平的前列腺。鉴别关键在于活检，此外，前列腺结核病程较长及结核毒素恶质症状（盗汗、夜热、消瘦），也可作为诊断参考。

3．前列腺癌　还应与非特异性肉芽肿性前列腺炎及前列腺肉瘤鉴别，后者较为少见，恶性程度大，病理切片可诊断。

（二）现代早期检查手段

1．直肠指检　如触到增生的前列腺质坚硬如石，凸凹不平，呈不规律结节或隆起，固定不动，则为阳性结果。

2．活检　前列腺活检为前列腺癌的确诊手段。

3．X线检查　可诊查盆腔、腹腔淋巴转移状况。

4．血清酸性磷酸酶测定　伴骨转移时此项测定可升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期妊娠诊断《妇产科学》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早期肾损伤的生化诊断《临床生物化学》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早期食事活动《中医饮食营养学》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早期诊断《外科学总论》
  24. 早期教育《中医儿科学》
  25. 早起避秽丹《奇方类编》
  26. 早期及晚期妊娠诊断《妇产科学》
  27. 早起眩晕《中医词典》
  28. 早期合并症《骨科学》
  29. 早食《中医词典》
  30. 早期肝硬化《赵绍琴临证验案精选》
  31. 早衰《中医词典》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）根治可疑癌前病，如前列腺肥大、前列腺炎等，以防癌变。

（2）中老年人应调整内分泌，清泻相火，宁心节欲，可服泻相火汤激素水平。

（3）少食烟酒，以减少前列腺充血。

（4）保持心情愉快，以畅通血行。

（5）抗癌中草药：车前草、萹蓄、地龙、旱莲草、白花蛇舌草、半枝莲、瞿麦、白茅根、蒲公英、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第九十九章　甲状腺癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌措施《中医疾病预测》
  14. 抗癌措施《中医疾病预测》
  15. 抗癌食物《家庭医学百科·预防保健篇》
  16. 抗癌措施《中医疾病预测》
  17. 抗病毒药《药理学》
  18. 抗癌措施《中医疾病预测》
  19. 抗病毒药物《默克家庭诊疗手册》
  20. 抗癌措施《中医疾病预测》
  21. 抗病毒药物的不良反应及相互作用《医院药学》
  22. 抗癌措施《中医疾病预测》
  23. 抗肠蠕虫药《药理学》
  24. 抗阿米巴及抗滴虫药《医院药学》
  25. 抗代谢药类《药理学》
  26. 抗阿米巴病药物中毒《医院药学》
  27. 抗胆碱酯酶药《药理学》
  28. 抗阿米巴病药《药理学》
  29. 抗滴虫病药《药理学》
  30. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  31. 抗癫痫药《临床生物化学》


甲状腺癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九十九章　甲状腺癌先兆

第九十九章　甲状腺癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺癌多危害女性，病源主要是痰毒干犯所致。由于甲状腺疾患大多有较明显的结节增生，易使患者疏忽，放松了对癌肿的警见，但颈部淋巴结肿块，可以向病者敲响警钟……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第九十九章　甲状腺癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 甲状腺癌先兆《中医疾病预测》
  2. 甲状腺功能低下【疾病症状】
  3. 甲状腺癌【疾病大全】
  4. 甲状腺功能减低所致贫血【疾病大全】
  5. 甲状腺癌《自我调养巧治病》
  6. 甲状腺功能减退【疾病大全】
  7. 甲状腺癌《家庭医学百科-医疗康复篇》
  8. 甲状腺功能减退伴发的精神障碍【疾病大全】
  9. 甲状腺《组织学与胚胎学》
  10. 甲状腺功能减退性心肌病【疾病大全】
  11. 甲状腺《物理诊断学》
  12. 甲状腺功能减退症《老年百病防治》
  13. 甲状腺《生理学》
  14. 甲状腺功能减退症【疾病大全】
  15. 甲状舌囊肿及瘘管【疾病大全】
  16. 甲状腺功能亢进《百病自测》
  17. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  18. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  19. 甲状舌管囊肿与鳃裂囊肿【疾病大全】
  20. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  21. 甲状舌管囊肿【疾病大全】
  22. 甲状腺功能亢进危象《急诊医学》
  23. 甲状舌骨囊肿与瘘【疾病大全】
  24. 甲状腺功能亢进性肝病【疾病大全】
  25. 甲状软骨下可触及异物撞击震动感【疾病症状】
  26. 甲状腺功能亢进性骨矿疾病【疾病大全】
  27. 甲状旁腺危象【疾病大全】
  28. 甲状腺功能亢进性心肌病【疾病大全】
  29. 甲状旁腺素（PTH）《常用化验值及意义》
  30. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  1. 甲状腺癌先兆《中医疾病预测》
  2. 甲状腺癌《自我调养巧治病》
  3. 甲状腺的解剖和生理概要《普通外科学》
  4. 甲状腺癌《家庭医学百科-医疗康复篇》
  5. 甲状腺的自身调节《生理学》
  6. 甲状腺癌《默克家庭诊疗手册》
  7. 甲状腺功能的调节《生理学》
  8. 甲状腺《组织学与胚胎学》
  9. 甲状腺功能低下《病理学》
  10. 甲状腺《生理学》
  11. 甲状腺功能检查《物理诊断学》
  12. 甲状腺《物理诊断学》
  13. 甲状腺功能减退症《默克家庭诊疗手册》
  14. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  15. 甲状腺功能减退症《老年百病防治》
  16. 甲状舌管囊肿和瘘管《中西医结合耳鼻喉科》
  17. 甲状腺功能减退症先兆《中医疾病预测》
  18. 甲状旁腺肿瘤《病理学》
  19. 甲状腺功能亢进《百病自测》
  20. 甲状旁腺素《生物化学与分子生物学》
  21. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  22. 甲状旁腺素《常用化验值及意义》
  23. 甲状腺功能亢进危象《急诊医学》
  24. 甲状旁腺激素分泌的调节《生理学》
  25. 甲状腺功能亢进症《默克家庭诊疗手册》
  26. 甲状旁腺激素的生物学作用《生理学》
  27. 甲状腺功能亢进症《内分泌学》
  28. 甲状旁腺激素《生理学》
  29. 甲状腺功能亢进症先兆《中医疾病预测》
  30. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  31. 甲状腺功能紊乱《临床生物化学》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

本病以女性为多见，占全部恶性肿瘤的1～3％，以乳头状腺癌为多，占59．9～75．2％，男女之比为1∶2～1∶3之间。

祖国医学称为“石瘿”，并论述了石瘿的病因、症状及不良预后，如《外台秘要》曰：“水瘿、气瘿可差，石瘿不可治疗。”《三因方》亦曰：“坚硬不可移者，名曰石瘿。”指出了石瘿坚硬的特点及其不治结局。另外，《诸病源候论·瘿候》所曰：“亦由饮沙水，沙随气入于脉，搏颈下而成之。”以及《圣济总录·瘿 瘤门》所论：“山居多瘿颈，处险而瘿也。”皆说明前人已注意到了瘿与环境地理、水质的关系。此外，在治疗方面，中医也积累了一定的经验，说明祖国医学对甲状腺癌已有了较全面的认识。

甲状腺癌由于癌前病较多，诸多结节增生皆与之有关连，癌变率比较高，早期治疗效好，因此掌握早期先兆，不错过治疗的最佳时机显得十分必要。

发生机制：

甲状腺癌以痰毒干犯为主要病机，七情肝郁往往为诱发因素，而气滞血瘀常为演变结果。

甲状腺癌与肝的关系甚为密切，肝郁不舒、痰毒不泄，上结于颈是石瘿的主要病机，如《诸病源候论·瘿候》曰：“瘿者，由忧恚气结所生”。

外毒的客入虽然是甲状腺癌产生的重要因素，但必须有内脏的功能障碍，痰毒不能外泄聚结于内才能成癌。因此虽有外毒因素，但关键还取决于内脏功能的失调障碍。

现代医学强调甲状腺癌与碘及放射线照射有一定关系，长期缺碘引起甲状腺增生（瘿），以后逐渐恶变为癌（石瘿），是甲状腺癌的一个主要根源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十九章　甲状腺癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机《中医疾病预测》
  12. 病因病机《中医疾病预测》
  13. 病因病机学说《中国医学通史》
  14. 病因病机《中医疾病预测》
  15. 病因的概念《流行病学》
  16. 病因病机《中医疾病预测》
  17. 病因的概念《预防医学》
  18. 病因病机《中医疾病预测》
  19. 病因分类见表9-1《儿科学》
  20. 病因病机《中医疾病预测》
  21. 病因分型《预防医学》
  22. 病因病机《中医疾病预测》
  23. 病因分型《预防医学》
  24. 病因病机《中医疾病预测》
  25. 病因赋《医学传心录》
  26. 病因病机《常见中老年疾病防治》
  27. 病因和发病机制《病理学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因和发病机制《病理学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

所有甲状腺肿皆有癌变的可能，兹分析如下：

1．

2．结节性甲状腺肿　与缺碘区域有关，以致腺组织呈代偿性增生，可继发甲状腺功能亢进，癌变率约4～7％。

3．慢性甲状腺炎　长期慢性甲状腺炎亦为恶变的隐患，尤其慢性淋巴细胞性甲状腺炎及慢性纤维性甲状腺炎较易癌变，慢性淋巴细胞性甲状腺炎竟可与甲状腺癌并存。

二、早期先兆

1．状腺肿块　原来外形没有改变的甲状腺部位，突然长出小肿块，生长迅速，或原来硬结突然长大，都是甲状腺癌的早期信号。

2．颈淋巴结肿大　颈部肿块约一半为甲状腺转移性，颈部淋巴结肿大是甲状腺癌的重要早期警号。其中，乳头状癌占59．5～75．2％，早期即以淋巴结转移为早露。即使隐灶癌，直径小于1厘米以下的，早期已有颈部淋巴结转移。隐性癌往往以淋巴结转移为早发首症。

报标症

以甲状腺部触到生长迅速的结节，或颈部淋巴结触到肿块为本病报标症。

典型征兆

（1）甲状腺部触到质硬，凸凹不平，固定难移，不随吞咽上下移动，迅速增大的肿块。

（2）颈部淋巴结转移，出现肿大，质硬，尤其甲状腺腺癌转移的极早。

（3）食管、气管及声带压迫症状，出现吞咽障碍呼吸困难及声音嘶哑。

（4）局部疼痛，如耳枕部。

（5）远部转移，可深入于颅、胸、盆骨及肺。

三、早期诊断

（一）鉴别诊断

由于下列甲状腺疾病皆有结节，故必须与之鉴别：

1．甲状腺瘤　属良性者，质地较软，光滑，可活动。有较长期病史，生长较慢。反之，坚硬、固定、无痛，病史较短的，或突然迅速增大的，多为恶性。如有颈淋巴结转移者，更可确为恶性，多发于儿童。

2．单纯性甲状腺肿　发病率较高，病史较长，大部分为多发性结节，为胶性，质地较硬。

3．甲状腺炎　纤维性甲状腺炎的进展较慢，没有颈淋巴结肿大。慢性淋巴性甲状腺炎，起病较缓，可与甲状腺癌并存。亚急性甲状腺炎，有局部红、肿、热、痛等典型炎症病史，上述三种甲状腺炎皆可形成结节，且质地坚硬，确切鉴别仍须活检。

4．甲状腺囊肿　质地坚硬，扫描为冷结节，超声波检查可助诊，必要时仍须作活检。

（二）现代早期诊断

1．放射线同位素扫描　呈示冷结节（碘缺损）。

2．X线　显示边缘模糊的钙化影象。

3．超声波检查　可以助诊。

4．活体组织检查　可以确诊。

5．血清降钙素浓度测定　髓样癌可增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期妊娠诊断《妇产科学》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期肾损伤的生化诊断《临床生物化学》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早期食事活动《中医饮食营养学》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早期诊断《外科学总论》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早起避秽丹《奇方类编》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早起眩晕《中医词典》
  26. 早期教育《中医儿科学》
  27. 早食《中医词典》
  28. 早期及晚期妊娠诊断《妇产科学》
  29. 早衰《中医词典》
  30. 早期合并症《骨科学》
  31. 早泄《默克家庭诊疗手册》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）及早治疗癌前病：包括慢性甲状腺炎症，尤其早期手术治疗结节性甲状腺肿及甲状腺瘤以防恶变。

（2）水质缺碘的区域，应适当补充碘剂，中药可用海带、海藻、昆布，以防止甲状腺增生。

（3）调整内分泌，保持激素平衡，协调情绪，戒烟酒。

（4）抗甲状腺癌中草药：黄药子、土贝母、夏枯草、生牡蛎、海藻、昆布、半枝莲、八月札、柴胡、郁金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○○章　胰腺癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌措施《中医疾病预测》
  12. 抗癌措施《中医疾病预测》
  13. 抗癌食物《家庭医学百科·预防保健篇》
  14. 抗癌措施《中医疾病预测》
  15. 抗病毒药《药理学》
  16. 抗癌措施《中医疾病预测》
  17. 抗病毒药物《默克家庭诊疗手册》
  18. 抗癌措施《中医疾病预测》
  19. 抗病毒药物的不良反应及相互作用《医院药学》
  20. 抗癌措施《中医疾病预测》
  21. 抗肠蠕虫药《药理学》
  22. 抗癌措施《中医疾病预测》
  23. 抗代谢药类《药理学》
  24. 抗癌措施《中医疾病预测》
  25. 抗胆碱酯酶药《药理学》
  26. 抗阿米巴及抗滴虫药《医院药学》
  27. 抗滴虫病药《药理学》
  28. 抗阿米巴病药物中毒《医院药学》
  29. 抗癫痫药《临床生物化学》
  30. 抗阿米巴病药《药理学》
  31. 抗癫痫药《医院药学》


胰腺癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○○章　胰腺癌先兆

第一○○章　胰腺癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

胰腺癌是一种极凶险的消化道恶性肿瘤。早期虽然无特异性先兆，但由于本病的致癌因素为“过享口福”（过食肥甘美酒所致），因此早期预兆也必然最先反映于对食味的厌恶……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○○章　胰腺癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 胰腺癌先兆《中医疾病预测》
  2. 胰腺癌治验《三十年临证经验集》
  3. 胰腺癌【疾病大全】
  4. 胰腺癌治验《邹孟城三十年临证经验集》
  5. 胰腺癌《自我调养巧治病》
  6. 胰腺多肽瘤【疾病大全】
  7. 胰腺癌《家庭医学百科-医疗康复篇》
  8. 胰腺分裂【疾病大全】
  9. 胰腺癌《基因与疾病》
  10. 胰腺功能不足【疾病症状】
  11. 胰腺《组织学与胚胎学》
  12. 胰腺疾病《病理学》
  13. 胰腺《胃肠动力检查手册》
  14. 胰腺疾病《默克家庭诊疗手册》
  15. 胰腺《放射诊断学》
  16. 胰腺假囊肿【疾病大全】
  17. 胰石阻塞【疾病症状】
  18. 胰腺假性囊肿【疾病大全】
  19. 胰石症【疾病大全】
  20. 胰腺瘘【疾病大全】
  21. 胰石病【疾病大全】
  22. 胰腺囊腺癌【疾病大全】
  23. 胰酶分泌或排出量降低【疾病症状】
  24. 胰腺囊腺瘤和囊腺癌【疾病大全】
  25. 胰瘘【疾病大全】
  26. 胰腺囊性纤维性变【疾病大全】
  27. 胰楞丸【方剂大全】
  28. 胰腺囊肿【疾病大全】
  29. 胰高血糖素瘤【疾病大全】
  30. 胰腺脑病综合征【疾病大全】
  1. 胰腺癌先兆《中医疾病预测》
  2. 胰腺癌《病理学》
  3. 胰腺癌治验《邹孟城三十年临证经验集》
  4. 胰腺癌《自我调养巧治病》
  5. 胰腺癌治验《三十年临证经验集》
  6. 胰腺癌《家庭医学百科-医疗康复篇》
  7. 胰腺常见病《放射诊断学》
  8. 胰腺癌《默克家庭诊疗手册》
  9. 胰腺歌诀《人体解剖学歌诀》
  10. 胰腺癌《基因与疾病》
  11. 胰腺疾病《放射诊断学》
  12. 胰腺《消化病学》
  13. 胰腺疾病《物理诊断学》
  14. 胰腺《组织学与胚胎学》
  15. 胰腺疾病《默克家庭诊疗手册》
  16. 胰腺《人体解剖学》
  17. 胰腺囊腺癌《默克家庭诊疗手册》
  18. 胰腺《默克家庭诊疗手册》
  19. 胰腺炎《自我调养巧治病》
  20. 胰腺《胃肠动力检查手册》
  21. 胰腺炎《病理学》
  22. 胰腺《放射诊断学》
  23. 胰腺移植《默克家庭诊疗手册》
  24. 胰十二指肠下动脉《人体解剖学》
  25. 胰腺肿瘤《百病自测》
  26. 胰高血糖素瘤《默克家庭诊疗手册》
  27. 胰液的成分和作用《生理学》
  28. 胰高血糖素分泌的调节《生理学》
  29. 胰液的分泌《生理学》
  30. 胰高血糖素《生理学》
  31. 胰液分泌的调节《生理学》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

胰腺癌占恶性肿瘤第十二位，多为胰头癌，在我国恶性肿瘤中占1～2％，占消化道肿瘤的第五位，仅次于肝、胃、食管癌、直肠癌。平均发病年龄为53．5岁，40～69岁者占86．2％，男性多于女性，其比为1∶8∶1。

祖国医学属“伏梁”、“症积”、“痞块”、“黄疸”、“脾风”的范畴，在《内经》早已认识到本病与饮食肥甘及黄疸的关系，如《素问·通评虚实论》曰：“消瘅仆击，偏枯痿厥，气满发逆，甘肥贵人，则高粱之疾也”。

此外，还注意到了腹痛为本病的典型症状及不良预后，如《素问·腹中论》曰：“伏梁何因而得之……裹大脓血，居肠胃之外，不可治，治之每切按之致死。”“环脐而痛，是为何病？……病名伏梁，此夙根也。”与胰癌晚期剧痛放射至腹腰背近似。

近年来，随着生活水平的提高，饮食结构的改变，本病发病率有渐上升趋势，因人们倾向于食高脂蛋白的精制食品之故。由于本病恶化程度较高，预后不佳，故探索其早期先兆，争取早期治疗，具有十分重要的意义。

发生机制

胰腺癌实际上也属于一种脾瘅病，主要病位在脾，高粱厚味是本病的重要发病因素。由于偏嗜肥甘厚味，醇酒炙煿，致热积于内，损伤脾胰，或感受邪毒，毒邪不泄，积结于胰，日久成为毒癌。暴饮暴食常为本病的诱因，本病常并发消渴病，更说明了胰腺癌与脾及饮食不节的关系。

胰癌虽病在脾，但与肝有密切关系，肝病脾必先受害，正如《素问·玉机真脏论》说：“肝传之脾，病名曰脾风，发瘅，腹中热，烦心，出黄。”故肝脾失调是本病的一个重要内源性因素。现代医学也认为本病的发生与内分泌失调有一定关系。

此外，本病和七情不节也很有关系，情感抑郁不舒，气血不畅，常为本病的诱发因素。

现代医学认为胰腺癌主要是化学致癌，其次，糖代谢紊乱、家族史、遗传缺陷、进食过多脂食等都与该病有一定关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○○章　胰腺癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机《中医疾病预测》
  10. 病因病机《中医疾病预测》
  11. 病因病机学说《中国医学通史》
  12. 病因病机《中医疾病预测》
  13. 病因的概念《流行病学》
  14. 病因病机《中医疾病预测》
  15. 病因的概念《预防医学》
  16. 病因病机《中医疾病预测》
  17. 病因分类见表9-1《儿科学》
  18. 病因病机《中医疾病预测》
  19. 病因分型《预防医学》
  20. 病因病机《中医疾病预测》
  21. 病因分型《预防医学》
  22. 病因病机《中医疾病预测》
  23. 病因赋《医学传心录》
  24. 病因病机《中医疾病预测》
  25. 病因和发病机制《病理学》
  26. 病因病机《中医疾病预测》
  27. 病因和发病机制《病理学》
  28. 病因病机《常见中老年疾病防治》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．慢性胰腺炎　长期饮酒及营养不良（缺蛋白质）所致，是一种反复发作的慢性胰腺纤维化病变，有恶化的隐患。

2．胰腺腺瘤　指胰腺囊腺瘤，较少见，特点为多发性，癌变率不高，如恶变，为胰腺囊腺癌。

3．胰腺囊肿　主要指假性胰腺囊肿，不常见，偶有癌变可能，多继发于胰腺炎症之后。

二、早期先兆

胰腺癌是一种恶性极高，发展极为迅速的、病势凶险的恶性肿瘤，病程近1～6月，一般仅3月左右，但早期却无特异性先兆，因此不易发现。但初起不明原因的顽固性厌食，恶心，腹胀，消化不良等胃滞纳呆先兆潜证应予以警惕。

（1）食欲减退：突然出现不明原因的厌食、腹胀，常为胰腺癌首发症状。

（2）上腹部隐痛：伴随消化紊乱出现的轻度腹胀及饱食后上腹隐痛，常为胰腺癌的信号之一。

（3）不明原因的背痛和腰痛，应引起警惕。

（4）突然消瘦、乏力伴有上述症状者，应高度怀疑。

报标症

40岁以上，如突然出现进行性的、不明原因的轻度消化紊乱症，包括：轻度腹胀、厌食、伴有偶发性的饱餐后上腹隐痛，即常为本病报标信号。

典型征兆

（1）上腹痛：约3/4以上有上腹痛，持续性上腹疼痛，范围可从胃脘部到脐部，饱餐及夜晚尤为剧烈。

（2）黄疸：约70％出现黄疸，以胰腺顶端部出现黄疸为多且较早。

（3）心窝部触到硬块。

（4）食欲不振、消瘦：90％迅速出现体重下降，甚至恶病质、恶心、发热、消瘦、乏力。

（5）骨、肺等远期转移：可出现骨剧痛及胸痛、咳嗽、呼吸困难等症。

三、早期诊断

（一）鉴别诊断

1．肝癌　肝癌和胰腺癌皆有共同症——黄疸及心窝部痛，尤其胰头癌更与肝癌酷似，鉴别要点为肝癌无血清淀粉酶改变，但有血清甲胎蛋白阳性，超声波和放射性核素扫描，可以发现肝占位性病变。

2．胆囊或胆管癌　亦都有黄疸共同症，但胆管和胆囊癌必先有高热，而胰腺癌则先出现黄疸，可以不发热或后发热。

3．胆石症　以典型的胆绞痛及高热寒战、白细胞增多为区别。

4．胃癌　疼痛部位近似，但胃癌无黄疸。

5．慢性胰腺炎　其腺囊肿块和黄疸与胰腺癌相似，但X光（胰腺钙化点）及活检便可诊断。

6．糖尿病　糖尿病一般是逐渐出现的，胰腺癌可以并发糖尿病，但特点为突然出现糖尿病症状。因此凡出现这种情况应怀疑有隐潜胰腺癌的可能。

（二）现代早期诊查手段

胰腺癌的早期确诊相当困难，且缺乏特异性诊查手段，但可采取：

1．X线检查X线检查对胰头癌的诊断帮助较大，而常规钡餐检查只有在癌晚期才易显示出来，因此必须配合十二指肠注钡、注气双重对比造影进行检查。

2．纤维十二指肠镜逆行胰管造影　此法对X线检查、血清淀粉酶检查及B超、同位素胰扫描可疑者，可行此术以帮助确诊，此法比钡剂检查更为可靠，能直接显示胰腺病变，但也不能进行早期诊断。

3．超声显象术　只能发现直径在3厘米以上的癌，阳性率达80％。

4．电子计算机断层描述（CT）　准确率达80％以上，胜过B超。

5．用胰腺癌诊断标记物PCA检查　第二军医大学附属长海医院（上海）试验成功，抽少量血就能检查胰癌，阳性率达62％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期妊娠诊断《妇产科学》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期肾损伤的生化诊断《临床生物化学》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期食事活动《中医饮食营养学》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早期诊断《外科学总论》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早起避秽丹《奇方类编》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早起眩晕《中医词典》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早食《中医词典》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早衰《中医词典》
  28. 早期教育《中医儿科学》
  29. 早泄《默克家庭诊疗手册》
  30. 早期及晚期妊娠诊断《妇产科学》
  31. 早泄《中医名词词典》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）彻底治疗癌前病，如慢性胰腺炎，切除胰腺肿瘤。

（2）调整内分泌、调整肝脾，保持心情愉快，避免工作过度紧张。

（3）调整饮食结构，少食高粱厚味，少饮酒、戒烟。

（4）抗胰腺癌中草药　天花粉、石斛、七叶一枝花、半枝莲、黄药子、八月札、山药、鲜藕、鲜梨、黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○一章　恶性淋巴瘤先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌措施《中医疾病预测》
  10. 抗癌措施《中医疾病预测》
  11. 抗癌食物《家庭医学百科·预防保健篇》
  12. 抗癌措施《中医疾病预测》
  13. 抗病毒药《药理学》
  14. 抗癌措施《中医疾病预测》
  15. 抗病毒药物《默克家庭诊疗手册》
  16. 抗癌措施《中医疾病预测》
  17. 抗病毒药物的不良反应及相互作用《医院药学》
  18. 抗癌措施《中医疾病预测》
  19. 抗肠蠕虫药《药理学》
  20. 抗癌措施《中医疾病预测》
  21. 抗代谢药类《药理学》
  22. 抗癌措施《中医疾病预测》
  23. 抗胆碱酯酶药《药理学》
  24. 抗癌措施《中医疾病预测》
  25. 抗滴虫病药《药理学》
  26. 抗癌措施《中医疾病预测》
  27. 抗癫痫药《临床生物化学》
  28. 抗阿米巴及抗滴虫药《医院药学》
  29. 抗癫痫药《医院药学》
  30. 抗阿米巴病药物中毒《医院药学》
  31. 抗癫痫药《药理学》


恶性淋巴瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○一章　恶性淋巴瘤先兆

第一○一章　恶性淋巴瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

恶性淋巴瘤包括何杰金氏病，为淋巴系统恶性肿瘤，对青少年危害较大，为痰毒所致。遍布全身的浅表淋巴结肿大是本病最有力的信号，而全身瘙痒又常为其超早期报标先露……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○一章　恶性淋巴瘤先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 恶性淋巴瘤先兆《中医疾病预测》
  2. 恶性脑膜瘤【疾病大全】
  3. 恶性淋巴瘤【疾病大全】
  4. 恶性贫血【疾病症状】
  5. 恶性淋巴瘤《自我调养巧治病》
  6. 恶性葡萄胎《百病自测》
  7. 恶性淋巴瘤《病理学》
  8. 恶性葡萄胎【疾病大全】
  9. 恶性蓝痣【疾病大全】
  10. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  11. 恶性黑素瘤【疾病大全】
  12. 恶性青光眼【疾病大全】
  13. 恶性黑色素瘤【疾病大全】
  14. 恶性雀斑样痣【疾病大全】
  15. 恶性黑色素瘤《基因与疾病》
  16. 恶性肉芽肿《中西医结合耳鼻喉科》
  17. 恶性高血压性小动脉性肾硬化【疾病大全】
  18. 恶性软骨样汗管瘤【疾病大全】
  19. 恶性高血压视网膜病变【疾病大全】
  20. 恶性萎缩性丘疹病【疾病大全】
  21. 恶性高血压【疾病大全】
  22. 恶性纤维组织细胞瘤【疾病大全】
  23. 恶心证《明医指掌》
  24. 恶性小汗腺汗孔瘤【疾病大全】
  25. 恶心证《古今医统大全》
  26. 恶性小汗腺螺旋腺瘤【疾病大全】
  27. 恶心欲吐【方剂主治】
  28. 恶性胸腔积液【疾病大全】
  29. 恶心与呕吐辨病《常见病自测》
  30. 恶性胸水【疾病症状】
  1. 恶性淋巴瘤先兆《中医疾病预测》
  2. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  3. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  4. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  5. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  6. 恶性淋巴瘤《病理学》
  7. 恶性卵巢肿瘤《妇产科学》
  8. 恶性淋巴瘤《自我调养巧治病》
  9. 恶性疟疾《圆运动的古中医学》
  10. 恶性间叶组织肿瘤《病理学》
  11. 恶性葡萄胎《百病自测》
  12. 恶性黑素瘤《实用免疫细胞与核酸》
  13. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  14. 恶性黑色素瘤《基因与疾病》
  15. 恶性肉芽肿《中西医结合耳鼻喉科》
  16. 恶性骨肿瘤《放射诊断学》
  17. 恶性上皮组织肿瘤《病理学》
  18. 恶心证《明医指掌》
  19. 恶性肾硬化症《默克家庭诊疗手册》
  20. 恶心证《古今医统大全》
  21. 恶性肿瘤《放射诊断学》
  22. 恶心与呕吐关系辨病《常见病自测》
  23. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  24. 恶心与呕吐辨病《常见病自测》
  25. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  26. 恶心与呕吐《默克家庭诊疗手册》
  27. 恶性肿瘤的预防《预防医学》
  28. 恶心与呕吐《物理诊断学》
  29. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  30. 恶心候《诸病源候论》
  31. 恶性肿瘤防制《预防医学》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

恶性淋巴瘤分为何杰金氏病（淋巴网状组织恶性肿瘤）及非何杰金氏病淋巴瘤两类。为淋巴系统恶性肿瘤，包括淋巴肉瘤及网织细胞肉瘤。本病多见于青、少年，男多于女，本节介绍何杰金氏病淋巴瘤。

我国医学称为“失荣”、“阴疽”、“恶核”、“痰核”、“上石疽”，并有许多论述，如《证治准绳》曰：“痈疽肿硬如石，久不作脓者是也”。所述的石疽即近似今之恶性淋巴肿瘤，并强调了该病的典型早期征兆为坚硬如石。又如《医宗金鉴·失荣》所曰：“本证生于耳之前后及肩项。其证初起，状如痰核，推之不动，坚硬如石，皮色如常，日渐长大，经久难愈，形气渐衰，肌肉削瘦，愈溃愈硬……终属败症。”所述症状亦与今之恶性淋巴瘤颇为近似，而且还注意到了本病多首发于耳之前后及肩项部位。这些认识无疑都是很可贵的。此外，《外科证治全生集》曰：“恶核痰核，大者恶核，小者痰核，与石疽初起相同。”《类证治裁》所曰：“结核经年，不红不疼，坚而难愈，久而肿痛者为痰核，多生耳、项、肘、腋等处。”也描述了石疽的症状特点及指出了不良预后。以上说明中医对恶性淋巴肿瘤早已有较全面的认识，无论于症状、病机及预后方面，都有较精辟的认识。

淋巴肉瘤早期治疗效果较好，关键在于早期发现，因此对其先兆症的掌握十分必要。

发生机制

本病发生机制，质言之，不外痰火阴毒所致，另外，肝郁是本病主要诱发因素，正虚常是该病产生的条件，遗传易感也与本病有一定关系。本病发生机制，分析之，不外以下因素：

1．郁火痰结　因忧郁恚怒致气血不畅，痰瘀互结于颈侧，如《外科大成·失荣》曰：“此由先得后失，六欲不遂，隧痰失道，郁火凝结而成，乃百死一生之症。”说明忧思恚怒起着重要作用。

2．阴毒寒凝　由阴毒寒凝，结于颈部，如《外科正治全生集·阴疽》曰：“其寒凝甚结，毒根最深。其中，阴毒发于六腑，毒根源于五脏，故脏腑内虚，毒浊不化，结核于内，是本病的主要内源性因素。如明·陈实功《外科正宗》曰：“失荣者……因六郁不遂，损伤中气，郁火相凝，隧痰失道停结而成”强调了该病与郁火痰毒的关系。

此外，祖国医学还强调本病与正虚荣亏的关系，如《阴疽治法篇》所说：“夫色之不明而散漫者，乃气血两虚也，患之不痛而平塌者，毒痰凝结也”强调了本病的气血两虚因素。

现代医学认为本病与病毒感染有关，动物实验已找到Ｃ型RNA病毒，但病毒生物只是一个发癌因素，必须在有一定的生癌条件的机体上才能成癌。即必须在有家族聚集、遗传和免疫缺陷等“内虚”情况下才能发生癌证，此即癌病病因病机学说的内因论观点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○一章　恶性淋巴瘤先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机《中医疾病预测》
  8. 病因病机《中医疾病预测》
  9. 病因病机学说《中国医学通史》
  10. 病因病机《中医疾病预测》
  11. 病因的概念《流行病学》
  12. 病因病机《中医疾病预测》
  13. 病因的概念《预防医学》
  14. 病因病机《中医疾病预测》
  15. 病因分类见表9-1《儿科学》
  16. 病因病机《中医疾病预测》
  17. 病因分型《预防医学》
  18. 病因病机《中医疾病预测》
  19. 病因分型《预防医学》
  20. 病因病机《中医疾病预测》
  21. 病因赋《医学传心录》
  22. 病因病机《中医疾病预测》
  23. 病因和发病机制《病理学》
  24. 病因病机《中医疾病预测》
  25. 病因和发病机制《病理学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《常见中老年疾病防治》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

传染性单核细胞增多症　该病发现有EBV疱疹病毒，近代有许多学者考证，认为对淋巴肿瘤有潜在危险性。

二、早期先兆

1．表浅淋巴结肿大　凡表浅淋巴结出现无痛性、进行性肿大为本病的早期信号。主要为颈、腋下或腹股沟淋巴结出现肿大，颈部淋巴结肿大占60～80％，腋窝占6～20％，腹股沟6～10％。

2．全身不适症状　早期伴随浅表淋巴结肿大，可见低热、乏力。

3．何杰金氏病（淋巴网状细胞肉瘤），常以不规则发热为早期先兆，并伴有浅表淋巴结肿大。有一种淋巴恶性肿瘤，早期质软，可活动无痛，应引起注意。

4．瘙痒　常为何杰金氏病的独特信号。可有局部或全身瘙痒之异，全身性瘙痒多出现于纵膈或腹部有病变。

报标症

以表浅部淋巴结，尤其是颈、腋下、腹股沟淋巴结逐渐肿大为报标信号。

典型征兆

（1）全身淋巴结肿大：以颈部为主，其次为腋窝、腹股沟淋巴结，晚期可累及纵膈淋巴结。

（2）脾肿大：约30％累及于脾，多出现于后期，一般为反应性增生，或肉芽肿形成。

（3）造血系统：呈贫血象，与骨髓受累有关，晚期可出现溶血性贫血。

（4）消化系统：约30％有胃、胰、肠受累，可有吸收不良，甚至腹水症状。

（5）心血管系统：偶有渗出性心包炎。

（6）肝损坏：可由于肝损坏而导致黄疸。

（7）骨转移：约5～15％，出现骨痛。

（8）肾受累：约13％有肾浸润，严重出现肾衰。

（9）肺浸润：胸腔积液为多，可占1/3～2/3。此外，神经系统、皮肤也有转移。

（10）全身症状：发热（呈不规则型），盗汗，瘙痒，尤其瘙痒为何杰金氏病的特异症状。

三、早期诊断

（一）鉴别诊断

1．淋巴结结核　病程较长，早期为无痛性，晚期可形成窦道或瘘管。另外，全身症状可有结核毒素症状，如潮热、盗汗、颧赤、乏力、咳嗽等症，确切诊断须作活检。

2．淋巴结炎　有红、肿、热、痛，起病较急，经抗炎治疗后可缩小。

3．转移癌　多出现于颈淋巴结，质坚硬不痛，原发病灶为鼻咽癌，口腔癌和喉癌等。

4．慢性白血病　与淋巴肿瘤的共同症为淋巴结肿大；但进行性贫血，苍白，乏力及发热，脾肿大的特征可与之鉴别。

5．败血症　败血症虽有肝脾肿大，但有感染病史及高热、寒战、皮疹，甚至感染性休克等特征可以之鉴别，血检呈败血病血象。

6．系统性红斑狼疮　虽有发热、淋巴结肿大，但皮疹、尤其面部红斑狼疮可作鉴别，另外，血中可找到狼疮细胞。

（二）现代早期检查手段

1．淋巴结活体组织检查　为淋巴恶性肿瘤最可靠的检查手段。

2．X线检查　可作胸、肺骨转移的诊断，对盆腔、腹膜后淋巴结造影，也可观察其转移情况。

3．同位素扫描　适于检查肝、脾、骨转移情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期妊娠诊断《妇产科学》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期肾损伤的生化诊断《临床生物化学》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期食事活动《中医饮食营养学》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早期诊断《外科学总论》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早起避秽丹《奇方类编》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早起眩晕《中医词典》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早食《中医词典》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早衰《中医词典》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早泄《默克家庭诊疗手册》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 早泄《中医名词词典》
  30. 早期教育《中医儿科学》
  31. 早泄《气功外气疗法》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

1．治疗癌前潜病　如传染性单核细胞增多症。

2．治疗慢性病　如淋巴结核、感染等，提高机体免疫力以防外邪侵入淋巴结。

3．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○二章　阴茎癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌措施《中医疾病预测》
  8. 抗癌措施《中医疾病预测》
  9. 抗癌食物《家庭医学百科·预防保健篇》
  10. 抗癌措施《中医疾病预测》
  11. 抗病毒药《药理学》
  12. 抗癌措施《中医疾病预测》
  13. 抗病毒药物《默克家庭诊疗手册》
  14. 抗癌措施《中医疾病预测》
  15. 抗病毒药物的不良反应及相互作用《医院药学》
  16. 抗癌措施《中医疾病预测》
  17. 抗肠蠕虫药《药理学》
  18. 抗癌措施《中医疾病预测》
  19. 抗代谢药类《药理学》
  20. 抗癌措施《中医疾病预测》
  21. 抗胆碱酯酶药《药理学》
  22. 抗癌措施《中医疾病预测》
  23. 抗滴虫病药《药理学》
  24. 抗癌措施《中医疾病预测》
  25. 抗癫痫药《临床生物化学》
  26. 抗癌措施《中医疾病预测》
  27. 抗癫痫药《医院药学》
  28. 抗癌措施《中医疾病预测》
  29. 抗癫痫药《药理学》
  30. 抗阿米巴及抗滴虫药《医院药学》
  31. 抗动脉粥样硬化药《药理学》


阴茎癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○二章　阴茎癌先兆

第一○二章　阴茎癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

阴茎癌为男性隐患之一，为淫毒所致，与内分泌失调、雄激素水平偏高有关。由于阴茎局部的癌前潜病均为肉眼可见，故发出的信息足以引起人们的疑虑……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○二章　阴茎癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 阴茎癌先兆《中医疾病预测》
  2. 阴茎癌药粉【方剂大全】
  3. 阴茎癌【疾病大全】
  4. 阴茎白斑《百病自测》
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎表浅性溃疡【疾病症状】
  7. 阴茎癌《自我调养巧治病》
  8. 阴茎出脓《扁鹊心书》
  9. 阴茎癌《泌尿外科学》
  10. 阴茎短【疾病症状】
  11. 阴茎癌《临床激光治疗学》
  12. 阴茎龟头橡皮肿【疾病症状】
  13. 阴茎癌《病理学》
  14. 阴茎和阴囊水肿【疾病症状】
  15. 阴茎癌《百病自测》
  16. 阴茎结核【疾病大全】
  17. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  18. 阴茎结核疹【疾病大全】
  19. 阴茎《组织学与胚胎学》
  20. 阴茎离断伤【疾病大全】
  21. 阴交穴【胸部腹部穴位】
  22. 阴茎扭转【疾病大全】
  23. 阴黄治验《卫生宝鉴》
  24. 阴茎前阴囊【疾病大全】
  25. 阴黄说《叶选医衡》
  26. 阴茎损伤【疾病症状】
  27. 阴黄辨《研经言》
  28. 阴茎损伤性炎肿治验《三十年临证经验集》
  29. 阴黄《医宗金鉴》
  30. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  1. 阴茎癌先兆《中医疾病预测》
  2. 阴茎癌《泌尿外科学》
  3. 阴茎白斑《百病自测》
  4. 阴茎癌《病理学》
  5. 阴茎出脓《扁鹊心书》
  6. 阴茎癌《自我调养巧治病》
  7. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  8. 阴茎癌《自我调养巧治病》
  9. 阴茎损伤性炎肿治验《三十年临证经验集》
  10. 阴茎癌《百病自测》
  11. 阴茎损伤与炎症《默克家庭诊疗手册》
  12. 阴茎癌《临床激光治疗学》
  13. 阴茎疼《针灸资生经》
  14. 阴茎、阴囊及其内容物的损伤《急诊医学》
  15. 阴茎痛《普济方·针灸》
  16. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  17. 阴茎望法提纲《望诊遵经》
  18. 阴茎《组织学与胚胎学》
  19. 阴茎穴《中医词典》
  20. 阴茎《中医词典》
  21. 阴茎异常勃起《默克家庭诊疗手册》
  22. 阴筋《中医词典》
  23. 阴茎易举《中医词典》
  24. 阴筋《中医名词词典》
  25. 阴茎肿大《古今医统大全》
  26. 阴竭阳脱《中医词典》
  27. 阴茎肿瘤《默克家庭诊疗手册》
  28. 阴竭阳脱《中医名词词典》
  29. 阴经《中医词典》
  30. 阴结《中医词典》
  31. 阴经发热《伤寒捷诀》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

阴茎癌居男性肿瘤的第十位，在我国的恶性肿瘤中约占1％，发病年龄多在40岁以上，50～60岁之间为高峰。本病和包茎、包皮过长有重要关系，发病率与一个国家的经济、文化发达程度有关。

阴茎癌，祖国医学称为“肾岩”，“翻花岩”、“肾岩翻花”。肾岩一词，首出《疡科心得集》，如《疡科心得集·辨肾岩翻花绝证论》：“夫肾岩翻花者，俗名翻花下疳，此非由交合不洁，触染淫秽而生，由其人肝肾素亏，或又郁虑犹思，相火内灼，水不涵木，肝经血燥，而络脉空虚，久之损者愈损，阴精消涸，火邪郁结，遂遘疾于肝肾部分，初起马口之内，生肉一粒，如竖肉之状，坚硬而痒，即有脂水，延至一二年或五六载，时觉疼痛应心，玉茎渐渐肿胀，其马口之胬肉处，翻花若榴子样，此肾岩已成也，渐至龟头破烂，凸出凹进，痛楚难忍，甚或鲜血流注，斯时必脾胃衰弱，饮食不思，即食亦无味，形神困惫，或血流至两三次，则玉茎尽为烂去，如精液不能灌输，即溘然而毙矣。”所论不但描述了肾岩的症状，并提出了病因病机，指出了滋阴降火为治疗原则。

阴茎癌早期治疗效果尚可，因此应努力早期发现，早期诊断。

发生机制

肾虚下焦湿毒蕴积，或湿热下注，结于膀胱、尿道所致。阴茎为肾之外窍，乃宗筋所聚，冲脉与阳明合于宗筋，宗筋为肝所司，肝脉循阴器，任脉起于胞中，因此阴茎癌与冲任失调，肝肾内虚有关，尤其与肾阴虚、相火内燔，致火灼毒结密切相关。

此外，肝郁是一重要因素，由于七情不遂，郁火煎熬，火毒蕴结，最易变生毒疮。因此，阴茎癌的发生机制为内脏失调，毒浊下结所致。现代医学也认为本病的发生与内分泌失调，睾丸激素偏高有关。

包皮垢的慢性刺激，包茎、包皮过长，对阴茎头的长期刺激，极易导致癌肿。有学者用包皮垢刺激小白鼠，诱发皮肤癌可以说明。因此有些国家地区，成年前施行包皮环切术的，阴茎癌发病率低也可证实，包皮及其局部分泌物对阴茎癌的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○二章　阴茎癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机《中医疾病预测》
  6. 病因病机《中医疾病预测》
  7. 病因病机学说《中国医学通史》
  8. 病因病机《中医疾病预测》
  9. 病因的概念《流行病学》
  10. 病因病机《中医疾病预测》
  11. 病因的概念《预防医学》
  12. 病因病机《中医疾病预测》
  13. 病因分类见表9-1《儿科学》
  14. 病因病机《中医疾病预测》
  15. 病因分型《预防医学》
  16. 病因病机《中医疾病预测》
  17. 病因分型《预防医学》
  18. 病因病机《中医疾病预测》
  19. 病因赋《医学传心录》
  20. 病因病机《中医疾病预测》
  21. 病因和发病机制《病理学》
  22. 病因病机《中医疾病预测》
  23. 病因和发病机制《病理学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

包皮过长及包阴茎，粘膜白斑病，增殖性红斑，包文氏病，乳头状瘤，阴茎增殖性红斑症（可能系原位癌），尖锐湿疣，皆有可能为癌前潜病。

1．

2．

3．

4．

5．巨大尖锐湿疣　多长于阴茎头部及阴茎干，是一种复发性很强的疣，易恶化。

6．

二、早期先兆

阴茎癌的早期仅局部有红斑，或瘙痒不适，分泌物增多，其首发症状与癌的种类有异，其中：

1．原位癌　初起为红色略突起的斑块。

2．乳头状癌　为单发及多发的突起的小乳头状瘤。

3．浸润性癌　以湿疹样斑为前兆。

正如《疡科心得集》所曰：“初起马口之内（冠状沟）生肉一粒，如竖肉之状，坚硬而痒。”指出了阴茎癌的早期征兆。如出现溃疡、糜烂则已非早期。总之，凡阴茎出现溃疡，经久不愈，药物治疗无效，包皮发紧而难翻者，则已不能再存侥幸心理，若出现腹股沟淋巴结转移者，基本可以证实。

报标症

阴茎龟头部出现丘疹或红色斑块，刺痒，为早发信号。

典型征兆

（1）于阴茎龟头部，出现肿块，或结节，刺痒、疼痛。

（2）有脓性或血性分泌物渗出、恶臭。

（3）腹股沟淋巴结转移：可触及肿块。

（4）尿道转移：出现排尿困难。

三、早期诊断

（一）鉴别诊断

1．阴茎结核　病程较长，身体其它部位有结核史及结核中毒症状。局部有肿块、质硬、并有溃疡渗出。鉴别要点在于渗出液培养有结核菌，肿块及腹股沟淋巴组织活检可确诊。

2．阴茎乳头状瘤　多长于阴茎冠状沟部位，色淡红，或灰白，常呈多发性、不规则型。

3．阴茎尖锐湿疣　为一种多发性疣，易溃烂出血，恶变时须作活检。

（二）现代早期诊查手段

（1）作包皮病理切片活检

（2）有腹股沟淋巴结转移的，也应作淋巴结针吸活检，以上二法皆可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期妊娠诊断《妇产科学》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期肾损伤的生化诊断《临床生物化学》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期食事活动《中医饮食营养学》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早期诊断《外科学总论》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早起避秽丹《奇方类编》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早起眩晕《中医词典》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早食《中医词典》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早衰《中医词典》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早泄《默克家庭诊疗手册》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早泄《中医名词词典》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 早泄《气功外气疗法》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 早泄《中医词典》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）及早治愈包头癌前病，以防癌变，包括阴茎白斑、红斑、尖锐湿疣，可作切除和电灼治疗。

（2）治愈包头慢性疾患。以消除隐患，如包头炎症、湿疹、结核、梅毒等。

（3）切除过长包皮，保持包头卫生。

（4）调整内分泌，清泻相火，节制房事。

（5）治疗原则：滋肾阴，抑泻相火。方予泻相火汤地、女贞子、丹皮、知母、黄柏，酌加利湿毒之品和抗癌中草药，如苍术、黄柏、土茯苓、萆薢、土牛膝、七叶一枝花、半枝莲、生苡仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○三章　卵巢癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌措施《中医疾病预测》
  6. 抗癌措施《中医疾病预测》
  7. 抗癌食物《家庭医学百科·预防保健篇》
  8. 抗癌措施《中医疾病预测》
  9. 抗病毒药《药理学》
  10. 抗癌措施《中医疾病预测》
  11. 抗病毒药物《默克家庭诊疗手册》
  12. 抗癌措施《中医疾病预测》
  13. 抗病毒药物的不良反应及相互作用《医院药学》
  14. 抗癌措施《中医疾病预测》
  15. 抗肠蠕虫药《药理学》
  16. 抗癌措施《中医疾病预测》
  17. 抗代谢药类《药理学》
  18. 抗癌措施《中医疾病预测》
  19. 抗胆碱酯酶药《药理学》
  20. 抗癌措施《中医疾病预测》
  21. 抗滴虫病药《药理学》
  22. 抗癌措施《中医疾病预测》
  23. 抗癫痫药《临床生物化学》
  24. 抗癌措施《中医疾病预测》
  25. 抗癫痫药《医院药学》
  26. 抗癌措施《中医疾病预测》
  27. 抗癫痫药《药理学》
  28. 抗癌措施《中医疾病预测》
  29. 抗动脉粥样硬化药《药理学》
  30. 抗癌措施《中医疾病预测》
  31. 抗毒素生产用马匹免疫方法《中国生物制品规程》


卵巢癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○三章　卵巢癌先兆

第一○三章　卵巢癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

卵巢癌占女性肿瘤的第三位，卵巢是女子生殖系肿瘤的祸根，故性激素失调是其主要腹外征兆。由于卵巢深居腹部盆腔，腹部症状出现较晚，一旦出现已非早期，因此应紧紧抓住腹外预兆……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○三章　卵巢癌先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 卵巢癌先兆《中医疾病预测》
  2. 卵巢残余综合征【疾病大全】
  3. 卵巢癌【疾病大全】
  4. 卵巢成熟畸胎瘤【疾病大全】
  5. 卵巢《组织学与胚胎学》
  6. 卵巢的周期性变化《妇产科学》
  7. 鸾胶散【方剂大全】
  8. 卵巢恶性腹膜间皮瘤【疾病大全】
  9. 鸾凤散【方剂大全】
  10. 卵巢恶性中胚叶混合瘤【疾病大全】
  11. 挛缩性瘢痕【疾病症状】
  12. 卵巢功能缺如综合征【疾病大全】
  13. 挛缩性疤痕【疾病症状】
  14. 卵巢功能异常综合征【疾病大全】
  15. 挛门《张氏医通》
  16. 卵巢功能障碍【疾病症状】
  17. 挛《证治准绳·杂病》
  18. 卵巢宫内膜样肿瘤【疾病大全】
  19. 挛《证治准绳·类方》
  20. 卵巢冠囊肿【疾病大全】
  21. 挛《张氏医通》
  22. 卵巢过度刺激综合征【疾病大全】
  23. 挛《医碥》
  24. 卵巢环管状性索肿瘤【疾病大全】
  25. 栾樨【中药大全】
  26. 卵巢黄体囊肿破裂【疾病大全】
  27. 栾犀【中药大全】
  28. 卵巢混合性生殖细胞-性索间质肿瘤【疾病大全】
  29. 栾荆子《本草纲目》完整版
  30. 卵巢肌肉来源肿瘤【疾病大全】
  1. 卵巢癌先兆《中医疾病预测》
  2. 卵巢癌《默克家庭诊疗手册》
  3. 卵巢的内分泌功能《生理学》
  4. 卵巢《妇产科学》
  5. 卵巢的周期性变化《妇产科学》
  6. 卵巢《组织学与胚胎学》
  7. 卵巢黄体破裂《急诊医学》
  8. 卵（疒^颓）《中医词典》
  9. 卵巢瘤《百病自测》
  10. 卵《中医词典》
  11. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  12. 鸾胶散《是斋百一选方》
  13. 卵巢囊肿切除术《妇产科学》
  14. 挛症《金匮翼》
  15. 卵巢囊肿性不孕《古代房中秘方》
  16. 挛腰痛《中医词典》
  17. 卵巢上皮性肿瘤《病理学》
  18. 挛门《张氏医通》
  19. 卵巢生殖细胞肿瘤《病理学》
  20. 挛节《中医词典》
  21. 卵巢性腺间质肿瘤《病理学》
  22. 挛急曳《千金翼方》
  23. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  24. 挛急《中医词典》
  25. 卵巢肿瘤《病理学》
  26. 挛痹《中医词典》
  27. 卵巢肿瘤《妇产科学》
  28. 挛痹《中医名词词典》
  29. 卵巢肿瘤扭转《急诊医学》
  30. 挛《医碥》
  31. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

约占女性全部恶性肿瘤的5～10％，为女性第三位。近年来，随着检查条件的提高，卵巢癌的发病率有升高趋势。卵巢癌的发生率与工业的发达有一定关系，说明有些化工物质可能与卵巢癌的发生有某种联系。

祖国医学称为“肠覃”、“症瘕”，如《灵枢·水胀》曰：“寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，瘜肉乃生。其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。”描述了肠覃的典型症状。《诸病源候论》所曰：“若积引岁月，人皆柴瘦，腹转大，遂致死。”则提出了卵巢癌的不良预后。《灵枢》并把肠覃和石瘕作了区别，指出肠覃客于肠外，石瘕位于胞中（子宫肿瘤）。《杂病源流犀烛》引仲景所言，强调了“积聚癥瘕，不转动者难治。”提示癌肿已转移则凶。《杂病源流犀烛》还曰：“如卒暴癥疾，腹中如石刺痛，日夜啼呼，不治，百日死。”所述症状与卵巢癌侵蚀周围组织发生剧痛的恶兆相似。以上说明，祖国医学对卵巢癌已有一定认识，不仅描述了症状，还指出了转移特征和不良预后。

由于卵巢癌较难发现，恶性程度较大，转移扩散较快，对妇女威胁较大，因此注意早期先兆，争取早期发现，更具有特殊意义。

发生机制

本病主要机制为肝肾阴阳偏盛，冲任失调致相火偏亢之故。其次，因于寒温失节，邪气积聚于腹亦可形成。《内经》强调寒气入侵，实际寒邪只是一个诱因，因为卵巢是女性肿瘤的祸根，是性激素的产生之地。卵巢内分泌失调无论是卵巢内源性，抑或卵巢外原因，都必然通过卵巢表现出来。卵巢属于冲任理论体系，是天癸产生之源，受肝肾影响，因此卵巢功能正常与否，与冲任调节和肝肾阴阳密切相关。如上述功能失调，则易通过卵巢内分泌导致乳腺、子宫、女性生殖器，包括卵巢本身发生肿瘤，因此，更年期肝肾阴阳偏胜、冲任失调，致相火偏旺，是本病的主要根源。

此外，肝郁七情不畅，致气血不利、痰浊内结，是所有妇科肿瘤的重要内因。其他，卵巢内的残留胚胎组织，在异常刺激下，也可发生增生恶变。

总而言之，卵巢癌发生的背景仍以内分泌失调、激素水平偏高为主要因素。

尤须提及，目前，现代医学已提出某些化工品与卵巢癌有密切关系，如石棉、滑石粉、避孕品等。还有放射照射、病毒（如腮腺炎病毒）和遗传等因素也有一定影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○三章　卵巢癌先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机《中医疾病预测》
  4. 病因病机《中医疾病预测》
  5. 病因病机学说《中国医学通史》
  6. 病因病机《中医疾病预测》
  7. 病因的概念《流行病学》
  8. 病因病机《中医疾病预测》
  9. 病因的概念《预防医学》
  10. 病因病机《中医疾病预测》
  11. 病因分类见表9-1《儿科学》
  12. 病因病机《中医疾病预测》
  13. 病因分型《预防医学》
  14. 病因病机《中医疾病预测》
  15. 病因分型《预防医学》
  16. 病因病机《中医疾病预测》
  17. 病因赋《医学传心录》
  18. 病因病机《中医疾病预测》
  19. 病因和发病机制《病理学》
  20. 病因病机《中医疾病预测》
  21. 病因和发病机制《病理学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、癌前潜病

1．卵巢交界性瘤（低潜在恶性）　界乎于良、恶性之间，易恶化。可与恶性同时存在一个肿瘤内，包括交界性上皮瘤，交界性粘液瘤和交界性内膜样瘤等。

2．卵巢囊肿　发生率较高，以浆液性囊肿为多，发病率较高，易恶变为卵巢癌。此外，乳头肿也极易发生恶变，应注意复查。

3．卵巢畸胎瘤　较常见，分为良性囊性成熟畸胎瘤，有一定癌变率，恶变多发生于绝经后妇女，如肿块突然迅速增大，则为不祥之兆。

二、早期先兆

由于卵巢癌局部症状出现较晚，一旦出现腹部症状时已非早期，因此，先兆症应抓住腹部外征兆。

1．少腹不适　多先见于月经周期排卵期，即渐感少腹不适，包括腹胀、隐痛，或热感、酸坠感，并有逐渐加重趋势。

2．月经紊乱　有一部分卵巢癌可有月经紊乱，尤其是颗粒细胞癌，易引起月经频发或稀发改变。

3．类内分泌综合征（非妇科症状）　卵巢癌的早期先兆，可表现为内分泌综合征及副激素综合征。主要特征为性欲亢进，乳溢，甚至出现肾上腺皮质亢进及甲状腺机能亢进症，原因为卵巢分泌促性腺激素、促肾上腺皮质激素及促甲状腺激素、催乳素等增高之故。

报标症

女性更年期，突然出现不明原因的少腹不适（隐痛、坠胀、热灼感）及月经紊乱，应为卵巢癌报标信号。

典型征兆

（1）少腹痛：一侧性少腹胀痛，并逐渐加重。

（2）少腹包块：少腹一侧触到包块，并逐渐长大。

（3）阴道出血：约1/4～1/3患者可出现应激性出血，绝经期后出血尤应注意，见阴道出血已非早期。

（4）月经紊乱：月经紊乱是卵巢癌的一个主要特征，颗粒细胞癌尤其明显。

（5）淋巴结转移：盆腔及腹腔淋巴结转移，是卵巢癌的晚期征兆，甚至还可有胸腔、骨、脑转移。

（6）腹水及血腹水：多出现于晚期（受压症状）。

三、早期诊断

（一）鉴别诊断

1．卵巢囊肿　属卵巢良性肿瘤，发病率很高，多为浆液性囊肿，双侧或仅单侧，病程较长，有蒂，易发生扭转引起剧痛，病程较长者，甚至达数十年，与卵巢癌的发展快、肿块迅速增大迥异。可根据病史、增长较慢及X光进行鉴别。乳头状囊腺瘤者，X光下可显示钙化物——砂样粒，如出现迅速增大及疼痛，压迫症状，不规则阴道出血，即提示有恶变可能。

2．卵巢纤维瘤　属良性，罕见，有蒂，X光可鉴别，常有钙化区，很少恶变。

3．卵巢畸胎瘤　为囊性及实性两种，有良、恶之分，X光下有牙、骨。此外，病理切片可证实，如迅速增长，则为癌变恶兆。

4．卵巢结核　有全身其他部位结核史，病程较长，少腹经常疼痛，月经量渐少或愆期。并可有全身结核毒素中毒症状　消瘦、潮热、盗汗。也易并发卵巢周围炎及卵巢深部形成结节、干酪样坏死性脓肿。

5．卵巢炎症　多为淋菌感染，以起病急，疼痛及发热显著，白细胞增高为鉴别要点。慢性者以病程长，疼痛明显，白细胞增高为特点。

（二）现代早期诊断手段

1．妇科三合诊　可以触知包块位置、大小及活动度。

2．X线检查　摄平片可基本确定肿瘤的良、恶性质。

3．超声波或B超断层扫描　可以基本作出判断。

4．剖腹探查　取病理组织活检，则可以确诊。

5．腹腔镜检查　可代替剖腹探查，能区别良恶肿瘤。

6．免疫学诊断（特异性血清试验）　包括癌胎盘抗原，胚胎抗原升高等测定。

7．血腹水脱落细胞学检查　发现癌细胞可以助诊。

8．卵巢功能测定　作阴道涂片，发现雌激素升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期妊娠诊断《妇产科学》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期肾损伤的生化诊断《临床生物化学》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期食事活动《中医饮食营养学》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早期诊断《外科学总论》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早起避秽丹《奇方类编》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早起眩晕《中医词典》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早食《中医词典》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早衰《中医词典》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早泄《默克家庭诊疗手册》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早泄《中医名词词典》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早泄《气功外气疗法》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 早泄《中医词典》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 早泄的中医食疗《老年食养食疗》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）治疗癌前潜病，如卵巢囊肿、畸胎瘤、纤维瘤切除之。

（2）治愈卵巢结核及慢性炎症，以维护激素平衡。

（3）调整更年期内分泌，清抑相火，节制性欲。

（4）治则为调理冲任，滋肾阴清相火，予泻相火汤：生地、女贞子、丹皮、知母、黄柏，酌加抗癌中草药及化痰药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○四章　子宫肌瘤先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌措施《中医疾病预测》
  4. 抗癌措施《中医疾病预测》
  5. 抗癌食物《家庭医学百科·预防保健篇》
  6. 抗癌措施《中医疾病预测》
  7. 抗病毒药《药理学》
  8. 抗癌措施《中医疾病预测》
  9. 抗病毒药物《默克家庭诊疗手册》
  10. 抗癌措施《中医疾病预测》
  11. 抗病毒药物的不良反应及相互作用《医院药学》
  12. 抗癌措施《中医疾病预测》
  13. 抗肠蠕虫药《药理学》
  14. 抗癌措施《中医疾病预测》
  15. 抗代谢药类《药理学》
  16. 抗癌措施《中医疾病预测》
  17. 抗胆碱酯酶药《药理学》
  18. 抗癌措施《中医疾病预测》
  19. 抗滴虫病药《药理学》
  20. 抗癌措施《中医疾病预测》
  21. 抗癫痫药《临床生物化学》
  22. 抗癌措施《中医疾病预测》
  23. 抗癫痫药《医院药学》
  24. 抗癌措施《中医疾病预测》
  25. 抗癫痫药《药理学》
  26. 抗癌措施《中医疾病预测》
  27. 抗动脉粥样硬化药《药理学》
  28. 抗癌措施《中医疾病预测》
  29. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  30. 抗癌措施《中医疾病预测》
  31. 抗独特抗体的制备《细胞和分子免疫学》


子宫肌瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○四章　子宫肌瘤先兆

第一○四章　子宫肌瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫肌瘤虽非恶性肿瘤，但在妇女中发病率甚高，对妇女的危害非浅。子宫肌瘤的祸根在卵巢，由于卵巢功能失调，雌激素分泌偏高所致。故先兆症必见性欲亢进，乳房发胀，月经过多等类内分泌综合征……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○四章　子宫肌瘤先兆
  • 下一页：第一节　病因病机
<<< 返回本书目录
  1. 子宫肌瘤先兆《中医疾病预测》
  2. 子宫肌腺病《百病自测》
  3. 子宫肌瘤【疾病大全】
  4. 子宫颈癌《妇产科学》
  5. 子宫肌瘤《赵绍琴临证验案精选》
  6. 子宫颈癌《临床激光治疗学》
  7. 子宫肌瘤《家庭医学百科-医疗康复篇》
  8. 子宫颈癌《自我调养巧治病》
  9. 子宫肌瘤《妇产科学》
  10. 子宫颈变大【疾病症状】
  11. 子宫肌瘤《百病自测》
  12. 子宫颈残端癌【疾病大全】
  13. 子宫高度低于妊娠周数 【疾病症状】
  14. 子宫颈疾病《病理学》
  15. 子宫复旧不全【疾病大全】
  16. 子宫颈扩张【疾病症状】
  17. 子宫附件肿块【疾病症状】
  18. 子宫颈平滑肌瘤【疾病大全】
  19. 子宫肥大【疾病大全】
  20. 子宫颈肉瘤【疾病大全】
  21. 子宫发育异常【疾病大全】
  22. 子宫颈炎《妇产科学》
  23. 子宫恶性中胚叶混合瘤【疾病大全】
  24. 子宫颈有举痛【疾病症状】
  25. 子宫穿孔【疾病症状】
  26. 子宫颈粘膜下肌瘤《临床激光治疗学》
  27. 子宫出血【中药主治】
  28. 子宫颈粘液《常用化验值及意义》
  29. 子宫出血【疾病症状】
  30. 子宫痉挛性狭窄环【疾病症状】
  1. 子宫肌瘤先兆《中医疾病预测》
  2. 子宫肌瘤《妇产科学》
  3. 子宫肌腺病《百病自测》
  4. 子宫肌瘤《中医词典》
  5. 子宫颈《组织学与胚胎学》
  6. 子宫肌瘤《赵绍琴临证验案精选》
  7. 子宫颈癌《临床激光治疗学》
  8. 子宫肌瘤《百病自测》
  9. 子宫颈癌《默克家庭诊疗手册》
  10. 子宫肌瘤《家庭医学百科-医疗康复篇》
  11. 子宫颈癌《自我调养巧治病》
  12. 子宫肌瘤《默克家庭诊疗手册》
  13. 子宫颈癌《病理学》
  14. 子宫歌诀《人体解剖学歌诀》
  15. 子宫颈癌《妇产科学》
  16. 子宫发育不良性不孕《古代房中秘方》
  17. 子宫颈的原因《默克家庭诊疗手册》
  18. 子宫穿孔《急诊医学》
  19. 子宫颈上皮不典型增生《病理学》
  20. 子宫出血《默克家庭诊疗手册》
  21. 子宫颈炎《中医词典》
  22. 子宫不收《评注产科心法》
  23. 子宫颈炎《妇产科学》
  24. 子宫不收《产鉴》
  25. 子宫颈原位癌《病理学》
  26. 子宫不收《中医词典》
  27. 子宫颈粘膜下肌瘤《临床激光治疗学》
  28. 子宫壁的组织结构《组织学与胚胎学》
  29. 子宫颈粘液《常用化验值及意义》
  30. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  31. 子宫帽（阴道隔膜）《妇产科学》


病因病机_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　病因病机

第一节　病因病机

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫肌瘤虽属良性肿瘤，但在妇女中发病率极高，且有1～4％的恶变率，而且近来有升高趋势，多发生于30～50岁妇女。

祖国医学称为石瘕，在《内经》中有记载，如曰：“石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，衃以留止，日以益大，状如怀子，月事不以时下，皆生于女子”（《灵枢·水胀》）。

发生机制

子宫肌瘤的发生机制与冲任失调，肝肾阴虚及相火偏亢有密切关系，由于相火旺盛、煎熬浊液，致浊液内结而成瘤。当然和肝郁气结，下焦寒温不调也有一定关系。现代医学也认为子宫肌瘤与卵巢内分泌紊乱，雌激素水平偏高有关，因此患子宫肌瘤的人，往往合并有卵巢病变，原因就在于此。并且从绝经后，雌激素水平下降，子宫肌瘤开始萎缩，肿瘤增长停止也可证实。

近年注意到子宫肌瘤的发生，与服避孕药有一定关系，可能是致雌激素水平改变的缘故。此外，本病与家族、种族及遗传也有一定关系，如美国黑人妇女几乎占一半发生率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○四章　子宫肌瘤先兆
  • 当前页：第一节　病因病机
  • 下一页：第二节　早期警号及早期诊断
<<< 返回本书目录
  1. 病因病机《中医眼科备读》
  2. 病因的概念《流行病学》
  3. 病因病机《虚损病类钩沉》
  4. 病因的概念《预防医学》
  5. 病因辩证《中医诊断学》
  6. 病因赋《医学传心录》
  7. 病因《中医眼科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因《中医伤科按摩学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因《中医名词词典》
  12. 病因及其推断《流行病学》
  13. 病因《中医基础理论》
  14. 病因探索《预防医学》
  15. 病因《中医妇科学》
  16. 病因推导《流行病学》
  17. 病宜早治《卫生宝鉴》
  18. 病因推导《预防医学》
  19. 病宜速治《景岳全书》
  20. 病因学概论《病理生理学》
  21. 病形脉诊第二（下）《针灸甲乙经》
  22. 病因研究的方法《流行病学》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病因研究方法《预防医学》
  25. 病邪虽实胃气伤者勿使攻击论《格致余论》
  26. 病因研究中的偏倚《流行病学》
  27. 病邪胜负传变《灵素节注类编》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病邪传变《灵素节注类编》
  30. 病因与发病机制《动脉粥样硬化》
  1. 病因病机《中医疾病预测》
  2. 病因病机《中医疾病预测》
  3. 病因病机学说《中国医学通史》
  4. 病因病机《中医疾病预测》
  5. 病因的概念《流行病学》
  6. 病因病机《中医疾病预测》
  7. 病因的概念《预防医学》
  8. 病因病机《中医疾病预测》
  9. 病因分类见表9-1《儿科学》
  10. 病因病机《中医疾病预测》
  11. 病因分型《预防医学》
  12. 病因病机《中医疾病预测》
  13. 病因分型《预防医学》
  14. 病因病机《中医疾病预测》
  15. 病因赋《医学传心录》
  16. 病因病机《中医疾病预测》
  17. 病因和发病机制《病理学》
  18. 病因病机《中医疾病预测》
  19. 病因和发病机制《病理学》
  20. 病因病机《中医疾病预测》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


早期警号及早期诊断_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　早期警号及早期诊断

第二节　早期警号及早期诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、瘤前潜病

1．卵巢改变　子宫肌瘤病人大多先有卵巢改变，如卵巢增大，出现子宫内膜增生过度，月经过多，性欲偏亢，乳房发胀等信号。

2．子宫内膜增生过长　一般出现在40～50岁之间，大多数子宫肌瘤都有子宫内膜增生过长和卵巢雌激素水平偏高有关，本病远期有发生子宫肌瘤的隐患。

3．输卵管改变　大多数子宫肌瘤可先见或并见输卵管炎，仍与输卵管及卵巢分泌雌激素水平过高有一定关系。

二、早期先兆

1．月经量增多　经量增多及经期延长是其主要讯号。因为子宫肌瘤生长于卵巢增大、功能偏亢的年龄，由于雌激素水平偏高，致子宫内膜过度增生，一方面因为癌肿的存在而影响子宫收缩，故可致经量增多。

2．白带增多　由于肿瘤的刺激因素，白带增多，为子宫肌瘤的早期信号。

3．阴道出血　少数有非月经周期性出血及不规则出血。

4．性欲偏亢　为本病卵巢功能偏亢，性激素血水平偏高的信号。

报标症

40岁以后，突然出现不明原因的经量增多，常为子宫肌瘤的报标信号。

典型征兆

（1）小腹触到包块，或妇科三合诊触到肿块。

（2）月经量增多，经期延长。

（3）小腹坠胀不适，子宫浆膜下瘤蒂扭转可引起剧痛。

（4）如为多发性者，则经量增多及压迫症状更明显。

（5）绝经期后，随着子宫的萎缩而停止生长，症状可缓解。

若恶变为癌，则出现不规则出血，疼痛、白带恶臭，尤其原子宫肌瘤迅速增大，出血增多而不规则，白带增多都应引起注意。总之，绝经后，肿块不但不缩小，反而迅速增大，则应考虑到有癌变的可能。

三、早期诊断

（一）鉴别诊断

1．妊娠　早妊特征为月经停止，及有早孕反应，如晨恶心、流清涎、头晕、不吃饭、喜酸等，而子宫肿瘤则“月事以时下”，无早孕反应。

2．子宫癌　以不规则出血，流臭秽脓血带，包块坚硬凸凹不平，增长迅速及腹股沟淋巴结肿大为特征。

3．卵巢囊肿　子宫浆膜下巨大子宫肌瘤易与卵巢囊肿相混，可作牵引子宫检查法鉴别。如肿瘤随牵引的子宫而移动，则为子宫肌瘤的可能性较大。

4．功能性子宫出血　临床症状酷似子宫肌瘤，尤其与较小肌瘤相混，鉴别手段为子宫腔探针，宫腔碘油造影术及诊断性刮宫。

5．子宫腺肌病　是宫内膜在子宫肌层的良性侵入及纤维增生，子宫可呈不规则增大，主要特点为痛经，必要时作病理切片。

6．子宫肥大症　主要为子宫增大，月经过多，与较小的子宫肌瘤极难鉴别，可作刮宫术检查。

（二）现代早期诊断

1．妇科三合诊　可以确定肿瘤大小、光滑度及硬度。

2．X光检查　平片摄影可确定肌瘤钙化情况，子宫输卵管碘油造影对粘膜下的小瘤子诊断率较高。

3．B超检查　可以诊断较大的子宫肌瘤，并可与盆腔其它肿块鉴别。

4．子宫探针探查　可触到肿瘤。

5．宫腔镜检查　对粘膜下肌瘤的检查阳性率较高。

6．诊断性刮宫　作细胞涂片检查或病理切片以排出癌可疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因病机
  • 当前页：第二节　早期警号及早期诊断
  • 下一页：第三节　抗癌措施
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期警号及早期诊断《中医疾病预测》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期妊娠诊断《妇产科学》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期肾损伤的生化诊断《临床生物化学》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期食事活动《中医饮食营养学》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早期诊断《外科学总论》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早起避秽丹《奇方类编》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早起眩晕《中医词典》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早食《中医词典》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早衰《中医词典》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早泄《默克家庭诊疗手册》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早泄《中医名词词典》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早泄《气功外气疗法》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早泄《中医词典》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 早泄的中医食疗《老年食养食疗》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 早泄方《古代房中秘方》


抗癌措施_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　抗癌措施

第三节　抗癌措施

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）调整更年期内分泌，调整冲任肝肾，节制房欲，以免惹动相火煎熬肾阴。

（2）保持心情舒畅，避免肝郁气结，是防癌变的一个重要因素。

（3）注意选择避孕措施，尽量减少长期服用药物性避孕药物，应与其它避孕方法交替使用。

（4）注意经期及房事卫生。

（5）治疗原则为舒肝解郁化痰，滋肾阴清泻相火，方予泻相火汤理气、活血化痰药如柴胡、白芍、郁金、香附、法夏、丹参、川芎，并酌服防癌中草药如七叶一支花、半枝莲、苡仁、黄药子、八月札。也可服活血消瘀药，用桂枝 茯苓丸加味：桂枝、茯苓、丹皮、桃仁，酌加红花、赤芍、鹿角霜、夏枯草、牡蛎、莪术、石打穿等。严重者可用大黄虫丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　早期警号及早期诊断
  • 当前页：第三节　抗癌措施
  • 下一页：第一○五章　儿童癌先兆
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌措施《中医疾病预测》
  2. 抗癌措施《中医疾病预测》
  3. 抗癌食物《家庭医学百科·预防保健篇》
  4. 抗癌措施《中医疾病预测》
  5. 抗病毒药《药理学》
  6. 抗癌措施《中医疾病预测》
  7. 抗病毒药物《默克家庭诊疗手册》
  8. 抗癌措施《中医疾病预测》
  9. 抗病毒药物的不良反应及相互作用《医院药学》
  10. 抗癌措施《中医疾病预测》
  11. 抗肠蠕虫药《药理学》
  12. 抗癌措施《中医疾病预测》
  13. 抗代谢药类《药理学》
  14. 抗癌措施《中医疾病预测》
  15. 抗胆碱酯酶药《药理学》
  16. 抗癌措施《中医疾病预测》
  17. 抗滴虫病药《药理学》
  18. 抗癌措施《中医疾病预测》
  19. 抗癫痫药《临床生物化学》
  20. 抗癌措施《中医疾病预测》
  21. 抗癫痫药《医院药学》
  22. 抗癌措施《中医疾病预测》
  23. 抗癫痫药《药理学》
  24. 抗癌措施《中医疾病预测》
  25. 抗动脉粥样硬化药《药理学》
  26. 抗癌措施《中医疾病预测》
  27. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  28. 抗癌措施《中医疾病预测》
  29. 抗独特抗体的制备《细胞和分子免疫学》
  30. 抗癌措施《中医疾病预测》
  31. 抗独特型的分类《细胞和分子免疫学》


儿童癌先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一○五章　儿童癌先兆

第一○五章　儿童癌先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

发生于少年儿童期的癌肿并不少见，而且多较险恶。由于儿童时期旺盛的生命力掩盖了癌肿的不适，故儿童期的恶性肿瘤较难发现。但无论长于任何人身上的癌，都必然有端倪可见……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　抗癌措施
  • 当前页：第一○五章　儿童癌先兆
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 儿童癌先兆《中医疾病预测》
  2. 儿童癌症《默克家庭诊疗手册》
  3. 儿疟饮【方剂大全】
  4. 儿童保健《儿科学》
  5. 儿门暗疾方【方剂大全】
  6. 儿童不敢平卧睡觉【疾病症状】
  7. 儿科总论《温病条辨》
  8. 儿童抽动障碍【疾病大全】
  9. 儿科总论《寿世保元》
  10. 儿童抽动症【疾病症状】
  11. 儿科肿胀《冯氏锦囊秘录》
  12. 儿童大便失禁【疾病症状】
  13. 儿科治法概要《中医儿科学》
  14. 儿童的异常行为《医学心理学》
  15. 儿科之诊法《儿科要略》
  16. 儿童顿咳【疾病大全】
  17. 儿科证治附方《笔花医镜》
  18. 儿童多动综合征《家庭医学百科-医疗康复篇》
  19. 儿科诊法概要《中医儿科学》
  20. 儿童多动综合征《中医儿科学》
  21. 儿科用药论《温病条辨》
  22. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  23. 儿科遗尿白浊《冯氏锦囊秘录》
  24. 儿童反复骨折【疾病症状】
  25. 儿科问候《女科旨要》
  26. 儿童腹痛【疾病大全】
  27. 儿科胃肠道疾病《胃肠动力检查手册》
  28. 儿童孤独症【疾病大全】
  29. 儿科舌病《冯氏锦囊秘录》
  30. 儿童骨缺损【疾病症状】
  1. 儿童癌先兆《中医疾病预测》
  2. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  3. 儿童癌症《默克家庭诊疗手册》
  4. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  5. 儿童保健《儿科学》
  6. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  7. 儿童保健的内容《儿科学》
  8. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  9. 儿童保健工作展望《儿科学》
  10. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  11. 儿童不良习惯《医学心理学》
  12. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  13. 儿童的依从性问题《默克家庭诊疗手册》
  14. 儿嗜灯花《中医词典》
  15. 儿童的异常行为《医学心理学》
  16. 儿生如泡《急救广生集》
  17. 儿童的营养和膳食《食物疗法》
  18. 儿生赤烂无皮《急救广生集》
  19. 儿童多动症《医学心理学》
  20. 儿乳痔《奇效简便良方》
  21. 儿童多动综合征《家庭医学百科-医疗康复篇》
  22. 儿脐血出《中医词典》
  23. 儿童多动综合征《中医儿科学》
  24. 儿捧母心《女科切要》
  25. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  26. 儿捧母心《中医词典》
  27. 儿童分裂性精神病《默克家庭诊疗手册》
  28. 儿鸣腹中《奇效简便良方》
  29. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  30. 儿寐不寤《儒门事亲》
  31. 儿童过度焦虑反应《医学心理学》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童患癌症为数不少，加之由于自己不能许说苦衷，所以早期发现的难度更大。而有一些恶性肿瘤又往往多发生于儿童期，尤其不利的是，小儿恶性肿瘤多发生于脑、血、肾、眼球及睾丸等重要器官，即便不死也易致残。因此，注意儿童期癌早期先兆的探索，更显得特别重要。

儿童期易出现的恶性肿瘤最多的是白血病，几乎占儿童期恶性肿瘤的1/2，其次为脑瘤、淋巴瘤、神经母细胞瘤、肾母细胞瘤及胚胎性癌等。其特点为发展迅速，并很快向远处转移，大多发生于5岁以后小儿。由于小儿处在生长期，各器官功能正开始旺盛，因此，生了恶瘤，一般状况也比较好，这就给早期发现更增加了难度。有些恶瘤如急性白血病、神经母细胞瘤皆以长期高热出现，与急性感染酷似，故应引起高度警惕。儿童期癌虽然早期不明显，但仍有一些先兆表露，在诊断学上有一定价值，兹分述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○五章　儿童癌先兆
  • 当前页：第一节　概述
  • 下一页：第二节　白血病先兆
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《中医疾病预测》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《时病论歌括新编》
  22. 概述《中医疾病预测》
  23. 概述《外经微言》
  24. 概述《中医疾病预测》
  25. 概述《中医饮食营养学》
  26. 概述《中医疾病预测》
  27. 概述《中华人民共和国药品管理法》释义
  28. 概述《中医疾病预测》
  29. 概述《生理学》
  30. 概述《中医疾病预测》
  31. 概述《生理学》


白血病先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　白血病先兆

第二节　白血病先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

白血病是小儿最多见的恶性肿瘤，占小儿恶性肿瘤首位。小儿时期多为急性白血病，慢性仅为1～5％，发生于小儿者，与遗传因素关系最大，和病毒感染、化学致癌及放射照射也有一定关系。

早期信号为不明原因的发热、面色苍白。小儿凡出现长期发热无力、面色苍白（贫血貌）和出血倾向（鼻衄或皮疹、瘀点）即应引起充分的警惕。如出现淋巴结肿大、肝脾肿大，已属晚期。

二、早期检查

1．血象　小儿白血病白细胞总数不一定有变化，可高也可低，主要是有原始及幼稚细胞。

2．骨髓象　呈增生活跃状，原始及早幼细胞占一半以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　白血病先兆
  • 下一页：第三节　淋巴瘤先兆
<<< 返回本书目录
  1. 白血病细胞浸润【疾病症状】
  2. 白血病性咽峡炎【疾病大全】
  3. 白血病视网膜病变【疾病大全】
  4. 白鸭方【方剂大全】
  5. 白血病肾损害【疾病大全】
  6. 白鸭肉【中药大全】
  7. 白血病急诊《急诊医学》
  8. 白鸭通（鸭屎）《本草纲目》完整版
  9. 白血病伴发的精神障碍【疾病大全】
  10. 白牙散【方剂大全】
  11. 白血病癌《基因与疾病》
  12. 白牙药【方剂大全】
  13. 白血病（Leukemia）《血液病学》
  14. 白牙药升麻散【方剂大全】
  15. 白血病【疾病大全】
  16. 白牙药真珠散【方剂大全】
  17. 白血病《自我调养巧治病》
  18. 白盐方【方剂大全】
  19. 白血病《中医内科学》
  20. 白眼翻《松峰说疫》
  21. 白血病《默克家庭诊疗手册》
  22. 白眼痛歌《眼科心法要诀》
  23. 白血病《老年百病防治》
  24. 白眼痛歌《医宗金鉴》
  25. 白血病《病理学》
  26. 白眼药《外科传薪集》
  27. 白雪丸【方剂大全】
  28. 白眼药【方剂大全】
  29. 白雪丸《苏沈良方》
  30. 白羊肉汤【方剂大全】
  1. 白血病先兆《中医疾病预测》
  2. 白血病先兆《中医疾病预测》
  3. 白血病性咽峡炎《中西医结合耳鼻喉科》
  4. 白血病急诊《急诊医学》
  5. 白鸭《医学入门》
  6. 白血病癌《基因与疾病》
  7. 白鸭屎《千金翼方》
  8. 白血病《血液病学》
  9. 白鸭屎《本草蒙筌》
  10. 白血病《病理学》
  11. 白眼《中医词典》
  12. 白血病《中医内科学》
  13. 白眼病《中医词典》
  14. 白血病《自我调养巧治病》
  15. 白眼翻《松峰说疫》
  16. 白血病《老年百病防治》
  17. 白眼轮青《医法圆通》
  18. 白血病《默克家庭诊疗手册》
  19. 白眼球《常见病自测》
  20. 白血《中医词典》
  21. 白眼痛歌《眼科心法要诀》
  22. 白雪丸《苏沈良方》
  23. 白眼痛歌《医宗金鉴》
  24. 白癣皮《顾松园医镜》
  25. 白眼药《外科传薪集》
  26. 白癣候《诸病源候论》
  27. 白羊肝丸《冯氏锦囊秘录》
  28. 白癣痹《中医词典》
  29. 白羊肾羹《保健药膳》
  30. 白雄鸡肉《名医别录》
  31. 白羊肾羹《饮膳正要》


淋巴瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　淋巴瘤先兆

第三节　淋巴瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

淋巴瘤分为何杰金氏病及非何杰金氏病两类，为淋巴组织的恶性肿瘤，在儿童期也比较多见，占10％，该病和病毒感染、免疫缺陷、家族、化学药物皆有一定关系。

何杰金氏病（淋巴网状细胞肉瘤）

多发生于少年至青春期阶段，儿童期较少见。

以浅表淋巴结进行性、无痛性肿大为特点，少年儿童如颈部出现无痛性小包块者常为本病早期信号。青少年时期大多缺乏全身症状，往往以颈部（80％以上）或锁骨上、腋下及腹股沟淋巴结无痛性肿块为唯一早期标志。一旦出现发热、恶心、消瘦、肿块增大呈现压迫症状及肝脾肿大时，已进入晚期，因此对少年儿童应定期进行颈部及其它部位淋巴结检查。

非何杰金氏病

为小儿多见的恶性肿瘤，是一种发展极速，转移扩散极快的淋巴组织恶性肿瘤，早期即已迅速扩散。

首发信号为无原因的、无痛性的颈部或锁骨上淋巴结肿大。1～2周内即迅速增大，并向扁桃体、眼、骨骼、乳腺等处转移。一旦出现全身症状，如发热、虚弱、厌食、消瘦和肿大淋巴结的压迫症状时，则疾病已近晚期。

二、早期检查

1．淋巴结穿刺或切片活检　确诊。

2．胸部X线断层摄片　以发现肺部浸润情况。

3．骨摄片　确定是否骨转移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　白血病先兆
  • 当前页：第三节　淋巴瘤先兆
  • 下一页：第四节　脑瘤先兆
<<< 返回本书目录
  1. 淋巴瘤细胞白血病【疾病大全】
  2. 淋巴瘤样丘疹病【疾病大全】
  3. 淋巴瘤(Lymphoma)《血液病学》
  4. 淋巴瘤样肉芽肿【疾病大全】
  5. 淋巴瘤【疾病大全】
  6. 淋巴瘤引起的肾损害【疾病大全】
  7. 淋巴瘤《默克家庭诊疗手册》
  8. 淋巴器官《组织学与胚胎学》
  9. 淋巴瘤《老年百病防治》
  10. 淋巴水肿【疾病大全】
  11. 淋巴瘤《家庭医学百科-医疗康复篇》
  12. 淋巴丝虫病【疾病大全】
  13. 淋巴结肿大【疾病症状】
  14. 淋巴细胞《免疫学和免疫学检验》
  15. 淋巴结炎【中药主治】
  16. 淋巴细胞、抗原呈递细胞与免疫《组织学与胚胎学》
  17. 淋巴结炎《家庭医学百科-医疗康复篇》
  18. 淋巴细胞标志和功能的检测>《免疫学和免疫学检验》
  19. 淋巴结退化【疾病症状】
  20. 淋巴细胞的保存和活力测定《免疫学和免疫学检验》
  21. 淋巴结疼痛【疾病症状】
  22. 淋巴细胞活化过程中信号转导的分子基础《细胞和分子免疫学》
  23. 淋巴结结核【中药主治】
  24. 淋巴细胞及其亚群的分离《免疫学和免疫学检验》
  25. 淋巴结结核【疾病症状】
  26. 淋巴细胞减少症【疾病大全】
  27. 淋巴结核【中药主治】
  28. 淋巴细胞脉络丛脑膜炎【疾病大全】
  29. 淋巴结反应性增生《病理学》
  30. 淋巴细胞群及其亚群《细胞和分子免疫学》
  1. 淋巴瘤先兆《中医疾病预测》
  2. 淋巴瘤《血液病学》
  3. 淋巴器官《组织学与胚胎学》
  4. 淋巴瘤《老年百病防治》
  5. 淋巴水肿《默克家庭诊疗手册》
  6. 淋巴瘤《家庭医学百科-医疗康复篇》
  7. 淋巴系《人体解剖学》
  8. 淋巴瘤《默克家庭诊疗手册》
  9. 淋巴细胞《免疫学和免疫学检验》
  10. 淋巴结针吸细胞检查《临床基础检验学》
  11. 淋巴细胞《生理学》
  12. 淋巴结炎《家庭医学百科-医疗康复篇》
  13. 淋巴细胞《组织学与胚胎学》
  14. 淋巴结反应性增生《病理学》
  15. 淋巴细胞标志和功能的检测>《免疫学和免疫学检验》
  16. 淋巴结《组织学与胚胎学》
  17. 淋巴细胞的保存和活力测定《免疫学和免疫学检验》
  18. 淋巴结《人体解剖学》
  19. 淋巴细胞活化过程中信号转导的分子基础《细胞和分子免疫学》
  20. 淋巴结《人体解剖学》
  21. 淋巴细胞及其亚群的分离《免疫学和免疫学检验》
  22. 淋巴结《物理诊断学》
  23. 淋巴细胞计数《临床基础检验学》
  24. 淋巴管系统《组织学与胚胎学》
  25. 淋巴细胞减少症《默克家庭诊疗手册》
  26. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  27. 淋巴细胞群及其亚群《细胞和分子免疫学》
  28. 淋巴管瘤《临床激光治疗学》
  29. 淋巴细胞信号转导研究中常用方法《细胞和分子免疫学》
  30. 淋巴管《组织学与胚胎学》
  31. 淋巴细胞性脉络丛脑膜炎《默克家庭诊疗手册》


脑瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第四节　脑瘤先兆

第四节　脑瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

颅内肿瘤是小儿常见恶性肿瘤之一，居于小儿恶瘤的第二位，仅次于白血病，多发于小脑幕下，预后较差。

早期即出现颅内压增高症，小儿常以喷射性呕吐为报标信号。头痛、哭闹、发热、视觉障碍为典型征兆。婴幼儿则以头颅增大，囟门隆胀为信号。总之，凡见到小儿不明原因的囟门隆胀、哭闹（头痛）、呕吐，即应引起警惕。与脑炎的区别是无发热及血象正常。

二、早期检查

1．颅骨X片平片，查头颅增大及蝶鞍改变。

2．超声波、脑血管造影、脑室造影，CT扫描等现代仪检查，皆可选用。

3．注意与脑炎鉴别（高热、血象及脑脊液检查）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　淋巴瘤先兆
  • 当前页：第四节　脑瘤先兆
  • 下一页：第五节　视网膜母细胞瘤先兆
<<< 返回本书目录
  1. 脑瘤【疾病大全】
  2. 脑漏《灸法秘传》
  3. 脑立清丸【方剂大全】
  4. 脑漏《外科正宗》
  5. 脑力劳动者的保健《中医养生学》
  6. 脑漏《校注医醇剩义》
  7. 脑冷脑热（儿科）《冯氏锦囊秘录》
  8. 脑漏证《古今名医汇粹》
  9. 脑乐静【方剂大全】
  10. 脑鸣【疾病大全】
  11. 脑痨【疾病大全】
  12. 脑膜癌病【疾病大全】
  13. 脑空穴【头部背面穴位】
  14. 脑膜刺激征《物理诊断学》
  15. 脑疽-外科理例（下）《古今医统大全》
  16. 脑膜刺激征【疾病症状】
  17. 脑疽门主论《疡医大全》
  18. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  19. 脑疽门《辨证录》
  20. 脑膜刺激症状【疾病症状】
  21. 脑疽论《外科正宗》
  22. 脑膜瘤【疾病大全】
  23. 脑疽论《青囊秘诀》
  24. 脑膜肉瘤【疾病大全】
  25. 脑疽灸法《外科精要》
  26. 脑膜炎【疾病症状】
  27. 脑疽后论《疡科心得集》
  28. 脑膜炎【疾病大全】
  29. 脑疽、偏脑疽《医宗金鉴》
  30. 脑膜炎奈瑟菌肺炎【疾病大全】
  1. 脑瘤先兆《中医疾病预测》
  2. 脑流青盲眼《中医词典》
  3. 脑漏《中医词典》
  4. 脑流青盲眼《中医词典》
  5. 脑漏《中医词典》
  6. 脑力劳动者的保健《中医养生学》
  7. 脑漏《外科正宗》
  8. 脑冷脑热（儿科）《冯氏锦囊秘录》
  9. 脑漏《奇效简便良方》
  10. 脑空（一名颞颥）《针灸大成》
  11. 脑漏《校注医醇剩义》
  12. 脑空《针灸学》
  13. 脑漏《灸法秘传》
  14. 脑空《中医词典》
  15. 脑漏方《急救广生集》
  16. 脑空《中医词典》
  17. 脑漏流脓《急救广生集》
  18. 脑局灶性损伤《默克家庭诊疗手册》
  19. 脑漏流脓《奇方类编》
  20. 脑疽门主论《疡医大全》
  21. 脑漏证《古今名医汇粹》
  22. 脑疽门（一则）《辨证录》
  23. 脑颅各骨《人体解剖学》
  24. 脑疽论《外科正宗》
  25. 脑颅整体观《人体解剖学》
  26. 脑疽论《青囊秘诀》
  27. 脑漯（tà榻）《中医词典》
  28. 脑疽灸法《外科精要》
  29. 脑漯（tà榻）《中医词典》
  30. 脑疽后论《疡科心得集》
  31. 脑鸣《中医词典》


视网膜母细胞瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第五节　视网膜母细胞瘤先兆

第五节　视网膜母细胞瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

为小儿最多见的眼部肿瘤，多见于婴幼儿，与遗传有关，治疗存活率为85％，对视力有严重损害，易转移至脑及内脏。

早期征兆为猫眼（特殊的黄白色光反射）及斜视、视力障碍。总之，以逐渐出现的眼部视力异常为本病的报标信号，以后则迅速出现眼炎或全眼球损坏，并可转移至肝、骨。

二、早期检查

1．X线检查　摄颅骨片查视神经孔浸润情况。

2．脑脊液细胞学检查　找恶性肿瘤细胞。

3．淋巴结活检　确定转移情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　脑瘤先兆
  • 当前页：第五节　视网膜母细胞瘤先兆
  • 下一页：第六节　神经母细胞瘤先兆
<<< 返回本书目录
  1. 视网膜母细胞瘤【疾病大全】
  2. 视网膜色素变性【疾病大全】
  3. 视网膜母细胞瘤《家庭医学百科-医疗康复篇》
  4. 视网膜色素上皮炎【疾病大全】
  5. 视网膜毛细血管血管瘤【疾病大全】
  6. 视网膜水肿【疾病症状】
  7. 视网膜静脉阻塞【疾病大全】
  8. 视网膜脱离《急诊医学》
  9. 视网膜静脉周围炎【疾病大全】
  10. 视网膜脱离《家庭医学百科-医疗康复篇》
  11. 视网膜静脉纡曲怒张【疾病症状】
  12. 视网膜脱离【疾病症状】
  13. 视网膜后膜【疾病大全】
  14. 视网膜脱离（retinal　detachment）《西医眼科学》
  15. 视网膜动脉阻塞【疾病大全】
  16. 视网膜脱落【疾病大全】
  17. 视网膜动脉阻塞【疾病症状】
  18. 视网膜下纤维化和葡萄膜炎综合征【疾病大全】
  19. 视网膜出血【疾病症状】
  20. 视网膜下新生血管膜【疾病大全】
  21. 视网膜病变【疾病大全】
  22. 视网膜血管病《急诊医学》
  23. 视网膜病《默克家庭诊疗手册》
  24. 视网膜血管炎【疾病大全】
  25. 视网膜变性《西医眼科学》
  26. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  27. 视网膜Roth斑【疾病症状】
  28. 视网膜中央动脉阻塞《老年百病防治》
  29. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  30. 视网膜中央动脉阻塞【疾病大全】
  1. 视网膜母细胞瘤先兆《中医疾病预测》
  2. 视网膜母细胞瘤《眼科学》
  3. 视网膜色素变性《默克家庭诊疗手册》
  4. 视网膜母细胞瘤《家庭医学百科-医疗康复篇》
  5. 视网膜色素变性《眼科学》
  6. 视网膜母细胞瘤《默克家庭诊疗手册》
  7. 视网膜脱离《急诊医学》
  8. 视网膜静脉阻塞《默克家庭诊疗手册》
  9. 视网膜脱离《默克家庭诊疗手册》
  10. 视网膜静脉阻塞《急诊医学》
  11. 视网膜脱离《家庭医学百科-医疗康复篇》
  12. 视网膜静脉周围炎《急诊医学》
  13. 视网膜脱离《眼科学》
  14. 视网膜动脉阻塞《默克家庭诊疗手册》
  15. 视网膜血管病变《默克家庭诊疗手册》
  16. 视网膜动脉硬化《默克家庭诊疗手册》
  17. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  18. 视网膜电图《生理学》
  19. 视网膜震荡与挫伤《眼科学》
  20. 视网膜电流图《眼科学》
  21. 视网膜中央动脉阻塞《急诊医学》
  22. 视网膜的信息处理《生理学》
  23. 视网膜中央动脉阻塞《老年百病防治》
  24. 视网膜的两种感光换能系统《生理学》
  25. 视网膜中央静脉阻塞《老年百病防治》
  26. 视网膜的结构特点《生理学》
  27. 视物（目巟）（目巟）《中医词典》
  28. 视网膜的结构和两种感光换能系统《生理学》
  29. 视物变形《百病自测》
  30. 视网膜病的症状《眼科学》
  31. 视物变形半年《名师垂教》


神经母细胞瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第六节　神经母细胞瘤先兆

第六节　神经母细胞瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

在小儿恶性肿瘤中居第三位，仅次于白血病及脑瘤，本病恶性程度较高，且尤易迅速转移至脑、眼、骨、肾。

早期先兆为贫血、乏力、烦躁、兴奋和不规则发热。如腹部出现肿块并逐渐出现压迫症状和远处转移症状则已为中、晚期。

二、早期检查

1．X线检查　肿块内有斑点状钙化。

2．儿茶酚胺代谢检查　90％呈代谢产物升高结果。

3．血象　呈极度贫血则应怀疑有骨髓转移。

4．骨髓穿刺：瘤细胞成团。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　视网膜母细胞瘤先兆
  • 当前页：第六节　神经母细胞瘤先兆
  • 下一页：第七节　肾母细胞瘤先兆
<<< 返回本书目录
  1. 神经母细胞瘤【疾病大全】
  2. 神经内分泌免疫网络调节《医学免疫学》
  3. 神经末梢《组织学与胚胎学》
  4. 神经内分泌肿瘤【疾病大全】
  5. 神经免疫内分泌学引论《细胞和分子免疫学》
  6. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  7. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  8. 神经内分泌肿瘤皮肤转移【疾病大全】
  9. 神经免疫内分泌调节环路《细胞和分子免疫学》
  10. 神经内科病历《病历书写规范》
  11. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  12. 神经鞘瘤【疾病大全】
  13. 神经梅毒（neurosyphilis）《神经病学》
  14. 神经鞘黏液瘤【疾病大全】
  15. 神经梅毒【疾病大全】
  16. 神经鞘源性肿瘤【疾病大全】
  17. 神经莱姆病【疾病大全】
  18. 神经伤【疾病症状】
  19. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  20. 神经生物学《默克家庭诊疗手册》
  21. 神经卡压综合征【疾病大全】
  22. 神经失用【疾病症状】
  23. 神经节和周围神经的发生《组织学与胚胎学》
  24. 神经束内神经纤维损伤【疾病症状】
  25. 神经节苷脂沉积病【疾病大全】
  26. 神经束损伤断裂【疾病症状】
  27. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  28. 神经衰弱《家庭医学百科-医疗康复篇》
  29. 神经胶质细胞《组织学与胚胎学》
  30. 神经衰弱《老年百病防治》
  1. 神经母细胞瘤先兆《中医疾病预测》
  2. 神经母细胞瘤《默克家庭诊疗手册》
  3. 神经内分泌系统《核、化学武器损伤》
  4. 神经末梢《组织学与胚胎学》
  5. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  6. 神经免疫内分泌学引论《细胞和分子免疫学》
  7. 神经内科病历《病历书写规范》
  8. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  9. 神经内泌对免疫系统的调节《医学免疫学》
  10. 神经免疫内分泌调节环路《细胞和分子免疫学》
  11. 神经肉芽肿先兆《中医疾病预测》
  12. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  13. 神经生物学《默克家庭诊疗手册》
  14. 神经梅毒《神经病学》
  15. 神经生长因子受体超家族《细胞和分子免疫学》
  16. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  17. 神经衰弱《家庭医学百科-医疗康复篇》
  18. 神经科疾病理疗《理疗学》
  19. 神经衰弱《赵绍琴临证验案精选》
  20. 神经精神药理学受体结合实验的临床意义《医院药学》
  21. 神经衰弱《手穴手纹诊治》
  22. 神经节和周围神经的发生《组织学与胚胎学》
  23. 神经衰弱《老年百病防治》
  24. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  25. 神经衰弱《自我调养巧治病》
  26. 神经胶质细胞《组织学与胚胎学》
  27. 神经衰弱 二《赵绍琴临证验案精选》
  28. 神经胶质《人体解剖学》
  29. 神经衰弱 三《赵绍琴临证验案精选》
  30. 神经检查及辅助检查《默克家庭诊疗手册》
  31. 神经衰弱 一《赵绍琴临证验案精选》


肾母细胞瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第七节　肾母细胞瘤先兆

第七节　肾母细胞瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

肾母细胞瘤是婴幼儿中最常见的肿瘤之一，属胚胎性恶性混合瘤，占小儿腹膜后肿瘤的首位，肿瘤来源于肾胚基。

早期征兆为腹部出现肿块，以后肿块继续增大，如出现压迫症状及全身恶肿中毒症：消瘦、厌食、乏力、气促等，则已进入晚期。总之，小儿腹部摸到肿块，首先应怀疑肾母细胞瘤。

二、早期检查

1．腹部触诊　可了解肿块、大小及质地。

2．静脉肾盂造影　显示肾盂肾盏被牵拉、移位情况。

3．超声波检查　可以证实实质性肿瘤的存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　神经母细胞瘤先兆
  • 当前页：第七节　肾母细胞瘤先兆
  • 下一页：第八节　神经肉芽肿先兆
<<< 返回本书目录
  1. 肾母细胞瘤【疾病大全】
  2. 肾囊风《外科正宗》
  3. 肾脉见于三部歌《脉诀乳海》
  4. 肾囊风《医宗金鉴》
  5. 肾脉歌《脉诀乳海》
  6. 肾囊风门主论《疡医大全》
  7. 肾劳虚寒方《外台秘要》
  8. 肾囊望法提纲《望诊遵经》
  9. 肾劳实热方《外台秘要》
  10. 肾囊痈《回春录》
  11. 肾劳热方《外台秘要》
  12. 肾囊痈《医宗金鉴》
  13. 肾劳论《外台秘要》
  14. 肾囊痈烂落卵子可治《医门补要》
  15. 肾劳《圣济总录》
  16. 肾囊用刀针法《医门补要》
  17. 肾劳《扁鹊心书》
  18. 肾囊肿《幼科铁镜》
  19. 肾劳《备急千金要方》
  20. 肾囊肿【疾病大全】
  21. 肾蕨【中药大全】
  22. 肾内动脉变细或阻塞 【疾病症状】
  23. 肾厥《扁鹊心书》
  24. 肾尿生成的调节《生理学》
  25. 肾绝死病《医门补要》
  26. 肾浓缩功能障碍【疾病症状】
  27. 肾静脉血栓【疾病大全】
  28. 肾脓肿【疾病症状】
  29. 肾精子【中药大全】
  30. 肾脓肿【疾病症状】
  1. 肾母细胞瘤先兆《中医疾病预测》
  2. 肾母细胞瘤《病理学》
  3. 肾囊保健按摩《老年百病防治》
  4. 肾母细胞瘤《默克家庭诊疗手册》
  5. 肾囊风《中医词典》
  6. 肾满漏疾《中医词典》
  7. 肾囊风《医宗金鉴》
  8. 肾满《中医词典》
  9. 肾囊风《外科心法要诀》
  10. 肾脉见于三部歌《脉诀乳海》
  11. 肾囊风《外科大成》
  12. 肾脉歌《脉诀乳海》
  13. 肾囊风《外科正宗》
  14. 肾脉《中医词典》
  15. 肾囊风《奇方类编》
  16. 肾漏《奇效简便良方》
  17. 肾囊风门主方《疡医大全》
  18. 肾沥汤《备急千金要方》
  19. 肾囊风门主论《疡医大全》
  20. 肾沥汤《备急千金要方》
  21. 肾囊风秘方《华佗神方》
  22. 肾沥散《备急千金要方》
  23. 肾囊风痒《奇效简便良方》
  24. 肾痨《中医词典》
  25. 肾囊漏《中医词典》
  26. 肾劳虚寒方二首《外台秘要》
  27. 肾囊生疮门主方《疡医大全》
  28. 肾劳实热方二首《外台秘要》
  29. 肾囊望法提纲《望诊遵经》
  30. 肾劳热方二首《外台秘要》
  31. 肾囊痈《医宗金鉴》


神经肉芽肿先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第八节　神经肉芽肿先兆

第八节　神经肉芽肿先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

神经肉芽肿在小儿发病率较高，早期征兆为发热、乏力、烦躁、苍白、厌食、呕吐。可迅速导致全身淋巴结肿大。报标症为不明原因的发热、贫血和淋巴结肿大。

二、早期检查

目前已有一种尿检测，通过发现制造癌的物质而获早期诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　肾母细胞瘤先兆
  • 当前页：第八节　神经肉芽肿先兆
  • 下一页：第九节　畸胎瘤先兆
<<< 返回本书目录
  1. 神经鞘源性肿瘤【疾病大全】
  2. 神经伤【疾病症状】
  3. 神经鞘黏液瘤【疾病大全】
  4. 神经生物学《默克家庭诊疗手册》
  5. 神经鞘瘤【疾病大全】
  6. 神经失用【疾病症状】
  7. 神经内科病历《病历书写规范》
  8. 神经束内神经纤维损伤【疾病症状】
  9. 神经内分泌肿瘤皮肤转移【疾病大全】
  10. 神经束损伤断裂【疾病症状】
  11. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  12. 神经衰弱《家庭医学百科-医疗康复篇》
  13. 神经内分泌肿瘤【疾病大全】
  14. 神经衰弱《老年百病防治》
  15. 神经内分泌免疫网络调节《医学免疫学》
  16. 神经衰弱《赵绍琴临证验案精选》
  17. 神经母细胞瘤【疾病大全】
  18. 神经衰弱《自我调养巧治病》
  19. 神经末梢《组织学与胚胎学》
  20. 神经衰弱【疾病大全】
  21. 神经免疫内分泌学引论《细胞和分子免疫学》
  22. 神经衰弱【中药主治】
  23. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  24. 神经衰弱【方剂主治】
  25. 神经免疫内分泌调节环路《细胞和分子免疫学》
  26. 神经衰弱 二《赵绍琴临证验案精选》
  27. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  28. 神经衰弱 三《赵绍琴临证验案精选》
  29. 神经梅毒（neurosyphilis）《神经病学》
  30. 神经衰弱 一《赵绍琴临证验案精选》
  1. 神经肉芽肿先兆《中医疾病预测》
  2. 神经内泌对免疫系统的调节《医学免疫学》
  3. 神经生物学《默克家庭诊疗手册》
  4. 神经内科病历《病历书写规范》
  5. 神经生长因子受体超家族《细胞和分子免疫学》
  6. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  7. 神经衰弱《家庭医学百科-医疗康复篇》
  8. 神经内分泌系统《核、化学武器损伤》
  9. 神经衰弱《赵绍琴临证验案精选》
  10. 神经母细胞瘤先兆《中医疾病预测》
  11. 神经衰弱《手穴手纹诊治》
  12. 神经母细胞瘤《默克家庭诊疗手册》
  13. 神经衰弱《老年百病防治》
  14. 神经末梢《组织学与胚胎学》
  15. 神经衰弱《自我调养巧治病》
  16. 神经免疫内分泌学引论《细胞和分子免疫学》
  17. 神经衰弱 二《赵绍琴临证验案精选》
  18. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  19. 神经衰弱 三《赵绍琴临证验案精选》
  20. 神经免疫内分泌调节环路《细胞和分子免疫学》
  21. 神经衰弱 一《赵绍琴临证验案精选》
  22. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  23. 神经衰弱综合征《神经精神疾病诊断学》
  24. 神经梅毒《神经病学》
  25. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  26. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  27. 神经调节《生理学》
  28. 神经科疾病理疗《理疗学》
  29. 神经调节《生理学》
  30. 神经精神药理学受体结合实验的临床意义《医院药学》
  31. 神经调节《生物化学与分子生物学》


畸胎瘤先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第九节　畸胎瘤先兆

第九节　畸胎瘤先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期信号

在小儿中发病率并不低，多位于骶尾部形成臀部肿块。恶性者多为腺癌，可转移至腹股沟、肝、肺等处。

凡小儿在尾骶部发现肿块皆易引起注意，如肿块迅速增大及出现二便困难时都应怀疑有恶变可能。

二、早期检查

（1）甲胎蛋白呈阳性。

（2）直肠镜检查，取病理切片可与其它肿瘤鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　神经肉芽肿先兆
  • 当前页：第九节　畸胎瘤先兆
  • 下一页：第一○六章　衰老机制
<<< 返回本书目录
  1. 畸胎瘤【疾病大全】
  2. 畸形发育《基因与疾病》
  3. 基质性角膜炎【疾病大全】
  4. 畸形性骨炎【疾病大全】
  5. 基址（地利二）《宜麟策》
  6. 畸形性吞咽困难【疾病大全】
  7. 基址（地利二）《妇人规》
  8. 箕HT痈《外科启玄》
  9. 基因治疗的现状与前景《医学遗传学基础》
  10. 箕门穴【下肢内侧穴位】
  11. 基因治疗的方法《医学遗传学基础》
  12. 箕门痈《外科启玄》
  13. 基因治疗的策略《医学遗传学基础》
  14. 箕门痈门主论《疡医大全》
  15. 基因治疗存在问题与伦理学《医学遗传学基础》
  16. 稽古《医述》
  17. 基因治疗《医学遗传学基础》
  18. 稽留流产【疾病症状】
  19. 基因治疗《临床生物化学》
  20. 稽留热【疾病症状】
  21. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  22. 齑半散【方剂大全】
  23. 基因诊断的原理《医学遗传学基础》
  24. 齑水《本草纲目》完整版
  25. 基因诊断《医学遗传学基础》
  26. 齑水《本草纲目》图文版
  27. 基因与免疫《基因与疾病》
  28. 齑水驻车丸【方剂大全】
  29. 基因与代谢疾病《基因与疾病》
  30. 齑汤煎【方剂大全】
  1. 畸胎瘤先兆《中医疾病预测》
  2. 嵇胜《中医词典》
  3. 畸形发育《基因与疾病》
  4. 嵇清《中医词典》
  5. 畸形学基本概念《病理学》
  6. 嵇康《中医词典》
  7. 畸形中央尖《口腔科学》
  8. 基质性角膜炎《眼科学》
  9. 箕HT痈《外科启玄》
  10. 基址（地利二）《妇人规》
  11. 箕门《针灸大成》
  12. 基址（地利二）《宜麟策》
  13. 箕门《中医词典》
  14. 基因组DNA文库《生物化学与分子生物学》
  15. 箕门Jìmén《针灸学》
  16. 基因组DNA《生物化学与分子生物学》
  17. 箕门痈《中医词典》
  18. 基因转移方法《医学遗传学基础》
  19. 箕门痈《外科启玄》
  20. 基因治疗的现状与前景《医学遗传学基础》
  21. 箕门痈门主论《疡医大全》
  22. 基因治疗的策略《医学遗传学基础》
  23. 稽古《医述》
  24. 基因治疗存在问题与伦理学《医学遗传学基础》
  25. 齑水《饮食须知》
  26. 基因治疗《医学遗传学基础》
  27. 齑水《本草从新》
  28. 基因治疗《临床生物化学》
  29. 齑水《得配本草》
  30. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  31. 齑水《药性切用》


衰老机制_《中医疾病预测》_中医诊治_【岐黄之术】

第一○六章　衰老机制

第一○六章　衰老机制

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老是无法抗拒的自然规律，生命一旦出现，便开始了向死亡的过渡，从少年时代开始，衰老便悄悄地开始了……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　畸胎瘤先兆
  • 当前页：第一○六章　衰老机制
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 衰老机制《中医疾病预测》
  2. 衰老加快【疾病症状】
  3. 衰老机理研究进展《老年学》
  4. 衰老先兆的预兆价值《中医疾病预测》
  5. 衰老机理的学说《老年学》
  6. 衰老学说《老年学》
  7. 衰老《中医养生学》
  8. 衰老与抗衰老研究策略与展望《老年学》
  9. 衰老《默克家庭诊疗手册》
  10. 衰弱【疾病症状】
  11. 刷牙出血【疾病症状】
  12. 衰翁弱女求嗣辨《胎产指南》
  13. 刷牙《证治准绳·类方》
  14. 栓皮栎【中药大全】
  15. 刷痰丸【方剂大全】
  16. 栓塞《病理学》
  17. 刷把草根【中药大全】
  18. 栓塞性肾炎【疾病症状】
  19. 刷把草【中药大全】
  20. 栓塞性肾炎【疾病症状】
  21. 漱唾诀《养生秘旨》
  22. 栓状齿【疾病症状】
  23. 漱水不欲咽《伤寒括要》
  24. 双鬓发《外科启玄》
  25. 漱水不欲咽《伤寒捷诀》
  26. 双补丸【方剂大全】
  27. 漱口地黄散【方剂大全】
  28. 双参【中药大全】
  29. 漱风散【方剂大全】
  30. 双侧睑外翻【疾病症状】
  1. 衰老机制《中医疾病预测》
  2. 衰老机理研究进展《老年学》
  3. 衰老机制的各家学说《中医疾病预测》
  4. 衰老机理的学说《老年学》
  5. 衰老理论《默克家庭诊疗手册》
  6. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  7. 衰老先兆的预兆价值《中医疾病预测》
  8. 衰老《中医养生学》
  9. 衰老学说《老年学》
  10. 衰老《默克家庭诊疗手册》
  11. 衰老与抗衰老研究策略与展望《老年学》
  12. 衰减子及其作用《生物化学与分子生物学》
  13. 衰翁弱女求嗣辨《胎产指南》
  14. 衰（cuī，音崔）之以属《中医词典》
  15. 衰者补之《中医词典》
  16. 衰《中医词典》
  17. 衰之以属《中医名词词典》
  18. 刷牙、漱口《家庭医学百科·预防保健篇》
  19. 蟀谷《中医词典》
  20. 刷牙《证治准绳·类方》
  21. 栓剂《医院药学》
  22. 漱唾诀《养生秘旨》
  23. 栓塞《病理学》
  24. 漱水不欲咽《伤寒括要》
  25. 栓塞的类型和对机体的影响《病理学》
  26. 漱水不欲咽《伤寒捷诀》
  27. 栓子的运行途径《病理学》
  28. 漱水不欲咽《中医词典》
  29. 腨（shuàn，音涮）《中医词典》
  30. 漱水不下咽《医效秘传》
  31. 腨[病捐]《中医名词词典》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老是一种自然现象，祖国医学认为人的衰老与肾、心的关系最为相关。如《素问·上古天真论篇》曰：“肾气衰，发堕齿槁”“肾脏衰，形体皆极”，“肾气盛，齿更发长”“肾气平均，筋骨劲强，故真牙生而长极”，“肾气盛，天癸至，精气溢泻，阴阳和，故能有子”。说明肾气与人体生长发育、生殖衰老皆有密切关系，因此肾亏是导致人体衰老的主要因素。《内经》认为人的自然寿命应是百岁，与现代科学测定认为人的寿命与120岁极为相近。开始衰老的年岁，《内经》皆认为从40岁开始，《素问·阴阳应象大论》曰：“年四十，而阴气自半也”。《灵枢·天年》曰：“四十岁……腠理始疏，荣华颓落，发颇斑白。”《素问·上古天真论篇》曰：“五八（四十岁），肾气衰，发堕齿槁”。

中医十分重视肾精耗竭与衰老的关系，如《素问·上古天真论篇》说：“以欲竭其精，以耗散其真……故半百而衰矣。”主要机制在于气化功能的减弱和导致全身阴阳的失调，从而使体内脏腑精气神失却平衡，终于从精衰发展为气衰，最后导致神衰、形坏而老死。从西医的角度来看。肾衰除关系着细胞的分裂、氧化外，尤其关系着内分泌的失调和免疫功能的降低。肾为先天之本，遗传基因与肾的关系最大，核酸的调节也与肾相关，皆可以说明之。

衰老与心也甚为相关，心在人体的重要功能如《内经》说：“心者，君主之官也……主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃”。（《素问·灵兰秘典论》）心主身之血脉，心气虚血脉运行无力，血流缓滞为心血管的病变及脏腑衰老提供了病理基础。肾精的保养为防衰老的第一要义，然而心对精的藏泻有着直接影响，如朱丹溪说：“主闭藏者肾，司疏泄者肝，二脏皆有相火，而其系上属于心，心，君火也，为物感则动，心动则火亦动，动则精自走”（《杂病源流犀烛·遗泄源流》）。心的状况决定着肾气的盛衰，从而也影响着衰老的速度和程度。

另一方面，心藏神，为君主之官，主宰着人体的精神情志活动，如心神失调，导致神衰，神衰又易引起形衰，故心神对衰老有着决定性的影响。如《灵枢·邪客》说：“心者，五脏 六腑之大主也，精神之所舍也，其脏坚固，弗能容也，容之则心伤，心伤则神去，神去则死矣”。

衰老与脾的关系也很密切，脾为后天之本，脾的运化关系着升清降浊过程，从而影响着生机的存亡，所谓“出入废则神机化灭，升降息则气立孤危”（《素问·六微旨大论》）（包括细胞的代谢及生命渣滓的清除问题）。故《内经》极为强调胃气的存亡与生命机能的关系，如曰：“人无胃气曰逆，逆者死。”说明胃气对生命机能有着重要的影响，因此，对衰老的早迟也起着决定性意义。

衰老与肝也甚为攸关，肝主升发、疏泄，肝气的充旺影响着气血的通达，并对生机起着重要的振奋作用。如肝气不充失于疏泄，导致气血怫郁、生机萎颓，则早衰来临，故五脏之中，肝气是最早衰老的脏器。如《灵枢·天年》把肝气衰列为五脏衰之首，临床上，有慢性肝病的人，都往往有早衰的现象，皆足以说明之。

衰老与肺也很有关连，肺主一身之气，司阳气的敷布及宗气的推动作用，肺气充则生机旺盛，肺气虚则气布无力，气化无以进行，故肺气的盛衰影响着人体的生命机能状况。肺又是主治节的器官，对人体的气化过程起着重要的调节作用，如肺气虚则气化无力，肺失治节则人体生理功能失于和协，故早衰来临。

由上观之，五脏的功能减退皆可导致早衰，从现代医学的角度来看，如肺衰则少气，导致细胞氧化、代谢功能减退；心衰则失神，产生中枢神经系统紊乱，失其主宰作用，以及微循环功能的障碍；肝衰失其生发疏泄，而使酶系统的激活作用，神经系统的调节作用失司等等皆为早衰的因素，尤其脾肾二者为先后二天之本，影响着人体的造血系统及内分泌系统，故此二者的盛衰对人体衰老的早、迟有着决定性意义。

现代科学及现代医学对衰老机制的认识：

人的自然寿数，根据巴风学说认为：“动物，特别是哺乳动物的自然寿命，约相当它完成生长期的5～7倍”，人的性成熟期为14～15岁，因此，人的最高寿命应为110～150岁左右。美国学者，海弗利克氏据细胞分裂次数，判断人可活到120岁。《黄帝内经》上古天真篇亦提出人的寿数，起码应为百年。然而，有生必有死，衰老是无法抗拒的自然规律。生命一旦出现便开始了向死亡的转化，人从十多岁起衰老便悄悄地开始了，衰老并非疾病，但亦与疾病不无关系，是生理与病理的错综复杂过程。

过去认为衰老的机制主要是细胞的衰老，细胞衰老是导致整体衰老的根本原因。细胞分裂50次便达到极限，只要专门化细胞分裂接近终点，整体衰老便宣告来临。但目前对这一观点已持疑意，已有学者证实了细胞分裂并不存在极限。衰老的主要机制究竟是什么？目前尚无定论，但衰老是一个多环节的、综合的、整体性的生物学过程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○六章　衰老机制
  • 当前页：第一节　概述
  • 下一页：第二节　衰老机制的各家学说
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《中医疾病预测》
  4. 概述《中医疾病预测》
  5. 概述《时病论歌括新编》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《时病论歌括新编》
  20. 概述《中医疾病预测》
  21. 概述《外经微言》
  22. 概述《中医疾病预测》
  23. 概述《中医饮食营养学》
  24. 概述《中医疾病预测》
  25. 概述《中华人民共和国药品管理法》释义
  26. 概述《中医疾病预测》
  27. 概述《生理学》
  28. 概述《中医疾病预测》
  29. 概述《生理学》
  30. 概述《中医疾病预测》
  31. 概述《药理学》


衰老机制的各家学说_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　衰老机制的各家学说

第二节　衰老机制的各家学说

  • 上一页
  • 目录
  • 相关
  • 下一页

一、中枢神经系统衰退学说

大脑皮层中枢神经系统，是人体的调节中枢和主导系统，为维持内环境平衡的重要部门。如长年从事紧张的脑力劳动，脑力耗损过度，大脑皮层受到严重的精神创伤则易衰老，如一些精神崩溃的人，突然衰老下去，说明中枢对衰老的影响是巨大的。丘脑下部及纹状体苍白球系统的功能随年龄而减退，神经元不会再生，人体只有140亿个神经元，从成年开始，脑细胞便逐渐退化、减少，并且脑细胞不会进行有丝分裂，然而脑细胞却每天减少约一万个，脑细胞的损耗是衰老的因素之一。目前对于神经节中脂褐质沉积是支持衰老的耗损学说，已经受到争议，但神经元不可逆的耗损却是衰老的重要因素，由于神经元的损耗，削弱了对人体整体的调节作用，致身体其它器官功能紊乱，因而产生衰老，故有人提出大脑重量与寿命有关学说（脑的衰老包括神经递质的退化，脑细胞RNA和蛋白质合成的下降等）。总之，中枢神经系统衰老在衰老过程中占主导作用，大脑是人体的司令部，故有人持大脑的衰老是整个衰老过程的中心说。并认为下丘脑及垂体的衰老，是整个衰老过程中起决定性的环节，主要原因是导致机体的失控及内外环境的平衡失调。

二、内分泌紊乱学说

内分泌紊乱（包括内分泌减退或亢进），与衰老有一定关系，但并非为衰老的原发变化，而是全身性衰老的一部分。但并不否认内分泌损耗随之而带来的衰老，尤其卵巢、甲状腺、脑垂体、肾上腺、胸腺的减退，往往诱导人体迅速衰老。目前因性腺衰退对胸腺缺少刺激而致胸腺萎缩，促使衰老加速的学说正被引起注意。

三、免疫功能减退学说

主要为免疫潜能减少和自身免疫增加，如胸腺萎缩、Ｔ淋巴细胞活性下降，抗体产生细胞的监视功能削弱，形成自身抗体，导致自身免疫，自体破坏，而促成衰老。加之Ｔ淋巴细胞敌我不分，故细胞的异常增生不能限制，而自身的正常细胞却被消灭，于是既不能消灭外来，又不能清除异己，更不能监视突变，因而易罹患各种肿瘤及自身免疫性疾病而加速生命的结束。故胸腺的萎缩和Ｔ细胞的损耗是促使衰老的原因之一。

四、细胞衰老学说

持此学说者认为细胞突变引起衰老，主要为细胞染色体畸变，和细胞发生了原发性变化以后，导致细胞内蛋白合成功能减退之故。因此，有人认为胚胎细胞分裂在一生中只能进行50次后即死亡，如果保养不够，耗损太过，加速了细胞的分裂，亦即把“寿命钟”拨转得太快，实际上也等于加速了衰老的来临。人只有50～60亿个细胞，随着年龄的增加，随着细胞的不断分裂，人体内细胞的数目在不断地减少，人的寿命也就在逐渐减少。

五、差误学说

主要指细胞内蛋白质在合成过程中，有一次复制过程中核酸的密码出现错误，这样便发生排列错误，装置脱位，导致模板“走样”，一错再错便促成了细胞的老化。具体为细胞内氨基酸排列顺序密码发生错误，ＤＮＡ（脱氧核糖核酸）具有复制下一代细胞中核糖核酸及合成蛋白质的作用。如其模板复制发生“走样”，蛋白质的合成出现误差，ＤＮＡ合成蛋白质过程出现误差，哪怕是小的误差，以及酶的活化中心出现了氨基酸排列错误等，其中只要有一次错误，即一错再错，终至不可收拾，这些都是促使细胞老化的因素之一。

六、分子钟学说

人体各系统都存在着生物钟节律，如局部与整体的生物钟不能同步，亦是诱发衰老的因素之一。因此强调时间医学也是抗衰老的积极因素。有学者解释人的寿命是一种特定的生理周期，所谓寿命钟，即有一定的寿命系数，到一定的时刻，特定的遗传系数便会定时激活衰老程序，即所谓“程序性衰老学说”，这和人体存在着控制衰老和寿命的遗传基因有关。我国二千多年前《内经·灵枢·天年》篇，早已提出人的寿命是天年，即人的寿命是有一定的寿数的，和现在的分子钟学说颇相吻合。

七、细胞间隙占据学说

主要认为细胞间隙被代谢废物堆积而使细胞老化，这些衰老渣滓侵蚀了正常细胞，妨碍了正常细胞的代谢，导致自身中毒，如脂褐素，透明质酸减少，代之以胶原，当毛细血管、淋巴管及细胞之间一旦被胶原充填，衰老便很快开始。

八、细胞突变学说

主要为染色体畸变而诱发衰老，除寿命钟的因素外，还与电离辐射、放射线、紫外线等有关。

九、营养不良说

长期营养不良，缺乏细胞代谢必须的氨基酸、脂肪酸、维生素及辅酶等，能致使细胞代谢不良而促进衰老的发生。目前又有微量元素缺乏因素的提出人共须26种微量元素。其中尤以碳、氢、氧、氮、硫、钙、磷、钾、钠、氯、和镁等11种为最基本的元素。其余，铁、锌、铜、锰、镍、钴、钼、硒、铬、碘、氟、锡、硅、钒、砷等15种是不可少的。尤其人体必须的如铁、锌、硒、锰、铜、碘、钼、钴、铬、氟等10种，缺少了这些元素，细胞代谢不能正常进行，也是衰老加速的因素之一。

十、循环障碍学说

认为微循环系统是生命新陈代谢的交换场所，人体真毛细血管的总长度可达10万公里，占全身血管总长度的90％以上，但平时只有20％左右开放，说明微循环系统的储备力是很强的。按照这可观的储备，按理是不易早衰的，但由于代谢废物的沉积和病理性代谢渣滓的粘着破坏了很多微血管床，使其管腔狭窄，甚至封闭，致微循环发生障碍，从而使生命的交换受到限制，于是导致了细胞的衰老。

十一、胸腺说

认为胸腺与衰老密切相关，一旦胸腺分泌量减少，包括性腺衰退，对胸腺的刺激减少，胸腺即提早衰退。但胸腺的衰退只是诱导衰老的原因，而非衰老的根本原因。

十二、自体中毒说

人体是一个生物体，不断进行着新陈代谢，如代谢产物不能正常排出，堆积于体内，长期即易形成慢性中毒。尤其肠道系统是一个产生自体毒的主要场所，因此保持大便通畅是防止自体中毒，抗衰老的措施之一。另外，目前有人提出保肝的重要性，因为肝是人体的重要解毒器官，肝的解毒能力一旦减弱则衰老开始，因此，肝衰老是衰老的一个重要方面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　衰老机制的各家学说
  • 下一页：第一○七章　衰老先兆的预兆价值
<<< 返回本书目录
  1. 衰老机制《中医疾病预测》
  2. 衰老加快【疾病症状】
  3. 衰老机理研究进展《老年学》
  4. 衰老先兆的预兆价值《中医疾病预测》
  5. 衰老机理的学说《老年学》
  6. 衰老学说《老年学》
  7. 衰老《中医养生学》
  8. 衰老与抗衰老研究策略与展望《老年学》
  9. 衰老《默克家庭诊疗手册》
  10. 衰弱【疾病症状】
  11. 刷牙出血【疾病症状】
  12. 衰翁弱女求嗣辨《胎产指南》
  13. 刷牙《证治准绳·类方》
  14. 栓皮栎【中药大全】
  15. 刷痰丸【方剂大全】
  16. 栓塞《病理学》
  17. 刷把草根【中药大全】
  18. 栓塞性肾炎【疾病症状】
  19. 刷把草【中药大全】
  20. 栓塞性肾炎【疾病症状】
  21. 漱唾诀《养生秘旨》
  22. 栓状齿【疾病症状】
  23. 漱水不欲咽《伤寒括要》
  24. 双鬓发《外科启玄》
  25. 漱水不欲咽《伤寒捷诀》
  26. 双补丸【方剂大全】
  27. 漱口地黄散【方剂大全】
  28. 双参【中药大全】
  29. 漱风散【方剂大全】
  30. 双侧睑外翻【疾病症状】
  1. 衰老机制的各家学说《中医疾病预测》
  2. 衰老机制《中医疾病预测》
  3. 衰老理论《默克家庭诊疗手册》
  4. 衰老机理研究进展《老年学》
  5. 衰老先兆的预兆价值《中医疾病预测》
  6. 衰老机理的学说《老年学》
  7. 衰老学说《老年学》
  8. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  9. 衰老与抗衰老研究策略与展望《老年学》
  10. 衰老《中医养生学》
  11. 衰翁弱女求嗣辨《胎产指南》
  12. 衰老《默克家庭诊疗手册》
  13. 衰者补之《中医词典》
  14. 衰减子及其作用《生物化学与分子生物学》
  15. 衰之以属《中医名词词典》
  16. 衰（cuī，音崔）之以属《中医词典》
  17. 蟀谷《中医词典》
  18. 衰《中医词典》
  19. 栓剂《医院药学》
  20. 刷牙、漱口《家庭医学百科·预防保健篇》
  21. 栓塞《病理学》
  22. 刷牙《证治准绳·类方》
  23. 栓塞的类型和对机体的影响《病理学》
  24. 漱唾诀《养生秘旨》
  25. 栓子的运行途径《病理学》
  26. 漱水不欲咽《伤寒括要》
  27. 腨（shuàn，音涮）《中医词典》
  28. 漱水不欲咽《伤寒捷诀》
  29. 腨[病捐]《中医名词词典》
  30. 漱水不欲咽《中医词典》
  31. 腨肠《中医词典》


衰老先兆的预兆价值_《中医疾病预测》_中医诊治_【岐黄之术】

第一○七章　衰老先兆的预兆价值

第一○七章　衰老先兆的预兆价值

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老先兆虽然先见于形衰，但神衰事实上早已开始了，一旦神衰出现，则意味着真正的衰老已进入不可挽逆的阶段……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　衰老机制的各家学说
  • 当前页：第一○七章　衰老先兆的预兆价值
  • 下一页：第一节　形衰先兆
<<< 返回本书目录
  1. 衰老先兆的预兆价值《中医疾病预测》
  2. 衰老学说《老年学》
  3. 衰老加快【疾病症状】
  4. 衰老与抗衰老研究策略与展望《老年学》
  5. 衰老机制《中医疾病预测》
  6. 衰弱【疾病症状】
  7. 衰老机理研究进展《老年学》
  8. 衰翁弱女求嗣辨《胎产指南》
  9. 衰老机理的学说《老年学》
  10. 栓皮栎【中药大全】
  11. 衰老《中医养生学》
  12. 栓塞《病理学》
  13. 衰老《默克家庭诊疗手册》
  14. 栓塞性肾炎【疾病症状】
  15. 刷牙出血【疾病症状】
  16. 栓塞性肾炎【疾病症状】
  17. 刷牙《证治准绳·类方》
  18. 栓状齿【疾病症状】
  19. 刷痰丸【方剂大全】
  20. 双鬓发《外科启玄》
  21. 刷把草根【中药大全】
  22. 双补丸【方剂大全】
  23. 刷把草【中药大全】
  24. 双参【中药大全】
  25. 漱唾诀《养生秘旨》
  26. 双侧睑外翻【疾病症状】
  27. 漱水不欲咽《伤寒括要》
  28. 双侧肾内痛【疾病症状】
  29. 漱水不欲咽《伤寒捷诀》
  30. 双侧肾缺如【疾病大全】
  1. 衰老先兆的预兆价值《中医疾病预测》
  2. 衰老理论《默克家庭诊疗手册》
  3. 衰老学说《老年学》
  4. 衰老机制的各家学说《中医疾病预测》
  5. 衰老与抗衰老研究策略与展望《老年学》
  6. 衰老机制《中医疾病预测》
  7. 衰翁弱女求嗣辨《胎产指南》
  8. 衰老机理研究进展《老年学》
  9. 衰者补之《中医词典》
  10. 衰老机理的学说《老年学》
  11. 衰之以属《中医名词词典》
  12. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  13. 蟀谷《中医词典》
  14. 衰老《中医养生学》
  15. 栓剂《医院药学》
  16. 衰老《默克家庭诊疗手册》
  17. 栓塞《病理学》
  18. 衰减子及其作用《生物化学与分子生物学》
  19. 栓塞的类型和对机体的影响《病理学》
  20. 衰（cuī，音崔）之以属《中医词典》
  21. 栓子的运行途径《病理学》
  22. 衰《中医词典》
  23. 腨（shuàn，音涮）《中医词典》
  24. 刷牙、漱口《家庭医学百科·预防保健篇》
  25. 腨[病捐]《中医名词词典》
  26. 刷牙《证治准绳·类方》
  27. 腨肠《中医词典》
  28. 漱唾诀《养生秘旨》
  29. 腨下间《中医词典》
  30. 漱水不欲咽《伤寒括要》
  31. 腨踵《中医词典》


形衰先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　形衰先兆

第一节　形衰先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为女子比男子衰老约早五年左右，即从三十五岁开始，如《素问·上古天真论篇》曰：“女子……五七（三十五岁）阳明脉衰，面始焦，发始堕。”就是说，女子以阳明脉衰为始，并以面衰为先兆，因阳明经为多气多血之经，女子经带胎产等生理特点均以耗亏气血为主，故衰老先显现于足阳明经，足阳明经循面，故女子衰老先兆首先发露于面部。另外，肝藏血，《素问·六节脏象论》曰：“肝……以生血气”，肝主疏泄又司血量调节，女子以血为本，故最易耗血伤肝，肝开窍于目，因此，目渐昏花，眼目色晦暗，为女子衰老的重要标志。

男子则先以肾气衰为先，因男子的生理特点以精的亏耗为重，肾藏精，精损则伤肾，发为肾之外华，齿骨皆属于肾之荣，故男子衰老先露于发齿。如《素问·上古天真论篇》曰：“丈夫……五八（四十岁）发堕齿槁”示下元根蒂已摇。但因腰为肾府，肾亏最易反映于腰，故腰酸无力为男子衰老的重要信号，尤其男子性功能在四十以后逐渐下趋，如《素问·阴阳应象大论》曰：“年四十，而阴气自半也，起居衰矣。”上述可见，男子衰老先兆起于下，因男子以精为根，故以肾先衰为标志。女子衰老先兆则先见于上，因女子以血为本，故以肝及阳明脉衰为先露。

衰老发展的程序，无论男女，皆以五脏相生关系为其序，即肾衰→肝衰→心衰→脾衰→肺衰，又复肾衰。如此循环下去，最后以肾竭告终，因肾受五脏 六腑之精而藏之，故肾竭则生机必将泯灭。如《灵枢·天年》曰：“四十岁……腠理始疏，荣华颓落，发颇斑白……五十岁，肝气始衰，肝叶始薄，胆汁始灭，目始不明。六十岁，心气始衰，苦忧悲，血气懈惰，故好卧。七十岁，脾气虚，皮肤枯。八十岁，肺气衰，魄离，故言善误。九十岁，肾气焦，四脏经脉空虚。百岁，五脏皆虚，神气皆去，形骸独居而终矣”。以下为五脏形衰先兆：

肾衰先兆　发落齿摇，耳聋腰酸，为肾形衰先兆，因发为肾之外华，“肾者，其华在发”（《素问·六节脏象论》）。齿为骨之余，肾主骨，肾开窍于耳及腰为肾腑之故。

肺衰先兆　涕出皮皱，为肺形衰先兆，因“鼻为肺窍”，肺虚则涕泪俱出，皮为肺之外华，故肺衰则皮先坏（《素问·阴阳应象大论》曰：“肺生皮毛”，《素问·宣明五气篇》曰：“肺主皮”）。

脾衰先兆　唇萎肉脱为脾形衰先兆，因唇为脾之外华（《素问·六节脏象论》：“其华在唇四白”，《素问·阴阳应象大论》：“脾生肉”）。肉为脾所主，脾主运化，故脾衰则唇、肉先坏。

肝衰先兆　眼花爪枯为肝衰先兆，因肝开窍于目，“五脏 六腑之精气，皆上注于目而为之精”（《灵枢·大惑论》）。“肝受血而能视”（《素问·五脏生成篇》），《灵枢·本藏》：“肝应爪”，《素问·六节脏象论》：“肝者，其华在爪”皆足以说明。

心衰先兆　舌萎脉露为心形衰先兆，因舌为心之苗。《灵枢·五阅五使》：“舌者，心之官也”故心衰则舌萎不灵。《灵枢·九针》：“心主脉”。心衰则气血不运，脉道不利，故青筋明显，脉络外露。如《医林改错·上卷》说：“青筋暴露，非筋也……血管也，内有瘀血也”。

五脏先兆出现的先后，常取决于某一脏气先天禀薄或后天失养因素，不一定按照上述规律。但一般情况下，男子先衰于肾，女子先衰于肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○七章　衰老先兆的预兆价值
  • 当前页：第一节　形衰先兆
  • 下一页：第二节　九窍不利衰老先兆
<<< 返回本书目录
  1. 形衰守玉关法《痰火点雪》
  2. 形体《冷庐医话》
  3. 形声门《万氏秘传片玉心书》
  4. 形体官窍《中医基础理论》
  5. 形神之妙太极分之《古今医统大全》
  6. 形体结聚《四圣心源》
  7. 形神合一《中医养生学》
  8. 形体羸瘦【方剂主治】
  9. 形色情性《景岳全书》
  10. 形体论《温病条辨》
  11. 形色脉相应总诀《医学入门》
  12. 形体消瘦【方剂主治】
  13. 形色部位指南赋《推拿抉微》
  14. 形体周身部位《望诊遵经》
  15. 形色《证治准绳·幼科》
  16. 形肖天地论-幼幼汇集（上）《古今医统大全》
  17. 形色《张氏医通》
  18. 形诊《诊家正眼》
  19. 形色《冯氏锦囊秘录》
  20. 形证脉候《古今医统大全》
  21. 形容望法大纲《望诊遵经》
  22. 形证脉候《养老奉亲书》
  23. 形气有余不足篇《形色外诊简摩》
  24. 形证相反歌《脉诀乳海》
  25. 形气相感-胎产须知 《古今医统大全》
  26. 形症逆顺务在先明《外科精要》
  27. 形气盛衰大论《针灸甲乙经》
  28. 形志苦乐病治不同《类经》
  29. 形气发微论《幼科发挥》
  30. 形治法《石室秘录》
  1. 形衰先兆《中医疾病预测》
  2. 形衰守玉关法《痰火点雪》
  3. 形态结构的代偿－心肌肥大《病理生理学》
  4. 形瘦血郁经闭《竹林女科证治》
  5. 形体《中医名词词典》
  6. 形瘦血瘀经闭《中医词典》
  7. 形体《中医词典》
  8. 形瘦血热经闭《竹林女科证治》
  9. 形体《中医基础理论》
  10. 形瘦血热经闭《中医词典》
  11. 形体《脉诀汇辨》
  12. 形瘦经少《竹林女科证治》
  13. 形体《冷庐医话》
  14. 形瘦经少《中医词典》
  15. 形体官窍《中医基础理论》
  16. 形瘦经不调《竹林女科证治》
  17. 形体结聚《四圣心源》
  18. 形瘦过期经行《竹林女科证治》
  19. 形体结聚《医学摘粹》
  20. 形瘦过期经行《中医词典》
  21. 形体论《温病条辨》
  22. 形似熏煤磊石血溢六经《解围元薮》
  23. 形体周身部位《望诊遵经》
  24. 形胜色《中医词典》
  25. 形肖天地论（幼幼汇集 上）《古今医统大全》
  26. 形胜气《中医词典》
  27. 形隐口诀《女丹合编选注》
  28. 形声门《万氏秘传片玉心书》
  29. 形脏《中医名词词典》
  30. 形神之妙太极分之《古今医统大全》
  31. 形脏《中医词典》


九窍不利衰老先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　九窍不利衰老先兆

第二节　九窍不利衰老先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为九窍不利是衰老先兆的重要标志，因九窍为五脏的外窍，根据脏象理论，脏藏于内，象必见于外，如张景岳曰：“脏居于内，形见于外”，故脏气的衰老必外见于九窍。如目为肝窍，肝气衰先见“目始不明”，如《灵枢·天年》说：“肝气始衰，目始不明”。舌为心之苗，心气衰减先出现舌窍不利。口为脾之外窍，故口淡纳减为脾气衰的先露。鼻为肺之窍，肺气衰则涕泣俱出，嗅觉减退为其早发症。耳及二阴为肾之外窍，故肾气衰以耳聋、听觉减退，二便不利为其衰老信号。

九窍不利衰老先兆常出现于形衰之后，为形衰的进一步发展，并常为五脏神衰的前兆，如心气衰，舌窍不利，常为心神衰，神离魂散的前兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　形衰先兆
  • 当前页：第二节　九窍不利衰老先兆
  • 下一页：第三节　神衰先兆
<<< 返回本书目录
  1. 九炁丹【方剂大全】
  2. 九窍出血《沈氏女科辑要》
  3. 九气饮【方剂大全】
  4. 九窍论《温病条辨》
  5. 九气汤【方剂大全】
  6. 九生丸【方剂大全】
  7. 九气拈痛丸【方剂大全】
  8. 九圣散【方剂大全】
  9. 九气感疾更相为治衍《儒门事亲》
  10. 九圣丸【方剂大全】
  11. 九气《伤寒直格》
  12. 九十九《本草易读》
  13. 九气《黄帝内经太素》
  14. 九似丸【方剂大全】
  15. 九牛造茎叶【中药大全】
  16. 九天神霄玉诀戊日禁忌《急救广生集》
  17. 九牛造【中药大全】
  18. 九痛丸【方剂大全】
  19. 九牛薯【中药大全】
  20. 九痛叙论《三因极一病证方论》
  21. 九牛力【中药大全】
  22. 九痛圆【方剂大全】
  23. 九牛草《本草纲目》完整版
  24. 九头草【中药大全】
  25. 九鸟散【方剂大全】
  26. 九头青【中药大全】
  27. 九难《难经悬解》
  28. 九头狮子草（图）【中药大全】
  29. 九名所属《外科启玄》
  30. 九头妖【中药大全】
  1. 九窍不利衰老先兆《中医疾病预测》
  2. 九窍《中医词典》
  3. 九窍出血《中医词典》
  4. 九窍《中医名词词典》
  5. 九窍出血《医碥》
  6. 九浅与一深《素女经》
  7. 九窍出血《急救广生集》
  8. 九气候《诸病源候论》
  9. 九窍出血《奇效简便良方》
  10. 九气感疾更相为治衍《儒门事亲》
  11. 九窍出血《沈氏女科辑要》
  12. 九气《伤寒直格》
  13. 九窍出血及衄血不止《奇效简便良方》
  14. 九气《中医词典》
  15. 九窍论《温病条辨》
  16. 九气《黄帝内经太素》
  17. 九窍四肢出血候《诸病源候论》
  18. 九牛草《证类本草》
  19. 九窍之布局《思考中医》
  20. 九捻针歌《重楼玉钥》
  21. 九十九 《本草易读》
  22. 九难《难经悬解》
  23. 九势篇《素女妙论》
  24. 九难《难经》
  25. 九守《中医词典》
  26. 九名所属《外科启玄》
  27. 九熟草《千金翼方》
  28. 九论寒热《石室秘录》
  29. 九熟草《新修本草》
  30. 九漏《备急千金要方》
  31. 九熟草《证类本草》


神衰先兆_《中医疾病预测》_中医诊治_【岐黄之术】

第三节　神衰先兆

第三节　神衰先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老以形衰最先出现，神衰为形衰之继，待形衰发展至神衰时，衰老已进入不可挽逆的阶段。如心藏神，心神衰老则神离失去主宰，致五藏神乱，如《灵枢·大惑论》曰：“神劳则魂魄散，志意乱”。肝藏魂，胆主决断，肝胆魂衰则魂游无断。肺藏魄，肺魄衰则神恍“言善误”。如《灵枢·天年》曰：“肺气衰、魄离，故言善误”。脾藏意，肾藏志，《灵枢·本藏》曰：“志意者，所以御精神，收魂魄，适寒温，和喜怒者也……志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣”。故脾肾神衰则精神乱，志意散。此外，脑髓衰减脑力减退，是肾神衰的早期重要标志，因肾藏精，精生髓，脑为髓之海故也。

综上所述，衰老是一个由形衰到神衰的发展过程，形衰先兆虽然较先出现，但人体是一个形神统一的整体，因此，在形衰先兆出现的同时，神衰实际已潜在地进展着，故在形衰外露出现时，尤应警惕神衰的匿兆。此外，九窍衰先兆是对五脏衰老有独特意义的征兆，亦是不可忽视的衰老信号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　九窍不利衰老先兆
  • 当前页：第三节　神衰先兆
  • 下一页：第一○八章　抗衰老机制
<<< 返回本书目录
  1. 神术汤六气加减例《阴证略例》
  2. 神水《本草纲目》完整版
  3. 神术汤【方剂大全】
  4. 神水《本草纲目》图文版
  5. 神术散【方剂大全】
  6. 神水变色《目经大成》
  7. 神术散《汤头歌诀》
  8. 神水丹【方剂大全】
  9. 神授痈疽灵方《洪氏集验方》
  10. 神水将枯《张氏医通》
  11. 神授卫生汤【方剂大全】
  12. 神水将枯《证治准绳·类方》
  13. 神授外治法《慈幼便览》
  14. 神水治验《肯堂医论》
  15. 神授散【方剂大全】
  16. 神水滋养法《养生秘旨》
  17. 神授散《洪氏集验方》
  18. 神思昏愦【方剂主治】
  19. 神授高青丸【方剂大全】
  20. 神祟疼痛歌《眼科心法要诀》
  21. 神失守位邪鬼外干之义《类经》
  22. 神祟疼痛外障《秘传眼科龙木论》
  23. 神圣香茸散《苏沈良方》
  24. 神梭散【方剂大全】
  25. 神圣香姜散【方剂大全】
  26. 神堂穴【人体背部穴位】
  27. 神圣丸【方剂大全】
  28. 神庭穴【头部正面穴位】
  29. 神圣散【方剂大全】
  30. 神通散【方剂大全】
  1. 神衰先兆《中医疾病预测》
  2. 神朮散《太平惠民和剂局方》
  3. 神水《中医词典》
  4. 神术煮散《是斋百一选方》
  5. 神水《本草从新》
  6. 神术汤六气加减例《阴证略例》
  7. 神水《本草分经》
  8. 神术汤《删补名医方论》
  9. 神水《本草撮要》
  10. 神术散《是斋百一选方》
  11. 神水《药性切用》
  12. 神术散《汤头歌诀》
  13. 神水变色《目经大成》
  14. 神术散《医方论》
  15. 神水将枯《中医词典》
  16. 神术散《退思集类方歌注》
  17. 神水将枯《张氏医通》
  18. 神术散《退思集类方歌注》
  19. 神水将枯《证治准绳·类方》
  20. 神术散《仁术便览》
  21. 神水治验《肯堂医论》
  22. 神术散《医学心悟》
  23. 神水滋养法《养生秘旨》
  24. 神术散《妇人大全良方》
  25. 神思间病《中医名词词典》
  26. 神授折伤方《是斋百一选方》
  27. 神祟疼痛《中医词典》
  28. 神授痈疽灵方《洪氏集验方》
  29. 神祟疼痛《明目至宝》
  30. 神授香苏散《增订叶评伤暑全书》
  31. 神祟疼痛歌《眼科心法要诀》


抗衰老机制_《中医疾病预测》_中医诊治_【岐黄之术】

第一○八章　抗衰老机制

第一○八章　抗衰老机制

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老虽然无法抗拒，但延缓衰老、推迟早衰的来临，尤其是截断病理衰老的恶性进展是有希望的。人的天寿既然为生长期的5～7倍，那么起码也应活到百年，如是，享尽天年的绝招是什么呢……

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　神衰先兆
  • 当前页：第一○八章　抗衰老机制
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 抗衰老机制《中医疾病预测》
  2. 抗衰老研究进展《老年学》
  3. 抗衰老茶《茶饮保健》
  4. 抗丝虫病药《药理学》
  5. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  6. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  7. 抗生素相关性结肠炎《默克家庭诊疗手册》
  8. 抗体产生的细胞学基础《医学免疫学》
  9. 抗生素的合理应用《医院药学》
  10. 抗体的发现及其特性《医学免疫学》
  11. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  12. 抗体的制备《实用免疫细胞与核酸》
  13. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  14. 抗体的制备《医学免疫学》
  15. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  16. 抗体法检测LDL-R《动脉粥样硬化》
  17. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  18. 抗体免疫缺陷病【疾病大全】
  19. 抗贫血药《药理学》
  20. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  21. 抗帕金森病药　制剂及用法《药理学》
  22. 抗痛风药《药理学》
  23. 抗帕金森病药《药理学》
  24. 抗微生物药《国家基本药物目录》（2009版）
  25. 抗疟药：制剂及用法《药理学》
  26. 抗细菌感染的免疫《医学微生物学》
  27. 抗凝血药《药理学》
  28. 抗消化性溃疡药《药理学》
  29. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  30. 抗心梗合剂【方剂大全】
  1. 抗衰老机制《中医疾病预测》
  2. 抗衰老措施《中医疾病预测》
  3. 抗衰老研究进展《老年学》
  4. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  5. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》
  6. 抗生素相关性结肠炎《默克家庭诊疗手册》
  7. 抗酸药《药理学》
  8. 抗生素类阻断剂《生物化学与分子生物学》
  9. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  10. 抗生素的使用原则《医院药学》
  11. 抗体产生的细胞学基础《医学免疫学》
  12. 抗生素的联合应用与配伍《医院药学》
  13. 抗体产生的一般规律《医学免疫学》
  14. 抗生素的不良反应《医院药学》
  15. 抗体产生细胞的特点《实用免疫细胞与核酸》
  16. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  17. 抗体的标记和纯化《实用免疫细胞与核酸》
  18. 抗生素（Antibiotics）及分类《医院药学》
  19. 抗体的发现《医学免疫学》
  20. 抗生素《医学微生物学》
  21. 抗体的理化性质《医学免疫学》
  22. 抗生素《默克家庭诊疗手册》
  23. 抗体的生物学活性《医学免疫学》
  24. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  25. 抗体的特异性《实用免疫细胞与核酸》
  26. 抗肾上腺皮质抗体《常用化验值及意义》
  27. 抗体的调节作用《医学免疫学》
  28. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  29. 抗体的制备《医学免疫学》
  30. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  31. 抗体的制备和配制《实用免疫细胞与核酸》


概述_《中医疾病预测》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

抗衰老的机制，关键在于截断衰老恶性因果链。一般而言，自然衰老只是一种生理性的、缓慢的、退行性变化，自然衰老是不可抗拒的生物规律。而病理性衰老则是一种进行性的，不可逆性的恶性循环，但截断和阻滞病理性衰老的恶性进展，还是有可能的，要使病理性衰老延缓发展，必须要有以下措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一○八章　抗衰老机制
  • 当前页：第一节　概述
  • 下一页：第二节　抗衰老措施
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医疾病预测》
  2. 概述《中医疾病预测》
  3. 概述《时病论歌括新编》
  4. 概述《中医疾病预测》
  5. 概述《时病论歌括新编》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《时病论歌括新编》
  18. 概述《中医疾病预测》
  19. 概述《外经微言》
  20. 概述《中医疾病预测》
  21. 概述《中医饮食营养学》
  22. 概述《中医疾病预测》
  23. 概述《中华人民共和国药品管理法》释义
  24. 概述《中医疾病预测》
  25. 概述《生理学》
  26. 概述《中医疾病预测》
  27. 概述《生理学》
  28. 概述《中医疾病预测》
  29. 概述《药理学》
  30. 概述《中医疾病预测》
  31. 概述《医用化学》


抗衰老措施_《中医疾病预测》_中医诊治_【岐黄之术】

第二节　抗衰老措施

第二节　抗衰老措施

  • 上一页
  • 目录
  • 相关
  • 下一页

一、阻断心理衰老

心理衰老对病理衰老有着恶性反馈作用。心理衰老可诱导和促进病理衰老，如《内经》“怒伤肝”，“恐伤肾”，“思伤脾”，“喜伤心”，“悲伤肺”。病理性衰老又可加重心理衰老，二者形成恶性因果循环，加速了衰老的进展，因此截断心理衰老是阻遏病理衰老的重要环节。中医强调“恬淡虚无”“精神内守”，即是为了防止心理衰老而提出的，心理衰老既然对病理衰老有如此巨大的影响，因此截断二者间的恶性因果链，具有十分重要的意义。

防止心理衰老的关键在于“调神”，这是中医养生防老的重要措施，《灵枢·天年》曾言：“失神者死，得神者生”强调了精神情志在衰老中的积极意义。调神是消除自体中毒的有效办法，有学者曾提出人在嫉妒时，自体产生的毒素，足以使一只小老鼠致死，说明情志不节对人体是非常不利的。情感的恶性刺激对人体的影响是巨大的，尽管表面上似乎只起了一点涟漪，而内体实际上已经翻江倒海，而过度的悲伤，无法排解的痛苦和长期的精神压抑对人体更是有害的。因此，中医十分强调节制情志，以维持心理平衡，从而保持生理平衡，使生命活动得以维持正常，这是防止衰老的重要措施。

二、避免超负荷运转

过度劳作，包括劳心太过，劳神太过或体劳、房劳太过，都会导致机体超负荷运转。超负荷运转导致人体精神过度紧张、虚性亢奋，必然引起人体消耗过度，而形成负性平衡，是诱导早衰的重要因素之一。超负荷运转的危害性在于增加人体的消耗，这和养生是相违背的。《内经》很重视保养，注意减少不必要的耗损对延缓衰老的作用。如《素问·上古天真论篇》提出“不妄作劳”避免“以欲竭其精，以耗其真”。“寿命钟”在生身中是有一定极限的，如“寿命钟”拨转得太快，则寿终之日就会提早到来。尤其脑的损耗太过是早衰的重要因素之一，因为脑细胞不会进行有丝分裂，人的一生中只有140亿个脑细胞，损耗一个就少了一个，损耗了的不可能再生，耗费太过则加速了脑衰的来临。而脑衰则失其司令主宰，导致全身失控，于是诱导了衰老的早至。故《内经》极为强调“御神”，避免“劳神”、“劳心”太过，实是养生防衰的重要原则，亦即避免超负荷运转的措施之一。

三、加强肾精的储备

肾精的耗损是早衰的根源，因此保护肾精是截断衰老的第一要义。肾精是五脏 六腑精气的根本，肾精的耗损影响着整个人体。有人做过估测，即男女双方性交一次，其心率加速，呼吸增快，气血大动所消耗的能量，足以供给整套家用电器设备，包括空调、电扇、电冰箱、电视机、电灯……一昼夜能量的总耗。可见，性生活虽然是一种生理行为，但对人体的消耗实在是惊人的，说明节欲保精是十分必要的。因此，男子早衰多责之于肾精的亏耗，实在是有道理的。此外，肾气的盛衰关系着人体内分泌系统的贮备，内分泌的损竭，如同灯油耗尽生机将泯，因此，防止纵欲，保护肾精，实属防止早衰的关键。

四、减少人体废物的堆存

必要的营养和能量是维持生命所必须的，但贪食肥甘，使人体仓库储备量大增，则无疑加重了心肺的负荷。一方面胃粘膜的厚度也是有限的，姿食饱胀，胃粘膜也会逐渐被磨平，而使消化力减弱，再则，摄入量太多，与排出量不能平衡，过多的废物堆积，填塞了细胞空间，也是衰老的原因之一。因此有人主张，适当的“饥饿日”可以缓和摄入与排出之间的不平衡，以减少废物的堆积，并使脾胃得到一个“星期天”的休息，对阻断衰老无疑是有益的。

五、防脑衰与抗衰老

防脑衰是抗衰老的一项重要措施。大脑是人体的中枢，具有支配及主宰人体一切活动的作用，因此脑衰则必然导致人体失调失控而致形体衰老。1976年Ｆｒａｎｋｓ、Ｆｉｎｏｎ（芬奇）等发现大脑存在着“衰老控制中心”部位在下丘脑及脑垂体。该部位失调则导致丘脑—脑垂体—内分泌靶腺之间的相互依存、相互制约的关系失调。这样，由于神经－内分泌的紊乱而引起全身物质代谢的障碍及各器官功能的失职，从而导致衰老，这是衰老的一个主要原因。

另外，脑血管动脉粥样硬化，使血管腔变狭、血流粘滞影响大脑的供血，以及大脑细胞间质被褐脂物充填，从而影响脑细胞的生化代谢等，都是脑衰的原因。脑衰必然波及全身，因此防脑衰是抗衰老的重要环节。

过去认为脑细胞不能再生，现在科学家们动物试验已经证实了脑细胞具有再生能力，如美国科学家冯利皮·戴尔门德，把老鼠关在险恶而复杂环境里（有猫威胁的地方）会长出新的神经根，能促进脑智力细胞发育的膜质细胞大量增生，意味着抗脑衰是有物质基础的。

中医也十分强调脑对全身的重要影响，如《黄帝内经》说：“心者，五脏六府之大主也，精神之所舍也……心伤则神去，神去则死矣。”表明脑是全身的总辖。只要脑不衰，全身就不会衰，说明防脑衰在抗衰老中的重要意义。

防止脑衰的关键在于用脑，“用进废退”是自然之理。美国学者所作的高龄鼠试验，对照组的老鼠因为关在一个可以高枕无忧的环境里，因为不用脑，因此其脑神经根毫无长进。正如退休以后的人，由于生活平淡而变得迟顿是一样的道理。

脑的潜力是惊人的，即使衰老也只是部分地进行，因此防止脑功能衰减的可能性是存在的。

人的一生，只不过用了脑的20％，还有80％的贮备量。人脑150亿个神经细胞，一生中也吸用了百分之几。尤其右脑的潜意识功能还处于潜在状态，说明脑有着强大的生命力和储备能，完全具备抗衰退的条件，关键在于开发脑的贮备。因此，就必须勤用脑。另外，配合气功、饮食管理、协调生活节奏，以及加强锻炼以延缓脑动脉的硬化。这样，只要脑不衰，则全身就不会衰。

六、与外界环境同步

中医极为强调顺应四时养生，目的就在于使人体这个小小的局部和外界环境大整体步调一致，即所谓生理钟养生宗旨。人体亦是一个小生物钟，必须拨转得与宇宙大生物钟相一致，生命才能协调。亦即人体的生命过程应和宇宙天体的运转节律，即年、月、日阴阳寒暑节律相顺应，包括昼夜幽明节律及月潮汐节律。就是说，把个体的生理盛衰过程和自然界的阴阳盛衰过程相对应，才能因势利导，得天之助；反之，如个体节律与自然界生物钟相违悖，则“神机不转”导致衰老早发。因此，中医非常重视养生与四时同步的原则，这也是防止早衰的重要原则。

七、提倡导引、运动

中国自古即有“流水不腐，户枢不蠹”（吕不韦《吕氏春秋·尽数》之训言，中医强调气功、导引、运动，就是为了促进气机的升降，使清浊能正常出入。生命本身就是一个新陈代谢过程，运动能更好地促进新陈代谢，是抗衰老的有效措施。

总之，衰老死亡是不可抗拒的自然规律，但延缓衰老，防止早衰，却是人类可以做到的。早衰先兆是衰老的警号，掌握早衰先兆的规律，对及早预防衰老，截断衰老的进展，有着积极的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　抗衰老措施
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 抗衰老茶《茶饮保健》
  2. 抗衰老机制《中医疾病预测》
  3. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  4. 抗衰老研究进展《老年学》
  5. 抗生素相关性结肠炎《默克家庭诊疗手册》
  6. 抗丝虫病药《药理学》
  7. 抗生素的合理应用《医院药学》
  8. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  9. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  10. 抗体产生的细胞学基础《医学免疫学》
  11. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  12. 抗体的发现及其特性《医学免疫学》
  13. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  14. 抗体的制备《实用免疫细胞与核酸》
  15. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  16. 抗体的制备《医学免疫学》
  17. 抗贫血药《药理学》
  18. 抗体法检测LDL-R《动脉粥样硬化》
  19. 抗帕金森病药　制剂及用法《药理学》
  20. 抗体免疫缺陷病【疾病大全】
  21. 抗帕金森病药《药理学》
  22. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  23. 抗疟药：制剂及用法《药理学》
  24. 抗痛风药《药理学》
  25. 抗凝血药《药理学》
  26. 抗微生物药《国家基本药物目录》（2009版）
  27. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  28. 抗细菌感染的免疫《医学微生物学》
  29. 抗内膜抗体阳性【疾病症状】
  30. 抗消化性溃疡药《药理学》
  1. 抗衰老措施《中医疾病预测》
  2. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  3. 抗衰老机制《中医疾病预测》
  4. 抗生素相关性结肠炎《默克家庭诊疗手册》
  5. 抗衰老研究进展《老年学》
  6. 抗生素类阻断剂《生物化学与分子生物学》
  7. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》
  8. 抗生素的使用原则《医院药学》
  9. 抗酸药《药理学》
  10. 抗生素的联合应用与配伍《医院药学》
  11. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  12. 抗生素的不良反应《医院药学》
  13. 抗体产生的细胞学基础《医学免疫学》
  14. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  15. 抗体产生的一般规律《医学免疫学》
  16. 抗生素（Antibiotics）及分类《医院药学》
  17. 抗体产生细胞的特点《实用免疫细胞与核酸》
  18. 抗生素《医学微生物学》
  19. 抗体的标记和纯化《实用免疫细胞与核酸》
  20. 抗生素《默克家庭诊疗手册》
  21. 抗体的发现《医学免疫学》
  22. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  23. 抗体的理化性质《医学免疫学》
  24. 抗肾上腺皮质抗体《常用化验值及意义》
  25. 抗体的生物学活性《医学免疫学》
  26. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  27. 抗体的特异性《实用免疫细胞与核酸》
  28. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  29. 抗体的调节作用《医学免疫学》
  30. 抗去甲肾上腺素能神经末梢药《药理学》
  31. 抗体的制备《医学免疫学》


《中医疾病预测》

  • 杨力（着）
  • 自序
  • 篇一　总论
    • 第一章　导论
      • 第一节　潜证在疾病预测中的重要意义
      • 第二节　先兆证在疾病预测学中的重要意义
      • 第三节　先兆概念
    • 第二章　中医疾病预测的理论基础
      • 第一节　脏象理论是中医疾病预测的理论基础
      • 第二节　经络体系是中医疾病预测的物质基础
    • 第三章　中医先兆证特点
      • 第一节　匿病先兆特点
      • 第二节　变证先兆特点
      • 第三节　危证先兆特点
    • 第四章　中医先兆证规律
      • 第一节　不稳定性规律
      • 第二节　正虚隐现规律
      • 第三节　个体差异性规律
      • 第四节　时间节律性规律
      • 第五节　奇异多变规律
      • 第六节　一兆多报规律
    • 第五章　中医先兆证表现形式
      • 第一节　神志、性格变异多是疾病的信号
      • 第二节　体表、九窍的变化是内在疾病的警报
      • 第三节　排出物异常往往是疾病的先兆
    • 第六章　潜病与先兆
      • 第一节　潜病与先兆证的关系
      • 第二节　潜病隐匿的机制
      • 第三节　如何发现隐匿潜病
    • 第七章　辨病与潜病
      • 第一节　辨病被忽视的根源
      • 第二节　重证轻病影响潜病的揭示
      • 第三节　病、证并重的必要性
    • 第八章　全息先兆
      • 第一节　生理全息与病理全息
      • 第二节　病理全息与先兆
    • 第九章　六淫先兆
      • 第一节　风病的预报
      • 第二节　寒病的预报
      • 第三节　火病的预报
      • 第四节　湿病的预报
      • 第五节　燥病的预报
    • 第十章　体质先兆
      • 第一节　《周易》气质理论
      • 第二节　《内经》气质理论
      • 第三节　体质的疾病预测意义
      • 第四节　运气体质先兆
    • 第十一章　遗传与潜病
      • 第一节　遗传潜病概说
      • 第二节　遗传潜病与先兆
    • 第十二章　同源与潜病
      • 第一节　同源与脏象
      • 第二节　同源与潜病预测
    • 第十三章　病态平衡与潜病
      • 第一节　负性平衡与潜病
      • 第二节　负性平衡与潜病预兆
      • 第三节　超正性平衡与潜病
      • 第四节　超正性平衡与潜病预兆
    • 第十四章　心理先兆
      • 第一节　七情先兆
      • 第二节　梦先兆
    • 第十五章　气象先兆
      • 第一节　气象先兆的理论基础
      • 第二节　气象先兆的临床意义
      • 第三节　生物钟先兆
  • 篇二　人体相学
    • 第十六章　颅面先兆——颅面相学
      • 第一节　颅面先兆的理论基础
      • 第二节　颅面先兆的临床意义
      • 第三节　眉先兆——眉相学
      • 第四节　鼻先兆——鼻相学
      • 第五节　唇先兆——唇相学
      • 第六节　齿先兆——齿相学
      • 第七节　囟门先兆——囟门相学
    • 第十七章　目先兆——目相学
      • 第一节　目先兆的理论基础
      • 第二节　目先兆的临床意义
      • 第三节　五轮八廓先兆
      • 第四节　虹膜先兆
      • 第五节　瞳神先兆
      • 第六节　白睛先兆
    • 第十八章　人中先兆——人中相学
      • 第一节　人中先兆的理论基础
      • 第二节　人中先兆的临床意义
    • 第十九章　耳先兆——耳相学
      • 第一节　耳先兆的理论基础
      • 第二节　耳先兆的临床意义
    • 第二十章　皮纹先兆——手相学、足相学
      • 第一节　皮纹先兆的理论基础
      • 第二节　手纹先兆——手相学
      • 第三节　跖纹先兆——足相学
      • 第四节　手、足皮纹的综合诊断意义
    • 第二十一章　络纹先兆——络纹相学
      • 第一节　络脉先兆的理论基础
      • 第二节　络诊先兆意义
      • 第三节　指络先兆
      • 第四节　舌下络诊先兆
      • 第五节　甲相先兆
    • 第二十二章　经络先兆——经络相学
      • 第一节　经络先兆的理论基础
      • 第二节　经络先兆的临床意义
      • 第三节　冲任先兆
    • 第二十三章　皮肤先兆——皮肤相学
      • 第一节　皮肤先兆的理论基础
      • 第二节　皮肤先兆的临床意义
      • 第三节　尺肤先兆
    • 第二十四章　胸膺先兆——胸膺相学
      • 第一节　胸部先兆的理论基础
      • 第二节　胸膺先兆的临床意义
      • 第三节　膻中先兆
    • 第二十五章　虚里先兆——虚里相学
      • 第一节　虚里先兆的理论基础
      • 第二节　虚里先兆的临床意义
    • 第二十六章　腰背先兆——腰背相学
      • 第一节　腰背先兆的理论基础
      • 第二节　腰背先兆的临床意义
      • 第三节　脊椎预兆的临床意义
    • 第二十七章　魄门（肛）先兆——肛门相学
      • 第一节　魄门先兆的理论基础
      • 第二节　魄门先兆的临床意义
    • 第二十八章　腹先兆——腹相学
      • 第一节　腹诊先兆的理论基础
      • 第二节　腹先兆的临床意义
    • 第二十九章　脐先兆——脐相学
      • 第一节　脐先兆的理论基础
      • 第二节　脐先兆的临床意义
    • 第三十章　脉先兆——脉相学
      • 第一节　脉先兆的理论基础
      • 第二节　脉先兆的临床意义
    • 第三十一章　舌先兆——舌相学
      • 第一节　舌先兆的理论基础
      • 第二节　舌先兆的临床意义
  • 篇三　分泌物信号学
    • 第三十二章　唾液涕泪信号
      • 第一节　唾液涕泪信号的理论基础
      • 第二节　唾涎涕泪信号的临床意义
    • 第三十三章　汗信号
      • 第一节　汗信号的理论基础
      • 第二节　汗信号的临床意义
    • 第三十四章　痰信号
      • 第一节　痰信号的理论基础
      • 第二节　痰信号的临床意义
    • 第三十五章　月信信号
      • 第一节　月信信号的理论基础
      • 第二节　月信信号的临床意义
    • 第三十六章　白带信号
      • 第一节　白带信号的理论基础
      • 第二节　白带信号的临床意义
    • 第三十七章　精液信号
      • 第一节　精液信号的理论基础
      • 第二节　精液信号的临床意义
    • 第三十八章　尿信号
      • 第一节　尿信号的理论基础
      • 第二节　尿信号的临床意义
    • 第三十九章　大便信号
      • 第一节　大便信号的理论基础
      • 第二节　大便信号的临床意义
  • 篇四　先露症状预兆学
    • 第四十章　味预兆
      • 第一节　味预兆的理论基础
      • 第二节　味预兆的临床预报意义
    • 第四十一章　食欲预兆
      • 第一节　食欲预兆的理论基础
      • 第二节　食欲预兆的临床预报意义
    • 第四十二章　性欲预兆
      • 第一节　性欲预兆的理论基础
      • 第二节　性欲预兆的临床预报意义
    • 第四十三章　睡欲预兆
      • 第一节　睡眠预兆的理论基础
      • 第二节　睡眠预兆的临床预报意义
    • 第四十四章　嗅预兆
      • 第一节　嗅预兆的理论基础
      • 第二节　嗅预兆的临床预报意义
    • 第四十五章　音声预兆
      • 第一节　音声预兆的理论基础
      • 第二节　音声预兆的临床预报意义
    • 第四十六章　疲乏预兆
      • 第一节　疲乏预兆的理论基础
      • 第二节　疲乏预兆的临床预报意义
    • 第四十七章　消瘦预兆
      • 第一节　消瘦预兆的理论基础
      • 第二节　消瘦预兆的临床预报意义
    • 第四十八章　肥胖预兆
      • 第一节　肥胖预兆的理论基础
      • 第二节　肥胖预兆的临床预报意义
    • 第四十九章　头症预兆
      • 第一节　头症预兆的理论基础
      • 第二节　头症预兆的临床预报意义
    • 第五十章　咽痛预兆
      • 第一节　咽痛预兆的理论基础
      • 第二节　咽痛预兆的临床预报意义
    • 第五十一章　皮肤异常预兆（含斑疹预兆）
      • 第一节　皮肤异常的理论基础
      • 第二节　皮肤异常的临床预报意义
    • 第五十二章　痒预兆
      • 第一节　痒预兆的理论基础
      • 第二节　痒预兆的临床预报意义
    • 第五十三章　麻木预兆
      • 第一节　麻木预兆的理论基础
      • 第二节　麻木预兆的临床预报意义
    • 第五十四章　喘息预兆
      • 第一节　喘息预兆的理论基础
      • 第二节　喘息预兆的临床预报意义
    • 第五十五章　呕恶哕预兆
      • 第一节　呕恶哕预兆的理论基础
      • 第二节　呕恶哕预兆的临床预报意义
    • 第五十六章　手足厥冷预兆
      • 第一节　手足厥冷预兆的理论基础
      • 第二节　手足厥冷预兆的临床预报意义
    • 第五十七章　发热预兆
      • 第一节　发热预兆的理论基础
      • 第二节　发热预兆的临床预报意义
    • 第五十八章　出血预兆
      • 第一节　出血预兆的理论基础
      • 第二节　出血预兆的临床预报意义
    • 第五十九章　瘀预兆
      • 第一节　瘀预兆的理论基础
      • 第二节　瘀预兆的临床预报意义
  • 篇五　内科疾病先兆学
    • 第六十章　心系病先兆
      • 第一节　概述
      • 第二节　真心痛（冠心病）先兆
      • 第三节　怔忡（病毒性心肌炎）先兆
      • 第四节　胎心病（先天性心脏病）先兆
      • 第五节　肝心病（高血压性心脏病）先兆
      • 第六节　惊悸（心脏神经官能症）先兆
      • 第七节　脉律失常（心律失常）先兆
      • 第八节　胸痹（肺源性心脏病）先兆
      • 第九节　心痹（风湿性心脏病）先兆
    • 第六十一章　肝系病先兆
      • 第一节　概述
      • 第二节　眩晕（动脉硬化、高血压）先兆
      • 第三节　中风先兆
      • 第四节　郁证先兆
      • 第五节　黄疸（病毒性肝炎）先兆
    • 第六十二章　脾系病先兆
      • 第一节　概述
      • 第二节　痰饮先兆
      • 第三节　消渴（糖尿病）先兆
      • 第四节　狐惑病（白塞氏病）先兆
      • 第五节　噎膈先兆
      • 第六节　腹泻先兆
    • 第六十三章　肺系病先兆
      • 第一节　概述
      • 第二节　哮病喘证先兆
      • 第三节　肺胀（肺气肿）先兆
      • 第四节　肺痿先兆
      • 第五节　肺痨先兆
    • 第六十四章　肾系病先兆
      • 第一节　概述
      • 第二节　水肿先兆
      • 第三节　关格（尿毒症）先兆
      • 第四节　癃闭（前列腺增生）先兆
      • 第五节　肾炎先兆
      • 第六节　肾盂肾炎先兆
    • 第六十五章　精神病先兆
      • 第一节　精神病先兆意义
      • 第二节　精神病先兆潜证
      • 第三节　精神分裂症先兆
      • 第四节　躁狂抑郁性精神病先兆
      • 第五节　神经官能症先兆
      • 第六节　更年期精神病先兆
      • 第七节　老年性精神病与脑动脉硬化性精神障碍先兆
      • 第八节　病态人格先兆
      • 第九节　颅脑损伤后精神障碍先兆
      • 第十节　儿童精神病先兆
    • 第六十六章　内分泌系统疾病先兆
      • 第一节　概述
      • 第二节　脑垂体前叶功能减退症（命火衰微证）先兆
      • 第三节　脑垂体前叶功能亢进症先兆
      • 第四节　肾上腺皮质功能减退症（肾阳虚衰证）先兆
      • 第五节　肾上腺皮质功能亢进症（相火亢盛证）先兆
      • 第六节　甲状腺功能减退症先兆
      • 第七节　甲状腺功能亢进症先兆
      • 第八节　性腺功能减退症——更年期综合征先兆
    • 第六十七章　神经系统疾病先兆
      • 第一节　概述
      • 第二节　眩晕先兆
      • 第三节　癫狂先兆
      • 第四节　癫痫先兆
      • 第五节　癫痫性精神障碍先兆
      • 第六节　颤病先兆
      • 第七节　痿证先兆
      • 第八节　重症肌无力先兆
      • 第九节　颈椎病先兆
      • 第十节　腰椎病（含腰椎间盘脱出症）先兆
    • 第六十八章　结缔组织性疾病先兆
      • 第一节　概述
      • 第二节　红斑狼疮先兆
      • 第三节　类风湿性关节　炎先兆
      • 第四节　硬皮病先兆
      • 第五节　干燥综合征先兆
    • 第六十九章　造血系统疾病先兆
      • 第一节　概述
      • 第二节　再生障碍性贫血先兆
      • 第三节　血小板减少性紫癜先兆
      • 第四节　白血病先兆
    • 第七十章　爱滋病先兆
      • 第一节　概述
      • 第二节　爱滋病病因病机
      • 第三节　爱滋病先兆、征兆及诊断
      • 第四节　爱滋病的治疗
      • 第五节　爱滋病的预防
      • 第六节　采访记实
  • 篇六　妇、儿科疾病先兆
    • 第七十一章　流产先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
    • 第七十二章　子痫先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
    • 第七十三章　死胎先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
    • 第七十四章　早孕先兆
      • 第一节　概述
      • 第二节　先兆及反应治疗
    • 第七十五章　惊风先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
    • 第七十六章　疳证先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
    • 第七十七章　麻疹先兆
      • 第一节　概述
      • 第二节　先兆及阻截治疗
  • 篇七　急症先兆学（包括内科急症及急腹症先兆）
    • 第七十八章　概论
    • 第七十九章　闭证先兆
      • 第一节　概述
      • 第二节　闭证先兆及其临床意义
    • 第八十章　脱证先兆
      • 第一节　概述
      • 第二节　脱证先兆及其临床意义
    • 第八十一章　厥证先兆
      • 第一节　概述
      • 第二节　厥证先兆及其临床意义
    • 第八十二章　昏迷先兆
      • 第一节　概述
      • 第二节　昏迷先兆及其临床意义
    • 第八十三章　高热先兆
      • 第一节　概述
      • 第二节　高热先兆及其临床意义
    • 第八十四章　抽搐先兆
      • 第一节　概述
      • 第二节　抽搐先兆及其临床意义
    • 第八十五章　急腹症先兆
      • 第一节　概述
      • 第二节　急腹症凶兆
      • 第三节　急性胃脘痛先兆
      • 第四节　吐血急症（胃、十二指肠溃疡出血）先兆
      • 第五节　急性腹痛先兆
      • 第六节　急性胁痛先兆
      • 第七节　关格（肠梗阻）先兆
      • 第八节　急淋（泌尿系结石）先兆
      • 第九节　急腹症阻截治疗
  • 篇八　癌先兆学
    • 第八十六章　概论
      • 第一节　概述
      • 第二节　癌的发生机制
      • 第三节　癌的早期先兆基础
      • 第四节　女性经绝期肿瘤先兆
      • 第五节　男性更年期肿瘤先兆
      • 第六节　中老年人肿瘤先兆
      • 第七节　青少年时期肿瘤先兆
    • 第八十七章　胃癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第八十八章　肺癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第八十九章　肝癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十章　乳腺癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十一章　食管癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十二章　血癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十三章　大肠癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十四章　宫颈癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十五章　皮肤癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十六章　膀胱癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十七章　鼻咽癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十八章　前列腺癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第九十九章　甲状腺癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○○章　胰腺癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○一章　恶性淋巴瘤先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○二章　阴茎癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○三章　卵巢癌先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○四章　子宫肌瘤先兆
      • 第一节　病因病机
      • 第二节　早期警号及早期诊断
      • 第三节　抗癌措施
    • 第一○五章　儿童癌先兆
      • 第一节　概述
      • 第二节　白血病先兆
      • 第三节　淋巴瘤先兆
      • 第四节　脑瘤先兆
      • 第五节　视网膜母细胞瘤先兆
      • 第六节　神经母细胞瘤先兆
      • 第七节　肾母细胞瘤先兆
      • 第八节　神经肉芽肿先兆
      • 第九节　畸胎瘤先兆
  • 篇九　早衰先兆
    • 第一○六章　衰老机制
      • 第一节　概述
      • 第二节　衰老机制的各家学说
    • 第一○七章　衰老先兆的预兆价值
      • 第一节　形衰先兆
      • 第二节　九窍不利衰老先兆
      • 第三节　神衰先兆
    • 第一○八章　抗衰老机制
      • 第一节　概述
      • 第二节　抗衰老措施
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行