自叙_《长沙药解》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《长沙药解》
自叙
在线购买《长沙药解》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

闻之《吕览》：始生之者，天也，养成之者，人也。成之者，遂其生也，是天人之合也。然生之者，布帛也，菽粟也，杀之者，若锋刃，若鼎镬，若水旱，若蝗螟。生之途，未能十一，杀之途，不止十三，何其生之寡而杀之多也？此人事乎？抑天道耶？玉楸子曰：此未足以为多也，有其至多者焉。屠羊说以屠羊传，而羊不哀，其道孤也。无何，屠牛垣以屠牛传，而庖丁起，其党渐众，牛始哀矣。无何，高渐离以屠狗传，而聂政兴，朱亥出，樊哙生，其徒愈繁，而狗始悲矣。无何，白起、章邯之属以战将名，宁成、郅都之辈以刑官著，自兹屠人者传矣。风气开，下流众，苟道将、尔朱荣之徒且比肩来，索元礼、来俊臣之类更接踵至，尤而效之，抑又甚焉。至于原野厌人之肉，川谷流人之血，人始哭矣。

此良可疾首痛心已，而君子未以为痛也。何则？大难既平，目不睹兵革之事，耳不闻罗织之经，其人死，其祸绝，往者已矣，来者犹幸。夫何庸工群起，而谈岐黄，则杀之至多，而不可胜穷者，无如此甚矣。不以戈铤，而人罹锋刃，不事箝网，而人遭诛夷。其书多，其传久，其流远，其派众，其人已死，其祸不绝。遂使四海之大，百世之远，尽饮其羽，饱其锋，登其梯，入其瓮。水旱不年有，而此无免时，蝗螟不岁见，而此无逃期。痛哉！痛哉！此最可痛哭流涕者也！其天道乎？抑人事耶？

玉楸子悲先圣之不作，后学之多悖，处滑靡波流之日，思以一篑障江河，垂帘著述，十载于兹矣。以为书者，庸工之法律，药者，庸工之刀斧，千载大难，吾将解之。张睢阳曰：未识人伦，焉知天道。天道远，人理近，始欲与之言人理，人理玄，物性昭，今且与之晰物性。恒有辩章百草之志，未遑也。

辛未秋，南浮江淮，客阳丘，默默不得意。癸酉仲春之初，东郊气转，北陆寒收，遂乃远考《农经》，旁概百氏。近古以来，李时珍作《纲目》，搜罗浩衍，援引该洽，备牛扁狗骨之木，列鸡头鸭脚之草，采神经怪牒以炫其奇，征野史稗官以著其富。纪载博矣，而醜谬不经。嗟乎！未认人理，焉知物性，今欲与之言物性，仍兼与之晰人理。侍读吴公驻马相过，闻之惆然离席，进曰：惟吾子删其怪妄，归于简约，以复炎黄之旧，意亦可焉。玉楸子伏而唯曰，吾无从删也。经传炎帝，非尽曩文，录出桐君，不皆昔义，下及余子，更不晓事，莠盛苗秽，非种难锄，悉剗尔类，利用大耕耳。乃取仲景方药笺疏之，作《长沙药解》。

停笔怆怀，中宵而叹，公孙悼倍偏枯之药以起死人，其药不灵，何则？人已死也，然以治偏枯，则其药灵。偏枯者，半死半生也，偏枯之人而使之不枯，是半死之人而使之不死也，则谓公孙悼之药能起死人也可。今以起死人之药而治偏枯，其药亦不灵，非药之不灵，人之不解也。

噫！前古圣人，尝草木而作经，后古圣人，依感复而立法，欲以生人，而后世乃以之杀人，由其不解人理，不解物性也。玉楸子《长沙药解》成，知其解者，旦暮遇之，斯拱而俟之耳。

乾隆十八年岁在癸酉二月昌邑黄元御撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：后序
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《长沙药解》
  2. 自叙《四圣悬枢》
  3. 自叙《玉楸药解》
  4. 自叙《四圣心源》
  5. 自叙《仿寓意草》
  6. 自叙《伤寒说意》
  7. 自叙《医学源流论》
  8. 自叙《金匮悬解》
  9. 自叙《白喉全生集》
  10. 自叙《旧德堂医案》
  11. 自叙《竹泉生女科集要》
  12. 自叙《评琴书屋医略》
  13. 自叙《麻疹阐注》
  14. 自叙《医学集成》
  15. 自叙《医医医》
  16. 自序一《医门补要》
  17. 自叙《医学传灯》
  18. 自序二《医门补要》
  19. 自叙《证治准绳·杂病》
  20. 自序《伤寒括要》
  21. 自叙《古今医案按》
  22. 自序《随息居重订霍乱论》
  23. 自叙《外科大成》
  24. 自序《博济方》
  25. 自叙《医学摘粹》
  26. 自序《千金宝要》
  27. 自叙《医学摘粹》
  28. 自序《伤寒指掌》
  29. 自叙《医学摘粹》
  30. 自序《外科医镜》
  31. 自叙《医学摘粹》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


后序_《长沙药解》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《长沙药解》
后序
在线购买《长沙药解》正版书籍

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

《长沙药解》者，黄氏述《伤寒》、《金匮》方药之旨而作也。

自神农尝百草以治民疾，而医学始兴，故言药性者以神农为主。而世传《神农本草经》三卷，《汉志》不著录，其言不类上古，又杂出后汉地名。陶宏景以为仲景、元化辈所记。而《伤寒论序》云：撰用《素问》、《八十一难经》、《阴阳大论》、《胎胪药录》，而不及《本草经》，以其说按之，亦往往不合。盖上古文字未兴，多出口授传，其学者乃编勒成书。受授既久，多所差谬，或间以己说，故其言杂而不能醇。魏晋以来，吴普、李当之、陶宏景皆有增益，各为撰述。唐宋诸臣，复屡事修纂，务为炫博，以求该备，于是异说横出，破碎无纪。医者无所宗尚，乃各出私智，人自为书，故宋元而后，医有异学，药有异性。

明·李时珍作《本草纲目》，思以正之，而援据繁缛，辄未得其精要。盖沿袭讹谬，数千百年，古籍淆乱，无所依据，而欲以一人心力拾掇而得之，斯固难矣。

余尝以为学者生千载后，既不能具生知之性，通神明之德，以类万物之情。仅据往籍，以得大概，而《本草》既讹，杂不可信，《素问》诸书，又不及方药。惟仲景氏继炎黄之业，作《伤寒》、《金匮》，后世宗之，为方书之祖。其处方论药，条理精密，有端绪可寻。又生当汉世，多得古说。然则今日而欲辨章百物，求神农黄帝之所传者，舍仲景之书，其奚适焉？此即黄氏作书之意也。

余既刊《伤寒悬解》，乃复刊此，俾相辅以行，而述所知者序其后。至若排比方药，以求其性，贯串大义，以达其用，探赜索隐，钩深致远，世有知者，自能鉴之，无事赘说耳。

阳湖张琦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：后序
  • 下一页：甘草
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《长沙药解》
  2. 后序《伤寒悬解》
  3. 后序《褚氏遗书》
  4. 后囟《中医词典》
  5. 后序《敖氏伤寒金镜录》
  6. 后泄《中医词典》
  7. 后序《扁鹊神应针灸玉龙经》
  8. 后胁《中医词典》
  9. 后序《幼幼新书》
  10. 后下《中医词典》
  11. 后序《万病回春》
  12. 后下《中医名词词典》
  13. 后序《小儿卫生总微论方》
  14. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  15. 后序《外科启玄》
  16. 后溪（俞穴）《子午流注说难》
  17. 后序《专治麻痧初编》
  18. 后溪《针灸学》
  19. 后序《伤寒总病论》
  20. 后溪《中医词典》
  21. 后序《本草择要纲目》
  22. 后溪《手穴手纹诊治》
  23. 后序《脾胃论》
  24. 后溪《针灸大成》
  25. 后序《此事难知》
  26. 后沃沫《中医词典》
  27. 后叙《金匮悬解》
  28. 后头项诸穴行列《刺灸心法要诀》
  29. 后血《中医词典》
  30. 后头点（一名4号穴）《手穴手纹诊治》
  31. 后腋《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


甘草_《长沙药解》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《长沙药解》
甘草
在线购买《长沙药解》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主五脏六府寒热邪气，坚筋骨，长肌肉，倍力，金创，解毒。久服轻身延年。生川谷。

味甘，气平，性缓。入足太阴脾、足阳明胃经。备冲和之正味，秉淳厚之良资，入金木两家之界，归水火二气之间，培植中州，养育四旁，交媾精神之妙药，调济气血之灵丹。

《伤寒》炙甘草汤，甘草四两，桂枝三两，生姜三两，大枣十二枚，人参二两，生地一斤，阿胶二两，麻仁半升，麦冬半升。清酒七升，水八升，煮三升，去渣，入阿胶，消化，温服一升，日三服。一名复脉汤。治少阳伤寒，脉结代，心动悸者。以少阳甲木化气于相火，其经自头走足，循胃口而下两胁，病则经气上逆，冲逼戊土，胃口填塞，碍厥阴风木升达之路，木郁风作，是以心下悸动。其动在胃之大络，虚里之分，正当心下。经络壅塞，营血不得畅流，相火升炎，经络渐而燥涩，是以经脉结代，相火上燔，必刑辛金，甲木上郁，必克戊土，土金俱负，则病转阳明，而中气伤矣。甲木之升，缘胃气之逆，胃土之逆，缘中气之虚。参、甘、大枣，益胃气而补脾精，胶、地、麻仁，滋经脉而泽枯槁，姜、桂，行营血之瘀涩，麦冬清肺家之燥热也。

甘草泻心汤，甘草四两，大枣十二枚，半夏半升，黄连一两，黄芩三两，干姜三两。治太阳伤寒中风，下后心下痞硬，干呕心烦，谷不化，腹中雷鸣下利者。以下后中气虚寒，水谷不消，土木皆郁，升降倒行，脾陷而贼于乙木，则腹中雷鸣而下利，胃逆而贼于甲木，则心下痞硬而干呕。君相火炎，宫城不清，是以心烦。甘、姜、大枣，温补中气之虚寒，芩、连清泻上焦之烦热，半夏降胃逆而止干呕也。

四逆汤，甘草二两，干姜一两半，附子（生）一枚。治太阴伤寒，脉沉腹胀，自利不渴者。以寒水侮土，肝脾俱陷，土被木贼，是以腹胀下利。附子温补其肾水，姜、甘，温补其脾土也。脾主四肢，脾土湿寒，不能温养四肢，则手足厥冷。四肢温暖为顺，厥冷为逆，方以甘草而君姜附，所以温中而回四肢之逆，故以四逆名焉。治少阴病，膈上有寒饮，干呕者。以其肾水上凌，火土俱败，寒饮泛滥，胃逆作呕。姜、甘、附子，温补水土而驱寒饮也。治厥阴病，汗出，外热里寒，厥冷下利，腹内拘急，四肢疼者。以寒水侮土，木郁贼脾，微阳不归，表里疏泄。姜、甘、附子，温补水土，以回阳气也。

通脉四逆汤，甘草、干姜各三两，生附子一枚。治少阴病，下利清谷，手足厥逆，脉微欲绝者。以寒水侮土，木郁贼脾，是以下利。脾阳颓败，四肢失温，是以厥逆。经气虚微，是以脉微欲绝。姜、甘、附子，温补里气而益四肢之阳也。治厥阴病，下利清谷，里寒外热，汗出而厥者。以水土寒湿，木郁贼脾，微阳不敛，表里疏泄。姜、甘、附子，温暖水土，以达木郁也。

四逆散，甘草、枳实、柴胡、芍药。等分，为末，饮服方寸匕。治少阴病，四逆者。以水寒木枯，郁生风燥，侵克脾土，中气痞塞，不能四达。柴、芍，清其风木，甘草补其中气，枳实泻其痞满也。

甘草 干姜汤，甘草四两，干姜二两。治伤寒汗后，烦躁吐逆，手足厥冷者。以汗后火泄土败，四肢失养，微阳离根，胃气升逆。甘草、干姜，补土温中，以回升逆之阳也。

《金匮》甘草附子汤，甘草二两，附子二枚，白术二两，桂枝四两。治风湿相抟，骨节疼烦，汗出短气，小便不利，恶风不欲去衣，或身微肿者。以水寒土湿，木郁不能行水，湿阻关节，经络不通，是以痛肿。湿蒸汗泄，卫阳不固，故恶风寒，术、甘，补土燥湿，桂枝疏木通经，附子温其水寒也。

甘草麻黄汤，甘草二两，麻黄四两。治里水，一身面目黄肿，小便不利者。以土湿不能行水，皮毛外闭，溲尿下阻，湿无去路，淫蒸肌肤，而发黄肿。甘草补其土，麻黄开皮毛而泻水湿也。

《伤寒》调胃承气汤，甘草二两，大黄三两，芒硝半斤。治太阳伤寒三日，发汗不解，蒸蒸发热，属阳明者。以寒闭皮毛，经郁发热，汗出热泄，病当自解。发汗不解，蒸蒸发热者，此胃阳素盛，腑热内作，将来阳明之大承气证也。方其蒸蒸发热之时，早以甘草保其中，硝、黄泻其热，胃气调和，则异日之腑证不成也。

《金匮》白头翁加甘草阿胶汤，白头翁、黄连、黄柏、秦皮各三两，甘草、阿胶各二两。治产后下利虚极者。以产后亡血木燥，贼伤脾土，而病下利。白头翁汤以清其湿热，甘草补其脾土，阿胶润其风木也。

《伤寒》甘草汤，生甘草二两。治少阴病，二三日，咽痛者。少阴水旺，二火俱腾，上行清道，是以咽痛。生甘草泻热而消肿也。

甘草粉蜜汤，甘草二两，铅粉一两，蜜四两，水三升，煮甘草，取二升，入粉、蜜，煎如薄粥。治蛔虫为病，吐涎心痛，发作有时者。以土弱气滞，木郁虫化。甘草补土，白粉杀虫，蜂蜜润燥而清风，滑肠而下积也。

人之初生，先结祖气，两仪不分，四象未兆，混沌莫名，是曰先天。祖气运动，左旋而化己土，右转而化戊土，脾胃生焉。己土东升则化乙木，南升则化丁火，戊土西降，则化辛金，北降则化癸水，于是四象全而五行备。木温、火热、水寒、金凉，四象之气也。木青、金白、水黑、火赤，四象之色也。木臊、水腐、金腥、火焦，四象之臭也。木酸、金辛、火苦、水咸，四象之味也。土得四气之中，四色之正，四臭之和，四味之平。甘草气色臭味，中正和平，有土德焉，故走中宫而入脾胃。

脾土温升而化肝木，肝主藏血而脾为生血之本，胃土清降而化肺金，肺主藏气而胃为化气之源，气血分宫，胥秉土气。甘草体具五德，辅以血药，则左行己土而入肝木，佐以气药，则右行戊土而入肺金。肝血温升，则化神气，肺金清降，则化精血。脾胃者，精神气血之中皇，凡调剂气血，交媾精神，非脾胃不能，非甘草不可也。

肝脾之病，善于下陷，入肝脾者，宜佐以升达之味，肺胃之病，善于上逆，入肺胃者，宜辅以降敛之品。呕吐者，肺胃之上逆也，滞气不能上宣，则痞闷于心胸。泄利者，肝脾之下陷也，滞气不得下达，则胀满于腹胁，悉缘于中气之虚也。上逆者，养中补土，益以达郁而升陷，则呕吐与胀满之家，未始不宜甘草。前人中满与呕家之忌甘草者，非通论也。

上行用头，下行用稍，熟用甘温培土而补虚，生用甘凉泻火而消满。凡咽喉疼痛，及一切疮疡热肿，并宜生甘草泻其郁火。熟用，去皮，蜜炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：甘草
  • 下一页：白术
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《长沙药解》
  2. 甘草《药笼小品》
  3. 甘草《中药炮制》
  4. 甘草《千金翼方》
  5. 甘草《饮膳正要》
  6. 甘草《雷公炮制药性解》
  7. 甘草《本草经集注》
  8. 甘草《雷公炮炙论》
  9. 甘草《新修本草》
  10. 甘草《本草纲目》
  11. 甘草《神农本草经百种录》
  12. 甘草《神农本草经》
  13. 甘草《本草衍义》
  14. 甘伯宗《中医词典》
  15. 甘草《汤液本草》
  16. 甘伯齐《中医词典》
  17. 甘草《本草备要》
  18. 概述《眼科学》
  19. 甘草《本草蒙筌》
  20. 概述《眼科学》
  21. 甘草《本草易读》
  22. 概述《眼科学》
  23. 甘草《冯氏锦囊秘录》
  24. 概述《理疗学》
  25. 甘草《医学入门》
  26. 概述《理疗学》
  27. 甘草《顾松园医镜》
  28. 概述《理疗学》
  29. 甘草《本草求真》
  30. 概述《理疗学》
  31. 甘草《本草新编》


白术_《长沙药解》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】术。味苦温。主风寒湿痹死肌，痉疸，止汗，除热，消食，作煎饵。久服轻身延年，不饥。一名山蓟，生山谷。

味甘、微苦，入足阳明胃、足太阴脾经。补中燥湿，止渴生津，最益脾精，大养胃气，降浊阴而进饮食，善止呕吐，升清阳而消水谷，能医泄利。

《金匮》桂枝附子去桂加白术汤，甘草二两，大枣六枚，生姜两半，附子一枚，白术一两。治风湿相抟，身体疼烦，大便坚，小便自利者。以汗出遇风，表闭汗回，流溢经络关节，营卫郁阻，是以疼烦。若小便不利，此应桂枝加附子，暖水达木，以通水道。今大便坚，小便自利，则湿兼在表而不在里。而水道过通，恐亡津液，故去桂枝之疏泄，加白术以补津液也。

越婢加术汤，麻黄六两，石膏半斤，甘草二两，生姜三两，大枣十二枚，白术四两。治里水，一身面目黄肿，小便自利而渴者。以皮毛外闭，湿气在经，不得泄路，郁而生热，湿热淫蒸，是以一身面目黄肿。若小便不利，此应表里渗泻，以驱湿热。今小便自利而渴，则湿兼在表，而不但在里。便利亡津，是以发渴。甘草、姜、枣，补土和中，麻、膏，泻经络之湿热，白术补脏腑之津液也。

麻黄加术汤，麻黄三两，桂枝二两，甘草一两，杏仁七十枚，白术四两。治湿家身烦疼者。以湿郁经络，皮毛不泄，故身烦疼。麻黄汤泄皮毛以驱湿，恐汗去而津亡，故加白术，以益津也。此即里水之证，小便不利者也。

理中丸，方在人参。治霍乱吐利。若脐下筑者，肾气动也，去术，加桂四两，去术之滞，加桂枝益肝阳而伐肾阴也。吐多者，去术，加生姜三两，去术之壅，加生姜降逆而止呕吐也。腹满者，去术，加附子一枚，去术之闭，加附子开瘀浊而消胀满也。下多者，仍用术，以其固脱陷而止泄也。渴欲得水者，加术足前成四两半，以其生津液而去湿也。

白术散，白术、蜀椒、川芎、牡蛎等分。妊娠养胎。以胎妊之病，水寒土湿，木气郁结，而克脾土，则脾困不能养胎。白术补土燥湿，蜀椒暖水敛火，芎?疏乙木之郁，牡蛎消肝气之结也。

脾以太阴而抱阳气，故温升而化木火，胃以阳明而含阴精，故清降而生金水。胃降则空虚而善容，是以食下而不呕，脾升则磨荡而善腐，是以谷消而不利。五行之性，火燥而水湿，太阴脾土，升自水分，因从水分而化湿，阳明胃土，降于火位，因从火位而化燥。太阴之湿济阳明之燥，阳明之燥济太阴之湿，燥湿调和，中气轮旋，是以胃纳脾消，吐利不作。

但太阴脾土以湿土司令，阳明胃从燥金化气。辛金己土，俱属太阴，而辛金不如己土之湿，庚金戊土，俱属阳明，而戊土不如庚金之燥，缘化于人，不敌主令于己者之旺也。人之衰也，火日亏而水日盛，燥日消而湿日长，湿则中气凝郁，枢轴不运，升降反作，脾陷胃逆。脾陷则乙木不达，下克己土，水谷不消而为泄，胃逆则甲木失归，上克戊土，饮食不纳而为呕。白术补土燥湿，土燥而升降如前，是以吐泄兼医。

理中汤，方在人参。用之以治痞满呕泄，盖与姜、甘、人参温补中气，转其升降之轴，自复清浊之位也。其性守而不走，故于补虚故固脱，独擅其长，而于疏通宣导，则未能焉。若脐动腹满诸证，非姜、桂、附子，不能胜任矣。

凡去湿之品，每伤于燥。白术气味浓郁，汁浆淳厚，既养胃气，亦补脾气，最生津液，而止燥渴。仲景用之于桂枝、麻黄之内，汗去而津液不伤，至妙之法也。

盖湿淫之病，善伤津液。以土燥金清，则肺气降洒，而化雨露。其露气之氤氲而游溢者，浸润滑泽，是谓之津。津液渗灌，脏腑沾濡，是以不渴。湿则气滞津凝，淫生痰涎，脏腑失滋，每生燥渴。津液无多，而再经汗泄，湿愈而燥伤矣。加白术去湿而养津，此除湿发汗之金绳也。

水火之交，其权在土。水化而为木火，由己土之左旋，火化而为金水，缘戊土之右转，土者，水火之中气也。中气旺则戊土蛰封，阴降而抱阳，九地之下，常煦然而如春，己土升发，阳升而含阴，九天之上，常凛然而如秋。中气衰则戊土逆升，失其封蛰之职，火飞而病上热，己土顺陷，乖其发达之政，水沉而病下寒，是以火热水寒之病，必缘土败。仲景治水，五苓、真武、附子、泽泻诸方，俱用白术，所以培土而制水也。禹平水土，非土则水不可平。治天下之水者，莫如神禹，治一身之水者，莫如仲景，圣圣心符，天人不殊也。

白术性颇壅滞，宜辅之疏利之品。肺胃不开，加生姜、半夏以驱浊，肝脾不达，加砂仁、桂枝以宣郁，令其旋补而旋行，则美善而无弊矣。

产于潜者佳。选坚白肥鲜者，泔浸，切片，盘盛，隔布，上下铺湿米，蒸至米烂，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：白术
  • 下一页：人参
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《长沙药解》
  2. 白术《药笼小品》
  3. 白术《中药炮制》
  4. 白术《雷公炮制药性解》
  5. 白术《汤液本草》
  6. 白淑气花《滇南本草》
  7. 白术《本草备要》
  8. 白石脂丸《备急千金要方》
  9. 白术《本草蒙筌》
  10. 白石脂散《备急千金要方》
  11. 白术《本草易读》
  12. 白石脂《本草图经》
  13. 白术《冯氏锦囊秘录》
  14. 白石脂《本草择要纲目》
  15. 白术《医学入门》
  16. 白石脂《名医别录》
  17. 白术《顾松园医镜》
  18. 白石脂《增广和剂局方药性总论》
  19. 白术《本草求真》
  20. 白石脂《证类本草》
  21. 白术《本草新编》
  22. 白石脂《本草衍义》
  23. 白术《本经逢原》
  24. 白石脂《千金翼方》
  25. 白术《轩岐救正论》
  26. 白石英丸《备急千金要方》
  27. 白术《本草思辨录》
  28. 白石英散《备急千金要方》
  29. 白术《本草崇原》
  30. 白石英《本草图经》
  31. 白术《本草便读》


人参_《长沙药解》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘微寒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。久服轻身延年。一名人衔，一名鬼盖。生山谷。

味甘、微苦，入足阳明胃、足太阴脾经。入戊土而益胃气，走己土而助脾阳，理中第一，止渴非常，通少阴之脉微欲绝，除太阴之腹满而痛，久利亡血之要药，盛暑伤气之神丹。

《金匮》人参汤，人参、白术、甘草、干姜各三两。即理中汤。治胸痹心痞，气结在胸，胸满，胁下逆抢心。以中气虚寒，脾陷胃逆，戊土迫于甲木，则胸中痞结，己土逼于乙木，则胁下逆抢。甘草、白术，培土而燥湿，姜、参，温中而扶阳，所以转升降之轴也。

理中丸，即人参汤四味作丸。治霍乱吐利，头痛身疼，发热恶寒。以夏月饮食寒冷，水谷未消，感冒风寒，皮毛外闭，宿食内阻，木气不舒，郁而克土，胃气壅遏，水谷莫容，胃逆则呕，脾陷则利。参、术、姜、甘，温补中气，所以拨上下之枢也。腹痛，加人参足前成四两。以阳衰气滞，土木逼迫，加人参补肝脾之阳，以消阴滞也。

四逆加人参汤，甘草二两，干姜二两半，生附子一枚，人参一两。治霍乱利止脉微。以泄利既多，风木不敛，亡血中之温气。四逆汤暖补水土，加人参以益血中之温气也。

《伤寒》通脉四逆汤，方在甘草。治少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝。利止脉不出者，加人参一两。以利亡血中温气，故肢寒，脉微欲将断绝，加人参补肝脾之阳，以充经脉也。

新加汤，桂枝三两，甘草二两，大枣十二枚，芍药四两，生姜四两，人参三两。治伤寒汗后，身疼痛，脉沉迟者。以汗泻血中温气，阳虚肝陷，故脉沉迟。经脉凝涩，风木郁遏，故身疼痛。甘、枣、桂枝，补脾精而达肝气，加芍药清风木之燥，加生姜行血脉之瘀，加人参补肝脾之阳，以充经脉也。

白虎加人参汤，石膏一斤，知母六两，甘草二两，粳米六合，人参三两。治伤寒汗后心烦，口渴舌燥，欲饮水数升，脉洪大者。以胃阳素盛，津液汗亡，腑热未定，肺燥先动。白虎泻热清金，加人参以补汗亡之阳气也。治太阳中暍，汗出恶风，身热而渴者。以暑月感冒，风寒郁其内热，而伤元气。热盛而寒不能闭，是以汗出。白虎清金泻热，加人参以益耗伤之阳也。

小柴胡汤，方在柴胡。治少阳伤寒。渴者，去半夏，加人参、栝蒌根，以津化于气，气热故津伤而渴，人参、栝蒌根，清金而益气也。

气充于肺，而实原于肾，肺气下降，而化肾水，水非气也，而水实含肺气。此气在水，《难经》谓之生气之原，道家名为水中气。盖阴阳之理，彼此互根，阴升而化阳，又怀阴精，阳降而化阴，又胎阳气。阳气一胎，己土左旋，升于东南，则化木火。脾以阴体而抱阳魂，非脾阳之春生，则木不温，非脾阳之夏长，则火不热，故肝脾虽盛于血，而血中之温气，实阳升火化之原也。及其升于火而降于金，则气盛矣，是以肝脾之气虚，肺胃之气实。虚而实则肝脾升，实而虚则肺胃降。实而实则胃壅塞而不降，虚而虚则肝脾抑郁而不升，而总由于中气之不旺。

中气居不戊不己之间，非金非木之际，旺则虚者，充实而左升，实者冲虚而右降，右不见其有余，左不见其不足。中气不旺，则轮枢莫转，虚者益虚而左陷，实者益实而右逆。

人参气质淳厚，直走黄庭，而补中气。中气健运，则升降复其原职，清浊归其本位，上下之呕泄皆止，心腹之痞胀俱消。仲景理中汤、丸，用之以消痞痛而止呕泄，握其中枢，以运四旁也。大建中汤，方见胶饴。大半夏汤，方见半夏。黄连汤，方在黄连。诸方，皆用之治痞痛呕利之证，全是建立中气，以转升降之机。由中气以及四维，左而入肝，右而入肺，上而入心，下而入肾，无往不宜。但入心则宜凉，入肾则宜热，入肺胃则宜清降，入肝脾则宜温升，五脏自然之气化，不可违也。

中气者，经络之根本，经络者，中气之枝叶，根本既茂，枝叶自荣，枝叶若萎，根本必枯。肝脾主营，肺胃主卫，皆中气所变化也。凡沉、迟、微、细、弱、涩、结、代之诊，虽是经气之虚，而实缘中气之败，仲景四逆、新加、炙甘草，方在甘草。皆用人参，补中气以充经络也。

白术止湿家之渴，人参止燥证之渴。白术渗土金之湿，散浊气而还清，清气飘洒，真液自滴，人参润金土之燥，蒸清气而为雾，雾气氤氲，甘露自零。至于盛暑伤气之热渴，大汗亡津之烦躁，加人参于白虎，清金之内，化气生津，止渴涤烦，清补之妙，未可言喻。麦门冬汤，方在麦冬。竹叶石膏汤，方在竹叶。二方之用人参，清金补水之玉津也。

熟用温润，生用清润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：人参
  • 下一页：大枣
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《长沙药解》
  2. 人参《药笼小品》
  3. 人参《本草经集注》
  4. 人参《千金翼方》
  5. 人参《新修本草》
  6. 人参《雷公炮制药性解》
  7. 人参《吴普本草》
  8. 人参《雷公炮炙论》
  9. 人参《海药本草》
  10. 人参《本草纲目》
  11. 人参《本草衍义》
  12. 人参《神农本草经》
  13. 人参《汤液本草》
  14. 人部宜用物《痰火点雪》
  15. 人参《本草备要》
  16. 人部《珍珠囊补遗药性赋》
  17. 人参《本草蒙筌》
  18. 人部《秘传眼科龙木论》
  19. 人参《本草易读》
  20. 人部《本草便读》
  21. 人参《冯氏锦囊秘录》
  22. 人部《普济方·针灸》
  23. 人参《医学入门》
  24. 人部《幼幼新书》
  25. 人参《证类本草》
  26. 人部《景岳全书》
  27. 人参《本草求真》
  28. 人病何者为多《友渔斋医话》
  29. 人参《本草新编》
  30. 人秉大气的五行而生脏腑《圆运动的古中医学》
  31. 人参《本经逢原》


大枣_《长沙药解》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主心腹邪气，安中养脾肋十二经，平胃气，通九窍，补少气，少津液，身中不足，大惊，四肢重，和百药。久服轻身长年。叶覆麻黄，能令出汗。生平泽。

味甘、微苦、微辛、微酸、微咸，气香，入足太阴脾、足阳明胃经。补太阴己土之精，化阳明戊土之气。生津润肺而除燥，养血滋肝而息风，疗脾胃衰损，调经脉虚芤。

《金匮》十枣汤，甘遂、芫花、大戟等分为散，大枣十枚。煎服一钱匕。治中风表解，内有水气，下利呕逆，头痛，心下痞硬满，引胁下痛，汗出不恶寒者。以土败不能制水，水邪泛滥，中气郁阻，肝脾下陷而为泄利，胆胃上逆而作呕吐。戊土迫于甲木，是以心痞胁痛。相火升而卫泄，是以汗出。表证既解，故不恶寒。芫、遂、大戟，决其积水，大枣保其脾精也。

《伤寒》苓桂甘枣汤，方在茯苓。用之治伤寒汗后，脐下悸动，欲作奔豚。以汗泻肝脾精气。木枯风动，郁勃冲击，土败而风木升腾，是为奔豚，大枣补脾精而滋风木也。《金匮》甘麦大枣汤，方在小麦。用之治妇人脏躁，悲伤欲哭，以木枯风盛，肺津被耗，大枣补脾精而润风燥也。

《伤寒》小柴胡汤，方在柴胡。治少阳伤寒。胁下痞硬者，去大枣，加牡蛎，咳者，去人参、大枣、生姜，加五味、干姜，《金匮》黄芪建中汤，方在胶饴。治虚劳里急，诸不足。腹满者，去大枣，加茯苓一两，以其补而不行，益滞而助壅也。

木宜直升，曲则作酸，金宜从降，革则作辛，水宜上行，润下则咸，火宜下济，炎上则苦。酸则木病，故宜辛散，辛则金病，故宜酸收，咸则水病，故宜苦温，苦则心病，故宜咸寒。金木不遂其性则病生，水火各遂其性则病作，治宜对宫之味，所以反逆而为顺也。土居四象之中，得五味之和，五气之正，不酸、不辛、不苦、不咸，其味曰甘，不腥、不臊、不焦、不腐，其气曰香。味为阴而气为阳，阳性动而阴性静，以其味甘，则阴静而降，以其气香，则阳动而升。升则己土左旋而水木不陷，降则戊土右转而火金不逆。

四象之病而生四味者，土气之弱也。大枣纯和凝重，具土德之全，气味甘香，直走中宫，而入脾胃，其甘宜胃，其香宜脾。而香甘之外，则四象之味俱备，其辛宜肝，其酸宜肺，其苦宜肾，其咸宜心。补中宫而养诸子，既左右之咸宜，亦四达而不悖，真天下之佳果，人间之良药。

其味浓而质厚，则长于补血而短于补气。人参之补土，补气以生血也，大枣之补土，补血以化气也，是以偏入己土，补脾精而养肝血。凡内伤肝脾之病，土虚木燥，风动血耗者，非此不可，而尤宜于外感发表之际。

盖汗血一也。肺主卫气而司皮毛，肝主营血而司经络。营行脉中，为卫之根，卫行脉外，为营之叶，非卫则营不生，非营则卫不化。酝于卫而藏于营，则为血，酿于营而泄于卫，则为汗，虽异名而实同出，故曰夺汗者勿血，夺血者勿汗。太阳中风，卫气外敛，营郁而生内热，义详桂枝、麻黄。桂枝汤方在桂枝。开经络而泻营郁，不以大枣补其营阴，则汗出血亡，外感去而内伤来矣，故仲景于中风桂枝诸方皆用之，补泻并行之法也。十枣汤、葶苈大枣数方，悉是此意。惟伤寒营闭卫郁，义在泻卫，不在泻营，故麻黄汤方在麻黄。不用也。其甘多而香少，则动少而静多，与姜桂同用，调其凝重之气，使之游溢于脏腑，洒陈于经络。以精专之体，改而为流利之性，此先圣之化裁也。

桂枝为内外感伤之原，遇沉、迟、结、代之脉，一变而为新加，再变而为炙甘草，方在甘草。总不离桂枝之法。而当归四逆方在当归。治厥阴脉微欲绝，则倍用大枣以滋肝血，方用大枣二十五枚。扩桂枝之义以宏大枣之功，而大枣之能事始尽。其伟绩殊效，备见于仲景诸方矣。

新制大枣法：选坚实肥大者，煮去苦水，换水煮烂，去皮核，净肉半斤，加生姜汁八两，入原汤煮化，连汁晒干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：大枣
  • 下一页：胶饴
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《长沙药解》
  2. 大枣《药笼小品》
  3. 大枣《新修本草》
  4. 大枣《千金翼方》
  5. 大枣《神农本草经百种录》
  6. 大枣《雷公炮制药性解》
  7. 大枣《吴普本草》
  8. 大枣《神农本草经》
  9. 大枣《本草衍义》
  10. 大灾后防大疫《免疫与健康》
  11. 大枣《汤液本草》
  12. 大运主运太少相因歌《古今医统大全》
  13. 大枣《本草备要》
  14. 大孕丹《幼幼新书》
  15. 大枣《本草蒙筌》
  16. 大远志丸《备急千金要方》
  17. 大枣《本草易读》
  18. 大渊（俞穴）《子午流注说难》
  19. 大枣《冯氏锦囊秘录》
  20. 大羽《中医词典》
  21. 大枣《医学入门》
  22. 大于胎龄儿《默克家庭诊疗手册》
  23. 大枣《证类本草》
  24. 大痈溃后议《外科全生集》
  25. 大枣《顾松园医镜》
  26. 大营养素《默克家庭诊疗手册》
  27. 大枣《本草求真》
  28. 大营煎（新方）《虚损启微》
  29. 大枣《本草新编》
  30. 大迎《针灸学》
  31. 大枣《本经逢原》


胶饴_《长沙药解》_中医本草_【岐黄之术】

胶饴

胶饴

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，入足太阴脾、足阳明胃经。功专扶土，力可建中，入太阴而补脾精，走阳明而化胃气，生津润辛金之燥，养血滋乙木之风，善缓里急，最止腹痛。

《伤寒》小建中汤，胶饴一升，芍药六两，桂枝、甘草、生姜各三两，大枣十二枚。治少阳伤寒，阳脉涩，阴脉弦，寸为阳，尺为阴。法当腹中急痛者。以甲乙二木，表里同气，甲木不降，则阳脉涩，乙木不升，则阴脉弦。甲木不降，必克戊土，法当痛见于胸胁，乙木不升，必克己土，法当痛见于腹胁。木气枯硬，是以其痛迫急。少阳胆从相火化气，厥阴肝以风木主令，肝胆合邪，风火郁生，中气被贼，势在迫急。胶饴、甘草，补脾精而缓里急，姜、桂、芍药，达木郁而清风火也。治少阳伤寒，心中悸而烦者。以病传少阳，相火郁隆，不可发汗。汗亡少阳之津，木枯土弱，必传阳明，五行之理，病则传其所胜也。胃气调和则病愈，胃土堙郁而不和，其心中必生烦悸。盖少阳甲木，化气于相火，而下交癸水者，戊土培之也。汗泻中脘之阳，土弱胃逆，不能降蛰相火，相火飞腾，升炎于上，心液消烁，故生郁烦。胆胃上壅，阻碍厥阴升降之路，是以动悸。以枯木而贼弱土，燥热郁生，伤耗胃脘之精液，则中宫败矣。胶饴、甘草、大枣，补脾而生胃液，姜、桂、芍药，疏木而清相火也。小建中证，即炙甘草之轻者，烦悸不已，必至经脉结代。《金匮》治虚劳里急腹痛，悸衄，梦而失精，四肢酸痛，手足烦热，咽干口燥者。以中气衰弱，凝郁莫运，甲木不降，累及厥阴，升路郁阻而生动悸，相火刑金，收令不行而生吐衄。肺津消烁，则咽干口燥。乙木不升，生气莫遂，贼伤己土，则腹痛里急。木郁风动，疏泄不藏，则梦而失精。手之三阳，足之三阴，陷而不升，则手足烦热而肢节疼痛。胶饴、甘、枣，补土养精而缓里急，姜、桂、芍药，疏木达郁而清风也。

《金匮》大建中汤，胶饴一升，人参一两，干姜四两，蜀椒二合。治心胸大寒痛，呕不能饮食，腹中寒气，上冲皮起，头足出现，上下走痛，而不可触近。以火虚土弱，水邪无畏，中侮脾胃，上凌心火，火土双败，中上寒甚，呕痛齐作，饮食俱废。饴、参培土而建中，干姜、蜀椒，补火而温寒也。

黄芪建中汤，黄芪两半，胶饴一升，芍药六两，桂枝三两，甘草二两，生姜三两，大枣十二枚。治虚劳里急，诸不足。虚劳之病，土败木遏，郁槁不荣，《素问》语。是以里急。生气失政，缘于阳虚。胶饴、甘、枣，补脾精而缓里急，姜、桂、芍药，疏木郁而清风燥，黄芪补卫阳而生营阴也。

乙木生于癸水而植于己土，甲木生于壬水而培于戊土，中气旺则戊土右降而甲木不逆，己土左升而乙木不陷。乙木直升，故腹胁松畅而不满急，甲木顺降，故胸胁冲和而不痞硬。中气颓败，不能四运，甲木上逆而贼戊土，乙木下陷而贼己土，土木逼迫，则痞硬满急、疼痛惊悸、吐衄遗泄、干燥烦热之病生焉。总以根本失养，枝干不荣，故变和缓而为急切，作盗贼以犯中原也。风木相火，郁生燥热，内耗脾胃之精液，外灼肝胆之精血，久而生意枯槁，中气亡败，则性命倾矣。胶饴温润淳浓，补脾精而养肝血，缓急切而润风燥，是以建中三方皆用之，以补中而缓急。

盖中气者，交济水火之枢，升降金木之轴，中气健旺，枢轴轮转，水木升而火金降，寒热易位，精神互根，自然邪去而正复，是强中御外之良规也。审其木燥而用芍药，水寒则用椒、姜，气弱则加黄芪，血虚则加当归，解此四法，胶饴之用，备建中立极之妙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：胶饴
  • 下一页：粳米
<<< 返回本书目录
  1. 胶饴《长沙药解》
  2. 胶饴煎【方剂大全】
  3. 胶饴《药征续编》
  4. 胶饴汤【方剂大全】
  5. 胶样粟丘疹【疾病大全】
  6. 胶饴丸【方剂大全】
  7. 胶香散【方剂大全】
  8. 胶原蛋白《生物化学与分子生物学》
  9. 胶菀犀角汤【方剂大全】
  10. 胶质母细胞瘤【疾病大全】
  11. 胶菀清金汤【方剂大全】
  12. 胶质鼠尾草【中药大全】
  13. 胶体溶液《医用化学》
  14. 胶质细胞瘤【疾病大全】
  15. 胶体金的质量鉴定《实用免疫细胞与核酸》
  16. 椒艾囊【方剂大全】
  17. 胶体金的制备方法《实用免疫细胞与核酸》
  18. 椒艾汤【方剂大全】
  19. 胶体金标记物的制备《实用免疫细胞与核酸》
  20. 椒艾丸【方剂大全】
  21. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  22. 椒巴丸【方剂大全】
  23. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  24. 椒柏酒【方剂大全】
  25. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  26. 椒柏洗剂【方剂大全】
  27. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  28. 椒苄丸【方剂大全】
  29. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  30. 椒鳖丸【方剂大全】
  1. 胶饴《长沙药解》
  2. 胶体铁的制备方法《实用免疫细胞与核酸》
  3. 胶饴《本经逢原》
  4. 胶体铁标记抗体的鉴定《实用免疫细胞与核酸》
  5. 胶饴《药征续编》
  6. 胶体溶液《医用化学》
  7. 胶原蛋白《生物化学与分子生物学》
  8. 胶体金双标记技术（常用为蛋白A—胶体金）《实用免疫细胞与核酸》
  9. 胶原蛋白的结构《生物化学与分子生物学》
  10. 胶体金颗粒直径测定《实用免疫细胞与核酸》
  11. 胶原的分解代谢《生物化学与分子生物学》
  12. 胶体金金颗粒均匀度测定《实用免疫细胞与核酸》
  13. 胶原的生物合成《生物化学与分子生物学》
  14. 胶体金的质量鉴定《实用免疫细胞与核酸》
  15. 胶原的提取《动脉粥样硬化》
  16. 胶体金的制备方法《实用免疫细胞与核酸》
  17. 胶原血管性疾病《胃肠动力检查手册》
  18. 胶体金的一般性状《实用免疫细胞与核酸》
  19. 椒艾丸《备急千金要方》
  20. 胶体金的特性和制备《免疫学和免疫学检验》
  21. 椒饼灸《中医名词词典》
  22. 胶体金标记物的制备《实用免疫细胞与核酸》
  23. 椒饼灸《中医词典》
  24. 胶体金标记蛋白质的纯化《实用免疫细胞与核酸》
  25. 椒疮《中医名词词典》
  26. 胶体金标记蛋白A技术（Protein A-goldtechnique, PAg法）《实用免疫细胞与核酸》
  27. 椒疮《中医词典》
  28. 胶体金pH值的调整《实用免疫细胞与核酸》
  29. 椒疮、粟疮《外科心法要诀》
  30. 胶体金《实用免疫细胞与核酸》
  31. 椒疮粟疮《医宗金鉴》


粳米_《长沙药解》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，入足太阴脾、足阳明胃、手太阴肺经。入太阴而补脾精，走阳明而化胃气，培土和中，分清泌浊，生津而止燥渴，利水而通热涩。

《金匮》附子粳米汤，附子一枚，粳米半升，半夏半升，甘草一两，大枣十枚。治腹中寒气，雷鸣切痛，胸胁逆满，呕吐。以火虚土败，水寒木郁，肝木克脾，故腹中雷鸣而为切痛，胆木克胃，故胸胁逆满而作呕吐。粳米、甘、枣，补土和中，附子驱下焦之湿寒，半夏降上脘之冲逆也。

《伤寒》桃花汤，方在赤石脂。用之治少阴病，腹痛下利，小便不利，便脓血者。以土湿水寒，木郁血陷，粳米补土而和中，利水而泻湿也。

人之中气冲和，升降不反，则清阳弗陷而浊阴弗逆。中气亏损，升降倒行，清气下陷，痛坠而泄利，浊气上逆，痛满而呕吐，则冲和之地，变而为急迫之场矣。物之冲和，莫如谷气，粳米得谷气之完，《素问》：稻米者完。最补中焦，而理清浊。附子粳米汤以此和平厚重之气助其中宫，桃花汤以此和煦发达之气益其中脘，中旺则癸水将退，而后干姜奏其回阳之效，己土将复，而后石脂成其固脱之功，阴邪欲遁，而后附子展其破寒之能，胃气欲平，而后半夏施其降逆之力。若非粳米握其中权，虽以半夏、附子之长于降浊，何足恃其前茅，干姜、石脂之善于升清，安得逞其后劲。常山率然，但有首尾，未能如此呼应之灵也。

饮食入腹，是变精气，谷气化精，归于肝脾，谷精化气，归于肺胃。物之润泽，莫过于气，气清而化津水，津旺则金润，水利则土燥。水愈利则土愈燥而气愈清，气愈清则津愈旺而水愈利。故止渴之法，机在益气而清金，清金之法，机在利水而燥土。以土燥则清气飘洒，津液流布，脏腑被泽，是以不渴，土湿则浊气湮郁，痰涎凝结，脏腑失滋，是以渴也。粳米清液淳浓，最能化气生津，清金止渴，长于利水而燥土。白虎汤方在石膏。用之治伤寒表解之热渴，石膏、知母，清金而化水，粳米益气而生津也。人参白虎汤方在人参。用之治伤寒汗后之燥渴，石膏、知母，清金而化水，粳米、人参，益气而生津也。竹叶石膏汤方在竹叶。用之治大病差后，虚羸少气，气逆欲吐，麦冬、石膏，清金而化水，粳米、人参，益气而生津也。麦门冬汤方在麦冬。用之治咳嗽，火逆上气，咽喉不利，麦冬清金而化水，粳米、人参，益气而生津也。

盖非气则津不化，非津则水不生，譬之水沸而气腾焉。气上之熏泽而滋润者，津也，气下之泛洒而滴沥者，水也，使无粳米、人参益气生津之药，徒以知、膏、麦冬清金化水之品，求其止渴，断乎不能！人之夏热饮水，肠鸣腹胀而燥渴不止者，水不化气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶饴
  • 当前页：粳米
  • 下一页：薏苡
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《长沙药解》
  2. 粳米《千金翼方》
  3. 粳米《食物疗法》
  4. 粳米《服食导饵》
  5. 粳米《饮膳正要》
  6. 粳《本草纲目》
  7. 粳米《新修本草》
  8. 睛珠《中医词典》
  9. 粳米《本草衍义》
  10. 睛中一点似银星《中医词典》
  11. 粳米《汤液本草》
  12. 睛中《中医词典》
  13. 粳米《本草备要》
  14. 睛胀《中医词典》
  15. 粳米《本草蒙筌》
  16. 睛陷《中医词典》
  17. 粳米《本草易读》
  18. 睛凸《目经大成》
  19. 粳米《饮食须知》
  20. 睛凸《中医词典》
  21. 粳米《冯氏锦囊秘录》
  22. 睛生障翳《幼幼新书》
  23. 粳米《医学入门》
  24. 睛上生晕秘方《华佗神方》
  25. 粳米《证类本草》
  26. 睛明骨伤《中医词典》
  27. 粳米《本草求真》
  28. 睛明骨《正骨心法要旨》
  29. 粳米《本草从新》
  30. 睛明骨《中医词典》
  31. 粳米《得配本草》


薏苡_《长沙药解》_中医本草_【岐黄之术】

薏苡

薏苡

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】薏苡仁。味甘微寒。主筋急，拘挛不可屈伸，风湿痹，下气。久服轻身益气。其根下三虫，一名解蠡。生平泽及田野。

味甘，气香，入足太阴脾、足阳明胃经。燥土清金，利水泻湿，补己土之精，化戊土之气，润辛金之燥渴，通壬水之淋沥，最泻经络风湿，善开胸膈痹痛。

《金匮》薏苡附子散，薏苡十五两，附子十枚。杵为散，服方寸匕。治胸痹缓急者。以水土湿寒，浊阴上逆，清气郁阻，胸膈闭塞。证有缓急不同，而总属湿寒，薏苡泻湿而降浊，附子驱寒而破壅也。

薏苡附子败酱散，薏苡十分，附子二分，败酱五分。杵为散。煎服方寸匕。小便当下。治肠痈，身甲错，腹皮急，按之濡，如肿状，腹无积聚，身无热，脉数。以寒邪在腹，膏血凝涩，堙郁臭败，腐而为脓。肠气壅遏，故腹皮胀急，而状如肿满。凝瘀腐化，故腹无积聚，而按之软塌。血败不华肌腠，故皮肤甲错，而失滑泽。卫阻而非表邪，故经脉数疾，而无外热。附子破其寒郁，败酱行其脓血，薏苡泻湿而开水窍也。败酱能化脓为水，水窍既开，故自小便下。

水非气清则不利，气非土燥则不清，土非水利则不燥。欲燥其土，必利其水，欲利其水，必清其气，欲清其气，必燥其土。土居气水之交，握其生化之权，而司其清浊之任者也。薏苡一物而三善备焉，上以清气而利水，下以利水而燥土，中以燥土而清气。

盖气化于精而水化于气，薏苡精液浓厚，化气最清，气秉清肃，化水最捷。以清肃之气而行降洒之令，千支万派，尽赴溪壑，水注川渎而大泽不涸，则土处沃衍而神洲不沉，湿消而气爽，露零而木荣矣。麻杏薏苡甘草汤方在麻黄。以治风湿之病。推之凡筋挛骨痛、水胀气鼓、肺痈肠疽、消渴淋痛之类，无不因湿，则薏苡之治效，固当不一而足也。

百病之来，湿居十九，悉缘于太阴脾土之阳衰也。泻湿而燥土，未必益气清金，而利水者，未必补中。能清能燥，兼补兼泻，具抑阴扶阳之力，擅去浊还清之长，未可得于凡草常木之中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：薏苡
  • 下一页：小麦
<<< 返回本书目录
  1. 薏苡《长沙药解》
  2. 薏苡附子败酱散【方剂大全】
  3. 薏苡《本草纲目》完整版
  4. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  5. 薏（音薏）苡（音以）仁《证类本草》
  6. 薏苡附子散合芍药甘草加味【方剂大全】
  7. 蜴《本草纲目》完整版
  8. 薏苡根《本草纲目》完整版
  9. 缢死【疾病大全】
  10. 薏苡根【中药大全】
  11. 溢饮方《外台秘要》
  12. 薏苡仁《本草纲目》完整版
  13. 溢乳【疾病症状】
  14. 薏苡仁《本草乘雅半偈》
  15. 溢泪症【疾病大全】
  16. 薏苡仁《本草崇原》
  17. 溢泪症《西医眼科学》
  18. 薏苡仁《本草经解》
  19. 意治法《石室秘录》
  20. 薏苡仁《本草思辨录》
  21. 意志丧失性格【疾病症状】
  22. 薏苡仁《本草图经》
  23. 意志和行为障碍《医学心理学》
  24. 薏苡仁《本草新编》
  25. 意向障碍intention disorder《神经精神疾病诊断学》
  26. 薏苡仁《本草易读》
  27. 意向性震颤【疾病症状】
  28. 薏苡仁《本草择要纲目》
  29. 意向倒错【疾病症状】
  30. 薏苡仁《雷公炮炙论》
  1. 薏苡《长沙药解》
  2. 薏芪茶《茶饮保健》
  3. 薏苡萹蓄茶《茶饮保健》
  4. 薏（音薏）苡（音以）仁《证类本草》
  5. 薏苡附子败酱散《圆运动的古中医学》
  6. 缢死秘方《华佗神方》
  7. 薏苡附子败酱散《金匮悬解》
  8. 缢死《家庭医学百科-自救互救篇》
  9. 薏苡附子败酱散方《伤寒杂病论》
  10. 溢志《中医词典》
  11. 薏苡附子败酱散方《医宗金鉴》
  12. 溢饮滑泄《中医词典》
  13. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  14. 溢饮候《诸病源候论》
  15. 薏苡附子散《圆运动的古中医学》
  16. 溢饮方三首《外台秘要》
  17. 薏苡附子散《金匮悬解》
  18. 溢饮《校注医醇剩义》
  19. 薏苡附子散方《伤寒杂病论》
  20. 溢饮《症因脉治》
  21. 薏苡附子散方《医宗金鉴》
  22. 溢饮《卫生宝鉴》
  23. 薏苡诃子茶《茶饮保健》
  24. 溢饮《中医词典》
  25. 薏苡寄生茶《茶饮保健》
  26. 溢饮《中医名词词典》
  27. 薏苡米《药性切用》
  28. 溢阴《中医词典》
  29. 薏苡仁《神农本草经》
  30. 溢阳《中医词典》
  31. 薏苡仁《本草纲目》


小麦_《长沙药解》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘、微苦，《素问》：肺色白，宜食苦，麦、羊肉、杏、薤皆苦。小麦是手太阴药。入足太阴脾、足阳明胃、手太阴肺经。润辛金之枯燥，通壬水之淋涩，能清烦渴，善止悲伤。

《金匮》甘麦大枣汤，甘草三两，小麦一升，大枣十枚。治妇人脏躁，悲伤欲哭，数欠伸者。以厥阴风木之气，最耗精血，风动而伤肺津，金燥则悲伤欲哭。五脏之志，在肺为悲，在肾为恐。五脏之声，在肺为哭。盖肺津燥降，则化肾水，物情喜升而恶降，升则得意而为喜，降则失意而为恐，悲者，恐之先机也。阳气将降，则生欠伸，欠伸者，阴引而下，阳引而上，未能即降也。义详《灵枢·口问》。 甘草培土，大枣滋乙木而息风，小麦润辛金而除燥也。此与消渴，俱厥阴病。

小麦粥生津止渴，除烦泻热，白术散，方在白术。用之治心烦作呕，以清心而除烦也。枳实芍药散，方在枳实。用之治痈脓，以其泻热而除湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《长沙药解》
  2. 小麦《药笼小品》
  3. 小麦《食物疗法》
  4. 小麦《千金翼方》
  5. 小麦《饮膳正要》
  6. 小麦《本草纲目》
  7. 小麦《新修本草》
  8. 小麦《服食导饵》
  9. 小麦《本草衍义》
  10. 小络篇《外经微言》
  11. 小麦《汤液本草》
  12. 小瘰《中医词典》
  13. 小麦《本草备要》
  14. 小论《中医妇科学》
  15. 小麦《本草易读》
  16. 小鹿骨煎《备急千金要方》
  17. 小麦《饮食须知》
  18. 小灵丹《仁术便览》
  19. 小麦《冯氏锦囊秘录》
  20. 小量质粒提取主要液体《实用免疫细胞与核酸》
  21. 小麦《医学入门》
  22. 小理中丸《太平惠民和剂局方》
  23. 小麦《证类本草》
  24. 小理中汤《太平惠民和剂局方》
  25. 小麦《中医饮食营养学》
  26. 小理《中医词典》
  27. 小麦《本草从新》
  28. 小雷头风《中医词典》
  29. 小麦《得配本草》
  30. 小九牯牛《滇南本草》
  31. 小麦《中药学》


大麦_《长沙药解》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘、酸，性滑，入足阳明胃、手太阴肺经。利水消疸，止渴生津。

《金匮》硝矾散方在硝石。用之治女黑疸，以其利水而泻湿也。白术散方在白术。用之治妊娠作渴，以其润肺而生津也。

大麦粥利水泻湿，生津滑燥，化谷消胀，下气宽胸，消中有补者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：神曲
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《长沙药解》
  2. 大麦《千金翼方》
  3. 大麦《饮膳正要》
  4. 大麦《本草纲目》
  5. 大麦《新修本草》
  6. 大麻子中毒的急救《现代院外急救手册》
  7. 大麦《吴普本草》
  8. 大麻子仁《饮食须知》
  9. 大麦《食疗本草》
  10. 大麻子《本草衍义》
  11. 大麦《本草衍义》
  12. 大麻仁丸《妇人大全良方》
  13. 大麦《汤液本草》
  14. 大麻仁《本草乘雅半偈》
  15. 大麦《本草易读》
  16. 大麻仁《药性切用》
  17. 大麦《饮食须知》
  18. 大麻仁《外科全生集》
  19. 大麦《冯氏锦囊秘录》
  20. 大麻仁《本草撮要》
  21. 大麦《证类本草》
  22. 大麻仁《本草崇原》
  23. 大麦《本草从新》
  24. 大麻仁《本草思辨录》
  25. 大麦《得配本草》
  26. 大麻仁《得配本草》
  27. 大麦《增广和剂局方药性总论》
  28. 大麻仁《本草从新》
  29. 大麦《名医别录》
  30. 大麻仁《顾松园医镜》
  31. 大麦《本草分经》


神曲_《长沙药解》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无

味辛、甘，入足太阴脾经。化谷消痰，泻满除癥。

《金匮》薯蓣丸，方在薯蓣。用之治虚劳百病，以其调中而消滞也。

神曲辛烈之性，化宿谷停痰，磨硬块坚积，疗胀满泄利，化产后瘀血。

炒，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：神曲
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《长沙药解》
  2. 神曲《药笼小品》
  3. 神曲《汤液本草》
  4. 神曲《雷公炮制药性解》
  5. 神曲《本草备要》
  6. 神曲《本草纲目》
  7. 神曲《本草蒙筌》
  8. 神气死证《景岳全书》
  9. 神曲《本草易读》
  10. 神气枯瘁《目经大成》
  11. 神曲《冯氏锦囊秘录》
  12. 神气枯瘁《中医词典》
  13. 神曲《医学入门》
  14. 神气丹《幼幼新书》
  15. 神曲《顾松园医镜》
  16. 神气存亡论《景岳全书》
  17. 神曲《本草求真》
  18. 神气不宁《傅青主男科》
  19. 神曲《本草新编》
  20. 神奇外治法《幼幼集成》
  21. 神曲《本经逢原》
  22. 神奇外治法《中医词典》
  23. 神曲《本草从新》
  24. 神农所置九宫尻神《疡医大全》
  25. 神曲《本草便读》
  26. 神农尝百草论《医经溯洄集》
  27. 神曲《本草经解》
  28. 神农尝百草论《古今医统大全》
  29. 神曲《本草经解》
  30. 神农本草经分上中下三品《古今医统大全》
  31. 神曲《本草择要纲目》


吴茱萸_《长沙药解》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主温中，下气，止痛，咳逆，寒热，除湿血痹，逐风邪，开腠理，根杀三虫。一名藙。生山谷。

味辛、苦，性温，入足阳明胃、足太阴脾、足厥阴肝经。温中泻湿，开郁破凝，降浊阴而止呕吐，升清阳而断泄利。

《伤寒》吴茱萸汤，吴茱萸一升，人参三两，生姜六两，大枣十二枚。治阳明伤寒，食谷欲呕者。胃气顺降，则纳而不呕，胃气逆升，则呕而不纳。人参、大枣，培土而补中，吴茱萸、生姜，温胃而降逆也。治厥阴病，干呕，吐涎沫，头痛者。以土虚木郁，中气被贼，胃逆不降，浊气上冲，是以头痛干呕。湿气凝瘀，是以常吐涎沫。人参、大枣，培土而补中，茱萸、生姜，降逆而疏木也。治少阴病，吐利，手足厥冷，烦躁欲死者。以寒水侮土，脾陷胃逆，则吐利兼作。中气亏败，四肢失温，则手足厥冷。坎阳离根，散越无归，则烦躁欲死。人参、大枣，培土而补中，茱萸、生姜，降逆而升陷也。《金匮》治呕而胸满者。以中虚胃逆，浊气冲塞，故呕而胸满。人参、大枣，培土而补中，茱萸、生姜，降逆而泻满也。

《伤寒》当归四逆加吴茱萸生姜汤，当归、芍药、桂枝、通草各三两，细辛、甘草各二两，大枣十五枚，吴茱萸一升，生姜半斤。水六升，清酒六升，合煮，分三服。治厥阴病，手足厥冷，脉细欲绝，内有久寒者。以土主四肢，而手足之温暖，经脉之充畅者，赖厥阴乙木之力。以乙木性温，藏营血而孕君火，灌经络而主肢节也。积寒内瘀，肝血冷涩，不能四运，故肢寒而脉细。当归四逆补营血而通经脉，茱萸、生姜，温寒凝而行阴滞也。

《金匮》温经汤，当归、阿胶、芍药、川芎、桂枝、丹皮、人参、甘草、干姜各二两，半夏、麦冬各一升，吴茱萸三两。水一斗，煮三升，分温三服。亦主妇人少腹寒，久不受胎。兼崩中去血，或月水来过多，或至期不来。治妇人带下，下利不止，暮即发热，腹满里急，掌热口干。以曾半产，瘀血在腹，阻隔清阳升达之路，肝脾郁陷，故腹满里急。风木疏泄，故带下泄利。君火上逆，故手掌烦热，唇口干燥。暮而阳气不藏，是以发热。归、阿、芍药，养血而清风，丹、桂、?芎，破瘀而疏木，半夏、麦冬，降逆而润燥，甘草、人参，补中而培土，茱萸、干姜，暖肝而温经也。

吴茱萸辛燥之性，泻湿驱寒，温中行滞，降胃逆而止呕吐，升脾陷而除泄利，泻胸膈痞满，消脚膝肿痛，化寒痰冷饮，去嗳腐吞酸，逐经脉关节一切冷痹，平心腹胸首各种寒痛，熨胁腹诸癥，杀脏腑诸虫，医霍乱转筋，疗疝气痛坠。

热水洗数次用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：吴茱萸
  • 下一页：蜀椒
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《长沙药解》
  2. 吴茱萸《药笼小品》
  3. 吴茱萸《中药炮制》
  4. 吴茱萸《千金翼方》
  5. 吴茱萸《本草经集注》
  6. 吴茱萸《雷公炮制药性解》
  7. 吴茱萸《新修本草》
  8. 吴茱萸《神农本草经》
  9. 吴茱萸《神农本草经百种录》
  10. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  11. 吴茱萸《本草衍义》
  12. 吴州《中医词典》
  13. 吴茱萸《汤液本草》
  14. 吴仲峰脾泄《孙文垣医案》
  15. 吴茱萸《本草备要》
  16. 吴中岳孺人疫后坏症《孙文垣医案》
  17. 吴茱萸《本草蒙筌》
  18. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  19. 吴茱萸《本草易读》
  20. 吴之英《中医词典》
  21. 吴茱萸《冯氏锦囊秘录》
  22. 吴正伦《中医词典》
  23. 吴茱萸《医学入门》
  24. 吴云间《中医词典》
  25. 吴茱萸《证类本草》
  26. 吴越人《中医词典》
  27. 吴茱萸《顾松园医镜》
  28. 吴源《中医词典》
  29. 吴茱萸《本草求真》
  30. 吴豫《中医词典》
  31. 吴茱萸《本草新编》


蜀椒_《长沙药解》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主邪气咳逆，温中，逐骨节，皮肤死肌，寒湿，痹痛，下气，久服之，头不白，轻身增年，生川谷。

味辛，性温，入足阳明胃、足厥阴肝、足少阴肾、足太阴脾经。暖中宫而温命门，驱寒湿而止疼痛，最治呕吐，善医泄利。

《金匮》大建中汤，方在胶饴。用之治心腹寒疼，以寒水而凌火土，蜀椒胜寒水而补火土也。乌头赤石脂丸，方在乌头。用之治心痛彻背，背痛彻心，以肾邪而贼心君。蜀椒益君火而逐阴邪也。升麻 鳖甲汤，方在鳖甲。用之治阳毒，咽喉痛，吐脓血，以表邪而郁肝火，蜀椒开腠理而泻毒汁也。王不留行散，方在王不留行。用之治病金疮，以血亡而泻温气，蜀椒温肝脾而暖血海也。《伤寒》乌梅丸，方在乌梅。用之治厥阴蛔厥，以蛔避寒湿而居膈上，蜀椒温寒而驱蛔虫也。《金匮》白术散，方在白术。用之养妊娠胎气，以胎遇寒湿，则伤殒坠，蜀椒燥湿土而温寒水也。

蜀椒辛温下行，降冲逆而驱寒湿，暖水土而温中下，消宿食停饮，化石水坚癥，开胸膈痹结，除心腹寒疼，止呕吐泄利，疗黄疸水肿，坚齿发，暖腰膝，开腠理，通关节，行血脉，除肿痛，缩小便，下乳汁，破瘀血，杀蛔虫。

去目及闭口者，炒去汗用。

椒目泻水消满，《金匮》己椒苈黄丸，方在防己。用之治肠间有水气，腹满者，以其泻水而消胀也。

椒目下气，善治耳鸣盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：蜀椒
  • 下一页：干姜
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《长沙药解》
  2. 蜀椒《千金翼方》
  3. 蜀椒《本草经集注》
  4. 蜀椒《雷公炮制药性解》
  5. 蜀椒《新修本草》
  6. 蜀椒《雷公炮炙论》
  7. 蜀椒《吴普本草》
  8. 蜀椒《本草纲目》
  9. 蜀椒《本草衍义》
  10. 蜀黄环《吴普本草》
  11. 蜀椒《本草蒙筌》
  12. 蜀胡烂《证类本草》
  13. 蜀椒《冯氏锦囊秘录》
  14. 蜀格《名医别录》
  15. 蜀椒《医学入门》
  16. 蜀格《证类本草》
  17. 蜀椒《证类本草》
  18. 蜀格《新修本草》
  19. 蜀椒《顾松园医镜》
  20. 蜀格《千金翼方》
  21. 蜀椒《本草新编》
  22. 蜀《古今医统大全》
  23. 蜀椒《本经逢原》
  24. 署豫《吴普本草》
  25. 蜀椒《得配本草》
  26. 署豫《神农本草经》
  27. 蜀椒《本草思辨录》
  28. 属阳明证十　少阳十一《伤寒悬解》
  29. 蜀椒《本草经解》
  30. 属《中医词典》
  31. 蜀椒《增广和剂局方药性总论》


干姜_《长沙药解》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主胸满咳逆上气，温中止血，出汗，逐风，湿痹，肠澼，下利。生者尤良，久服去臭气，通神明。生川谷。

味辛，性温。入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。燥湿温中，行郁降浊，补益火土，消纳饮食，暖脾胃而温手足，调阴阳而定呕吐，下冲逆而平咳嗽，提脱陷而止滑泄。真武汤加减：下利者，去芍药，加干姜。

《伤寒》干姜附子汤，干姜一两，生附子一枚。治太阳伤寒，下后复汗，昼日烦躁不得眠，夜而安静，不呕不渴，脉沉，无表证，身无大热者。以火土俱败，寒水下旺，微阳拔根，不得宁宇。干姜温中以回脾胃之阳，附子暖下以复肝肾之阳也。

柴胡桂姜汤，柴胡半斤，黄芩三两，甘草二两，桂枝三两，栝蒌根四两，干姜三两。治少阳伤寒，汗后复下，胸胁满结，小便不利，渴而不呕，但头汗出，心烦，往来寒热。以汗下伤其中气，土败木郁，不能行水，故小便不利。胆胃上逆，经气缠迫，故胸胁满结。相火升炎，发为烦渴。而表病未解，故往来寒热。柴胡疏甲木之滞，桂枝达乙木之郁，牡蛎消胸胁之满结，栝蒌润心肺之烦躁，姜、甘温中而补土也。

干姜芩连人参汤，干姜、人参、黄芩、黄连各三两。治厥阴病，本自寒下，医复吐下之，寒格，更逆吐下。以中气虚寒，脾陷为利，相火升炎，而生上热。芩、连，清泻君相以除烦热，参、姜温补脾胃以止吐利也。

《金匮》姜甘苓术汤，干姜、甘草各二两，茯苓、白术各四两。治肾着，身重腹重，腰重冷痛，如坐水中，小便自利，饮食如故。以身劳汗出，衣里冷湿，浸淫经络，以犯肾脏。肾位于腰，故腰中冷痛。苓、术，利水而泄湿，姜、甘，温中而培土也。

《伤寒》甘草 干姜汤，方在甘草。治伤寒汗后，烦躁吐逆，《金匮》桂枝 人参汤，方在人参。治胸痹心痞，胁下逆抢心，理中丸，方在人参。治霍乱吐利，《伤寒》甘草泻心汤，方在半夏。治伤寒下后，心下痞硬，干呕心烦，雷鸣下利，半夏泻心汤，方在半夏。治少阳下后，心下痞满，黄连汤，方在黄连。治太阴腹痛，欲作呕吐，桃花汤，方在粳米。治少阴腹痛，下利脓血，《金匮》大建中汤，方在胶饴。治心胸寒痛，呕不能食，胶姜汤，方在阿胶。治妇人陷经，漏下黑色，温经汤，方在茱萸。治妇人带下，下利不止，皆用之，以温脾胃而止呕吐也。

桂苓五味甘草去桂加干姜 细辛汤，茯苓四两，五味半升，甘草、干姜、细辛各三两。治痰饮，咳逆胸满。以中虚胃逆，肺气郁阻，是以咳满，姜、辛，破壅而降逆也。

《伤寒》小柴胡汤，方在柴胡。治少阳伤寒，咳者，去人参、大枣、生姜，加五味、干姜。四逆汤，方在甘草。治少阴病，四逆腹痛，咳者，加五味、干姜。真武汤，方在茯苓。治少阴病，腹痛下利，咳者，加五味、辛、姜，姜、辛、五味，善下气逆，而治咳满。小青龙汤，方在麻黄。治伤寒心下有水气，干呕，发热而咳。厚朴麻黄汤，方在厚朴。治咳而脉浮者，皆用之，以其下冲而降逆也。

火性炎上，有戊土以降之，则离阴下达而不上炎，水性润下，有己土以升之，则坎阳上达而不下润。戊己旋转，坎离交互，故上非亢阳而不至病热，下非孤阴而不至病寒。中气既衰，升降失职，于是水自润下而病寒，火自炎上而病热。戊土不降，逆于火位，遂化火而为热，己土不升，陷于水位，遂化水而为寒，则水火分离，戊土燥热而己土湿寒者，其常也。而戊土之燥热，究不胜己土之湿寒。盖水能胜火，则寒能胜热，是以十人之病，九患寒湿而不止也。干姜燥热之性，甚与湿寒相宜，而健运之力，又能助其推迁，复其旋转之旧。盖寒则凝而温则转，是以降逆升陷之功，两尽其妙。仲景理中用之，回旋上下之机，全在于此，故善医泄利而调霍乱。凡咳逆齁喘、食宿饮停、气膨水胀、反胃噎膈之伦，非重用姜苓，无能为功，诸升降清浊、转移寒热、调养脾胃、消纳水谷之药，无以易此也。

五脏之性，金逆则生上热，木陷则生下热。吐衄呕哕、咳嗽喘促之证，不无上热，崩漏带浊，淋涩泄利之条，不无下热。而得干姜，则金降木升，上下之热俱退，以金逆而木陷者，原于中宫之湿寒也。干姜温中散寒，运其轮毂，自能复升降之常，而不至于助邪。其上下之邪盛者，稍助以清金润木之品，亦自并行而不悖。若不知温中，而但清上下，则愈清愈热，非死不止！此庸工之遗毒，而千载之奇冤，不可不辨也。

血藏于肝而原于脾，干姜调肝畅脾，暖血温经。凡女子经行腹痛，陷漏紫黑，失妊伤胎，久不产育者，皆缘肝脾之阳虚，血海之寒凝也，悉宜干姜，补温气而暖血海。

温中略炒用，勿令焦黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《长沙药解》
  2. 干姜《药笼小品》
  3. 干姜《中药炮制》
  4. 干姜《千金翼方》
  5. 干姜《饮膳正要》
  6. 干姜《雷公炮制药性解》
  7. 干姜《本草经集注》
  8. 干姜《本草纲目》
  9. 干姜《新修本草》
  10. 干姜《神农本草经》
  11. 干姜《神农本草经百种录》
  12. 干霍乱治法《冷庐医话》
  13. 干姜《吴普本草》
  14. 干霍乱吐方《医方论》
  15. 干姜《汤液本草》
  16. 干霍乱吐法《增订叶评伤暑全书》
  17. 干姜《本草易读》
  18. 干霍乱秘方《华佗神方》
  19. 干姜《医学入门》
  20. 干霍乱候《诸病源候论》
  21. 干姜《证类本草》
  22. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  23. 干姜《顾松园医镜》
  24. 干霍乱（俗名绞肠痧）《明医指掌》
  25. 干姜《本草求真》
  26. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  27. 干姜《本经逢原》
  28. 干霍乱（即绞肠痧）《症因脉治》
  29. 干姜《本草从新》
  30. 干霍乱《金匮钩玄》
  31. 干姜《得配本草》


生姜_《长沙药解》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】见干姜。

味辛，性温，入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。降逆止呕，泻满开郁，入肺胃而驱浊，走肝脾而行滞，荡胸中之瘀满，排胃里之壅遏，善通鼻塞，最止腹痛，调和脏腑，宣达营卫，行经之要品，发表之良药。

《伤寒》生姜泻心汤，生姜四两，人参三两，甘草三两，大枣十二枚，干姜一两，半夏半升，黄芩三两，黄连一两。治太阳伤寒，汗出表解，胃中不和，干噫食臭，心下痞硬，胁下有水气，腹中雷鸣下利者。以汗后中气虚寒，水谷不消，胃逆脾陷，土木皆郁。脾陷而贼于乙木，则腹中雷鸣而下利。胃逆而迫于甲木，则心下痞硬而噫臭。甲木化气于相火，君相皆升，必生上热。参、甘、姜、枣，温补中气之虚寒，黄连、黄芩，清泻上焦之郁热，半夏、生姜，降浊气之冲逆，消痞硬而止哕噫也。

黄芩加半夏生姜汤，方在半夏。治太阳少阳合病，下利而作呕者。黄芩汤，方在黄芩。治太少之下利，加半夏、生姜，降胃逆而止呕也。

《金匮》生姜半夏汤，生姜一斤，半夏半升。治病人胸中似喘非喘，似呕非呕，似哕非哕，心中溃溃然无奈者。以肺胃上逆，浊气熏冲，胸膈郁烦，不可名状。生姜、半夏，降逆气而扫瘀浊也。

《伤寒》真武汤，方在茯苓。治少阴病，腹痛下利，呕者，去附子，加生姜足前成半斤。通脉四逆汤，方在甘草。治少阴病，下利清谷，脉微欲绝，呕者，加生姜二两。《伤寒》理中丸，方在人参。治霍乱吐利，吐多者，去术，加生姜二两，以中郁胃逆，故作呕吐，生姜降胃逆而豁郁浊，善止呕吐也。

《伤寒》当归四逆加吴茱萸生姜汤，方在吴茱萸。治厥阴伤寒，手足厥冷，脉细欲绝，内有久寒者。以肝司营血，久寒在肝，营血冷涩不行。当归四逆补营血而通经脉，吴茱萸、生姜，温寒凝而行瘀涩也。

新加汤，方在人参。治伤寒汗后，身疼痛，脉沉迟者。桂枝汤加人参三两，芍药、生姜各一两，以经络寒涩，生姜温血海而行经脉也。

《金匮》当归 生姜羊肉汤，方在当归。治寒疝，腹胁痛，里急，并产后腹痛，寒多者，加生姜一斤，厚朴七物汤，方在厚朴。治腹满痛，寒多者，加生姜半斤，生姜温中寒而止腹痛，力逊干姜，然亦有良效也。

人身之气，清阳左升于肝脾，浊阴右降于肺胃。胃土冲和，气化右转，则辛金清降，息息归根。壬水顺行，滴滴归源，雾露洒陈，津液流布，下趣溪壑，川渎注泻，是以下不虚空而上不壅满。肺胃不降，则气水俱逆，下之膀胱癃闭，溲尿不行，上之胸膈堙塞，津液不布，于是痰饮喘嗽、恶心呕哕之病生焉。生姜疏利通达，下行肺胃而降浊阴，善止呕哕而扫瘀腐，清宫除道之力，最为迅捷。缘肺胃主收，收令不旺，则逆行而病堙塞，生姜开荡堙塞，复其收令之常，故反逆而为顺也。本为泻肺之品，泻其实而不至于损其虚，循良之性，尤可贵焉。

气盛于肺胃，而实本于肝脾，血中之温气，肺气之根也。阳气初生于乙木之中，未及茂长，是以肝脾之气易病抑郁。生姜辛散之性，善达肝脾之郁，大枣气质醇浓，最补肝脾，而壅满不运，得生姜以调之，则精液游溢，补而不滞。桂枝汤，方在桂枝。用之于甘枣桂芍之中，既以和中，又以发表。凡经络凝涩，沉迟结代，宜于补益营卫之品加生姜以播宣之，则流利无阻。炙甘草、新加汤、当归四逆汤皆用之，以温行经络之瘀涩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：半夏
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《长沙药解》
  2. 生姜《药笼小品》
  3. 生姜《中药炮制》
  4. 生姜《千金翼方》
  5. 生姜《食物疗法》
  6. 生姜《雷公炮制药性解》
  7. 生姜《饮膳正要》
  8. 生姜《本草纲目》
  9. 生姜《本草衍义》
  10. 生肌诸方《疡科纲要》
  11. 生姜《汤液本草》
  12. 生肌止痛《外科理例》
  13. 生姜《本草备要》
  14. 生肌太乙膏《奇方类编》
  15. 生姜《本草易读》
  16. 生肌收口部《外科方外奇方》
  17. 生姜《饮食须知》
  18. 生肌收口（附成漏证）《景岳全书》
  19. 生姜《冯氏锦囊秘录》
  20. 生肌散《外科传薪集》
  21. 生姜《医学入门》
  22. 生肌散《重楼玉钥》
  23. 生姜《证类本草》
  24. 生肌散《奇方类编》
  25. 生姜《顾松园医镜》
  26. 生肌散《仁术便览》
  27. 生姜《本草求真》
  28. 生肌散《儒门事亲》
  29. 生姜《本草新编》
  30. 生肌散《三因极一病证方论》
  31. 生姜《本经逢原》


半夏_《长沙药解》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛平。主伤寒，寒热，心下坚，下气，喉咽肿痛，头眩胸张，咳逆肠鸣，止汗。一名地文，一名水玉。生川谷。

味辛，气平，入手太阴肺、足阳明胃经。下冲逆而除咳嗽，降浊阴而止呕吐，排决水饮，清涤涎沫，开胸膈胀塞，消咽喉肿痛，平头上之眩晕，泻心下之痞满，善调反胃，妙安惊悸。

《伤寒》半夏泻心汤，半夏半升，人参、甘草、干姜、黄芩、黄连各三两，大枣十二枚。治少阳伤寒，下后心下痞满而不痛者。以中气虚寒，胃土上逆，迫于甲木，经气结涩，是以作痞。少阳之经，循胃口而下胁肋，随阳明而下行，胃逆则胆无降路，故与胃气并郁于心胁。甲木化气于相火，君相同气，胃逆而君相皆腾，则生上热。参、甘、姜、枣，温补中脘之虚寒，黄芩、黄连，清泻上焦之郁热，半夏降胃气而消痞满也。《金匮》治呕而肠鸣，心下痞者。中气虚寒则肠鸣，胃气上逆则呕吐也。

《金匮》大半夏汤，半夏二升，人参三两，白蜜一斤，水一斗二升，和蜜扬之二百四十遍，煮，分三服。治胃反呕吐者。以脾阳虚败，水谷不消，而土木郁陷，下窍堵塞，是以不为泄利，而为呕吐。胃以下行为顺，反而逆行，故名胃反。人参补中脘之阳，建其枢轴，白蜜润下窍之结涩，半夏降上逆之胃气也。

《伤寒》黄芩加半夏生姜汤，黄芩三两，芍药二两，甘草二两，大枣十二枚，半夏半升，生姜三两。治太阳少阳合病，下利而作呕者。黄芩汤，方在黄芩。治太少之下利，加半夏、生姜，降胃逆而止呕也。

葛根加半夏汤，葛根四两，麻黄三两，桂枝二两，甘草二两，芍药二两，生姜三两，大枣十二枚，半夏半升。治太阳阳明合病，不下利，但呕者。以阳明为少阳胆木所逼，水谷莫容，已消而在下脘则为利，未消而在上脘则为呕。半夏降胃逆而止呕也。

《金匮》半夏干姜散，半夏、干姜等分。为散，浆水服方寸匕。治干呕、吐逆，吐涎沫。以中寒胃逆，浊阴冲塞，肺气堙郁，淫蒸涎沫。干姜温中而下冲气，半夏降逆而荡瘀浊也。

小半夏汤，半夏一升，生姜一斤。治心下有支饮，呕而不渴者。以饮居心下，阻隔胃气，故胃逆作呕，而不觉燥渴。半夏、生姜，降逆气而排水饮也。

苓甘五味姜辛加半夏汤，茯苓四两，甘草三两，五味半升，干姜三两，细辛一两，半夏半升。治支饮，昏冒作呕，而不渴者。以饮居心下，隔其胃阳，阳升则冒，胃逆则呕，半夏驱水饮而止呕冒也。

越婢加半夏汤，麻黄六两，石膏半斤，甘草一两，生姜三两，大枣十五枚，半夏半升。治肺胀，咳喘上气，目如脱，脉浮大者。以中气虚滞，肺胃之降令素迟，一遇风寒，闭其皮毛，里郁莫泄，胃气逆升，肺壅为热，是以咳喘上气而脉浮大。此为肺胀之病，即伤风齁喘而为热者。甘、枣补其中虚，麻黄泻其皮毛，石膏清其肺热，生姜、半夏，降冲逆而破壅塞也。

《伤寒》半夏散，半夏、甘草、桂枝等分，为散，白饮和服方寸匕。不能服散，水煎服。治少阴病，咽痛者。以阴气上冲，因致咽痛。半夏、桂枝，降其冲逆，甘草缓其急迫也。

《金匮》半夏厚朴汤，半夏一升，厚朴三两，茯苓四两，生姜五两，苏叶二两。治妇人咽中如有炙脔。以湿旺气逆，血肉凝瘀。茯苓泻其湿，朴、半、姜、苏，降其逆而散其滞也。

半夏麻黄丸，半夏、麻黄等分，蜜丸。治心下悸者。以阳衰土湿，升降失政，脾陷而乙木不能直升，则郁勃而为悸，胃逆而甲木不能顺降，则悬虚而为惊。胃土上逆，浊阴填塞，心下更郁，经络壅涩，碍厥阴风木升达之路，是以心下悸动。《素问》：胃之大络，名曰虚里，出于左乳下，其动应衣，即此谓也。惊原于魂气之虚飘，悸原于经气之阻碍。半夏降胃逆而驱浊阴，麻黄开堙郁而通络路也。

人之中气，左右回旋，脾主升清，胃主降浊。在下之气，不可一刻而不升，在上之气，不可一刻而不降。一刻不升，则清气下陷，一刻不降，则浊气上逆。浊气上逆，则呕哕痰饮皆作，一切惊悸眩晕，吐衄嗽喘，心痞胁胀，膈噎反胃，种种诸病，于是生焉，而总由于中气之湿寒。盖中脘者，气化之原，清于此升，浊于此降，四象推迁，莫不本乎是。不寒不热，不燥不湿，阴阳和平，气机自转。寒湿偏旺，气化停滞，枢机不运，升降乃反，此脾陷胃逆之根也。安有中气健运，而病胃逆者哉！

甲木下行而交癸水者，缘于戊土之降。戊土不降，甲木失根，神魂浮荡，此惊悸眩晕所由来也。二火升炎，肺金被克，此燥渴烦躁所由来也。收令不遂，清气堙郁，此吐衄痰嗽所由来也。胆胃逆行，土木壅迫，此痞闷膈噎所由来也。凡此诸证，悉宜温中燥土之药，加半夏以降之。其火旺金热，须用清敛金火之品。然肺为病标而胃为病本，必降戊土，以转火金，胃气不降，金火无下行之路也。半夏辛燥开通，沉重下达，专入胃腑，而降逆气。胃土右转，浊瘀扫荡，胃腑冲和，神气归根，则鹤胎龟息，绵绵不绝竭矣。

血原于脏而统于经，升于肝而降于肺，肝脾不升，则血病下陷，肺胃不降，则血病上逆。缘中脘湿寒，胃土上郁，浊气冲塞，肺津隔碍，收令不行，是以吐衄。此与虚劳惊悸，本属同原，未有虚劳之久，不生惊悸，惊悸之久，不生吐衄者。当温中燥土，暖水敛火，以治其本，而用半夏降摄胃气，以治其标。

庸工以为阴虚火动，不宜半夏，率以清凉滋润之法，刊诸纸素。千载一辙，四海同风，《灵枢》半夏秫米之方，治目不得瞑，在“邪客篇”。《金匮》半夏麻黄之制，绝无解者。仁人同心，下士不悟，迢迢长夜，悲叹殷庐，悠悠苍天，此何心哉。

洗去白矾用。妊娠姜汁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：半夏
  • 下一页：代赭石
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《长沙药解》
  2. 半夏《药笼小品》
  3. 半夏《本草经集注》
  4. 半夏《千金翼方》
  5. 半夏《新修本草》
  6. 半夏《雷公炮制药性解》
  7. 半夏《神农本草经百种录》
  8. 半夏《雷公炮炙论》
  9. 半夏《吴普本草》
  10. 半夏《本草纲目》
  11. 半夏《本草衍义》
  12. 半夏《神农本草经》
  13. 半夏《汤液本草》
  14. 半微量定氮法《中国生物制品规程》
  15. 半夏《本草备要》
  16. 半头痛目翳《凌临灵方》
  17. 半夏《本草蒙筌》
  18. 半天回《证类本草》
  19. 半夏《本草易读》
  20. 半天河水《药性切用》
  21. 半夏《冯氏锦囊秘录》
  22. 半天河水《本草撮要》
  23. 半夏《医学入门》
  24. 半天河水《本草从新》
  25. 半夏《证类本草》
  26. 半天河水《医学入门》
  27. 半夏《顾松园医镜》
  28. 半天河水《饮食须知》
  29. 半夏《本草求真》
  30. 半天河水《本草衍义》
  31. 半夏《本草新编》


代赭石_《长沙药解》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】代赭。味苦寒。主鬼注，贼风，蛊毒，杀精物恶鬼，腹中毒，邪气，女子赤沃漏下。一名须丸。生山谷。

味苦，气平，入足阳明胃经。降戊土而除哕噫，镇辛金而清烦热。

《伤寒》旋覆花代赭石汤，方在旋覆花。用之治伤寒汗吐下后，心下痞硬，噫气不除者，以其降胃而下浊气也。滑石代赭汤，方在滑石。用之治百合病，下之后者，以其降肺而清郁火也。

代赭重坠之性，驱浊下冲，降摄肺胃之逆气，除哕噫而泄郁烦，止反胃呕吐，疗惊悸哮喘，兼治吐衄、崩漏、痔瘘、泄利之病。

煅红，醋淬，研细，绵裹，入药煎。松软者佳，坚硬者无用。

肝脾下陷者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：代赭石
  • 下一页：厚朴
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《长沙药解》
  2. 代赭石《药笼小品》
  3. 代赭石《汤液本草》
  4. 代赭石《本草纲目》
  5. 代赭石《本草备要》
  6. 代赭《本草图经》
  7. 代赭石《本草蒙筌》
  8. 代赭《名医别录》
  9. 代赭石《本草易读》
  10. 代赭《证类本草》
  11. 代赭石《冯氏锦囊秘录》
  12. 代赭《本草衍义》
  13. 代赭石《医学入门》
  14. 代赭《新修本草》
  15. 代赭石《顾松园医镜》
  16. 代赭《本草经集注》
  17. 代赭石《本草求真》
  18. 代赭《千金翼方》
  19. 代赭石《本草新编》
  20. 代赭《雷公炮炙论》
  21. 代赭石《本经逢原》
  22. 代赭《神农本草经》
  23. 代赭石《本草从新》
  24. 代谢与内分泌科病历《病历书写规范》
  25. 代赭石《得配本草》
  26. 代谢性自身调节机制《生理学》
  27. 代赭石《中药学》
  28. 代谢性酸中毒《外科学总论》
  29. 代赭石《中药学》
  30. 代谢性酸中毒《病理生理学》
  31. 代赭石《本草崇原》


厚朴_《长沙药解》_中医本草_【岐黄之术】

厚朴

厚朴

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦温。主中风，伤寒，头痛，寒热，惊悸气，血痹，死肌，去三虫。

味苦、辛，微温，入足阳明胃经。降冲逆而止嗽，破壅阻而定喘，善止疼痛，最消胀满。

《伤寒》桂枝加厚朴杏子汤，桂枝、芍药、生姜各三两，甘草、厚朴各二两，大枣十二枚，杏仁五十枚。治太阳伤寒，下后微喘者。下后中虚胃逆，肺金莫降，是以发喘。姜、甘、大枣，和中而补土，桂枝、芍药，疏木而泻热，厚朴、杏仁，降逆而止喘也。《伤寒》：喘家作桂枝汤加厚朴杏子仁。

朴姜甘夏人参汤，厚朴一斤，生姜半斤，甘草二两，半夏半升，人参一两。治伤寒汗后，腹胀满者。汗后中虚胃逆，浊阴冲塞，是以胀满。人参、甘草，补中而培土，朴、半、生姜，泻满而消胀也。

《金匮》厚朴大黄汤，厚朴一尺，枳实四枚，大黄六两。此即小承气汤，而分两不同。治支饮胸满者。以饮居心下，肺胃郁阻，是以胸满。大黄破结而逐饮，枳、朴泻满而降逆也。

厚朴三物汤，厚朴八两，枳实五枚，大黄四两。此亦小承气汤，而分量不同。二方皆君厚朴。治腹满而便闭者。以滞气抟结，闭塞不通。枳、朴行滞而止痛，大黄破结而开塞闭也。

厚朴七物汤，厚朴半斤，枳实五枚，大黄二两，桂枝二两，甘草三两，生姜五两，大枣十枚。治腹满痛，发热，脉浮而数，饮食如故者。以外感风邪，经腑皆郁，经气不泄，故发热脉数。腑气不通，故腹满而痛。甘、枣、桂、姜，达郁而解外，枳、朴、大黄，泻满而攻里也。

厚朴麻黄汤，厚朴五两，小麦一升，麻黄四两，石膏如鸡子大，杏仁半升，干姜二两，半夏半升，细辛二两，五味半升。治咳而脉浮者。以中脘不运，皮毛不合，肺胃郁阻，浊气莫泄。麻黄发表而散寒，小麦、石膏，清肺而润燥，朴、杏、半夏、姜、辛、五味，降逆而止咳也。

大小承气汤、方在大黄。半夏厚朴汤、方在半夏。枳实 薤白 桂枝汤、方在枳实。王不留行散方在王不留行。皆用之，以其降浊而行滞也。

厚朴苦辛下气，善破壅塞而消胀满，下冲逆而定喘嗽，疏通郁迫，和解疼痛，除反胃呕吐，疗肠滑泄利，消宿食停水，调泄秽吞酸，止肠胃雷鸣，平霍乱转筋，下冲消滞物也。

去皮，姜汁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：厚朴
  • 下一页：枳实
<<< 返回本书目录
  1. 厚朴《本草纲目》图文版
  2. 厚朴（图）【中药大全】
  3. 厚朴《长沙药解》
  4. 厚朴半夏汤【方剂大全】
  5. 厚朴《药笼小品》
  6. 厚朴荜茇丸【方剂大全】
  7. 厚脾丸【方剂大全】
  8. 厚朴槟榔汤【方剂大全】
  9. 厚脾散【方剂大全】
  10. 厚朴草果汤【方剂大全】
  11. 厚皮性骨膜病【疾病大全】
  12. 厚朴陈橘皮汤【方剂大全】
  13. 厚皮香花【中药大全】
  14. 厚朴大黄汤【方剂大全】
  15. 厚皮香【中药大全】
  16. 厚朴豆蔻散【方剂大全】
  17. 厚皮树皮【中药大全】
  18. 厚朴茯苓汤【方剂大全】
  19. 厚皮树【中药大全】
  20. 厚朴膏【方剂大全】
  21. 厚膜藻【中药大全】
  22. 厚朴桂心汤【方剂大全】
  23. 厚壳树【中药大全】
  24. 厚朴果【中药大全】
  25. 厚腹丸【方剂大全】
  26. 厚朴花【中药大全】
  27. 厚肠胃【方剂主治】
  28. 厚朴煎丸【方剂大全】
  29. 厚肠胃【中药主治】
  30. 厚朴建中汤【方剂大全】
  1. 厚朴《长沙药解》
  2. 厚朴《药笼小品》
  3. 厚朴《中药炮制》
  4. 厚朴《本草纲目》
  5. 厚朴（厚朴花）《中药学》
  6. 厚朴《神农本草经》
  7. 厚朴茶《茶饮保健》
  8. 厚黄腻苔《中医词典》
  9. 厚朴大黄汤《圆运动的古中医学》
  10. 厚槟茶《茶饮保健》
  11. 厚朴大黄汤《金匮悬解》
  12. 厚白滑苔《中医词典》
  13. 厚朴大黄汤方《伤寒杂病论》
  14. 后纵隔《人体解剖学》
  15. 厚朴大黄汤方《医宗金鉴》
  16. 后重《中医词典》
  17. 厚朴姜茶《茶饮保健》
  18. 后治法《石室秘录》
  19. 厚朴姜夏参甘汤《圆运动的古中医学》
  20. 后阴证治（计六证）《外科证治全书》
  21. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  22. 后阴部《疡医大全》
  23. 厚朴麻黄汤《圆运动的古中医学》
  24. 后阴《医学见能》
  25. 厚朴麻黄汤《金匮悬解》
  26. 后阴《中医名词词典》
  27. 厚朴麻黄汤方《伤寒杂病论》
  28. 后腋下《中医词典》
  29. 厚朴麻黄汤方《医宗金鉴》
  30. 后腋《中医词典》
  31. 厚朴七物汤《圆运动的古中医学》


枳实_《长沙药解》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主大风在皮肤中，如麻豆苦痒，除寒热结，止利，长肌肉，利五脏，益气轻身。生川泽。

味苦、酸、辛，性寒，入足阳明胃经。泻痞满而去湿，消陈腐而还清。

《金匮》枳术汤，枳实七枚，白术二两。煎，分三服。腹中软，即当散。治心下坚，大如盘，边如旋杯，水饮所作。以水停中脘，胃气郁阻，胆经隔碍，不得下行，痞结心下，坚硬不消。枳实泻水而消痞，白术燥土而补中也。

枳实 薤白 桂枝汤，枳实四枚，厚朴四两，栝蒌一枚，薤白半斤，桂枝一两。治胸痹心痞，胸中满结，胁下逆抢心。以胆胃上逆，胸膈填塞。枳、朴、薤白，破壅塞而消痹结，栝蒌、桂枝，涤浊瘀而下冲逆也。

《伤寒》枳实栀子汤，枳实三枚，栀子十四枚，香豉一两。清浆水煎，分二服，覆令微似汗。治大病差后，劳复者。大病新差，中气尚弱，因劳而复。浊阴上逆，中宫堙塞，经郁热作。枳实降浊而消滞，栀子泻热而清烦，香豉和中而散郁也。

《金匮》枳实芍药散，枳实、芍药等分。为散，服方寸匕。日三服，并主痈脓，以大麦粥下之。治产后腹痛，烦满不得卧。以产后血亡肝燥，风木克土，是以腹痛。肝脾郁结，则胆胃壅塞，而生烦满。芍药清风而止痛，枳实泻满而除烦也。

栀子大黄汤，方在栀子。用之治伤寒下后，心烦腹满者，治酒疸懊憹热痛者，橘枳生姜汤，方在橘皮。用之治胸中痹塞，短气，桂姜枳实汤，方在桂枝。用之治心中痞塞悬痛，大小承气汤，二方在大黄。用之治阳明胃燥便难，皆以其泻痞满而破壅塞也。

枳实酸苦迅利，破结开瘀，泻痞消满，除停痰流饮，化宿谷坚癥。涤荡郁陈，功力峻猛，一切腐败壅阻之物，非此不消。

麸炒黑，勿令焦，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴
  • 当前页：枳实
  • 下一页：栀子
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《长沙药解》
  2. 枳实《药笼小品》
  3. 枳实《中药炮制》
  4. 枳实《千金翼方》
  5. 枳实《本草经集注》
  6. 枳实《雷公炮制药性解》
  7. 枳实《新修本草》
  8. 枳实《神农本草经》
  9. 枳实《吴普本草》
  10. 枳升茶《茶饮保健》
  11. 枳实《本草衍义》
  12. 枳茹酒《备急千金要方》
  13. 枳实《汤液本草》
  14. 枳连茶《茶饮保健》
  15. 枳实《本草蒙筌》
  16. 枳壳煮散《普济本事方》
  17. 枳实《本草易读》
  18. 枳壳饮子《博济方》
  19. 枳实《冯氏锦囊秘录》
  20. 枳壳丸《儒门事亲》
  21. 枳实《医学入门》
  22. 枳壳汤《苏沈良方》
  23. 枳实《证类本草》
  24. 枳壳散《普济本事方》
  25. 枳实《顾松园医镜》
  26. 枳壳散《普济本事方》
  27. 枳实《本草求真》
  28. 枳壳散《外科理例》
  29. 枳实《本经逢原》
  30. 枳壳散《三因极一病证方论》
  31. 枳实《得配本草》


栀子_《长沙药解》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】卮子。味苦寒。主五内邪气，胃中热气面赤，酒炮，皶鼻，白赖，赤癞，创疡。一名木丹。生川谷。

味苦，性寒，入手少阴心、足太阴脾、足厥阴肝、足太阳膀胱经。清心火而除烦郁，泻脾土而驱湿热，吐胸膈之浊瘀，退皮肤之熏黄。

《伤寒》栀子干姜汤，栀子十四枚，干姜二两。煎，分三服。得吐，止后服。治太阳伤寒，大下后，身热不去，微烦者。大下败其中气，浊阴上逆，瘀生腐败，阻隔君火，身热心烦。干姜降逆而温中，栀子吐浊瘀而除烦热也。

栀子厚朴汤，栀子十四枚，厚朴四两，枳实四枚。煎，分二服。得吐，止后服。治伤寒下后，心烦腹满，卧起不安者。以下伤土气，中脘郁满，阳明不降，浊阴上逆，陈郁填塞，阻隔君火，烦躁不宁。枳、朴，泻满而降逆，栀子吐浊瘀而除烦也。

栀子香豉汤，栀子十四枚，香豉四两。煎，分二服。得吐，止后服。治伤寒汗下后，烦热，胸中窒者。汗下败其中气，胃土上逆，浊气填瘀，君火不得下行，故心宫烦热，胸中窒塞。香豉调中而开窒，栀子扫浊瘀而除烦热也。治阳明伤寒，下后胃中空虚，客气动膈，心中懊憹，舌上胎者。下伤胃气，浊阴上逆，客居胸膈，宫城不清，故生懊憹。香豉和中而下气，栀子涌浊淤而清懊憹也。治厥阴病，利后虚烦，按之心下濡者。香豉和中而泻湿，栀子决浊瘀而清虚烦也。

栀子甘草香豉汤，栀子十二枚，香豉四两，甘草二两。煎，分二服。得吐，止后服。治伤寒汗吐下后，虚烦不得眠，剧则反覆颠倒，心中懊憹此栀子香豉证。而少气者。香豉、甘草，调胃而补中气，栀子涤浊瘀而清虚烦也。

栀子生姜香豉汤，栀子十二枚，香豉四两，生姜五两。煎，分二服。得吐，止后服。治伤寒汗吐下后，虚烦不得眠，剧则反覆颠倒，心中懊憹此栀子香豉证。而呕者。香豉、生姜，降逆而止呕吐，栀子荡浊瘀而清虚烦也。

栀子柏皮汤，栀子十五枚，甘草一两，黄柏皮一两。治太阴伤寒，发热身黄者。湿在经络，郁而不泻，则发热身黄。甘草、柏皮，补中而清表热，栀子泻湿而退身黄也。

《金匮》栀子大黄汤，栀子十四枚，香豉一升，枳实五枚，大黄三两。治酒疸，心中懊憹，或热痛者。酒疸湿热郁蒸，故心懊憹。甲木冲击，故生热痛。香豉、枳、黄，降浊而泻热，栀子清心而除懊憹也。

茵陈蒿汤，方在茵陈。治太阴病，身黄腹满，小便不利者，谷疸同此。大黄硝石汤，方在大黄。治黄疸腹满，小便不利者，皆用之，以清乙木之郁蒸，泻膀胱之湿热也。

栀子苦寒，清心火而除烦热，烦热既去，清气下行，则浊瘀自涌。若热在膀胱，则下清水道，而开淋沥。盖厥阴乙木，内孕君火，膀胱之热，缘乙木之遏陷，亦即君火之郁沦也。善医黄疸者，以此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：栀子
  • 下一页：香豉
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《长沙药解》
  2. 栀子《千金翼方》
  3. 栀子《中药炮制》
  4. 栀子《雷公炮炙论》
  5. 栀子《饮膳正要》
  6. 栀子《本草纲目》
  7. 栀子《新修本草》
  8. 栀于香豉证十九　太阳八十九《伤寒悬解》
  9. 栀子《神农本草经百种录》
  10. 栀于豉证十八　阳明六十九《伤寒悬解》
  11. 栀子《食疗本草》
  12. 织布法《老年百病防治》
  13. 栀子《本草衍义》
  14. 肢肿如石击之有声《古今医统大全》
  15. 栀子《汤液本草》
  16. 肢肿《中医词典》
  17. 栀子《本草备要》
  18. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  19. 栀子《医学入门》
  20. 肢体浮肿《温疫论》
  21. 栀子《证类本草》
  22. 肢体的水肿辨病《常见病自测》
  23. 栀子《顾松园医镜》
  24. 肢体的发生《组织学与胚胎学》
  25. 栀子《本草求真》
  26. 肢肉伤治不可迟《医门补要》
  27. 栀子《本经逢原》
  28. 肢络《中医词典》
  29. 栀子《本草从新》
  30. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  31. 栀子《中药学》


香豉_《长沙药解》_中医本草_【岐黄之术】

香豉

香豉

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦、甘，微寒，入足太阴脾经。调和脏腑，涌吐浊瘀。

《伤寒》栀子香豉汤方在栀子。用之治伤寒汗下后，烦热，胸中窒者。土湿胃逆，浊瘀凝塞，香豉扫浊瘀而开凝塞也。治伤寒汗吐下后，虚烦不得眠，剧则反覆颠倒，心中懊憹者，以腐败壅塞，浊气熏冲，香豉涌腐败而清宫城也。瓜蒂散方在瓜蒂。用之治胸中塞瘀，心中痞硬，气冲咽喉，不得息。以寒瘀胶塞，阻碍气道，香豉荡腐物而清胸膈也。《金匮》栀子大黄汤方在栀子。用之治酒疸，心中懊憹热痛，以湿热熏冲，心君郁痞，香豉排郁陈而宁神宇也。

香豉调和中气，泻湿行瘀，扫除败浊，宿物失缘，自然涌吐，实非吐剂。肃清脏腑，甚有除旧布新之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：香豉
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 香豉《长沙药解》
  2. 香豉汤【方剂大全】
  3. 香豉《药征》
  4. 香虫《本草纲目》完整版
  5. 香茶菜根【中药大全】
  6. 香椿【中药大全】
  7. 香茶菜【中药大全】
  8. 香椿子【中药大全】
  9. 香茶饼《毓麟验方》
  10. 香醋饮【方剂大全】
  11. 香草仔【中药大全】
  12. 香地膏【方剂大全】
  13. 香草类《本草便读》
  14. 香豆蔻【中药大全】
  15. 香草兰【中药大全】
  16. 香豆散【方剂大全】
  17. 香菜《食物疗法》
  18. 香榧草【中药大全】
  19. 香贝养荣汤【方剂大全】
  20. 香附《本草经解》
  21. 香瓣疮门主论《疡医大全》
  22. 香附《本草新编》
  23. 香瓣疮门主论《疡医大全》
  24. 香附《本草易读》
  25. 香柏【中药大全】
  26. 香附《滇南本草》
  27. 香艾【中药大全】
  28. 香附《轩岐救正论》
  29. 香阿魏【中药大全】
  30. 香附《药鉴》
  1. 香豉《长沙药解》
  2. 香橙《玉楸药解》
  3. 香豉《汤液本草》
  4. 香茶饼《毓麟验方》
  5. 香豉《药征》
  6. 香茶《饮膳正要》
  7. 香豉汤《备急千金要方》
  8. 香参丸《奇方类编》
  9. 香豉汤《备急千金要方》
  10. 香参散《是斋百一选方》
  11. 香椿叶（《本草纲目》）《中医饮食营养学》
  12. 香菜《饮膳正要》
  13. 香蒂饮《删补名医方论》
  14. 香菜《食物疗法》
  15. 香豆素类《药理学》
  16. 香瓣疮门主论《疡医大全》
  17. 香顿·斯杰巴尔《中医词典》
  18. 香瓣疮门主论《疡医大全》
  19. 香顿·秀保投吉赤俄《中医词典》
  20. 香瓣疮门主方《疡医大全》
  21. 香粉膏《冯氏锦囊秘录》
  22. 香瓣疮门主方《疡医大全》
  23. 香附《雷公炮制药性解》
  24. 香（小茴香）《食疗本草》
  25. 香附《药笼小品》
  26. 香（香薷）〈温〉《食疗本草》
  27. 香附《玉楸药解》
  28. 香 肉《饮食须知》
  29. 香附《中药炮制》
  30. 香 苗《饮食须知》
  31. 香附《本草备要》


瓜蒂_《长沙药解》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主大水身面四肢浮肿，下水，杀蛊毒，咳逆上气，及食诸果，病在胸腹中，皆吐下之。生平泽。

味苦，性寒，入足阳明胃、足太阴脾经。利水而泻湿淫，行瘀而涌腐败。

《伤寒》瓜蒂汤，瓜蒂二十枚。水一升，煎五合，顿服之。治太阳中暍，身热痛重，而脉微弱。以夏月汗出，浴于冷水，水入汗孔，而行皮中。窍隧冷闭，郁遏阳火，而生内热。壮火伤气，故脉微弱。瓜蒂决皮中之水，开窍而泻热也。

瓜蒂散，瓜蒂一分，赤小豆一分。为散，取一钱匕，以香豉一合，用热汤煮作稀糜，去滓，取汁和散，温服取吐。不吐，加之，得快吐乃止。治胸有寒瘀，病如桂枝证，头不痛，项不强，寸脉微浮，心中痞硬，气上冲咽喉，不得息者。以胃土上逆，碍胆经降路，二气相迫，结于胃口，故心下痞硬。降路梗塞，则肺气逆冲，咽喉阻闭。肺气郁遏淫蒸，而化痰涎，隧道皆填。是以胸膈壅闷，不得喘息。小豆、香豉，行其瘀浊，瓜蒂涌其痰涎也。治厥阴病，邪结胸中，心下烦，饥不能食，手足厥冷，脉乍紧者。以痰涎在胸，郁阻肺气，不能四达，瓜蒂涌痰涎以通气道也。治宿食在上脘者。宿食上停，浊气不降，郁闷懊憹，头痛发热，其状甚似外感，瓜蒂涌之，则浊降而病除也。

瓜蒂苦寒，泻水涤痰，涌吐腐败，以清气道，荡宿食停饮，消水肿黄疸，通脑闷鼻鼽，止咳逆齁喘。湿热头痛，风涎喉阻。一切癫痫蛊胀之病皆医。

亡血家忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香豉
  • 当前页：瓜蒂
  • 下一页：蜀漆
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《长沙药解》
  2. 瓜蒂《药笼小品》
  3. 瓜蒂《新修本草》
  4. 瓜蒂《雷公炮炙论》
  5. 瓜蒂《本草衍义》
  6. 瓜蒂《神农本草经》
  7. 瓜蒂《汤液本草》
  8. 瓜瓣《药征续编》
  9. 瓜蒂《本草易读》
  10. 瓜《食鉴本草》
  11. 瓜蒂《医学入门》
  12. 痼冷丸《是斋百一选方》
  13. 瓜蒂《证类本草》
  14. 痼冷积热证治《三因极一病证方论》
  15. 瓜蒂《本草新编》
  16. 痼冷积热《杂病广要》
  17. 瓜蒂《本草从新》
  18. 痼冷积热《备急千金要方》
  19. 瓜蒂《中药学》
  20. 痼冷（内有久寒）《中医名词词典》
  21. 瓜蒂《本草崇原》
  22. 痼冷《卫生易简方》
  23. 瓜蒂《本草便读》
  24. 痼冷《万病回春》
  25. 瓜蒂《增广和剂局方药性总论》
  26. 痼冷《古今医鉴》
  27. 瓜蒂《名医别录》
  28. 痼冷《寿世保元》
  29. 瓜蒂《本草撮要》
  30. 痼冷《中医词典》
  31. 瓜蒂《药征》


蜀漆_《长沙药解》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛平。主疟及咳逆，寒热，腹中癥坚，痞结，积聚邪气，蛊毒，鬼注。生川谷。

味苦、辛，性寒，入足阳明胃、足太阴脾、足少阳胆经。荡浊瘀而治痎疟，扫腐败而疗惊狂。

《金匮》蜀漆散，蜀漆、云母、龙骨等分。为散、未发前浆水服半钱匕。温疟加蜀漆半分，临发时服一钱匕。治牝疟多寒者。寒湿之邪，客于少阳之部，郁遏阳气，不得外达。阳气发于阴邪之内，重阴闭束，莫能透越，鼓搏振摇，则生寒战。阳郁热盛，透围而出，是以发热。阳气蓄积，盛而后发，故至期病作，应如潮信。阳旺则蓄而即盛，故日与邪争，阳衰则久而方振，故间日而作。阳进则一郁即发，锐气倍常，故其作日早，阳退则闭极方通，渐至困乏，故其作日晏。作之日早，则邪退日速，作之日晏，则邪退日迟。作晏而退迟者，阳衰不能遽发，是以寒多。阳败而终不能发，则绝寒而无热矣。云母泻其湿寒，龙骨收其腐败，蜀漆排决陈宿，以达阳气也。

《伤寒》救逆汤方在龙骨。用之治伤寒火劫，亡阳惊狂，起卧不安者。以阳亡湿动，君相离根，浊阴上填，心宫胶塞，蜀漆除道而清君侧也。

蜀漆苦寒疏利，扫秽行瘀，破坚化积，清涤痰涎，涌吐垢浊，是以善医痎疟惊狂之病。

洗去腥用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：蜀漆
  • 下一页：黎芦
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《长沙药解》
  2. 蜀漆《千金翼方》
  3. 蜀漆《本草经集注》
  4. 蜀漆《雷公炮炙论》
  5. 蜀漆《新修本草》
  6. 蜀漆《本草纲目》
  7. 蜀漆《本草衍义》
  8. 蜀漆《神农本草经》
  9. 蜀漆《汤液本草》
  10. 蜀葵花《增广和剂局方药性总论》
  11. 蜀漆《本草易读》
  12. 蜀葵花《得配本草》
  13. 蜀漆《冯氏锦囊秘录》
  14. 蜀葵花《本草易读》
  15. 蜀漆《证类本草》
  16. 蜀葵花《本草蒙筌》
  17. 蜀漆《本草新编》
  18. 蜀葵花《汤液本草》
  19. 蜀漆《本经逢原》
  20. 蜀葵《外科全生集》
  21. 蜀漆《得配本草》
  22. 蜀葵《本经逢原》
  23. 蜀漆《本草崇原》
  24. 蜀葵《证类本草》
  25. 蜀漆《增广和剂局方药性总论》
  26. 蜀葵《医学入门》
  27. 蜀漆《名医别录》
  28. 蜀葵《冯氏锦囊秘录》
  29. 蜀漆《药征续编》
  30. 蜀葵《本草衍义》
  31. 蜀漆《本草乘雅半偈》


黎芦_《长沙药解》_中医本草_【岐黄之术】

黎芦

黎芦

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】藜芦。味辛寒。主蛊毒，咳逆，泄利，肠澼，头疡，疥搔，恶创，杀诸蛊毒，去死肌。一名葱苒。生山谷。

味苦、辛，性寒，入足阳明胃、手太阴肺经。涌胸膈之痰涎，定皮肤之瞤惕。

《金匮》黎芦甘草汤，黎芦、甘草。原方失载。治病人手指臂肿动，身体瞤瞤者。以手之三阴，自胸走手，手之三阳，自手走头，经气郁遏，故结而为肿，郁而为动。郁极则身体瞤动，不但指臂而已。此缘胸有瘀浊，阻隔经气往来之路，是以如此。甘草培其中气，黎芦吐其瘀浊，以通经气也。

黎芦苦寒毒烈，善吐浊痰，兼治疥癣，杀诸虫，点痣，去瘜肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：黎芦
  • 下一页：升麻
<<< 返回本书目录
  1. 黎芦《长沙药解》
  2. 黎罗根【中药大全】
  3. 黎辣根【中药大全】
  4. 篱笆竹【中药大全】
  5. 黎豆【中药大全】
  6. 篱栏网【中药大全】
  7. 黎豆《本草纲目》图文版
  8. 篱栏子【中药大全】
  9. 黎豆《本草纲目》完整版
  10. 篱天剑【中药大全】
  11. 黎洞丸【方剂大全】
  12. 藜《本草纲目》完整版
  13. 黎洞膏【方剂大全】
  14. 藜《本草纲目》图文版
  15. 犁头尖【中药大全】
  16. 藜【中药大全】
  17. 犁头草【中药大全】
  18. 藜茎【中药大全】
  19. 梨状肌综合征【疾病大全】
  20. 藜芦《本草纲目》完整版
  21. 梨状肌症候群【疾病大全】
  22. 藜芦《本草乘雅半偈》
  23. 梨粥《保健药膳》
  24. 藜芦《本草崇原》
  25. 梨枝【中药大全】
  26. 藜芦《本草图经》
  27. 梨汁饮子【方剂大全】
  28. 藜芦《本草易读》
  29. 梨汁煎【方剂大全】
  30. 藜芦《雷公炮炙论》
  1. 黎芦《长沙药解》
  2. 黎勒丸《备急千金要方》
  3. 罹患率《预防医学》
  4. 黎豆《药性切用》
  5. 藜《本草纲目》
  6. 黎豆《本草撮要》
  7. 藜芦《神农本草经》
  8. 黎豆《本草分经》
  9. 藜芦《本草纲目》
  10. 黎豆《本草从新》
  11. 藜芦《雷公炮炙论》
  12. 黎豆《饮食须知》
  13. 藜芦《千金翼方》
  14. 黎洞丸《外科全生集》
  15. 藜芦《药笼小品》
  16. 蜊壳片《药性切用》
  17. 藜芦《中药炮制》
  18. 蜊壳《本草分经》
  19. 藜芦《本草经集注》
  20. 蜊壳《本草从新》
  21. 藜芦《新修本草》
  22. 梨子生地茶《茶饮保健》
  23. 藜芦《神农本草经百种录》
  24. 梨子《本草害利》
  25. 藜芦《吴普本草》
  26. 梨状肌损伤综合征《中医伤科按摩学》
  27. 藜芦《本草衍义》
  28. 梨粥《保健药膳》
  29. 藜芦《本草备要》
  30. 梨汁《药笼小品》
  31. 藜芦《本草蒙筌》


升麻_《长沙药解》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘辛。主解百毒，杀百老物殃鬼，辟温疾，障，邪毒蛊。久服不夭。一名周升麻。生山谷。

味辛、苦、微甘，性寒，入手阳明大肠、足阳明胃经。利咽喉而止疼痛，消肿毒而排脓血。

《金匮》升麻 鳖甲汤，升麻二两，鳖甲手掌大一片，甘草二两，当归一两，雄黄五钱，蜀椒一两。水四升，煎一升，顿服。治阳毒为病，面赤斑斑如锦文，咽喉痛，吐脓血。阳毒之病，少阳甲木之克阳明也。手足阳明，皆行于面，少阳甲木，从相火化气，火之色赤，故面见赤色。足阳明之脉，循喉咙而入缺盆，胆胃壅迫，相火瘀蒸，故咽喉痛而吐脓血。其病五日可治，七日不可治。升麻、甘草，清咽喉而缓急迫，鳖甲、当归，消凝瘀而排脓血，雄黄、蜀椒，泻湿热而下逆气也。

升麻 鳖甲去雄黄蜀椒汤，升麻二两，鳖甲手掌大一片，甘草二两，当归一两。治阴毒为病，面目青，身痛如被杖，咽喉痛。阴毒之病，厥阴乙木之克太阴也。厥阴乙木，开窍于目，木之色青，故面目青。脾主肌肉，足太阴之脉，上膈而挟咽，肝脾郁迫，风木冲击，故身及咽喉皆痛。升麻、甘草，清咽喉而缓急迫，鳖甲、当归，破结滞而润风木也。

阳毒、阴毒，病在肝胆，而起于外邪，非风寒束闭，郁其脏腑，不应毒烈如是。升麻清利咽喉，解毒发汗，表里疏通，是以奏效也。

《伤寒》麻黄升麻汤方在麻黄。用之治厥阴病，咽喉不利，吐脓血，以清咽喉而排脓血也。

升麻辛凉升散，清利咽喉，解肌发表，善治风寒侵迫，咽喉肿痛，呕吐脓血之病。最能解毒，一切蛊毒邪秽之物，入口即吐。避疫疠烟瘴之气，断泄利遗带之恙，止吐衄崩淋诸血，消痈疽热肿，平牙根臭烂，疗齿疼，医口疮，胥有良效。

手阳明自手走头，足阳明自头走足，二经升降不同。升麻升提之性，入手阳明为顺，入足阳明为逆。咽喉之病，以及口舌牙齿，其位在上，须用升麻而加清降之药，自高下达，引火归根。若足阳明他病，悉宜降药，不宜升提，惟用于涌吐方中乃可。后世庸工，以之升提足阳明胃腑清气。足阳明顺下则治，逆上则病，何可升乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎芦
  • 当前页：升麻
  • 下一页：葛根
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《长沙药解》
  2. 升麻《药笼小品》
  3. 升麻《中药炮制》
  4. 升麻《千金翼方》
  5. 升麻《本草经集注》
  6. 升麻《雷公炮制药性解》
  7. 升麻《新修本草》
  8. 升麻《雷公炮炙论》
  9. 升麻《吴普本草》
  10. 升麻《本草纲目》
  11. 升麻《汤液本草》
  12. 升麻《神农本草经》
  13. 升麻《本草备要》
  14. 升龙茶《茶饮保健》
  15. 升麻《本草蒙筌》
  16. 升连茶《茶饮保健》
  17. 升麻《本草易读》
  18. 升解散《目经大成》
  19. 升麻《冯氏锦囊秘录》
  20. 升降者天地之气交《卫生宝鉴》
  21. 升麻《医学入门》
  22. 升降者天地之气交《汤液本草》
  23. 升麻《证类本草》
  24. 升降汤《医学衷中参西录》
  25. 升麻《顾松园医镜》
  26. 升降手法《子午流注说难》
  27. 升麻《本草求真》
  28. 升降失常《中医词典》
  29. 升麻《本草新编》
  30. 升降失常《中医名词词典》
  31. 升麻《本经逢原》


葛根_《长沙药解》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，葛谷，主下利，十岁已上。一名鸡齐根。生川谷。

味甘、辛，性凉，入足阳明胃经。解经气之壅遏，清胃腑之燥热，达郁迫而止利，降冲逆而定喘。

《伤寒》葛根汤，葛根四两，麻黄、桂枝、芍药、甘草各二两，大枣十二枚，生姜二两。治伤寒太阳阳明合病，项背强几几，无汗恶风者。阳明胃经，自头走足，行身之前。背者，胸之腑也，《素问》语。太阳经病不解，内侵阳明，阳明郁遏，不得顺降，冲逆胸膈，胸膈莫容，遂后壅于项背，故项背强直，几几不柔。寒闭皮毛，故无汗恶风。姜、甘、大枣，利中宫而补土，桂枝、芍药，达凝郁而泻热，麻黄散太阳之寒，葛根解阳明之郁也。治太阳与阳明合病，自下利者。以经气郁遏，则腑气壅迫，不能容受，未消之食，必至上呕，已化之谷，必至下利。麻黄发表而泻郁遏，葛根疏里而达壅迫也。又治太阳病，欲做刚痉，无汗而小便反少，气上冲胸，口噤不得语者。以过汗亡津，筋脉不柔，复感寒邪，闭其皮毛，则病刚痉。足阳明脉循上齿，手阳明脉循下齿，筋脉燥急，故口噤不开。麻黄泻闭而散寒，葛根降逆而润燥也。

桂枝加葛根汤，桂枝三两，芍药、甘草各二两，大枣十二枚，生姜三两，葛根四两。煎服。治太阳阳明合病，项背强几几，汗出恶风者。风泄皮毛，故汗出恶风。桂、芍泻太阳而达营郁，葛根解阳明而降气逆也。

葛根 黄连 黄芩汤，葛根半斤，黄连一两，黄芩二两，甘草二两。治太阳中风，下后，下利脉促，喘而汗出者。以下伤中气，脾陷为利，胃逆为喘。上热郁生，窍开汗出。连、芩清君相之火，葛根降阳明之逆也。

《金匮》竹叶汤方在竹叶。用之治产后中风，发热面赤，喘而头痛。以胃气上逆，肺郁生热，故气喘头痛而发热面赤，葛根清胃而降逆也。

奔豚汤方在甘李根白皮。用之治奔气上冲胸，腹痛，往来寒热。以风木勃发，则生烦躁，生葛清风而润燥，泻热而除烦也。

葛根辛凉下达，除烦泻热，降阳明经腑之郁。经腑条畅，上脘之气不逆，则下脘之气不陷，故呕泄皆医。生津止渴，清金润燥，解阳明郁火，功力尤胜。

作粉最佳。鲜者，取汁用，甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：葛根
  • 下一页：赤石脂
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《长沙药解》
  2. 葛根《药笼小品》
  3. 葛根《中药炮制》
  4. 葛根《千金翼方》
  5. 葛根《本草经集注》
  6. 葛根《雷公炮制药性解》
  7. 葛根《新修本草》
  8. 葛根《神农本草经》
  9. 葛根《吴普本草》
  10. 葛风茶《茶饮保健》
  11. 葛根《食疗本草》
  12. 葛粉羹《食疗方》
  13. 葛根《本草衍义》
  14. 葛粉羹《饮膳正要》
  15. 葛根《汤液本草》
  16. 葛粉羹《食物疗法》
  17. 葛根《本草备要》
  18. 葛粉《增广和剂局方药性总论》
  19. 葛根《本草蒙筌》
  20. 葛粉《证类本草》
  21. 葛根《本草易读》
  22. 葛丹茶《茶饮保健》
  23. 葛根《医学入门》
  24. 葛柴茶《茶饮保健》
  25. 葛根《证类本草》
  26. 葛《本草纲目》
  27. 葛根《顾松园医镜》
  28. 膈中《中医词典》
  29. 葛根《本草求真》
  30. 膈症反胃方《医学实在易》
  31. 葛根《本草新编》


赤石脂_《长沙药解》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】青石、赤石、黄石、白石、黑石脂等。味甘平。主黄疸，泄利，肠癖，脓血，阴蚀，下血，赤白，邪气，痈肿，疽痔，恶创，头疡，疥搔。久服，补髓益气，肥健，不饥，轻身延年。五石脂，各随五色补五脏。生山谷中。

味甘、酸、辛，性涩，入手少阴心、足太阴脾、手阳明大肠经。敛肠胃而断泄利，护心主而止痛楚。

《伤寒》桃花汤，干姜三两，粳米一升，赤石脂一斤，用一半研末。水七升，煮米熟，去渣，温服七合，入赤石脂末方寸匕。治少阴病，腹痛下利，小便不利，便脓血者。以水土湿寒，脾陷肝郁，二气逼迫，而腹为之痛。木愈郁而愈泄，水道不通，则谷道不敛，膏血脱陷，凝瘀腐败，风木摧剥，而下脓血。粳米补土而泻湿，干姜温中而驱寒，石脂敛肠而固脱也。

赤石脂禹余粮汤，赤石脂一斤，禹余粮一斤。治伤寒下利不止，利在下焦，服理中汤，利益甚者。己土湿陷，庚金不敛，则为泄利。而己土湿陷之利，其病在中，理中可愈，庚金不敛之利，其病在下，理中不能愈。石脂、余粮，涩滑而断泄利也。

乌头赤石脂丸方在乌头。用之治心痛彻背，以其保宫城而护心君也。

赤石脂酸收涩固，敛肠住泄，护心止痛，补血生肌，除崩收带，是其所长。最收湿气，燥脾土，治停痰吐水之病。更行瘀涩，破凝滞，有催生下衣之能。兼医痈疽、痔瘘、反胃、脱肛之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《长沙药解》
  2. 赤石脂《药笼小品》
  3. 赤石脂《本草衍义》
  4. 赤石脂《千金翼方》
  5. 赤石脂《本草备要》
  6. 赤石脂《雷公炮制药性解》
  7. 赤石脂《本草蒙筌》
  8. 赤石《医学入门》
  9. 赤石脂《本草易读》
  10. 赤施《中医词典》
  11. 赤石脂《冯氏锦囊秘录》
  12. 赤芍药散《博济方》
  13. 赤石脂《医学入门》
  14. 赤芍药散《妇人大全良方》
  15. 赤石脂《证类本草》
  16. 赤芍药《药性切用》
  17. 赤石脂《顾松园医镜》
  18. 赤芍药《本草害利》
  19. 赤石脂《本草求真》
  20. 赤芍药《中药学》
  21. 赤石脂《本草新编》
  22. 赤芍药《得配本草》
  23. 赤石脂《本经逢原》
  24. 赤芍药《本经逢原》
  25. 赤石脂《本草从新》
  26. 赤芍药《冯氏锦囊秘录》
  27. 赤石脂《得配本草》
  28. 赤芍香附茶《茶饮保健》
  29. 赤石脂《中药学》
  30. 赤芍茶《茶饮保健》
  31. 赤石脂《本草思辨录》


禹余粮_《长沙药解》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘寒。主咳逆，寒热烦满，下赤白，血闭，癥瘕，大热。炼饵服之，不饥，轻身延年。生池泽及山岛中。

味甘，微寒，入足太阴脾、足少阴肾、足厥阴肝、手阳明大肠经。止小便之痛涩，收大肠之滑泄。

《伤寒》禹余粮丸，原方失载。治汗家重发汗，恍惚心乱，小便已阴痛者。以发汗太多，阳亡神败，湿动木郁，水道不利，便后滞气梗涩，尿孔作痛。禹余粮甘寒收涩，秘精敛神，心火归根，坎阳续复，则乙木发达，滞开而痛止矣。

赤石脂禹余粮汤方在石脂。用之治大肠滑脱，利在下焦者，以其收湿而敛肠也。

禹余粮敛肠止泄，功同石脂，长于泻湿，达木郁而通经脉，止少腹骨节之痛，治血崩闭经之恙，收痔瘘失血，断赤白带下。

煎汤，生研。作丸、散，煅红、醋淬、研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：鸡子黄
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《长沙药解》
  2. 禹余粮《药笼小品》
  3. 禹余粮《本草经集注》
  4. 禹余粮《千金翼方》
  5. 禹余粮《新修本草》
  6. 禹余粮《雷公炮制药性解》
  7. 禹余粮《神农本草经百种录》
  8. 禹余粮《本草纲目》
  9. 禹余粮《汤液本草》
  10. 禹余粮《神农本草经》
  11. 禹余粮《本草备要》
  12. 禹粮石《中药炮制》
  13. 禹余粮《本草蒙筌》
  14. 禹贡丸州分野《类经图翼》
  15. 禹余粮《本草易读》
  16. 禹功散《医方论》
  17. 禹余粮《冯氏锦囊秘录》
  18. 禹功散《儒门事亲》
  19. 禹余粮《医学入门》
  20. 禹功散《冯氏锦囊秘录》
  21. 禹余粮《证类本草》
  22. 雨水《中医词典》
  23. 禹余粮《本草求真》
  24. 雨霜雪露水汤《本草便读》
  25. 禹余粮《本草新编》
  26. 雨气《中医词典》
  27. 禹余粮《本经逢原》
  28. 雨癞《解围元薮》
  29. 禹余粮《本草从新》
  30. 雨癞《中医词典》
  31. 禹余粮《得配本草》


鸡子黄_《长沙药解》_中医本草_【岐黄之术】

鸡子黄

鸡子黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无

味甘，微温，入足太阴脾、足阳明胃经。补脾精而益胃液，止泄利而断呕吐。

《伤寒》黄连阿胶汤方在阿胶。用之治少阴病，心中烦，不得卧者。以其补脾而润燥也。《金匮》百合鸡子汤方在百合。用之治百合病，吐之后者，以其涤胃而降逆也。排脓散方在桔梗。用之，以其补中脘而生血肉也。

鸡子黄温润淳浓，体备土德，滋脾胃之精液，泽中脘之枯槁，降浊阴而止呕吐，升清阳而断泄利，补中之良药也。

煎油治小儿湿热诸疮，甚效。鸡子白在三卷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：鸡子黄
  • 下一页：麻仁
<<< 返回本书目录
  1. 鸡子黄《长沙药解》
  2. 鸡子黄【中药大全】
  3. 鸡子黄《药征续编》
  4. 鸡子黄连膏【方剂大全】
  5. 鸡子羹【方剂大全】
  6. 鸡子酒【方剂大全】
  7. 鸡子膏【方剂大全】
  8. 鸡子壳【中药大全】
  9. 鸡子粉【方剂大全】
  10. 鸡子壳散【方剂大全】
  11. 鸡子方【方剂大全】
  12. 鸡子沐汤【方剂大全】
  13. 鸡子丹【方剂大全】
  14. 鸡子清饮【方剂大全】
  15. 鸡子大黄丸【方剂大全】
  16. 鸡子散【方剂大全】
  17. 鸡子豉汤【方剂大全】
  18. 鸡子索饼【方剂大全】
  19. 鸡子常山丸【方剂大全】
  20. 鸡子汤【方剂大全】
  21. 鸡子饼【方剂大全】
  22. 鸡子涂方【方剂大全】
  23. 鸡子白丸【方剂大全】
  24. 鸡子涂敷方【方剂大全】
  25. 鸡子白煎【方剂大全】
  26. 鸡子丸【方剂大全】
  27. 鸡子白【中药大全】
  28. 鸡子雄黄【方剂大全】
  29. 鸡子白《长沙药解》
  30. 鸡子饮【方剂大全】
  1. 鸡子黄《长沙药解》
  2. 鸡子白《药征续编》
  3. 鸡子黄《饮膳正要》
  4. 鸡子白《长沙药解》
  5. 鸡子黄《汤液本草》
  6. 鸡子、金银花、王不留行《侣山堂类辩》
  7. 鸡子黄《药征续编》
  8. 鸡子《得配本草》
  9. 鸡子黄《食疗方》
  10. 鸡子《顾松园医镜》
  11. 鸡子煎《医学入门》
  12. 鸡子《医学入门》
  13. 鸡子灸《中医词典》
  14. 鸡子《饮膳正要》
  15. 鸡子饮（专治狂走伤寒）《回生集》
  16. 鸡子《雷公炮炙论》
  17. 鸡子愈痨《古今医统大全》
  18. 鸡肫皮《本草分经》
  19. 鸡子致积《医方考》
  20. 鸡肫皮《本草分经》
  21. 鸡足针法《中医词典》
  22. 鸡胗粉粥《保健药膳》
  23. 积《中医词典》
  24. 鸡爪风秘方《华佗神方》
  25. 积《证治准绳·幼科》
  26. 鸡爪风《解围元薮》
  27. 积《本草求真》
  28. 鸡疫秘方《华佗神方》
  29. 积《友渔斋医话》
  30. 鸡眼疼痛《女科切要》
  31. 积《陈氏幼科秘诀》


麻仁_《长沙药解》_中医本草_【岐黄之术】

麻仁

麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】麻贲。味辛平。主五劳七伤，利五藏，下血，寒气，多食，令人见鬼狂走。久服，通神明，轻身。一名麻勃。麻子，味甘平，主补中益气，肥健不老神仙。生川谷。

味甘，气平，性滑。入足阳明胃、手阳明大肠、足厥阴肝经。润肠胃之约涩，通经脉之结代。

《伤寒》麻仁丸，麻子仁二升，芍药半斤，杏仁一斤，去皮尖，炒用，研如脂，大黄一斤，厚朴一斤，枳实半斤。末，炼蜜丸。梧子大，饮服十丸，日三服，渐加。治阳明病，脾约便难。以脾气约结，糟粕不能顺下，大肠以燥金主令，敛涩不泄，日久消缩，约而为丸。燥结不下，是以便难。麻仁、杏仁，润燥而滑肠，芍药、大黄，清风而泻热，厚朴、枳实，行滞而开结也。

炙甘草，方在甘草。用之治少阳病，脉结代，心动悸者，以其养血而润燥也。

麻仁滑泽通利，润大肠而滋经脉，隧路梗涩之病宜之。

去壳，炒，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子黄
  • 当前页：麻仁
  • 下一页：白蜜
<<< 返回本书目录
  1. 麻仁《长沙药解》
  2. 麻仁大黄丸【方剂大全】
  3. 麻仁《本草择要纲目》
  4. 麻仁膏【方剂大全】
  5. 麻仁《本草纲目》完整版
  6. 麻仁煎【方剂大全】
  7. 麻雀粥【方剂大全】
  8. 麻仁酒【方剂大全】
  9. 麻雀粥《保健药膳》
  10. 麻仁龙胆丸【方剂大全】
  11. 麻雀挣《松峰说疫》
  12. 麻仁润肠汤【方剂大全】
  13. 麻雀肉【中药大全】
  14. 麻仁润肠丸【方剂大全】
  15. 麻雀肉《保健药膳》
  16. 麻仁散【方剂大全】
  17. 麻雀脑【中药大全】
  18. 麻仁四物汤【方剂大全】
  19. 麻雀《食物疗法》
  20. 麻仁汤【方剂大全】
  21. 麻雀《滇南本草》
  22. 麻仁丸《伤寒寻源》
  23. 麻前饮【方剂大全】
  24. 麻仁丸【方剂大全】
  25. 麻皮【中药大全】
  26. 麻仁饮【方剂大全】
  27. 麻牛膝【中药大全】
  28. 麻仁圆【方剂大全】
  29. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  30. 麻色分治《麻科活人全书》
  1. 麻仁《长沙药解》
  2. 麻雀粥《保健药膳》
  3. 麻仁《汤液本草》
  4. 麻雀挣《松峰说疫》
  5. 麻仁《本草便读》
  6. 麻雀肉饼《古代房中秘方》
  7. 麻仁《本草分经》
  8. 麻雀肉《保健药膳》
  9. 麻仁《本草分经》
  10. 麻雀《滇南本草》
  11. 麻仁《本草择要纲目》
  12. 麻雀《食物疗法》
  13. 麻仁白蜜煎方《伤寒杂病论》
  14. 麻木章《医学妙谛》
  15. 麻仁煎《医方考》
  16. 麻木预兆的临床预报意义《中医疾病预测》
  17. 麻仁栗子糕《食物疗法》
  18. 麻木预兆的理论基础《中医疾病预测》
  19. 麻仁散《三因极一病证方论》
  20. 麻木预兆《中医疾病预测》
  21. 麻仁苏子粥《食物疗法》
  22. 麻木痛《傅青主男科》
  23. 麻仁苏子粥《冯氏锦囊秘录》
  24. 麻木酸痒痧《痧胀玉衡》
  25. 麻仁苏子粥《医方论》
  26. 麻木门（附脱阳）《丹台玉案》
  27. 麻仁汤《医学入门》
  28. 麻木门《张氏医通》
  29. 麻仁丸《圆运动的古中医学》
  30. 麻木脉候《类证治裁》
  31. 麻仁丸《医宗金鉴》


白蜜_《长沙药解》_中医本草_【岐黄之术】

白蜜

白蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】石蜜。味甘平。主心腹邪气，诸惊痫痓，安五藏，诸不足，益气补中，止痛解毒，除众病，和百药。久服，强志轻身，不饥不老。一名石饴。生山谷。

味甘、微咸，入足阳明胃、足太阴脾、手阳明大肠经。滑秘涩而开结，泽枯槁而润燥。

《伤寒》蜜煎导法，蜜七合，炼干，作挺如指，长二寸。内谷道中，欲大便时去之。治阳明病，自汗出，小便自利，津液内竭，大便硬者。以汗尿亡津，而致便硬，非胃热便难之比，不可攻下，蜜煎润燥而滑肠也。

《金匮》大半夏汤方在半夏。用之治反胃呕吐，以肠窍闭塞，糟粕不得下传，白蜜润大肠而通传道也。《伤寒》大陷胸丸方在大黄。用之治结胸项强，以其滑胸膈而下瘀浊也。《金匮》乌头汤方在乌头。用之治历节疼痛，以其滑经络而止寒湿也。大乌头煎方在乌头。用之治寒疝绕脐痛，以其润筋脉而缓迫急也。甘草粉蜜汤方在甘草。用之治蛔虫为病，吐涎心痛，以其滋乙木而息风燥也。甘遂半夏汤方在甘遂。用之治留饮欲去，心下续坚满，以其滑肠胃而泻水饮也。

蜂蜜浓郁滑泽，滋濡脏腑，润肠胃而开闭涩，善治手足阳明燥盛之病。太阴湿旺，大便滑溏者勿服。

入水四分之一，炼熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁
  • 当前页：白蜜
  • 下一页：大黄
<<< 返回本书目录
  1. 白蜜《长沙药解》
  2. 白蜜膏【方剂大全】
  3. 白米饮【方剂大全】
  4. 白蜜煎丸【方剂大全】
  5. 白米粉【方剂大全】
  6. 白蜜酒【方剂大全】
  7. 白梅饮子【方剂大全】
  8. 白蜜马齿苋汁《保健药膳》
  9. 白梅饮【方剂大全】
  10. 白蜜马齿苋汁【方剂大全】
  11. 白梅丸【方剂大全】
  12. 白蜜汤【方剂大全】
  13. 白梅汤【方剂大全】
  14. 白蜜饮【方剂大全】
  15. 白梅散【方剂大全】
  16. 白面饼【方剂大全】
  17. 白梅花【中药大全】
  18. 白面丸【方剂大全】
  19. 白梅【中药大全】
  20. 白膜蔽睛《目经大成》
  21. 白梅《本草纲目》完整版
  22. 白膜裹舌门主论《疡医大全》
  23. 白玫魂露酒【方剂大全】
  24. 白膜侵睛【疾病大全】
  25. 白茅针【中药大全】
  26. 白膜遮睛【方剂主治】
  27. 白茅香《本草择要纲目》
  28. 白蘑【中药大全】
  29. 白茅香《本草纲目》完整版
  30. 白末眼药【方剂大全】
  1. 白蜜《长沙药解》
  2. 白米饮《医学入门》
  3. 白蜜煎方《伤寒杂病论》
  4. 白米饭草《药性切用》
  5. 白蜜马齿苋汁《保健药膳》
  6. 白米饭草《本草分经》
  7. 白面疔《万氏秘传外科心法》
  8. 白米饭草《本草分经》
  9. 白面方《备急千金要方》
  10. 白米饭草《本草从新》
  11. 白面痧《中医词典》
  12. 白霉苔《中医词典》
  13. 白明矾《外科全生集》
  14. 白霉苔《中医名词词典》
  15. 白膜《中医词典》
  16. 白梅汤《太平惠民和剂局方》
  17. 白膜蔽睛《中医词典》
  18. 白梅汤《饮膳正要》
  19. 白膜蔽睛《目经大成》
  20. 白梅《本草害利》
  21. 白膜裹舌门主方《疡医大全》
  22. 白梅《顾松园医镜》
  23. 白膜裹舌门主论《疡医大全》
  24. 白茅香《本草择要纲目》
  25. 白膜侵睛《中医名词词典》
  26. 白茅花汤《妇人大全良方》
  27. 白膜侵睛《中医词典》
  28. 白茅根汤《医学衷中参西录》
  29. 白膜遮睛《中医词典》
  30. 白茅根解《医学衷中参西录》
  31. 白内障《默克家庭诊疗手册》


大黄_《长沙药解》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主下淤血，血闭，寒热，破癥瘕积聚，留饮，宿食，荡涤肠胃，推陈致新，通利水杀，调中化食，安和五脏。生山谷。

味苦，性寒，入足阳明胃、足太阴脾、足厥阴肝经。泻热行瘀，决壅开塞，下阳明治燥结，除太阴之湿蒸，通经脉而破癥瘕，消痈疽而排脓血。

《伤寒》大承气汤，大黄四两，芒硝三两，枳实五枚，厚朴半斤。治阳明病，胃热便难。以表病失解，郁其胃阳。阳莫盛于阳明，阳明戊土，从燥金化气，阳旺土燥，肠窍结涩，腑热莫宣，故谵语潮热，手足汗流。胃气壅遏，不得下泄，故脐腹满痛。大黄、芒硝，破结而泻热，厚朴、枳实，降逆而消滞也。

小承气汤，大黄四两，厚朴二两，枳实三枚。治阳明病，腑热方作。大黄泻其燥热，朴、枳开其郁滞也。

大陷胸汤，大黄六两，芒硝一斤，甘遂一钱。水六升，煮大黄，取二升，去渣，入芒硝，煎化，入甘遂末，分服。治太阳中风，下早而为结胸。以腑热未实，下之太早，伤其中气。戊土不降，里阴上逆，皮毛未泄，表阳亦陷，阴阳拒隔，结于胸中。寒热逼蒸，化生水气，硬满疼痛，烦躁懊憹。硝、黄泻其郁热，甘遂排其水饮也。

大陷胸丸，大黄半斤，芒硝半斤，葶苈半斤，杏仁半升。共末之，入芒硝，研如脂。丸如弹子大，取一枚，甘遂末一钱，白蜜二合，水二升，煮一升，温顿服之。一宿乃下。不下更服。治结胸项强，状如柔痉。以湿热熏冲，上连颈项。大黄、芒硝，破结而泻热，杏仁、葶苈、甘遂，降逆而泻水也。

大黄 黄连泻心汤，大黄二两，黄连一两。麻沸汤一升渍之，去渣，分温服。治伤寒下后复汗，心下痞硬，以汗下伤其中气，阳亡土败，胃气上逆，阻碍胆经降路，结于心下，痞塞硬满。相火既隔，君火亦升，大黄泻戊土而清热，黄连泻心火而除烦也。

桂枝加大黄汤，桂枝三两，甘草二两，生姜三两，大枣十二枚，芍药六两，大黄一两。治太阳病，医反下之，因而腹满实痛，属太阴者。以太阳表病，误下而伤脾气，脾陷木遏，郁生风热，侵克己土，胀满而成实痛。桂枝和中而解表，芍药滋乙木而清风，大黄泻己土而消满也。

《金匮》大黄硝石汤，大黄、硝石、黄柏各四两，栀子十五枚，水煎，顿服。治黄疸腹满，自汗，小便不利而赤。以黄家湿淫经络，皮毛莫启，是以发黄。今汗孔外泄，水道里郁，表和里实，湿不在经络而在脏腑。法当用下，大黄、黄柏，泻其瘀热，硝石、栀子，清其湿热也。

苓甘五味姜辛半杏加大黄汤，茯苓四两，甘草三两，五味半升，干姜三两，细辛三两，半夏半升，杏仁半升，大黄三两。治痰饮，水去呕止，肿消痹愈，而面热如醉者。痰饮服半夏而水去，服杏仁而肿消，若面热如醉，是胃热逆冲，上熏其面。缘足之三阳，自头走足，阳明行身之前，自面而下，加大黄以泻阳明之热也。

大黄附子汤，大黄三两，细辛二两，附子三枚。炮用。治胁下偏痛，发热，其脉紧弦。以脾土寒湿，郁其肝气，风木抑遏，故胁痛而发热，脉弦而且紧。宜以温药下其结寒，辛、附温寒而破瘀，大黄下积而开结也。

大黄 甘草汤，大黄一两，甘草一两。治食已即吐者。以土弱胃逆，浊气痞塞，郁生上热，故水谷不下。大黄破其痞塞，甘草培土补中，缓其下行之急也。

《伤寒》抵挡汤，大黄三两，桃仁、水蛭、虻虫各三十枚。水煎，分三服。治伤寒六七日后，表证犹在，脉微而沉，热在下焦，其人发狂，小腹硬满，小便自利者。以表病失解，经热莫达，内传膀胱之腑，血室瘀蒸，是以发狂。宜先解其表寒而后下其瘀血，桃、蛭、虻虫，破其瘀血，大黄泻其郁蒸也。

《金匮》大黄（庶/虫）虫丸，大黄十分，甘草三两，杏仁一升，芍药四两，干地黄十两，桃仁一升，干漆一两，虻虫一升，水蛭百枚，蛴螬半升，（庶/虫）虫半升，黄芩三两。蜜丸，小豆大。酒饮服五丸，日三服。治五劳义详《素问·宣明五气篇》中。七伤，义详《金匮·血痹虚劳》。羸瘦腹满，内有干血，肌肤甲错，两目黯黑。以中气劳伤，己土湿陷，风木抑遏，贼伤脾气。脾气堙郁，不能腐热水谷，化生肌肉，故羸瘦而腹满。肝藏血而窍于目，肝气抑遏，营血凝涩，无以荣华皮腠，故肌肤甲错而两目黯黑。甘草培土而缓中，杏仁行滞而泻满，桃仁、干漆、虻虫、水蛭、蛴螬、（庶/虫）虫，破郁而消癥，芍药、地黄，清风木而滋营血，黄芩、大黄、泻相火而下结块也。

下瘀血汤，大黄三两，桃仁二十枚，（庶/虫）虫二十枚。炼蜜为四丸，酒一升，煮一丸。取八合，顿服之。瘀血下如豚肝。亦主经水不利。治产后腹痛，中有瘀血，着于脐下者。以瘀血在腹，木郁为痛。桃仁、（庶/虫）虫，破其瘀血，大黄下其癥块也。

大黄甘遂汤，大黄二两，甘遂二两，阿胶二两。煮一升，顿服之，其血当下。治产后水与血结在血室，小腹胀满，小便微难而不渴者。以水寒湿旺，乙木抑遏，水瘀血结，不得通达，故腹胀满，便难而不渴。阿胶清风而润木，大黄、甘遂，下瘀血而行积水也。

大黄牡丹皮汤，大黄四两，芒硝四合，瓜子半升，桃仁五十枚，牡丹皮一两。煎一升，入芒硝，煎化，顿服之。有脓当下，无脓下血。治肠痈，少腹肿痞，按之痛如淋，小便调，自汗出，时时发热，复恶寒，脓已成，其脉洪数者。以湿寒隔碍，气血不行，臃肿而为痈疽。营卫郁遏，外寒内热，郁热淫蒸，故肉腐为脓。脓之未成，气血壅塞，则脉见迟紧，脓成结消，气血通达，故见洪数。未脓可下，脓成宜排。丹皮、桃仁、瓜子，排决其脓血，大黄、芒硝，寒泻其燔蒸也。

大黄苦寒迅利，泻热开瘀，决壅塞而通结闭，扫腐败而荡郁陈。一切宿食留饮，老血积痰，得之即下，心痞腹胀，胃结肠阻，饮之即通。湿热瘀蒸，非此不除，关窍梗塞，非此不开。荡涤肠胃之力，莫与为比，下痢家之停滞甚捷。

酒浸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜜
  • 当前页：大黄
  • 下一页：巴豆
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《长沙药解》
  2. 大黄《药笼小品》
  3. 大黄《中药炮制》
  4. 大黄《雷公炮制药性解》
  5. 大黄《新修本草》
  6. 大黄《雷公炮炙论》
  7. 大黄《神农本草经百种录》
  8. 大黄《本草纲目》
  9. 大黄《吴普本草》
  10. 大黄《神农本草经》
  11. 大黄《本草衍义》
  12. 大患后生翳《银海精微》
  13. 大黄《汤液本草》
  14. 大环内酯类抗生素《药理学》
  15. 大黄《本草备要》
  16. 大环内酯类抗生素《医院药学》
  17. 大黄《本草蒙筌》
  18. 大瓠藤水《证类本草》
  19. 大黄《本草易读》
  20. 大瓠藤水《海药本草》
  21. 大黄《冯氏锦囊秘录》
  22. 大琥珀丸《博济方》
  23. 大黄《医学入门》
  24. 大胡麻《中药炮制》
  25. 大黄《顾松园医镜》
  26. 大胡黄连丸《小儿药证直诀》
  27. 大黄《本草求真》
  28. 大喉风《喉科秘诀》
  29. 大黄《本草新编》
  30. 大红枣《外科全生集》
  31. 大黄《本经逢原》


巴豆_《长沙药解》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主伤寒，温疟，寒热，破癥瘕结聚，坚积，留饮，淡癖，大腹水张，荡练五藏六府，开通闭塞，利水谷道，去恶内，除鬼毒蛊注邪物，杀虫鱼，一名巴叔，生川谷。

味辛、苦，大热，入足阳明胃、足太阴脾、足少阴肾经。驱寒邪而止痛，开冷滞而破结。

《伤寒》二白散方在桔梗。用之治寒实结胸，无热证者。以寒实郁结，痞塞不通，巴豆破寒实而决郁塞也。

巴豆辛苦大热，破沉寒积冷，止心疼腹痛，泻停痰积水，下宿谷坚癥，治霍乱胀痛，不能吐泻，疗寒痰阻闭，不得喘息，排脓血而去腐秽，荡积滞而断疟痢，消死肌弩肉，点疣痣疥癣。种种奇功，神异非常。

去壳，炒，研用。强人可服二厘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：巴豆
  • 下一页：当归
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《长沙药解》
  2. 巴豆《药笼小品》
  3. 巴豆《中药炮制》
  4. 巴豆《千金翼方》
  5. 巴豆《本草经集注》
  6. 巴豆《雷公炮制药性解》
  7. 巴豆《新修本草》
  8. 巴豆《雷公炮炙论》
  9. 巴豆《吴普本草》
  10. 巴豆《本草纲目》
  11. 巴豆《汤液本草》
  12. 巴豆《神农本草经》
  13. 巴豆《本草备要》
  14. 巴旦杏仁《药性切用》
  15. 巴豆《本草蒙筌》
  16. 巴旦杏仁《本草撮要》
  17. 巴豆《本草易读》
  18. 巴旦杏仁《得配本草》
  19. 巴豆《冯氏锦囊秘录》
  20. 巴旦杏仁《本草从新》
  21. 巴豆《医学入门》
  22. 巴旦杏仁《本草易读》
  23. 巴豆《证类本草》
  24. 巴旦杏《本草纲目》
  25. 巴豆《顾松园医镜》
  26. 巴比妥类中毒《医院药学》
  27. 巴豆《本草求真》
  28. 巴比妥类《药理学》
  29. 巴豆《本经逢原》
  30. 巴贝虫病《默克家庭诊疗手册》
  31. 巴豆《本草从新》


当归_《长沙药解》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘温。主咳逆上气，温虐，寒热，洗在皮肤中。妇人漏下绝子，诸恶创疡金创。煮饮之。一名干归。生川谷。

味苦、辛，微温，入足厥阴肝经。养血滋肝，清风润木，起经脉之细微，回肢节之逆冷，缓里急而安腹痛，调产后而保胎前，能通妊娠之小便，善滑产妇之大肠，奔豚须用，吐蛔宜加，寒疝甚良，温经最效。

《伤寒》当归四逆汤，当归三两，芍药三两，细辛二两，通草三两，甘草二两，大枣二十五枚。治厥阴伤寒，手足厥冷，脉细欲绝。以肝司营血，而流于经络，通于肢节，厥阴之温气亏败，营血寒涩，不能充经络而暖肢节。甘草、大枣，补脾精以荣肝，当归、芍药，养营血而复脉，桂、辛、通草，温行经络之寒涩也。

《金匮》当归 生姜羊肉汤，当归三两，生姜五两，羊肉一斤。治寒疝腹痛，胁痛里急，及产后腹痛。以水寒木郁，侵克己土。当归补血而荣木，生姜、羊肉，行滞而温寒也。

当归芍药散，当归三两，芍药一斤，芎?三两，白术四两，茯苓四两，泽泻半斤。治妇人妊娠杂病诸腹痛。以脾湿肝郁，风木贼土。归、芎、芍药，疏木而清风燥，苓、泽、白术，泻湿而补脾土也。

当归贝母苦参丸，当归四两，贝母四两，苦参四两。治妊娠小便难，饮食如故。以膀胱之水，生于肺金而泻于肝木，金木双郁，水道不利。当归滋风木之郁燥，贝母、苦参，清金利水而泻湿热也。

当归散，当归一斤，芍药、芎?一斤，黄芩一斤，白术半斤。为散，酒服方寸匕。治胎产诸病。以胎前产后诸病，土湿木郁，而生风燥。芎、归、芍、芩，滋风木而清热，白术燥湿土而补中也。

火为阳而水为阴，水中之气，是为阳根。阳根左升，升乙木而化丁火，火降而阳清，则神发焉。神旺于火，而究其本原，实胎于木，阳气全升则神旺。木处阳升之半，神之初胎，灵机方肇，是谓之魂，魂藏于肝而舍于血。肝以厥阴风木，生于癸水，癸水温升，而化血脉。血者，木之精液，而魂之体魄也。

风静血调，枝干荣滋，则木达而魂安。温气亏乏，根本失养，郁怒而生风燥，精液损耗，本既摇落，体魄伤毁，魂亦飘扬，此肝病所由来也。于是肢寒脉细，腹痛里急，便艰尿涩，经闭血脱，奔豚、吐蛔、寒疝之类，由此生焉。悉当养血，以清风燥。

当归滋润滑泽，最能息风而养血，而辛温之性，又与木气相宜。酸则郁而辛则达，寒则凝而温则畅，自然之理也。血畅而脉充，故可以回逆冷而起细微。木达而土苏，故可以缓急痛而安胎产。诸凡木郁风动之证，无不宜之。但颇助土湿，败脾胃而滑大便，故仲景用之，多土木兼医。但知助阴而不知伐阳，此后世庸工所以大误苍生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：当归
  • 下一页：阿胶
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《长沙药解》
  2. 当归《药笼小品》
  3. 当归《中药炮制》
  4. 当归《千金翼方》
  5. 当归《本草经集注》
  6. 当归《雷公炮制药性解》
  7. 当归《新修本草》
  8. 当归《雷公炮炙论》
  9. 当归《神农本草经百种录》
  10. 当归《本草纲目》
  11. 当归《吴普本草》
  12. 当归《神农本草经》
  13. 当归《本草衍义》
  14. 憺憺《中医词典》
  15. 当归《汤液本草》
  16. 憺《中医词典》
  17. 当归《本草备要》
  18. 澹澹《中医词典》
  19. 当归《本草蒙筌》
  20. 氮质血症《病理生理学》
  21. 当归《本草易读》
  22. 氮芥《药理学》
  23. 当归《冯氏锦囊秘录》
  24. 蛋托法《中医词典》
  25. 当归《医学入门》
  26. 蛋积《中医词典》
  27. 当归《证类本草》
  28. 蛋白质与临床诊断《临床生物化学》
  29. 当归《中医饮食营养学》
  30. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  31. 当归《顾松园医镜》


阿胶_《长沙药解》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主心腹，内崩，劳极，洒洒如疟状，腰腹痛，四肢酸疼，女子下血安胎，久服轻身益气，一名傅致胶。

味平，入足厥阴肝经。养阴荣木，补血滋肝，止胞胎之阻疼，收经脉之陷漏，最清厥阴之风燥，善调乙木之疏泄。

《金匮》胶艾汤，阿胶二两，干地黄六两，芍药四两，当归三两，芎?二两，甘草二两，艾叶三两。治妊娠胞阻，腹痛下血。以乙木不达，侵克己土，是以腹痛。乙木郁陷，而生风燥，疏?泄失藏，是以下血。胶、地、归、芍，养血而清风燥，甘草补中而缓迫急，芎疏木而达遏郁，艾叶暖血而回陷漏也。

胶姜汤，阿胶、干姜。原方阙载，今拟加甘草、大枣、生姜、桂枝。治妇人经脉陷下，滴漏墨色。以脾肾阳亏，风木郁陷，经寒血漏，色败而黑。阿胶滋风木而止疏泄，干姜温经脉而收陷漏也。

乙木生于癸水而长于己土，水温土燥，则木达而血升，水寒土湿，则木郁而血陷。木气抑遏，不得发扬，于是怫郁而生风燥。凡诸腹痛里急，崩漏淋利之证，无不以此。

风木之性，专于疏泄，泄而未遂，则梗涩不行，泄而太过，则注倾而下。阿胶息风润燥，养血滋阴，猪苓、方在猪苓。薯蓣、方在薯蓣。黄土、方在黄土。温经、方在茱萸。白头翁、方在白头翁。炙甘草、方在甘草。鳖甲煎、方在鳖甲。黄连阿胶、方在黄连。大黄甘遂方在大黄。诸方皆用之，以滋乙木之风燥也。其性滋润凝滞，最败脾胃而滑大肠，阳衰土湿，饮食不消，胀满溏滑之家，甚不相宜。必不得已，当辅以姜、桂、二苓之类。

蛤粉炒，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：阿胶
  • 下一页：地黄
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《长沙药解》
  2. 阿胶《药笼小品》
  3. 阿胶《本草经集注》
  4. 阿胶《千金翼方》
  5. 阿胶《新修本草》
  6. 阿胶《雷公炮制药性解》
  7. 阿胶《神农本草经百种录》
  8. 阿胶《雷公炮炙论》
  9. 阿胶《汤液本草》
  10. 阿胶《本草纲目》
  11. 阿胶《本草备要》
  12. 阿胶《神农本草经》
  13. 阿胶《本草蒙筌》
  14. 阿伽陀丸主万病《千金翼方》
  15. 阿胶《本草易读》
  16. 阿芙蓉《药性切用》
  17. 阿胶《冯氏锦囊秘录》
  18. 阿芙蓉《本草撮要》
  19. 阿胶《医学入门》
  20. 阿芙蓉《本草择要纲目》
  21. 阿胶《证类本草》
  22. 阿芙蓉《本草便读》
  23. 阿胶《本草求真》
  24. 阿芙蓉《得配本草》
  25. 阿胶《本草新编》
  26. 阿芙蓉《本经逢原》
  27. 阿胶《本经逢原》
  28. 阿芙蓉《本草求真》
  29. 阿胶《本草从新》
  30. 阿芙蓉《本草纲目》
  31. 阿胶《中药学》


地黄_《长沙药解》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】干地黄。味甘寒。主折跌绝筋，伤中，逐血痹，填骨髓，长肌肉，作汤，除寒热积聚，除痹，生者尤良。久服，轻身不老。一名地髓，生川泽。

味甘、微苦，入足太阴脾、足厥阴肝经。凉血滋肝，清风润木，疗厥阴之消渴，调经脉之结代。滋风木而断疏泄，血脱甚良，泽燥金而开约闭，便坚亦效。

《金匮》肾气丸，干地黄八两，山茱萸四两，薯蓣四两，茯苓三两，泽泻三两，牡丹皮三两，桂枝一两，附子一两。治虚劳腰痛，小腹拘急，小便不利，及妇人转胞，不得小便，及短气有微饮，及男子消渴，小便反多。以木主疏泄，水寒土湿，乙木郁陷，不能上达，故腰痛而腹急。疏泄之令不行，故小便不利。土木郁塞，下无透窍，故胞系壅阻而转移。水饮停留，上无降路，故气道格碍而短促。木以疏泄为性，郁而莫泄，激怒而生风燥，津液伤耗，则病消渴。风木之性，泄而不藏，风盛而土湿，不能遏闭，泄之太过，故小便反多。久而精溺注倾，津液无余，则枯槁而死。燥在乙木，湿在己土，而寒在癸水。乙木之燥，病之标也，癸水之寒，病之本也，是当温补肾气，以拔病本。附子补肾气之寒，薯、萸敛肾精之泄，苓、泽渗己土之湿，地黄润乙木之燥，桂枝达肝气之郁，丹皮行肝血之滞。

盖木愈郁而风愈旺，风旺而疏泄之性愈烈，泄之不通，则小便不利，泄而失藏，则小便反多，标异而本同，总缘于土湿而水寒，生意之弗遂也。水温土燥，郁散风清，则木气发达，通塞适中，而小便调矣。

肾气者，坎中之阳，《难经》所谓肾间动气，生气之根，呼吸之门也。方以肾气为名，则君附子而不君地黄。地黄者，淮阴之兵，多多益善，而究非主将也。

仲景于地黄，无作君之方，无特加之法。肾气丸用之治消渴淋癃，君附子以温肾气，地黄滋风木之枯燥也。薯蓣丸方在薯蓣。用之治虚劳风气，君薯蓣以敛肾精，地、胶、归、芍，清风木之疏泄也。《伤寒》炙甘草汤方在甘草。用之治经脉结代，君以甘草以补中气，地、胶、麻仁，滋经脉之燥涩也。大黄（庶/虫）虫丸方在大黄。用之治劳伤干血，君大黄、（庶/虫）虫以破积，地黄、芍药，润经脉之枯燥也。黄土汤方在黄土。用之治便后下血，君黄土以收血脱，地黄、阿胶，清风木之疏泄也。胶艾汤方在阿胶。用之治胎阻下血，君胶、艾以回血漏，地黄、归、芍，清风木之疏泄也。百合 地黄汤方在百合。用之治百合初病，君百合以清肺热，地黄泄脏腑之瘀浊也。

地黄滋润寒凉，最滑大便，火旺土燥者宜之。伤寒阳明病，腑燥便结，多服地黄浓汁，滋胃滑肠，胜用承气。鲜者尤捷，故百合 地黄汤以之泻脏腑瘀浊，其力几同大黄。温疫、疹病之家，营郁内热，大用生地，壮其里阴，继以表药发之，使血热外达，皮肤斑生，亦为要物。血热不得透泄，以致经络郁热，而生痂癞，是为癞风，用生地于表散之中，清经热以达皮毛，亦为良品。水旺土湿者，切不可服！

凡人木病则燥，土病则湿，而木之病燥，究因土湿。滋木之燥，势必益土之湿，土湿愈增，则木燥愈甚，木益枯而土益败，则人死矣。地黄甚益于风木，甚不宜于湿土。阳旺土燥则不病，病者皆阴旺而土湿者也。

外感阳明之中，燥湿相半，三阴全是湿寒。内伤杂病，水寒土湿者，十之八九，土木俱燥者，不多见也。脾约之人，大便结燥，粪若羊矢，反胃噎膈，皆有此证。是胃湿而肠燥，非真燥证也。衄家，惟阳明伤寒，卫郁莫泄，逆循上窍，冲逼营血，以致鼻流，于表汗之中，加生地凉营之味，使之顺达皮毛，乃为相宜。至于内伤吐衄，悉缘土湿，更非燥证，以及种种外热烦蒸，无非土湿阳飞，火奔水泛，久服地黄，无有不死。

盖丁癸同宫，戊己并行，人之衰也，火渐消而水渐长。燥日减而湿日增，阳不胜阴，自然之理。阳旺则壮，阴旺则病，阳纯则仙，阴纯则鬼，抑阴扶阳，不易之道。但至理幽玄，非上智不解，后世庸工，以下愚之资，而谈上智之业，无知妄作，遂开补阴滋水之派。群儿冒昧，翕习成风，著作流传，遍于寰海。使抱病之家，死于地黄者十九，念之可为痛心也！

晒干，生用。仲景方中生地，是用鲜者取汁。熟地之制，庸工妄作，不足用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：地黄
  • 下一页：芍药
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《长沙药解》
  2. 地黄《药笼小品》
  3. 地黄《本草衍义》
  4. 地黄《本草纲目》
  5. 地黄《中医饮食营养学》
  6. 地化《中医词典》
  7. 地黄《本草便读》
  8. 地户《中医词典》
  9. 地黄《本草经解》
  10. 地合《中医词典》
  11. 地黄《外科全生集》
  12. 地骨皮饮证《临证实验录》
  13. 地黄《药征》
  14. 地骨皮饮《医述》
  15. 地黄《本草图经》
  16. 地骨皮饮《删补名医方论》
  17. 地黄（附熟地、生地）《中药炮制》
  18. 地骨皮饮《医宗金鉴》
  19. 地黄〈微寒〉《食疗本草》
  20. 地骨皮散《博济方》
  21. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  22. 地骨皮散《时方歌括》
  23. 地黄膏《备急千金要方》
  24. 地骨皮散《小儿药证直诀》
  25. 地黄膏《备急千金要方》
  26. 地骨皮散《小儿药证直诀》
  27. 地黄膏《明目至宝》
  28. 地骨皮散《万氏秘传片玉心书》
  29. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  30. 地骨皮散《外科理例》
  31. 地黄黄柏黄连半夏汤方《伤寒杂病论》


芍药_《长沙药解》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主邪气腹痛，除血痹，破坚积寒热，疝瘕，止痛，利小便，益气。生川谷及丘陵。

味酸、微苦、微寒，入足厥阴肝、足少阳胆经。入肝家而清风，走胆腑而泻热。善调心中烦悸，最消腹里痛满，散胸胁之痞热，伸腿足之挛急。吐衄悉瘳，崩漏胥断，泄痢与淋带皆灵，痔漏共瘰疬并效。

《伤寒》桂枝加芍药汤，桂枝三两，甘草二两，大枣十二枚，生姜三两，芍药六两。治太阳伤寒，下后腹满痛，属太阴者。以木养于土，下败脾阳，己土湿陷，乙木遏郁，而生风燥，侵克己土，是以腹痛。木贼土困，便越二阳，而属太阴。姜、甘、大枣，补土和中，桂枝达肝气之郁，加芍药清风木之燥也。

小柴胡汤，方在柴胡。治少阳伤寒，腹中痛者，去黄芩，加芍药。通脉四逆汤，方在甘草。治少阴病，下利脉微，腹中痛者，去葱，加芍药二两。《金匮》防己 黄芪汤，方在防己。治风湿脉浮身重。胃中不和者，加芍药三分。盖土湿木陷，郁生风燥。风木冲击，脾土被伤，必作疼痛，不以芍药清风燥而泻木郁，痛不能止也。《伤寒》真武汤，方在茯苓。治少阴病，腹痛，四肢沉重疼痛，而用芍药。小建中汤，方在胶饴。治少阳伤寒，腹中急痛，而倍芍药，皆此义也。四逆散，方在甘草。治少阴病，四逆，腹痛用芍药而加附子，法更妙矣。

新加汤，方在人参。治太阳伤寒，发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜各一两，人参三两。以肝司营血，行经络而走一身，汗泄营中温气，木枯血陷，营气沦郁而不宣畅，故身作疼痛而脉见沉迟。木陷则生风。人参补血中之温气，生姜达经脉之郁陷，芍药清风木之枯燥也。

附子汤，方在附子。治少阴病，身体疼，手足寒，骨节痛，脉沉者。以血行于经络，走一身而达肢节，水寒而风木郁陷，是以脉沉。营血郁涩，不能行一身而暖肢节，是以身疼而肢节寒痛。参、术、苓、附，补火土而泻寒水，芍药清风木之枯燥也。

芍药甘草汤，芍药四两，甘草四两。治太阳伤寒，脉浮汗出，心烦恶寒，小便数，脚挛急。以阳虚土弱，脾陷胃逆，相火不降而心烦，风木不升而恶寒。风木疏泄，上下失藏，故汗出而尿数。津液耗伤，筋脉焦缩，故腿足挛急。甘草补其土虚，芍药双清木火，以复津液也。

相火上郁，则阳泄而烦心，小建中治少阳病心悸而烦者，芍药清相火之逆升也。

风木下郁，则阳陷而恶寒。芍药附子甘草汤，芍药三两，甘草三两，附子一枚。治太阳伤寒，发汗病不解，反恶寒者。以汗伤中气，风木不达，阳气郁陷。则表病不解而反加恶寒，缘阳不外达于皮毛也。阳气之陷，因土虚而水寒，甘草补己土之虚，附子温癸水之寒，芍药清风木之燥也。

桂枝去芍药汤，桂枝三两，甘草三两，大枣十二枚，生姜三两。治太阳伤寒，下后脉促胸满者。以表证未解，而误下之，经阳内陷，为里阴所拒，结于胸膈，则为结胸，若脉促者，仲景脉法：脉来数，时一止复来者，名曰促。是经阳不至全陷，脉法：阳盛则促，是为里阴所壅遏。故表证犹未解也，可用桂枝表药。若觉胸满，则当去芍药。缘下伤中气，里阴上逆，表阳内陷，为里阴所拒，是以胸虽不结，而亦觉壅满。里阳既败，故去芍药之酸寒，而以桂枝达其经阳也。若微觉恶寒，便是阳陷稍深，则于去芍药方中，加附子以温寒水也。

真武汤，下利者，去芍药，加干姜二两。以肝脾阳败，则下陷而为泄利，故去芍药之酸寒，而加干姜之辛温也。

阳根于水，升于肝脾，而化丁火，水寒土湿，脾阳郁陷，下遏肝木升达之路，则郁勃而克脾土，腹痛里急之病，于是生焉。厥阴以风木之气，生意不遂，积郁怒发，而生风燥，是以厥阴之病，必有风邪。风性疏泄，以风木抑遏，而行疏泄之令，若消、若淋、若泄、若痢、若崩、若漏、若带、若遗，始因郁而欲愈欲泄，究欲泄而终郁。其或塞、或通，均之风燥则一也。芍药酸寒入肝，专清风燥而敛疏泄，故善治厥阴木郁风动之病。肝胆表里同气，下清风木，上清相火，并有捷效。

然能泄肝胆风火，亦伐脾胃之阳。《伤寒》：“太阴为病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以其人胃气弱，易动故也”。凡风木之病，而脾胃虚弱，宜稍减之，与姜、桂、苓、术并用，土木兼医。若至大便滑泄，则不可用矣。黄芩汤、大柴胡用之治少阳之下利，以甲木而克戊土，所以泻少阳之相火也。伤寒别经及杂证下利，皆肝脾阳陷，不宜芍药。其败土伐阳，未如地黄之甚，然泻而不补，亦非虚家培养之剂也。

《金匮》妇人腹痛用芍药诸方，总列于后。妊娠及杂病诸腹痛，当归芍药散主之。方在当归。产后腹痛烦满，枳实芍药散主之。方在枳实。产后虚羸，腹痛里急，痛引腰背，杂病腹中痛，小建中汤主之。方在胶饴。带下，少腹满痛，经一月再见者，土瓜根散主之。方在土瓜根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：芍药
  • 下一页：防风
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《长沙药解》
  2. 芍药《药笼小品》
  3. 芍药《本草经集注》
  4. 芍药《千金翼方》
  5. 芍药《新修本草》
  6. 芍药《雷公炮炙论》
  7. 芍药《神农本草经百种录》
  8. 芍药《本草纲目》
  9. 芍药《吴普本草》
  10. 芍药《神农本草经》
  11. 芍药《本草衍义》
  12. 芍姜茶《茶饮保健》
  13. 芍药《汤液本草》
  14. 烧灼灸《中医词典》
  15. 芍药《本草蒙筌》
  16. 烧竹沥法《三因极一病证方论》
  17. 芍药《证类本草》
  18. 烧针《中医词典》
  19. 芍药《本草新编》
  20. 烧雁《饮膳正要》
  21. 芍药《本草思辨录》
  22. 烧盐灶突墨擦牙方《医方考》
  23. 芍药《本草崇原》
  24. 烧盐探吐方《退思集类方歌注》
  25. 芍药《本草经解》
  26. 烧烫火方《儒门事亲》
  27. 芍药《本草经解》
  28. 烧水札《饮膳正要》
  29. 芍药《增广和剂局方药性总论》
  30. 烧石子茴香散《博济方》
  31. 芍药《名医别录》


防风_《长沙药解》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦温，无毒。主大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满。久服轻身。一名铜芸。生川泽。

味甘、辛，入足厥阴肝经。燥己土而泻湿，达乙木而息风。

《金匮》桂枝芍药知母汤方在桂枝。用之治历节疼痛，以其燥湿而舒筋脉也。薯蓣丸方在薯蓣。用之治虚劳，风气百病，以其燥湿而达木郁也。竹叶汤方在竹叶。用之治产后中风，发热面赤，以其疏木而发营郁也。

厥阴风木之气，土湿而木气不达，则郁怒而风生。防风辛燥发扬，最泻湿土而达木郁，木达而风自息，非防风之发散风邪也。风木疏泄，则窍开而汗出，风静而汗自收，非防风之收敛肌表也。其诸主治，行经络，逐湿淫，通关节，止疼痛，舒筋脉，伸急挛，活肢节，起瘫痪，清赤眼，收冷泪，敛自汗盗汗，断漏下崩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：防风
  • 下一页：柴胡
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《长沙药解》
  2. 防风《药笼小品》
  3. 防风《中药炮制》
  4. 防风《千金翼方》
  5. 防风《本草经集注》
  6. 防风《雷公炮制药性解》
  7. 防风《新修本草》
  8. 防风《本草纲目》
  9. 防风《神农本草经百种录》
  10. 防风《神农本草经》
  11. 防风《吴普本草》
  12. 防痘入目《奇效简便良方》
  13. 防风《汤液本草》
  14. 防党参《药笼小品》
  15. 防风《本草备要》
  16. 防磋跌（胎教五）《宜麟策》
  17. 防风《本草蒙筌》
  18. 芳香族氨基酸的代谢《生物化学与分子生物学》
  19. 防风《本草易读》
  20. 芳香温通《中医词典》
  21. 防风《冯氏锦囊秘录》
  22. 芳香烃《医用化学》
  23. 防风《医学入门》
  24. 芳香化浊法《时病论歌括新编》
  25. 防风《证类本草》
  26. 芳香化浊《中医词典》
  27. 防风《顾松园医镜》
  28. 芳香化浊《中医名词词典》
  29. 防风《本草求真》
  30. 芳草部《景岳全书》
  31. 防风《本草新编》


柴胡_《长沙药解》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。久服，轻身明目益精。一名地熏。

味苦，微寒，入足少阳胆经。清胆经之郁火，泻心家之烦热，行经于表里阴阳之间，奏效于寒热往来之会，上头目而止眩晕，下胸胁而消硬满，口苦咽干最效，眼红耳热甚灵。降胆胃之逆，升肝脾之陷，胃口痞痛之良剂，血室郁热之神丹。

《伤寒》小柴胡汤，柴胡半斤，半夏半升，甘草三两，黄芩三两，人参三两，大枣十二枚，生姜三两。治少阳伤寒中风五六日，往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕。以少阳之经，居表阳里阴之中，表阳内郁，则热来而寒往，里阴外乘，则热往而寒来。其经行于胸胁，循胃口而下，逆而上行，戊土被克，胆胃俱逆，土木壅遏，故饮食不纳，胸胁满而烦呕生。少阳顺降，则下温而上清，少阳逆升，则下寒而上热。热胜则传阳明，寒胜则传太阴。柴胡、黄芩，清泻半表，使不热胜而入阳明，参、甘、大枣，温补半里，使不寒胜而入太阴，生姜、半夏，降浊阴之冲逆，而止呕吐也。又治腹中急痛者，以胆胃逼迫，则生痞痛。参、甘、大枣、柴胡、黄芩，内补土虚而外疏木郁也。治妇人中风，经水适断，热入血室，寒热如疟，发作有时者，以经水适断，血室方虚，少阳经热，传于厥阴，而入血室。夜而血室热作，心神挠乱，谵妄不明。外有胸胁痞满，少阳经证。肝胆同气，柴、芩清少阳经中之热，亦即清厥阴血室之热也。

大柴胡汤，柴胡半斤，黄芩三两，半夏半升，生姜五两，大枣十二枚，芍药二两，枳实四两，大黄二两。治少阳伤寒，汗出不解，心中痞硬，呕吐而下利者。以少阳半表阳旺，热胜而传阳明，汗愈泄而胃愈燥，故汗出不解，甲木侵迫，戊土被逼，胃气郁遏，水谷莫容，故吐利俱作。胃口壅塞，故心中痞硬。少阳证罢，便是阳明之承气证，此时痞硬呕利，正在阳明少阳经腑合病之秋，柴、芩、芍药，清少阳之经，枳实、大黄，泻阳明之腑，生姜、半夏，降浊气而止呕逆也。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟一月不差，结为癥瘕。以疟邪亦居少阳之部，柴胡所以散少阳经气之痞塞也。

寒性闭塞而营性发散，伤寒则寒愈闭而营愈发，发而不通，遂裹束卫气而生表寒，迟则阳郁而后发热。风性疏泄而卫性收敛，中风则风愈泄而卫愈敛，敛而不启，遂遏逼营血而生里热，迟则阴郁而后恶寒。阳盛于三阳，阴盛于三阴，少阳之经，行于二阳三阴之中，半表半里之介。半里之阴乘于外，则闭藏而为寒，及其衰也，内郁之阳，又鼓发而为热，热来则寒往矣。半表之阳发于内，则蒸腾而为热，及其衰也，内郁之阴又裹束而为寒，寒来则热往矣。阳明之不能热往而寒来者，阳盛于表也，太阴之不能寒往而热来者，阴盛于里也。足少阳以甲木化相火，顺则下行而温水脏，相火下秘，故上清而下暖，逆而上行，出水腑而升火位，故下寒而上热。下寒则半里之阴内旺，所以胜表阳而为寒，上热则半表之阳外旺，所以胜里阴而为热。表阳里阴，各居其半，均势相争，胜负循环，则见寒热之往来。阴胜则入太阴之脏，但有纯寒而热不能来，阳胜则入阳明之腑，但有纯热而寒不能来。

入腑则吉，徐用承气，泻其内热而外无别虑，入脏则凶，急用四逆，温其里寒而未必万全，是以入脏为逆，入腑为顺。然入腑失下而亦有死者，究不如在经之更顺也。方其在经，阴阳搏战，胜负未分，以小柴胡双解表里，使表阳不至传腑，里阴不至传脏，经邪外发，汗出病退，此小柴胡之妙也。

足少阳经，自头走足，行身之侧，起于目之外眦，从耳下项，由胸循胁，绕胃口而下行，病则逆行，上克戊土而刑辛金。以甲木而克戊土，胃无下降之路，则气逆而作呕吐，以相火而刑辛金，肺无下降之路，则气逆而生咳嗽。辛金被贼，则痞塞于胸胁，戊土受虐，则胀满于腹胁，以其经气之结滞也。木气盛则击撞而痛生，火气盛则熏蒸而发热。凡自心胁胸肋而上，若缺盆颈项，若咽喉口齿，若辅颐腮颧，若耳目额角，一切两旁热痛之证，皆少阳经气之逆行也。少阳甲木，居于左而行于右，邪轻则但发于左，邪旺则并见于右。柴胡入少阳之经，清相火之烦蒸，疏木气之结塞，奏效最捷。无论内外感伤，凡有少阳经病，俱宜用之。缘少阳之性，逆行则壅迫而暴烈，顺行则松畅而和平，柴胡清泻而疏通之，经气冲和，则反逆为顺而下行也。

肝胆表里相同，乙木下陷而生热者，凡诸淋浊泄利之类，皆有殊功。以其轻清萧散，甚与肝胆之郁热相宜。热退郁消，自复升降之旧，故既降少阳之逆，亦升厥阴之陷。痔漏之证，因手少阳之陷，瘰疬之证，因足少阳之逆，并宜柴胡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：柴胡
  • 下一页：黄芩
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《长沙药解》
  2. 柴胡《药笼小品》
  3. 柴胡《中药炮制》
  4. 柴胡《雷公炮制药性解》
  5. 柴胡《新修本草》
  6. 柴胡《雷公炮炙论》
  7. 柴胡《神农本草经百种录》
  8. 柴胡《神农本草经》
  9. 柴胡《本草衍义》
  10. 柴蒿茶《茶饮保健》
  11. 柴胡《汤液本草》
  12. 柴葛解肌汤《医方论》
  13. 柴胡《本草备要》
  14. 柴葛解肌汤《万氏秘传片玉心书》
  15. 柴胡《本草蒙筌》
  16. 柴葛解肌汤《退思集类方歌注》
  17. 柴胡《本草易读》
  18. 柴葛解肌汤《医学心悟》
  19. 柴胡《冯氏锦囊秘录》
  20. 柴葛解肌汤《目经大成》
  21. 柴胡《医学入门》
  22. 柴葛解肌汤《删补名医方论》
  23. 柴胡《顾松园医镜》
  24. 柴葛解肌汤《医宗金鉴》
  25. 柴胡《本草求真》
  26. 柴葛解肌汤《时病论歌括新编》
  27. 柴胡《本草新编》
  28. 柴甘茶《茶饮保健》
  29. 柴胡《本经逢原》
  30. 柴风茶《茶饮保健》
  31. 柴胡《本草从新》


黄芩_《长沙药解》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主诸热黄疽，肠澼，泄利，逐水，下血闭，恶创恒蚀，火疡。一名腐肠。生川谷。

味苦，气寒，入足少阳胆、足厥阴肝经。清相火而断下利，泻甲木而止上呕，除少阳之痞热，退厥阴之郁蒸。

《伤寒》黄芩汤，黄芩三两，芍药二两，甘草一两，大枣十二枚，若呕者，加半夏半升，生姜三两。治太阳少阳合病，自下利者。以太阳而传少阳，少阳经气内遏，必侵克戊土，而为呕利。逆而不降，则壅迫上脘而为呕，降而不舒，则郁迫下脘而为利。利泄胃阳，则入太阴之脏，利亡脾阴，则传阳明之腑。少阳以甲木而化相火，易传阳明而为热。甘草、大枣，补其脾精。黄芩、芍药，泻其相火也。

《外台》黄芩汤，黄芩三两，半夏半升，人参三两，大枣十二枚，干姜二两，桂枝一两。治干呕下利者。以其中气虚寒，脾陷而贼于乙木，则为下利，胃逆而贼于甲木，则为干呕。人参、大枣，补中培土，干姜、桂枝，温升肝脾而止下利，黄芩、半夏，清降胆胃而止干呕也。

《伤寒》小柴胡汤方在柴胡。用之治往来寒热，胸胁硬满。大柴胡汤方在柴胡。用之治发热汗出，心下痞硬。半夏泻心汤方在半夏。用之治呕而发热，心中痞满。生姜泻心汤方在生姜。用之治干呕食臭，心下痞硬。甘草泻心汤方在甘草。用之治水谷不化，心下痞硬。附子泻心汤方在附子。用之治恶寒汗出，心下痞硬。大黄 黄连泻心汤方在大黄。用之治关上脉浮，心下痞濡。

以少阳之经，自头走足，下胸贯膈，由心下而行两胁。经气郁遏，内攻戊土，胃气被贼，胀满不运，外逼少阳之经，结塞不开，是以心胁痞满。结微则濡，结甚则硬。少阳经郁，相火升炎，黄芩清少阳之相火，以泻痞郁之热也。葛根 黄芩 黄连汤方在葛根。用之治喘而汗出者。泽漆汤方在泽漆。用之治咳而脉浮者，清相火之刑辛金也。干姜芩连人参汤方在干姜。用之治食入即吐者，清甲木之克戊土也。《金匮》鳖甲煎丸方在鳖甲。用之治疟病结为癥瘕，清少阳之郁火也。大黄（庶/虫）虫丸方在大黄。用之治虚劳内有干血，清厥阴之燥热也。当归散方在当归。用之治妊妇诸病，清风木之郁蒸也。黄土汤方在黄土。用之治便后下血，清风木之疏泄也。

甲木清降，则下根癸水而上不热，乙木温升，则上生丁火而下不热。足厥阴病则乙木郁陷而生下热，足少阳病则甲木郁升而生上热，以甲木原化气于相火，乙木亦含孕乎君火也。黄芩苦寒，并入甲乙，泻相火而清风木，肝胆郁热之证，非此不能除也。然甚能寒中，厥阴伤寒，脉迟，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，必死。小柴胡汤，腹中痛者，去黄芩，加芍药。心下悸，小便不利者，去黄芩，加茯苓。凡脉迟，腹痛，心下悸，小便少者，忌之。

清上用枯者，清下用实者。内行醋炒，外行酒炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：黄芩
  • 下一页：黄柏
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《长沙药解》
  2. 黄芩《药笼小品》
  3. 黄芩《中药炮制》
  4. 黄芩《千金翼方》
  5. 黄芩《本草经集注》
  6. 黄芩《雷公炮制药性解》
  7. 黄芩《新修本草》
  8. 黄芩《本草纲目》
  9. 黄芩《神农本草经百种录》
  10. 黄芩《神农本草经》
  11. 黄芩《吴普本草》
  12. 黄茄子《本草易读》
  13. 黄芩《汤液本草》
  14. 黄茄根及茎叶《本草易读》
  15. 黄芩《本草备要》
  16. 黄气病兼痧《痧胀玉衡》
  17. 黄芩《本草蒙筌》
  18. 黄气《中医词典》
  19. 黄芩《本草易读》
  20. 黄耆五物汤《医宗金鉴》
  21. 黄芩《冯氏锦囊秘录》
  22. 黄耆桃红汤《医林改错》
  23. 黄芩《医学入门》
  24. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  25. 黄芩《证类本草》
  26. 黄耆建中汤证（附列门人治验）《经方实验录》
  27. 黄芩《顾松园医镜》
  28. 黄耆建中汤方《医宗金鉴》
  29. 黄芩《本草求真》
  30. 黄耆建中汤《太平惠民和剂局方》
  31. 黄芩《本草新编》


黄柏_《长沙药解》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】蘖木。味苦寒。主五藏，肠胃中结热，黄疸，肠痔，止泄利，女子漏下赤白，阴阳蚀创。一名檀桓。生山谷。

味苦，气寒，入足厥阴肝、足太阴脾经。泻己土之湿热，清乙木之郁蒸，调热利下重，理黄疸腹满。

《伤寒》乌梅丸方在乌梅。用之治厥阴伤寒，气上撞心，心中疼热，食即吐蛔。以木郁则虫化，郁冲而生上热，黄柏泻郁升之上热而杀蛔虫也。

白头翁汤方在白头翁。用之治厥阴病，热利下重者。以木郁则利作，郁陷而生下热，黄柏泻郁陷之下热而举重坠也。

《金匮》栀子柏皮汤方在栀子。用之治太阴病，身黄发热者。大黄硝石汤方在大黄。用之治黄疸腹满，小便不利者。以乙木湿陷，不能疏泄，郁生下热，传于膀胱，水窍不开，溢于经络，则身黄腹满而发热，黄柏泻湿热而清膀胱也。

阳衰土湿，乙木不达，抑遏而生湿热。冲于胃口，则心中疼热，陷于大肠，则热利下重，郁于膀胱，淫于肌肤，则腹满身黄。黄柏苦寒迅利，疏肝脾而泻湿热，清膀胱而排瘀浊，殊有捷效，最泻肝肾脾胃之阳。后世庸工，以此为滋阴补水之剂，著书立说，传流不息，误人多矣。

黄柏清脏腑之湿热，柏皮清经络之湿热，故发热身黄用柏皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄柏
  • 下一页：白头翁
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《长沙药解》
  2. 黄柏《药笼小品》
  3. 黄柏《中药炮制》
  4. 黄柏《雷公炮制药性解》
  5. 黄柏《汤液本草》
  6. 黄白支《名医别录》
  7. 黄柏《本草备要》
  8. 黄白支《证类本草》
  9. 黄柏《本草易读》
  10. 黄白支《新修本草》
  11. 黄柏《冯氏锦囊秘录》
  12. 黄白支《千金翼方》
  13. 黄柏《医学入门》
  14. 黄白纹《中医词典》
  15. 黄柏《顾松园医镜》
  16. 黄白术汤《仁术便览》
  17. 黄柏《本草求真》
  18. 黄白术肉桂《瘴疟指南》
  19. 黄柏《本草新编》
  20. 黄白散《仁术便览》
  21. 黄柏《本经逢原》
  22. 黄跋《先哲医话》
  23. 黄柏《中药学》
  24. 黄?固真汤《万氏秘传片玉心书》
  25. 黄柏《本草思辨录》
  26. 黄?《名医别录》
  27. 黄柏《本草崇原》
  28. 黄?《雷公炮制药性解》
  29. 黄柏《本草便读》
  30. 黄（王扁）《中医词典》
  31. 黄柏《本草经解》


白头翁_《长沙药解》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦温。主温疟，狂易，寒热，癥瘕积聚，瘿气，逐血，止痛，疗金疮。一名野丈人，一名胡王使者。生山谷。

味苦，性寒，入足少阳胆、足厥阴肝经。清下热而止利，解郁蒸而凉血。

《伤寒》白头翁汤，白头翁三两，黄连三两，黄柏三两，秦皮三两。治厥阴病，热利下重，欲饮水者。以己土湿陷，木郁而生下热，不能疏泄水道，则为下利。缘风木之性，愈郁则愈泄，水道不开，谷道必不能闭也。足厥阴风木，手少阳相火，俱陷于大肠，故魄门郁热而重坠。手少阳下陷，则足少阳上逆，君相合气，升炎于上，故渴欲饮水。白头翁清少阳之相火，黄连清少阴之君火，黄柏、秦皮，泻厥阴之湿热也。

白头翁苦寒之性，并入肝胆，泻相火而清风木，是以善治热利。其诸主治，消瘿瘤，平瘰疬，治秃疮，化癥块，清咽肿，断鼻衄，收血利，止腹痛，医外痔，疗偏坠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：白头翁
  • 下一页：秦皮
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《长沙药解》
  2. 白头翁《药笼小品》
  3. 白头翁《中药炮制》
  4. 白头翁《千金翼方》
  5. 白头翁《本草经集注》
  6. 白头翁《雷公炮制药性解》
  7. 白头翁《新修本草》
  8. 白头翁《本草纲目》
  9. 白头翁《吴普本草》
  10. 白头翁《神农本草经》
  11. 白头翁《本草衍义》
  12. 白头蚯蚓《药性切用》
  13. 白头翁《汤液本草》
  14. 白头蚯蚓《本草新编》
  15. 白头翁《本草备要》
  16. 白头疮候《诸病源候论》
  17. 白头翁《本草蒙筌》
  18. 白头疮《中医词典》
  19. 白头翁《本草易读》
  20. 白痛《审视瑶函》
  21. 白头翁《冯氏锦囊秘录》
  22. 白痛《中医词典》
  23. 白头翁《医学入门》
  24. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  25. 白头翁《证类本草》
  26. 白通汤证二十三　少阴二十四《伤寒悬解》
  27. 白头翁《本草求真》
  28. 白通汤方《医宗金鉴》
  29. 白头翁《本草新编》
  30. 白通汤方《伤寒杂病论》
  31. 白头翁《本经逢原》


秦皮_《长沙药解》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦微寒。主风寒湿痹，洗洗，寒气，除热，目中青翳白膜。久服，头不白，轻身。生川谷。

味苦，性寒，入足厥阴肝经。清厥阴之郁热，止风木之疏泄。

《伤寒》白头翁汤方在白头翁。用之治热利下重者，以其清热而止利也。

秦皮苦寒酸涩，专入厥阴，清郁蒸而收陷泄。其诸主治，通经脉，开痹塞，洗目赤，收眼泪，去瘴翳，除惊痫，收崩带，止泄痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：秦皮
  • 下一页：白蔹
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《长沙药解》
  2. 秦皮《药笼小品》
  3. 秦皮《中药炮制》
  4. 秦皮《千金翼方》
  5. 秦皮《本草经集注》
  6. 秦皮《雷公炮制药性解》
  7. 秦皮《新修本草》
  8. 秦皮《本草纲目》
  9. 秦皮《汤液本草》
  10. 秦皮《神农本草经》
  11. 秦皮《本草备要》
  12. 秦鸣鹤《中医词典》
  13. 秦皮《本草蒙筌》
  14. 秦椒丸《备急千金要方》
  15. 秦皮《本草易读》
  16. 秦椒散《备急千金要方》
  17. 秦皮《冯氏锦囊秘录》
  18. 秦椒《本草图经》
  19. 秦皮《医学入门》
  20. 秦椒《本草乘雅半偈》
  21. 秦皮《证类本草》
  22. 秦椒《本草择要纲目》
  23. 秦皮《本草求真》
  24. 秦椒《名医别录》
  25. 秦皮《本经逢原》
  26. 秦椒《增广和剂局方药性总论》
  27. 秦皮《本草从新》
  28. 秦椒《本草从新》
  29. 秦皮《得配本草》
  30. 秦椒《本经逢原》
  31. 秦皮《中药学》


白蔹_《长沙药解》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】白敛。味苦平。主痈肿疽创，散结气，止痛除热，目中赤，小儿惊痫，温疟，女子阴中肿痛。一名免核，一名白草，生山谷。

味苦，微寒，入足少阳胆、足厥阴肝经。清少阳上逆之火，泻厥阴下郁之热。

《金匮》薯蓣丸方在薯蓣。用之治虚劳，风气百疾，以其泻肝胆之郁热也。

白蔹苦寒疏利，入肝胆之经，散结滞而清郁热。其诸主治，消瘰疬，平痔漏，清赤目，止血痢，除酒皻，灭粉刺，理痈肿，收带浊，解女子阴中肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：白蔹
  • 下一页：豆黄卷
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《长沙药解》
  2. 白蔹《千金翼方》
  3. 白蔹《中药炮制》
  4. 白蔹《本草纲目》
  5. 白蔹《本草经集注》
  6. 白敛《神农本草经》
  7. 白蔹《新修本草》
  8. 白痢方八首《外台秘要》
  9. 白蔹《本草备要》
  10. 白痢《中医词典》
  11. 白蔹《本草蒙筌》
  12. 白痢《中医名词词典》
  13. 白蔹《本草易读》
  14. 白雷丸《药性切用》
  15. 白蔹《冯氏锦囊秘录》
  16. 白烂《中医词典》
  17. 白蔹《医学入门》
  18. 白癞头疮《奇效简便良方》
  19. 白蔹《证类本草》
  20. 白癞秘方《华佗神方》
  21. 白蔹《本草求真》
  22. 白癞候《诸病源候论》
  23. 白蔹《本经逢原》
  24. 白癞方五首《外台秘要》
  25. 白蔹《本草从新》
  26. 白癞《解围元薮》
  27. 白蔹《得配本草》
  28. 白癞《中医词典》
  29. 白蔹《中药学》
  30. 白癞《圣济总录》
  31. 白蔹《本草便读》


豆黄卷_《长沙药解》_中医本草_【岐黄之术】

豆黄卷

豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】大豆黄卷。味甘平。主湿痹，筋挛，膝痛。生大豆，涂痈肿。煮汁，饮，杀鬼毒，止痛，赤小豆。主下水，排痈肿脓血。生平泽。

味甘，气平。利水泻湿，达木舒筋。

《金匮》薯蓣丸方在薯蓣。用之，以其泻湿而疏木也。

大豆黄卷专泻水湿，善达木郁，通腠理而逐湿痹，行经脉而破血癥，疗水郁腹胀之病，治筋挛膝痛之疾。黑大豆长于利水而行血，及其芽生而为黄卷，更能破瘀而舒筋，以其发舒通达，秉之天性也。黑豆芽生五寸，干之为黄卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：豆黄卷
  • 下一页：苦参
<<< 返回本书目录
  1. 豆黄卷《长沙药解》
  2. 豆灰散【方剂大全】
  3. 豆黄【中药大全】
  4. 豆姜汤【方剂大全】
  5. 豆黄《本草纲目》图文版
  6. 豆浆韭汁饮【方剂大全】
  7. 豆黄《本草纲目》完整版
  8. 豆酱《本草求真》
  9. 豆花散【方剂大全】
  10. 豆酱散【方剂大全】
  11. 豆花羮【方剂大全】
  12. 豆角柴【中药大全】
  13. 豆花《本草纲目》完整版
  14. 豆角膏【方剂大全】
  15. 豆蛤散【方剂大全】
  16. 豆酒【方剂大全】
  17. 豆桂丸【方剂大全】
  18. 豆卷腹皮汤【方剂大全】
  19. 豆根汤【方剂大全】
  20. 豆卷散《小儿药证直诀》
  21. 豆根散【方剂大全】
  22. 豆卷散【方剂大全】
  23. 豆根木蓝【中药大全】
  24. 豆蔻《本草纲目》完整版
  25. 豆甘汤【方剂大全】
  26. 豆蔻《本草乘雅半偈》
  27. 豆附圆【方剂大全】
  28. 豆蔻《本草择要纲目》
  29. 豆附丸【方剂大全】
  30. 豆蔻《雷公炮炙论》
  1. 豆黄卷《长沙药解》
  2. 豆鼓《中药学》
  3. 豆黄卷《本草易读》
  4. 豆附丸《太平惠民和剂局方》
  5. 豆浆粥《减肥新法与技巧》
  6. 豆腐石膏汤《保健药膳》
  7. 豆酱《本草求真》
  8. 豆腐红糖汤《食物疗法》
  9. 豆角菜《医学入门》
  10. 豆腐红糖汤《保健药膳》
  11. 豆卷《中药学》
  12. 豆腐疔《中医词典》
  13. 豆卷《本草便读》
  14. 豆腐（《本草图经》）《中医饮食营养学》
  15. 豆卷散《小儿药证直诀》
  16. 豆腐《药性切用》
  17. 豆蔻《本草纲目》
  18. 豆腐《本草撮要》
  19. 豆蔻《雷公炮炙论》
  20. 豆腐《本草从新》
  21. 豆蔻《千金翼方》
  22. 豆腐《本草求真》
  23. 豆蔻《新修本草》
  24. 豆腐《饮食须知》
  25. 豆蔻《海药本草》
  26. 豆腐《本草易读》
  27. 豆蔻《本草衍义》
  28. 豆腐《本草纲目》
  29. 豆蔻《证类本草》
  30. 豆丹《回生集》
  31. 豆蔻《增广和剂局方药性总论》


苦参_《长沙药解》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主心腹结气，癥瘕积聚，黄疸，溺有余沥，逐水，除痈肿，补中，明目，止泪。一名水槐，一名苦识。生山谷及田野。

味苦，性寒，入足厥阴肝、足太阳膀胱经。清乙木而杀虫，利壬水而泻热。

《金匮》苦参汤，苦参一斤，煎汤熏洗。治狐惑蚀于下部者。以肝主筋，前阴者，宗筋之聚，土湿木陷，郁而为热，化生虫（匿/虫虫），蚀于前阴。苦参清热而去湿，疗疮而杀虫也。

当归贝母苦参丸方在当归。用之治妊娠小便难，以土湿木陷，郁而生热，不能泄水，热传膀胱，以致便难。苦参清湿热而通淋涩也。

苦参苦寒之性，清乙木之瘀热而杀虫（匿/虫虫），泻壬水之热涩而开癃闭。其诸主治，疗鼻齆，止牙痛，消痈肿，除疥癞，平瘰疬，调痔漏，治黄疸、红痢、齿衄、便血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆黄卷
  • 当前页：苦参
  • 下一页：生梓白皮
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《长沙药解》
  2. 苦参《药笼小品》
  3. 苦参《中药炮制》
  4. 苦参《千金翼方》
  5. 苦参《本草经集注》
  6. 苦参《雷公炮制药性解》
  7. 苦参《新修本草》
  8. 苦参《雷公炮炙论》
  9. 苦参《神农本草经百种录》
  10. 苦参《本草纲目》
  11. 苦参《吴普本草》
  12. 苦参《神农本草经》
  13. 苦参《本草衍义》
  14. 苦菜《名医别录》
  15. 苦参《汤液本草》
  16. 苦菜《本草求真》
  17. 苦参《本草备要》
  18. 苦菜《证类本草》
  19. 苦参《本草蒙筌》
  20. 苦菜《医学入门》
  21. 苦参《本草易读》
  22. 苦菜《冯氏锦囊秘录》
  23. 苦参《冯氏锦囊秘录》
  24. 苦菜《饮食须知》
  25. 苦参《医学入门》
  26. 苦菜《本草衍义》
  27. 苦参《证类本草》
  28. 苦菜《新修本草》
  29. 苦参《顾松园医镜》
  30. 苦菜《千金翼方》
  31. 苦参《本草求真》


生梓白皮_《长沙药解》_中医本草_【岐黄之术】

生梓白皮

生梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】梓白皮。味苦寒。主热，去三虫，叶捣传猪创，饲猪肥大三倍，生山谷。

味苦，性寒，入足少阳胆、足阳明胃经。泻戊土之湿热，清甲木之郁火。

《伤寒》麻黄连翘赤小豆汤方在连翘。用之治太阴病，瘀热在里，而发黄者，以其清胃胆上逆之瘀热也。

太阴土湿，胃气逆行，胀满不运，壅碍甲木下行之路。甲木内侵，束逼戊土，相火郁遏，湿化为热，则发黄色，以木主五色，入土化黄故也。梓白皮苦寒清利，入胆胃而泻湿热，湿热消则黄自退。胆胃上逆，浊气熏冲，则生恶心呕哕之证。湿热郁遏，不得汗泄，则生疥痤癣疿之病。其诸主治，清烦热，止呕吐，洗癣疥，除瘙痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：生梓白皮
  • 下一页：甘李根白皮
<<< 返回本书目录
  1. 生梓白皮《长沙药解》
  2. 声带肥厚【疾病症状】
  3. 生子宜向方《胎产心法》
  4. 声带老化【疾病症状】
  5. 生治法《石室秘录》
  6. 声带麻痹【疾病症状】
  7. 生殖细胞和受精《组织学与胚胎学》
  8. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  9. 生殖系统的发生《组织学与胚胎学》
  10. 声带萎缩【疾病症状】
  11. 生殖系统《人体解剖学歌诀》
  12. 声带息肉《赵绍琴临证验案精选》
  13. 生殖器外伤【疾病症状】
  14. 声带息肉《中西医结合耳鼻喉科》
  15. 生殖器疱疹【疾病大全】
  16. 声带息肉【疾病大全】
  17. 生殖器疱疹《基因诊断与性传播疾病》
  18. 声带小结《临床激光治疗学》
  19. 生殖器念珠菌病【疾病大全】
  20. 声带小结《中西医结合耳鼻喉科》
  21. 生殖器念珠菌病《基因诊断与性传播疾病》
  22. 声门短而窄【疾病症状】
  23. 生殖器结核《家庭医学百科-医疗康复篇》
  24. 声门水肿【疾病症状】
  25. 生殖器结核《百病自测》
  26. 声门下水肿而狭小【疾病症状】
  27. 生殖器官损伤性疾病《妇产科学》
  28. 声门以上的损伤【疾病症状】
  29. 生殖器官瘘《妇产科学》
  30. 声门运动障碍【疾病症状】
  1. 生梓白皮《长沙药解》
  2. 生子之法《玉房秘诀》
  3. 声嗄《中医词典》
  4. 生子宜向方《胎产心法》
  5. 声带麻痹《默克家庭诊疗手册》
  6. 生注候《诸病源候论》
  7. 声带麻痹《耳鼻咽喉外科学》
  8. 生注《中医词典》
  9. 声带息肉《默克家庭诊疗手册》
  10. 生治法《石室秘录》
  11. 声带息肉《赵绍琴临证验案精选》
  12. 生殖之精《中医词典》
  13. 声带息肉《中西医结合耳鼻喉科》
  14. 生殖腺－睾丸《人体解剖学》
  15. 声带小结《临床激光治疗学》
  16. 生殖腺──卵巢《人体解剖学》
  17. 声带小结《默克家庭诊疗手册》
  18. 生殖细胞和受精《组织学与胚胎学》
  19. 声带小结《中西医结合耳鼻喉科》
  20. 生殖系统的发生《组织学与胚胎学》
  21. 声发于形《医学摘粹》
  22. 生殖系统的常见畸形《组织学与胚胎学》
  23. 声感于情《医学摘粹》
  24. 生殖器疣《默克家庭诊疗手册》
  25. 声喝《中医词典》
  26. 生殖器疱疹《基因诊断与性传播疾病》
  27. 声弘《中医词典》
  28. 生殖器疱疹《默克家庭诊疗手册》
  29. 声怯《中医词典》
  30. 生殖器念珠菌病《基因诊断与性传播疾病》
  31. 声如拽锯《中医名词词典》


甘李根白皮_《长沙药解》_中医本草_【岐黄之术】

甘李根白皮

甘李根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味涩，性寒，入足厥阴肝经。下肝气之奔冲，清风木之郁热。

《金匮》奔豚汤，甘草二两，半夏四两，生姜四两，生葛五两，黄芩三两，芎?二两，当归二两，芍药二两，甘李根白皮一斤。治奔豚气上冲胸腹痛，往来寒热。以阳亡脾败，陷遏乙木，木气郁发，冲于脐腹胸膈，则生疼痛，而兼寒热。缘乙木上冲，胃胆俱逆，少阳郁迫，内与阴争，胜负迭见，故寒热往来。厥阴风木之气，风动血耗，温郁为热。甘草补土缓中，生姜、?半夏，降甲戊之上逆，黄芩、生葛，清胆胃之郁热，芎、芍药，疏木而润风燥，甘李根白皮清肝而下冲气也。

甘李根白皮甘寒敛涩，善下厥阴冲气，故治奔豚。其诸主治，止消渴，除烦逆，断痢疾，收带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生梓白皮
  • 当前页：甘李根白皮
  • 下一页：狼牙
<<< 返回本书目录
  1. 甘李根白皮《长沙药解》
  2. 甘李根散【方剂大全】
  3. 甘李根白皮《本草易读》
  4. 甘理散【方剂大全】
  5. 甘蓝【中药大全】
  6. 甘醴【方剂大全】
  7. 甘蓝《本草纲目》图文版
  8. 甘连汤【方剂大全】
  9. 甘蓝《本草纲目》完整版
  10. 甘露《本草纲目》完整版
  11. 甘菊丸【方剂大全】
  12. 甘露《汤头歌诀》
  13. 甘菊汤【方剂大全】
  14. 甘露茶【方剂大全】
  15. 甘菊散【方剂大全】
  16. 甘露丹【方剂大全】
  17. 甘菊荆芥汤【方剂大全】
  18. 甘露膏【方剂大全】
  19. 甘菊花饮子【方剂大全】
  20. 甘露华《曹仁伯医案论》
  21. 甘菊花丸【方剂大全】
  22. 甘露回天汤【方剂大全】
  23. 甘菊花汤【方剂大全】
  24. 甘露解毒汤【方剂大全】
  25. 甘菊花散【方剂大全】
  26. 甘露酒【方剂大全】
  27. 甘菊花露【中药大全】
  28. 甘露蜜《本草纲目》完整版
  29. 甘菊花《本草择要纲目》
  30. 甘露内消丸【方剂大全】
  1. 甘李根白皮《长沙药解》
  2. 甘梨浆《医方考》
  3. 甘李根白皮《汤液本草》
  4. 甘梨浆《医方考》
  5. 甘李根白皮《本草易读》
  6. 甘烂水《本草撮要》
  7. 甘李根皮《本草分经》
  8. 甘烂水《本草分经》
  9. 甘露《汤头歌诀》
  10. 甘烂水《本草分经》
  11. 甘露醇《药理学》
  12. 甘澜水（劳水）《中医名词词典》
  13. 甘露华《曹仁伯医案论》
  14. 甘澜水《得配本草》
  15. 甘露蜜《证类本草》
  16. 甘澜水《本草备要》
  17. 甘露神膏《冯氏锦囊秘录》
  18. 甘澜水《汤液本草》
  19. 甘露水《证类本草》
  20. 甘蓝《中医饮食营养学》
  21. 甘露藤《证类本草》
  22. 甘蓝《证类本草》
  23. 甘露丸《太平惠民和剂局方》
  24. 甘蓝《本草纲目》
  25. 甘露丸（杨泽清传）《回生集》
  26. 甘浚之《中医词典》
  27. 甘露消毒丹《医效秘传》
  28. 甘菊苗《饮食须知》
  29. 甘露饮《重订囊秘喉书》
  30. 甘菊花《珍珠囊补遗药性赋》
  31. 甘露饮《太平惠民和剂局方》


狼牙_《长沙药解》_中医本草_【岐黄之术】

狼牙

狼牙

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】牙子。味苦寒。主邪气热气，疥搔，恶疡，创痔，去白虫。一名狼牙。生川谷。

味苦，性寒，入足厥阴肝经。清乙木之郁热，疗女子之阴疮。

《金匮》狼牙汤，狼牙三两，水四升，煮半升，以綿缠箸如茧，浸汤沥阴，日四。治妇人少阴脉滑而数，阴中生疮，蚀烂者。尺中候肾，尺脉滑数，是木郁于水而生下热，法当阴里生疮。温热蒸腐，故剥蚀而坏烂。狼牙清郁热而达乙木，止蚀烂而消痛痒也。

狼牙草苦寒清利，专洗一切恶疮。其诸主治，止便血，住下痢，疗疮疡蚀烂，治疥癣瘙痒，女子阴痒，理虫疮发痒，杀寸白诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘李根白皮
  • 当前页：狼牙
  • 下一页：猪胆汁
<<< 返回本书目录
  1. 狼牙《本草纲目》图文版
  2. 狼牙草散【方剂大全】
  3. 狼牙《长沙药解》
  4. 狼牙膏【方剂大全】
  5. 狼尾草根【中药大全】
  6. 狼牙浆【方剂大全】
  7. 狼尾草【中药大全】
  8. 狼牙散【方剂大全】
  9. 狼尾草《本草纲目》图文版
  10. 狼牙汤【方剂大全】
  11. 狼尾巴花【中药大全】
  12. 狼牙丸【方剂大全】
  13. 狼尾巴蒿【中药大全】
  14. 狼牙委陵菜【中药大全】
  15. 狼肉【中药大全】
  16. 狼油【中药大全】
  17. 狼萁草【中药大全】
  18. 狼脂膏【方剂大全】
  19. 狼杷草【中药大全】
  20. 狼紫草【中药大全】
  21. 狼麻【中药大全】
  22. 阆（门苑）霜【方剂大全】
  23. 狼喉靥【中药大全】
  24. 琅玕散【方剂大全】
  25. 狼膏【中药大全】
  26. 廊茵【中药大全】
  27. 狼毒洗剂【方剂大全】
  28. 榔梅《本草纲目》图文版
  29. 狼毒丸【方剂大全】
  30. 榔榆茎【中药大全】
  1. 狼牙《长沙药解》
  2. 狼牙《本草纲目》
  3. 狼牙汤《圆运动的古中医学》
  4. 狼疝《中医词典》
  5. 狼牙汤《金匮悬解》
  6. 狼漏《中医词典》
  7. 狼牙汤方《伤寒杂病论》
  8. 狼毒中毒《中医词典》
  9. 狼牙汤方《医宗金鉴》
  10. 狼毒《本草纲目》
  11. 狼咬伤《中医词典》
  12. 狼毒《神农本草经》
  13. 榔梅《本草纲目》
  14. 狼疮性肾是《赵绍琴临证验案精选》
  15. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  16. 狼疮带试验《实用免疫细胞与核酸》
  17. 朗榆皮《证类本草》
  18. 狼把草《中药学》
  19. 浪脐生《中医词典》
  20. 郎中止风《趣味中医》
  21. 浪子瘟《中医词典》
  22. 郎中《中医词典》
  23. 劳《中医词典》
  24. 郎中《中医名词词典》
  25. 劳（劳极 烦热 劳瘵）《脉因证治》
  26. 郎耶草《证类本草》
  27. 劳病主治汤方门《慎柔五书》
  28. 郎耶草《医学入门》
  29. 劳部《本草易读》
  30. 郎君子《本经逢原》
  31. 劳疸秘方《华佗神方》


猪胆汁_《长沙药解》_中医本草_【岐黄之术】

猪胆汁

猪胆汁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦，性寒，入足少阳胆经。清相火而止干呕，润大肠而通结燥。

《伤寒》白通加猪胆汁汤，葱白四茎，干姜一两，生附子一枚，人尿五合，猪胆汁一合。治少阴病下利，厥逆无脉，干呕心烦者。以水寒土败，君相皆飞，甲木克胃，故生干呕，丁火失根，故觉心烦。猪胆汁清相火而止呕，人尿清君火而除烦也。

通脉四逆加猪胆汁汤，甘草三两，干姜三两，大附子一枚，猪胆汁半合。治霍乱吐下既止，汗出而厥，四肢拘急，脉微欲绝者。以相火逆升，汗孔疏泄，猪胆汁清相火而止汗也。

猪胆汁方，大猪胆一枚，泻汁，和醋少许，灌谷道中，食顷，当大便出。治阳明病，自汗出，小便利，津液内竭，大便硬者。以汗出水利，津亡便硬，证非胃实，不可攻下，猪胆汁合醋，清大肠而润燥也。

猪胆汁苦寒滋润，泻相火而润燥金，胆热肠燥者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狼牙
  • 当前页：猪胆汁
  • 下一页：乌梅
<<< 返回本书目录
  1. 猪胆汁《长沙药解》
  2. 猪胆汁导证《经方实验录》
  3. 猪胆汁《本草思辨录》
  4. 猪肚《本草纲目》完整版
  5. 猪胆汤【方剂大全】
  6. 猪肚【中药大全】
  7. 猪胆粉【中药大全】
  8. 猪肚木【中药大全】
  9. 猪胆导法《伤寒寻源》
  10. 猪肚丸【方剂大全】
  11. 猪胆【中药大全】
  12. 猪肚丸（经验）《虚损启微》
  13. 猪胆《药征续编》
  14. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  15. 猪胆《本草乘雅半偈》
  16. 猪肚粥《保健药膳》
  17. 猪胆《本草纲目》完整版
  18. 猪肚粥【方剂大全】
  19. 猪带绦虫病【疾病大全】
  20. 猪肚子【中药大全】
  21. 猪大肠【中药大全】
  22. 猪耳掌【中药大全】
  23. 猪肠【中药大全】
  24. 猪肺《本草纲目》完整版
  25. 猪肠《本草纲目》完整版
  26. 猪肺【中药大全】
  27. 猪槽中水《本草纲目》完整版
  28. 猪肺粥【方剂大全】
  29. 猪槽上垢土《本草纲目》完整版
  30. 猪肤《本草纲目》完整版
  1. 猪胆汁《长沙药解》
  2. 猪胆土瓜根汁方《圆运动的古中医学》
  3. 猪胆汁《汤液本草》
  4. 猪胆汤《备急千金要方》
  5. 猪胆汁《中药学》
  6. 猪胆苦酒汤《备急千金要方》
  7. 猪胆汁《本草思辨录》
  8. 猪胆导法《医方论》
  9. 猪胆汁《本草分经》
  10. 猪胆导法《伤寒寻源》
  11. 猪胆汁《本草分经》
  12. 猪胆导法《医方考》
  13. 猪胆汁《本草分经》
  14. 猪胆《本草乘雅半偈》
  15. 猪胆汁导《中医名词词典》
  16. 猪胆《药征续编》
  17. 猪胆汁导《中医词典》
  18. 猪胆《本草易读》
  19. 猪胆汁导法《冯氏锦囊秘录》
  20. 猪肠（《食疗本草》）《中医饮食营养学》
  21. 猪胆汁导方《时方妙用》
  22. 猪肠《本草分经》
  23. 猪胆汁导证《经方实验录》
  24. 猪槽中水《证类本草》
  25. 猪胆汁方《伤寒杂病论》
  26. 猪槽上垢及土《证类本草》
  27. 猪胆汁方《医宗金鉴》
  28. 猪（豚）《食疗本草》
  29. 猪胆汁方《伤寒论》
  30. 猪《药性切用》
  31. 猪胆汁方（治症同上）《伤寒括要》


乌梅_《长沙药解》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】梅实。味酸平。主下气，除热，烦满，安心，肢体痛，偏枯不仁，死肌，去青黑志，恶疾。生川谷。

味酸，性涩，入足厥阴肝经，下冲气而止呕，敛风木而杀蛔。

《伤寒》乌梅丸，乌梅三百个，干姜十两，细辛六两，人参六两，桂枝六两，当归四两，川椒四兩，附子六两，黄连一斤，黄柏六两。治厥阴病，气上冲心，心中疼热，消渴，食即烦生，而吐蛔者。以水寒土湿，木气郁遏，则生蛔虫。木郁风动，肺津伤耗，则病消渴。木郁为热，冲击心君，则生疼热。脏腑下寒，蛔移膈上，则生烦呕。呕而气逆，冲动蛔虫，则病吐蛔。乌梅、姜、辛，杀蛔止呕而降冲气，人参、桂、归，补中疏木而润风燥，椒、附暖水而温下寒，连、柏泻火而清上热也。

乌梅酸涩收敛，泻风木而降冲击，止呕吐而杀蛔虫，善医蛔厥之证。其诸主治，止咳嗽，住泄利，消肿痛，涌痰涎，泻烦满，润燥渴，散乳痈，通喉痹，点黑痣，蚀瘀肉，收便尿下血，止刀箭流血，松霍乱转筋，开痰厥牙闭。

醋浸一宿，去核，米蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁
  • 当前页：乌梅
  • 下一页：枣仁
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《长沙药解》
  2. 乌梅《药笼小品》
  3. 乌梅《中药炮制》
  4. 乌梅《雷公炮制药性解》
  5. 乌梅《汤液本草》
  6. 乌麻酒方《备急千金要方》
  7. 乌梅《本草备要》
  8. 乌麻酒《三因极一病证方论》
  9. 乌梅《本草易读》
  10. 乌麻膏《备急千金要方》
  11. 乌梅《冯氏锦囊秘录》
  12. 乌驴皮汤《食疗方》
  13. 乌梅《医学入门》
  14. 乌驴皮汤《饮膳正要》
  15. 乌梅《顾松园医镜》
  16. 乌轮赤晕《中医词典》
  17. 乌梅《本草求真》
  18. 乌龙丸《古代房中秘方》
  19. 乌梅《本草新编》
  20. 乌龙髓《是斋百一选方》
  21. 乌梅《本草从新》
  22. 乌龙双摆尾《中医词典》
  23. 乌梅《医方考》
  24. 乌龙散《冯氏锦囊秘录》
  25. 乌梅《得配本草》
  26. 乌龙膏《回生集》
  27. 乌梅《中药学》
  28. 乌龙丹《仁术便览》
  29. 乌梅《本草思辨录》
  30. 乌龙摆尾法《推拿抉微》
  31. 乌梅《本草崇原》


枣仁_《长沙药解》_中医本草_【岐黄之术】

枣仁

枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】酸枣。味酸平。主心腹寒热，邪结气聚，四肢酸疼，湿痹。久服安五藏，轻身延年。生川泽。

味甘、酸，入手少阴心、足少阳胆经。宁心胆而除烦，敛神魂而就寐。

《金匮》酸枣仁汤，酸枣仁二升，甘草一两，茯苓二两，芎?二两，知母二两。治虚劳虚烦不得眠。以土湿胃逆，君相郁升，神魂失藏，故虚烦不得眠睡。甘草、茯苓，培土而泻湿，芎?、知母疏木而清热，酸枣敛神魂而安浮动也。

枣仁酸收之性，敛摄神魂，善安眠睡。而收令太过，颇滞中气，脾胃不旺，饮食难消者，当与建中燥土、疏木达郁之品并用，不然土木皆郁，腹胀吞酸之病作矣。其诸主治，收盗汗，止梦惊。

生用泻胆热多眠，熟用补胆虚不寐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：枣仁
  • 下一页：山茱萸
<<< 返回本书目录
  1. 枣仁《长沙药解》
  2. 枣仁汤【方剂大全】
  3. 枣仁《药笼小品》
  4. 枣肉豆蔻丸【方剂大全】
  5. 枣仁《本草择要纲目》
  6. 枣肉平胃散【方剂大全】
  7. 枣皮《本草纲目》完整版
  8. 枣树根【中药大全】
  9. 枣木心《本草纲目》完整版
  10. 枣树皮【中药大全】
  11. 枣猫《本草纲目》完整版
  12. 枣汤【方剂大全】
  13. 枣花翳内障《秘传眼科龙木论》
  14. 枣糖糕《保健药膳》
  15. 枣花翳歌《医宗金鉴》
  16. 枣叶《本草纲目》完整版
  17. 枣花翳歌《眼科心法要诀》
  18. 枣叶【中药大全】
  19. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  20. 枣子绿矾丸【方剂大全】
  21. 枣核【中药大全】
  22. 蚤《人体寄生虫学》
  23. 枣根《本草纲目》完整版
  24. 蚤（音早）休《证类本草》
  25. 枣蠹虫《本草纲目》完整版
  26. 蚤休《本草纲目》完整版
  27. 枣参丸【方剂大全】
  28. 蚤休《本草乘雅半偈》
  29. 枣槟榔【中药大全】
  30. 蚤休《本草崇原》
  1. 枣仁《长沙药解》
  2. 枣仁《药笼小品》
  3. 枣仁《本草分经》
  4. 枣姜汤《饮膳正要》
  5. 枣仁《本草分经》
  6. 枣花翳内障《秘传眼科龙木论》
  7. 枣仁《本草分经》
  8. 枣花翳内障《中医词典》
  9. 枣仁《本草择要纲目》
  10. 枣花翳歌《医宗金鉴》
  11. 枣仁《本草害利》
  12. 枣花翳歌《眼科心法要诀》
  13. 枣仁（补）《本草分经》
  14. 枣花翳《中医词典》
  15. 枣仁灯心茶《茶饮保健》
  16. 枣花内障《明目至宝》
  17. 枣仁散《三因极一病证方论》
  18. 枣花内障《中医词典》
  19. 枣仁汤《备急千金要方》
  20. 枣花白陷《中医词典》
  21. 枣仁养荣汤方《临症验舌法》
  22. 枣合丸《是斋百一选方》
  23. 枣肉平胃散《太平惠民和剂局方》
  24. 枣膏丸《普济本事方》
  25. 枣汤《太平惠民和剂局方》
  26. 枣膏丸《妇人大全良方》
  27. 枣糖糕《保健药膳》
  28. 枣附丸《是斋百一选方》
  29. 枣叶《名医别录》
  30. 枣矾丸《医方考》
  31. 枣子《饮食须知》


山茱萸_《长沙药解》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味酸平。主心下邪气，寒热，温中，逐寒湿痹，去三虫。久服轻身。一名蜀枣。生山谷。

味酸，性涩，入足厥阴肝经。温乙木而止疏泄，敛精液而缩小便。

《金匮》八味丸方在地黄。用之治男子消渴，小便反多，以其敛精液而止疏泄也。

水主藏，木主泄，消渴之证，木能疏泄而水不能蛰藏，精尿俱下，阳根失敛。久而阳根败竭，则人死矣。山茱萸酸涩敛固，助壬癸蛰藏之令，收敛摄精液，以秘阳根，八味中之要药也。八味之利水，则桂枝、苓、泽之力，非山茱萸所司也。

去核，酒蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣仁
  • 当前页：山茱萸
  • 下一页：艾叶
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《长沙药解》
  2. 山茱萸《药笼小品》
  3. 山茱萸《中药炮制》
  4. 山茱萸《千金翼方》
  5. 山茱萸《本草经集注》
  6. 山茱萸《雷公炮制药性解》
  7. 山茱萸《新修本草》
  8. 山茱萸《雷公炮炙论》
  9. 山茱萸《吴普本草》
  10. 山茱萸《本草纲目》
  11. 山茱萸《本草衍义》
  12. 山茱萸《神农本草经》
  13. 山茱萸《汤液本草》
  14. 山茱《冯氏锦囊秘录》
  15. 山茱萸《本草备要》
  16. 山栀子散《普济本事方》
  17. 山茱萸《本草蒙筌》
  18. 山栀子《本草撮要》
  19. 山茱萸《本草易读》
  20. 山栀子《本草害利》
  21. 山茱萸《医学入门》
  22. 山栀子《本草新编》
  23. 山茱萸《证类本草》
  24. 山栀子《冯氏锦囊秘录》
  25. 山茱萸《顾松园医镜》
  26. 山栀子《本草易读》
  27. 山茱萸《本草求真》
  28. 山栀子《本草蒙筌》
  29. 山茱萸《本草新编》
  30. 山栀炭《外科全生集》
  31. 山茱萸《本经逢原》


艾叶_《长沙药解》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】白蒿。味甘平。主五脏邪气，风寒温痹，补中益气，长毛发，令黑，疗心悬，少食，常饥。久服轻身，耳目聪明，不老。生川泽。

味苦、辛，气温，入足厥阴肝经。燥湿除寒，温经止血。

《金匮》柏叶汤方在柏叶。用之治吐血不止，胶艾汤方在阿胶。用之治胞阻漏血，以其温经而止血也。

血生于肝，敛于肺，升于脾，降于胃，行于经络，而统于中气。中气旺则肝脾左升而不下泄，肺胃右降而不上溢。中气虚败，肺胃逆升，则上流于鼻口，肝脾下陷，则下脱于便溺。盖血以阴质而含阳气，其性温暖而孕君火，温则流行而条畅，寒则凝瘀而梗涩。瘀而不行，则为癥瘕，瘀而未结，则经脉莫容，势必外脱。肺胃之阳虚，则逆流而不降，肝脾之阳虚，则陷泄而不升。肺胃之逆，非无上热，肝脾之陷，非无下热，而究其根原，全缘于中下之湿寒。

艾叶和煦通畅，逐湿除寒，暖补血海，而调经络。瘀涩既开，循环如旧，是以善于止血，而治疮疡。其诸主治，止吐衄便尿、胎产崩带、淋沥痔漏、刀箭跌损诸血，治发背、痈疽、疔毒、疳疮、臁疮、风癞、疥癣诸疮，除咽喉、牙齿、眼目、心腹诸痛，灭皯黯，落赘疣，调胎孕，扫虫（匿/虫虫）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：艾叶
  • 下一页：灶中黄土
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《长沙药解》
  2. 艾叶《药笼小品》
  3. 艾叶《中药炮制》
  4. 艾叶《千金翼方》
  5. 艾叶《本草经集注》
  6. 艾叶《雷公炮制药性解》
  7. 艾叶《新修本草》
  8. 艾香《证类本草》
  9. 艾叶《食疗本草》
  10. 艾香《海药本草》
  11. 艾叶《本草衍义》
  12. 艾条灸《中医词典》
  13. 艾叶《汤液本草》
  14. 艾条《中医词典》
  15. 艾叶《本草备要》
  16. 艾司唑仑《精神药品临床应用指导原则》
  17. 艾叶《本草蒙筌》
  18. 艾术茶《茶饮保健》
  19. 艾叶《本草易读》
  20. 艾神茶《茶饮保健》
  21. 艾叶《古今医统大全》
  22. 艾森克人格调查表（EPI）和问卷《医学心理学》
  23. 艾叶《冯氏锦囊秘录》
  24. 艾绒《中医词典》
  25. 艾叶《医学入门》
  26. 艾绒《中医名词词典》
  27. 艾叶《证类本草》
  28. 艾人理血汤《目经大成》
  29. 艾叶《本草求真》
  30. 艾蒲茶《茶饮保健》
  31. 艾叶《本草新编》


灶中黄土_《长沙药解》_中医本草_【岐黄之术】

灶中黄土

灶中黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味辛，入足太阴脾、足厥阴肝经。燥湿达木，补中摄血。

《金匮》黄土汤，灶中黄土半斤，甘草二两，白术三两，黄芩三两，阿胶三两，地黄三两，附子三两。治先便后血。以水寒土湿，乙木郁陷而生风，疏泄不藏，以致便血。其下在大便之后者，是缘中脘之失统，其来远也。黄土、术、甘，补中燥湿而止血，胶、地、黄芩，滋木清风而泄热，附子暖水驱寒而生肝木也。

下血之证，固缘风木之陷泄，而木陷之根，全因脾胃之湿寒。后世医书，以为肠风。风则有之，而过不在肠。至于脾胃湿寒之故，则绝无知者。愈用清风润燥之剂，而寒湿愈增，则注泄愈甚。以至水泛火熄，土败人亡，而终不悟焉。此其所以为庸工也。

灶中黄土，以湿土而得火化，最能燥湿而敛血。合术、甘以燥土，附子以暖水，胶、地以清风，黄芩以泻热，下血之法备矣。盖水寒则土湿，土湿则木郁，木郁则风生，风生则血泄。水暖而土燥，土燥而木达，木达而风静，风静而血藏，此必然之理也。

足太阴以湿土主令，辛金从令化气而为湿，手阳明以燥金主令，戊土从令化气而为燥，失血之证，阳明之燥衰，太阴之湿旺也。柏叶燥手太阴、足阳明之湿，故止吐血，燥则气降而血敛。黄土燥手阳明、足太阴之湿，故止下血，燥则气升而血收也。

其诸主治，止吐衄、崩带、便尿诸血，敷发背、痈疽、棍杖诸疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：灶中黄土
  • 下一页：新绛
<<< 返回本书目录
  1. 灶中黄土《长沙药解》
  2. 造百药煎法《古今医统大全》
  3. 灶心黄土《本草乘雅半偈》
  4. 造半夏曲法《古今医统大全》
  5. 灶马《本草纲目》完整版
  6. 造淡豆豉法《古今医统大全》
  7. 灶灰《证类本草》
  8. 造化之蕴水火尽之《古今医统大全》
  9. 皂柳根【中药大全】
  10. 造口旁疝【疾病大全】
  11. 皂柳【中药大全】
  12. 造枯蒌饼法《古今医统大全》
  13. 皂角圆【方剂大全】
  14. 造雷火针法《古今医统大全》
  15. 皂角散【方剂大全】
  16. 造神曲法《古今医统大全》
  17. 皂角苦参丸【方剂大全】
  18. 造水银霜法《外台秘要》
  19. 皂角菌【中药大全】
  20. 造乌梅法《古今医统大全》
  21. 皂角化痰丸【方剂大全】
  22. 造血干细胞的分化《医学免疫学》
  23. 皂角膏【方剂大全】
  24. 造血干细胞的特性《医学免疫学》
  25. 皂角刺【中药大全】
  26. 造血干细胞与淋巴细胞的发生《医学免疫学》
  27. 皂角刺《药笼小品》
  28. 造血器官《血液病学》
  29. 皂角刺《本草崇原》
  30. 造血生长因子《免疫学和免疫学检验》
  1. 灶中黄土《长沙药解》
  2. 灶心土《中药学》
  3. 造百药煎法《古今医统大全》
  4. 灶心黄土《本草乘雅半偈》
  5. 造半夏曲法《古今医统大全》
  6. 灶下灰火《饮食须知》
  7. 造淡豆豉法《古今医统大全》
  8. 灶灰《证类本草》
  9. 造豆豉方《仁术便览》
  10. 灶灰《千金翼方》
  11. 造度量权衡法《卫生宝鉴》
  12. 皂角子《本草易读》
  13. 造化宇宙的构成《圆运动的古中医学》
  14. 皂角油蜡烛法《是斋百一选方》
  15. 造化之蕴水火尽之《古今医统大全》
  16. 皂角丸《太平惠民和剂局方》
  17. 造枯蒌饼法《古今医统大全》
  18. 皂角散秘方（华佗皂角散）《华佗神方》
  19. 造雷火针法《古今医统大全》
  20. 皂角散方《妇人大全良方》
  21. 造神曲法《古今医统大全》
  22. 皂角散《妇人大全良方》
  23. 造水银霜法二首《外台秘要》
  24. 皂角化痰丸《内外伤辨》
  25. 造乌梅法《古今医统大全》
  26. 皂角膏《儒门事亲》
  27. 造血干细胞的表面标志《医学免疫学》
  28. 皂角刺《本草崇原》
  29. 造血干细胞的起源《医学免疫学》
  30. 皂角刺《药性切用》
  31. 造血干细胞的形态《医学免疫学》


新绛_《长沙药解》_中医本草_【岐黄之术】

新绛

新绛

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味平，入足厥阴肝经。行经脉而通瘀涩，敛血海而止崩漏。

《金匮》旋覆花汤方在旋覆花。用之治妇女半产漏下，以其敛血而止漏泄也。新绛利水渗湿，湿去则木达而血升，故能止崩漏。其诸主治，止崩漏、吐衄、泄利诸血，诸血证皆缘土湿，以中气湿郁，故上溢而下泄也。除男子消渴，消渴，厥阴风木之病，亦缘太阴土湿。通产后淋沥。

止血，烧灰存性，研用。消渴、淋沥，煮汤，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灶中黄土
  • 当前页：新绛
  • 下一页：马通
<<< 返回本书目录
  1. 新绛《长沙药解》
  2. 新久咳方《外台秘要》
  3. 新疆紫草【中药大全】
  4. 新刊续添是斋百一选方目录《是斋百一选方》
  5. 新疆远志【中药大全】
  6. 新刻《儒门事亲》序《儒门事亲》
  7. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  8. 新刻难经悬解叙《难经悬解》
  9. 新疆一支蒿【中药大全】
  10. 新刻叙《素问悬解》
  11. 新疆延胡索【中药大全】
  12. 新立误搐类搐非搐分门别证《幼幼集成》
  13. 新疆雪莲【中药大全】
  14. 新裂耳蕨【中药大全】
  15. 新疆香堇【中药大全】
  16. 新木姜子【中药大全】
  17. 新疆卫矛【中药大全】
  18. 新木橿子【中药大全】
  19. 新疆芍药【中药大全】
  20. 新年新事《人体使用手册》
  21. 新疆羌活【中药大全】
  22. 新清宁片【方剂大全】
  23. 新疆木通【中药大全】
  24. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  25. 新疆藜芦【中药大全】
  26. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  27. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  28. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  29. 新疆藁本【中药大全】
  30. 新伤续断汤【方剂大全】
  1. 新绛《长沙药解》
  2. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  3. 新进展和探索中的治疗《默克家庭诊疗手册》
  4. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  5. 新久咳方三首《外台秘要》
  6. 新疆出血热病毒《医学微生物学》
  7. 新久咳秘方《华佗神方》
  8. 新建《中医词典》
  9. 新开展的检查方法《病理学》
  10. 新加香薷饮《时病论歌括新编》
  11. 新刊续添是斋百一选方目录《是斋百一选方》
  12. 新加汤证十　太阳八十《伤寒悬解》
  13. 新刻《儒门事亲》序《儒门事亲》
  14. 新加汤《圆运动的古中医学》
  15. 新刻难经悬解叙《难经悬解》
  16. 新忌旁通不宜灸《普济方·针灸》
  17. 新刻叙《素问悬解》
  18. 新忌傍通《针灸聚英》
  19. 新立误搐类搐非搐分门别证《幼幼集成》
  20. 新婚逆意《古今医统大全》
  21. 新洛《中医词典》
  22. 新会皮《药性切用》
  23. 新内《中医词典》
  24. 新后儿出血的急救《现代院外急救手册》
  25. 新皮层《生理学》
  26. 新感瘟病《中医词典》
  27. 新肉不生《证治准绳·疡医》
  28. 新感温病《中医名词词典》
  29. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  30. 新感秋燥说《温病正宗》
  31. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》


马通_《长沙药解》_中医本草_【岐黄之术】

马通

马通

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味辛，性温，入足厥阴肝经。最能敛气，长于止血。

《金匮》柏叶汤方在柏叶。用之治吐血不止，以其敛气而收血也。

白马通性善摄血，其诸主治，专止吐衄崩漏诸血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新绛
  • 当前页：马通
  • 下一页：王不留行
<<< 返回本书目录
  1. 马通《长沙药解》
  2. 马通散【方剂大全】
  3. 马蹄叶【中药大全】
  4. 马通粟丸【方剂大全】
  5. 马蹄形肾【疾病大全】
  6. 马通汤【方剂大全】
  7. 马蹄屑汤【方剂大全】
  8. 马通汁《药征续编》
  9. 马蹄香《滇南本草》
  10. 马头骨《本草纲目》完整版
  11. 马蹄细辛【中药大全】
  12. 马土散【方剂大全】
  13. 马蹄丸【方剂大全】
  14. 马尾《本草纲目》完整版
  15. 马蹄外翻足【疾病症状】
  16. 马尾连（图）【中药大全】
  17. 马蹄汤【方剂大全】
  18. 马尾千金草【中药大全】
  19. 马蹄散【方剂大全】
  20. 马尾散【方剂大全】
  21. 马蹄内翻足【疾病症状】
  22. 马尾伸筋【中药大全】
  23. 马蹄蕨【中药大全】
  24. 马尾伸筋草【中药大全】
  25. 马蹄金（图）【中药大全】
  26. 马尾神经损伤【疾病症状】
  27. 马蹄甲【中药大全】
  28. 马尾神经损伤【疾病症状】
  29. 马蹄灰方【方剂大全】
  30. 马先蒿《本草纲目》完整版
  1. 马通《长沙药解》
  2. 马蹄屑汤《备急千金要方》
  3. 马通粟丸《备急千金要方》
  4. 马蹄香《滇南本草》
  5. 马通汤《备急千金要方》
  6. 马蹄丸《备急千金要方》
  7. 马通汤《备急千金要方》
  8. 马蹄散《外科全生集》
  9. 马通汁《药征续编》
  10. 马蹄漏《中医词典》
  11. 马头骨《饮膳正要》
  12. 马蹄草《滇南本草》
  13. 马头骨《本草易读》
  14. 马蹄《饮膳正要》
  15. 马琬《中医词典》
  16. 马啼惊《幼科推拿秘书》
  17. 马王堆出土医书《中国医学通史》
  18. 马唐《名医别录》
  19. 马尾神经瘤《中医伤科按摩学》
  20. 马唐《证类本草》
  21. 马先蒿《神农本草经》
  22. 马唐《新修本草》
  23. 马先蒿《千金翼方》
  24. 马唐《千金翼方》
  25. 马先蒿《本草经集注》
  26. 马胎动秘方《华佗神方》
  27. 马先蒿《新修本草》
  28. 马嗣明《中医词典》
  29. 马先蒿《医学入门》
  30. 马思吉汤《饮膳正要》
  31. 马先蒿《证类本草》


王不留行_《长沙药解》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主金创，止血逐痛，出刺，除风痹内寒。久服轻身耐老，增寿。生山谷。

味苦，入足厥阴肝经。疗金疮而止血，通经脉而行瘀。

《金匮》王不留行散，王不留行十分，蒴藋细叶十分，桑东南根白皮十分，甘草十八分，厚朴二分，川椒三分，干姜二分，黄芩二分，芍药二分。治病金疮。以金疮失血，温气外亡，乙木枯槁，风燥必动，甘草培其中气，厚朴降其浊阴，椒、姜补温气而暖血，芩、芍清乙木而息风，蒴藋化凝而行瘀，桑根、王不留行，通经而止血也。

王不留行通利经脉，善治金疮而止血。其诸主治，止鼻血，下乳汁，利小便，出诸刺，消发背痈疽。

八月八日采苗，阴干百日用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马通
  • 当前页：王不留行
  • 下一页：桂枝
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《长沙药解》
  2. 王不留行《千金翼方》
  3. 王不留行《本草经集注》
  4. 王不留行《雷公炮制药性解》
  5. 王不留行《新修本草》
  6. 王不留行《雷公炮炙论》
  7. 王不留行《吴普本草》
  8. 王不留行《本草纲目》
  9. 王不留行《汤液本草》
  10. 王不留行《神农本草经》
  11. 王不留行《本草备要》
  12. 王勃《中医词典》
  13. 王不留行《本草蒙筌》
  14. 王伯伟《中医词典》
  15. 王不留行《本草易读》
  16. 王伯顺《中医词典》
  17. 王不留行《冯氏锦囊秘录》
  18. 王丙《中医词典》
  19. 王不留行《医学入门》
  20. 王冰《中医词典》
  21. 王不留行《证类本草》
  22. 王璧《中医词典》
  23. 王不留行《顾松园医镜》
  24. 王跋《重订囊秘喉书》
  25. 王不留行《本草求真》
  26. 王安道中暑中热辨《温热暑疫全书》
  27. 王不留行《本草新编》
  28. 王安道中风辨《医贯》
  29. 王不留行《本经逢原》
  30. 王《中医词典》
  31. 王不留行《本草从新》


桂枝_《长沙药解》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】牡桂。味辛温。主上气咳逆，结气喉痹，吐吸，利关节，补中益气。久服通神，轻身不老。生山谷。

味甘、辛，气香，性温。入足厥阴肝、足太阳膀胱经。入肝家而行血分，走经络而达营郁，善解风邪，最调木气，升清阳脱陷，降浊阴冲逆，舒筋脉之急挛，利关节之壅阻，入肝胆而散遏抑，极止痛楚，通经络而开痹涩，甚去湿寒，能止奔豚，更安惊悸。

《伤寒》桂枝汤，桂枝三两，芍药三两，甘草二两，大枣十二枚，生姜三两。治太阳中风，头痛发热，汗出恶风。以营性发扬，卫性敛闭，风伤卫气，泄其皮毛，是以汗出。风愈泄而卫愈敛，郁遏营血，不得外达，是以发热。甘草、大枣，补脾精以滋肝血，生姜调脏腑而宣经络，芍药清营中之热，桂枝达营气之郁也。

桂枝 人参汤，桂枝四两，人参、白术、炙甘草、干姜各三两。治太阳伤寒，表证未解，而数下之，利下不止，心下痞硬。以误下伤其中气，己土陷下而为泄，戊土逆上而为痞，而表证犹存。人参汤理中气之纷乱，桂枝解表邪之怫郁也。

桂枝 甘草汤，桂枝四两，甘草二两。治太阳伤寒，发汗过多，叉手自冒其心，心下悸动，欲得手按者。以阳亡土败，木气郁勃，欲得手按，以定撼摇，甘草、桂枝，培土以达木也。

桂枝加桂汤，桂枝五两，芍药三两，甘草二两，大枣十二枚，生姜三两。治太阳伤寒，烧针发汗，针处被寒，核起而赤，必发奔豚，气从小腹上冲心胸者。以汗后阳虚脾陷，木气不达，一被外寒，闭其针孔，木气郁动，必发奔豚。若气从小腹上冲心胸，便是奔豚发矣。先灸其针孔，以散其外寒，乃以桂枝加桂，疏乙木而降奔冲也。

凡气冲心悸之证，皆缘水旺土虚，风木郁动之故。苓桂术甘汤，方在茯苓。治太阳伤寒，吐下之后，心下逆满，气上冲胸，又发汗动经，身为振振摇者。《金匮》桂苓五味甘草汤，桂枝四两，茯苓四两，五味半升，甘草三两。治痰饮咳逆，服小青龙汤后方在麻黄。饮去咳止，气从少腹上冲胸咽者。与桂苓五味甘草，治其冲气。防己 黄芪汤方在防己。治风湿脉浮身重，气上冲者，加桂枝三分。伤寒太阳病下后，其气上冲者，与桂枝加桂汤。茯苓 桂枝 甘草 大枣汤，方在茯苓。治太阳伤寒汗后，脐下悸动，欲作奔豚者。《伤寒》理中丸，方在人参。治霍乱吐利，若脐上筑者，肾气动也，去术，加桂四两。《伤寒》四逆散，方在甘草。治少阴病，四逆，悸者，加桂五分。以足之三阴，自足走胸，乙木生于癸水而长于己土，水寒土湿，脾气郁陷，乙木抑遏，经气不畅，是以动摇。其始心下振悸，枝叶之不宁也，及其根本摇撼，脐下悸作，则木气奔突，势如惊豚，直冲于胸膈咽喉之间。桂枝疏肝脾之郁抑，使其经气畅达，则悸安而冲退矣。

乌梅丸，方在乌梅。治厥阴病，气上冲心，心中疼热，食则吐蛔。以木郁则虫化，木气勃升，故冲击而作痛。桂枝疏木达郁，下冲气而止心痛也。

《金匮》桂姜枳实汤，桂枝三两，生姜三两，枳实五两。治心中悬疼，气逆痞塞。以胆胃不降，心下痞塞，碍乙木上行之路，冲击而生疼痛。枳、姜降浊而泻痞，桂枝通经而达木也。

《外台》柴胡 桂枝汤，柴胡四两，黄芩二两半，半夏二合半，甘草一两，芍药两半，大枣六枚，生姜、桂枝各一两半，人参一两半。治心腹卒痛。以甲木郁则上克戊土，而为心疼，乙木郁则下克己土，而为腹疼。小柴胡补土而疏甲木，芍药、桂枝，清风而疏乙木也。此本太阳少阳合病之方。少阳伤寒，肢节烦疼，微呕，心下支结，是少阳之经证也。而外见发热恶寒，是太阳之经证也。故以柴胡而加桂枝，双解太少之经。然心腹疼痛之理，亦不外是也。

《金匮》桂甘姜枣麻附细辛汤，桂枝三两，甘草二两，生姜三两，大枣十二枚，麻黄二两，附子一枚，细辛三两。治气分、心下坚，大如盘，边如旋杯。气分，清阳之位，而浊气痞塞，心下坚，大如盘，边如旋杯，此下焦阴邪逆填于阳位也。阴邪上逆，原于水旺而土虚，甘、枣补其土虚，附子温其水寒，姜、桂、细辛，降其浊阴，麻黄泻其滞气也。

桂枝 茯苓丸，桂枝、芍药、丹皮、桃仁、茯苓等分。治妊娠，宿有癥病，胎动漏血。以土虚湿旺，中气不健，胎妊渐长，与癥病相碍，中焦胀满，脾无旋运之路，陷遏乙木，郁而生风，疏泄失藏，以至血漏。木气郁冲，以致胎摇。茯苓泻湿，丹皮、桃仁，破癥而消瘀，芍药、桂枝，清风而疏木也。

桂枝芍药知母汤，桂枝、白术、知母、防风各四两，芍药三两，生姜五两，麻黄、甘草、附子各二两。治肢节疼痛，脚肿，身羸，头眩，欲吐，以四肢禀气于脾胃，中脘阳虚，四肢失养，湿伤关节，而生肿痛。浊阴阻格，阳不下济，郁升而生眩晕，逆行而作呕吐。术、甘培土以障阴邪，附子温下而驱湿寒，知母清上而宁神气，桂、芍、姜、麻，通经而开痹塞也。

八味肾气丸，方在地黄。治妇人转胞，不得小便。男子虚劳腰痛，少腹拘急，小便不利。男子消渴，小便反多。以木主疏泄，职司水道，水寒土湿，木气抑郁，疏泄不遂，而愈欲疏泄。泄而弗畅，则小便不利，泄而失约，则小便反多，桂枝疏木以行疏泄也。其短气有微饮者，宜从小便去之，苓桂术甘汤主之，肾气丸亦主之，桂枝善行小便，是以并泻水饮也。

桂枝附子汤，方在附子。治风湿相抟，骨节疼痛，小便不利，大便坚，小便利者，去桂，加术。便利而去桂者，木达而疏泄之令行也。

桂枝辛温发散，入肝脾而行营血。风伤卫气，卫闭而遏营血，桂枝通达经络，泻营郁而发皮毛，故善表风邪。

肝应春，而主生，而人之生气充足者，十不得一。即其有之，亦壮盛而不病，病者，皆生气之不足者也。盖木生于水而长于土，水温土燥，阳气升达，而后生气畅茂。水寒土湿，生气失政，于是滞塞而克己土，以其生意不遂，故抑郁而作贼也。肝病则燥涩堙瘀，经脉亦病。木中孕火，其气本温，温气存则郁遏而生风热，温气少则风热不作，纯是湿寒。其湿寒者，生气之衰，其风热者，亦非生气之旺，此肝病之大凡也。

桂枝温散发舒，性与肝合，得之脏气条达，经血流畅，是以善达脾郁。经脉荣舒而条风扇布，土气松和，土木双调矣。土治于中，则枢轴旋转而木气荣和，是以既能降逆，亦可升陷，善安惊悸，又止奔豚。至于调经开闭、疏木止痛、通关逐痹、活络舒筋，噎塞痞痛之类，遗浊淋涩之伦，泄秽、吞酸、便血之属，胎坠脱肛、崩中带下之条，皆其所优为之能事也。大抵杂证百出，非缘肺胃之逆，则因肝脾之陷，桂枝既宜于逆，又宜于陷，左之右之，无不宜之，良功莫悉，殊效难详。凡润肝养血之药，一得桂枝，化阴滞而为阳和，滋培生气，畅遂荣华，非群药所能及也。

去皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：桂枝
  • 下一页：羊肉
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《长沙药解》
  2. 桂枝《药笼小品》
  3. 桂枝《中药炮制》
  4. 桂圆粥《保健药膳》
  5. 桂枝《本草备要》
  6. 桂圆童子鸡《保健药膳》
  7. 桂枝《本草易读》
  8. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  9. 桂枝《医学入门》
  10. 桂圆肉《药性切用》
  11. 桂枝《本草求真》
  12. 桂圆肉《中药学》
  13. 桂枝《本草新编》
  14. 桂圆莲子粥《食物疗法》
  15. 桂枝《本经逢原》
  16. 桂圆方《妇人大全良方》
  17. 桂枝《本草从新》
  18. 桂萸茶《茶饮保健》
  19. 桂枝《医方考》
  20. 桂鱼（《开宝本草》）《中医饮食营养学》
  21. 桂枝《中药学》
  22. 桂辛汤《是斋百一选方》
  23. 桂枝《本草思辨录》
  24. 桂心粥《保健药膳》
  25. 桂枝《本草便读》
  26. 桂心丸《妇人大全良方》
  27. 桂枝《本草经解》
  28. 桂心汤方《备急千金要方》
  29. 桂枝《本草分经》
  30. 桂心散《妇人大全良方》
  31. 桂枝《本草分经》


羊肉_《长沙药解》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦，《素问》：羊肉、杏、薤皆苦。气膻，入足太阴脾、足厥阴肝经。温肝脾而扶阳，止疼痛而缓急。

《金匮》当归 生姜羊肉汤方在当归。用之治寒疝腹痛者。以水寒木枯，温气颓败，阴邪凝结，则为瘕疝，枯木郁冲，则为腹痛。羊肉暖补肝脾之温气，以消凝郁也。治胁痛里急者，以厥阴之经，自少腹而走两胁，肝脾阳虚，乙木不达，郁迫而生痛急，羊肉温补肝脾之阳气，以缓迫切也。治产后腹中疼痛者，产后血亡，温气脱泄，乙木枯槁，郁克己土，故腹中疼痛，羊肉补厥阴之温气，以达枯木也。治虚劳不足者，以虚劳不足，无不由脾肝之阳虚，羊肉补肝脾之阳气，以助生机也。

羊肉淳浓温厚，暖肝脾而助生长，缓迫急而止疼痛，大补温气之剂也。其诸主治，止带下，断崩中，疗反胃，治肠滑，暖脾胃，起劳伤，消脚气，生乳汁，补产后诸虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：羊肉
  • 下一页：黄酒
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《长沙药解》
  2. 羊肉《千金翼方》
  3. 羊肉《老年食养食疗》
  4. 羊肉《雷公炮制药性解》
  5. 羊肉《饮膳正要》
  6. 羊肉《服食导饵》
  7. 羊肉《本草备要》
  8. 羊皮面《饮膳正要》
  9. 羊肉《本草易读》
  10. 羊脑《饮膳正要》
  11. 羊肉《饮食须知》
  12. 羊奶痔《外科十三方考》
  13. 羊肉《冯氏锦囊秘录》
  14. 羊奶痔《中医词典》
  15. 羊肉《医学入门》
  16. 羊奶地丁《滇南本草》
  17. 羊肉《顾松园医镜》
  18. 羊蜜膏《饮膳正要》
  19. 羊肉《本草求真》
  20. 羊蜜膏《食物疗法》
  21. 羊肉《本草思辨录》
  22. 羊蜜膏《保健药膳》
  23. 羊肉《本草便读》
  24. 羊密膏《食疗方》
  25. 羊肉《增广和剂局方药性总论》
  26. 羊毛挣《松峰说疫》
  27. 羊肉《名医别录》
  28. 羊毛瘟痧《痧胀玉衡》
  29. 羊肉《本草分经》
  30. 羊毛痧秘方《华佗神方》
  31. 羊肉《药征续编》


黄酒_《长沙药解》_中医本草_【岐黄之术】

黄酒

黄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦、辛，性温，入足厥阴肝、足少阳胆经。行经络而通痹塞，温血脉而散凝瘀，善解凝郁，最益肝胆。

《金匮》鳖甲煎丸，方在鳖甲。治久疟结为癥瘕。红蓝花酒，方在红蓝花。治妇人诸风，腹中血气刺痛并用之，以其通经而行血也。《伤寒》炙甘草汤、方在甘草。当归四逆加吴茱萸生姜汤、方在茱萸。《金匮》肾气丸、方在地黄。赤丸、方在朱砂。薯蓣丸、方在薯蓣。大黄（庶/虫）虫丸、方在大黄。小建中汤、方在胶饴。当归芍药散、方在当归。白术散、方在白术。下瘀血汤、方在大黄。土瓜根散方在土瓜根。诸方皆用之，取其温行药力，引达经络也。

黄酒辛温升发，温血脉而消寒涩，阳虚火败，营卫冷滞者宜之，尤宜女子，故胎产诸方，多用黄酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：黄酒
  • 下一页：苦酒
<<< 返回本书目录
  1. 黄酒《长沙药解》
  2. 黄酒蛋黄羹【方剂大全】
  3. 黄敬修兄咳血《程杏轩医案》
  4. 黄酒炖鲫鱼【方剂大全】
  5. 黄精粥【方剂大全】
  6. 黄酒核桃泥汤《保健药膳》
  7. 黄精叶钩吻【中药大全】
  8. 黄酒鲜虾汤【方剂大全】
  9. 黄精煨肘《保健药膳》
  10. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  11. 黄精丸【方剂大全】
  12. 黄疽【中药主治】
  13. 黄精芡实汤【方剂大全】
  14. 黄橘皮《本草纲目》完整版
  15. 黄精酒【方剂大全】
  16. 黄卷丸【方剂大全】
  17. 黄精煎【方剂大全】
  18. 黄绢《本草易读》
  19. 黄精膏【方剂大全】
  20. 黄绢汤【方剂大全】
  21. 黄精地黄丸【方剂大全】
  22. 黄桷根【中药大全】
  23. 黄精【中药大全】
  24. 黄桷浆【中药大全】
  25. 黄精《本草纲目》图文版
  26. 黄桷皮【中药大全】
  27. 黄精《证类本草》
  28. 黄桷树根疙瘩【中药大全】
  29. 黄精《药笼小品》
  30. 黄桷叶【中药大全】
  1. 黄酒《长沙药解》
  2. 黄敬修兄咳血《程杏轩医案》
  3. 黄酒《备急千金要方》
  4. 黄精煨肘《保健药膳》
  5. 黄酒《三因极一病证方论》
  6. 黄精膏方《备急千金要方》
  7. 黄酒蛋黄羹《食物疗法》
  8. 黄精炖猪瘦肉《食物疗法》
  9. 黄酒核桃泥汤《保健药膳》
  10. 黄精（补）《本草分经》
  11. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  12. 黄精《本草图经》
  13. 黄橘《玉楸药解》
  14. 黄精《本草乘雅半偈》
  15. 黄绢《本草易读》
  16. 黄精《药性切用》
  17. 黄绢《得配本草》
  18. 黄精《本草撮要》
  19. 黄菌《滇南本草》
  20. 黄精《本草害利》
  21. 黄俊《中医词典》
  22. 黄精《本草择要纲目》
  23. 黄凯均《中医词典》
  24. 黄精《本草分经》
  25. 黄克明《中医词典》
  26. 黄精《本草分经》
  27. 黄苦酒汤《三因极一病证方论》
  28. 黄精《本草分经》
  29. 黄蜡《玉楸药解》
  30. 黄精《本草分经》
  31. 黄蜡《本草易读》


苦酒_《长沙药解》_中医本草_【岐黄之术】

苦酒

苦酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味酸、苦，性涩。入足厥阴肝经。理咽喉而消肿痛，泻风木而破凝郁。

《伤寒》苦酒汤，鸡子一枚，去黄，半夏十四枚，苦酒浸。内鸡子壳中，火上三沸，去滓，少少含咽之。不差，更作。治少阴病，咽中生疮，声不出者。以少阴之经，癸水与丁火同宫，彼此交济，病则水下流而生寒，火上炎而生热。手少阴之经挟咽，是以生疮。金被火刑，故声不出。苦酒破瘀而水消肿，半夏降逆而驱浊，鸡子白清肺而发声也。

猪胆汁方方在猪胆。用之治津亡便硬，以其敛津液而润燥也。乌梅丸方在乌梅。用之治消渴吐蛔，以其敛风木而泻肝也。《金匮》耆芍桂酒汤方在黄芪。用之治黄汗身肿，以其行营瘀而泻热也。

苦酒酸苦收涩，善泻乙木而敛风燥，破瘀结而消肿痛。其诸主治，破瘀血，化癥瘕，除痰涎，消痈肿，止心痛，平口疮，敷舌肿，涂鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄酒
  • 当前页：苦酒
  • 下一页：芎䓖
<<< 返回本书目录
  1. 苦酒《长沙药解》
  2. 苦酒白丸【方剂大全】
  3. 苦酒《药征续编》
  4. 苦酒方【方剂大全】
  5. 苦芥【中药大全】
  6. 苦酒鸡子汤【方剂大全】
  7. 苦瓠子瓤《本草易读》
  8. 苦酒汤《伤寒寻源》
  9. 苦瓠叶【中药大全】
  10. 苦酒汤【方剂大全】
  11. 苦瓠丸【方剂大全】
  12. 苦酒絮裹足方【方剂大全】
  13. 苦瓠汤【方剂大全】
  14. 苦酒煮豆方【方剂大全】
  15. 苦瓠散【方剂大全】
  16. 苦苣《证类本草》
  17. 苦瓠浸方【方剂大全】
  18. 苦苣【中药大全】
  19. 苦瓠《本草纲目》图文版
  20. 苦苣根【中药大全】
  21. 苦瓠《证类本草》
  22. 苦苣苔【中药大全】
  23. 苦瓠《本草思辨录》
  24. 苦口婆心语《市隐庐医学杂着》
  25. 苦瓠《本草纲目》完整版
  26. 苦葵鸦葱【中药大全】
  27. 苦壶卢子【中药大全】
  28. 苦蓢树【中药大全】
  29. 苦壶卢蔓【中药大全】
  30. 苦连翘【中药大全】
  1. 苦酒《长沙药解》
  2. 苦芥子《证类本草》
  3. 苦酒《汤液本草》
  4. 苦坚《中医词典》
  5. 苦酒《药征续编》
  6. 苦坚《中医词典》
  7. 苦酒汤《圆运动的古中医学》
  8. 苦剂《女科证治准绳》
  9. 苦酒汤《伤寒寻源》
  10. 苦瓠子瓤《本草易读》
  11. 苦酒汤《时方妙用》
  12. 苦瓠丸《备急千金要方》
  13. 苦酒汤《伤寒括要》
  14. 苦瓠散《备急千金要方》
  15. 苦酒汤方《伤寒杂病论》
  16. 苦瓠灸《中医词典》
  17. 苦酒汤方《医宗金鉴》
  18. 苦瓠灸《中医词典》
  19. 苦酒汤方《伤寒论》
  20. 苦瓠《名医别录》
  21. 苦酒汤证十三　少阴十四《伤寒悬解》
  22. 苦瓠《本草思辨录》
  23. 苦桔梗《本草害利》
  24. 苦瓠《本经逢原》
  25. 苦苣《证类本草》
  26. 苦瓠《证类本草》
  27. 苦口婆心语《市隐庐医学杂着》
  28. 苦瓠《新修本草》
  29. 苦楝根皮《中药学》
  30. 苦瓠《千金翼方》
  31. 苦楝皮（川楝子）《中药炮制》


芎䓖_《长沙药解》_中医本草_【岐黄之术】

芎䓖

芎䓖

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主中风入脑，头痛，寒痹，筋挛，缓急，金创，妇人血闭，无子。生川谷。

味辛，微温，入足厥阴肝经。行经脉之闭涩，达风木之抑郁，止痛切而断泄利，散滞气而破瘀血。

《金匮》白术散方在白术。用之养妊娠胎气，心中痛者，倍加芎?。当归芍药散方在当归。用之治妊娠腹中疼痛。胶艾汤方在阿胶。用之治妊娠胞阻，漏血腹痛。奔豚汤方在李根白皮。用之治奔豚，气冲腹痛。以风木郁冲，则气阻而痛作，芎?疏木而达木郁，散滞气而止疼痛也。

温经汤方在茱萸。用之治妇人带下，瘀血在腹，腹满里急，下利不止。以其风木郁陷，?则血瘀而利生。芎疏木达郁，破瘀血而止泄利也。

酸枣仁汤方在酸枣。用之治虚劳虚烦不眠，薯蓣丸方在薯蓣。用之治虚劳，风气百疾，当归散方在当归。用之治妇人妊娠诸病，皆以其疏木而达郁也。

芎?辛烈升发，善达肝郁，行结滞而破瘀涩，止疼痛而收疏泄，肝气郁陷者宜之。其诸主治，痈疽发背、瘰疬瘿瘤、痔漏疥疖诸疮皆医，口鼻、牙齿、便溺诸血皆止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒
  • 当前页：芎䓖
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 芎䓖《长沙药解》
  2. 芎䓖散【方剂大全】
  3. 芎䓖《药笼小品》
  4. 芎附饮【方剂大全】
  5. 芎《证类本草》
  6. 芎葛汤【方剂大全】
  7. 芎《本草易读》
  8. 芎归百草饮【方剂大全】
  9. 芎《本草图经》
  10. 芎归补中汤【方剂大全】
  11. 芎《本草崇原》
  12. 芎归胶艾汤【方剂大全】
  13. 芎《本草乘雅半偈》
  14. 芎归六君子汤【方剂大全】
  15. 芎《本草纲目》完整版
  16. 芎归明目丸【方剂大全】
  17. 兄序《目经大成》
  18. 芎归人参散【方剂大全】
  19. 兄妹例《此事难知》
  20. 芎归首乌饮【方剂大全】
  21. 凶证《景岳全书》
  22. 芎归汤【方剂大全】
  23. 莕菜【中药大全】
  24. 芎归丸【方剂大全】
  25. 荇菜《本草纲目》完整版
  26. 芎归泻心汤【方剂大全】
  27. 性窒息【疾病症状】
  28. 芎归养荣汤【方剂大全】
  29. 性障碍【疾病大全】
  30. 芎桂散【方剂大全】
  1. 芎䓖《长沙药解》
  2. 芎䓖《药笼小品》
  3. 芎艾茶《茶饮保健》
  4. 芎䓖《千金翼方》
  5. 芎附散《冯氏锦囊秘录》
  6. 芎䓖《神农本草经》
  7. 芎附散《妇人大全良方》
  8. 芎《本草图经》
  9. 芎附散《普济本事方》
  10. 芎《本草乘雅半偈》
  11. 芎葛汤《普济本事方》
  12. 芎《本草撮要》
  13. 芎归茶《茶饮保健》
  14. 芎《本草害利》
  15. 芎归胶艾汤方《医宗金鉴》
  16. 芎《增广和剂局方药性总论》
  17. 芎归六君子汤《医方论》
  18. 芎《本草崇原》
  19. 芎归汤《冯氏锦囊秘录》
  20. 芎《得配本草》
  21. 芎归汤《外科理例》
  22. 芎《本草从新》
  23. 芎归汤《仁术便览》
  24. 芎《本经逢原》
  25. 芎归汤《仁术便览》
  26. 芎《本草求真》
  27. 芎归汤（加味芎归汤）《正体类要》
  28. 芎《证类本草》
  29. 芎归丸《奇方类编》
  30. 芎《本草易读》
  31. 芎归血余散《冯氏锦囊秘录》


牡丹皮_《长沙药解》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】牡丹。味苦辛寒。主寒热，中风，瘈疭，痉，惊痫，邪气，除癥坚，淤血留舍肠胃，安五脏，疗痈创。一名鹿韭，一名鼠姑。生山谷。

味苦、辛，微寒，入足厥阴肝经。达木郁而清风，行瘀血而泻热，排痈疽之脓血，化脏腑之癥瘕。

《金匮》肾气丸方在地黄。用之治消渴，小便反多。以肝木藏血而性疏泄，木郁血凝，不能疏泄水道，风生而燥盛，故上为消渴而下为淋涩。及其积郁怒发，一泄而不藏，则膀胱失约而小便不禁。丹皮行血清风，调通塞之宜也。

鳖甲煎丸方在鳖甲。用之治久疟而为癥瘕。桂枝 茯苓丸方在桂枝。用之治妊娠宿有癥瘕。温经汤方在茱萸。用之治带下，瘀血在腹。大黄牡丹皮汤方在大黄。用之治肠痈脓成，其脉洪数，以其消癥瘀而排脓血也。

牡丹皮辛凉疏利，善化凝血而破宿癥，泻郁热而清风燥。缘血统于肝，肝木遏陷，血脉不行，以致瘀涩而生风热。血行瘀散，则木达风清，肝热自退也。其诸主治，通经脉，下胞胎，清血热，凉骨蒸，止吐衄，断淋沥，安扑损，续折伤，除癞风，消偏坠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎䓖
  • 当前页：牡丹皮
  • 下一页：桃仁
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《长沙药解》
  2. 牡丹皮《雷公炮制药性解》
  3. 牡丹皮《中药炮制》
  4. 牡丹煎丸《太平惠民和剂局方》
  5. 牡丹皮《汤液本草》
  6. 牡丹煎《妇人大全良方》
  7. 牡丹皮《本草备要》
  8. 牡丹花茶《茶饮保健》
  9. 牡丹皮《冯氏锦囊秘录》
  10. 牡丹大黄汤《备急千金要方》
  11. 牡丹皮《医学入门》
  12. 牡丹《本草图经》
  13. 牡丹皮《顾松园医镜》
  14. 牡丹《本草乘雅半偈》
  15. 牡丹皮《本草求真》
  16. 牡丹《名医别录》
  17. 牡丹皮《本草新编》
  18. 牡丹《增广和剂局方药性总论》
  19. 牡丹皮《本经逢原》
  20. 牡丹《本草崇原》
  21. 牡丹皮《本草从新》
  22. 牡丹《本草思辨录》
  23. 牡丹皮《得配本草》
  24. 牡丹《证类本草》
  25. 牡丹皮《中药学》
  26. 牡丹《本草蒙筌》
  27. 牡丹皮《本草择要纲目》
  28. 牡丹《本草衍义》
  29. 牡丹皮《本草害利》
  30. 牡丹《吴普本草》
  31. 牡丹皮《侣山堂类辩》


桃仁_《长沙药解》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘、苦、辛，入足厥阴肝经。通经而行瘀涩，破血而化癥瘕。

《伤寒》桃核承气汤，桃仁五十枚，甘草、桂枝、芒硝各一两，大黄四两。治太阳伤寒，热结膀胱，其人如狂，外证已解，但小腹急结者。太阳为膀胱之经，膀胱为太阳之腑，太阳表证不解，经热内传，结于膀胱之腑，血室瘀蒸，其人如狂，是宜攻下。若外证未解，不可遽下，俟其表热汗散，但只小腹急结者，乃用下法。甘草补其中气，桂枝、桃仁，行经脉而破凝瘀，芒硝、大黄，泻郁热而下积血也。

抵当汤方在大黄。用之治血结膀胱，少腹硬满。《金匮》鳖甲煎丸方在鳖甲。用之治久疟不愈，结为癥瘕。大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血。桂枝 茯苓丸方在桂枝。用之治宿有癥病，胎动下血。下瘀血汤方在大黄。用之治产妇腹痛，中有瘀血。大黄牡丹皮汤方在大黄。用之治肠痈脓成，其脉洪数，以其破癥瘀而行脓血也。

桃仁辛苦滑利，通经行血，善润结燥而破癥瘀。其诸主治，止咳逆，平喘息，断崩漏，杀虫（匿/虫虫），疗心痛，医腹痛，通经闭，润便燥，消心下坚积，止阴中肿痒，缩小儿癞疝，扫男子牙血。

泡去皮尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：桃仁
  • 下一页：土瓜根
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《长沙药解》
  2. 桃仁《药笼小品》
  3. 桃仁《中药炮制》
  4. 桃仁《雷公炮制药性解》
  5. 桃仁《汤液本草》
  6. 桃仁《雷公炮炙论》
  7. 桃仁《本草备要》
  8. 桃人（仁）〈温〉《食疗本草》
  9. 桃仁《本草易读》
  10. 桃皮汤《备急千金要方》
  11. 桃仁《冯氏锦囊秘录》
  12. 桃皮汤《备急千金要方》
  13. 桃仁《医学入门》
  14. 桃奴丸《三因极一病证方论》
  15. 桃仁《顾松园医镜》
  16. 桃奴汤《备急千金要方》
  17. 桃仁《本草求真》
  18. 桃奴《本草易读》
  19. 桃仁《本经逢原》
  20. 桃毛《千金翼方》
  21. 桃仁《本草从新》
  22. 桃掘《证类本草》
  23. 桃仁《本草思辨录》
  24. 桃胶散《妇人大全良方》
  25. 桃仁《本草崇原》
  26. 桃胶散《妇人大全良方》
  27. 桃仁《本草便读》
  28. 桃胶《本草崇原》
  29. 桃仁《本草经解》
  30. 桃煎《饮膳正要》
  31. 桃仁《本草分经》


土瓜根_《长沙药解》_中医本草_【岐黄之术】

土瓜根

土瓜根

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】王瓜。味苦寒。主消渴内痹淤血，月闭，寒热，酸疼，益气，俞聋。一名土瓜。生平泽。

味苦，微寒，入足厥阴肝经。调经脉而破瘀涩，润肠燥而清阴癞。

《金匮》土瓜根散，土瓜根、（庶/虫）虫、桂枝、芍药等分。为散，酒服方寸匕，日进三服。治女子经水不利，一月再见，少腹满痛者。以肝主藏血而性疏泄，木郁不能疏泄，血脉凝涩，故经水不利。木郁风动而愈欲疏泄，故一月再见。风木遏陷，郁塞冲突，故少腹满痛。从此郁盛而不泄，则病经闭，泄多而失藏，则病血崩。桂枝、芍药，疏木而清风，土瓜根、（庶/虫）虫，破瘀而行血也。又治阴门癞肿者，以其行血而达木也。肝气郁陷，则病癞肿。又导大便结硬者，以其泻热而润燥也。阳明伤寒，自汗出，小便利，津液内竭，而便硬者，当须自欲大便，蜜煎导而通之，土瓜根、猪胆汁皆可为导。《肘后方》：土瓜根汁，入少水，内筒，吹入肛门内，取通。

土瓜根苦寒滑利，善行经脉，破瘀行血，化癖消癥。其诸主治，通经闭，下乳汁，消瘰疬，散痈肿，排脓血，利小便，滑大肠，疗黄疸，坠胎孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：土瓜根
  • 下一页：蒴藋
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根《长沙药解》
  2. 土瓜（山土瓜）《滇南本草》
  3. 土瓜根《本草易读》
  4. 土瓜（救荒本草）《本草乘雅半偈》
  5. 土瓜根《本经逢原》
  6. 土瓜（番薯）《滇南本草》
  7. 土瓜根《本草崇原》
  8. 土瓜《本草衍义》
  9. 土瓜根《药性切用》
  10. 土狗《滇南本草》
  11. 土瓜根《药征续编》
  12. 土疳《中医词典》
  13. 土瓜根方《医宗金鉴》
  14. 土茯苓猪骨汤《食物疗法》
  15. 土瓜根散《圆运动的古中医学》
  16. 土茯苓茶《茶饮保健》
  17. 土瓜根散《金匮悬解》
  18. 土茯苓（金荞麦）《滇南本草》
  19. 土瓜根散方《医宗金鉴》
  20. 土茯苓（光菝）《滇南本草》
  21. 土瓜丸《备急千金要方》
  22. 土茯苓《本草乘雅半偈》
  23. 土瓜野狼毒《滇南本草》
  24. 土茯苓《药性切用》
  25. 土瓜异貌《古今医统大全》
  26. 土茯苓《外科全生集》
  27. 土鬼丹《证治准绳·幼科》
  28. 土茯苓《本草撮要》
  29. 土红山《证类本草》
  30. 土茯苓《本草择要纲目》
  31. 土黄《中医词典》


蒴藋_《长沙药解》_中医本草_【岐黄之术】

蒴藋

蒴藋

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】陆英。味苦寒。主骨间诸痹，四肢拘挛，疼酸，膝寒痛，阴痿，短气，不足，脚肿。生川谷。

味酸，微凉，入足厥阴肝经。行血通经，消瘀化凝。

《金匮》王不留行散方在王不留行。用之治病金疮，以其行血而消瘀也。

蒴藋辛凉清利，善行凝瘀，而通血脉。其诸主治，疗水肿，逐湿痹，下癥块，破瘀血，洗隐疹风瘙，敷脚膝肿痛。

七月七日采细叶，阴干百日用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜根
  • 当前页：蒴藋
  • 下一页：干漆
<<< 返回本书目录
  1. 蒴藋《长沙药解》
  2. 蒴藋【中药大全】
  3. 蒴《证类本草》
  4. 蒴藋赤子【中药大全】
  5. 蒴《雷公炮炙论》
  6. 蒴莲【中药大全】
  7. 蒴《本草纲目》完整版
  8. 蒴细叶《本草乘雅半偈》
  9. 硕鼠《本草纲目》完整版
  10. 蒴翟《本草纲目》图文版
  11. 硕苞蔷薇【中药大全】
  12. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  13. 说疫《医医小草》
  14. 司气失守刺《针灸素难要旨》
  15. 说温《医医小草》
  16. 司气有余不退位刺法《针灸素难要旨》
  17. 说明《小儿常见病单验方》
  18. 司天不迁正不退位之刺《类经》
  19. 说话异常辨病《常见病自测》
  20. 司天不迁正刺法《针灸素难要旨》
  21. 说话时字词不能连续【疾病症状】
  22. 司天胜复六诊(一首)《医经国小》
  23. 说话基因疫苗《免疫与健康》
  24. 司天说《内经博议》
  25. 说话带鼻音【疾病症状】
  26. 司天淫胜占《医学纲目》
  27. 说寒《医医小草》
  28. 司天运气《伤寒寻源》
  29. 舜田臧公气虚中满《孙文垣医案》
  30. 司天运气论《医学源流论》
  1. 蒴藋《长沙药解》
  2. 蒴《名医别录》
  3. 蒴细叶《本草乘雅半偈》
  4. 蒴《证类本草》
  5. 蒴翟《本草纲目》
  6. 蒴《本草衍义》
  7. 蒴蒸汤《备急千金要方》
  8. 蒴《新修本草》
  9. 司地《中医词典》
  10. 蒴《本草经集注》
  11. 司可巴比妥《精神药品临床应用指导原则》
  12. 蒴《千金翼方》
  13. 司空舆《中医词典》
  14. 蒴《雷公炮炙论》
  15. 司马承祯《中医词典》
  16. 搠罗脱因《饮膳正要》
  17. 司马钧《中医词典》
  18. 说疫《医医小草》
  19. 司气《中医词典》
  20. 说温《医医小草》
  21. 司气失守刺《针灸素难要旨》
  22. 说明《小儿常见病单验方》
  23. 司气有余不退位刺法《针灸素难要旨》
  24. 说话异常辨病《常见病自测》
  25. 司天不迁正不退位之刺《类经》
  26. 说话基因疫苗《免疫与健康》
  27. 司天不迁正刺法《针灸素难要旨》
  28. 说寒《医医小草》
  29. 司天胜复六诊（一首）《医经国小》
  30. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  31. 司天说《内经博议》


干漆_《长沙药解》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温无毒。主绝伤补中，续筋骨填髓脑，安五藏，五缓六急，风寒湿痹，生漆去长虫。久服轻身耐老。生川谷。

味辛，入足厥阴肝经。专通经脉，善破瘕癥。

《金匮》大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血，以其化坚癥而破干血也。

干漆辛烈之性，善破瘀血，其力甚捷。而尤杀诸虫，肝气遏抑，血瘀虫化者宜之。

炒枯存性，研细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒴藋
  • 当前页：干漆
  • 下一页：红蓝花
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《长沙药解》
  2. 干漆《药笼小品》
  3. 干漆《本草经集注》
  4. 干漆《千金翼方》
  5. 干漆《新修本草》
  6. 干漆《雷公炮制药性解》
  7. 干漆《神农本草经百种录》
  8. 干漆《神农本草经》
  9. 干漆《吴普本草》
  10. 干呕续法《医学纲目》
  11. 干漆《本草衍义》
  12. 干呕秘方《华佗神方》
  13. 干漆《汤液本草》
  14. 干呕候《诸病源候论》
  15. 干漆《本草蒙筌》
  16. 干呕歌《伤寒百证歌》
  17. 干漆《本草易读》
  18. 干呕方六首《外台秘要》
  19. 干漆《医学入门》
  20. 干呕不止《医法圆通》
  21. 干漆《证类本草》
  22. 干呕（无物有声）《医学纲目》
  23. 干漆《顾松园医镜》
  24. 干呕（干呕）《中医名词词典》
  25. 干漆《本草求真》
  26. 干呕《伤寒括要》
  27. 干漆《本经逢原》
  28. 干呕《奇效简便良方》
  29. 干漆《本草从新》
  30. 干呕《伤寒六书》
  31. 干漆《得配本草》


红蓝花_《长沙药解》_中医本草_【岐黄之术】

红蓝花

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味辛，入足厥阴肝经。专行血瘀，最止腹痛。

《金匮》红蓝花酒，红蓝花一两，酒一升。煎减半，分服。治妇人诸风，腹中血气刺痛。肝主藏血，木郁风动，肝血枯燥，郁克己土，则生疼痛。红蓝花行血而破瘀，黄酒温经而散滞也。

红蓝花活血行瘀，润燥止痛，最能疏木而清风。其诸主治，通经脉，消胕肿，下胎衣，开喉闭，苏血晕，吹聍耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：红蓝花
  • 下一页：败酱
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《长沙药解》
  2. 红蓝花《本草纲目》
  3. 红蓝花《汤液本草》
  4. 红兰花《本草乘雅半偈》
  5. 红蓝花《本草蒙筌》
  6. 红茧疔门主论《疡医大全》
  7. 红蓝花《冯氏锦囊秘录》
  8. 红尖紫刺舌《中医词典》
  9. 红蓝花《医学入门》
  10. 红尖干舌《中医词典》
  11. 红蓝花《证类本草》
  12. 红尖出血舌《中医词典》
  13. 红蓝花《本经逢原》
  14. 红活《疫疹一得》
  15. 红蓝花《增广和剂局方药性总论》
  16. 红花酒（《金匮要略》）《中医饮食营养学》
  17. 红蓝花《本草择要纲目》
  18. 红花酒《医方考》
  19. 红蓝花《滇南本草》
  20. 红花酒《食物疗法》
  21. 红蓝花《本草图经》
  22. 红花甘茶《茶饮保健》
  23. 红蓝花酒《圆运动的古中医学》
  24. 红花当归散《奇方类编》
  25. 红蓝花酒《金匮悬解》
  26. 红花当归散《太平惠民和剂局方》
  27. 红蓝花酒方《伤寒杂病论》
  28. 红花茶《茶饮保健》
  29. 红蓝花酒方《医宗金鉴》
  30. 红花草疮《中医词典》
  31. 红痢不止《奇效简便良方》


败酱_《长沙药解》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主暴热火创，赤气，疥搔，疸痔，马鞍，热气。一名鹿肠。生川谷。

味苦，微寒，入足厥阴肝经。善破瘀血，最排痈脓。

《金匮》薏苡附子败酱散方在薏苡。用之治肠痈脉数，以其排积脓而行瘀血也。

败酱苦寒通利，善破瘀血而消痈肿，排脓秽而化癥瘕。其诸主治，止心痛，疗腹疼，住吐衄，破癥瘕，催生产，落胎孕，收带下，平疥癣，除翳膜，去努肉。败酱即苦菜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：败酱
  • 下一页：鳖甲
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《长沙药解》
  2. 败酱《千金翼方》
  3. 败酱《本草经集注》
  4. 败酱《雷公炮炙论》
  5. 败酱《新修本草》
  6. 败酱《本草纲目》
  7. 败酱《吴普本草》
  8. 败酱《神农本草经》
  9. 败酱《汤液本草》
  10. 败坏别行方《伤寒总病论》
  11. 败酱《本草蒙筌》
  12. 败龟板《药鉴》
  13. 败酱《本草易读》
  14. 败龟板《药性切用》
  15. 败酱《冯氏锦囊秘录》
  16. 败龟板《本草易读》
  17. 败酱《医学入门》
  18. 败鼓皮《名医别录》
  19. 败酱《证类本草》
  20. 败鼓皮《增广和剂局方药性总论》
  21. 败酱《本草从新》
  22. 败鼓皮《本经逢原》
  23. 败酱《得配本草》
  24. 败鼓皮《证类本草》
  25. 败酱《本草崇原》
  26. 败鼓皮《医学入门》
  27. 败酱《本草便读》
  28. 败鼓皮《本草衍义》
  29. 败酱《名医别录》
  30. 败鼓皮《新修本草》
  31. 败酱《本草分经》


鳖甲_《长沙药解》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸平。主心腹癥瘕坚积，寒热，去痞息肉，阴蚀，痔恶肉。生池泽。

味咸，气腥，入足厥阴肝、足少阳胆经。破癥瘕而消凝瘀，调痈疽而排脓血。

《金匮》鳖甲煎丸，鳖甲十二分，柴胡六分，黄芩三分，人参一分，半夏一分，桂枝三分，芍药五分，阿胶三分，干姜三分，大黄三分，厚朴三分，葶苈一分，石韦三分，瞿麦二分，赤硝十二分，桃仁二分，丹皮五分，乌扇三分，紫葳三分，蜣螂六分，鼠妇三分，蜂窠四分，（庶/虫）虫五分。为末，煅，灶下灰一斗，清酒一斛五斗，浸灰，候酒尽一半，入鳖甲，煎化，取汁，入诸药中，煎为丸，梧桐子大，空心服七丸，日进三服。治病疟一月不差，结为癥瘕。以寒湿之邪，客于厥阴少阳之界，阴阳交争，寒热循环。本是小柴胡加桂姜证，久而不解，经气痞塞，结于胁下，而为癥瘕，名曰疟母。此疟邪埋根，不可不急治之也。鳖甲行厥阴而消癥瘕，半夏降阳明而松痞结，柴胡、黄芩，清泻少阳之表热，人参、干姜，温补太阴之里寒，此小柴胡之法也。桂枝、胶、芍，疏肝而润风燥，此桂枝之法也。大黄、厚朴，泻胃而清郁烦，此承气之法也。葶苈、石韦、瞿麦、赤硝，利水而泄湿，丹皮、桃仁、乌扇、紫葳、蜣螂、鼠妇、蜂窠、（庶/虫）虫，破瘀血而消癥也。

升麻 鳖甲汤方在升麻。用之治阳毒、阴毒，以其排脓秽而行血瘀也。

鳖甲化瘀凝，消癥瘕而排脓血，其诸主治，下奔豚，平肠痈，疗沙淋，治经漏，调腰痛，敷唇裂，收口疮不敛，消阴头肿痛。

醋炙焦，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：鳖甲
  • 下一页：紫葳
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《长沙药解》
  2. 鳖甲《千金翼方》
  3. 鳖甲《中药炮制》
  4. 鳖甲《雷公炮制药性解》
  5. 鳖甲《本草经集注》
  6. 鳖甲《雷公炮炙论》
  7. 鳖甲《新修本草》
  8. 鳖甲《神农本草经》
  9. 鳖甲《本草衍义》
  10. 鳖龟牡蛎汤《食物疗法》
  11. 鳖甲《汤液本草》
  12. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  13. 鳖甲《本草备要》
  14. 鳖（《名医别录》）《中医饮食营养学》
  15. 鳖甲《本草蒙筌》
  16. 鳖《食疗本草》
  17. 鳖甲《本草易读》
  18. 鳖《食物疗法》
  19. 鳖甲《冯氏锦囊秘录》
  20. 鳖《本草纲目》
  21. 鳖甲《医学入门》
  22. 鳔胶《本经逢原》
  23. 鳖甲《证类本草》
  24. 鳔胶《冯氏锦囊秘录》
  25. 鳖甲《顾松园医镜》
  26. 鳔《本草纲目》
  27. 鳖甲《本草求真》
  28. 表侄女黄氏孕七月患血痢《孙文垣医案》
  29. 鳖甲《本草新编》
  30. 表症论《古今医彻》
  31. 鳖甲《本经逢原》


紫葳_《长沙药解》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味酸微寒。主妇人产乳余疾，崩中，癥瘕，血闭，寒热，羸瘦，养胎。生川谷。

味酸，微寒，入足厥阴肝经。专行瘀血，善消癥块。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟日久，结为癥瘕，以其行瘀而化癖也。

紫葳酸寒通利，破瘀消癥，其诸主治，通经脉，止淋沥，除崩中，收带下，平酒皻，灭风刺，治癞风，疗阴疮。紫葳即凌霄花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：紫葳
  • 下一页：（庶/虫）虫
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《长沙药解》
  2. 紫葳《千金翼方》
  3. 紫葳《本草经集注》
  4. 紫葳《雷公炮制药性解》
  5. 紫葳《新修本草》
  6. 紫葳《本草纲目》
  7. 紫葳《本草衍义》
  8. 紫葳《神农本草经》
  9. 紫葳《汤液本草》
  10. 紫威《吴普本草》
  11. 紫葳《本草蒙筌》
  12. 紫菀丸《备急千金要方》
  13. 紫葳《本经逢原》
  14. 紫菀汤《汤头歌诀》
  15. 紫葳《本草崇原》
  16. 紫菀汤《医方论》
  17. 紫葳《增广和剂局方药性总论》
  18. 紫菀汤《医方论》
  19. 紫葳《名医别录》
  20. 紫菀汤《三因极一病证方论》
  21. 紫葳《药性切用》
  22. 紫菀汤《妇人大全良方》
  23. 紫葳《本草乘雅半偈》
  24. 紫菀汤《冯氏锦囊秘录》
  25. 紫葳《本草图经》
  26. 紫菀汤《备急千金要方》
  27. 紫葳花《冯氏锦囊秘录》
  28. 紫菀散《冯氏锦囊秘录》
  29. 紫葳花《本草从新》
  30. 紫菀茸汤《外科理例》
  31. 紫葳花《本草便读》


（庶/虫）虫_《长沙药解》_中医本草_【岐黄之术】

（庶/虫）虫

（庶/虫）虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸寒。主心腹寒热，洗洗，血积癥瘕，破坚，下血闭，生子大，良。一名地鳖。生川泽。

味咸，微寒，入足厥阴肝经。善化瘀血，最补损伤。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟日久，结为癥瘕。大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血。下瘀血汤方在大黄。用之治产后腹痛，内有瘀血。土瓜根散方在土瓜根。用之治经水不利，少腹满痛，以其消癥而破瘀也。

（庶/虫）虫咸寒疏利，专破癥瘀，兼补伤损。其诸主治，疗折伤，续筋骨。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：（庶/虫）虫
  • 下一页：蜣螂
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （庶/虫）虫《长沙药解》
  2. （食茱萸）〈温〉《食疗本草》
  3. （扌衮）法《中医词典》
  4. （饣兹）（饣羔）风《中医词典》
  5. （扌卤）法《中医词典》
  6. （饣厄）逆《中医词典》
  7. （图缺）《子午流注说难》
  8. （饣曹）症《中医词典》
  9. （详淋）《杂病治例》
  10. （声殳^禾）饪（gǔ《中医词典》
  11. （噎）（乌红）《本草衍义》
  12. （声殳^禾）（gǔ，音谷）气《中医词典》
  13. （音地）松《证类本草》
  14. （声殳^禾）（gǔ，音谷）《中医词典》
  15. （音羸）鼠《本草衍义》
  16. （舌天^韭）舌喉痈《中医词典》
  17. （音牧）肪《本草衍义》
  18. （舌天^韭）舌《中医词典》
  19. （音起）草《证类本草》
  20. （缺失）《医学入门》
  21. （音挈）车香《证类本草》
  22. （缺失）《海药本草》
  23. （音荀）核《证类本草》
  24. （缺）《传染病》
  25. （雩重）（雩重）《中医词典》
  26. （去欠）《中医词典》
  27. （月鼻）（月息）《中医词典》
  28. （皮达）皮疮《中医词典》
  29. （月扁）（piān）病《中医词典》
  30. （女身）《中医词典》
  31. （月斗）肘《中医词典》


蜣螂_《长沙药解》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸寒。主小儿惊痫，瘈疭，腹张，寒热，大人瘨疾狂易。一名蛣蜣。火熬之良。生池泽。

味咸，微寒，入足厥阴肝经。善破癥瘕，能开燥结。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟日久，结为癥瘕，以其破癥而开结也。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（庶/虫）虫
  • 当前页：蜣螂
  • 下一页：鼠妇
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《长沙药解》
  2. 蜣螂《千金翼方》
  3. 蜣螂《本草经集注》
  4. 蜣螂《雷公炮制药性解》
  5. 蜣螂《新修本草》
  6. 蜣螂《本草纲目》
  7. 蜣螂《本草衍义》
  8. 蜣螂《神农本草经》
  9. 蜣螂《汤液本草》
  10. 腔子、脂膜《医述》
  11. 蜣螂《证类本草》
  12. 枪形《中医词典》
  13. 蜣螂《本经逢原》
  14. 羌英茶《茶饮保健》
  15. 蜣螂《得配本草》
  16. 羌荆风茶《茶饮保健》
  17. 蜣螂《本草崇原》
  18. 羌活煮散《博济方》
  19. 蜣螂《本草便读》
  20. 羌活愈风汤《仁术便览》
  21. 蜣螂《名医别录》
  22. 羌活愈风汤《删补名医方论》
  23. 蜣螂《本草分经》
  24. 羌活愈风汤《医宗金鉴》
  25. 蜣螂《本草撮要》
  26. 羌活饮（加味羌活饮）《三因极一病证方论》
  27. 蜣螂《本草乘雅半偈》
  28. 羌活续断汤《仁术便览》
  29. 蜣螂候《诸病源候论》
  30. 羌活续断汤《仁术便览》
  31. 蜣螂秘方《华佗神方》


鼠妇_《长沙药解》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味酸温。主气癃，不得小便，女人月闭，血癥，痫痓，寒热，利水道。一名负蟠，一名　威。生平谷。

味酸，微寒。入足厥阴肝经。善通经脉，能化癥瘕。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟日久，结为癥瘕，以其破血而消坚也。

炒枯存性，研细用。鼠妇，湿生虫，在砖石下，形如蠹鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：鼠妇
  • 下一页：蜂窠
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《长沙药解》
  2. 鼠妇《千金翼方》
  3. 鼠妇《本草经集注》
  4. 鼠妇《本草纲目》
  5. 鼠妇《新修本草》
  6. 鼠妇《神农本草经》
  7. 鼠妇《本草衍义》
  8. 鼠粪汤《伤寒括要》
  9. 鼠妇《汤液本草》
  10. 鼠粪汤《三因极一病证方论》
  11. 鼠妇《本草易读》
  12. 鼠粪《汤液本草》
  13. 鼠妇《医学入门》
  14. 鼠耳《本草乘雅半偈》
  15. 鼠妇《证类本草》
  16. 鼠耳《名医别录》
  17. 鼠妇《本经逢原》
  18. 鼠耳《证类本草》
  19. 鼠妇《得配本草》
  20. 鼠耳《新修本草》
  21. 鼠妇《本草崇原》
  22. 鼠耳《千金翼方》
  23. 鼠妇《名医别录》
  24. 鼠肚《得配本草》
  25. 鼠妇《本草分经》
  26. 鼠疸《中医词典》
  27. 鼠妇《本草撮要》
  28. 鼠胆《玉楸药解》
  29. 鼠妇《本草乘雅半偈》
  30. 鼠疮《中医词典》
  31. 鼠姑《千金翼方》


蜂窠_《长沙药解》_中医本草_【岐黄之术】

蜂窠

蜂窠

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】露蜂房。味苦平。主惊痫瘈疭，寒热邪气，瘨疾，鬼精，蛊毒肠痔。火熬之，良。一名蜂肠。生山谷。

味咸，入足厥阴肝经。能化结硬，善破坚积。

《金匮》鳖甲煎丸方在鳖甲。用之治病疟日久，结为癥瘕，以其消结而破坚也。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：蜂窠
  • 下一页：虻虫
<<< 返回本书目录
  1. 蜂窠《长沙药解》
  2. 蜂窠膏【方剂大全】
  3. 蜂胶【中药大全】
  4. 蜂窠散【方剂大全】
  5. 蜂姜丸【方剂大全】
  6. 蜂蜡【中药大全】
  7. 蜂房饮【方剂大全】
  8. 蜂蜜《本草纲目》完整版
  9. 蜂房汤【方剂大全】
  10. 蜂蜜《本草乘雅半偈》
  11. 蜂房散【方剂大全】
  12. 蜂蜜《本草崇原》
  13. 蜂房酿酒【方剂大全】
  14. 蜂蜜《本草思辨录》
  15. 蜂房灰散【方剂大全】
  16. 蜂蜜《本草新编》
  17. 蜂房膏【方剂大全】
  18. 蜂蜜《本草易读》
  19. 蜂房【中药大全】
  20. 蜂蜜《本草择要纲目》
  21. 蜂矾散【方剂大全】
  22. 蜂蜜《食物疗法》
  23. 蜂儿丸【方剂大全】
  24. 蜂蜜《药笼小品》
  25. 蜂毒【中药大全】
  26. 蜂蜜《本草纲目》图文版
  27. 蜂斗菜【中药大全】
  28. 蜂蜜【中药大全】
  29. 蜂叮疮《外科启玄》
  30. 蜂蜜发《医宗金鉴》
  1. 蜂窠《长沙药解》
  2. 蜂候《诸病源候论》
  3. 蜂窠疮候《诸病源候论》
  4. 蜂房风《中医词典》
  5. 蜂窠疬《中医词典》
  6. 蜂房《外科全生集》
  7. 蜂窠漏《中医词典》
  8. 蜂房《本草分经》
  9. 蜂漏《中医词典》
  10. 蜂房《增广和剂局方药性总论》
  11. 蜂秘方《华佗神方》
  12. 蜂房《中药学》
  13. 蜂蜜《本草纲目》
  14. 蜂房《中药炮制》
  15. 蜂蜜《雷公炮制药性解》
  16. 蜂蠹花心而不实《解围元薮》
  17. 蜂蜜《药笼小品》
  18. 蜂叮门主方《疡医大全》
  19. 蜂蜜《老年食养食疗》
  20. 蜂叮疮《外科启玄》
  21. 蜂蜜《食物疗法》
  22. 蜂螯伤的防治《外科学总论》
  23. 蜂蜜《本草备要》
  24. 蜂《本经逢原》
  25. 蜂蜜《本草易读》
  26. 锋针主治法歌《医宗金鉴》
  27. 蜂蜜《饮食须知》
  28. 锋针法《中医词典》
  29. 蜂蜜《医学入门》
  30. 锋针《中医词典》
  31. 蜂蜜《顾松园医镜》


虻虫_《长沙药解》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】蜚虻。味苦微寒。主逐淤血，破下血积坚痞癥瘕，寒热，通利血脉及九窍。生川谷。

味甘，微寒。入足厥阴肝经。善破瘀血，能化宿癥。

《金匮》抵当汤方在大黄。用之治血结膀胱，少腹硬满。大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血，以其破瘀而消癥也。

虻虫苦寒，专破浮结之血，最堕胎孕。

炒枯，去翅足，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂窠
  • 当前页：虻虫
  • 下一页：水蛭
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《长沙药解》
  2. 闷痧《痧胀玉衡》
  3. 虻虫《中药炮制》
  4. 闷痧《中医词典》
  5. 虻虫《汤液本草》
  6. 闷气生《中医词典》
  7. 虻虫《本草易读》
  8. 闷脐生《中医词典》
  9. 虻虫《本草求真》
  10. 闷瞀《中医词典》
  11. 虻虫《本经逢原》
  12. 闷瞀《中医名词词典》
  13. 虻虫《本草从新》
  14. 闷痘门主论《疡医大全》
  15. 虻虫《得配本草》
  16. 闷瘄（cù醋）《中医词典》
  17. 虻虫《中药学》
  18. 闷肠生《中医词典》
  19. 虻虫《本草便读》
  20. 扪法《中医词典》
  21. 虻虫《本草分经》
  22. 扪《中医词典》
  23. 虻虫《本草分经》
  24. 门主论《疡医大全》
  25. 虻虫《本草害利》
  26. 门直推到横纹《幼科推拿秘书》
  27. 虻虫《本草撮要》
  28. 门诊部《基础护理学》
  29. 虻虫《药性切用》
  30. 门诊病历质量评定标准《病历书写规范》
  31. 虻虫《药征续编》


水蛭_《长沙药解》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸平。主逐恶血淤血，月闭。破血瘕积聚，无子，利水道。生池泽。

味咸、苦，微寒，入足厥阴肝经。善破积血，能化坚癥。

《金匮》抵当汤方在大黄。用之治血结膀胱，少腹硬满。大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血，以其破坚而化积也。

水蛭咸寒，善下沉积之血，最堕胎孕。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：水蛭
  • 下一页：蛴螬
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《长沙药解》
  2. 水蛭《千金翼方》
  3. 水蛭《中药炮制》
  4. 水蛭《本草纲目》
  5. 水蛭《本草经集注》
  6. 水蛭《神农本草经》
  7. 水蛭《新修本草》
  8. 水制法《中药炮制》
  9. 水蛭《神农本草经百种录》
  10. 水芝丸《医学入门》
  11. 水蛭《本草衍义》
  12. 水芝丸《冯氏锦囊秘录》
  13. 水蛭《汤液本草》
  14. 水症候《诸病源候论》
  15. 水蛭《本草蒙筌》
  16. 水症方二首《外台秘要》
  17. 水蛭《本草易读》
  18. 水症《中医词典》
  19. 水蛭《冯氏锦囊秘录》
  20. 水针麻醉《中医词典》
  21. 水蛭《医学入门》
  22. 水针疗法《中医词典》
  23. 水蛭《本草求真》
  24. 水针疗法《中医刺灸》
  25. 水蛭《本草新编》
  26. 水针疗法《中医名词词典》
  27. 水蛭《本经逢原》
  28. 水胀总论《证治准绳·杂病》
  29. 水蛭《本草从新》
  30. 水胀通论《医学纲目》
  31. 水蛭《中药学》


蛴螬_《长沙药解》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸微温。主恶血，血淤，痹气，破折血在胁下坚满痛，月闭，目中淫肤，青翳，白膜。一名蟦蛴。生平泽。

味咸，微寒，入足厥阴肝经。能化瘀血，最消癥块。

《金匮》大黄（庶/虫）虫丸方在大黄。用之治虚劳腹满，内有干血，以其破瘀而化积也。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：蛴螬
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《长沙药解》
  2. 蛴螬《千金翼方》
  3. 蛴螬《本草经集注》
  4. 蛴螬《雷公炮炙论》
  5. 蛴螬《新修本草》
  6. 蛴螬《本草纲目》
  7. 蛴螬《吴普本草》
  8. 蛴螬《神农本草经》
  9. 蛴螬《本草衍义》
  10. 骑竹马穴《中医词典》
  11. 蛴螬《汤液本草》
  12. 骑竹马灸穴法《针灸大成》
  13. 蛴螬《本草易读》
  14. 骑竹马灸法《宋本备急灸法》
  15. 蛴螬《医学入门》
  16. 骑竹马灸法《外科精要》
  17. 蛴螬《证类本草》
  18. 骑竹马灸法《外科证治全书》
  19. 蛴螬《本经逢原》
  20. 骑竹马灸法《类经图翼》
  21. 蛴螬《得配本草》
  22. 骑竹马灸《古今医统大全》
  23. 蛴螬《本草思辨录》
  24. 骑竹马法《针灸聚英》
  25. 蛴螬《名医别录》
  26. 骑马痈门主论《疡医大全》
  27. 蛴螬《本草分经》
  28. 骑马痈门主方《疡医大全》
  29. 蛴螬《药征续编》
  30. 骑马痈《奇效简便良方》
  31. 蛴螬《本草乘雅半偈》


蜘蛛_《长沙药解》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦，微寒，入足厥阴肝经。能消偏坠，善治狐疝。

《金匮》蜘蛛散，蜘蛛十四枚，桂枝半两。为散，取八分匙，饮和。日再服。治狐疝，偏坠有大小，时时上下。以水寒木陷，气郁为肿。出入无常，状如妖狐。蜘蛛破瘀而消肿，桂枝疏木而升陷也。

炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：蜘蛛
  • 下一页：雄黄
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《长沙药解》
  2. 蜘蛛《千金翼方》
  3. 蜘蛛《本草经集注》
  4. 蜘蛛《雷公炮炙论》
  5. 蜘蛛《新修本草》
  6. 蜘蛛《本草纲目》
  7. 蜘蛛《本草衍义》
  8. 脂贮积症《默克家庭诊疗手册》
  9. 蜘蛛《汤液本草》
  10. 脂质体《医院药学》
  11. 蜘蛛《本草蒙筌》
  12. 脂质双分子层《生理学》
  13. 蜘蛛《本草易读》
  14. 脂质的生理功能《动脉粥样硬化》
  15. 蜘蛛《冯氏锦囊秘录》
  16. 脂质《动脉粥样硬化》
  17. 蜘蛛《医学入门》
  18. 脂溢性皮炎《自我调养巧治病》
  19. 蜘蛛《证类本草》
  20. 脂溢性皮炎《赵绍琴临证验案精选》
  21. 蜘蛛《本经逢原》
  22. 脂溢性皮炎《百病自测》
  23. 蜘蛛《得配本草》
  24. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  25. 蜘蛛《名医别录》
  26. 脂溢性皮炎《默克家庭诊疗手册》
  27. 蜘蛛《外科全生集》
  28. 脂溢性皮炎《皮肤性病学》
  29. 蜘蛛《药征续编》
  30. 脂溢性角化症《默克家庭诊疗手册》
  31. 蜘蛛《本草乘雅半偈》


雄黄_《长沙药解》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平寒。主寒热，鼠瘘恶创，疽痔死肌，杀精物，恶鬼，邪气，百虫毒，胜五兵。炼食之，轻食神仙。一名黄食石。生山谷。

味苦，入足厥阴肝经。燥湿行瘀，医疮杀虫。

《金匮》雄黄散，雄黄，为末，筒瓦二枚合之，烧熏肛门。治狐惑蚀于肛者。以土湿木陷，郁而生热，化生虫匿，蚀于肛门，雄黄杀虫而医疮也。

升麻 鳖甲汤方在升麻。用之治阳毒、阴毒，以其消毒而散瘀也。

雄黄燥湿杀虫，善治诸疮。其诸主治，消肿痛，治疮疡，化瘀血，破癥块，止泄痢，续折伤，避邪魔，驱虫蛇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：雄黄
  • 下一页：铅丹
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《长沙药解》
  2. 雄黄《药笼小品》
  3. 雄黄《中药炮制》
  4. 雄黄《千金翼方》
  5. 雄黄《本草经集注》
  6. 雄黄《雷公炮制药性解》
  7. 雄黄《新修本草》
  8. 雄黄《雷公炮炙论》
  9. 雄黄《吴普本草》
  10. 雄黄《本草纲目》
  11. 雄黄《本草衍义》
  12. 雄黄《神农本草经》
  13. 雄黄《汤液本草》
  14. 雄狐屎《千金翼方》
  15. 雄黄《本草备要》
  16. 雄矾散《冯氏锦囊秘录》
  17. 雄黄《本草蒙筌》
  18. 雄矾瓜蒂散《医方考》
  19. 雄黄《本草易读》
  20. 雄疔疮候《诸病源候论》
  21. 雄黄《冯氏锦囊秘录》
  22. 雄丁《中医词典》
  23. 雄黄《医学入门》
  24. 雄雌丸《备急千金要方》
  25. 雄黄《证类本草》
  26. 雄蚕蛾《本草求真》
  27. 雄黄《顾松园医镜》
  28. 雄槟丸《医方论》
  29. 雄黄《本草求真》
  30. 雄槟丸《医方考》
  31. 雄黄《本经逢原》


铅丹_《长沙药解》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛微寒。主土逆胃反，惊痫瘨疾，除热下气，炼化还成九光。久服通神明。生平泽。

味辛，入足少阳胆经、足厥阴肝经。降摄神魂，镇安惊悸。

《伤寒》柴胡加龙骨牡蛎汤方在龙骨。用之治少阳伤寒，胸满烦惊，以其降逆而敛魂也。

铅丹沉重降敛，宁神魂而安惊悸。其诸主治，疗疮疡，去翳膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：铅丹
  • 下一页：铅粉
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《长沙药解》
  2. 铅丹《千金翼方》
  3. 铅丹《本草经集注》
  4. 铅丹《本草纲目》
  5. 铅丹《新修本草》
  6. 铅丹《神农本草经》
  7. 铅丹《本草衍义》
  8. 铅白霜丸《博济方》
  9. 铅丹《汤液本草》
  10. 铅白霜散《儒门事亲》
  11. 铅丹《医学入门》
  12. 铅（铅霜、黄丹、自然铜）《本草新编》
  13. 铅丹《证类本草》
  14. 铅《本草图经》
  15. 铅丹《三因极一病证方论》
  16. 铅《本草撮要》
  17. 铅丹《本经逢原》
  18. 铅《本草分经》
  19. 铅丹《中药学》
  20. 铅《增广和剂局方药性总论》
  21. 铅丹《本草崇原》
  22. 铅《本草便读》
  23. 铅丹《增广和剂局方药性总论》
  24. 铅《得配本草》
  25. 铅丹《名医别录》
  26. 铅《本草从新》
  27. 铅丹《本草撮要》
  28. 铅《本经逢原》
  29. 铅丹《药性切用》
  30. 铅《证类本草》
  31. 铅丹《本草乘雅半偈》


铅粉_《长沙药解》_中医本草_【岐黄之术】

铅粉

铅粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】粉锡。味辛寒。主伏尸毒螯，杀三虫。一名解锡，锡镜鼻。主女子血闭，癥瘕，伏肠，绝孕。生山谷。

味辛，入足厥阴肝经。善止泄利，能杀蛔虫。

《伤寒》猪肤汤方在猪肤。用之治少阴病，下利咽痛。以其止利而医疮也。甘草粉蜜汤方在甘草。用之治蛔虫，吐涎心痛，以其燥湿而杀虫也。

铅粉燥涩之性，能杀虫（匿/虫虫）而止滑溏。其诸主治，止诸血，疗诸疮，续折伤，染须发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：铅粉
  • 下一页：黄芪
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《长沙药解》
  2. 铅丹散《备急千金要方》
  3. 铅粉《本草易读》
  4. 铅丹散《备急千金要方》
  5. 铅粉《医学入门》
  6. 铅丹《本草乘雅半偈》
  7. 铅粉《本经逢原》
  8. 铅丹《药性切用》
  9. 铅粉《得配本草》
  10. 铅丹《本草撮要》
  11. 铅粉《本草崇原》
  12. 铅丹《名医别录》
  13. 铅粉《本草便读》
  14. 铅丹《增广和剂局方药性总论》
  15. 铅粉《外科全生集》
  16. 铅丹《本草崇原》
  17. 铅粉散《奇方类编》
  18. 铅丹《中药学》
  19. 铅红散《仁术便览》
  20. 铅丹《本经逢原》
  21. 铅霜《本草纲目》
  22. 铅丹《三因极一病证方论》
  23. 铅霜《本草衍义》
  24. 铅丹《证类本草》
  25. 铅霜《证类本草》
  26. 铅丹《医学入门》
  27. 铅霜《得配本草》
  28. 铅丹《汤液本草》
  29. 铅霜《增广和剂局方药性总论》
  30. 铅丹《本草衍义》
  31. 铅吸收《预防医学》


黄芪_《长沙药解》_中医本草_【岐黄之术】

黄芪

黄芪

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】黄耆。味甘微温。主痈疽久败创，排脓止痛，大风，痢疾，五痔，鼠瘘，补虚，小儿百病。一名戴糁。生山谷。

味甘，气平，入足阳明胃、手太阴肺经。入肺胃而补气，走经络而益营，医黄汗血痹之证，疗皮水风湿之疾，历节肿痛最效，虚劳里急更良，善达皮腠，专通肌表。

《金匮》黄芪芍药桂酒汤，黄芪五两，芍药三两，桂枝三两，苦酒一升。治黄汗身肿，发热汗出而渴，汗沾衣，色黄如柏叶，脉自沉者。以汗出入水，水从窍入，淫泆于经络之间，阻其卫气，壅而为肿。卫气不行，遏其营血，郁而为热。脾为己土，肌肉司焉，水气浸淫，肌肉滋湿，营行经络之中，遏于湿土之内，郁热熏蒸，化而为黄。营秉肝气，而肝司五色，入脾为黄，营热蒸发，卫不能闭，则开其皮毛，泄为黄汗，缘营血闭遏，而木郁风动，行其疏泄之令也。风热消烁，津液耗伤，是以发渴。木气遏陷，不得升达，是以脉沉。黄芪走皮毛而行卫郁，桂枝走经络而达营郁，芍药、苦酒，泻营热而清风木也。

桂枝加黄芪汤，桂枝三两，芍药三两，甘草二两，大枣十二枚，生姜三两，黄芪二两。治黄汗，两胫自冷，腰髋弛痛，如有物在皮中，身疼重，烦躁，腰以上汗出，小便不利。以水在经络，下注关节，外阻卫阳而内遏营阴。营遏木陷，温气沦郁，内热不宣，故两胫自冷。风木郁勃，经络鼓荡，故腰髋弛痛，如有物在皮中。湿淫外束，故疼重烦躁。木陷而郁于湿土，故小便不利。风升而开其孔窍，故腰以上汗出。水谷未消，中气满胀，营愈郁而热愈发，故食已则汗。暮而卫气入阴，为营气所阻，不得内敛，故外泄皮毛而为盗汗。营热郁隆，不为汗减，热蒸血败，不能外华皮腠，久而肌肤枯涩，必至甲错。血肉腐溃，必生恶疮。甘、枣、生姜，补宣中气，芍药泻营热而清风木，桂枝达营气之郁，黄芪行卫气之郁，助以热粥而发微汗，经热自随汗泄也。

黄芪 桂枝五物汤，黄芪三两，桂枝三两，芍药三两，生姜六两，大枣十二枚。治血痹，身体不仁，状如风痹，脉尺寸关上俱微，尺中小紧。以疲劳汗出，气蒸血沸之时，安卧而被微风，皮毛束闭，营血凝涩，卫气郁遏，渐生麻痹。营卫阻梗，不能煦濡肌肉，久而枯槁无知，遂以不仁。营卫不行，经络无气，故尺寸关上俱微。营遏木陷，郁动水内，而不能上达，故尺中小紧。大枣、芍药，滋营血而清风木，姜、桂、黄芪，宣营卫而行瘀涩，倍生姜者，通经而开痹也。

肝脾左旋，癸水温升而化血，肺胃右转，丁火清降而化气。血司于肝，其在经络则曰营，气司于肺，其在经络则曰卫。营行脉中，为卫之根，卫行脉外，为营之叶。营卫周行，一日五十度，阴阳相贯，如环无端。其流溢之气，内溉脏腑，外濡腠理。营卫者，气血之精华者也。二十二难：脉有是动、有所生病。是动者，气也，所生病者，血也。气主煦之，血主濡之，气留而不行者，气先病也，血滞而不濡者，血后病也。血阴而气阳，阴静而阳动，阴则内守，阳则外散，静则不辟，动则不阖。而卫反降敛，以其清凉而含阴魄，营反温升，以其温暖而抱阳魂也。卫本动也，有阴以阖之，则动者化而为降敛，营本静也，有阳以辟之，则静者变而为升发。然则血之温暖，气煦之也，营之流动，卫运之也，是以气有所动，则血病生焉。气冷而后血寒，卫梗而后营瘀，欲调血病，必益血中之温气，欲调营病，必理营外之卫阳。卫气者，逆则不敛，陷则不发，郁则不运，阻则不通，是营血受病之原也。黄芪清虚和畅，专走经络，而益卫气。逆者敛之，陷者发之，郁者运之，阻者通之，是燮理卫气之要药，亦即调和营血之上品。辅以姜、桂、芍药之类，奏功甚捷，余药不及也。

五行之气，凉则收而寒则藏，气之清凉而收敛者，秉金气也。黄芪入肺胃而益卫气，佐以辛温则能发，辅以酸凉则善敛，故能发表而出汗，亦能敛表而止汗。小儿痘病，卫为营闭，不得外泄。卫旺则发，卫衰则陷，陷而不发者，最宜参芪，助卫阳以发之。凡一切疮疡，总忌内陷，悉宜黄芪。

蜜炙用。生用微凉，清表敛汗宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉
  • 当前页：黄芪
  • 下一页：薯蓣
<<< 返回本书目录
  1. 黄芪《本草纲目》图文版
  2. 黄芪【中药大全】
  3. 黄芪《长沙药解》
  4. 黄芪陈皮粥《保健药膳》
  5. 黄芪《药笼小品》
  6. 黄芪赤风汤证《临证实验录》
  7. 黄芪《本草新编》
  8. 黄芪炖母鸡《保健药膳》
  9. 黄漆丸【方剂大全】
  10. 黄芪干烧鲥鱼《保健药膳》
  11. 黄皮叶【中药大全】
  12. 黄芪猴头汤《保健药膳》
  13. 黄皮血藤【中药大全】
  14. 黄芪鸡汁粥【方剂大全】
  15. 黄皮树皮【中药大全】
  16. 黄芪建中汤加味【方剂大全】
  17. 黄皮散【方剂大全】
  18. 黄芪建中汤证《临证实验录》
  19. 黄皮果核【中药大全】
  20. 黄芪米醋脆皮鲤《保健药膳》
  21. 黄皮果【中药大全】
  22. 黄芪汽锅鸡《保健药膳》
  23. 黄皮根【中药大全】
  24. 黄芪软炸里脊《保健药膳》
  25. 黄皮【中药大全】
  26. 黄芪三皮饮【方剂大全】
  27. 黄蓬花【中药大全】
  28. 黄芪通痹汤【方剂大全】
  29. 黄泡子【中药大全】
  30. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  1. 黄芪《长沙药解》
  2. 黄芪《药笼小品》
  3. 黄芪《中药炮制》
  4. 黄芪《本草纲目》
  5. 黄芪《中医饮食营养学》
  6. 黄皮《本草蒙筌》
  7. 黄芪《本草新编》
  8. 黄胖病方《回生集》
  9. 黄芪茶《茶饮保健》
  10. 黄胖病《奇效简便良方》
  11. 黄芪陈皮粥《保健药膳》
  12. 黄胖《杂病广要》
  13. 黄芪赤风汤证《临证实验录》
  14. 黄胖《医述》
  15. 黄芪当归汤方《伤寒杂病论》
  16. 黄胖《中医词典》
  17. 黄芪炖母鸡《保健药膳》
  18. 黄牛屎《本草易读》
  19. 黄芪干烧鲥鱼《保健药膳》
  20. 黄牛肉《滇南本草》
  21. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  22. 黄牛肉《顾松园医镜》
  23. 黄芪桂枝五物汤《金匮悬解》
  24. 黄牛肉《饮食须知》
  25. 黄芪桂枝五物汤方《伤寒杂病论》
  26. 黄牛肉《雷公炮制药性解》
  27. 黄芪猴头汤《保健药膳》
  28. 黄牛脑子酒《医学入门》
  29. 黄芪甲鱼汤《食物疗法》
  30. 黄膜下垂《银海精微》
  31. 黄芪建中汤《圆运动的古中医学》


薯蓣_《长沙药解》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘温。主伤中，补虚羸，除寒热邪气，补中益气力，长肌肉。久服耳目聪明，轻身不饥，延年。一名山芋，生山谷。

味甘，气平，入足阳明胃、手太阴肺经。养戊土而行降摄，补辛金而司收敛，善熄风燥，专止疏泄。

《金匮》薯蓣丸，薯蓣三十分，麦冬六分，桔梗五分，杏仁六分，当归十分，阿胶七分，干地黄十分，芍?药六分，芎六分，桂枝十分，大枣百枚为膏，人参七分，茯苓五分，白术六分，甘草二十分，神曲十分，干姜三分，柴胡五分，白蔹二分，豆黄卷十分，防风六分。蜜丸，弹子大，空腹酒服一丸。治虚劳诸不足，风气百疾。以虚劳之病，率在厥阴风木一经，厥阴风木，泄而不敛，百病皆生。肺主降敛，薯蓣敛肺而保精，麦冬清金而宁神，桔梗、杏仁，破壅而降逆，此所以助辛金之敛也。肝?主升发，归、胶滋肝而养血，地、芍润木而清风。芎、桂枝，疏郁而升陷，此所以辅乙木之升发也。升降金木，职在中气，大枣补己土之精，人参补戊土之气，苓、术、甘草，培土而泻湿，神曲、干姜，消滞而驱寒，此所以理中而运升降之枢也。贼伤中气，是惟木邪，柴胡、白蔹，泻火而疏甲木，黄卷、防风，燥湿而达乙木，木静而风息，则虚劳百病瘳矣。

阴阳之要，阳密乃固，阴平阳秘，精神乃治，阴阳离决，精气乃绝。《素问》语。四时之气，木火司乎生长，金水司乎收藏，人于秋冬之时，而行收藏之政。宝涩精神，以秘阳根，是谓圣人。下此于蛰藏之期，偏多损失，坎阳不密，木郁风生，木火行疏泄之令，金水无封闭之权，于是惊悸、吐衄、崩带、淋遗之病，种种皆起。是以虚劳之证非一，无不成于乙木之不谧，始于辛金之失敛。究之总缘土败，盖坎中之阳，诸阳之根，坎阳走泄，久而癸水寒增，己土湿旺，脾不能升而胃不能降，此木陷金逆所由来也。法当温燥中脘，左达乙木而右敛辛金。薯蓣之性，善入肺胃而敛精神，辅以调养土木之品，实虚劳百病之良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪
  • 当前页：薯蓣
  • 下一页：五味子
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《长沙药解》
  2. 薯蓣《千金翼方》
  3. 薯蓣《本草经集注》
  4. 薯蓣《雷公炮炙论》
  5. 薯蓣《新修本草》
  6. 薯蓣《本草纲目》
  7. 薯蓣《本草蒙筌》
  8. 鼠粘子散《三因极一病证方论》
  9. 薯蓣《医学入门》
  10. 鼠粘子《珍珠囊补遗药性赋》
  11. 薯蓣《证类本草》
  12. 鼠粘子《本草择要纲目》
  13. 薯蓣《本经逢原》
  14. 鼠粘子《汤液本草》
  15. 薯蓣《得配本草》
  16. 鼠攒疮门主论《疡医大全》
  17. 薯蓣《本草崇原》
  18. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  19. 薯蓣《增广和剂局方药性总论》
  20. 鼠疫杆菌《医学微生物学》
  21. 薯蓣《名医别录》
  22. 鼠疫《传染病》
  23. 薯蓣《侣山堂类辩》
  24. 鼠疫《中医词典》
  25. 薯蓣《药征续编》
  26. 鼠疫《圆运动的古中医学》
  27. 薯蓣《本草乘雅半偈》
  28. 鼠疫《默克家庭诊疗手册》
  29. 薯蓣《本草图经》
  30. 鼠咬伤《奇效简便良方》
  31. 薯蓣（山药）《食疗本草》


五味子_《长沙药解》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味酸温。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精。生山谷。

味酸、微苦、咸，气涩，入手太阴肺经。敛辛金而止咳，收庚金而住泄，善收脱陷，最下冲逆。

《伤寒》小青龙汤，方在麻黄。治太阳伤寒，心下有水气，干呕，发热而咳。用五味、干姜、细辛，敛肺降逆，以止咳嗽。

小柴胡汤，方在柴胡。治少阳伤寒。若咳者，去人参、大枣、生姜，加五味、干姜。真武汤，方在茯苓。治少阴病，内有水气，腹痛下利。若咳者，加五味半升，细辛、干姜各一两。四逆散，方在甘草。治少阴病，四逆，咳者，加五味、干姜各五分，并主下利。《金匮》厚朴麻黄汤，方在厚朴。射干麻黄汤，方在射干。并用之，以治咳嗽。小青龙汤，治痰饮咳逆，饮去咳止，气从少腹上冲胸咽者，以桂苓五味甘草汤治其气冲。咳嗽冲逆者，辛金之不敛也，泄利滑溏者，庚金之不敛也。五味酸收涩固，善敛金气，降辛金之上冲而止咳逆，升庚金之下脱而止滑泄，一物而三善备焉。金收则水藏，水藏则阳秘，阳秘则上清而下温，精固而神宁，是亦虚劳之要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：五味子
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《长沙药解》
  2. 五味子《药笼小品》
  3. 五味子《中药炮制》
  4. 五味子《千金翼方》
  5. 五味子《饮膳正要》
  6. 五味子《雷公炮制药性解》
  7. 五味子《本草经集注》
  8. 五味子《雷公炮炙论》
  9. 五味子《新修本草》
  10. 五味子《神农本草经》
  11. 五味子《神农本草经百种录》
  12. 五味之走各有所病《类经》
  13. 五味子《本草衍义》
  14. 五味异功散加白芍方《临症验舌法》
  15. 五味子《汤液本草》
  16. 五味异功散《时方歌括》
  17. 五味子《本草备要》
  18. 五味宜忌《痰火点雪》
  19. 五味子《本草蒙筌》
  20. 五味血竭散《仁术便览》
  21. 五味子《本草易读》
  22. 五味汤《太平惠民和剂局方》
  23. 五味子《冯氏锦囊秘录》
  24. 五味所用《医学启源》
  25. 五味子《医学入门》
  26. 五味所用《医旨绪余》
  27. 五味子《证类本草》
  28. 五味所用《汤液本草》
  29. 五味子《顾松园医镜》
  30. 五味所宜五脏生病大论《针灸甲乙经》
  31. 五味子《本草新编》


诃黎勒_《长沙药解》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味酸、微苦，气涩，入手阳明大肠、手太阴肺经。收庚金而住泄，敛辛金而止咳，破壅满而下冲逆，疏郁塞而收脱陷。

《金匮》诃黎勒散，诃黎勒十枚，为散，粥饮和，顿服。治气利。以肝脾郁陷，二气凝塞，木郁风动，疏泄失藏，而为下利。利则气阻而痛涩，是为气利。诃黎勒行结滞而收滑脱也。

肠陷而为利者，清气滞塞而不收也，肺逆而为咳者，浊气壅塞而不敛也。诃黎勒苦善泻而酸善收，苦以破其壅滞，使上无所格而下无所碍，酸以益其收敛，使逆者自降而陷者自升，是以咳利俱止也。其治胸满心痛，气喘痰阻者，皆破壅降逆之力，其治崩中带下，便血堕胎者，皆疏郁升陷之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：诃黎勒
  • 下一页：白前
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《长沙药解》
  2. 诃黎勒《千金翼方》
  3. 诃黎勒《本草衍义》
  4. 诃黎勒《雷公炮炙论》
  5. 诃黎勒《汤液本草》
  6. 诃黎勒《本草纲目》
  7. 诃黎勒《本草蒙筌》
  8. 诃梨勒丸《脾胃论》
  9. 诃黎勒《本经逢原》
  10. 诃梨勒《本草图经》
  11. 诃黎勒《本草从新》
  12. 诃梨勒《证类本草》
  13. 诃黎勒《得配本草》
  14. 诃梨勒《医学入门》
  15. 诃黎勒《本草思辨录》
  16. 诃梨勒《海药本草》
  17. 诃黎勒《增广和剂局方药性总论》
  18. 诃梨勒《新修本草》
  19. 诃黎勒《本草乘雅半偈》
  20. 诃梨勒《雷公炮制药性解》
  21. 诃黎勒散《金匮悬解》
  22. 皓华《中医词典》
  23. 诃黎勒散《太平惠民和剂局方》
  24. 耗《中医词典》
  25. 诃黎勒散《医方考》
  26. 号虫《外科证治全书》
  27. 诃黎勒散方《伤寒杂病论》
  28. 号虫《中医词典》
  29. 诃黎勒散方《医宗金鉴》
  30. 郝允（?-1054年）《中医词典》
  31. 诃黎勒丸《太平惠民和剂局方》


白前_《长沙药解》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘、辛，入手太阴肺经。降冲逆而止嗽，破壅塞而清痰。

《金匮》泽漆汤，方在泽漆。用之治脉沉之咳。是缘水气之里冲，非由风邪之外闭，泽漆治其水气，白前降冲逆而驱痰饮也。

白前善降胸胁逆气，心肺凝痰，嗽喘冲阻，呼吸壅塞之证，得之清道立通，浊瘀悉下，宜于补中之剂并用乃效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：白前
  • 下一页：细辛
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《长沙药解》
  2. 白前《药笼小品》
  3. 白前《中药炮制》
  4. 白前《千金翼方》
  5. 白前《本草经集注》
  6. 白前《雷公炮制药性解》
  7. 白前《新修本草》
  8. 白前《雷公炮炙论》
  9. 白前《本草衍义》
  10. 白前《本草纲目》
  11. 白前《汤液本草》
  12. 白气证《伤寒总病论》
  13. 白前《本草备要》
  14. 白气狸《中医词典》
  15. 白前《本草蒙筌》
  16. 白蒲岭张氏女科《张氏妇科》
  17. 白前《本草易读》
  18. 白皮小豆散《三因极一病证方论》
  19. 白前《冯氏锦囊秘录》
  20. 白女肠《名医别录》
  21. 白前《医学入门》
  22. 白女肠《证类本草》
  23. 白前《证类本草》
  24. 白女肠《新修本草》
  25. 白前《顾松园医镜》
  26. 白女肠《千金翼方》
  27. 白前《本草求真》
  28. 白脓痢《证治准绳·幼科》
  29. 白前《本经逢原》
  30. 白脓痢《幼幼新书》
  31. 白前《本草从新》


细辛_《长沙药解》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主咳逆，头痛，脑动，百节拘挛，风湿，痹痛，死肌。久服明目，利九窍，轻身长年。一名小辛，生山谷。

味辛，温，入手太阴肺、足少阴肾经。降冲逆而止咳，驱寒湿而荡浊，最清气道，兼通水源。

《伤寒》小青龙汤，方在麻黄。治太阳伤寒，心下有水气，干呕，发热而咳。用细辛、干姜、五味，降逆敛肺，以止咳嗽。《金匮》以治痰饮，咳逆倚息。饮去咳止，气从少腹上冲胸咽，用桂苓五味甘草，治其气冲。冲气既低，而反更咳胸满者，用桂苓五味甘草去桂加干姜 细辛，方在干姜。治其咳满。《伤寒》真武汤，方在茯苓。治少阴病，内有水气，腹痛下利。若咳者，加五味半升，细辛、干姜各一两。是皆小青龙之法也。

《金匮》厚朴麻黄汤，方在厚朴。射干麻黄汤，方在射干。皆用之，以治咳而下寒者。

麻黄附子细辛汤，方在麻黄。麻辛附子汤，方在桂枝。大黄附子汤，方在大黄。赤丸，方在乌头。乌梅丸，方在乌梅。皆用之，以治寒气之冲逆也。

防己 黄芪汤，方在防己。治风湿脉浮身重，气冲者，加桂枝三分，下有陈寒者，加细辛三分。风木冲逆，则用桂枝，寒水冲逆，则用细辛，此治冲逆之良法也。

肺以下行为顺，上行则逆，逆则气道壅阻，而生咳嗽。咳嗽之证，由于肺金不降，收气失政，刑于相火。其间非无上热，而其所以不降者，全因土湿而胃逆。戊土既湿，癸水必寒，水寒土湿，中气不运，此肺金咳逆之原也。

当火炎肺热之时，而推其原本，非缘寒气冲逆，则由土湿堙塞，因而水饮停瘀者，十居七八。然则上热者，咳嗽之标，水饮湿寒者，咳嗽之本也。

外感之咳，人知风寒伤其皮毛，而不知水饮湿寒实伤其腑脏。盖浊阴充塞，中气不运，肺金下达之路既梗，而孔窍又阖，里气愈阻，肺无泄窍，是以宗气壅迫，冲逆而为咳。若使里气豁通，则皮肤虽闭，而内降有路，不至于此也。

细辛温燥开通，利肺胃之壅阻，驱水饮而逐湿寒，润大肠而行小便，善降冲逆，专止咳嗽。其诸主治，收眼泪，利鼻壅，去口臭，除齿痛，通经脉，皆其行郁破结，下冲降逆之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：细辛
  • 下一页：射干
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《长沙药解》
  2. 细辛《药笼小品》
  3. 细辛《中药炮制》
  4. 细辛《千金翼方》
  5. 细辛《本草经集注》
  6. 细辛《雷公炮制药性解》
  7. 细辛《新修本草》
  8. 细辛《雷公炮炙论》
  9. 细辛《神农本草经百种录》
  10. 细辛《本草纲目》
  11. 细辛《吴普本草》
  12. 细辛《神农本草经》
  13. 细辛《本草衍义》
  14. 细香茶《茶饮保健》
  15. 细辛《汤液本草》
  16. 细丸《备急千金要方》
  17. 细辛《本草备要》
  18. 细水滑《饮膳正要》
  19. 细辛《本草蒙筌》
  20. 细乞思哥《饮膳正要》
  21. 细辛《本草易读》
  22. 细芪茶《茶饮保健》
  23. 细辛《冯氏锦囊秘录》
  24. 细脉指法主病《脉诀乳海》
  25. 细辛《医学入门》
  26. 细脉（阴）《诊家正眼》
  27. 细辛《证类本草》
  28. 细脉（阴）《脉诀汇辨》
  29. 细辛《顾松园医镜》
  30. 细脉《脉理求真》
  31. 细辛《本草求真》


射干_《长沙药解》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主咳逆上气，喉痹咽痛不得消息，散急气，腹中邪逆，食饮大热。一名乌扇，一名乌蒲。生川谷。

味苦，微寒，入手太阴肺经。利咽喉而开闭塞，下冲逆而止咳嗽，最清胸膈，善

扫瘀浊。

《金匮》射干麻黄汤，射干十二枚，紫菀三两，款冬三两，五味半升，细辛三两，半夏半升，生姜四两，大枣七枚，麻黄四两。治咳而上气，喉中如水鸡声。以风寒外闭，皮毛不泄，肺气郁迫，逆而上行，喉窍窄狭，泄之不及，以致呼吸闭塞，声如水鸡。射干、紫菀、款冬、五味、细辛、生姜、半夏，下冲逆而破壅塞，大枣补其里，麻黄泻其表也。

气通于肺，内司呼吸而外主皮毛，皮毛虽闭，而内有下行之路，不至堵塞如是。是其平日土湿胃逆，浊气升隔，肺之降路不甚清通。一被外感，皮毛束闭，里气愈阻，内不能降而外不能泄，是以逆行而上冲，塞于咽喉，此即伤风齁喘之证。当饮食未消之际，水谷郁遏，中气胀满，故呼吸闭塞，迫急非常也。不降里阴，则胸膈莫容，不泄表寒，则经络终郁。射干降逆开结，善利肺气。麻黄外散其风寒，使经络松畅，则里气不迫。射干内降其冲逆，使咽喉清虚，则表气不壅。表邪外解而里阴下达，停痰宿水，积湿凝寒，皆从水道注泄而下，根株斩灭矣。

其诸主治，通喉痹，开胸满，止咽痛，平腹胀，泻肺火，润肠燥，行积痰，化瘀血，下经闭，消结核，破癥瘕，除疟母。鳖甲煎丸，方在鳖甲。用之治疟母，乌扇即射干也。下冲破结，是其长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：射干
  • 下一页：紫菀
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《长沙药解》
  2. 射干《药笼小品》
  3. 射干《中药炮制》
  4. 射干《千金翼方》
  5. 射干《本草经集注》
  6. 射干《雷公炮制药性解》
  7. 射干《新修本草》
  8. 射干《雷公炮炙论》
  9. 射干《吴普本草》
  10. 射干《本草纲目》
  11. 射干《本草衍义》
  12. 射干《神农本草经》
  13. 射干《汤液本草》
  14. 射覆《中医词典》
  15. 射干《本草备要》
  16. 射（音夜）干《证类本草》
  17. 射干《本草易读》
  18. 射（音夜）干《本草蒙筌》
  19. 射干《冯氏锦囊秘录》
  20. 社坛四角土《证类本草》
  21. 射干《医学入门》
  22. 社生篇《外经微言》
  23. 射干《本草求真》
  24. 社区参与《预防医学》
  25. 射干《本经逢原》
  26. 社酒《证类本草》
  27. 射干《本草从新》
  28. 社交恐怖《默克家庭诊疗手册》
  29. 射干《得配本草》
  30. 社会重新适应评定量表《医学心理学》
  31. 射干《中药学》


紫菀_《长沙药解》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦温。主咳逆上气，胸中寒热结气，去蛊毒痿蹶，安五藏。生山谷。

味苦、辛，入手太阴肺经。降气逆而止咳，平息贲而止喘。

《金匮》射干麻黄汤，方在射干。用之治咳而上气，以其清肺而降逆也。

紫菀清金润肺，止咳定喘，而兼善敛血。劳嗽吐血之证，因于肺逆而不敛，肺气清降，则血自敛矣。其诸主治，开喉痹，通小便，定喘促，破息贲，止吐血，住便血，疗肺痈，行脓血，皆清金降逆之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：紫菀
  • 下一页：款冬花
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《长沙药解》
  2. 紫菀《药笼小品》
  3. 紫菀《中药炮制》
  4. 紫菀《千金翼方》
  5. 紫菀《本草经集注》
  6. 紫菀《雷公炮制药性解》
  7. 紫菀《新修本草》
  8. 紫菀《雷公炮炙论》
  9. 紫菀《吴普本草》
  10. 紫菀《本草纲目》
  11. 紫菀《本草衍义》
  12. 紫菀《神农本草经》
  13. 紫菀《本草备要》
  14. 紫丸《三因极一病证方论》
  15. 紫菀《本草蒙筌》
  16. 紫丸《备急千金要方》
  17. 紫菀《医学入门》
  18. 紫外线杀菌的作用《理疗学》
  19. 紫菀《证类本草》
  20. 紫外线光谱及生物学作用特点《理疗学》
  21. 紫菀《顾松园医镜》
  22. 紫外线光量子照射血液回输疗法《理疗学》
  23. 紫菀《本草求真》
  24. 紫外线对眼的作用《理疗学》
  25. 紫菀《本草新编》
  26. 紫外线的生物学效应《理疗学》
  27. 紫菀《本经逢原》
  28. 紫藤《证类本草》
  29. 紫菀《本草从新》
  30. 紫檀香《药性切用》
  31. 紫菀《得配本草》


款冬花_《长沙药解》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气。一名橐吾，一名颗东，一名虎须，一名免奚。生山谷。

味辛、气温，入手太阴肺经。降冲逆而止嗽喘，开痹塞而利咽喉。

《金匮》射干麻黄汤，方在射干。用之治咳而上气，喉中如水鸡声。以其开痹而止喘也。

款冬降逆破壅，宁嗽止喘，疏利咽喉，洗涤心肺，而兼长润燥。肺逆则气滞而津凝，故生烦躁。肺气清降，浊瘀荡扫，津液化生，烦躁自止。其诸主治，除肺痈脓血，去痰涕胶黏，开咽喉喘阻，润胸膈烦躁，皆去浊还清之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：款冬花
  • 下一页：杏仁
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《长沙药解》
  2. 款冬花《药笼小品》
  3. 款冬花《中药炮制》
  4. 款冬花《雷公炮制药性解》
  5. 款冬花《本草衍义》
  6. 款冬花《雷公炮炙论》
  7. 款冬花《汤液本草》
  8. 款冬花《本草纲目》
  9. 款冬花《本草备要》
  10. 款冬花《神农本草经》
  11. 款冬花《本草易读》
  12. 款冬贝茶《茶饮保健》
  13. 款冬花《医学入门》
  14. 款冬百合茶《茶饮保健》
  15. 款冬花《证类本草》
  16. 款冬《吴普本草》
  17. 款冬花《顾松园医镜》
  18. 款冬《新修本草》
  19. 款冬花《本草求真》
  20. 款冬《本草经集注》
  21. 款冬花《本草新编》
  22. 款冬《千金翼方》
  23. 款冬花《本经逢原》
  24. 髋关节脱位《骨科学》
  25. 款冬花《本草从新》
  26. 髋关节脱位《中医伤科按摩学》
  27. 款冬花《得配本草》
  28. 髋关节结核《骨科学》
  29. 款冬花《中药学》
  30. 髋关节《人体解剖学》
  31. 款冬花《本草崇原》


杏仁_《长沙药解》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】杏核仁。味甘温。主咳逆上气，雷呜，喉痹下气，产乳，金创，寒心，贲豚。生川谷。

味甘、苦，入手太阴肺经。降冲逆而开痹塞，泻壅阻而平喘嗽，消皮腠之浮肿，润肺肠之枯燥，最利胸膈，兼通经络。

《金匮》茯苓杏仁甘草汤，茯苓三两，杏仁五十个，甘草一两。治胸中痹塞，短气。以土湿胃逆，浊气冲塞，肺无降路，是以短气。茯苓泻湿而消满，杏仁破壅而降逆，甘草补中而培土也。薯蓣丸，方在薯蓣。文蛤汤，方在文蛤。厚朴麻黄汤，方在厚朴。皆用之以降逆也。

《伤寒》麻黄汤，方在麻黄。治太阳伤寒，恶风，无汗而喘者。麻杏甘石汤，方在麻黄。治太阳伤寒，汗下后，汗出而喘者，桂枝加厚朴杏子汤，方在厚朴。治太阳中风，下后表未解而微喘者，小青龙汤，方在麻黄。治太阳伤寒，心下有水气，若喘者，去麻黄，加杏仁半升，皆用之以治喘也。

苓甘五味姜辛半夏加杏仁汤，茯苓四两，甘草三两，五味半升，干姜三两，细辛三两，半夏半升，杏仁半升。治支饮呕冒，饮去呕止，其人形肿者。以经气壅滞则为肿，杏仁利气而消滞也。麻杏薏甘汤，方在麻黄。用之以泻表气之滞。矾石丸，方在矾石。大陷胸丸，方在大黄。用之以泻里气之滞也。麻仁丸，方在麻仁。大黄（庶/虫）虫丸，方在大黄。用之以润燥也。

肺主藏气，气降于胸膈而行于经络，气逆则胸膈闭阻，而生喘咳。脏病而不能降，因以痞塞，经病而不能行，于是肿痛。杏仁疏利开通，破壅降逆，善于开痹而止喘，消肿而润燥，调理气分之郁，无以易此。其诸主治，治咳逆，疗失音，止咯血，断血崩，杀虫匿，除齄刺，开耳聋，去目翳，平努肉，消停食，润大肠，通小便。种种功效，缘其降浊消郁之能事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：杏仁
  • 下一页：薤白
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《长沙药解》
  2. 杏仁《药笼小品》
  3. 杏仁《中药炮制》
  4. 杏仁《雷公炮制药性解》
  5. 杏仁《汤液本草》
  6. 杏仁《雷公炮炙论》
  7. 杏仁《本草备要》
  8. 杏麻茶《茶饮保健》
  9. 杏仁《本草易读》
  10. 杏林《中医词典》
  11. 杏仁《冯氏锦囊秘录》
  12. 杏梨饮《保健药膳》
  13. 杏仁《医学入门》
  14. 杏花天方《毓麟验方》
  15. 杏仁《顾松园医镜》
  16. 杏花茶《茶饮保健》
  17. 杏仁《本草新编》
  18. 杏核仁《本草乘雅半偈》
  19. 杏仁《本经逢原》
  20. 杏核仁《证类本草》
  21. 杏仁《医方考》
  22. 杏核仁《本草蒙筌》
  23. 杏仁《得配本草》
  24. 杏核仁《本草衍义》
  25. 杏仁《本草思辨录》
  26. 杏核仁《新修本草》
  27. 杏仁《本草崇原》
  28. 杏核仁《千金翼方》
  29. 杏仁《本草便读》
  30. 杏核仁《神农本草经》
  31. 杏仁《本草经解》


薤白_《长沙药解》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无

味辛，气温，入手太阴肺、手阳明大肠经。开胸痹而降逆，除后重而升陷，最消痞痛，善止滑泄。

《金匮》栝蒌薤白白酒汤、栝蒌薤白半夏汤，二方在栝蒌。枳实 薤白 桂枝汤，方在枳实。并用之，治胸痹心痛，以其破壅而降逆也。

《伤寒》四逆散，方在甘草。治少阴病，四逆，泄利下重者，加薤白三升，以其行滞而升陷也。

肺病则逆，浊气不降，故胸膈痹塞，肠病则陷，清气不升，故肛门重坠。薤白辛温通畅，善散壅滞，辛金不至上壅，故痹者下达而变冲和，庚金不至下滞，故重者上达而化轻清。其诸主治，断泄痢，除带下，安胎妊，散疮疡，疗金疮，下骨哽，止气痛，消咽肿，缘其条达凝郁故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：薤白
  • 下一页：桔梗
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《长沙药解》
  2. 薤白《药笼小品》
  3. 薤白《中药炮制》
  4. 薤（蒜苗）《服食导饵》
  5. 薤白《汤液本草》
  6. 薤《本草乘雅半偈》
  7. 薤白《本草易读》
  8. 薤《名医别录》
  9. 薤白《本草思辨录》
  10. 薤《增广和剂局方药性总论》
  11. 薤白《本草崇原》
  12. 薤《得配本草》
  13. 薤白《本草便读》
  14. 薤《本草从新》
  15. 薤白《本草经解》
  16. 薤《本经逢原》
  17. 薤白《本草分经》
  18. 薤《本草求真》
  19. 薤白《本草分经》
  20. 薤《医学入门》
  21. 薤白《本草撮要》
  22. 薤《冯氏锦囊秘录》
  23. 薤白《药性切用》
  24. 薤《饮食须知》
  25. 薤白《药征》
  26. 薤《本草蒙筌》
  27. 薤白膏《备急千金要方》
  28. 薤《本草备要》
  29. 薤白括蒌半夏汤方《伤寒杂病论》
  30. 薤《本草衍义》
  31. 薤白汤《备急千金要方》


桔梗_《长沙药解》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛微温。主胸胁痛如刀刺，腹满，肠鸣，幽幽惊恐悸气。生山谷。

味苦、辛，入手太阴肺经。散结滞而消肿硬，化凝郁而排脓血，疗咽痛如神，治肺痈至妙，善下冲逆，最开壅塞。

《伤寒》桔梗汤，桔梗二两，甘草二两。治少阴病，咽痛者。以少阴肾脉，循喉咙而挟舌本，少阴心脉，挟咽而击目系，少阴病则癸水上冲，丁火不降，郁热抟结而生咽痛。桔梗开冲塞而利咽喉，生甘草泻郁热而缓迫急也。通脉四逆汤，方在甘草。治少阴病，下利脉微。咽痛者，去芍药，加桔梗一两，亦此法也。《金匮》以治肺痈，咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久而吐脓如米粥者。以肺气壅塞，湿热淫蒸，浊瘀腐败，化而为脓。桔梗破壅塞而行腐败，生甘草泻郁热而清肺金也。

二白散，桔梗三分，贝母三分，巴豆一分。为散，白饮和服。治太阳中风，寒实结胸。以经病未解，而水土湿寒，乃以冷水潠灌，愈闭其表。寒湿郁动，逆冲清道，与膈上之阳，两相隔拒，寒热逼迫，痞结不开。桔梗、贝母，清降其虚热，巴豆温下其湿寒，结散郁开，腐败难容，在上则涌吐而出，在下则泄利而去矣。《外台》以治肺痈者，排决脓瘀，令其吐泄而下，肺腑清空，正气续复，不使养痈以胎祸也。

《金匮》排脓汤，桔梗三两，甘草二两，大枣十枚，生姜二两。以疮疽脓硬，必当排而行之，使肿消而脓化。而死肌腐化，全赖中气，甘、枣培补脾精，生姜和中而行气，桔梗消结而化脓也。

排脓散，桔梗二分，芍药六分，枳实十六枚。为散，鸡子黄一枚，以散数钱揉均，饮和服之，日一服。以疮疽脓成，必当排而决之，使腐去新生。而脓瘀既泻，营血必伤，桔梗行其凝郁，枳实逐其腐败，芍药清肝风而凉营，鸡子黄补脾精而养血也。

薯蓣丸，方在薯蓣。竹叶汤，方在竹叶。并用之，以降肺气之逆也。

桔梗苦泻辛通，疏利排决，长于降逆而开结，消瘀而化凝，故能清咽喉而止肿痛，疗疮疽而排脓血。其诸主治，清头面，理目痛，通鼻塞，疗口疮，止气喘，平腹胀，调痢疾，破血瘀，皆降逆疏壅之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：桔梗
  • 下一页：橘皮
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《长沙药解》
  2. 桔梗《药笼小品》
  3. 桔梗《中药炮制》
  4. 桔梗《千金翼方》
  5. 桔梗《本草经集注》
  6. 桔梗《雷公炮制药性解》
  7. 桔梗《新修本草》
  8. 桔梗《雷公炮炙论》
  9. 桔梗《吴普本草》
  10. 桔梗《本草纲目》
  11. 桔梗《本草衍义》
  12. 桔梗《神农本草经》
  13. 桔梗《汤液本草》
  14. 桔甘茶《茶饮保健》
  15. 桔梗《本草备要》
  16. 局灶性节段性肾小球硬化《病理学》
  17. 桔梗《本草蒙筌》
  18. 局灶性节段性肾小球肾炎《病理学》
  19. 桔梗《本草易读》
  20. 局箬《本草纲目》
  21. 桔梗《冯氏锦囊秘录》
  22. 局麻药的不良反应《外科学总论》
  23. 桔梗《医学入门》
  24. 局方七气汤《张氏医通》
  25. 桔梗《证类本草》
  26. 局方换腿丸《外科理例》
  27. 桔梗《顾松园医镜》
  28. 局方常山饮《时病论歌括新编》
  29. 桔梗《本草求真》
  30. 局部血液及体液循环障碍《病理学》
  31. 桔梗《本草新编》


橘皮_《长沙药解》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】橘柚。味辛温。主胸中瘕热逆气，利水谷。久服，去臭下气通神，一名橘皮。生川谷。

味辛、苦，入手太阴肺经。降浊阴而止呕哕，行滞气而泻郁满，善开胸膈，最扫痰涎。

《金匮》橘皮汤，橘皮四两，生姜八两。用以治干呕哕，而手足厥者。以胃土上逆，浊气熏冲，故生呕哕。中气堙郁，不能四达，故手足厥冷。橘皮破壅塞而扫瘀浊，生姜降冲逆而行凝滞也。

橘皮竹茹汤，橘皮一斤，竹茹二升，生姜半斤，甘草五两，人参一两，大枣三十枚。治哕逆者。以土衰胃逆，浊阴不降，甘、枣、人参，补中气以培土。橘、姜、竹茹，降浊阴而行滞也。

橘枳生姜汤，橘皮一斤，生姜半斤，枳实三两。治胸中痹塞，短气。以胃土逆升，浊气痞塞，肺无降路，是以短气。橘、姜破壅塞而降浊阴。枳实泻痞满而扫瘀腐也。《外台》茯苓饮，方在茯苓。即于橘枳生姜汤加参、术、茯苓，以治痰饮，补泻并行，可谓妙矣。

橘皮辛散之性，疏利通畅，长于降浊止呕，行滞消痰，而和平条达，不至破气而损正，行郁理气之佳药也。其诸主治，疗吹奶，调乳痈，除痎疟，消癥瘕，行胶痰，磨宿谷，利小便，通大肠，理嘈杂，治淋痢，下鱼骨鲠，杀寸白虫，总缘善行滞气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：橘皮
  • 下一页：皂荚
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《长沙药解》
  2. 橘皮《药笼小品》
  3. 橘皮《本草易读》
  4. 橘皮《雷公炮炙论》
  5. 橘皮《医学入门》
  6. 橘旁杂论上卷《友渔斋医话》
  7. 橘皮《顾松园医镜》
  8. 橘络《本草撮要》
  9. 橘皮《本草求真》
  10. 橘连枳术丸《冯氏锦囊秘录》
  11. 橘皮《本经逢原》
  12. 橘连丸《小儿药证直诀》
  13. 橘皮《本草从新》
  14. 橘姜茶《茶饮保健》
  15. 橘皮《本草崇原》
  16. 橘红夏茶《茶饮保健》
  17. 橘皮《本草便读》
  18. 橘红茶《茶饮保健》
  19. 橘皮《增广和剂局方药性总论》
  20. 橘核丸《汤头歌诀》
  21. 橘皮《本草择要纲目》
  22. 橘核丸《医方论》
  23. 橘皮《本草害利》
  24. 橘核丸《医学心悟》
  25. 橘皮《本草撮要》
  26. 橘核丸《医学心悟》
  27. 橘皮《侣山堂类辩》
  28. 橘核散《仁术便览》
  29. 橘皮《药征》
  30. 橘核仁《本草择要纲目》
  31. 橘皮（陈皮、青皮）《本草新编》


皂荚_《长沙药解》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛咸温。主风痹，死肌，邪气，风头，泪出，利九窍，杀精物。生川谷。

味辛、苦、涩，入手太阴肺经。降逆气而开壅塞，收痰涎而涤垢浊，善止喘咳，最通关窍。

《金匮》皂荚丸，皂荚六两。去皮，酥炙，蜜丸梧子大，枣膏和汤服三丸，日夜四服。治咳逆上气，时时唾浊，但坐不得眠。以肺胃逆升，浊气郁塞，涎沫胶粘，下无泄路，故时时上唾。身卧则气道愈阻，弥增壅闷，故但坐不得眠。皂荚开闭塞而洗痰涎，通气道而降冲逆也。

皂荚辛烈开冲，通关透窍，搜罗痰涎，洗荡瘀浊，化其黏联，胶热之性，失其根据，攀附之援，脏腑莫容，自然外去，虽吐败浊，实非涌吐之物也。其诸主治，开口噤，通喉痹，吐老痰，消恶疮，熏久利脱肛，平妇人吹乳，皆其通关行滞之效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：皂荚
  • 下一页：白酒
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《长沙药解》
  2. 皂荚《药笼小品》
  3. 皂荚《本草经集注》
  4. 皂荚《千金翼方》
  5. 皂荚《新修本草》
  6. 皂荚《雷公炮炙论》
  7. 皂荚《本草衍义》
  8. 皂荚《本草纲目》
  9. 皂荚《汤液本草》
  10. 皂荚《神农本草经》
  11. 皂荚《本草蒙筌》
  12. 皂羹面《饮膳正要》
  13. 皂荚《医学入门》
  14. 皂矾《本草便读》
  15. 皂荚《证类本草》
  16. 皂矾《本草求真》
  17. 皂荚《顾松园医镜》
  18. 皂矾《本草备要》
  19. 皂荚《本草新编》
  20. 皂矾《中药炮制》
  21. 皂荚《本经逢原》
  22. 皂刺《本草易读》
  23. 皂荚《本草从新》
  24. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  25. 皂荚《本草崇原》
  26. 澡浴除病《急救广生集》
  27. 皂荚《增广和剂局方药性总论》
  28. 澡豆洗手面方《备急千金要方》
  29. 皂荚《名医别录》
  30. 澡豆方八首《外台秘要》
  31. 皂荚《本草择要纲目》


白酒_《长沙药解》_中医本草_【岐黄之术】

白酒

白酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味辛，气温，入手太阴肺经。开胸膈之痹塞，通经络之凝瘀。

《金匮》栝蒌薤白白酒汤、栝蒌薤白半夏汤，二方在栝蒌。并用之，以治胸痹心痈，以其开瘀而消滞也。

酒性辛温宣达，黄者重浊而走血分，白者轻清而走气分，善开闭塞而行经络，暖寒滞而止痛楚，故能治胸痹。

今之烧酒，与此证甚宜，用以代之，效更捷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：白酒
  • 下一页：葱白
<<< 返回本书目录
  1. 白酒《长沙药解》
  2. 白酒草【中药大全】
  3. 白酒《药征续编》
  4. 白酒煎【方剂大全】
  5. 白九股牛【中药大全】
  6. 白酒药曲【方剂大全】
  7. 白敬宇眼药【方剂大全】
  8. 白菊花根【中药大全】
  9. 白颈蚯蚓《证类本草》
  10. 白菊花酒【方剂大全】
  11. 白颈蚯蚓《本草易读》
  12. 白菊花散【方剂大全】
  13. 白粳米饭《保健药膳》
  14. 白苣《本草纲目》完整版
  15. 白睛肿胀《圣济总录》
  16. 白苣《本草求真》
  17. 白睛溢血【疾病大全】
  18. 白苣《证类本草》
  19. 白睛溢血《中医眼科学》
  20. 白苣【中药大全】
  21. 白睛青蓝《中医眼科学》
  22. 白珏膏【方剂大全】
  23. 白睛疾病《中医眼科学》
  24. 白壳疮《外科启玄》
  25. 白睛黄赤《银海精微》
  26. 白克马叶【中药大全】
  27. 白睛黑色症《眼科阐微》
  28. 白蔻《药鉴》
  29. 白荆花丸【方剂大全】
  30. 白蔻【中药大全】
  1. 白酒《长沙药解》
  2. 白颈蚯蚓《本草分经》
  3. 白酒《药征续编》
  4. 白颈蚯蚓《名医别录》
  5. 白菊清金散《目经大成》
  6. 白颈蚯蚓《增广和剂局方药性总论》
  7. 白苣《证类本草》
  8. 白颈蚯蚓《本草从新》
  9. 白苣《本草求真》
  10. 白颈蚯蚓《证类本草》
  11. 白苣《本草分经》
  12. 白颈蚯蚓《冯氏锦囊秘录》
  13. 白苣〈寒〉《食疗本草》
  14. 白颈蚯蚓《本草易读》
  15. 白苣菜《饮食须知》
  16. 白颈蚯蚓《本草蒙筌》
  17. 白俱黑《古今医统大全》
  18. 白颈蚯蚓《本草备要》
  19. 白菌《中医词典》
  20. 白颈蚯蚓《本草衍义》
  21. 白壳疮《中医词典》
  22. 白颈蚯蚓《新修本草》
  23. 白壳疮《外科启玄》
  24. 白颈蚯蚓《本草经集注》
  25. 白口疮《中医词典》
  26. 白颈蚯蚓《千金翼方》
  27. 白叩仁《本草害利》
  28. 白粳米饭《保健药膳》
  29. 白蔻《药鉴》
  30. 白睛肿胀《圣济总录》
  31. 白蔻仁《本草害利》


葱白_《长沙药解》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】葱实。味辛温。主明目补中不足，其茎可作汤，主伤寒寒热，出汗，中风面目肿。

味辛，气温，入手太阴肺经。回脏腑之利泄，起经脉之芤减，发达皮毛，宣扬郁遏。

《伤寒》白通汤，葱白四茎，干姜一两，生附子一枚。治少阴病，下利。以寒水侮土，清气下陷，而为泄利，姜、附温水土之寒，葱白升清气之陷也。

通脉四逆汤，方在甘草。治少阴病，下利脉微，面色赤者，加葱九茎。以阳郁不能外达，故面赤，加葱白以宣阳气之郁也。

《金匮》旋覆花汤，方在旋覆花。治妇人脉体芤减，用之以通经气之郁涩也。

葱白辛温发散，升陷达郁，行经发表，厥有功焉。其诸主治，下乳汁，散乳痈，消肿痛，止麻痹，疗下血，熨便癃，通淋涩，调泄利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白酒
  • 当前页：葱白
  • 下一页：麻黄
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《长沙药解》
  2. 葱白《药笼小品》
  3. 葱白《汤液本草》
  4. 葱白《雷公炮制药性解》
  5. 葱白《冯氏锦囊秘录》
  6. 葱〈温〉《食疗本草》
  7. 葱白《医学入门》
  8. 葱《本经逢原》
  9. 葱白《顾松园医镜》
  10. 葱《本草新编》
  11. 葱白《本草从新》
  12. 葱《饮食须知》
  13. 葱白《中药学》
  14. 葱《本草易读》
  15. 葱白《本草思辨录》
  16. 葱《本草蒙筌》
  17. 葱白《本草便读》
  18. 葱《本草备要》
  19. 葱白《本草经解》
  20. 葱《饮膳正要》
  21. 葱白《本草分经》
  22. 葱《食物疗法》
  23. 葱白《本草害利》
  24. 葱《本草纲目》
  25. 葱白《本草撮要》
  26. 葱《服食导饵》
  27. 葱白《药性切用》
  28. 囱陷诗（七言）《万氏秘传片玉心书》
  29. 葱白《珍珠囊补遗药性赋》
  30. 囱巅诗（七言）《万氏秘传片玉心书》
  31. 葱白《药征续编》


麻黄_《长沙药解》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦温。主中风伤寒头痛温疟，发表，出汗，去邪热气，止咳逆上气，除寒热，破癥坚积聚。一名龙沙。

味苦、辛、气温，入手太阴肺经经、足太阳膀胱经。入肺家而行气分，开毛孔而达皮部，善泻卫郁，专发寒邪。治风湿之身痛，疗寒湿之脚肿，风水可驱，溢饮能散。消咳逆肺胀，解惊悸心忡。

《伤寒》麻黄汤，麻黄三两，桂枝二两，甘草一两，杏仁七十枚。治太阳伤寒，头痛恶寒，无汗而喘。以卫性敛闭，营性发扬，寒伤营血，闭其皮毛，是以无汗。肺气壅遏，是以发喘。寒愈闭而营愈发，裹束卫气，不得外达，是以恶寒。甘草保其中气，桂枝发其营郁，麻黄泻其卫闭，杏仁利其肺气，降逆而止喘也。

大青龙汤，麻黄六两，桂枝二两，杏仁五十枚，甘草二两，生姜三两，大枣十二枚，石膏如鸡子大。治太阳中风，脉紧身痛，发热恶寒，烦躁无汗。以风中卫气，卫敛而风不能泄，是以无汗。遏闭营血，内热郁隆，是以烦躁。病虽中风，而证同伤寒，桂枝不能发矣。甘、枣补其脾精，桂枝发其营郁，麻黄泻其卫闭，杏、姜利肺壅而降逆气，石膏清肺热而除烦躁也。

小青龙汤，麻黄三两，桂枝三两，芍药三两，甘草二两，半夏三两，五味半升，细辛三两，干姜三两。治太阳伤寒，心下有水气，干呕，发热而咳。以水饮中阻，肺胃不降，浊气逆冲，故作呕咳。甘草培其土气，麻、桂发其营卫，芍药清其经热，半夏降胃逆而止呕，五味、细辛、干姜，降肺逆而止咳也。《金匮》以治痰饮咳逆倚息者，使水饮化气，而随汗泄，降以五味、姜、辛，咳逆自平也。又以大、小青龙，通治溢饮。以饮水流行，归于四肢，不能化汗而外泻，则水饮注积，遏阻卫气，以致身体疼重。麻黄发汗，泻其四末之集水也。

麻杏甘石汤，麻黄四两，杏仁五十枚，甘草二两，石膏半斤。治太阳伤寒，汗下后，汗出而喘，无大热者。以经热未达，表里郁蒸，故汗出而喘。麻黄泻卫，甘草保中，杏仁降其逆气，石膏清其郁热也。

麻黄附子细辛汤，麻黄二两，附子一枚，细辛二两。治少阴病，反发热，脉沉者。以少阴脉沉而身反发热，则里寒已作而表寒未退。麻黄发其表寒，附子驱其里寒，细辛降其阴邪也。

麻黄附子甘草汤，麻黄二两，附子一枚，甘草二两。治少阴病，得之二三日，无里证者。以脉见沉细，经是少阴，而里证未作，宜解表寒。麻黄轻发其表，附子重暖其里，甘草培其中气也。

麻黄升麻汤，麻黄二两半，升麻一两一分，萎蕤十八铢，石膏六铢，知母十八铢，当归一两一分，芍药六铢，黄芩十八铢，桂枝六铢，茯苓六铢，白术六铢，甘草六铢，干姜六铢，天冬六铢。治厥阴伤寒，大下后，咽喉不利，吐脓血，泄利不止者。以下后中气寒湿，相火上逆，刑辛金而为脓血，风木下陷，贼己土而为泄利。姜、甘、苓、术，温中燥土，知、膏、冬、蕤，清肺热而生津，归、芍、芩、桂，滋肝燥而升陷，升麻理其咽喉，麻杏泻其皮毛也。

《金匮》麻杏薏甘汤，麻黄五钱，杏仁十枚，薏苡五钱，甘草一两。治风湿发热身疼，日晡所剧。以汗出当风，闭其皮毛，汗热郁遏，淫溢窍隧，日晡湿动，应候而剧。甘草、薏苡，补土而燥湿，杏仁利气而破壅，麻黄开窍而发汗也。

越婢汤，麻黄六两，石膏半斤，甘草二两，大枣十五枚，生姜三两。治风水身肿，脉浮汗出，恶风。以汗出遇风，窍闭汗阻，淫溢经隧，壅遏卫气，而为浮肿。麻黄发皮毛而泻水，石膏清肺金而泻热，甘、枣、生姜，补脾精而和中也。

麻黄附子汤，麻黄三两，甘草一两，附子一枚。即少阴麻黄附子甘草方，而分两不同。治水病，脉沉小，属少阴，虚肿者。以土弱阳飞，肾寒水胀，流溢经络，而为浮肿。甘草、附子，补土而暖肾，麻黄发表而泻水也。

风湿与风水，皆汗为风闭，而湿则未至成水，其证稍异。缘有内水，不但表寒，故多用麻黄。

肝司营血，中抱阳魂，其性温暖而发散，肺司卫气，内含阴魄，其性清凉而收敛。卫气清敛，则孔窍阖而寒不能伤，泄之以风，窍开而汗出，卫气失其收敛之性，故病中风。营血温散，则孔窍开而风不能中，闭之以寒，窍合而汗收，营血失其发散之性，故病伤寒。但卫性收敛，风愈泄而卫愈敛，则遏闭营血而生里热，营性发散，寒愈闭而营愈发，则裹束卫气而生表寒。以营血温升，则化火而为热，卫气清降，则化水而为寒，营郁而发热，卫闭而恶寒者，其性然也。风伤卫而营郁，故用桂枝以泻营，寒伤营而卫闭，故用麻黄以泻卫。桂枝通达条畅，专走经络而泻营郁，麻黄浮散轻飘，专走皮毛而泻卫闭，窍开汗出，则营卫达而寒热退矣。

麻黄发表出汗，其力甚大，冬月伤寒，皮毛闭塞，非此不能透发。一切水湿痰饮，淫溢于经络关节之内，得之霍然汗散，宿病立失。但走泻真气，不宜虚家。汗去阳亡，土崩水泛，阴邪无制，乘机发作，于是筋肉瞤动，身体振摇，惊悸奔豚诸证风生，祸变非常，不可不慎！

盖肾主五液，入心为汗，非血不酿，非气不酝，非水不变，非火不化。鼎沸而露滴者，水热而气暖也，身劳而出汗者，火动而血蒸也。汗出而温气发泄，是以战栗而振摇。所谓夺汗者，无血，夺血者无汗，以其温气之脱泄，非谓汗血之失亡。

阳者，阴之神魂，阴者，阳之体魄。体魄者，神魂之宫室，神魂者，宫室之主人。上士重其人而轻其宫，人存而宫亦修，下士贱其主而贵其室，主亡而室亦坏矣。

煮去沫用。

根节止汗，发表去其根节，敛表但用根节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：麻黄
  • 下一页：苏叶
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《长沙药解》
  2. 麻黄《药笼小品》
  3. 麻黄《中药炮制》
  4. 麻黄《千金翼方》
  5. 麻黄《本草经集注》
  6. 麻黄《雷公炮制药性解》
  7. 麻黄《新修本草》
  8. 麻黄《雷公炮炙论》
  9. 麻黄《神农本草经百种录》
  10. 麻黄《本草纲目》
  11. 麻黄《吴普本草》
  12. 麻黄《神农本草经》
  13. 麻黄《本草衍义》
  14. 麻后余义《专治麻痧初编》
  15. 麻黄《汤液本草》
  16. 麻后有痰《中医词典》
  17. 麻黄《本草备要》
  18. 麻后宜用药性《麻科活人全书》
  19. 麻黄《本草蒙筌》
  20. 麻后眼病《麻疹阐注》
  21. 麻黄《本草易读》
  22. 麻后牙疳《中医词典》
  23. 麻黄《冯氏锦囊秘录》
  24. 麻后脱肛《麻疹阐注》
  25. 麻黄《医学入门》
  26. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  27. 麻黄《证类本草》
  28. 麻后急慢惊风《麻疹阐注》
  29. 麻黄《顾松园医镜》
  30. 麻后喉风《中医词典》
  31. 麻黄《本草求真》


苏叶_《长沙药解》_中医本草_【岐黄之术】

苏叶

苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味辛、入手太阴肺经。降冲逆而驱浊，消凝滞而散结。

《金匮》半夏厚朴汤，方在半夏。用之治妇人咽中如有炙脔，以其降浊而散滞也。

苏叶辛散之性，善破凝寒而下冲逆，扩胸腹而消胀满，故能治咽中瘀结之证，而通经达脉，发泻风寒，双解中外之药也。其诸主治，表风寒，平喘嗽，消痈肿，安损伤，止失血，解蟹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：苏叶
  • 下一页：栝蒌根
<<< 返回本书目录
  1. 苏叶《长沙药解》
  2. 苏叶黄连汤【方剂大全】
  3. 苏心汤【方剂大全】
  4. 苏枝《本草崇原》
  5. 苏望台患疟（有发明）《孙文垣医案》
  6. 苏子《本草崇原》
  7. 苏土藁本【中药大全】
  8. 苏子《本草择要纲目》
  9. 苏头【中药大全】
  10. 苏子煎【方剂大全】
  11. 苏葶定喘丸【方剂大全】
  12. 苏子降气《汤头歌诀》
  13. 苏铁叶【中药大全】
  14. 苏子降气汤【方剂大全】
  15. 苏铁蕨【中药大全】
  16. 苏子龙肝粥《保健药膳》
  17. 苏铁花【中药大全】
  18. 苏子粥【方剂大全】
  19. 苏铁果【中药大全】
  20. 苏子竹茹汤【方剂大全】
  21. 苏铁根【中药大全】
  22. 酥《本草纲目》完整版
  23. 苏铁【中药大全】
  24. 酥《本草乘雅半偈》
  25. 苏沈内翰良方序一《苏沈良方》
  26. 酥《本草纲目》图文版
  27. 苏沈内翰良方序《苏沈良方》
  28. 酥【中药大全】
  29. 苏羌达表汤【方剂大全】
  30. 酥（音苏）《证类本草》
  1. 苏叶《长沙药解》
  2. 苏望台患疟（有发明）《孙文垣医案》
  3. 苏叶《本草分经》
  4. 苏葶定喘丸《删补名医方论》
  5. 苏枝《本草崇原》
  6. 苏葶定喘丸《医宗金鉴》
  7. 苏子《本草易读》
  8. 苏汤煎《是斋百一选方》
  9. 苏子《本经逢原》
  10. 苏沈内翰良方序一《苏沈良方》
  11. 苏子《中药学》
  12. 苏沈内翰良方序《苏沈良方》
  13. 苏子《本草择要纲目》
  14. 苏羌饮《时病论歌括新编》
  15. 苏子《本草崇原》
  16. 苏前汤《外科全生集》
  17. 苏子煎《备急千金要方》
  18. 苏木汤《妇人大全良方》
  19. 苏子降气《汤头歌诀》
  20. 苏木《珍珠囊补遗药性赋》
  21. 苏子降气汤《太平惠民和剂局方》
  22. 苏木《药鉴》
  23. 苏子降气汤《仁术便览》
  24. 苏木《药性切用》
  25. 苏子降气汤《仁术便览》
  26. 苏木《本草撮要》
  27. 苏子降气汤《仁术便览》
  28. 苏木《本草择要纲目》
  29. 苏子降气汤《医方论》
  30. 苏木《本草分经》
  31. 苏子降气汤《瘴疟指南》


栝蒌根_《长沙药解》_中医本草_【岐黄之术】

栝蒌根

栝蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主消渴，身热，烦满，大热，补虚安中，续绝伤。一名地楼。生川谷，及山阴。

味甘、微苦，微寒，入手太阴肺经。清肺生津，止渴润燥，舒痉病之挛急，解渴家之淋癃。

《金匮》栝蒌桂枝汤，栝蒌根三两，桂枝三两，芍药三两，甘草二两，大枣十二枚，生姜三两。治太阳痉病，其证备，身体强，几几然，脉沉迟者。太阳之经，外感风寒，发汗太多，因成痉病。其证身热足寒，颈强项急，头摇口噤，背反张，面目赤。发热汗出，而不恶寒者，是得之中风，名曰柔痉。以厥阴风木，藏血而舒筋，筋脉枯燥，曲而不伸，是以项强而背反。木枯风动，振荡不宁，是以头摇而齿齘。太阳行身之背，故并在脊背。此因汗多血燥，重感风邪，郁其营气，故病如此。甘、枣补脾精而益营血，姜、桂达经气而泻营郁，芍药、栝蒌，清风木而生津液也。

栝蒌瞿麦丸，栝蒌根三两，薯蓣二两，瞿麦一两，茯苓三两，附子一枚。治内有水气，渴而小便不利者。阳衰土湿，寒水停留，乙木郁遏，不能疏泄，故小便不利。木郁风动，肺津伤耗，是以发渴。瞿麦、苓、附，泻水而温寒，薯蓣、栝蒌，敛肺而生津也。

栝蒌牡蛎散，栝蒌根、牡蛎等分。为散，饮服方寸匕，日三服。治百合病，渴而不差者。百合之病，肺热津伤，必变渴证。津液枯燥，故渴久不止。栝蒌、牡蛎，清金敛肺，生津润燥而止渴也。

小青龙汤，方在麻黄。治太阳伤寒，内有水气，渴者，去半夏，加栝蒌根三两。小柴胡汤，方在柴胡。治少阳伤寒。渴者，去半夏，加人参、栝蒌根，以其凉肃润泽，清金止渴，轻清而不败脾气也。

清肺之药，最为上品，又有通达凝瘀，清利湿热之长。其诸主治，下乳汁，通月水，医吹奶，疗乳痈，治黄疸，消囊肿，行扑损瘀血，理疮疡肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏叶
  • 当前页：栝蒌根
  • 下一页：栝蒌实
<<< 返回本书目录
  1. 栝蒌根《长沙药解》
  2. 栝蒌根、栝蒌实《本草思辨录》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌根实《本草乘雅半偈》
  5. 栝蒌《证类本草》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌《雷公炮炙论》
  8. 栝蒌散《仙传外科集验方》
  9. 栝蒌《本草择要纲目》
  10. 栝蒌散【方剂大全】
  11. 栝蒌《本草图经》
  12. 栝蒌实《药征》
  13. 栝蒌《本草纲目》完整版
  14. 栝蒌实《长沙药解》
  15. 栝连丸【方剂大全】
  16. 栝蒌实（附天花粉）《本草新编》
  17. 括约肌功能障碍【疾病症状】
  18. 栝蒌汤《小儿药证直诀》
  19. 括痰丸【方剂大全】
  20. 栝蒌薤白汤类《退思集类方歌注》
  21. 括金板【中药大全】
  22. 栝蒌子《本草易读》
  23. 扩张型心肌病【疾病大全】
  24. 栝楼《侣山堂类辩》
  25. 扩张孔【疾病大全】
  26. 栝楼《本草纲目》图文版
  27. 扩充材料：眼科常用基础方剂《中医眼科备读》
  28. 栝楼【中药大全】
  29. 困倦少力【方剂主治】
  30. 栝楼方【方剂大全】
  1. 栝蒌根《长沙药解》
  2. 栝蒌根《千金翼方》
  3. 栝蒌根《本草经集注》
  4. 栝蒌根《雷公炮炙论》
  5. 栝蒌根《新修本草》
  6. 栝蒌茯苓汤方《伤寒杂病论》
  7. 栝蒌根《汤液本草》
  8. 栝蒌粉《备急千金要方》
  9. 栝蒌根《医学入门》
  10. 栝蒌茶《茶饮保健》
  11. 栝蒌根《本经逢原》
  12. 栝蒌（瓜蒌）《食疗本草》
  13. 栝蒌根《增广和剂局方药性总论》
  14. 栝蒌《本草图经》
  15. 栝蒌根《名医别录》
  16. 栝蒌《本草害利》
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝蒌《本草害利》
  19. 栝蒌根实《本草乘雅半偈》
  20. 栝蒌《本草择要纲目》
  21. 栝蒌根汤《备急千金要方》
  22. 栝蒌《本草分经》
  23. 栝蒌根汤《妇人大全良方》
  24. 栝蒌《本草分经》
  25. 栝蒌根汤方《备急千金要方》
  26. 栝蒌《得配本草》
  27. 栝蒌桂枝汤《圆运动的古中医学》
  28. 栝蒌《证类本草》
  29. 栝蒌桂枝汤《医宗金鉴》
  30. 栝蒌《雷公炮炙论》
  31. 栝蒌桂枝汤《删补名医方论》


栝蒌实_《长沙药解》_中医本草_【岐黄之术】

栝蒌实

栝蒌实

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘、微苦，微寒，入手太阴肺经。清心润肺，洗垢除烦，开胸膈之痹结，涤涎沫之胶黏，最洗瘀浊，善解懊憹。

《金匮》栝蒌薤白白酒汤，栝蒌实一枚，薤白三两，白酒七升。治胸痹气短，喘息咳唾，胸背疼痛，寸口脉沉而迟，关上小紧数。以胸膈痹塞，气无降路，故喘息咳唾。逆冲胸背，而生痛楚。清道堙郁，爰生烦热。薤白、白酒，开扩其塞，栝蒌清涤其郁烦也。

栝蒌薤白半夏汤，栝蒌实一枚，薤白三两，白酒一斗，半夏半升。治胸痹不得卧，心痛彻背者。以胸膈痹塞，气无降路，逼迫宫城，故心痛彻背。背者，胸之腑也，气不前降于腹，胸膈莫容，是以逆冲于脊背。薤白、白酒、半夏，破壅而降逆，栝蒌清涤其郁烦也。

《伤寒》小陷胸汤，大栝蒌实一枚，半夏半升，黄连一两。治小结胸，正在心下，按之则痛，脉浮滑者。太阳中风，表证未解，下之太早，经阳内陷，为里阴所拒，结于胸膈，心下满痛，烦躁懊憹，脉沉而紧，是为结胸。结于小者，浊气冲塞，正在心下，其势稍缓，非按不痛，脉则浮滑，未至沉紧。而阳气郁遏，亦生烦热。半夏降其逆气，黄连泻其闷热，栝蒌涤其郁烦也。

小柴胡汤，方在柴胡。治少阳伤寒。胸中烦而不呕者，去人参、半夏，加栝蒌实，以其清心而除烦也。

栝蒌实肃清凉润，善解郁烦，浊气郁蒸，涎沫黏联，心绪烦乱，不可言喻者得之，肺腑清洁，神气慧爽，洗心涤肺之妙药也。其诸主治，消咽痛，治肺痿，涤痰涎，止咳嗽，通乳汁，下胞衣，理吹奶，调乳痈，解消渴，疗黄疸，通小便，润大肠，断吐血，收脱肛，平痈肿，医疮疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌根
  • 当前页：栝蒌实
  • 下一页：麦冬
<<< 返回本书目录
  1. 栝蒌实《长沙药解》
  2. 栝蒌实（附天花粉）《本草新编》
  3. 栝蒌实《药征》
  4. 栝蒌汤《小儿药证直诀》
  5. 栝蒌散【方剂大全】
  6. 栝蒌薤白汤类《退思集类方歌注》
  7. 栝蒌散《仙传外科集验方》
  8. 栝蒌子《本草易读》
  9. 栝蒌解《医学衷中参西录》
  10. 栝楼《侣山堂类辩》
  11. 栝蒌根实《本草乘雅半偈》
  12. 栝楼《本草纲目》图文版
  13. 栝蒌根、栝蒌实《本草思辨录》
  14. 栝楼【中药大全】
  15. 栝蒌根《长沙药解》
  16. 栝楼方【方剂大全】
  17. 栝蒌根《雷公炮炙论》
  18. 栝楼粉【方剂大全】
  19. 栝蒌《证类本草》
  20. 栝楼粉粥【方剂大全】
  21. 栝蒌《雷公炮炙论》
  22. 栝楼敷方【方剂大全】
  23. 栝蒌《本草择要纲目》
  24. 栝楼葛根汤【方剂大全】
  25. 栝蒌《本草图经》
  26. 栝楼根《药征续编》
  27. 栝蒌《本草纲目》完整版
  28. 栝楼根羹【方剂大全】
  29. 栝连丸【方剂大全】
  30. 栝楼根煎【方剂大全】
  1. 栝蒌实《长沙药解》
  2. 栝蒌神效茶《茶饮保健》
  3. 栝蒌实《本草蒙筌》
  4. 栝蒌散方《妇人大全良方》
  5. 栝蒌实《医学入门》
  6. 栝蒌散《医学心悟》
  7. 栝蒌实《本经逢原》
  8. 栝蒌散《医学心悟》
  9. 栝蒌实《本草撮要》
  10. 栝蒌散《冯氏锦囊秘录》
  11. 栝蒌实《药征》
  12. 栝蒌散《仙传外科集验方》
  13. 栝蒌实（附天花粉）《本草新编》
  14. 栝蒌仁《本草从新》
  15. 栝蒌实丸《医方考》
  16. 栝蒌仁《本草求真》
  17. 栝蒌汤《备急千金要方》
  18. 栝蒌仁《冯氏锦囊秘录》
  19. 栝蒌汤《备急千金要方》
  20. 栝蒌瞿麦丸方《医宗金鉴》
  21. 栝蒌汤《备急千金要方》
  22. 栝蒌瞿麦丸《金匮悬解》
  23. 栝蒌汤《妇人大全良方》
  24. 栝蒌瞿麦丸《圆运动的古中医学》
  25. 栝蒌汤《妇人大全良方》
  26. 栝蒌牡蛎散方《医宗金鉴》
  27. 栝蒌汤《小儿药证直诀》
  28. 栝蒌牡蛎散《伤寒括要》
  29. 栝蒌丸《三因极一病证方论》
  30. 栝蒌牡蛎散《退思集类方歌注》
  31. 栝蒌丸《仁术便览》


麦冬_《长沙药解》_中医本草_【岐黄之术】

麦冬

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】麦门冬。味甘平。主心腹，结气伤中伤饱，胃络脉绝，羸瘦短气。久服轻身，不老不饥。生川谷及堤阪。

味甘，微凉，入手太阴肺、足阳明胃经。清金润燥，解渴除烦，凉肺热而止咳，降心火而安悸。

《金匮》麦门冬汤，麦冬七升，半夏一升，粳米三合，人参二两，甘草一两，大枣十二枚。治咳嗽，火逆上气，咽喉不利。以肺胃上逆，相火刑金，麦冬、半夏，清金泻火而降逆，甘、枣、参、粳，补中化气而生津也。

《伤寒》炙甘草汤，方在甘草。用之治少阳伤寒，脉结代，心动悸者。以少阳相火不降，致累君火，逆升而生烦悸，麦冬清心而宁神也。

薯蓣丸，方在薯蓣。竹叶石膏汤，方在竹叶。皆用之，以清金而润燥也。

麦冬清凉润泽，凉金泻热，生津除烦、泽枯润燥之上品。然无益中虚肺热之家，率因阳衰土湿，中气不运，胃胆上逆，相火刑金，原非实热之证。盖土湿胃逆，则肺胆不得右降，以土者四象之中气，毂败则轴折，轮辐不转，自然之理。戊土上壅，浊气填塞，肺胆无下降之路，此相火刑金之原也。金受火刑，失其清肃降敛之性，嗽喘吐衄，于是生焉。但服清润，阴旺湿滋，中气愈败，胃土更逆，上热弥增。是以虚劳淹滞，非无上热，而清金润肺之法，绝不能效，以救其标而伤其本也。此宜金土同医，故仲景用麦冬，必与参、甘同剂。麦冬而得人参，清金益气，生津化水，雾露泛洒，心肺肃凉。洗涤烦躁之法，至为佳妙也。其诸主治，安魂魄，除烦悸，疗喉疮，治肺痿，解消渴，平咳嗽，止吐衄，下痰饮，利水湿，消浮肿，下乳汁，通经水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌实
  • 当前页：麦冬
  • 下一页：天冬
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《长沙药解》
  2. 麦冬《药笼小品》
  3. 麦冬《本草易读》
  4. 麦地茶《茶饮保健》
  5. 麦冬《本草求真》
  6. 麦迪霉素与麦白霉素《药理学》
  7. 麦冬《本草分经》
  8. 麦《药性切用》
  9. 麦冬《本草分经》
  10. 麦《本草撮要》
  11. 麦冬《本草分经》
  12. 麦《本草择要纲目》
  13. 麦冬《本草害利》
  14. 麦《本草分经》
  15. 麦冬《本草害利》
  16. 麦《名医别录》
  17. 麦冬《本草害利》
  18. 麦《本草从新》
  19. 麦冬《外科全生集》
  20. 麦《本草从新》
  21. 麦冬《药鉴》
  22. 麦《证类本草》
  23. 麦冬地骨茶《茶饮保健》
  24. 麦《医学入门》
  25. 麦冬清肺饮《冯氏锦囊秘录》
  26. 麦《医学入门》
  27. 麦冬丸方《回生集》
  28. 麦《食疗本草》
  29. 麦冬夏茶《茶饮保健》
  30. 麦《新修本草》
  31. 麦饭石《冯氏锦囊秘录》


天冬_《长沙药解》_中医本草_【岐黄之术】

天冬

天冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】天门冬。味苦平。主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。久服轻身，益气延年。一名颠勒。生山谷。

味苦，气寒，入手太阴肺、足少阴肾经。清金化水，止渴生津，消咽喉肿痛，除咳吐脓血。

《伤寒》麻黄升麻汤，方在麻黄。用之治厥阴伤寒，大下后，咽喉不利，吐脓血，泄利不止者，以其清火逆而利咽喉，疗肺痈而排脓血也。

水生于金，金清则水生，欲生肾水，必清肺金，清金而生水者，天冬是也。庸工以地黄血药，而滋肾水，不通极矣！盖肺主化气，气主化水，肺中之气，氤氲如雾，雾气清降，化而为水。其精液藏于肾而为精，其渣滓渗于膀胱而为尿。天暑衣厚，则表开而外泄，天寒衣薄，则表合而内注，汗尿一也，外内不同耳。而肺金化水，必因土燥，阳明庚金，燥气司权，收敛戊土之湿，化而为燥，胃气右转，肺气肃降，而水化焉。此如凉秋变序，白露宵零也。土湿则中郁而胃逆，肺金莫降，雾气凝塞，淫蒸而化痰涎，水源绝矣。

天冬润泽寒凉，清金化水之力，十倍麦冬，土燥水枯者，甚为相宜。阳明伤寒之家，燥土贼水，肠胃焦涸，瘟疫斑疹之家，营热内郁，脏腑燔蒸，凡此闭涩不开，必用承气。方其燥结未甚，以之清金泻热，滋水滑肠，本元莫损，胜服大黄。又或疮疡热盛，大便秘塞，重剂酒煎热饮亦良。肾阴有盛而无衰，宜温不宜补，土燥水枯之证，外感中止有此种，至于别经伤寒，此证甚少。若内伤杂病，率皆阴旺土湿，未有水亏者。土胜而水负则生，水胜而土负则死。天冬证绝不偶见，未可轻服。其性寒滑湿濡，最败脾胃而泻大肠，阳亏阴旺，土湿便滑者，宜切忌之。久服不已，阳败土崩，无有不死。后世庸工，以此杀人，不可胜数。凡肺痿肺痈，吐衄嗽喘，一切上热之证，非土燥阳实者，概不宜此，用者慎之！其有水亏宜饵者，亦必制以渗利之味，防其助湿。土湿胃逆，痰涎淫生，愈服愈滋，而水源愈竭矣，是犹求水于阳燧也。其诸主治，止咳逆，定喘促，愈口疮，除肿痛，疗肺痿，治肺痈，去痰涎，解消渴，利小便，滑大肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：天冬
  • 下一页：竹叶
<<< 返回本书目录
  1. 天冬《长沙药解》
  2. 天冬（图）【中药大全】
  3. 天冬《药笼小品》
  4. 天冬氨酰葡萄糖胺尿症【疾病大全】
  5. 天冬《药鉴》
  6. 天冬紫菀酒【方剂大全】
  7. 天冬《本草易读》
  8. 天鹅毛【中药大全】
  9. 天丁散【方剂大全】
  10. 天符说《脉诀汇辨》
  11. 天钓内钓第二十一问《婴童百问》
  12. 天符岁会《类经》
  13. 天钓内钓《张氏医通》
  14. 天符岁会《医学读书记》
  15. 天钓内钓《保婴撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天钓候-幼幼汇集（上）《古今医统大全》
  18. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  19. 天钓（内钓附）《证治准绳·幼科》
  20. 天府穴【上肢内侧穴位】
  21. 天钓《医宗金鉴》
  22. 天干的阴阳五行属性与方位《手掌与疾病》
  23. 天钓《医学入门》
  24. 天干配属五运《手掌与疾病》
  25. 天吊《保幼新编》
  26. 天干配属脏腑经络与五季《手掌与疾病》
  27. 天地淫胜病治《类经》
  28. 天干十二经表里歌《刺灸心法要诀》
  29. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  30. 天干十二经表里歌《医宗金鉴》
  1. 天冬《长沙药解》
  2. 天冬《药笼小品》
  3. 天冬《本草易读》
  4. 天鼎《针灸学》
  5. 天冬《本草分经》
  6. 天鼎《中医词典》
  7. 天冬《本草分经》
  8. 天鼎《针灸大成》
  9. 天冬《外科全生集》
  10. 天顶《中医词典》
  11. 天冬《药鉴》
  12. 天钓似痫《幼科发挥》
  13. 天冬板蓝茶《茶饮保健》
  14. 天钓似痫《中医词典》
  15. 天冬汤《冯氏锦囊秘录》
  16. 天钓内钓第二十一问《婴童百问》
  17. 天度《中医词典》
  18. 天钓内钓《保婴撮要》
  19. 天鹅《饮膳正要》
  20. 天钓内钓《张氏医通》
  21. 天鹅《医学入门》
  22. 天钓惊风《中医词典》
  23. 天符《中医词典》
  24. 天钓候（幼幼汇集 上）《古今医统大全》
  25. 天符说《脉诀汇辨》
  26. 天钓（内钓附）《证治准绳·幼科》
  27. 天符岁会《医学读书记》
  28. 天钓《幼科心法要诀》
  29. 天符岁会《类经》
  30. 天钓《活幼心书》
  31. 天符岁会《灵素节注类编》


竹叶_《长沙药解》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主咳逆上气溢筋急，恶疡，杀小虫。

（根，作汤，益气止渴，补虚下气。汁，主风痓　实，通神明，轻身益气。）

味甘，微寒，入手太阴肺经。清肺除烦，凉金泻热。

《金匮》竹叶汤，竹叶一把，桔梗一两，生姜五两，附子一枚，葛根三两，桂枝一两，防风一两，甘草一两，人参一两，大枣十五枚。治产后中风，发热面赤，喘而头痛。以产后中气虚弱，阴阳不能交济，肝脾易陷，肺胃易逆，陷则下寒，逆则上热。风伤卫气，卫敛而遏营血，上热弥增，肺胃愈逆，故发热面赤，喘而头痛。肺胃愈逆而热愈增，则肝脾益陷而寒益甚。竹叶、桔梗，凉肺而除烦，葛根、生姜，清肺而降逆，附子温寒而暖水，桂、防燥湿而达木，甘、枣、人参，补中而培中土也。

竹叶石膏汤，竹叶两把，石膏一斤，麦冬一升，粳米半升，人参三两，甘草二两，半夏半升。治大病差后，虚羸少气，气逆欲吐者。以病后中虚，胃逆欲吐，三阳不降，燥热郁发。竹叶、石膏、麦冬清金泻热而除烦，粳米、参、甘，补中化气而生津，半夏降逆而止呕也。

竹叶甘寒凉金，降逆除烦，泻热清上之佳品也。其诸主治，降气逆，止头痛，除吐血，疗发黄，润消渴，清热痰，漱齿衄，洗脱肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天冬
  • 当前页：竹叶
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《长沙药解》
  2. 竹叶《药笼小品》
  3. 竹叶《新修本草》
  4. 竹叶《千金翼方》
  5. 竹叶《本草衍义》
  6. 竹叶《雷公炮制药性解》
  7. 竹叶《汤液本草》
  8. 竹叶《神农本草经》
  9. 竹叶《医学入门》
  10. 竹筒吸法《中医词典》
  11. 竹叶《证类本草》
  12. 竹笋的营养与功用《中医饮食营养学》
  13. 竹叶《顾松园医镜》
  14. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  15. 竹叶《本草求真》
  16. 竹笋《药性切用》
  17. 竹叶《本经逢原》
  18. 竹笋《本草撮要》
  19. 竹叶《本草从新》
  20. 竹笋《得配本草》
  21. 竹叶《本草崇原》
  22. 竹笋《本草从新》
  23. 竹叶《本草经解》
  24. 竹笋《医学入门》
  25. 竹叶《本草经解》
  26. 竹笋《饮膳正要》
  27. 竹叶《增广和剂局方药性总论》
  28. 竹笋《食物疗法》
  29. 竹叶《名医别录》
  30. 竹笋《老年食养食疗》
  31. 竹叶《本草分经》


竹茹_《长沙药解》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，微寒，入手太阴肺、足阳明胃经。降逆止呕，清热除烦。

《金匮》竹皮大丸，竹茹二分，石膏二分，白薇一分（有热二分），甘草七分，桂枝一分。枣肉和丸。治产妇乳子中虚，烦乱呕逆。以乳妇产子未久，中气尚虚，遇土郁木贼之时，胃逆作呕，爰生烦乱。竹茹降浊而止呕，石膏、白薇，清金而除烦，甘草、桂枝，培土而达木也。

橘皮竹茹汤，方在橘皮。用之治哕逆，以其降逆而驱浊也。

竹茹甘寒之性，善扫瘀浊而除呕哕，清金敛肺，更其所长。其诸主治，除吐衄，止崩漏，治膈噎，疗肺痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：竹茹
  • 下一页：萎蕤
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《长沙药解》
  2. 竹肉《证类本草》
  3. 竹茹《中药炮制》
  4. 竹皮汤《备急千金要方》
  5. 竹茹《汤液本草》
  6. 竹皮汤《备急千金要方》
  7. 竹茹《本草备要》
  8. 竹皮汤《备急千金要方》
  9. 竹茹《医学入门》
  10. 竹皮大丸方《医宗金鉴》
  11. 竹茹《顾松园医镜》
  12. 竹皮大丸方《伤寒杂病论》
  13. 竹茹《本草求真》
  14. 竹皮大丸《金匮悬解》
  15. 竹茹《本经逢原》
  16. 竹皮大丸《圆运动的古中医学》
  17. 竹茹《本草思辨录》
  18. 竹木入肉秘方《华佗神方》
  19. 竹茹《本草便读》
  20. 竹木入目秘方《华佗神方》
  21. 竹茹《本草经解》
  22. 竹木签刺门（药方十二道）《古今医统大全》
  23. 竹茹《本草分经》
  24. 竹木剌入目《奇效简便良方》
  25. 竹茹《本草分经》
  26. 竹木卡喉《奇效简便良方》
  27. 竹茹《本草分经》
  28. 竹木刺针入肉《证治准绳·疡医》
  29. 竹茹《本草分经》
  30. 竹木刺伤肌肉不出《圣济总录》
  31. 竹茹《本草害利》


萎蕤_《长沙药解》_中医本草_【岐黄之术】

萎蕤

萎蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】女萎。味甘平。主中风暴热，不能动摇，跌筋结肉，诸不足。久服，去面黑皯，好颜色，润泽，轻身不老。生山谷。

味甘，入手太阴肺经。清肺金而润燥，滋肝木而清风。

《伤寒》麻黄升麻汤，方在麻黄。用之治厥阴病，咽喉不利，吐脓血者，以金受火刑，萎蕤清金而润燥也。

萎蕤和平滋润，化气生津，解渴除烦，清金利水，益气润燥。其诸主治，止消渴，通淋涩，润皮肤，去黑（黑干），疗目眦赤烂，治眼睛昏花。即玉竹。《三国志华佗传》：以漆叶青黏散方，授弟子樊阿，谓可服食长生，青黏即玉竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：萎蕤
  • 下一页：百合
<<< 返回本书目录
  1. 萎蕤《本草纲目》图文版
  2. 萎蕤饮【方剂大全】
  3. 萎蕤《长沙药解》
  4. 萎缩侧索硬化【疾病大全】
  5. 委中穴歌《医宗金鉴》
  6. 萎缩纹【疾病大全】
  7. 委中穴歌《刺灸心法要诀》
  8. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  9. 委中毒门主论《疡医大全》
  10. 萎缩性鼻炎《中西医结合耳鼻喉科》
  11. 委中毒《医宗金鉴》
  12. 萎缩性鼻炎【疾病大全】
  13. 委内瑞拉马脑炎【疾病大全】
  14. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  15. 委娄中穴法《推拿抉微》
  16. 萎缩性痤疮【疾病症状】
  17. 委陵菜【中药大全】
  18. 萎缩性毛周角化病【疾病大全】
  19. 尾蚴性皮炎【疾病大全】
  20. 萎缩性胃炎【疾病大全】
  21. 尾蚴性皮炎《人体寄生虫学》
  22. 萎缩性咽炎【疾病大全】
  23. 尾叶越橘【中药大全】
  24. 猥亵行为【疾病症状】
  25. 尾叶山柑【中药大全】
  26. 痿《丹溪手镜》
  27. 尾痛症【疾病大全】
  28. 痿《丹溪心法》
  29. 尾神经丛痛【疾病大全】
  30. 痿《丹溪治法心要》
  1. 萎蕤《长沙药解》
  2. 萎蕤《本草纲目》
  3. 萎蕤《本草从新》
  4. 萎黄《中医词典》
  5. 萎蕤《得配本草》
  6. 委中痈《中医名词词典》
  7. 萎蕤女萎《本草蒙筌》
  8. 委中穴歌《刺灸心法要诀》
  9. 萎缩《病理学》
  10. 委中穴歌《医宗金鉴》
  11. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  12. 委中毒门主论《疡医大全》
  13. 萎缩性鼻炎《中西医结合耳鼻喉科》
  14. 委中毒《外科心法要诀》
  15. 萎缩性鼻炎《耳鼻咽喉外科学》
  16. 委中毒《证治准绳·疡医》
  17. 猥退风《中医词典》
  18. 委中毒《医宗金鉴》
  19. 腲腿《中医词典》
  20. 委中毒《中医词典》
  21. 腲腿风《中医词典》
  22. 委中（一名血郄）《针灸大成》
  23. 痿《中医词典》
  24. 委中（合穴）《子午流注说难》
  25. 痿《凌临灵方》
  26. 委中《针灸学》
  27. 痿《杂病治例》
  28. 委中《中医词典》
  29. 痿《推求师意》
  30. 委中《气功外气疗法》
  31. 痿《续名医类案》


百合_《长沙药解》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主邪气腹张心痛，利大小便，补中益气。生川谷。

味甘、微苦，微寒，入手太阴肺经。凉金泻热，清肺除烦。

《金匮》百合 知母汤，百合七枚，知母二两。治百合病，发汗后者。伤寒之后，邪气传变，百脉皆病，是为百合。其证眠食俱废，吐利皆作，寒热难分，坐卧不安，口苦便赤，心烦意乱，不能指其为何经何脏之病也。然百脉之气，受之于肺，肺者，百脉之宗也，是宜清肺。其在发汗之后者，津枯而金燔，百合清肺而生津，知母凉金而泻热也。

滑石代赭汤，百合七枚，滑石三两碎，代赭石如鸡子大。治百合病，下之后者。下败中脘之阳，土湿胃逆，肺热郁蒸。百合清肺而泻热，滑石、代赭，渗湿而降逆也。

百合鸡子汤，百合七枚，煎汤，入鸡子黄一枚，搅匀煎。治百合病，吐之后者。吐伤肺胃之津，金土俱燥。百合清肺热而生津，鸡子黄补脾精而润燥也。

百合 地黄汤，百合七枚，生地黄汁一斤。入百合汤，煎服。大便当如漆。治百合病，不经发汗、吐、下，病形如初者。不经发汗、吐、下，而瘀热淫蒸，败浊未泄。百合清肺而泻热，生地黄汁凉泻肠胃而下垢浊也。

百合洗方，百合一斤，水一斗，渍一宿，洗身。洗后食煮饼，勿以盐。治百合病，一月不解，变成渴者。火炎金燥，则肺热不解，变而为渴。肺主皮毛，百合洗皮毛，以清肺热也。

百合滑石散，百合一两，滑石二两。为散，饮服方寸匕，日三服。微利，止服，热则除。治百合病，变发热者。湿动胃逆，肺郁生热。百合清金而泻热，滑石利水而除湿也。

百合凉金润燥，泻热消郁，消肃气分之上品。其诸主治，收涕泪，止悲伤，开喉痹，通肺痈，清肺热，疗吐血，利小便，滑大肠，调耳聋、耳痛，理胁痈、乳痈、发背诸疮。

水渍一宿，白沫出，去其水，更以泉水煎汤用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萎蕤
  • 当前页：百合
  • 下一页：贝母
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《长沙药解》
  2. 百合《药笼小品》
  3. 百合《中药炮制》
  4. 百合《千金翼方》
  5. 百合《老年食养食疗》
  6. 百合《雷公炮制药性解》
  7. 百合《食物疗法》
  8. 百合《本草纲目》
  9. 百合《备急千金要方》
  10. 百合《神农本草经》
  11. 百合《本草经集注》
  12. 百骸《中医词典》
  13. 百合《新修本草》
  14. 百骸《中医名词词典》
  15. 百合《神农本草经百种录》
  16. 百分率与概率单位对照表《预防医学》
  17. 百合《吴普本草》
  18. 百沸汤《药性切用》
  19. 百合《本草衍义》
  20. 百沸汤《本草撮要》
  21. 百合《汤液本草》
  22. 百沸汤《本草分经》
  23. 百合《本草备要》
  24. 百沸汤《得配本草》
  25. 百合《本草蒙筌》
  26. 百沸汤《本草从新》
  27. 百合《本草易读》
  28. 百沸汤《本草备要》
  29. 百合《伤寒捷诀》
  30. 百发神针《中医词典》
  31. 百合《医宗金鉴》


贝母_《长沙药解》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛平。主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创，风痉。一名空草。

味苦，微寒，入手太阴肺经。清金泻热，消郁破凝。

《伤寒》二白散，方在桔梗。《金匮》当归贝母苦参丸，方在当归。并用之，以其清金而泻热也。

贝母苦寒之性，泻热凉金，降浊消痰，其力非小，然轻清而不败胃气，甚可嘉焉。其诸主治，疗喉痹，治乳痈，消瘿瘤，去努肉，点翳障，敷疮痈，止吐衄，驱痰浊，润心肺，解燥渴，清烦热，下乳汁，除咳嗽，利水道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：贝母
  • 下一页：白薇
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《长沙药解》
  2. 贝母《药笼小品》
  3. 贝母《本草经集注》
  4. 贝母《千金翼方》
  5. 贝母《新修本草》
  6. 贝母《雷公炮制药性解》
  7. 贝母《汤液本草》
  8. 贝母《雷公炮炙论》
  9. 贝母《本草备要》
  10. 贝母《本草纲目》
  11. 贝母《本草蒙筌》
  12. 贝母《神农本草经》
  13. 贝母《本草易读》
  14. 贝美格《药理学》
  15. 贝母《冯氏锦囊秘录》
  16. 贝桔茶《茶饮保健》
  17. 贝母《医学入门》
  18. 贝冬茶《茶饮保健》
  19. 贝母《证类本草》
  20. 贝齿《中药学》
  21. 贝母《顾松园医镜》
  22. 贝齿《雷公炮炙论》
  23. 贝母《本草求真》
  24. 贝薄茶《茶饮保健》
  25. 贝母《本草新编》
  26. 北洋政府时期医学教育《中国医学通史》
  27. 贝母《本经逢原》
  28. 北洋政府时期的中医教育《中国医学通史》
  29. 贝母《本草从新》
  30. 北旋式《诸病主病诗》
  31. 贝母《医方考》


白薇_《长沙药解》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主暴中风，身热肢满，忽忽不知人，狂惑，邪气，寒热酸痋，温疟、洗洗发作有时。生川谷。

味苦、微咸，微寒，入手太阴肺、足太阳膀胱。凉金泻热，清肺除烦。

《金匮》竹皮大丸，方在竹茹。用之治乳妇中虚，烦乱呕逆。有热者，倍白薇，以其泻热而除烦也。

白薇苦寒，长于清金而除烦热，利水而通淋涩。其诸主治，通鼻塞，止血淋，清膀胱热涩，断胎产遗尿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：白薇
  • 下一页：紫参
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《长沙药解》
  2. 白薇《药笼小品》
  3. 白薇《中药炮制》
  4. 白薇《千金翼方》
  5. 白薇《本草经集注》
  6. 白薇《雷公炮制药性解》
  7. 白薇《新修本草》
  8. 白薇《雷公炮炙论》
  9. 白薇《吴普本草》
  10. 白薇《本草纲目》
  11. 白薇《汤液本草》
  12. 白薇《神农本草经》
  13. 白薇《本草备要》
  14. 白菀《名医别录》
  15. 白薇《本草蒙筌》
  16. 白丸子《正体类要》
  17. 白薇《本草易读》
  18. 白丸子《正体类要》
  19. 白薇《冯氏锦囊秘录》
  20. 白菟藿《吴普本草》
  21. 白薇《医学入门》
  22. 白菟藿《千金翼方》
  23. 白薇《证类本草》
  24. 白兔藿《名医别录》
  25. 白薇《顾松园医镜》
  26. 白兔藿《证类本草》
  27. 白薇《本草求真》
  28. 白兔藿《医学入门》
  29. 白薇《本草新编》
  30. 白兔藿《海药本草》
  31. 白薇《本经逢原》


紫参_《长沙药解》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦辛寒。主心腹积聚，寒热邪气。通九窍，利大小便。一名牡蒙。生山谷。

味苦，微寒，入手太阴肺、手阳明大肠经。消胸中之痞结，止肺家之疼痛。

《金匮》紫参汤，紫参半斤，甘草三两。治下利肺痛。以肺与大肠，相为表里，肠陷而利作，则肺逆而痛生。而肺肠之失位，原于中气之不运，盖己土不升则庚金陷，戊土不降则辛金逆，甘草补中而培土，紫参清金而破凝，使肺肠之气，各复其升降之旧也。泽漆汤方在泽漆。用之，治咳逆而脉沉者，以其清金而降逆也。

紫参苦寒，清金泻热。降冲逆而破凝塞，清咳嗽而止疼痛。金清则肺气收摄，故长于敛血，金清则肺气通调，故长于行瘀。其诸主治，止吐衄，消痈肿，利小便，滑大肠，治金疮，调血痢，破瘀血，通闭经，开胸膈积聚，散腹胁坚满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：紫参
  • 下一页：柏叶
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《长沙药解》
  2. 紫参《千金翼方》
  3. 紫参《本草经集注》
  4. 紫参《本草纲目》
  5. 紫参《新修本草》
  6. 紫参《神农本草经》
  7. 紫参《汤液本草》
  8. 紫菜（《本草经集注》）《中医饮食营养学》
  9. 紫参《本草易读》
  10. 紫菜《药性切用》
  11. 紫参《医学入门》
  12. 紫菜《本草撮要》
  13. 紫参《证类本草》
  14. 紫菜《本草分经》
  15. 紫参《本草求真》
  16. 紫菜《得配本草》
  17. 紫参《本经逢原》
  18. 紫菜《本草从新》
  19. 紫参《得配本草》
  20. 紫菜《本经逢原》
  21. 紫参《本草崇原》
  22. 紫菜《饮食须知》
  23. 紫参《本草便读》
  24. 紫菜《食疗本草》
  25. 紫参《名医别录》
  26. 紫菜《食物疗法》
  27. 紫参《本草分经》
  28. 紫菜《本草纲目》
  29. 紫参《本草乘雅半偈》
  30. 紫并食饮将慎法三首《外台秘要》
  31. 紫参《滇南本草》


柏叶_《长沙药解》_中医本草_【岐黄之术】

柏叶

柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦、辛，涩，入手太阴肺经。清金益气，敛肺止血。

《金匮》柏叶汤，柏叶三两，干姜三两，艾三把，马通汁一升。治吐血不止者。以中虚胃逆，肺金失敛，故吐血不止。干姜补中而降逆，柏、艾、马通，敛血而止吐也。

血生于木而摄于金，庚金不收，则下脱于便尿，辛金不降，则上溢于鼻口。柏叶秉秋金之收气，最能止血，缘其善收土湿。湿气收则金燥而自敛也。其诸主治，止吐衄，断崩漏，收便血，除尿血，敷烧灼，润须发，治历节疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：柏叶
  • 下一页：柏实
<<< 返回本书目录
  1. 柏叶《长沙药解》
  2. 柏叶膏【方剂大全】
  3. 柏叶《药征续编》
  4. 柏叶黄耆散【方剂大全】
  5. 柏叶《本草乘雅半偈》
  6. 柏叶浸剂【方剂大全】
  7. 柏叶《本草纲目》完整版
  8. 柏叶酒【方剂大全】
  9. 柏序《金匮翼》
  10. 柏叶鹿茸丸【方剂大全】
  11. 柏香丸【方剂大全】
  12. 柏叶蜜【方剂大全】
  13. 柏土散【方剂大全】
  14. 柏叶沐头丸【方剂大全】
  15. 柏汤【方剂大全】
  16. 柏叶乳【方剂大全】
  17. 柏邃庵协领耳患临危治效《仿寓意草》
  18. 柏叶散【方剂大全】
  19. 柏蒜丸【方剂大全】
  20. 柏叶汤【方剂大全】
  21. 柏霜散【方剂大全】
  22. 柏叶汤加减【方剂大全】
  23. 柏树油【中药大全】
  24. 柏叶丸【方剂大全】
  25. 柏树叶【中药大全】
  26. 柏叶洗方【方剂大全】
  27. 柏树果【中药大全】
  28. 柏叶饮【方剂大全】
  29. 柏树根【中药大全】
  30. 柏叶粥《保健药膳》
  1. 柏叶《长沙药解》
  2. 柏叶《千金翼方》
  3. 柏叶《本经逢原》
  4. 柏序《金匮翼》
  5. 柏叶《名医别录》
  6. 柏邃庵协领耳患临危治效《仿寓意草》
  7. 柏叶《药征续编》
  8. 柏实（柏叶）《本草新编》
  9. 柏叶《本草乘雅半偈》
  10. 柏实《本草图经》
  11. 柏叶阿胶汤方《伤寒杂病论》
  12. 柏实《本草乘雅半偈》
  13. 柏叶散《普济本事方》
  14. 柏实《名医别录》
  15. 柏叶汤《圆运动的古中医学》
  16. 柏实《增广和剂局方药性总论》
  17. 柏叶汤《金匮悬解》
  18. 柏实《本草思辨录》
  19. 柏叶汤《备急千金要方》
  20. 柏实《证类本草》
  21. 柏叶汤《冯氏锦囊秘录》
  22. 柏实《医学入门》
  23. 柏叶汤《是斋百一选方》
  24. 柏实《冯氏锦囊秘录》
  25. 柏叶汤方《伤寒杂病论》
  26. 柏实《本草蒙筌》
  27. 柏叶汤方《医宗金鉴》
  28. 柏实《神农本草经百种录》
  29. 柏叶粥《保健药膳》
  30. 柏实《新修本草》
  31. 柏竹沥膏《三因极一病证方论》


柏实_《长沙药解》_中医本草_【岐黄之术】

柏实

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主惊悸，安五藏，益气，除湿痹。久服，令人悦泽美色，耳目聪明，不饥不老，轻身延年。生山谷。

味甘、微辛，气香，入手太阴肺经。润燥除烦，降逆止喘。

《金匮》竹皮大丸，方在竹茹。治乳妇中虚，烦乱呕逆。烦喘者，加柏实一分，以其清金降逆而止烦喘也。

柏实清润降敛，宁神调气，善去烦躁，而止喘逆。缘其香甘入土，能行凝滞。开土郁，肺胃右行，神气下达，烦喘自定。其诸主治，安魂魄，止惊悸，润肠秘，泽发焦。

蒸晒，炒，去皮，取仁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶
  • 当前页：柏实
  • 下一页：鸡子白
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《长沙药解》
  2. 柏实《千金翼方》
  3. 柏实《本草经集注》
  4. 柏实《神农本草经》
  5. 柏实《新修本草》
  6. 柏砂茶《茶饮保健》
  7. 柏实《神农本草经百种录》
  8. 柏皮《汤液本草》
  9. 柏实《本草蒙筌》
  10. 柏木（黄柏也）《证类本草》
  11. 柏实《冯氏锦囊秘录》
  12. 柏木《本草图经》
  13. 柏实《医学入门》
  14. 柏木《本草乘雅半偈》
  15. 柏实《证类本草》
  16. 柏木《名医别录》
  17. 柏实《本草思辨录》
  18. 柏木《本草衍义》
  19. 柏实《增广和剂局方药性总论》
  20. 柏木《神农本草经百种录》
  21. 柏实《名医别录》
  22. 柏木《新修本草》
  23. 柏实《本草乘雅半偈》
  24. 柏木《本草经集注》
  25. 柏实《本草图经》
  26. 柏木《千金翼方》
  27. 柏实（柏叶）《本草新编》
  28. 柏木《雷公炮炙论》
  29. 柏邃庵协领耳患临危治效《仿寓意草》
  30. 柏母丸《重订囊秘喉书》
  31. 柏序《金匮翼》


鸡子白_《长沙药解》_中医本草_【岐黄之术】

鸡子白

鸡子白

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，气腥，微寒，入手太阴肺经。疗咽喉之肿痛，发声音之喑哑。

《伤寒》苦酒汤，方在苦酒。治少阴病，咽中生疮，声音不出，用之以其消肿痛而发声音也。

鸡子白秉天之清气，有金象焉，善消肿痛而利咽喉，清肺金而发声音。其诸主治，涂鼻疮，治发黄，敷肿痛，洗烧灼。鸡子黄在一卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：鸡子白
  • 下一页：猪肤
<<< 返回本书目录
  1. 鸡子白《长沙药解》
  2. 鸡子白【中药大全】
  3. 鸡子白《药征续编》
  4. 鸡子白煎【方剂大全】
  5. 鸡子、金银花、王不留行《侣山堂类辩》
  6. 鸡子白丸【方剂大全】
  7. 鸡子（鸡卵）《本草纲目》完整版
  8. 鸡子饼【方剂大全】
  9. 鸡子【中药大全】
  10. 鸡子常山丸【方剂大全】
  11. 鸡子《雷公炮炙论》
  12. 鸡子豉汤【方剂大全】
  13. 鸡肫丸【方剂大全】
  14. 鸡子大黄丸【方剂大全】
  15. 鸡肫化滞丸【方剂大全】
  16. 鸡子丹【方剂大全】
  17. 鸡肫草【中药大全】
  18. 鸡子方【方剂大全】
  19. 鸡胵汤【方剂大全】
  20. 鸡子粉【方剂大全】
  21. 鸡胵茅根汤【方剂大全】
  22. 鸡子膏【方剂大全】
  23. 鸡汁粥【方剂大全】
  24. 鸡子羹【方剂大全】
  25. 鸡胗粉粥《保健药膳》
  26. 鸡子黄《药征续编》
  27. 鸡爪枝皮【中药大全】
  28. 鸡子黄《长沙药解》
  29. 鸡爪芋【中药大全】
  30. 鸡子黄【中药大全】
  1. 鸡子白《长沙药解》
  2. 鸡子、金银花、王不留行《侣山堂类辩》
  3. 鸡子白《药征续编》
  4. 鸡子《得配本草》
  5. 鸡子黄《长沙药解》
  6. 鸡子《顾松园医镜》
  7. 鸡子黄《饮膳正要》
  8. 鸡子《医学入门》
  9. 鸡子黄《汤液本草》
  10. 鸡子《饮膳正要》
  11. 鸡子黄《药征续编》
  12. 鸡子《雷公炮炙论》
  13. 鸡子黄《食疗方》
  14. 鸡肫皮《本草分经》
  15. 鸡子煎《医学入门》
  16. 鸡肫皮《本草分经》
  17. 鸡子灸《中医词典》
  18. 鸡胗粉粥《保健药膳》
  19. 鸡子饮（专治狂走伤寒）《回生集》
  20. 鸡爪风秘方《华佗神方》
  21. 鸡子愈痨《古今医统大全》
  22. 鸡爪风《解围元薮》
  23. 鸡子致积《医方考》
  24. 鸡疫秘方《华佗神方》
  25. 鸡足针法《中医词典》
  26. 鸡眼疼痛《女科切要》
  27. 积《中医词典》
  28. 鸡眼秘方《华佗神方》
  29. 积《证治准绳·幼科》
  30. 鸡眼门主论《疡医大全》
  31. 积《本草求真》


猪肤_《长沙药解》_中医本草_【岐黄之术】

猪肤

猪肤

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，微寒，入手太阴肺经。利咽喉而消肿痛，清心肺而除烦满。

《伤寒》猪肤汤，猪肤一斤，白蜜一斤，白粉五合。治少阴病，下利咽痛，胸满心烦者。以少阴寒水，侵侮脾胃，脾土下陷，肝脾不升，则为下利。胃土上逆，胆胃不降，相火刑金，则为咽痛。浊气冲塞，宫城不清，则胸满而心烦。猪肤、白蜜，清金而止痛，润燥而除烦，白粉涩滑溏而收泄利也。

肺金清凉而司皮毛，猪肤秉金气之凉肃，善于清肺。肺气清降，君相归根，则咽痛与烦满自平也。猪膏在四卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子白
  • 当前页：猪肤
  • 下一页：瓜子
<<< 返回本书目录
  1. 猪肤《长沙药解》
  2. 猪肤【中药大全】
  3. 猪肤《药征续编》
  4. 猪肤汤《伤寒寻源》
  5. 猪肤《本草思辨录》
  6. 猪肝《本草纲目》完整版
  7. 猪肤《本草纲目》完整版
  8. 猪肝【中药大全】
  9. 猪肺粥【方剂大全】
  10. 猪肝散【方剂大全】
  11. 猪肺【中药大全】
  12. 猪膏《药征续编》
  13. 猪肺《本草纲目》完整版
  14. 猪膏《长沙药解》
  15. 猪耳掌【中药大全】
  16. 猪膏发煎【方剂大全】
  17. 猪肚子【中药大全】
  18. 猪膏莓（音每）《证类本草》
  19. 猪肚粥【方剂大全】
  20. 猪骨《本草纲目》完整版
  21. 猪肚粥《保健药膳》
  22. 猪骨【中药大全】
  23. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  24. 猪脊羹【方剂大全】
  25. 猪肚丸（经验）《虚损启微》
  26. 猪脊髓煲莲藕【方剂大全】
  27. 猪肚丸【方剂大全】
  28. 猪巨吻棘头虫《人体寄生虫学》
  29. 猪肚木【中药大全】
  30. 猪窠草《本草纲目》完整版
  1. 猪肤《长沙药解》
  2. 猪肺粥《老年百病防治》
  3. 猪肤《汤液本草》
  4. 猪肺粥《食物疗法》
  5. 猪肤《本草蒙筌》
  6. 猪肺《本草分经》
  7. 猪肤《冯氏锦囊秘录》
  8. 猪肪汤《医学入门》
  9. 猪肤《本草思辨录》
  10. 猪肚粥《保健药膳》
  11. 猪肤《本草分经》
  12. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  13. 猪肤《药征续编》
  14. 猪肚丸（经验）《虚损启微》
  15. 猪肤红枣羹《食物疗法》
  16. 猪肚丸《奇方类编》
  17. 猪肤汤《圆运动的古中医学》
  18. 猪肚丸《仁术便览》
  19. 猪肤汤《伤寒寻源》
  20. 猪肚丸《儒门事亲》
  21. 猪肤汤《时方妙用》
  22. 猪肚丸《妇人大全良方》
  23. 猪肤汤《伤寒括要》
  24. 猪肚丸《妇人大全良方》
  25. 猪肤汤方《伤寒杂病论》
  26. 猪肚丸《备急千金要方》
  27. 猪肤汤方《医宗金鉴》
  28. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  29. 猪肤汤方《伤寒论》
  30. 猪肚方《医学入门》
  31. 猪肤汤证十四　少阴十五《伤寒悬解》


瓜子_《长沙药解》_中医本草_【岐黄之术】

瓜子

瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主令人说泽，好颜色，益气不饥。久服轻身耐老。一名水芝。生平泽。

味甘，性寒，入手太阴肺、手阳明大肠经。清肺润肠，排脓决瘀。

《金匮》大黄牡丹皮汤，方在大黄。用之，以其破瘀而排脓也。

瓜子仁甘寒疏利，善开壅滞而决脓血，故能治肠痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤
  • 当前页：瓜子
  • 下一页：知母
<<< 返回本书目录
  1. 瓜子《长沙药解》
  2. 瓜子金【中药大全】
  3. 瓜子《药征续编》
  4. 瓜子莲【中药大全】
  5. 瓜子《雷公炮炙论》
  6. 瓜子仁《本草乘雅半偈》
  7. 瓜饮【方剂大全】
  8. 瓜子仁汁【方剂大全】
  9. 瓜盐煎【方剂大全】
  10. 瓜子散【方剂大全】
  11. 瓜消拔毒丹【方剂大全】
  12. 瓜子霜《雷公炮炙论》
  13. 瓜萎散【方剂大全】
  14. 瓜子藤【中药大全】
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜子眼药【方剂大全】
  17. 瓜藤缠《中医外科学》
  18. 刮法《随息居重订霍乱论》
  19. 瓜霜紫雪丹【方剂大全】
  20. 刮筋板【中药大全】
  21. 瓜霜散【方剂大全】
  22. 刮痧法《松峰说疫》
  23. 瓜石汤【方剂大全】
  24. 刮痧——古老而正宗的中医疗法《人体使用手册》
  25. 瓜砂丹【方剂大全】
  26. 刮手背法《推拿抉微》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 寡妇床头尘土《本草纲目》完整版
  29. 瓜瓤瘟《松峰说疫》
  30. 寡妇寒热如疟方论《妇人大全良方》
  1. 瓜子《长沙药解》
  2. 瓜子《雷公炮炙论》
  3. 瓜子《吴普本草》
  4. 瓜子《神农本草经》
  5. 瓜子《药征续编》
  6. 瓜藤疬《中医词典》
  7. 瓜子仁《本经逢原》
  8. 瓜藤疮秘方《华佗神方》
  9. 瓜子仁《本草乘雅半偈》
  10. 瓜藤疮《奇效简便良方》
  11. 瓜子仁汤《外科理例》
  12. 瓜藤缠门主论《疡医大全》
  13. 瓜子霜《雷公炮炙论》
  14. 瓜藤缠《中医外科学》
  15. 瓜子汤《妇人大全良方》
  16. 瓜藤缠《证治准绳·疡医》
  17. 刮肠《中医词典》
  18. 瓜藤缠《中医词典》
  19. 刮法《中医词典》
  20. 瓜藤《证类本草》
  21. 刮法《随息居重订霍乱论》
  22. 瓜瓤瘟《伤寒指掌》
  23. 刮泡法《育婴家秘》
  24. 瓜瓤瘟《温热暑疫全书》
  25. 刮痧《中医词典》
  26. 瓜瓤瘟《松峰说疫》
  27. 刮痧法《中医词典》
  28. 瓜瓤瘟《中医词典》
  29. 刮痧法《松峰说疫》
  30. 瓜瓤漏《中医词典》
  31. 刮痧法《痧胀玉衡》


知母_《长沙药解》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主消渴，热中，除邪气，肢体浮肿，下水，补不足，益气。

味苦，气寒，入手太阴肺、足太阳膀胱经。清金泻热，止渴除烦。

《伤寒》白虎汤，方在石膏。《金匮》酸枣仁汤，方在枣仁。桂枝芍药知母汤，方在桂枝。并用之，以其清金而泻火，润燥而除烦也。

知母苦寒之性，专清心肺而除烦躁，仲景用之，以泻上焦之热也。甚败脾胃而泻大肠，火衰土湿，大便不实者忌之。后世庸工，以此通治内伤诸病，滋水灭火，误人性命，至今未绝。其诸主治，泻大肠，清膀胱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子
  • 当前页：知母
  • 下一页：石膏
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《长沙药解》
  2. 知母《药笼小品》
  3. 知母《中药炮制》
  4. 知母《千金翼方》
  5. 知母《本草经集注》
  6. 知母《雷公炮制药性解》
  7. 知母《新修本草》
  8. 知母《雷公炮炙论》
  9. 知母《吴普本草》
  10. 知母《本草纲目》
  11. 知母《汤液本草》
  12. 知母《神农本草经》
  13. 知母《本草备要》
  14. 知节《理虚元鉴》
  15. 知母《本草蒙筌》
  16. 知觉障碍《神经精神疾病诊断学》
  17. 知母《本草易读》
  18. 知官能《黄帝内经太素》
  19. 知母《冯氏锦囊秘录》
  20. 知古今《黄帝内经太素》
  21. 知母《医学入门》
  22. 知非子序《医林改错》
  23. 知母《证类本草》
  24. 知防《理虚元鉴》
  25. 知母《顾松园医镜》
  26. 知方地《黄帝内经太素》
  27. 知母《本草求真》
  28. 知聪《中医词典》
  29. 知母《本草新编》
  30. 知病必先知症论《医学源流论》
  31. 知母《本经逢原》


石膏_《长沙药解》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛微寒。主中风寒热，心下逆气惊喘，口干，苦焦，不能息，腹中坚痛，除邪鬼，产乳，金创。生山谷。

味辛，气寒。入手太阴肺、足阳明胃经。清金而止燥渴，泻热而除烦躁。

《伤寒》白虎汤，石膏一斤，知母六两，甘草二两，粳米六两。治太阳伤寒，表解后，表有寒，里有热，渴欲饮水，脉浮滑而厥者。太阳表解之后，阴旺则汗去阳亡，而入太阴，阳旺则汗去阴亡，而入阳明，表解而见燥渴，是腑热内动，将入阳明也。阳明戊土，从庚金化气而为燥，太阴辛金，从己土化气而为湿。阳旺之家，则辛金不化己土之湿而亦化庚金之燥，胃热未发而肺燥先动，是以发渴。石膏清金而除烦，知母泻火而润燥，甘草、粳米，补中化气，生津而解渴也。

《金匮》小青龙加石膏汤，麻黄三两，桂枝三两，芍药三两，甘草二两，半夏半升，五味半升，细辛三两，干姜二两，石膏二两。治心下有水，咳而上气，烦躁而喘，肺胀脉浮者。以水饮内阻，皮毛外阖，肺气壅遏，而生咳喘。小青龙发汗以泻水饮，石膏清热而除烦躁也。《伤寒》大青龙汤，方在麻黄。用之治太阳中风，不汗出而烦躁者。麻杏甘石汤，方在麻黄。用之治太阳伤寒，汗下后汗出而喘，无大热者。竹叶石膏汤，方在竹叶。用之治大病差后，气逆欲吐者。《金匮》越婢汤，方在麻黄。用之治风水恶风，续自汗出者。木防己汤，方在防己。用之治膈间支饮，其人喘满者。厚朴麻黄汤，方在厚朴。用之治咳而脉浮者。文蛤汤，方在文蛤。用之治吐后渴欲得水，而贪饮者。竹皮大丸，方在竹茹。用之治乳妇烦乱呕逆者。皆以其泻热而除烦也。

石膏辛凉之性，最清心肺而除烦躁，泻郁热而止燥渴。甚寒脾胃，中脘阳虚者勿服。其诸主治，疗热狂，治火嗽，止烦喘，消燥渴，收热汗，消热痰，住鼻衄，除牙痛，调口疮，理咽痛，通乳汁，平乳痈，解火灼，疗金疮。

研细，绵裹，入药煎，虚热，煅用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：石膏
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《长沙药解》
  2. 石膏《药笼小品》
  3. 石膏《玉楸药解》
  4. 石膏《千金翼方》
  5. 石膏《中药炮制》
  6. 石膏《雷公炮制药性解》
  7. 石膏《本草经集注》
  8. 石膏《雷公炮炙论》
  9. 石膏《新修本草》
  10. 石膏《本草纲目》
  11. 石膏《本草衍义》
  12. 石膏《神农本草经》
  13. 石膏《汤液本草》
  14. 石羔《本草分经》
  15. 石膏《本草备要》
  16. 石羔《本草分经》
  17. 石膏《本草蒙筌》
  18. 石羔《本草分经》
  19. 石膏《本草易读》
  20. 石肝《名医别录》
  21. 石膏《冯氏锦囊秘录》
  22. 石肝《证类本草》
  23. 石膏《医学入门》
  24. 石肝《新修本草》
  25. 石膏《证类本草》
  26. 石肝《千金翼方》
  27. 石膏《顾松园医镜》
  28. 石甘茶《茶饮保健》
  29. 石膏《本草求真》
  30. 石肺《名医别录》
  31. 石膏《本草新编》


桑根白皮_《长沙药解》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘寒。主伤中，五劳六极，羸瘦，崩中，脉绝，补虚益气。

味甘、涩、辛，微寒，入手太阴肺经。清金利水，敛肺止血。

《金匮》王不留行散，方在王不留行。用之，治病金疮，以其清肺而敛血也。

桑根白皮甘辛敛涩，善泻湿气而敛营血。其诸主治，清肺火，利气喘，止吐血，断崩中，通小便，疗水肿，消痰饮，止吐泄，理金疮，敷石痈，生眉发，泽须鬓，去寸白虫，涂鹅口疮。

汁搽口疮，沥搽疥疮。三月三日采东南根，阴干百日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：桑根白皮
  • 下一页：旋覆花
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《长沙药解》
  2. 桑根白皮《千金翼方》
  3. 桑根白皮《本草经集注》
  4. 桑根白皮《雷公炮炙论》
  5. 桑根白皮《新修本草》
  6. 桑根白皮《神农本草经》
  7. 桑根白皮《本草衍义》
  8. 桑根《本草分经》
  9. 桑根白皮《本草蒙筌》
  10. 桑耳粥《医学入门》
  11. 桑根白皮《本草易读》
  12. 桑耳糯米粥《保健药膳》
  13. 桑根白皮《证类本草》
  14. 桑耳《名医别录》
  15. 桑根白皮《顾松园医镜》
  16. 桑耳《本草思辨录》
  17. 桑根白皮《本经逢原》
  18. 桑耳《本经逢原》
  19. 桑根白皮《本草思辨录》
  20. 桑耳《千金翼方》
  21. 桑根白皮《本草崇原》
  22. 桑蛾《本草易读》
  23. 桑根白皮《名医别录》
  24. 桑蠹虫《名医别录》
  25. 桑根白皮《药性切用》
  26. 桑蠹虫《本经逢原》
  27. 桑根白皮《本草乘雅半偈》
  28. 桑蠹虫《证类本草》
  29. 桑根白皮《本草图经》
  30. 桑蠹虫《新修本草》
  31. 桑根白皮解《研经言》


旋覆花_《长沙药解》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】旋复花。味咸温。主结气，胁下满，惊悸，除水，去五脏间寒热，补中下气。一名金沸草，一名盛椹。生川谷。

味咸，入手太阴肺、足阳明胃经。行凝涩而断血漏，涤瘀浊而下气逆。

《金匮》旋覆花汤，旋覆花三两，葱白十四茎，新绛少许，煎，顿服。治妇人半产漏下。以肝脾阳虚，胎元失养，是以半产。血瘀不升，是以漏下。旋覆行血脉之瘀，葱白通经气之滞，新绛止崩而除漏也。

《伤寒》旋覆代赭汤，旋覆花三两，半夏半升，代赭石一两，人参二两，甘草三两，大枣十二枚，生姜五两。治伤寒，汗吐下后，表证已解，心下痞硬，噫气不除者。以土虚胃逆，碍甲木下行之路，胃口痞塞，浊气不降。参、甘、大枣，补其中脘，半夏，姜、赭，降其逆气，旋覆花行其瘀浊也。

旋覆花通血脉而行瘀涩，能除漏滴，清气道而下痰饮，善止哕噫。其诸主治，逐痰饮，止呕逆，消满结，软痞硬，通血脉，消水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：旋覆花
  • 下一页：茯苓
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《长沙药解》
  2. 旋覆花《药笼小品》
  3. 旋覆花《中药炮制》
  4. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  5. 旋覆花《本草衍义》
  6. 旋覆代赭汤方《伤寒杂病论》
  7. 旋覆花《本草蒙筌》
  8. 旋覆代赭石汤方《医宗金鉴》
  9. 旋覆花《本草易读》
  10. 旋覆代赭石汤《医宗金鉴》
  11. 旋覆花《得配本草》
  12. 旋复汤《太平惠民和剂局方》
  13. 旋覆花《本草便读》
  14. 旋复花丸《备急千金要方》
  15. 旋覆花《本草经解》
  16. 旋复花汤方《妇人大全良方》
  17. 旋覆花（旋覆梗）《中药学》
  18. 旋复花汤《普济本事方》
  19. 旋覆花（旋覆梗）《中药学》
  20. 旋复花汤《仁术便览》
  21. 旋覆花、水朝阳草《滇南本草》
  22. 旋复花汤《三因极一病证方论》
  23. 旋覆花汤《圆运动的古中医学》
  24. 旋复花汤《妇人大全良方》
  25. 旋覆花汤《金匮悬解》
  26. 旋复花汤《妇人大全良方》
  27. 旋覆花汤方《伤寒杂病论》
  28. 旋复花汤《妇人大全良方》
  29. 旋覆花汤方《伤寒杂病论》
  30. 旋复花汤《冯氏锦囊秘录》
  31. 旋覆花汤方《医宗金鉴》


茯苓_《长沙药解》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主胸胁逆气，忧恚，惊邪，恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便。久服安魂养神，不饥延年。一名茯菟，生山谷。

味甘，气平，入足阳明胃、足太阴脾、足少阴肾、足太阳膀胱经。利水燥土，泻饮消痰，善安悸动，最豁郁满。除汗下之烦躁，止水饮之燥渴，淋癃泄痢之神品，崩漏遗带之妙药，气鼓与水胀皆灵，反胃共噎膈俱效。功标百病，效著千方。

《伤寒》五苓散，茯苓十八铢，猪苓十八铢，泽泻一两六铢，白术十八铢，桂枝半两。治太阳中风，内有水气，渴欲饮水，水入则吐者。以宿水停留，因表郁而内动，阻隔三阳，不得下行，是以渴欲饮水。而以水投水，又复不受，是以水入则吐。茯、猪、术、泽，泻水而燥土，桂枝行经而发表也。治太阳伤寒，汗后脉浮，小便不利，热微消渴者。以汗泻脾阳，己土湿陷，乙木抑遏，不能疏泄水道，故小便不利。木郁风动，肺津伤耗，是以消渴。茯、猪、术、泽，泻湿而生津液，桂枝达木以行疏泄也。

《金匮》小半夏加茯苓汤，半夏一升，生姜半斤，茯苓四两。治饮家水停心下，先渴后呕。饮家水停心下，土湿津凝，必作燥渴。而再得新水，愈难消受，是以呕吐。苓、姜、半夏，降浊阴而泻水饮也。

茯苓 泽泻汤，茯苓八两，泽泻四两，白术三两，甘草二两，桂枝二两，生姜四两。治反胃呕吐、渴欲饮水者。以土湿木郁，抑塞不升，下窍闭结，浊阴无降泄之路，胆胃俱逆，是以呕吐。桂枝达木郁而升陷，生姜利胃壅而降逆，术、甘补土而生津，苓、泽泻水而去湿也。

《外台》茯苓饮，茯苓三两，人参三两，白术三两，枳实三两，橘皮二两半，生姜四两。治心胸中停痰宿水，吐出水后，心胸间虚满，不能食者。心胸阳位，而痰水停宿，全缘中焦土湿。宿水虽吐，停痰尚在，而其中脘不旺。一吐之后，胃土上逆，浊气壅塞，是以虚满，不能下食。参、术、茯苓，补中而燥土，枳、橘、生姜，降浊而消满也。

《伤寒》桂枝去桂加茯苓 白术汤。芍药二两，甘草二两，生姜三两，大枣十二枚，茯苓三两，白术三两。治太阳伤寒，汗出不解，头疼发热无汗，心下满痛，小便不利。以汗后亡阳，水泛土湿，胃气上逆，则心下满痛，脾气下陷，则小便不利，苓、术燥土泻水而消满也。

小青龙汤，方在麻黄。治太阳伤寒，心下有水气，小便不利，少腹满者，去麻黄，加茯苓四两。《金匮》黄芪建中汤，方在黄芪。治虚劳里急。腹满者，去大枣，加茯苓一两半。缘土湿木郁，两气壅塞，而生痞满，茯苓泻湿，满自消也。

《伤寒》苓桂术甘汤，茯苓四两，桂枝二两，白术二两，甘草二两。治太阳伤寒，吐下之后，心下逆满，气上冲胸，起则头眩，又复发汗动经，身为振振摇者。吐下泻其脏中之阳，风木动于脏，而气上冲胸膈，复汗以泻其经中之阳，风木动于经，则身体振摇，缘水泛土湿，而木气郁动也。桂枝疏木而达郁，术、甘、茯苓，培土而泻水也。

真武汤，茯苓三两，白术二两，附子一枚，芍药二两，生姜三两。治少阴病，内有水气，腹痛下利，小便不利，四肢沉重疼痛，或呕者。以水泛土湿，风木郁遏，不能疏泄水道，故小便不利。木郁贼土，脾陷胃逆，故腹痛呕利。营血寒涩，不能行经络而充肢节，故四肢沉重疼痛。附子温癸水之寒，芍药清乙木之风，生姜降浊而止呕，苓、术燥土而泻湿也。治太阳中风，服大青龙汤，汗后亡阳，手足厥逆，筋惕肉瞤者，以阳亡土败，寒水大发，风木失温，郁动不宁，故手足厥冷而筋肉振动。芍药敛风木之摇荡，苓、术、附子，温补火土而泻寒水也。治太阳伤寒，汗出不解，发热头眩，心下悸，身瞤动，振振欲擗地者。以汗后亡阳，水寒土湿，风木郁动，身体战摇。芍药清风木之振撼，苓、术、附子，温补火土而泻寒水也。

苓桂甘枣汤，茯苓半斤，桂枝四两，甘草二两，大枣十五枚。治汗后脐下悸动，欲作奔豚。风木郁动，是生振悸。心下悸者，枝叶之不宁，脐下悸者，根本之不安。脐下振悸，根本撼摇，则奔豚作矣。因于水旺土崩，而根本失培也。甘、枣补脾精以滋风木，桂枝达木郁而安动摇，茯苓泻水而燥土也。

《金匮》：“假令瘦人，脐下有悸，吐涎水而颠眩，此水也，五苓散主之。”理中丸方在人参。治霍乱吐利，若脐下筑者，肾气动也，去术，加桂四两，悸者，加茯苓二两。《伤寒》小柴胡汤，方在柴胡。治少阳伤寒。心下悸，小便不利者，去黄芩，加茯苓。盖悸者，木也，所以致木之悸者，水也。缓则悸于心下，急则悸于脐间。脐下之悸，用桂枝以疏木，心下之悸，用茯苓以泻水，缓急之不同故也。

茯苓四逆汤，茯苓四两，甘草二两，人参一两，干姜一两，附子一两。治汗下之后，病仍不解，烦躁者。以汗下亡阳，土败水发，阳气拔根，扰乱无归，故生烦躁。参、甘、姜、附，温补火土，茯苓泻其水邪也。

火位于上，水位于下，水寒而下润，火热而上炎。人之生也，火水必交，交则火胎于坎而水不寒，水孕于离而火不炎。水火相交，爰生湿气，土位在中，是以性湿。火燥水湿，自然之性。土生于火，而土之湿气，实化于水。水火之交，全赖乎土，己土左旋，坎阳东升而化火，戊土右转，离阴西降而化水。水火互根，寒热交济，则胃不偏燥而脾不偏湿，阴阳和平，是以无病。

物不能有盛而无衰，火盛则土燥，水盛则土湿。水不胜火，则湿不胜燥，然丁癸同宫，丁火不能敌癸水之寒，戊己并列，而戊土何能敌己土之湿。人之衰也，火消而水长，燥减而湿增，其大凡也。

土湿不运，升降倒行，水木下陷而寒生，火金上逆而热作，百病之来，莫不以此。自此以往，阳火渐亏，阴水渐盛。火复而土生则人存，水盛而土崩则人亡，是以仲景垂教，以少阴之负趺阳者为顺。土胜为顺，水胜为逆，古之圣人，燥土而制水，后之庸工，滋水而伐土，上智之与下愚，何其相远也。

土燥之病，伤寒惟阳明有之，而湿居其半，他经已不少睹，内伤杂病之中，那复有此！后世庸工，开滋阴补水之门，而医如萧斧，人若朝菌矣。凡内伤诸病，如气鼓水胀，咳嗽痰饮，泄利淋浊，吐衄崩漏，瘕疝带下，黄疸消渴，中风颠狂，惊悸遗精，反胃噎膈，泄秽吞酸，骨蒸毛热，闭经绝产，霍乱腹痛，伤风齁喘，种种幻怪，百出不穷，究其根原，悉缘土湿。茯苓泻水燥土，冲和淡荡，百病皆宜，至为良药。道家称其有延年之功，信非过也。

庸工用乳制，最缪不通！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：茯苓
  • 下一页：猪苓
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《长沙药解》
  2. 茯苓《药笼小品》
  3. 茯苓《本草经集注》
  4. 茯苓《千金翼方》
  5. 茯苓《新修本草》
  6. 茯苓《雷公炮炙论》
  7. 茯苓《神农本草经百种录》
  8. 茯苓《本草纲目》
  9. 茯苓《吴普本草》
  10. 茯连茶《茶饮保健》
  11. 茯苓《本草衍义》
  12. 怫郁歌《伤寒百证歌》
  13. 茯苓《汤液本草》
  14. 怫郁《伤寒括要》
  15. 茯苓《本草备要》
  16. 怫郁《医效秘传》
  17. 茯苓《本草蒙筌》
  18. 怫郁《伤寒六书》
  19. 茯苓《本草易读》
  20. 怫郁《伤寒六书》
  21. 茯苓《证类本草》
  22. 怫郁《伤寒捷诀》
  23. 茯苓《顾松园医镜》
  24. 怫郁《中医词典》
  25. 茯苓《本草求真》
  26. 怫热《中医词典》
  27. 茯苓《本经逢原》
  28. 怫忾《中医词典》
  29. 茯苓《本草从新》
  30. 怫（fú弗）《中医词典》
  31. 茯苓《中药学》


猪苓_《长沙药解》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主痎疟，解毒，蛊毒、蛊注，不祥，利水道。久服轻身耐老。一名猳猪尿。生山谷。

味甘，气平，入足少阴肾、足太阳膀胱经。利水燥土，泻饮消痰，开汗孔而泻湿，清膀胱而通淋，带浊可断，鼓胀能消。

《伤寒》猪苓汤，猪苓一两，茯苓一两，泽泻一两，滑石一两，阿胶一两。治阳明伤寒，脉浮发热，渴欲饮水，小便不利者。阳明之证，有燥有湿，阳明旺而太阴虚，则燥胜其湿，太阴旺而阳明虚，则湿胜其燥。己土湿陷，乙木抑遏，不能疏泄水道，则小便不利。木郁风动，肺津伤耗，则渴欲饮水。风气飘扬，而表寒未解，则脉浮发热。猪、茯、滑、泽，燥己土而泻湿，阿胶滋乙木而清风也。治少阳病，下利，咳而呕渴，心烦不得眠者。以水旺土湿，风木郁陷，下克己土，疏泄不藏则为利，风燥亡津则为渴。乙木陷而甲木逆，上克戊土，浊气逆冲，则为咳呕，，相火上炎，则心烦不得眠睡。猪、茯、泽、滑，渗癸水而泻湿，阿胶滋乙木而清风也。

《金匮》猪苓散，猪苓，泽泻、白术等分。为散。治病在膈上，呕吐之后，而思水者。痰饮内阻，多见渴证，而投以新水，益复难容，故随饮而即吐。呕伤津液，应当作渴，而水停心下，则反不渴，是以先渴而即呕者，必有支饮。若饮在膈上，吐后而思饮者，是饮去而津伤，为欲解也。此当急与之水，以救其渴。但其平日阳衰土湿，而后饮停膈上，宿水方去，又得新水，而土湿如前，不能蒸水化气，则新水又停矣，是当泻湿而生津。泽、苓泻水而去湿，白术燥土而生津也。

猪苓渗利泻水，较之茯苓更捷。但水之为性，非土木条达，不能独行。猪苓散之利水，有白术之燥湿土也，猪苓汤之利水，有阿胶之清风木也，五苓之利水，有白术之燥土，桂枝之达木也，八味之利水，有桂枝之达木，地黄之清风也。若徒求利于猪、茯、滑、泽之辈，恐难奏奇功耳。

去皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：猪苓
  • 下一页：泽泻
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《长沙药解》
  2. 猪苓《药笼小品》
  3. 猪苓《中药炮制》
  4. 猪苓《千金翼方》
  5. 猪苓《本草经集注》
  6. 猪苓《雷公炮制药性解》
  7. 猪苓《新修本草》
  8. 猪苓《雷公炮炙论》
  9. 猪苓《吴普本草》
  10. 猪苓《本草纲目》
  11. 猪苓《本草衍义》
  12. 猪苓《神农本草经》
  13. 猪苓《汤液本草》
  14. 猪巨吻棘头虫《人体寄生虫学》
  15. 猪苓《本草备要》
  16. 猪椒根《本经逢原》
  17. 猪苓《本草蒙筌》
  18. 猪甲散《冯氏锦囊秘录》
  19. 猪苓《本草易读》
  20. 猪脊汤《三因极一病证方论》
  21. 猪苓《冯氏锦囊秘录》
  22. 猪脊髓《本草分经》
  23. 猪苓《医学入门》
  24. 猪脊髓《本草便读》
  25. 猪苓《证类本草》
  26. 猪脊髓《顾松园医镜》
  27. 猪苓《顾松园医镜》
  28. 猪灰疮候《诸病源候论》
  29. 猪苓《本草求真》
  30. 猪黄《中医词典》
  31. 猪苓《本草新编》


泽泻_《长沙药解》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘寒。主风寒湿痹，乳难消水，养五脏，益气力，肥健。久服耳目聪明，不饥，延年轻身，面生光，能行水上。一名水泻，一名芒芋，一名鹄泻。生池泽。

味咸，微寒，入足少阴肾、足太阳膀胱经。燥土泻湿，利水通淋，除饮家之眩冒，疗湿病之燥渴，气鼓水胀皆灵，膈噎反胃俱效。

《金匮》泽泻汤，泽泻五两，白术二两。治心下有支饮，其人苦冒眩者。以饮在心下，阻隔阳气下降之路。阳不根阴，升浮旋转，故神气昏冒而眩晕。此缘土湿不能制水，故支饮上泛。泽泻泻其水，白术燥其土也。

泽泻咸寒渗利，走水府而开闭癃，较之二苓淡渗，更为迅速。五苓、八味、茯苓、泽泻、当归、芍药诸方皆用之，取其下达之速，善决水窦，以泻土湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：泽泻
  • 下一页：葵子
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《长沙药解》
  2. 泽泻《药笼小品》
  3. 泽泻《中药炮制》
  4. 泽泻《千金翼方》
  5. 泽泻《本草经集注》
  6. 泽泻《雷公炮制药性解》
  7. 泽泻《新修本草》
  8. 泽泻《雷公炮炙论》
  9. 泽泻《神农本草经百种录》
  10. 泽泻《本草纲目》
  11. 泽泻《本草衍义》
  12. 泽泻《神农本草经》
  13. 泽泻《汤液本草》
  14. 泽术麋衔散《医述》
  15. 泽泻《本草备要》
  16. 泽术茶《茶饮保健》
  17. 泽泻《本草蒙筌》
  18. 泽前《中医词典》
  19. 泽泻《本草易读》
  20. 泽漆茱萸汤《备急千金要方》
  21. 泽泻《冯氏锦囊秘录》
  22. 泽漆汤方《医宗金鉴》
  23. 泽泻《医学入门》
  24. 泽漆汤方《伤寒杂病论》
  25. 泽泻《证类本草》
  26. 泽漆汤《三因极一病证方论》
  27. 泽泻《顾松园医镜》
  28. 泽漆汤《备急千金要方》
  29. 泽泻《本草求真》
  30. 泽漆汤《备急千金要方》
  31. 泽泻《本草新编》


葵子_《长沙药解》_中医本草_【岐黄之术】

葵子

葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】冬葵子。味甘寒。主五脏六腑，寒热羸瘦，五癃，利小便。久服坚骨长肌肉，轻身延年。

味甘，微寒，性滑，入足太阳膀胱经。滑窍而开癃闭，利水而泻膀胱。

《金匮》葵子茯苓散，葵子一升，茯苓三两。为末，饮服方寸匕。治妊娠有水气，身重，小便不利，洒淅恶寒，起则头眩。以阳衰土湿，乙木下郁，不能行水，故身重而小便不利。木郁阳陷，是以恶寒。停水瘀阻，阳气浮荡，不能下根，故起则头眩。葵子滑窍而利水，茯苓泻满而渗湿。

妊娠胎气胀满，脾胃不运，积水郁遏，颇难疏决。葵子寒滑通利，善于开窍而行水，以茯苓泻其满，葵子滑其窍，满消而窍利，然后奔注而下。长于滑胎通乳。消散初起奶痈，以其泻湿燥土，滑利经脉之壅塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：葵子
  • 下一页：瞿麦
<<< 返回本书目录
  1. 葵子《长沙药解》
  2. 葵子茯苓散【方剂大全】
  3. 葵子《药征续编》
  4. 葵子如圣散【方剂大全】
  5. 葵子《本草乘雅半偈》
  6. 葵子散【方剂大全】
  7. 葵榆汤【方剂大全】
  8. 葵子蜀黍汤【方剂大全】
  9. 葵酥汤【方剂大全】
  10. 葵子汤【方剂大全】
  11. 葵石汤【方剂大全】
  12. 葵子饮【方剂大全】
  13. 葵石散【方剂大全】
  14. 喹诺酮类药物《药理学》
  15. 葵齑汁【方剂大全】
  16. 魁蛤《证类本草》
  17. 葵花散【方剂大全】
  18. 魁蛤（魁陆）《本草纲目》完整版
  19. 葵花大蓟【中药大全】
  20. 魁蛤壳《本草纲目》完整版
  21. 葵根饮子【方剂大全】
  22. 魁蛤肉《本草纲目》完整版
  23. 葵根饮【方剂大全】
  24. 魁蛤散【方剂大全】
  25. 葵根汤【方剂大全】
  26. 魁蛤丸【方剂大全】
  27. 葵根散【方剂大全】
  28. 溃坚汤【方剂大全】
  29. 葵根敷方【方剂大全】
  30. 溃坚丸【方剂大全】
  1. 葵子《长沙药解》
  2. 葵松《名医别录》
  3. 葵子《医学入门》
  4. 葵松《新修本草》
  5. 葵子《得配本草》
  6. 葵根汤《妇人大全良方》
  7. 葵子《药征续编》
  8. 葵根汤《备急千金要方》
  9. 葵子《本草乘雅半偈》
  10. 葵根《名医别录》
  11. 葵子茯苓散《圆运动的古中医学》
  12. 葵根《新修本草》
  13. 葵子茯苓散《金匮悬解》
  14. 葵菜粥《保健药膳》
  15. 葵子茯苓散方《医宗金鉴》
  16. 葵菜预解痘毒说《吴医汇讲》
  17. 葵子获苓散方《伤寒杂病论》
  18. 葵菜羹《食疗方》
  19. 葵子散《妇人大全良方》
  20. 葵菜羹《饮膳正要》
  21. 葵子散《三因极一病证方论》
  22. 葵菜羹《饮膳正要》
  23. 葵子汤《备急千金要方》
  24. 葵菜羹《保健药膳》
  25. 葵子汤《妇人大全良方》
  26. 葵菜《饮食须知》
  27. 葵子汤《仁术便览》
  28. 葵菜《饮膳正要》
  29. 喹诺酮类《医院药学》
  30. 葵（冬葵）〈冷〉《食疗本草》
  31. 喹诺酮类药物《药理学》


瞿麦_《长沙药解》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主关格，诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。一名巨句麦。生川谷。

味苦，微寒，入足厥阴肝、足太阳膀胱经。利水而开癃闭，泻热而清膀胱。

《金匮》栝蒌瞿麦丸方在栝蒌。用之，治内有水气，渴而小便不利者，以其通水道而利小便也。又能行血。鳖甲煎丸方在鳖甲。用之，以清湿热而破血积也。瞿麦渗利疏通，善行血梗而达木郁，木达而疏泄之令畅，故长于利水。其诸主治，清血淋，通经闭，决痈脓，落胎妊，破血块，消骨鲠，出竹刺，拔箭镞，皆其疏决开宕之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵子
  • 当前页：瞿麦
  • 下一页：蒲灰
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《长沙药解》
  2. 瞿麦《药笼小品》
  3. 瞿麦《中药炮制》
  4. 瞿麦《千金翼方》
  5. 瞿麦《本草经集注》
  6. 瞿麦《雷公炮炙论》
  7. 瞿麦《新修本草》
  8. 瞿麦《本草纲目》
  9. 瞿麦《本草衍义》
  10. 瞿麦《神农本草经》
  11. 瞿麦《汤液本草》
  12. 瞿（音劬）麦《证类本草》
  13. 瞿麦《本草备要》
  14. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  15. 瞿麦《本草蒙筌》
  16. 鸲鹆肉《证类本草》
  17. 瞿麦《本草易读》
  18. 鸲鹆肉《新修本草》
  19. 瞿麦《冯氏锦囊秘录》
  20. 鸲鹆肉《千金翼方》
  21. 瞿麦《医学入门》
  22. 鸲鹆《本经逢原》
  23. 瞿麦《本草求真》
  24. 鸲鹆《医学入门》
  25. 瞿麦《本经逢原》
  26. 朐痒《中医词典》
  27. 瞿麦《本草从新》
  28. 趋翔《中医词典》
  29. 瞿麦《得配本草》
  30. 趋庭杂记《吴医汇讲》
  31. 瞿麦《中药学》


蒲灰_《长沙药解》_中医本草_【岐黄之术】

蒲灰

蒲灰

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味咸，微寒，入足太阳膀胱经。开膀胱之闭，泻皮肤之水。

《金匮》蒲灰散，蒲灰半斤，滑石二斤。为散，饮服方寸匕，日三服。治小便不利。以水泛土湿，木郁生热，不能行水。热传己土，而入膀胱，膀胱热涩，小便不利。蒲灰咸寒而开闭涩，滑石淡渗而泻湿热也。

蒲灰咸寒，直走膀胱，而清热涩，利水至捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：蒲灰
  • 下一页：通草
<<< 返回本书目录
  1. 蒲灰《长沙药解》
  2. 蒲灰散【方剂大全】
  3. 蒲灰《药征续编》
  4. 蒲葵【中药大全】
  5. 蒲黄滓【中药大全】
  6. 蒲葵根【中药大全】
  7. 蒲黄饮【方剂大全】
  8. 蒲葵叶【中药大全】
  9. 蒲黄丸【方剂大全】
  10. 蒲葵子【中药大全】
  11. 蒲黄汤【方剂大全】
  12. 蒲圻贝母【中药大全】
  13. 蒲黄散【方剂大全】
  14. 蒲蒻【中药大全】
  15. 蒲黄酒【方剂大全】
  16. 蒲扇《本草纲目》完整版
  17. 蒲黄解《医学衷中参西录》
  18. 蒲桃【中药大全】
  19. 蒲黄【中药大全】
  20. 蒲桃根皮【中药大全】
  21. 蒲黄《证类本草》
  22. 蒲桃壳【中药大全】
  23. 蒲黄《药笼小品》
  24. 蒲桃叶【中药大全】
  25. 蒲黄《药鉴》
  26. 蒲桃种子【中药大全】
  27. 蒲黄《雷公炮炙论》
  28. 蒲席《本草纲目》完整版
  29. 蒲黄《本草择要纲目》
  30. 蒲种壳【中药大全】
  1. 蒲灰《长沙药解》
  2. 蒲黄一物散《医方考》
  3. 蒲灰《药征续编》
  4. 蒲黄汤《仁术便览》
  5. 蒲灰散《圆运动的古中医学》
  6. 蒲黄汤《医方考》
  7. 蒲灰散《金匮悬解》
  8. 蒲黄汤《冯氏锦囊秘录》
  9. 蒲灰散方《医宗金鉴》
  10. 蒲黄汤《备急千金要方》
  11. 蒲灰散方《医宗金鉴》
  12. 蒲黄汤《备急千金要方》
  13. 蒲苓茶《茶饮保健》
  14. 蒲黄汤《备急千金要方》
  15. 蒲乳茶《茶饮保健》
  16. 蒲黄散《太平惠民和剂局方》
  17. 蒲砂茶《茶饮保健》
  18. 蒲黄散《三因极一病证方论》
  19. 蒲笋《饮膳正要》
  20. 蒲黄散《三因极一病证方论》
  21. 蒲桃《玉楸药解》
  22. 蒲黄散《三因极一病证方论》
  23. 蒲桃《本经逢原》
  24. 蒲黄散《妇人大全良方》
  25. 蒲桃（葡萄）〈平〉《食疗本草》
  26. 蒲黄散《妇人大全良方》
  27. 蒲桃疔《中医词典》
  28. 蒲黄散《备急千金要方》
  29. 蒲胃茶《茶饮保健》
  30. 蒲黄散《备急千金要方》
  31. 蒲悉生《中医词典》


通草_《长沙药解》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛平。主去恶虫，除脾胃寒热，通利九窍，血脉关节，今人不忘。一名附支。生山谷。

味辛，入足厥阴肝、手少阴心、足太阳膀胱经。行血脉之瘀涩，利水道之淋癃。

《伤寒》当归四逆汤方在当归。用之，治厥阴病，手足厥冷，脉细欲绝。以其通经络而开结涩也。

通草疏利壅塞，开通隧道，善下乳汁，而通月水。故能治经络结涩，性尤长于泻水。其诸主治，通经闭，下乳汁，疗黄疸，消水肿，开淋涩，消痈疽，利鼻痈，除心烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲灰
  • 当前页：通草
  • 下一页：石韦
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《长沙药解》
  2. 通草《药笼小品》
  3. 通草《本草经集注》
  4. 通草《千金翼方》
  5. 通草《新修本草》
  6. 通草《雷公炮制药性解》
  7. 通草《吴普本草》
  8. 通草《本草纲目》
  9. 通草《海药本草》
  10. 通草《神农本草经》
  11. 通草《汤液本草》
  12. 通便药《急诊医学》
  13. 通草《本草备要》
  14. 通便秘方（华佗通便）《华佗神方》
  15. 通草《本草蒙筌》
  16. 通便法《育婴家秘》
  17. 通草《医学入门》
  18. 通变黑锡丹《医学衷中参西录》
  19. 通草《证类本草》
  20. 通变大柴胡汤《医学衷中参西录》
  21. 通草《顾松园医镜》
  22. 通变白头翁汤《医学衷中参西录》
  23. 通草《本草求真》
  24. 通变白虎加人参汤《医学衷中参西录》
  25. 通草《本经逢原》
  26. 通《周慎斋遗书》
  27. 通草《本草从新》
  28. 通《中医词典》
  29. 通草《得配本草》
  30. 挺长《中医词典》
  31. 通草《本草便读》


石韦_《长沙药解》_中医本草_【岐黄之术】

石韦

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主劳热邪气，五癃闭不通，利小便水道。一名石。生山谷石上。

味苦，入足太阳膀胱经。清金泻热，利水开癃。

《金匮》鳖甲煎丸，方在鳖甲。用之治疟日久，结为癥瘕，以其泻水而消瘀也。

石韦清肺除烦，利水泻湿，专治淋涩之证，并疗崩漏金疮，发背痈肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：石韦
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《长沙药解》
  2. 石韦《本草纲目》
  3. 石韦《中药炮制》
  4. 石韦《神农本草经》
  5. 石韦《本草经集注》
  6. 石炭《药性切用》
  7. 石韦《本草备要》
  8. 石炭《本草从新》
  9. 石韦《本草蒙筌》
  10. 石炭《本草纲目》
  11. 石韦《冯氏锦囊秘录》
  12. 石髓铅《雷公炮炙论》
  13. 石韦《药性切用》
  14. 石髓《证类本草》
  15. 石韦《本草图经》
  16. 石蒜《本草择要纲目》
  17. 石韦茶《茶饮保健》
  18. 石蒜《本草纲目》
  19. 石韦散《妇人大全良方》
  20. 石松《证类本草》
  21. 石韦散《三因极一病证方论》
  22. 石松《本草纲目》
  23. 石韦汤《妇人大全良方》
  24. 石水候《诸病源候论》
  25. 石苇《雷公炮制药性解》
  26. 石水风水《灵素节注类编》
  27. 石苇《千金翼方》
  28. 石水方四首《外台秘要》
  29. 石苇《新修本草》
  30. 石水《医学三字经》
  31. 石苇《汤液本草》


茵陈蒿_《长沙药解》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】茵陈。味苦平。主风湿寒热，邪气，热结黄疸。久服轻身，益气耐老。生邱陵阪岸上。

味苦，微寒，入足太阴脾、足太阳膀胱经。利水道而泻湿淫，消瘀热而退黄疸。

《伤寒》茵陈蒿汤，茵陈蒿六两，栀子十四枚，劈，大黄二两。治太阴病，身黄腹满，小便不利者。以己土湿陷，木郁热生，湿热传于膀胱，水窍不开，淫溢经络，郁蒸而发黄色者。茵陈利水而除湿，栀子、大黄，泻热而消瘀也。

《金匮》茵陈五苓散，茵陈蒿末十分，五苓散五分。治病黄疸，茵陈行经而泻湿，五苓利水而开癃也。

茵陈通达经络，渗泄膀胱，性专去湿，故治发黄，并浴疮疥瘙痒之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：茵陈蒿
  • 下一页：连翘
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《长沙药解》
  2. 茵陈蒿《千金翼方》
  3. 茵陈蒿《本草经集注》
  4. 茵陈蒿《雷公炮制药性解》
  5. 茵陈蒿《新修本草》
  6. 茵陈蒿《雷公炮炙论》
  7. 茵陈蒿《本草衍义》
  8. 茵陈蒿《本草纲目》
  9. 茵陈蒿《汤液本草》
  10. 茵陈公英汤《保健药膳》
  11. 茵陈蒿《本草蒙筌》
  12. 茵陈茯苓汤《医方考》
  13. 茵陈蒿《冯氏锦囊秘录》
  14. 茵陈《药鉴》
  15. 茵陈蒿《医学入门》
  16. 茵陈《外科全生集》
  17. 茵陈蒿《证类本草》
  18. 茵陈《本草撮要》
  19. 茵陈蒿《本经逢原》
  20. 茵陈《本草分经》
  21. 茵陈蒿《得配本草》
  22. 茵陈《本草分经》
  23. 茵陈蒿《本草崇原》
  24. 茵陈《本草分经》
  25. 茵陈蒿《增广和剂局方药性总论》
  26. 茵陈《本草经解》
  27. 茵陈蒿《名医别录》
  28. 茵陈《本草便读》
  29. 茵陈蒿《本草择要纲目》
  30. 茵陈《本草从新》
  31. 茵陈蒿《药性切用》


连翘_《长沙药解》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主寒热，鼠瘘，瘰疬，痈肿，恶创，瘿瘤，结热，蛊毒。一名异翘，一名兰华，一名轵，一名三廉。生山谷。

味苦，性凉，入足太阴脾、足太阳膀胱经。清丁火而退热，利壬水而泻湿。

《伤寒》麻黄连翘赤小豆汤，麻黄二两，生姜二两，甘草一两，大枣十二枚，生梓白皮一斤，杏仁四十枚，连翘二两，赤小豆一升。治太阴伤寒，瘀热在里，身必发黄。以太阴湿旺，胃土贼于甲木，肺金刑于相火，木火郁遏，湿化为热，则发黄色。缘肺热则水道不利，湿无泄路，木主五色，入土而化黄也。甘、枣、生姜，补土和中，麻黄泻皮毛之郁，杏仁降肺气之逆，生梓白皮清相火而疏木，连翘、小豆，泻湿热而利水也。

连翘清心泻火，利水开癃，善除郁热之证，尤能行血通经，凉营散结，疗痈疽瘿疬之病，擅消肿排脓之长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：连翘
  • 下一页：泽漆
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《长沙药解》
  2. 连翘《药笼小品》
  3. 连翘《中药炮制》
  4. 连翘《千金翼方》
  5. 连翘《本草经集注》
  6. 连翘《雷公炮制药性解》
  7. 连翘《新修本草》
  8. 连翘《本草纲目》
  9. 连翘《神农本草经百种录》
  10. 连翘《神农本草经》
  11. 连翘《本草衍义》
  12. 连梅茶《茶饮保健》
  13. 连翘《汤液本草》
  14. 连理汤《退思集类方歌注》
  15. 连翘《本草备要》
  16. 连眶赤烂《中医词典》
  17. 连翘《本草蒙筌》
  18. 连接酶链式反应《实用免疫细胞与核酸》
  19. 连翘《本草易读》
  20. 连接酶《实用免疫细胞与核酸》
  21. 连翘《冯氏锦囊秘录》
  22. 连环疳口风《中医词典》
  23. 连翘《医学入门》
  24. 连骸《中医词典》
  25. 连翘《证类本草》
  26. 连骸《中医名词词典》
  27. 连翘《顾松园医镜》
  28. 连甘茶《茶饮保健》
  29. 连翘《本草求真》
  30. 连附四物汤《医方论》
  31. 连翘《本草新编》


泽漆_《长沙药解》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦微寒。主皮肤热，大腹，水气，四肢面目浮肿，丈夫阴气不足。生川泽。

味苦，微寒，入足太阳膀胱经。专行水饮，善止咳嗽。

《金匮》泽漆汤，泽漆三升，半夏半升，白前五两，紫参五两，黄芩三两，人参三两，甘草三两，桂枝三两，生姜五两。治咳而脉沉者。火浮水沉，自然之性，其脉见沉，是有里水。水邪阻格，肺气不降，金受火刑，是以作咳。人参、甘草，补中而培土，生姜、半夏，降逆而驱浊，紫参、白前，清金而破壅，桂枝、黄芩，疏木而泻火，泽漆行其水积也。

泽漆苦寒之性，长于泻水，故能治痰饮阻格之咳。

入药用长流水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：泽漆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《长沙药解》
  2. 泽漆《千金翼方》
  3. 泽漆《本草经集注》
  4. 泽漆《本草纲目》
  5. 泽漆《新修本草》
  6. 泽漆《神农本草经》
  7. 泽漆《本草备要》
  8. 泽兰叶《药性切用》
  9. 泽漆《本草易读》
  10. 泽兰丸《博济方》
  11. 泽漆《证类本草》
  12. 泽兰丸《太平惠民和剂局方》
  13. 泽漆《本草新编》
  14. 泽兰汤《外科理例》
  15. 泽漆《本经逢原》
  16. 泽兰汤《医学心悟》
  17. 泽漆《得配本草》
  18. 泽兰汤《医学心悟》
  19. 泽漆《中药学》
  20. 泽兰汤《备急千金要方》
  21. 泽漆《本草崇原》
  22. 泽兰汤《备急千金要方》
  23. 泽漆《增广和剂局方药性总论》
  24. 泽兰汤《备急千金要方》
  25. 泽漆《名医别录》
  26. 泽兰汤《备急千金要方》
  27. 泽漆《本草撮要》
  28. 泽兰散治妇人产乳百疾《苏沈良方》
  29. 泽漆《本草乘雅半偈》
  30. 泽兰散《妇人大全良方》
  31. 泽漆《本草图经》


赤小豆_《长沙药解》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】大豆黄卷。味甘平。主湿痹，筋挛，膝痛。生大豆，涂痈肿。煮汁，饮，杀鬼毒，止痛。赤小豆，主下水，排痈肿脓血。生平泽。

味甘，入手太阳小肠、足太阳膀胱经。利水而泻湿热，止血而消痈肿。

《金匮》赤小豆当归散，赤小豆三升，当归十两。为散，浆水服方寸匕，日三服。治狐惑脓成，脉数心烦，默默欲卧，目赤眦青，汗出能食。以湿旺木郁，郁而生热，湿热淫蒸，肉腐脓化。赤小豆利水而泻湿热，当归养血而排脓秽也。又治先血后便者。以土湿木遏，郁而生风，疏泄不藏，以致便血。其下在大便之先者，是缘肝血之陷漏，其来近也。赤小豆利水而泻湿热，当归养血而清风木也。

《伤寒》瓜蒂散方在瓜蒂。用之，治胸有寒瘀，心中痞硬，气冲咽喉，以其涤胸中之湿淫也。

麻黄连翘赤小豆汤方在连翘。用之，治太阴病，瘀热在里，身必发黄，以其泻经络之湿邪也。

赤小豆利水泻湿，行郁退热，安胎下乳，善治一切痈肿，及诸下血之病。

浸令毛出，曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：赤小豆
  • 下一页：防己
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《长沙药解》
  2. 赤小豆《药笼小品》
  3. 赤小豆《食物疗法》
  4. 赤小豆《千金翼方》
  5. 赤小豆《饮膳正要》
  6. 赤小豆《雷公炮制药性解》
  7. 赤小豆《新修本草》
  8. 赤小豆《本草纲目》
  9. 赤小豆《吴普本草》
  10. 赤小豆《神农本草经》
  11. 赤小豆《食疗本草》
  12. 赤硝《长沙药解》
  13. 赤小豆《本草衍义》
  14. 赤苋成鳖《古今医统大全》
  15. 赤小豆《汤液本草》
  16. 赤瞎《松峰说疫》
  17. 赤小豆《本草备要》
  18. 赤瞎《中医词典》
  19. 赤小豆《本草蒙筌》
  20. 赤沃《中医词典》
  21. 赤小豆《本草易读》
  22. 赤丸《备急千金要方》
  23. 赤小豆《饮食须知》
  24. 赤丸《金匮悬解》
  25. 赤小豆《冯氏锦囊秘录》
  26. 赤丸《圆运动的古中医学》
  27. 赤小豆《医学入门》
  28. 赤秃头疮《奇效简便良方》
  29. 赤小豆《证类本草》
  30. 赤秃候《诸病源候论》
  31. 赤小豆《本草求真》


防己_《长沙药解》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛平。主风寒温疟热气诸痈，除邪，利大小便。一名解离。生川谷。

味苦、辛，性寒，入足太阴脾、足太阳膀胱经。泻经络之湿邪，逐脏腑之水气。

《金匮》防己 黄芪汤，防己一两，黄芪一两，甘草五钱，白术七钱五分，生姜四两，大枣三枚。服后当如虫行皮中，从腰以下如冰，上下绕被，温令微汗，差。治风湿脉浮身重，汗出恶风。以汗出当风，开其皮毛，汗液郁遏，不得外泄，浸淫经络，是谓风湿。病在经络，是以脉浮。湿性沉着，是以身重。风性疏泄，是以汗出恶风。术、甘燥土而补中，黄芪益卫以发表，防己泻腠理之湿邪也。

防己 茯苓汤，防己三两，茯苓六两，黄芪三两，桂枝三两，甘草二两。治皮水为病，四肢肿者。水在皮肤，是谓皮水。四肢秉气于脾胃，缘土旺于四季也，水邪侮土，不能行气于四肢，故四肢做肿，聂聂动摇。甘草补土，黄芪、桂枝，宣营卫之郁，防己、茯苓，泻皮肤之水也。

己椒苈黄丸，防己一两，椒目一两，葶苈一两，大黄一两。蜜丸，如梧子大，食前服一丸，日三服。治肠间有水气，腹满，口舌干燥者。水在肠间，阻遏中气，升降不行，是以腹满。防己、椒目，泻湿而行水，葶苈、大黄，浚流而决壅也。

木防己汤，木防己三两，石膏如鸡子大，人参四两，桂枝二两。治膈间支饮，其人喘满，心下痞坚。面色黧黑，脉沉紧者。以土湿胃逆，不能行水，故饮停于胸膈。胃逆而阻胆经之降路，故心下痞坚。胃逆而阻肺气之降路，故胸中喘满。人参、桂枝，补中而疏木，防己、石膏，泻水而清金也。

汉防己泻经络之湿淫，木防己泻脏腑之水邪。凡痰饮内停，湿邪外郁，皮肤黑黄，膀胱热涩，手足挛急，关节肿痛之证，悉宜防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：防己
  • 下一页：海藻
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《长沙药解》
  2. 防己《药笼小品》
  3. 防己《本草经集注》
  4. 防己《千金翼方》
  5. 防己《新修本草》
  6. 防己《雷公炮制药性解》
  7. 防己《汤液本草》
  8. 防己《雷公炮炙论》
  9. 防己《本草备要》
  10. 防己《本草纲目》
  11. 防己《本草蒙筌》
  12. 防己《神农本草经》
  13. 防己《本草易读》
  14. 防感外邪《中医儿科学》
  15. 防己《冯氏锦囊秘录》
  16. 防感《丹台玉案》
  17. 防己《医学入门》
  18. 防腐剂《医学微生物学》
  19. 防己《证类本草》
  20. 防风煮散方《备急千金要方》
  21. 防己《顾松园医镜》
  22. 防风饮子《医方论》
  23. 防己《本草求真》
  24. 防风丸《太平惠民和剂局方》
  25. 防己《本草新编》
  26. 防风丸《三因极一病证方论》
  27. 防己《本经逢原》
  28. 防风丸《备急千金要方》
  29. 防己《本草从新》
  30. 防风通圣散《时方歌括》
  31. 防己《中药学》


海藻_《长沙药解》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主瘿瘤气，颈下核，破散结气，痈肿癥瘕坚气，腹中上下鸣，下水十二肿。一名落首。生池泽。

味咸，性寒，入足少阴肾、足太阳膀胱经。利水而泻痰，软坚而消痞。

《伤寒》牡蛎 泽泻散方在牡蛎。用之，治大病差后，从腰以下有水气者，以其利水而清热涩也。

海藻咸寒下行，走膀胱而通水道，善疗奔豚脚气，气鼓水胀之疾，而软坚化痞，尤为擅长，且凡瘿瘤瘰疬，溃疝癥瘕，一切痈肿坚顽之病皆医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：海藻
  • 下一页：商陆根
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《长沙药解》
  2. 海藻《药笼小品》
  3. 海藻《中药炮制》
  4. 海藻《千金翼方》
  5. 海藻《本草经集注》
  6. 海藻《雷公炮炙论》
  7. 海藻《新修本草》
  8. 海藻《本草纲目》
  9. 海藻《吴普本草》
  10. 海藻《神农本草经》
  11. 海藻《食疗本草》
  12. 海蕴《证类本草》
  13. 海藻《海药本草》
  14. 海月〈平〉《食疗本草》
  15. 海藻《汤液本草》
  16. 海月《证类本草》
  17. 海藻《本草备要》
  18. 海员心理卫生《医学心理学》
  19. 海藻《本草蒙筌》
  20. 海鹞鱼齿《证类本草》
  21. 海藻《本草易读》
  22. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  23. 海藻《冯氏锦囊秘录》
  24. 海虾《药性切用》
  25. 海藻《医学入门》
  26. 海虾《本草撮要》
  27. 海藻《证类本草》
  28. 海虾《本草分经》
  29. 海藻《顾松园医镜》
  30. 海豚鱼《证类本草》
  31. 海藻《本草求真》


商陆根_《长沙药解》_中医本草_【岐黄之术】

商陆根

商陆根

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】商陆。味辛平。主水张疝瘕痹，熨除痈肿，杀鬼精物，一名根，一名夜呼。生川谷。

味苦、辛、酸，入足太阳膀胱经。专泻水饮，善消肿胀。

《伤寒》牡蛎 泽泻散，方在牡蛎。用之治大病差后，从腰一下有水气者，以其泻水而开闭癃也。

商陆根酸苦涌泻，专于利水，功力迅急，与芫、遂、大戟相同，得水更烈。善治水气肿胀之病，神效非常，兼疗痈肿痃癖诸证。

赤者大毒，用白者。鲜根捣汁，服后勿饮水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：商陆根
  • 下一页：葶苈
<<< 返回本书目录
  1. 商陆根《长沙药解》
  2. 商陆花【中药大全】
  3. 商陆根《本草崇原》
  4. 商陆塞耳方【方剂大全】
  5. 商陆赤小豆汤【方剂大全】
  6. 商陆散【方剂大全】
  7. 商陆【中药大全】
  8. 商陆丸【方剂大全】
  9. 商陆《本草纲目》图文版
  10. 商陆叶【中药大全】
  11. 商陆《证类本草》
  12. 商陆粥《保健药膳》
  13. 商陆《药征续编》
  14. 商陆粥【方剂大全】
  15. 商陆《药笼小品》
  16. 商丘穴【下肢内侧穴位】
  17. 商陆《滇南本草》
  18. 商曲穴【胸部腹部穴位】
  19. 商陆《本草择要纲目》
  20. 商人某唇衄奇证奇治《程杏轩医案》
  21. 商陆《本草易读》
  22. 商阳穴【上肢外侧穴位】
  23. 商陆《本草图经》
  24. 商周医事制度《中国医学通史》
  25. 商陆《本草乘雅半偈》
  26. 上〔月咢〕痈《医宗金鉴》
  27. 商陆《本草纲目》完整版
  28. 上半身代偿性多汗症【疾病症状】
  29. 商壳丸【方剂大全】
  30. 上半身肥胖型【疾病症状】
  1. 商陆根《长沙药解》
  2. 商陆赤小豆汤《三因极一病证方论》
  3. 商陆根《汤液本草》
  4. 商陆赤小豆汤《妇人大全良方》
  5. 商陆根《本草崇原》
  6. 商陆饼灸《中医词典》
  7. 商陆粥《保健药膳》
  8. 商陆《本草图经》
  9. 商丘《针灸大成》
  10. 商陆《滇南本草》
  11. 商丘《中医词典》
  12. 商陆《本草乘雅半偈》
  13. 商丘《针灸学》
  14. 商陆《药征续编》
  15. 商丘（经穴）《子午流注说难》
  16. 商陆《珍珠囊补遗药性赋》
  17. 商曲《针灸大成》
  18. 商陆《药性切用》
  19. 商曲《中医词典》
  20. 商陆《外科全生集》
  21. 商曲《针灸学》
  22. 商陆《本草撮要》
  23. 商人某唇衄奇证奇治《程杏轩医案》
  24. 商陆《本草择要纲目》
  25. 商阳《中医词典》
  26. 商陆《本草分经》
  27. 商阳《针灸学》
  28. 商陆《名医别录》
  29. 商阳（井穴）《子午流注说难》
  30. 商陆《本草便读》
  31. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》


葶苈_《长沙药解》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛寒。主癥瘕积聚，结气，饮食，寒热，破坚。一名大室，一名大适。生平泽，及田野。

味苦、辛，性寒，入足太阳膀胱经。破滞气而定喘，泻停水而宁嗽。

《金匮》葶苈大枣泻肺汤，葶苈捣丸如弹子大，大枣十二枚。治支饮，喘不得息。饮阻肺津下降之路，肺气壅碍，喘不得息。大枣补脾精而保中气，葶苈泻肺壅而决支饮也。又治肺痈，喘不得卧者。以土湿胃逆，浊气痞塞，腐败瘀蒸，化而为脓。肺气阻格，喘不得卧。大枣补脾精而保中气，葶苈破肺壅而排脓秽也。

《伤寒》大陷胸丸方在大黄。用之，治太阳结胸，以其开痹塞而泻痰饮也。

葶苈苦寒迅利，行气泻水，决壅塞而排痰饮，破凝瘀而通经脉。凡停痰宿水、嗽喘肿胀之病，甚奏奇功。月闭经阻，夜热毛蒸之疾，亦有捷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆根
  • 当前页：葶苈
  • 下一页：芫花
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《长沙药解》
  2. 葶苈《千金翼方》
  3. 葶苈《本草经集注》
  4. 葶苈《雷公炮制药性解》
  5. 葶苈《新修本草》
  6. 葶苈《本草纲目》
  7. 葶苈《神农本草经百种录》
  8. 停饮肿满《儒门事亲》
  9. 葶苈《本草衍义》
  10. 停饮眩晕《中医词典》
  11. 葶苈《汤液本草》
  12. 停饮心痛《中医词典》
  13. 葶苈《本草备要》
  14. 停饮心痛《圣济总录》
  15. 葶苈《本草蒙筌》
  16. 停饮胁痛《中医词典》
  17. 葶苈《本草易读》
  18. 停饮伏痰《秘传证治要诀及类方》
  19. 葶苈《医学入门》
  20. 停饮（述古）《伤寒指掌》
  21. 葶苈《证类本草》
  22. 停饮《药症忌宜》
  23. 葶苈《本草求真》
  24. 停饮《儒门事亲》
  25. 葶苈《本经逢原》
  26. 停药《温疫论》
  27. 葶苈《本草思辨录》
  28. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  29. 葶苈《增广和剂局方药性总论》
  30. 停水不消《四圣悬枢》
  31. 葶苈《名医别录》


芫花_《长沙药解》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主咳逆上气，喉鸣，喘咽肿，短气，蛊毒，鬼疟，疝瘕，痈肿，杀虫鱼。一名去水。生川谷。

味苦、辛，入足太阳膀胱经。性专泻水，力能止利。

《伤寒》小青龙汤，方在麻黄。治太阳伤寒，心下有水气。若微利者，去麻黄，加芫花如鸡子大，熬令赤色。水旺土湿则利作，芫花泻水而止利也。

《金匮》十枣汤，方在大枣。用之治心胁痞痛，下利呕逆者，治悬饮内痛，脉沉而弦者，以其破壅塞而泻饮也。

芫花破气泻水，逐饮涤痰，止喘嗽而化疝瘕，消痈肿而平疮疥，善杀虫鱼，妙枯瘤痔，牙痛、头秃之病，皆有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：芫花
  • 下一页：甘遂
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《长沙药解》
  2. 芫花《药笼小品》
  3. 芫花《中药炮制》
  4. 芫花《千金翼方》
  5. 芫花《本草经集注》
  6. 芫花《本草纲目》
  7. 芫花《汤液本草》
  8. 元珠先生《中医词典》
  9. 芫花《本草备要》
  10. 元痈《中医词典》
  11. 芫花《本草蒙筌》
  12. 元英《中医词典》
  13. 芫花《本草易读》
  14. 元阴《中医词典》
  15. 芫花《冯氏锦囊秘录》
  16. 元阳《中医词典》
  17. 芫花《医学入门》
  18. 元虚受暑治验《一得集》
  19. 芫花《证类本草》
  20. 元希声（?-707年）《中医词典》
  21. 芫花《本草求真》
  22. 元素组成《生物化学与分子生物学》
  23. 芫花《本经逢原》
  24. 元素侄令政春温后经水适止《孙文垣医案》
  25. 芫花《本草从新》
  26. 元素内人双胎难产（治奇）《孙文垣医案》
  27. 芫花《得配本草》
  28. 元素的电负性《医用化学》
  29. 芫花《中药学》
  30. 元俗《中医词典》
  31. 芫花《本草崇原》


甘遂_《长沙药解》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主大腹疝瘕，腹满，面目浮肿，留饮宿食，破癥坚积聚，利水谷道。一名主田。生川谷。

味苦，性寒，入足太阳膀胱经。善泻积水，能驱宿物。

《金匮》甘遂半夏汤，甘遂大者二枚，半夏十二枚，芍药五枚，甘草指大一枚。水二升，煮半升，入蜜半升，煎八合，顿服。治留饮欲去，心下坚满，脉伏，自利反快者。心下坚满，脉气沉伏，是有留饮。忽而自利反快，是水饮下行，渍于肠胃也。甘遂、半夏，泻水而涤饮，甘草、芍药，培土而泻木，蜂蜜滑大肠而行水也。

《伤寒》大陷胸汤方在大黄。用之治结胸热实，烦躁懊憹者。十枣汤方在大枣。用之治心胁痞痛，下利呕逆者，治悬饮内痛，脉沉而弦者。大黄甘遂汤方在大黄。用之治水与血结在血室者。皆以其破壅而泻痰饮也。

甘遂苦寒迅利，专决积水，凡宿痰留饮、经腑停瘀、皮肤肿胀、便尿阻涩之证，一泻而下。其力甚捷，并下癥瘕积聚、一切陈郁之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：甘遂
  • 下一页：大戟
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《长沙药解》
  2. 甘遂《药笼小品》
  3. 甘遂《中药炮制》
  4. 甘遂《千金翼方》
  5. 甘遂《本草经集注》
  6. 甘遂《雷公炮炙论》
  7. 甘遂《新修本草》
  8. 甘遂《本草纲目》
  9. 甘遂《吴普本草》
  10. 甘遂《神农本草经》
  11. 甘遂《本草衍义》
  12. 甘松香《本草图经》
  13. 甘遂《汤液本草》
  14. 甘松香《本草乘雅半偈》
  15. 甘遂《本草备要》
  16. 甘松香《药性切用》
  17. 甘遂《本草蒙筌》
  18. 甘松香《本草撮要》
  19. 甘遂《本草易读》
  20. 甘松香《得配本草》
  21. 甘遂《冯氏锦囊秘录》
  22. 甘松香《本草从新》
  23. 甘遂《医学入门》
  24. 甘松香《本经逢原》
  25. 甘遂《证类本草》
  26. 甘松香《证类本草》
  27. 甘遂《顾松园医镜》
  28. 甘松香《医学入门》
  29. 甘遂《本草求真》
  30. 甘松香《本草易读》
  31. 甘遂《本草新编》


大戟_《长沙药解》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主蛊毒，十二水肿，满，急痛，积聚，中风，皮肤疼痛，吐逆。一名印钜。

味苦，性寒，入足太阳膀胱经。泻水饮之停留，通经脉之瘀涩。

《金匮》十枣汤方在大枣。用之治心胁痞痛，下利呕逆者，治悬饮内痛，脉沉而弦者，以其破结而驱饮也。

大戟破气泻水，兼化老血癥瘀，通经脉结闭，散颈腋痈肿，洗脚气肿痛之病，胥有捷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：大戟
  • 下一页：滑石
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《长沙药解》
  2. 大戟《药笼小品》
  3. 大戟《本草经集注》
  4. 大戟《千金翼方》
  5. 大戟《新修本草》
  6. 大戟《雷公炮制药性解》
  7. 大戟《汤液本草》
  8. 大戟《雷公炮炙论》
  9. 大戟《本草备要》
  10. 大戟《本草纲目》
  11. 大戟《本草蒙筌》
  12. 大戟《神农本草经》
  13. 大戟《本草易读》
  14. 大藿香散《是斋百一选方》
  15. 大戟《冯氏锦囊秘录》
  16. 大惑篇《医旨绪余》
  17. 大戟《医学入门》
  18. 大惑论《内经评文》
  19. 大戟《证类本草》
  20. 大惑论《灵枢悬解》
  21. 大戟《顾松园医镜》
  22. 大惑论《黄帝内经·灵枢》
  23. 大戟《本草求真》
  24. 大火《中医词典》
  25. 大戟《本经逢原》
  26. 大茴香《药性切用》
  27. 大戟《本草从新》
  28. 大茴香《本草害利》
  29. 大戟《得配本草》
  30. 大茴香《本草分经》
  31. 大戟《中药学》


滑石_《长沙药解》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘寒。主身热泄澼，女子乳难，癃闭。利小便，荡胃中积聚寒热，益精气。久服，轻身，耐饥，长年。生山谷。

味苦，微寒，入足太阳膀胱经。清膀胱之湿热，通水道之淋涩。

《金匮》滑石白鱼散，滑石一斤，白鱼一斤，乱发一斤。为散，饮服方寸匕。治小便不利。以膀胱湿热，水道不通。滑石渗湿而泻热，白鱼、发灰，利水而开癃也。

滑石代赭汤，滑石三两，代赭石如鸡子大，百合七枚。治百合病，下后者。下伤中气，湿动胃逆，肺郁生热。滑石利水而泻湿，百合、代赭，清金而降逆也。

《伤寒》猪苓汤方在茯苓。用之治脉浮发热者，渴欲饮水，小便不利者，以其渗膀胱而泻湿热也。《金匮》蒲灰散方在蒲灰。用之治皮水为病，四肢肿满者，以其泻经络之水也。治小便不利者，以其泻膀胱之湿也。百合滑石散方在百合。用之治百合病，变发热者，以其利水而泻湿也。

滑石甘寒，渗泻水湿，滑窍隧而开凝郁，清膀胱而通淋涩，善治黄疸，水肿，前阴闭癃之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：滑石
  • 下一页：戎盐
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《长沙药解》
  2. 滑石《药笼小品》
  3. 滑石《本草经集注》
  4. 滑石《千金翼方》
  5. 滑石《新修本草》
  6. 滑石《雷公炮制药性解》
  7. 滑石《神农本草经百种录》
  8. 滑石《雷公炮炙论》
  9. 滑石《本草衍义》
  10. 滑石《本草纲目》
  11. 滑石《汤液本草》
  12. 滑石《神农本草经》
  13. 滑石《本草备要》
  14. 滑涩之脉《疡科纲要》
  15. 滑石《本草蒙筌》
  16. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  17. 滑石《本草易读》
  18. 滑涩统属《医学集成》
  19. 滑石《冯氏锦囊秘录》
  20. 滑涩二脉《圆运动的古中医学》
  21. 滑石《医学入门》
  22. 滑涩《四圣心源》
  23. 滑石《证类本草》
  24. 滑润性泻药《药理学》
  25. 滑石《顾松园医镜》
  26. 滑肉门《针灸学》
  27. 滑石《本草求真》
  28. 滑肉门《中医词典》
  29. 滑石《本草新编》
  30. 滑肉门《针灸大成》
  31. 滑石《本经逢原》


戎盐_《长沙药解》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】戎盐，主明目，目痛，益气，坚肌骨，去毒蛊。生池泽。

大盐，令人吐。

卤盐，味苦寒，主大热，消渴狂烦，除邪及下蛊毒，柔肌肤。生池泽。

味咸，微寒，入足太阳膀胱经。清膀胱而泻热，开癃闭而利水。

《金匮》茯苓戎盐汤，茯苓半斤，戎盐弹丸大，白术二两。治小便不利。以其土湿则水道不利，术、苓，燥土而泻湿，戎盐利水而泻热也。

戎盐咸寒之性，直走膀胱，而清痰热，长于利水。其诸主治，能止吐血尿血，齿舌诸血，以咸走血而清清降也。

味咸而甘，入药殊胜食盐之苦，即青盐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：戎盐
  • 下一页：硝石
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《长沙药解》
  2. 戎盐《千金翼方》
  3. 戎盐《中医词典》
  4. 戎盐《神农本草经》
  5. 戎盐《本草经集注》
  6. 日作间作《杂病心法要诀》
  7. 戎盐《新修本草》
  8. 日作间作《医宗金鉴》
  9. 戎盐《吴普本草》
  10. 日重夜轻《傅青主男科》
  11. 戎盐《本草衍义》
  12. 日中《中医词典》
  13. 戎盐《证类本草》
  14. 日治法《石室秘录》
  15. 戎盐《本经逢原》
  16. 日月未足欲产过期不产《女科证治准绳》
  17. 戎盐《本草从新》
  18. 日月未足欲产过期不产《证治准绳·女科》
  19. 戎盐《本草崇原》
  20. 日月《针灸学》
  21. 戎盐《增广和剂局方药性总论》
  22. 日月《中医词典》
  23. 戎盐《名医别录》
  24. 日月《针灸大成》
  25. 戎盐《本草撮要》
  26. 日游肿候《诸病源候论》
  27. 戎盐《药性切用》
  28. 日用经《养生秘旨》
  29. 戎盐《药征续编》
  30. 日用《此事难知》
  31. 戎盐《本草乘雅半偈》


硝石_《长沙药解》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主五藏积热，胃张闭，涤去蓄结饮食，推陈致新，除邪气。炼之如膏，久服轻身。生山谷。

味咸、苦，性寒，入足太阳膀胱、足太阴脾经。清己土而退热，利壬水而泻湿。

《金匮》硝矾散，硝石、矾石等分。为散，大麦粥汁合服方寸匕。病从大小便去，大便黑，小便黄。治女劳黑疸，日晡发热，而反恶寒，足下热，膀胱急，少腹满，其腹如水状，身尽黄，额上黑，因作黑疸，大便黑，时溏。以女劳泻其肾阳，久而水寒土湿，乙木遏陷，郁生下热，攻逼己土，己土受之，湿亦化热，以其湿热传于膀胱，而木郁不能疏泄，故小便黄涩而不利。一感风邪，泻其卫气，卫气愈泻而愈敛，皮毛遂闭，膀胱瘀热，下不能泄而表不能达，因而淫溢经络，熏蒸肌肤，而发黄色。乙木陷于壬水，积郁莫散，则少腹胀满而膀胱迫急。日晡土旺之时，湿盛热发而木郁阳陷，故足下常热而身反恶寒。太阳膀胱之经，自目之内眦上额交颠，经气上逆，故额见黑色。久而土负水胜，黄化而黑，因成黑疸。谷渣不从土化而从水化，因而大便亦黑。水从脾胃而侮土，则大便黑。土传膀胱而克水，则小便黄。总之，皆由于木邪，以肝主五色，入肾为黑，入脾为黄也。硝石咸苦，清热瘀而泻木，矾石酸涩，收湿淫而泻水也。

水中土木之郁，泻于小便，故其色黄，土中水木之郁，泻于大便，故其色黑。黑疸水陆瘀涩，隧路梗阻，硝石咸寒之性，直达下脘，利水路而泻谷道，合之矾石涤荡郁陈，注于二便，腐败扫除，正气清通。继以补中养火之剂，垂尽之命，可以再延也。

大黄硝石汤，方在大黄。治黄疸腹满，小便不利，用之以清膀胱之湿热也。

硝石，扫地霜熬成，在上者，锋芒细白，是谓芒硝，水底成块者，谓之硝石。其性重浊下行，善于利水泻热，消瘀化腐，故能医黄疸之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：硝石
  • 下一页：芒硝
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《长沙药解》
  2. 硝石《千金翼方》
  3. 硝石《本草经集注》
  4. 硝石《雷公炮制药性解》
  5. 硝石《新修本草》
  6. 硝石《雷公炮炙论》
  7. 硝石《吴普本草》
  8. 硝石《本草纲目》
  9. 硝石《本草衍义》
  10. 硝普钠《药理学》
  11. 硝石《汤液本草》
  12. 硝基呋喃类药《药理学》
  13. 硝石《医学入门》
  14. 硝黄散（加味硝黄散）《重订囊秘喉书》
  15. 硝石《证类本草》
  16. 硝菔通结汤《医学衷中参西录》
  17. 硝石《顾松园医镜》
  18. 硝菔通结汤《保健药膳》
  19. 硝石《本经逢原》
  20. 硝矾散《金匮悬解》
  21. 硝石《本草从新》
  22. 硝矾散《圆运动的古中医学》
  23. 硝石《得配本草》
  24. 硝苯地平《药理学》
  25. 硝石《本草崇原》
  26. 硝苯地平《药理学》
  27. 硝石《增广和剂局方药性总论》
  28. 萧衍（464-549年）《中医词典》
  29. 硝石《名医别录》
  30. 萧埙《中医词典》
  31. 硝石《本草分经》


芒硝_《长沙药解》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】朴硝。味苦寒。主百病，除寒热邪气，逐六府积聚，结固，留癖，能化七十二种石。炼饵服之，轻身神仙。生山谷。

味咸、苦、辛，性寒，入手少阴心、足太阳膀胱经。泻火而退燔蒸，利水而通淋沥。

《伤寒》柴胡加芒硝汤，柴胡半斤，黄芩三两，半夏半升，人参三两，甘草三两，大枣十二枚，生姜三两，芒硝六两。治少阳伤寒，十三日不解，胸胁满而呕，日晡所发潮热，已而微利者。伤寒之证，六日经尽当解，自能汗愈。迟者，十二日再经解矣。若十三日不解，已过再经之期，此非入脏，即是入腑，必不在经中也。其胸胁痞满，而作呕吐，是少阳经证。日晡所发潮热，已而微利者，是阳明腑证。以少阳之经，循胸胁而走足，经病而侵胃腑，胃腑被逼，逆而上行，阻格少阳下降之路，二气壅塞，故胸胁痞满。胃腑郁迫，故水谷莫容，而生呕利。少阳以甲木而化相火，传于戊土，则胃腑生热。阳明以戊土而化燥金，日晡土金旺相之时，故腑热应期，发如潮信。经腑双病，此本大柴胡证，外解其经而内下其腑，一定之法。乃已曾用丸药下过，缓不及事，而又遗其经证，是以犹见微利。宜先以小柴胡解其经病，后以柴胡而加芒硝，清其腑热。缘已服丸药，无须用大黄也。

《金匮》木防己去石膏加茯苓 芒硝汤，木防己三两，人参四两，桂枝二两，茯苓四两，芒硝三合。治支饮在胸，喘满，心下痞坚，面黧黑，脉沉，服木防己汤，三日复发，复与不愈者。以土湿木郁，而生下热，去石膏之清上，加茯苓以泻湿，芒硝以清热也。

《伤寒》大承气汤方在大黄。用之治阳明病，胃热便难，所以泻阳明之燥热也。大陷胸汤方在大黄。用之治太阳病结胸，所以泻胸膈之湿热也。《金匮》大黄牡丹皮汤方在大黄。用之治肠痈脓成，脉洪数者，所以泻肠中之瘀热也。

芒硝咸苦大寒，下清血分，泻火救焚，软坚破积，利水道而通淋涩，利谷道而开结闭。结热瘀蒸，非此不退，宿痰老血，非此不消，寒泻之力，诸药不及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：芒硝
  • 下一页：赤硝
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《长沙药解》
  2. 芒硝《药笼小品》
  3. 芒硝《本草经集注》
  4. 芒硝《千金翼方》
  5. 芒硝《新修本草》
  6. 芒硝《雷公炮炙论》
  7. 芒硝《本草衍义》
  8. 芒果芦根茶《茶饮保健》
  9. 芒硝《本草易读》
  10. 芒果姜茶《茶饮保健》
  11. 芒硝《医学入门》
  12. 芒果茶《茶饮保健》
  13. 芒硝《证类本草》
  14. 芒漕《中医名词词典》
  15. 芒硝《顾松园医镜》
  16. 慢症《幼科铁镜》
  17. 芒硝《得配本草》
  18. 慢性阻塞性疾病《医学心理学》
  19. 芒硝《本草便读》
  20. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  21. 芒硝《本草经解》
  22. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  23. 芒硝《本草经解》
  24. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  25. 芒硝《增广和剂局方药性总论》
  26. 慢性阻塞性肺病《病理学》
  27. 芒硝《名医别录》
  28. 慢性阻塞性肺病《默克家庭诊疗手册》
  29. 芒硝《本草分经》
  30. 慢性子宫颈炎《病理学》
  31. 芒硝《本草分经》


赤硝_《长沙药解》_中医本草_【岐黄之术】

赤硝

赤硝

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】朴硝。味苦寒。主百病，除寒热邪气，逐六府积聚，结固，留癖，能化七十二种石。炼饵服之，轻身神仙。生山谷。

味咸、苦，入足厥阴肝、足太阳膀胱经。软坚破积，化癖消癥.

《金匮》鳖甲煎丸方在鳖甲。用之治久疟结为癥瘕，以其破瘀而消癥也。

赤硝即朴硝之赤者，凡斥卤之地，咸水之旁，咸气浸淫，土上生霜，有白、有赤、有黄。《本草》所谓清白者佳，黄者伤人，赤者杀人，性烈故也。其清热软坚，消块化积，亦同诸硝，而迅利过之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：赤硝
  • 下一页：矾石
<<< 返回本书目录
  1. 赤硝《长沙药解》
  2. 赤小豆《本草纲目》完整版
  3. 赤霞散【方剂大全】
  4. 赤小豆《本草乘雅半偈》
  5. 赤瞎《松峰说疫》
  6. 赤小豆《本草崇原》
  7. 赤蜈蚣散【方剂大全】
  8. 赤小豆《本草新编》
  9. 赤丸子【方剂大全】
  10. 赤小豆《本草易读》
  11. 赤丸【方剂大全】
  12. 赤小豆《本草择要纲目》
  13. 赤土《本草纲目》图文版
  14. 赤小豆《食物疗法》
  15. 赤土《本草纲目》完整版
  16. 赤小豆《药笼小品》
  17. 赤秃方《外台秘要》
  18. 赤小豆《药征续编》
  19. 赤秃疮《幼幼新书》
  20. 赤小豆《长沙药解》
  21. 赤秃《圣济总录》
  22. 赤小豆《证类本草》
  23. 赤头散【方剂大全】
  24. 赤小豆《本草纲目》图文版
  25. 赤头《雷公炮炙论》
  26. 赤小豆【中药大全】
  27. 赤铜屑【中药大全】
  28. 赤小豆【方剂大全】
  29. 赤铜屑《证类本草》
  30. 赤小豆当归散【方剂大全】
  1. 赤硝《长沙药解》
  2. 赤苋成鳖《古今医统大全》
  3. 赤小豆《神农本草经》
  4. 赤瞎《松峰说疫》
  5. 赤小豆《本草纲目》
  6. 赤瞎《中医词典》
  7. 赤小豆《雷公炮制药性解》
  8. 赤沃《中医词典》
  9. 赤小豆《千金翼方》
  10. 赤丸《备急千金要方》
  11. 赤小豆《药笼小品》
  12. 赤丸《金匮悬解》
  13. 赤小豆《长沙药解》
  14. 赤丸《圆运动的古中医学》
  15. 赤小豆《食物疗法》
  16. 赤秃头疮《奇效简便良方》
  17. 赤小豆《饮膳正要》
  18. 赤秃候《诸病源候论》
  19. 赤小豆《新修本草》
  20. 赤秃方三首《外台秘要》
  21. 赤小豆《吴普本草》
  22. 赤秃疮《幼幼新书》
  23. 赤小豆《食疗本草》
  24. 赤秃《中医词典》
  25. 赤小豆《本草衍义》
  26. 赤秃《圣济总录》
  27. 赤小豆《汤液本草》
  28. 赤头《雷公炮炙论》
  29. 赤小豆《本草备要》
  30. 赤痛如邪《中医词典》
  31. 赤小豆《本草蒙筌》


矾石_《长沙药解》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】涅石。味酸寒。主寒热泄利，白沃阴蚀，恶创，目痛，坚筋骨齿。炼饵服之，轻身不老，增年。一名羽涅，生山谷。

味酸，涩，微寒，入足太阴脾、足太阳膀胱经。善收湿淫，最化瘀浊，黑疸可消，白带能除。

《金匮》矾石丸，矾石三分，烧，杏仁一分。炼蜜丸，枣核大，内脏中。治妇人带下，经水闭不利，脏坚癖不止，中有干血，下白物。以干血结瘀，脏中癖硬，阻碍经脉下行之路，以致经水闭涩不利。血瘀因于木陷，木陷因于土湿，湿土遏抑，木气不达，故经水不利。木陷于水，愈郁而愈欲泄，癸水不能封蛰，精液溢流，故下白物。矾石化败血而消痞硬，收湿淫而敛精液，杏仁破其郁陷之滞气也。

硝矾散，方在硝石。治女劳黑疸，以其燥湿而利水也。

《千金》矾石汤，矾石二两，浆水一斗五升，煎，浸脚气。治脚气冲心，以其燥湿也。

矾石酸涩燥烈，最收湿气，而化瘀腐，善吐下老痰宿饮。缘痰涎凝结，黏滞于上下窍隧之间，牢不可动，矾石搜罗而扫荡之，离根失据，脏腑不容，高者自吐，低者自下，实非吐下之物也。其善治痈疽者，以中气未败，痈疽外发，肉腐脓泄而新肌生长，自无余事。阳衰土湿，中气颓败，痈疽不能外发，内陷而伤腑脏，是以死也。矾石收脏腑之水湿，土燥而气达，是以愈也。

煅枯，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤硝
  • 当前页：矾石
  • 下一页：云母
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《长沙药解》
  2. 矾石《千金翼方》
  3. 矾石《本草经集注》
  4. 矾石《雷公炮制药性解》
  5. 矾石《新修本草》
  6. 矾石《本草纲目》
  7. 矾石《神农本草经百种录》
  8. 矾灰散《三因极一病证方论》
  9. 矾石《吴普本草》
  10. 矾丹《三因极一病证方论》
  11. 矾石《本草衍义》
  12. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  13. 矾石《本草蒙筌》
  14. 凡治病当问其所便《脾胃论》
  15. 矾石《冯氏锦囊秘录》
  16. 凡治病必察其下《卫生宝鉴》
  17. 矾石《医学入门》
  18. 凡在下者皆可下式《儒门事亲》
  19. 矾石《证类本草》
  20. 凡在上者皆可吐式《儒门事亲》
  21. 矾石《本草新编》
  22. 凡在表者皆可汗式《儒门事亲》
  23. 矾石《本经逢原》
  24. 凡药不宜入汤酒者《新修本草》
  25. 矾石《得配本草》
  26. 凡死证辨《推拿抉微》
  27. 矾石《本草崇原》
  28. 凡圣同归篇《达摩洗髓易筋经》
  29. 矾石《增广和剂局方药性总论》
  30. 凡人难得受孕《宁坤秘籍》
  31. 矾石《名医别录》


云母_《长沙药解》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目，久服轻身延年。一名云珠，一名云华，一名云英，一名云液，

一名云沙，一名磷石，生山谷。

味甘，入足少阳胆、足太阳膀胱经。利水泻湿，消痰除疟。

《金匮》蜀漆散方在蜀漆。用之治牝疟多寒，以其泻湿而行痰也。

疟以寒湿之邪，结于少阳之经，与淋沥之证，皆缘土湿而阳陷。云母泻湿行痰，故治牝疟而除淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：云母
  • 下一页：白鱼
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《长沙药解》
  2. 云母《千金翼方》
  3. 云母《本草经集注》
  4. 云母《雷公炮炙论》
  5. 云母《新修本草》
  6. 云母《神农本草经》
  7. 云母《神农本草经百种录》
  8. 云门《针灸学》
  9. 云母《吴普本草》
  10. 云门《中医词典》
  11. 云母《本草衍义》
  12. 云门《针灸大成》
  13. 云母《本草备要》
  14. 云林暇笔（凡十二条）《万病回春》
  15. 云母《本草蒙筌》
  16. 云连《滇南本草》
  17. 云母《本草易读》
  18. 云川道人《中医词典》
  19. 云母《冯氏锦囊秘录》
  20. 晕针《针灸聚英》
  21. 云母《医学入门》
  22. 晕针《古今医统大全》
  23. 云母《证类本草》
  24. 晕针《中医词典》
  25. 云母《本草求真》
  26. 晕针《中医刺灸》
  27. 云母《本经逢原》
  28. 晕针《中医名词词典》
  29. 云母《本草从新》
  30. 晕翳方四首《外台秘要》
  31. 云母《医方考》


白鱼_《长沙药解》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】衣鱼。味咸温。无毒，主妇人疝瘕，小便不利，小儿中风，项强，背起摩之。一名白鱼，生平洋。

味甘，入足太阳膀胱经。善行水道，最通淋涩。

《金匮》滑石白鱼散方在滑石。用之治小便不利，以其利水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：白鱼
  • 下一页：文蛤
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《长沙药解》
  2. 白油麻《证类本草》
  3. 白鱼《饮膳正要》
  4. 白油麻《冯氏锦囊秘录》
  5. 白鱼《食疗本草》
  6. 白油麻《本草蒙筌》
  7. 白鱼《饮食须知》
  8. 白油麻《本草衍义》
  9. 白鱼《医学入门》
  10. 白油麻《食疗本草》
  11. 白鱼《证类本草》
  12. 白硬苔舌《中医词典》
  13. 白鱼《本草求真》
  14. 白鹰粪散《冯氏锦囊秘录》
  15. 白鱼《本经逢原》
  16. 白英《名医别录》
  17. 白鱼《本草从新》
  18. 白英《中药学》
  19. 白鱼《本草撮要》
  20. 白英《证类本草》
  21. 白鱼《药性切用》
  22. 白英《医学入门》
  23. 白鱼《药征续编》
  24. 白英《新修本草》
  25. 白鱼《本草乘雅半偈》
  26. 白英《本草经集注》
  27. 白鱼《滇南本草》
  28. 白英《千金翼方》
  29. 白玉丹《三因极一病证方论》
  30. 白英《本草纲目》
  31. 白玉膏《救伤秘旨》


文蛤_《长沙药解》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】海蛤。味苦平。主咳逆上气，喘息烦满，胸痛寒热。一名魁蛤。生池泽。文蛤。主恶疮，蚀五痔。

味咸，微寒，入手太阴肺、足太阳膀胱经。清金除烦，利水泻湿。

《伤寒》文蛤散，文蛤。为散，沸汤和服方寸匕。治太阳中风，应以汗解，反以冷水噀嚾，经热被却而不得去，弥更益烦，肉上起粟，意欲饮水，反不渴者。表病不以汗解，反以冷水闭其皮毛，经热莫泻，烦躁弥增。卫郁欲发，升于汗孔，冲突皮肤，凝起如粟。烦热郁隆，意欲饮水，而热在经络，非在脏腑，则反不觉渴，是其己土必当湿旺，若使非湿，表郁燥动，未有不渴者。文蛤除烦而泻湿也。《金匮》治渴欲饮水不止者。以湿土堙郁，乙木不得升泄，则膀胱热壅，辛金不得降敛，则胸膈烦渴，文蛤清金而泻水也。

文蛤汤，文蛤五两，石膏五两，生姜三两，杏仁五十枚，麻黄三两，甘草三两，大枣十二枚。温服一升，汗出即愈。治吐后，渴欲得水，而贪饮者。以水饮既吐，胃气上逆，肺金格郁，刑于相火，是以渴而贪饮。甘草、大枣，补土而益精。石膏、文蛤，清金而泻湿，杏、姜，破壅而降逆，麻黄发表而达郁也。

文蛤咸寒，清金利水，解渴除烦，化痰止嗽，软坚消痞，是其所长。兼医痔疮鼠瘘，胸痹腰疼，鼻口疳蚀，便溺血脱之证。

煅粉，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：文蛤
  • 下一页：鸡屎白
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《长沙药解》
  2. 文蛤《千金翼方》
  3. 文蛤《本草经集注》
  4. 文蛤《神农本草经》
  5. 文蛤《新修本草》
  6. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  7. 文蛤《汤液本草》
  8. 瘟症杂症治略《松峰说疫》
  9. 文蛤《本草蒙筌》
  10. 瘟症挟惊《松峰说疫》
  11. 文蛤《冯氏锦囊秘录》
  12. 瘟疹痧《幼科心法要诀》
  13. 文蛤《证类本草》
  14. 瘟疹《医宗金鉴》
  15. 文蛤《本草新编》
  16. 瘟疫总括《幼科心法要诀》
  17. 文蛤《本经逢原》
  18. 瘟疫总括《医宗金鉴》
  19. 文蛤《本草思辨录》
  20. 瘟疫赘言《吴医汇讲》
  21. 文蛤《本草崇原》
  22. 瘟疫专书之概论《温病正宗》
  23. 文蛤《名医别录》
  24. 瘟疫治法《石室秘录》
  25. 文蛤《药征续编》
  26. 瘟疫杂证《医学集成》
  27. 文蛤《本草乘雅半偈》
  28. 瘟疫杂病论《医碥》
  29. 文蛤、海蛤《医学入门》
  30. 瘟疫杂病论《医碥》
  31. 文蛤白散证《医学摘粹》


鸡屎白_《长沙药解》_中医本草_【岐黄之术】

鸡屎白

鸡屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

微寒，入足太阳膀胱经。利水而泻湿，达木而舒筋。

《金匮》鸡屎白散，鸡屎白。为散，水服方寸匕。治转筋为病，臂脚直，脉上下，微弦，转筋入腹。筋司于肝，水寒土湿，肝木不舒，筋脉挛缩，则病转筋。鸡屎白利水道而泻湿寒，则木达而筋舒也。

《素问·腹中论》：有病心腹满，旦食则不能暮食，名为鼓胀。治之以鸡矢醴，一剂知，二剂已。

其性神于泻水，一切淋沥黄疸之证皆医。兼能化瘀破结，善磨癥瘕而消痈肿，敷瘰疬而涂鼠瘘。

白鸡者良，腊月收之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：鸡屎白
  • 下一页：猪膏
<<< 返回本书目录
  1. 鸡屎白《长沙药解》
  2. 鸡屎白【中药大全】
  3. 鸡屎白《药征续编》
  4. 鸡屎白散【方剂大全】
  5. 鸡屎（鸡矢）《本草纲目》完整版
  6. 鸡屎矾敷方【方剂大全】
  7. 鸡矢藤【中药大全】
  8. 鸡屎矾散【方剂大全】
  9. 鸡矢醴【方剂大全】
  10. 鸡屎矾丸【方剂大全】
  11. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  12. 鸡屎醴【方剂大全】
  13. 鸡肾草【中药大全】
  14. 鸡屎醴散【方剂大全】
  15. 鸡肾参【中药大全】
  16. 鸡屎醴饮【方剂大全】
  17. 鸡肾参《滇南本草》
  18. 鸡屎米煎【方剂大全】
  19. 鸡肾《本草纲目》完整版
  20. 鸡屎散【方剂大全】
  21. 鸡舌香丸【方剂大全】
  22. 鸡屎树【中药大全】
  23. 鸡舌香汤【方剂大全】
  24. 鸡屎藤【中药大全】
  25. 鸡舌香散【方剂大全】
  26. 鸡屎藤果【中药大全】
  27. 鸡舌香《证类本草》
  28. 鸡屎子散【方剂大全】
  29. 鸡舌香《本草择要纲目》
  30. 鸡树条【中药大全】
  1. 鸡屎白《长沙药解》
  2. 鸡矢醴散《医方考》
  3. 鸡屎白《本草易读》
  4. 鸡矢醴法《冯氏锦囊秘录》
  5. 鸡屎白《得配本草》
  6. 鸡矢醴《医述》
  7. 鸡屎白《药征续编》
  8. 鸡矢白散《圆运动的古中医学》
  9. 鸡屎白散《金匮悬解》
  10. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  11. 鸡屎白散方《医宗金鉴》
  12. 鸡肾参《滇南本草》
  13. 鸡苏《本草备要》
  14. 鸡舌香汤《是斋百一选方》
  15. 鸡苏《本草求真》
  16. 鸡舌香散《太平惠民和剂局方》
  17. 鸡苏《本草从新》
  18. 鸡舌香散《三因极一病证方论》
  19. 鸡苏《增广和剂局方药性总论》
  20. 鸡舌香散《妇人大全良方》
  21. 鸡苏《本草分经》
  22. 鸡舌香《本草乘雅半偈》
  23. 鸡苏《药性切用》
  24. 鸡舌香《本草择要纲目》
  25. 鸡苏（水苏）《食疗本草》
  26. 鸡舌香《增广和剂局方药性总论》
  27. 鸡苏散《妇人大全良方》
  28. 鸡舌香《证类本草》
  29. 鸡苏散《妇人大全良方》
  30. 鸡舌香《医学入门》
  31. 鸡苏散《妇人大全良方》


猪膏_《长沙药解》_中医本草_【岐黄之术】

猪膏

猪膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味甘，微寒，入足太阳膀胱经，利水泻湿，滑窍行瘀。

《金匮》猪膏发煎，猪膏半斤，乱发鸡子大三枚。膏中煎之，发消药成，分，再服。病从小便去。治诸黄。以土湿木陷，郁生下热，传于膀胱。膀胱闭癃，湿热熏蒸，随经逆上，侵于皮肤，则病黄疸。猪膏利水而清热，发灰泻湿而消瘀也。又治妇人妇人阴吹，以土湿木陷，谷道郁塞，胃中浊气，不得后泄，故自前窍，喧吹而下。猪膏利水而滑大肠，发灰泻湿而通膀胱也。

猪膏利水滑肠，善通大小二便，治水肿、带下之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡屎白
  • 当前页：猪膏
  • 下一页：乱发
<<< 返回本书目录
  1. 猪膏《长沙药解》
  2. 猪膏发煎【方剂大全】
  3. 猪膏《药征续编》
  4. 猪膏莓（音每）《证类本草》
  5. 猪肝散【方剂大全】
  6. 猪骨《本草纲目》完整版
  7. 猪肝【中药大全】
  8. 猪骨【中药大全】
  9. 猪肝《本草纲目》完整版
  10. 猪脊羹【方剂大全】
  11. 猪肤汤《伤寒寻源》
  12. 猪脊髓煲莲藕【方剂大全】
  13. 猪肤【中药大全】
  14. 猪巨吻棘头虫《人体寄生虫学》
  15. 猪肤《长沙药解》
  16. 猪窠草《本草纲目》完整版
  17. 猪肤《药征续编》
  18. 猪窠中草《本草纲目》完整版
  19. 猪肤《本草思辨录》
  20. 猪獠参【中药大全】
  21. 猪肤《本草纲目》完整版
  22. 猪蓼子草【中药大全】
  23. 猪肺粥【方剂大全】
  24. 猪苓《本草纲目》完整版
  25. 猪肺【中药大全】
  26. 猪苓《本草乘雅半偈》
  27. 猪肺《本草纲目》完整版
  28. 猪苓《本草崇原》
  29. 猪耳掌【中药大全】
  30. 猪苓《本草经解》
  1. 猪膏《长沙药解》
  2. 猪肝丸《明目至宝》
  3. 猪膏《药征续编》
  4. 猪肝丸《备急千金要方》
  5. 猪膏发煎《圆运动的古中医学》
  6. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  7. 猪膏发煎方《伤寒杂病论》
  8. 猪肝散《仁术便览》
  9. 猪膏发煎方《伤寒杂病论》
  10. 猪肝散《备急千金要方》
  11. 猪膏发煎方《医宗金鉴》
  12. 猪肝脯《医学入门》
  13. 猪膏髮煎《金匮悬解》
  14. 猪肝脯《眼科秘诀》
  15. 猪膏煎《备急千金要方》
  16. 猪肝蜜汤法《仁术便览》
  17. 猪膏酒《医方考》
  18. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  19. 猪膏酒《医方论》
  20. 猪肝羹《医学入门》
  21. 猪膏酒方《备急千金要方》
  22. 猪肝《本草害利》
  23. 猪膏莓《千金翼方》
  24. 猪肝《本草分经》
  25. 猪膏莓《新修本草》
  26. 猪肝《本草易读》
  27. 猪膏莓（音每）《证类本草》
  28. 猪肤汤证十四　少阴十五《伤寒悬解》
  29. 猪膏汤《三因极一病证方论》
  30. 猪肤汤方《伤寒论》
  31. 猪骨鲠《奇方类编》


乱发_《长沙药解》_中医本草_【岐黄之术】

乱发

乱发

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】发髲。味苦温。主五癃，关格不通，利小便水道，疗小儿痫，大人痓，仍自还神化。

味苦，入足太阳膀胱，足厥阴肝经。利水通淋，泻湿行瘀。

《金匮》猪膏发煎方在猪膏。用之治诸黄疸，及女子阴吹，以其泻湿而行滞也。滑石白鱼散方在滑石。用之治小便不利，以其利水而通淋也。

发灰长于利水而善行血瘀，能止上下九窍之血，消一切痈肿，通女子经闭。童女发灰，治梦遗最神。

烧灰存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪膏
  • 当前页：乱发
  • 下一页：人尿
<<< 返回本书目录
  1. 乱发《本草纲目》图文版
  2. 乱发膏【方剂大全】
  3. 乱发《证类本草》
  4. 乱发灰膏【方剂大全】
  5. 乱发《长沙药解》
  6. 乱发灰散【方剂大全】
  7. 乱发《药征续编》
  8. 乱发灰丸【方剂大全】
  9. 乱发《本草易读》
  10. 乱发鸡子膏【方剂大全】
  11. 乱发《本草思辨录》
  12. 乱发散【方剂大全】
  13. 乱发《本草纲目》完整版
  14. 乱发拭方【方剂大全】
  15. 乱草【中药大全】
  16. 乱发汤【方剂大全】
  17. 卵圆窝未闭【疾病症状】
  18. 乱发熏方【方剂大全】
  19. 卵圆孔闭合不全【疾病症状】
  20. 乱蜂膏【方剂大全】
  21. 卵叶蜘蛛抱蛋【中药大全】
  22. 乱角莲【中药大全】
  23. 卵叶娃儿藤【中药大全】
  24. 掠鬓膏【方剂大全】
  25. 卵叶橐吾【中药大全】
  26. 掠髭鬓方【方剂大全】
  27. 卵叶水芹【中药大全】
  28. 轮环藤【中药大全】
  29. 卵叶鳞始蕨【中药大全】
  30. 轮廓《银海指南》
  1. 乱发《长沙药解》
  2. 乱发《千金翼方》
  3. 乱发《本草经集注》
  4. 乱发《本草纲目》
  5. 乱发《新修本草》
  6. 卵肿《奇效简便良方》
  7. 乱发《本草易读》
  8. 卵胀《中医词典》
  9. 乱发《医学入门》
  10. 卵痛《中医词典》
  11. 乱发《证类本草》
  12. 卵缩《中医词典》
  13. 乱发《本草思辨录》
  14. 卵偏大方三首《外台秘要》
  15. 乱发《增广和剂局方药性总论》
  16. 卵泡期《生理学》
  17. 乱发《名医别录》
  18. 卵泡的发育与成熟《组织学与胚胎学》
  19. 乱发《药征续编》
  20. 卵泡刺激素《常用化验值及意义》
  21. 乱惑《中医词典》
  22. 卵泡闭锁与间质腺《组织学与胚胎学》
  23. 乱经《中医词典》
  24. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  25. 乱气《中医词典》
  26. 卵磷脂胆固醇脂酰转移酶《临床生物化学》
  27. 纶布《吴普本草》
  28. 卵裂和胚泡形成《组织学与胚胎学》
  29. 轮《中医词典》
  30. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》
  31. 轮廓《银海指南》


人尿_《长沙药解》_中医本草_【岐黄之术】

人尿

人尿

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味咸，气臊，性寒，入手少阴心经。清心泻火，退热除烦。

《伤寒》白通加猪胆汁汤方在猪胆汁。用之治少阴病，下利，厥逆无脉，干呕烦者。以手足少阴，水火同居，少阴经病，水火不交，癸水下旺，丁火上炎，是以烦生。猪胆汁清相火而止呕，人尿清君火而除烦也。

水曰润下，润下作咸。水入膀胱，下从寒水化气，是以咸寒而清火，除烦而泻热。性能止血，而寒泻脾阳，不宜中虚家。

用童子小便清白者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乱发
  • 当前页：人尿
  • 下一页：裈裆灰
<<< 返回本书目录
  1. 人尿《本草纲目》图文版
  2. 人尿【中药大全】
  3. 人尿《长沙药解》
  4. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  5. 人尿《药征续编》
  6. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  7. 人尿《本草思辨录》
  8. 人疱疹病毒-6型感染【疾病大全】
  9. 人尿《本草乘雅半偈》
  10. 人魄《本草纲目》完整版
  11. 人尿《本草纲目》完整版
  12. 人气《本草纲目》完整版
  13. 人溺《证类本草》
  14. 人气《本草从新》
  15. 人面子叶【中药大全】
  16. 人情论《目经大成》
  17. 人面子根皮【中药大全】
  18. 人群健康研究的流行病学原理和方法《预防医学》
  19. 人面子【中药大全】
  20. 人群健康研究的统计学方法《预防医学》
  21. 人面疮门主论《疡医大全》
  22. 人群健康状况评价《预防医学》
  23. 人面疮部《外科启玄》
  24. 人群易感性《流行病学》
  25. 人面疮《医宗金鉴》
  26. 人绒毛膜促性腺激素（hCG）《妇产科学》
  27. 人面疮《外科正宗》
  28. 人绒毛膜促性腺激素检查《临床基础检验学》
  29. 人面疮《外科启玄》
  30. 人肉《本草纲目》完整版
  1. 人尿《长沙药解》
  2. 人尿《本草纲目》
  3. 人尿《汤液本草》
  4. 人溺《名医别录》
  5. 人尿《医方考》
  6. 人溺《增广和剂局方药性总论》
  7. 人尿《本草思辨录》
  8. 人溺《医方考》
  9. 人尿《药征续编》
  10. 人溺《顾松园医镜》
  11. 人尿《本草乘雅半偈》
  12. 人溺《证类本草》
  13. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  14. 人溺《医学入门》
  15. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  16. 人溺《本草蒙筌》
  17. 人品起居《脉诀汇辨》
  18. 人溺《本草衍义》
  19. 人气《中医词典》
  20. 人溺《千金翼方》
  21. 人气《冯氏锦囊秘录》
  22. 人溺《雷公炮制药性解》
  23. 人气《本草从新》
  24. 人面恶疮《中医词典》
  25. 人气《本草分经》
  26. 人面疮秘方《华佗神方》
  27. 人气《药性切用》
  28. 人面疮门主论《疡医大全》
  29. 人情论《目经大成》
  30. 人面疮门主方《疡医大全》
  31. 人群分布《预防医学》


裈裆灰_《长沙药解》_中医本草_【岐黄之术】

裈裆灰

裈裆灰

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】无。

味苦，入足少阴肾、足太阳膀胱经。泻壬水之湿寒，疗阴阳之交易。

《伤寒》烧裈散，中裈近隐处剪烧灰，阴阳水服方寸匕，日三服，小便即利，阴头微肿则愈。男用女者，女用男者。治伤寒阴阳易病。身体重，少气，少腹满，里急，或阴中筋挛，热上冲胸，头重不能举，眼中生花，膝胫拘急者。以伤寒之病，坎阳发泄，肌肤热蒸而阴精自寒。大病新愈，遽与人交，以其阴寒，传之于人。寒邪内入，直走命门，水寒木枯，筋脉紧急。缘肝主筋，筋聚于前阴而属于关节，故阴器与膝胫皆挛。裈裆灰利水道而泻阴邪也。

裈裆受前阴之熏染，同类相招，善引阴邪，而通小便，故治阴阳易病，兼医女劳黄疸之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人尿
  • 当前页：裈裆灰
  • 下一页：黄连
<<< 返回本书目录
  1. 裈裆灰《长沙药解》
  2. 醌《医用化学》
  3. 昆山陶《曹仁伯医案论》
  4. 捆仙丝【中药大全】
  5. 昆山陈《曹仁伯医案论》
  6. 困倦少力【方剂主治】
  7. 昆明水金凤【中药大全】
  8. 扩充材料：眼科常用基础方剂《中医眼科备读》
  9. 昆明山海棠片【方剂大全】
  10. 扩张孔【疾病大全】
  11. 昆明山海棠【中药大全】
  12. 扩张型心肌病【疾病大全】
  13. 昆明堇菜【中药大全】
  14. 括金板【中药大全】
  15. 昆明鸡血藤根【中药大全】
  16. 括痰丸【方剂大全】
  17. 昆明鸡血藤【中药大全】
  18. 括约肌功能障碍【疾病症状】
  19. 昆明鸡脚黄连【中药大全】
  20. 栝连丸【方剂大全】
  21. 昆明堵喇【中药大全】
  22. 栝蒌《本草纲目》完整版
  23. 昆仑穴歌《医宗金鉴》
  24. 栝蒌《本草图经》
  25. 昆仑穴歌《刺灸心法要诀》
  26. 栝蒌《本草择要纲目》
  27. 昆仑穴【下肢外侧穴位】
  28. 栝蒌《雷公炮炙论》
  29. 昆仑丸【方剂大全】
  30. 栝蒌《证类本草》
  1. 裈裆灰《长沙药解》
  2. 昆山陶《曹仁伯医案论》
  3. 醌的构造和命名《医用化学》
  4. 昆山陈《曹仁伯医案论》
  5. 醌的化学性质《医用化学》
  6. 昆仑穴歌《刺灸心法要诀》
  7. 扩增片段长度多态性《医学遗传学基础》
  8. 昆仑穴歌《医宗金鉴》
  9. 扩增平坡《实用免疫细胞与核酸》
  10. 昆仑（经穴）《子午流注说难》
  11. 扩张型充血性心肌病《默克家庭诊疗手册》
  12. 昆仑《针灸学》
  13. 扩张型心肌病《心脏病学》
  14. 昆仑《中医词典》
  15. 括蒌桂枝汤方《伤寒杂病论》
  16. 昆仑《中医词典》
  17. 括蒌牡蛎散方《伤寒杂病论》
  18. 昆仑《针灸大成》
  19. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  20. 昆虫咬伤《默克家庭诊疗手册》
  21. 括蒌薤白白酒汤方《伤寒杂病论》
  22. 昆虫部《本草便读》
  23. 括楼根《神农本草经》
  24. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  25. 栝蒌《雷公炮炙论》
  26. 昆布丸《备急千金要方》
  27. 栝蒌《证类本草》
  28. 昆布《本草乘雅半偈》
  29. 栝蒌《得配本草》
  30. 昆布《药性切用》
  31. 栝蒌《本草分经》


黄连_《长沙药解》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦寒。主热气，目痛，眦伤，泣出，明目，肠澼，腹痛，下利，妇人阴中肿痛。久服，令人不忘。一名王连。生川谷。

味苦，性寒，入手少阴心经。清心退热，泻火除烦。

《伤寒》黄连汤，黄连三两，桂枝三两，甘草三两，干姜三两，人参二两，大枣十二枚，半夏半升。治太阴伤寒，胸中有热，胃中有邪气，腹中痛，欲呕吐者。以中气虚寒，木邪克土，脾陷而贼于乙木，故腹中痛，胃逆而贼于甲木，故欲呕吐。君火不降，故胸中有热。姜、甘、参、枣，温中而补土，桂枝达乙木而止疼，半夏降戊土而止呕，黄连清君火而泻热也。

黄连阿胶汤，黄连四两，黄芩一两，芍药二两，阿胶三两，鸡子黄二枚。水五升，煎二升，去滓，入胶，消化，内鸡子黄，搅，温分三服。治少阴病，心烦不得卧。少阴水火同经，水胜则火负，火胜则水负。火本不胜水，其所以胜者，火旺而土燥也。君火下蛰，则心清而善寐，君火上亢，则心烦而不得卧。缘坎水根于离阴，燥土克水，消耗心液，神宇不清，是以生烦。黄连清君火而除烦，芩、芍清相火而泻热，阿胶、鸡子黄，补脾精而滋燥土也。

《金匮》黄连粉，黄连。研末，水调服。治浸淫疮。以土湿火升，郁生上热，湿热浸淫，结为毒疮。从口而走四肢则生，从四肢而入口则死。黄连泻湿热之浸淫也。

《伤寒》大黄 黄连泻心汤，方在大黄。治太阳伤寒，误下成痞。附子泻心汤，方在附子。治心下痞硬，恶寒汗出。甘草泻心汤，方在甘草。治心下痞硬，干呕心烦。生姜泻心汤，方在生姜。治心下痞硬，干噫食臭。半夏泻心汤，方在半夏。治少阳伤寒，心下痞满。葛根 黄连 黄芩汤，方在葛根。治中风下后，喘而汗出。干姜芩连人参汤，方在干姜。治厥阴吐下后，食入即吐。小陷胸汤，方在栝蒌。治小结胸，脉浮滑者。白头翁汤，方在白头翁。治厥阴下利，热渴饮水者。乌梅丸，方在乌梅。治厥阴蛔厥，心中疼热。皆用之，以其泻心君之火也。

火蛰于土，土燥则火降而神清，土湿则火升而心烦。黄连苦寒，泻心火而除烦热，君火不降，湿热烦郁者宜之。土生于火，火旺则土燥，火衰则土湿，凡太阴之湿，皆君火之虚也。虚而不降，则升炎而上盛。其上愈盛，其下愈虚，当其上盛之时，即其下虚之会。故仲景黄连清上诸方，多与温中暖下之药并用，此一定之法也。凡泻火清心之药，必用黄连，切当中病即止，不可过剂，过则中下寒生，上热愈甚。庸工不解，以为久服黄连，反从火化，真可笑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裈裆灰
  • 当前页：黄连
  • 下一页：朱砂
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《长沙药解》
  2. 黄连《药笼小品》
  3. 黄连《中药炮制》
  4. 黄连《千金翼方》
  5. 黄连《本草经集注》
  6. 黄连《雷公炮制药性解》
  7. 黄连《新修本草》
  8. 黄连《雷公炮炙论》
  9. 黄连《神农本草经百种录》
  10. 黄连《本草纲目》
  11. 黄连《吴普本草》
  12. 黄连《神农本草经》
  13. 黄连《本草衍义》
  14. 黄理中汤《备急千金要方》
  15. 黄连《汤液本草》
  16. 黄赖鱼（黄颡鱼）《食疗本草》
  17. 黄连《本草备要》
  18. 黄赖鱼《证类本草》
  19. 黄连《本草蒙筌》
  20. 黄蜡灸法《中医词典》
  21. 黄连《本草易读》
  22. 黄蜡灸《中医词典》
  23. 黄连《医学入门》
  24. 黄蜡《本草易读》
  25. 黄连《证类本草》
  26. 黄蜡《玉楸药解》
  27. 黄连《顾松园医镜》
  28. 黄苦酒汤《三因极一病证方论》
  29. 黄连《本草求真》
  30. 黄克明《中医词典》
  31. 黄连《本草新编》


朱砂_《长沙药解》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】丹砂。味甘、微寒。主身体五藏百病，养精神，安魂魄，益气，明目，杀精魅邪恶鬼。久服通神明不老。能化为汞，生山谷。

味甘，微寒，入手少阴心经。善安神魂，能止惊悸。

《金匮》赤丸，茯苓四两，半夏四两，乌头二两，细辛一两。研末，炼蜜丸，朱砂为衣，麻子大，酒下三丸。治寒气厥逆。以火虚土败，不能温水，寒水上凌，直犯心君。茯苓、乌头、泻水而逐寒邪，半夏、细辛，降逆而驱浊阴，朱砂镇心君而护宫城也。

朱砂降摄心神，镇安浮荡，善医惊悸之证。赤丸用之，取其保护君主，以胜阴邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：朱砂
  • 下一页：牡蛎
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《长沙药解》
  2. 朱砂《药笼小品》
  3. 朱砂《中药炮制》
  4. 朱砂《雷公炮炙论》
  5. 朱砂《汤液本草》
  6. 朱儒《中医词典》
  7. 朱砂《顾松园医镜》
  8. 朱日辉《中医词典》
  9. 朱砂《本草从新》
  10. 朱雀丸《是斋百一选方》
  11. 朱砂《中药学》
  12. 朱雀丸《医方考》
  13. 朱砂《本草便读》
  14. 朱权《中医词典》
  15. 朱砂《本草分经》
  16. 朱南山（1871-1938年）《中医词典》
  17. 朱砂《本草分经》
  18. 朱蜜法《济阴纲目》
  19. 朱砂《本草择要纲目》
  20. 朱蜜法《幼幼新书》
  21. 朱砂《外科全生集》
  22. 朱蜜法《医宗金鉴》
  23. 朱砂《药性切用》
  24. 朱禄《中医词典》
  25. 朱砂安神丸《内外伤辨》
  26. 朱琏（1909-1978年）《中医词典》
  27. 朱砂安神丸《医宗金鉴》
  28. 朱锦荣《中医词典》
  29. 朱砂安神丸《删补名医方论》
  30. 朱家角邵《曹仁伯医案论》
  31. 朱砂安神丸《医方考》


牡蛎_《长沙药解》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味咸平。主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠瘘，女子带下赤白。久服，强骨节，杀邪气，延年。一名蛎蛤，生池泽。

味咸，微寒，性涩，入手少阴心、足少阴肾经。降胆气而消痞，敛心神而止惊。

《伤寒》牡蛎 泽泻散，牡蛎、泽泻、海藻、蜀漆、葶苈、商陆根、栝蒌根等分。为散，白饮和服方寸匕。小便利，止服。治大病差后，从腰以下有水气者。大病新瘥，汗下伤中，之后脾阳未复，不能行水，从腰以下，渐有水气。牡蛎、栝蒌，清金而泻湿，蜀漆、海藻，排饮而消痰，泽泻、葶苈、商陆，决州都而泻积水也。

《伤寒》小柴胡汤，方在柴胡。治少阳伤寒，胁下痞硬，去大枣，加牡蛎，以其软坚而消痞也。

柴胡 桂枝 干姜汤方在干姜。用之治少阳伤寒，汗下后胸胁满结者，以其化结而消满也。《金匮》栝蒌牡蛎散方在栝蒌。用之治百合病，渴不差者，以其凉金而泻热也。白术散方在白术。用之养妊娠胎气，以其消瘀而除烦也。

《金匮》桂枝龙骨牡蛎汤、《伤寒》桂枝 甘草龙骨牡蛎汤、桂枝去芍药加蜀漆龙骨牡蛎汤、柴胡加龙骨牡蛎汤诸方并在龙骨。皆用之，以其敛神而止惊也。

牡蛎咸寒降涩，秘精敛神，清金泻热，安神魂而保精液。凡心悸神惊、遗精盗汗之证皆医，崩中带下，便滑尿数之病俱疗。善消胸胁痞热，缘少阳之经，逆而不降，则胸胁硬满，而生瘀热，牡蛎降摄君相之火，甲木下行，经气松畅，硬满自消。一切痰血癥瘕、瘿瘤瘰疬之类，得之则化，软坚消痞，功力独绝，粉身止汗最良。

煅粉，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：牡蛎
  • 下一页：龙骨
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《长沙药解》
  2. 牡蛎《药笼小品》
  3. 牡蛎《中药炮制》
  4. 牡蛎《千金翼方》
  5. 牡蛎《本草经集注》
  6. 牡蛎《雷公炮制药性解》
  7. 牡蛎《新修本草》
  8. 牡蛎《雷公炮炙论》
  9. 牡蛎《吴普本草》
  10. 牡蛎《本草纲目》
  11. 牡蛎《食疗本草》
  12. 牡蛎《神农本草经》
  13. 牡蛎《海药本草》
  14. 牡荆实《名医别录》
  15. 牡蛎《本草衍义》
  16. 牡荆实《证类本草》
  17. 牡蛎《汤液本草》
  18. 牡荆实《医学入门》
  19. 牡蛎《本草备要》
  20. 牡荆实《冯氏锦囊秘录》
  21. 牡蛎《本草蒙筌》
  22. 牡荆实《本草蒙筌》
  23. 牡蛎《本草易读》
  24. 牡荆实《新修本草》
  25. 牡蛎《医学入门》
  26. 牡荆实《本草经集注》
  27. 牡蛎《证类本草》
  28. 牡荆实《千金翼方》
  29. 牡蛎《顾松园医镜》
  30. 牡荆沥《药性切用》
  31. 牡蛎《本草求真》


龙骨_《长沙药解》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味甘平。主心腹，鬼注，精物老魅，咳逆，泄利，脓血，女子漏下，癥瘕坚结，小儿热气惊痫，齿主，小儿大人惊痫瘨疾狂走，心下结气，不能喘息，诸痉，杀精物。久服，轻身通神明，延年。生山谷。

味咸，微寒，性涩，入手少阴心、足少阴肾、足厥阴肝、足少阳胆经。敛神魂而定惊悸，保精血而收滑脱。

《金匮》桂枝龙骨牡蛎汤，桂枝三两，芍药三两，甘草二两，生姜三两，大枣十二枚，龙骨二两，牡蛎三两。治虚劳，失精血，少腹弦急，阴头寒，目眩发落，脉得芤动微紧虚迟者。凡芤动微紧虚迟之脉，是谓清谷亡血失精之诊，男子得之，则为失精，女子得之，则为梦交。以水寒土湿，风木疏泄，精血失藏故也。相火升泄，则目眩发落。风木郁陷，则少腹弦急。桂枝、芍药，达木郁而清风燥，甘、枣、生姜，补脾精而调中气，龙骨、牡蛎，敛精血之失亡也。

《伤寒》桂枝 甘草龙骨牡蛎汤，桂枝一两，甘草二两，龙骨二两，牡蛎二两。治太阳伤寒火逆，下后，因烧针烦躁者。火逆之证，下之亡其里阳，又复烧针发汗，亡其表阳，神气离根，因至烦躁不安。桂枝、甘草，疏木郁而培中宫，龙骨、牡蛎，敛神气而除烦躁也。

桂枝去芍药加蜀漆龙骨牡蛎汤，桂枝三两，甘草二两，大枣二两，生姜三两，龙骨四两，蜀漆三两，牡蛎五两。治太阳伤寒，脉浮，火劫亡阳，惊狂，起卧不安者。以火逼汗多，因致阳亡。君火飞腾，神魂失根，是以惊生。浊阴上逆，迷失心宫，是以狂作。龙骨、牡蛎，敛神魂而止惊，加蜀漆以吐瘀浊，去芍药之泻阳气也。

柴胡加龙骨牡蛎汤，柴胡四两，半夏二合，人参两半，大枣六枚，生姜两半，牡蛎二两半，桂枝两半，茯苓两半，铅丹两半，大黄一两，龙骨两半。治少阳伤寒，下后，胸满烦惊谵语，小便不利，一身尽重，不可转侧者。以下败里阳，胆气拔根，是以惊生。甲木逆冲，是以胸满。相火升炎，故心烦而语妄。水泛土湿，故身重而便癃。大枣、参、苓，补土而泻水，大黄、柴、桂，泻火而疏木，生姜、半夏，下冲而降浊，龙骨、牡蛎、铅丹，敛魂而镇逆也。

龙骨蛰藏闭涩之性，保摄精神，安惊悸而敛疏泄，凡带浊遗泄，崩漏吐衄，一切失精亡血之证皆医。断鬼交，止盗汗，除多梦，敛疮口，涩肠滑，收肛脱。

白者佳，煅，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：龙骨
  • 下一页：附子
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《长沙药解》
  2. 龙骨《药笼小品》
  3. 龙骨《中药炮制》
  4. 龙骨《千金翼方》
  5. 龙骨《本草经集注》
  6. 龙骨《雷公炮制药性解》
  7. 龙骨《新修本草》
  8. 龙骨《雷公炮炙论》
  9. 龙骨《神农本草经百种录》
  10. 龙骨《神农本草经》
  11. 龙骨《吴普本草》
  12. 龙宫液《中医词典》
  13. 龙骨《本草衍义》
  14. 龙粉丸《小儿药证直诀》
  15. 龙骨《汤液本草》
  16. 龙胆饮《冯氏锦囊秘录》
  17. 龙骨《本草备要》
  18. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  19. 龙骨《本草蒙筌》
  20. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  21. 龙骨《本草易读》
  22. 龙胆泻肝汤《时方歌括》
  23. 龙骨《冯氏锦囊秘录》
  24. 龙胆泻肝汤《医方论》
  25. 龙骨《医学入门》
  26. 龙胆泻肝汤《外科全生集》
  27. 龙骨《证类本草》
  28. 龙胆泻肝汤《外科理例》
  29. 龙骨《顾松园医镜》
  30. 龙胆泻肝汤《医学心悟》
  31. 龙骨《本草求真》


附子_《长沙药解》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主风寒咳逆邪气，温中，金创，破癥坚积聚，血瘕，寒温，踒。躄拘挛，脚痛，不能行步。生山谷。

味辛、咸、苦，温，入足太阴脾、足少阴肾经。暖水燥土，泻湿除寒，走中宫而温脾，入下焦而暖肾，补垂绝之火种，续将断之阳根。治手足厥冷，开脏腑阴滞，定腰腹之疼痛，舒踝膝之挛拘，通经脉之寒瘀，消疝瘕之冷结。降浊阴逆上，能回哕噫，提清阳下陷，善止胀满。

《伤寒》附子汤，附子二枚，茯苓三两，白术四两，人参二两，芍药二两。治少阴病，身体疼，骨节疼，手足寒，脉沉者。以少阴水旺，阴凝气滞，故骨节疼痛。寒水侮土，脾胃不能温养四肢，故手足厥冷。水寒木陷，故脉沉细。参、术、茯苓，培土而泻水，芍药清乙木之风，附子温癸水之寒也。《金匮》治妊娠六七月，子脏开，脉弦发热，其胎愈胀，腹痛恶寒，少腹如扇。以水寒木郁，陷而生风，故少腹如扇，子脏开张，阳气下陷，是以发热恶寒。脾土被克，气滞不通，是以腹痛胎胀。参、术、茯苓，培土泻湿，芍药清其风木，附子温其水寒也。

《伤寒》桂枝加附子汤，桂枝三两，芍药三两，甘草二两，生姜三两，附子一枚，炮去皮，破八片，焙焦，大枣十二枚。治太阳中风，发汗，遂漏不止，恶风，小便难，四肢微急，难以屈伸者。以表阳汗泄，卫虚失敛，是以汗漏水不止。木郁不能行水，是以小便不利。桂枝疏肝木之郁陷，芍药敛风气之疏泄，甘、枣、生姜，补土而和中气，附子暖水以益阳根也。

附子泻心汤，附子一枚，大黄二两，黄连一两，黄芩一两。治太阳伤寒，下后心下痞硬，而复恶寒汗出者。以下伤中气，升降倒行，胆胃俱逆，胃口填塞，故心下痞硬。君相二火，离根上腾，故下寒上热。上热熏蒸，是以汗出。大黄泻胃土之逆，黄连泻心火之逆，黄芩泻胆火之逆，附子温癸水之寒也。

《金匮》桂枝附子汤，桂枝四两，甘草二两，生姜三两，大枣十二枚，附子三枚，炮去皮脐。治风湿相抟，骨节疼痛，不呕不渴，小便不利。以水寒土湿，木气下郁，不能疏泄水道。姜、甘、大枣，和中补土，桂枝疏乙木之郁，附子温癸水之寒也。

《伤寒》四逆汤、方在甘草。真武汤、方在茯苓。芍药甘草附子汤、方在芍药。甘草附子汤、方在甘草。干姜附子汤、方在干姜。大黄附子汤、方在大黄。《金匮》黄土汤、方在黄土。附子粳米汤、方在粳米。肾气丸、方在地黄。栝蒌瞿麦丸、方在栝蒌。乌头赤石脂丸、方在乌头。薏苡附子败酱散方在薏苡。诸方亦皆用之，以温脾肾之寒也。

《伤寒》小青龙汤，方在麻黄。治太阳伤寒，心下有水气。若噫者，去麻黄，加附子一枚。水寒土湿，胃气上逆则为噫，附子温胃而降逆也。

四逆散，方在甘草。治少阴病。四逆，腹中痛者，加附子一枚。水寒木郁，贼伤己土则腹痛，加附子暖水而生木也。

理中丸，方在人参。治霍乱吐利。腹满者，去术，加附子。水泛土湿，贼于乙木则为满，附子暖水而燥土也。

《金匮》竹叶汤，方在竹叶。治产后中风，颈项强，用大附子一枚，破之如豆大。太阳行身之背，自头下项，寒水上逆则颈项强，附子暖水而降逆也。

阴阳之理，彼此互根，阴降而化水，而坎水之中，已胎阳气，阳升而化火，而离火之中，已含阴精。水根在离，故丙火下降，而化壬水，火根在坎，故癸水上升，而化丁火。癸水化火，阴升而化阳也，是以丁癸同经而手少阴以君火主令，丙火化水，阳降而化阴也，是以壬丙共气而足太阳以寒水司权。阴阳交济，水火互根，此下之所以不寒而上之所以不热也。水火不交，则热生于上而寒于下。病在上下，而实缘于中气之败。土者，水火之中气也，戊土不降，故火不交水而病上热，己土不升，故水不交火而病下寒。升降之倒行者，火衰水胜而土湿也。火盛则土燥，则水枯而病实热，阳明承气之证是也。承气之证少，真武之证多，以水易盛而火易衰，燥易消而湿易长。火衰土湿，丁火奔腾而癸水泛滥，是以寒盛于中下也。

盖火不胜水，自然之理，所恃者，壮盛之时，生土以制之。至其渐衰，母虚子弱，火土俱亏，土无制水之权，而火处必败之势，寒水上凌，遂得灭火而侮土。火复而土苏则生，火灭而土崩则死。人之死也，死于火土两败而水胜也，是以附子、真武、四逆诸方，悉火土双补，以胜寒水。仲景先师之意，后世庸工，不能解也。附子沉重下行，走太阴而暖脾土，入少阴而温肾水，肾水温则君火归根，上热自清，补益阳根之药，无以易此。

相火者，君火之佐也，君行则臣从，足少阳以甲木而化相火，随君火下行而交癸水。癸水之温者，相火之下秘也，君火不藏，则相火亦泄，君相皆腾，是以上热。而上热之剧者，则全缘于相火，相火之性，暴烈迅急，非同君火之温和也。人之神宁而魂安者，二火之归根也，君火飞则心悬而神悸，相火飘则胆破而魂惊，故虚劳内伤之证，必生惊悸，其原因水寒土湿而二火不归故也。庸工以为血虚，而用清润之药，诸如归脾、补心之方，误世多矣。当以附子暖水，使君相二火归根坎府，神魂自安。但欲调水火，必先治土，非用补土养中、燥湿降逆之味，附子不能独奏奇功也。惟惊悸年深，寒块凝结，少腹硬满，已成奔豚者，莫用附子。用之药不胜病，反为大害。当以桂、附、椒、姜，研熨脐下，积寒消化，用之乃受。凡内伤虚劳，以及各门杂病，皆缘中气不足，水旺火奔，下寒上热，未有下热者。下寒若盛，即宜附子暖癸水而敛丁火，绝有奇功。至于伤寒三阴之证，更为相宜也。其下热而不宜附子者，水寒土湿而木陷也。生气不足，故抑郁而生下热，下热虽生，而病本仍是湿寒。如崩漏遗带、淋癃痔瘘、黑疸气鼓之证，悉木郁下热之证。但事清肝润燥，而寒湿愈增，则木愈郁而热愈盛。法宜于姜、甘、苓、术之内，副以清风疏木之品，郁热一除，即以附子温其下焦，十有九宜。但法有工拙，时有早晚耳。

纸包数层，水湿，火中灰埋，煨熟，去皮脐，切片，砂锅隔纸焙焦用，勿令黑。庸工用童便、甘草水浸。日久全是渣滓，毫无辣味，可谓无知妄作之至矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：附子
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《长沙药解》
  2. 附子《药笼小品》
  3. 附子《中药炮制》
  4. 附子《千金翼方》
  5. 附子《本草经集注》
  6. 附子《雷公炮炙论》
  7. 附子《新修本草》
  8. 附子《本草纲目》
  9. 附子《神农本草经百种录》
  10. 附子《神农本草经》
  11. 附子《吴普本草》
  12. 附志《喉科秘诀》
  13. 附子《本草备要》
  14. 附证《麻科活人全书》
  15. 附子《本草蒙筌》
  16. 附箴三首警医一首《古今医鉴》
  17. 附子《本草易读》
  18. 附则《传染病》
  19. 附子《冯氏锦囊秘录》
  20. 附则《实验动物科学》
  21. 附子《医学入门》
  22. 附则《中华人民共和国药品管理法》
  23. 附子《证类本草》
  24. 附则《中药法规》
  25. 附子《顾松园医镜》
  26. 附余《本草分经》
  27. 附子《本草求真》
  28. 附余《本草经解》
  29. 附子《本草新编》
  30. 附余《食疗本草》
  31. 附子《本经逢原》


乌头_《长沙药解》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味辛温。主中风，恶风，洗洗，出汗，除寒湿痹，咳逆上气，破积聚，寒热。其汁煎之，名射罔，杀禽兽。一名奚毒，一名即子，一名乌喙。生山谷。

味辛、苦、温，入足厥阴肝、足少阴肾经。开关节而去湿寒，通经络而逐冷痹，消腿膝肿疼，除心腹痞痛。治寒疝最良，疗脚气绝佳。

《金匮》乌头汤，乌头五枚，麻黄三两，甘草三两，黄芪三两，芍药三两。治历节肿疼，不可屈伸。以湿寒浸淫，流注关节，经络郁阻，故作肿痛。甘草培土，芍药清肝，黄芪行其卫气，麻黄通其经脉，乌头去其湿寒也。

乌头赤石脂丸，乌头一分，炮，蜀椒一分，干姜一两，附子半两，赤石脂一两。治心痛彻背，背痛彻心。以寒邪冲逆，凌逼宫城。赤石脂保其心君，乌、附、椒、姜，驱逐其寒邪也。

大乌头煎，大乌头五枚。水三升，煎一升，去滓，入蜜二斤，煎令水老。治寒疝，脐痛腹满，手足厥冷。以水寒木郁，不得发越，阴邪凝结，冲突作痛。乌头破寒气之凝，蜜煎润风木之燥也。

乌头桂枝汤，乌头三枚，桂枝三两，芍药三两，甘草二两，生姜三两，大枣十二枚，蜜二升，煎乌头，减半，去滓，以桂枝汤五合，煎一升。治寒疝腹痛。以肝肾寒邪，同犯脾土，桂枝补土疏木，乌头破其寒凝也。

赤丸，方在朱砂。用之治寒气厥逆，以其驱寒而降逆也。

乌头温燥下行，其性疏利迅速，开通关腠，驱逐寒湿之力甚捷。凡历节脚气、寒疝冷积、心腹疼痛之类，并有良功。

制同附子，蜜煎，取汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：乌头
  • 下一页：蛇床子
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《长沙药解》
  2. 乌头《千金翼方》
  3. 乌头《本草经集注》
  4. 乌头《雷公炮制药性解》
  5. 乌头《新修本草》
  6. 乌头《雷公炮炙论》
  7. 乌头《吴普本草》
  8. 乌头《本草纲目》
  9. 乌头《汤液本草》
  10. 乌头《神农本草经》
  11. 乌头《本草易读》
  12. 乌升茶《茶饮保健》
  13. 乌头《证类本草》
  14. 乌蛇丸《妇人大全良方》
  15. 乌头《顾松园医镜》
  16. 乌蛇散《妇人大全良方》
  17. 乌头《增广和剂局方药性总论》
  18. 乌蛇膏《太平惠民和剂局方》
  19. 乌头《名医别录》
  20. 乌蛇《证类本草》
  21. 乌头《本草分经》
  22. 乌蛇《医学入门》
  23. 乌头《本草择要纲目》
  24. 乌蛇《汤液本草》
  25. 乌头《本草乘雅半偈》
  26. 乌蛇《本草衍义》
  27. 乌头《本草崇原》
  28. 乌蛇《雷公炮炙论》
  29. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  30. 乌蛇《本草纲目》
  31. 乌头赤散《备急千金要方》


蛇床子_《长沙药解》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

【本经】味苦平。主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫恶创。久服轻身。一名蛇米。生川谷及田野。

味苦、辛、微温，入足太阴脾、足厥阴肝、足少阴肾经。暖补命门，温养子宫，兴丈夫玉麈痿弱，除女子玉门寒冷。

《金匮》蛇床子散，蛇床子。为末，以米白粉少许，和合如枣核大，绵裹，纳之自温。治妇人阴寒，蛇床子温肝而暖肾，燥湿而去寒也。

蛇床子温燥水土，暖补肾肝，壮阳宜子，男女皆良。疗前阴寒湿肿痛，理下部冷痹酸疼，断赤白带下，收溲尿遗失，浴疥癣痂癞，熏痔漏顽疮，打扑、惊痫、脱肛、脱阴并效，漱牙痛、吹听耳，浴男子阳痿绝佳。

去壳取仁，微研用。作浴汤，生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：蛇床子
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《长沙药解》
  2. 蛇床子《药笼小品》
  3. 蛇床子《本草经集注》
  4. 蛇床子《千金翼方》
  5. 蛇床子《新修本草》
  6. 蛇床子《雷公炮制药性解》
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子《雷公炮炙论》
  9. 蛇床子《本草备要》
  10. 蛇床子《神农本草经》
  11. 蛇床子《本草蒙筌》
  12. 蛇床《本经逢原》
  13. 蛇床子《本草易读》
  14. 蛇床《汤液本草》
  15. 蛇床子《冯氏锦囊秘录》
  16. 蛇床《吴普本草》
  17. 蛇床子《医学入门》
  18. 蛇床《本草纲目》
  19. 蛇床子《证类本草》
  20. 蛇串疮《中医外科学》
  21. 蛇床子《顾松园医镜》
  22. 蛇串疮《中医词典》
  23. 蛇床子《本草求真》
  24. 蛇虫所伤《儒门事亲》
  25. 蛇床子《本草新编》
  26. 蛇虫伤死《洗冤集录》
  27. 蛇床子《本草从新》
  28. 蛇虫伤《卫生易简方》
  29. 蛇床子《得配本草》
  30. 蛇虫等毒《备急千金要方》
  31. 蛇床子《中药学》


《长沙药解》

  • 自叙
  • 后序
  • 卷一
    • 甘草
    • 白术
    • 人参
    • 大枣
    • 胶饴
    • 粳米
    • 薏苡
    • 小麦
    • 大麦
    • 神曲
    • 吴茱萸
    • 蜀椒
    • 干姜
    • 生姜
    • 半夏
    • 代赭石
    • 厚朴
    • 枳实
    • 栀子
    • 香豉
    • 瓜蒂
    • 蜀漆
    • 黎芦
    • 升麻
    • 葛根
    • 赤石脂
    • 禹余粮
    • 鸡子黄
    • 麻仁
    • 白蜜
    • 大黄
    • 巴豆
  • 卷二
    • 当归
    • 阿胶
    • 地黄
    • 芍药
    • 防风
    • 柴胡
    • 黄芩
    • 黄柏
    • 白头翁
    • 秦皮
    • 白蔹
    • 豆黄卷
    • 苦参
    • 生梓白皮
    • 甘李根白皮
    • 狼牙
    • 猪胆汁
    • 乌梅
    • 枣仁
    • 山茱萸
    • 艾叶
    • 灶中黄土
    • 新绛
    • 马通
    • 王不留行
    • 桂枝
    • 羊肉
    • 黄酒
    • 苦酒
    • 芎䓖
    • 牡丹皮
    • 桃仁
    • 土瓜根
    • 蒴藋
    • 干漆
    • 红蓝花
    • 败酱
    • 鳖甲
    • 紫葳
    • （庶/虫）虫
    • 蜣螂
    • 鼠妇
    • 蜂窠
    • 虻虫
    • 水蛭
    • 蛴螬
    • 蜘蛛
    • 雄黄
    • 铅丹
    • 铅粉
  • 卷三
    • 黄芪
    • 薯蓣
    • 五味子
    • 诃黎勒
    • 白前
    • 细辛
    • 射干
    • 紫菀
    • 款冬花
    • 杏仁
    • 薤白
    • 桔梗
    • 橘皮
    • 皂荚
    • 白酒
    • 葱白
    • 麻黄
    • 苏叶
    • 栝蒌根
    • 栝蒌实
    • 麦冬
    • 天冬
    • 竹叶
    • 竹茹
    • 萎蕤
    • 百合
    • 贝母
    • 白薇
    • 紫参
    • 柏叶
    • 柏实
    • 鸡子白
    • 猪肤
    • 瓜子
    • 知母
    • 石膏
    • 桑根白皮
    • 旋覆花
  • 卷四
    • 茯苓
    • 猪苓
    • 泽泻
    • 葵子
    • 瞿麦
    • 蒲灰
    • 通草
    • 石韦
    • 茵陈蒿
    • 连翘
    • 泽漆
    • 赤小豆
    • 防己
    • 海藻
    • 商陆根
    • 葶苈
    • 芫花
    • 甘遂
    • 大戟
    • 滑石
    • 戎盐
    • 硝石
    • 芒硝
    • 赤硝
    • 矾石
    • 云母
    • 白鱼
    • 文蛤
    • 鸡屎白
    • 猪膏
    • 乱发
    • 人尿
    • 裈裆灰
    • 黄连
    • 朱砂
    • 牡蛎
    • 龙骨
    • 附子
    • 乌头
    • 蛇床子
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行