肥胖的病因及发病机理_《减肥新法与技巧》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《减肥新法与技巧》
第一节　肥胖的病因及发病机理
在线购买《减肥新法与技巧》正版书籍

第一节　肥胖的病因及发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

人类肥胖的病因迄今尚未阐明，有若干因素需要考虑，如遗传、神经系统、饮食生活习惯、代谢紊乱。特别是能量供需失调，以及内分泌调节功能失常等。具体发病机制是一致的，即饮食能量入量多于机体消耗量，形成过剩，过剩的能量以脂肪形式储存于机体，脂肪组织增多，形成肥胖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　肥胖的病因及发病机理
  • 下一页：一、遗传因素
<<< 返回本书目录
  1. 肥胖的病因及发病机理《减肥新法与技巧》
  2. 肥胖的分类《减肥新法与技巧》
  3. 肥胖的病理生理改变《减肥新法与技巧》
  4. 肥胖前期【疾病症状】
  5. 肥胖带绦《人体寄生虫学》
  6. 肥胖纹【疾病症状】
  7. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  8. 肥胖性低通气【疾病症状】
  9. 肥胖病《自我调养巧治病》
  10. 肥胖性生殖无能综合征【疾病大全】
  11. 肥胖病《常见中老年疾病防治》
  12. 肥胖性水肿【疾病症状】
  13. 肥胖并痛性结节或脂肪块【疾病症状】
  14. 肥胖性心肌病【疾病大全】
  15. 肥胖【疾病症状】
  16. 肥胖预兆《中医疾病预测》
  17. 肥胖【疾病症状】
  18. 肥胖症《默克家庭诊疗手册》
  19. 肥胖《临床营养学》
  20. 肥胖症【疾病大全】
  21. 肥胖《基因与疾病》
  22. 肥胖症的辨证分型《减肥新法与技巧》
  23. 肥荚红豆【中药大全】
  24. 肥胖症的临床表现《减肥新法与技巧》
  25. 肥肌丸【方剂大全】
  26. 肥胖症的饮食调养《老年食养食疗》
  27. 肥肌方【方剂大全】
  28. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  29. 肥厚性声带炎《中西医结合耳鼻喉科》
  30. 肥胖症的治疗大法《减肥新法与技巧》
  1. 肥胖的病因及发病机理《减肥新法与技巧》
  2. 肥胖带绦《人体寄生虫学》
  3. 肥胖的分类《减肥新法与技巧》
  4. 肥胖程度的划分《减肥新法与技巧》
  5. 肥胖性不孕《古代房中秘方》
  6. 肥胖不孕《中医词典》
  7. 肥胖预兆《中医疾病预测》
  8. 肥胖不孕《傅青主女科》
  9. 肥胖预兆的理论基础《中医疾病预测》
  10. 肥胖病《自我调养巧治病》
  11. 肥胖预兆的临床预报意义《中医疾病预测》
  12. 肥胖病《常见中老年疾病防治》
  13. 肥胖症《默克家庭诊疗手册》
  14. 肥胖辨病《常见病自测》
  15. 肥胖症《医学心理学》
  16. 肥胖《预防医学》
  17. 肥胖症的辨证分型《减肥新法与技巧》
  18. 肥胖《百病自测》
  19. 肥胖症的临床表现《减肥新法与技巧》
  20. 肥胖《基因与疾病》
  21. 肥胖症的饮食调养《老年食养食疗》
  22. 肥目《中医词典》
  23. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  24. 肥厚性心肌病《物理诊断学》
  25. 肥胖症的治疗大法《减肥新法与技巧》
  26. 肥厚性声带炎《中西医结合耳鼻喉科》
  27. 肥气《中医名词词典》
  28. 肥厚性鼻炎《赵绍琴临证验案精选》
  29. 肥气《圣济总录》
  30. 肥厚型心肌病《心脏病学》
  31. 肥气《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


遗传因素_《减肥新法与技巧》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《减肥新法与技巧》
一、遗传因素
在线购买《减肥新法与技巧》正版书籍

一、遗传因素

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖常与遗传有关。据统计，双亲体重正常其子女肥胖发生率为10％；双亲中一人肥胖，子女肥胖发病率为50％；

双亲均肥胖，子女肥胖发病率高达70％。同卵孪生儿在同一环境成长，其体重近似；即使在不同环境成长，其体重差别也小于异卵孪生子之间的差别。肥胖患者不但肥胖具有遗传性，而且脂肪分布的部位及骨胳状态也有遗传性。肥胖的遗传倾向还表现在脂肪细胞数目和（或）细胞体积增大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肥胖的病因及发病机理
  • 当前页：一、遗传因素
  • 下一页：二、饮食、生活习惯及社会环境因素
<<< 返回本书目录
  1. 遗传学《默克家庭诊疗手册》
  2. 遗传与疾病《病理学》
  3. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  4. 遗传与潜病《中医疾病预测》
  5. 遗传性运动失调性多发性神经炎【疾病大全】
  6. 遗传咨询《妇产科学》
  7. 遗传性硬化性皮肤异色症【疾病大全】
  8. 遗传咨询《医学遗传学基础》
  9. 遗传性异常纤维蛋白原血症【疾病大全】
  10. 遗传咨询的病例举例《医学遗传学基础》
  11. 遗传性压力易感性周围神经病【疾病大全】
  12. 遗传咨询主要内容《妇产科学》
  13. 遗传性血色病【疾病大全】
  14. 遗毒《古今医彻》
  15. 遗传性血管性水肿【疾病大全】
  16. 遗毒《伤寒括要》
  17. 遗传性纤维蛋白原缺乏症【疾病大全】
  18. 遗毒《外科大成》
  19. 遗传性椭圆形红细胞增多症【疾病大全】
  20. 遗毒《医宗金鉴》
  21. 遗传性铁粒幼细胞性贫血【疾病大全】
  22. 遗粪《盘珠集胎产症治》
  23. 遗传性乳腺癌-卵巢癌综合征【疾病大全】
  24. 遗滑《顾松园医镜》
  25. 遗传性乳光牙【疾病大全】
  26. 遗精《古今医案按》
  27. 遗传性球形红细胞增多症【疾病大全】
  28. 遗精《古今医鉴》
  29. 遗传性凝血因子Ⅺ缺乏【疾病大全】
  30. 遗精《何澹安医案》
  1. 遗传因素《减肥新法与技巧》
  2. 遗传因素《默克家庭诊疗手册》
  3. 遗传因素《实用免疫细胞与核酸》
  4. 遗传异常《药理学》
  5. 遗传因素与先天畸形《组织学与胚胎学》
  6. 遗传学《默克家庭诊疗手册》
  7. 遗传与变异《实验动物科学》
  8. 遗传性肿瘤《医学遗传学基础》
  9. 遗传与疾病《病理学》
  10. 遗传性智能低下《神经精神疾病诊断学》
  11. 遗传与潜病《中医疾病预测》
  12. 遗传性脂蛋白代谢异常《临床生物化学》
  13. 遗传咨询《医学遗传学基础》
  14. 遗传性血管性水肿《急诊医学》
  15. 遗传咨询《医学遗传学基础》
  16. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  17. 遗传咨询《妇产科学》
  18. 遗传性肾炎《默克家庭诊疗手册》
  19. 遗传咨询程序《医学遗传学基础》
  20. 遗传性神经病《默克家庭诊疗手册》
  21. 遗传咨询的病例举例《医学遗传学基础》
  22. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  23. 遗传咨询过程《医学遗传学基础》
  24. 遗传性疾病概述《医学遗传学基础》
  25. 遗传咨询门诊《医学遗传学基础》
  26. 遗传性疾病的治疗《妇产科学》
  27. 遗传咨询主要内容《妇产科学》
  28. 遗传性疾病的再发危险率《妇产科学》
  29. 遗道《中医词典》
  30. 遗传性疾病的预防《妇产科学》
  31. 遗毒《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


饮食、生活习惯及社会环境因素_《减肥新法与技巧》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《减肥新法与技巧》
二、饮食、生活习惯及社会环境因素
在线购买《减肥新法与技巧》正版书籍

二、饮食、生活习惯及社会环境因素

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖者往往有饮食增多史，食量较大，喜食甜食或每餐中间加食引起能量过剩。在同等热量情况下，有睡前进食及晚餐多食的习惯。体力活动过少或因骨折、结核、肝炎或其他原因而卧床休息，热量消耗少而引起肥胖。尤其人到中年以后，体力劳动量逐渐下降，常常脂肪壅存在腹部与臀部。大部分人停止有规律的运动以后即发展成肥胖。此外肥胖者之能量消耗与正常人有明显差别，休息及轻微活动时动用能量较正常人少；同样饮食情况下合成代谢较正常人亢进；基础代谢率相对较低，造成能量消耗较少，引起肥胖。

社会环境改变和肥胖发生有一定关系。解放前，由于生活水平低，肥胖发生率很低。解放后，随着生活改善，肥胖发生率急剧增加。家庭教育与儿童肥胖有关。研究发现独生子女或一家中最小子女容易肥胖。主要原因是错误认为婴儿喂养越胖越好，小孩从哺乳期就营养过度；过分溺爱，养成不良习惯，如零食尤其是糖果甜食太多；不必要的营养药物刺激食欲，增大食量；缺乏必要的体育锻炼。现已公认儿童营养过度是造成儿童及成年后肥胖的主要原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、遗传因素
  • 当前页：二、饮食、生活习惯及社会环境因素
  • 下一页：三、下丘脑与高级神经活动
<<< 返回本书目录
  1. 饮食（药食三）《妇人规》
  2. 饮食编《古今医统大全》
  3. 饮食（戒饮）《宜麟策》
  4. 饮食辨病《常见病自测》
  5. 饮食《张氏医通》
  6. 饮食不化【方剂主治】
  7. 饮食《医学见能》
  8. 饮食不节【方剂主治】
  9. 饮食《医述》
  10. 饮食不进【方剂主治】
  11. 饮食《血证论》
  12. 饮食不美【方剂主治】
  13. 饮食《万病回春》
  14. 饮食不入【方剂主治】
  15. 饮食《寿世保元》
  16. 饮食不思【方剂主治】
  17. 饮食《千金翼方》
  18. 饮食不下【方剂主治】
  19. 饮食《灸法秘传》
  20. 饮食不消《千金翼方》
  21. 饮食《景岳全书》
  22. 饮食不消【方剂主治】
  23. 饮食《金匮翼》
  24. 饮食迟化【方剂主治】
  25. 饮食《达生编》
  26. 饮食的应用《中医饮食营养学》
  27. 饮伤脾胃论《卫生宝鉴》
  28. 饮食过伤《明医杂着》
  29. 饮伤脾胃方《卫生宝鉴》
  30. 饮食积滞【中药主治】
  1. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  2. 饮食、劳逸证候《中医诊断学》
  3. 饮食编《古今医统大全》
  4. 饮食（药食三）《妇人规》
  5. 饮食辨病《常见病自测》
  6. 饮食（养生余录 下）《古今医统大全》
  7. 饮食不节《中医词典》
  8. 饮食（戒饮）《宜麟策》
  9. 饮食不消《千金翼方》
  10. 饮食《预防医学》
  11. 饮食的管理《外科学总论》
  12. 饮食《灸法秘传》
  13. 饮食的作用《中医饮食营养学》
  14. 饮食《外科选要》
  15. 饮食过伤《明医杂着》
  16. 饮食《医学见能》
  17. 饮食汗《中医词典》
  18. 饮食《血证论》
  19. 饮食减肥的调配原则《减肥新法与技巧》
  20. 饮食《万病回春》
  21. 饮食禁忌节要《寿世青编》
  22. 饮食《寿世保元》
  23. 饮食居处戒忌《外科精要》
  24. 饮食《张氏医通》
  25. 饮食劳倦《明医杂着》
  26. 饮食《医述》
  27. 饮食劳倦亏损元气等症《内科摘要》
  28. 饮食《达生编》
  29. 饮食劳倦论《内外伤辨》
  30. 饮食《麻疹备要方论》
  31. 饮食劳倦伤脾《药症忌宜》


下丘脑与高级神经活动_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、下丘脑与高级神经活动
在线购买《减肥新法与技巧》正版书籍

三、下丘脑与高级神经活动

  • 上一页
  • 目录
  • 相关
  • 下一页

饱食中枢位于下丘脑腹内侧核，摄食中枢位于下丘脑腹外侧核，它们之间有神经纤维联系，在功能上相互调节、相互制约。动物实验证明，这两个中枢受机体内糖、脂肪及氨基酸的影响。所以当下丘脑病变或体内某些代谢改变时可影响食欲中枢发生多食，产生肥胖。这是下丘脑综合征的主要原因。单纯性肥胖时多认为下丘脑有功能性改变。

大脑皮层高级神经活动，通过神经递质影响下丘脑食欲中枢，在调节饥饿感和饱食方面发挥一定作用。精神因素常影响食欲，食欲中枢的功能受制于精神状态。当精神过度紧张而肾上腺素能神经受刺激伴交感神经兴奋时，食欲受抑制；

当迷走神经兴奋而胰岛素分泌增多时，食欲亢进。已知刺激下丘脑腹内侧核促进胰岛素分泌，故食欲亢进；刺激腹中核则抑制胰岛素分泌而加强胰升血糖素分泌，故食欲减退。表明高级神经活动是通过植物神经影响下丘脑食欲中枢及胰岛素分泌，进而产生多食肥胖或厌食消瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、饮食、生活习惯及社会环境因素
  • 当前页：三、下丘脑与高级神经活动
  • 下一页：四、内分泌因素
<<< 返回本书目录
  1. 下丘脑损害【疾病症状】
  2. 下丘脑综合征【疾病大全】
  3. 下丘脑疾病（Diseases of HypothaIamus)《内分泌学》
  4. 下乳《备急千金要方》
  5. 下丘脑疾病【疾病大全】
  6. 下乳《千金翼方》
  7. 下丘脑和垂体疾病《病理学》
  8. 下乳【中药主治】
  9. 下丘脑多汗症【疾病大全】
  10. 下乳【方剂主治】
  11. 下丘脑的内分泌功能《生理学》
  12. 下乳门《辨证录》
  13. 下丘脑错构瘤【疾病大全】
  14. 下乳汤【方剂大全】
  15. 下丘脑-垂体内分泌功能紊乱的临床生化《临床生物化学》
  16. 下乳涌泉散【方剂大全】
  17. 下腔静脉血栓形成【疾病症状】
  18. 下乳汁《普济方·针灸》
  19. 下腔静脉后输尿管【疾病大全】
  20. 下乳汁【中药主治】
  21. 下腔静脉《临床肝移植》
  22. 下乳汁方《外台秘要》
  23. 下气汤【方剂大全】
  24. 下乳治法《三因极一病证方论》
  25. 下气槟榔散【方剂大全】
  26. 下山虎【中药大全】
  27. 下气【方剂主治】
  28. 下身肥胖【疾病症状】
  29. 下气【中药主治】
  30. 下石疽《医宗金鉴》
  1. 下丘脑与高级神经活动《减肥新法与技巧》
  2. 下丘脑-腺垂体对甲状腺的调节《生理学》
  3. 下取《中医词典》
  4. 下丘脑调节肽《生理学》
  5. 下泉《中医词典》
  6. 下丘脑疾病《内分泌学》
  7. 下乳《千金翼方》
  8. 下丘脑及垂体后叶疾病《病理学》
  9. 下乳《中医词典》
  10. 下丘脑和腺垂体与其它内分泌腺的相互关系《组织学与胚胎学》
  11. 下乳《备急千金要方》
  12. 下丘脑和垂体疾病《病理学》
  13. 下乳《奇效简便良方》
  14. 下丘脑的内分泌功能《生理学》
  15. 下乳《奇效简便良方》
  16. 下丘脑-垂体内分泌功能及调节《临床生物化学》
  17. 下乳门（二则）《辨证录》
  18. 下丘脑《生理学》
  19. 下乳汁《新修本草》
  20. 下窍《中医词典》
  21. 下乳汁《普济方·针灸》
  22. 下窍《中医名词词典》
  23. 下乳汁方一十五首《外台秘要》
  24. 下腔静脉的属支《人体解剖学》
  25. 下乳治法《三因极一病证方论》
  26. 下腔静脉《临床肝移植》
  27. 下三里《中医词典》
  28. 下气汤《备急千金要方》
  29. 下散法《备急千金要方》
  30. 下气汤《备急千金要方》
  31. 下盛《中医词典》


内分泌因素_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、内分泌因素
在线购买《减肥新法与技巧》正版书籍

四、内分泌因素

  • 上一页
  • 目录
  • 相关
  • 下一页

除下丘脑因素外，体内其他内分泌激素紊乱也可引起肥胖。其中胰岛素变化被公认为肥胖发病机制中最关键的一环，其次为肾上腺皮质激素的变化。

（一）胰岛素　胰岛素是胰岛β细胞分泌的激素。其功能是促进肝细胞糖元合成，抑制糖异生；促进脂肪细胞摄取葡萄糖合成脂肪，抑制脂肪分解。后两作用在肥胖症发病机制中特别重要。肥胖症者胰岛素分泌特点为：①空腹基础值高于正常或正常高水平；②口服葡萄糖耐量试验过程中，随血糖升高，血浆胰岛素更进一步升高；③血浆胰岛素高峰往往迟于血糖高峰，故在餐后3～4小时可出现低血糖反应。近年还发现肥胖病人胰岛素受体数量及亲和力均降低，存在胰岛素不敏感性和抵抗性。由于存在胰岛素不敏感和抵抗，为满足糖代谢需要，胰岛素必须维持在高水平，而高胰岛素血症对脂肪细胞和脂肪代谢来说，会使脂肪合成增加，分解减少，使肥胖进一步发展。肥胖症者体重减轻至正常后，血浆胰岛素水平及胰岛素受体可恢复正常，表明这种改变是继发性的。

（二）肾上腺糖皮质激素　肾上腺糖皮质激素是肾上腺皮质束状带分泌的激素，在人体中主要为皮质醇。单纯性肥胖者可有一定程度的肾上腺皮质功能亢进，血浆皮质醇正常或升高；而在继发性肥胖中，柯兴综合征血浆皮质醇明显增高。

由于血浆皮质醇增高，血糖升高，引起胰岛素升高，后者导致脂肪合成过多，形成肥胖。由于躯干及四肢脂肪组织对胰岛素和皮质醇反应性不同，故呈向心性肥胖。

（三）生长激素　生长激素是垂体前叶分泌的一种蛋白质激素，具有促进蛋白质合成，动员储存脂肪及抗胰岛素作用，但在作用的初期，还表现为胰岛素样的作用。生长激素与胰岛素在糖代谢的调节中存在着相互拮抗作用。如果生长激素降低，胰岛素作用相对占优势，可使脂肪合成增多，造成肥胖。现已证实肥胖病人生长激素基础水平降低以及精氨酸、低血糖、饥饿和体育活动等刺激条件下分泌反应也是低水平的，结果在饥饿和体育活动时大量能量就不能来自脂肪分解。如禁食2天，正常人血浆生长激素从10微克/升上升到15微/升，而肥胖者从２微克/升上升至5微克/升。这种变化会随着克肥胖消失而恢复正常。

（四）甲状腺激素　甲状腺激素与肥胖症的关系尚不明确。肥胖者一般不存在甲状腺功能异常，即使肥胖者基础代谢率可能比正常人稍低，也不代表甲状腺功能低下。偶见两者合并存在。

（五）性腺激素　男性激素主要为睾丸酮，90％以上由睾丸合成和分泌。在女性可由卵巢、肾上腺皮质合成和分泌少许。雌激素和孕激素，主要由卵巢合成和分泌。性激素本身并不直接作用于脂肪代谢。

女性机体脂肪量多于男性，女性机体脂肪所占百分率明显高于男性，皮下脂肪除个别部位外，一般比男性相应部位厚度增加一倍。在妇女妊娠期、绝经期、男性或雄性家畜去势后均可出现肥胖。但其机制尚不清楚。有认为绝经期肥胖与垂体促性腺激素分泌过多有关。动物去势后胰岛增生肥大，胰岛素分泌增多，促进脂肪合成。除少数性腺功能低下性肥胖外，一般肥胖者不存在性激素分泌紊乱。

（六）胰高血糖素　胰高血糖素由胰岛α细胞分泌，其作用和胰岛素相反，抑制脂肪合成。肥胖病人胰高血糖素是否有紊乱，有待研究。

（七）儿茶酚胺　 儿茶酚胺是由脑、交感神经末梢、嗜铬组织主要是肾上腺髓质生成的，能促进脂肪分解，大脑皮层通过儿茶酚胺及5羟色胺调节下丘脑功能，交感神经通过儿茶酚胺调节胰岛素分泌。肥胖病人脂肪组织对儿茶酚胺类激素作用不敏感，但体重减轻后可恢复正常。

总之，肥胖的病因是多方面的，如遗传倾向、饮食习惯，体力活动减少及精神因素等，都是重要原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、下丘脑与高级神经活动
  • 当前页：四、内分泌因素
  • 下一页：一、脂肪组织的改变
<<< 返回本书目录
  1. 内分泌性眼球突出【疾病大全】
  2. 内分泌肿瘤《基因与疾病》
  3. 内分泌性突眼《家庭医学百科-医疗康复篇》
  4. 内风辨《研经言》
  5. 内分泌性肌病【疾病大全】
  6. 内服方《重楼玉钥续编》
  7. 内分泌系统与激素《默克家庭诊疗手册》
  8. 内疳《幼幼新书》
  9. 内分泌系统疾病先兆《中医疾病预测》
  10. 内固接骨丹【方剂大全】
  11. 内分泌系统疾病《病理学》
  12. 内固清心散【方剂大全】
  13. 内分泌系统核医学检查法《物理诊断学》
  14. 内固丸【方剂大全】
  15. 内分泌系统《组织学与胚胎学》
  16. 内关穴【上肢内侧穴位】
  17. 内分泌器官简介《人体解剖学》
  18. 内护部《外科方外奇方》
  19. 内分泌疾病《默克家庭诊疗手册》
  20. 内踝《经络全书》
  21. 内分泌及代谢疾病中的心理问题《医学心理学》
  22. 内踝疽、外踝疽《医宗金鉴》
  23. 内分泌功能亢进【疾病症状】
  24. 内踝疽门主论《疡医大全》
  25. 内分泌功能减退【疾病症状】
  26. 内踝下区域疼痛肿胀【疾病症状】
  27. 内分泌《基因与疾病》
  28. 内积形《儒门事亲》
  29. 内发丹毒门主论《疡医大全》
  30. 内急外弛之病《审视瑶函》
  1. 内分泌因素《减肥新法与技巧》
  2. 内分泌眼球突出症《眼科学》
  3. 内分泌肿瘤《基因与疾病》
  4. 内分泌性突眼《家庭医学百科-医疗康复篇》
  5. 内风《中医名词词典》
  6. 内分泌腺《默克家庭诊疗手册》
  7. 内风《中医词典》
  8. 内分泌系统与激素《默克家庭诊疗手册》
  9. 内风《中医词典》
  10. 内分泌系统疾病先兆《中医疾病预测》
  11. 内风辨《研经言》
  12. 内分泌系统疾病《病理学》
  13. 内风证《医碥》
  14. 内分泌系统对免疫功能的影响《生理学》
  15. 内服方《重楼玉钥续编》
  16. 内分泌系统《组织学与胚胎学》
  17. 内服方药《证治准绳·疡医》
  18. 内分泌调控《默克家庭诊疗手册》
  19. 内服药物《家庭医学百科-家庭护理篇》
  20. 内分泌器官简介《人体解剖学》
  21. 内府《中医词典》
  22. 内分泌疾病《默克家庭诊疗手册》
  23. 内府《中医词典》
  24. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  25. 内府治口臭方《冯氏锦囊秘录》
  26. 内分泌和代谢障碍疾病《眼科学》
  27. 内疳《中医词典》
  28. 内分泌功能障碍《神经精神疾病诊断学》
  29. 内疳《中医词典》
  30. 内分泌代谢紊乱《减肥新法与技巧》
  31. 内疳《幼幼新书》


脂肪组织的改变_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、脂肪组织的改变
在线购买《减肥新法与技巧》正版书籍

一、脂肪组织的改变

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）易发生肥胖时期　人类一生中有三个时期最容易发生肥胖①婴幼儿期.5岁以前；②青春发育期；③40岁以后。

妊娠期、哺乳期及绝经期最突出。婴幼儿期肥胖最不引人注意。因为通常认为婴儿越胖越好，表示营养充足、喂养得法。

（二）正常脂肪组织　脂肪组织主要由脂肪细胞、少数纤维母细胞和少量细胞间胶原物质组成。脂肪组织所含脂肪都存在于脂肪细胞内，在神经、体液因素影响下，中性脂肪合成和分解代谢极为活跃。脂肪组织平均含脂肪约80％，含水约18％，含蛋白质约2％。深部脂肪组织比皮下脂肪组织含水略多。肥胖者脂肪组织含水比瘦人多些。肥胖者体重下降后，脂肪组织减少，脂肪组织含水也减少。

（三）肥胖时脂肪组织改变　不同部位皮下脂肪组织的脂肪细胞大小不同。正常人皮下脂肪细胞平均长约67～98微米，每一脂肪细胞含脂量约0.60微克，肥胖时，脂肪细胞明显肥大，皮下脂肪细胞长达127～134微米，增大50％～100％，每一脂肪细胞含脂量约0.91～1.36微克。当肥胖发生和发展很快时，一般仅见脂肪细胞肥大，当缓慢长期持续肥胖时，脂肪细胞既肥大，同时数量也增多。一个正常人全身脂肪细胞数可从（2.68±0.18）×1010增至（7.70±1.35）×1010，脂肪细胞数增加了3倍。一般认为脂肪细胞肥大和增生在肥胖症发生、发展过程中并不完全一致，并且影响治疗。正常女性脂肪细胞较男性多。既往无肥胖史的老年性肥胖主要是脂肪细胞肥大。长期严重肥胖的成年病人，除脂肪细胞肥大外，多少伴有脂肪细胞增生。出生时体重超重，婴儿期明显肥胖，青春发育期肥胖，到了成年大都要肥胖。这种成年肥胖病人，其脂肪细胞肥大和增生同时并存，治疗起来最不容易取得疗效和巩固疗效。可见婴幼儿期是否肥胖是脂肪细胞多少的关键时期。在这一年龄段，比其他年龄段更适合脂肪细胞增生。

（四）脂肪沉积的原因　①进食过多的糖和脂肪而没有相适应的能量消耗。②进食正常，但动用脂肪库不足及糖生成脂肪过多。故不论蛋白质、脂肪或糖，如热量过剩，除去因产热消耗外，多余的热量即贮存于体内。因蛋白质及糖贮存能量有限，故大部分多余热量以脂肪形式贮存于皮下组织，而引起肥胖。③肥胖和正常人在代谢上有明显差别：同样饮食，肥胖者合成代谢较正常人亢进；肥胖者在休息、立位或散步时消耗的能量较正常人少；肥胖者在不活动状态对冷的反应较弱，不如正常人能增加代谢率。在日常生活中，人们的活动差异很大，对热量的需要亦大不相同，少者每日只需6278千焦（1500千卡）左右，多者在3000千卡以上。但体重能保持相当恒定，其主要原因是由于神经－内分泌系统对人体活动、摄食及代谢等过程进行生理调节所致。病理情况下产生的继发性肥胖，主要是由于神经－内分泌系统对脂肪、碳水化合物代谢的调节紊乱所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、内分泌因素
  • 当前页：一、脂肪组织的改变
  • 下一页：二、能量代谢的变化
<<< 返回本书目录
  1. 脂肪组织《组织学与胚胎学》
  2. 脂肪组织增生肥大【疾病症状】
  3. 脂肪营养不良【疾病大全】
  4. 脂膏《本草纲目》完整版
  5. 脂肪泻【疾病症状】
  6. 脂环烃《医用化学》
  7. 脂肪泻【疾病症状】
  8. 脂类《临床营养学》
  9. 脂肪酸代谢《生物化学与分子生物学》
  10. 脂类《食物疗法》
  11. 脂肪栓塞综合征【疾病大全】
  12. 脂类代谢紊乱《动脉粥样硬化》
  13. 脂肪肉瘤【疾病大全】
  14. 脂类代谢紊乱参考文献《动脉粥样硬化》
  15. 脂肪瘤【疾病大全】
  16. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  17. 脂肪瘤《临床激光治疗学》
  18. 脂类代谢有关的特殊蛋白质参考文献《动脉粥样硬化》
  19. 脂肪瘤《家庭医学百科-医疗康复篇》
  20. 脂类代谢有关酶类《动脉粥样硬化》
  21. 脂肪痢【疾病症状】
  22. 脂类代谢有关酶类参考文献《动脉粥样硬化》
  23. 脂肪浸润【疾病症状】
  24. 脂类和甾族化合物《医用化学》
  25. 脂肪过多【疾病症状】
  26. 脂瘤《中医外科学》
  27. 脂肪肝的饮食调养《老年食养食疗》
  28. 脂麻仁《本草经解》
  29. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  30. 脂膜炎【疾病症状】
  1. 脂肪组织的改变《减肥新法与技巧》
  2. 脂肪组织《组织学与胚胎学》
  3. 脂肥《中医词典》
  4. 脂肪信号Adipsin-ASP系统《动脉粥样硬化》
  5. 脂环烃《医用化学》
  6. 脂肪酸合成的调节《生物化学与分子生物学》
  7. 脂环烃的分类和命名《医用化学》
  8. 脂肪酸的氧化分解《生物化学与分子生物学》
  9. 脂环烃的性质《医用化学》
  10. 脂肪酸的特殊氧化形式《生物化学与分子生物学》
  11. 脂瘕《中医词典》
  12. 脂肪酸的合成《生物化学与分子生物学》
  13. 脂解素《减肥新法与技巧》
  14. 脂肪酸的β-氧化过程《生物化学与分子生物学》
  15. 脂类《食物疗法》
  16. 脂肪酸代谢《动脉粥样硬化》
  17. 脂类代谢特点《临床生物化学》
  18. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  19. 脂类代谢紊乱《动脉粥样硬化》
  20. 脂肪水肿《默克家庭诊疗手册》
  21. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  22. 脂肪栓塞综合征《外科学总论》
  23. 脂类代谢有关酶类《动脉粥样硬化》
  24. 脂肪瘤《家庭医学百科-医疗康复篇》
  25. 脂类的分类及其功能《生物化学与分子生物学》
  26. 脂肪瘤《默克家庭诊疗手册》
  27. 脂类的供给量《临床营养学》
  28. 脂肪瘤《临床激光治疗学》
  29. 脂类的生化代谢《临床营养学》
  30. 脂肪肝的饮食调养《老年食养食疗》
  31. 脂类的生理功用《临床营养学》


能量代谢的变化_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、能量代谢的变化
在线购买《减肥新法与技巧》正版书籍

二、能量代谢的变化

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖病人基础代谢率一般正常，部分病人偏低。同时大多数肥胖病人不喜欢活动，每日活动量少。所以人们往往认为肥胖病人能量代谢是低水平的。实际上，病人非脂肪组织的基础代谢率并不低于正常，肥胖病人能量代谢和正常人之间迄今尚未发现有什么真正差别。正常人多日进食能量过多，在没有增加活动和能量需要的条件下可以维持原体重不变。

机体脂肪组织没有增加，人没有发胖。一般认为这是由于多余能量以饭后蛋白质的特殊动力作用形式消耗了。肥胖病人饭后特殊动力作用作为处理多余能量手段方面可能存在缺陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脂肪组织的改变
  • 当前页：二、能量代谢的变化
  • 下一页：第一节　肥胖的分类
<<< 返回本书目录
  1. 能量代谢《生理学》
  2. 能食【方剂主治】
  3. 能量不足【疾病症状】
  4. 能食而肌肉消瘦辩《侣山堂类辩》
  5. 能力减退感【疾病症状】
  6. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  7. 能近视不能远视者《证治准绳·杂病》
  8. 能远怯近歌《眼科心法要诀》
  9. 能近视不能远视《证治准绳·类方》
  10. 能远怯近歌《医宗金鉴》
  11. 能近视不能远视《银海精微》
  12. 能远视不能近视《证治准绳·类方》
  13. 能近怯远歌《医宗金鉴》
  14. 能远视不能近视《证治准绳·杂病》
  15. 能近怯远歌《眼科心法要诀》
  16. 尼泊尔鸢尾子【中药大全】
  17. 能合色脉可以万全论《古今医统大全》
  18. 尼曼-皮克病【疾病大全】
  19. 能合色脉可以万全《丹溪心法》
  20. 尼曼－匹克氏病【疾病大全】
  21. 能合脉色可以万全《类经》
  22. 尼兹诺夫综合征【疾病大全】
  23. 内痔【疾病大全】
  24. 泥胡菜【中药大全】
  25. 内治杂证法《正骨心法要旨》
  26. 泥金膏【方剂大全】
  27. 内治九法《疯门全书》
  28. 泥螺-日光性皮炎【疾病大全】
  29. 内治法门《痰疠法门》
  30. 泥鳅《滇南本草》
  1. 能量代谢的变化《减肥新法与技巧》
  2. 能量代谢测定的原理和方法《生理学》
  3. 能量供应《生物化学与分子生物学》
  4. 能量代谢《生理学》
  5. 能食而肌肉消瘦辩《侣山堂类辩》
  6. 能近视不能远视者《证治准绳·杂病》
  7. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  8. 能近视不能远视《银海精微》
  9. 能远怯近歌《眼科心法要诀》
  10. 能近视不能远视《证治准绳·类方》
  11. 能远怯近歌《医宗金鉴》
  12. 能近视不能远视《中医词典》
  13. 能远怯近症《中医词典》
  14. 能近视不能远视《中医词典》
  15. 能远怯近症《中医词典》
  16. 能近怯远症《中医词典》
  17. 能远视不能近视《中医词典》
  18. 能近怯远症《中医词典》
  19. 能远视不能近视《中医词典》
  20. 能近怯远歌《医宗金鉴》
  21. 能远视不能近视《证治准绳·类方》
  22. 能近怯远歌《眼科心法要诀》
  23. 能远视不能近视《证治准绳·杂病》
  24. 能合色脉可以万全论《古今医统大全》
  25. 能远视不能近视，能近视不能远视《医学纲目》
  26. 能合色脉可以万全《丹溪心法》
  27. 能者《中医词典》
  28. 能合脉色可以万全《类经》
  29. 能者《中医词典》
  30. 能断《丹台玉案》
  31. 尼可刹米《药理学》


肥胖的分类_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　肥胖的分类
在线购买《减肥新法与技巧》正版书籍

第一节　肥胖的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

根据病因一般分为原发性及继发性两类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、能量代谢的变化
  • 当前页：第一节　肥胖的分类
  • 下一页：一、原发性肥胖
<<< 返回本书目录
  1. 肥胖的分类《减肥新法与技巧》
  2. 肥胖前期【疾病症状】
  3. 肥胖的病因及发病机理《减肥新法与技巧》
  4. 肥胖纹【疾病症状】
  5. 肥胖的病理生理改变《减肥新法与技巧》
  6. 肥胖性低通气【疾病症状】
  7. 肥胖带绦《人体寄生虫学》
  8. 肥胖性生殖无能综合征【疾病大全】
  9. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  10. 肥胖性水肿【疾病症状】
  11. 肥胖病《自我调养巧治病》
  12. 肥胖性心肌病【疾病大全】
  13. 肥胖病《常见中老年疾病防治》
  14. 肥胖预兆《中医疾病预测》
  15. 肥胖并痛性结节或脂肪块【疾病症状】
  16. 肥胖症《默克家庭诊疗手册》
  17. 肥胖【疾病症状】
  18. 肥胖症【疾病大全】
  19. 肥胖【疾病症状】
  20. 肥胖症的辨证分型《减肥新法与技巧》
  21. 肥胖《临床营养学》
  22. 肥胖症的临床表现《减肥新法与技巧》
  23. 肥胖《基因与疾病》
  24. 肥胖症的饮食调养《老年食养食疗》
  25. 肥荚红豆【中药大全】
  26. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  27. 肥肌丸【方剂大全】
  28. 肥胖症的治疗大法《减肥新法与技巧》
  29. 肥肌方【方剂大全】
  30. 肥气《圣济总录》
  1. 肥胖的分类《减肥新法与技巧》
  2. 肥胖的病因及发病机理《减肥新法与技巧》
  3. 肥胖性不孕《古代房中秘方》
  4. 肥胖带绦《人体寄生虫学》
  5. 肥胖预兆《中医疾病预测》
  6. 肥胖程度的划分《减肥新法与技巧》
  7. 肥胖预兆的理论基础《中医疾病预测》
  8. 肥胖不孕《中医词典》
  9. 肥胖预兆的临床预报意义《中医疾病预测》
  10. 肥胖不孕《傅青主女科》
  11. 肥胖症《默克家庭诊疗手册》
  12. 肥胖病《自我调养巧治病》
  13. 肥胖症《医学心理学》
  14. 肥胖病《常见中老年疾病防治》
  15. 肥胖症的辨证分型《减肥新法与技巧》
  16. 肥胖辨病《常见病自测》
  17. 肥胖症的临床表现《减肥新法与技巧》
  18. 肥胖《预防医学》
  19. 肥胖症的饮食调养《老年食养食疗》
  20. 肥胖《百病自测》
  21. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  22. 肥胖《基因与疾病》
  23. 肥胖症的治疗大法《减肥新法与技巧》
  24. 肥目《中医词典》
  25. 肥气《中医名词词典》
  26. 肥厚性心肌病《物理诊断学》
  27. 肥气《圣济总录》
  28. 肥厚性声带炎《中西医结合耳鼻喉科》
  29. 肥气《中医词典》
  30. 肥厚性鼻炎《赵绍琴临证验案精选》
  31. 肥气《金匮翼》


原发性肥胖_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、原发性肥胖
在线购买《减肥新法与技巧》正版书籍

一、原发性肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）单纯性肥胖　肥胖是临床上的主要表现，无明显神经、内分泌系统形态和功能改变，但伴有脂肪、糖代谢调节过程障碍。此类肥胖最为常见。

1、体质性肥胖　是由于脂肪细胞增生所致，与25岁以前营养过度有关。多半有家族性遗传历史。超重的儿童通常成为超重的成人。据报告，0～13岁时超重者中，到31岁时有42％的女性及18％的男性成为肥胖症患者。在胎儿期第30周至出生后1岁半，脂肪细胞有一极为活跃的增殖期，称“敏感期”。在此期如营养过度，就可导致脂肪细胞增多。故儿童期特别是10岁以内，保持正常体重甚为重要。

2、营养性肥胖　亦称获得性（外源性）肥胖，多由于20～25岁以后营养过度，摄取热量超过机体各种新陈代谢活动过程所需要；或由于体力活动过少或因某种原因需较长期卧床休息，热量消耗少而引起肥胖。本类型肥胖主要是脂肪细胞肥大和脂肪细胞增生所致。体质性肥胖，也可再发生获得性肥胖，而成为混合型。

以上两种肥胖，统称为单纯性肥胖，特别是城市里20～30岁妇女多见，中年以后男、女也有自发性肥胖倾向，绝经期妇女更易发生。

（二）水、钠潴留性肥胖　亦称特发性浮肿。此型肥胖多见于生殖及更年期女性。其发生可能与雌激素增加所致毛细血管通透性增高、醛固酮分泌增加及静脉回流减慢等因素有关。脂肪分布不均匀，以小腿、股、臀、腹部及乳房为主。体重增加迅速，与体位有密切关系，劳累和立位体重增加，休息及平卧后减轻。早晚体重变化正常人为0.4千克，本病患者早晚体重变化在1千克以上。该病浮肿变化往往呈周期性，晨起面、眼睑浮肿，起床后活动，下肢、躯干逐渐浮肿，到晚餐前体重较早饭前增加1.2～4.5千克，平均2.4±0.7千克。立卧位水试验表明患者有水、钠潴留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肥胖的分类
  • 当前页：一、原发性肥胖
  • 下一页：二、继发性肥胖
<<< 返回本书目录
  1. 原发性非调节性内斜视【疾病大全】
  2. 原发性肺动脉高压【疾病大全】
  3. 原发性胆汁性肝硬化【疾病大全】
  4. 原发性腹膜癌【疾病大全】
  5. 原发性单克隆球蛋白病肾损害【疾病大全】
  6. 原发性腹膜后肿瘤【疾病大全】
  7. 原发性单克隆免疫球蛋白病【疾病大全】
  8. 原发性腹膜炎【疾病大全】
  9. 原发性肠系膜肿瘤【疾病大全】
  10. 原发性肝癌《常见中老年疾病防治》
  11. 原发性便秘【疾病症状】
  12. 原发性肝癌《家庭医学百科-医疗康复篇》
  13. 原发性鼻腔淋巴瘤【疾病大全】
  14. 原发性肝癌《自我调养巧治病》
  15. 原发性阿米巴脑膜脑炎【疾病大全】
  16. 原发性肝癌【疾病大全】
  17. 原发性IgA肾病【疾病大全】
  18. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  19. 原发醛固酮增多症《泌尿外科学》
  20. 原发性肝内硬化综合征【疾病大全】
  21. 原发气管支气管肿瘤【疾病大全】
  22. 原发性肝脂肪肉瘤【疾病大全】
  23. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  24. 原发性高血压【疾病大全】
  25. 原发疾病的复发《临床肝移植》
  26. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  27. 原定增减白喉热证吹药方《白喉全生集》
  28. 原发性共同性内斜视【疾病大全】
  29. 原道统说（纂《绀珠经》）《医学入门》
  30. 原发性骨淋巴瘤【疾病大全】
  1. 原发性肥胖《减肥新法与技巧》
  2. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  3. 原发性肺癌的脱落细胞形态《临床基础检验学》
  4. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  5. 原发性腹膜炎《急诊医学》
  6. 原发醛固酮增多症《泌尿外科学》
  7. 原发性肝癌《常见中老年疾病防治》
  8. 原发疾病的复发《临床肝移植》
  9. 原发性肝癌《家庭医学百科-医疗康复篇》
  10. 原定增减白喉热证吹药方《白喉全生集》
  11. 原发性肝癌《自我调养巧治病》
  12. 原电池《医用化学》
  13. 原发性肝癌《病理学》
  14. 原道统说（纂《绀珠经》）《医学入门》
  15. 原发性肝癌《消化病学》
  16. 原瘄要论《中医词典》
  17. 原发性高血压《默克家庭诊疗手册》
  18. 原虫及寄生虫病《眼科学》
  19. 原发性高血压《病理生理学》
  20. 原赤白带《女科秘要》
  21. 原发性高血压发病的心理社会因素《医学心理学》
  22. 原蚕砂《本草崇原》
  23. 原发性骨肿瘤的分类《病理学》
  24. 原蚕砂《本草撮要》
  25. 原发性急进性肾小球肾炎《肾脏病学》
  26. 原蚕砂《本草分经》
  27. 原发性急性肾小球肾炎《肾脏病学》
  28. 原蚕砂《本草从新》
  29. 原发性巨球蛋白血症《免疫学和免疫学检验》
  30. 原蚕砂《本草备要》
  31. 原发性慢性肾小球肾炎《肾脏病学》


继发性肥胖_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、继发性肥胖
在线购买《减肥新法与技巧》正版书籍

二、继发性肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

是以某种疾病为原发病的症状性肥胖。临床上少见或罕见，仅占肥胖患者中的5％以下。

（一）内分泌障碍性肥胖

1、间脑性肥胖　主要包括下丘脑综合征及肥胖生殖无能症。

（1）下丘脑综合征：可由下丘脑本身病变或垂体病变影响下丘脑，或中脑、第三脑室病变引起。病变性质可为炎症、肿瘤、损伤等。部分患者原因不明，主要表现为中枢神经症状、植物神经和内分泌代谢功能障碍。因下丘脑食欲中枢损害致食欲异常，如多食，而致肥胖。下丘脑释放激素分泌异常导致靶腺功能紊乱，如性功能异常或性早熟，甲状腺功能异常，肾上腺皮质功能亢进，闭经泌乳，尿崩症等各种表现。

神经系统障碍可有嗜睡或失眠、发作性睡病、深睡眠症或发作性嗜睡强食症；发热或体温过低；过度兴奋、哭笑无常、幻觉及激怒等精神障碍；间脑性癫痫；多汗或汗闭；手足发绀；

括约肌功能障碍。智力发育不全或减退。

（2）肥胖性生殖无能症：由垂体及柄部病变引起，部分影响下丘脑功能，发育前患儿其肥胖以颌下、颈、髋部及大腿上部及腹部等为著；上肢也胖，手指长而逐渐尖削，但丰满多脂肪；男孩常有乳房肥大，外生殖器小，部分下陷于壅起的脂肪中，则更形缩小；骨胳发育较迟，可合并尿崩症。如发病于发育后，则第二性征发育不良，少年发病者生殖器不发育、智力迟钝。须与少年体质性肥胖伴性发育延迟鉴别。后者脂肪分布均匀，无神经系统器质性病变，智力正常，性器官最终发育完全。成人发生本病时，则可有性功能丧失，精子缺乏，停经不育等表现。

2、垂体性肥胖　垂体前叶分泌ACTH细胞瘤，分泌过多的ACTH，使双侧肾上腺皮质增生，产生过多的皮质醇，导致向心性肥胖，称为柯兴病。垂体分泌其他激素的肿瘤，因瘤体增大压迫瘤外组织，可产生继发性性腺、甲状腺功能低下，导致肥胖。除肥胖外，常有垂体周围组织压迫症状，如头痛、视力障碍及视野缺损。影象学检查可发现蝶鞍改变。

3、甲状腺性肥胖　见于甲状腺功能减退症患者。较之肥胖更为明显的症状有面容臃肿，皮肤呈苍白色，乏力、脱发，反应迟钝，表情淡漠。血清T3、T4减低，TSH增高，TRH兴奋试验反应增强。

4、肾上腺性肥胖　常见于肾上腺皮质腺瘤或腺癌，自主分泌过多的皮质醇，引起继发性肥胖，称为柯兴综合征。特点是向心性肥胖、满月脸、水牛背、多血质外貌、皮肤紫纹、高血压及糖耐量减退或糖尿病。血、尿皮质醇增高，ACTH降低。影象学检查示肾上腺肿瘤。

5、胰岛性肥胖　常见于轻型Ⅱ型糖尿病早期，胰岛β细胞瘤及功能性自发性低血糖症。常因多食而肥胖。

胰岛β细胞瘤主要由于胰岛素分泌过多。反复发作低血糖，空腹血糖低于2.8毫摩尔/升（50毫克/分升），注射或口服葡萄糖后迅速好转。

自发性功能性低血糖症属反应性（即餐后）低血糖症，由于植物神经不平衡尤以迷走神经兴奋性偏高所致，多见于中年女性，往往发生于某些精神刺激后，一般见于餐后约3小时，感觉饥饿、心慌、软弱、出汗、焦虑紧张、脸色苍白、心动过速、血压偏高、震颤、黑矇等。脑缺糖症状少见，偶有昏厥。每次发作历时15～20分钟。一般可自行恢复或稍进食而症状消失。由于善饥多食，故体征往往只有肥胖。糖耐量试验第3～4小时反应性低血糖，第4～5小时血糖恢复正常，而胰岛β细胞瘤则4～5小时仍低。禁食试验有助于两者鉴别。本病可历时10～20年，而无恶化征象。

糖尿病者有多尿、多饮、多食等，空腹血糖≥7.8毫摩尔/升（140毫克/分升），或75葡萄糖口服法糖耐量试验２小时血糖≥11毫摩尔/升（200毫克/分升）。

6、性腺功能减退性肥胖　多见于女子绝经后及男子睾丸发育不良等情况。大部分是由于性腺功能减退而致肥胖。男性去势后或女性绝经期后之肥胖，即属此类。男性性功能低下肥胖一般不如女性绝经期发胖显著。性腺性肥胖全身脂肪积聚较匀称，以胸腹、股、背部为明显。可伴高血压、紫纹、糖耐量曲线减低。24小时尿17—羟或17－酮持续偏高，地塞米松抑制试验常为阳性。尿中促性腺激素增高。少部分属于STein－LevenTHAl（斯坦因－利文撒尔）综合征，其特点是肥胖、闭经、无排卵、不孕、男性化、多囊卵巢。其无男性化者称多囊卵巢（PCO）。卵巢分泌雄激素亢进，尿17酮增多，血睾酮增高，LH增高，FSH正常或减低。LHRH兴奋试验反应过强。

（二）先天异常性肥胖　多由于遗传基因及染色体异常所致。常见于以下疾病。

1、先天性卵巢发育不全症　个体表现型为女性，原发性闭经，生殖器官幼稚，身材矮小，智力减退，蹼颈，肘外翻，第四掌骨短小。血雌激素水平低，LH及FSH增高，性染色体核型多为XO。

2、先天性睾丸发育不全症　男性原发性性腺功能减低，类无睾体型（身材偏高、四肢长、指距大于身长、耻骨联合到地面距离大于身高的1/2），第二性征不发育，生殖器幼儿型，男子乳房女性化、血睾酮低水平、LH及FSH增高、性染色体多为XXY。

3、LAurenCe－MOun－BieDl综合征　有肥胖、智力低下、色素性视网膜炎、多指（趾）畸形、并指（趾）畸形、生殖器官发育不全六主征。尿17酮、血LH低于正常。氯菧酚兴奋试验无反应。LHRH兴奋试验一次或多次注射有LH增高反应。

4、糖元累积病Ⅰ型　患儿呈肥胖体态，面部及躯干部皮下脂肪尤为丰富。尚有发育迟缓、身材矮小呈侏儒状态；低血糖，可达0.56毫摩尔/升，（10毫克/分升）；肝肾增大；肌肉无力；高脂血症；高乳酸血症及酮血症。本症系隐性遗传性疾病。

5、颅骨内板增生症　主要表现为肥胖、头痛、颅骨内板增生、男性化、精神障碍。肥胖以躯干及四肢近端较明显。颅骨X线示有额骨及（或）其他颅骨内板增生。患者几全属女性，症状大多数出现于绝经期之后。

（三）其他

1、痛性肥胖　亦称神经性脂肪过多症。病因不明。妇女多发，且出现于绝经期之后，常有停经过早、性功能减退等症状。临床表现在肥胖的基础上出现多发的痛性脂肪结节或痛性脂肪块。脂肪多沉积于躯干、颈部、腋部、腰及臂部。早期脂肪结节柔软，晚期变硬。随着脂肪结节不断增大，疼痛随之加重并出现麻木无力、出汗障碍等。疼痛为针刺样或刀割样剧痛，呈阵发性或持续性，沿神经干可有压痛。常有关节痛。可有精神症状，如抑郁、智力减退等。

2、进行性脂肪萎缩症　本病患者上半身皮下脂肪呈进行性萎缩，下半身皮下脂肪正常或异常增加。亦有下半身脂肪萎缩，上半身脂肪沉积。可伴有甲亢、肝脾肿大、肌肉肥大、高脂血症、糖尿病等。

继发性肥胖以某种疾病作为原发病，它们的肥胖只是原发病的表现之一，常非该病的主要表现，更不是该病的唯一表现。通过对原发病的治疗，肥胖多可治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、原发性肥胖
  • 当前页：二、继发性肥胖
  • 下一页：第二节　肥胖症的临床表现
<<< 返回本书目录
  1. 继发性肥胖【疾病症状】
  2. 继发性肺结核【疾病症状】
  3. 继发性癫痫【疾病症状】
  4. 继发性腹膜炎【疾病大全】
  5. 继发性单克隆免疫球蛋白病【疾病大全】
  6. 继发性高血压【疾病症状】
  7. 继发性不孕【疾病症状】
  8. 继发性高脂蛋白血症《动脉粥样硬化》
  9. 继发性便秘【疾病症状】
  10. 继发性骨髓纤维化【疾病大全】
  11. 继发性闭经【疾病症状】
  12. 继发性红细胞增多症【疾病大全】
  13. 继发性白血病【疾病大全】
  14. 继发性化脓性腹膜炎【疾病大全】
  15. 继发感染【疾病症状】
  16. 继发性甲状旁腺功能亢进症【疾病大全】
  17. 既济玉关丸【方剂大全】
  18. 继发性免疫缺陷《人体寄生虫学》
  19. 既济丸【方剂大全】
  20. 继发性免疫缺陷病《医学免疫学》
  21. 既济汤【方剂大全】
  22. 继发性女阴过度角化【疾病大全】
  23. 既济汤《医学衷中参西录》
  24. 继发性皮肤CD30阳性大细胞淋巴瘤【疾病大全】
  25. 既济清神饮【方剂大全】
  26. 继发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  27. 既济门冬散【方剂大全】
  28. 继发性青光眼（secondary glaucoma）《西医眼科学》
  29. 既济解毒丸【方剂大全】
  30. 继发性肾上腺功能不足【疾病大全】
  1. 继发性肥胖《减肥新法与技巧》
  2. 继发性动力障碍《胃肠动力检查手册》
  3. 继发性腹膜炎《急诊医学》
  4. 继病《竹林女科证治》
  5. 继发性高血压《病理生理学》
  6. 继病《医学纲目》
  7. 继发性高脂蛋白血症《动脉粥样硬化》
  8. 继病《中医词典》
  9. 继发性免疫缺陷《人体寄生虫学》
  10. 既济丸《目经大成》
  11. 继发性免疫缺陷病《免疫学和免疫学检验》
  12. 既济汤《瘴疟指南》
  13. 继发性免疫缺陷病《病理学》
  14. 既济汤《医学衷中参西录》
  15. 继发性免疫缺陷病《医学免疫学》
  16. 既济解毒汤《增订叶评伤暑全书》
  17. 继发性免疫缺陷病《医学免疫学》
  18. 既济丹《是斋百一选方》
  19. 继发性青光眼《默克家庭诊疗手册》
  20. 既济丹《仁术便览》
  21. 继发性青光眼《眼科学》
  22. 既产调护法《宁坤秘籍》
  23. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  24. 济主竹茹汤《冯氏锦囊秘录》
  25. 继母草《证类本草》
  26. 济阴汤《医学衷中参西录》
  27. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  28. 济阴丹《三因极一病证方论》
  29. 继洲杨先生治症总要认症定穴治法《针灸易学》
  30. 济危上丹方《妇人大全良方》
  31. 祭神应王文《阴证略例》


肥胖症的临床表现_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　肥胖症的临床表现
在线购买《减肥新法与技巧》正版书籍

第二节　肥胖症的临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

可见于任何年龄，以40～50岁为多，60～70岁以上亦不少见。男性脂肪分布以颈部及躯干、腹部为主，四肢较少；女性则以腹部、腹以下臀部、胸部及四肢为主。

新生儿体重超过3.5千克，特别是母亲患有糖尿病的超重新生儿就应认为是肥胖症的先兆。儿童生长发育期营养过度，可出现儿童肥胖症。生育期中年妇女经2～3次妊娠及哺乳之后，可有不同程度肥胖。男人40岁以后，妇女绝经期，往往体重增加，出现不同程度肥胖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、继发性肥胖
  • 当前页：第二节　肥胖症的临床表现
  • 下一页：一、一般表现
<<< 返回本书目录
  1. 肥胖症的临床表现《减肥新法与技巧》
  2. 肥胖症的饮食调养《老年食养食疗》
  3. 肥胖症的辨证分型《减肥新法与技巧》
  4. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  5. 肥胖症【疾病大全】
  6. 肥胖症的治疗大法《减肥新法与技巧》
  7. 肥胖症《默克家庭诊疗手册》
  8. 肥气《圣济总录》
  9. 肥胖预兆《中医疾病预测》
  10. 肥气《药症忌宜》
  11. 肥胖性心肌病【疾病大全】
  12. 肥气【疾病大全】
  13. 肥胖性水肿【疾病症状】
  14. 肥气丸【方剂大全】
  15. 肥胖性生殖无能综合征【疾病大全】
  16. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  17. 肥胖性低通气【疾病症状】
  18. 肥气主方【方剂大全】
  19. 肥胖纹【疾病症状】
  20. 肥筇荚《本草纲目》图文版
  21. 肥胖前期【疾病症状】
  22. 肥肉草【中药大全】
  23. 肥胖的分类《减肥新法与技巧》
  24. 肥瘦散【方剂大全】
  25. 肥胖的病因及发病机理《减肥新法与技巧》
  26. 肥瘦婴壮逆顺之刺《类经》
  27. 肥胖的病理生理改变《减肥新法与技巧》
  28. 肥油膏【方剂大全】
  29. 肥胖带绦《人体寄生虫学》
  30. 肥皂方【方剂大全】
  1. 肥胖症的临床表现《减肥新法与技巧》
  2. 肥胖症的辨证分型《减肥新法与技巧》
  3. 肥胖症的饮食调养《老年食养食疗》
  4. 肥胖症《医学心理学》
  5. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  6. 肥胖症《默克家庭诊疗手册》
  7. 肥胖症的治疗大法《减肥新法与技巧》
  8. 肥胖预兆的临床预报意义《中医疾病预测》
  9. 肥气《中医名词词典》
  10. 肥胖预兆的理论基础《中医疾病预测》
  11. 肥气《圣济总录》
  12. 肥胖预兆《中医疾病预测》
  13. 肥气《中医词典》
  14. 肥胖性不孕《古代房中秘方》
  15. 肥气《金匮翼》
  16. 肥胖的分类《减肥新法与技巧》
  17. 肥气《药症忌宜》
  18. 肥胖的病因及发病机理《减肥新法与技巧》
  19. 肥气伏梁息贲奔豚《灵素节注类编》
  20. 肥胖带绦《人体寄生虫学》
  21. 肥气积《儒门事亲》
  22. 肥胖程度的划分《减肥新法与技巧》
  23. 肥气丸《三因极一病证方论》
  24. 肥胖不孕《中医词典》
  25. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  26. 肥胖不孕《傅青主女科》
  27. 肥筇荚《本草纲目》
  28. 肥胖病《自我调养巧治病》
  29. 肥热疮《中医词典》
  30. 肥胖病《常见中老年疾病防治》
  31. 肥人《中医词典》


一般表现_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、一般表现
在线购买《减肥新法与技巧》正版书籍

一、一般表现

  • 上一页
  • 目录
  • 相关
  • 下一页

体重超过标准10％～20％，一般没有自觉症状。而由于浮肿致体重增加者，增加10％即有睑部肿胀、两手握拳困难、两下肢沉重感等自觉症状。体重超过标准30％以上方表现出一系列临床症状。中、重度肥胖者上楼时感觉气促，体力劳动易疲劳，怕热多汗，呼吸短促，下肢轻重不等的浮肿。有的患者日常生活如弯腰提鞋穿袜均感困难，特别是饱餐后，腹部膨胀，不能弯腰前屈。负重关节易出现退行性变，可有酸痛。脊柱长期负荷过重，可发生增生性脊椎骨关节炎，表现为腰痛及腿痛。皮肤可有紫纹，分布于臀部外侧、大腿内侧及下腹部，较皮质醇增多症的紫纹细小，呈淡红色。由于多汗，皮肤出现折皱糜烂、皮炎及皮癣。随着肥胖加重，行动困难，动则气短、乏力。长时期取坐卧位不动，甚至嗜睡酣眠，更促使肥胖发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肥胖症的临床表现
  • 当前页：一、一般表现
  • 下一页：二、内分泌代谢紊乱
<<< 返回本书目录
  1. 一百一十三方总目《伤寒恒论》
  2. 一般生物学数据《实验动物科学》
  3. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  4. 一般性操作技术《临床基础检验学》
  5. 一把香（图）【中药大全】
  6. 一般状况《物理诊断学》
  7. 一把伞【中药大全】
  8. 一包花【中药大全】
  9. 一把篾【中药大全】
  10. 一辨气《广瘟疫论》
  11. 一把蔑【中药大全】
  12. 一擦光【方剂大全】
  13. 靥期《续名医类案》
  14. 一侧乳头萎缩，另侧水肿【疾病症状】
  15. 靥后落痂治款《景岳全书》
  16. 一侧下腹坠痛【疾病症状】
  17. 靥后发热咽痛不利之症《保婴撮要》
  18. 一侧性下腹剧烈疼痛【疾病症状】
  19. 腋痈门主论《疡医大全》
  20. 一侧颜面肥大【疾病症状】
  21. 腋痈《医宗金鉴》
  22. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  23. 腋痈《续名医类案》
  24. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  25. 腋痈《外科正宗》
  26. 一柴胡饮【方剂大全】
  27. 腋痈《保婴撮要》
  28. 一柴胡饮（新方）《虚损启微》
  29. 腋胁下凡八穴《针灸甲乙经》
  30. 一点红（图）【中药大全】
  1. 一般表现《减肥新法与技巧》
  2. 一《类经》
  3. 一般成人的免疫接种《默克家庭诊疗手册》
  4. 一《类经》
  5. 一般措施《预防医学》
  6. 靥期《续名医类案》
  7. 一般光学显微镜术《组织学与胚胎学》
  8. 靥后落痂治款《景岳全书》
  9. 一般检查《普通外科学》
  10. 靥后发热咽痛不利之症《保婴撮要》
  11. 一般临床表现《急诊医学》
  12. 靥（yè，音夜）《中医词典》
  13. 一般慢性炎症的基本病理变化《病理学》
  14. 腋肿、腋臭《医学纲目》
  15. 一般性状检查《临床基础检验学》
  16. 腋肿《中医词典》
  17. 一般性状检查《临床基础检验学》
  18. 腋痈门主论《疡医大全》
  19. 一般性状检查《临床基础检验学》
  20. 腋痈门主方《疡医大全》
  21. 一般意识障碍《医学心理学》
  22. 腋痈《外科正宗》
  23. 一般治疗《急诊医学》
  24. 腋痈《外科心法要诀》
  25. 一笔消《外科全生集》
  26. 腋痈《保婴撮要》
  27. 一笔销《回生集》
  28. 腋痈《证治准绳·幼科》
  29. 一秤金《奇方类编》
  30. 腋痈《续名医类案》
  31. 一丹《古代房中秘方》


内分泌代谢紊乱_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、内分泌代谢紊乱
在线购买《减肥新法与技巧》正版书籍

二、内分泌代谢紊乱

  • 上一页
  • 目录
  • 相关
  • 下一页

空腹及餐后高胰岛素血症，基值可达30毫单位/升，餐后可达300毫单位/升，比正常人约高出一倍。由于肥大的细胞对胰岛素不敏感，患者糖耐量常减低。总脂、胆固醇、甘油三酯及游离脂肪酸常增高，呈高脂血症与高脂蛋白血症，此为诱发糖尿病动脉粥样硬化、冠心病、胆石症等的基础。血浆氨基酸及葡萄糖均有增高倾向，形成刺激胰岛β细胞的恶性循环，使肥胖加重。甲状腺功能一般正常，如进食过多时T3可高，反T2可偏低，基础代谢率偏低。血中皮质醇及24小时尿17—羟可增高，但昼夜节律正常及地塞米松抑制试验正常。饥饿时或低血糖症中生长激素分泌减少，促进脂肪分解作用减弱。女性患者可有闭经、不育及男性化。男性可有阳萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、一般表现
  • 当前页：二、内分泌代谢紊乱
  • 下一页：三、消化系表现
<<< 返回本书目录
  1. 内分泌《基因与疾病》
  2. 内分泌功能减退【疾病症状】
  3. 内发丹毒门主论《疡医大全》
  4. 内分泌功能亢进【疾病症状】
  5. 内发丹毒《医宗金鉴》
  6. 内分泌及代谢疾病中的心理问题《医学心理学》
  7. 内耳眩晕症《家庭医学百科-医疗康复篇》
  8. 内分泌疾病《默克家庭诊疗手册》
  9. 内毒素血症【疾病症状】
  10. 内分泌器官简介《人体解剖学》
  11. 内钓候-幼幼汇集（上）《古今医统大全》
  12. 内分泌系统《组织学与胚胎学》
  13. 内钓《医宗金鉴》
  14. 内分泌系统核医学检查法《物理诊断学》
  15. 内钓《医学入门》
  16. 内分泌系统疾病《病理学》
  17. 内丹《外科启玄》
  18. 内分泌系统疾病先兆《中医疾病预测》
  19. 内出血【中药主治】
  20. 内分泌系统与激素《默克家庭诊疗手册》
  21. 内出血【疾病症状】
  22. 内分泌性肌病【疾病大全】
  23. 内补芎藭汤【方剂大全】
  24. 内分泌性突眼《家庭医学百科-医疗康复篇》
  25. 内补五香丸【方剂大全】
  26. 内分泌性眼球突出【疾病大全】
  27. 内补丸【方剂大全】
  28. 内分泌肿瘤《基因与疾病》
  29. 内补黄耆汤【方剂大全】
  30. 内风辨《研经言》
  1. 内分泌代谢紊乱《减肥新法与技巧》
  2. 内分泌部《组织学与胚胎学》
  3. 内分泌功能障碍《神经精神疾病诊断学》
  4. 内分泌《基因与疾病》
  5. 内分泌和代谢障碍疾病《眼科学》
  6. 内泛《中医词典》
  7. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  8. 内泛《中医词典》
  9. 内分泌疾病《默克家庭诊疗手册》
  10. 内烦《中医词典》
  11. 内分泌器官简介《人体解剖学》
  12. 内烦《中医词典》
  13. 内分泌调控《默克家庭诊疗手册》
  14. 内烦《中医名词词典》
  15. 内分泌系统《组织学与胚胎学》
  16. 内发丹毒门主论《疡医大全》
  17. 内分泌系统对免疫功能的影响《生理学》
  18. 内发丹毒《外科心法要诀》
  19. 内分泌系统疾病《病理学》
  20. 内发丹毒《证治准绳·疡医》
  21. 内分泌系统疾病先兆《中医疾病预测》
  22. 内发丹毒《医宗金鉴》
  23. 内分泌系统与激素《默克家庭诊疗手册》
  24. 内发丹毒《中医词典》
  25. 内分泌腺《默克家庭诊疗手册》
  26. 内发丹毒《中医词典》
  27. 内分泌性突眼《家庭医学百科-医疗康复篇》
  28. 内耳眩晕症《家庭医学百科-医疗康复篇》
  29. 内分泌眼球突出症《眼科学》
  30. 内耳疾病《默克家庭诊疗手册》
  31. 内分泌因素《减肥新法与技巧》


消化系表现_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、消化系表现
在线购买《减肥新法与技巧》正版书籍

三、消化系表现

  • 上一页
  • 目录
  • 相关
  • 下一页

食欲持续旺盛，善饥多食，多便秘、腹胀，好吃零食、糖果、糕点及甜食；部分患者不及时进食可有心悸、出汗及手颤。伴胆石症者，可有慢性消化不良、胆绞痛。肝脂肪变性时肝肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、内分泌代谢紊乱
  • 当前页：三、消化系表现
  • 下一页：四、匹克威克综合征（肺心综合征）
<<< 返回本书目录
  1. 消化系癌伴血液病综合征【疾病大全】
  2. 消化系统《人体解剖学》
  3. 消化吸收不良综合征《默克家庭诊疗手册》
  4. 消化系统《人体解剖学歌诀》
  5. 消化丸【方剂大全】
  6. 消化系统X线《放射诊断学》
  7. 消化汤【方剂大全】
  8. 消化系统的发生《组织学与胚胎学》
  9. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  10. 消化系统和呼吸系统的发生《组织学与胚胎学》
  11. 消化内科病历《病历书写规范》
  12. 消化系统及肿瘤核医学检查方法《物理诊断学》
  13. 消化管蠕动不协调【疾病症状】
  14. 消化系统疾病伴发的精神障碍【疾病大全】
  15. 消化管的一般结构《组织学与胚胎学》
  16. 消化系统疾病的防治研究方向《消化病学》
  17. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  18. 消化系统疾病的检查方法《默克家庭诊疗手册》
  19. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  20. 消化系统疾病诊断方法的进展《消化病学》
  21. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  22. 消化系统解剖生理要点《消化病学》
  23. 消化管《组织学与胚胎学》
  24. 消化系统解剖学《胃肠动力检查手册》
  25. 消化法-验方妙用《重订广温热论》
  26. 消化系统生物学《默克家庭诊疗手册》
  27. 消化道重复畸形【疾病大全】
  28. 消化系统用药《国家基本药物目录》（2009版）
  29. 消化道异物的急救《现代院外急救手册》
  30. 消化腺《组织学与胚胎学》
  1. 消化系表现《减肥新法与技巧》
  2. 消化吸收与五脏调节《中医基础理论》
  3. 消化系统《人体解剖学》
  4. 消化吸收不良综合征《默克家庭诊疗手册》
  5. 消化系统《儿科学》
  6. 消化球菌属《医学微生物学》
  7. 消化系统《妇产科学》
  8. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  9. 消化系统X线《放射诊断学》
  10. 消化器《止园医话》
  11. 消化系统的发生《组织学与胚胎学》
  12. 消化内科病历《病历书写规范》
  13. 消化系统和呼吸系统的发生《组织学与胚胎学》
  14. 消化链球菌属《医学微生物学》
  15. 消化系统疾病的防治研究方向《消化病学》
  16. 消化机能改变《病理生理学》
  17. 消化系统疾病的检查方法《默克家庭诊疗手册》
  18. 消化管的一般结构《组织学与胚胎学》
  19. 消化系统疾病动物模型《实验动物科学》
  20. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  21. 消化系统疾病诊断方法的进展《消化病学》
  22. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  23. 消化系统解剖生理要点《消化病学》
  24. 消化管《组织学与胚胎学》
  25. 消化系统解剖学《胃肠动力检查手册》
  26. 消化法《重订广温热论》
  27. 消化系统生物学《默克家庭诊疗手册》
  28. 消化道异物的急救《现代院外急救手册》
  29. 消化系统脱落细胞检查《临床基础检验学》
  30. 消化道生理解剖简介《现代院外急救手册》
  31. 消化系统药理实验中的选择与应用《实验动物科学》


匹克威克综合征（肺心综合征）_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、匹克威克综合征（肺心综合征）
在线购买《减肥新法与技巧》正版书籍

四、匹克威克综合征（肺心综合征）

  • 上一页
  • 目录
  • 相关
  • 下一页

这是严重肥胖症的一个临床综合征。由于腹腔和胸壁脂肪组织太多，影响呼吸运动，肺部通气不良，换气受限，导致二氧化碳潴留，血二氧化碳结合率超过正常范围，呈呼吸性酸中毒；血二氧化碳分压升高，动脉血氧饱和度下降，氧分压下降，出现紫绀，红细胞增多；同时静脉回流郁滞，静脉压升高，颈静脉怒张，肝肿大，肺动脉高压，右心负荷加重；由于脂肪组织大量增加，血总循环量随之增加，心输出量和心搏出量加大，加重左心负荷，出现高搏出量心衰，构成匹克威克综合征。病人表现为呼吸困难，不能平卧，间歇或潮式呼吸，脉搏快速，可有紫绀、浮肿、神志不清、嗜睡、昏睡等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、消化系表现
  • 当前页：四、匹克威克综合征（肺心综合征）
  • 下一页：五、并发症
<<< 返回本书目录
  1. 蜱《人体寄生虫学》
  2. 痞《丹溪手镜》
  3. 脾足太阴之脉《经络考》
  4. 痞《丹溪心法》
  5. 脾足太阴经病证《脉经》
  6. 痞《丹溪治法心要》
  7. 脾紫癜【疾病症状】
  8. 痞《金匮钩玄》
  9. 脾主湿《医学纲目》
  10. 痞《临证指南医案》
  11. 脾肿大【疾病症状】
  12. 痞《脉因证治》
  13. 脾中风《圣济总录》
  14. 痞《伤寒标本心法类萃》
  15. 脾之经足太阴湿己土《儒门事亲》
  16. 痞《伤寒六书》
  17. 脾照五脏《丹台玉案》
  18. 痞《伤寒六书》
  19. 脾脏转移性肿瘤【疾病大全】
  20. 痞《伤寒直格》
  21. 脾脏原发性恶性肿瘤【疾病大全】
  22. 痞《续名医类案》
  23. 脾脏用药《普济方·针灸》
  24. 痞《也是山人医案》
  25. 脾脏虚冷泄痢《圣济总录》
  26. 痞《叶天士医案精华》
  27. 脾脏虚冷【方剂主治】
  28. 痞《医学纲目》
  29. 脾脏统论《圣济总录》
  30. 痞《杂病治例》
  1. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  2. 蜱和螨咬伤《默克家庭诊疗手册》
  3. 匹末《中医名词词典》
  4. 蜱《人体寄生虫学》
  5. 痞《中医名词词典》
  6. 脾足太阴之脉《经络考》
  7. 痞《中医词典》
  8. 脾足太阴之脉《中医词典》
  9. 痞《伤寒标本心法类萃》
  10. 脾足太阴经病证《中医词典》
  11. 痞《杂病治例》
  12. 脾足太阴经病证《脉经》
  13. 痞《医学纲目》
  14. 脾主中州《中医名词词典》
  15. 痞《医学纲目》
  16. 脾主中土《中医词典》
  17. 痞《医学纲目》
  18. 脾主中焦《思考中医》
  19. 痞《续名医类案》
  20. 脾主运化《中医词典》
  21. 痞《证治准绳·类方》
  22. 脾主运化《中医名词词典》
  23. 痞《证治准绳·杂病》
  24. 脾主胃客《针灸大成》
  25. 痞《临证指南医案》
  26. 脾主为胃行其津液《中医名词词典》
  27. 痞《丹溪心法》
  28. 脾主四肢《中医词典》
  29. 痞《伤寒六书》
  30. 脾主四肢《中医名词词典》
  31. 痞《伤寒六书》


并发症_《减肥新法与技巧》_中医杂集_【岐黄之术】

五、并发症
在线购买《减肥新法与技巧》正版书籍

五、并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）增加死亡率　肥胖者的死亡率比正常体重者有明显的增高，随着体重的增加，死亡率也有所增加。研究表明，肥胖者因糖尿病而死亡者比正常体重组明显增高为383％（男性）及372％（女性）；其次是肝硬化、阑尾炎、胆石症的死亡率，肥胖者也增加一倍左右；心血管、肾病及意外事故的死亡率也较高。

（二）高血压　肥胖者患高血压的机率要比非肥胖者高。

肥胖者常伴有心输出量和血容量增加，但在血压正常的肥胖者，周围血管阻力降低，而有高血压的肥胖者周围血管阻力正常或升高。高血压为肥胖症高死亡率的重要因素。

（三）冠心病　肥胖者发生冠心病远高于非肥胖者。其原因有：①体重超过标准，引起心脏负担加重和高血压；②肥胖者多喜欢吃油腻食物，进食过多的饱和脂肪酸，促进动脉粥样硬化形成；③高甘油三酯血症、高胆固醇血症及高脂蛋白血症，使血液粘度增加，血凝固性增加，易发生动脉粥样硬化、微循环障碍及冠状动脉栓塞；④体力活动减少，冠状动脉侧支循环削弱或不足。同时肥胖时体重负担增加，也是促进冠心病产生心衰的原因之一。

（四）糖尿病　肥胖症患者发生Ⅱ型糖尿病的发病率4倍于非肥胖成人。肥胖常为糖尿病早期表现，中年以上发病的Ⅱ型糖尿病者约有40％～60％起病时和早期有多食和肥胖。

糖尿病的发病率与肥胖成正比。肥胖的糖尿病者起病前摄食过多，刺激β细胞过度而失代偿时发生糖尿病。肥胖者脂肪组织对胰岛素较不敏感，糖进入肥大的脂肪细胞膜时需较多胰岛素，于是脂肪越多者，对胰岛素要求越多，使β细胞负担过重终至衰竭，出现糖尿病。一般肥胖症初期空腹血糖正常，糖耐量试验在服糖后3或4小时有时出现低血糖反应，因迟发性高胰岛素血症所致。随病情进展糖耐量逐渐下降，餐后2小时血糖高于正常，然后空腹血糖升高，终于出现糖尿病。当体重恢复正常时，糖耐量可恢复正常。

（五）胆囊炎、胆石症及脂肪肝　由于肥胖、消化功能及肝功能紊乱，高热量饮食、油腻食物及脂类代谢紊乱，使胆固醇过多达饱和状态，而发生胆结石，主要为胆固醇结石。其发生率较正常体重者高1倍。胆石症可发生胆绞痛，继发感染时出现急性或慢性胆囊炎。有68％～94％的肥胖症病人，其肝脏有脂肪变性，过半数肝细胞有脂肪浸润者占25％～35％。肥胖者的肝脏脂肪酸和甘油三酯浓度均比正常者高。

（六）感染　肥胖者对感染的抵抗力降低，易发生呼吸系感染。肺炎发生率较高。皮肤折皱处易磨损引起皮炎，皮肤疖肿、泌尿系及消化系感染发生率也高。有报告阑尾炎发生率为正常人2倍。在急性感染、严重创伤、外科手术以及麻醉情况下，肥胖者应激反应差，往往病情险恶，耐受手术及麻醉能力低，术后恢复慢，并发症及死亡率增加。

此外，肥胖者身体反应变得缓慢，易于遭受各种外伤、车祸等意外，易发生骨折及严重的肢体受伤。部分患者可引起心理障碍。妊娠前及妊娠期间体重增加可影响产程及其后果、据报告，体重较重的产妇并发妊娠高血压综合征和糖尿病均较体重较轻的产妇多，需施行剖宫产者亦较多，产程较长，新生儿的平均出生体重也较重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、匹克威克综合征（肺心综合征）
  • 当前页：五、并发症
  • 下一页：第三节　肥胖症的诊断及鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《减肥新法与技巧》
  2. 并发性白内障《眼科学》
  3. 并发症《传染病》
  4. 并病（伤寒门 下）《古今医统大全》
  5. 并发症《传染病》
  6. 并病《伤寒大白》
  7. 并发症《传染病》
  8. 并病《丹台玉案》
  9. 并发症《传染病》
  10. 并病《伤寒捷诀》
  11. 并发症《传染病》
  12. 并病《中医词典》
  13. 并发症《传染病》
  14. 并病《中医名词词典》
  15. 并发症《传染病》
  16. 并《中医词典》
  17. 并发症《传染病》
  18. 禀受论《小儿卫生总微论方》
  19. 并发症《传染病》
  20. 禀赋之殊《幼幼新书》
  21. 并发症《传染病》
  22. 禀赋源流总论《灵素节注类编》
  23. 并发症《传染病》
  24. 禀赋顺逆险《痘疹心法要诀》
  25. 并发症《传染病》
  26. 禀赋顺逆险《医宗金鉴》
  27. 并发症《传染病》
  28. 禀赋《慈幼新书》
  29. 并发症《传染病》
  30. 饼类《活幼心书》
  31. 并发症《传染病》


肥胖症的诊断及鉴别诊断_《减肥新法与技巧》_中医杂集_【岐黄之术】

第三节　肥胖症的诊断及鉴别诊断
在线购买《减肥新法与技巧》正版书籍

第三节　肥胖症的诊断及鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖的诊断分两步，首先确定有无肥胖，再查明肥胖的原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、并发症
  • 当前页：第三节　肥胖症的诊断及鉴别诊断
  • 下一页：一、确定有无肥胖
<<< 返回本书目录
  1. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  2. 肥胖症的治疗大法《减肥新法与技巧》
  3. 肥胖症的饮食调养《老年食养食疗》
  4. 肥气《圣济总录》
  5. 肥胖症的临床表现《减肥新法与技巧》
  6. 肥气《药症忌宜》
  7. 肥胖症的辨证分型《减肥新法与技巧》
  8. 肥气【疾病大全】
  9. 肥胖症【疾病大全】
  10. 肥气丸【方剂大全】
  11. 肥胖症《默克家庭诊疗手册》
  12. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  13. 肥胖预兆《中医疾病预测》
  14. 肥气主方【方剂大全】
  15. 肥胖性心肌病【疾病大全】
  16. 肥筇荚《本草纲目》图文版
  17. 肥胖性水肿【疾病症状】
  18. 肥肉草【中药大全】
  19. 肥胖性生殖无能综合征【疾病大全】
  20. 肥瘦散【方剂大全】
  21. 肥胖性低通气【疾病症状】
  22. 肥瘦婴壮逆顺之刺《类经》
  23. 肥胖纹【疾病症状】
  24. 肥油膏【方剂大全】
  25. 肥胖前期【疾病症状】
  26. 肥皂方【方剂大全】
  27. 肥胖的分类《减肥新法与技巧》
  28. 肥皂膏【方剂大全】
  29. 肥胖的病因及发病机理《减肥新法与技巧》
  30. 肥皂核【中药大全】
  1. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  2. 肥胖症的饮食调养《老年食养食疗》
  3. 肥胖症的治疗大法《减肥新法与技巧》
  4. 肥胖症的临床表现《减肥新法与技巧》
  5. 肥气《中医名词词典》
  6. 肥胖症的辨证分型《减肥新法与技巧》
  7. 肥气《圣济总录》
  8. 肥胖症《医学心理学》
  9. 肥气《中医词典》
  10. 肥胖症《默克家庭诊疗手册》
  11. 肥气《金匮翼》
  12. 肥胖预兆的临床预报意义《中医疾病预测》
  13. 肥气《药症忌宜》
  14. 肥胖预兆的理论基础《中医疾病预测》
  15. 肥气伏梁息贲奔豚《灵素节注类编》
  16. 肥胖预兆《中医疾病预测》
  17. 肥气积《儒门事亲》
  18. 肥胖性不孕《古代房中秘方》
  19. 肥气丸《三因极一病证方论》
  20. 肥胖的分类《减肥新法与技巧》
  21. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  22. 肥胖的病因及发病机理《减肥新法与技巧》
  23. 肥筇荚《本草纲目》
  24. 肥胖带绦《人体寄生虫学》
  25. 肥热疮《中医词典》
  26. 肥胖程度的划分《减肥新法与技巧》
  27. 肥人《中医词典》
  28. 肥胖不孕《中医词典》
  29. 肥人白带多痰《中医词典》
  30. 肥胖不孕《傅青主女科》
  31. 肥人白带多痰《竹林女科证治》


确定有无肥胖_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、确定有无肥胖
在线购买《减肥新法与技巧》正版书籍

一、确定有无肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断方法及标准

1、根据身高、年龄及性别查表或按下式推算标准体重。

标准体重（千克）＝身高（厘米）－100本法适用于身高155厘米以下者；

标准体重（千克）＝〔身高（厘米）－100〕×0.9本法适用于身高155厘米以上者。

超过标准体重20％为肥胖，超过10％为超重或过重。

2、体重质量指数〔体重/身高2（千克/米2）〕如超过24，不论其性别均属肥胖。世界卫生组织及英、美国家为男性＞27，女性＞25即诊断肥胖。

3、采用特制皮肤皱折卡钳测量皮肤皱折厚度，肩胛下区皮肤皱折厚度男性为9.1～14.3毫米，平均13.1毫米；女性为9～12毫米，平均11.5毫米，如超过14毫米可诊断肥胖。三角肌区男性为7.9～17.8毫米，平均12.3毫米；女性为13～25毫米，平均为18.1毫米，如男性超过23毫米，女性超过30毫米为肥胖。

（二）在使用标准体重时应注意的问题

1、肥胖的诊断标准　一般认为超过标准体重10％为超重，超过标准体重20％为肥胖，但也有主张超过15％为肥胖者。

2、有关身高、体重标准数据表有相当的局限性，不一定人人适用。

（三）体重增加的原因　体重的增加是脂肪成分过多还是其他原因所致。肥胖的定义是机体脂肪成分过多，脂肪组织过多，故精确的诊断应以测量全身脂肪重量及所占比例为准，而不单纯依据体重的增加。

1、脂肪测定方法　有以下几种。

（1）应用脂溶气体放射性核素85氪密闭吸入稀释法直接测得人体脂肪量。

（2）应用人体密度（Dｍ）或比重测验计算，放射性核素40钾或42钾全身扫描以及重水（D2O）稀释法等方法间接测得人体脂肪量。

上述两种方法复杂，需特殊设备，不便于临床应用。

（3）皮下脂肪厚度测量前已述及，也可用X线软组织照相法或超声波反射照相法来估计肥胖的程度。此3种方法均较准确。

2、脂肪细胞大小及数目测定　方法为：前一日晚餐后禁食，次晨空腹用针抽吸三头肌、腹部脐旁和臀部外上象限的脂肪，经处理，算出此三部位之脂肪细胞平均大小。在中年正常人每个脂肪细胞约含0.50～0.60微克脂肪。总体脂可用同位素方法测定，总体脂量除以脂肪细胞平均大小，即为脂肪细胞数。正常中年人，脂肪细胞数约为3.1×1010。极度肥胖者可达（10～12）×1010。

3、确定有否水、钠潴留　诊断肥胖时应除外体重增加是否因水钠潴留所致。体内水钠潴留，体重增加迅速，24小时内体重增加可达1千克以上。也可能脂肪增多同时有水钠潴留，即水钠潴留性肥胖。立卧位水试验有助于诊断。立卧位水试验方法：清晨空腹排尿后，于20分钟内饮水1000毫升，然后每小时排尿1次，连续4次，测每小时尿量及4小时总尿量。第一天取卧位（不用枕头），第二天在同样时间取立位（活动或工作）重复试验1次。结果判定：正常人卧位时，饮水量在3小时内排出，4小时尿总量超过饮水量；立位时，4小时尿总量较卧位时稍少，平均为饮水量90％，一般在80％以上。水、钠潴留性肥胖病人，卧位时排出情况和正常人相仿，立位时4小时排尿量平均约为饮水量的40％，同时有钠潴留，尿钠排量明显低于卧位时。

4、体重增加是否由于肌肉发达所致　运动员或从事重体力劳动者，肌肉发达，体重可能超过标准数值，不应该诊断为肥胖。测定人体总脂肪量，可以鉴别。30岁时男性总脂肪量约为体重的15％，女性为22％。男性超过25％，女性超过35％即为肥胖。一般认为非从事剧烈体育锻炼或重体力劳动者，肌肉发达已达平衡状态，一旦体重增加，一般代表脂肪沉着。

5、其他　肥胖有时可误诊为妊娠，或将妊娠误诊为肥胖。

在腹部脂肪特别增多的肥胖妇女，如伴有闭经，可误诊为早期妊娠，妇科检查可除外妊娠，也有原为肥胖较著的妇女，平时月经不调，又因妊娠反应不著，近期体重迅速增加，以为肥胖发展迅速而要求减肥，经妇产科检查下始确认为妊娠。故对肥胖妇女短期内体重增加迅速者须除外妊娠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肥胖症的诊断及鉴别诊断
  • 当前页：一、确定有无肥胖
  • 下一页：二、查明肥胖的原因
<<< 返回本书目录
  1. 确定研究目的《预防医学》
  2. 确定诊断标准《流行病学》
  3. 确定病因和疾病因果关系的标准《预防医学》
  4. 鹊《本草纲目》完整版
  5. 雀瓮【中药大全】
  6. 鹊《本草纲目》图文版
  7. 雀瓮《证类本草》
  8. 鹊【中药大全】
  9. 雀瓮《本草崇原》
  10. 鹊巢《本草纲目》完整版
  11. 雀瓮《本草纲目》完整版
  12. 鹊豆【中药大全】
  13. 雀头血【中药大全】
  14. 鹊目症《眼科阐微》
  15. 雀头血《本草纲目》完整版
  16. 鹊脑《本草纲目》完整版
  17. 雀苏《雷公炮炙论》
  18. 阙疑《医述》
  19. 雀屎（雀粪）《本草纲目》完整版
  20. 裙边疮《外科十三方考》
  21. 雀舌豆【中药大全】
  22. 群方备载《医学集成》
  23. 雀舌草【中药大全】
  24. 群方加减法《外科启玄》
  25. 雀肉《本草纲目》完整版
  26. 群体遗传学《医学遗传学基础》
  27. 雀榕叶【中药大全】
  28. 群体中的遗传平衡《医学遗传学基础》
  29. 雀榕根【中药大全】
  30. 群众急救系统普及化《现代院外急救手册》
  1. 确定有无肥胖《减肥新法与技巧》
  2. 确定研究目的《预防医学》
  3. 确定诊断《预防医学》
  4. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  5. 确定诊断标准《流行病学》
  6. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  7. 确定正常值范围的方法《医学统计学》
  8. 确定排列顺序的方法《生物化学与分子生物学》
  9. 确定正常值范围的一般原则和步骤《医学统计学》
  10. 确定病因和疾病因果关系的标准《预防医学》
  11. 鹊《本草纲目》
  12. 确定P值，作出推断结论《预防医学》
  13. 鹊《本经逢原》
  14. 雀嘴式《气功外气疗法》
  15. 鹊《本草从新》
  16. 雀子斑《中医词典》
  17. 鹊《本草分经》
  18. 雀啄脉《中医词典》
  19. 鹊《本草撮要》
  20. 雀啄脉《中医名词词典》
  21. 鹊《药性切用》
  22. 雀啄灸《中医词典》
  23. 鹊目症《眼科阐微》
  24. 雀啄法《中医词典》
  25. 鹊桥《中医词典》
  26. 雀医草《名医别录》
  27. 鹊石散《仁术便览》
  28. 雀医草《证类本草》
  29. 阙《中医词典》
  30. 雀医草《新修本草》
  31. 阙（阙中、印堂）《中医名词词典》


查明肥胖的原因_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、查明肥胖的原因
在线购买《减肥新法与技巧》正版书籍

二、查明肥胖的原因

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断肥胖与诊断其他病一样，要详细了解病史、进行系统的体格检查及一些必要的实验室检查。根据资料全面分析，尽可能明确肥胖是原发的，抑或是继发的。

（一）询问病史　应探索引起肥胖的原因，如是否使用过能引起肥胖的药物，有无头部外伤、脑炎、脑脓肿、脑中风史，是否于急慢性疾病的恢复期、大手术或分娩后发生肥胖，生活方式、饮食习惯的变更，诸如终止体育锻炼、职业变换、迁居、营养条件的改善等。还有在精神刺激或患狂躁忧郁病后起病者。内分泌肥胖多以原发病的主诉来诊。糖尿病常有口渴、多尿及多饮；下丘脑性肥胖可有头痛、尿崩、溢乳、贪食以及颅神经损害症状；遗传性肥胖常有性器官发育不全、智力低下、畸形。主诉食欲减退而体重增加者应疑为甲状腺减退症。注意病史中体重增加的时期和快慢。自幼肥胖者常为单纯性或遗传性肥胖，成人起病或病史较短者可能为继发性肥胖。注意肥胖的伴随症状，如高血压、糖尿病、月经失调等，既可为引起继发性肥胖的基础疾病的表现，也可为单纯性肥胖的合并症。

（二）体格检查　注意身高、体重、肌肉发达情况、有无水肿及先天畸形。注意体型，凡女性呈男性化或男性呈女性化脂肪分布者可能有性腺功能低下，注意第二性征发育情况。

向心性肥胖者有皮质醇增多症的可能。下半身脂肪异常增加而上半身脂肪萎缩可能是进行性脂肪萎缩。注意有无中枢神经及精神障碍，下丘脑肥胖可有视野缺损及颅神经损害表现；

精神障碍伴低血糖表现可能为胰岛素瘤。有智力低下表现的可见于LAurenCe－ＭOOn－BieDl综合征、PrADer－Ｗilli综合征、先天性卵巢发育不全症、先天性睾丸发育不全症，并可伴有第二性征发育不良，生殖器官发育障碍。体检时尚应注意血压变化及糖尿病的表现。

（三）辅助检查

1、X线检查　头颅平片及蝶鞍分层片，可发现较大垂体瘤、脑瘤及颅骨内板增生。怀疑脑瘤者作气脑或脑血管造影。

怀疑肾上腺肿瘤者可行腹膜后充气造影或血管造影检查。胰腺、卵巢也可行X线检查。

2、CT和磁共振检查（MRI）　头颅及全身CT或MRI检查可发现垂体瘤、其他颅内肿瘤以及肾上腺、胰腺、卵巢等部位肿瘤，为目前常用的无创伤性检查。

3、B超检查　对肾上腺、胰腺、甲状腺、性腺肿瘤或囊肿的诊断有帮助。

4、放射性核素检查　主要用于内脏器官肿瘤性疾病的诊断，如肾上腺或甲状腺肿瘤。

5、其他　染色体检查，可检出遗传性疾病。视野检查有助于发现下丘脑垂体病变。

（四）内分泌功能检查

1、下丘脑－垂体－甲状腺轴检查　有基础代谢率（BMR）、甲状腺吸131Ⅰ率，血清蛋白结合碘（PBI）、血清总T3、总T4、游离T3（FT3）、游离T4（FT4），了解甲状腺功能状态及检出甲减。TSH、TSH兴奋试验、鉴别甲减，注射TSH后T3、T4升高为继发于下丘脑或垂体的甲减，无反应者为原发性甲减。TRH、TRH兴奋试验，进一步鉴别甲减，若注TRH后TSH无反应为垂体性甲减，若TSH有反应为下丘脑性甲减。

2、下丘脑－垂体－肾上腺轴功能检查　尿17－羟.17－酮及尿游离皮质醇测定；血浆皮质醇测定，主要检出皮质醇增多症患者。血浆ACTH、ACTH兴奋试验，主要鉴别皮质醇增高是原发于肾上腺抑或是继发于垂体及下丘脑。小剂量（2毫克/日）、大剂量（8毫克/日）地塞米松抑制试验，前者用于鉴别单纯性肥胖与皮质醇增多症；后者用于鉴别皮质醇增多症为原发于肾上腺肿瘤（柯兴综合征）或继发于垂体及下丘脑病变（柯兴病）。

3、下丘脑－垂体－性腺轴功能检查　血清睾酮、雌二醇测定用于检出性功能低下。LH、FSH测定及LHRH兴奋试验，若血LH、FSH升高，表明性功能低下原发于性腺病变；

若降低，表明性功能低下继发于下丘脑或垂体。注射LHRH后，FSH、LH升高则病变在下丘脑，FSH、LH无反应则病变在垂体。

4、胰岛功能检查　怀疑糖尿病、胰岛β细胞瘤时可测定空腹血糖、血清胰岛素及C肽、糖基化血红蛋白、血清果糖胺。也可选用葡萄糖耐量试验、饥饿试验、D860试验等。糖尿病空腹血糖≥7.8毫摩尔/升（140毫克/分升）、或糖耐量试验2小时血糖≥11毫摩尔/升（200毫克/分升）。胰岛素瘤血糖低，血中胰岛素高，饥饿试验诱发低血糖时胰岛素高，胰岛素（微国际单位/毫升）与空腹血糖（毫克/分升）之比大于0.5。

（五）单纯性肥胖与皮质醇增多症鉴别　单纯性肥胖少数也可有与皮质醇增多症相似的表现。可合并高血压，糖耐量降低，闭经或月经稀少，痤疮及（或）多毛，非典型紫纹，条纹细且多为白色，少数为淡红色。但一般单纯性肥胖无向心性肥胖、皮肤菲薄、多血质、瘀斑及典型紫纹。X线检查蝶鞍无扩大，尿17－羟较少明显增高，血浆皮质醇无明显增高，且保存正常昼夜分泌节律。而皮质醇增多症尿游离皮质醇＞552纳摩尔/24小时（＞200微克/24小时）；尿17－羟＞55.2微摩尔/24小时（＞20毫克/24小时）；血皮质醇：晨间基础值高于正常、节律消失。即0点＞138纳摩尔/升（＞5微克/分升）；过夜地塞米松抑制试验：次晨8时，血皮质醇＞110纳摩尔/升（＞４微克/分升）或下降＜5０％；小剂量地塞米松抑制试验：服药第2日，尿游离皮质醇＞55.2纳摩尔/24小时（＞20微克/24小时），17－OHCS＞11微摩尔/24小时（＞４毫克/２４小时）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、确定有无肥胖
  • 当前页：二、查明肥胖的原因
  • 下一页：三、小儿肥胖的诊断和鉴别诊断
<<< 返回本书目录
  1. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  2. 查少川喘后肿胀（有发明）《孙文垣医案》
  3. 查景川气虚疮疥《孙文垣医案》
  4. 查术膏【方剂大全】
  5. 查加斯病【疾病大全】
  6. 查苏汤【方剂大全】
  7. 查补二陈汤【方剂大全】
  8. 查糖散【方剂大全】
  9. 茶子心【中药大全】
  10. 查序《景岳全书》
  11. 茶子木花【中药大全】
  12. 查叙《症因脉治》
  13. 茶子饼【中药大全】
  14. 搽鼻去红方【方剂大全】
  15. 茶子【中药大全】
  16. 搽大风癞药方【方剂大全】
  17. 茶蛀虫《本草纲目》完整版
  18. 搽黄药粉【方剂大全】
  19. 茶油粑【中药大全】
  20. 搽绿药粉【方剂大全】
  21. 茶油【中药大全】
  22. 搽牙固齿仙方【方剂大全】
  23. 茶饮生活习俗《茶饮保健》
  24. 搽牙牛黄青黛散【方剂大全】
  25. 茶饮简介《茶饮保健》
  26. 搽牙散【方剂大全】
  27. 茶饮发展史《茶饮保健》
  28. 搽牙药方【方剂大全】
  29. 茶饮保健的特色《茶饮保健》
  30. 搽药方【方剂大全】
  1. 查明肥胖的原因《减肥新法与技巧》
  2. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  3. 查少川喘后肿胀（有发明）《孙文垣医案》
  4. 查疽候《诸病源候论》
  5. 查万合《中医词典》
  6. 查景川气虚疮疥《孙文垣医案》
  7. 查序《景岳全书》
  8. 茶子吐法《医方考》
  9. 查叙《症因脉治》
  10. 茶饮生活习俗《茶饮保健》
  11. 查奕芸《中医词典》
  12. 茶饮发展史《茶饮保健》
  13. 搽目方《冯氏锦囊秘录》
  14. 茶饮保健的特色《茶饮保健》
  15. 搽牙散《仁术便览》
  16. 茶叶方《冯氏锦囊秘录》
  17. 察鼻《医碥》
  18. 茶叶的保健功能《茶饮保健》
  19. 察鼻法《伤寒括要》
  20. 茶叶（《本草便读》）《中医饮食营养学》
  21. 察鼻准《厘正按摩要术》
  22. 茶叶《本草撮要》
  23. 察弊《轩岐救正论》
  24. 茶叶《本草便读》
  25. 察病轻重《汤液本草》
  26. 茶叶《顾松园医镜》
  27. 察病轻重一首（出图经本草）《医经国小》
  28. 茶叶《本草易读》
  29. 察病形色歌《古今医统大全》
  30. 茶叶《食物疗法》
  31. 察齿《厘正按摩要术》


小儿肥胖的诊断和鉴别诊断_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、小儿肥胖的诊断和鉴别诊断
在线购买《减肥新法与技巧》正版书籍

三、小儿肥胖的诊断和鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1、小儿以超过同年龄、同身长平均体重2个标准差以上为肥胖。

2、肥胖在正常婴儿较普遍，部分小儿生理性肥胖（单纯性肥胖）可持续进入成年。此类儿童食欲较大，身高也在高水平，生长曲线稳定。家族中常有身材高大或肥胖者、询问病史应着重于发生肥胖年龄、生长曲线变化、饮食史、家族史及中枢神经疾病史。

3、糖耐量试验是鉴别生理性与病理性肥胖较实用的方法。成年肥胖可有糖耐量降低，而小儿一般无此改变。若有糖耐量改变需考虑为病理性肥胖，作进一步检查。

4、生理性肥胖的小儿一般身长偏高，体质结实，皮下脂肪分布均匀。骨龄及性发育可能稍提早。有时血压偏高。其他检查均在正常范围。

5、诊断小儿肥胖时注意点

（1）小儿肥胖易误认为皮质醇增多症。该病在小儿极少见。

（2）“乳房肥大”：肥胖小儿，无论男女，由于乳房有脂肪堆积，不可误认为乳房发育。

（3）肥胖男孩的阴茎埋入肥厚的阴阜内，外表上像性发育迟缓或误认为两性畸形。此外，还可因睾丸缩进腹股沟而误为隐睾。

（4）多毛：小儿轻度多毛不能认为是肾上腺雄激素过多。

（5）皮下脂肪分布不均：小儿肥胖脂肪分布一般都较均匀。不过严重肥胖者，皮下脂肪可有向心性积聚的倾向。鉴别诊断时应注意结合其他体征及实验室检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、查明肥胖的原因
  • 当前页：三、小儿肥胖的诊断和鉴别诊断
  • 下一页：四、肥胖程度的划分
<<< 返回本书目录
  1. 小儿肥胖病《自我调养巧治病》
  2. 小儿肥胖通气不良综合征【疾病大全】
  3. 小儿肥胖【疾病大全】
  4. 小儿肥胖性生殖无能综合征【疾病大全】
  5. 小儿肥厚型心肌病【疾病大全】
  6. 小儿肥胖症【疾病大全】
  7. 小儿非内脂性网状内皮增殖综合征【疾病大全】
  8. 小儿腓骨肌萎缩症【疾病大全】
  9. 小儿非霍奇金淋巴瘤【疾病大全】
  10. 小儿肺不张【疾病大全】
  11. 小儿房室传导阻滞【疾病大全】
  12. 小儿肺出血-肾炎综合征【疾病大全】
  13. 小儿房间隔缺损【疾病大全】
  14. 小儿肺动脉高压【疾病大全】
  15. 小儿方序例论《外台秘要》
  16. 小儿肺隔离症【疾病大全】
  17. 小儿方《达生编》
  18. 小儿肺脓肿【疾病大全】
  19. 小儿范科尼综合征【疾病大全】
  20. 小儿肺泡性蛋白沉积症【疾病大全】
  21. 小儿法洛四联症【疾病大全】
  22. 小儿肺栓塞【疾病大全】
  23. 小儿发作性舞蹈手足徐动症【疾病大全】
  24. 小儿肺水肿【疾病大全】
  25. 小儿发作性睡病【疾病大全】
  26. 小儿肺炎【疾病大全】
  27. 小儿发育性髋脱位【疾病大全】
  28. 小儿肺炎【中药主治】
  29. 小儿发育性角回综合征【疾病大全】
  30. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  1. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  2. 小儿肥胖病《自我调养巧治病》
  3. 小儿肺炎《手穴手纹诊治》
  4. 小儿肥疮《奇方类编》
  5. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  6. 小儿方序例论一首《外台秘要》
  7. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  8. 小儿方《达生编》
  9. 小儿肺炎奇验案《三十年临证经验集》
  10. 小儿发疹秘方《华佗神方》
  11. 小儿粪便异常《百病自测》
  12. 小儿发痧《中医词典》
  13. 小儿风寒秘方《华佗神方》
  14. 小儿发热《慈幼便览》
  15. 小儿风疾瘾疹《中医词典》
  16. 小儿发热《百病自测》
  17. 小儿风痢《中医词典》
  18. 小儿发黄《中医词典》
  19. 小儿风门《儒门事亲》
  20. 小儿发黄《圣济总录》
  21. 小儿风热《圣济总录》
  22. 小儿发迟秘方《华佗神方》
  23. 小儿风瘙瘾疹《圣济总录》
  24. 小儿耳秘方《华佗神方》
  25. 小儿风水《儒门事亲》
  26. 小儿耳烂秘方《华佗神方》
  27. 小儿风痫《圣济总录》
  28. 小儿耳方四首《外台秘要》
  29. 小儿风泻《中医词典》
  30. 小儿耳疮秘方《华佗神方》
  31. 小儿风疹秘方《华佗神方》


肥胖程度的划分_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、肥胖程度的划分
在线购买《减肥新法与技巧》正版书籍

四、肥胖程度的划分

  • 上一页
  • 目录
  • 相关
  • 下一页

1、轻度　体重超过标准体重20％～30％。

2、中度　体重超过标准体重31％～50％。

3、重度　体重超过标准体重＞50％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小儿肥胖的诊断和鉴别诊断
  • 当前页：四、肥胖程度的划分
  • 下一页：第一节　饮食减肥的调配原则
<<< 返回本书目录
  1. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  2. 肥胖带绦《人体寄生虫学》
  3. 肥胖病《自我调养巧治病》
  4. 肥胖的病理生理改变《减肥新法与技巧》
  5. 肥胖病《常见中老年疾病防治》
  6. 肥胖的病因及发病机理《减肥新法与技巧》
  7. 肥胖并痛性结节或脂肪块【疾病症状】
  8. 肥胖的分类《减肥新法与技巧》
  9. 肥胖【疾病症状】
  10. 肥胖前期【疾病症状】
  11. 肥胖【疾病症状】
  12. 肥胖纹【疾病症状】
  13. 肥胖《临床营养学》
  14. 肥胖性低通气【疾病症状】
  15. 肥胖《基因与疾病》
  16. 肥胖性生殖无能综合征【疾病大全】
  17. 肥荚红豆【中药大全】
  18. 肥胖性水肿【疾病症状】
  19. 肥肌丸【方剂大全】
  20. 肥胖性心肌病【疾病大全】
  21. 肥肌方【方剂大全】
  22. 肥胖预兆《中医疾病预测》
  23. 肥厚性声带炎《中西医结合耳鼻喉科》
  24. 肥胖症《默克家庭诊疗手册》
  25. 肥厚性鼻炎《赵绍琴临证验案精选》
  26. 肥胖症【疾病大全】
  27. 肥厚型心肌病【疾病大全】
  28. 肥胖症的辨证分型《减肥新法与技巧》
  29. 肥厚型梗阻性心肌病【疾病大全】
  30. 肥胖症的临床表现《减肥新法与技巧》
  1. 肥胖程度的划分《减肥新法与技巧》
  2. 肥胖不孕《中医词典》
  3. 肥胖带绦《人体寄生虫学》
  4. 肥胖不孕《傅青主女科》
  5. 肥胖的病因及发病机理《减肥新法与技巧》
  6. 肥胖病《自我调养巧治病》
  7. 肥胖的分类《减肥新法与技巧》
  8. 肥胖病《常见中老年疾病防治》
  9. 肥胖性不孕《古代房中秘方》
  10. 肥胖辨病《常见病自测》
  11. 肥胖预兆《中医疾病预测》
  12. 肥胖《预防医学》
  13. 肥胖预兆的理论基础《中医疾病预测》
  14. 肥胖《百病自测》
  15. 肥胖预兆的临床预报意义《中医疾病预测》
  16. 肥胖《基因与疾病》
  17. 肥胖症《默克家庭诊疗手册》
  18. 肥目《中医词典》
  19. 肥胖症《医学心理学》
  20. 肥厚性心肌病《物理诊断学》
  21. 肥胖症的辨证分型《减肥新法与技巧》
  22. 肥厚性声带炎《中西医结合耳鼻喉科》
  23. 肥胖症的临床表现《减肥新法与技巧》
  24. 肥厚性鼻炎《赵绍琴临证验案精选》
  25. 肥胖症的饮食调养《老年食养食疗》
  26. 肥厚型心肌病《心脏病学》
  27. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  28. 肥厚型心肌病《默克家庭诊疗手册》
  29. 肥胖症的治疗大法《减肥新法与技巧》
  30. 肥疳《中医词典》
  31. 肥气《中医名词词典》


饮食减肥的调配原则_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　饮食减肥的调配原则
在线购买《减肥新法与技巧》正版书籍

第一节　饮食减肥的调配原则

  • 上一页
  • 目录
  • 相关
  • 下一页

我国古代养生学家对饮食养生提出“外养”和“内养”之说：“人之饮食所以养生，不知饮食失调亦以害生……。善养生者养内，不善养生者养外。养内者，以恬脏腑，调顺血脉，使一身之流行冲和，百病不作。养外者恣口腹之欲，极滋味之美，穷饮食之乐，虽肌体充腴，容色悦泽，而酷烈之气内蚀脏腑，精神虚矣，安能保合太和，以臻遐龄。”世界各国的养生学家对我国的传统饮食养生方法非常重视。1990年6月底美国有所大学出版了一本介绍中国传统饮食的著作，书中对照了中、美两国不同饮食方式对健康的利弊，结论是中国人以植物类食品为饮食习惯比偏重脂肪为主的美国饮食，更有助于祛病强身。可见我们祖先发明的饮食疗法与当今的营养科学是非常吻合的，对正常人强身保健有效，对各种疾病的疗效也是肯定的。对肥胖症的饮食疗法应遵循以下的原则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肥胖程度的划分
  • 当前页：第一节　饮食减肥的调配原则
  • 下一页：一、控制饮食
<<< 返回本书目录
  1. 饮食减肥的调配原则《减肥新法与技巧》
  2. 饮食减少【方剂主治】
  3. 饮食积滞【中药主治】
  4. 饮食进退【方剂主治】
  5. 饮食过伤《明医杂着》
  6. 饮食禁忌《本草纲目》完整版
  7. 饮食的应用《中医饮食营养学》
  8. 饮食禁忌节要《寿世青编》
  9. 饮食迟化【方剂主治】
  10. 饮食居处戒忌《外科精要》
  11. 饮食不消【方剂主治】
  12. 饮食劳倦《明医杂着》
  13. 饮食不消《千金翼方》
  14. 饮食劳倦亏损元气等症《内科摘要》
  15. 饮食不下【方剂主治】
  16. 饮食劳倦论《内外伤辨》
  17. 饮食不思【方剂主治】
  18. 饮食劳倦伤脾《药症忌宜》
  19. 饮食不入【方剂主治】
  20. 饮食劳倦所伤始为热中论《脾胃论》
  21. 饮食不美【方剂主治】
  22. 饮食类《古今医统大全》
  23. 饮食不进【方剂主治】
  24. 饮食疗法胃疡平《三十年临证经验集》
  25. 饮食不节【方剂主治】
  26. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  27. 饮食不化【方剂主治】
  28. 饮食门《景岳全书》
  29. 饮食辨病《常见病自测》
  30. 饮食七情禁忌论《胎产心法》
  1. 饮食减肥的调配原则《减肥新法与技巧》
  2. 饮食汗《中医词典》
  3. 饮食禁忌节要《寿世青编》
  4. 饮食过伤《明医杂着》
  5. 饮食居处戒忌《外科精要》
  6. 饮食的作用《中医饮食营养学》
  7. 饮食劳倦《明医杂着》
  8. 饮食的管理《外科学总论》
  9. 饮食劳倦亏损元气等症《内科摘要》
  10. 饮食不消《千金翼方》
  11. 饮食劳倦论《内外伤辨》
  12. 饮食不节《中医词典》
  13. 饮食劳倦伤脾《药症忌宜》
  14. 饮食辨病《常见病自测》
  15. 饮食劳倦所伤始为热中论《脾胃论》
  16. 饮食编《古今医统大全》
  17. 饮食类《古今医统大全》
  18. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  19. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  20. 饮食、劳逸证候《中医诊断学》
  21. 饮食疗法胃疡平《三十年临证经验集》
  22. 饮食（药食三）《妇人规》
  23. 饮食门《景岳全书》
  24. 饮食（养生余录 下）《古今医统大全》
  25. 饮食内伤痢《中医词典》
  26. 饮食（戒饮）《宜麟策》
  27. 饮食内伤痢《症因脉治》
  28. 饮食《预防医学》
  29. 饮食七情禁忌论《胎产心法》
  30. 饮食《灸法秘传》
  31. 饮食起居辨病《常见病自测》


控制饮食_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、控制饮食
在线购买《减肥新法与技巧》正版书籍

一、控制饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

对于肥胖症的治疗，通过加强饮食管理，控制营养素的摄入，采用调节饮食的方法。如短期饥饿疗法、间歇饥饿疗法以及各种各样的减肥食谱。对于饮食管理的手段与方法虽未取得完全一致的看法，但通过临床观察和动物试验，绝大多数学者倾向于低热能、低碳水化物或同时给高蛋白质的食谱，力图通过控制摄入体内的热量来达到减肥的目的。低热能饮食可使机体处于能量负平衡，从而达到消耗体内贮存脂的目的。当然在消耗脂肪的同时，会引起体内蛋白质与非脂肪成分的亏损，故常需要提高蛋白质的供应量。采用低糖饮食主要是因糖容易吸收，能促进脂肪生成所需要的酶类的活性，并会刺激胰岛素分泌，导致脂肪合成增加，抑制脂肪分解。如用淀粉类食物或粗纤维含量高的食物，则可以减弱这种作用。至于脂肪，过去有人主张减肥时应少吃，但动物试验发现，脂肪分解的甘油可以控制肥胖，因此有人主张提高脂肪热能比例。当然，如果肥胖伴有高血压症、高脂血症、动脉粥样硬化、冠心病时，则应控制脂肪的摄入量。

（一）轻度肥胖　主要控制食物中可吸收碳水化物的量，减少热能摄入。尤其要控制糖果、糕点、花生、啤酒，宜多吃水果和蔬菜。以每月体重下降500～1000克为宜。

（二）中度肥胖　必须严格控制饮食，按标准体重与活动情况计算每日所需热能。每日进食总热能应控制在5023千焦（1200千卡）之内，体重下降应以每周500～1000克为好。如经两周以上仍无效果时，可将热能减至每天3348～4186千焦（800～1000千卡）。

（三）重度肥胖　这类患者宜先用低热能饮食治疗，每天热能总量控制在1674～2511千焦（400～600千卡），如无效时改用饥饿疗法或间歇饥饿疗法。饥饿疗法开始时连续禁食7～14天，只给水、维生素和必要的无机盐及微量元素。开始1～2天时病人常有饥饿感，之后可出现轻度的酮血症，血压下降，疲乏、无力等症状，因而必须在监护的条件下进行禁食或进食。开始禁食期，体重下降较快，每天下降在500克以上。接着可继续采用低热能或间歇饥饿疗法来巩固。也有一开始即用间歇饥饿疗法，即在用低热能食谱的过程中，每周间歇饥饿2天。用此法14天后，可使体重下降7300克左右。但有不少学者反对饥饿疗法，认为在短期内体重下降的同时，会导致体内蛋白质的耗损，易发生酮症酸中毒，低血压，情绪急躁，呕吐恶心，神经过敏等症状。故应权衡利弊，因人而异，慎重选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　饮食减肥的调配原则
  • 当前页：一、控制饮食
  • 下一页：二、合理调配
<<< 返回本书目录
  1. 控制性降压《外科学总论》
  2. 抠咬指甲《经验麻科》
  3. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  4. 芤（阳中阴）《濒湖脉学》
  5. 控制能力丧失【疾病症状】
  6. 芤革《脉确》
  7. 控制不住的联想【疾病症状】
  8. 芤革不同《轩岐救正论》
  9. 控心丸【方剂大全】
  10. 芤革软硬四脉《圆运动的古中医学》
  11. 控心散【方剂大全】
  12. 芤脉《脉理求真》
  13. 控涎丸【方剂大全】
  14. 芤脉《疡科纲要》
  15. 控涎散【方剂大全】
  16. 芤脉【疾病症状】
  17. 控涎丹证《临证实验录》
  18. 芤脉（阳中阴）《脉诀汇辨》
  19. 控涎丹证《临证实验录》
  20. 芤脉（阳中之阴）《诊家正眼》
  21. 控涎丹证《临证实验录》
  22. 芤脉指法主病《脉诀乳海》
  23. 控涎丹证《临证实验录》
  24. 芤虚散不同《轩岐救正论》
  25. 控涎丹【方剂大全】
  26. 芤与革对《三指禅》
  27. 控痰散【方剂大全】
  28. 口《慈幼新书》
  29. 控睾《圣济总录》
  30. 口《古今医案按》
  1. 控制饮食《减肥新法与技巧》
  2. 控制性降压《外科学总论》
  3. 抠咬指甲《经验麻科》
  4. 控制物的种类及其使用《临床生物化学》
  5. 芤《痰火点雪》
  6. 控制人的因素《预防医学》
  7. 芤《三指禅》
  8. 控制铅的接触水平《预防医学》
  9. 芤（阳中阴）《濒湖脉学》
  10. 控制并发症《预防医学》
  11. 芤革《脉确》
  12. 控制《传染病》
  13. 芤革不同《轩岐救正论》
  14. 控涎丹证《临证实验录》
  15. 芤革软硬四脉《圆运动的古中医学》
  16. 控涎丹证《临证实验录》
  17. 芤脉《中医名词词典》
  18. 控涎丹证《临证实验录》
  19. 芤脉《疡科纲要》
  20. 控涎丹证《临证实验录》
  21. 芤脉《脉理求真》
  22. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  23. 芤脉（阳中阴）《脉诀汇辨》
  24. 控涎丹《医方论》
  25. 芤脉（阳中之阴）《诊家正眼》
  26. 控涎丹《退思集类方歌注》
  27. 芤脉求是《三十年临证经验集》
  28. 控涎丹《外科理例》
  29. 芤脉指法主病《脉诀乳海》
  30. 控涎丹《医方考》
  31. 芤虚散不同《轩岐救正论》


合理调配_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、合理调配
在线购买《减肥新法与技巧》正版书籍

二、合理调配

  • 上一页
  • 目录
  • 相关
  • 下一页

一年四季的冷暖寒凉不同，组成饮食的各种食物也应有所不同。四时八节。饮食应有别，对肥胖症者的治疗饮食来说，更应注意这一点，我国古代即有“五谷为养，五果为助，五畜为益，五菜为充”的饮食调配原则，从现代营养的观点来说，这种组成是非常合理的，已得到中、外很多营养学家的肯定。五谷杂粮为主，鸡、鱼、肉、蛋、奶相助，加上蔬菜、水果的补充。主副食品只要合理搭配即可营养素齐全，五味调和。传统医学认为酸、甜、苦、辛、咸五味与心、肝、脾、肺、肾五脏互为配伍，酸入肝，苦入心，甘入脾，辛入肺，咸入肾。在饮食调配时应考虑到这些问题。肥胖症的饮食调配应以给予大量蔬菜、水果等高纤维素、高无机盐和高维生素食物，同时应适当控制粮食和含高脂肪的食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、控制饮食
  • 当前页：二、合理调配
  • 下一页：三、饮食有节
<<< 返回本书目录
  1. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  2. 合理用药原则《药理学》
  3. 合理的饮食配制《食物疗法》
  4. 合论丹溪景岳相火大意《吴医汇讲》
  5. 合理的膳食内容《食物疗法》
  6. 合论诸书之得失以示初学之从违《知医必辨》
  7. 合口收功散【方剂大全】
  8. 合萌【中药大全】
  9. 合口散【方剂大全】
  10. 合萌根【中药大全】
  11. 合刻二书后跋《经络全书》
  12. 合萌叶【中药大全】
  13. 合魂丹【方剂大全】
  14. 合明散【方剂大全】
  15. 合欢饮【方剂大全】
  16. 合男女必当其年（布种一）《宜麟策》
  17. 合欢丸【方剂大全】
  18. 合手香【方剂大全】
  19. 合欢皮【中药大全】
  20. 合树菌【中药大全】
  21. 合欢皮《药笼小品》
  22. 合香丸【方剂大全】
  23. 合欢木皮《本草纲目》完整版
  24. 合囟散【方剂大全】
  25. 合欢酒《毓麟验方》
  26. 合血香【中药大全】
  27. 合欢花粥【方剂大全】
  28. 合阳疽《外科启玄》
  29. 合欢花【中药大全】
  30. 合阳疽门主论《疡医大全》
  1. 合理调配《减肥新法与技巧》
  2. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  3. 合理营养《家庭医学百科-医疗康复篇》
  4. 合理膳食《预防医学》
  5. 合理营养与健康《预防医学》
  6. 合理膳食《家庭医学百科·预防保健篇》
  7. 合理应用抗生素的方法《医院药学》
  8. 合理的饮食配制《食物疗法》
  9. 合理用药原则《药理学》
  10. 合理的膳食内容《食物疗法》
  11. 合颅《中医词典》
  12. 合口长肉方《救伤秘旨》
  13. 合论丹溪景岳相火大意《吴医汇讲》
  14. 合刻二书后跋《经络全书》
  15. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  16. 合架症《喉舌备要秘旨》
  17. 合明草《证类本草》
  18. 合架风《重楼玉钥》
  19. 合男女必当其年（布种一）《宜麟策》
  20. 合架风《中医词典》
  21. 合男女必当其年欲阴阳之完实《女科经纶》
  22. 合剂《中医词典》
  23. 合色脉论（附律一条）《医门法律》
  24. 合剂《中医名词词典》
  25. 合微《中医词典》
  26. 合剂《医院药学》
  27. 合邪《中医名词词典》
  28. 合欢太子茶《茶饮保健》
  29. 合邪《中医词典》
  30. 合欢芍茶《茶饮保健》
  31. 合新木《千金翼方》


饮食有节_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、饮食有节
在线购买《减肥新法与技巧》正版书籍

三、饮食有节

  • 上一页
  • 目录
  • 相关
  • 下一页

不偏食，饥饱得度，不暴饮暴食是预防肥胖的关键之一。

我国人民对饮食保健有丰富的经验，“少吃香，多吃伤”；“若要身体好，吃饭不过饱；晚饭减一口，活到九十九。”“饥不暴食，渴不狂饮，每餐八成饱，保您身体好”。这些都是行之有效的饮食养生的格言，其主要精神就是控制饮食。切实做到“早吃好，午吃饱，晚吃少”，这对防止肥胖是至关重要的。

饮食要定时有节，千万不能因为治疗过程中出现饥饿感或其他一些症状而半途而废，要持之以恒，坚持到底，就一定会收到理想的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、合理调配
  • 当前页：三、饮食有节
  • 下一页：第二节　食疗、药膳减肥
<<< 返回本书目录
  1. 饮食宜忌论《外科证治全书》
  2. 饮食与保健《食物疗法》
  3. 饮食宜忌《食物疗法》
  4. 饮食症论治《类证治裁》
  5. 饮食宜忌《急救广生集》
  6. 饮食中毒《千金宝要》
  7. 饮食-养生余录（下）《古今医统大全》
  8. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  9. 饮食养生的作用《中医养生学》
  10. 饮食自倍肠胃乃伤论《卫生宝鉴》
  11. 饮食养生《中医养生学》
  12. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  13. 饮食无味【方剂主治】
  14. 饮水《景岳全书》
  15. 饮食卫生《家庭医学百科·预防保健篇》
  16. 饮水不止【方剂主治】
  17. 饮食调治《养老奉亲书》
  18. 饮水过多【方剂主治】
  19. 饮食调养的原则《中医养生学》
  20. 饮水呛咳【疾病症状】
  21. 饮食少思【方剂主治】
  22. 饮水卫生《家庭医学百科·预防保健篇》
  23. 饮食少进【方剂主治】
  24. 饮水消毒方法《预防医学》
  25. 饮食伤脾论《脾胃论》
  26. 饮邪咳喘青龙祛《三十年临证经验集》
  27. 饮食伤《续名医类案》
  28. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  29. 饮食色欲箴序《格致余论》
  30. 饮证类伤寒《医学读书记》
  1. 饮食有节《减肥新法与技巧》
  2. 饮食应用禁忌《中医饮食营养学》
  3. 饮食与保健《食物疗法》
  4. 饮食营养学的现代发展《中医饮食营养学》
  5. 饮食症论治《类证治裁》
  6. 饮食异常《中医内科学》
  7. 饮食中毒《中医词典》
  8. 饮食宜忌论《外科证治全书》
  9. 饮食中毒《外科证治全书》
  10. 饮食宜忌《急救广生集》
  11. 饮食中毒《千金宝要》
  12. 饮食宜忌《医述》
  13. 饮食中毒烦满治之方《金匮悬解》
  14. 饮食宜忌《食物疗法》
  15. 饮食中毒烦满治之方《医宗金鉴》
  16. 饮食养生的作用《中医养生学》
  17. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  18. 饮食养生《中医养生学》
  19. 饮食自倍肠胃乃伤论《卫生宝鉴》
  20. 饮食喜恶辨病《常见病自测》
  21. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  22. 饮食习惯《家庭医学百科·预防保健篇》
  23. 饮水《景岳全书》
  24. 饮食问题《默克家庭诊疗手册》
  25. 饮水即呛《医林改错》
  26. 饮食调治《养老奉亲书》
  27. 饮水消毒《家庭医学百科·预防保健篇》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮痰《中医词典》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮痫《中医词典》


食疗、药膳减肥_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　食疗、药膳减肥
在线购买《减肥新法与技巧》正版书籍

第二节　食疗、药膳减肥

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学中有很多治疗肥胖症的食疗、药膳方剂。我国人民膳食组成中，许多食物既是食品，也是药物，故古人早就有“医食同源、药食同根”之说。如冬瓜、山楂、山药等，都有降脂减肥之功效，既是食物，又有药效。药膳有多种形式，如药粥、药酒及药膳菜肴等，均确有减肥之功效。现录部分方膳如下，供选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、饮食有节
  • 当前页：第二节　食疗、药膳减肥
  • 下一页：降脂饮
<<< 返回本书目录
  1. 食疗、药膳减肥《减肥新法与技巧》
  2. 食疗诸病《饮膳正要》
  3. 食量增加【疾病症状】
  4. 食毛后导致的胃肠道症状【疾病症状】
  5. 食诫篇《养生导引秘籍》
  6. 食牛马猪犬鱼蟹中毒《圣济总录》
  7. 食椒菜瓠中毒方《外台秘要》
  8. 食疟《儿科萃精》
  9. 食忌说《寿世青编》
  10. 食疟《医宗金鉴》
  11. 食忌论《小儿卫生总微论方》
  12. 食呕证治《三因极一病证方论》
  13. 食忌论《妇人大全良方》
  14. 食品门《串雅内外编》
  15. 食忌《医学心悟》
  16. 食谱计算《预防医学》
  17. 食忌《冷庐医话》
  18. 食气《普济方·针灸》
  19. 食即呕吐【方剂主治】
  20. 食气（无味）《针灸资生经》
  21. 食积证治《幼幼集成》
  22. 食气积癖论《小儿卫生总微论方》
  23. 食积胀满【中药主治】
  24. 食气篇《医法圆通》
  25. 食积伤寒《轩岐救正论》
  26. 食伤脾胃论《卫生宝鉴》
  27. 食积痞积虫积痰积水积《笔花医镜》
  28. 食少【中药主治】
  29. 食积冷热第八十三问《婴童百问》
  30. 食少【方剂主治】
  1. 食疗、药膳减肥《减肥新法与技巧》
  2. 食疗《中医词典》
  3. 食疗学的发展《中国医学通史》
  4. 食栗补肾方《古代房中秘方》
  5. 食菱腹胀《奇效简便良方》
  6. 食劳黄病《奇效简便良方》
  7. 食六畜百兽肝中毒候《诸病源候论》
  8. 食劳黄《中医词典》
  9. 食六畜肉中毒《中医词典》
  10. 食劳疳黄《卫生宝鉴》
  11. 食六畜肉中毒候《诸病源候论》
  12. 食劳疳黄《医学纲目》
  13. 食漏脯中毒候《诸病源候论》
  14. 食劳疳黄《中医词典》
  15. 食鲈鱼肝中毒候《诸病源候论》
  16. 食劳复《中医词典》
  17. 食马肉中毒《中医词典》
  18. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  19. 食马肉中毒候《诸病源候论》
  20. 食脍多不消，结为症病，治之方《医宗金鉴》
  21. 食米面物存胃《奇效简便良方》
  22. 食苦瓠中毒治之方《医宗金鉴》
  23. 食面不消《奇效简便良方》
  24. 食苦瓠中毒治之方《金匮悬解》
  25. 食牛马猪犬鱼蟹中毒《圣济总录》
  26. 食咳《中医词典》
  27. 食牛肉中毒《中医词典》
  28. 食厥《中医词典》
  29. 食牛肉中毒候《诸病源候论》
  30. 食厥《中医名词词典》
  31. 食疟《时病论歌括新编》


降脂饮_《减肥新法与技巧》_中医杂集_【岐黄之术】

降脂饮
在线购买《减肥新法与技巧》正版书籍

降脂饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】乌龙茶3克，槐角18克，首乌30克，冬瓜皮18克，山楂15克。

【功用】消脂去肥，用于肥胖症。

【制法】先将槐角、首乌、冬瓜皮、山楂煎煮，取其汁趁热沏茶，浸泡茶浓时即可饮用，每天1剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　食疗、药膳减肥
  • 当前页：降脂饮
  • 下一页：绿豆海带粥
<<< 返回本书目录
  1. 降脂汤【方剂大全】
  2. 降脂饮【方剂大全】
  3. 降真香散【方剂大全】
  4. 降珠丸《毓麟验方》
  5. 降真香【中药大全】
  6. 降子汤【方剂大全】
  7. 降真香《本草纲目》图文版
  8. 绛矾丸【方剂大全】
  9. 降真香《证类本草》
  10. 绛宫汤【方剂大全】
  11. 降真香《本草择要纲目》
  12. 绛宫丸【方剂大全】
  13. 降真香《本草易读》
  14. 绛红膏【方剂大全】
  15. 降真香《本草经解》
  16. 绛梨木【中药大全】
  17. 降真香《本草乘雅半偈》
  18. 绛梨木根【中药大全】
  19. 降真香《本草纲目》完整版
  20. 绛梨木叶【中药大全】
  21. 降真丸【方剂大全】
  22. 绛梨木子【中药大全】
  23. 降真散【方剂大全】
  24. 绛袍散【方剂大全】
  25. 降真龙骨散【方剂大全】
  26. 绛硼膏【方剂大全】
  27. 降真丹【方剂大全】
  28. 绛雪【方剂大全】
  29. 降痈散【方剂大全】
  30. 绛雪丹【方剂大全】
  1. 降脂饮《减肥新法与技巧》
  2. 降真香《本草乘雅半偈》
  3. 降珠丸《毓麟验方》
  4. 降真香《药性切用》
  5. 绛矾《本草分经》
  6. 降真香《本草择要纲目》
  7. 绛舌《温热论》
  8. 降真香《增广和剂局方药性总论》
  9. 绛雪《重楼玉钥》
  10. 降真香《本草经解》
  11. 绛雪丹《目经大成》
  12. 降真香《得配本草》
  13. 绛雪丹（一名红灵丹）《时病论歌括新编》
  14. 降真香《太平惠民和剂局方》
  15. 绛雪散《冯氏锦囊秘录》
  16. 降真香《本草从新》
  17. 绛血丹秘方（华佗绛血丹）《华佗神方》
  18. 降真香《本经逢原》
  19. 酱《本草纲目》
  20. 降真香《顾松园医镜》
  21. 酱《雷公炮炙论》
  22. 降真香《证类本草》
  23. 酱《千金翼方》
  24. 降真香《医学入门》
  25. 酱《千金翼方》
  26. 降真香《冯氏锦囊秘录》
  27. 酱《食物疗法》
  28. 降真香《本草易读》
  29. 酱《饮膳正要》
  30. 降真香《本草备要》
  31. 酱《新修本草》


绿豆海带粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

绿豆海带粥
在线购买《减肥新法与技巧》正版书籍

绿豆海带粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】绿豆100克，海带100克，粳米100克。

【功用】祛脂减肥。用于肥胖症。

【制法】将绿豆先煮待熟，放入粳米煮至熟稠，再加入海带丝。可分2次吃完，每天1剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降脂饮
  • 当前页：绿豆海带粥
  • 下一页：海带草决明汤
<<< 返回本书目录
  1. 绿豆粉【中药大全】
  2. 绿豆花【中药大全】
  3. 绿豆粉《本草纲目》完整版
  4. 绿豆皮【中药大全】
  5. 绿豆菜心粥【方剂大全】
  6. 绿豆升麻【中药大全】
  7. 绿豆白菜汤【方剂大全】
  8. 绿豆汤【方剂大全】
  9. 绿豆【中药大全】
  10. 绿豆芽【中药大全】
  11. 绿豆《本草纲目》图文版
  12. 绿豆叶【中药大全】
  13. 绿豆《证类本草》
  14. 绿豆衣【中药大全】
  15. 绿豆《药笼小品》
  16. 绿豆饮【方剂大全】
  17. 绿豆《食物疗法》
  18. 绿豆粥【方剂大全】
  19. 绿豆《本草易读》
  20. 绿段草【中药大全】
  21. 绿豆《本草思辨录》
  22. 绿萼梅《本草纲目》图文版
  23. 绿豆《本草经解》
  24. 绿萼梅【中药大全】
  25. 绿豆《本草纲目》完整版
  26. 绿萼水珠草【中药大全】
  27. 绿茶蜜饮【方剂大全】
  28. 绿矾《本草纲目》完整版
  29. 绿茶煎【方剂大全】
  30. 绿矾《证类本草》
  1. 绿豆海带粥《减肥新法与技巧》
  2. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  3. 绿豆酒《医学入门》
  4. 绿豆粉《本草易读》
  5. 绿豆芽菜《饮食须知》
  6. 绿豆（绿豆衣）《中药学》
  7. 绿豆粥《医学入门》
  8. 绿豆（绿豆）〈平〉《食疗本草》
  9. 绿萼梅（白残花）《中药学》
  10. 绿豆《药性切用》
  11. 绿矾《本草纲目》
  12. 绿豆《本草撮要》
  13. 绿矾《玉楸药解》
  14. 绿豆《本草分经》
  15. 绿矾《医学入门》
  16. 绿豆《增广和剂局方药性总论》
  17. 绿矾《证类本草》
  18. 绿豆《本草经解》
  19. 绿矾《顾松园医镜》
  20. 绿豆《本草思辨录》
  21. 绿矾《本经逢原》
  22. 绿豆《得配本草》
  23. 绿矾《本草从新》
  24. 绿豆《本草从新》
  25. 绿矾《得配本草》
  26. 绿豆《本草求真》
  27. 绿矾《中药学》
  28. 绿豆《顾松园医镜》
  29. 绿矾《增广和剂局方药性总论》
  30. 绿豆《中医饮食营养学》
  31. 绿矾《本草分经》


海带草决明汤_《减肥新法与技巧》_中医杂集_【岐黄之术】

海带草决明汤
在线购买《减肥新法与技巧》正版书籍

海带草决明汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】海带50克，草决明15克。

【功用】祛脂降压。用于肥胖伴高血压者。

【制法】水煎煮，喝汤吃海带。每天1剂，可以常吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆海带粥
  • 当前页：海带草决明汤
  • 下一页：青茶饮
<<< 返回本书目录
  1. 海带【中药大全】
  2. 海带根【中药大全】
  3. 海带《食物疗法》
  4. 海带散【方剂大全】
  5. 海带《本草择要纲目》
  6. 海带丸【方剂大全】
  7. 海带《本草纲目》完整版
  8. 海胆【中药大全】
  9. 海葱散【方剂大全】
  10. 海胆刺伤及海胆肉芽肿【疾病大全】
  11. 海藏治验录《阴证略例》
  12. 海岛苎麻叶【中药大全】
  13. 海藏妊娠六合汤《汤头歌诀》
  14. 海底柏【中药大全】
  15. 海藏老人阴证例总论《阴证略例》
  16. 海底觅火《养生导引秘籍》
  17. 海藏老人内伤三阴例《阴证略例》
  18. 海非菜籽【中药大全】
  19. 海藏当归丸【方剂大全】
  20. 海粉【中药大全】
  21. 海蚕《本草纲目》完整版
  22. 海风藤【中药大全】
  23. 海参粥【方剂大全】
  24. 海芙蓉【中药大全】
  25. 海参粥《保健药膳》
  26. 海浮散《外科传薪集》
  27. 海参粥《保健药膳》
  28. 海浮散【方剂大全】
  29. 海参丸【方剂大全】
  30. 海浮石《本草易读》
  1. 海带草决明汤《减肥新法与技巧》
  2. 海带《药性切用》
  3. 海带粥《食物疗法》
  4. 海带《本草择要纲目》
  5. 海底捞明月《中医词典》
  6. 海带《本草分经》
  7. 海底漏《中医词典》
  8. 海带《得配本草》
  9. 海底漏《奇效简便良方》
  10. 海带《本草从新》
  11. 海底觅火《养生导引秘籍》
  12. 海带《证类本草》
  13. 海底痈《中医词典》
  14. 海带《医学入门》
  15. 海粉《医学入门》
  16. 海带《饮食须知》
  17. 海粉《本经逢原》
  18. 海带《本草易读》
  19. 海粉《本草从新》
  20. 海带《本草备要》
  21. 海粉《得配本草》
  22. 海带《食物疗法》
  23. 海粉《本草分经》
  24. 海带《老年食养食疗》
  25. 海粉《本草撮要》
  26. 海带《玉楸药解》
  27. 海粉《药性切用》
  28. 海带《减肥新法与技巧》
  29. 海风藤《中药炮制》
  30. 海藏紫菀散《仁术便览》
  31. 海浮散《外科传薪集》


青茶饮_《减肥新法与技巧》_中医杂集_【岐黄之术】

青茶饮
在线购买《减肥新法与技巧》正版书籍

青茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】青茶适量。

【功用】消脂去腻，提神。用于肥胖症。

【制法】沸水冲沏，茶水浓时饮用，每天清晨时即饮数杯。白天也可常饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带草决明汤
  • 当前页：青茶饮
  • 下一页：山楂粥
<<< 返回本书目录
  1. 青草苍柏汤【方剂大全】
  2. 青吹口散【方剂大全】
  3. 青藏虎耳草【中药大全】
  4. 青春发育延迟及性幼稚【疾病大全】
  5. 青菜《滇南本草》
  6. 青春恋【疾病症状】
  7. 青冰散【方剂大全】
  8. 青春期保健《家庭医学百科·预防保健篇》
  9. 青宝丹【方剂大全】
  10. 青春期保健《中医儿科学》
  11. 青白散【方剂大全】
  12. 青春期的生理心理特征《医学心理学》
  13. 青KT（黄褐侯）《本草纲目》完整版
  14. 青春期发育迟缓【疾病大全】
  15. 青（音箱）《证类本草》
  16. 青春期肥胖【疾病症状】
  17. 寝室宜忌说《寿世青编》
  18. 青春期功能失调性子宫出血【疾病大全】
  19. 寝食说《叶选医衡》
  20. 青春期功能失调性子宫出血病【疾病大全】
  21. 噙化丸《何氏虚劳心传》
  22. 青春期功血【疾病症状】
  23. 禽中《证类本草》
  24. 青春期和青少年问题《默克家庭诊疗手册》
  25. 禽中《新修本草》
  26. 青春期后无精液【疾病症状】
  27. 禽下《证类本草》
  28. 青春期甲亢【疾病症状】
  29. 禽下《新修本草》
  30. 青春期身体发育缓慢【疾病症状】
  1. 青茶饮《减肥新法与技巧》
  2. 青菜《滇南本草》
  3. 青肠《中医词典》
  4. 青布《得配本草》
  5. 青城山仙传接骨方《救伤秘旨》
  6. 青饼子《妇人大全良方》
  7. 青春期《默克家庭诊疗手册》
  8. 青冰散《重楼玉钥》
  9. 青春期《中医儿科学》
  10. 青崩《中医词典》
  11. 青春期保健《中医儿科学》
  12. 青?《名医别录》
  13. 青春期的生理心理特征《医学心理学》
  14. 青、黄、白粱米《本草衍义》
  15. 青春期发育《家庭医学百科·预防保健篇》
  16. 青（音箱）《证类本草》
  17. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  18. 青（音箱）《本草衍义》
  19. 青春期和青少年问题《默克家庭诊疗手册》
  20. 青《新修本草》
  21. 青雌《千金翼方》
  22. 青《本草经集注》
  23. 青雌《新修本草》
  24. 青《千金翼方》
  25. 青雌《证类本草》
  26. 揿针《中医名词词典》
  27. 青雌《名医别录》
  28. 寝室宜忌说《寿世青编》
  29. 青刺尖《滇南本草》
  30. 寝食说《叶选医衡》
  31. 青带《中医名词词典》


山楂粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

山楂粥
在线购买《减肥新法与技巧》正版书籍

山楂粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】山楂30克，粳米60克，砂糖10克。

【功用】健脾胃，消食积，散瘀血。适用于食积停滞、内积不消；还可防治高脂血症、高血压病，以及冠心病。

【制法】先用砂锅煎山楂取汁，加入粳米、砂糖煮粥。7剂为1疗程，亦可常服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青茶饮
  • 当前页：山楂粥
  • 下一页：冬瓜粥
<<< 返回本书目录
  1. 山楂粥《保健药膳》
  2. 山楂粥【方剂大全】
  3. 山楂元宵《保健药膳》
  4. 山楂子《本草经解》
  5. 山楂益母草汤【方剂大全】
  6. 山楂子散【方剂大全】
  7. 山楂叶【中药大全】
  8. 山瘴疟方《外台秘要》
  9. 山楂肉片《保健药膳》
  10. 山芝麻（图）【中药大全】
  11. 山楂木【中药大全】
  12. 山枝根【中药大全】
  13. 山楂麦芽饮【方剂大全】
  14. 山枝仁【中药大全】
  15. 山楂解《医学衷中参西录》
  16. 山栀《药笼小品》
  17. 山楂化滞丸【方剂大全】
  18. 山栀地黄汤【方剂大全】
  19. 山楂核桃饮《保健药膳》
  20. 山栀仁《本草经解》
  21. 山楂核【中药大全】
  22. 山栀汤【方剂大全】
  23. 山楂荷叶饮【方剂大全】
  24. 山栀子《本草新编》
  25. 山楂根【中药大全】
  26. 山栀子《本草易读》
  27. 山楂（图）【中药大全】
  28. 山栀子膏【方剂大全】
  29. 山楂《本草纲目》图文版
  30. 山栀子散【方剂大全】
  1. 山楂粥《减肥新法与技巧》
  2. 山楂粥《保健药膳》
  3. 山楂粥《老年百病防治》
  4. 山楂元宵《减肥新法与技巧》
  5. 山楂子《本草经解》
  6. 山楂元宵《保健药膳》
  7. 山瘴疟《中医词典》
  8. 山楂汤（《简便单方》）《中医饮食营养学》
  9. 山瘴疟方一十九首《外台秘要》
  10. 山楂肉片《保健药膳》
  11. 山瘴疟候《诸病源候论》
  12. 山楂决明荷叶汤《食物疗法》
  13. 山瘴疟秘方《华佗神方》
  14. 山楂解《医学衷中参西录》
  15. 山鹧《医学入门》
  16. 山楂核桃饮《保健药膳》
  17. 山栀《雷公炮制药性解》
  18. 山楂茶《茶饮保健》
  19. 山栀《药笼小品》
  20. 山楂（《本草衍义补遗》）《中医饮食营养学》
  21. 山栀《得配本草》
  22. 山楂《滇南本草》
  23. 山栀《本草便读》
  24. 山楂《本草乘雅半偈》
  25. 山栀《本草害利》
  26. 山楂《药鉴》
  27. 山栀仁《本草经解》
  28. 山楂《外科全生集》
  29. 山栀仁《本草害利》
  30. 山楂《本草撮要》
  31. 山栀生姜灸《中医词典》


冬瓜粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

冬瓜粥
在线购买《减肥新法与技巧》正版书籍

冬瓜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】鲜冬瓜（带皮）100克，粳米60克。

【功用】利尿，消水肿，清热毒，止烦渴。适用于水肿胀满，小便不利，包括肥胖症，急、慢性肾炎水肿，肝硬化腹水，脚气病浮肿，暑热烦闷，口干作渴，肺热咳嗽，痰喘等。

【制法】先将冬瓜切成小块，同粳米一并煮粥服食。或用鲜冬瓜子30克煎水，去渣后同米煮粥。常食不限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂粥
  • 当前页：冬瓜粥
  • 下一页：赤小豆粥
<<< 返回本书目录
  1. 冬瓜粥《保健药膳》
  2. 冬瓜粥【方剂大全】
  3. 冬瓜饮子【方剂大全】
  4. 冬瓜子《药笼小品》
  5. 冬瓜饮【方剂大全】
  6. 冬瓜子【中药大全】
  7. 冬瓜叶【中药大全】
  8. 冬瓜子散【方剂大全】
  9. 冬瓜洗面药【方剂大全】
  10. 冬瓜子汤【方剂大全】
  11. 冬瓜丸【方剂大全】
  12. 冬花散【方剂大全】
  13. 冬瓜藤【中药大全】
  14. 冬花烟【方剂大全】
  15. 冬瓜汤【方剂大全】
  16. 冬灰《本草纲目》完整版
  17. 冬瓜仁丸【方剂大全】
  18. 冬灰《证类本草》
  19. 冬瓜仁《本草择要纲目》
  20. 冬季补肾肾沥汤【方剂大全】
  21. 冬瓜瓤【中药大全】
  22. 冬季的饮食构成《老年食养食疗》
  23. 冬瓜皮【中药大全】
  24. 冬季疾病的饮食防治《老年食养食疗》
  25. 冬瓜羹【方剂大全】
  26. 冬季皮肤瘙痒【疾病症状】
  27. 冬瓜串门主论《疡医大全》
  28. 冬季瘙痒症【疾病大全】
  29. 冬瓜赤豆粥【方剂大全】
  30. 冬季养生《中医养生学》
  1. 冬瓜粥《减肥新法与技巧》
  2. 冬瓜粥《保健药膳》
  3. 冬瓜子《药笼小品》
  4. 冬瓜仁《本草择要纲目》
  5. 冬瓜子《中药炮制》
  6. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  7. 冬瓜子《本经逢原》
  8. 冬瓜皮（冬瓜子）《中药学》
  9. 冬瓜子《本草分经》
  10. 冬瓜羹《医学入门》
  11. 冬瓜子《本草害利》
  12. 冬瓜串门主论《疡医大全》
  13. 冬寒《医述》
  14. 冬瓜串门主方《疡医大全》
  15. 冬寒《临证指南医案》
  16. 冬瓜串《中医词典》
  17. 冬合口药粉方《救伤秘旨》
  18. 冬瓜〈寒〉《食疗本草》
  19. 冬灰《神农本草经》
  20. 冬瓜、冬瓜皮《滇南本草》
  21. 冬灰《千金翼方》
  22. 冬瓜（《本草经集注》）《中医饮食营养学》
  23. 冬灰《本草经集注》
  24. 冬瓜《药性切用》
  25. 冬灰《新修本草》
  26. 冬瓜《本草撮要》
  27. 冬灰《本草衍义》
  28. 冬瓜《本草分经》
  29. 冬灰《医学入门》
  30. 冬瓜《得配本草》
  31. 冬灰《证类本草》


赤小豆粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

赤小豆粥
在线购买《减肥新法与技巧》正版书籍

赤小豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】赤小豆50克，粳米60克

【功用】健脾利水。适用于水肿病、肥胖症和脚气病水肿。

【制法】将赤小豆、粳米放入锅内，加水烧开，小火慢熬，将成粥时加入盐和味精，稍煮即可，常食有益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜粥
  • 当前页：赤小豆粥
  • 下一页：青鸭羹
<<< 返回本书目录
  1. 赤小豆鱼粥《保健药膳》
  2. 赤小豆粥【方剂大全】
  3. 赤小豆饮【方剂大全】
  4. 赤小枣《滇南本草》
  5. 赤小豆叶【中药大全】
  6. 赤炎疮《外科启玄》
  7. 赤小豆芽【中药大全】
  8. 赤炎疮门主论《疡医大全》
  9. 赤小豆丸【方剂大全】
  10. 赤眼《孙真人海上方》
  11. 赤小豆涂敷方【方剂大全】
  12. 赤眼【中药主治】
  13. 赤小豆贴方【方剂大全】
  14. 赤眼【方剂主治】
  15. 赤小豆汤【方剂大全】
  16. 赤眼神效八宝丹【方剂大全】
  17. 赤小豆散【方剂大全】
  18. 赤扬【中药大全】
  19. 赤小豆内金粥《保健药膳》
  20. 赤阳子《滇南本草》
  21. 赤小豆煎【方剂大全】
  22. 赤阳子【中药大全】
  23. 赤小豆花【中药大全】
  24. 赤杨【中药大全】
  25. 赤小豆羮【方剂大全】
  26. 赤衣散【方剂大全】
  27. 赤小豆茯苓汤【方剂大全】
  28. 赤游丹《厘正按摩要术》
  29. 赤小豆饭【方剂大全】
  30. 赤游丹《医门补要》
  1. 赤小豆粥《减肥新法与技巧》
  2. 赤小豆鱼粥《保健药膳》
  3. 赤小豆粥《老年百病防治》
  4. 赤小豆散《妇人大全良方》
  5. 赤小枣《滇南本草》
  6. 赤小豆散《备急千金要方》
  7. 赤炎疮《中医词典》
  8. 赤小豆散《备急千金要方》
  9. 赤炎疮《外科启玄》
  10. 赤小豆内金粥《保健药膳》
  11. 赤炎疮门主论《疡医大全》
  12. 赤小豆方《医学入门》
  13. 赤眼《孙真人海上方》
  14. 赤小豆当归散方《医宗金鉴》
  15. 赤眼《中医词典》
  16. 赤小豆当归散《医宗金鉴》
  17. 赤眼《医学纲目》
  18. 赤小豆当归散《备急千金要方》
  19. 赤眼后生翳《中医词典》
  20. 赤小豆当归散《金匮悬解》
  21. 赤眼淹缠《外科全生集》
  22. 赤小豆当归散《圆运动的古中医学》
  23. 赤眼验方《奇方类编》
  24. 赤小豆当归散《圆运动的古中医学》
  25. 赤阳子《滇南本草》
  26. 赤小豆《本草乘雅半偈》
  27. 赤翳秘方《华佗神方》
  28. 赤小豆《药征续编》
  29. 赤游丹《中医词典》
  30. 赤小豆《药性切用》
  31. 赤游丹《急救广生集》


青鸭羹_《减肥新法与技巧》_中医杂集_【岐黄之术】

青鸭羹
在线购买《减肥新法与技巧》正版书籍

青鸭羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】青头鸭1只，苹果1只，赤小豆250克，食盐、葱各适量。

【功用】健脾开胃，利尿消肿。

【制法】将青头鸭宰杀去毛及肠杂。再将赤小豆淘洗净，与苹果一齐装入鸭腹内。放入砂锅内，加水适量，小火炖至鸭肉烂熟时，加葱适量，盐少许即成。每次空腹吃肉喝汤，亦可佐餐食用。

【注意】不宜与木耳、胡桃、豆豉同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆粥
  • 当前页：青鸭羹
  • 下一页：鲤鱼汤
<<< 返回本书目录
  1. 青雪散【方剂大全】
  2. 青鸭羹【方剂大全】
  3. 青蟹【中药大全】
  4. 青盐《本草择要纲目》
  5. 青小豆粥《保健药膳》
  6. 青盐陈皮【中药大全】
  7. 青襄《本草纲目》图文版
  8. 青盐散【方剂大全】
  9. 青箱子《滇南本草》
  10. 青盐丸【方剂大全】
  11. 青葙子丸【方剂大全】
  12. 青羊参【中药大全】
  13. 青葙子【中药大全】
  14. 青羊胆【中药大全】
  15. 青葙子《证类本草》
  16. 青羊肝【中药大全】
  17. 青葙子《雷公炮炙论》
  18. 青羊角【中药大全】
  19. 青葙子《本草易读》
  20. 青阳汤【方剂大全】
  21. 青葙子《本草图经》
  22. 青腰虫《本草纲目》完整版
  23. 青葙丸【方剂大全】
  24. 青药【中药大全】
  25. 青葙花【中药大全】
  26. 青叶丹【中药大全】
  27. 青葙【中药大全】
  28. 青叶胆【中药大全】
  29. 青葙《本草纲目》图文版
  30. 青叶胆片【方剂大全】
  1. 青鸭羹《减肥新法与技巧》
  2. 青玄茶《茶饮保健》
  3. 青鸭羹《饮膳正要》
  4. 青小豆粥《保健药膳》
  5. 青鸭羹《食疗方》
  6. 青小豆〈寒〉《食疗本草》
  7. 青盐《雷公炮制药性解》
  8. 青小豆《饮膳正要》
  9. 青盐《本草备要》
  10. 青蘘《神农本草经》
  11. 青盐《本草易读》
  12. 青襄《吴普本草》
  13. 青盐《医学入门》
  14. 青箱子《滇南本草》
  15. 青盐《本草求真》
  16. 青箱子《本草分经》
  17. 青盐《得配本草》
  18. 青葙子丸《备急千金要方》
  19. 青盐《本草便读》
  20. 青葙子《本草图经》
  21. 青盐《本草分经》
  22. 青葙子《药性切用》
  23. 青盐《本草分经》
  24. 青葙子《本草撮要》
  25. 青盐《本草择要纲目》
  26. 青葙子《名医别录》
  27. 青盐丸《普济本事方》
  28. 青葙子《增广和剂局方药性总论》
  29. 青羊胆《千金翼方》
  30. 青葙子《本草便读》
  31. 青羊胆《名医别录》


鲤鱼汤_《减肥新法与技巧》_中医杂集_【岐黄之术】

鲤鱼汤
在线购买《减肥新法与技巧》正版书籍

鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】荜茇5克，鲜鲤鱼1000克，川椒15克，生姜、香葱、味精、料酒、香菜及醋各适量。

【功用】利水、消肿。

【制法】将鲤鱼去鳞，剖腹去内脏洗净，切成小块。姜、葱洗净，拍破切段待用。将荜茇、鲤鱼、葱、生姜放入锅内，加水适量，置旺火上烧开，移小火上炖熬约40分钟，加入香菜、料酒、味精、醋即成。可单独食，亦可佐餐，吃鱼喝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鸭羹
  • 当前页：鲤鱼汤
  • 下一页：怪味海带
<<< 返回本书目录
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼汤【方剂大全】
  3. 鲤鱼散【方剂大全】
  4. 鲤鱼贴【方剂大全】
  5. 鲤鱼肉《本草纲目》完整版
  6. 鲤鱼头煮冬瓜【方剂大全】
  7. 鲤鱼皮散【方剂大全】
  8. 鲤鱼血《本草纲目》完整版
  9. 鲤鱼皮【中药大全】
  10. 鲤鱼血【中药大全】
  11. 鲤鱼皮《本草纲目》完整版
  12. 鲤鱼汁【方剂大全】
  13. 鲤鱼脑髓粥【方剂大全】
  14. 鲤鱼脂《本草纲目》完整版
  15. 鲤鱼脑髓《本草纲目》完整版
  16. 鲤鱼脂【中药大全】
  17. 鲤鱼脑【中药大全】
  18. 鲤鱼粥【方剂大全】
  19. 鲤鱼目【中药大全】
  20. 鲤鱼煮豆【方剂大全】
  21. 鲤鱼目《本草纲目》完整版
  22. 鲤鱼子《本草纲目》完整版
  23. 鲤鱼鳞散【方剂大全】
  24. 醴泉《本草纲目》完整版
  25. 鲤鱼鳞【中药大全】
  26. 醴泉《本草纲目》图文版
  27. 鲤鱼鳞《本草纲目》完整版
  28. 醴泉饮《医学衷中参西录》
  29. 鲤鱼脍【方剂大全】
  30. 醴泉饮【方剂大全】
  1. 鲤鱼汤《减肥新法与技巧》
  2. 鲤鱼汤《保健药膳》
  3. 鲤鱼汤《饮膳正要》
  4. 鲤鱼胶《顾松园医镜》
  5. 鲤鱼汤《饮膳正要》
  6. 鲤鱼胆《名医别录》
  7. 鲤鱼汤《备急千金要方》
  8. 鲤鱼胆《证类本草》
  9. 鲤鱼汤《备急千金要方》
  10. 鲤鱼胆《本草易读》
  11. 鲤鱼汤《医学入门》
  12. 鲤鱼胆《新修本草》
  13. 鲤鱼汤《三因极一病证方论》
  14. 鲤鱼胆《本草经集注》
  15. 鲤鱼汤《食疗方》
  16. 鲤鱼胆《千金翼方》
  17. 醴泉《本草纲目》
  18. 鲤鱼胆《神农本草经》
  19. 醴泉《中医词典》
  20. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  21. 醴泉《证类本草》
  22. 鲤鱼赤豆粥《保健药膳》
  23. 醴泉《本草从新》
  24. 鲤鱼便毒《万氏秘传外科心法》
  25. 醴泉《本草分经》
  26. 鲤鱼（《神农本草经》）《中医饮食营养学》
  27. 醴泉《药性切用》
  28. 鲤鱼《滇南本草》
  29. 醴泉水《本草撮要》
  30. 鲤鱼《药性切用》
  31. 醴泉饮《医学衷中参西录》


怪味海带_《减肥新法与技巧》_中医杂集_【岐黄之术】

怪味海带
在线购买《减肥新法与技巧》正版书籍

怪味海带

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】海带、红小豆、萝卜、山楂、甜叶菊甙粉各适量。

【功用】减肥，利水，消肿。

【制法】将海带放水中泡24小时，中间换两次水，然后洗净切丝晾干。将红小豆、萝卜、山楂加水及甜叶菊甙粉烧开煮30分钟；捞出豆、萝卜、山楂弃之，放入海带，焖至汁尽，海带酥烂，起锅晾干食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼汤
  • 当前页：怪味海带
  • 下一页：菊花爆鸡丝
<<< 返回本书目录
  1. 怪脉(一首)《医经国小》
  2. 怪笑【疾病症状】
  3. 怪脉《诊家正眼》
  4. 怪异步态【疾病症状】
  5. 怪脉《脉诀刊误》
  6. 关白附【中药大全】
  7. 怪痘形证《景岳全书》
  8. 关白附子【中药大全】
  9. 怪虫证治（计九证）《外科证治全书》
  10. 关苍术【中药大全】
  11. 拐枣七【中药大全】
  12. 关冲穴【上肢外侧穴位】
  13. 拐枣《滇南本草》
  14. 关东丁香【中药大全】
  15. 拐芹【中药大全】
  16. 关夫子快脾散【方剂大全】
  17. 拐棍竹【中药大全】
  18. 关格《丹溪心法》
  19. 挂兰【中药大全】
  20. 关格《丹溪治法心要》
  21. 挂金散【方剂大全】
  22. 关格《古今医彻》
  23. 挂金灯【中药大全】
  24. 关格《古今医鉴》
  25. 挂壁青《滇南本草》
  26. 关格《金匮钩玄》
  27. 寡欲说《急救广生集》
  28. 关格《景岳全书》
  29. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  30. 关格《类经》
  1. 怪味海带《减肥新法与技巧》
  2. 怪脉（一首）《医经国小》
  3. 关、阖、枢《中医词典》
  4. 怪脉《脉诀刊误》
  5. 关冲《针灸大成》
  6. 怪脉《诊家正眼》
  7. 关冲《中医词典》
  8. 怪脉《中医词典》
  9. 关冲《针灸学》
  10. 怪疾（急救诸方）《医学入门》
  11. 关冲（井穴）《子午流注说难》
  12. 怪痘形证《景岳全书》
  13. 关冲（手少阳之井穴）《手穴手纹诊治》
  14. 怪病之谓痧《痧胀玉衡》
  15. 关刺《中医词典》
  16. 拐枣《滇南本草》
  17. 关刺（渊刺、岂刺）《中医名词词典》
  18. 挂枝证十　太阳十四《伤寒悬解》
  19. 关格《医学集成》
  20. 挂线疹法《中医词典》
  21. 关格《中医名词词典》
  22. 挂线法《中医名词词典》
  23. 关格《景岳全书》
  24. 挂面《饮膳正要》
  25. 关格《傅青主男科》
  26. 挂壁青《滇南本草》
  27. 关格《中医词典》
  28. 卦气方隅论《类经图翼》
  29. 关格《医学纲目》
  30. 寡欲说《急救广生集》
  31. 关格《医学入门》


菊花爆鸡丝_《减肥新法与技巧》_中医杂集_【岐黄之术】

菊花爆鸡丝
在线购买《减肥新法与技巧》正版书籍

菊花爆鸡丝

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】鸡脯肉300克，菊花30克，火腿丝25克，豌豆25克，鸡蛋清2只，水淀粉40克，精盐适量，味精、料酒，姜末各少许，清汤100克，植物油750克（实耗75克）。

【功用】镇静祛风，补肝明目。适用于心烦不安，视物模糊，头昏失眠，精神不振者食用。对于高血压症患者尤为适宜。

【制法】菊花选外形整齐的花瓣10克，并用开水稍泡一下捞出，留作炒菜时加入；其他20克按水煮法提取菊花浓缩汁20毫升。将鸡脯肉去掉白筋，切成薄片，加入蛋清、水淀粉，用手抓匀浆好；将锅置火上，加入植物油，待油稍热时，将鸡丝下锅，用筷子搅开，连油一起倒出。随后将姜末下锅，下入火腿丝、豌豆，加入精盐、味精、料酒、清汤及菊花浓缩汁，汁沸时下入鸡丝及洗净的菊花瓣，翻炒两下，盛盘后即可食用。此药膳菜肴色黄白，菜脆嫩，有菊花香味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怪味海带
  • 当前页：菊花爆鸡丝
  • 下一页：清蒸鲤鱼
<<< 返回本书目录
  1. 菊花暗消【中药大全】
  2. 菊花补肝散【方剂大全】
  3. 菊花【中药大全】
  4. 菊花参《滇南本草》
  5. 菊花《证类本草》
  6. 菊花参【中药大全】
  7. 菊花《神农本草经百种录》
  8. 菊花茶调散【方剂大全】
  9. 菊花《本草图经》
  10. 菊花甘草汤【方剂大全】
  11. 菊花《本草崇原》
  12. 菊花根【中药大全】
  13. 菊花《本草乘雅半偈》
  14. 菊花鳜鱼《保健药膳》
  15. 菊甘散【方剂大全】
  16. 菊花黄连【中药大全】
  17. 菊粉散【方剂大全】
  18. 菊花煎【方剂大全】
  19. 菊虫汤【方剂大全】
  20. 菊花金银花汤【方剂大全】
  21. 菊《本草纲目》图文版
  22. 菊花浸酒【方剂大全】
  23. 菊《本草纲目》完整版
  24. 菊花酒【方剂大全】
  25. 桔枳汤【方剂大全】
  26. 菊花决明散【方剂大全】
  27. 桔柚《证类本草》
  28. 菊花苗【中药大全】
  29. 桔连汤【方剂大全】
  30. 菊花明目饮【方剂大全】
  1. 菊花爆鸡丝《减肥新法与技巧》
  2. 菊花《本草图经》
  3. 菊花参《滇南本草》
  4. 菊花《本草乘雅半偈》
  5. 菊花茶《茶饮保健》
  6. 菊花《本草害利》
  7. 菊花茶调散《目经大成》
  8. 菊花《名医别录》
  9. 菊花枸杞茶《茶饮保健》
  10. 菊花《增广和剂局方药性总论》
  11. 菊花鳜鱼《保健药膳》
  12. 菊花《本草崇原》
  13. 菊花酒《备急千金要方》
  14. 菊花《中药学》
  15. 菊花酒《医学入门》
  16. 菊花《得配本草》
  17. 菊花羌活茶《茶饮保健》
  18. 菊花《中医饮食营养学》
  19. 菊花肉丝《食物疗法》
  20. 菊花《证类本草》
  21. 菊花散《备急千金要方》
  22. 菊花《医学入门》
  23. 菊花散《冯氏锦囊秘录》
  24. 菊花《冯氏锦囊秘录》
  25. 菊花散《冯氏锦囊秘录》
  26. 菊花《汤液本草》
  27. 菊花散《太平惠民和剂局方》
  28. 菊花《本草衍义》
  29. 菊花散《仁术便览》
  30. 菊花《神农本草经百种录》
  31. 菊花散《明目至宝》


清蒸鲤鱼_《减肥新法与技巧》_中医杂集_【岐黄之术】

清蒸鲤鱼
在线购买《减肥新法与技巧》正版书籍

清蒸鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】鲤鱼1条（约600克），玉兰片50克，香菇50克，西红柿50克，菜心50克，鸡油50克，精盐、味精、料酒。茴香各适量，葱、姜、蒜各10克，植物油500克（实耗50克）。

【功用】利水消肿，通乳下气。鲤鱼熟食，利水作用较强，对水湿内盛，水肿胀满、泄泻、小便不利，以及黄疸、妊娠水肿者，均为很好的辅助食疗佳品。

【制法】洗净鲤鱼，剖斜刀。葱切斜块；姜蒜去皮切片；玉兰片切片；香菇开水泡发洗净，切去根蒂；西红柿用开水烫过，去皮切斜块，洗去籽；菜心也用开水烫一下。将炒锅置旺火上，倒入植物油，烧至6成热时，将鱼下锅，急速捞出，放入鱼盆内。加入料酒、精盐、味精、鸡油、玉兰片、香菇、葱块、姜片、茴香、蒜片，放少许水，上笼大火蒸20分钟；取出拣去调料，放入另一个盆内。将原汤倒入汤锅内上火，加菜心、西红柿，最后放鸡油少许。煮沸后将汤浇在鱼身上即可食用。此药膳佳肴鱼肉松软，鲜嫩清香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花爆鸡丝
  • 当前页：清蒸鲤鱼
  • 下一页：荠菜拌豆腐
<<< 返回本书目录
  1. 清蒸鲤鱼《保健药膳》
  2. 清蒸人参鸡《保健药膳》
  3. 清蒸蛤士蟆《保健药膳》
  4. 清蒸人参元鱼《保健药膳》
  5. 清蒸虫草白花鸽《保健药膳》
  6. 清蒸山药炉鸭《保健药膳》
  7. 清蒸茶鲫鱼【方剂大全】
  8. 清蒸鲥鱼《保健药膳》
  9. 清镇汤【方剂大全】
  10. 清治法《石室秘录》
  11. 清震汤【方剂大全】
  12. 清中汤【方剂大全】
  13. 清震汤《汤头歌诀》
  14. 清中丸【方剂大全】
  15. 清疹汤《医学衷中参西录》
  16. 清浊安中汤【方剂大全】
  17. 清瘴汤【方剂大全】
  18. 清浊不分【方剂主治】
  19. 清燥汤【方剂大全】
  20. 清浊篇《经络全书》
  21. 清燥汤《脾胃论》
  22. 蜻（音青）蛉（音零）《证类本草》
  23. 清燥救肺汤【方剂大全】
  24. 蜻蛉《本草纲目》完整版
  25. 清燥《汤头歌诀》
  26. 蜻蜓【中药大全】
  27. 清晕化痰汤【方剂大全】
  28. 蜻蜓兰【中药大全】
  29. 清郁散【方剂大全】
  30. 蜻蜒兰【中药大全】
  1. 清蒸鲤鱼《减肥新法与技巧》
  2. 清蒸鲤鱼《保健药膳》
  3. 清蒸人参鸡《保健药膳》
  4. 清蒸蛤士蟆《保健药膳》
  5. 清蒸人参元鱼《保健药膳》
  6. 清蒸虫草白花鸽《保健药膳》
  7. 清蒸山药炉鸭《保健药膳》
  8. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  9. 清蒸鲥鱼《保健药膳》
  10. 清镇丸《退思集类方歌注》
  11. 清治法《石室秘录》
  12. 清镇汤《目经大成》
  13. 清中汤《医学心悟》
  14. 清镇《证治准绳·幼科》
  15. 清中汤《是斋百一选方》
  16. 清震汤（加味清震汤）《医学心悟》
  17. 清中丸《仁术便览》
  18. 清震汤《汤头歌诀》
  19. 清浊《中医词典》
  20. 清震汤《医方论》
  21. 清浊篇《经络全书》
  22. 清震汤《外科理例》
  23. 蜻（音青）蛉（音零）《证类本草》
  24. 清震汤《冯氏锦囊秘录》
  25. 蜻蛉《千金翼方》
  26. 清震茶《茶饮保健》
  27. 蜻蛉《本草经集注》
  28. 清疹汤《医学衷中参西录》
  29. 蜻蛉《新修本草》
  30. 清者温之《中医词典》
  31. 蜻蛉《本草衍义》


荠菜拌豆腐_《减肥新法与技巧》_中医杂集_【岐黄之术】

荠菜拌豆腐
在线购买《减肥新法与技巧》正版书籍

荠菜拌豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】荠菜250克，豆腐100克，香油12克，精盐、味精适量，姜末少许。

【功用】荠菜有凉肝止血，利湿通淋之功效。适宜于高血压、水肿等症，可起到理想的食疗效果。

【制法】将豆腐切成小方丁，用开水略烫，捞出盛在盘内；荠菜用水焯一下，凉后切成细末，撒在豆腐上，加精盐、味精拌匀，淋上香油即可食。此菜肴清香鲜嫩，营养丰富。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸鲤鱼
  • 当前页：荠菜拌豆腐
  • 下一页：烩双菇
<<< 返回本书目录
  1. 荠菜拌豆腐《保健药膳》
  2. 荠菜炒肉丝《保健药膳》
  3. 荠菜【中药大全】
  4. 荠菜花【中药大全】
  5. 荠菜《本草纲目》图文版
  6. 荠菜蜜枣藕节汤《保健药膳》
  7. 荠菜《食物疗法》
  8. 荠菜粥《保健药膳》
  9. 荠菜《滇南本草》
  10. 荠菜子【中药大全】
  11. 荠（臭苏，青白苏）《本草纲目》完整版
  12. 荠莱粥【方剂大全】
  13. 荠《证类本草》
  14. 荠苠《本草纲目》图文版
  15. 荠《证类本草》
  16. 荠苨【中药大全】
  17. 荠《滇南本草》
  18. 荠苨煎【方剂大全】
  19. 荠《本草易读》
  20. 荠苨苗【中药大全】
  21. 荠《本草图经》
  22. 荠苨散【方剂大全】
  23. 荠《本草乘雅半偈》
  24. 荠苨汤【方剂大全】
  25. 荠《本草纲目》完整版
  26. 荠苨丸【方剂大全】
  27. 奇治法《石室秘录》
  28. 荠苨饮【方剂大全】
  29. 奇治法《石室秘录》
  30. 荠宁【中药大全】
  1. 荠菜拌豆腐《减肥新法与技巧》
  2. 荠菜拌豆腐《保健药膳》
  3. 荠菜炒肉丝《保健药膳》
  4. 荠菜《滇南本草》
  5. 荠菜花《中药学》
  6. 荠菜《药性切用》
  7. 荠菜蜜枣藕节汤《保健药膳》
  8. 荠菜《本草分经》
  9. 荠菜粥《保健药膳》
  10. 荠菜《本草分经》
  11. 荠菜子《本草分经》
  12. 荠菜《本草从新》
  13. 荠苠《本草纲目》
  14. 荠菜《饮食须知》
  15. 荠实《吴普本草》
  16. 荠菜《食物疗法》
  17. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  18. 荠菜《本草纲目》
  19. 耆婆万病丸《备急千金要方》
  20. 荠?《医学入门》
  21. 耆婆万病丸《太平惠民和剂局方》
  22. 荠（寒）《本草分经》
  23. 耆婆万病丸《千金宝要》
  24. 荠《本草图经》
  25. 耆婆治恶病《千金翼方》
  26. 荠《滇南本草》
  27. 耆实《本草蒙筌》
  28. 荠《本草乘雅半偈》
  29. 脐《经络全书》
  30. 荠《名医别录》
  31. 脐《中医词典》


烩双菇_《减肥新法与技巧》_中医杂集_【岐黄之术】

烩双菇
在线购买《减肥新法与技巧》正版书籍

烩双菇

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】罐头蘑菇或鲜蘑菇250克，香菇50克，精盐6克，味精、白糖少许，水淀粉适量，植物油50克。

【功用】补气益胃。凡年老体弱，久病气虚，食欲不振，小便频数或失禁者，均可食用。有报道香菇有降低血压的作用，蘑菇有降血糖之功效，故此药膳菜肴对高血压症、动脉粥样硬化和糖尿病患者，皆是食疗之佳品。

【制法】香菇用开水泡发30分钟，捞出挤干水，去蒂洗净，泡香菇水留用。锅中倒入植物油，油热后，放入香菇煸炒1分钟，再投入蘑菇，罐头蘑菇水、香菇水、精盐、味精、白糖，待汤汁微开时，用水淀粉勾芡即可食用。此菜肴黑白分明，色美味鲜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜拌豆腐
  • 当前页：烩双菇
  • 下一页：凉拌芹菜
<<< 返回本书目录
  1. 烩双菇《保健药膳》
  2. 秽气的排放《气功外气疗法》
  3. 绘图针灸易学序《针灸易学》
  4. 惠美宁固《先哲医话》
  5. 哕症《药症忌宜》
  6. 惠普尔病【疾病大全】
  7. 哕逆论证《三因极一病证方论》
  8. 喙突胸小肌综合征【疾病大全】
  9. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  10. 蕙草汤【方剂大全】
  11. 哕逆恶心【方剂主治】
  12. 蕙兰【中药大全】
  13. 哕逆《幼幼新书》
  14. 蕙实【中药大全】
  15. 哕方《外台秘要》
  16. 昏不知人【方剂主治】
  17. 哕《针灸素难要旨》
  18. 昏沉《张氏医通》
  19. 哕《杂病广要》
  20. 昏鸡头【中药大全】
  21. 哕《医学纲目》
  22. 昏厥《家庭医学百科-自救互救篇》
  23. 哕《吴鞠通医案》
  24. 昏厥【疾病大全】
  25. 哕《圣济总录》
  26. 昏厥（syncope）《神经病学》
  27. 哕《伤寒明理论》
  28. 昏厥复省汤【方剂大全】
  29. 哕《伤寒六书》
  30. 昏愦《医宗金鉴》
  1. 烩双菇《减肥新法与技巧》
  2. 烩双菇《保健药膳》
  3. 晦疮候《诸病源候论》
  4. 恚气《中医词典》
  5. 秽疮鼻柱将落秘方《华佗神方》
  6. 恚膈《中医词典》
  7. 秽疮成圈秘方《华佗神方》
  8. 恚嗔《中医词典》
  9. 秽疮初发秘方《华佗神方》
  10. 绘图针灸易学序《针灸易学》
  11. 秽疮风毒秘方《华佗神方》
  12. 哕症《药症忌宜》
  13. 秽疮结毒秘方《华佗神方》
  14. 哕续法《医学纲目》
  15. 秽疮前阴腐烂秘方《华佗神方》
  16. 哕逆论证《三因极一病证方论》
  17. 秽疮生癣秘方《华佗神方》
  18. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  19. 秽气的排放《气功外气疗法》
  20. 哕逆《幼幼新书》
  21. 秽浊《时病论歌括新编》
  22. 哕逆《金匮悬解》
  23. 秽浊《中医名词词典》
  24. 哕候《诸病源候论》
  25. 秽浊《时病论歌括新编》
  26. 哕候《诸病源候论》
  27. 秽浊《中医词典》
  28. 哕附噫气《医效秘传》
  29. 秽浊《时病论》
  30. 哕方七首《外台秘要》
  31. 惠袋疬《中医词典》


凉拌芹菜_《减肥新法与技巧》_中医杂集_【岐黄之术】

凉拌芹菜
在线购买《减肥新法与技巧》正版书籍

凉拌芹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】芹菜500克，水发海蜇皮150克，精盐、味精、醋少许，小海米3克。

【功用】平肝清热，祛风利湿。适宜于头痛 眩晕，小便淋痛，咳嗽痰多，牙痛目赤者食用；高血压症，冠状动脉硬化性心脏病患者，可作辅助食疗。

【制法】芹菜去叶除粗筋后切成3厘米长的段，在开水锅中烫一下，沥干；海米泡好；海蜇皮泡好洗净，切成细丝。将芹菜段、海蜇丝和海米一起拌和均匀，同时加醋少许，放精盐、味精少许即可食用。此菜脆嫩爽口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烩双菇
  • 当前页：凉拌芹菜
  • 下一页：山楂元宵
<<< 返回本书目录
  1. 凉拌鸡块《保健药膳》
  2. 凉拌蜇头《保健药膳》
  3. 莨菪子丸【方剂大全】
  4. 凉补风【方剂大全】
  5. 莨菪子散【方剂大全】
  6. 凉大肠《本草害利》
  7. 莨菪子《雷公炮炙论》
  8. 凉胆丸【方剂大全】
  9. 莨菪子《本草易读》
  10. 凉顶散【方剂大全】
  11. 莨菪子《本草图经》
  12. 凉肺《本草害利》
  13. 莨菪子《本草崇原》
  14. 凉肺散【方剂大全】
  15. 莨菪叶【中药大全】
  16. 凉肺汤【方剂大全】
  17. 莨菪丸【方剂大全】
  18. 凉粉草【中药大全】
  19. 莨菪散【方剂大全】
  20. 凉粉藤【中药大全】
  21. 莨菪酒【方剂大全】
  22. 凉风化痰丸【方剂大全】
  23. 莨菪浸方【方剂大全】
  24. 凉肝《本草害利》
  25. 莨菪煎【方剂大全】
  26. 凉肝八宝丹【方剂大全】
  27. 莨菪根【中药大全】
  28. 凉肝导赤汤【方剂大全】
  29. 莨菪膏【方剂大全】
  30. 凉肝明目散【方剂大全】
  1. 凉拌芹菜《减肥新法与技巧》
  2. 凉拌鸡块《保健药膳》
  3. 凉拌蜇头《保健药膳》
  4. 莨菪子《本草图经》
  5. 凉胆丸《明目至宝》
  6. 莨菪子《名医别录》
  7. 凉而行之《中医词典》
  8. 莨菪子《本草崇原》
  9. 凉肺汤《重订囊秘喉书》
  10. 莨菪子《医学入门》
  11. 凉粉索粉积滞《奇效简便良方》
  12. 莨菪子《冯氏锦囊秘录》
  13. 凉肝明目散《冯氏锦囊秘录》
  14. 莨菪子《本草易读》
  15. 凉肝散《明目至宝》
  16. 莨菪子《新修本草》
  17. 凉肝散《明目至宝》
  18. 莨菪子《本草经集注》
  19. 凉肝散《明目至宝》
  20. 莨菪子《千金翼方》
  21. 凉疳丸《明目至宝》
  22. 莨菪子《雷公炮炙论》
  23. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  24. 莨菪中毒《中医词典》
  25. 凉膈《汤头歌诀》
  26. 莨菪酒硝石饮《医方考》
  27. 凉膈散《时病论歌括新编》
  28. 莨菪《本经逢原》
  29. 凉膈散《重订囊秘喉书》
  30. 莨菪《本草纲目》
  31. 凉膈散《医宗金鉴》


山楂元宵_《减肥新法与技巧》_中医杂集_【岐黄之术】

山楂元宵
在线购买《减肥新法与技巧》正版书籍

山楂元宵

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】糯米面1150克，面粉100克，鲜山楂500克或山楂糕300克，核桃仁150克，芝麻100克，红丝150克，桂花卤20克，糖粉500克，植物油25克，芝麻油25克，玫瑰香精适量。

【功用】开胃消食，降低血脂。适宜于消化不良、食欲不振及冠心病患者的食疗药膳，老幼皆宜。

【制法】山楂洗净后煮或蒸烂，晾凉后去皮去核，制成山楂泥待用；若以晶糕为原料，可直接使用。将糖粉、面粉、山楂泥或晶糕混合，加入擀碎的核桃仁和红丝、桂花卤，再加油搅拌均匀，装入木模框中，压片、压实，脱模后切成18毫米见方的块；取平底容器，倒入糯米面铺好，用漏勺盛馅蘸上水，倒入糯米面中，滚动数次；取出后蘸水再滚动；重复多次后即可做成元宵；置沸水中煮至元宵上浮后再停片刻，即可装碗食用。此元宵酸甜可口，常吃大有裨益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉拌芹菜
  • 当前页：山楂元宵
  • 下一页：决明降压粥
<<< 返回本书目录
  1. 山楂元宵《保健药膳》
  2. 山楂粥《保健药膳》
  3. 山楂益母草汤【方剂大全】
  4. 山楂粥【方剂大全】
  5. 山楂叶【中药大全】
  6. 山楂子《本草经解》
  7. 山楂肉片《保健药膳》
  8. 山楂子散【方剂大全】
  9. 山楂木【中药大全】
  10. 山瘴疟方《外台秘要》
  11. 山楂麦芽饮【方剂大全】
  12. 山芝麻（图）【中药大全】
  13. 山楂解《医学衷中参西录》
  14. 山枝根【中药大全】
  15. 山楂化滞丸【方剂大全】
  16. 山枝仁【中药大全】
  17. 山楂核桃饮《保健药膳》
  18. 山栀《药笼小品》
  19. 山楂核【中药大全】
  20. 山栀地黄汤【方剂大全】
  21. 山楂荷叶饮【方剂大全】
  22. 山栀仁《本草经解》
  23. 山楂根【中药大全】
  24. 山栀汤【方剂大全】
  25. 山楂（图）【中药大全】
  26. 山栀子《本草新编》
  27. 山楂《本草纲目》图文版
  28. 山栀子《本草易读》
  29. 山楂《药鉴》
  30. 山栀子膏【方剂大全】
  1. 山楂元宵《减肥新法与技巧》
  2. 山楂元宵《保健药膳》
  3. 山楂粥《保健药膳》
  4. 山楂汤（《简便单方》）《中医饮食营养学》
  5. 山楂粥《减肥新法与技巧》
  6. 山楂肉片《保健药膳》
  7. 山楂粥《老年百病防治》
  8. 山楂决明荷叶汤《食物疗法》
  9. 山楂子《本草经解》
  10. 山楂解《医学衷中参西录》
  11. 山瘴疟《中医词典》
  12. 山楂核桃饮《保健药膳》
  13. 山瘴疟方一十九首《外台秘要》
  14. 山楂茶《茶饮保健》
  15. 山瘴疟候《诸病源候论》
  16. 山楂（《本草衍义补遗》）《中医饮食营养学》
  17. 山瘴疟秘方《华佗神方》
  18. 山楂《滇南本草》
  19. 山鹧《医学入门》
  20. 山楂《本草乘雅半偈》
  21. 山栀《雷公炮制药性解》
  22. 山楂《药鉴》
  23. 山栀《药笼小品》
  24. 山楂《外科全生集》
  25. 山栀《得配本草》
  26. 山楂《本草撮要》
  27. 山栀《本草便读》
  28. 山楂《本草择要纲目》
  29. 山栀《本草害利》
  30. 山楂《本草分经》
  31. 山栀仁《本草经解》


决明降压粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

决明降压粥
在线购买《减肥新法与技巧》正版书籍

决明降压粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】炒决明子15克，白菊花10克，粳米100克，白糖适量。

【功用】此药膳粥清肝明目，通便。适用于目赤肿痛，头痛 头晕的高血压症，高脂血症及习惯性便秘等症。

【制法】决明子与白菊花一起加375毫升水煎煮2次；

药液过滤后放入洗净之粳米，再加适量清水，一起煮粥后加白糖食用。早晚各服食1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂元宵
  • 当前页：决明降压粥
  • 下一页：荷叶粥
<<< 返回本书目录
  1. 决明煎【方剂大全】
  2. 决明散【方剂大全】
  3. 决明鸡肝散【方剂大全】
  4. 决明汤【方剂大全】
  5. 决明甘草汤【方剂大全】
  6. 决明丸【方剂大全】
  7. 决明丹【方剂大全】
  8. 决明洗眼方【方剂大全】
  9. 决明车前散【方剂大全】
  10. 决明消翳散【方剂大全】
  11. 决明《本草纲目》图文版
  12. 决明夜灵散【方剂大全】
  13. 决明《本草纲目》完整版
  14. 决明益阴丸【方剂大全】
  15. 决流汤【方剂大全】
  16. 决明子《本草纲目》完整版
  17. 决经汤【方剂大全】
  18. 决明子《本草乘雅半偈》
  19. 决津煎【方剂大全】
  20. 决明子《本草崇原》
  21. 决断困难感【疾病症状】
  22. 决明子《本草图经》
  23. 决渎汤证《临证实验录》
  24. 决明子《本草易读》
  25. 决定分娩的三个因素《妇产科学》
  26. 决明子《神农本草经百种录》
  27. 绢毛石花【中药大全】
  28. 决明子《证类本草》
  29. 绢毛木姜子【中药大全】
  30. 决明子【中药大全】
  1. 决明降压粥《减肥新法与技巧》
  2. 决明丹《明目至宝》
  3. 决明散《明目至宝》
  4. 决明《本草纲目》
  5. 决明散《明目至宝》
  6. 决渎之官《中医词典》
  7. 决明散《博济方》
  8. 决渎汤证《临证实验录》
  9. 决明散《博济方》
  10. 决定分娩的三个因素《妇产科学》
  11. 决明丸《明目至宝》
  12. 决《中医词典》
  13. 决明子《神农本草经》
  14. 撅骨伤《中医词典》
  15. 决明子《雷公炮制药性解》
  16. 睊（juān涓）目《中医词典》
  17. 决明子《千金翼方》
  18. 绢片《中医词典》
  19. 决明子《本草经集注》
  20. 倦怠欲卧《续名医类案》
  21. 决明子《新修本草》
  22. 倦怠嗜卧《药症忌宜》
  23. 决明子《神农本草经百种录》
  24. 倦怠《痘疹心法要诀》
  25. 决明子《吴普本草》
  26. 倦怠《冯氏锦囊秘录》
  27. 决明子《本草衍义》
  28. 倦怠《医宗金鉴》
  29. 决明子《本草备要》
  30. 倦怠《圆运动的古中医学》
  31. 决明子《本草蒙筌》


荷叶粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

荷叶粥
在线购买《减肥新法与技巧》正版书籍

荷叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】重约200克的鲜荷叶1张，粳米100克，白糖适量。

【功用】降脂减肥，消暑，生津止渴。

【制法】粳米淘洗净，加水煮粥；临熟时将鲜荷叶覆盖粥上，焖约15分钟，揭去荷叶，粥呈淡绿色，再煮沸片刻即可。服食时酌加白糖，随时可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明降压粥
  • 当前页：荷叶粥
  • 下一页：芹菜炒香菇
<<< 返回本书目录
  1. 荷叶丸【方剂大全】
  2. 荷叶粥【方剂大全】
  3. 荷叶汤【方剂大全】
  4. 核分裂象增多【疾病症状】
  5. 荷叶散【方剂大全】
  6. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  7. 荷叶藕《滇南本草》
  8. 核苷酸的分解代谢《生物化学与分子生物学》
  9. 荷叶米粉肉《保健药膳》
  10. 核苷酸的化学结构《生物化学与分子生物学》
  11. 荷叶金钱【中药大全】
  12. 核骨踝胫辩《吴医汇讲》
  13. 荷叶煎《保健药膳》
  14. 核黄疸【疾病症状】
  15. 荷叶藁本汤【方剂大全】
  16. 核黄素缺乏病《皮肤性病学》
  17. 荷叶蒂【中药大全】
  18. 核黄素缺乏病【疾病大全】
  19. 荷叶【中药大全】
  20. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  21. 荷叶《药笼小品》
  22. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  23. 荷叶《本草易读》
  24. 核上性垂直性眼肌瘫痪 【疾病症状】
  25. 荷叶《本草崇原》
  26. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  27. 荷叶《本草纲目》完整版
  28. 核酸的分子结构《实用免疫细胞与核酸》
  29. 荷杏石甘汤【方剂大全】
  30. 核酸的化学组成《生物化学与分子生物学》
  1. 荷叶粥《减肥新法与技巧》
  2. 荷叶止崩茶《茶饮保健》
  3. 荷叶粥《食物疗法》
  4. 荷叶升茶《茶饮保健》
  5. 核《千金翼方》
  6. 荷叶散《医方考》
  7. 核《新修本草》
  8. 荷叶散《妇人大全良方》
  9. 核《名医别录》
  10. 荷叶翘苓茶《茶饮保健》
  11. 核蛋白体RNA《生物化学与分子生物学》
  12. 荷叶藕《滇南本草》
  13. 核发《制剂许可证》《医院药学》
  14. 荷叶糯米粥《中医饮食营养学》
  15. 核苷酸代谢《生物化学与分子生物学》
  16. 荷叶米粉肉《保健药膳》
  17. 核苷酸的分解代谢《生物化学与分子生物学》
  18. 荷叶煎《保健药膳》
  19. 核苷酸的化学结构《生物化学与分子生物学》
  20. 荷叶茶《茶饮保健》
  21. 核苷酸序列测定《生物化学与分子生物学》
  22. 荷叶本汤《三因极一病证方论》
  23. 核疳《万氏秘传外科心法》
  24. 荷叶《本草崇原》
  25. 核骨《中医名词词典》
  26. 荷叶《药性切用》
  27. 核骨《中医词典》
  28. 荷叶《本草撮要》
  29. 核骨踝胫辩《吴医汇讲》
  30. 荷叶《本草分经》
  31. 核核《中医词典》


芹菜炒香菇_《减肥新法与技巧》_中医杂集_【岐黄之术】

芹菜炒香菇
在线购买《减肥新法与技巧》正版书籍

芹菜炒香菇

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】芹菜400克，水发香菇50克，精盐6克，味精、淀粉适量，植物油50克。

【功用】平肝清热，对于肝阳上亢的高血压症、动脉粥样硬化、高脂血症患者，此膳为良好的保健菜肴。

【制法】芹菜去叶、根，洗净剖开切成约2厘米的长节，用盐拌匀约10分钟后，再用清水漂洗后沥干待用。香菇切片。将醋、味精、淀粉混和后装在碗内，加水约50毫升，兑成芡汁待用。锅放旺火烧热后，倒入油50克，待油冒青烟时，即可下入芹菜，煸炒2～3分钟后，投入香菇迅速炒匀，淋入芡汁速炒，起锅即可食用。此菜肴脆嫩适口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶粥
  • 当前页：芹菜炒香菇
  • 下一页：三色糯米饭
<<< 返回本书目录
  1. 芹菜炒香菇《保健药膳》
  2. 芹菜蜜汁【方剂大全】
  3. 芹菜《食物疗法》
  4. 芹菜益母汤【方剂大全】
  5. 芹菜《本草求真》
  6. 芹菜粥【方剂大全】
  7. 亲阳亲阴篇《外经微言》
  8. 芹花【中药大全】
  9. 亲见改正脏腑图《医林改错》
  10. 芩部丹【方剂大全】
  11. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  12. 芩连半夏竹茹汤【方剂大全】
  13. 侵淫疮方《外台秘要》
  14. 芩连二母丸【方剂大全】
  15. 侵袭性指趾乳头状腺癌【疾病大全】
  16. 芩连片【方剂大全】
  17. 侵袭性婴儿纤维瘤病【疾病大全】
  18. 芩连平胃汤【方剂大全】
  19. 侵蚀性水疱【疾病症状】
  20. 芩连清心汤【方剂大全】
  21. 侵蚀性葡萄胎《妇产科学》
  22. 芩连四物汤【方剂大全】
  23. 侵蚀性骨破坏【疾病症状】
  24. 芩连消毒汤【方剂大全】
  25. 侵脑疽《医宗金鉴》
  26. 芩连栀子饮【方剂大全】
  27. 钦安用药金针《医理真传》
  28. 芩术四物汤【方剂大全】
  29. 锲斗垣申君校正外科启玄序《外科启玄》
  30. 芩心丸【方剂大全】
  1. 芹菜炒香菇《减肥新法与技巧》
  2. 芹菜炒香菇《保健药膳》
  3. 芹菜粥《老年百病防治》
  4. 芹菜《本草求真》
  5. 芩冬茶《茶饮保健》
  6. 芹菜《饮食须知》
  7. 芩连二陈汤《仁术便览》
  8. 芹菜《食物疗法》
  9. 芩连二陈汤《仁术便览》
  10. 芹菜《减肥新法与技巧》
  11. 芩连消毒饮《仁术便览》
  12. 亲阳亲阴篇《外经微言》
  13. 芩芍茶《茶饮保健》
  14. 亲见改正脏腑图《医林改错》
  15. 芩葶茶《茶饮保健》
  16. 亲和力和内在活性《默克家庭诊疗手册》
  17. 芩芷茶《茶饮保健》
  18. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  19. 芩竹茶《茶饮保健》
  20. 侵淫疮方七首《外台秘要》
  21. 秦《古今医统大全》
  22. 侵袭力《医学微生物学》
  23. 秦伯未（1901-1970年）《中医词典》
  24. 侵蚀性葡萄胎《妇产科学》
  25. 秦昌遇《中医词典》
  26. 侵蚀性葡萄胎《病理学》
  27. 秦承祖《中医词典》
  28. 侵脑疽《外科心法要诀》
  29. 秦承祖灸鬼法《古今医统大全》
  30. 侵脑疽《医宗金鉴》
  31. 秦承祖灸鬼法《针灸聚英》


三色糯米饭_《减肥新法与技巧》_中医杂集_【岐黄之术】

三色糯米饭
在线购买《减肥新法与技巧》正版书籍

三色糯米饭

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】红小豆、苡仁米、糯米、冬瓜籽、黄瓜各适量。

【功用】减肥、健脾、利水。

【制法】将红小豆及苡仁米洗净后放入锅内先蒸20分钟，然后放入洗净的糯米及冬瓜籽，加水蒸熟，起锅后撒上黄瓜丁即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芹菜炒香菇
  • 当前页：三色糯米饭
  • 下一页：红焖萝卜海带
<<< 返回本书目录
  1. 三色堇【中药大全】
  2. 三神丸【方剂大全】
  3. 三蕊草【中药大全】
  4. 三神圆【方剂大全】
  5. 三肉臛【方剂大全】
  6. 三肾丸【方剂大全】
  7. 三仁粥【方剂大全】
  8. 三升米【中药大全】
  9. 三仁丸【方剂大全】
  10. 三生萝卜【方剂大全】
  11. 三仁汤【方剂大全】
  12. 三生丸【方剂大全】
  13. 三仁承气汤【方剂大全】
  14. 三生饮《汤头歌诀》
  15. 三人篇《形色外诊简摩》
  16. 三生饮【方剂大全】
  17. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  18. 三生止痛汤【方剂大全】
  19. 三气饮【方剂大全】
  20. 三圣散【方剂大全】
  21. 三气门方《医门法律》
  22. 三圣丸《小儿药证直诀》
  23. 三气《黄帝内经太素》
  24. 三圣丸【方剂大全】
  25. 三奇汤【方剂大全】
  26. 三十八难《难经悬解》
  27. 三奇散【方剂大全】
  28. 三十二难《难经悬解》
  29. 三期梅毒【疾病大全】
  30. 三十九难《难经悬解》
  1. 三色糯米饭《减肥新法与技巧》
  2. 三色膏《是斋百一选方》
  3. 三商《中医词典》
  4. 三日疟秘方《华佗神方》
  5. 三蛇酒《食物疗法》
  6. 三日疟《时病论》
  7. 三神丹法《是斋百一选方》
  8. 三日疟《医述》
  9. 三神膏《奇方类编》
  10. 三日疟《中医词典》
  11. 三神丸《太平惠民和剂局方》
  12. 三日疟《时病论歌括新编》
  13. 三生散《中藏经》
  14. 三日疟《时病论歌括新编》
  15. 三生丸《儒门事亲》
  16. 三日大疟《外科全生集》
  17. 三生丸《普济本事方》
  18. 三仁汤《时病论歌括新编》
  19. 三生益元散《医方考》
  20. 三仁九子丸《备急千金要方》
  21. 三生益元散《退思集类方歌注》
  22. 三仁茶《茶饮保健》
  23. 三生引《时方歌括》
  24. 三人篇《形色外诊简摩》
  25. 三生饮《医宗金鉴》
  26. 三取西方庚辛金讲论答问二十二法《针灸神书》
  27. 三生饮《删补名医方论》
  28. 三取摄之法讲论答问二十七法《针灸神书》
  29. 三生饮《冯氏锦囊秘录》
  30. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  31. 三生饮《妇人大全良方》


红焖萝卜海带_《减肥新法与技巧》_中医杂集_【岐黄之术】

红焖萝卜海带
在线购买《减肥新法与技巧》正版书籍

红焖萝卜海带

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】海带、萝卜、丁香、大茴香、桂皮、花椒、桃仁、素油、酱油各适量。

【功用】减肥、利水、消气。

【制法】海带用水泡24小时，中间换水两次，然后洗净切成丝；萝卜切成粗丝。将素油烧熟，加海带丝炒几下，放入丁香、大茴香、桂皮、花椒、核桃仁、酱油及清水烧开，改中火烧至海带将烂，再放入萝卜丝焖熟即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三色糯米饭
  • 当前页：红焖萝卜海带
  • 下一页：什锦乌龙粥
<<< 返回本书目录
  1. 红门兰【中药大全】
  2. 红绵丹【方剂大全】
  3. 红梅《滇南本草》
  4. 红绵龙骨散【方剂大全】
  5. 红帽顶【中药大全】
  6. 红绵散【方剂大全】
  7. 红毛走马胎【中药大全】
  8. 红绵藤【中药大全】
  9. 红毛毡【中药大全】
  10. 红棉散【方剂大全】
  11. 红毛叶马蹄香【中药大全】
  12. 红末子【方剂大全】
  13. 红毛野海棠【中药大全】
  14. 红母鸡草【中药大全】
  15. 红毛悬钩子【中药大全】
  16. 红母猪藤【中药大全】
  17. 红毛五加皮【中药大全】
  18. 红木耳【中药大全】
  19. 红毛蛇【中药大全】
  20. 红木香【中药大全】
  21. 红毛七【中药大全】
  22. 红木子【中药大全】
  23. 红毛菍（图）【中药大全】
  24. 红楠【中药大全】
  25. 红毛鸡【中药大全】
  26. 红楠皮【中药大全】
  27. 红毛对筋草【中药大全】
  28. 红内消散【方剂大全】
  29. 红毛草【中药大全】
  30. 红娘丸【方剂大全】
  1. 红焖萝卜海带《减肥新法与技巧》
  2. 红霉素《药理学》
  3. 红绵散《三因极一病证方论》
  4. 红梅《滇南本草》
  5. 红绵散《是斋百一选方》
  6. 红茂草《证类本草》
  7. 红绵散《普济本事方》
  8. 红脉不通《中医词典》
  9. 红棉散《医学心悟》
  10. 红脉《中医词典》
  11. 红膜《中医词典》
  12. 红炉点雪《中医词典》
  13. 红嫩无津舌《中医词典》
  14. 红漏《中医词典》
  15. 红娘《中药炮制》
  16. 红龙散《三因极一病证方论》
  17. 红杞乌参鸽蛋《古代房中秘方》
  18. 红柳元鱼《保健药膳》
  19. 红杞蒸鸡《老年百病防治》
  20. 红莲花、白莲花《证类本草》
  21. 红铅《中医词典》
  22. 红痢不止《奇效简便良方》
  23. 红铅《医学入门》
  24. 红蓝花酒方《医宗金鉴》
  25. 红铅《本经逢原》
  26. 红蓝花酒方《伤寒杂病论》
  27. 红铅《药性切用》
  28. 红蓝花酒《金匮悬解》
  29. 红铅损益篇《外经微言》
  30. 红蓝花酒《圆运动的古中医学》
  31. 红曲《本草纲目》


什锦乌龙粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

什锦乌龙粥
在线购买《减肥新法与技巧》正版书籍

什锦乌龙粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】生苡仁米30克，冬瓜籽仁30克，红小豆20克，干荷叶、乌龙茶适量。

【功用】健脾、减肥。

【制法】上药洗净，合在一起，放入锅内加水煮至豆熟，再放入用粗纱布包好的干荷叶及乌龙茶再熬7～8分钟，取出纱布即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红焖萝卜海带
  • 当前页：什锦乌龙粥
  • 下一页：豆浆粥
<<< 返回本书目录
  1. 深治法《石室秘录》
  2. 什么叫过敏体质?《免疫与健康》
  3. 深睡眠症【疾病症状】
  4. 什么是计划免疫《免疫与健康》
  5. 深师方《外台秘要》
  6. 什么是经络?《人体使用手册》
  7. 深山酢浆草【中药大全】
  8. 什么是免疫抑制剂《免疫与健康》
  9. 深山黄堇【中药大全】
  10. 什么是特异性免疫《免疫与健康》
  11. 深山不出头【中药大全】
  12. 什么是自身免疫性疾病?《免疫与健康》
  13. 深脓疱病（Ecthyma）《皮肤性病学》
  14. 神《养生导引秘籍》
  15. 深脓疱病【疾病大全】
  16. 神白散《汤头歌诀》
  17. 深裂黄草乌【中药大全】
  18. 神白散【方剂大全】
  19. 深掘大栝蒌根浓削皮至白处《外台秘要》
  20. 神保丸《脾胃论》
  21. 深昏迷【疾病症状】
  22. 神保丸《苏沈良方》
  23. 深黄色或带绿色的水样便【疾病症状】
  24. 神保丸【方剂大全】
  25. 深红龙胆【中药大全】
  26. 神保圆【方剂大全】
  27. 深感觉障碍【疾病症状】
  28. 神病治法《杂病心法要诀》
  29. 深疳为害之病《原机启微》
  30. 神不守舍【方剂主治】
  1. 什锦乌龙粥《减肥新法与技巧》
  2. 深治法《石室秘录》
  3. 什么叫过敏体质?《免疫与健康》
  4. 深忧大恐《中医词典》
  5. 什么是“自身免疫性疾病”?《免疫与健康》
  6. 深翳《中医词典》
  7. 什么是暗示《医学心理学》
  8. 深睡状态《默克家庭诊疗手册》
  9. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  10. 深师续命汤《妇人大全良方》
  11. 什么是过敏?为什么会过敏呢?《中医之钥》
  12. 深师方四首《外台秘要》
  13. 什么是激光《临床激光治疗学》
  14. 深师方《妇人大全良方》
  15. 什么是计划免疫《免疫与健康》
  16. 深师《中医词典》
  17. 什么是免疫抑制剂《免疫与健康》
  18. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  19. 什么是肾亏、败肾呢?《中医之钥》
  20. 深脓疱病《皮肤性病学》
  21. 什么是酸?什么是碱?《病理生理学》
  22. 深掘大栝蒌根浓削皮至白处《外台秘要》
  23. 什么是特异性免疫《免疫与健康》
  24. 深静脉血栓《默克家庭诊疗手册》
  25. 什么是五行相生相克呢?《中医之钥》
  26. 深经觉检查《眼科学》
  27. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  28. 深筋膜《人体解剖学》
  29. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  30. 深筋膜《人体解剖学》
  31. 神《中医名词词典》


豆浆粥_《减肥新法与技巧》_中医杂集_【岐黄之术】

豆浆粥
在线购买《减肥新法与技巧》正版书籍

豆浆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】黄豆、大米适量。

【功用】黄豆宽中下气，有降胆固醇、防治心血管疾病和抗癌作用。高血压病、血管粥样硬化，冠心病者可长期食用。

【制法】黄豆去皮，湿磨榨浆，加入已煮熟的稠粥内，和匀后再煮片刻即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：什锦乌龙粥
  • 当前页：豆浆粥
  • 下一页：黄瓜
<<< 返回本书目录
  1. 豆浆韭汁饮【方剂大全】
  2. 豆酱《本草求真》
  3. 豆姜汤【方剂大全】
  4. 豆酱散【方剂大全】
  5. 豆灰散【方剂大全】
  6. 豆角柴【中药大全】
  7. 豆黄卷《长沙药解》
  8. 豆角膏【方剂大全】
  9. 豆黄【中药大全】
  10. 豆酒【方剂大全】
  11. 豆黄《本草纲目》图文版
  12. 豆卷腹皮汤【方剂大全】
  13. 豆黄《本草纲目》完整版
  14. 豆卷散《小儿药证直诀》
  15. 豆花散【方剂大全】
  16. 豆卷散【方剂大全】
  17. 豆花羮【方剂大全】
  18. 豆蔻《本草纲目》完整版
  19. 豆花《本草纲目》完整版
  20. 豆蔻《本草乘雅半偈》
  21. 豆蛤散【方剂大全】
  22. 豆蔻《本草择要纲目》
  23. 豆桂丸【方剂大全】
  24. 豆蔻《雷公炮炙论》
  25. 豆根汤【方剂大全】
  26. 豆蔻《证类本草》
  27. 豆根散【方剂大全】
  28. 豆蔻《本草纲目》图文版
  29. 豆根木蓝【中药大全】
  30. 豆蔻【中药大全】
  1. 豆浆粥《减肥新法与技巧》
  2. 豆黄卷《本草易读》
  3. 豆酱《本草求真》
  4. 豆黄卷《长沙药解》
  5. 豆角菜《医学入门》
  6. 豆鼓《中药学》
  7. 豆卷《中药学》
  8. 豆附丸《太平惠民和剂局方》
  9. 豆卷《本草便读》
  10. 豆腐石膏汤《保健药膳》
  11. 豆卷散《小儿药证直诀》
  12. 豆腐红糖汤《食物疗法》
  13. 豆蔻《本草纲目》
  14. 豆腐红糖汤《保健药膳》
  15. 豆蔻《雷公炮炙论》
  16. 豆腐疔《中医词典》
  17. 豆蔻《千金翼方》
  18. 豆腐（《本草图经》）《中医饮食营养学》
  19. 豆蔻《新修本草》
  20. 豆腐《药性切用》
  21. 豆蔻《海药本草》
  22. 豆腐《本草撮要》
  23. 豆蔻《本草衍义》
  24. 豆腐《本草从新》
  25. 豆蔻《证类本草》
  26. 豆腐《本草求真》
  27. 豆蔻《增广和剂局方药性总论》
  28. 豆腐《饮食须知》
  29. 豆蔻《名医别录》
  30. 豆腐《本草易读》
  31. 豆蔻《本草择要纲目》


黄瓜_《减肥新法与技巧》_中医杂集_【岐黄之术】

黄瓜
在线购买《减肥新法与技巧》正版书籍

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性凉，具清热解渴、通利水道的功能。鲜黄瓜中含丙醇二酸，可抑制碳水化物在体内转化为脂肪，但不妨碍糖代谢提供热能。鲜黄瓜中的纤维素和果胶，能增加粪便体积，使肠内腐败变质的物质加速排出，又能降低血中胆固醇。故患肥胖症、高胆固醇血症和动脉粥样硬化者，常吃鲜黄瓜很有益处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆浆粥
  • 当前页：黄瓜
  • 下一页：冬瓜
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《减肥新法与技巧》
  2. 黄鼓疔《中医词典》
  3. 黄瓜《老年食养食疗》
  4. 黄宫绣《中医词典》
  5. 黄瓜《食物疗法》
  6. 黄公兴《中医词典》
  7. 黄瓜《饮膳正要》
  8. 黄膏《医学衷中参西录》
  9. 黄瓜《本草易读》
  10. 黄膏《备急千金要方》
  11. 黄瓜《饮食须知》
  12. 黄父一疽论《刘涓子鬼遗方》
  13. 黄瓜《本草分经》
  14. 黄父相痈疽论《千金翼方》
  15. 黄瓜《药性切用》
  16. 黄符《吴普本草》
  17. 黄瓜《滇南本草》
  18. 黄茯神汤《三因极一病证方论》
  19. 黄瓜（《本草拾遗》）《中医饮食营养学》
  20. 黄茯苓汤《仙传外科集验方》
  21. 黄瓜菜《饮食须知》
  22. 黄茯苓汤《备急千金要方》
  23. 黄瓜菜《本草从新》
  24. 黄敷药《外科传薪集》
  25. 黄瓜菜《本草撮要》
  26. 黄蜂入洞《幼科推拿秘书》
  27. 黄瓜菜《药性切用》
  28. 黄蜂入洞《中医词典》
  29. 黄瓜疽《中医词典》
  30. 黄蜂出洞法《推拿抉微》
  31. 黄瓜疽门主论《疡医大全》


冬瓜_《减肥新法与技巧》_中医杂集_【岐黄之术】

冬瓜
在线购买《减肥新法与技巧》正版书籍

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡、性微寒。果肉、瓤、皮、籽及藤、叶均可供药用；日常食用果肉。可煎汤作饮料，或油煎、盐腌、加精制成蜜饯作为零食。冬瓜有清热解毒、涤秽除烦、祛湿利尿等作用。适用于热毒痈肿、心胸烦热、小便不利、水肿胀满、夏秋暑湿泄泻等症。老年肥胖者，欲体瘦轻健，可常食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：冬瓜
  • 下一页：鹌鹑
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《减肥新法与技巧》
  2. 冬瓜《本草纲目》
  3. 冬瓜《玉楸药解》
  4. 冬春治表《证治准绳·幼科》
  5. 冬瓜《老年食养食疗》
  6. 冬虫夏草茶《茶饮保健》
  7. 冬瓜《食物疗法》
  8. 冬虫夏草《药性切用》
  9. 冬瓜《饮膳正要》
  10. 冬虫夏草《本草分经》
  11. 冬瓜《本草备要》
  12. 冬虫夏草《本草分经》
  13. 冬瓜《本草易读》
  14. 冬虫夏草《中药学》
  15. 冬瓜《本草易读》
  16. 冬虫夏草《本草从新》
  17. 冬瓜《饮食须知》
  18. 冬虫夏草《食物疗法》
  19. 冬瓜《本草求真》
  20. 冬藏不固《卫生宝鉴》
  21. 冬瓜《本草从新》
  22. 冬病一方《本草乘雅半偈》
  23. 冬瓜《得配本草》
  24. 冬白术《得配本草》
  25. 冬瓜《本草分经》
  26. 冬《史载之方》
  27. 冬瓜《本草撮要》
  28. 冬《急救广生集》
  29. 冬瓜《药性切用》
  30. 东子《药性切用》
  31. 冬瓜（《本草经集注》）《中医饮食营养学》


鹌鹑_《减肥新法与技巧》_中医杂集_【岐黄之术】

鹌鹑
在线购买《减肥新法与技巧》正版书籍

鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

肉味甘、性平，入脾、肺二经，有补益五脏、清热利湿，利水消肿之效；适用于老年体弱、营养不良、咳嗽哮喘、消化不良、腰酸疼痛者。其肉味美嫩鲜，是野禽中之上品。味美似鸡，营养价值、治疗作用均远胜过鸡。肉中蛋白质含量高，低脂肪且含多种维生素。含胆固醇低，为肥胖者理想的肉食。因鹌鹑肉比鸡肉易于消化吸收，颇宜于老人、产妇和体弱者食用，故有“动物人参”之美称。鹌鹑蛋既含有丰富的蛋白质、卵磷脂、激素，还含有多种维生素、无机盐和微量元素；特别是其中的芦丁，是高血压症、贫血及结核病等患者的食疗佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：鹌鹑
  • 下一页：黄豆
<<< 返回本书目录
  1. 鹌鹑《食物疗法》
  2. 鹌鹑【中药大全】
  3. 鹌《本草纲目》完整版
  4. 鹌鹑蛋【中药大全】
  5. 庵子《滇南本草》
  6. 鹌鹑肉片《保健药膳》
  7. 庵摩勒【中药大全】
  8. 鞍鼻【疾病症状】
  9. 庵摩勒《本草纲目》完整版
  10. 鞍结节脑膜瘤【疾病大全】
  11. 庵闾子丸【方剂大全】
  12. 鞍上生殖细胞瘤【疾病大全】
  13. 庵闾子【中药大全】
  14. 犴（貘犴）《本草纲目》完整版
  15. 庵闾子《本草乘雅半偈》
  16. 按法《厘正按摩要术》
  17. 庵闾饮【方剂大全】
  18. 按法《形色外诊简摩》
  19. 庵闾【中药大全】
  20. 按脉论《金疮跌打接骨药性秘书》
  21. 庵罗果《证类本草》
  22. 按摩《老年百病防治》
  23. 庵罗果《本草纲目》完整版
  24. 按摩《圣济总录》
  25. 庵（音淹）?（音闾）子《证类本草》
  26. 按摩法《备急千金要方》
  27. 庵（音谙）摩勒《证类本草》
  28. 按摩法《伤科大成》
  29. 庵 （艹闾）子【中药大全】
  30. 按摩疗法《针灸学》
  1. 鹌鹑《减肥新法与技巧》
  2. 庵子《滇南本草》
  3. 鹌鹑《老年食养食疗》
  4. 庵子《本草蒙筌》
  5. 鹌鹑《食物疗法》
  6. 庵子《本草备要》
  7. 鹌鹑《饮膳正要》
  8. 庵摩勒《本草衍义》
  9. 鹌鹑《医学入门》
  10. 庵闾子《本草乘雅半偈》
  11. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  12. 庵罗果《证类本草》
  13. 鹌鹑肉片《保健药膳》
  14. 庵罗果《本草衍义》
  15. 鞍鼻《中西医结合耳鼻喉科》
  16. 庵庐《中医词典》
  17. 按《中医词典》
  18. 庵?子《医学入门》
  19. 按病理生理分类《心脏病学》
  20. 庵（音淹）?（音闾）子《证类本草》
  21. 按产生原因分类《实验动物科学》
  22. 庵（音谙）摩勒《证类本草》
  23. 按法《中医词典》
  24. 氨中毒的急救《现代院外急救手册》
  25. 按法《形色外诊简摩》
  26. 氨已酸（6-氨基已酸，EACE）《医院药学》
  27. 按法《厘正按摩要术》
  28. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  29. 按肌群取穴《中医词典》
  30. 氨鲁米特《药理学》
  31. 按脊法《中医词典》


黄豆_《减肥新法与技巧》_中医杂集_【岐黄之术】

黄豆
在线购买《减肥新法与技巧》正版书籍

黄豆

  • 上一页
  • 目录
  • 相关
  • 下一页

在豆类中营养价值最高，是豆中之王。蛋白质含量极为丰富，有“植物肉”之美誉，是我国数千年来的传统食品。佛门弟子不吃荤腥而长寿，与豆类蛋白之神功是分不开的。黄豆及其制品能增加血管弹性，预防血栓形成，降低血清胆固醇浓度，增强记忆力，延缓脑细胞衰老，并含有抗癌物质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹌鹑
  • 当前页：黄豆
  • 下一页：山楂
<<< 返回本书目录
  1. 黄豆《食物疗法》
  2. 黄豆和猪苦胆【方剂大全】
  3. 黄豆《本草易读》
  4. 黄豆芫荽煎【方剂大全】
  5. 黄铤子【方剂大全】
  6. 黄独零余子【中药大全】
  7. 黄鼎丸【方剂大全】
  8. 黄犊子脐屎《本草纲目》完整版
  9. 黄帝素问灵枢叙《灵枢悬解》
  10. 黄杜圆【方剂大全】
  11. 黄帝四扇散【方剂大全】
  12. 黄断肠草【中药大全】
  13. 黄帝石室紫药神丸【方剂大全】
  14. 黄多孔菌【中药大全】
  15. 黄帝内经素问序《素问悬解》
  16. 黄垩丸【方剂大全】
  17. 黄帝灸法《扁鹊心书》
  18. 黄耳类伤寒《冯氏锦囊秘录》
  19. 黄帝护命千金丸【方剂大全】
  20. 黄耳类伤寒《松峰说疫》
  21. 黄地膏【方剂大全】
  22. 黄耳类伤寒门主论《疡医大全》
  23. 黄疸总括《医宗金鉴》
  24. 黄矾《本草纲目》完整版
  25. 黄疸型肝炎【中药主治】
  26. 黄矾《本草纲目》图文版
  27. 黄疸丸【方剂大全】
  28. 黄矾【中药大全】
  29. 黄疸汤【方剂大全】
  30. 黄矾散【方剂大全】
  1. 黄豆《减肥新法与技巧》
  2. 黄丁《中医词典》
  3. 黄豆《食物疗法》
  4. 黄帝之机、琼瑶之论五十三法《针灸神书》
  5. 黄豆《本草易读》
  6. 黄帝杂忌法《备急千金要方》
  7. 黄豆《本草分经》
  8. 黄帝轩辕氏《饮膳正要》
  9. 黄豆入耳《奇效简便良方》
  10. 黄帝素问灵枢叙《灵枢悬解》
  11. 黄独《本经逢原》
  12. 黄帝内经素问序《素问悬解》
  13. 黄耳类伤寒《中医词典》
  14. 黄帝灸法《扁鹊心书》
  15. 黄耳类伤寒《冯氏锦囊秘录》
  16. 黄帝《中医词典》
  17. 黄耳类伤寒《松峰说疫》
  18. 黄疸总括《医宗金鉴》
  19. 黄耳类伤寒门主论《疡医大全》
  20. 黄疸症《医学实在易》
  21. 黄耳伤寒《中医词典》
  22. 黄疸一《金匮悬解》
  23. 黄矾《本草纲目》
  24. 黄疸五《金匮悬解》
  25. 黄矾散《医学心悟》
  26. 黄疸四《金匮悬解》
  27. 黄矾丸《仙传外科集验方》
  28. 黄疸十一《金匮悬解》
  29. 黄方三首《外台秘要》
  30. 黄疸十五《金匮悬解》
  31. 黄防风汤熏蒸法《目经大成》


山楂_《减肥新法与技巧》_中医杂集_【岐黄之术】

山楂
在线购买《减肥新法与技巧》正版书籍

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

含有山楂酸、维生素C及黄酮等成分。有健胃消食，活血化瘀之功效。现代医学研究发现其有降血压、降血脂，强心的作用。常吃对冠心病、高脂血症等疾病均有良好的辅助治疗功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄豆
  • 当前页：山楂
  • 下一页：山药
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《减肥新法与技巧》
  2. 山楂《雷公炮制药性解》
  3. 山楂《玉楸药解》
  4. 山楂《本草纲目》
  5. 山楂《中药炮制》
  6. 山蓣丸《普济本事方》
  7. 山楂《冯氏锦囊秘录》
  8. 山萸肉粥（《粥谱》）《中医饮食营养学》
  9. 山楂《顾松园医镜》
  10. 山萸肉粥《老年百病防治》
  11. 山楂《本草求真》
  12. 山萸肉解《医学衷中参西录》
  13. 山楂《本草新编》
  14. 山萸肉《药性切用》
  15. 山楂《本经逢原》
  16. 山茵陈汤《冯氏锦囊秘录》
  17. 山楂《医方考》
  18. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  19. 山楂《得配本草》
  20. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  21. 山楂《中药学》
  22. 山药粥《食疗方》
  23. 山楂《本草便读》
  24. 山药粥《饮膳正要》
  25. 山楂《本草分经》
  26. 山药粥《食物疗法》
  27. 山楂《本草择要纲目》
  28. 山药汤圆《保健药膳》
  29. 山楂《本草撮要》
  30. 山药汤《饮膳正要》
  31. 山楂《外科全生集》


山药_《减肥新法与技巧》_中医杂集_【岐黄之术】

山药
在线购买《减肥新法与技巧》正版书籍

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

有健脾补肾、固精益肾之功效，糖尿病人可长期食用山药。对身体虚弱，精神倦怠，食欲不振，遗精盗汗等病人均有益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：山药
  • 下一页：洋葱
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《减肥新法与技巧》
  2. 山药《药笼小品》
  3. 山药《中药炮制》
  4. 山药《雷公炮制药性解》
  5. 山药《老年食养食疗》
  6. 山羊血《外科全生集》
  7. 山药《食物疗法》
  8. 山羊血《本草便读》
  9. 山药《饮膳正要》
  10. 山羊血《得配本草》
  11. 山药《饮膳正要》
  12. 山羊血《本经逢原》
  13. 山药《本草衍义》
  14. 山羊血《本草新编》
  15. 山药《汤液本草》
  16. 山羊血《玉楸药解》
  17. 山药《本草备要》
  18. 山羊屎《外科全生集》
  19. 山药《本草易读》
  20. 山羊肉《饮食须知》
  21. 山药《饮食须知》
  22. 山羊角《中药学》
  23. 山药《冯氏锦囊秘录》
  24. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  25. 山药《顾松园医镜》
  26. 山羊《饮膳正要》
  27. 山药《本草求真》
  28. 山岩泉水《药性切用》
  29. 山药《本草新编》
  30. 山岩泉水《本草撮要》
  31. 山药《本草从新》


洋葱_《减肥新法与技巧》_中医杂集_【岐黄之术】

洋葱
在线购买《减肥新法与技巧》正版书籍

洋葱

  • 上一页
  • 目录
  • 相关
  • 下一页

有明显的降血脂和增强纤维蛋白溶解酶活性的作用，使血栓形成减少，动脉粥样硬化斑消失。此外还有前列腺素A1，有降血压的功能，可增强体力，帮助分解体内毒素，促进血液循环等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：洋葱
  • 下一页：白萝卜
<<< 返回本书目录
  1. 洋葱《食物疗法》
  2. 洋葱【中药大全】
  3. 洋虫【中药大全】
  4. 洋葱假单胞菌肺炎【疾病大全】
  5. 洋草果【中药大全】
  6. 洋地黄【中药大全】
  7. 洋参保肺丸【方剂大全】
  8. 洋金花【中药大全】
  9. 洋白蜡树【中药大全】
  10. 洋蓍草【中药大全】
  11. 疡症便秘《续名医类案》
  12. 洋鸭【中药大全】
  13. 疡症《续名医类案》
  14. 洋芋【中药大全】
  15. 疡症《续名医类案》
  16. 仰颈时吞咽困难【疾病症状】
  17. 疡证总论《疡科心得集》
  18. 仰天钟【中药大全】
  19. 疡科调治心法略义《疡科心得集》
  20. 仰天钟根【中药大全】
  21. 疡科论《医学源流论》
  22. 仰卧呼吸【疾病症状】
  23. 疡疯《外科大成》
  24. 仰趾外翻【疾病症状】
  25. 疡风门主论《疡医大全》
  26. 养肺清肝汤【方剂大全】
  27. 疡风方《外台秘要》
  28. 养肺去痿丹【方剂大全】
  29. 疡风《圣济总录》
  30. 养肺说《寿世青编》
  1. 洋葱《减肥新法与技巧》
  2. 洋参《本草分经》
  3. 洋葱《老年食养食疗》
  4. 疡症便秘《续名医类案》
  5. 洋葱《食物疗法》
  6. 疡症《续名医类案》
  7. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  8. 疡症《续名医类案》
  9. 仰顶生《中医词典》
  10. 疡证总论《疡科心得集》
  11. 仰盆《证类本草》
  12. 疡医正《中医词典》
  13. 仰人经图《针灸大成》
  14. 疡医《轩岐救正论》
  15. 仰人头面三十六穴远近法《备急千金要方》
  16. 疡医《中医词典》
  17. 仰天皮《证类本草》
  18. 疡医《中医名词词典》
  19. 仰息《中医词典》
  20. 疡科调治心法略义《疡科心得集》
  21. 仰月内障证《中医词典》
  22. 疡科论《医学源流论》
  23. 养《中医词典》
  24. 疡候《诸病源候论》
  25. 养病院《中医词典》
  26. 疡疯《外科大成》
  27. 养儿诀《竹林女科证治》
  28. 疡风秘方《华佗神方》
  29. 养肺说《寿世青编》
  30. 疡风门主论《疡医大全》
  31. 养肝说《寿世青编》


白萝卜_《减肥新法与技巧》_中医杂集_【岐黄之术】

白萝卜
在线购买《减肥新法与技巧》正版书籍

白萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

俗话说“冬吃萝卜夏吃姜，不劳医生开处方”。萝卜中含有大量的维生素、精氨酸、胆碱及酶类，对健康非常有益。可用于食积胀满，咳嗽失音，吐血衄血，醒脑提神，利尿止渴以及头痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洋葱
  • 当前页：白萝卜
  • 下一页：海带
<<< 返回本书目录
  1. 白鹿洞方【方剂大全】
  2. 白萝卜汁《保健药膳》
  3. 白龙圆【方剂大全】
  4. 白螺粉《滇南本草》
  5. 白龙须《滇南本草》
  6. 白螺壳丸【方剂大全】
  7. 白龙须《本草纲目》完整版
  8. 白螺散【方剂大全】
  9. 白龙丸【方剂大全】
  10. 白螺蛳壳【中药大全】
  11. 白龙丸《扁鹊心书》
  12. 白螺丸【方剂大全】
  13. 白龙头【中药大全】
  14. 白闾茹散【方剂大全】
  15. 白龙汤【方剂大全】
  16. 白绿丹【方剂大全】
  17. 白龙散【方剂大全】
  18. 白绿散【方剂大全】
  19. 白龙捧疮膏【方剂大全】
  20. 白绿叶【中药大全】
  21. 白龙骨丸【方剂大全】
  22. 白绿叶果实【中药大全】
  23. 白龙膏【方剂大全】
  24. 白麻(艹黙)皮散【方剂大全】
  25. 白龙丹【方剂大全】
  26. 白马骨【中药大全】
  27. 白龙穿彩【中药大全】
  28. 白马骨根【中药大全】
  29. 白龙参《滇南本草》
  30. 白马茎《本草新编》
  1. 白萝卜《减肥新法与技巧》
  2. 白轮《中医词典》
  3. 白萝卜（《唐本草》）《中医饮食营养学》
  4. 白芦根《药性切用》
  5. 白萝卜汁《保健药膳》
  6. 白漏《中医词典》
  7. 白螺粉《滇南本草》
  8. 白龙须《滇南本草》
  9. 白驴溺《药性切用》
  10. 白龙丸（龙虎丹）《是斋百一选方》
  11. 白履忠《中医词典》
  12. 白龙丸《是斋百一选方》
  13. 白绿茶《茶饮保健》
  14. 白龙丸《扁鹊心书》
  15. 白麻《中医词典》
  16. 白龙丸《太平惠民和剂局方》
  17. 白马骨《证类本草》
  18. 白龙汤《奇方类编》
  19. 白马茎《神农本草经》
  20. 白龙散秘方（华佗白龙散）《华佗神方》
  21. 白马茎《雷公炮炙论》
  22. 白龙散《冯氏锦囊秘录》
  23. 白马茎《千金翼方》
  24. 白龙骨《名医别录》
  25. 白马茎《饮膳正要》
  26. 白龙骨《千金翼方》
  27. 白马茎《本草经集注》
  28. 白龙丹《博济方》
  29. 白马茎《新修本草》
  30. 白龙茶《茶饮保健》
  31. 白马茎《本草蒙筌》


海带_《减肥新法与技巧》_中医杂集_【岐黄之术】

海带
在线购买《减肥新法与技巧》正版书籍

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

海带中含有丰富的碘，以及其他微量元素和无机盐，具有抗癌作用，还可以促进新陈代谢。海带可降脂祛肥，为美容食品之一，可使皮肤滑爽，头发乌黑油亮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白萝卜
  • 当前页：海带
  • 下一页：魔芋
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《减肥新法与技巧》
  2. 海藏紫菀散《仁术便览》
  3. 海带《玉楸药解》
  4. 海藏治验录《阴证略例》
  5. 海带《老年食养食疗》
  6. 海藏神术散《时病论歌括新编》
  7. 海带《食物疗法》
  8. 海藏妊娠六合汤《汤头歌诀》
  9. 海带《本草备要》
  10. 海藏老人阴证例总论《阴证略例》
  11. 海带《本草易读》
  12. 海藏老人内伤三阴例《阴证略例》
  13. 海带《饮食须知》
  14. 海蚕沙《证类本草》
  15. 海带《医学入门》
  16. 海蚕沙《海药本草》
  17. 海带《证类本草》
  18. 海参粥《保健药膳》
  19. 海带《本草从新》
  20. 海参粥《保健药膳》
  21. 海带《得配本草》
  22. 海参《药性切用》
  23. 海带《本草分经》
  24. 海参《本草撮要》
  25. 海带《本草择要纲目》
  26. 海参《本草分经》
  27. 海带《药性切用》
  28. 海参《得配本草》
  29. 海带草决明汤《减肥新法与技巧》
  30. 海参《本草从新》
  31. 海带粥《食物疗法》


魔芋_《减肥新法与技巧》_中医杂集_【岐黄之术】

魔芋
在线购买《减肥新法与技巧》正版书籍

魔芋

  • 上一页
  • 目录
  • 相关
  • 下一页

最早产于我国，后传入日本。在几十年前即成为日本人的家常便饭，其制品大量运销东南亚和欧美市场。所含的成分以葡萄甘露聚糖为主，含有大量的食物纤维，呈碱性，吸水后体积可膨胀100倍，粘度大。可促进肠内酶类分泌，加强酶的活性，消除肠壁上的分泌物。为时下流行的减肥美容食物之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：魔芋
  • 下一页：芹菜
<<< 返回本书目录
  1. 蘑菇粥《保健药膳》
  2. 魔芋【中药大全】
  3. 蘑菇什锦《保健药膳》
  4. 末病尤当治本《读医随笔》
  5. 蘑菇【中药大全】
  6. 末传寒中病《卫生宝鉴》
  7. 蘑菇《食物疗法》
  8. 末梢神经炎【疾病症状】
  9. 蘑菇《本草求真》
  10. 末梢神经炎【疾病大全】
  11. 蘑菰蕈《本草纲目》图文版
  12. 末梢神经炎（peripheral polyneuritis）《神经病学》
  13. 蘑菰蕈《本草纲目》完整版
  14. 末指短小向内弯曲或只有两指节【疾病症状】
  15. 磨翳水《医学衷中参西录》
  16. 末治法《石室秘录》
  17. 磨翳散【方剂大全】
  18. 茉莉《本草纲目》完整版
  19. 磨翳散《医学衷中参西录》
  20. 茉莉【中药大全】
  21. 磨牙后垫红肿【疾病症状】
  22. 茉莉根【中药大全】
  23. 磨牙【疾病大全】
  24. 茉莉花【中药大全】
  25. 磨牙【疾病症状】
  26. 茉莉花露【中药大全】
  27. 磨损【疾病大全】
  28. 茉莉花糖水《保健药膳》
  29. 磨脾散【方剂大全】
  30. 茉莉叶【中药大全】
  1. 魔芋《减肥新法与技巧》
  2. 蘑茹《本草分经》
  3. 魔芋《老年食养食疗》
  4. 蘑菇粥《保健药膳》
  5. 抹法《中医词典》
  6. 蘑菇中毒的急救《现代院外急救手册》
  7. 抹口方《重订囊秘喉书》
  8. 蘑菇蕈《得配本草》
  9. 末《中医词典》
  10. 蘑菇什锦《保健药膳》
  11. 末病尤当治本《读医随笔》
  12. 蘑菇《本草撮要》
  13. 末传寒中病《卫生宝鉴》
  14. 蘑菇《本草求真》
  15. 末端标记法《实用免疫细胞与核酸》
  16. 蘑菇《饮膳正要》
  17. 末端转移酶《实用免疫细胞与核酸》
  18. 蘑菇《食物疗法》
  19. 末梢神经炎《神经病学》
  20. 蘑菰蕈《本草纲目》
  21. 末治法《石室秘录》
  22. 磨障《明目至宝》
  23. 茉莉花《本经逢原》
  24. 磨翳丸《明目至宝》
  25. 茉莉花《本草从新》
  26. 磨翳水《医学衷中参西录》
  27. 茉莉花《药性切用》
  28. 磨翳散《明目至宝》
  29. 茉莉花木香茶《茶饮保健》
  30. 磨翳散《医学衷中参西录》
  31. 茉莉花糖水《保健药膳》


芹菜_《减肥新法与技巧》_中医杂集_【岐黄之术】

芹菜
在线购买《减肥新法与技巧》正版书籍

芹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

又名旱芹，含有丰富的无机盐和微量元素，大量的粗纤维及维生素等。有平肝清热，祛风利湿之功效。可治疗高血压症、血管硬化等疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魔芋
  • 当前页：芹菜
  • 下一页：兔肉
<<< 返回本书目录
  1. 芹菜《食物疗法》
  2. 芹菜炒香菇《保健药膳》
  3. 芹菜《本草求真》
  4. 芹菜蜜汁【方剂大全】
  5. 亲阳亲阴篇《外经微言》
  6. 芹菜益母汤【方剂大全】
  7. 亲见改正脏腑图《医林改错》
  8. 芹菜粥【方剂大全】
  9. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  10. 芹花【中药大全】
  11. 侵淫疮方《外台秘要》
  12. 芩部丹【方剂大全】
  13. 侵袭性指趾乳头状腺癌【疾病大全】
  14. 芩连半夏竹茹汤【方剂大全】
  15. 侵袭性婴儿纤维瘤病【疾病大全】
  16. 芩连二母丸【方剂大全】
  17. 侵蚀性水疱【疾病症状】
  18. 芩连片【方剂大全】
  19. 侵蚀性葡萄胎《妇产科学》
  20. 芩连平胃汤【方剂大全】
  21. 侵蚀性骨破坏【疾病症状】
  22. 芩连清心汤【方剂大全】
  23. 侵脑疽《医宗金鉴》
  24. 芩连四物汤【方剂大全】
  25. 钦安用药金针《医理真传》
  26. 芩连消毒汤【方剂大全】
  27. 锲斗垣申君校正外科启玄序《外科启玄》
  28. 芩连栀子饮【方剂大全】
  29. 窃衣【中药大全】
  30. 芩术四物汤【方剂大全】
  1. 芹菜《减肥新法与技巧》
  2. 亲阳亲阴篇《外经微言》
  3. 芹菜《食物疗法》
  4. 亲见改正脏腑图《医林改错》
  5. 芹菜《饮食须知》
  6. 亲和力和内在活性《默克家庭诊疗手册》
  7. 芹菜《本草求真》
  8. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  9. 芹菜炒香菇《保健药膳》
  10. 侵淫疮方七首《外台秘要》
  11. 芹菜炒香菇《减肥新法与技巧》
  12. 侵袭力《医学微生物学》
  13. 芹菜粥《老年百病防治》
  14. 侵蚀性葡萄胎《妇产科学》
  15. 芩冬茶《茶饮保健》
  16. 侵蚀性葡萄胎《病理学》
  17. 芩连二陈汤《仁术便览》
  18. 侵脑疽《外科心法要诀》
  19. 芩连二陈汤《仁术便览》
  20. 侵脑疽《医宗金鉴》
  21. 芩连消毒饮《仁术便览》
  22. 侵脑疽《中医词典》
  23. 芩芍茶《茶饮保健》
  24. 侵风《中医词典》
  25. 芩葶茶《茶饮保健》
  26. 钦饶诺布（1882-1965年）《中医词典》
  27. 芩芷茶《茶饮保健》
  28. 钦安用药金针《医理真传》
  29. 芩竹茶《茶饮保健》
  30. 锲斗垣申君校正外科启玄序《外科启玄》
  31. 秦《古今医统大全》


兔肉_《减肥新法与技巧》_中医杂集_【岐黄之术】

兔肉
在线购买《减肥新法与技巧》正版书籍

兔肉

  • 上一页
  • 目录
  • 相关
  • 下一页

有补中益气，凉血解毒之功效。可治疗糖尿病消瘦，胃热呕吐、便血等症。常吃兔肉能预防高血压病，冠心病等，还可减肥，故有“健美肉食”之称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芹菜
  • 当前页：兔肉
  • 下一页：第四章　体育锻炼减肥法
<<< 返回本书目录
  1. 兔肉《本草纲目》完整版
  2. 兔肉【中药大全】
  3. 兔热病【疾病大全】
  4. 兔屎《本草纲目》完整版
  5. 兔热病《传染病》
  6. 兔屎《本草择要纲目》
  7. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  8. 兔头（兔头骨）《本草纲目》完整版
  9. 兔皮毛【中药大全】
  10. 兔头骨《证类本草》
  11. 兔脑【中药大全】
  12. 兔头骨【中药大全】
  13. 兔脑《本草纲目》完整版
  14. 兔血《本草纲目》完整版
  15. 兔毛蒿【中药大全】
  16. 兔血【中药大全】
  17. 兔骨饮【方剂大全】
  18. 兔子毛【中药大全】
  19. 兔骨【中药大全】
  20. 菟葵《本草纲目》完整版
  21. 兔骨《本草纲目》完整版
  22. 菟葵《证类本草》
  23. 兔肝丸【方剂大全】
  24. 菟葵【中药大全】
  25. 兔肝【中药大全】
  26. 菟丝【中药大全】
  27. 兔肝《本草纲目》完整版
  28. 菟丝草【中药大全】
  29. 兔耳子草【中药大全】
  30. 菟丝地黄汤【方剂大全】
  1. 兔肉《减肥新法与技巧》
  2. 兔热病《传染病》
  3. 兔肉《饮膳正要》
  4. 兔热病《默克家庭诊疗手册》
  5. 兔肉《饮食须知》
  6. 兔缺候《诸病源候论》
  7. 兔肉《医学入门》
  8. 兔缺《中医词典》
  9. 兔肉《本草求真》
  10. 兔啮疮候《诸病源候论》
  11. 兔矢《本草备要》
  12. 兔啮《中医词典》
  13. 兔矢汤《冯氏锦囊秘录》
  14. 兔脑丸《奇方类编》
  15. 兔矢汤《医方论》
  16. 兔毛入眼《奇方类编》
  17. 兔屎《本草求真》
  18. 兔骹（qiāo敲）《中医词典》
  19. 兔屎《本草从新》
  20. 兔毫败笔《得配本草》
  21. 兔屎《本草分经》
  22. 兔肝草《证类本草》
  23. 兔屎《本草择要纲目》
  24. 兔肝《本草分经》
  25. 兔屎《本草撮要》
  26. 兔肝《饮膳正要》
  27. 兔屎《药性切用》
  28. 兔粪丸《冯氏锦囊秘录》
  29. 兔丝子《玉楸药解》
  30. 兔儿挣《松峰说疫》
  31. 兔头骨《千金翼方》


体育锻炼减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第四章　体育锻炼减肥法
在线购买《减肥新法与技巧》正版书籍

第四章　体育锻炼减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

由于现代科学技术的高度发展，机械化、电子化程度的普及和提高，人们在工作中的体力劳动减少，使人们参加运动的机会越来越少，很容易引起“文明病”。实际上是一种运动不足或运动缺乏病，肥胖病病因之一便是缺少运动。因肥胖又可引起一些并发症，如高血压，冠心病、脂肪肝、胆结石等疾病。

造成肥胖的原因是多方面的。中年男性易肥胖，往往由于缺少运动及内分泌失调，多坐着工作、暴食等生活方式引起，这样不仅影响其体态，还使其健美大为逊色、体态臃肿、行动不便，非常苦恼。女子在怀孕产后由于不注意体型，不做运动亦容易肥胖。到了老年随着年龄的增加，各种器官的功能逐渐衰退，衰老尾随而至，抵抗力下降，疾病接踵而来，老年性肥胖不仅影响其健美；亦损害了其生活美的享受。

肥胖病在儿童、青年中亦会发生，这就是说肥胖病正侵扰着、烦恼着各年龄阶层的人们。1991年夏天，上海办了个胖墩儿夏令营，报名者非常众多。分析这些胖墩儿童的致胖原因，与营养过剩、劳动活动少有关。这些胖孩子大都是独生子女，生活条件好，吃得多，吃得好，有的还服用滋补品，运动少，结果成为一个胖墩儿。幼儿肥胖可由于脂肪细胞肥大及增殖所致，一般认为脂肪细胞肥大有一定限度，造成肥胖亦有限。人体脂肪细胞增生见于两个时间，即胚胎期最后3个月至出生后一年内及发育期，如果在这些时期内能量入超，则可促进脂肪细胞肥大及增殖，导致严重肥胖。

每个人不仅希望自己有健康的身体，而且有健美的体型及漂亮的容颜。现代科技的发展及物质生活的改善，一方面有导致影响健康，损害体型健美的因素；但另一方面亦酝酿着使人们应用科学的方法，有可能使希望有健美体型、减肥得以实现。

目前国内外治疗肥胖的措施是控制饮食量和增加体育锻炼，使多余的脂肪代谢消耗，体重减轻，防止继发疾病。运动与饮食控制结合造成能量负平衡，以此来消耗体脂，减轻体重。《新英格兰杂志》一编者对易得肥胖者开了如下处方：“学会坚持进行较高水平的体育活动，学会预防性饮食法！”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔肉
  • 当前页：第四章　体育锻炼减肥法
  • 下一页：第一节　体育锻炼减肥的机理
<<< 返回本书目录
  1. 体育锻炼减肥法《减肥新法与技巧》
  2. 体育减肥方法《减肥新法与技巧》
  3. 体育锻炼减肥的机理《减肥新法与技巧》
  4. 体针减肥《减肥新法与技巧》
  5. 体液潴留【疾病症状】
  6. 体质《中医基础理论》
  7. 体液外渗【疾病症状】
  8. 体质差异形成的原因和分类《中医养生学》
  9. 体液平衡紊乱《临床生物化学》
  10. 体质的分类《中医基础理论》
  11. 体液平衡紊乱《临床生物化学》
  12. 体质的基本概念《中医基础理论》
  13. 体液平衡及调节《临床生物化学》
  14. 体质的形成《中医基础理论》
  15. 体液免疫应答的调节《医学免疫学》
  16. 体质先兆《中医疾病预测》
  17. 体液免疫应答《免疫学和免疫学检验》
  18. 体质学说的应用《中医基础理论》
  19. 体液免疫功能的检测《医学免疫学》
  20. 体质学说与养生《中医养生学》
  21. 体液免疫的效应《医学免疫学》
  22. 体质养生《中医养生学》
  23. 体液钾钠氯测定及方法学评价《临床生物化学》
  24. 体重减轻【疾病症状】
  25. 体液代谢的失调《外科学总论》
  26. 体重增加【疾病症状】
  27. 体循环淤血【疾病症状】
  28. 剃头《医宗金鉴》
  29. 体癣【中药主治】
  30. 剃头法《幼幼新书》
  1. 体育锻炼减肥法《减肥新法与技巧》
  2. 体育锻炼减肥的机理《减肥新法与技巧》
  3. 体针《中医名词词典》
  4. 体用关系《思考中医》
  5. 体针《中医词典》
  6. 体液中的电解质《临床生物化学》
  7. 体针常用穴位《中医眼科学》
  8. 体液调节《生理学》
  9. 体针麻醉《中医词典》
  10. 体液调节《生理学》
  11. 体质《中医基础理论》
  12. 体液平衡紊乱《临床生物化学》
  13. 体质差异形成的原因和分类《中医养生学》
  14. 体液平衡的调节《临床生物化学》
  15. 体质的分类《中医基础理论》
  16. 体液免疫应答的调节《医学免疫学》
  17. 体质的基本概念《中医基础理论》
  18. 体液免疫应答《免疫学和免疫学检验》
  19. 体质的疾病预测意义《中医疾病预测》
  20. 体液免疫机制《医学免疫学》
  21. 体质的形成《中医基础理论》
  22. 体液免疫功能的检测《医学免疫学》
  23. 体质先兆《中医疾病预测》
  24. 体液免疫的效应《医学免疫学》
  25. 体质学说的应用《中医基础理论》
  26. 体液钾钠氯测定及方法学评价《临床生物化学》
  27. 体质学说与养生《中医养生学》
  28. 体液代谢的失调《外科学总论》
  29. 体质养生《中医养生学》
  30. 体循环的静脉干及其属支《人体解剖学》
  31. 体质因素《中医内科学》


体育锻炼减肥的机理_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　体育锻炼减肥的机理
在线购买《减肥新法与技巧》正版书籍

第一节　体育锻炼减肥的机理

  • 上一页
  • 目录
  • 相关
  • 下一页

人体摄入的食物经过消化吸收后，变为葡萄糖、氨基酸、甘油进入血液。这些物质通过代谢后转变为能量，作为提供机体活动所需要的能量，我们在生活中劳动、工作时需要肌肉收缩，脑力劳动，内脏器官的活动等都要有能量供应。多余的部分主要以脂肪形式贮存在肝脏、皮下及其他组织内。如果摄入过多，或消耗减少时，就可以发生单纯性肥胖，那么控制饮食、多活动及运动就是反其道而行之的减肥办法。

在日常生活中，人们的活动差异是很大的，对热量的需要各不相同。少的每日只需要6278千焦（1500千卡）左右，多者需要12557千焦（3000千卡）以上。例如，卧床休息每分钟需要4.2千焦（1千卡）热量，坐位就为5千焦（1.2千卡），走路则需要3.6～5.6千卡热量。

脂肪合成时需要胰岛素，肥胖者血中胰岛素浓度常常较正常人为高；同时血内脂类物质代谢紊乱，因此肥胖者容易发生冠心病、糖尿病及高血压等疾病。

体育锻炼、运动疗法所以能达到减肥的目的，其主要的机理有下列几方面。

1、通过肌肉运动调节代谢功能，促进脂肪分解消耗。肌肉运动需要大量能量，短时间的运动由糖燃烧来提供能量，较长时间运动由脂肪燃烧来提供能量。所以减肥要运动，且要较大运动量的运动，才能促进脂肪代谢，减少体内脂肪贮存量，从而减轻体重。

2、在运动中肌肉加强对血液内游离脂肪酸的摄取及利用，而血液则从脂肪细胞加快释放游离脂肪酸来获得补充，其结果使体内脂肪消耗，体重下降。

3、肌肉运动还能增加血液内葡萄糖的利用率，防止多余的糖转化成脂肪，这样就减少了脂肪的形成。体内脂肪减少以后，脂肪在心脏、血管、肝脏等器官的沉积亦可减少，因而可避免因肥胖、脂肪过多沉积而引起这些器官的合并症。

4、体力运动作用于神经和体液系统，肾上腺素、去甲肾上腺素增加，可提高脂蛋白酯酶活力，促进脂肪分解利用，游离脂肪酸增加，降低胆固醇、甘油三酯等脂类物质，减少脂肪沉积在实质器官。同时由于运动时胰岛素分泌下降，可防止糖向脂肪转化，减少了脂肪的形成。

5、肥胖病人有相对心功能及肺功能不全，运动可加强心脏收缩力量，改善心功能，增加血管的弹性。肌肉运动还可以改善外周血液向心脏的回流，改善心脏对体力活动的适应能力。运动尤其是呼吸运动能增加胸廓及膈肌的活动度，加深呼吸，增加肺活量，改善呼吸功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　体育锻炼减肥法
  • 当前页：第一节　体育锻炼减肥的机理
  • 下一页：一、运动与控制饮食是一种有效减肥方法
<<< 返回本书目录
  1. 体育锻炼减肥的机理《减肥新法与技巧》
  2. 体育锻炼减肥法《减肥新法与技巧》
  3. 体液潴留【疾病症状】
  4. 体育减肥方法《减肥新法与技巧》
  5. 体液外渗【疾病症状】
  6. 体针减肥《减肥新法与技巧》
  7. 体液平衡紊乱《临床生物化学》
  8. 体质《中医基础理论》
  9. 体液平衡紊乱《临床生物化学》
  10. 体质差异形成的原因和分类《中医养生学》
  11. 体液平衡及调节《临床生物化学》
  12. 体质的分类《中医基础理论》
  13. 体液免疫应答的调节《医学免疫学》
  14. 体质的基本概念《中医基础理论》
  15. 体液免疫应答《免疫学和免疫学检验》
  16. 体质的形成《中医基础理论》
  17. 体液免疫功能的检测《医学免疫学》
  18. 体质先兆《中医疾病预测》
  19. 体液免疫的效应《医学免疫学》
  20. 体质学说的应用《中医基础理论》
  21. 体液钾钠氯测定及方法学评价《临床生物化学》
  22. 体质学说与养生《中医养生学》
  23. 体液代谢的失调《外科学总论》
  24. 体质养生《中医养生学》
  25. 体循环淤血【疾病症状】
  26. 体重减轻【疾病症状】
  27. 体癣【中药主治】
  28. 体重增加【疾病症状】
  29. 体癣【疾病大全】
  30. 剃头《医宗金鉴》
  1. 体育锻炼减肥的机理《减肥新法与技巧》
  2. 体用关系《思考中医》
  3. 体育锻炼减肥法《减肥新法与技巧》
  4. 体液中的电解质《临床生物化学》
  5. 体针《中医名词词典》
  6. 体液调节《生理学》
  7. 体针《中医词典》
  8. 体液调节《生理学》
  9. 体针常用穴位《中医眼科学》
  10. 体液平衡紊乱《临床生物化学》
  11. 体针麻醉《中医词典》
  12. 体液平衡的调节《临床生物化学》
  13. 体质《中医基础理论》
  14. 体液免疫应答的调节《医学免疫学》
  15. 体质差异形成的原因和分类《中医养生学》
  16. 体液免疫应答《免疫学和免疫学检验》
  17. 体质的分类《中医基础理论》
  18. 体液免疫机制《医学免疫学》
  19. 体质的基本概念《中医基础理论》
  20. 体液免疫功能的检测《医学免疫学》
  21. 体质的疾病预测意义《中医疾病预测》
  22. 体液免疫的效应《医学免疫学》
  23. 体质的形成《中医基础理论》
  24. 体液钾钠氯测定及方法学评价《临床生物化学》
  25. 体质先兆《中医疾病预测》
  26. 体液代谢的失调《外科学总论》
  27. 体质学说的应用《中医基础理论》
  28. 体循环的静脉干及其属支《人体解剖学》
  29. 体质学说与养生《中医养生学》
  30. 体循环的动脉干及其分支《人体解剖学》
  31. 体质养生《中医养生学》


运动与控制饮食是一种有效减肥方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、运动与控制饮食是一种有效减肥方法
在线购买《减肥新法与技巧》正版书籍

一、运动与控制饮食是一种有效减肥方法

  • 上一页
  • 目录
  • 相关
  • 下一页

有学者报道用单纯严格饮食控制方法减肥，如绝食10～14天，或给极低热量（每日1256～2511千焦即300～600千卡）饮食及低热量（每日2511～5023千焦即600～1200千卡），其效果不佳，体脂下降可能不显着，或下降后不易保持。

每天作419千焦（100千卡）热量调整可制止肥胖发展并逐渐减肥，调整方法可减少419千焦（100千卡）热量的饮食或通过体力运动额外消耗419千焦（100千卡）热量来调整。

有报道每日减少837千焦（200千卡）热量饮食，再通过运动多消耗1256千焦（300千卡）热量，每周就可以减少0.45千克的脂肪。

对轻度肥胖者，不一定要过分严格限制饮食，只要适当增加体力运动，就可使体重每月减轻1～2千克，直至达到正常标准；中度以上肥胖者，由于食欲亢进，不大容易自行控制饮食，体力活动又比正常人少，所以必须控制饮食及运动疗法相结合应用，并长期坚持才有效果。

运动不可避免会引起食欲增加，消化功能增强，有人担心运动后吃得多了反而会增加体重，但如运动疗法和限制饮食相结合则可以更灵活地达到热量负平衡，减重效果更为持久。例如肥胖者希望每周减重0.45千克，可以每次作中等运动半小时，约消耗1465千焦（350千卡）热量，每周运动3天，共消耗4395千焦（1050千卡），每周还需要减少10045千焦（2400千卡）热量饮食摄入（每天减少1423千焦即340千卡热量）；如果每周运动5天，共消耗7324千焦（1750千卡），那末每周还需要减少7324千焦（1750千卡）热量饮食的摄入（每天减少1045千焦即250千卡）。依次类推，有的运动量，如把运动时间延长，运动次数增加，可以不需要太限制热量摄入，就可达到减肥目的，这种方法肥胖者容易接受。

预防肥胖比治疗更为重要，在儿童青春发育期，妇女怀孕期、产后、绝经期，男性中年以上，疾病恢复期均应注意预防肥胖，尤其是有肥胖家族史者更应注意。适当控制饮食，少吃高脂肪及糖类，多吃蔬菜，并经常进行适当体育运动与体力劳动对预防肥胖有很好效果。一个正常体重的人，应该每天通过一定量的体力活动，把摄入的热量完全消耗掉，做到入、出量平衡，则能预防肥胖。

运动减重时，往往被认为运动量愈大愈好，其实只有适当运动才能使肥胖者接受。只有根据肥胖程度、并发症的情况选用适当运动量才能产生较好效果。一般可分强、弱两组。

前者适用于心血管无器质性病变、心功能良好的青壮年肥胖者，后者适用于有并发症及老年肥胖者。强组运动量：运动强度由中等开始、逐渐增加到较大强度，运动初期心率控制在110～120次/分以后逐渐增加到130～140次/分。运动时间可由开始的15分钟逐渐增加至1小时。弱组运动量：运动强度由小逐渐达到中等强度，运动初期心率应控制在90次/分，以后逐渐到120次/分。运动时间由15分钟开始，逐渐增加至30分钟。

人体含脂量并非愈少愈好，人体的基本脂包含在心、肝、肾、神经组织、细胞膜、活动肌肉中，是维持正常功能生理活动所必需。贮存脂则作为燃料贮备，大部分存在皮下，过量积贮则引起肥胖。肌肉量占体重45％～36％，肌肉量多少对体重影响很大。用体重来作为脂肪指标有很大缺点。较可靠指标是体脂测定（详见第二章）。

具体方法主要以耐力性锻炼项目为主，辅助体操运动、球类项目、健美运动、迪斯科、舞蹈等，均有很好的减肥作用。

（一）耐力性锻炼　耐力性锻炼是指在一定强度下，在相当时间内（不少于15～20分钟）重复同一运动周期的运动，是一种增强呼吸、心血管功能和改善新陈代谢的锻炼方法，一般属于中等强度的训练，采用大肌群的练习，这种方法可取得较好的发展体力的效果。其对象主要为一般健康人。近20余年来被广泛用于增进健康及预防慢性病，尤其是冠心病及过度肥胖。耐力性锻炼的方式有步行、健身跑、游泳、自行车、划船、登山及某些球类运动，也可因地制宜采用原地跑、跳绳、爬楼梯等方式。现将最常用的步行及健身跑训练方法作一介绍。

1、步行及医疗步行　步行是简便易行且有效的有氧训练法，适用于年龄较大、身体较差的肥胖者。根据锻炼者的病情和体力，规定一定距离、步行坡度、速度、中间休息的次数及时间。步行能有效地减少体内脂肪，且比剧烈运动消耗脂肪更为明显，步行不仅能减少脂肪，且增强肌肉，故有人建议用步行代替节食，因节食使脂肪及肌肉都减少。

常用步行路线举例：①200～600米平路：用30～50米/分的速度行走，每走100米休息5分钟。②800～1600米平路：用50～100米/分的速度行走，路程中及路程结束时各休息5分钟。③2000米路程：路程中有两段短坡（约100米），坡高5～10℃，其余为平路。用40～50米/分的速度走1000米，休息8分钟。返路亦用同样速度走完1000米，休息8分钟。

步行最好在优美环境下，在树木、花卉小山旁进行。最好在医生指导下进行。

在步行时要求心情愉快，肌肉放松，如果配合上臂活动、按摩则可使步行效果更好，若同时配合呼吸及意守丹田或涌泉穴，则可起到步行及气功的双重作用。

2、健身跑　健身跑由于它不需要特殊锻炼设备，很为中老年所喜爱。现在，国内外广泛开展健身跑，一般属中等强度，适用于中老年健康者及有较好锻炼基础的肥胖病患者。运动强度大于步行，其运动量可由参加者身体适应状况来决定，速度可快可慢，距离可长可短。

健身跑的运动量的大小由运动强度和时间的乘积所决定，一般而言，年龄较轻、体质较好者、宜选择强度较大，持续时间较短的运动量，中老年及体质差者、宜选用强度较小而持续时间较长的运动量。

测量心率是衡量运动强度的最简便的方法。参加健身跑的人最好自己学会测量脉搏的方法。通常测桡动脉的脉搏数。

先数10秒钟的脉搏数，乘以6，就是1分钟脉率。30～40岁的人，可以把脉搏数从110次/分逐步锻炼加快到150次/分；40～49岁的人，可从105次/分增加到145次/分；50～59岁的人，可从100次/分增加到140次/分；60岁以上可从100次/分增加到130次/分。以运动后的即刻心率作为考虑运动量的大小的指标，是简便、客观、准确、安全的方法。因为这可反映出心脏适应运动的功能情况，也反映了全身调节与适应情况。心率加快达不到标准，说明运动量太小，达不到锻炼的目的；若心率加快，超过标准，说明运动量太大，心脏负担太重，反而对身体有害。对运动后心率的恢复亦可提示运动量的大小，若运动后的脉率，在休息后5分钟内就恢复到运动前脉率，说明运动量还可增加；若超过10分钟还不能恢复，则说明运动量过大，应予以减少。当然运动后的自我感觉良好与否，亦可参考。若运动后有不舒服感，睡眠不好，胃口不佳，甚至精神萎靡，应停止运动，找医生检查，待身体情况好转，再重新开始运动。若感觉良好，胃口、睡眠均佳，体力增加，那可以再增加运动量，以达到减肥目的。

上海某一中老年长跑队中有一个队员，50余岁，身高150厘米，体重85千克，属矮胖子，经每天锻炼长距离跑后，体重减到65千克，目前仍维持此水平。同一队中凡能坚持长跑3年以上的队员，且能跑较长距离者，心、肺功能良好，没有一个是肥胖者。

（二）体操运动　主要是进行躯干和四肢大肌肉群的运动，重点是腹肌锻炼。其锻炼方法常用有下列几种。

1、屈伸下肢运动　准备姿势：仰卧位，两臂伸直放于身体两侧，两腿伸直。练习动作：①屈曲左侧髋、膝关节、尽量用力使膝贴近腹部。②伸直左下肢还原成准备姿势。③～④按上法屈伸右下肢。左右下肢交替重复各6～8次。

2、抬头转体击拳运动　准备姿势：仰卧位，两手握拳屈肘置于体侧。练习动作：①上体抬起45°，向左转体，同时右拳向左前方击出。②还原。③～④向①、②反方向进行，左拳击出。

3、单腿上抬运动　准备姿势：仰卧位，两臂伸直放于身体两侧，两腿伸直。练习动作：①左腿直腿上抬，膝关节保持伸直。②还原。③～④右腿直腿上抬。左、右交替重复6～8次.4、双腿上抬运动　准备姿势：仰卧位，同第一节。练习动作：①两腿伸直抬起、坚持5～10秒。②还原。重复10～12次上法。两腿上抬可有20°.45°.90°等不同角度。

5、屈伸双腿运动　准备姿势：同第一节。练习动作：①两腿并拢用力屈曲，两膝尽量贴近腹部。②还原。反复进行10～12次。

6、直腿打水运动　准备姿势：同第一节。练习动作：①直腿交替上、下同时摆动，如打水状，幅度不要太大，15～20次.②还原。休息片刻，再按上法重复15～20次。

7、直腿交叉运动　准备姿势：同第一节。练习动作：①两腿伸直分开，然后左腿在上，右腿在下，交叉内收。②两腿伸直分开，再右腿在上，左腿在下交叉内收。反复交叉10～12次。

8、仰卧起坐运动　准备姿势：同第一节。练习动作：①两腿伸直固定不动，上抬身体，两臂前伸。②还原。重复10～12次。

上述几种练习方法，可增强腹部及下肢肌肉。

9、坐位腹部减肥法（1）腹直肌收缩运动：准备姿势：坐于床上或体操垫上，两腿伸直，双手放于大腿上。练习动作：呼气，做腹直肌收缩，用力将腹肌尽量向脊柱靠拢；可以微微拱起背部，此时可感到中腹部肌肉紧张收缩。

（2）腹斜肌收缩运动：准备姿势：坐于床上或体操垫上，两腿分开伸直。练习动作：右手按右膝，上身微向右方弯屈，呼气，作右腹斜肌收缩，尽量使其向脊柱方向靠拢，此时会感到右腹斜肌收缩紧张。按上法做左腹斜肌收缩。

（3）腹部8字形收缩运动：准备姿势：坐于床上或体操垫上，两腿伸直，双手分别放于上腹部及腹部。练习动作：轮流作上腹部及腹部肌肉收缩如8字形收缩。

（4）体侧前伸运动：准备姿势：坐于床上或体操垫上，两腿分开伸直。练习动作：躯干向左前方弯，双手伸向左足，尽量将手指触左足尖。再作反方向重复上述动作。

（5）转体侧伸运动：准备姿势：坐于床上或体操垫上，两腿分开伸直。练习动作：躯干转向左侧，同时双手平举，随着转体尽量向左后方伸展，再还原。反方向重复上述动作。

（6）腹肌滚动式收缩运动：准备姿势：坐于床上或体操垫上，两腿伸直，双手分别置于腹部左、右侧。练习动作：用滚动式收缩腹肌，从左到右，再从右到左，如此往返循环。为了使动作容易完成，可配合髋部扭转动作。

10、站立位腹肌锻炼（1）静站：准备姿势：靠墙站立，头放正，肩、背、臂部贴近墙壁。练习动作：挺胸收腹，静静站立几分钟。在平日亦应注意站立正确姿势。

（2）高抬腿运动：准备姿势：站立位，两手叉腰。练习动作：两足作左、右踏步，要求高抬腿，髋、膝屈曲均达90°。

（3）拍球抬腿运动：准备姿势：站立位，两臂下垂置身旁。练习动作：两下肢左、右交替作高抬腿，左腿上抬时，右手拍左膝盖，还原。再换右腿，左手拍右膝。

（4）抬腿触膝运动：准备姿势：同前。练习动作：两下肢左、右交替作高抬腿，左腿上抬时，右肘触膝盖。还原。再换右腿，左肘部触膝盖。

（5）前踢腿运动：准备姿势：站立位，双手叉腰。练习动作：左、右腿交替前踢腿，膝部要伸直，尽量踢高。

（6）拍腿运动：准备姿势：同前。练习动作：左、右腿交替前踢腿时，双手尽量触小腿前部或足尖。同时边踢腿边向前迈步。

做上述动作时，对年老体弱有合并症的肥胖者，可选择其中几节。为了减少运动强度，可适当加入些呼吸运动，但要注意避免憋气。

（三）器械运动　为了提高减肥效果，可用哑铃、墙上拉力器等进行锻炼。亦可应用多功能健美锻炼机械进行锻炼。但锻炼者必须体质较好、年龄较轻的肥胖者。

（四）球类运动　球类运动，如乒乓球、羽毛球、排球、篮球，亦可应用于肥胖者。要掌握运动量，每次20～30分钟。

弱组运动量肥胖者只能进行非比赛性乒乓球和羽毛球运动。

（五）舞蹈　舞蹈是一种有节律，节奏性运动，配上音乐，可使人心情愉快、陶冶心情。现在中老年迪斯科舞蹈颇受欢迎，不仅有助于治疗某些疾病，亦有减肥作用。但不能运动过量，防止伤害。我们曾观察了一组职工参加迪斯科舞蹈1个月～2个月后可减轻体重0.5～1千克、腰围、腹围均有不同程度缩小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　体育锻炼减肥的机理
  • 当前页：一、运动与控制饮食是一种有效减肥方法
  • 下一页：二、减肥时注意事项
<<< 返回本书目录
  1. 运动诱发哮喘【疾病大全】
  2. 运动员胸背与腰背痛【疾病大全】
  3. 运动异常辨病《常见病自测》
  4. 运动障碍dyskinesia《神经精神疾病诊断学》
  5. 运动养生机理、特点和原则《中医养生学》
  6. 运动障碍疾病【疾病症状】
  7. 运动养生的形式和流派《中医养生学》
  8. 运动障碍疾病【疾病大全】
  9. 运动养生《中医养生学》
  10. 运法《厘正按摩要术》
  11. 运动性兴奋或抑制【疾病症状】
  12. 运功规法《诸脉主病诗》
  13. 运动性损伤《默克家庭诊疗手册》
  14. 运睛除眼害法《痰火点雪》
  15. 运动性失语【疾病症状】
  16. 运内八卦法《厘正按摩要术》
  17. 运动性疲劳【疾病症状】
  18. 运内八卦穴法《推拿抉微》
  19. 运动性忽略症【疾病症状】
  20. 运气《古今医鉴》
  21. 运动性闭经【疾病症状】
  22. 运气《顾松园医镜》
  23. 运动系统《神经病学》
  24. 运气《类经》
  25. 运动系统《人体解剖学歌诀》
  26. 运气《痧疹辑要》
  27. 运动系统《人体解剖学》
  28. 运气《素问悬解》
  29. 运动损伤【疾病症状】
  30. 运气《素问悬解》
  1. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  2. 运动异常辨病《常见病自测》
  3. 运动障碍《神经精神疾病诊断学》
  4. 运动医学《中国医学通史》
  5. 运动障碍的康复《医学心理学》
  6. 运动养生机理、特点和原则《中医养生学》
  7. 运动肘关节的肌肉《人体解剖学》
  8. 运动养生的形式和流派《中医养生学》
  9. 运法《中医词典》
  10. 运动养生《中医养生学》
  11. 运法《厘正按摩要术》
  12. 运动性损伤《默克家庭诊疗手册》
  13. 运膏肓《中医词典》
  14. 运动性幻觉《神经精神疾病诊断学》
  15. 运功规法《诸病主病诗》
  16. 运动性过敏《默克家庭诊疗手册》
  17. 运化胜复同歌《古今医统大全》
  18. 运动系统歌诀《人体解剖学歌诀》
  19. 运睛除眼害法《痰火点雪》
  20. 运动系统《神经病学》
  21. 运内八卦法《厘正按摩要术》
  22. 运动系统《人体解剖学》
  23. 运内八卦穴法《推拿抉微》
  24. 运动水土《中医词典》
  25. 运脾《中医名词词典》
  26. 运动手关节的肌肉《人体解剖学》
  27. 运脾《中医词典》
  28. 运动时呼吸的变化及调节《生理学》
  29. 运气《景岳全书》
  30. 运动神经元疾病《家庭医学百科-医疗康复篇》
  31. 运气《中医词典》


减肥时注意事项_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、减肥时注意事项
在线购买《减肥新法与技巧》正版书籍

二、减肥时注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

进行上述减肥锻炼时要注意下列几点。

1、锻炼前应先经医师检查，尤其应注意有否心血管系统合并症，以助选用适当的运动项目及运动强度。

2、锻炼时要注意避免为了追求减轻体重而随意加大运动量。

3、对有心、肺功能不足的肥胖者，应根据心、肺功能情况，在医生指导、监护下进行减肥锻炼。

4、在运动锻炼减肥同时，要控制饮食，尤其要少食脂肪、糖类食物，使其达到更好效果。

5、在运动锻炼时，必须根据循序渐进、持之以恒、长期坚持、注意安全等原则，才能收到锻炼减肥的效果。

6、平时注意保持身体正确姿势，多参加劳动，多走，多上楼及爬山坡等，以有助减轻体重，提高心、肺功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、运动与控制饮食是一种有效减肥方法
  • 当前页：二、减肥时注意事项
  • 下一页：第五章　气功减肥法
<<< 返回本书目录
  1. 减肥不是减重量，而是减体积《人体使用手册》
  2. 减肥实例《人体使用手册》
  3. 减肥《人体使用手册》
  4. 减肥食品《老年食养食疗》
  5. 减半麻黄汤【方剂大全】
  6. 减肥食物精选《减肥新法与技巧》
  7. 检验结果在临床诊断中的评价《临床基础检验学》
  8. 减甘草白豆蔻散【方剂大全】
  9. 检覆总说下《洗冤集录》
  10. 减黄丹【方剂大全】
  11. 检覆总说上《洗冤集录》
  12. 减疟丹【方剂大全】
  13. 检查方法《放射诊断学》
  14. 减味鳖甲煎丸【方剂大全】
  15. 检查方法《放射诊断学》
  16. 减味普济消毒饮【方剂大全】
  17. 检查方法《放射诊断学》
  18. 减味肾气汤【方剂大全】
  19. 检查方法《放射诊断学》
  20. 减味乌梅丸【方剂大全】
  21. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  22. 减味竹叶石膏汤【方剂大全】
  23. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  24. 减压病【疾病大全】
  25. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  26. 剪草《本草纲目》完整版
  27. 茧丝汤【方剂大全】
  28. 剪草【中药大全】
  29. 茧卤点眼煎【方剂大全】
  30. 剪草散【方剂大全】
  1. 减肥时注意事项《减肥新法与技巧》
  2. 减肥的基本原则《减肥新法与技巧》
  3. 减压病《默克家庭诊疗手册》
  4. 减肥常用穴位《减肥新法与技巧》
  5. 剪草《医学入门》
  6. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  7. 剪草《增广和剂局方药性总论》
  8. 减肥《常见病自测》
  9. 剪刀《中医词典》
  10. 减《中医词典》
  11. 剪刀草《证类本草》
  12. 趼（jiǎn简）子《中医词典》
  13. 剪刀股丸《小儿药证直诀》
  14. 检验结果在临床诊断中的评价《临床基础检验学》
  15. 剪红丸《扁鹊心书》
  16. 检验的一般步骤《医学统计学》
  17. 剪喉症《喉舌备要秘旨》
  18. 检眼镜检查法《眼科学》
  19. 剪花馒头《饮膳正要》
  20. 检覆总说下《洗冤集录》
  21. 剪口疮《中医词典》
  22. 检覆总说上《洗冤集录》
  23. 剪口疮门主方《疡医大全》
  24. 检查与处理原则《眼科学》
  25. 剪口疮门主论《疡医大全》
  26. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  27. 睑《中医词典》
  28. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  29. 睑《目经大成》
  30. 检查肾脏功能的试验饮食《临床营养学》
  31. 睑板腺癌《家庭医学百科-医疗康复篇》


气功减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第五章　气功减肥法
在线购买《减肥新法与技巧》正版书籍

第五章　气功减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

气功是祖国医学宝库的一宝，是我国民族形式的独特的自我身心锻炼方法，是医疗与体育相结合的健身方法。古代所谓导引、吐纳、行气、服气、调息、静坐、养生、坐禅或内功等均属气功练功的范畴。气功名称是近代大家久已习惯的俗称。近年来的生物反馈疗法、默想疗法、呼吸自我训练、放松疗法、信息疗法、自控疗法等，都是在气功基础上发展而来。瑜珈则是印度的气功。

中国气功历史悠久，从古到今源远流长，根据古代医书及哲学书籍文字记载追溯，已有两三千年的历史，有关气功养生、治病、健身方面文献有数百种之多，在民间流传的也有很多。我国最早的第一部医书《黄帝内经》（公元前700～200年）中关于气功有详尽论述，书内介绍的导引、吐纳即是指气功而言。书内记载“恬淡虚无、真气从之。精神内守，病安从来。”是指气功治病防病的作用。长沙马王堆三号汉墓出土的帛画“导引图”绘有彩色人像的各种运动姿势40多个，有的闭目静坐，有的收股下蹲，有的弯腰，有的屈膝，栩栩如生。图中不仅把导引的具体姿势描绘出来，而且对每幅图所防治的疾病名称作了注解。我国第一位外科专家、汉末神医华陀（公元141～203年）根据前人的经验，创造了“五禽戏”，这是模仿虎、鹿、熊、猿、鸟五种动物的动作的成套的导引方法，亦可说是气功中的动功。可起到血流通畅、病不得生、户枢不朽的防治疾病、强健身体的作用。相传华陀的学生吴普、樊阿按此方法锻炼，分别活到90多岁及100多岁，而且耳聪目明，牙齿完好。隋朝太医传士巢元方（公元610年）所主编《诸病源侯论》中，记载了内、外诸科67类疾病，1000余证。在每证之后，多附有“养生方导引法”的记录，故此书可视为我国古代的第一部用导引法对一些疾病进行治疗的专书。唐代名医孙思邈亦是个练气功的行家，他在《千金要方》中记载自我按摩、导引、调气等治疗方法。孙思邈本人注意作上法锻炼，活了100多岁。到了宋代，按摩、导引、练气等在民间亦盛行不衰。元朝在按摩、练气功方面，又有新的发展。明代《本草纲目》作者李时珍对练功亦颇有研究，他在《奇经八脉考》中记载：“内景隧道，唯返观者能照察之。”分析了练功与经络关系。清代各家著作中广泛引摘前人有关气功、导引等治病方法。解放后，气功这一闪耀着生命科学的医疗方法，得到了整理和研究。至于用气功来减肥，亦可以通过古代文献记载来查索。古医书中曾有记载“脾主身之肌肉”、“肥人多湿痰”、“痰生于脾”、“脾无湿不生痰”，说明脾失健运能生痰湿，是导致肥胖的病理基础。又谓“形充而大肉无分理不坚者，肉脆；肉脆则夭矣。”指出身体肥胖，长寿者少，古人亦早已观察到肥胖之危害。关于肥胖的原因，古代医学家认为与过食肥甘、膏梁厚味及久卧、久坐、少劳有关。并提出“薄滋味”、“不可多食”、“食毕当引步”、“常欲少劳”等控制饮食与结合运动方法来防治肥胖，“其民食杂而不劳……其治宜导引按蹻”中提及用气功导引、按摩方法来减肥。“吸呼精华，独之守神，肌肉若一。”其意亦即用气功、吐纳方法来减肥。从这些资料来看，古人早已对肥胖有认识，有防治措施。而用气功减肥，古人亦早已有经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、减肥时注意事项
  • 当前页：第五章　气功减肥法
  • 下一页：第一节　气功减肥的机理
<<< 返回本书目录
  1. 气功减肥法《减肥新法与技巧》
  2. 气功疗法《医学心理学》
  3. 气功减肥的机理《减肥新法与技巧》
  4. 气功偏差《气功外气疗法》
  5. 气功减肥的方法《减肥新法与技巧》
  6. 气功所致精神障碍【疾病大全】
  7. 气功保健《中医养生学》
  8. 气功外气动态现象的肌电图观察《气功外气疗法》
  9. 气功《老年百病防治》
  10. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  11. 气膈【方剂主治】
  12. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  13. 气感与气效应《气功外气疗法》
  14. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  15. 气疳《幼幼新书》
  16. 气功治病实验谈《三十年临证经验集》
  17. 气腹征【疾病症状】
  18. 气功治病实验谈《邹孟城三十年临证经验集》
  19. 气腹痛【疾病大全】
  20. 气骨蒸三方《外台秘要》
  21. 气府三百六十五《类经》
  22. 气鼓部《本草易读》
  23. 气府论篇《黄帝内经·素问》
  24. 气鼓解《素灵微蕴》
  25. 气府论《素问悬解》
  26. 气鼓脉弦数论《三指禅》
  27. 气府《黄帝内经太素》
  28. 气鼓血鼓《推拿抉微》
  29. 气分证治《三因极一病证方论》
  30. 气管《物理诊断学》
  1. 气功减肥法《减肥新法与技巧》
  2. 气功减肥的机理《减肥新法与技巧》
  3. 气功疗法《医学心理学》
  4. 气功减肥的方法《减肥新法与技巧》
  5. 气功偏差《气功外气疗法》
  6. 气功和养生《中国医学通史》
  7. 气功推拿《中医词典》
  8. 气功保健《中医养生学》
  9. 气功外气动态现象的肌电图观察《气功外气疗法》
  10. 气功、坐禅是否能治病呢?《中医之钥》
  11. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  12. 气功《中医词典》
  13. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  14. 气功《老年百病防治》
  15. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  16. 气功《中医名词词典》
  17. 气功治病实验谈《邹孟城三十年临证经验集》
  18. 气膈《金匮翼》
  19. 气功治病实验谈《三十年临证经验集》
  20. 气膈《中医词典》
  21. 气骨蒸三方《外台秘要》
  22. 气隔《华佗神方》
  23. 气蛊《奇效简便良方》
  24. 气高《中医词典》
  25. 气鼓《四圣心源》
  26. 气感与气效应《气功外气疗法》
  27. 气鼓《中医词典》
  28. 气疳《幼幼新书》
  29. 气鼓《医学摘粹》
  30. 气疳《中医词典》
  31. 气鼓《医学摘粹》


气功减肥的机理_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　气功减肥的机理
在线购买《减肥新法与技巧》正版书籍

第一节　气功减肥的机理

  • 上一页
  • 目录
  • 相关
  • 下一页

气功减肥古人早已有认识，而且在今日，气功锻炼除了防病治病，强健体质外，确实亦有减肥作用。那么气功是通过怎样的机理来减肥的呢？

气功是通过练功者发挥其主观能动作用，发挥人体潜力，通过调身（姿势）、调心（意念）、调息（呼吸）的功夫，锻炼人的精、气、神，调整身体的生理功能，达到身心健康的目的。它在锻炼方法上要求“动静结合”，强调在锻炼过程中，把人的神、形、气（精神、形体、气息）能动地结合起来。气功的整体性、主动性、外静内动、动静结合等特点都是气功“祛病延年”的作用机理。它运用阴阳五行、经络脏腑理论阐述人的生老病死规律，把精、气、神作为人之三宝，把调和阴阳，益气养形作为养生健美之理论基础。从现代的角度来看，气功锻炼能起到身心健美及减肥的作用。

气功锻炼对大脑皮层和皮层下中枢、植物神经系统及心血管系统能起到良好的调节作用，对机体的生理功能起到调整作用，从而能纠正机体的异常反应，这是气功锻炼的整体作用；气功通过呼吸锻炼方法对腹腔器官有一定的按摩作用，通过特殊呼吸方法对局部腹肌有增强及减少脂肪作用。但气功所以能减肥，不仅有局部减肥作用，且主要应从气功的特点来考虑。气功锻炼时要求入静，使人处于一种“松弛状态”，能使脑细胞的电活动得到调整、改善和提高，有利于调整大脑功能，提高植物神经的协调功能，有利于大脑控制、调整各脏器的功能，包括内分泌代谢的功能调整，这对减肥是一个很重要的方面。此外气功锻炼尚有能疏通经络、调和气血作用。我们知道经络是运行全身气血、联络脏腑、沟通上下内外、调节体内各部分的通路，内与脏腑、外与肢节沟通。

通过经络，把人体的脏腑、肢骼、皮肉、筋脉等组织器官联成一个整体，并借以运气血、营养全身，使人体各部分的功能活动保持协调和相对平衡。若机体经络不通，则气血不畅，不仅可以产生体表症状，亦可产生内脏功能失调的情况。气功锻炼与经络有密切关系，例如我们在练功时常常会有手足麻、热、胀等感觉，或感到有一股暖流沿着经络路线移动，在练大周天或小周天时，往往在任脉与督脉之间有感觉（或者叫得气感觉）周转循行。以上现象说明练气功能疏通经络，调整阴阳，协调脏腑功能，亦对内分泌代谢起调节作用。由于气功的锻炼能使消化器官直接受到按摩及刺激，膈肌活动幅度增强，腹肌得到锻炼，这亦有助于腹部减肥的目的。此外，气功的动静结合，静练内脏生理功能，动练肢体外形，所谓益气养形，积精全神，“内炼一口气，外炼筋骨皮”，亦为气功健美减肥的理论基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　气功减肥法
  • 当前页：第一节　气功减肥的机理
  • 下一页：第二节　气功减肥的方法
<<< 返回本书目录
  1. 气功减肥的机理《减肥新法与技巧》
  2. 气功减肥法《减肥新法与技巧》
  3. 气功减肥的方法《减肥新法与技巧》
  4. 气功疗法《医学心理学》
  5. 气功保健《中医养生学》
  6. 气功偏差《气功外气疗法》
  7. 气功《老年百病防治》
  8. 气功所致精神障碍【疾病大全】
  9. 气膈【方剂主治】
  10. 气功外气动态现象的肌电图观察《气功外气疗法》
  11. 气感与气效应《气功外气疗法》
  12. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  13. 气疳《幼幼新书》
  14. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  15. 气腹征【疾病症状】
  16. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  17. 气腹痛【疾病大全】
  18. 气功治病实验谈《三十年临证经验集》
  19. 气府三百六十五《类经》
  20. 气功治病实验谈《邹孟城三十年临证经验集》
  21. 气府论篇《黄帝内经·素问》
  22. 气骨蒸三方《外台秘要》
  23. 气府论《素问悬解》
  24. 气鼓部《本草易读》
  25. 气府《黄帝内经太素》
  26. 气鼓解《素灵微蕴》
  27. 气分证治《三因极一病证方论》
  28. 气鼓脉弦数论《三指禅》
  29. 气方《外台秘要》
  30. 气鼓血鼓《推拿抉微》
  1. 气功减肥的机理《减肥新法与技巧》
  2. 气功减肥的方法《减肥新法与技巧》
  3. 气功减肥法《减肥新法与技巧》
  4. 气功和养生《中国医学通史》
  5. 气功疗法《医学心理学》
  6. 气功保健《中医养生学》
  7. 气功偏差《气功外气疗法》
  8. 气功、坐禅是否能治病呢?《中医之钥》
  9. 气功推拿《中医词典》
  10. 气功《中医词典》
  11. 气功外气动态现象的肌电图观察《气功外气疗法》
  12. 气功《老年百病防治》
  13. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  14. 气功《中医名词词典》
  15. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  16. 气膈《金匮翼》
  17. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  18. 气膈《中医词典》
  19. 气功治病实验谈《邹孟城三十年临证经验集》
  20. 气隔《华佗神方》
  21. 气功治病实验谈《三十年临证经验集》
  22. 气高《中医词典》
  23. 气骨蒸三方《外台秘要》
  24. 气感与气效应《气功外气疗法》
  25. 气蛊《奇效简便良方》
  26. 气疳《幼幼新书》
  27. 气鼓《四圣心源》
  28. 气疳《中医词典》
  29. 气鼓《中医词典》
  30. 气府三百六十五《类经》
  31. 气鼓《医学摘粹》


气功减肥的方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　气功减肥的方法
在线购买《减肥新法与技巧》正版书籍

第二节　气功减肥的方法

  • 上一页
  • 目录
  • 相关
  • 下一页

采用气功减肥方法原则上有整体与局部相结合、静功与动功相结合两方面。锻炼的方法有放松功、强壮功的锻炼，动功的锻炼方法如五禽戏、八段锦、易筋经及太极拳等均有很好的健身健美减肥作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　气功减肥的机理
  • 当前页：第二节　气功减肥的方法
  • 下一页：一、放松功
<<< 返回本书目录
  1. 气功减肥的方法《减肥新法与技巧》
  2. 气功减肥的机理《减肥新法与技巧》
  3. 气功保健《中医养生学》
  4. 气功减肥法《减肥新法与技巧》
  5. 气功《老年百病防治》
  6. 气功疗法《医学心理学》
  7. 气膈【方剂主治】
  8. 气功偏差《气功外气疗法》
  9. 气感与气效应《气功外气疗法》
  10. 气功所致精神障碍【疾病大全】
  11. 气疳《幼幼新书》
  12. 气功外气动态现象的肌电图观察《气功外气疗法》
  13. 气腹征【疾病症状】
  14. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  15. 气腹痛【疾病大全】
  16. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  17. 气府三百六十五《类经》
  18. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  19. 气府论篇《黄帝内经·素问》
  20. 气功治病实验谈《三十年临证经验集》
  21. 气府论《素问悬解》
  22. 气功治病实验谈《邹孟城三十年临证经验集》
  23. 气府《黄帝内经太素》
  24. 气骨蒸三方《外台秘要》
  25. 气分证治《三因极一病证方论》
  26. 气鼓部《本草易读》
  27. 气方《外台秘要》
  28. 气鼓解《素灵微蕴》
  29. 气短倦怠口干出汗《经验麻科》
  30. 气鼓脉弦数论《三指禅》
  1. 气功减肥的方法《减肥新法与技巧》
  2. 气功和养生《中国医学通史》
  3. 气功减肥的机理《减肥新法与技巧》
  4. 气功保健《中医养生学》
  5. 气功减肥法《减肥新法与技巧》
  6. 气功、坐禅是否能治病呢?《中医之钥》
  7. 气功疗法《医学心理学》
  8. 气功《中医词典》
  9. 气功偏差《气功外气疗法》
  10. 气功《老年百病防治》
  11. 气功推拿《中医词典》
  12. 气功《中医名词词典》
  13. 气功外气动态现象的肌电图观察《气功外气疗法》
  14. 气膈《金匮翼》
  15. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  16. 气膈《中医词典》
  17. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  18. 气隔《华佗神方》
  19. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  20. 气高《中医词典》
  21. 气功治病实验谈《邹孟城三十年临证经验集》
  22. 气感与气效应《气功外气疗法》
  23. 气功治病实验谈《三十年临证经验集》
  24. 气疳《幼幼新书》
  25. 气骨蒸三方《外台秘要》
  26. 气疳《中医词典》
  27. 气蛊《奇效简便良方》
  28. 气府三百六十五《类经》
  29. 气鼓《四圣心源》
  30. 气府论篇《黄帝内经·素问》
  31. 气鼓《中医词典》


放松功_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、放松功
在线购买《减肥新法与技巧》正版书籍

一、放松功

  • 上一页
  • 目录
  • 相关
  • 下一页

放松功是静功的一种。它是通过有步骤、有节奏地注意身体各部位自上而下，并结合默念“松”字的方法，逐步把全身调整得自然、轻松、舒适，以解除一些紧张状态，同时使“意念”逐步集中，排除杂念，以疏通经络、调和气血，使大脑处于清醒而又安静的抑制状态。

具体练功方法如下。

1、准备工作　一般在练功前5～10分钟作好准备，可以减少练功中的一些杂念，有助于提高练功质量，使练功顺利地进行。

（1）先使情绪稳定下来，停止原来一些活动，如工作、学习、家务等。

（2）练功场所应选择空气较流通之地，但要注意避免直接吹风，光线不要太强。

（3）周围环境要比较安静，一般应注意避免练功时有剧烈声响发生。

（4）安排好练功用卧床或椅子，力求舒适。

（5）如有必要可先排泄掉大小便，以免影响练功的进程。

（6）松解衣领、腰带等束缚在身上的东西。

2、姿势（调身）　练功所以要采取一定的姿势，是为了练功者能在练功时身体各部分处于合乎自然生理的状态，便于气血畅通、安静练功，同时不断有本体感觉神经冲动传向大脑，保持良好的神经刺激。常用的姿势有以下几种。

（1）坐式：坐在凳子上，两足平行分开同肩宽，下肢膝部、踝部屈曲90度为宜，两手放在大腿上，含胸拔背，垂肩沉肘，头正直，不仰不俯，鼻尖对准丹田，眼微闭，面带微笑，口轻轻闭上。开始练坐时如体力不够，可以靠坐于椅上。

（2）仰卧位：平卧于床上，头自然正直，枕头高低适宜，口、眼轻轻闭上，四肢自然伸直，两手分放于身旁。

（3）平站式：站立，两脚分开呈平行或八字形（轻度内八字形），距离与肩同宽，膝微屈，以不超过足尖为限，松胯，收腹，提肛，含胸拔背，上肢平举如抱树状，垂肩沉肘，双手掌心劳宫穴相对，如抱球状。头正直，眼睛平视或微露一缝，注视前方目标，两眼轻闭亦可。

亦可右手在上、左手在下（相反亦可），叠放于下丹田前，手心向内；或两手自然下垂分放在身体两侧。

各种姿势在应用上各有所宜，其选择和适用可根据下面一些情况来考虑。①初练者或体力较弱，年老者先采用仰卧式，一般以平坐为宜。②练功中如感到原来摆的姿势不太舒服，可以移动调整一下肢体或变换一种姿势。③站式初练每次5～10分钟左右，以后视体力改善情况逐渐增加。站式可以单独做，也可以与坐式结合做。

3、呼吸（调息）　在练功过程中要进行适当的调整呼吸。

呼吸的调整，首先要了解自己的呼吸情况，只有在了解自己呼吸变化情况的基础上，才能进行各种呼吸方法的锻炼。练放松功时一般是以自然呼吸为主，在放松的基础上可在呼气时配合默念“松”。

以原来自然呼吸频率和自然习惯进行呼吸方法称自然呼吸法，适用于初学者和一般练功者采用。随着练气功的深入，呼吸次数会逐渐变慢，呼吸深度逐渐加强，逐渐达到匀、缓、细、长，但要注意不要憋气，勉强拉长呼吸，一定要在自然呼吸基础上达到深呼吸要求。如要进行气功减肥，首先在掌握放松功基础上，掌握腹式呼吸法，先练顺呼吸，再练逆呼吸。如吸气时膈肌下降，腹部隆起；呼气时膈肌上升，腹部内陷，称顺呼吸法。如吸气时收缩腹肌，腹部内陷，小腹隆起；呼气时小腹部收缩，腹部放松，称逆呼吸法。在练气功减肥的腹式呼吸过程中，当腹部内陷时，一定要注意收腹，尽量将腹肌向脊柱方向收缩。这种方法，一般适合于坐式和卧式练功者用。身体比较好的，练站式时，平时是腹式呼吸的人要练腹式逆呼吸法，平时是胸式呼吸的人，要练腹式顺呼吸法，以后再练逆呼吸法。每次练10～20分钟后，可改为自然呼吸，以免呼吸肌疲劳。逆呼吸法比较难练，所以要注意呼气的柔和、自然，不要注意吸气，则可使呼吸顺畅。

4、意念（调心）　练功时要逐步做到精神安宁、注意力集中，精神内守入静是气功最基本的功夫，入静愈好，效果愈佳，反之则差。所谓入静是指一种清醒状态下的安静，无杂念，集中意念于一点，或意守身体某一部位，如“丹田”、“涌泉”；或默念某一词或数，如默念“松”、“静”，使心神不乱，杂念不生，心情舒畅，舒适入静。入静较深时，也即大脑皮层进入抑制状态。在练放松功的过程中，每当一步步地注意放松时，也就是使注意力逐步集中到身体方面的时候。然后在身体放松的基础上，轻轻地注意身体某一部位。通常注意的部位是“丹田”（指下丹田关元穴，脐下3寸，腹正中线小腹部处）。

5、放松方法　采用逐步放松来诱导入静，用自然呼吸法来调息，从头到足，从上到下逐步放松。一般采用三线放松法。

第一线：从头部两侧→颈部两侧→两肩→两上臂→两前臂→两手→两手指。

第二线：从头顶→面部→颈部→胸部→腹部→两大腿前→两小腿前→两足背→两足脚趾。

第三线：头后部→颈项→背部→腰部→双臀部→两大腿后部→两小腿后部→足跟→足底（涌泉穴）。

按上述放松三线法，反复放松三遍，就可感到轻松安静了。如果感到身体某一部位没有放松，不必急躁，在此部位再放松一下，或任其自然，不必介意。然后在自然呼吸基础上，在每一次呼吸中，吸气时想静，呼气时想松。如此练功十余次，然后再把意念完全集中到丹田处（养功）片刻，再练功默念“静”、“松”。如此循环进行，这种方法叫练养相间。

可使身体放松、心平气和、杂念排除，达到入静境界。俟练到能达到放松状态时，可练腹式呼吸，先顺呼吸，以后练逆呼吸。按要领练习，逐步达到腹部减肥的效果。

6、练功结束（收功）　气功结束时要慢慢地活动起来，先睁开眼睛，然后搓一搓手，做几节动功，这样更加能使头脑清醒，动作灵活。

7、练功时间和次数　一般气功锻炼每日1～2次，每次20～30分钟。安排在什么时间要从实际情况出发，一般在早上、下午或晚上临睡前，关键在于认真、坚持。

8、有关练气功中的注意事项

（1）练功时先摆好姿势，并检查一下身体各部位是否自然、放松。如姿势不自然，应纠正之。

（2）对一些不易放松的部位，在功前准备工作中，可先做一些自我按摩。

（3）练功时呼吸要自然、平稳、柔和。往往在初练时如感到呼吸不畅，可以轻轻开口呼吸几次。

（4）思想入静是一个相对的过程，在练功时要注意不要过分硬练，要因势利导，循序渐进。

（5）练气功必须要有信心、决心、耐心与恒心。

（6）练功中如有突然巨响发生，不要惊吓，可先开目镇静一下，继续练功。

（7）练功中如感到某些部位有些温暖，麻电样、酸胀或沉重等感觉，这是练功中常见的反应，任其自然，不要由于注意这些感觉而中断练功。

（8）练功后感觉头脑清醒、精神舒畅、手脚温暖、四肢轻松等，这是练功效应现象，说明气功已经发挥作用。

（9）学习气功，必须有医师或专家指导，方能迅速收到效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　气功减肥的方法
  • 当前页：一、放松功
  • 下一页：二、动功
<<< 返回本书目录
  1. 放射治疗的种类《放射诊断学》
  2. 放线菌病【疾病大全】
  3. 放射治疗的临床应用《放射诊断学》
  4. 放杖木《本草纲目》完整版
  5. 放射治疗的剂量单位《放射诊断学》
  6. 放杖丸【方剂大全】
  7. 放射源及其设备《放射诊断学》
  8. 飞白散【方剂大全】
  9. 放射与物质的相互作用《核、化学武器损伤》
  10. 飞补汤【方剂大全】
  11. 放射学检查rabiology examination《神经精神疾病诊断学》
  12. 飞步丹【方剂大全】
  13. 放射性周围神经病【疾病大全】
  14. 飞步丸【方剂大全】
  15. 放射性药品的管理《医院药学》
  16. 飞步饮【方剂大全】
  17. 放射性心脏损害【疾病大全】
  18. 飞尘眯目《目经大成》
  19. 放射性心包炎【疾病大全】
  20. 飞尘入眼《银海精微》
  21. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  22. 飞鸱头丸【方剂大全】
  23. 放射性疼痛【疾病症状】
  24. 飞丹散【方剂大全】
  25. 放射性视网膜病变【疾病大全】
  26. 飞鹅风《喉科秘诀》
  27. 放射性食管炎【疾病大全】
  28. 飞蛾七【中药大全】
  29. 放射性肾炎【疾病大全】
  30. 飞蛾入耳方《外台秘要》
  1. 放松功《减肥新法与技巧》
  2. 放射治疗的种类《放射诊断学》
  3. 放松功《老年百病防治》
  4. 放射治疗的剂量单位《放射诊断学》
  5. 放松功《中医词典》
  6. 放射治疗《默克家庭诊疗手册》
  7. 放线菌病《默克家庭诊疗手册》
  8. 放射源及其设备《放射诊断学》
  9. 放线菌病《病理学》
  10. 放射医学《中国医学通史》
  11. 放线菌素D《药理学》
  12. 放射学检查与诊断《急诊医学》
  13. 放血疗法《中医词典》
  14. 放射学检查《神经精神疾病诊断学》
  15. 放杖木《证类本草》
  16. 放射学检查《默克家庭诊疗手册》
  17. 放杖木《本经逢原》
  18. 放射性药品申报资料和要求《中药法规》
  19. 飞《中医词典》
  20. 放射性药品的管理《医院药学》
  21. 飞奔怪病《奇方类编》
  22. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  23. 飞尘眯目《中医词典》
  24. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  25. 飞尘眯目《目经大成》
  26. 放射性活度《核、化学武器损伤》
  27. 飞尘入眼《中医词典》
  28. 放射性核素数据《实用免疫细胞与核酸》
  29. 飞尘入眼《银海精微》
  30. 放射性核素肾图《物理诊断学》
  31. 飞处《中医词典》


动功_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、动功
在线购买《减肥新法与技巧》正版书籍

二、动功

  • 上一页
  • 目录
  • 相关
  • 下一页

练气功要领之一是动静相兼，是动功与静功相结合。动是指形体的动（外动）与体内气息（内气）的动，静是形体的静（外静）与精神的静（内静）。练气功的目的在于激发调整人体的生理功能，起到平衡阴阳、疏通经络、气血流畅、培育真气，这是内动的作用，这种动的作用必须在静的状态下才能更好实现。形体的动亦要求内静，动静相兼才能起到更好的效果。一般可在做静功后接着做动功，也可分别在两次锻炼中各作静功或动功，这些都要根据具体情况来掌握。

用于减肥的动功很多，各有千秋。我们熟知的太极拳、五禽戏等方法效果均很好。

太极拳的健身延年作用已被大量的临床实践证明。用太极拳方法来减肥，运动量要大些，并要配合逆呼吸法。至于选何式太极拳为宜，按各人的身体情况决定。简化太极拳是在杨式太极拳基础上改编的，比较容易掌握，虽节数少、运动量小，但可以重复练几遍，以达到一定运动量的要求。太极拳能练到功劲似有似无，形影飘忽莫测，看似柔绵无力，实则是练精化气，练气化神，练神还虚的境地，不仅可达到健身的目的，且可达到减肥健美的形体要求。

五禽戏是华陀根据古代导引术，模仿五种动物的动作特点而创造的一种强身保健运动。古代流传下来的有四五套，基本要领一致。其动作是取虎的刚劲猛捷，鹿的矫健善走，熊的稳重有力，猿的圆滑及鸟的平衡轻巧编制而成。长练五禽戏的练功者，他们不仅面容焕发，精神抖擞，行动灵巧，而且体态均匀，健康长寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、放松功
  • 当前页：二、动功
  • 下一页：第三节　瑜伽减肥
<<< 返回本书目录
  1. 动功《气功外气疗法》
  2. 动功六字延寿诀《审视瑶函》
  3. 动（阳）《濒湖脉学》
  4. 动功六字延寿诀《痰火点雪》
  5. 动《内经评文》
  6. 动静《冯氏锦囊秘录》
  7. 动《脉确》
  8. 动静《证治准绳·幼科》
  9. 董棕粉【中药大全】
  10. 动静互涵《中医养生学》
  11. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  12. 动静脉短路现象【疾病症状】
  13. 董千云伤寒格阳证《程杏轩医案》
  14. 动静脉瘘《家庭医学百科-医疗康复篇》
  15. 董龙山夫人便血《孙文垣医案》
  16. 动静脉血管瘤【疾病大全】
  17. 董老夫人眩晕《孙文垣医案》
  18. 动静勇怯喘汗出于五脏《类经》
  19. 冬至叶蛰宫说《针灸聚英》
  20. 动脉《脉理求真》
  21. 冬至叶蛰宫说《针经指南》
  22. 动脉《疡科纲要》
  23. 冬月少针非痈疽之谓《类经》
  24. 动脉《组织学与胚胎学》
  25. 冬月伤寒【方剂主治】
  26. 动脉（阳）《脉诀汇辨》
  27. 冬疫五仙膏【方剂大全】
  28. 动脉（阳）《诊家正眼》
  29. 冬夏火热篇《外经微言》
  30. 动脉壁的组成与结构《动脉粥样硬化》
  1. 动功《减肥新法与技巧》
  2. 动法《中医词典》
  3. 动功《中医词典》
  4. 动而伸之《中医词典》
  5. 动功六字延寿诀《审视瑶函》
  6. 动而少泄　固精养生《古代房中术》
  7. 动功六字延寿诀《痰火点雪》
  8. 动而得之《明医指掌》
  9. 动机《医学心理学》
  10. 动得其宜　先肾后心《古代房中术》
  11. 动静《冯氏锦囊秘录》
  12. 动代《四圣心源》
  13. 动静《证治准绳·幼科》
  14. 动（阳）《濒湖脉学》
  15. 动静互根说《达摩洗髓易筋经》
  16. 动《三指禅》
  17. 动静互涵《中医养生学》
  18. 动《痰火点雪》
  19. 动静脉畸形出血《默克家庭诊疗手册》
  20. 动《内经评文》
  21. 动静脉瘘《默克家庭诊疗手册》
  22. 动《脉确》
  23. 动静脉瘘《家庭医学百科-医疗康复篇》
  24. 动《中医词典》
  25. 动静勇怯喘汗出于五脏《类经》
  26. 董洵《中医词典》
  27. 动脉《中医名词词典》
  28. 董玹《中医词典》
  29. 动脉《中医词典》
  30. 董西园《中医词典》
  31. 动脉《疡科纲要》


瑜伽减肥_《减肥新法与技巧》_中医杂集_【岐黄之术】

第三节　瑜伽减肥
在线购买《减肥新法与技巧》正版书籍

第三节　瑜伽减肥

  • 上一页
  • 目录
  • 相关
  • 下一页

瑜伽发源于印度，是一门源远流长、历史悠久、内容丰富的练功方法。中国对瑜伽早有认识。气功与瑜伽有很多相似之处，在国外，如美国、欧洲、日本、澳大利亚等国家，学习瑜伽的人很多，有很广泛的群众基础。通过修练瑜伽，对增强肌力、平静情绪，提高注意力均有很好的效能。瑜伽功亦是一种防病治病、强身健美的方法。

瑜伽修练方法主要有瑜伽姿势功、瑜伽身体洁净功、瑜伽呼吸功、瑜伽松弛和休息功及瑜伽冥想功等法。

现在将几种有增强腹肌、减肥健美作用的练功方法介绍如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、动功
  • 当前页：第三节　瑜伽减肥
  • 下一页：一、猫伸展功
<<< 返回本书目录
  1. 瑜伽减肥《减肥新法与技巧》
  2. 榆《本草纲目》完整版
  3. 愉快感缺乏【疾病症状】
  4. 榆《本草纲目》图文版
  5. 萸肉粥【方剂大全】
  6. 榆白皮《本草易读》
  7. 萸连栀石丸【方剂大全】
  8. 榆白皮【中药大全】
  9. 萸连丸【方剂大全】
  10. 榆白皮（榆皮）《本草纲目》完整版
  11. 娱乐养生的意义《中医养生学》
  12. 榆白皮散【方剂大全】
  13. 娱乐养生的方法《中医养生学》
  14. 榆白皮饮【方剂大全】
  15. 娱乐养生《中医养生学》
  16. 榆丁散【方剂大全】
  17. 娱乐卫生《家庭医学百科·预防保健篇》
  18. 榆耳《本草纲目》完整版
  19. 俞穴《中医名词词典》
  20. 榆耳【中药大全】
  21. 俞序《重订囊秘喉书》
  22. 榆花《本草纲目》完整版
  23. 俞山人降气汤【方剂大全】
  24. 榆花【中药大全】
  25. 俞府穴【胸部腹部穴位】
  26. 榆荚仁《本草纲目》完整版
  27. 鱼子石榴《目经大成》
  28. 榆荚仁【中药大全】
  29. 鱼子《本草纲目》图文版
  30. 榆蘑【中药大全】
  1. 瑜伽减肥《减肥新法与技巧》
  2. 愉愉《中医词典》
  3. 榆《本草纲目》
  4. 腴（yú，音盂）《中医词典》
  5. 榆白皮《玉楸药解》
  6. 揄（yú，音盂）申《中医词典》
  7. 榆白皮《本草备要》
  8. 萸肉《外科全生集》
  9. 榆白皮《本草易读》
  10. 萸肉《本草分经》
  11. 榆白皮《本草求真》
  12. 萸肉《本草分经》
  13. 榆白皮《本草从新》
  14. 娱乐养生的意义《中医养生学》
  15. 榆白皮《得配本草》
  16. 娱乐养生的方法《中医养生学》
  17. 榆白皮《本草便读》
  18. 娱乐养生《中医养生学》
  19. 榆白皮《增广和剂局方药性总论》
  20. 娱乐卫生《家庭医学百科·预防保健篇》
  21. 榆白皮《本草分经》
  22. 娱蚣咬的防治《外科学总论》
  23. 榆白皮《本草分经》
  24. 俞正燮（1775-1840年）《中医词典》
  25. 榆白皮《本草分经》
  26. 俞震《中医词典》
  27. 榆白皮《本草撮要》
  28. 俞用古《中医词典》
  29. 榆白皮《药性切用》
  30. 俞应泰《中医词典》
  31. 榆白皮散《三因极一病证方论》


猫伸展功_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、猫伸展功
在线购买《减肥新法与技巧》正版书籍

一、猫伸展功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　跪式。双足背、足趾贴近地面，臀部坐在脚跟上，双掌心置于大腿上。然后向前弯腰，两臂伸向前方，使掌心平放在地面上，遂成四肢着地位（腕膝位）。接着，躯干重量放在双手双臂上，肘部伸直。再吸气抬头，脊柱挺向地板，屏息，数1～3，最后呼气，低头，拱起脊柱，屏息数1～3，同时收缩腹肌。

2、作用　增加脊柱活动度，减少腰部的脂肪，增强妇女生殖系统的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　瑜伽减肥
  • 当前页：一、猫伸展功
  • 下一页：二、山立功
<<< 返回本书目录
  1. 猫舌《本草纲目》完整版
  2. 猫屎《本草纲目》完整版
  3. 猫肉【中药大全】
  4. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  5. 猫肉《本草纲目》完整版
  6. 猫头【中药大全】
  7. 猫人参【中药大全】
  8. 猫头骨《本草纲目》完整版
  9. 猫皮毛（猫毛）《本草纲目》完整版
  10. 猫头丸【方剂大全】
  11. 猫皮毛【中药大全】
  12. 猫头鹰【中药大全】
  13. 猫牛《本草纲目》图文版
  14. 猫腿姑【中药大全】
  15. 猫脑骨散【方剂大全】
  16. 猫涎《本草纲目》完整版
  17. 猫脑《本草纲目》完整版
  18. 猫须草【中药大全】
  19. 猫毛草【中药大全】
  20. 猫牙《本草纲目》完整版
  21. 猫睛（猫眼睛）《本草纲目》完整版
  22. 猫眼草【中药大全】
  23. 猫脚印【中药大全】
  24. 猫眼草膏【方剂大全】
  25. 猫花【中药大全】
  26. 猫眼疮《医宗金鉴》
  27. 猫胡子花【中药大全】
  28. 猫眼疮《中医外科学》
  29. 猫鬼野道方《外台秘要》
  30. 猫眼疮【疾病大全】
  1. 猫伸展功《减肥新法与技巧》
  2. 猫癞病秘方《华佗神方》
  3. 猫屎《外科全生集》
  4. 猫鬼野道方三首《外台秘要》
  5. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  6. 猫鬼候《诸病源候论》
  7. 猫死胎不下秘方《华佗神方》
  8. 猫儿伤《是斋百一选方》
  9. 猫胎治噎《古今医统大全》
  10. 猫被踏伤秘方《华佗神方》
  11. 猫头鹰《饮食须知》
  12. 猫胞《药性切用》
  13. 猫眼疮《中医词典》
  14. 猫胞《本草撮要》
  15. 猫眼疮《医宗金鉴》
  16. 猫胞《本草分经》
  17. 猫眼疮《外科心法要诀》
  18. 猫胞《本草从新》
  19. 猫眼疮《中医外科学》
  20. 猫《得配本草》
  21. 猫眼疮（一名寒疮。）《外科证治全书》
  22. 猫《本经逢原》
  23. 猫眼疮秘方《华佗神方》
  24. 猫《本草求真》
  25. 猫眼睛疮《奇方类编》
  26. 猫《本草纲目》
  27. 猫咬《奇效简便良方》
  28. 莽牛挣《松峰说疫》
  29. 猫咬《奇方类编》
  30. 莽草浴汤《备急千金要方》
  31. 猫咬门主方《疡医大全》


山立功_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、山立功
在线购买《减肥新法与技巧》正版书籍

二、山立功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　站立。身体站直，双足并拢，足趾向外伸展，双手臂垂于身体两旁，手掌向内，挺胸收腹。作大腿股四头肌静力性紧张收缩，使髌骨向上收缩、放松。注意体重重心应放在两足足底上。

2、作用　学会正确站立姿势，防止脊柱畸形，保持人体正常健美姿势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、猫伸展功
  • 当前页：二、山立功
  • 下一页：三、单竖脚功
<<< 返回本书目录
  1. 山里红【中药大全】
  2. 山荔枝果【中药大全】
  3. 山李子【中药大全】
  4. 山莲藕【中药大全】
  5. 山狸子肉【中药大全】
  6. 山莲葡萄粥《保健药膳》
  7. 山狸子骨【中药大全】
  8. 山莨菪（图）【中药大全】
  9. 山郎木叶【中药大全】
  10. 山蓼【中药大全】
  11. 山郎木根【中药大全】
  12. 山柳【中药大全】
  13. 山岚瘴疟【方剂主治】
  14. 山柳菊【中药大全】
  15. 山蜡梅【中药大全】
  16. 山龙眼【中药大全】
  17. 山腊梅【中药大全】
  18. 山萝卜【中药大全】
  19. 山苦荬【中药大全】
  20. 山萝花【中药大全】
  21. 山苦草【中药大全】
  22. 山驴骨【中药大全】
  23. 山苦菜【中药大全】
  24. 山绿茶【中药大全】
  25. 山壳骨【中药大全】
  26. 山麻【中药大全】
  27. 山蒟【中药大全】
  28. 山麻杆【中药大全】
  29. 山橘叶【中药大全】
  30. 山麻根【中药大全】
  1. 山立功《减肥新法与技巧》
  2. 山梨醇《药理学》
  3. 山莲葡萄粥《保健药膳》
  4. 山岚瘴气《回生集》
  5. 山莲散《外科全生集》
  6. 山岚瘴气《奇效简便良方》
  7. 山莨菪碱《药理学》
  8. 山岚痹气《中医名词词典》
  9. 山奈《中药炮制》
  10. 山廓《中医词典》
  11. 山奈《药性切用》
  12. 山菌子《证类本草》
  13. 山奈《本草乘雅半偈》
  14. 山菊茶《茶饮保健》
  15. 山柰《本草备要》
  16. 山韭菜《滇南本草》
  17. 山柰《本草易读》
  18. 山角骨伤《中医词典》
  19. 山柰《本草求真》
  20. 山角骨《医宗金鉴》
  21. 山柰《本经逢原》
  22. 山角骨《正骨心法要旨》
  23. 山柰《得配本草》
  24. 山姜《证类本草》
  25. 山柰《本草便读》
  26. 山甲散《重订囊秘喉书》
  27. 山柰根《本草择要纲目》
  28. 山甲《本草求真》
  29. 山南东道《千金翼方》
  30. 山甲《本草易读》
  31. 山南西道《千金翼方》


单竖脚功_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、单竖脚功
在线购买《减肥新法与技巧》正版书籍

三、单竖脚功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　仰卧位。两上肢放在身旁，掌心向下吸气，右下肢缓慢抬起，至90°时，足趾向上前伸，维持2秒钟。呼气，放松足趾，右下肢缓慢放还原位。还原时注意双膝要并拢、伸直。再按上法换左下肢抬举。

2、作用　增强下肢、腹部及下背部肌肉，对骨盆及髋关节也起作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、山立功
  • 当前页：三、单竖脚功
  • 下一页：四、双竖腿功
<<< 返回本书目录
  1. 单肾草【中药大全】
  2. 单双蛾门主论《疡医大全》
  3. 单神经病与神经丛神经病【疾病大全】
  4. 单瘫【疾病症状】
  5. 单骑溃围散【方剂大全】
  6. 单糖《医用化学》
  7. 单品杂治《寿世保元》
  8. 单体蕊黄芪【中药大全】
  9. 单面针【中药大全】
  10. 单条草【中药大全】
  11. 单鹿茸汤【方剂大全】
  12. 单头紫菀【中药大全】
  13. 单口风《喉科秘诀》
  14. 单头紫菀根【中药大全】
  15. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  16. 单腿半蹲痛【疾病症状】
  17. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  18. 单仙遗粮丸【方剂大全】
  19. 单克隆抗体的制备《免疫学和免疫学检验》
  20. 单向免疫扩散法《动脉粥样硬化》
  21. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  22. 单项ALT升高【疾病症状】
  23. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  24. 单心房【疾病大全】
  25. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  26. 单心室【疾病大全】
  27. 单脚的香港脚《人体使用手册》
  28. 单眼失明【疾病症状】
  29. 单角或双角子宫【疾病症状】
  30. 单眼双上转肌麻痹【疾病大全】
  1. 单竖脚功《减肥新法与技巧》
  2. 单室模型一级消除动力学《临床生物化学》
  3. 单双蛾喉闭《奇效简便良方》
  4. 单氏“一四二五三○”开穴法《手掌与疾病》
  5. 单双蛾门主方《疡医大全》
  6. 单神经病《默克家庭诊疗手册》
  7. 单双蛾门主论《疡医大全》
  8. 单乳蛾《喉科指掌》
  9. 单双喉蛾《奇效简便良方》
  10. 单乳蛾《中医词典》
  11. 单双肉蛾《中医词典》
  12. 单肉蛾《中医词典》
  13. 单松症《喉舌备要秘旨》
  14. 单盘《中医词典》
  15. 单松子风《中医词典》
  16. 单能干细胞《医学免疫学》
  17. 单松子风《重楼玉钥》
  18. 单链噬菌体载体《实用免疫细胞与核酸》
  19. 单锁口《中医词典》
  20. 单链构象多态性诊断法《医学遗传学基础》
  21. 单瘫《神经精神疾病诊断学》
  22. 单口风《喉科秘诀》
  23. 单糖《医用化学》
  24. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  25. 单糖的结构《医用化学》
  26. 单克隆抗体技术与实验动物关系《实验动物科学》
  27. 单糖的性质《医用化学》
  28. 单克隆抗体的制备《实用免疫细胞与核酸》
  29. 单体及部分单体综合征《医学遗传学基础》
  30. 单克隆抗体的制备《中国幽门螺杆菌研究》
  31. 单吐《幼科释谜》


双竖腿功_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、双竖腿功
在线购买《减肥新法与技巧》正版书籍

四、双竖腿功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　仰卧位。双手放于体侧，手心向下，两下肢靠拢。吸气，双上肢举至头后方，掌心向上，呼吸几次。第三次呼气时，两下肢缓慢抬起，在离地30～60厘米时，伸直足趾，维持此姿势几秒钟，自然呼吸。此时腹部及上腹部会有紧张感。呼气，两下肢抬起，在离地60～90厘米处，伸直足趾，维持这个姿势几秒钟，自然呼吸。呼气，两下肢抬起至90°，维持这个姿势，时间可稍长些，自然呼吸。呼气还原。休息几秒钟后再重复上述动作。注意两膝应伸直，两下肢放下时应缓慢。

2、作用　强壮腹部肌肉与器官，对便秘、胃胀有效。可减少腹部的脂肪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、单竖脚功
  • 当前页：四、双竖腿功
  • 下一页：五、手臂花环功简易功
<<< 返回本书目录
  1. 双手震颤【疾病症状】
  2. 双胎、多胎和联胎《组织学与胚胎学》
  3. 双手掐威灵《幼科推拿秘书》
  4. 双胎、品胎《妇科心法要诀》
  5. 双手轮替动作笨拙【疾病症状】
  6. 双胎静脉吻合【疾病症状】
  7. 双手活动软弱无力【疾病症状】
  8. 双胎品胎《医宗金鉴》
  9. 双肾子【中药大全】
  10. 双胎妊娠【疾病大全】
  11. 双肾藤【中药大全】
  12. 双胎输血综合征【疾病大全】
  13. 双肾皮质变薄【疾病症状】
  14. 双胎一死一生《女科指掌》
  15. 双肾弥漫性病变【疾病症状】
  16. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  17. 双肾草【中药大全】
  18. 双调祛风汤【方剂大全】
  19. 双肾参【中药大全】
  20. 双头鹿《本草纲目》完整版
  21. 双身伤寒《儒门事亲》
  22. 双尾参《滇南本草》
  23. 双身大小便不利《儒门事亲》
  24. 双尾草《滇南本草》
  25. 双身病疟《儒门事亲》
  26. 双胃【疾病大全】
  27. 双上眼睑的水肿性紫红色斑【疾病症状】
  28. 双吸气【疾病症状】
  29. 双色龙胆【中药大全】
  30. 双下肢可凹陷性水肿【疾病症状】
  1. 双竖腿功《减肥新法与技巧》
  2. 双手掐威灵《幼科推拿秘书》
  3. 双松症《喉舌备要秘旨》
  4. 双生《中医词典》
  5. 双松子风《中医词典》
  6. 双身伤寒《儒门事亲》
  7. 双松子风《重楼玉钥》
  8. 双身大小便不利《儒门事亲》
  9. 双锁口《中医词典》
  10. 双身病疟《儒门事亲》
  11. 双锁口痘《中医词典》
  12. 双砂汤《外科全生集》
  13. 双胎《默克家庭诊疗手册》
  14. 双乳蛾《喉科指掌》
  15. 双胎《中医词典》
  16. 双乳蛾《中医词典》
  17. 双胎、多胎和联胎《组织学与胚胎学》
  18. 双肉蛾《中医词典》
  19. 双胎、品胎《妇科心法要诀》
  20. 双躯《中医词典》
  21. 双胎脉法《女科切要》
  22. 双歧杆菌属《医学微生物学》
  23. 双胎品胎《医宗金鉴》
  24. 双目流血门主论《疡医大全》
  25. 双胎属精气之有余《女科经纶》
  26. 双目流血门主方《疡医大全》
  27. 双胎一死一生《女科指掌》
  28. 双目睛通《证治准绳·类方》
  29. 双胎证治《竹林女科证治》
  30. 双目睛通《中医词典》
  31. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》


手臂花环功简易功_《减肥新法与技巧》_中医杂集_【岐黄之术】

五、手臂花环功简易功
在线购买《减肥新法与技巧》正版书籍

五、手臂花环功简易功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　站立。背挺直，双足并拢，足底平贴于地面。

双前臂平举并下蹲，如足底不能平贴地面蹲下，则足跟可略起踵。双臂下垂，双手支撑于地面保持身体平衡，足跟轻轻上、下弹动。还原于直立位，双臂垂下。

2、作用　对增强腹部肌肉及器官有益，有助于治疗消化不良、便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、双竖腿功
  • 当前页：五、手臂花环功简易功
  • 下一页：六、拱背升腿功
<<< 返回本书目录
  1. 手臂《医学见能》
  2. 手臂肌肉拉伤【疾病症状】
  3. 手痹《普济方·针灸》
  4. 手臂肌肉萎缩【疾病症状】
  5. 手背发《外科启玄》
  6. 手臂痛痧《痧胀玉衡》
  7. 手背部皮肤发红肿胀【疾病症状】
  8. 手臂痈疽治法《医门补要》
  9. 手、足部厚壁水疱【疾病症状】
  10. 手变短【疾病症状】
  11. 收痔散《外科传薪集》
  12. 手表皮深处的水疱【疾病症状】
  13. 收治法《石室秘录》
  14. 手膊臂外内歌《医宗金鉴》
  15. 收澡丝汤法《古今医统大全》
  16. 手部《经穴汇解》
  17. 收靥诸论《冯氏锦囊秘录》
  18. 手部《外科大成》
  19. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  20. 手部《外科心法要诀》
  21. 收靥证治《证治准绳·幼科》
  22. 手部按摩强身保健《手穴手纹诊治》
  23. 收靥证治《医宗金鉴》
  24. 手部表皮样囊肿《临床激光治疗学》
  25. 收靥证治《痘疹心法要诀》
  26. 手部刺激线《手穴手纹诊治》
  27. 收靥险证《医宗金鉴》
  28. 手部功能完全丧失【疾病症状】
  29. 收靥险证《痘疹心法要诀》
  30. 手部骨关节损伤《骨科学》
  1. 手臂花环功简易功《减肥新法与技巧》
  2. 手臂出臼《中医词典》
  3. 手臂痛痧《中医词典》
  4. 手臂《医学见能》
  5. 手臂痛痧《痧胀玉衡》
  6. 手痹《普济方·针灸》
  7. 手臂痈疽治法《医门补要》
  8. 手背热《中医词典》
  9. 手病《备急千金要方》
  10. 手背发《万氏秘传外科心法》
  11. 手膊臂外内歌《医宗金鉴》
  12. 手背发《外科启玄》
  13. 手膊臂外内歌《外科心法要诀》
  14. 手背刺激线（又称八邪线）《手穴手纹诊治》
  15. 手部《针灸大成》
  16. 手、足皮纹的综合诊断意义《中医疾病预测》
  17. 手部《外科大成》
  18. 手《预防医学》
  19. 手部《经穴汇解》
  20. 收痔散《外科传薪集》
  21. 手部按摩强身保健《手穴手纹诊治》
  22. 收治法《石室秘录》
  23. 手部表皮样囊肿《临床激光治疗学》
  24. 收澡丝汤法《古今医统大全》
  25. 手部二穴《神应经》
  26. 收引《中医词典》
  27. 手部海棉状血管瘤《临床激光治疗学》
  28. 收引《中医名词词典》
  29. 手部滑膜瘤《临床激光治疗学》
  30. 收靥诸论《冯氏锦囊秘录》
  31. 手部肌腱损伤《骨科学》


拱背升腿功_《减肥新法与技巧》_中医杂集_【岐黄之术】

六、拱背升腿功
在线购买《减肥新法与技巧》正版书籍

六、拱背升腿功

  • 上一页
  • 目录
  • 相关
  • 下一页

1、方法　仰卧位，先做双竖腿功。两手滑动移至臀下，掌心向下，让两前臂和两肘在下背部尽量靠拢，两前臂撑于地面。呼气，拱起背部，伸直颈项，使头向后头顶落在地板上，呼吸2～3次。边呼气，两下肢边抬举至离地面30～60厘米，伸直足趾，自然呼吸，维持此姿势15秒。注意两膝两足尽量靠拢。呼气时，缓慢地将双下肢回放地面。吸气，头顶姿势还原，两臂放回至身侧，掌心向上，休息30秒。把两手掌放在身前，在伸直两前臂姿势下，按上法进行练习。

2、作用　强壮颈项肌、脊柱活动度、膝部及腹部肌肉。

有助改善腹部内脏消化系统和甲状腺的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、手臂花环功简易功
  • 当前页：六、拱背升腿功
  • 下一页：七、注意事项
<<< 返回本书目录
  1. 汞中毒【疾病大全】
  2. 拱辰丹【方剂大全】
  3. 汞中毒《预防医学》
  4. 拱兴《外科正宗》
  5. 汞蛭油【方剂大全】
  6. 共济失调【疾病症状】
  7. 汞升膏【方剂大全】
  8. 共济失调【疾病大全】
  9. 汞皮炎【疾病大全】
  10. 共济失调dysiaxia《神经精神疾病诊断学》
  11. 汞硫散【方剂大全】
  12. 共价键参数《医用化学》
  13. 汞及其化合物引起的皮肤病【疾病大全】
  14. 共价键的断裂和反应类型《医用化学》
  15. 汞粉法《幼幼新书》
  16. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  17. 汞毒性震颤【疾病症状】
  18. 共同性外斜视【疾病大全】
  19. 巩膜炎（scleritis）《西医眼科学》
  20. 共同性斜视【疾病大全】
  21. 巩膜炎【疾病大全】
  22. 供肝的保存与评估《临床肝移植》
  23. 巩膜小泡【疾病症状】
  24. 供肝的处理《临床肝移植》
  25. 巩膜外层炎【疾病症状】
  26. 供肝植入《临床肝移植》
  27. 巩膜水肿【疾病症状】
  28. 供体的评估《临床肝移植》
  29. 巩膜色调异常《西医眼科学》
  30. 供体的选择《临床肝移植》
  1. 拱背升腿功《减肥新法与技巧》
  2. 汞中毒的急救《现代院外急救手册》
  3. 拱辰丹《是斋百一选方》
  4. 汞中毒《预防医学》
  5. 拱兴《外科正宗》
  6. 汞粉法《幼幼新书》
  7. 共轭二烯烃的化学性质《医用化学》
  8. 巩膜炎《眼科学》
  9. 共轭二烯烃的结构《医用化学》
  10. 巩膜炎《默克家庭诊疗手册》
  11. 共轭酸碱的强弱《医用化学》
  12. 巩膜色调异常《眼科学》
  13. 共济失调《神经精神疾病诊断学》
  14. 巩堤丸（加减巩堤丸）《目经大成》
  15. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  16. 龚赵氏常服调理方《知医必辨》
  17. 共济失调性疾病《默克家庭诊疗手册》
  18. 龚云林论七表八里总归四脉《疡医大全》
  19. 共价键参数《医用化学》
  20. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  21. 共价键的断裂和反应类型《医用化学》
  22. 龚玉屏治效并后不治之验《仿寓意草》
  23. 共同性斜视《眼科学》
  24. 龚颜德孕痈方《妇人大全良方》
  25. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  26. 龚西崖兄咳血《程杏轩医案》
  27. 贡一帆《中医词典》
  28. 龚廷贤《中医词典》
  29. 供肝的保存与评估《临床肝移植》
  30. 龚庆宣《中医词典》
  31. 供肝的处理《临床肝移植》


注意事项_《减肥新法与技巧》_中医杂集_【岐黄之术】

七、注意事项
在线购买《减肥新法与技巧》正版书籍

七、注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

在修练瑜伽功时，应注意如下事项。①修练时间最好在早晨，在空气新鲜、宁静的环境中进行。户内、户外均可进行。②练各种动作时，不要超过个人所能耐受的运动量。③不宜在饱餐后马上进行修练。④用鼻呼吸。⑤动作均应缓慢进行。⑥衣服应宽松，以免妨碍动作的完成。⑦修练前将大、小便排空。⑧修练时可睁开眼睛或微露眼睛。⑨可根据自己体力，选用几节修练。

在用气功锻炼减肥时，可根据自己体力、基础及爱好选用上述各种方法。放松功必须首先锻炼，并要做好腹式呼吸，先顺呼吸再逆呼吸，掌握腹肌收缩法，然后再选用上述任何一种动功。如有兴趣可修练瑜伽几节。这些方法不要求一次完成，可在一天内分几次完成，只要持之以恒，一定会使你逐步达到健美均匀的体形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、拱背升腿功
  • 当前页：七、注意事项
  • 下一页：第六章　西药减肥法
<<< 返回本书目录
  1. 注意事项《减肥新法与技巧》
  2. 注意事项和治疗时间《理疗学》
  3. 注意缺陷障碍【疾病大全】
  4. 注意障碍【疾病症状】
  5. 注意力缺乏多动症【疾病症状】
  6. 注意障碍disorders of attention《神经精神疾病诊断学》
  7. 注意力不集中【疾病症状】
  8. 注意逐邪勿拘结粪《温疫论》
  9. 注意和记忆障碍《医学心理学》
  10. 注仲景暴感暑热证治各条《温热逢源》
  11. 注序《明医杂着》
  12. 注仲景兼感湿温证治各条《温热逢源》
  13. 注夏章《医学妙谛》
  14. 驻车丸【方剂大全】
  15. 注夏《证治准绳·幼科》
  16. 驻车丸（千金）《张氏医通》
  17. 注夏《推求师意》
  18. 驻车圆【方剂大全】
  19. 注夏《金匮钩玄》
  20. 驻景补肾明目丸【方剂大全】
  21. 注夏《丹溪治法心要》
  22. 驻景圆【方剂大全】
  23. 注夏《保婴撮要》
  24. 驻容颜【方剂主治】
  25. 注痰块《医门补要》
  26. 驻世珍馐【方剂大全】
  27. 注孙真人眼科秘诀后《眼科秘诀》
  28. 驻颜色【方剂主治】
  29. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  30. 驻颜益心神丸【方剂大全】
  1. 注意事项《减肥新法与技巧》
  2. 注意事项《减肥新法与技巧》
  3. 注意事项《气功外气疗法》
  4. 注意力缺陷症《默克家庭诊疗手册》
  5. 注意事项《实验动物科学》
  6. 注意夸大病情的情况《医学心理学》
  7. 注意事项《实用免疫细胞与核酸》
  8. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  9. 注意事项和治疗时间《理疗学》
  10. 注意和记忆障碍《医学心理学》
  11. 注意事项及反应《默克家庭诊疗手册》
  12. 注意点《减肥新法与技巧》
  13. 注意障碍《神经精神疾病诊断学》
  14. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  15. 注意逐邪勿拘结粪《温疫论》
  16. 注序《明医杂着》
  17. 注仲景暴感暑热证治各条《温热逢源》
  18. 注心痛《中医词典》
  19. 注仲景兼感湿温证治各条《温热逢源》
  20. 注泄《中医词典》
  21. 驻车丸《备急千金要方》
  22. 注夏章《医学妙谛》
  23. 驻车丸《三因极一病证方论》
  24. 注夏《金匮钩玄》
  25. 驻车丸《太平惠民和剂局方》
  26. 注夏《丹溪治法心要》
  27. 驻车丸《退思集类方歌注》
  28. 注夏《丹台玉案》
  29. 驻车丸《奇方类编》
  30. 注夏《保婴撮要》
  31. 驻车丸（千金）《张氏医通》


西药减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第六章　西药减肥法
在线购买《减肥新法与技巧》正版书籍

第六章　西药减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖症防治措施中，药物治疗占次要地位，因为迄今还没有治疗肥胖症真正有特效的药物。有的医生反对给病人以任何药物，理由是服药治疗肥胖症会引起病人幻想，把希望寄托在药物上，不肯认真改变饮食习惯。有的医生主张必要时利用药物作为饮食管理的一个辅助措施。只是利用病人迷信药物的心理来巩固病人长期坚持饮食管理。我们认为，当饮食控制和体育锻炼两种措施减肥无效时，应该用药物辅助治疗。目前已有不少新的减肥药，减肥功效较高，副作用较少。如芬氟拉明（氟苯丙胺，FenFlurAｍine），就是近年来治疗肥胖最常使用的一种药物。

药物减肥的适应证为不能耐受饮食控制者；饮食控制半年以上，体重仍增加者。现将减肥药物的分类及具体用法介绍于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、注意事项
  • 当前页：第六章　西药减肥法
  • 下一页：第一节　食欲抑制剂
<<< 返回本书目录
  1. 西药减肥法《减肥新法与技巧》
  2. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  3. 西洋参解《医学衷中参西录》
  4. 西医的传入和成长《中国医学通史》
  5. 西洋参【中药大全】
  6. 西医检查，中医治疗是否可行呢?《中医之钥》
  7. 西洋参《药笼小品》
  8. 西医篇家庭常备药免除小病痛《中医之钥》
  9. 西洋菜干【中药大全】
  10. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  11. 西瓦特皮肤异色病【疾病大全】
  12. 西医生理学《止园医话》
  13. 西塘感症（中）《医宗己任编》
  14. 西州续命汤【方剂大全】
  15. 西塘感症（下）《医宗己任编》
  16. 吸毒易遭艾滋病《免疫与健康》
  17. 西塘感症（上）《医宗己任编》
  18. 吸法门《串雅内外编》
  19. 西施舌【中药大全】
  20. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  21. 西清汤【方剂大全】
  22. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  23. 西尼罗河热【疾病大全】
  24. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  25. 西南小阴地蕨【中药大全】
  26. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  27. 西南文殊兰【中药大全】
  28. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  29. 西南卫矛【中药大全】
  30. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  1. 西药减肥法《减肥新法与技巧》
  2. 西洋十宝散《外科全生集》
  3. 西药商业的兴起与发展《中国医学通史》
  4. 西洋人参《本草从新》
  5. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  6. 西洋参解《医学衷中参西录》
  7. 西药调剂科（室）的职责与人员设置《医院药学》
  8. 西洋参《药性切用》
  9. 西药调剂室工作制度《医院药学》
  10. 西洋参《本草害利》
  11. 西医的传入《中国医学通史》
  12. 西洋参《本草害利》
  13. 西医检查，中医治疗是否可行呢?《中医之钥》
  14. 西洋参《中医饮食营养学》
  15. 西医篇家庭常备药免除小病痛《中医之钥》
  16. 西洋参《药笼小品》
  17. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  18. 西施舌《药性切用》
  19. 西岳莲华峰神传齿药方《三因极一病证方论》
  20. 西施舌《本草分经》
  21. 西岳真人灵飞散方《备急千金要方》
  22. 西施舌《本草从新》
  23. 西州续命汤《备急千金要方》
  24. 西杉木《药性切用》
  25. 西州续命汤《备急千金要方》
  26. 西咪替丁（甲氰咪胍）《医院药学》
  27. 吸《中医词典》
  28. 西汇胡《曹仁伯医案论》
  29. 吸　收《生理学》
  30. 西黄丸《外科传薪集》
  31. 吸促《中医词典》


食欲抑制剂_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　食欲抑制剂
在线购买《减肥新法与技巧》正版书籍

第一节　食欲抑制剂

  • 上一页
  • 目录
  • 相关
  • 下一页

大多通过儿茶酚胺和5羟色胺中枢递质有调节摄食与饱食中枢的作用，使体重下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　西药减肥法
  • 当前页：第一节　食欲抑制剂
  • 下一页：一、拟儿茶酚胺类递质药物
<<< 返回本书目录
  1. 食欲抑制剂《减肥新法与技巧》
  2. 食欲预兆《中医疾病预测》
  3. 食欲异常【疾病症状】
  4. 食证治《妇科心法要诀》
  5. 食欲下降【疾病症状】
  6. 食症及食鱼肉成症方《外台秘要》
  7. 食欲缺乏【疾病症状】
  8. 食症证治《医宗金鉴》
  9. 食欲较差【疾病症状】
  10. 食指半月甲呈粉红色【疾病症状】
  11. 食欲减退【疾病症状】
  12. 食指不明原因疼痛【疾病症状】
  13. 食欲不振【方剂主治】
  14. 食指感觉消失【疾病症状】
  15. 食欲不振【中药主治】
  16. 食指和中指僵硬痛麻【疾病症状】
  17. 食欲不振【疾病症状】
  18. 食指指甲凹陷【疾病症状】
  19. 食郁汤【方剂大全】
  20. 食治《圣济总录》
  21. 食鱼中毒及食不消方《外台秘要》
  22. 食治《中国医籍考》
  23. 食饮之气归输脏腑《类经》
  24. 食治产后诸病《圣济总录》
  25. 食饮以宜《寿世青编》
  26. 食治赤白痢《圣济总录》
  27. 食饮不下【方剂主治】
  28. 食治大肠诸疾《圣济总录》
  29. 食亦《圣济总录》
  30. 食治耳病《圣济总录》
  1. 食欲抑制剂《减肥新法与技巧》
  2. 食欲和食量异常辨病《常见病自测》
  3. 食欲抑制剂的选择《减肥新法与技巧》
  4. 食欲不良和偏食辨病《常见病自测》
  5. 食欲预兆《中医疾病预测》
  6. 食郁越鞠丸《医方考》
  7. 食欲预兆的理论基础《中医疾病预测》
  8. 食郁头痛《中医词典》
  9. 食欲预兆的临床预报意义《中医疾病预测》
  10. 食郁肉中毒候《诸病源候论》
  11. 食远服《中医名词词典》
  12. 食郁肉中毒《中医词典》
  13. 食远服《中医词典》
  14. 食郁热《明医指掌》
  15. 食躁或躁方《金匮悬解》
  16. 食郁《明医指掌》
  17. 食躁式躁方《医宗金鉴》
  18. 食郁《中医词典》
  19. 食则吐蛔《思考中医》
  20. 食鱼中毒及食不消方五首《外台秘要》
  21. 食胀《中医词典》
  22. 食鱼中毒候《诸病源候论》
  23. 食胀《金匮翼》
  24. 食鱼积滞《奇效简便良方》
  25. 食整煮鸡蛋积滞《奇效简便良方》
  26. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  27. 食证治《妇科心法要诀》
  28. 食鱼后食毒两种烦乱治之方《金匮悬解》
  29. 食症《中医词典》
  30. 食饮之气归输脏腑《类经》
  31. 食症候《诸病源候论》


拟儿茶酚胺类递质药物_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、拟儿茶酚胺类递质药物
在线购买《减肥新法与技巧》正版书籍

一、拟儿茶酚胺类递质药物

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）苯丙胺及其衍生物　早在1930年就发现苯丙胺可抑制食欲，它的衍生物包括甲苯丙胺、苄甲苯丙胺、苯甲吗啉、苯双吗啉、氯苯丁胺、邻氯苯丙胺和二乙胺苯酮等。

1、药理作用　①促进多巴胺和去甲肾上腺素的释放，同时阻断神经末梢对儿茶酚胺的再摄取；②刺激中枢神经系统，促进代谢和增加产热，增加肌肉、脂肪等组织对葡萄糖的摄取与利用；③影响脂肪代谢。苯丙胺、甲苯丙胺和苯甲吗啉可促进脂肪分解使血浆游离脂肪酸和（或）甘油三酯浓度上升，氯苯丁胺有明显的降低总血脂及胆固醇的作用。

2、副作用　主要有①对中枢神经系统的兴奋作用：包括使神经过敏、不宁、易激动、失眠症、疲倦感减轻，精神愉快，有引起药物成瘾的危险；②对交感神经系统的刺激：包括口干、视力模糊、轻度头痛及眩晕、心动过速及心悸、血压升高及出汗；③对胃肠道刺激作用：包括恶心、呕吐及便秘。

3、禁忌证　包括①青光眼：因此类药物有扩瞳作用；②甲状腺功能亢进症：因交感神经兴奋使其加重；③狂躁型精神病：用该药使病情加重；④交感胺类过敏者；⑤忌与单胺氧化酶抑制剂合用，可产生高血压危象；⑥并发高血压及冠心病：因本药可引起高血压、心率加快及心律失常；⑦合并糖尿病。

苯丙胺类药物中苯丙胺副作用最大，国外已禁止将苯丙胺作为食欲抑制剂使用。最常用于临床的有二乙胺苯酮、苯丁胺树脂等。

（二）吲哚类及其衍生物　氯苯咪吲哚和环咪吲哚为吲哚类衍生物，具有儿茶酚胺神经递质作用。氯苯咪吲哚可兴奋脑内的β肾上腺素能神经元和直接抑制下丘脑的摄食中枢，并可促进肌肉、脂肪等组织对葡萄糖的利用和降低血清胆固醇及甘油三酯。副作用较苯丙胺类小，对血压、心率无影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　食欲抑制剂
  • 当前页：一、拟儿茶酚胺类递质药物
  • 下一页：二、拟5羟色胺神经递质类药物
<<< 返回本书目录
  1. 拟多巴胺类药《药理学》
  2. 拟进里香【中药大全】
  3. 拟定诸方《明医杂着》
  4. 拟囊果芹【中药大全】
  5. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  6. 拟缺香茶菜【中药大全】
  7. 拟除虫菊类农药中毒【疾病大全】
  8. 拟用诸法《时病论歌括新编》
  9. 拟β肾上腺素能药物《减肥新法与技巧》
  10. 拟用诸法《时病论歌括新编》
  11. 鲵鱼《本草纲目》完整版
  12. 拟用诸法《时病论歌括新编》
  13. 倪五娘子口眼歪斜《孙文垣医案》
  14. 拟用诸法《时病论歌括新编》
  15. 倪少南右颊车浮肿疼痛《孙文垣医案》
  16. 拟用诸法《时病论歌括新编》
  17. 倪少南内人经行如崩头晕《孙文垣医案》
  18. 拟用诸法《时病论歌括新编》
  19. 倪二南内人小水不禁《孙文垣医案》
  20. 拟用诸法《时病论歌括新编》
  21. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  22. 拟用诸法《时病论歌括新编》
  23. 泥炭藓【中药大全】
  24. 拟用诸法八《时病论》
  25. 泥鳅滑液【中药大全】
  26. 拟用诸法二《时病论》
  27. 泥鳅粉【方剂大全】
  28. 拟用诸法六《时病论》
  29. 泥鳅【中药大全】
  30. 拟用诸法七《时病论》
  1. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  2. 拟定诸方《明医杂着》
  3. 拟古天平法马数《类经图翼》
  4. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  5. 拟用诸法《时病论歌括新编》
  6. 拟补徐灵胎诊脉论诗《医学实在易》
  7. 拟用诸法《时病论歌括新编》
  8. 拟β肾上腺素能药物《减肥新法与技巧》
  9. 拟用诸法《时病论歌括新编》
  10. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  11. 拟用诸法《时病论歌括新编》
  12. 鲵鱼《证类本草》
  13. 拟用诸法《时病论歌括新编》
  14. 倪宗贤《中医词典》
  15. 拟用诸法《时病论歌括新编》
  16. 倪宗贤《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪洙龙《中医词典》
  19. 拟用诸法《时病论歌括新编》
  20. 倪洙龙《中医词典》
  21. 拟用诸法《时病论》
  22. 倪朱谟《中医词典》
  23. 拟用诸法《时病论》
  24. 倪朱谟《中医词典》
  25. 拟用诸法《时病论》
  26. 倪枝维《中医词典》
  27. 拟用诸法《时病论》
  28. 倪枝维《中医词典》
  29. 拟用诸法《时病论》
  30. 倪向仁《中医词典》
  31. 拟用诸法《时病论》


拟5羟色胺神经递质类药物_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、拟5羟色胺神经递质类药物
在线购买《减肥新法与技巧》正版书籍

二、拟5羟色胺神经递质类药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1、药物作用机制　为①促进神经末梢储存的5羟色胺释放；②抑制5羟色胺的再摄取，延长5羟色胺作用于突触受体；③模仿5羟色胺的作用直接兴奋突触受体，从而增强5羟色胺兴奋饱食中枢的作用。此类药物没有中枢神经系统兴奋作用，延长治疗后有维持体重减轻的功效，无依赖性。

2、药物　现已发现和用于临床的有3种（1）氟苯丙胺：促进5羟色胺释放，为此类首先用于临床的药物。国内自1985年由上海医药工业研究院实验药厂正式生产。本品能促进神经末梢释放5羟色胺，兴奋下丘脑饱食中枢，还可抑制胰岛素和α脱氧葡萄糖引起的过度进食，增加周围组织对胰岛素的敏感性，促进肌肉等组织对葡萄糖的摄取和利用。氟苯丙胺对脂蛋白代谢有显著影响，可使血清总胆固醇、甘油三酯、LDL胆固醇、总载脂蛋白β和LDL载脂蛋白B减少，增加HDL磷脂蛋白和HDL胆固醇，降低导致动脉粥样硬化的LDL胆固醇和HDL胆固醇的比值，提高抗动脉粥样硬化的HDL胆固醇和LDL＋ＶLDL胆固醇的比值。此药还可使肥胖者低于正常水平的生长激素和泌乳素对精氨酸和各种刺激的反应恢复正常，本品对生长激素的影响促进了生长激素分解脂肪的作用，有利于体重的减轻。本品有一定的降压作用，能增强降压药如胍乙啶、甲基多巴和利血平的降压效果，并有降低血糖的作用。无中枢兴奋副作用，不易成瘾和产生精神依赖性。对心、肝、肾等脏器无明显损害。副作用有嗜睡、恶心及腹泻。适用于伴有高血压、冠心病、糖尿病、高脂血症的肥胖病人。由于本药抑制中枢神经系统，因而可产生嗜睡，偶可导致精神抑郁。故对抑郁症患者禁用，驾驶员与高空作业者也应慎用。

（2）氟西丁、Indalpine、Paroxetine、Sertraline、Org6582，Ru2559等：其中氟西丁为首选。本品通过阻滞5羟色胺神经元突触前膜对5羟色胺的再摄取而增加大脑内5羟色胺与突触后膜受体结合的数量，从而提高5羟色胺的功能。该药还具有微弱的抑制去甲肾上腺素和多巴胺再摄取的作用。患者服用氟西丁60毫克/日可显著减轻体重，低于40毫克/日亦有调节代谢的作用。本品副作用和适应证与氟苯丙胺相同。

（3）Ｍ－ChlorophenylpierAzine、喹帕金和MK－212为5羟色胺激动剂，可模仿血清素直接作用于5羟色胺突触后膜受体，提高5羟色胺能神经元的功能抑制实验大鼠的食欲，有可望应用于肥胖症。

其他抑制食欲的药物如纳络酮及内生性抑制食欲的物质如TRH、脑内存在的胰高糖素、降钙素、蛙皮素正在研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、拟儿茶酚胺类递质药物
  • 当前页：二、拟5羟色胺神经递质类药物
  • 下一页：三、常用食欲抑制剂用法
<<< 返回本书目录
  1. 鲵鱼《本草纲目》完整版
  2. 拟β肾上腺素能药物《减肥新法与技巧》
  3. 倪五娘子口眼歪斜《孙文垣医案》
  4. 拟除虫菊类农药中毒【疾病大全】
  5. 倪少南右颊车浮肿疼痛《孙文垣医案》
  6. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  7. 倪少南内人经行如崩头晕《孙文垣医案》
  8. 拟定诸方《明医杂着》
  9. 倪二南内人小水不禁《孙文垣医案》
  10. 拟多巴胺类药《药理学》
  11. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  12. 拟进里香【中药大全】
  13. 泥炭藓【中药大全】
  14. 拟囊果芹【中药大全】
  15. 泥鳅滑液【中药大全】
  16. 拟缺香茶菜【中药大全】
  17. 泥鳅粉【方剂大全】
  18. 拟用诸法《时病论歌括新编》
  19. 泥鳅【中药大全】
  20. 拟用诸法《时病论歌括新编》
  21. 泥鳅《食物疗法》
  22. 拟用诸法《时病论歌括新编》
  23. 泥鳅《滇南本草》
  24. 拟用诸法《时病论歌括新编》
  25. 泥螺-日光性皮炎【疾病大全】
  26. 拟用诸法《时病论歌括新编》
  27. 泥金膏【方剂大全】
  28. 拟用诸法《时病论歌括新编》
  29. 泥胡菜【中药大全】
  30. 拟用诸法《时病论歌括新编》
  1. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  2. 鲵鱼《证类本草》
  3. 拟β肾上腺素能药物《减肥新法与技巧》
  4. 倪宗贤《中医词典》
  5. 拟补徐灵胎诊脉论诗《医学实在易》
  6. 倪宗贤《中医词典》
  7. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  8. 倪洙龙《中医词典》
  9. 拟定诸方《明医杂着》
  10. 倪洙龙《中医词典》
  11. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  12. 倪朱谟《中医词典》
  13. 拟古天平法马数《类经图翼》
  14. 倪朱谟《中医词典》
  15. 拟用诸法《时病论歌括新编》
  16. 倪枝维《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪枝维《中医词典》
  19. 拟用诸法《时病论歌括新编》
  20. 倪向仁《中医词典》
  21. 拟用诸法《时病论歌括新编》
  22. 倪向仁《中医词典》
  23. 拟用诸法《时病论歌括新编》
  24. 倪五娘子口眼歪斜《孙文垣医案》
  25. 拟用诸法《时病论歌括新编》
  26. 倪维德《中医词典》
  27. 拟用诸法《时病论歌括新编》
  28. 倪维德《中医词典》
  29. 拟用诸法《时病论歌括新编》
  30. 倪松亭治湿总则《时病论歌括新编》
  31. 拟用诸法《时病论》


常用食欲抑制剂用法_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、常用食欲抑制剂用法
在线购买《减肥新法与技巧》正版书籍

三、常用食欲抑制剂用法

  • 上一页
  • 目录
  • 相关
  • 下一页

1、氟苯丙胺　口服，每片20毫克。每次20毫克，每日2～3次。极量每日120毫克。从每天40毫克开始，每天60～80毫克已能达到治疗效果，服药以餐前30～45分钟最为适当。一个疗程约8～12周，在最后4～6周内逐渐减量直至停用。不宜突然停用。连续服药不应超过6个月，否则易发生耐药性。

2、右旋苯丙胺　口服，一次2.5～10毫克，一日2～3次，饭前0.5～1小时服。如有失眠，最后一次应在就寝前数小时。极量，一次20毫克，一日40毫克。长效胶囊含本品15毫克，一日1次，早晨服用。每一疗程一般不要超过6～12周。

3、甲苯丙胺　口服，一次2.5～5毫克，一日3次，饭前0.5～1小时服。缓释剂，一日1次，每次5～15毫克，早晨服。

4、苄甲苯丙胺　口服，一次25～50毫克，一日1～3次，午前服。极量，一日150毫克。

5、氯苄苯丙胺　口服，一次30毫克，一日3次。

6、氯丙苯丙胺　口服，一次40毫克，一日1～2次。

7、氟乙苯丙胺　口服，一次10毫克，一日2～3次。

8、烟酰苯丙胺　口服，一次50～150毫克，一日2～3次。

极量，一次200毫克，一日600毫克。

9、苯丁胺　口服，一次8毫克，一日3次，饭前半小时服用。树脂胶囊，每次15～30毫克，一日1次，早饭前服用。

10、氯苯丁胺　口服，每次25毫克，一日2～3次，饭前服。或75毫克，一日1次，早饭后顿服。

11、氯苯丁胺酯　口服，一日1次，每次100毫克。

12、邻氯苯丁胺　口服，每次50毫克，一日1次，午前服。

13、苯甲吗啉　口服，一次25毫克，一日2～3次，早、中饭前服。长效制剂75毫克，晨顿服。

14、二乙胺苯酮　口服，一次25毫克，一日2～3次，早、中饭前0.5～1小时服。长效制剂75毫克，晨顿服。

15、氯苯咪吲哚　口服，一次1毫克，一日3次，饭前1小时服。或一次2毫克，一日1次，午饭前1小时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、拟5羟色胺神经递质类药物
  • 当前页：三、常用食欲抑制剂用法
  • 下一页：四、食欲抑制剂的选择
<<< 返回本书目录
  1. 常用抗心律失常药物的临床应用《心脏病学》
  2. 常用术语《药理学》
  3. 常用抗心律失常药《药理学》
  4. 常用药膳中药材《中医饮食营养学》
  5. 常用抗疟药《药理学》
  6. 常用药物的简介《家庭医学百科-家庭护理篇》
  7. 常用抗高血压药《药理学》
  8. 常用药物的药代动力学参数参考表《医院药学》
  9. 常用经穴与奇穴《气功外气疗法》
  10. 常用药物中毒的急救《现代院外急救手册》
  11. 常用近交系动物品系特征《实验动物科学》
  12. 常用药中特别注意药《圆运动的古中医学》
  13. 常用降血脂中药《减肥新法与技巧》
  14. 常用镇痛药物《现代院外急救手册》
  15. 常用检查方法《泌尿外科学》
  16. 常用中药饮片进行研究和改革《本草纲目》完整版
  17. 常用急救技术《基础护理学》
  18. 常用注射法《基础护理学》
  19. 常用基因诊断技术《医学遗传学基础》
  20. 常镇道刘公治效《仿寓意草》
  21. 常用功能锻炼方法《中医伤科按摩学》
  22. 常治法《石室秘录》
  23. 常用钙拮抗药《药理学》
  24. 场所恐惧【疾病症状】
  25. 常用的随机化方法《医学统计学》
  26. 畅春丹《毓麟验方》
  27. 常用的抗肿瘤药物《药理学》
  28. 畅肺饮【方剂大全】
  29. 常用传染病学词汇（英汉对照）《传染病》
  30. 畅肝清痢汤【方剂大全】
  1. 常用食欲抑制剂用法《减肥新法与技巧》
  2. 常用实验动物在分类学上的位置《实验动物科学》
  3. 常用术语《药理学》
  4. 常用实验动物口腔解剖生理特点《实验动物科学》
  5. 常用酸碱技术参数《实用免疫细胞与核酸》
  6. 常用实验动物的生殖功能、结构特点《实验动物科学》
  7. 常用统计图的绘制方法及注意事项《医学统计学》
  8. 常用判断方法《病理生理学》
  9. 常用药品非专利名和商品名《默克家庭诊疗手册》
  10. 常用凝胶的技术参数《实用免疫细胞与核酸》
  11. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  12. 常用酶的配制《实用免疫细胞与核酸》
  13. 常用药物的药代动力学参数参考表《医院药学》
  14. 常用抗心律失常药物的临床应用《心脏病学》
  15. 常用药物用法《减肥新法与技巧》
  16. 常用抗生素溶液《实用免疫细胞与核酸》
  17. 常用药中特别注意药《圆运动的古中医学》
  18. 常用近交系小鼠品系特征《实验动物科学》
  19. 常用医学检验《默克家庭诊疗手册》
  20. 常用降血脂中药《减肥新法与技巧》
  21. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  22. 常用降血脂复方《减肥新法与技巧》
  23. 常用镇痛药物《现代院外急救手册》
  24. 常用降血脂的单味中药《减肥新法与技巧》
  25. 常用制剂设备简介（供参考）《医院药学》
  26. 常用急救技术《基础护理学》
  27. 常用治法《中医内科学》
  28. 常用激光治疗的适应症《理疗学》
  29. 常用贮存液的配制《实用免疫细胞与核酸》
  30. 常用基因诊断技术《医学遗传学基础》
  31. 常镇道刘公治效《仿寓意草》


食欲抑制剂的选择_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、食欲抑制剂的选择
在线购买《减肥新法与技巧》正版书籍

四、食欲抑制剂的选择

  • 上一页
  • 目录
  • 相关
  • 下一页

目前常选用二乙胺苯酮、氯苯咪吲哚及氟苯丙胺。二乙胺苯酮比其他药物的副作用要小，也无发生抑制的危险。二乙胺苯酮和氯苯咪吲哚，降体重的效果相同。氟苯丙胺较适用于那些特别紧张或易激动，以及患糖尿病的肥胖症者。对于酚噻嗪类药物引起的肥胖，首选氯苯丙胺。对于伴有高血压的病人，可选用氟苯丙胺或二乙胺苯酮，已证明这两种药物有降低血压作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、常用食欲抑制剂用法
  • 当前页：四、食欲抑制剂的选择
  • 下一页：一、作用机理
<<< 返回本书目录
  1. 食欲抑制剂《减肥新法与技巧》
  2. 食欲预兆《中医疾病预测》
  3. 食欲异常【疾病症状】
  4. 食证治《妇科心法要诀》
  5. 食欲下降【疾病症状】
  6. 食症及食鱼肉成症方《外台秘要》
  7. 食欲缺乏【疾病症状】
  8. 食症证治《医宗金鉴》
  9. 食欲较差【疾病症状】
  10. 食指半月甲呈粉红色【疾病症状】
  11. 食欲减退【疾病症状】
  12. 食指不明原因疼痛【疾病症状】
  13. 食欲不振【方剂主治】
  14. 食指感觉消失【疾病症状】
  15. 食欲不振【中药主治】
  16. 食指和中指僵硬痛麻【疾病症状】
  17. 食欲不振【疾病症状】
  18. 食指指甲凹陷【疾病症状】
  19. 食郁汤【方剂大全】
  20. 食治《圣济总录》
  21. 食鱼中毒及食不消方《外台秘要》
  22. 食治《中国医籍考》
  23. 食饮之气归输脏腑《类经》
  24. 食治产后诸病《圣济总录》
  25. 食饮以宜《寿世青编》
  26. 食治赤白痢《圣济总录》
  27. 食饮不下【方剂主治】
  28. 食治大肠诸疾《圣济总录》
  29. 食亦《圣济总录》
  30. 食治耳病《圣济总录》
  1. 食欲抑制剂的选择《减肥新法与技巧》
  2. 食欲抑制剂《减肥新法与技巧》
  3. 食欲预兆《中医疾病预测》
  4. 食欲和食量异常辨病《常见病自测》
  5. 食欲预兆的理论基础《中医疾病预测》
  6. 食欲不良和偏食辨病《常见病自测》
  7. 食欲预兆的临床预报意义《中医疾病预测》
  8. 食郁越鞠丸《医方考》
  9. 食远服《中医名词词典》
  10. 食郁头痛《中医词典》
  11. 食远服《中医词典》
  12. 食郁肉中毒候《诸病源候论》
  13. 食躁或躁方《金匮悬解》
  14. 食郁肉中毒《中医词典》
  15. 食躁式躁方《医宗金鉴》
  16. 食郁热《明医指掌》
  17. 食则吐蛔《思考中医》
  18. 食郁《明医指掌》
  19. 食胀《中医词典》
  20. 食郁《中医词典》
  21. 食胀《金匮翼》
  22. 食鱼中毒及食不消方五首《外台秘要》
  23. 食整煮鸡蛋积滞《奇效简便良方》
  24. 食鱼中毒候《诸病源候论》
  25. 食证治《妇科心法要诀》
  26. 食鱼积滞《奇效简便良方》
  27. 食症《中医词典》
  28. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  29. 食症候《诸病源候论》
  30. 食鱼后食毒两种烦乱治之方《金匮悬解》
  31. 食症及食鱼肉成症方二首《外台秘要》


作用机理_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、作用机理
在线购买《减肥新法与技巧》正版书籍

一、作用机理

  • 上一页
  • 目录
  • 相关
  • 下一页

此类药物有抑制食欲、降低体重作用，能减少或延缓胃肠道对糖的吸收，增加大便中脂肪及其他物质的排泄，致使热量丢失，使肌细胞的葡萄糖透入阈下降，从而增加葡萄糖在肌肉中的氧化，减轻空腹和餐后的高胰岛素血症。对于没有糖尿病的肥胖病人没有降低血糖作用。因此，没有糖尿病的肥胖病人也可服用。在同样饮食控制条件下，加该药后体重下降比不服药者多20％，该类药可使约80％～90％肥胖病人取得减轻体重的效果。据报告，平均6个月下降约3～3.5千克。但延长疗程，反使疗效减弱，到12周时，体重可能停止下降。采用服药3个月，停药2个月的治疗方法，可取得较为满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、食欲抑制剂的选择
  • 当前页：一、作用机理
  • 下一页：二、副作用
<<< 返回本书目录
  1. 作业疗法《康复医学》
  2. 作用于呼吸系统的药物《药理学》
  3. 作痒抓破脓水淋漓之症《保婴撮要》
  4. 作用于呼吸系统的药物　制剂及用法《药理学》
  5. 作吐《经验麻科》
  6. 作用于消化系统的药物《药理学》
  7. 作痛不止《保婴撮要》
  8. 作用于消化系统的药物　制剂及用法《药理学》
  9. 作痛【方剂主治】
  10. 作用于血液及造血器官的药物　制剂与用法《药理学》
  11. 作痛《景岳全书》
  12. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  13. 作呕不止《保婴撮要》
  14. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  15. 作呕《医宗金鉴》
  16. 作者访谈真诚和无私的分享《人体使用手册》
  17. 作呕《立斋外科发挥》
  18. 作者简介《思考中医》
  19. 作呕《景岳全书》
  20. 作者周选堂简介《时病论歌括新编》
  21. 作渴不止《保婴撮要》
  22. 作者自序《人体使用手册》
  23. 作渴《医宗金鉴》
  24. 坐板疮《外科启玄》
  25. 作渴《景岳全书》
  26. 坐板疮《医宗金鉴》
  27. 作寒热【方剂主治】
  28. 坐板疮【疾病大全】
  29. 作喘《保婴撮要》
  30. 坐草《妇科心法要诀》
  1. 作用机理《减肥新法与技巧》
  2. 作用方式《药理学》
  3. 作用于呼吸系统的药物《药理学》
  4. 作业疗法《康复医学》
  5. 作用于消化系统的药物《药理学》
  6. 作痒抓破脓水淋漓之症《保婴撮要》
  7. 作用于血管平滑肌的抗高血压药《药理学》
  8. 作吐《经验麻科》
  9. 作用阈值（thresholdvalue）的测定《预防医学》
  10. 作土釜法《备急千金要方》
  11. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  12. 作痛不止《保婴撮要》
  13. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  14. 作痛《伤科汇纂》
  15. 作者简介《思考中医》
  16. 作痛《证治准绳·疡医》
  17. 作者周选堂简介《时病论歌括新编》
  18. 作痛《景岳全书》
  19. 坐碍《中医词典》
  20. 作强之官《中医词典》
  21. 坐板疮《中医词典》
  22. 作呕不止《保婴撮要》
  23. 坐板疮《医宗金鉴》
  24. 作呕《伤科汇纂》
  25. 坐板疮《外科心法要诀》
  26. 作呕《立斋外科发挥》
  27. 坐板疮《奇效简便良方》
  28. 作呕《证治准绳·疡医》
  29. 坐板疮《外科启玄》
  30. 作呕《医宗金鉴》
  31. 坐板疮并阴囊发痒《奇方类编》


副作用_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、副作用
在线购买《减肥新法与技巧》正版书籍

二、副作用

  • 上一页
  • 目录
  • 相关
  • 下一页

常见副作用有　①疲乏、无力、口中金属味，减量或停药后可自行消失；②恶心、呕吐、厌食、腹泻，是已达到维持量的标志，在继续服药过程中会减轻或消失；③药疹；④抑制维生素B12、某些氨基酸及胆汁吸收，导致B12缺乏等；⑤易诱发乳酸性酸中毒。多见于有肝或肾功能损害者，因为降糖灵由肝脏代谢分解，且以原形经肾随尿排出。肝肾功能差者，血浆降糖灵浓度可以很高，引起细胞缺氧，乳酸生成增多而积聚。心衰及肺功能低下者，由于缺氧，乳酸生成增多。

因此，凡有肝、肾功能不全或重度肝、肾疾病、老年人、心衰、心肌梗死、失水、失血等低血容量休克者及酒精中毒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、作用机理
  • 当前页：二、副作用
  • 下一页：三、常用药物用法
<<< 返回本书目录
  1. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  2. 赋《三指禅》
  3. 副肿瘤性小脑变性【疾病大全】
  4. 赋禀《幼幼集成》
  5. 副肿瘤性脊髓病【疾病大全】
  6. 傅春散【方剂大全】
  7. 副肿瘤性边缘系统脑炎【疾病大全】
  8. 傅延年酒【方剂大全】
  9. 副粘病毒《医学微生物学》
  10. 富贵贫贱攻补异宜其说有辨《读医随笔》
  11. 副银屑病【疾病大全】
  12. 富治法《石室秘录》
  13. 副神经损伤与卡压【疾病大全】
  14. 腹《经络全书》
  15. 副神经损伤【疾病大全】
  16. 腹《奇症汇》
  17. 副神经节起源的肿瘤【疾病大全】
  18. 腹哀穴【胸部腹部穴位】
  19. 副伤寒【疾病大全】
  20. 腹壁不自主轴动【疾病症状】
  21. 副乳乳腺癌【疾病大全】
  22. 腹壁挫伤【疾病大全】
  23. 副球孢子菌病【疾病大全】
  24. 腹壁反射减弱或消失【疾病症状】
  25. 副牛痘【疾病大全】
  26. 腹壁广泛性钙质沉着【疾病症状】
  27. 副流行性感冒【疾病大全】
  28. 腹壁红斑【疾病症状】
  29. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  30. 腹壁坏死性筋膜炎【疾病大全】
  1. 副作用《减肥新法与技巧》
  2. 副粘病毒《医学微生物学》
  3. 赋《三指禅》
  4. 副神经《人体解剖学》
  5. 赋禀《幼幼集成》
  6. 副神经《人体解剖学》
  7. 傅常《中医词典》
  8. 副伤寒《传染病》
  9. 傅懒园《中医词典》
  10. 副溶血性弧菌食物中毒《预防医学》
  11. 傅懋光《中医词典》
  12. 副醛《医院药学》
  13. 傅仁宇《中医词典》
  14. 副流感病毒《医学微生物学》
  15. 傅山《中医词典》
  16. 副交感神经功能亢进《神经精神疾病诊断学》
  17. 傅滋《中医词典》
  18. 副交感神经功能不足《神经精神疾病诊断学》
  19. 富贵贫贱攻补异宜其说有辨《读医随笔》
  20. 副奉上太医《中医词典》
  21. 富家中庭土《证类本草》
  22. 副鼻窦异常表现《放射诊断学》
  23. 富治法《石室秘录》
  24. 副鼻窦炎《放射诊断学》
  25. 腹《经络全书》
  26. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  27. 腹《中医名词词典》
  28. 副癌综合征《默克家庭诊疗手册》
  29. 腹《中医词典》
  30. 副癌综合征《默克家庭诊疗手册》
  31. 腹《医学心悟》


常用药物用法_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、常用药物用法
在线购买《减肥新法与技巧》正版书籍

三、常用药物用法

  • 上一页
  • 目录
  • 相关
  • 下一页

1、苯乙双胍（降糖灵）口服。开始每次50毫克，每天2次，以后每周增加50毫克，直至出现胃肠道刺激症状或达300毫克/天为止。

2、二甲双胍（降糖片）口服。开始每次500毫克，每天2次，以后每周增加500毫克，直至出现胃肠道症状或达到3000毫克/天为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、副作用
  • 当前页：三、常用药物用法
  • 下一页：一、甲状腺激素
<<< 返回本书目录
  1. 常用药物的药代动力学参数参考表《医院药学》
  2. 常用药物中毒的急救《现代院外急救手册》
  3. 常用药物的简介《家庭医学百科-家庭护理篇》
  4. 常用药中特别注意药《圆运动的古中医学》
  5. 常用药膳中药材《中医饮食营养学》
  6. 常用镇痛药物《现代院外急救手册》
  7. 常用术语《药理学》
  8. 常用中药饮片进行研究和改革《本草纲目》完整版
  9. 常用抗心律失常药物的临床应用《心脏病学》
  10. 常用注射法《基础护理学》
  11. 常用抗心律失常药《药理学》
  12. 常镇道刘公治效《仿寓意草》
  13. 常用抗疟药《药理学》
  14. 常治法《石室秘录》
  15. 常用抗高血压药《药理学》
  16. 场所恐惧【疾病症状】
  17. 常用经穴与奇穴《气功外气疗法》
  18. 畅春丹《毓麟验方》
  19. 常用近交系动物品系特征《实验动物科学》
  20. 畅肺饮【方剂大全】
  21. 常用降血脂中药《减肥新法与技巧》
  22. 畅肝清痢汤【方剂大全】
  23. 常用检查方法《泌尿外科学》
  24. 畅通经络《中医养生学》
  25. 常用急救技术《基础护理学》
  26. 畅卫豁痰汤【方剂大全】
  27. 常用基因诊断技术《医学遗传学基础》
  28. 畅卫舒中汤【方剂大全】
  29. 常用功能锻炼方法《中医伤科按摩学》
  30. 畅郁汤【方剂大全】
  1. 常用药物用法《减肥新法与技巧》
  2. 常用药物的药代动力学参数参考表《医院药学》
  3. 常用药中特别注意药《圆运动的古中医学》
  4. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  5. 常用医学检验《默克家庭诊疗手册》
  6. 常用药品非专利名和商品名《默克家庭诊疗手册》
  7. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  8. 常用统计图的绘制方法及注意事项《医学统计学》
  9. 常用镇痛药物《现代院外急救手册》
  10. 常用酸碱技术参数《实用免疫细胞与核酸》
  11. 常用制剂设备简介（供参考）《医院药学》
  12. 常用术语《药理学》
  13. 常用治法《中医内科学》
  14. 常用食欲抑制剂用法《减肥新法与技巧》
  15. 常用贮存液的配制《实用免疫细胞与核酸》
  16. 常用实验动物在分类学上的位置《实验动物科学》
  17. 常镇道刘公治效《仿寓意草》
  18. 常用实验动物口腔解剖生理特点《实验动物科学》
  19. 常治法《石室秘录》
  20. 常用实验动物的生殖功能、结构特点《实验动物科学》
  21. 常住菌群《默克家庭诊疗手册》
  22. 常用判断方法《病理生理学》
  23. 畅春丹《毓麟验方》
  24. 常用凝胶的技术参数《实用免疫细胞与核酸》
  25. 畅通经络《中医养生学》
  26. 常用酶的配制《实用免疫细胞与核酸》
  27. 畅通气道和改善通气《病理生理学》
  28. 常用抗心律失常药物的临床应用《心脏病学》
  29. 抄复论《松峰说疫》
  30. 常用抗生素溶液《实用免疫细胞与核酸》
  31. 绰尔济《中医词典》


甲状腺激素_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、甲状腺激素
在线购买《减肥新法与技巧》正版书籍

一、甲状腺激素

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺激素类药物如甲状腺素（T4）、三碘甲腺原氨酸（T3）及干甲状腺片是传统的治疗肥胖的药物。

（一）作用机理　甲状腺激素可增加代谢率，使体重下降。

但临床上除甲状腺功能减退性肥胖外，使用一般剂量时效果不明显。原因是普通生理剂量，即甲状腺片30～60毫克每日2～3次，T4每日150微克，T3每日50微克，对于基础代谢率正常的肥胖病人，一般不会使体重下降，因为服药后内生甲状腺激素的分泌受抑制而减少，结果对机体代谢率和热能消耗不发生影响。停药后反而会出现一过性甲状腺功能减退。

甲状腺激素的药理剂量虽可提高代谢率，降低体重，但增加蛋白质分解，骨钙丢失及发生心血管功能障碍。因此不主张用于单纯性肥胖的治疗。不过近年来，不少学者重新评价了甲状腺激素在肥胖症治疗学上的价值。动物实验表明功能性甲减或T3抵抗可能是肥胖症的早期表现。T3的应用可防止低热量饮食中代谢率的下降，引起75％的额外体重丢失。低热量饮食中T360微克/日对蛋白质的分解没有影响，而12微克/日则使蛋白质的分解增加，因此尚有待进一步的研究。

（二）副作用　应用此类激素待体重下降后或出现心悸、紧张、多汗等副作用时，应逐渐减量，调整到合适的维持量。

一般干甲状腺片为240～420毫克/日，T4为150微克/日左右。本品有加快心率，增加耗氧的副作用，故对冠心病者，应慎用，应从小剂量开始，以免诱发心绞痛。如出现心绞痛应及时减量。一般干甲状腺片从每日10毫克开始，若无明显不适则3～5日加10毫克。一般每天80～120毫克。用该剂量3个月无效或心绞痛发作，则应停用。由于甲状腺素对大脑皮层有兴奋作用，及加强儿茶酚胺的作用，可产生兴奋性表现。

加用镇静剂，可减少紧张、失眠、心悸等副作用。加用β受体阻滞剂可抵销本品对心脏的副作用。服本品后可有肝功能损害，如SGPT升高，减量或停药1～3周后可降至正常。可同时给予保肝治疗，用此药过程中，因增加分解代谢，故需加用高蛋白及高维生素饮食。

（三）用法

1、干甲状腺片　口服，开始30毫克/次，每日２次。无不适3天后加至60毫克/次，每日２次。以后每周增加剂量1次，一般每日用至360毫克。体重明显降低后，须减至维持量，维持数月，有主张应用半年左右。

2、T4口服。30微克/日，每日２次，以后每周增加３０微克，一般每日150微克即可。

3、T3口服。开始10微克/次，每日２次，以后每3～7天增加10微克，直至出现疗效或心悸、多汗等副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、常用药物用法
  • 当前页：一、甲状腺激素
  • 下一页：二、绒毛膜促性腺激素（HCG）
<<< 返回本书目录
  1. 甲状腺激素《药理学》
  2. 甲状腺激素抵抗综合征【疾病大全】
  3. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  4. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  5. 甲状腺机能亢进【疾病症状】
  6. 甲状腺疾病《病理学》
  7. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  8. 甲状腺疾病《默克家庭诊疗手册》
  9. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  10. 甲状腺疾病《普通外科学》
  11. 甲状腺功能正常的甲状腺肿大【疾病大全】
  12. 甲状腺结核【疾病大全】
  13. 甲状腺功能异常伴发的精神障碍【疾病大全】
  14. 甲状腺结节【疾病症状】
  15. 甲状腺功能紊乱的临床生化《临床生物化学》
  16. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  17. 甲状腺功能亢进症的肾损害【疾病大全】
  18. 甲状腺舌管囊肿与瘘【疾病大全】
  19. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  20. 甲状腺素总量（TT4）《常用化验值及意义》
  21. 甲状腺功能亢进性心肌病【疾病大全】
  22. 甲状腺微小癌【疾病大全】
  23. 甲状腺功能亢进性骨矿疾病【疾病大全】
  24. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  25. 甲状腺功能亢进性肝病【疾病大全】
  26. 甲状腺腺瘤【疾病大全】
  27. 甲状腺功能亢进危象《急诊医学》
  28. 甲状腺相关眼病【疾病大全】
  29. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  30. 甲状腺肿【疾病症状】
  1. 甲状腺激素《减肥新法与技巧》
  2. 甲状腺机能亢进症的外科治疗《普通外科学》
  3. 甲状腺激素《药理学》
  4. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  5. 甲状腺激素《细胞和分子免疫学》
  6. 甲状腺机能亢进的心理障碍《医学心理学》
  7. 甲状腺激素的反馈调节《生理学》
  8. 甲状腺机能减退症《内分泌学》
  9. 甲状腺激素的合成与代谢《生理学》
  10. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  11. 甲状腺激素的生理、生化及分泌调节《临床生物化学》
  12. 甲状腺机能低下的心理障碍《医学心理学》
  13. 甲状腺激素的生物学作用《生理学》
  14. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  15. 甲状腺激素药《医院药学》
  16. 甲状腺功能障碍《默克家庭诊疗手册》
  17. 甲状腺激素有贮存、释放、运输与代谢《生理学》
  18. 甲状腺功能紊乱的生化诊断《临床生物化学》
  19. 甲状腺及甲状旁腺《医学影像学》
  20. 甲状腺功能紊乱《临床生物化学》
  21. 甲状腺疾病《默克家庭诊疗手册》
  22. 甲状腺功能亢进症先兆《中医疾病预测》
  23. 甲状腺疾病《默克家庭诊疗手册》
  24. 甲状腺功能亢进症《内分泌学》
  25. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》
  26. 甲状腺功能亢进症《默克家庭诊疗手册》
  27. 甲状腺素总量《常用化验值及意义》
  28. 甲状腺功能亢进危象《急诊医学》
  29. 甲状腺髓样癌《实用免疫细胞与核酸》
  30. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  31. 甲状腺显像检查《物理诊断学》


绒毛膜促性腺激素_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、绒毛膜促性腺激素（HCG）
在线购买《减肥新法与技巧》正版书籍

二、绒毛膜促性腺激素（HCG）

  • 上一页
  • 目录
  • 相关
  • 下一页

HCG肌注500～1000单位，每周1～2次，合并低热量食谱，据称可以治疗肥胖症，取得比单纯低热量食谱较好疗效。

但有人完全否定其治疗肥胖病的作用。本品溶液极不稳定，不耐热，应临用前配制，粉剂应避光保存于20℃以下。注射前需作过敏试验。有生殖系统炎症性疾病、激素性活动型腺癌患者禁用。本品不宜长期应用，以免产生抗体，抑制促性腺激素的生成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、甲状腺激素
  • 当前页：二、绒毛膜促性腺激素（HCG）
  • 下一页：三、生长激素（GH）
<<< 返回本书目录
  1. 绒毛膜癌【疾病大全】
  2. 绒毛膜促性腺激素（HCG）《常用化验值及意义》
  3. 绒毛膜癌《妇产科学》
  4. 绒毛鸭脚木【中药大全】
  5. 绒毛诃子【中药大全】
  6. 绒毛桢楠【中药大全】
  7. 绒毛粉背蕨【中药大全】
  8. 绒仙人球【中药大全】
  9. 绒背蓟【中药大全】
  10. 容貌逐渐变得粗笨【疾病症状】
  11. 绒白乳菇【中药大全】
  12. 容易发生强迫性症状或疑病观念【疾病症状】
  13. 绒癌《百病自测》
  14. 容易发生青肿【疾病症状】
  15. 狨【中药大全】
  16. 容易混淆的中外文药名表《医院药学》
  17. 狨《本草纲目》完整版
  18. 容易激动【疾病症状】
  19. 荣养髭发《圣济总录》
  20. 容易上火【疾病症状】
  21. 荣卫双病气虚方《圆运动的古中医学》
  22. 溶部真菌《医学微生物学》
  23. 荣卫双病津虚方《圆运动的古中医学》
  24. 溶骨性损害【疾病症状】
  25. 荣卫双病兼里气燥热方《圆运动的古中医学》
  26. 溶胶《医用化学》
  27. 荣卫双病兼里气湿寒方《圆运动的古中医学》
  28. 溶胶的基本概念《实用免疫细胞与核酸》
  29. 荣卫双病方《圆运动的古中医学》
  30. 溶解度《医用化学》
  1. 绒毛膜促性腺激素《减肥新法与技巧》
  2. 绒毛膜癌《妇产科学》
  3. 绒毛膜促性腺激素《常用化验值及意义》
  4. 绒毛膜癌《病理学》
  5. 容成《中医词典》
  6. 绒癌《百病自测》
  7. 容积性泻药《药理学》
  8. 狨兽《证类本草》
  9. 容主《中医词典》
  10. 荣养髭发《圣济总录》
  11. 溶部真菌《医学微生物学》
  12. 荣穴《中医名词词典》
  13. 溶度积《医用化学》
  14. 荣卫四穴《中医词典》
  15. 溶骨作用与脱钙《生物化学与分子生物学》
  16. 荣卫清浊升降论《经络汇编》
  17. 溶胶《医用化学》
  18. 荣卫气《养生导引秘籍》
  19. 溶胶的性质《医用化学》
  20. 荣卫论《疡医大全》
  21. 溶解度《医用化学》
  22. 荣卫坏病《圆运动的古中医学》
  23. 溶菌酶的免疫细胞化学染色特点《实用免疫细胞与核酸》
  24. 荣卫返魂汤《仙传外科集验方》
  25. 溶菌酶的研究的临床意义《实用免疫细胞与核酸》
  26. 荣卫的意义《圆运动的古中医学》
  27. 溶菌酶在胃肠道的分布《实用免疫细胞与核酸》
  28. 荣卫病《圆运动的古中医学》
  29. 溶酶体《病理学》
  30. 荣卫病《圆运动的古中医学》
  31. 溶溶《中医词典》


生长激素_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、生长激素（GH）
在线购买《减肥新法与技巧》正版书籍

三、生长激素（GH）

  • 上一页
  • 目录
  • 相关
  • 下一页

GH增加脂肪氧化分解使代谢率增高，增加5′脱碘酶的活性，促使T4向T3转化，使限食中血清T3浓度恢复正常，并缓解节食中的负氮平衡，减少蛋白质的丢失。一般每日5毫克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、绒毛膜促性腺激素（HCG）
  • 当前页：三、生长激素（GH）
  • 下一页：四、脂解素
<<< 返回本书目录
  1. 生长缓慢【疾病症状】
  2. 生长激素（GH）《常用化验值及意义》
  3. 生长过快【疾病症状】
  4. 生长激素分泌过多【疾病症状】
  5. 生长发育《儿科学》
  6. 生长激素分泌过少【疾病症状】
  7. 生枣《本草纲目》完整版
  8. 生长激素介素－C《常用化验值及意义》
  9. 生育问题《临床肝移植》
  10. 生长激素缺乏症【疾病大全】
  11. 生用【中药主治】
  12. 生长激素释放抑制素瘤【疾病大全】
  13. 生痈所感不同《外科理例》
  14. 生长期脱发【疾病大全】
  15. 生瘾疹【方剂主治】
  16. 生长滞缓【疾病症状】
  17. 生银《证类本草》
  18. 生栀子炒栀子炮栀子《轩岐救正论》
  19. 生银《雷公炮炙论》
  20. 生栀子韭菜【方剂大全】
  21. 生翳膜【方剂主治】
  22. 生殖《生理学》
  23. 生血丸【方剂大全】
  24. 生殖道结核《妇产科学》
  25. 生血润肤饮【方剂大全】
  26. 生殖道肿瘤【疾病大全】
  27. 生血清热方【方剂大全】
  28. 生殖道肿瘤皮肤转移【疾病大全】
  29. 生血片【方剂大全】
  30. 生殖管道《组织学与胚胎学》
  1. 生长激素《减肥新法与技巧》
  2. 生长和发育《默克家庭诊疗手册》
  3. 生长激素《常用化验值及意义》
  4. 生长发育不良《默克家庭诊疗手册》
  5. 生长激素功能紊乱的生化诊断《临床生物化学》
  6. 生长发育《儿科学》
  7. 生长激素及生长调节素《临床生物化学》
  8. 生枣汤《冯氏锦囊秘录》
  9. 生长激素介素－C《常用化验值及意义》
  10. 生枣《汤液本草》
  11. 生长生殖与五脏调节《中医基础理论》
  12. 生枣《千金翼方》
  13. 生长素《生理学》
  14. 生育问题《临床肝移植》
  15. 生长抑素与生长素释放激素《生理学》
  16. 生鱼积滞《奇效简便良方》
  17. 生栀子炒栀子炮栀子《轩岐救正论》
  18. 生痈所感不同《外科理例》
  19. 生殖《生理学》
  20. 生银中毒《中医词典》
  21. 生殖道结核《妇产科学》
  22. 生银《增广和剂局方药性总论》
  23. 生殖管道的发生和演变《组织学与胚胎学》
  24. 生银《证类本草》
  25. 生殖器《止园医话》
  26. 生银《雷公炮炙论》
  27. 生殖器官《妇产科学》
  28. 生药库副使《中医词典》
  29. 生殖器官瘘《妇产科学》
  30. 生药库大使《中医词典》
  31. 生殖器官损伤性疾病《妇产科学》


脂解素_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、脂解素
在线购买《减肥新法与技巧》正版书籍

四、脂解素

  • 上一页
  • 目录
  • 相关
  • 下一页

是从垂体前叶提取的一种蛋白质冻干制品。能促进从脂库中消耗脂肪，并促进其燃烧，激活脂肪组织的溶脂酶，促进脂肪分解，使体重减轻。本品可有水肿、过敏反应。心血管疾病，糖尿病，肝、肾功能不全，及对本品过敏者，禁用。

用法：肌肉注射，每次50毫克，每日2次。10～20天一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、生长激素（GH）
  • 当前页：四、脂解素
  • 下一页：第四节　拟β肾上腺素能药物
<<< 返回本书目录
  1. 脂环烃《医用化学》
  2. 脂类《临床营养学》
  3. 脂膏《本草纲目》完整版
  4. 脂类《食物疗法》
  5. 脂肪组织增生肥大【疾病症状】
  6. 脂类代谢紊乱《动脉粥样硬化》
  7. 脂肪组织《组织学与胚胎学》
  8. 脂类代谢紊乱参考文献《动脉粥样硬化》
  9. 脂肪营养不良【疾病大全】
  10. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  11. 脂肪泻【疾病症状】
  12. 脂类代谢有关的特殊蛋白质参考文献《动脉粥样硬化》
  13. 脂肪泻【疾病症状】
  14. 脂类代谢有关酶类《动脉粥样硬化》
  15. 脂肪酸代谢《生物化学与分子生物学》
  16. 脂类代谢有关酶类参考文献《动脉粥样硬化》
  17. 脂肪栓塞综合征【疾病大全】
  18. 脂类和甾族化合物《医用化学》
  19. 脂肪肉瘤【疾病大全】
  20. 脂瘤《中医外科学》
  21. 脂肪瘤【疾病大全】
  22. 脂麻仁《本草经解》
  23. 脂肪瘤《临床激光治疗学》
  24. 脂膜炎【疾病症状】
  25. 脂肪瘤《家庭医学百科-医疗康复篇》
  26. 脂溶性维生素《生物化学与分子生物学》
  27. 脂肪痢【疾病症状】
  28. 脂溶性维生素缺乏【疾病症状】
  29. 脂肪浸润【疾病症状】
  30. 脂肉瘤【疾病大全】
  1. 脂解素《减肥新法与技巧》
  2. 脂瘕《中医词典》
  3. 脂类《食物疗法》
  4. 脂环烃的性质《医用化学》
  5. 脂类代谢特点《临床生物化学》
  6. 脂环烃的分类和命名《医用化学》
  7. 脂类代谢紊乱《动脉粥样硬化》
  8. 脂环烃《医用化学》
  9. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  10. 脂肥《中医词典》
  11. 脂类代谢有关酶类《动脉粥样硬化》
  12. 脂肪组织的改变《减肥新法与技巧》
  13. 脂类的分类及其功能《生物化学与分子生物学》
  14. 脂肪组织《组织学与胚胎学》
  15. 脂类的供给量《临床营养学》
  16. 脂肪信号Adipsin-ASP系统《动脉粥样硬化》
  17. 脂类的生化代谢《临床营养学》
  18. 脂肪酸合成的调节《生物化学与分子生物学》
  19. 脂类的生理功用《临床营养学》
  20. 脂肪酸的氧化分解《生物化学与分子生物学》
  21. 脂类的消化和吸收《生物化学与分子生物学》
  22. 脂肪酸的特殊氧化形式《生物化学与分子生物学》
  23. 脂类的种类和理化性质《临床营养学》
  24. 脂肪酸的合成《生物化学与分子生物学》
  25. 脂类和甾族化合物《医用化学》
  26. 脂肪酸的β-氧化过程《生物化学与分子生物学》
  27. 脂瘤《中医名词词典》
  28. 脂肪酸代谢《动脉粥样硬化》
  29. 脂瘤《中医词典》
  30. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  31. 脂瘤《中医外科学》


拟β肾上腺素能药物_《减肥新法与技巧》_中医杂集_【岐黄之术】

第四节　拟β肾上腺素能药物
在线购买《减肥新法与技巧》正版书籍

第四节　拟β肾上腺素能药物

  • 上一页
  • 目录
  • 相关
  • 下一页

BRL26830A是一种新的β肾上腺素能促效剂，可增加产热，使代谢率上升，体脂含量减少。该药作用于特殊脂肪组织区域，不影响瘦体质密度，可减少氮丢失；对心率血压无影响。常用量每天200～400毫克，疗程6～8周，无肝、肾功能损害。LY104119和LY79771也是具有高度选择性产热、促代谢作用的减肥药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脂解素
  • 当前页：第四节　拟β肾上腺素能药物
  • 下一页：第五节　影响消化吸收的药物
<<< 返回本书目录
  1. 拟β肾上腺素能药物《减肥新法与技巧》
  2. 拟除虫菊类农药中毒【疾病大全】
  3. 鲵鱼《本草纲目》完整版
  4. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  5. 倪五娘子口眼歪斜《孙文垣医案》
  6. 拟定诸方《明医杂着》
  7. 倪少南右颊车浮肿疼痛《孙文垣医案》
  8. 拟多巴胺类药《药理学》
  9. 倪少南内人经行如崩头晕《孙文垣医案》
  10. 拟进里香【中药大全】
  11. 倪二南内人小水不禁《孙文垣医案》
  12. 拟囊果芹【中药大全】
  13. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  14. 拟缺香茶菜【中药大全】
  15. 泥炭藓【中药大全】
  16. 拟用诸法《时病论歌括新编》
  17. 泥鳅滑液【中药大全】
  18. 拟用诸法《时病论歌括新编》
  19. 泥鳅粉【方剂大全】
  20. 拟用诸法《时病论歌括新编》
  21. 泥鳅【中药大全】
  22. 拟用诸法《时病论歌括新编》
  23. 泥鳅《食物疗法》
  24. 拟用诸法《时病论歌括新编》
  25. 泥鳅《滇南本草》
  26. 拟用诸法《时病论歌括新编》
  27. 泥螺-日光性皮炎【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 泥金膏【方剂大全】
  30. 拟用诸法《时病论歌括新编》
  1. 拟β肾上腺素能药物《减肥新法与技巧》
  2. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  3. 拟补徐灵胎诊脉论诗《医学实在易》
  4. 鲵鱼《证类本草》
  5. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  6. 倪宗贤《中医词典》
  7. 拟定诸方《明医杂着》
  8. 倪宗贤《中医词典》
  9. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  10. 倪洙龙《中医词典》
  11. 拟古天平法马数《类经图翼》
  12. 倪洙龙《中医词典》
  13. 拟用诸法《时病论歌括新编》
  14. 倪朱谟《中医词典》
  15. 拟用诸法《时病论歌括新编》
  16. 倪朱谟《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪枝维《中医词典》
  19. 拟用诸法《时病论歌括新编》
  20. 倪枝维《中医词典》
  21. 拟用诸法《时病论歌括新编》
  22. 倪向仁《中医词典》
  23. 拟用诸法《时病论歌括新编》
  24. 倪向仁《中医词典》
  25. 拟用诸法《时病论歌括新编》
  26. 倪五娘子口眼歪斜《孙文垣医案》
  27. 拟用诸法《时病论歌括新编》
  28. 倪维德《中医词典》
  29. 拟用诸法《时病论》
  30. 倪维德《中医词典》
  31. 拟用诸法《时病论》


影响消化吸收的药物_《减肥新法与技巧》_中医杂集_【岐黄之术】

第五节　影响消化吸收的药物
在线购买《减肥新法与技巧》正版书籍

第五节　影响消化吸收的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）食用纤维　含有多糖、木质素、半纤维素、树脂和藻酸盐，可抵抗人胃肠分泌物水解。作用为①延长胃排空；②减少能量与营养吸收；③阻碍脂类进入回肠末端增加饱腹感；

④影响胃肠道的激素释放。每日用量6～30克。有轻度腹胀、排气排便增加。是一种潜力很大的药物。

（二）蔗糖聚脂　本品制成的合成脂肪具有普通油脂外形及特性，可代替饮食脂肪，食后不能消化吸收，随粪便排出体外，减少了热量的来源。有人提出每进5023千焦（1200千卡）热量的饮食若有40克脂肪被本品取代，饮食消耗量由7538千焦（1801千卡）可减少到5316千焦（1270千卡），并能减少67％胆固醇和42％的维生素A的吸收。

（三）其他制剂　消化酶抑制剂，如Phaseolamine、Ter－Trahydrolipostatina.0－128，及胃排空抑制剂如苏－氯柠檬酸及其衍生物，均在研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　拟β肾上腺素能药物
  • 当前页：第五节　影响消化吸收的药物
  • 下一页：第六节　动员局部脂肪分解及其他药物
<<< 返回本书目录
  1. 影响消化吸收的药物《减肥新法与技巧》
  2. 影响药物效应的因素及合理用药原则《药理学》
  3. 影响免疫耐受形成的因素《医学免疫学》
  4. 影响药物心理效应的因素《医学心理学》
  5. 影响免疫功能的药物　制剂及用法《药理学》
  6. 影响药物作用的因素《默克家庭诊疗手册》
  7. 影响免疫功能的药物《药理学》
  8. 影象学检查（imaging examination）《神经病学》
  9. 影响弥散性血管内凝血《病理生理学》
  10. 瘿《儒门事亲》
  11. 影响流行过程的因素《流行病学》
  12. 瘿《杂病治例》
  13. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  14. 瘿《中医外科学》
  15. 影响寄生虫病流行因素《人体寄生虫学》
  16. 瘿病《千金翼方》
  17. 影响机体缺氧耐受性的因素《病理生理学》
  18. 瘿病《中医内科学》
  19. 影响动物实验效果的动物因素《实验动物科学》
  20. 瘿病方《外台秘要》
  21. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  22. 瘿病咽喉噎塞《圣济总录》
  23. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  24. 瘿花香茶菜【中药大全】
  25. 影响大脑功能康复的因素《医学心理学》
  26. 瘿瘤《保幼新编》
  27. 籝金丹【方剂大全】
  28. 瘿瘤《备急千金要方》
  29. 蝇子入肠《孙真人海上方》
  30. 瘿瘤《备急千金要方》
  1. 影响消化吸收的药物《减肥新法与技巧》
  2. 影响微溶电解质溶解度的因素《医用化学》
  3. 影响心脏及大血管外形的生理因素《放射诊断学》
  4. 影响实验动物免疫反应的因素《实验动物科学》
  5. 影响血管紧张素Ⅱ形成的抗高血压药——血管紧张素Ⅰ转化酶抑制剂《药理学》
  6. 影响生物转化的因素《生物化学与分子生物学》
  7. 影响血液凝固的药物《默克家庭诊疗手册》
  8. 影响肾小球滤过的因素《生理学》
  9. 影响氧离曲线的因素《生理学》
  10. 影响能量代谢的因素《生理学》
  11. 影响药物效应的因素及合理用药原则《药理学》
  12. 影响免疫耐受形成的因素《医学免疫学》
  13. 影响药物心理效应的因素《医学心理学》
  14. 影响免疫耐受持续时间的因素《医学免疫学》
  15. 影响药物作用的因素《默克家庭诊疗手册》
  16. 影响免疫功能的药物《药理学》
  17. 影响因素《生物化学与分子生物学》
  18. 影响弥散性血管内凝血《病理生理学》
  19. 影响营养的代谢因素《临床营养学》
  20. 影响弥散功能的因素《急诊医学》
  21. 影响再生修复的因素《病理学》
  22. 影响流行过程的因素《传染病》
  23. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  24. 影响流行过程的因素《流行病学》
  25. 影响组织液生成的因素《生理学》
  26. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  27. 瘿《中医名词词典》
  28. 影响胶体金颗粒大小的因素《实用免疫细胞与核酸》
  29. 瘿《中医词典》
  30. 影响寄生虫病流行因素《人体寄生虫学》
  31. 瘿《杂病治例》


动员局部脂肪分解及其他药物_《减肥新法与技巧》_中医杂集_【岐黄之术】

第六节　动员局部脂肪分解及其他药物
在线购买《减肥新法与技巧》正版书籍

第六节　动员局部脂肪分解及其他药物

  • 上一页
  • 目录
  • 相关
  • 下一页

临床观察表明，通过刺激β1肾上腺素能或抑制α2肾上腺素能可使局部脂肪动员氧化产热。脂肪堆积处注射去甲肾上腺素、育享宾碱等可使局部脂肪动员，达到有效的减肥目的。

其他药物有轻泻剂目前已很少应用。利尿剂在肥胖症治疗中一般不用，仅在下列情况加用：①水钠潴留性肥胖；②治疗开始阶段有一定程度水肿者；③肺心综合征心衰时。

肺心综合征的治疗

该综合征主要特点为①过度肥胖，少动嗜睡；②肺泡换气障碍，二氧化碳潴留，缺氧；③肺动脉高压，右心衰竭；④左室肥大，扩大，左心衰竭。治疗应针对以上几个环节。

1、严格控制饮食，必要时饥饿疗法，只要体重下降，肺通气及换气功能及心脏血液动力学各项指标，大多能得到明显改善。

2、间断吸氧。

3、呼吸中枢兴奋剂如可拉明及洛贝林等的应用，可取得暂时症状缓解。

4、有咽喉水肿者，应气管切开。并做好气管切开及呼吸机应用时的护理工作，及时吸痰，防止窒息，若有感染应用抗生素治疗。

5、纠正心衰可用洋地黄类及利尿剂。

一般疗效不明显。只有严格控制饮食，使体重减轻，才能改善症状，减少或停用以上药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　影响消化吸收的药物
  • 当前页：第六节　动员局部脂肪分解及其他药物
  • 下一页：第七章　中药减肥法
<<< 返回本书目录
  1. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  2. 动治法《石室秘录》
  3. 动与代对《三指禅》
  4. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  5. 动摇《证治准绳·类方》
  6. 动作样壁【疾病症状】
  7. 动眼危象【疾病症状】
  8. 冻疮《丹溪治法心要》
  9. 动眼神经麻痹【疾病症状】
  10. 冻疮《家庭医学百科-医疗康复篇》
  11. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  12. 冻疮《儒门事亲》
  13. 动眼、滑车及外展神经疾病【疾病大全】
  14. 冻疮《外科大成》
  15. 动物疫源菌《医学微生物学》
  16. 冻疮《外科启玄》
  17. 动物实验基本方法《实验动物科学》
  18. 冻疮《医宗金鉴》
  19. 动物模型的意义和优越性《实验动物科学》
  20. 冻疮《幼幼新书》
  21. 动物模型的设计原则和注意事项《实验动物科学》
  22. 冻疮《证治准绳·疡医》
  23. 动物模型的复制方法《实验动物科学》
  24. 冻疮《中医外科学》
  25. 动物模型的分类《实验动物科学》
  26. 冻疮《自我调养巧治病》
  27. 动物模型《动脉粥样硬化》
  28. 冻疮【疾病症状】
  29. 动物类食疗方《食疗方》
  30. 冻疮【疾病大全】
  1. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  2. 动与代对《三指禅》
  3. 动止脉《古今医鉴》
  4. 动阴血《医学心悟》
  5. 动治法《中医词典》
  6. 动摇《证治准绳·类方》
  7. 动治法《石室秘录》
  8. 动眼神经麻痹《神经精神疾病诊断学》
  9. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  10. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  11. 动作异常辨病《常见病自测》
  12. 动眼神经《人体解剖学》
  13. 冻产《傅青主女科》
  14. 动物肿瘤模型的选择《实验动物科学》
  15. 冻产《中医词典》
  16. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  17. 冻产《竹林女科证治》
  18. 动物源性传染病《家庭医学百科·预防保健篇》
  19. 冻疮《默克家庭诊疗手册》
  20. 动物营养《实验动物科学》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 动物疫源菌《医学微生物学》
  23. 冻疮《中医名词词典》
  24. 动物选择《实验动物科学》
  25. 冻疮《自我调养巧治病》
  26. 动物饲养室工作制度《医院药学》
  27. 冻疮《中医词典》
  28. 动物饲养密度《实验动物科学》
  29. 冻疮《医学纲目》
  30. 动物实验的常用方法《实验动物科学》
  31. 冻疮《医宗金鉴》


中药减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第七章　中药减肥法
在线购买《减肥新法与技巧》正版书籍

第七章　中药减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

我国古代将肥胖看做一种“福相”，代表富贵的象征，尤其在唐代，仕女以“微骨丰肥”为美，称中年以后发胖为“发福”，认为儿童肥胖是一种健康的象征，这种概念至今在我国的某些地区仍有很大的影响。近年来，随着我国人民生活水平的提高，平均寿命延长，老年人增多，加之饮食结构不合理，活动量小等多种因素，肥胖人明显增多，不仅影响生活质量，降低劳动能力，且会并发高血压、冠心病、糖尿病、痛风、胆囊炎、中风等多种疾病，对中老年人健康危害尤大。因此防治肥胖在世界各国引起愈来愈大的重视，对我国中医减肥方法表现出极大兴趣与寄以希望。近几年来，我国采用中医、中西医结合方法在防治肥胖中已取得很大进展，推出许多减肥的方药。现将中医学对肥胖症的病因病机，辨证分型、治疗方法及其代表性方剂和近年来所研制的中成药等分别予以简略介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　动员局部脂肪分解及其他药物
  • 当前页：第七章　中药减肥法
  • 下一页：第一节　对肥胖症病因病机的认识
<<< 返回本书目录
  1. 中药减肥法《减肥新法与技巧》
  2. 中药简介《本草纲目》完整版
  3. 中药剂型的选用方法《本草纲目》完整版
  4. 中药慢、西药快是否是事实?《中医之钥》
  5. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  6. 中药美容《趣味中医》
  7. 中药服用时间的选择《趣味中医》
  8. 中药是否会伤胃呢?《中医之钥》
  9. 中药房的质量管理《医院药学》
  10. 中药饮片《国家基本药物目录》（2009版）
  11. 中药发展史上第一部大型辞典《本草纲目》完整版
  12. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  13. 中药发展史《本草纲目》完整版
  14. 中药与生药《本草纲目》完整版
  15. 中药堕胎安全情况《本草纲目》完整版
  16. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  17. 中药毒《幼幼新书》
  18. 中药知识大全《本草纲目》完整版
  19. 中药毒《圣济总录》
  20. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  21. 中药都在掺西药害人，是否是事实?《中医之钥》
  22. 中药中的十九畏和十八反《本草纲目》完整版
  23. 中药的贮藏方法《本草纲目》完整版
  24. 中药著作《本草纲目》完整版
  25. 中药的种类《本草纲目》完整版
  26. 中叶综合征【疾病大全】
  27. 中药的用药剂量《中药基本理论知识》
  28. 中医、中药要如何复兴呢?《中医之钥》
  29. 中药的药性《本草纲目》完整版
  30. 中医成语《趣味中医》
  1. 中药减肥法《减肥新法与技巧》
  2. 中药煎药室职责与人员设置《医院药学》
  3. 中药箭射伤鸟兽肉毒《奇效简便良方》
  4. 中药煎药室工作制度《医院药学》
  5. 中药库工作制度《医院药学》
  6. 中药加工炮制室工作制度《医院药学》
  7. 中药流产《中医词典》
  8. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  9. 中药慢、西药快是否是事实?《中医之钥》
  10. 中药贵重药品管理制度《医院药学》
  11. 中药美容《趣味中医》
  12. 中药服用时间的选择《趣味中医》
  13. 中药炮制的研究《中国医学通史》
  14. 中药房质量管理存在的问题及原因《医院药学》
  15. 中药配方质量管理《医院药学》
  16. 中药房调剂工作的定量考核《医院药学》
  17. 中药是否会伤胃呢?《中医之钥》
  18. 中药房的质量管理《医院药学》
  19. 中药调剂科（室）的职责与人员设置《医院药学》
  20. 中药房的质量管理《医院药学》
  21. 中药调剂室工作制度《医院药学》
  22. 中药毒鸩毒《奇效简便良方》
  23. 中药学的发展《中国医学通史》
  24. 中药毒《幼幼新书》
  25. 中药药理学研究《中国医学通史》
  26. 中药毒《圣济总录》
  27. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  28. 中药都在掺西药害人，是否是事实?《中医之钥》
  29. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  30. 中药的用药剂量《中药基本理论知识》
  31. 中药制剂室工作制度《医院药学》


对肥胖症病因病机的认识_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　对肥胖症病因病机的认识
在线购买《减肥新法与技巧》正版书籍

第一节　对肥胖症病因病机的认识

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖的成因较复杂，多数学者认为肥胖与体质、年龄、饮食习惯、劳逸、情绪、遗传等因素有关。

中医学早在2000多年前就有记载，如《素问·通评虚实论》中说：“肥贵人，则高梁之疾也”；《灵枢·卫气失常篇》论及人体肥瘦时指出“人有肥，有膏、有肉”，后世又有“肥人多痰而经阻气不运也”，“谷气胜元气，其人脂而不寿，元气胜谷气，其人瘦而寿”，“大抵素禀之盛，从无所苦，唯是湿痰颇多”，以及“肥人多痰多湿，多气虚”之说。这些论述对指导我们对肥胖的认识和辨证论治具有重要意义。

首先，肥胖与人之先天禀赋有关，这大抵与现代医学所指出的本病有遗传倾向相吻合，据沈阳、大连、北京三市调查14321名新生儿的肥胖发生率为7.05％～16.6％。第二军医大学附属长征医院对800例肥胖患者的病因分析，其中父母双方或一方有肥胖者达29.63％，自幼肥胖者占7.75％，这些都说明肥胖与遗传有关。

其次，与过食肥甘、膏梁厚味有关。摄入精美而多，其有余部分化为膏脂，蓄积体内，则为“膏人”、“脂人”、“肥人”。唐氏报告90％和长征医院调查13.75％的肥胖患者有喜食肉类、摄食过多。长征医院调查产后肥胖占女性肥胖中38.02％，可能与民间风俗产后要多进甜食及重视“坐月子”有关。

再次，久卧、久坐、活动过少，也是肥胖的重要原因。

《素问·宣明正气论》曰：“久卧伤气”；《医学入门》也强调久卧久坐“尤伤人也”。久卧、久坐，气虚、气郁，必使运化无力，输布失调，膏脂内聚，使人肥胖。

另外，外感湿邪，入里内蕴，侵袭脏腑和内伤七情，影响脏腑功能，也常为发生肥胖的因素。脏腑之中以脾、肾、肝、胆与肥胖的关系密切。脾气不足，不能正常化生精血，输布精微，充养周身，而变成膏脂痰湿，蓄于肌肤，发为肥胖。肾气不足，不能正常化气行水，助脾健运，通调水道而湿浊内聚，溢于肌肤加重肥胖。

七情所伤，常致肝气郁滞，而使肝胆疏泄失于调畅，影响脾之健运，气机之升降转输。而胆不能正常泌输精汁，净浊化脂，则浊脂内聚而肥胖。

由于脾肾气虚，肝胆失调，不仅造成膏脂痰浊，水湿停蓄，也使气机失畅，脉道不利，可有气滞，或血瘀。因此，肥胖者既有本虚证，又有标实证，本虚标实相互联系，同时并存。

总之，病位以脾为主，次及肾及肝胆，亦可及心肺，但总以脾肾气虚为多见，肝胆疏泄失调也可见。临床表现多为本虚标实，本虚以气虚为主，标实以痰浊，膏脂为主，常兼水湿，亦兼有气滞，血瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　中药减肥法
  • 当前页：第一节　对肥胖症病因病机的认识
  • 下一页：第二节　肥胖症的辨证分型
<<< 返回本书目录
  1. 对肥胖症病因病机的认识《减肥新法与技巧》
  2. 对光反射迟钝【疾病症状】
  3. 对儿童的虐待和漠视《默克家庭诊疗手册》
  4. 对光反应消失【疾病症状】
  5. 对多脂饮食不能耐受【疾病症状】
  6. 对红绿颜色分辨不清【疾病症状】
  7. 对对参【中药大全】
  8. 对姜丸【方剂大全】
  9. 对待总论《三指禅》
  10. 对节树根【中药大全】
  11. 对待《脉理求真》
  12. 对节叶【中药大全】
  13. 对称性进行性红斑角化症【疾病大全】
  14. 对节叶根【中药大全】
  15. 对叉疔药【中药大全】
  16. 对金散【方剂大全】
  17. 对侧肢体偏瘫【疾病症状】
  18. 对金丸【方剂大全】
  19. 对铋盐过敏【疾病症状】
  20. 对金饮【方剂大全】
  21. 对苯二胺皮炎【疾病大全】
  22. 对金饮子【方剂大全】
  23. 对AD病的思考《思考中医》
  24. 对口《洄溪医案》
  25. 队列研究《流行病学》
  26. 对口《马培之医案》
  27. 堆莴苣【中药大全】
  28. 对口【方剂主治】
  29. 锻灶灰《本草纲目》图文版
  30. 对口疮《外科十三方考》
  1. 对肥胖症病因病机的认识《减肥新法与技巧》
  2. 对儿童的虐待和漠视《默克家庭诊疗手册》
  3. 对分离方法的要求《实用免疫细胞与核酸》
  4. 对儿童病人的心理护理《医学心理学》
  5. 对妇科手术的情绪反应《医学心理学》
  6. 对动物传染源的措施《预防医学》
  7. 对高血压病的思考《思考中医》
  8. 对待总论《三指禅》
  9. 对机体的致病作用《预防医学》
  10. 对待《脉理求真》
  11. 对激素的灭能作用低《病理生理学》
  12. 对待《中医名词词典》
  13. 对疾病的认识《中国医学通史》
  14. 对代谢的影响《生理学》
  15. 对家庭的影响《默克家庭诊疗手册》
  16. 对传播途径的措施《预防医学》
  17. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  18. 对侧取穴《中医词典》
  19. 对接触者处理《预防医学》
  20. 对病人措施《预防医学》
  21. 对金饮子《太平惠民和剂局方》
  22. 对比敏感度《眼科学》
  23. 对金饮子《太平惠民和剂局方》
  24. 对比免疫荧光染色《实用免疫细胞与核酸》
  25. 对镜观色《家庭医学百科·预防保健篇》
  26. 对氨水杨酸《药理学》
  27. 对开瞽药方《奇方类编》
  28. 对癌症治疗的心理反应《医学心理学》
  29. 对口《中医名词词典》
  30. 对AD病的思考《思考中医》
  31. 对口《中医词典》


肥胖症的辨证分型_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　肥胖症的辨证分型
在线购买《减肥新法与技巧》正版书籍

第二节　肥胖症的辨证分型

  • 上一页
  • 目录
  • 相关
  • 下一页

辨证论治是中医治疗学的核心，治疗肥胖症同样要强调辨证论治，它具有针对性强，兼顾合并症，毒副作用小，组方灵活，起效快，效果好等优点……。1987年10月全国中西医结合防治肥胖病学术会议，经广泛酝酿讨论制订中医分型标准，并经1989年11月武汉会议修订，单纯性肥胖病分为五个型。

一、脾虚湿阻型

其主要表现是肥胖浮肿，疲乏无力，肢体困重，尿少，纳差，腹满。脉沉细，舌苔薄腻，舌质淡。

二、胃热湿阻型（湿阻不化，久郁化热）其主要表现是头胀头晕，消谷善饥，肢重困楚怠惰，口渴喜饮。脉滑小数，舌苔腻微黄。

三、肝瘀气滞型

主要表现是胸胁苦满，胃脘痞满，月经不调或闭经，失眠多梦。脉细弦，舌苔薄，舌质色暗。

四、脾肾两虚型（脾肾阳虚）

主要表现是疲乏无力，腰酸腿软，阳萎阴冷。脉细无力，舌苔薄，舌质淡。

五、阴虚内热型

主要表现是头昏、头胀、头痛，腰痛酸软，五心烦热。脉细数、微弦，舌苔薄，舌质尖红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　对肥胖症病因病机的认识
  • 当前页：第二节　肥胖症的辨证分型
  • 下一页：第三节　肥胖症的治疗大法
<<< 返回本书目录
  1. 肥胖症的辨证分型《减肥新法与技巧》
  2. 肥胖症的临床表现《减肥新法与技巧》
  3. 肥胖症【疾病大全】
  4. 肥胖症的饮食调养《老年食养食疗》
  5. 肥胖症《默克家庭诊疗手册》
  6. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  7. 肥胖预兆《中医疾病预测》
  8. 肥胖症的治疗大法《减肥新法与技巧》
  9. 肥胖性心肌病【疾病大全】
  10. 肥气《圣济总录》
  11. 肥胖性水肿【疾病症状】
  12. 肥气《药症忌宜》
  13. 肥胖性生殖无能综合征【疾病大全】
  14. 肥气【疾病大全】
  15. 肥胖性低通气【疾病症状】
  16. 肥气丸【方剂大全】
  17. 肥胖纹【疾病症状】
  18. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  19. 肥胖前期【疾病症状】
  20. 肥气主方【方剂大全】
  21. 肥胖的分类《减肥新法与技巧》
  22. 肥筇荚《本草纲目》图文版
  23. 肥胖的病因及发病机理《减肥新法与技巧》
  24. 肥肉草【中药大全】
  25. 肥胖的病理生理改变《减肥新法与技巧》
  26. 肥瘦散【方剂大全】
  27. 肥胖带绦《人体寄生虫学》
  28. 肥瘦婴壮逆顺之刺《类经》
  29. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  30. 肥油膏【方剂大全】
  1. 肥胖症的辨证分型《减肥新法与技巧》
  2. 肥胖症《医学心理学》
  3. 肥胖症的临床表现《减肥新法与技巧》
  4. 肥胖症《默克家庭诊疗手册》
  5. 肥胖症的饮食调养《老年食养食疗》
  6. 肥胖预兆的临床预报意义《中医疾病预测》
  7. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  8. 肥胖预兆的理论基础《中医疾病预测》
  9. 肥胖症的治疗大法《减肥新法与技巧》
  10. 肥胖预兆《中医疾病预测》
  11. 肥气《中医名词词典》
  12. 肥胖性不孕《古代房中秘方》
  13. 肥气《圣济总录》
  14. 肥胖的分类《减肥新法与技巧》
  15. 肥气《中医词典》
  16. 肥胖的病因及发病机理《减肥新法与技巧》
  17. 肥气《金匮翼》
  18. 肥胖带绦《人体寄生虫学》
  19. 肥气《药症忌宜》
  20. 肥胖程度的划分《减肥新法与技巧》
  21. 肥气伏梁息贲奔豚《灵素节注类编》
  22. 肥胖不孕《中医词典》
  23. 肥气积《儒门事亲》
  24. 肥胖不孕《傅青主女科》
  25. 肥气丸《三因极一病证方论》
  26. 肥胖病《自我调养巧治病》
  27. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  28. 肥胖病《常见中老年疾病防治》
  29. 肥筇荚《本草纲目》
  30. 肥胖辨病《常见病自测》
  31. 肥热疮《中医词典》


肥胖症的治疗大法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第三节　肥胖症的治疗大法
在线购买《减肥新法与技巧》正版书籍

第三节　肥胖症的治疗大法

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖症者除了体形肥胖，腹部膨隆，肌肉松软，皮下脂肪臃垂，活动气短，容易疲劳等共同表现外，还可因性别、年龄、职业等不同而有错综复杂的临床表现，故中医治疗方法也较多。但治病必求其本，抓住本虚标实，本虚以气虚为主，标实以膏脂、痰浊为主；又脾为生痰之源，治疗以健脾化痰，利湿通腑为总则。具体归纳以下治疗大法。

（一）化湿法　用于脾虚湿阻型，以神倦乏力，胃口欠佳，胸宇憋塞为主要表现者。代表性方剂有二术四苓汤（苍术、白术、猪苓、茯苓、泽泻），泽泻汤（泽泻、白术），防己 黄芪汤（防己、黄芪、白术、甘草、生姜、大枣）。

（二）祛痰法　即祛痰化湿法，主要用于常有头重若裹，痰浊阻遏，胸阳不展，胸满痞塞者。按照肥人多痰的理论，化痰湿是肥胖症的一个主要的治疗原则，常贯穿在治疗过程的始终。代表方二陈汤（半夏、桔红、茯苓、甘草）和温胆汤（半夏、竹茹、枳实、橘皮、茯苓、生姜、甘草）。

（三）利水法　用于脾虚湿阻型，以面浮跗肿，或尿少浮肿，腹胀便溏为主要表现者。代表方剂是五皮饮（大腹皮、桑白皮、茯苓皮、生姜皮、陈皮）和导水茯苓汤（赤苓、麦门冬、泽泻、白术、桑白皮、紫苏、槟榔、木瓜、大腹皮、陈皮、砂仁、木香、灯草）。

（四）通腑法　肥胖患者平素嗜好烟、酒，大便干燥，或习惯性便秘，瘀浊积蓄，腑气不畅而伴有腹胀、胸闷、憋气者。可用调胃承气汤（大黄、芒硝、甘草）和防风通圣丸（散）（处方详后）。或单味大黄长期服用，以通腑化浊，发和五脏。亦有报道，用牵牛子“通瘀消胀，久服令人体轻瘦”。

（五）疏利法　主要用于肝郁气滞型，肥胖患者症见口苦烦闷，妇女月经不调，经闭或经前乳房胀等。可用疏肝利胆法，代表方剂大柴胡汤（柴胡、黄芩、大黄、枳实、芍药、半夏、生姜、大枣）和逍遥丸（散）（柴胡、当归、芍药、白术、茯苓、薄荷、生姜、甘草）。

（六）健脾法　常用于神倦乏力，少气懒言，或大便溏薄，胃口不好而肥胖者。健脾法是重要法则，其代表方是异功散（党参、白术、茯苓、甘草、陈皮）和五苓散（猪苓、茯苓、白术、桂枝、泽泻）。

（七）消导法　患者兼有饮食自倍，食后胀满，舌苔腻者；

或食少而肥者，常佐以消食导滞，促进代谢。用保和丸（山楂、神曲、麦芽、半夏、茯苓、陈皮、连翘、莱菔子）。

（八）温阳法　病久，年龄偏大者，症见怕冷，腰酸，四肢沉重，嗜睡，湿盛，脾肾阳虚型者。宜温阳利水，常用济生肾气丸即加味肾气丸（附子、肉桂、熟地黄、山药、山茱萸、牡丹皮、泽泻、茯苓、川牛膝、车前子）及苓桂术甘汤（茯苓、桂枝、白术、甘草）。

（九）养阴法　由于阴液不足，阴虚生内热，临床表现为相对阳亢，多见头昏，头胀头痛，腰痛酸软，面部升火，五心烦热，口干，舌尖红，舌苔薄白，脉细数或微弦。可用知柏地黄丸（知母、黄柏、山药、山茱萸、熟地黄、牡丹皮、茯苓、泽泻）和大补阴丸（黄柏、知母、熟地黄、龟板、猪脊髓）治疗。

临床治疗还要标本兼顾，主从结合，采用复方图治，多主张两种或三种治法参合运用，有助于提高疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肥胖症的辨证分型
  • 当前页：第三节　肥胖症的治疗大法
  • 下一页：第四节　防治肥胖症的中成药
<<< 返回本书目录
  1. 肥胖症的治疗大法《减肥新法与技巧》
  2. 肥气《圣济总录》
  3. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  4. 肥气《药症忌宜》
  5. 肥胖症的饮食调养《老年食养食疗》
  6. 肥气【疾病大全】
  7. 肥胖症的临床表现《减肥新法与技巧》
  8. 肥气丸【方剂大全】
  9. 肥胖症的辨证分型《减肥新法与技巧》
  10. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  11. 肥胖症【疾病大全】
  12. 肥气主方【方剂大全】
  13. 肥胖症《默克家庭诊疗手册》
  14. 肥筇荚《本草纲目》图文版
  15. 肥胖预兆《中医疾病预测》
  16. 肥肉草【中药大全】
  17. 肥胖性心肌病【疾病大全】
  18. 肥瘦散【方剂大全】
  19. 肥胖性水肿【疾病症状】
  20. 肥瘦婴壮逆顺之刺《类经》
  21. 肥胖性生殖无能综合征【疾病大全】
  22. 肥油膏【方剂大全】
  23. 肥胖性低通气【疾病症状】
  24. 肥皂方【方剂大全】
  25. 肥胖纹【疾病症状】
  26. 肥皂膏【方剂大全】
  27. 肥胖前期【疾病症状】
  28. 肥皂核【中药大全】
  29. 肥胖的分类《减肥新法与技巧》
  30. 肥皂荚《本草纲目》完整版
  1. 肥胖症的治疗大法《减肥新法与技巧》
  2. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  3. 肥气《中医名词词典》
  4. 肥胖症的饮食调养《老年食养食疗》
  5. 肥气《圣济总录》
  6. 肥胖症的临床表现《减肥新法与技巧》
  7. 肥气《中医词典》
  8. 肥胖症的辨证分型《减肥新法与技巧》
  9. 肥气《金匮翼》
  10. 肥胖症《医学心理学》
  11. 肥气《药症忌宜》
  12. 肥胖症《默克家庭诊疗手册》
  13. 肥气伏梁息贲奔豚《灵素节注类编》
  14. 肥胖预兆的临床预报意义《中医疾病预测》
  15. 肥气积《儒门事亲》
  16. 肥胖预兆的理论基础《中医疾病预测》
  17. 肥气丸《三因极一病证方论》
  18. 肥胖预兆《中医疾病预测》
  19. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  20. 肥胖性不孕《古代房中秘方》
  21. 肥筇荚《本草纲目》
  22. 肥胖的分类《减肥新法与技巧》
  23. 肥热疮《中医词典》
  24. 肥胖的病因及发病机理《减肥新法与技巧》
  25. 肥人《中医词典》
  26. 肥胖带绦《人体寄生虫学》
  27. 肥人白带多痰《中医词典》
  28. 肥胖程度的划分《减肥新法与技巧》
  29. 肥人白带多痰《竹林女科证治》
  30. 肥胖不孕《中医词典》
  31. 肥瘦婴壮逆顺之刺《类经》


防治肥胖症的中成药_《减肥新法与技巧》_中医杂集_【岐黄之术】

第四节　防治肥胖症的中成药
在线购买《减肥新法与技巧》正版书籍

第四节　防治肥胖症的中成药

  • 上一页
  • 目录
  • 相关
  • 下一页

随着肥胖发病率的增加，广大患者求治心切，引起中医、中西医结合工作者的重视，应用中医、中西医结合的理论，对肥胖症的治疗药物进行了筛选，推出了一批服用方便，通用性强，可长期服用，副作用小，颇受患者欢迎的中成药。根据中西医学理论和笔者多年来的临床经验，选择介绍如下。

（一）防风通圣丸（散）　元·刘河间《宣明论方》卷三方。

【组成】防风、荆芥、薄荷、连翘、桔梗、川芎、当归、白芍、白术、山栀、大黄、芒硝、石膏、黄芩、滑石、甘草。加工制丸或散。

【功效】解表通里，疏风清热。

【服法与剂量】口服，一次6克（包），一日2次。

【特点】用于腹部皮下脂肪充盛，即以脐部为中心的膨满型（腹型）肥胖患者。对于经常便秘并且有高血压倾向的患者尤为适宜。

肥胖患者体内往往有食毒（广义的肠源性自家性中毒的意思，由于肠内停滞的粪便引起各种疾病，难以治愈）和水毒（体内水液分布不均匀时发生的状态，亦即体内发生水代谢异常的状态，可引起病理的渗出液及异常分泌等，也可出现出汗，排尿的异常）等淤滞状态。防风通圣丸可以通过发汗、利小便、通大便途径以及解毒、消炎作用排泄，发散食毒、水毒的淤滞。据研究该方有抑制代谢作用，有人曾用此药治疗一男性水肿样肥胖症患者。每次服5克，一日2次，给药6个月，第2个月，胸围从120减至97厘米，腹围从130减至103厘米，体重从72.5减至71千克，其后减重即趋于缓慢，至第6个月，胸围为93.5厘米，腹围94厘米，体重69千克。

（二）防己 黄芪汤　汉·张仲景《金匮要略》方。

【组成】防己、黄芪、白术、炙甘草、生姜、大枣。

【功效】益气健脾，利水消肿。

【用法】每日一剂，水煎服。

【特点】可用于各型肥胖，尤其适用于皮肤恍白，肌肉松软，多汗、容易疲劳，身体沉重或下肢浮肿等虚证的肥胖人或伴有关节疼痛的患者。

日本大塚敬认为防己 黄芪汤多用于妇女，尤其是生活富裕，活动很少的妇女。表现皮肤色白而无华的虚胖，这些人自觉身体沉重，懒于活动，所以越来越胖。50岁以上者，多伴膝关节疼痛，下午出现下肢浮肿，往往穿鞋、袜也困难。腹诊可见全腹肥满，柔软无抵抗无压痛。对这种病人给予防己 黄芪汤，可使肌肉坚实，身体转轻快，消除膝关节疼痛和下肢浮肿。

日本有地滋等运用防风通圣散，防己 黄芪汤及提取剂，一方或合方给药，根据体重减轻10％，胸围、腰围显著缩小的情况推断，本方对蛋白质的影响较小，而主要是对脂肪的分解作用。

平井隆之报道，对4例肥胖症的妇女给予防风通圣散、防己 黄芪汤提取剂，同时进行饮食控制，5～6个月后出现减肥效果，从而认为对单纯性肥胖的治疗是可行的。

成田等给68例肥胖妇女服用防己 黄芪汤、防风通圣散提取剂，对其中伴有月经异常的少数病人同时给予桂枝 茯苓丸、桃核承气汤提取剂，8～12周后，约三分之一的妇女体重减轻。临床观察脂肪代谢变化，从甘油三酯及非脂化脂肪酸的关系推测，可以认为有脂肪分解作用，而对蛋白质影响不大。

服药期间对饮食及日常活动均未加任何限制，也未见肝、肾损害等副作用。

（三）消胖美　第四军医大学研制、生产。

【组成】由柴胡等九味中西药物精制而成。

【功效】疏肝解郁，健脾益气，祛除浊积，利水胜湿，增强新陈代谢。

【服法与剂量】成人按照肥胖程度，口服。每次4～8片，一日3次。

【特点】用于治疗单纯性肥胖症及单纯性肥胖症伴有高血压、高血脂者。

第四军医大学临床观察216例，有效率89.81％。临床观察有抑制食欲作用而达到减肥目的，本品无腹泻等副作用。

上海长征医院于1985年临床应用30例，治疗3个月，体重平均下降2.99千克，有效率76％。

（四）减肥降脂片　上海长征医院研制。

【组成】苍术、荷叶、大黄等多味中药加工精制片剂。

【功效】消食除积，祛脂减肥，促进代谢，增加体力。

【服法与剂量】饭前半小时，口服4～6片，每日3次，连服2～3月为一疗程。

【特点】适用于治疗单纯性肥胖伴有高血脂者。对中医辨证属于脾虚湿阻型和胃热湿阻型的肥胖患者减肥效果尤佳。

减肥降脂片自1986年以来，用于临床治疗数千例肥胖患者，临床观察本方具有减肥和降血脂作用。治疗3个月体重平均下降4.57±2.32千克，按1989年11月全国肥胖病会议修订的疗效判断标准，治疗3个月体重下降3千克以上的有效率为80.60％，其中体重下降5千克以上者占39.94％。

单纯性肥胖合并高血脂者治疗后血脂普遍下降。中医辩证分型疗效比较，脾虚湿阻型＞胃热湿阻型＞肝瘀气滞型＞脾肾两虚型。

减肥降脂片服用方便，可长期或间断用药，临床应用5年来未见明显副作用，仅小部分患者初服或用量过大时大便次数增多，用药1～2周后大便次数即减少。

介绍典型病例两例。

例一，沈××，女性，38岁，上海某厂职工。患者肥胖13年，产后开始逐渐肥胖，妊娠时起患有高血压，食欲较好，每日进主食500克左右，大便干结，二三天一次。月经周期正常，月经量略少，舌苔腻微黄，脉象弦滑，腹围128厘米，血压18.7/14.7千帕（140/110毫米汞柱），身高158厘米，体重100千克，超重率91.6％，体重指数γ＝40.06，胆固醇1790毫克/升，甘油三酯2680毫克/升，中医辨证为胃热湿阻型。

1990年11月7日起给予减肥降脂片治疗，一日3次，每次6片，饭前半小时服药。连服3个月，体重减少5千克，服药半年体重减少7千克，以后间断服药。至1991年8月7日测体重86千克，超重率64.8％，体重指数γ＝34.45，腹围116厘米，胆固醇1650毫克/升，甘油三酯987毫克/升，治疗前后检测肝、肾功能均属正常范围。

例二，孙××，女性，27岁，上海某厂工人。肥胖3年，产后逐渐肥胖，体重77千克，身高163厘米，体重指数γ＝28.98，超重率35.8％。给服减肥降脂片，一日3次，每次6片，3个月后体重减轻13千克，服药1年体重减轻20千克，体重指数γ＝21.45，并达到理想体重标准。用药前后检测血脂和肝、肾功能均属正常范围。

（五）三花减肥茶　普陀区中心医院、上海保健饮料厂研制。

【组成】玫瑰花、三七、代代茶、茉莉花、川芎、荷叶、淡竹叶、佛耳茶、玉竹等20多味中药精制而成。

【功效】宽胸理气、化痰逐饮、利水消肿，活血化瘀、降脂提神。

【服法与剂量】每日口服“三花减肥茶”一包，用热开水泡饮2次，一般在晚上饮，亦可早晚各饮一包，连服3个月。

【特点】对于中医辨证为痰湿型（脾虚湿阻）疗效较理想。对119例肥胖症进行3个月的治疗、观察，其中体重下降2千克以上者（计算有效率）为72％。

（六）精制大黄片　上海香山中医院研制。

【组成】单味大黄精制而成。

【功效】活血化瘀，消血浊，除痰湿而降脂减肥。

【服法与剂量】口服，每次3～5片，一日2～3次。

【特点】服用方便，有效价廉。

（七）轻身降脂片　北京部队总医院、合肥中药厂研制。

【组成】何首乌、夏枯草、冬瓜皮、陈皮等16味中药。

【功效】养阴清热，滋补肝肾，清热利湿，润肠通便，减肥消胖。

【服法与剂量】每日2次，早饭前及晚上临睡前空腹各1次，每次25克，用温开水200毫升溶化后一次服完。每30天为一疗程，每服完一个疗程停药两周。

【特点】治疗胃热型单纯性肥胖症。临床观察231例，有效率为94.81％，对体重、脂肪百分率、胆固醇、甘油三酯均能使之下降。

（八）天雁减肥茶　北京部队总医院、合肥中药厂研制。

【组成】荷叶、车前草等。

【功效】清热利湿，化痰逐饮，润肠通便，抑制饮食，促进脂肪代谢，降低血脂。

【服法与剂量】每日2次，早饭前及晚上睡前空腹各1次，每次1.5～3克，用开水200毫升浸泡10分钟后一次服完，30天为一疗程。每一疗程结束停服两周后可连服。

【特点】主要治疗脾虚胃热型单纯性肥胖症习惯性便秘等。

（九）减肥降脂灵　吉林省通化白山制药二厂研制。

【组成】处方不详，系纯中药提制。

【功效】促进脂肪代谢，降低血脂。

【服法与剂量】每日2次，每次4粒，饭前40分钟用温开水服用，服药后饮用温开水或茶水1～2杯，1个月为一疗程，连服二三个疗程。

【特点】治疗单纯性肥胖症。对治疗脂肪代谢功能障碍，中年人的代谢功能衰退引起肥胖，及营养过剩性肥胖和青春发育期的肥胖特别有效。

（十）荷叶散　明·戴元礼《证治要诀》方。用败荷叶烧存性，研末，米饭调下。有消肿、降脂之功。古有“荷叶灰服之令瘦劣”之说。临床观察荷叶在其减肥方中作用显著，所以荷叶一药被广泛选用。

（十一）健美茶

1、山楂、泽泻、莱菔子、麦芽、六神曲、夏枯草、陈皮、炒二丑、草决明、云茯苓、赤小豆、藿香、茶叶各7克，水煎服，代茶。

2、生首乌10克，夏枯草10克，山楂10克，泽泻10克，莱菔子10克，茶叶10克，水煎服，代茶。

3、白术10克，泽泻10克，云茯苓10克，车前子10克，猪苓10克，防己10克，茶叶10克，水煎服，代茶。

4、大黄6克，枳实20克，白术10克，甘草20克，茶叶50克，水煎服，代茶。

5、法半夏5克，云茯苓5克，陈皮5克，川芎5克，枳壳5克，大腹皮5克，冬瓜皮5克，制香附5克，炒泽泻5克，茵陈5克，茶叶5克，水煎服，代茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肥胖症的治疗大法
  • 当前页：第四节　防治肥胖症的中成药
  • 下一页：第五节　常用降血脂中药
<<< 返回本书目录
  1. 防治肥胖症的中成药《减肥新法与技巧》
  2. 防治缺血／再灌注损伤的展望《病理生理学》
  3. 防止唾液的感染《人体使用手册》
  4. 肪《本草纲目》完整版
  5. 防粘连汤【方剂大全】
  6. 肪胆《本草纲目》完整版
  7. 防御功能受损者的感染《默克家庭诊疗手册》
  8. 肪卵《本草纲目》完整版
  9. 防疫丹【方剂大全】
  10. 肪脑《本草纲目》完整版
  11. 防已饮【方剂大全】
  12. 肪肉《本草纲目》完整版
  13. 防已汤【方剂大全】
  14. 肪舌《本草纲目》完整版
  15. 防已茯苓汤【方剂大全】
  16. 肪头《本草纲目》完整版
  17. 防已【中药大全】
  18. 肪涎《本草纲目》完整版
  19. 防眩汤【方剂大全】
  20. 肪血《本草纲目》完整版
  21. 防犀饮【方剂大全】
  22. 房蜂窠散【方剂大全】
  23. 防温汤【方剂大全】
  24. 房间隔缺损【疾病症状】
  25. 防微论《医学源流论》
  26. 房间隔缺损【疾病大全】
  27. 防微杜渐《趣味中医》
  28. 房间隔通道小【疾病症状】
  29. 防胎自坠《女科指掌》
  30. 房劳方《古代房中秘方》
  1. 防治肥胖症的中成药《减肥新法与技巧》
  2. 防治地方病主要是第一级预防《预防医学》
  3. 防治缺血／再灌注损伤的展望《病理生理学》
  4. 防治措施的实用性《预防医学》
  5. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  6. 防治并发症《病理生理学》
  7. 防治要点《常见中老年疾病防治》
  8. 防治《预防医学》
  9. 防治要点《常见中老年疾病防治》
  10. 防治《家庭医学百科-医疗康复篇》
  11. 防治要点《常见中老年疾病防治》
  12. 防治《临床营养学》
  13. 防治要点《常见中老年疾病防治》
  14. 防止与去除诱因的作用《病理生理学》
  15. 防治要点《常见中老年疾病防治》
  16. 防止感染《口腔科学》
  17. 防治要点《常见中老年疾病防治》
  18. 防御性呼吸反射《生理学》
  19. 防治要点《常见中老年疾病防治》
  20. 防御功能受损者的感染《默克家庭诊疗手册》
  21. 防治要点《常见中老年疾病防治》
  22. 防疫措施《预防医学》
  23. 防治要点《常见中老年疾病防治》
  24. 防已椒目葶苈大黄丸方《伤寒杂病论》
  25. 防治要点《常见中老年疾病防治》
  26. 防已黄芪汤方《伤寒杂病论》
  27. 防治要点《常见中老年疾病防治》
  28. 防已茯苓汤_《伤寒杂病论》
  29. 防治要点《常见中老年疾病防治》
  30. 防微论《医学源流论》
  31. 防治要点《常见中老年疾病防治》


常用降血脂中药_《减肥新法与技巧》_中医杂集_【岐黄之术】

第五节　常用降血脂中药
在线购买《减肥新法与技巧》正版书籍

第五节　常用降血脂中药

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖易合并高脂血症，增加高血压病、冠心病的发生，加

速衰老和死亡。故肥胖伴有高脂血症患者必须尽快使之降到理想水平。中医中药对高脂血症的治疗效果较好，现分述于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　防治肥胖症的中成药
  • 当前页：第五节　常用降血脂中药
  • 下一页：（一）常用降血脂的单味中药
<<< 返回本书目录
  1. 常用降血脂中药《减肥新法与技巧》
  2. 常用近交系动物品系特征《实验动物科学》
  3. 常用检查方法《泌尿外科学》
  4. 常用经穴与奇穴《气功外气疗法》
  5. 常用急救技术《基础护理学》
  6. 常用抗高血压药《药理学》
  7. 常用基因诊断技术《医学遗传学基础》
  8. 常用抗疟药《药理学》
  9. 常用功能锻炼方法《中医伤科按摩学》
  10. 常用抗心律失常药《药理学》
  11. 常用钙拮抗药《药理学》
  12. 常用抗心律失常药物的临床应用《心脏病学》
  13. 常用的随机化方法《医学统计学》
  14. 常用术语《药理学》
  15. 常用的抗肿瘤药物《药理学》
  16. 常用药膳中药材《中医饮食营养学》
  17. 常用传染病学词汇（英汉对照）《传染病》
  18. 常用药物的简介《家庭医学百科-家庭护理篇》
  19. 常用冲寒散【方剂大全】
  20. 常用药物的药代动力学参数参考表《医院药学》
  21. 常现丝虫病【疾病大全】
  22. 常用药物中毒的急救《现代院外急救手册》
  23. 常蜀截疟辨《研经言》
  24. 常用药中特别注意药《圆运动的古中医学》
  25. 常暑《温热暑疫全书》
  26. 常用镇痛药物《现代院外急救手册》
  27. 常熟俞《曹仁伯医案论》
  28. 常用中药饮片进行研究和改革《本草纲目》完整版
  29. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  30. 常用注射法《基础护理学》
  1. 常用降血脂中药《减肥新法与技巧》
  2. 常用降血脂复方《减肥新法与技巧》
  3. 常用近交系小鼠品系特征《实验动物科学》
  4. 常用降血脂的单味中药《减肥新法与技巧》
  5. 常用抗生素溶液《实用免疫细胞与核酸》
  6. 常用急救技术《基础护理学》
  7. 常用抗心律失常药物的临床应用《心脏病学》
  8. 常用激光治疗的适应症《理疗学》
  9. 常用酶的配制《实用免疫细胞与核酸》
  10. 常用基因诊断技术《医学遗传学基础》
  11. 常用凝胶的技术参数《实用免疫细胞与核酸》
  12. 常用缓冲液《实用免疫细胞与核酸》
  13. 常用判断方法《病理生理学》
  14. 常用辅料《中药炮制》
  15. 常用实验动物的生殖功能、结构特点《实验动物科学》
  16. 常用耳六减肥方法介绍《减肥新法与技巧》
  17. 常用实验动物口腔解剖生理特点《实验动物科学》
  18. 常用短效口服避孕药。《妇产科学》
  19. 常用实验动物在分类学上的位置《实验动物科学》
  20. 常用的突变品系《实验动物科学》
  21. 常用食欲抑制剂用法《减肥新法与技巧》
  22. 常用的抗心律失常药物《心脏病学》
  23. 常用术语《药理学》
  24. 常用的分离方法《实用免疫细胞与核酸》
  25. 常用酸碱技术参数《实用免疫细胞与核酸》
  26. 常用的采样器材《预防医学》
  27. 常用统计图的绘制方法及注意事项《医学统计学》
  28. 常用齿药《三因极一病证方论》
  29. 常用药品非专利名和商品名《默克家庭诊疗手册》
  30. 常用残疾人辅助器具简介《康复医学》
  31. 常用药物的非专利名和商品名《默克家庭诊疗手册》


常用降血脂的单味中药_《减肥新法与技巧》_中医杂集_【岐黄之术】

（一）常用降血脂的单味中药
在线购买《减肥新法与技巧》正版书籍

（一）常用降血脂的单味中药

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂、何首乌、泽泻、决明子、大黄、灵芝、虎杖、参三七、蒲黄、红花、丹参、水飞蓟、女贞子、月苋草、茺蔚子、广地龙、人工虫草、茶树根、荷叶、玉竹、桑寄生、麦芽、葛根、郁金、茵陈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　常用降血脂中药
  • 当前页：（一）常用降血脂的单味中药
  • 下一页：（二）常用降血脂复方
<<< 返回本书目录
  1. 常用检查方法《泌尿外科学》
  2. 常用降血脂中药《减肥新法与技巧》
  3. 常用急救技术《基础护理学》
  4. 常用近交系动物品系特征《实验动物科学》
  5. 常用基因诊断技术《医学遗传学基础》
  6. 常用经穴与奇穴《气功外气疗法》
  7. 常用功能锻炼方法《中医伤科按摩学》
  8. 常用抗高血压药《药理学》
  9. 常用钙拮抗药《药理学》
  10. 常用抗疟药《药理学》
  11. 常用的随机化方法《医学统计学》
  12. 常用抗心律失常药《药理学》
  13. 常用的抗肿瘤药物《药理学》
  14. 常用抗心律失常药物的临床应用《心脏病学》
  15. 常用传染病学词汇（英汉对照）《传染病》
  16. 常用术语《药理学》
  17. 常用冲寒散【方剂大全】
  18. 常用药膳中药材《中医饮食营养学》
  19. 常现丝虫病【疾病大全】
  20. 常用药物的简介《家庭医学百科-家庭护理篇》
  21. 常蜀截疟辨《研经言》
  22. 常用药物的药代动力学参数参考表《医院药学》
  23. 常暑《温热暑疫全书》
  24. 常用药物中毒的急救《现代院外急救手册》
  25. 常熟俞《曹仁伯医案论》
  26. 常用药中特别注意药《圆运动的古中医学》
  27. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  28. 常用镇痛药物《现代院外急救手册》
  29. 常山饮【方剂大全】
  30. 常用中药饮片进行研究和改革《本草纲目》完整版
  1. 常用降血脂的单味中药《减肥新法与技巧》
  2. 常用急救技术《基础护理学》
  3. 常用降血脂复方《减肥新法与技巧》
  4. 常用激光治疗的适应症《理疗学》
  5. 常用降血脂中药《减肥新法与技巧》
  6. 常用基因诊断技术《医学遗传学基础》
  7. 常用近交系小鼠品系特征《实验动物科学》
  8. 常用缓冲液《实用免疫细胞与核酸》
  9. 常用抗生素溶液《实用免疫细胞与核酸》
  10. 常用辅料《中药炮制》
  11. 常用抗心律失常药物的临床应用《心脏病学》
  12. 常用耳六减肥方法介绍《减肥新法与技巧》
  13. 常用酶的配制《实用免疫细胞与核酸》
  14. 常用短效口服避孕药。《妇产科学》
  15. 常用凝胶的技术参数《实用免疫细胞与核酸》
  16. 常用的突变品系《实验动物科学》
  17. 常用判断方法《病理生理学》
  18. 常用的抗心律失常药物《心脏病学》
  19. 常用实验动物的生殖功能、结构特点《实验动物科学》
  20. 常用的分离方法《实用免疫细胞与核酸》
  21. 常用实验动物口腔解剖生理特点《实验动物科学》
  22. 常用的采样器材《预防医学》
  23. 常用实验动物在分类学上的位置《实验动物科学》
  24. 常用齿药《三因极一病证方论》
  25. 常用食欲抑制剂用法《减肥新法与技巧》
  26. 常用残疾人辅助器具简介《康复医学》
  27. 常用术语《药理学》
  28. 常用标记抗体《实用免疫细胞与核酸》
  29. 常用酸碱技术参数《实用免疫细胞与核酸》
  30. 常用标本及收集《临床生物化学》
  31. 常用统计图的绘制方法及注意事项《医学统计学》


常用降血脂复方_《减肥新法与技巧》_中医杂集_【岐黄之术】

（二）常用降血脂复方
在线购买《减肥新法与技巧》正版书籍

（二）常用降血脂复方

  • 上一页
  • 目录
  • 相关
  • 下一页

1、复方山楂片　山楂30克，葛根15克，明矾1.2克，为一日量，制成片剂，分3次服。

2、山楂毛冬青煎剂　山楂30克，毛冬青60克，每日一剂，分2次服。

3、降脂合剂　荷叶24克，首乌12克，山楂24克，草决明24克，桑寄生15克，郁金10克，为一日量。制成浸膏，每日2次。

4、脉安冲剂　生山楂，麦芽各15克，制成冲剂，一日2次，每次1包（20克）。

5、玉楂冲剂　玉竹、山楂各等量，制成冲剂，一日2次，每次1包（20克）。

6、降脂汤　何首乌15克、枸杞子10克，草决明30克，每日一剂，分2次服。

7、复方葛根片　葛根15克，首乌30克，生山楂45克，珍珠粉0.6克，为一日量，制成片剂，一日3次，每次5片。

8、复方三七汤　三七3克，山楂24克，泽泻18克，草决明15克，虎杖15克，每日一剂，分2次服。

9、白金丸　由白矾、郁金组成，加工成丸，一日3次，每次6克。

10、三参酒　人参、丹参、五加参用酒浸制而成，含乙醇量35％。一日2次，每次20毫升。

11、降脂合剂　首乌、丹参、茵陈、桑寄生、山楂、草决明各30克，每日一剂，分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）常用降血脂的单味中药
  • 当前页：（二）常用降血脂复方
  • 下一页：第八章　外用药减肥法
<<< 返回本书目录
  1. 常用检查方法《泌尿外科学》
  2. 常用降血脂中药《减肥新法与技巧》
  3. 常用急救技术《基础护理学》
  4. 常用近交系动物品系特征《实验动物科学》
  5. 常用基因诊断技术《医学遗传学基础》
  6. 常用经穴与奇穴《气功外气疗法》
  7. 常用功能锻炼方法《中医伤科按摩学》
  8. 常用抗高血压药《药理学》
  9. 常用钙拮抗药《药理学》
  10. 常用抗疟药《药理学》
  11. 常用的随机化方法《医学统计学》
  12. 常用抗心律失常药《药理学》
  13. 常用的抗肿瘤药物《药理学》
  14. 常用抗心律失常药物的临床应用《心脏病学》
  15. 常用传染病学词汇（英汉对照）《传染病》
  16. 常用术语《药理学》
  17. 常用冲寒散【方剂大全】
  18. 常用药膳中药材《中医饮食营养学》
  19. 常现丝虫病【疾病大全】
  20. 常用药物的简介《家庭医学百科-家庭护理篇》
  21. 常蜀截疟辨《研经言》
  22. 常用药物的药代动力学参数参考表《医院药学》
  23. 常暑《温热暑疫全书》
  24. 常用药物中毒的急救《现代院外急救手册》
  25. 常熟俞《曹仁伯医案论》
  26. 常用药中特别注意药《圆运动的古中医学》
  27. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  28. 常用镇痛药物《现代院外急救手册》
  29. 常山饮【方剂大全】
  30. 常用中药饮片进行研究和改革《本草纲目》完整版
  1. 常用降血脂复方《减肥新法与技巧》
  2. 常用降血脂的单味中药《减肥新法与技巧》
  3. 常用降血脂中药《减肥新法与技巧》
  4. 常用急救技术《基础护理学》
  5. 常用近交系小鼠品系特征《实验动物科学》
  6. 常用激光治疗的适应症《理疗学》
  7. 常用抗生素溶液《实用免疫细胞与核酸》
  8. 常用基因诊断技术《医学遗传学基础》
  9. 常用抗心律失常药物的临床应用《心脏病学》
  10. 常用缓冲液《实用免疫细胞与核酸》
  11. 常用酶的配制《实用免疫细胞与核酸》
  12. 常用辅料《中药炮制》
  13. 常用凝胶的技术参数《实用免疫细胞与核酸》
  14. 常用耳六减肥方法介绍《减肥新法与技巧》
  15. 常用判断方法《病理生理学》
  16. 常用短效口服避孕药。《妇产科学》
  17. 常用实验动物的生殖功能、结构特点《实验动物科学》
  18. 常用的突变品系《实验动物科学》
  19. 常用实验动物口腔解剖生理特点《实验动物科学》
  20. 常用的抗心律失常药物《心脏病学》
  21. 常用实验动物在分类学上的位置《实验动物科学》
  22. 常用的分离方法《实用免疫细胞与核酸》
  23. 常用食欲抑制剂用法《减肥新法与技巧》
  24. 常用的采样器材《预防医学》
  25. 常用术语《药理学》
  26. 常用齿药《三因极一病证方论》
  27. 常用酸碱技术参数《实用免疫细胞与核酸》
  28. 常用残疾人辅助器具简介《康复医学》
  29. 常用统计图的绘制方法及注意事项《医学统计学》
  30. 常用标记抗体《实用免疫细胞与核酸》
  31. 常用药品非专利名和商品名《默克家庭诊疗手册》


外用药减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第八章　外用药减肥法
在线购买《减肥新法与技巧》正版书籍

第八章　外用药减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

外用药减肥就是将外用药物以特定的手法涂布于肥胖症患者的皮肤表面，使用药局部组织内的脂肪含量减少，从而达到减肥的目的。外用药减肥是诸多减肥方法中的一种，因其应用方便，无痛苦，又有确实的疗效，故而颇受人们的青睐。目前市场上各种外用减肥药物品种繁多，但基本上可按其溶剂的类型分为霜剂型、水剂型（酊剂型）及油剂型。霜剂型药物采用水包油性质的基质作为溶剂，吸收性好且不污染皮肤；水剂型或酊剂型则具有应用方便的优点；油剂型药物溶解性及渗透性强，能有效地帮助皮肤吸收活性有机分子。

但无论是减肥霜、苗条水或减肥精，其基本作用机制和使用方法都是异曲同工的，因此帮助读者了解外用减肥药物的作用机制及基本使用方法，对正确选用外用减肥药物将大有裨益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）常用降血脂复方
  • 当前页：第八章　外用药减肥法
  • 下一页：第一节　外用药能否减肥
<<< 返回本书目录
  1. 外用药减肥法《减肥新法与技巧》
  2. 外用药能否减肥《减肥新法与技巧》
  3. 外用减肥药的疗效《减肥新法与技巧》
  4. 外用止血【中药主治】
  5. 外隐斜【疾病大全】
  6. 外用治疮疖【中药主治】
  7. 外阴转移性癌【疾病大全】
  8. 外用治疮疖肿毒【中药主治】
  9. 外阴肿胀【疾病症状】
  10. 外用治疮疡肿毒【中药主治】
  11. 外阴肿瘤合并妊娠【疾病大全】
  12. 外用治跌打肿痛【中药主治】
  13. 外阴中肾管囊肿【疾病大全】
  14. 外用治疔疮【中药主治】
  15. 外阴脂肪肉瘤【疾病大全】
  16. 外用治疥癣【中药主治】
  17. 外阴脂肪瘤【疾病大全】
  18. 外用治乳腺炎【中药主治】
  19. 外阴早期浸润性鳞癌【疾病大全】
  20. 外用治腮腺炎【中药主治】
  21. 外阴幼稚【疾病症状】
  22. 外用治烧烫伤【中药主治】
  23. 外阴疣状黄瘤【疾病大全】
  24. 外用治蛇咬伤【中药主治】
  25. 外阴疣状癌【疾病大全】
  26. 外用治湿疹【中药主治】
  27. 外阴尤因肉瘤【疾病大全】
  28. 外用治痈疮肿毒【中药主治】
  29. 外阴硬化性苔藓【疾病大全】
  30. 外用治痈肿【中药主治】
  1. 外用药减肥法《减肥新法与技巧》
  2. 外用减肥药的疗效《减肥新法与技巧》
  3. 外用药能否减肥《减肥新法与技巧》
  4. 外痈《中医词典》
  5. 外用药物《家庭医学百科-家庭护理篇》
  6. 外痈《中医名词词典》
  7. 外用药物的剂型《默克家庭诊疗手册》
  8. 外阴营养障碍《百病自测》
  9. 外用药物的类型《默克家庭诊疗手册》
  10. 外阴阴道炎《妇产科学》
  11. 外郁《中医词典》
  12. 外阴炎《妇产科学》
  13. 外源性途径《生物化学与分子生物学》
  14. 外阴炎《中医词典》
  15. 外展神经《人体解剖学》
  16. 外阴炎《百病自测》
  17. 外展神经麻痹《神经精神疾病诊断学》
  18. 外阴血管瘤《临床激光治疗学》
  19. 外障《中医名词词典》
  20. 外阴损伤《家庭医学百科-自救互救篇》
  21. 外障《中医词典》
  22. 外阴色素痣《临床激光治疗学》
  23. 外障《一草亭目科全书》
  24. 外阴瘙痒症《自我调养巧治病》
  25. 外障《证治准绳·幼科》
  26. 外阴瘙痒症《老年百病防治》
  27. 外障《张氏医通》
  28. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  29. 外障《证治准绳·类方》
  30. 外阴瘙痒《家庭医学百科-医疗康复篇》
  31. 外障《审视瑶函》


外用药能否减肥_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　外用药能否减肥
在线购买《减肥新法与技巧》正版书籍

第一节　外用药能否减肥

  • 上一页
  • 目录
  • 相关
  • 下一页

这是人们应用外用药前普遍关心的一个问题。一种人持怀疑的态度，把外用药减肥视为江湖郎中玩的一种把戏；另一种人则用神秘的眼光看待外用减肥药，滋生盲目信赖感。其实这两种看法都过于偏颇，要正确地回答这个问题，首先还得从肥胖的病因谈起。

从医学的角度来看，肥胖系人体脂肪积聚过多所致。脂肪组织是人体组成成分之一，是体内贮存脂肪的部位，其含量直接决定了人的胖瘦，通常约占体重的10％～15％，成人体内脂肪总量可达10千克左右。有人计算出正常人体内含有（2.5～4.0）×108个左右的脂肪细胞，每个细胞中含有0.3～0.7微克的脂肪。脂肪中最主要的成分是一种叫甘油三酯的物质。这些脂肪贮存于各组织中及皮下，尤其以大网膜、腹壁、臀及大腿皮下积存最多，使个体呈现肥胖表现。由此可见，单纯性肥胖主要是由于摄入的热量长期大于消耗的热量，脂肪逐渐积聚所致。

在长期的医疗实践中，我们的祖先积累了丰富的治疗肥胖症的经验，遗留下大量行之有效的验方、偏方，现代医学工作者在总结祖国医学宝贵经验的基础上，应用现代科学的制药方法，从多种中草药中抽提有效的活性成分，经实验证明，这种有效活性成分能直接促进人体脂肪细胞的缩小或消失。那么是不是有可能将这种活性成分直接应用于积存脂肪过盛的皮下组织，而达到局部减肥的目的呢？现代医学告诉我们，这是完全可能的。皮肤的细胞生物学研究揭示，人体的皮肤不是绝对严密而无通透性的组织，正常皮肤可以吸收某些物质。人体皮肤的吸收有两种途径；一是表皮途径，此途径主要通过细胞本身的渗透，部分亦通过细胞表皮的间隙而进入真皮。第二种是经皮肤附属器途径，皮肤附属器有皮脂腺和毛囊之分，现已证实，重金属、磺胺、色素、维生素A、皮脂类固醇激素等可经此途径吸收，在接触物质的早期和稳态扩散建立以前以及透过性不良的物质吸收时，此途径具有重要意义。分子量不超过3000道尔顿的物质一般均能被人体皮肤吸收，而从中草药中提取的活性有效成分，一般是能被皮肤吸收的。那么这些有效活性成分被吸收后又是如何发生效用的呢？现代医学及分子生物学研究告诉我们，人体在正常情况下可以把贮存的脂肪再分解转化为能量，这一过程称之为脂肪动员。脂肪动员就是把占脂肪细胞中脂肪绝大部分的甘油三酯水解成脂肪酸和甘油，并使之离开脂肪细胞，再通过一系列的特殊分解途径，最后转化为能量、二氧化碳和水并被消耗。当脂肪细胞中的甘油三酯不断减少时，其体积就越来越小，数量也会相应减少，从而使得人体皮下的脂肪层变薄。外用减肥药正是利用了人体自身消耗脂肪的这一正常途径，主要通过促进和加速脂肪动员而达到减肥目的。人体将甘油三酯分解为甘油和脂肪酸，其中有两种关键的酶（机体生化反应过程中起加速催化或起限速作用的一种蛋白质）控制着这一反应过程速度的快慢，一种是甘油三酯脂肪酶，还有一种是甘油一酯脂肪酶。这两种酶是否具有活性及其活性的大小，决定了脂肪细胞中脂肪被分解利用的快慢和多少。初步的研究表明，从多种中草药中提取的有效活性成分，能明显提高脂肪组织中甘油脂肪酶及甘油磷酸氧化酶的活性。换句话说，这些有效活性成分经皮吸收后，进入到皮下脂肪组织细胞内，从而活化了其脂肪分解过程，使脂肪细胞内脂肪的消耗大于脂肪的贮存，脂肪细胞的体积逐渐缩小，有形的脂肪组织被转化为无形的能量逐渐“消耗”，而达到减肥消胖的目的。由此可见外用药减肥是有其科学依据的，是经研究证明行之有效的一种减肥方法，是广大医务工作者在吸收前人宝贵经验的基础上总结出的一种医疗手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　外用药减肥法
  • 当前页：第一节　外用药能否减肥
  • 下一页：第二节　如何选择减肥外用药
<<< 返回本书目录
  1. 外用药能否减肥《减肥新法与技巧》
  2. 外用止血【中药主治】
  3. 外用药减肥法《减肥新法与技巧》
  4. 外用治疮疖【中药主治】
  5. 外用减肥药的疗效《减肥新法与技巧》
  6. 外用治疮疖肿毒【中药主治】
  7. 外隐斜【疾病大全】
  8. 外用治疮疡肿毒【中药主治】
  9. 外阴转移性癌【疾病大全】
  10. 外用治跌打肿痛【中药主治】
  11. 外阴肿胀【疾病症状】
  12. 外用治疔疮【中药主治】
  13. 外阴肿瘤合并妊娠【疾病大全】
  14. 外用治疥癣【中药主治】
  15. 外阴中肾管囊肿【疾病大全】
  16. 外用治乳腺炎【中药主治】
  17. 外阴脂肪肉瘤【疾病大全】
  18. 外用治腮腺炎【中药主治】
  19. 外阴脂肪瘤【疾病大全】
  20. 外用治烧烫伤【中药主治】
  21. 外阴早期浸润性鳞癌【疾病大全】
  22. 外用治蛇咬伤【中药主治】
  23. 外阴幼稚【疾病症状】
  24. 外用治湿疹【中药主治】
  25. 外阴疣状黄瘤【疾病大全】
  26. 外用治痈疮肿毒【中药主治】
  27. 外阴疣状癌【疾病大全】
  28. 外用治痈肿【中药主治】
  29. 外阴尤因肉瘤【疾病大全】
  30. 外用治中耳炎【中药主治】
  1. 外用药能否减肥《减肥新法与技巧》
  2. 外用药减肥法《减肥新法与技巧》
  3. 外用药物《家庭医学百科-家庭护理篇》
  4. 外用减肥药的疗效《减肥新法与技巧》
  5. 外用药物的剂型《默克家庭诊疗手册》
  6. 外痈《中医词典》
  7. 外用药物的类型《默克家庭诊疗手册》
  8. 外痈《中医名词词典》
  9. 外郁《中医词典》
  10. 外阴营养障碍《百病自测》
  11. 外源性途径《生物化学与分子生物学》
  12. 外阴阴道炎《妇产科学》
  13. 外展神经《人体解剖学》
  14. 外阴炎《妇产科学》
  15. 外展神经麻痹《神经精神疾病诊断学》
  16. 外阴炎《中医词典》
  17. 外障《中医名词词典》
  18. 外阴炎《百病自测》
  19. 外障《中医词典》
  20. 外阴血管瘤《临床激光治疗学》
  21. 外障《一草亭目科全书》
  22. 外阴损伤《家庭医学百科-自救互救篇》
  23. 外障《证治准绳·幼科》
  24. 外阴色素痣《临床激光治疗学》
  25. 外障《张氏医通》
  26. 外阴瘙痒症《自我调养巧治病》
  27. 外障《证治准绳·类方》
  28. 外阴瘙痒症《老年百病防治》
  29. 外障《审视瑶函》
  30. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  31. 外障（在睛外遮暗）《医学纲目》


如何选择减肥外用药_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　如何选择减肥外用药
在线购买《减肥新法与技巧》正版书籍

第二节　如何选择减肥外用药

  • 上一页
  • 目录
  • 相关
  • 下一页

随着“减肥热”的兴起，各种减肥外用药应运而生，可谓琳琅满目，名目繁多，其疗效也是众说纷纭。目前市场上有供应的各种苗条霜、减肥霜、减肥精、苗条水等就有上十种之多，那么如何正确选择减肥外用药呢？

（一）患者要对自己有一个正确认识　一般来说，外用减肥药仅适用于单纯性肥胖患者，由于各种病变引起的继发性肥胖，首先应寻找病因，只有去除病因，才能从根本上“减肥”。但即使是单纯性肥胖也有两种不同的表现，其一表现为全身性肥胖，这种患者多明显超重，单纯依靠外用药减肥效果往往不甚理想，因此这种患者宜采用其他减肥法为主（如食疗法、体育锻炼法等），辅之以外用减肥药。另一种主要表现为集中于腹部、臀及大腿处的皮下脂肪堆积，这种患者用外用药减肥效果就比较好，如果应用方法得当，短期内往往能取得较理想的减肥效果。

（二）从影响皮肤吸收的角度来看　皮肤的水合程度，透入物的理化性质及药物与皮肤表面的水－脂质分配系数决定了皮肤外用药物的吸收。由于霜剂及油膏剂能增加皮肤的吸收度，促进药物对皮肤的渗透能力，因此最好是选择霜剂或油（膏）剂型的外用减肥药。

（三）患者用药前应先向有关医生咨询　一方面排除病理性肥胖的可能性，另一方面了解哪些是经临床验证确实有效的，并经卫生、工商部门批准销售的外用减肥药，切勿贪小而失大，盲目购买未经任何临床验证，也未经医药卫生及工商部门批准销售的外用减肥药，不仅个人受损失，还有可能影响自身的身体健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　外用药能否减肥
  • 当前页：第二节　如何选择减肥外用药
  • 下一页：第三节　正确使用外用减肥药
<<< 返回本书目录
  1. 如何选择减肥外用药《减肥新法与技巧》
  2. 如何正确选用强化食品《儿科学》
  3. 如何选择减肥方法《减肥新法与技巧》
  4. 如何知道你的病痊愈了《中医之钥》
  5. 如何提高测验效用《医学心理学》
  6. 如洪脉《轩岐救正论》
  7. 如何理解检验结果《免疫与健康》
  8. 如滑脉《轩岐救正论》
  9. 如何开展遗传咨询《医学遗传学基础》
  10. 如缓脉《轩岐救正论》
  11. 如何减少怒气的伤害《人体使用手册》
  12. 如见鬼神【方剂主治】
  13. 如何减少寒气的侵入《人体使用手册》
  14. 如紧脉《轩岐救正论》
  15. 如何观察血气的水平和趋势《人体使用手册》
  16. 如疟证《类经》
  17. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  18. 如神救苦散【方剂大全】
  19. 如蛊如妲病《黄帝内经太素》
  20. 如神散【方剂大全】
  21. 如浮脉《轩岐救正论》
  22. 如神汤【方剂大全】
  23. 如伏脉《轩岐救正论》
  24. 如神圆【方剂大全】
  25. 如风湿部《本草易读》
  26. 如神止泻圆【方剂大全】
  27. 如促脉《轩岐救正论》
  28. 如圣饼《扁鹊心书》
  29. 如迟脉《轩岐救正论》
  30. 如圣饼子【方剂大全】
  1. 如何选择减肥外用药《减肥新法与技巧》
  2. 如何选择减肥方法《减肥新法与技巧》
  3. 如何预防肥胖《减肥新法与技巧》
  4. 如何选择减肥方法《减肥新法与技巧》
  5. 如何正确选用强化食品《儿科学》
  6. 如何理解检验结果《免疫与健康》
  7. 如何知道你的病痊愈了《中医之钥》
  8. 如何看尿常规化验单《常见病自测》
  9. 如洪脉《轩岐救正论》
  10. 如何发现隐匿潜病《中医疾病预测》
  11. 如华《中医词典》
  12. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  13. 如滑脉《轩岐救正论》
  14. 如何才有好胎《素女经》
  15. 如缓脉《轩岐救正论》
  16. 如蛊如妲病《黄帝内经太素》
  17. 如金青盲《中医词典》
  18. 如浮脉《轩岐救正论》
  19. 如紧脉《轩岐救正论》
  20. 如伏脉《轩岐救正论》
  21. 如狂《医述》
  22. 如风湿部《本草易读》
  23. 如狂《医效秘传》
  24. 如促脉《轩岐救正论》
  25. 如疟《中医词典》
  26. 如迟脉《轩岐救正论》
  27. 如疟证《类经》
  28. 如沉脉《轩岐救正论》
  29. 如丧神守《中医名词词典》
  30. 如《药性切用》
  31. 如丧神守《中医词典》


正确使用外用减肥药_《减肥新法与技巧》_中医杂集_【岐黄之术】

第三节　正确使用外用减肥药
在线购买《减肥新法与技巧》正版书籍

第三节　正确使用外用减肥药

  • 上一页
  • 目录
  • 相关
  • 下一页

外用减肥药多数是霜剂，也有油剂或水剂，由于外用减肥药中的有效活性成分必须渗透到脂肪组织中才能发挥作用，因此如何正确使用外用减肥药直接影响到药物的治疗效果。有些外用减肥药中含有促进有效活性成分渗透入皮肤组织中的药物，其减肥效果就显着一些。但无论有无促进渗透的药物，正确的使用方法都是使药物发挥最佳疗效的关键因素之一，因此患者在用药过程中应注意以下两点。

一、正确的按摩手法及足够的按摩时间

影响皮肤吸收的因素除了前面提到的皮肤水合程度、透入物的理化性质及水－脂质分配系数以外，还与皮肤的部位及其完整状况有关。但是在这些因素基本相似的情况下，皮肤的温度及皮肤的血液循环状况就决定了外用药物的吸收多少及快慢。动物实验表明，当豚鼠的腹部皮肤温度从20℃升至38℃时，其对药物的吸收能力增加了5倍之多，而在严寒气温下（0℃以下）经皮吸收就大大减少。

无论是霜剂、水剂还是油（膏）剂，都必须借助于体外按摩使药物发挥疗效。正确的按摩手法及足够的按摩时间，不仅能使药物均匀地涂布于皮肤表面，扩大吸收面积。更重要的是使皮肤毛细血管扩张，局部皮肤的温度明显升高，微循环功能加强，使皮肤对药物的吸收能力增强。局部组织的新陈代谢也随之加快，药物能发挥最大效果。

按摩时最好借助于外力，由专人进行按摩。患者取平卧姿势，肌肉充分放松。按摩者手法要求均匀一致，顺相同方向进行，并要有一定的力度。按摩时以患者自觉局部皮肤灼热感为宜，直至药物被皮肤完全吸收为止。

为了使药物发挥最大疗效，必须要有足够的按摩时间。有些患者嫌麻烦，往往将药物草草涂抹于皮肤局部，按揉几下就算了事。这样是很难达到满意的治疗效果的。我们在临床观察中也发现，在疗效不够理想的患者中，有相当一部分的比例是由于按摩时间不够而影响了药物的疗效。根据我们的治疗经验，一般要求一个部位至少要按摩10～30分钟，才能使药物充分渗透到脂肪组织层。

二、规律化治疗

为了保证治疗效果，治疗一定要规律化。因为外用药减肥是利用了人体脂肪贮存与分解这一动态平衡过程中，加速脂肪分解这一步骤而达到治疗效果的。必须连续不断有规律地治疗，才能使这一过程越来越有利于脂肪分解大于脂肪贮存，从而达到减少脂肪组织的目的。一般用药7～14天为一个疗程，每天最好用药2次，并且应在固定的时间给药。由于人体的新陈代谢是昼夜不息的，随时有新合成的脂肪补充到脂肪组织内，因此，“三天打鱼，两天晒网”，治疗无规律性，是难以取得满意治疗效果的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　如何选择减肥外用药
  • 当前页：第三节　正确使用外用减肥药
  • 下一页：第四节　外用减肥药的疗效
<<< 返回本书目录
  1. 正确使用外用减肥药《减肥新法与技巧》
  2. 正确选用减肥方法《减肥新法与技巧》
  3. 正确认识中药的副作用《本草纲目》完整版
  4. 正人形第八《黄帝明堂灸经》
  5. 正气为本《中医养生学》
  6. 正人形第二《黄帝明堂灸经》
  7. 正气丸【方剂大全】
  8. 正人形第二《黄帝明堂灸经》
  9. 正气天香散【方剂大全】
  10. 正人形第二十《黄帝明堂灸经》
  11. 正气汤【方剂大全】
  12. 正人形第九《黄帝明堂灸经》
  13. 正气散【方剂大全】
  14. 正人形第六《黄帝明堂灸经》
  15. 正气方《瘴疟指南》
  16. 正人形第六《黄帝明堂灸经》
  17. 正名《温疫论》
  18. 正人形第七《黄帝明堂灸经》
  19. 正面穴道证治《灸法秘传》
  20. 正人形第三《黄帝明堂灸经》
  21. 正面头面部《疡医大全》
  22. 正人形第三《黄帝明堂灸经》
  23. 正面耳颏部《疡医大全》
  24. 正人形第十《黄帝明堂灸经》
  25. 正面部中行六穴《针灸资生经》
  26. 正人形第十八《黄帝明堂灸经》
  27. 正面部中行《秘传眼科龙木论》
  28. 正人形第十二《黄帝明堂灸经》
  29. 正面部第四行（左右凡八穴）《金针秘传》
  30. 正人形第十九《黄帝明堂灸经》
  1. 正确使用外用减肥药《减肥新法与技巧》
  2. 正确对待肺结核《家庭医学百科-医疗康复篇》
  3. 正确选用减肥方法《减肥新法与技巧》
  4. 正确对持心理测验《医学心理学》
  5. 正人明堂图《医学集成》
  6. 正气为本《中医养生学》
  7. 正人形第八《黄帝明堂灸经》
  8. 正气天香散《医方论》
  9. 正人形第二《黄帝明堂灸经》
  10. 正气天香散《仁术便览》
  11. 正人形第二《黄帝明堂灸经》
  12. 正气天香散《仁术便览》
  13. 正人形第二十《黄帝明堂灸经》
  14. 正气汤《医方考》
  15. 正人形第九《黄帝明堂灸经》
  16. 正气受逼则为邪火《友渔斋医话》
  17. 正人形第六《黄帝明堂灸经》
  18. 正气散《太平惠民和剂局方》
  19. 正人形第六《黄帝明堂灸经》
  20. 正气《中医词典》
  21. 正人形第七《黄帝明堂灸经》
  22. 正气《中医名词词典》
  23. 正人形第三《黄帝明堂灸经》
  24. 正疟《中医词典》
  25. 正人形第三《黄帝明堂灸经》
  26. 正名《温疫论》
  27. 正人形第十《黄帝明堂灸经》
  28. 正面穴道证治《灸法秘传》
  29. 正人形第十八《黄帝明堂灸经》
  30. 正面头面部《疡医大全》
  31. 正人形第十二《黄帝明堂灸经》


外用减肥药的疗效_《减肥新法与技巧》_中医杂集_【岐黄之术】

第四节　外用减肥药的疗效
在线购买《减肥新法与技巧》正版书籍

第四节　外用减肥药的疗效

  • 上一页
  • 目录
  • 相关
  • 下一页

这是希望用外用药减肥的患者关心的一个问题，但也是不能用简单的一个“好”或“坏”字能回答的问题。首先我们应当肯定地说，外用减肥药是一种有效的减肥方法。正如前面所讨论的，外用减肥药是在汲取前人宝贵经验的基础上，用科学方法提取配制的。好的外用减肥药经科学验证，确能促进机体的脂肪新陈代谢，加速脂肪的消化吸收。我们在一次临床疗效观察中，经过短短10天的药物治疗，有92％的患者出现程度不等的减肥效果，其中疗效最佳者，10天内体重下降了3千克，腰围减少8厘米。

但是，世界上的任何事物都不是十全十美的，再好的外用减肥药也不可能对每一位肥胖患者具同等的效力。肥胖患者即使在正确地选用药物、正确地使用药物的前提下，仍有可能无明显疗效，应该说这是完全正常的。据我们的临床体会，在正确选择患者及正确用药的前提下，外用减肥药的有效率一般都在85％～95％左右。但是临床研究规定，有效率一般是由效果非常显著、显著及有效这3个百分率相加而得，它代表的是一个统计学上的群体概念，对每个个体来说，就会存在比较明显的个体差异。部分患者用药后出现很明显的疗效，我们说这部分患者属于效果非常显著人群；另一部分患者用药后疗效可能差一些，只有轻度的减肥效应，我们说这些患者属于一般有效人群。但在报告有效率时，这些患者都属于治疗有效人群，因此对每一个用药的患者来讲，外用减肥药的疗效就不尽相同了。另外，基本上每种外用减肥药都有一定比例治疗无效的人群，这是完全正常的。一般来说，使用某种减肥药的患者越多，治疗有效的患者数也越多，相应地治疗无效的患者数也随之增加，这就要求每一位患者要正确对待外用减肥药的群体治疗效果及个体治疗效果，如果发现自己确实对某一种或几种外用减肥药无反应，则应及早考虑改用其他减肥方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　正确使用外用减肥药
  • 当前页：第四节　外用减肥药的疗效
  • 下一页：第五节　注意事项
<<< 返回本书目录
  1. 外用减肥药的疗效《减肥新法与技巧》
  2. 外用药减肥法《减肥新法与技巧》
  3. 外隐斜【疾病大全】
  4. 外用药能否减肥《减肥新法与技巧》
  5. 外阴转移性癌【疾病大全】
  6. 外用止血【中药主治】
  7. 外阴肿胀【疾病症状】
  8. 外用治疮疖【中药主治】
  9. 外阴肿瘤合并妊娠【疾病大全】
  10. 外用治疮疖肿毒【中药主治】
  11. 外阴中肾管囊肿【疾病大全】
  12. 外用治疮疡肿毒【中药主治】
  13. 外阴脂肪肉瘤【疾病大全】
  14. 外用治跌打肿痛【中药主治】
  15. 外阴脂肪瘤【疾病大全】
  16. 外用治疔疮【中药主治】
  17. 外阴早期浸润性鳞癌【疾病大全】
  18. 外用治疥癣【中药主治】
  19. 外阴幼稚【疾病症状】
  20. 外用治乳腺炎【中药主治】
  21. 外阴疣状黄瘤【疾病大全】
  22. 外用治腮腺炎【中药主治】
  23. 外阴疣状癌【疾病大全】
  24. 外用治烧烫伤【中药主治】
  25. 外阴尤因肉瘤【疾病大全】
  26. 外用治蛇咬伤【中药主治】
  27. 外阴硬化性苔藓【疾病大全】
  28. 外用治湿疹【中药主治】
  29. 外阴营养障碍《百病自测》
  30. 外用治痈疮肿毒【中药主治】
  1. 外用减肥药的疗效《减肥新法与技巧》
  2. 外痈《中医词典》
  3. 外用药减肥法《减肥新法与技巧》
  4. 外痈《中医名词词典》
  5. 外用药能否减肥《减肥新法与技巧》
  6. 外阴营养障碍《百病自测》
  7. 外用药物《家庭医学百科-家庭护理篇》
  8. 外阴阴道炎《妇产科学》
  9. 外用药物的剂型《默克家庭诊疗手册》
  10. 外阴炎《妇产科学》
  11. 外用药物的类型《默克家庭诊疗手册》
  12. 外阴炎《中医词典》
  13. 外郁《中医词典》
  14. 外阴炎《百病自测》
  15. 外源性途径《生物化学与分子生物学》
  16. 外阴血管瘤《临床激光治疗学》
  17. 外展神经《人体解剖学》
  18. 外阴损伤《家庭医学百科-自救互救篇》
  19. 外展神经麻痹《神经精神疾病诊断学》
  20. 外阴色素痣《临床激光治疗学》
  21. 外障《中医名词词典》
  22. 外阴瘙痒症《自我调养巧治病》
  23. 外障《中医词典》
  24. 外阴瘙痒症《老年百病防治》
  25. 外障《一草亭目科全书》
  26. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  27. 外障《证治准绳·幼科》
  28. 外阴瘙痒《家庭医学百科-医疗康复篇》
  29. 外障《张氏医通》
  30. 外阴乳头状瘤《临床激光治疗学》
  31. 外障《证治准绳·类方》


注意事项_《减肥新法与技巧》_中医杂集_【岐黄之术】

第五节　注意事项
在线购买《减肥新法与技巧》正版书籍

第五节　注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

减肥是一种治疗过程，应该用科学的态度去对待，而不应把外用减肥药同一般性的美容化妆护肤品相提并论。为了达到最佳的治疗效果而不影响患者的身体健康，使用外用药减肥的患者应注意以下几点。

（一）减肥是综合性治疗，切忌“单打一”　人体脂肪的贮存和消耗是十分复杂的生物化学反应过程，其中有许许多多的环节可以影响到脂肪的新陈代谢，因此单用外用减肥霜的治疗效果就远不如综合性治疗的效果好。什么是综合性治疗？综合性治疗就是根据影响人体脂肪新陈代谢的诸多因素，采取多方面、多途径的措施，使人体的脂肪代谢向着脂肪消耗大于脂肪贮存的方面发展。譬如，采用食疗法控制高热量物质的摄入，进行适度的体育锻炼增加机体的热量消耗，用药物疗法抑制人体食欲，促进排泄等。在应用外用药减肥的过程中，尤其强调应辅助食物控制及体育锻炼，因为大量摄入高热量的食物，同时缺少活动，多余食物中的热能就会转化为脂肪贮存起来。这就好比水池放水，如果不断地有水补充到水池中，就很难把池中的水排干；如果补充的水量大于排出的水量，池中的水甚至还会愈积愈多。

（二）要有辅助性措施　临床研究已证明，有效的按摩是发挥药物疗效的重要手段。因此患者如在用药前和用药后均能用按摩器材对减肥的部位实行按摩，可以明显提高治疗效果。此外局部加温也是提高外用减肥药疗效的好办法。有的按摩器本身就具备局部加温的功能，正确的按摩也能使局部皮肤的温度升高，但如能辅助以红外线理疗，则疗效会更好。

患者可以自备一只红外线理疗灯，在用药前及用药后对局部皮肤进行10分钟左右的理疗。没有条件者也可以用较大功率的白炽灯代替，但要防止烫伤。

（三）避免副作用　目前绝大多数的外用减肥药中主要含有中草药的提取物，毒副作用很少，但对不同的个体仍会有程度不同的影响。最常见的副作用是轻度腹泻、腹部不适及腹痛。由于外用减肥药有加速肠蠕动的作用，虽然多数使用者无明显自觉症状，但比较敏感的病人会有轻度的腹泻、腹部不适甚至伴有腹痛。一般来说轻度腹泻、腹部不适对身体健康并没有大的妨碍，此时适当地采用轻柔的按摩手法并减少用药量及用药次数，经过一段时间的适应及机体调整，腹泻及腹部不适会自动消失。也可以适量服用一些解痉镇痛及收敛止泻的药物进行对症治疗。但患者宜向有关医生进行咨询，治疗措施也应该由医生来制订。患有慢性肠道疾患、慢性肝肾疾病的患者，以及用药后出现明显腹痛、腹泻者，则应停止使用外用药减肥，以免发生较严重的后果。

（四）如何维持巩固疗效　有一名肥胖患者在用减肥霜达到较理想的治疗效果后，就以为从此“万事大吉”，不仅立刻停止使用外用减肥霜，饮食也开始不加控制，活动明显减少，结果不到1个月，体重、腰围又恢复到治疗前的水平。医学上把这种中止治疗后病体又回复到治疗前的状态，甚至比治疗前更严重的表现叫做“反跳”。这个“反跳”的例子说明，减肥是一个持续性过程，应用外用减肥药往往在较短时间内即能取得明显的效果，但要巩固维持取得的疗效，则要求患者在一个较长的时期内，坚持饮食控制及体育锻炼，并用维持量的药物继续进行一段时间的治疗。

那么为什么会出现“反跳”现象呢？这是因为减肥药物的治疗只是使脂肪细胞内的脂肪被大量消耗，但脂肪细胞仍大量存在。此时的机体脂肪合成系统也由于体内的脂肪大量减少而处于激活状态，处于一种随时将外来营养物质分解转化为脂肪贮存起来的状态。此时如果立即停止用药，对饮食不加控制，活动再明显减少，“反跳”现象是很容易出现的。

只有在经历一段时间的调整，机体逐步适应脂肪明显减少的状态，脂肪合成系统能力有所下降后，才能认为减肥告一段落。因此一般要求在取得理想的减肥效果后，患者仍要坚持在一段时间内用维持量用药，并十分注意饮食控制及适度的体育锻炼，这样才能巩固维持取得的减肥疗效。

最后，需要提醒肥胖患者注意的是，人体是一个活动的有机体，人体的脂肪合成系统随时处在把多余的热能转化为脂肪贮存起来的状态，从这个角度来讲，减肥是持续终生的长久治疗活动，而非一朝一夕之事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　外用减肥药的疗效
  • 当前页：第五节　注意事项
  • 下一页：第六节　对外用药减肥的几点评价
<<< 返回本书目录
  1. 注意事项《减肥新法与技巧》
  2. 注意事项和治疗时间《理疗学》
  3. 注意缺陷障碍【疾病大全】
  4. 注意障碍【疾病症状】
  5. 注意力缺乏多动症【疾病症状】
  6. 注意障碍disorders of attention《神经精神疾病诊断学》
  7. 注意力不集中【疾病症状】
  8. 注意逐邪勿拘结粪《温疫论》
  9. 注意和记忆障碍《医学心理学》
  10. 注仲景暴感暑热证治各条《温热逢源》
  11. 注序《明医杂着》
  12. 注仲景兼感湿温证治各条《温热逢源》
  13. 注夏章《医学妙谛》
  14. 驻车丸【方剂大全】
  15. 注夏《证治准绳·幼科》
  16. 驻车丸（千金）《张氏医通》
  17. 注夏《推求师意》
  18. 驻车圆【方剂大全】
  19. 注夏《金匮钩玄》
  20. 驻景补肾明目丸【方剂大全】
  21. 注夏《丹溪治法心要》
  22. 驻景圆【方剂大全】
  23. 注夏《保婴撮要》
  24. 驻容颜【方剂主治】
  25. 注痰块《医门补要》
  26. 驻世珍馐【方剂大全】
  27. 注孙真人眼科秘诀后《眼科秘诀》
  28. 驻颜色【方剂主治】
  29. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  30. 驻颜益心神丸【方剂大全】
  1. 注意事项《减肥新法与技巧》
  2. 注意力缺陷症《默克家庭诊疗手册》
  3. 注意事项《减肥新法与技巧》
  4. 注意夸大病情的情况《医学心理学》
  5. 注意事项《气功外气疗法》
  6. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  7. 注意事项《实验动物科学》
  8. 注意和记忆障碍《医学心理学》
  9. 注意事项《实用免疫细胞与核酸》
  10. 注意点《减肥新法与技巧》
  11. 注意事项和治疗时间《理疗学》
  12. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  13. 注意事项及反应《默克家庭诊疗手册》
  14. 注序《明医杂着》
  15. 注意障碍《神经精神疾病诊断学》
  16. 注心痛《中医词典》
  17. 注意逐邪勿拘结粪《温疫论》
  18. 注泄《中医词典》
  19. 注仲景暴感暑热证治各条《温热逢源》
  20. 注夏章《医学妙谛》
  21. 注仲景兼感湿温证治各条《温热逢源》
  22. 注夏《金匮钩玄》
  23. 驻车丸《备急千金要方》
  24. 注夏《丹溪治法心要》
  25. 驻车丸《三因极一病证方论》
  26. 注夏《丹台玉案》
  27. 驻车丸《太平惠民和剂局方》
  28. 注夏《保婴撮要》
  29. 驻车丸《退思集类方歌注》
  30. 注夏《证治准绳·幼科》
  31. 驻车丸《奇方类编》


对外用药减肥的几点评价_《减肥新法与技巧》_中医杂集_【岐黄之术】

第六节　对外用药减肥的几点评价
在线购买《减肥新法与技巧》正版书籍

第六节　对外用药减肥的几点评价

  • 上一页
  • 目录
  • 相关
  • 下一页

在减肥热兴起的过程中，外用减肥药因其应用简便、无痛苦、疗效确实，为多数肥胖患者所青睐，可说是热点中的热点，因此对于外用药减肥应该有一个客观正确的评价。根据我们的临床经验，以及近年来的应用体会，有以下几点看法。

（一）外用药减肥是一种医疗过程　外用药减肥是一种确实有效的减肥方法，如能正确地掌握治疗适应症，采用适当的治疗方法，可以在较短的时间内取得明显疗效。但外用药减肥必须配合多种措施，才能取得最佳治疗效果。

（二）外用药减肥有其缺陷　外用药减肥并不是十全十美，其疗效对不同的个体有较明显的差异，部分患者应用后可能产生轻重不等的不良反应；外用药减肥虽然能在短期内取得较好的效果，但如果不采取有效的巩固措施，可能会发生“反跳”现象。

（三）用药应有医生指导　市场上目前有众多名目的减肥霜、苗条霜、减肥精等，肥胖患者在选用前最好先向有关医师咨询，选用经临床验证确实有效，经卫生、工商部门批准销售的产品。

（四）减肥是长期的医疗健身活动　由于机体处于不停顿的新陈代谢中，在有丰富营养的前提下，如果摄入的热量远远超出机体所消耗的热量，对于曾经出现过肥胖的患者来说，随时有可能再度“发胖”。因此对肥胖患者来说，减肥是持续终生的医疗健身活动，外用药减肥只是这一长期医疗过程中的一个环节，理解了这一点，我们对外用减肥药就有了一个比较客观、正确的认识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　注意事项
  • 当前页：第六节　对外用药减肥的几点评价
  • 下一页：第九章　针刺减肥法
<<< 返回本书目录
  1. 对外用药减肥的几点评价《减肥新法与技巧》
  2. 对虾【中药大全】
  3. 对听、视、触觉等刺激反应过度【疾病症状】
  4. 对虾壳【中药大全】
  5. 对声音敏感【疾病症状】
  6. 对心发《洄溪医案》
  7. 对生活丧失兴趣【疾病症状】
  8. 对心发《外科启玄》
  9. 对生耳蕨【中药大全】
  10. 对心发门主论《疡医大全》
  11. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  12. 对星香散【方剂大全】
  13. 对脐发疽门主论《疡医大全》
  14. 对形不足者，温之以气；精不足者，补之以味的应用《虚损病类钩沉》
  15. 对脐发《外科启玄》
  16. 对修常居《养生导引秘籍》
  17. 对女性物品的非正常爱好【疾病症状】
  18. 对叶百部【中药大全】
  19. 对马耳蕨根【中药大全】
  20. 对叶参《滇南本草》
  21. 对马耳蕨【中药大全】
  22. 对叶草【中药大全】
  23. 对口痈门《辨证录》
  24. 对叶豆【中药大全】
  25. 对口仙方【方剂大全】
  26. 对叶林【中药大全】
  27. 对口门主论《疡医大全》
  28. 对叶林根【中药大全】
  29. 对口方《发背对口治诀论》
  30. 对叶榕【中药大全】
  1. 对外用药减肥的几点评价《减肥新法与技巧》
  2. 对天疱疮的研究《实用免疫细胞与核酸》
  3. 对细胞增殖动力学的影响《药理学》
  4. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  5. 对下法的现代思考《思考中医》
  6. 对生物节律的控制《生理学》
  7. 对腺垂体激素分泌的调节《生理学》
  8. 对生物大分子的作用及药物分类《药理学》
  9. 对象的选择《预防医学》
  10. 对生成与发育的影响《生理学》
  11. 对心发《外科启玄》
  12. 对神经系统的影响《生理学》
  13. 对心发门主论《疡医大全》
  14. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  15. 对修常居《中医词典》
  16. 对人体的认识《中国医学通史》
  17. 对修常居《养生导引秘籍》
  18. 对人类遗传信息的认识《生物化学与分子生物学》
  19. 对叶参《滇南本草》
  20. 对情绪生理反应的影响《生理学》
  21. 对乙酰氨基酚及非那西丁《药理学》
  22. 对脐发疽门主论《疡医大全》
  23. 对应取穴《中医词典》
  24. 对脐发《外科启玄》
  25. 对映异构《医用化学》
  26. 对偏食副作用动物实验等方法之观察《中国医学通史》
  27. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  28. 对庐《名医别录》
  29. 对照《实用免疫细胞与核酸》
  30. 对庐《证类本草》
  31. 对照实验《实用免疫细胞与核酸》


针刺减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第九章　针刺减肥法
在线购买《减肥新法与技巧》正版书籍

第九章　针刺减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺减肥因其简便有效、痛苦小、疗效巩固、无副作用等优点而受到人们的欢迎。现将方法介绍如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　对外用药减肥的几点评价
  • 当前页：第九章　针刺减肥法
  • 下一页：第一节　耳穴减肥
<<< 返回本书目录
  1. 针刺减肥法《减肥新法与技巧》
  2. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  3. 针刺法《急救广生集》
  4. 针刺篇《古今医统大全》
  5. 针刺的角度、方向、深度《中医刺灸》
  6. 针刺浅深《针灸素难要旨》
  7. 针刺的得气与补泻《中医刺灸》
  8. 针刺手法的轻重《中医刺灸》
  9. 针刺得气《中医刺灸》
  10. 针刺铁仔【中药大全】
  11. 针刺补泻的原则《中医刺灸》
  12. 针刺误伤论《小儿卫生总微论方》
  13. 针刺保健《中医养生学》
  14. 针刺异常情况的预防和处理《中医刺灸》
  15. 针砭灸烙烘照蒸拔等法《外科大成》
  16. 针道《针灸甲乙经》
  17. 贞元饮【方剂大全】
  18. 针道外揣纵舍《针灸甲乙经》
  19. 着至教论篇《黄帝内经·素问》
  20. 针道源流《针灸大成》
  21. 着砂方《外台秘要》
  22. 针道终始《针灸甲乙经》
  23. 着色真菌病【疾病大全】
  24. 针道自然逆顺《针灸甲乙经》
  25. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  26. 针法《厘正按摩要术》
  27. 着色芽生菌病【疾病大全】
  28. 针法《中医名词词典》
  29. 着色性干皮病【疾病大全】
  30. 针法(一首以下并出针经)《医经国小》
  1. 针刺减肥法《减肥新法与技巧》
  2. 针刺感应《中医词典》
  3. 针刺角度《中医词典》
  4. 针刺法《急救广生集》
  5. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  6. 针刺的角度、方向、深度《中医刺灸》
  7. 针刺麻醉《中医词典》
  8. 针刺的得气与补泻《中医刺灸》
  9. 针刺麻醉（针麻）《中医名词词典》
  10. 针刺得气《中医刺灸》
  11. 针刺篇《古今医统大全》
  12. 针刺补泻法《中医词典》
  13. 针刺浅深《针灸素难要旨》
  14. 针刺补泻法《中医刺灸》
  15. 针刺深度《中医词典》
  16. 针刺补泻的原则《中医刺灸》
  17. 针刺手法《中医词典》
  18. 针刺保健《中医养生学》
  19. 针刺手法的轻重《中医刺灸》
  20. 针赤眼《明目至宝》
  21. 针刺误伤论《小儿卫生总微论方》
  22. 针博士《中医词典》
  23. 针刺异常情况的预防和处理《中医刺灸》
  24. 针拨白内障术《中医词典》
  25. 针刺引起创伤性气胸《中医刺灸》
  26. 针柄灸《中医词典》
  27. 针道《中医词典》
  28. 针砭灸烙烘照蒸拔等法《外科大成》
  29. 针道《针灸甲乙经》
  30. 针砭《中医词典》
  31. 针道外揣纵舍《针灸甲乙经》


耳穴减肥_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　耳穴减肥
在线购买《减肥新法与技巧》正版书籍

第一节　耳穴减肥

  • 上一页
  • 目录
  • 相关
  • 下一页

中医认为耳并不是单独的孤立的听觉器官，而是一个小的整体，它和经络脏腑有密切的联系。通过按压耳穴可调节人体脏腑的生理功能。实验表明，刺激耳部的淋巴管、血管、神经等组合在一起的神经道路，它通过神经丛、脊髓和大脑以后，又以神经的形式走向内脏器官，能达到改善器官功能作用。临床上绝大多数病人在进食前或饥饿时按压耳穴，可减轻饥饿感，抑制人体脾胃的消化功能，经治疗后普遍感觉身体轻松，体重下降。实践证实，耳穴减肥是一种方法简单、行之有效的减肥方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　针刺减肥法
  • 当前页：第一节　耳穴减肥
  • 下一页：一、耳廓的结构
<<< 返回本书目录
  1. 耳穴减肥《减肥新法与技巧》
  2. 耳蕈、耳痔门主论《疡医大全》
  3. 耳穴辅助诊断方法《中医刺灸》
  4. 耳炎散【方剂大全】
  5. 耳虚鸣《圣济总录》
  6. 耳痒《证治准绳·类方》
  7. 耳先兆——耳相学《中医疾病预测》
  8. 耳痒【疾病症状】
  9. 耳下石疽门主论《疡医大全》
  10. 耳痒门主论《疡医大全》
  11. 耳下区的韧实肿块【疾病症状】
  12. 耳叶排草【中药大全】
  13. 耳蜗性耳聋【疾病症状】
  14. 耳溢液【疾病症状】
  15. 耳纹看法一见吉凶皆知《丹台玉案》
  16. 耳硬化症《中西医结合耳鼻喉科》
  17. 耳围凹陷【疾病症状】
  18. 耳硬化症【疾病症状】
  19. 耳外伤《中西医结合耳鼻喉科》
  20. 耳痈《幼科铁镜》
  21. 耳痛痧《痧胀玉衡》
  22. 耳痈门主论《疡医大全》
  23. 耳痛门主论《疡医大全》
  24. 耳与脏腑经络的关系《中医刺灸》
  25. 耳痛门（附耳聋七则）《辨证录》
  26. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  27. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  28. 耳源性颅内并发病《百病自测》
  29. 耳痛【疾病症状】
  30. 耳源性脑积水【疾病大全】
  1. 耳穴减肥《减肥新法与技巧》
  2. 耳穴辅助诊断方法《中医刺灸》
  3. 耳穴模型《中医词典》
  4. 耳穴的分布《减肥新法与技巧》
  5. 耳穴探测器《中医词典》
  6. 耳穴《中医词典》
  7. 耳蕈《中医词典》
  8. 耳碹疮《中医词典》
  9. 耳蕈、耳痔门主论《疡医大全》
  10. 耳眩《中医词典》
  11. 耳痒《中医词典》
  12. 耳虚鸣《圣济总录》
  13. 耳痒《医述》
  14. 耳箫声《中医词典》
  15. 耳痒《证治准绳·类方》
  16. 耳先兆——耳相学《中医疾病预测》
  17. 耳痒《外科大成》
  18. 耳先兆的临床意义《中医疾病预测》
  19. 耳痒门主方《疡医大全》
  20. 耳先兆的理论基础《中医疾病预测》
  21. 耳痒门主论《疡医大全》
  22. 耳下石疽门主论《疡医大全》
  23. 耳痒秘方《华佗神方》
  24. 耳下生疮《奇效简便良方》
  25. 耳痒欲死《医法圆通》
  26. 耳蜗的生物现象《生理学》
  27. 耳硬化症《中西医结合耳鼻喉科》
  28. 耳蜗的结构要点《生理学》
  29. 耳痈《中医名词词典》
  30. 耳蜗的感音换能作用《生理学》
  31. 耳痈《中医词典》


耳廓的结构_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、耳廓的结构
在线购买《减肥新法与技巧》正版书籍

一、耳廓的结构

  • 上一页
  • 目录
  • 相关
  • 下一页

耳廓外覆皮肤，内由形状复杂的弹性软骨作为支架，并附以韧带、脂肪、结缔组织、肌肉等构成。耳廓皮下分布着丰富的神经、血管与淋巴管。

耳廓的血液供应相当丰富，耳廓的动脉主要来自颈动脉的颞浅动脉和耳后动脉。耳廓前面的细小静脉汇入颞浅静脉，耳廓后面的静脉流入耳后静脉。

耳廓神经分布极为丰富，有来自脑神经的三叉神经（耳颞神经支）、面神经、舌咽神经、迷走神经，以及来自脊神经的耳大神经、枕小神经。

耳廓的淋巴管亦比较丰富，多呈网状。耳廓前面的淋巴管注入腮腺淋巴结，后面的淋巴管大部分注入耳后淋巴结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　耳穴减肥
  • 当前页：一、耳廓的结构
  • 下一页：二、耳廓表面解剖名称
<<< 返回本书目录
  1. 耳廓擦伤【疾病症状】
  2. 耳廓耳道撕裂伤【疾病症状】
  3. 耳廓变大【疾病症状】
  4. 耳廓放射性痛【疾病症状】
  5. 耳孔处肿物【疾病症状】
  6. 耳廓腹侧面局限性囊肿【疾病症状】
  7. 耳孔处长出的肿物【疾病症状】
  8. 耳廓红肿【疾病症状】
  9. 耳壳的干性坏死【疾病症状】
  10. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  11. 耳结吉凶图《冯氏锦囊秘录》
  12. 耳廓假性囊肿《中西医结合耳鼻喉科》
  13. 耳疖散【方剂大全】
  14. 耳廓软骨膜炎【疾病大全】
  15. 耳疖【疾病大全】
  16. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  17. 耳疾门《医方考》
  18. 耳廓痛 【疾病症状】
  19. 耳疾《卫生易简方》
  20. 耳廓癣【疾病症状】
  21. 耳疾《经验丹方汇编》
  22. 耳廓与耳穴《中医刺灸》
  23. 耳疾《急救广生集》
  24. 耳流脓《圆运动的古中医学》
  25. 耳疾《备急千金要方》
  26. 耳流脓【疾病症状】
  27. 耳后疼痛【疾病症状】
  28. 耳聋《扁鹊神应针灸玉龙经》
  29. 耳后乳突水肿【疾病症状】
  30. 耳聋《扁鹊心书》
  1. 耳廓的结构《减肥新法与技巧》
  2. 耳廓表面解剖名称《减肥新法与技巧》
  3. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  4. 耳廓（耳轮）《中医名词词典》
  5. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  6. 耳廓《中医词典》
  7. 耳廓假性囊肿《中西医结合耳鼻喉科》
  8. 耳溃《中医词典》
  9. 耳廓软骨膜炎《默克家庭诊疗手册》
  10. 耳孔《中医词典》
  11. 耳廓软骨膜炎《耳鼻咽喉外科学》
  12. 耳科《中医词典》
  13. 耳廓外伤《中西医结合耳鼻喉科》
  14. 耳结吉凶图《冯氏锦囊秘录》
  15. 耳廓外伤《耳鼻咽喉外科学》
  16. 耳接《中医词典》
  17. 耳廓与耳穴《中医刺灸》
  18. 耳焦《中医词典》
  19. 耳烂《中医词典》
  20. 耳坚《中医词典》
  21. 耳烂门主方《疡医大全》
  22. 耳尖《针灸学》
  23. 耳烂有脓秘方《华佗神方》
  24. 耳尖《中医词典》
  25. 耳流脓《圆运动的古中医学》
  26. 耳疾门《医方考》
  27. 耳流脓《奇效简便良方》
  28. 耳疾《经验丹方汇编》
  29. 耳聋《黄帝内经太素》
  30. 耳疾《急救广生集》
  31. 耳聋《中医名词词典》


耳廓表面解剖名称_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、耳廓表面解剖名称
在线购买《减肥新法与技巧》正版书籍

二、耳廓表面解剖名称

  • 上一页
  • 目录
  • 相关
  • 下一页

耳廓分正面和背面两部分，耳廓正面可划分为17个大区。其解剖名称与形态如下。

耳轮：耳廓最外圈的卷曲部分；

耳轮脚：耳轮深入到耳腔的横行突起；

耳轮尾：耳轮外下缘无软骨的部分；

耳轮结节：耳轮外上方稍肥厚的结状突起，即达尔文结节；

对耳轮：与耳轮相对的隆起处；

对耳轮上脚：对耳轮向上的分叉支；

对耳轮下脚：对耳轮向下的分叉支；

三角窝：对耳轮上下脚之间构成的三角形凹窝；

耳舟：耳轮和对耳轮之间的凹沟；

耳屏：耳轮前面的瓣状突起处，又称耳珠；

对耳屏：对耳轮的下面，与耳屏相对的隆起处；

耳垂：耳廓下部，无软骨的皮垂；

屏上切迹：耳屏上缘和耳轮之间的凹陷；

屏间切迹：耳屏与对耳屏之间的凹陷；

轮屏切迹：对耳轮与对耳屏之间的凹陷；

耳甲艇：耳轮脚以上的耳甲部；

耳甲腔：耳轮脚以下的耳甲部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、耳廓的结构
  • 当前页：二、耳廓表面解剖名称
  • 下一页：三、耳穴的分布
<<< 返回本书目录
  1. 耳廓变大【疾病症状】
  2. 耳廓擦伤【疾病症状】
  3. 耳孔处肿物【疾病症状】
  4. 耳廓耳道撕裂伤【疾病症状】
  5. 耳孔处长出的肿物【疾病症状】
  6. 耳廓放射性痛【疾病症状】
  7. 耳壳的干性坏死【疾病症状】
  8. 耳廓腹侧面局限性囊肿【疾病症状】
  9. 耳结吉凶图《冯氏锦囊秘录》
  10. 耳廓红肿【疾病症状】
  11. 耳疖散【方剂大全】
  12. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  13. 耳疖【疾病大全】
  14. 耳廓假性囊肿《中西医结合耳鼻喉科》
  15. 耳疾门《医方考》
  16. 耳廓软骨膜炎【疾病大全】
  17. 耳疾《卫生易简方》
  18. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  19. 耳疾《经验丹方汇编》
  20. 耳廓痛 【疾病症状】
  21. 耳疾《急救广生集》
  22. 耳廓癣【疾病症状】
  23. 耳疾《备急千金要方》
  24. 耳廓与耳穴《中医刺灸》
  25. 耳后疼痛【疾病症状】
  26. 耳流脓《圆运动的古中医学》
  27. 耳后乳突水肿【疾病症状】
  28. 耳流脓【疾病症状】
  29. 耳后淋巴结肿大【疾病症状】
  30. 耳聋《扁鹊神应针灸玉龙经》
  1. 耳廓表面解剖名称《减肥新法与技巧》
  2. 耳廓（耳轮）《中医名词词典》
  3. 耳廓的结构《减肥新法与技巧》
  4. 耳廓《中医词典》
  5. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  6. 耳溃《中医词典》
  7. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  8. 耳孔《中医词典》
  9. 耳廓假性囊肿《中西医结合耳鼻喉科》
  10. 耳科《中医词典》
  11. 耳廓软骨膜炎《默克家庭诊疗手册》
  12. 耳结吉凶图《冯氏锦囊秘录》
  13. 耳廓软骨膜炎《耳鼻咽喉外科学》
  14. 耳接《中医词典》
  15. 耳廓外伤《中西医结合耳鼻喉科》
  16. 耳焦《中医词典》
  17. 耳廓外伤《耳鼻咽喉外科学》
  18. 耳坚《中医词典》
  19. 耳廓与耳穴《中医刺灸》
  20. 耳尖《针灸学》
  21. 耳烂《中医词典》
  22. 耳尖《中医词典》
  23. 耳烂门主方《疡医大全》
  24. 耳疾门《医方考》
  25. 耳烂有脓秘方《华佗神方》
  26. 耳疾《经验丹方汇编》
  27. 耳流脓《圆运动的古中医学》
  28. 耳疾《急救广生集》
  29. 耳流脓《奇效简便良方》
  30. 耳疾《卫生易简方》
  31. 耳聋《黄帝内经太素》


耳穴的分布_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、耳穴的分布
在线购买《减肥新法与技巧》正版书籍

三、耳穴的分布

  • 上一页
  • 目录
  • 相关
  • 下一页

耳廓正面耳穴的分布，像一个在子宫内倒置的胎儿，头部朝下，手脚朝上，脏腑和肢体器官的分布都有一定的规律性。现分别介绍如下。

耳垂：相当于面部；

耳屏：相当于鼻咽部；

对耳屏：相当于头部；

对耳轮：相当于躯体；

对耳轮上脚：相当于下肢；

对耳轮下脚：相当于臀部；

耳舟：相当于上肢；

耳甲腔：相当于胸腔；

耳甲艇：相当于腹腔；

耳轮脚：相当于隔肌；

三角窝：相当于盆腔；

屏间切迹：相当于内分泌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、耳廓表面解剖名称
  • 当前页：三、耳穴的分布
  • 下一页：四、减肥常用耳穴的定位及主治和功用
<<< 返回本书目录
  1. 耳虚鸣《圣济总录》
  2. 耳穴辅助诊断方法《中医刺灸》
  3. 耳先兆——耳相学《中医疾病预测》
  4. 耳穴减肥《减肥新法与技巧》
  5. 耳下石疽门主论《疡医大全》
  6. 耳蕈、耳痔门主论《疡医大全》
  7. 耳下区的韧实肿块【疾病症状】
  8. 耳炎散【方剂大全】
  9. 耳蜗性耳聋【疾病症状】
  10. 耳痒《证治准绳·类方》
  11. 耳纹看法一见吉凶皆知《丹台玉案》
  12. 耳痒【疾病症状】
  13. 耳围凹陷【疾病症状】
  14. 耳痒门主论《疡医大全》
  15. 耳外伤《中西医结合耳鼻喉科》
  16. 耳叶排草【中药大全】
  17. 耳痛痧《痧胀玉衡》
  18. 耳溢液【疾病症状】
  19. 耳痛门主论《疡医大全》
  20. 耳硬化症《中西医结合耳鼻喉科》
  21. 耳痛门（附耳聋七则）《辨证录》
  22. 耳硬化症【疾病症状】
  23. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  24. 耳痈《幼科铁镜》
  25. 耳痛【疾病症状】
  26. 耳痈门主论《疡医大全》
  27. 耳痛《证治准绳·杂病》
  28. 耳与脏腑经络的关系《中医刺灸》
  29. 耳痛《证治准绳·类方》
  30. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  1. 耳穴的分布《减肥新法与技巧》
  2. 耳穴《中医词典》
  3. 耳穴辅助诊断方法《中医刺灸》
  4. 耳碹疮《中医词典》
  5. 耳穴减肥《减肥新法与技巧》
  6. 耳眩《中医词典》
  7. 耳穴模型《中医词典》
  8. 耳虚鸣《圣济总录》
  9. 耳穴探测器《中医词典》
  10. 耳箫声《中医词典》
  11. 耳蕈《中医词典》
  12. 耳先兆——耳相学《中医疾病预测》
  13. 耳蕈、耳痔门主论《疡医大全》
  14. 耳先兆的临床意义《中医疾病预测》
  15. 耳痒《中医词典》
  16. 耳先兆的理论基础《中医疾病预测》
  17. 耳痒《医述》
  18. 耳下石疽门主论《疡医大全》
  19. 耳痒《证治准绳·类方》
  20. 耳下生疮《奇效简便良方》
  21. 耳痒《外科大成》
  22. 耳蜗的生物现象《生理学》
  23. 耳痒门主方《疡医大全》
  24. 耳蜗的结构要点《生理学》
  25. 耳痒门主论《疡医大全》
  26. 耳蜗的感音换能作用《生理学》
  27. 耳痒秘方《华佗神方》
  28. 耳纹看法一见吉凶皆知《丹台玉案》
  29. 耳痒欲死《医法圆通》
  30. 耳妄闻《中医词典》
  31. 耳硬化症《中西医结合耳鼻喉科》


减肥常用耳穴的定位及主治和功用_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、减肥常用耳穴的定位及主治和功用
在线购买《减肥新法与技巧》正版书籍

四、减肥常用耳穴的定位及主治和功用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）丘脑　位于对耳屏内侧面，中线下端。此穴是植物神经、交感神经、副交感神经的高级中枢，对内脏活动及体内生理活动有一定调节作用；可调节体温、摄食、水电解质平衡、内分泌及情绪反应等。

常用于治疗单纯性肥胖症、嗜睡症、水肿、内分泌功能紊乱。

（二）兴奋穴　位于对耳屏内侧面，中线下1/3处。此穴对大脑皮质有一定兴奋作用。用于治疗嗜睡症、夜尿症、肥胖症、内分泌功能紊乱、性功能低下等诸症。

（三）内分泌　位于耳甲腔底部近屏间切迹处。此穴可调节内分泌功能，用于治疗内分泌功能紊乱引起的疾患，如肥胖、甲状腺功能亢进、糖尿病等。同时也能利水消肿，用于治疗内分泌功能紊乱引起的水肿。

（四）卵巢　屏间切迹外与对耳屏内侧缘之间。此穴可治疗月经不调、附件炎、不孕症、功能性子宫出血等。

（五）神门　在三角窝内，对耳轮上、下脚分叉处稍上方。

具有镇静、消炎、止痛之效。用于痛症、炎症、失眠及多梦等症的治疗。

（六）内生殖器　位于三角窝前1/3中部凹陷处。用于内分泌功能紊乱、痛经、遗精早泄等。

（七）脑点　位于对屏尖与轮屏切迹之间。用于治疗脑垂体功能紊乱、内分泌功能紊乱及妇科病症。

（八）额　位于对耳屏外侧面的前下方。具有健脑清头目之效，用于头昏、头部麻木、记忆力减退、嗜睡症等。额是健脑要穴。

（九）艇中　又称腹水点。位于耳甲艇中央。具有利湿消肿之功，可用于浮肿疾病。

（十）肺　心区上、下方。具清热化痰、止咳平喘、祛风止痒及利水通便之功。用于呼吸系疾病、皮肤病及水肿等症。

（十一）脾　位于耳甲腔的后上方。具有运化水谷、健脾补气、统血生肌之功。用于腹胀、腹泻、便秘、白带过多、浮肿等症。

（十三）肾　对耳轮上、下脚分叉处下方。具有壮阳益精、聪耳明目、通利水道、强壮健身等功用。可用于腰痛、耳鸣、肾炎、肾盂肾炎、遗尿、浮肿等症。

（十三）肝　位于耳甲艇的后下方。具有疏肝理气、活血化瘀，祛风明目之功。可用于胁痛、眩晕、经前紧张症，月经不调，更年期综合征、高血压等。

（十四）大肠　耳轮脚上方内1/3处。具有通利大肠、清热祛风、止咳通便之功。可用于肠功能紊乱、腹泻、便秘、腹胀等症。

（十五）小肠　耳轮脚上方中1/3处。具有分清别浊、助消化等作用。可用于消化不良、胃肠功能紊乱等症。

（十六）胃　耳轮脚消失处周围。主治各种胃病及胃肠功能紊乱等。

（十七）三焦　位于耳甲腔底部内分泌穴上方。适用于腹胀、便秘、浮肿、肥胖等。

（十八）皮质下（消化系统皮质下区）　位于对耳屏内侧面下1/２的中点。用于治疗消化系统疾病及调整胃肠功能。

（十九）饥点　外鼻与肾上腺连线之中点。可控制饮食量、减少饥饿感。适用于肥胖症、甲状腺功能亢进等的治疗。

（二十）渴点　外鼻与屏尖连线中点，可控制饮水量。适用于糖尿病、尿崩症、神经性多饮等治疗。

（二十一）腹　腰骶椎前侧耳腔缘。

（二十二）臀　对耳轮下脚后1/３处。

最后两穴均作为肥胖部位的治疗点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、耳穴的分布
  • 当前页：四、减肥常用耳穴的定位及主治和功用
  • 下一页：五、常用耳六减肥方法介绍
<<< 返回本书目录
  1. 减肥不是减重量，而是减体积《人体使用手册》
  2. 减肥实例《人体使用手册》
  3. 减肥《人体使用手册》
  4. 减肥食品《老年食养食疗》
  5. 减半麻黄汤【方剂大全】
  6. 减肥食物精选《减肥新法与技巧》
  7. 检验结果在临床诊断中的评价《临床基础检验学》
  8. 减甘草白豆蔻散【方剂大全】
  9. 检覆总说下《洗冤集录》
  10. 减黄丹【方剂大全】
  11. 检覆总说上《洗冤集录》
  12. 减疟丹【方剂大全】
  13. 检查方法《放射诊断学》
  14. 减味鳖甲煎丸【方剂大全】
  15. 检查方法《放射诊断学》
  16. 减味普济消毒饮【方剂大全】
  17. 检查方法《放射诊断学》
  18. 减味肾气汤【方剂大全】
  19. 检查方法《放射诊断学》
  20. 减味乌梅丸【方剂大全】
  21. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  22. 减味竹叶石膏汤【方剂大全】
  23. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  24. 减压病【疾病大全】
  25. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  26. 剪草《本草纲目》完整版
  27. 茧丝汤【方剂大全】
  28. 剪草【中药大全】
  29. 茧卤点眼煎【方剂大全】
  30. 剪草散【方剂大全】
  1. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  2. 减肥《常见病自测》
  3. 减肥常用穴位《减肥新法与技巧》
  4. 减《中医词典》
  5. 减肥的基本原则《减肥新法与技巧》
  6. 趼（jiǎn简）子《中医词典》
  7. 减肥时注意事项《减肥新法与技巧》
  8. 检验结果在临床诊断中的评价《临床基础检验学》
  9. 减压病《默克家庭诊疗手册》
  10. 检验的一般步骤《医学统计学》
  11. 剪草《医学入门》
  12. 检眼镜检查法《眼科学》
  13. 剪草《增广和剂局方药性总论》
  14. 检覆总说下《洗冤集录》
  15. 剪刀《中医词典》
  16. 检覆总说上《洗冤集录》
  17. 剪刀草《证类本草》
  18. 检查与处理原则《眼科学》
  19. 剪刀股丸《小儿药证直诀》
  20. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  21. 剪红丸《扁鹊心书》
  22. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  23. 剪喉症《喉舌备要秘旨》
  24. 检查肾脏功能的试验饮食《临床营养学》
  25. 剪花馒头《饮膳正要》
  26. 检查及诊断《急诊医学》
  27. 剪口疮《中医词典》
  28. 检查及鉴别诊断《骨科学》
  29. 剪口疮门主方《疡医大全》
  30. 检查方法与正常图型《物理诊断学》
  31. 剪口疮门主论《疡医大全》


常用耳六减肥方法介绍_《减肥新法与技巧》_中医杂集_【岐黄之术】

五、常用耳六减肥方法介绍
在线购买《减肥新法与技巧》正版书籍

五、常用耳六减肥方法介绍

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）耳穴按压法

方法之一【取穴】肺、脾、肾、三焦、内分泌；配穴：肝、胃、神门、皮质下、饥点。

【方法】每次主穴均用，配穴酌选2～3个。操作时先在耳穴部位的皮肤用75％酒精棉球消毒。将中药王不留行子放于0.82cm的氧化锌胶布中心，贴压在选定的穴位上。嘱患者每天每穴按压4～8次，每次每穴5分钟，以微痛感为度。

贴压6天为一次，休息一天后再贴压第2次。4次为一疗程。

【疗效】彭氏用此法治疗959例肥胖者，其中体重减轻3～4.5千克者260例，减轻5千克以上者92例，占36.6％；减轻1.5～2.95千克者372例，占38.7％；无效者235例，占24.6％。大多数患者在第1～2疗程出现纳减及体重减轻，少数在3～4个疗程出现体重减轻，个别在5～6疗程出现疗效。奏效关键在于选穴准确，按时按压穴位。

方法之二【取穴】内分泌、脑、肺、胃、口、饥点。

【方法】耳穴贴压王不留行籽。用拇、食指捻压得气后，留置2～3日，下次更换，10次为一疗程。

【疗效】吕氏用此法治疗1000例，结果体重减少2.5千克以上者448例，减少1.3～2.5千克者为353例，无效199例，有效率80.1％。

方法之三　辨证取穴1、【取穴】食欲亢进者：饥点、渴点、脾、胃；

嗜睡者：丘脑、神门；

内分泌紊乱：内分泌、丘脑、卵巢、脑点。

【方法】每次取4～6穴，用半粒绿豆按压穴位，每周1次，5次为一疗程。疗程之间间隔1周，治疗1～3疗程。

【疗效】刘氏用此法治疗567例肥胖者，结果体重下降5千克以上或已正常者为84例，占15％，体重下降1～5千克者为385例，占68％；无效98例，占17％，总有效率为83％。

典型病例：高××，男，23岁，工人。患者体态过胖，易疲倦嗜睡，要求治疗。检查：身高1.76米，体重86千克，经1个疗程治疗体重下降15千克，症状消失。

2、【取穴】神门、内分泌、交感。配穴：有家族遗传史者加：肾、肾上腺；无家族遗传史者加：脾、胃、心。

【方法】用菜籽压贴耳穴、每次选穴4～5个，每日按压3～4次。一周更换1次。左右耳穴交替进行。四次为一疗程，每周测一次体重及身高。

【疗效】刘氏用此法治疗93例儿童肥胖症，结果：经一疗程治疗，体重下降2.5千克以上，腹围减少7厘米以上者为24例，占25.8％；体重下降1～2.5千克，腹围减少3～7千克者为54例，占58％；体重下降不到1千克，腹围减少不足3厘米者为无效。总有效率为83.9％。

（二）耳穴埋针减肥

1、【取穴】肺、三焦、内分泌、胃、大肠、内生殖器等。其中肺、三焦为主穴，每次取其一穴，其他穴位交替使用。

【方法】针具选用苏州产揿针，局部常规消毒后，将揿针直刺入穴。用0.82cm氧化锌胶布固定。嘱病人每次饭前按压15～20分钟，以局部微痛为度。5天更换一次。25天为一疗程。每次换针时均测体重1次，做好记录。

【疗效】秦氏用此法治疗32例肥胖者，结果：体重下降2.5千克以上者为53.1％，体重下降1～2千克者为37.5％，无效者为9.4％。

2、【取穴】肺、脾、胃、内分泌、神门。

【方法】每次取1～2穴，埋针后用胶布固定。每4天更换一次，7次为一疗程。

【疗效】徐氏在科威特用此法治疗350例肥胖者，结果：体重下降3～5千克者115例，体重下降6～10千克者78例；体重下降11～15千克者26例；下降16千克以上者14例，无效117例。

典型病例：默罕穆德·法特，男，45岁，埃及工程师，体重180千克，身高1.72米。因体态过胖，下肢瘀血，浮肿，行动不便。经7次埋针治疗，体重下降20千克。

崔氏在科威特也用此法治疗1015例肥胖患者，结果体重减少15千克以上者为264例，减少3千克以上者为370例，总有效率为62.5％。

归纳以上多种配穴方法，不外乎以下几个方面。

（1）调整内分泌：对于由于内分泌失调而致胖的患者，可选用内分泌、脑点、子宫、卵巢等穴。

（2）增加机体兴奋性：对于嗜睡者，可选用兴奋穴、额等穴以提高机体兴奋性，减少睡眠。

（3）减少摄入量：对于食欲亢进者可选用丘脑、饥点、渴点等穴，以减少食物的摄入。

（4）增加排泄量：对于胃热便结的患者，可选用肺、肾、腹水点、大肠、小肠、三焦等穴，以增加大、小便的排泄量。

（5）根据患者肥胖的部位，可选用臀、腹等穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、减肥常用耳穴的定位及主治和功用
  • 当前页：五、常用耳六减肥方法介绍
  • 下一页：一、减肥常用穴位
<<< 返回本书目录
  1. 常用的随机化方法《医学统计学》
  2. 常用钙拮抗药《药理学》
  3. 常用的抗肿瘤药物《药理学》
  4. 常用功能锻炼方法《中医伤科按摩学》
  5. 常用传染病学词汇（英汉对照）《传染病》
  6. 常用基因诊断技术《医学遗传学基础》
  7. 常用冲寒散【方剂大全】
  8. 常用急救技术《基础护理学》
  9. 常现丝虫病【疾病大全】
  10. 常用检查方法《泌尿外科学》
  11. 常蜀截疟辨《研经言》
  12. 常用降血脂中药《减肥新法与技巧》
  13. 常暑《温热暑疫全书》
  14. 常用近交系动物品系特征《实验动物科学》
  15. 常熟俞《曹仁伯医案论》
  16. 常用经穴与奇穴《气功外气疗法》
  17. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  18. 常用抗高血压药《药理学》
  19. 常山饮【方剂大全】
  20. 常用抗疟药《药理学》
  21. 常山饮《汤头歌诀》
  22. 常用抗心律失常药《药理学》
  23. 常山阎明广序《普济方·针灸》
  24. 常用抗心律失常药物的临床应用《心脏病学》
  25. 常山丸【方剂大全】
  26. 常用术语《药理学》
  27. 常山汤【方剂大全】
  28. 常用药膳中药材《中医饮食营养学》
  29. 常山太守马灌酒【方剂大全】
  30. 常用药物的简介《家庭医学百科-家庭护理篇》
  1. 常用耳六减肥方法介绍《减肥新法与技巧》
  2. 常用短效口服避孕药。《妇产科学》
  3. 常用辅料《中药炮制》
  4. 常用的突变品系《实验动物科学》
  5. 常用缓冲液《实用免疫细胞与核酸》
  6. 常用的抗心律失常药物《心脏病学》
  7. 常用基因诊断技术《医学遗传学基础》
  8. 常用的分离方法《实用免疫细胞与核酸》
  9. 常用激光治疗的适应症《理疗学》
  10. 常用的采样器材《预防医学》
  11. 常用急救技术《基础护理学》
  12. 常用齿药《三因极一病证方论》
  13. 常用降血脂的单味中药《减肥新法与技巧》
  14. 常用残疾人辅助器具简介《康复医学》
  15. 常用降血脂复方《减肥新法与技巧》
  16. 常用标记抗体《实用免疫细胞与核酸》
  17. 常用降血脂中药《减肥新法与技巧》
  18. 常用标本及收集《临床生物化学》
  19. 常用近交系小鼠品系特征《实验动物科学》
  20. 常用辨证方法《中医儿科学》
  21. 常用抗生素溶液《实用免疫细胞与核酸》
  22. 常洗《明目至宝》
  23. 常用抗心律失常药物的临床应用《心脏病学》
  24. 常蜀截疟辨《研经言》
  25. 常用酶的配制《实用免疫细胞与核酸》
  26. 常暑《温热暑疫全书》
  27. 常用凝胶的技术参数《实用免疫细胞与核酸》
  28. 常熟俞《曹仁伯医案论》
  29. 常用判断方法《病理生理学》
  30. 常食之物《冷庐医话》
  31. 常用实验动物的生殖功能、结构特点《实验动物科学》


减肥常用穴位_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、减肥常用穴位
在线购买《减肥新法与技巧》正版书籍

一、减肥常用穴位

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）曲池　屈肘90度，肘横纹头外0.5寸。直刺1～1.5寸。

功用：清热利湿。

（二）支沟　尺桡骨之间，腕上3寸。直刺0.5～1寸。

功用：理气通便，促进代谢。

（三）内关　腕横纹上2寸，掌长肌腱与桡侧腕屈肌腱之间，直刺0.5～1寸。

功用：理气和胃、清热化湿、宁心安神、和胃降逆。

（四）列缺　腕横纹桡侧端上1.5寸，两手虎口交叉，食指尖所指桡骨茎突上小凹陷处。斜刺0.5寸。

功用：宣肺利水，通调肠腑。

（五）水分　腹前正中线，脐上1寸，直刺1～2寸。

功用：利水消肿。

（六）天枢　脐旁2寸，直刺1～2寸。

功用：调肠胃、理气血、消积化滞。

（七）带脉　第11肋端直下，与脐相平处，直刺1～2寸。

功用：调理带脉，收缩腹肌。

（八）腹结　脐下1.3寸，旁开4寸，直刺1～2寸。

功用：通腑化浊。

（九）四满　脐下2寸，旁开0.5寸，直刺1～2寸。

功用：利水除满。

（十）关元　腹前正中线，脐下3寸，直刺1～2寸。

功用：益气固本，利水化湿。

（十一）血海　髌骨内上缘上2寸，或术者用（左）掌放在病人（右）膝盖上，掌心对髌骨，拇指尖所到处，直刺1～3寸。

功用：健脾化湿、活血调经。

（十二）阴陵泉　胫骨内侧髁下缘凹陷处与胫骨粗隆平齐，直刺1～3寸。

功用：健脾化湿。

（十三）三阴交　内踝上3寸，胫骨后缘取之，直刺1～2寸。

功用：滋肝益肾、健脾利水。

（十四）太溪　内踝与跟腱之间凹陷中，直刺0.8～1寸。

功用：益肾清热，健腰腿。

（十五）内庭　第二、三趾缝端，斜刺0.3～0.8寸。

功用：清胃泄热、理气镇痛。

（十六）丰隆　外膝眼直下8寸，胫骨旁开1.5寸，直刺2～3寸。

功用：健脾胃，化痰湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、常用耳六减肥方法介绍
  • 当前页：一、减肥常用穴位
  • 下一页：二、辨证施治
<<< 返回本书目录
  1. 减肥不是减重量，而是减体积《人体使用手册》
  2. 减肥实例《人体使用手册》
  3. 减肥《人体使用手册》
  4. 减肥食品《老年食养食疗》
  5. 减半麻黄汤【方剂大全】
  6. 减肥食物精选《减肥新法与技巧》
  7. 检验结果在临床诊断中的评价《临床基础检验学》
  8. 减甘草白豆蔻散【方剂大全】
  9. 检覆总说下《洗冤集录》
  10. 减黄丹【方剂大全】
  11. 检覆总说上《洗冤集录》
  12. 减疟丹【方剂大全】
  13. 检查方法《放射诊断学》
  14. 减味鳖甲煎丸【方剂大全】
  15. 检查方法《放射诊断学》
  16. 减味普济消毒饮【方剂大全】
  17. 检查方法《放射诊断学》
  18. 减味肾气汤【方剂大全】
  19. 检查方法《放射诊断学》
  20. 减味乌梅丸【方剂大全】
  21. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  22. 减味竹叶石膏汤【方剂大全】
  23. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  24. 减压病【疾病大全】
  25. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  26. 剪草《本草纲目》完整版
  27. 茧丝汤【方剂大全】
  28. 剪草【中药大全】
  29. 茧卤点眼煎【方剂大全】
  30. 剪草散【方剂大全】
  1. 减肥常用穴位《减肥新法与技巧》
  2. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  3. 减肥的基本原则《减肥新法与技巧》
  4. 减肥《常见病自测》
  5. 减肥时注意事项《减肥新法与技巧》
  6. 减《中医词典》
  7. 减压病《默克家庭诊疗手册》
  8. 趼（jiǎn简）子《中医词典》
  9. 剪草《医学入门》
  10. 检验结果在临床诊断中的评价《临床基础检验学》
  11. 剪草《增广和剂局方药性总论》
  12. 检验的一般步骤《医学统计学》
  13. 剪刀《中医词典》
  14. 检眼镜检查法《眼科学》
  15. 剪刀草《证类本草》
  16. 检覆总说下《洗冤集录》
  17. 剪刀股丸《小儿药证直诀》
  18. 检覆总说上《洗冤集录》
  19. 剪红丸《扁鹊心书》
  20. 检查与处理原则《眼科学》
  21. 剪喉症《喉舌备要秘旨》
  22. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  23. 剪花馒头《饮膳正要》
  24. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  25. 剪口疮《中医词典》
  26. 检查肾脏功能的试验饮食《临床营养学》
  27. 剪口疮门主方《疡医大全》
  28. 检查及诊断《急诊医学》
  29. 剪口疮门主论《疡医大全》
  30. 检查及鉴别诊断《骨科学》
  31. 睑《中医词典》


辨证施治_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、辨证施治
在线购买《减肥新法与技巧》正版书籍

二、辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖一症，中医认为多因脾运失常，气虚湿滞；胃强脾弱、湿热内蕴；冲任失调等因素而导致水液代谢失调，脂浊淤积。所以在治疗上必须采用辨证施治的方法方能获得较好疗效。

（一）脾运失常，气虚湿滞

【临床表现】神疲乏力，动则气短；饮食量不多，大便溏薄，肌肉胖而松弛，舌淡而胖，脉濡缓无力。

【取穴】内关、水分、天枢、丰隆、三阴交、列缺。

（二）胃强脾弱、湿热内蕴

【临床表现】饮食量多，口臭难闻，口渴溲黄，大便干结，肌肉结实，舌红苔腻，脉滑数或弦数。

【取穴】曲池、支沟、四满、三阴交、内庭、腹结。

（三）冲任失调，带脉不和

【临床表现】腰酸肢软，月经不调，经量减少，小便频数，食眠一般，大便尚好。腹部臀部胖如水囊。舌淡而胖，脉沉细或濡细。

【取穴】支沟、四满、关元、带脉、血海、三阴交、太溪。

以上均为隔日一次，每次留针20～30分钟，10次为一疗程。腹部穴位可用电针。

典型病例：

胡××，女，45岁，教师，身高164厘米，体重74千克。

近5年因月经量减少而逐渐发胖，伴头晕目眩，心烦易怒，食欲亢进，每餐200克左右，易饿，口渴喜饮。大便干结，舌偏红苔厚腻，脉弦数。证属脾胃湿热、冲任不调。治则健脾利湿，调理冲任。取穴足三里、支沟、内庭（健脾利湿、清胃泄热、通调大便）、关元、血海、三阴交（滋肝益肾、调理冲任）、电针20分钟，隔日1次，10次为一疗程。

耳压：子宫、内分泌、胃、肾、肝、丘脑、大肠、饥点。

一周2次，10次为一疗程。

经1个半月治疗后，患者食欲减少，诸症减轻，大便通畅，周身轻松。体重69千克。

针刺减肥是通过调整体内代谢，发挥内在作用的结果，所以治疗需一定的时间，一般需在一疗程左右可初见成效。因此患者必须要有信心，积极配合治疗，切不可操之过急。通过大量减肥病例观察，由于针刺效应的积蓄作用，不少病人针刺停止后，在一定时间内还会继续产生减肥作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、减肥常用穴位
  • 当前页：二、辨证施治
  • 下一页：三、注意点
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《减肥新法与技巧》
  2. 辨证施治《中医名词词典》
  3. 辨证施治《周慎斋遗书》
  4. 辨证施治《常见中老年疾病防治》
  5. 辨证选穴法《中医词典》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证要点与常见证型《中医妇科学》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证用药歌《尤氏喉症指南》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证用药例略《医经国小》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证与中热颇相似《内外伤辨》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证早决安危《活幼心书》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨证诊断《中医伤科按摩学》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨郑声《松峰说疫》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症《麻疹备要方论》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨症《外科大成》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨症《医门补要》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨症订方必先审四诊记《证治心传》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨症歌《万氏秘传片玉心书》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨症总诀《尤氏喉症指南》


注意点_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、注意点
在线购买《减肥新法与技巧》正版书籍

三、注意点

  • 上一页
  • 目录
  • 相关
  • 下一页

1、饮食问题　我们认为在减肥过程中，不宜过分控制饮食，特别不主张采取饥饿疗法。因为过分节食后，重则可能导致厌食症，造成消化器官功能障碍，产生严重后果，轻则造成人体代谢机能降低，而代谢功能降低是一种进一步致肥的潜在因素。一旦恢复正常饮食，病人可以继续增胖，甚则可能比控制饮食前更胖。但应当适当控制甜食和油腻的食物。

减少脂肪和糖的摄入。

2、适当增加活动量　增加脂肪的消耗是减肥治疗必要的条件。但不主张作剧烈运动，提倡耐力和持久的锻炼。对腹部肥胖的患者，在睡前作20分钟左右的腹式呼吸及按腹活动，对减少腹部脂肪及通便很有好处。

3、在耳压治疗时，必须做到取穴准确，患者要按时揉压双耳。一般在饭前做到揉耳5～6分钟，达到双耳发热即可。

每天按揉3次，这是达到减肥目的的关键。

4、减肥最合适的年龄是在25～50岁之间，因为这年龄的中青年人，由于生理变化要经过一个较长的好动到不好动的过程，每天能量消耗也由多变少，因此容易产生肥胖。但这个阶段的人体各方面的功能较健全，通过针刺治疗较易调整内在功能，促进分解脂肪，达到消脂减肥的目的。

总之，减肥治疗必须集治疗、运动、饮食于一体，方能奏效。如果依赖于治疗而暴饮暴食，或好吃不爱动，那么这样减肥治疗也将是徒劳的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、辨证施治
  • 当前页：三、注意点
  • 下一页：第十章　手术减肥法
<<< 返回本书目录
  1. 注序《明医杂着》
  2. 注意和记忆障碍《医学心理学》
  3. 注夏章《医学妙谛》
  4. 注意力不集中【疾病症状】
  5. 注夏《证治准绳·幼科》
  6. 注意力缺乏多动症【疾病症状】
  7. 注夏《推求师意》
  8. 注意缺陷障碍【疾病大全】
  9. 注夏《金匮钩玄》
  10. 注意事项《减肥新法与技巧》
  11. 注夏《丹溪治法心要》
  12. 注意事项和治疗时间《理疗学》
  13. 注夏《保婴撮要》
  14. 注意障碍【疾病症状】
  15. 注痰块《医门补要》
  16. 注意障碍disorders of attention《神经精神疾病诊断学》
  17. 注孙真人眼科秘诀后《眼科秘诀》
  18. 注意逐邪勿拘结粪《温疫论》
  19. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  20. 注仲景暴感暑热证治各条《温热逢源》
  21. 注射针眼和手术切口出血【疾病症状】
  22. 注仲景兼感湿温证治各条《温热逢源》
  23. 注射原则《基础护理学》
  24. 驻车丸【方剂大全】
  25. 注射前准备《基础护理学》
  26. 驻车丸（千金）《张氏医通》
  27. 注射剂澄明度检查法《医院药学》
  28. 驻车圆【方剂大全】
  29. 注射法《基础护理学》
  30. 驻景补肾明目丸【方剂大全】
  1. 注意点《减肥新法与技巧》
  2. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  3. 注意和记忆障碍《医学心理学》
  4. 注序《明医杂着》
  5. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  6. 注心痛《中医词典》
  7. 注意夸大病情的情况《医学心理学》
  8. 注泄《中医词典》
  9. 注意力缺陷症《默克家庭诊疗手册》
  10. 注夏章《医学妙谛》
  11. 注意事项《减肥新法与技巧》
  12. 注夏《金匮钩玄》
  13. 注意事项《减肥新法与技巧》
  14. 注夏《丹溪治法心要》
  15. 注意事项《气功外气疗法》
  16. 注夏《丹台玉案》
  17. 注意事项《实验动物科学》
  18. 注夏《保婴撮要》
  19. 注意事项《实用免疫细胞与核酸》
  20. 注夏《证治准绳·幼科》
  21. 注意事项和治疗时间《理疗学》
  22. 注夏《医学纲目》
  23. 注意事项及反应《默克家庭诊疗手册》
  24. 注夏《医学传灯》
  25. 注意障碍《神经精神疾病诊断学》
  26. 注夏《推求师意》
  27. 注意逐邪勿拘结粪《温疫论》
  28. 注夏《中医词典》
  29. 注仲景暴感暑热证治各条《温热逢源》
  30. 注夏《手穴手纹诊治》
  31. 注仲景兼感湿温证治各条《温热逢源》


手术减肥法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第十章　手术减肥法
在线购买《减肥新法与技巧》正版书籍

第十章　手术减肥法

  • 上一页
  • 目录
  • 相关
  • 下一页

过度肥胖不但影响人体的美观，而且对人体健康极为有害。自上世纪末，人们就已开始采用外科手术的方法切除腹部多余的脂肪，来改善人体的外形和功能。到本世纪腹部减肥手术不断改进，使手术成功率逐渐提高。50年代又提出对大腿和臀部及其他部位进行减肥手术。然而手术切除多余的皮肤和脂肪后，遗留下明显的、很长的手术疤痕，为了避免这些缺点，本世纪60年代，一位德国医生最早采用妇科用的刮匙，刮除多余的脂肪组织，然后用抽吸的方法清除脂肪组织碎片而达到减肥的目的。此后各国都先后开展了此种减肥手术——脂肪抽吸术。

我们国家自改革开放以来也逐步地开展了上述各种减肥手术，积累了一定的经验，也取得了很好的效果。现将几种减肥手术简要介绍如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、注意点
  • 当前页：第十章　手术减肥法
  • 下一页：第一节　腹壁减肥术
<<< 返回本书目录
  1. 手术减肥法《减肥新法与技巧》
  2. 手术进行中的无菌原则《外科学总论》
  3. 手术后破伤风【疾病症状】
  4. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  5. 手术后和创伤后肺炎【疾病大全】
  6. 手术前后处理《家庭医学百科-医疗康复篇》
  7. 手术后膈疝【疾病大全】
  8. 手术前后的处理《外科学总论》
  9. 手术后反流性胃炎【疾病大全】
  10. 手术前准备《外科学总论》
  11. 手术后处理《外科学总论》
  12. 手术人员和病人手术区域的准备《外科学总论》
  13. 手术创伤【疾病症状】
  14. 手术时伤口不再出血【疾病症状】
  15. 手术病人的心理问题《医学心理学》
  16. 手术室的管理《外科学总论》
  17. 手势性自动症【疾病症状】
  18. 手术室内激光手术刀的安全管理《临床激光治疗学》
  19. 手湿疹【疾病大全】
  20. 手酸【疾病症状】
  21. 手少阴心脏病论《内经博议》
  22. 手太阳凡一十六穴《针灸甲乙经》
  23. 手少阴心疟《圣济总录》
  24. 手太阳少阳脉动发耳病《针灸甲乙经》
  25. 手少阴心经左右十八穴《针灸资生经》
  26. 手太阳小肠《本草分经》
  27. 手少阴心经穴图及歌括《金针秘传》
  28. 手太阳小肠经《秘传眼科龙木论》
  29. 手少阴心经穴图《古今医统大全》
  30. 手太阳小肠经《普济方·针灸》
  1. 手术减肥法《减肥新法与技巧》
  2. 手术技巧《实验动物科学》
  3. 手术进行中的无菌原则《外科学总论》
  4. 手术后可能并发症《减肥新法与技巧》
  5. 手术前的一 般准备《外科学总论》
  6. 手术后的一般处理《外科学总论》
  7. 手术前后处理《家庭医学百科-医疗康复篇》
  8. 手术后出血《外科学总论》
  9. 手术前后的处理《外科学总论》
  10. 手术方法简介《减肥新法与技巧》
  11. 手术切除室速起源病灶《急诊医学》
  12. 手术的类型《外科学总论》
  13. 手术切口的处理《外科学总论》
  14. 手术步骤《减肥新法与技巧》
  15. 手术人员和病人手术区域的准备《外科学总论》
  16. 手术病人的心理问题《医学心理学》
  17. 手术室的管理《外科学总论》
  18. 手术病人的心理护理《医学心理学》
  19. 手术室内激光手术刀的安全管理《临床激光治疗学》
  20. 手少阴之正《中医词典》
  21. 手术治疗《默克家庭诊疗手册》
  22. 手少阴之别《中医词典》
  23. 手术治疗《普通外科学》
  24. 手少阴心之经左右十八穴《针灸大全》
  25. 手髓孔《中医词典》
  26. 手少阴心之经《子午流注针经》
  27. 手太阳《中医词典》
  28. 手少阴心脏病论《内经博议》
  29. 手太阳《疡医大全》
  30. 手少阴心疟《圣济总录》
  31. 手太阳标本《中医词典》


腹壁减肥术_《减肥新法与技巧》_中医杂集_【岐黄之术】

第一节　腹壁减肥术
在线购买《减肥新法与技巧》正版书籍

第一节　腹壁减肥术

  • 上一页
  • 目录
  • 相关
  • 下一页

美是人类文明进步和时代意识的表现。形体的美和丑对人的心理会产生一定的影响，甚至造成压力。女性曲线美的组成中包括胸、腰、腹、臀和大腿。在男性，大腹便便和大腿臃肿也会带来行动上的不便。腹壁脂肪过多以下腹部多见，次为上腹、全腹部。通过手术可以使腹部和腰的曲线恢复或接近正常形体曲线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　手术减肥法
  • 当前页：第一节　腹壁减肥术
  • 下一页：一、什么样的腹部肥胖者需要手术减肥
<<< 返回本书目录
  1. 腹壁减肥术《减肥新法与技巧》
  2. 腹壁静脉怒张【疾病症状】
  3. 腹壁间疝【疾病大全】
  4. 腹壁切口处有肿物突出【疾病症状】
  5. 腹壁坏死性筋膜炎【疾病大全】
  6. 腹壁切口疝【疾病大全】
  7. 腹壁红斑【疾病症状】
  8. 腹壁外侧包块 ，有固定压痛【疾病症状】
  9. 腹壁广泛性钙质沉着【疾病症状】
  10. 腹壁纤维肉瘤【疾病大全】
  11. 腹壁反射减弱或消失【疾病症状】
  12. 腹壁血栓性静脉炎【疾病大全】
  13. 腹壁挫伤【疾病大全】
  14. 腹壁硬纤维瘤【疾病大全】
  15. 腹壁不自主轴动【疾病症状】
  16. 腹部《经穴汇解》
  17. 腹哀穴【胸部腹部穴位】
  18. 腹部《人体解剖学》
  19. 腹《奇症汇》
  20. 腹部《外科大成》
  21. 腹《经络全书》
  22. 腹部《外科心法要诀》
  23. 富治法《石室秘录》
  24. 腹部《物理诊断学》
  25. 富贵贫贱攻补异宜其说有辨《读医随笔》
  26. 腹部“串珠样”脓块【疾病症状】
  27. 傅延年酒【方剂大全】
  28. 腹部“柔韧感”体征【疾病症状】
  29. 傅春散【方剂大全】
  30. 腹部CT诊断《放射诊断学》
  1. 腹壁减肥术《减肥新法与技巧》
  2. 腹背诸疾要诀《华佗神方》
  3. 腹壁减肥术的几种方法《减肥新法与技巧》
  4. 腹哀《针灸学》
  5. 腹壁减肥术的麻醉《减肥新法与技巧》
  6. 腹哀《中医词典》
  7. 腹壁减肥术后注意事项《减肥新法与技巧》
  8. 腹哀《针灸大成》
  9. 腹壁紧张度《物理诊断学》
  10. 腹《奇症汇》
  11. 腹壁切口裂开《普通外科学》
  12. 腹《医学心悟》
  13. 腹病《备急千金要方》
  14. 腹《中医词典》
  15. 腹部《物理诊断学》
  16. 腹《中医名词词典》
  17. 腹部《针灸大成》
  18. 腹《经络全书》
  19. 腹部《针灸大成》
  20. 富治法《石室秘录》
  21. 腹部《古今医统大全》
  22. 富家中庭土《证类本草》
  23. 腹部《医宗金鉴》
  24. 富贵贫贱攻补异宜其说有辨《读医随笔》
  25. 腹部《外科大成》
  26. 傅滋《中医词典》
  27. 腹部《医门补要》
  28. 傅山《中医词典》
  29. 腹部《经穴汇解》
  30. 傅仁宇《中医词典》
  31. 腹部《人体解剖学》


什么样的腹部肥胖者需要手术减肥_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、什么样的腹部肥胖者需要手术减肥
在线购买《减肥新法与技巧》正版书籍

一、什么样的腹部肥胖者需要手术减肥

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部肥胖有两种情况，一种只表现在腹部，另一种不仅在腹部，全身都肥胖。易见于中年以后，腹壁脂肪细胞体积增大引起腹部隆起。手术后如果全身肥胖不通过控制饮食、运动等得到控制，则易再度表现腹部肥胖。不论是局部或全身原因引起腹壁隆起，均伴有明显的皮肤、肌腱膜等松弛，引起腹壁松弛下垂，影响外形美观，不能适应快节奏工作，在穿衣和行走等生活上有诸多不便，对某些特殊职业人员甚至影响工作。因而对于有腹壁肥胖同时有腹壁软组织松弛下垂，影响外观、生活和工作者，均可经诊治后行腹壁减肥手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　腹壁减肥术
  • 当前页：一、什么样的腹部肥胖者需要手术减肥
  • 下一页：二、哪些人不宜进行腹壁减肥手术
<<< 返回本书目录
  1. 什么是自身免疫性疾病?《免疫与健康》
  2. 神《养生导引秘籍》
  3. 什么是特异性免疫《免疫与健康》
  4. 神白散《汤头歌诀》
  5. 什么是免疫抑制剂《免疫与健康》
  6. 神白散【方剂大全】
  7. 什么是经络?《人体使用手册》
  8. 神保丸《脾胃论》
  9. 什么是计划免疫《免疫与健康》
  10. 神保丸《苏沈良方》
  11. 什么叫过敏体质?《免疫与健康》
  12. 神保丸【方剂大全】
  13. 深治法《石室秘录》
  14. 神保圆【方剂大全】
  15. 深睡眠症【疾病症状】
  16. 神病治法《杂病心法要诀》
  17. 深师方《外台秘要》
  18. 神不守舍【方剂主治】
  19. 深山酢浆草【中药大全】
  20. 神藏穴【胸部腹部穴位】
  21. 深山黄堇【中药大全】
  22. 神痴病《扁鹊心书》
  23. 深山不出头【中药大全】
  24. 神崇疼痛歌《医宗金鉴》
  25. 深脓疱病（Ecthyma）《皮肤性病学》
  26. 神道穴【人体背部穴位】
  27. 深脓疱病【疾病大全】
  28. 神灯火《本草纲目》图文版
  29. 深裂黄草乌【中药大全】
  30. 神灯照《外科传薪集》
  1. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  2. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  3. 神《中医名词词典》
  4. 什么是五行相生相克呢?《中医之钥》
  5. 神《中医词典》
  6. 什么是特异性免疫《免疫与健康》
  7. 神《寿世传真》
  8. 什么是酸?什么是碱?《病理生理学》
  9. 神《养生导引秘籍》
  10. 什么是肾亏、败肾呢?《中医之钥》
  11. 神白散《儒门事亲》
  12. 什么是免疫抑制剂《免疫与健康》
  13. 神白散《退思集类方歌注》
  14. 什么是计划免疫《免疫与健康》
  15. 神白散《汤头歌诀》
  16. 什么是激光《临床激光治疗学》
  17. 神宝丹《博济方》
  18. 什么是过敏?为什么会过敏呢?《中医之钥》
  19. 神保丸《太平惠民和剂局方》
  20. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  21. 神保丸《苏沈良方》
  22. 什么是暗示《医学心理学》
  23. 神保丸《脾胃论》
  24. 什么是“自身免疫性疾病”?《免疫与健康》
  25. 神保丸《普济本事方》
  26. 什么叫过敏体质?《免疫与健康》
  27. 神病治法《医宗金鉴》
  28. 什锦乌龙粥《减肥新法与技巧》
  29. 神病治法《杂病心法要诀》
  30. 深治法《石室秘录》
  31. 神不安啼《中医词典》


哪些人不宜进行腹壁减肥手术_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、哪些人不宜进行腹壁减肥手术
在线购买《减肥新法与技巧》正版书籍

二、哪些人不宜进行腹壁减肥手术

  • 上一页
  • 目录
  • 相关
  • 下一页

腹壁减肥手术创面较大，有出血、凝血障碍者不能有效止血，术后易出血、血肿形成，故不能手术。

腹壁手术有一定的出血量，手术常需全身麻醉，将引起呼吸、循环系统一些变化，有心、肺、肝和肾等功能不全者因负荷加重可出现功能代偿不全、休克，甚至发生意外。因而有严重心、肺、肝、肾脏器疾患者，应避免手术治疗。

因内分泌等原因造成病理性肥胖者，以及因疾患需用激素治疗者均不宜手术。有精神不正常者禁忌手术。

妊娠后形成腹壁妊娠纹，腹直肌分离，腹壁肌肉松弛。手术后仍希望生育者不宜手术，应在不考虑生育时行手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、什么样的腹部肥胖者需要手术减肥
  • 当前页：二、哪些人不宜进行腹壁减肥手术
  • 下一页：三、腹壁减肥术的麻醉
<<< 返回本书目录
  1. 拿总经《幼科推拿秘书》
  2. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  3. 拿委中《幼科推拿秘书》
  4. 那些人容易得艾滋病?《免疫与健康》
  5. 拿蹼参穴《幼科推拿秘书》
  6. 纳鳖《本草纲目》完整版
  7. 拿虎【中药大全】
  8. 纳差【疾病症状】
  9. 拿法《小儿推拿广意》
  10. 纳尔逊综合征【疾病大全】
  11. 拿承山《幼科推拿秘书》
  12. 纳甲法《手掌与疾病》
  13. 暮食朝吐【方剂主治】
  14. 纳气法《厘正按摩要术》
  15. 慕荷【中药大全】
  16. 纳气歌《针灸聚英》
  17. 墓头回【中药大全】
  18. 纳气丸【方剂大全】
  19. 牧养类《古今医统大全》
  20. 纳音释义《医暇卮言》
  21. 牧马豆【中药大全】
  22. 纳子法《手掌与疾病》
  23. 苜蓿根【中药大全】
  24. 钠过多【疾病大全】
  25. 苜蓿【中药大全】
  26. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  27. 苜蓿《本草纲目》图文版
  28. 奶浆参【中药大全】
  29. 苜蓿《证类本草》
  30. 奶浆柴胡【中药大全】
  1. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  2. 拿总经《幼科推拿秘书》
  3. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  4. 拿委中《幼科推拿秘书》
  5. 那耆悉《证类本草》
  6. 拿蹼参穴《幼科推拿秘书》
  7. 那些人容易得艾滋病?《免疫与健康》
  8. 拿法《小儿推拿广意》
  9. 纳呆《中医名词词典》
  10. 拿法《中医词典》
  11. 纳干法《中医词典》
  12. 拿法《中医词典》
  13. 纳干法《中医词典》
  14. 拿法《中医名词词典》
  15. 纳甲法《中医词典》
  16. 拿承山《幼科推拿秘书》
  17. 纳甲法《中医词典》
  18. 穆世锡《中医词典》
  19. 纳甲法验案举例《手掌与疾病》
  20. 慕《中医词典》
  21. 纳气《中医词典》
  22. 墓头回《中药学》
  23. 纳气《中医词典》
  24. 墓田回《玉楸药解》
  25. 纳气法《中医词典》
  26. 募原（膜原）《中医名词词典》
  27. 纳气法《中医词典》
  28. 募原《中医词典》
  29. 纳气法《厘正按摩要术》
  30. 募穴《中医词典》
  31. 纳气歌《针灸聚英》


腹壁减肥术的麻醉_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、腹壁减肥术的麻醉
在线购买《减肥新法与技巧》正版书籍

三、腹壁减肥术的麻醉

  • 上一页
  • 目录
  • 相关
  • 下一页

腹壁减肥手术是在腹壁浅层痛觉较为敏感的皮肤下进行，范围又较广。为使手术顺利进行，一般常用全身麻醉或区域阻滞麻醉。在手术范围很局限时，也可局部麻醉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、哪些人不宜进行腹壁减肥手术
  • 当前页：三、腹壁减肥术的麻醉
  • 下一页：四、腹壁减肥术的几种方法
<<< 返回本书目录
  1. 腹壁减肥术《减肥新法与技巧》
  2. 腹壁静脉怒张【疾病症状】
  3. 腹壁间疝【疾病大全】
  4. 腹壁切口处有肿物突出【疾病症状】
  5. 腹壁坏死性筋膜炎【疾病大全】
  6. 腹壁切口疝【疾病大全】
  7. 腹壁红斑【疾病症状】
  8. 腹壁外侧包块 ，有固定压痛【疾病症状】
  9. 腹壁广泛性钙质沉着【疾病症状】
  10. 腹壁纤维肉瘤【疾病大全】
  11. 腹壁反射减弱或消失【疾病症状】
  12. 腹壁血栓性静脉炎【疾病大全】
  13. 腹壁挫伤【疾病大全】
  14. 腹壁硬纤维瘤【疾病大全】
  15. 腹壁不自主轴动【疾病症状】
  16. 腹部《经穴汇解》
  17. 腹哀穴【胸部腹部穴位】
  18. 腹部《人体解剖学》
  19. 腹《奇症汇》
  20. 腹部《外科大成》
  21. 腹《经络全书》
  22. 腹部《外科心法要诀》
  23. 富治法《石室秘录》
  24. 腹部《物理诊断学》
  25. 富贵贫贱攻补异宜其说有辨《读医随笔》
  26. 腹部“串珠样”脓块【疾病症状】
  27. 傅延年酒【方剂大全】
  28. 腹部“柔韧感”体征【疾病症状】
  29. 傅春散【方剂大全】
  30. 腹部CT诊断《放射诊断学》
  1. 腹壁减肥术的麻醉《减肥新法与技巧》
  2. 腹壁减肥术的几种方法《减肥新法与技巧》
  3. 腹壁减肥术后注意事项《减肥新法与技巧》
  4. 腹壁减肥术《减肥新法与技巧》
  5. 腹壁紧张度《物理诊断学》
  6. 腹背诸疾要诀《华佗神方》
  7. 腹壁切口裂开《普通外科学》
  8. 腹哀《针灸学》
  9. 腹病《备急千金要方》
  10. 腹哀《中医词典》
  11. 腹部《物理诊断学》
  12. 腹哀《针灸大成》
  13. 腹部《针灸大成》
  14. 腹《奇症汇》
  15. 腹部《针灸大成》
  16. 腹《医学心悟》
  17. 腹部《古今医统大全》
  18. 腹《中医词典》
  19. 腹部《医宗金鉴》
  20. 腹《中医名词词典》
  21. 腹部《外科大成》
  22. 腹《经络全书》
  23. 腹部《医门补要》
  24. 富治法《石室秘录》
  25. 腹部《经穴汇解》
  26. 富家中庭土《证类本草》
  27. 腹部《人体解剖学》
  28. 富贵贫贱攻补异宜其说有辨《读医随笔》
  29. 腹部CT诊断《放射诊断学》
  30. 傅滋《中医词典》
  31. 腹部包块《物理诊断学》


腹壁减肥术的几种方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、腹壁减肥术的几种方法
在线购买《减肥新法与技巧》正版书籍

四、腹壁减肥术的几种方法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹壁减肥手术主要在腹壁浅层进行，不进入容有内脏的腹腔。手术基本要求是切除多余的松弛皮肤，过多的脂肪组织，靠拢已分离的腹直肌，提紧松弛的腱膜。

（一）横切法　所谓横切法即在腹部左右方向上作切口。

该方法由美国医生在1899年首先应用，以脐部为中心横向切除腹壁皮肤和脂肪，以后改进为保留原有脐部的方法，应用于下腹部“Ｗ”形切口，两侧在腹股沟，中央在阴毛上缘。横切口的优点在于可以较大范围地切除下垂的皮肤和脂肪。

（二）纵切法　在腹部上、下方向上纵形切除多余的皮肤和脂肪。可以在中央纵切，也可在脐两侧纵切。纵切法有较多优点：①切除范围大，血运保留较好，皮瓣成活率高；②手术后腰部外形变得优美；③对妊娠后整形效果明显。缺点是腹部留有显著瘢痕。

（三）联合切法　横切法和纵切法联合应用称联合切法。

该切法可以根据腹壁肥胖情况，采用“＋”字切法，倒“T”字切法。该法的优点是①可切除垂直和水平两个方向上的皮肤和脂肪；②对腰部骨盆外形改变较明显。缺点也是瘢痕明显，且易发生皮瓣尖端坏死。

（四）局部切除法　对于脂肪增多局限在不大范围者，可在局麻下局部切除。该方法手术范围小，安全。切口如设计在隐蔽处疤痕也不明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、腹壁减肥术的麻醉
  • 当前页：四、腹壁减肥术的几种方法
  • 下一页：五、手术步骤
<<< 返回本书目录
  1. 腹壁减肥术《减肥新法与技巧》
  2. 腹壁静脉怒张【疾病症状】
  3. 腹壁间疝【疾病大全】
  4. 腹壁切口处有肿物突出【疾病症状】
  5. 腹壁坏死性筋膜炎【疾病大全】
  6. 腹壁切口疝【疾病大全】
  7. 腹壁红斑【疾病症状】
  8. 腹壁外侧包块 ，有固定压痛【疾病症状】
  9. 腹壁广泛性钙质沉着【疾病症状】
  10. 腹壁纤维肉瘤【疾病大全】
  11. 腹壁反射减弱或消失【疾病症状】
  12. 腹壁血栓性静脉炎【疾病大全】
  13. 腹壁挫伤【疾病大全】
  14. 腹壁硬纤维瘤【疾病大全】
  15. 腹壁不自主轴动【疾病症状】
  16. 腹部《经穴汇解》
  17. 腹哀穴【胸部腹部穴位】
  18. 腹部《人体解剖学》
  19. 腹《奇症汇》
  20. 腹部《外科大成》
  21. 腹《经络全书》
  22. 腹部《外科心法要诀》
  23. 富治法《石室秘录》
  24. 腹部《物理诊断学》
  25. 富贵贫贱攻补异宜其说有辨《读医随笔》
  26. 腹部“串珠样”脓块【疾病症状】
  27. 傅延年酒【方剂大全】
  28. 腹部“柔韧感”体征【疾病症状】
  29. 傅春散【方剂大全】
  30. 腹部CT诊断《放射诊断学》
  1. 腹壁减肥术的几种方法《减肥新法与技巧》
  2. 腹壁减肥术《减肥新法与技巧》
  3. 腹壁减肥术的麻醉《减肥新法与技巧》
  4. 腹背诸疾要诀《华佗神方》
  5. 腹壁减肥术后注意事项《减肥新法与技巧》
  6. 腹哀《针灸学》
  7. 腹壁紧张度《物理诊断学》
  8. 腹哀《中医词典》
  9. 腹壁切口裂开《普通外科学》
  10. 腹哀《针灸大成》
  11. 腹病《备急千金要方》
  12. 腹《奇症汇》
  13. 腹部《物理诊断学》
  14. 腹《医学心悟》
  15. 腹部《针灸大成》
  16. 腹《中医词典》
  17. 腹部《针灸大成》
  18. 腹《中医名词词典》
  19. 腹部《古今医统大全》
  20. 腹《经络全书》
  21. 腹部《医宗金鉴》
  22. 富治法《石室秘录》
  23. 腹部《外科大成》
  24. 富家中庭土《证类本草》
  25. 腹部《医门补要》
  26. 富贵贫贱攻补异宜其说有辨《读医随笔》
  27. 腹部《经穴汇解》
  28. 傅滋《中医词典》
  29. 腹部《人体解剖学》
  30. 傅山《中医词典》
  31. 腹部CT诊断《放射诊断学》


手术步骤_《减肥新法与技巧》_中医杂集_【岐黄之术】

五、手术步骤
在线购买《减肥新法与技巧》正版书籍

五、手术步骤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）术前设计　术前让受术者分别取站立和仰卧两种体位，以了解其腹壁松弛的部位和程度，估计可切除范围，设计切口位置。检查腹直肌松弛情况可使受术者仰卧位收缩，检查者用手掌尺侧置于腹直肌之间（腹部正中），即可估计分离程度。常用龙胆紫作标记。其他术前准备同普通手术常规。

（二）切开、切除与缝合　沿手术设计线切开皮肤、脂肪达腹部肌肉筋膜前止。沿切口线向远端分离，根据切除范围，上端可达剑突及肋缘上，两侧达髂嵴前缘，向下至两侧腹股沟，该处注意股动、静脉等。向切口方向牵拉皮瓣，注意皮瓣正中线对位。调整体位使腹部松弛，在切缘处切除多余皮肤和脂肪。腹直肌分离或肌腱松弛者，可在水平方向上折叠缝合使腹直肌靠拢，腱膜拉紧。止血后分层缝合各层组织。

（三）手术中注意点　游离脐部应沿脐周环状切开，保留脐韧带周围适当脂肪组织。再造脐孔应在皮瓣正中线上，先等分缝合，然后按筋膜、皮下组织、皮肤分层缝合。腹股沟处切除皮肤脂肪时，注意勿损伤该处淋巴结及其周围淋巴管，以防术后淋巴回流障碍。术毕在伤口最低位处放置负压引流球。术后受术者髋关节应屈曲110～120度，减少缝合处张力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、腹壁减肥术的几种方法
  • 当前页：五、手术步骤
  • 下一页：六、腹壁减肥术后注意事项
<<< 返回本书目录
  1. 手术病人的心理问题《医学心理学》
  2. 手术创伤【疾病症状】
  3. 手势性自动症【疾病症状】
  4. 手术后处理《外科学总论》
  5. 手湿疹【疾病大全】
  6. 手术后反流性胃炎【疾病大全】
  7. 手少阴心脏病论《内经博议》
  8. 手术后膈疝【疾病大全】
  9. 手少阴心疟《圣济总录》
  10. 手术后和创伤后肺炎【疾病大全】
  11. 手少阴心经左右十八穴《针灸资生经》
  12. 手术后破伤风【疾病症状】
  13. 手少阴心经穴图及歌括《金针秘传》
  14. 手术减肥法《减肥新法与技巧》
  15. 手少阴心经穴图《古今医统大全》
  16. 手术进行中的无菌原则《外科学总论》
  17. 手少阴心经穴《重楼玉钥》
  18. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  19. 手少阴心经穴《类经图翼》
  20. 手术前后处理《家庭医学百科-医疗康复篇》
  21. 手少阴心经五穴《子午流注说难》
  22. 手术前后的处理《外科学总论》
  23. 手少阴心经图《医学指归》
  24. 手术前准备《外科学总论》
  25. 手少阴心经经穴分寸歌《医学集成》
  26. 手术人员和病人手术区域的准备《外科学总论》
  27. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  28. 手术时伤口不再出血【疾病症状】
  29. 手少阴心经（左右共十八穴）《经络汇编》
  30. 手术室的管理《外科学总论》
  1. 手术步骤《减肥新法与技巧》
  2. 手术病人的心理问题《医学心理学》
  3. 手术的类型《外科学总论》
  4. 手术病人的心理护理《医学心理学》
  5. 手术方法简介《减肥新法与技巧》
  6. 手少阴之正《中医词典》
  7. 手术后出血《外科学总论》
  8. 手少阴之别《中医词典》
  9. 手术后的一般处理《外科学总论》
  10. 手少阴心之经左右十八穴《针灸大全》
  11. 手术后可能并发症《减肥新法与技巧》
  12. 手少阴心之经《子午流注针经》
  13. 手术技巧《实验动物科学》
  14. 手少阴心脏病论《内经博议》
  15. 手术减肥法《减肥新法与技巧》
  16. 手少阴心疟《圣济总录》
  17. 手术进行中的无菌原则《外科学总论》
  18. 手少阴心经左右十八穴《针灸资生经》
  19. 手术前的一 般准备《外科学总论》
  20. 手少阴心经穴图及歌括《金针秘传》
  21. 手术前后处理《家庭医学百科-医疗康复篇》
  22. 手少阴心经穴图《古今医统大全》
  23. 手术前后的处理《外科学总论》
  24. 手少阴心经穴歌《针灸大成》
  25. 手术切除室速起源病灶《急诊医学》
  26. 手少阴心经穴《重楼玉钥》
  27. 手术切口的处理《外科学总论》
  28. 手少阴心经穴《类经图翼》
  29. 手术人员和病人手术区域的准备《外科学总论》
  30. 手少阴心经穴《中医词典》
  31. 手术室的管理《外科学总论》


腹壁减肥术后注意事项_《减肥新法与技巧》_中医杂集_【岐黄之术】

六、腹壁减肥术后注意事项
在线购买《减肥新法与技巧》正版书籍

六、腹壁减肥术后注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1、术后在清醒以及血压平稳后采用轻度半卧位，屈膝屈髋，有利腹壁松弛，减少皮瓣张力，以免皮瓣远端坏死和伤口裂开，且伤口渗出易从低位流出。负压引流量减少或没有时，应及时拔除引流条，一般最迟不超过72小时。

2、术后进流汁饮食，肠蠕动恢复后进普食，应保持大便通畅。手术区应用敷料加压包扎，拆线后可改用医用弹力加压服，固定3个月。

3、术后10～14天拆线。术后5天可下床活动，4～8周可逐步恢复体育活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、手术步骤
  • 当前页：六、腹壁减肥术后注意事项
  • 下一页：七、手术后可能并发症
<<< 返回本书目录
  1. 腹壁减肥术《减肥新法与技巧》
  2. 腹壁静脉怒张【疾病症状】
  3. 腹壁间疝【疾病大全】
  4. 腹壁切口处有肿物突出【疾病症状】
  5. 腹壁坏死性筋膜炎【疾病大全】
  6. 腹壁切口疝【疾病大全】
  7. 腹壁红斑【疾病症状】
  8. 腹壁外侧包块 ，有固定压痛【疾病症状】
  9. 腹壁广泛性钙质沉着【疾病症状】
  10. 腹壁纤维肉瘤【疾病大全】
  11. 腹壁反射减弱或消失【疾病症状】
  12. 腹壁血栓性静脉炎【疾病大全】
  13. 腹壁挫伤【疾病大全】
  14. 腹壁硬纤维瘤【疾病大全】
  15. 腹壁不自主轴动【疾病症状】
  16. 腹部《经穴汇解》
  17. 腹哀穴【胸部腹部穴位】
  18. 腹部《人体解剖学》
  19. 腹《奇症汇》
  20. 腹部《外科大成》
  21. 腹《经络全书》
  22. 腹部《外科心法要诀》
  23. 富治法《石室秘录》
  24. 腹部《物理诊断学》
  25. 富贵贫贱攻补异宜其说有辨《读医随笔》
  26. 腹部“串珠样”脓块【疾病症状】
  27. 傅延年酒【方剂大全】
  28. 腹部“柔韧感”体征【疾病症状】
  29. 傅春散【方剂大全】
  30. 腹部CT诊断《放射诊断学》
  1. 腹壁减肥术后注意事项《减肥新法与技巧》
  2. 腹壁减肥术的麻醉《减肥新法与技巧》
  3. 腹壁紧张度《物理诊断学》
  4. 腹壁减肥术的几种方法《减肥新法与技巧》
  5. 腹壁切口裂开《普通外科学》
  6. 腹壁减肥术《减肥新法与技巧》
  7. 腹病《备急千金要方》
  8. 腹背诸疾要诀《华佗神方》
  9. 腹部《物理诊断学》
  10. 腹哀《针灸学》
  11. 腹部《针灸大成》
  12. 腹哀《中医词典》
  13. 腹部《针灸大成》
  14. 腹哀《针灸大成》
  15. 腹部《古今医统大全》
  16. 腹《奇症汇》
  17. 腹部《医宗金鉴》
  18. 腹《医学心悟》
  19. 腹部《外科大成》
  20. 腹《中医词典》
  21. 腹部《医门补要》
  22. 腹《中医名词词典》
  23. 腹部《经穴汇解》
  24. 腹《经络全书》
  25. 腹部《人体解剖学》
  26. 富治法《石室秘录》
  27. 腹部CT诊断《放射诊断学》
  28. 富家中庭土《证类本草》
  29. 腹部包块《物理诊断学》
  30. 富贵贫贱攻补异宜其说有辨《读医随笔》
  31. 腹部保健按摩《老年百病防治》


手术后可能并发症_《减肥新法与技巧》_中医杂集_【岐黄之术】

七、手术后可能并发症
在线购买《减肥新法与技巧》正版书籍

七、手术后可能并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

1、血肿　腹壁行皮肤脂肪切除和大范围剥离，创面较大，由于术后躁动血压升高，电凝块结扎线脱落发生出血、渗血，如引流不畅可在皮肤脂肪下形成血肿，如不采取措施予以止血和清除血肿，可致皮瓣坏死，伤口感染。

2、伤口裂开　由于在腹壁切除皮肤脂肪过多，缝合处张力大，加上某种因素致腹部突然过伸活动可致伤口裂开。

3、皮瓣坏死　皮肤和脂肪坏死可发生在张力大、皮瓣下血肿、皮瓣供应血管破坏等情况下。早期表现为皮肤发白、发紫，毛细血管充盈反应不良，如及时处理如调整体位、拆除部分缝线、清除血肿等可望恢复。一旦发生坏死，待坏死与正常处界线清楚时，切除坏死组织，创面植皮。

4、瘢痕和皮肤感觉异常　术后可发生切口瘢痕增生，皮肤触痛觉减退，一般术后半年左右可恢复。

5、栓塞性静脉炎和肺栓塞　这是两种严重的并发症。肺栓塞死亡率很高。术前详细询问病史、查体、化验，术后应适当活动，有严重主要脏器疾病者应劝其避免手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、腹壁减肥术后注意事项
  • 当前页：七、手术后可能并发症
  • 下一页：一、上肢减肥术
<<< 返回本书目录
  1. 手术后和创伤后肺炎【疾病大全】
  2. 手术后破伤风【疾病症状】
  3. 手术后膈疝【疾病大全】
  4. 手术减肥法《减肥新法与技巧》
  5. 手术后反流性胃炎【疾病大全】
  6. 手术进行中的无菌原则《外科学总论》
  7. 手术后处理《外科学总论》
  8. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  9. 手术创伤【疾病症状】
  10. 手术前后处理《家庭医学百科-医疗康复篇》
  11. 手术病人的心理问题《医学心理学》
  12. 手术前后的处理《外科学总论》
  13. 手势性自动症【疾病症状】
  14. 手术前准备《外科学总论》
  15. 手湿疹【疾病大全】
  16. 手术人员和病人手术区域的准备《外科学总论》
  17. 手少阴心脏病论《内经博议》
  18. 手术时伤口不再出血【疾病症状】
  19. 手少阴心疟《圣济总录》
  20. 手术室的管理《外科学总论》
  21. 手少阴心经左右十八穴《针灸资生经》
  22. 手术室内激光手术刀的安全管理《临床激光治疗学》
  23. 手少阴心经穴图及歌括《金针秘传》
  24. 手酸【疾病症状】
  25. 手少阴心经穴图《古今医统大全》
  26. 手太阳凡一十六穴《针灸甲乙经》
  27. 手少阴心经穴《重楼玉钥》
  28. 手太阳少阳脉动发耳病《针灸甲乙经》
  29. 手少阴心经穴《类经图翼》
  30. 手太阳小肠《本草分经》
  1. 手术后可能并发症《减肥新法与技巧》
  2. 手术后的一般处理《外科学总论》
  3. 手术技巧《实验动物科学》
  4. 手术后出血《外科学总论》
  5. 手术减肥法《减肥新法与技巧》
  6. 手术方法简介《减肥新法与技巧》
  7. 手术进行中的无菌原则《外科学总论》
  8. 手术的类型《外科学总论》
  9. 手术前的一 般准备《外科学总论》
  10. 手术步骤《减肥新法与技巧》
  11. 手术前后处理《家庭医学百科-医疗康复篇》
  12. 手术病人的心理问题《医学心理学》
  13. 手术前后的处理《外科学总论》
  14. 手术病人的心理护理《医学心理学》
  15. 手术切除室速起源病灶《急诊医学》
  16. 手少阴之正《中医词典》
  17. 手术切口的处理《外科学总论》
  18. 手少阴之别《中医词典》
  19. 手术人员和病人手术区域的准备《外科学总论》
  20. 手少阴心之经左右十八穴《针灸大全》
  21. 手术室的管理《外科学总论》
  22. 手少阴心之经《子午流注针经》
  23. 手术室内激光手术刀的安全管理《临床激光治疗学》
  24. 手少阴心脏病论《内经博议》
  25. 手术治疗《默克家庭诊疗手册》
  26. 手少阴心疟《圣济总录》
  27. 手术治疗《普通外科学》
  28. 手少阴心经左右十八穴《针灸资生经》
  29. 手髓孔《中医词典》
  30. 手少阴心经穴图及歌括《金针秘传》
  31. 手太阳《中医词典》


上肢减肥术_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、上肢减肥术
在线购买《减肥新法与技巧》正版书籍

一、上肢减肥术

  • 上一页
  • 目录
  • 相关
  • 下一页

上肢的肥胖主要表现在上臂。随着人民生活水平的提高，衣着越来越丰富多采，女性上臂外露的机会增多。上臂局部的脂肪堆积和皮肤松弛将影响该处的外观，上臂减肥术者也日渐增多。

（一）上臂减肥术的手术条件　上臂的单纯肥胖一般不需手术，当年龄增大皮肤松弛下垂时可行皮肤脂肪切除手术。受术者应该对手术的效果，切口瘢痕产生有充分的了解。

（二）上臂减肥术的缺点　上臂减肥术切口设在上臂内侧，较外侧隐蔽，当上臂上提时仍有一条长的瘢痕。在瘢痕体质或切口张力大时常有瘢痕增生，一条长而厚的瘢痕是很难看的，对此病人应有充分的了解。

（三）手术要点　上臂减肥术主要在深筋膜浅层的皮肤和脂肪组织内进行。麻醉后切除多余的皮肤和脂肪。切除组织要适当，避免切口张力过大。切口设计成曲线可避免直线性瘢痕挛缩。皮肤和皮下组织分层缝合，局部加压包扎。术后上肢应抬高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、手术后可能并发症
  • 当前页：一、上肢减肥术
  • 下一页：二、下肢和臀部减肥术
<<< 返回本书目录
  1. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  2. 上肢麻木【疾病症状】
  3. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  4. 上肢内侧穴位图【上肢内侧穴位】
  5. 上肢关节脱位《中医伤科按摩学》
  6. 上肢深静脉血栓形成【疾病大全】
  7. 上肢骨及其连接《人体解剖学》
  8. 上肢水肿【疾病症状】
  9. 上肢呈迟缓性麻痹【疾病症状】
  10. 上肢突然出现肿胀酸痛【疾病症状】
  11. 上肢半屈状【疾病症状】
  12. 上肢外侧穴位图【上肢外侧穴位】
  13. 上肢《人体解剖学》
  14. 上肢外展上举困难【疾病症状】
  15. 上张安道养生诀《苏沈良方》
  16. 上肢无力【疾病症状】
  17. 上鱼入尺《疡科纲要》
  18. 上肢周围性瘫痪【疾病症状】
  19. 上痈门主论《疡医大全》
  20. 上肢总结《人体解剖学》
  21. 上迎香穴【头部正面穴位】
  22. 上治法《石室秘录》
  23. 上隐斜【疾病大全】
  24. 上中下发背《医宗金鉴》
  25. 上阳跷阴跷带脉《脉经》
  26. 上中下三发背门主论《疡医大全》
  27. 上眼睑增厚松弛【疾病症状】
  28. 上足三阳脉《脉经》
  29. 上星穴【头部正面穴位】
  30. 上足三阴脉《脉经》
  1. 上肢减肥术《减肥新法与技巧》
  2. 上肢骨的连接《人体解剖学》
  3. 上肢重要神经损伤后的主要症状《人体解剖学》
  4. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  5. 上肢总结《人体解剖学》
  6. 上肢骨《人体解剖学》
  7. 上治法《石室秘录》
  8. 上肢的神经《人体解剖学》
  9. 上中下发背《医宗金鉴》
  10. 上肢的淋巴回流《人体解剖学》
  11. 上中下发背《外科心法要诀》
  12. 上肢的静脉《人体解剖学》
  13. 上中下三发背门主方《疡医大全》
  14. 上肢的动脉《人体解剖学》
  15. 上中下三发背门主论《疡医大全》
  16. 上肢带肌及局部结构《人体解剖学》
  17. 上中下通用痛风丸《医方论》
  18. 上肢带骨的连接《人体解剖学》
  19. 上杼《中医词典》
  20. 上肢带骨（肩带骨）《人体解剖学》
  21. 上渍《中医词典》
  22. 上肢《人体解剖学》
  23. 上纵隔《人体解剖学》
  24. 上正《中医词典》
  25. 上足三阳脉《脉经》
  26. 上者右行《中医词典》
  27. 上足三阴脉《脉经》
  28. 上张安道养生诀《苏沈良方》
  29. 尚方《中医词典》
  30. 上燥治气《中医词典》
  31. 尚方待诏《中医词典》


下肢和臀部减肥术_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、下肢和臀部减肥术
在线购买《减肥新法与技巧》正版书籍

二、下肢和臀部减肥术

  • 上一页
  • 目录
  • 相关
  • 下一页

臀部和下肢也是人体曲线的重要组成部分。下肢的脂肪堆积主要在膝关节以上。臀部和大腿局部脂肪堆积对能显示形体美的衣裤难以穿着，大腿内侧的肥胖还影响行走。臀部和大腿上部的减肥切口常相连接，手术往往同时进行。

（一）臀部、大腿施行手术减肥的条件　臀部和大腿外上大转子处单纯脂肪堆积，可用脂肪抽吸术减肥，伴有皮肤松弛下垂者需要切除多余的皮肤脂肪。大腿内侧根部和中部的脂肪堆积常采用手术切除方法。

（二）手术要点

1、前内侧切口在腹股沟下，大腿中部切口在大腿内侧纵行切开，臀部切口在臀皱襞处。除大腿中部的各切口外均可被三角裤下缘覆盖。

2、皮肤脂肪的切除要适度，术前作站立位在切口处估计切除组织量。在臀皱襞和腹股沟处脂肪要少切，大腿大转子凹陷处脂肪也要保留，以免术后过度凹陷。臀部切除组织过多失去臀部丰满外形也应予以避免。

3、缝合切口时把大腿皮瓣向上提，皮瓣深部和切缘处筋膜相缝固定，不使术后因切口缝合处下延使瘢痕外露。臀部较厚的脂肪需要分两层缝合。

（三）术后处理

1、饮食和局部创面保持清洁　由于切口在肛门和尿道口附近，术后保持创口不污染甚为重要。术后7天内应进少渣饮食，便后应清洁局部。大便应采用坐便位，避免蹲位。小便可采用留置导尿。

2、活动　卧床时应活动膝关节以远的肢体和关节。术后1个月内不作剧烈活动。

3、加压　术后1个月内采用局部加压绷带或加压弹力服装。

（四）术后并发症

1、水肿　下肢浮肿一般经卧床和加压后逐渐消退。预防术后淋巴水肿主要在于手术时保留腹股沟淋巴系统，避免剥离深部组织。

2、瘢痕　瘢痕主要在臀皱襞处和大腿中部。注意手术后活动，加压，1～2年后瘢痕逐渐展平而不明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、上肢减肥术
  • 当前页：二、下肢和臀部减肥术
  • 下一页：第三节　脂肪抽吸术
<<< 返回本书目录
  1. 下肢关节脱位《中医伤科按摩学》
  2. 下肢红斑结节【疾病症状】
  3. 下肢骨折的急救《现代院外急救手册》
  4. 下肢或周身软瘫【疾病症状】
  5. 下肢骨折《骨科学》
  6. 下肢肌肉瘫痪【疾病症状】
  7. 下肢骨及其连接《人体解剖学》
  8. 下肢交通静脉瓣膜关闭不全【疾病大全】
  9. 下肢感应痛或放射痛的腰背痛【疾病症状】
  10. 下肢静脉曲张【疾病大全】
  11. 下肢负重障碍【疾病症状】
  12. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  13. 下肢浮肿【疾病症状】
  14. 下肢静脉血栓形成【疾病大全】
  15. 下肢放射痛【疾病症状】
  16. 下肢久立时出现膨胀性剧烈疼痛【疾病症状】
  17. 下肢发凉【疾病症状】
  18. 下肢溃疡【中药主治】
  19. 下肢短缩【疾病症状】
  20. 下肢弥漫性水肿【疾病症状】
  21. 下肢动作沉重，高抬足，重落地【疾病症状】
  22. 下肢内侧穴位图【下肢内侧穴位】
  23. 下肢动脉硬化闭塞症【疾病大全】
  24. 下肢皮肤营养性改变【疾病症状】
  25. 下肢的感觉，肌力，神经异常【疾病症状】
  26. 下肢浅静脉曲张【疾病症状】
  27. 下肢呈剪刀步态【疾病症状】
  28. 下肢深静脉血栓形成《普通外科学》
  29. 下之而仍发热歌《伤寒百证歌》
  30. 下肢深静脉血栓形成【疾病大全】
  1. 下肢和臀部减肥术《减肥新法与技巧》
  2. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  3. 下肢痉挛《家庭医学百科·预防保健篇》
  4. 下肢骨折的急救《现代院外急救手册》
  5. 下肢静脉的解剖与生理特点《普通外科学》
  6. 下肢骨折《骨科学》
  7. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  8. 下肢骨《人体解剖学》
  9. 下肢静脉曲张辨病《常见病自测》
  10. 下肢带骨－髋骨《人体解剖学》
  11. 下肢前面的浅静脉《人体解剖学》
  12. 下肢带骨的连接《人体解剖学》
  13. 下肢深静脉血栓形成《外科学总论》
  14. 下肢表现典型的伸肌模式《康复医学》
  15. 下肢深静脉血栓形成《普通外科学》
  16. 下之而仍发热歌《伤寒百证歌》
  17. 下肢神经损伤《家庭医学百科-医疗康复篇》
  18. 下证《伤寒说意》
  19. 下指轻重法《察病指南》
  20. 下针十四法《中医刺灸》
  21. 下指疏密法《察病指南》
  22. 下针法《针灸聚英》
  23. 下治法《石室秘录》
  24. 下针法《古今医统大全》
  25. 下重《医学纲目》
  26. 下针《中医词典》
  27. 下注病《扁鹊心书》
  28. 下者左行《中医词典》
  29. 下注疮《圣济总录》
  30. 下者举之《中医词典》
  31. 下注疮《中医词典》


脂肪抽吸术_《减肥新法与技巧》_中医杂集_【岐黄之术】

第三节　脂肪抽吸术
在线购买《减肥新法与技巧》正版书籍

第三节　脂肪抽吸术

  • 上一页
  • 目录
  • 相关
  • 下一页

传统的皮肤脂肪切除术应用至今已有近百年历史，它常用于腹壁、臀部，大腿的整形，创面均在直视下进行，又称开放式手术。尽管它有较好的疗效，方法也在不断改进，但手术大多遗留长而宽大甚至高起增厚的瘢痕，带来受术者新的烦恼，这驱使医生寻找更好的方法。本世纪60年代西德一医生用妇科刮宫器械在髋部和膝部皮肤作一小切口，在皮下放进子宫刮匙进行脂肪刮除。在70年代加入了负压吸引，应用于腹部等处脂肪堆聚处，达到改善相应部位外形的目的，这便是脂肪抽吸术。经过各国不断创新、改进，器械和方法逐渐完善，今天已成为较成熟的手术方法。80年代开始，我国各大城市医院也先后开展了此项手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、下肢和臀部减肥术
  • 当前页：第三节　脂肪抽吸术
  • 下一页：一、什么样的肥胖才能采用脂肪抽吸术
<<< 返回本书目录
  1. 脂肪抽吸术《减肥新法与技巧》
  2. 脂肪代谢障碍【疾病症状】
  3. 脂蛋白脂肪酶《动脉粥样硬化》
  4. 脂肪肝《家庭医学百科-医疗康复篇》
  5. 脂蛋白受体参考文献《动脉粥样硬化》
  6. 脂肪肝《临证实验录》
  7. 脂蛋白受体《临床生物化学》
  8. 脂肪肝【疾病大全】
  9. 脂蛋白受体《动脉粥样硬化》
  10. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  11. 脂蛋白肾小球病【疾病大全】
  12. 脂肪肝的饮食调养《老年食养食疗》
  13. 脂蛋白和脂质测定方法学评价《临床生物化学》
  14. 脂肪过多【疾病症状】
  15. 脂蛋白分离的方法学评价《动脉粥样硬化》
  16. 脂肪浸润【疾病症状】
  17. 脂蛋白的组成与结构《动脉粥样硬化》
  18. 脂肪痢【疾病症状】
  19. 脂蛋白的种类《动脉粥样硬化》
  20. 脂肪瘤《家庭医学百科-医疗康复篇》
  21. 脂蛋白的化学组成《动脉粥样硬化》
  22. 脂肪瘤《临床激光治疗学》
  23. 脂蛋白代谢主要途径《动脉粥样硬化》
  24. 脂肪瘤【疾病大全】
  25. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  26. 脂肪肉瘤【疾病大全】
  27. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  28. 脂肪栓塞综合征【疾病大全】
  29. 脂蛋白代谢紊乱《临床生物化学》
  30. 脂肪酸代谢《生物化学与分子生物学》
  1. 脂肪抽吸术《减肥新法与技巧》
  2. 脂肪、磷脂、糖脂代谢《动脉粥样硬化》
  3. 脂肪抽吸术的器械设备《减肥新法与技巧》
  4. 脂肪《预防医学》
  5. 脂肪的吸收《生理学》
  6. 脂蛋白组成与结构《临床生物化学》
  7. 脂肪肝《临床营养学》
  8. 脂蛋白中脂类的组成特点《生物化学与分子生物学》
  9. 脂肪肝《默克家庭诊疗手册》
  10. 脂蛋白脂肪酶《动脉粥样硬化》
  11. 脂肪肝《家庭医学百科-医疗康复篇》
  12. 脂蛋白脂肪酶《临床生物化学》
  13. 脂肪肝《临证实验录》
  14. 脂蛋白受体《动脉粥样硬化》
  15. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  16. 脂蛋白受体《临床生物化学》
  17. 脂肪肝的饮食调养《老年食养食疗》
  18. 脂蛋白和脂质测定方法学评价《临床生物化学》
  19. 脂肪瘤《临床激光治疗学》
  20. 脂蛋白分离的方法学评价《动脉粥样硬化》
  21. 脂肪瘤《默克家庭诊疗手册》
  22. 脂蛋白的组成与结构《动脉粥样硬化》
  23. 脂肪瘤《家庭医学百科-医疗康复篇》
  24. 脂蛋白的种类《动脉粥样硬化》
  25. 脂肪栓塞综合征《外科学总论》
  26. 脂蛋白的化学组成《动脉粥样硬化》
  27. 脂肪水肿《默克家庭诊疗手册》
  28. 脂蛋白的代谢《生物化学与分子生物学》
  29. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  30. 脂蛋白代谢主要途径《动脉粥样硬化》
  31. 脂肪酸代谢《动脉粥样硬化》


什么样的肥胖才能采用脂肪抽吸术_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、什么样的肥胖才能采用脂肪抽吸术
在线购买《减肥新法与技巧》正版书籍

一、什么样的肥胖才能采用脂肪抽吸术

  • 上一页
  • 目录
  • 相关
  • 下一页

前述皮肤脂肪切除通过切除多余的皮肤和脂肪改善形体曲线。脂肪抽吸术只切一个小口，脂肪通过此孔负压吸出。它对于局部脂肪过多，皮肤弹性良好者适用，如颏颈、腰、腹、髋和大腿内侧等部位肥胖，相应部位皮肤无松弛下垂者。有皮肤松垂者如需行脂肪抽吸术，同时需在松垂明显处作腹壁部分切除。大腿内上侧肥胖，行走时两侧常相互摩擦致局部皮肤糜烂，手术兼具治疗和美容作用。

受术者合适年龄，各国学者观点不全相同，大多数认为18～60岁为宜，18岁时发育基本定型，自控能力已经具备。

60岁以上肥胖者健康情况大多下降，社会活动减少，据我国国情，大多数要求不迫切。

对脂肪抽吸者，心、肺、肝、肾等重要脏器功能应正常，无凝血机制障碍。

脂肪抽吸术和腹壁等减肥术一样，都是对身体某些部位过多脂肪通过外科手术予以去除，对全身性肥胖不能解决，手术治疗只能解决局部肥胖，即使对局部治疗也要有切合实际的估计。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　脂肪抽吸术
  • 当前页：一、什么样的肥胖才能采用脂肪抽吸术
  • 下一页：二、脂肪抽吸术的器械设备
<<< 返回本书目录
  1. 什么是自身免疫性疾病?《免疫与健康》
  2. 神《养生导引秘籍》
  3. 什么是特异性免疫《免疫与健康》
  4. 神白散《汤头歌诀》
  5. 什么是免疫抑制剂《免疫与健康》
  6. 神白散【方剂大全】
  7. 什么是经络?《人体使用手册》
  8. 神保丸《脾胃论》
  9. 什么是计划免疫《免疫与健康》
  10. 神保丸《苏沈良方》
  11. 什么叫过敏体质?《免疫与健康》
  12. 神保丸【方剂大全】
  13. 深治法《石室秘录》
  14. 神保圆【方剂大全】
  15. 深睡眠症【疾病症状】
  16. 神病治法《杂病心法要诀》
  17. 深师方《外台秘要》
  18. 神不守舍【方剂主治】
  19. 深山酢浆草【中药大全】
  20. 神藏穴【胸部腹部穴位】
  21. 深山黄堇【中药大全】
  22. 神痴病《扁鹊心书》
  23. 深山不出头【中药大全】
  24. 神崇疼痛歌《医宗金鉴》
  25. 深脓疱病（Ecthyma）《皮肤性病学》
  26. 神道穴【人体背部穴位】
  27. 深脓疱病【疾病大全】
  28. 神灯火《本草纲目》图文版
  29. 深裂黄草乌【中药大全】
  30. 神灯照《外科传薪集》
  1. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  2. 什么是五行相生相克呢?《中医之钥》
  3. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  4. 什么是特异性免疫《免疫与健康》
  5. 神《中医名词词典》
  6. 什么是酸?什么是碱?《病理生理学》
  7. 神《中医词典》
  8. 什么是肾亏、败肾呢?《中医之钥》
  9. 神《寿世传真》
  10. 什么是免疫抑制剂《免疫与健康》
  11. 神《养生导引秘籍》
  12. 什么是计划免疫《免疫与健康》
  13. 神白散《儒门事亲》
  14. 什么是激光《临床激光治疗学》
  15. 神白散《退思集类方歌注》
  16. 什么是过敏?为什么会过敏呢?《中医之钥》
  17. 神白散《汤头歌诀》
  18. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  19. 神宝丹《博济方》
  20. 什么是暗示《医学心理学》
  21. 神保丸《太平惠民和剂局方》
  22. 什么是“自身免疫性疾病”?《免疫与健康》
  23. 神保丸《苏沈良方》
  24. 什么叫过敏体质?《免疫与健康》
  25. 神保丸《脾胃论》
  26. 什锦乌龙粥《减肥新法与技巧》
  27. 神保丸《普济本事方》
  28. 深治法《石室秘录》
  29. 神病治法《医宗金鉴》
  30. 深忧大恐《中医词典》
  31. 神病治法《杂病心法要诀》


脂肪抽吸术的器械设备_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、脂肪抽吸术的器械设备
在线购买《减肥新法与技巧》正版书籍

二、脂肪抽吸术的器械设备

  • 上一页
  • 目录
  • 相关
  • 下一页

脂肪抽吸术的器械分为三个组成部分。

（一）吸引管　吸引管是一只特制的空心管，材料多为不锈钢，也有用硬塑料制成。它的一端为盲端呈鲨鱼嘴状，近盲端有一卵圆形侧孔，脂肪组织在负压吸引下经此孔入管腔被撕碎而吸出。脂肪碎块大小不一，吸引管需要有一定内径，方能吸出，内径一般为5～10毫米。吸引管另一端为开口，带有把柄，柄上有指示圆孔位置的标记，其后方与导管连接。吸引管长度、弧度根据部位不同制成各种型号。

（二）导管　它连接吸引器和吸引管。导管要求一定的透明度和硬度。透明度要求能见到吸引物的性质和颜色，硬度要求在1个大气压负压下管壁不塌陷。

（三）负压源　一般为电动吸引器，要求抽气速率在1个大气压负压下不小于30升/分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、什么样的肥胖才能采用脂肪抽吸术
  • 当前页：二、脂肪抽吸术的器械设备
  • 下一页：三、手术方法简介
<<< 返回本书目录
  1. 脂肪抽吸术《减肥新法与技巧》
  2. 脂肪代谢障碍【疾病症状】
  3. 脂蛋白脂肪酶《动脉粥样硬化》
  4. 脂肪肝《家庭医学百科-医疗康复篇》
  5. 脂蛋白受体参考文献《动脉粥样硬化》
  6. 脂肪肝《临证实验录》
  7. 脂蛋白受体《临床生物化学》
  8. 脂肪肝【疾病大全】
  9. 脂蛋白受体《动脉粥样硬化》
  10. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  11. 脂蛋白肾小球病【疾病大全】
  12. 脂肪肝的饮食调养《老年食养食疗》
  13. 脂蛋白和脂质测定方法学评价《临床生物化学》
  14. 脂肪过多【疾病症状】
  15. 脂蛋白分离的方法学评价《动脉粥样硬化》
  16. 脂肪浸润【疾病症状】
  17. 脂蛋白的组成与结构《动脉粥样硬化》
  18. 脂肪痢【疾病症状】
  19. 脂蛋白的种类《动脉粥样硬化》
  20. 脂肪瘤《家庭医学百科-医疗康复篇》
  21. 脂蛋白的化学组成《动脉粥样硬化》
  22. 脂肪瘤《临床激光治疗学》
  23. 脂蛋白代谢主要途径《动脉粥样硬化》
  24. 脂肪瘤【疾病大全】
  25. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  26. 脂肪肉瘤【疾病大全】
  27. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  28. 脂肪栓塞综合征【疾病大全】
  29. 脂蛋白代谢紊乱《临床生物化学》
  30. 脂肪酸代谢《生物化学与分子生物学》
  1. 脂肪抽吸术的器械设备《减肥新法与技巧》
  2. 脂肪抽吸术《减肥新法与技巧》
  3. 脂肪的吸收《生理学》
  4. 脂肪、磷脂、糖脂代谢《动脉粥样硬化》
  5. 脂肪肝《临床营养学》
  6. 脂肪《预防医学》
  7. 脂肪肝《默克家庭诊疗手册》
  8. 脂蛋白组成与结构《临床生物化学》
  9. 脂肪肝《家庭医学百科-医疗康复篇》
  10. 脂蛋白中脂类的组成特点《生物化学与分子生物学》
  11. 脂肪肝《临证实验录》
  12. 脂蛋白脂肪酶《动脉粥样硬化》
  13. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  14. 脂蛋白脂肪酶《临床生物化学》
  15. 脂肪肝的饮食调养《老年食养食疗》
  16. 脂蛋白受体《动脉粥样硬化》
  17. 脂肪瘤《临床激光治疗学》
  18. 脂蛋白受体《临床生物化学》
  19. 脂肪瘤《默克家庭诊疗手册》
  20. 脂蛋白和脂质测定方法学评价《临床生物化学》
  21. 脂肪瘤《家庭医学百科-医疗康复篇》
  22. 脂蛋白分离的方法学评价《动脉粥样硬化》
  23. 脂肪栓塞综合征《外科学总论》
  24. 脂蛋白的组成与结构《动脉粥样硬化》
  25. 脂肪水肿《默克家庭诊疗手册》
  26. 脂蛋白的种类《动脉粥样硬化》
  27. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  28. 脂蛋白的化学组成《动脉粥样硬化》
  29. 脂肪酸代谢《动脉粥样硬化》
  30. 脂蛋白的代谢《生物化学与分子生物学》
  31. 脂肪酸的β-氧化过程《生物化学与分子生物学》


手术方法简介_《减肥新法与技巧》_中医杂集_【岐黄之术】

三、手术方法简介
在线购买《减肥新法与技巧》正版书籍

三、手术方法简介

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）术前测量和标志　为了观察手术效果，术前应作一些测定。受术者取站立位。胸围经乳头测量；腹围经脐孔、脐至剑突中点、脐至耻骨联合连线中点测量；臀围经股骨上端大转子、大腿内侧根部测量。对需脂肪抽吸部位先征求个人要求，标出抽吸范围。

（二）麻醉方法　在小范围抽吸可使用局部麻醉。较大范围抽吸以静脉复合麻醉为佳。以氯胺酮为主的麻醉较浅，腹肌张力增强有利抽吸顺利进行。

（三）手术操作

1、切口　切口应选在便于操作的位置，同时考虑在隐蔽处或自然皱折处，如颌下正中、下腹部耻骨联合上、脐周、臀沟等。切口大小根据所用吸引管管径粗细约1～2厘米长，能顺利放入吸引管，切口过长将影响负压效果。

2、抽吸脂肪　选择口径合适的吸引管，自切口插入并在皮肤下2厘米处潜行至治疗平面，侧孔向下，启动电动吸引器，负压达到1个大气压时，右手持吸引器把手，左手摸到吸引管后把皮肤、脂肪一起捏起，按设计在隧道处来回移动吸引管，同时观察导管和电动吸引器的收集瓶，见吸引物以血色为主且吸引管移动时有粗糙感，应更换部位吸引，直至全部完成。

3、引流　抽吸完毕在切口处置入负压吸引球24～48小时，负压球可吸引抽吸腔内积液、渗血，一般逐日减少即可拔除，病员应注意保护。

4、包扎　术毕需在手术区内添加敷料，加压包扎，利于压迫止血，消灭死腔，促进血液和淋巴回流，使伤口顺利愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脂肪抽吸术的器械设备
  • 当前页：三、手术方法简介
  • 下一页：四、术后注意事项
<<< 返回本书目录
  1. 手术创伤【疾病症状】
  2. 手术后处理《外科学总论》
  3. 手术病人的心理问题《医学心理学》
  4. 手术后反流性胃炎【疾病大全】
  5. 手势性自动症【疾病症状】
  6. 手术后膈疝【疾病大全】
  7. 手湿疹【疾病大全】
  8. 手术后和创伤后肺炎【疾病大全】
  9. 手少阴心脏病论《内经博议》
  10. 手术后破伤风【疾病症状】
  11. 手少阴心疟《圣济总录》
  12. 手术减肥法《减肥新法与技巧》
  13. 手少阴心经左右十八穴《针灸资生经》
  14. 手术进行中的无菌原则《外科学总论》
  15. 手少阴心经穴图及歌括《金针秘传》
  16. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  17. 手少阴心经穴图《古今医统大全》
  18. 手术前后处理《家庭医学百科-医疗康复篇》
  19. 手少阴心经穴《重楼玉钥》
  20. 手术前后的处理《外科学总论》
  21. 手少阴心经穴《类经图翼》
  22. 手术前准备《外科学总论》
  23. 手少阴心经五穴《子午流注说难》
  24. 手术人员和病人手术区域的准备《外科学总论》
  25. 手少阴心经图《医学指归》
  26. 手术时伤口不再出血【疾病症状】
  27. 手少阴心经经穴分寸歌《医学集成》
  28. 手术室的管理《外科学总论》
  29. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  30. 手术室内激光手术刀的安全管理《临床激光治疗学》
  1. 手术方法简介《减肥新法与技巧》
  2. 手术的类型《外科学总论》
  3. 手术后出血《外科学总论》
  4. 手术步骤《减肥新法与技巧》
  5. 手术后的一般处理《外科学总论》
  6. 手术病人的心理问题《医学心理学》
  7. 手术后可能并发症《减肥新法与技巧》
  8. 手术病人的心理护理《医学心理学》
  9. 手术技巧《实验动物科学》
  10. 手少阴之正《中医词典》
  11. 手术减肥法《减肥新法与技巧》
  12. 手少阴之别《中医词典》
  13. 手术进行中的无菌原则《外科学总论》
  14. 手少阴心之经左右十八穴《针灸大全》
  15. 手术前的一 般准备《外科学总论》
  16. 手少阴心之经《子午流注针经》
  17. 手术前后处理《家庭医学百科-医疗康复篇》
  18. 手少阴心脏病论《内经博议》
  19. 手术前后的处理《外科学总论》
  20. 手少阴心疟《圣济总录》
  21. 手术切除室速起源病灶《急诊医学》
  22. 手少阴心经左右十八穴《针灸资生经》
  23. 手术切口的处理《外科学总论》
  24. 手少阴心经穴图及歌括《金针秘传》
  25. 手术人员和病人手术区域的准备《外科学总论》
  26. 手少阴心经穴图《古今医统大全》
  27. 手术室的管理《外科学总论》
  28. 手少阴心经穴歌《针灸大成》
  29. 手术室内激光手术刀的安全管理《临床激光治疗学》
  30. 手少阴心经穴《重楼玉钥》
  31. 手术治疗《默克家庭诊疗手册》


术后注意事项_《减肥新法与技巧》_中医杂集_【岐黄之术】

四、术后注意事项
在线购买《减肥新法与技巧》正版书籍

四、术后注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）饮食与起居　全麻者术后需要静脉补液，出血量多时给予输血。次日可进流汁或半流汁饮食，逐渐恢复正常饮食。术后床上应活动两下肢，争取早日下床活动。

（二）加压和测量　拆线后脂肪抽吸区仍需加压，最好穿特制弹力加压衣3个月。定期测量观察疗效。

（三）术后可能出现的问题

1、皮肤瘀斑和水肿　术后皮肤抽吸区常可见散在、大小不一的瘀斑，一般4周内消退，少数人有长期皮肤色素改变。

皮肤水肿也常出现，尤其在下肢行脂肪抽引时，可以持续几个月才慢慢消退。

2、皮肤外形不平整　手术后皮肤外观不平，按之凹凸可及，其原因可能是抽引脂肪量不均匀。另外采用辐射状抽吸保留了隧道间皮肤与深部筋膜的神经血管等结构，此结构收缩也可引起不平整。但多数病人随着脂肪组织的代偿可恢复平整。

3、并发症　脂肪抽吸术是一组织创伤较大手术，由于病人体质、技术操作等原因，术后可能出现一些并发症，如血肿、皮肤部分坏死、感染、静脉栓塞和脂肪栓塞。因而对手术应予高度重视。脂肪抽吸术是目前矫正体态畸形较理想的方法，但对它的治疗效果应有客观的认识，过高的期望是不切合实际的。

病例介绍

××，女性，26岁，未婚。因腹部明显隆起影响外形两年余入院。身高约158厘米，体重60千克，脐与耻骨联合连线中点腹围94厘米。在静脉复合麻醉下行腹壁脂肪抽吸术。

在两侧髂前上棘内4厘米处作皮肤切口，向腹部及髂腰区行隧道式辐射状抽吸，抽出量为1500毫升，术中输血200毫升，血压脉搏平稳。术后第2天负压吸引200毫升血性液体，第3天为30毫升，遂拔去引流。10天拆线，伤口愈合良好，皮下有轻度瘀血斑。同部位术后测量为89厘米，减少5厘米，体重58千克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、手术方法简介
  • 当前页：四、术后注意事项
  • 下一页：第十一章　正确选用减肥方法
<<< 返回本书目录
  1. 术后治疗《临床肝移植》
  2. 术禁门《串雅内外编》
  3. 术后早期并发症《临床肝移植》
  4. 术壳麻桃密汤【方剂大全】
  5. 术后疼痛【疾病症状】
  6. 术蔻面【方剂大全】
  7. 术后急性精神障碍【疾病症状】
  8. 术连丸【方剂大全】
  9. 术后腹胀【疾病症状】
  10. 术苓固脾饮【方剂大全】
  11. 术后发热【疾病症状】
  12. 术苓忍冬酒【方剂大全】
  13. 术后处理《临床肝移植》
  14. 术苗【中药大全】
  15. 术后并发症的防治《外科学总论》
  16. 术中变化和监护《临床肝移植》
  17. 术桂汤【方剂大全】
  18. 束臂试验阳性【疾病症状】
  19. 术归桂草汤【方剂大全】
  20. 束毒金箍散【方剂大全】
  21. 术附丸【方剂大全】
  22. 束骨穴【下肢外侧穴位】
  23. 术附汤【方剂大全】
  24. 束花石斛【中药大全】
  25. 术附汤《张氏医通》
  26. 束胎《金匮钩玄》
  27. 术附汤《扁鹊心书》
  28. 束支折返性室性心动过速【疾病大全】
  29. 术《本草纲目》图文版
  30. 述病部上《内经博议》
  1. 术后注意事项《减肥新法与技巧》
  2. 术后治疗《临床肝移植》
  3. 术前24小时内的准备《外科学总论》
  4. 术后早期并发症《临床肝移植》
  5. 术前的特殊准备《外科学总论》
  6. 术后护理《临床激光治疗学》
  7. 术前准备和麻醉《骨科学》
  8. 术后的早期活动《外科学总论》
  9. 术数《中医词典》
  10. 术后处理《临床肝移植》
  11. 术中变化和监护《临床肝移植》
  12. 术后处理《骨科学》
  13. 朮附汤《太平惠民和剂局方》
  14. 术后并发症的防治《外科学总论》
  15. 朮香散《太平惠民和剂局方》
  16. 术膏酒《备急千金要方》
  17. 束《中医词典》
  18. 术附汤《扁鹊心书》
  19. 束缚敷贴用药《证治准绳·疡医》
  20. 术附汤《退思集类方歌注》
  21. 束骨《针灸大成》
  22. 术附汤《儒门事亲》
  23. 束骨《中医名词词典》
  24. 术附汤《三因极一病证方论》
  25. 束骨《中医词典》
  26. 术附汤《张氏医通》
  27. 束骨《针灸学》
  28. 术附汤《冯氏锦囊秘录》
  29. 束骨（俞穴）《子午流注说难》
  30. 术附汤《冯氏锦囊秘录》
  31. 束脉《中医词典》


正确选用减肥方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第十一章　正确选用减肥方法
在线购买《减肥新法与技巧》正版书籍

第十一章　正确选用减肥方法

  • 上一页
  • 目录
  • 相关
  • 下一页

目前对肥胖症的治疗方法很多，本书介绍了饮食减肥，体育锻炼，气功疗法、中西药及针刺、外用药和手术等减肥方法，如何正确选用这些减肥方法是肥胖者所关心的问题，现就此问题讲几点意见，仅供读者参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、术后注意事项
  • 当前页：第十一章　正确选用减肥方法
  • 下一页：一、首先要确定肥胖的原因
<<< 返回本书目录
  1. 正确选用减肥方法《减肥新法与技巧》
  2. 正人形第八《黄帝明堂灸经》
  3. 正确使用外用减肥药《减肥新法与技巧》
  4. 正人形第二《黄帝明堂灸经》
  5. 正确认识中药的副作用《本草纲目》完整版
  6. 正人形第二《黄帝明堂灸经》
  7. 正气为本《中医养生学》
  8. 正人形第二十《黄帝明堂灸经》
  9. 正气丸【方剂大全】
  10. 正人形第九《黄帝明堂灸经》
  11. 正气天香散【方剂大全】
  12. 正人形第六《黄帝明堂灸经》
  13. 正气汤【方剂大全】
  14. 正人形第六《黄帝明堂灸经》
  15. 正气散【方剂大全】
  16. 正人形第七《黄帝明堂灸经》
  17. 正气方《瘴疟指南》
  18. 正人形第三《黄帝明堂灸经》
  19. 正名《温疫论》
  20. 正人形第三《黄帝明堂灸经》
  21. 正面穴道证治《灸法秘传》
  22. 正人形第十《黄帝明堂灸经》
  23. 正面头面部《疡医大全》
  24. 正人形第十八《黄帝明堂灸经》
  25. 正面耳颏部《疡医大全》
  26. 正人形第十二《黄帝明堂灸经》
  27. 正面部中行六穴《针灸资生经》
  28. 正人形第十九《黄帝明堂灸经》
  29. 正面部中行《秘传眼科龙木论》
  30. 正人形第十六《黄帝明堂灸经》
  1. 正确选用减肥方法《减肥新法与技巧》
  2. 正确使用外用减肥药《减肥新法与技巧》
  3. 正人明堂图《医学集成》
  4. 正确对待肺结核《家庭医学百科-医疗康复篇》
  5. 正人形第八《黄帝明堂灸经》
  6. 正确对持心理测验《医学心理学》
  7. 正人形第二《黄帝明堂灸经》
  8. 正气为本《中医养生学》
  9. 正人形第二《黄帝明堂灸经》
  10. 正气天香散《医方论》
  11. 正人形第二十《黄帝明堂灸经》
  12. 正气天香散《仁术便览》
  13. 正人形第九《黄帝明堂灸经》
  14. 正气天香散《仁术便览》
  15. 正人形第六《黄帝明堂灸经》
  16. 正气汤《医方考》
  17. 正人形第六《黄帝明堂灸经》
  18. 正气受逼则为邪火《友渔斋医话》
  19. 正人形第七《黄帝明堂灸经》
  20. 正气散《太平惠民和剂局方》
  21. 正人形第三《黄帝明堂灸经》
  22. 正气《中医词典》
  23. 正人形第三《黄帝明堂灸经》
  24. 正气《中医名词词典》
  25. 正人形第十《黄帝明堂灸经》
  26. 正疟《中医词典》
  27. 正人形第十八《黄帝明堂灸经》
  28. 正名《温疫论》
  29. 正人形第十二《黄帝明堂灸经》
  30. 正面穴道证治《灸法秘传》
  31. 正人形第十九《黄帝明堂灸经》


首先要确定肥胖的原因_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、首先要确定肥胖的原因
在线购买《减肥新法与技巧》正版书籍

一、首先要确定肥胖的原因

  • 上一页
  • 目录
  • 相关
  • 下一页

人们要想有一个苗条的身材，线条优美的体形就要防止身体发胖。要健美，就要减肥，首先要了解什么是肥胖。当体内脂肪积聚过多，体重超过标准体重的20％以上则为肥胖。要防治肥胖，还要了解产生肥胖的原因。身体发胖的原因很多，通常可分为单纯性肥胖和继发性肥胖。单纯性肥胖最为常见，多由于进食量过多而消耗又少的缘故。当进食热量超过机体的消耗，多余的物质，主要转化为脂肪储存在各器官组织内及皮下，使人发胖。男性脂肪多沉积在腹部，便有大腹便便之说，女性多堆积在乳房、臀部、腹部和大腿上部。肥胖者大多有怕热多汗、动辄易喘易疲劳，还容易患高血压、冠心病、高血脂症、糖尿病和胆石症等疾病。肥胖后增加人体各器官的负担，成为加速衰老的原因之一。继发性肥胖是由于其他神经或内分泌疾患引起的，如脑部损伤，炎症或肿瘤，导致下丘脑或垂体病变时可引起肥胖。又如肾上腺皮质功能亢进、性腺功能不足、甲状腺功能低下等均可使人发胖（详见第一、二章）。因此，是否患肥胖症要请专科医生检查，明确肥胖的原因和性质，若为单纯性肥胖，可采取适当的减肥疗法进行减肥，若是继发性肥胖则应先治疗原发性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　正确选用减肥方法
  • 当前页：一、首先要确定肥胖的原因
  • 下一页：二、减肥的基本原则
<<< 返回本书目录
  1. 首乌粥《保健药膳》
  2. 首序《性命要旨》
  3. 首乌小米粥【方剂大全】
  4. 首叙四诊要言《儿科萃精》
  5. 首乌丸【方剂大全】
  6. 寿脾煎【方剂大全】
  7. 首乌藤【中药大全】
  8. 寿脾煎（新方）《虚损启微》
  9. 首乌汤【方剂大全】
  10. 寿胎丸《医学衷中参西录》
  11. 首乌青蒿鳖甲饮【方剂大全】
  12. 寿胎丸【方剂大全】
  13. 首乌枸杞汤【方剂大全】
  14. 寿限《黄帝内经太素》
  15. 首乌肝片《保健药膳》
  16. 寿星丸【方剂大全】
  17. 首乌当归鳖甲饮【方剂大全】
  18. 寿星圆【方剂大全】
  19. 首乌白芍汤【方剂大全】
  20. 寿夭《类经》
  21. 首尾调和《麻科活人全书》
  22. 寿夭《张氏医通》
  23. 首面耐寒因于气聚《类经》
  24. 寿夭辨《推拿抉微》
  25. 首论《叶选医衡》
  26. 寿夭辨《幼幼集成》
  27. 首疽门主论《疡医大全》
  28. 寿夭刚柔《黄帝内经·灵枢》
  29. 首疽《外科启玄》
  30. 寿夭刚柔《灵枢悬解》
  1. 首先要确定肥胖的原因《减肥新法与技巧》
  2. 首乌粥《保健药膳》
  3. 首序《性命要旨》
  4. 首乌芍茶《茶饮保健》
  5. 寿《中医词典》
  6. 首乌酒《食物疗法》
  7. 寿脾煎（新方）《虚损启微》
  8. 首乌肝片《食物疗法》
  9. 寿胎丸《医学衷中参西录》
  10. 首乌肝片《保健药膳》
  11. 寿台骨《中医词典》
  12. 首尾调和《麻科活人全书》
  13. 寿台骨《正骨心法要旨》
  14. 首如裹《中医词典》
  15. 寿台骨《医宗金鉴》
  16. 首窍阴《中医词典》
  17. 寿台骨伤《中医词典》
  18. 首铅《中医词典》
  19. 寿限《黄帝内经太素》
  20. 首面耐寒因于气聚《类经》
  21. 寿星丸《太平惠民和剂局方》
  22. 首论《叶选医衡》
  23. 寿夭《景岳全书》
  24. 首疽门主论《疡医大全》
  25. 寿夭《类经》
  26. 首疽《外科启玄》
  27. 寿夭《张氏医通》
  28. 首疽《中医词典》
  29. 寿夭辨《幼幼集成》
  30. 首甲《中医词典》
  31. 寿夭辨《推拿抉微》


减肥的基本原则_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、减肥的基本原则
在线购买《减肥新法与技巧》正版书籍

二、减肥的基本原则

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖的原因有多种多样，减肥的方法也是名目繁多，而每一种减肥方法都各有其特点、要求和注意事项，因此，这里仅介绍几点具有“共性”的减肥原则。

（一）持之以恒，坚持不懈　减肥必须保持经常性和系统性。不管选用哪种减肥方法，都要有“面壁十年图破壁”的决心，持之以恒，不能“三天打鱼，两天晒网”。国内外凡是减肥卓有成效的人，他们共同经验是贵在经常、持久而不间断。只要选择了合适的减肥方法，制订了减肥计划，就要坚持执行，不受任何因素干扰。如节制饮食，在家、在外（出差）要一个样，不能在家节食，在外大吃大喝。又如体育等减肥方法，认为少作1～2次没有什么关系，不会影响减肥效果，那样没有恒心和决心是收不到应有的减肥效果的。减肥不仅是形体的锻炼，也是意志和毅力的锻炼。

（二）循序渐进，计划适度　选择合适的减肥方法后要制订适度的减肥计划，要根据不同程度的肥胖制订相应的减肥计划。如采用体育减肥，是通过体育锻炼达到减肥的目的，因此要掌握运动量的大小，尤其是重度肥胖，体质较差的人更要注意。运动量太小则达不到锻炼的目的，起不到减肥作用；

运动量太大则超过了机体耐受的限度，反而会使身体因过度劳累而受到损害。其他的减肥方法也是一样，计划要适度，先易后难，由简到繁，先轻后重。因此，采用各种减肥方法强调适量不疲，循序渐进，量力而行，不可急于求成，操之过急则往往欲速而不达。

（三）检查效果，修订计划　减肥前的“基础”检查和减肥后的“成果”检验，是两项十分重要的工作。只有通过减肥前系统的血压、心率、体重、胸围、腹围、心电图、肺活量以及心肺、消化等各器官功能的检查测定，充分了解肥胖者的“健康”状况，才能协助选择合适而有效的减肥方法，制订合理的减肥计划。经过一段时间的减肥治疗，再请医生协助进行系统的全面复查，并与减肥前身体的“基础”情况对比，有利于分析和鉴定减肥效果，调整或修改原订的减肥方法和计划，以进一步提高减肥疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、首先要确定肥胖的原因
  • 当前页：二、减肥的基本原则
  • 下一页：第二节　如何选择减肥方法
<<< 返回本书目录
  1. 减肥不是减重量，而是减体积《人体使用手册》
  2. 减肥实例《人体使用手册》
  3. 减肥《人体使用手册》
  4. 减肥食品《老年食养食疗》
  5. 减半麻黄汤【方剂大全】
  6. 减肥食物精选《减肥新法与技巧》
  7. 检验结果在临床诊断中的评价《临床基础检验学》
  8. 减甘草白豆蔻散【方剂大全】
  9. 检覆总说下《洗冤集录》
  10. 减黄丹【方剂大全】
  11. 检覆总说上《洗冤集录》
  12. 减疟丹【方剂大全】
  13. 检查方法《放射诊断学》
  14. 减味鳖甲煎丸【方剂大全】
  15. 检查方法《放射诊断学》
  16. 减味普济消毒饮【方剂大全】
  17. 检查方法《放射诊断学》
  18. 减味肾气汤【方剂大全】
  19. 检查方法《放射诊断学》
  20. 减味乌梅丸【方剂大全】
  21. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  22. 减味竹叶石膏汤【方剂大全】
  23. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  24. 减压病【疾病大全】
  25. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  26. 剪草《本草纲目》完整版
  27. 茧丝汤【方剂大全】
  28. 剪草【中药大全】
  29. 茧卤点眼煎【方剂大全】
  30. 剪草散【方剂大全】
  1. 减肥的基本原则《减肥新法与技巧》
  2. 减肥常用穴位《减肥新法与技巧》
  3. 减肥时注意事项《减肥新法与技巧》
  4. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  5. 减压病《默克家庭诊疗手册》
  6. 减肥《常见病自测》
  7. 剪草《医学入门》
  8. 减《中医词典》
  9. 剪草《增广和剂局方药性总论》
  10. 趼（jiǎn简）子《中医词典》
  11. 剪刀《中医词典》
  12. 检验结果在临床诊断中的评价《临床基础检验学》
  13. 剪刀草《证类本草》
  14. 检验的一般步骤《医学统计学》
  15. 剪刀股丸《小儿药证直诀》
  16. 检眼镜检查法《眼科学》
  17. 剪红丸《扁鹊心书》
  18. 检覆总说下《洗冤集录》
  19. 剪喉症《喉舌备要秘旨》
  20. 检覆总说上《洗冤集录》
  21. 剪花馒头《饮膳正要》
  22. 检查与处理原则《眼科学》
  23. 剪口疮《中医词典》
  24. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  25. 剪口疮门主方《疡医大全》
  26. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  27. 剪口疮门主论《疡医大全》
  28. 检查肾脏功能的试验饮食《临床营养学》
  29. 睑《中医词典》
  30. 检查及诊断《急诊医学》
  31. 睑《目经大成》


如何选择减肥方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

第二节　如何选择减肥方法
在线购买《减肥新法与技巧》正版书籍

第二节　如何选择减肥方法

  • 上一页
  • 目录
  • 相关
  • 下一页

怎样才能预防肥胖，肥胖后又如何减肥，选择哪些减肥方法好，是所有肥胖者想要了解的问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、减肥的基本原则
  • 当前页：第二节　如何选择减肥方法
  • 下一页：一、如何预防肥胖
<<< 返回本书目录
  1. 如何选择减肥方法《减肥新法与技巧》
  2. 如何选择减肥外用药《减肥新法与技巧》
  3. 如何提高测验效用《医学心理学》
  4. 如何正确选用强化食品《儿科学》
  5. 如何理解检验结果《免疫与健康》
  6. 如何知道你的病痊愈了《中医之钥》
  7. 如何开展遗传咨询《医学遗传学基础》
  8. 如洪脉《轩岐救正论》
  9. 如何减少怒气的伤害《人体使用手册》
  10. 如滑脉《轩岐救正论》
  11. 如何减少寒气的侵入《人体使用手册》
  12. 如缓脉《轩岐救正论》
  13. 如何观察血气的水平和趋势《人体使用手册》
  14. 如见鬼神【方剂主治】
  15. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  16. 如紧脉《轩岐救正论》
  17. 如蛊如妲病《黄帝内经太素》
  18. 如疟证《类经》
  19. 如浮脉《轩岐救正论》
  20. 如神救苦散【方剂大全】
  21. 如伏脉《轩岐救正论》
  22. 如神散【方剂大全】
  23. 如风湿部《本草易读》
  24. 如神汤【方剂大全】
  25. 如促脉《轩岐救正论》
  26. 如神圆【方剂大全】
  27. 如迟脉《轩岐救正论》
  28. 如神止泻圆【方剂大全】
  29. 如沉脉《轩岐救正论》
  30. 如圣饼《扁鹊心书》
  1. 如何选择减肥方法《减肥新法与技巧》
  2. 如何理解检验结果《免疫与健康》
  3. 如何选择减肥方法《减肥新法与技巧》
  4. 如何看尿常规化验单《常见病自测》
  5. 如何选择减肥外用药《减肥新法与技巧》
  6. 如何发现隐匿潜病《中医疾病预测》
  7. 如何预防肥胖《减肥新法与技巧》
  8. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  9. 如何正确选用强化食品《儿科学》
  10. 如何才有好胎《素女经》
  11. 如何知道你的病痊愈了《中医之钥》
  12. 如蛊如妲病《黄帝内经太素》
  13. 如洪脉《轩岐救正论》
  14. 如浮脉《轩岐救正论》
  15. 如华《中医词典》
  16. 如伏脉《轩岐救正论》
  17. 如滑脉《轩岐救正论》
  18. 如风湿部《本草易读》
  19. 如缓脉《轩岐救正论》
  20. 如促脉《轩岐救正论》
  21. 如金青盲《中医词典》
  22. 如迟脉《轩岐救正论》
  23. 如紧脉《轩岐救正论》
  24. 如沉脉《轩岐救正论》
  25. 如狂《医述》
  26. 如《药性切用》
  27. 如狂《医效秘传》
  28. 肉锥怪病《奇方类编》
  29. 如疟《中医词典》
  30. 肉肿疮不肿《痘疹心法要诀》
  31. 如疟证《类经》


如何预防肥胖_《减肥新法与技巧》_中医杂集_【岐黄之术】

一、如何预防肥胖
在线购买《减肥新法与技巧》正版书籍

一、如何预防肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

适当控制饮食和进行体力运动是防治肥胖的最有效方法。

（一）节制饮食　预防发胖和减肥必须以节食为主，肥胖与饮食有密切关系。不论肥胖轻重都要做到“三低”，即饮食低脂肪、低糖和低盐。和多吃水果和高纤维素的蔬菜。要改掉临睡前吃点心及饭后立即睡觉的习惯。孕妇也应忌食量过多及营养过剩。不要认为孩子越胖越好越健康，要知道新生儿肥胖可能延伸至成人肥胖，并且可能带来成年期常见疾病，危害健康。妇女产后尤其在“做月子”里，由于食欲好，消化吸收强，造成营养过剩，很快发胖。所以要避免产后肥胖，也需合理膳食。儿童年幼不懂事，贪吃零食，再加上大人溺爱子女，怕营养不够，尽吃些高糖、高脂肪的饮食而发胖，因此少年儿童也必须合理饮食。为避免发胖还要不饮酒和少吃咖啡之类的饮料（详见第三章）。

（二）坚持体育运动　平时要加强体育锻炼，多运动，以增加热量的消耗，并与节制饮食相配合是防治肥胖的最好方法。

一个体重正常的人，应每天通过一定量的体力活动，把摄入的热量全部消耗，做到收支平衡，才能防止发胖。而对一个肥胖者来说，每天消耗的热量要超过摄入的热量，做到入不敷出，才能减轻体重，达到减肥的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　如何选择减肥方法
  • 当前页：一、如何预防肥胖
  • 下一页：二、如何选择减肥方法
<<< 返回本书目录
  1. 如何选择减肥外用药《减肥新法与技巧》
  2. 如何正确选用强化食品《儿科学》
  3. 如何选择减肥方法《减肥新法与技巧》
  4. 如何知道你的病痊愈了《中医之钥》
  5. 如何提高测验效用《医学心理学》
  6. 如洪脉《轩岐救正论》
  7. 如何理解检验结果《免疫与健康》
  8. 如滑脉《轩岐救正论》
  9. 如何开展遗传咨询《医学遗传学基础》
  10. 如缓脉《轩岐救正论》
  11. 如何减少怒气的伤害《人体使用手册》
  12. 如见鬼神【方剂主治】
  13. 如何减少寒气的侵入《人体使用手册》
  14. 如紧脉《轩岐救正论》
  15. 如何观察血气的水平和趋势《人体使用手册》
  16. 如疟证《类经》
  17. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  18. 如神救苦散【方剂大全】
  19. 如蛊如妲病《黄帝内经太素》
  20. 如神散【方剂大全】
  21. 如浮脉《轩岐救正论》
  22. 如神汤【方剂大全】
  23. 如伏脉《轩岐救正论》
  24. 如神圆【方剂大全】
  25. 如风湿部《本草易读》
  26. 如神止泻圆【方剂大全】
  27. 如促脉《轩岐救正论》
  28. 如圣饼《扁鹊心书》
  29. 如迟脉《轩岐救正论》
  30. 如圣饼子【方剂大全】
  1. 如何预防肥胖《减肥新法与技巧》
  2. 如何选择减肥外用药《减肥新法与技巧》
  3. 如何正确选用强化食品《儿科学》
  4. 如何选择减肥方法《减肥新法与技巧》
  5. 如何知道你的病痊愈了《中医之钥》
  6. 如何选择减肥方法《减肥新法与技巧》
  7. 如洪脉《轩岐救正论》
  8. 如何理解检验结果《免疫与健康》
  9. 如华《中医词典》
  10. 如何看尿常规化验单《常见病自测》
  11. 如滑脉《轩岐救正论》
  12. 如何发现隐匿潜病《中医疾病预测》
  13. 如缓脉《轩岐救正论》
  14. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  15. 如金青盲《中医词典》
  16. 如何才有好胎《素女经》
  17. 如紧脉《轩岐救正论》
  18. 如蛊如妲病《黄帝内经太素》
  19. 如狂《医述》
  20. 如浮脉《轩岐救正论》
  21. 如狂《医效秘传》
  22. 如伏脉《轩岐救正论》
  23. 如疟《中医词典》
  24. 如风湿部《本草易读》
  25. 如疟证《类经》
  26. 如促脉《轩岐救正论》
  27. 如丧神守《中医名词词典》
  28. 如迟脉《轩岐救正论》
  29. 如丧神守《中医词典》
  30. 如沉脉《轩岐救正论》
  31. 如神饼子《是斋百一选方》


如何选择减肥方法_《减肥新法与技巧》_中医杂集_【岐黄之术】

二、如何选择减肥方法
在线购买《减肥新法与技巧》正版书籍

二、如何选择减肥方法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）减肥治疗要采取综合的方法　减肥和治疗其他疾病一样，不能只选用一种方法，要多种方法同时并进。至少两种或两种以上方能收到良好的效果。不论肥胖程度轻重，节制饮食和进行体力运动是防治肥胖最基本的两种方法。如果再根据个人具体情况加上其他疗法，如气功或药物治疗就更能收到显着的减肥效果，起到锦上添花的作用。

（二）要正确选用各种减肥疗法　无论肥胖轻重，最基本的、首选的方法是节制饮食和体力运动（包括气功）。

1、一般的或轻度的单纯性肥胖，只要适当地节制饮食及坚持体育锻炼，必要时可根据个人的习惯、爱好加以选用其他方法，就可以收到较理想的减肥效果。

2、中度以上肥胖，不仅要严格控制饮食、加强体育运动，特别是年纪大、体质差、运动量不大的肥胖者，还应加用中、西药物及针刺等疗法方能收到一定的效果。药物减肥可能有副作用，要严格掌握。

3、中老年肥胖者，特别是有些女性，身体某些部位如腹部、臀部和大腿上部突出肥胖，不仅影响体形美而且功能也受到影响，行动也不方便。除选用饮食和体育疗法外，还可考虑采用局部外用药或者采用外科手术治疗（详见第八、十章）。

4、继发性肥胖要请专科医生诊治。主要治疗原发性疾病。

不管采用哪些方法减肥，最好都要在专业医生指导下进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、如何预防肥胖
  • 当前页：二、如何选择减肥方法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 如何选择减肥方法《减肥新法与技巧》
  2. 如何选择减肥外用药《减肥新法与技巧》
  3. 如何提高测验效用《医学心理学》
  4. 如何正确选用强化食品《儿科学》
  5. 如何理解检验结果《免疫与健康》
  6. 如何知道你的病痊愈了《中医之钥》
  7. 如何开展遗传咨询《医学遗传学基础》
  8. 如洪脉《轩岐救正论》
  9. 如何减少怒气的伤害《人体使用手册》
  10. 如滑脉《轩岐救正论》
  11. 如何减少寒气的侵入《人体使用手册》
  12. 如缓脉《轩岐救正论》
  13. 如何观察血气的水平和趋势《人体使用手册》
  14. 如见鬼神【方剂主治】
  15. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  16. 如紧脉《轩岐救正论》
  17. 如蛊如妲病《黄帝内经太素》
  18. 如疟证《类经》
  19. 如浮脉《轩岐救正论》
  20. 如神救苦散【方剂大全】
  21. 如伏脉《轩岐救正论》
  22. 如神散【方剂大全】
  23. 如风湿部《本草易读》
  24. 如神汤【方剂大全】
  25. 如促脉《轩岐救正论》
  26. 如神圆【方剂大全】
  27. 如迟脉《轩岐救正论》
  28. 如神止泻圆【方剂大全】
  29. 如沉脉《轩岐救正论》
  30. 如圣饼《扁鹊心书》
  1. 如何选择减肥方法《减肥新法与技巧》
  2. 如何选择减肥方法《减肥新法与技巧》
  3. 如何选择减肥外用药《减肥新法与技巧》
  4. 如何理解检验结果《免疫与健康》
  5. 如何预防肥胖《减肥新法与技巧》
  6. 如何看尿常规化验单《常见病自测》
  7. 如何正确选用强化食品《儿科学》
  8. 如何发现隐匿潜病《中医疾病预测》
  9. 如何知道你的病痊愈了《中医之钥》
  10. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  11. 如洪脉《轩岐救正论》
  12. 如何才有好胎《素女经》
  13. 如华《中医词典》
  14. 如蛊如妲病《黄帝内经太素》
  15. 如滑脉《轩岐救正论》
  16. 如浮脉《轩岐救正论》
  17. 如缓脉《轩岐救正论》
  18. 如伏脉《轩岐救正论》
  19. 如金青盲《中医词典》
  20. 如风湿部《本草易读》
  21. 如紧脉《轩岐救正论》
  22. 如促脉《轩岐救正论》
  23. 如狂《医述》
  24. 如迟脉《轩岐救正论》
  25. 如狂《医效秘传》
  26. 如沉脉《轩岐救正论》
  27. 如疟《中医词典》
  28. 如《药性切用》
  29. 如疟证《类经》
  30. 肉锥怪病《奇方类编》
  31. 如丧神守《中医名词词典》


《减肥新法与技巧》

  • 第一章　肥胖的病因及病理生理改变
    • 第一节　肥胖的病因及发病机理
      • 一、遗传因素
      • 二、饮食、生活习惯及社会环境因素
      • 三、下丘脑与高级神经活动
      • 四、内分泌因素
    • 第二节　肥胖的病理生理改变
      • 一、脂肪组织的改变
      • 二、能量代谢的变化
  • 第二章　肥胖的分类及临床表现
    • 第一节　肥胖的分类
      • 一、原发性肥胖
      • 二、继发性肥胖
    • 第二节　肥胖症的临床表现
      • 一、一般表现
      • 二、内分泌代谢紊乱
      • 三、消化系表现
      • 四、匹克威克综合征（肺心综合征）
      • 五、并发症
    • 第三节　肥胖症的诊断及鉴别诊断
      • 一、确定有无肥胖
      • 二、查明肥胖的原因
      • 三、小儿肥胖的诊断和鉴别诊断
      • 四、肥胖程度的划分
  • 第三章　饮食减肥法
    • 第一节　饮食减肥的调配原则
      • 一、控制饮食
      • 二、合理调配
      • 三、饮食有节
    • 第二节　食疗、药膳减肥
      • 降脂饮
      • 绿豆海带粥
      • 海带草决明汤
      • 青茶饮
      • 山楂粥
      • 冬瓜粥
      • 赤小豆粥
      • 青鸭羹
      • 鲤鱼汤
      • 怪味海带
      • 菊花爆鸡丝
      • 清蒸鲤鱼
      • 荠菜拌豆腐
      • 烩双菇
      • 凉拌芹菜
      • 山楂元宵
      • 决明降压粥
      • 荷叶粥
      • 芹菜炒香菇
      • 三色糯米饭
      • 红焖萝卜海带
      • 什锦乌龙粥
      • 豆浆粥
    • 第三节　减肥食物精选
      • 黄瓜
      • 冬瓜
      • 鹌鹑
      • 黄豆
      • 山楂
      • 山药
      • 洋葱
      • 白萝卜
      • 海带
      • 魔芋
      • 芹菜
      • 兔肉
  • 第四章　体育锻炼减肥法
    • 第一节　体育锻炼减肥的机理
    • 第二节　体育减肥方法
      • 一、运动与控制饮食是一种有效减肥方法
      • 二、减肥时注意事项
  • 第五章　气功减肥法
    • 第一节　气功减肥的机理
    • 第二节　气功减肥的方法
      • 一、放松功
      • 二、动功
    • 第三节　瑜伽减肥
      • 一、猫伸展功
      • 二、山立功
      • 三、单竖脚功
      • 四、双竖腿功
      • 五、手臂花环功简易功
      • 六、拱背升腿功
      • 七、注意事项
  • 第六章　西药减肥法
    • 第一节　食欲抑制剂
      • 一、拟儿茶酚胺类递质药物
      • 二、拟5羟色胺神经递质类药物
      • 三、常用食欲抑制剂用法
      • 四、食欲抑制剂的选择
    • 第二节　双胍类口服降糖药
      • 一、作用机理
      • 二、副作用
      • 三、常用药物用法
    • 第三节　激素类
      • 一、甲状腺激素
      • 二、绒毛膜促性腺激素（HCG）
      • 三、生长激素（GH）
      • 四、脂解素
    • 第四节　拟β肾上腺素能药物
    • 第五节　影响消化吸收的药物
    • 第六节　动员局部脂肪分解及其他药物
  • 第七章　中药减肥法
    • 第一节　对肥胖症病因病机的认识
    • 第二节　肥胖症的辨证分型
    • 第三节　肥胖症的治疗大法
    • 第四节　防治肥胖症的中成药
    • 第五节　常用降血脂中药
      • （一）常用降血脂的单味中药
      • （二）常用降血脂复方
  • 第八章　外用药减肥法
    • 第一节　外用药能否减肥
    • 第二节　如何选择减肥外用药
    • 第三节　正确使用外用减肥药
    • 第四节　外用减肥药的疗效
    • 第五节　注意事项
    • 第六节　对外用药减肥的几点评价
  • 第九章　针刺减肥法
    • 第一节　耳穴减肥
      • 一、耳廓的结构
      • 二、耳廓表面解剖名称
      • 三、耳穴的分布
      • 四、减肥常用耳穴的定位及主治和功用
      • 五、常用耳六减肥方法介绍
    • 第二节　体针减肥
      • 一、减肥常用穴位
      • 二、辨证施治
      • 三、注意点
  • 第十章　手术减肥法
    • 第一节　腹壁减肥术
      • 一、什么样的腹部肥胖者需要手术减肥
      • 二、哪些人不宜进行腹壁减肥手术
      • 三、腹壁减肥术的麻醉
      • 四、腹壁减肥术的几种方法
      • 五、手术步骤
      • 六、腹壁减肥术后注意事项
      • 七、手术后可能并发症
    • 第二节　肢体和臀部减肥术
      • 一、上肢减肥术
      • 二、下肢和臀部减肥术
    • 第三节　脂肪抽吸术
      • 一、什么样的肥胖才能采用脂肪抽吸术
      • 二、脂肪抽吸术的器械设备
      • 三、手术方法简介
      • 四、术后注意事项
  • 第十一章　正确选用减肥方法
    • 第一节　怎样减肥
      • 一、首先要确定肥胖的原因
      • 二、减肥的基本原则
    • 第二节　如何选择减肥方法
      • 一、如何预防肥胖
      • 二、如何选择减肥方法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行