前言_《中药炮制》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《中药炮制》
前言
在线购买《中药炮制》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

药，是医的作战武器，所以医与药是互相依存、绝对不可分割开的。几千年来，祖国医药在人民与疾病的斗争中，发挥了巨大的作用，保障了整个民族的健康，因此中药学在我国医学史上占着很重要的地位。笔者在40多年从事中医药工作实践中，深刻体会到中药炮制质量的重要。中国药物的修治，创始很早。相传神农尝百草，一日而遇七十毒，由是就使人民对药物的使用深为注意。雷公的炮制法，开辟了后世药物修治的道路，其炮制药歌云：“芫花本利水，非醋不能通……地榆医血药，连梢不住红。”在这几句话里，可以体会到中药必须加以修治和炮制，否则不独无益于病，相反的还能有害于人。炮制方法是否得宜，会直接影响药物性能和疗效。

为了继承和发扬中药炮制这一宝贵的遗产，确保用药安全有效，特将我们从师学习的经验，参考有关书籍，编写成《实用中药炮制学》，曾在市卫校、中药进修班讲课后，由市科委及有关报刊内部印刷后，得到湖北、广东、山东、江西、四川、安徽、辽宁、河北、天津、上海等省、市有关单位和个人来信索取，内部印刷三千册，全部销完。许多读者赞誉此书“对提高中药质量和中药专业职工队伍的素质，培养中药事业的接班人起了很好的作用，真是中药炮制实用的好教材”。为了满足广大中药职工要求，特公开出版。

全书分总论、各论两部分，总论主要参考高等院校中药炮制教材，介绍中药炮制的起源和发展、炮制的意义和目的、炮制的依据及其对药物成分的影响、炮制的常用辅料、药物的贮存、炮制的古今分类方法等知识，着重介绍现代炮制常用法，即修制、切制、水制、火制、水火共制和其他制法。各论介绍前人积累下来的经验和我们在工作中所得的体会，具体介绍三百多种常用中药炮制的方法。本书在编写过程中，得到台湾中国医药学院董事长陈立夫先生题写书名，中国中医药学会副会长、北京中医学院教授王绵之，湖北省中医学会理事长、湖北中医学院教授李今庸，湖北省中药专业委员会主任陈绪纶教授等关怀和指导，并为本书题词，在此向他们表示崇高的谢意。

由于时间仓促，工作繁忙，难免有不妥之处，敬请各位同仁赐教，以便进一步修订提高。

1993年3月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：第一章　炮制的起源和发展
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《中药炮制》
  2. 前言《中医之钥》
  3. 前言《常见病自测》
  4. 前言《中医之钥》
  5. 前言《老年食养食疗》
  6. 前言《丹医秘授古脉法》
  7. 前言《手穴手纹诊治》
  8. 前言《辅行诀脏腑用药法要》
  9. 前言《小儿常见病单验方》
  10. 前言《医理真传》
  11. 前言《气功外气疗法》
  12. 前言《圆运动的古中医学》
  13. 前言《老年百病防治》
  14. 前言《黄帝内经太素》
  15. 前言《实用免疫细胞与核酸》
  16. 前言《家庭医学百科-自救互救篇》
  17. 前阴《中医名词词典》
  18. 前言《家庭医学百科-家庭护理篇》
  19. 前阴《中医词典》
  20. 前言《家庭医学百科-医疗康复篇》
  21. 前阴《续名医类案》
  22. 前言《家庭医学百科·预防保健篇》
  23. 前阴《医学见能》
  24. 前言《常见中老年疾病防治》
  25. 前阴病《古今医案按》
  26. 前言《虚损病类钩沉》
  27. 前阴部《疡医大全》
  28. 前言《伤寒恒论》
  29. 前阴类论列总方《景岳全书》
  30. 前言《默克家庭诊疗手册》
  31. 前阴脉案《类证治裁》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


炮制的起源和发展_《中药炮制》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《中药炮制》
第一章　炮制的起源和发展
在线购买《中药炮制》正版书籍

第一章　炮制的起源和发展

  • 上一页
  • 目录
  • 相关
  • 下一页

中药在制剂及配制成药之前，大部分需要经过各种不同的方法加工处理。这种加工处理的过程，就叫做“炮制”。

中药炮制学是中医学的重要组成部分，“炮制”在古代一名“炮炙”，或称“修治”。它是根据医疗和制剂需要，研究中药炮制理论、操作技术及其发展等内容的一门实用科学。“炮”和“炙”从字面上讲都离不开火。它反映了古代的制药情况。现代操作方法虽然已经大大发展和改进了，但“炮炙”的名称，仍然不能丢。因为中药炮制方法是根据中药传统理论而制定的。中药炮制不仅实践内容丰富，而且有它的科学依据。药材炮制方法是否合理，直接影响着药品质量的优劣。

中药是人类在找寻食物的过程中发现的。古人在使用药物时，为了便于服食，就必然相应地产生了洗涤、打碎、劈成小块等最简单的加工方法。当人类发明了用火以后，不仅能使生食变为熟食，同时也为药物“炮炙”加工具备了客观条件。到了夏商时代，由于酒醋和油盐的发明，以及人们对烹调技术的掌握，对于制药的发展，又起到了促进作用。由此可知，炮制的起源和发展，既非一个时代所产生，更非某一个人所独创，而是我们的祖先在长期生产、生活实践中总结出来的。在春秋战国时期，我国最早的一部医书《黄帝内经》已有制药的记载。如《灵枢·邪客》篇的半夏秫米汤，其中应用的“法半夏”，即是制过的半夏。到秦、汉、三国时代，已发明了炼丹术。炼丹虽然不能实现统治阶级长生不老的奢望，但在制炼过程中掌握了升华、蒸馏等方法，从而促进了制药化学的发展。到后汉对药物炮制更为重视，张仲景在他所著的《伤寒论》和《金匮要略》中，所用方剂大多数注明了炮制，如：麻黄去节，杏仁去皮，附子炮，大黄酒洗等。大约与此同时，我国第一部药学专著《神农本草经》，不但把当时所用的药物功用作了总结，并记载了很多有关炮制的资料，如桑螵蛸用蒸法仍为现代所采用。到了魏、晋、南北朝时代，不仅在炮制方法和技术上有所改进，而且对制药工具的选择也进行了研究，如切制骨碎补时须用铜刀、石榴皮忌用铁器、煎药用瓦罐等，大多与现代科学是符合的。到了唐宋时代，我国第一部制药专著《雷公炮炙论》，把当时流传的炮制方法进行了系统的总结，对后世炮制的发展有很大影响。梁代陶宏景的《本草经集注》是继《神农本草经》之后的药物名著，提到蜜的炼制方法，认为“凡用蜜皆先火煎，拣去其沫，令色为黄，则丸药经久不坏”。这给后世炼蜜法提供了宝贵资料。唐、宋、金、元时代（公元618～1368年），医学昌盛，药物炮制亦随着不断进步，尤其是宋代国家开办官药局，进行熟药官卖，大力提倡制备成药，炮制方法相应地日益发展。如《太平惠民和剂局方》所载的炮制法，名目较前增多。同一煨法，就有面裹煨、纸裹煨的分别，比《雷公炮炙论》已有了进一步的发展。明代在药物方面更有辉煌的成就。李时珍在《本草纲目》中专列“修治”一项。《本草纲目》虽非炮制专著，但所载炮制方法，极大部分仍为今天药学界所遵循。此外，缪希雍的《炮炙大法》是一部论述炮炙的专著。它依据药物类别，分成水、火、土、金、石、草、木等十四都，叙述了四百多种药物的炮制方法。从内容来看，对于炮炙法的记载，在前人的基础上，有了进一步的发挥。明代在李时珍《本草纲目》之前，有陈嘉谟的《本草蒙筌》，对炮制问题作了概括性的总结。他说，“制药贵在适中，不及则功效难求，太过则气味反失。火制四：煅、炮、炙、炒也；水制三：渍、泡、洗也；水火共制二：蒸、煮二者焉。制法虽多，不离于此。”他提出了炮制的总要求，阐明了炮制的作用，如酒制升提，姜制发散，入盐走肾而软坚，用醋注肝而住痛，童便制除劣性而降下，米泔制去燥性而和中，乳制润枯生血，蜜制甘缓益元，麦麸皮制抑酷性勿伤上路，陈壁土制借土气以补中焦，乌豆汤、甘草汤制可解毒，致令平和。”这些理论至今仍然有效地指导中医、中药的实践。

到清代，对于药物的研究，大多致力于药物的临床应用，炮制方法只附载于各家本草中。从鸦片战争到解放前夕的一百多年中，由于帝国主义的入侵，使中国陷于半封建半殖民地的地位。中医药学遭受到歧视和排斥，得不到应有的发展。中医药事业受到严重摧残，处于奄奄一息的境地。中药炮制在旧社会的遭遇也不例外。

解放后，中医药在党的中医政策的光辉照耀下，获得了空前未有的发展，与中医中药不可分割的中药炮制也得到党的重视，所以各地的炮制经验，得以相互交流，炮制方法和技术得以迅速提高。

各地将长期以来所积累的炮制经验进行了总结，制订了地区性的中药炮制规范。在编著中国药典时，又根据各地的炮制经验，通过全国中医药人员反复讨论，把我国的传统经验，分别载入药典中，作为一种法定的形式固定下来，成为炮制工作的依据。卫生部中医研究院等单位编写了《中药炮炙经验集成》，这给中药炮制的技术交流和科研工作提供了丰富的、宝贵的资料。为了探索中药材炮制后所起的变化，1954年以来，全国各地有关科研单位，先后通过化学、药理、临床等途径，对150多种中药材进行了下列几方面探索性的研究。

（1）浸泡对药材质量的影响研究：通过对槟榔等药材的炮制研究，发现某些主要成分由于浸泡有所损失，证明不适当的浸泡方法，对药物质量是有影响的。天津市药材公司等单位根据药材的特点，分别采用“喷淋滋润法”、“少泡多润法”、“泡透水尽法”，对传统的浸泡软化方法加以逐步改进，取得较好效果。

（2）药材不同入药部位的研究：有些单位对药材不同入药部位（如：钩藤的钩与茎、枝，当归的头、身、尾，人参的参身与参芦等）的作用及化学成分是否不同作了研究。初步认为：不同入药部位亦无显著差别，分别入药没有必要。

（3）关于药物炮制去毒的研究：几年来对毒药的传统炮制作了较系统的研究，初步探讨了附子（包括乌头、半夏、马钱子、硫黄、甘遂等药材）的炮制原理，证实了中药炮制去毒是有科学意义的。

（4）关于药物加辅料炮制的研究：分别对醋制（延胡索、甘遂、皂矾、自然铜）、酒制（黄芩、黄连、黄柏）、盐制（泽泻）、米泔水制（苍术）等辅料制作原理作了研究。结果有的是有科学道理的，有的则不然。

（5）关于药物炒制的研究：对槟榔、黄柏、麦芽、谷芽、当归、青皮、酸枣仁等药材炒制前后，化学成分、药理、临床疗效的变化，作了比较，认为炒制不同的药材所起的作用也是不同的。

为了适应中医药事业的发展，1959年中国中医研究院创办了中药研究所。成都、北京、南京、上海、江西、湖北、辽宁、黑龙江等中医学院先后成立了中药系。他们把中药炮制作为一门学科进行教学，均设有中药炮制课。

上述情况说明：中药炮制和其他事物一样，是从社会实践中发生和发展起来的。特别是建国以来，中药炮制的生产技术和技术设备，以及科研、教学都得到了巨大发展，取得了巨大成就。我们一定要用现代科学知识来整理和研究中药炮制的理论和技术，在社会实践中不断总结经验，大搞技术革命，使中药炮制逐步向机械化、电气化发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：第一章　炮制的起源和发展
  • 下一页：第二章　炮制的意义和目的
<<< 返回本书目录
  1. 炮制的起源和发展《中药炮制》
  2. 炮制的意义和目的《中药炮制》
  3. 炮制的分类方法《中药炮制》
  4. 炮制的作用《中药炮制》
  5. 炮制辩《侣山堂类辩》
  6. 炮制过程中的注意事项《中药炮制》
  7. 炮仗筒【中药大全】
  8. 炮制十七法《古今医统大全》
  9. 炮仗花【中药大全】
  10. 炮制心法《周慎斋遗书》
  11. 炮掌果【中药大全】
  12. 炮制药法《仁术便览》
  13. 炮炼法《异授眼科》
  14. 炮制药歌计《珍珠囊补遗药性赋》
  15. 炮姜（图）【中药大全】
  16. 疱疹【疾病症状】
  17. 炮姜《药笼小品》
  18. 疱疹病毒《医学微生物学》
  19. 炮弹果【中药大全】
  20. 疱疹后神经痛【疾病症状】
  21. 泡掌筒【中药大全】
  22. 疱疹性咽峡炎【疾病大全】
  23. 泡银耳《保健药膳》
  24. 疱疹样脓疱病【疾病大全】
  25. 泡样水肿【疾病症状】
  26. 疱疹样皮炎《老年百病防治》
  27. 泡性眼炎【疾病大全】
  28. 疱疹样皮炎【疾病大全】
  29. 泡性结膜炎、角膜炎《百病自测》
  30. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  1. 炮制的起源和发展《中药炮制》
  2. 炮制的工具《中药炮制》
  3. 炮制的意义和目的《中药炮制》
  4. 炮制的分类方法《中药炮制》
  5. 炮制的作用《中药炮制》
  6. 炮制辩《侣山堂类辩》
  7. 炮制对药物成分的影响《中药炮制》
  8. 炮制《医述》
  9. 炮制对药物性味功能的影响《中药炮制》
  10. 炮制《中医词典》
  11. 炮制过程中的注意事项《中药炮制》
  12. 炮制《中医名词词典》
  13. 炮制十七法《古今医统大全》
  14. 炮炼法《异授眼科》
  15. 炮制心法《周慎斋遗书》
  16. 炮姜《药性切用》
  17. 炮制学《中国医学通史》
  18. 炮姜《本草分经》
  19. 炮制药法《仁术便览》
  20. 炮姜《本草分经》
  21. 炮制药歌计六首《珍珠囊补遗药性赋》
  22. 炮姜《本草分经》
  23. 炮炙《中医名词词典》
  24. 炮姜《本草分经》
  25. 疱疹病毒《医学微生物学》
  26. 炮姜《药笼小品》
  27. 疱疹病毒感染《默克家庭诊疗手册》
  28. 炮《中医词典》
  29. 疱疹样皮炎《皮肤性病学》
  30. 炮《中医名词词典》
  31. 疱疹样皮炎《默克家庭诊疗手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


炮制的意义和目的_《中药炮制》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《中药炮制》
第二章　炮制的意义和目的
在线购买《中药炮制》正版书籍

第二章　炮制的意义和目的

  • 上一页
  • 目录
  • 相关
  • 下一页

药物炮制是我国医药学的一个环节。大部分药物在用于治病之前，需要经过炮制。中药材大部分为植物，地下的根茎部分，多粘附泥土：地面上的枝、叶、花、果，多附有灰尘或夹有杂质。有些药材还留着非药用部分；整块整枝的植物类药材和质地坚硬的矿物类药材，不利于制剂；有腥臭气味的动物类药材，不便于服用；具有毒性的药材，对机体有损害作用：有副作用和有刺激性的药材，服后对肠胃有影响；有的药材未经处理不能发挥某种作用。基于以上情况，采用各种相应的方法，对药材进行加工处理，使上述问题得到解决。这说明炮制是有意义和作用的。然而炮制的作用是要通过炮制加工，去粗取精的过程，达到提高疗效，扩大应用范围，以适应医疗的需要。因此说炮制是有目的的。归纳起来有以下几个方面：

（1）除去泥土、灰尘、杂质及非药用部分，使药物清洁纯净：如：植物的根或根茎除去泥砂；部分全草去蔸；种子去壳等。

（2）使药物容易粉碎和溶出有效成分，便于制剂：完整的药材，经过切制以后，它的有效成分易于溶出，同时还有利于调剂和进行特殊的炮制以及储藏等。矿物类和介壳类药材一般经过烧煅后，即可起到便于粉碎和易于煎出有效成分的作用。

（3）矫臭、矫味，便于服用：动物类或其他具有特殊臭味的药物，往往为病人所厌恶。为了使病人容易接受，矫臭、矫味在医疗上也是必要的。炮制里的酒润、麸炒、醋炒等，通常具有矫臭、矫味作用。

（4）降低或清除毒性：如大戟醋煮、斑螯米炒，能大大地降低毒性；吴茱萸 甘草水浸，苍耳子炒黄，可消除毒性。

（5）消除副作用：如常山酒炒可消除涌吐作用；首乌煮制可消除致泻作用。

（6）缓和刺激性：如炒乳香、炒枳壳可以缓和对胃的刺激作用。

（7）改变药物的性能：如地黄生用性寒凉血，制成熟地黄则性温补血；蒲黄生用行血消瘀，炒炭则能止血。

（8）增强或发挥药物的效用：如玄胡醋煮可发挥止痛功效，百部蜜炙可增强润肺止咳作用。

（9）引药归经：中医对于疾病的病所，通常是以经络脏腑来归纳的。引药归经就是用某些辅料炮制，导致药物在一定的部位产生作用。如大黄本为下焦药，酒炒后能在头部产生清降火邪的作用；杜仲原系肾经药，盐水炒后能在肾经更好地发挥药效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　炮制的起源和发展
  • 当前页：第二章　炮制的意义和目的
  • 下一页：第三章　炮制的作用
<<< 返回本书目录
  1. 炮制的意义和目的《中药炮制》
  2. 炮制的作用《中药炮制》
  3. 炮制的起源和发展《中药炮制》
  4. 炮制过程中的注意事项《中药炮制》
  5. 炮制的分类方法《中药炮制》
  6. 炮制十七法《古今医统大全》
  7. 炮制辩《侣山堂类辩》
  8. 炮制心法《周慎斋遗书》
  9. 炮仗筒【中药大全】
  10. 炮制药法《仁术便览》
  11. 炮仗花【中药大全】
  12. 炮制药歌计《珍珠囊补遗药性赋》
  13. 炮掌果【中药大全】
  14. 疱疹【疾病症状】
  15. 炮炼法《异授眼科》
  16. 疱疹病毒《医学微生物学》
  17. 炮姜（图）【中药大全】
  18. 疱疹后神经痛【疾病症状】
  19. 炮姜《药笼小品》
  20. 疱疹性咽峡炎【疾病大全】
  21. 炮弹果【中药大全】
  22. 疱疹样脓疱病【疾病大全】
  23. 泡掌筒【中药大全】
  24. 疱疹样皮炎《老年百病防治》
  25. 泡银耳《保健药膳》
  26. 疱疹样皮炎【疾病大全】
  27. 泡样水肿【疾病症状】
  28. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  29. 泡性眼炎【疾病大全】
  30. 疱疹样湿疹【疾病大全】
  1. 炮制的意义和目的《中药炮制》
  2. 炮制的起源和发展《中药炮制》
  3. 炮制的作用《中药炮制》
  4. 炮制的工具《中药炮制》
  5. 炮制对药物成分的影响《中药炮制》
  6. 炮制的分类方法《中药炮制》
  7. 炮制对药物性味功能的影响《中药炮制》
  8. 炮制辩《侣山堂类辩》
  9. 炮制过程中的注意事项《中药炮制》
  10. 炮制《医述》
  11. 炮制十七法《古今医统大全》
  12. 炮制《中医词典》
  13. 炮制心法《周慎斋遗书》
  14. 炮制《中医名词词典》
  15. 炮制学《中国医学通史》
  16. 炮炼法《异授眼科》
  17. 炮制药法《仁术便览》
  18. 炮姜《药性切用》
  19. 炮制药歌计六首《珍珠囊补遗药性赋》
  20. 炮姜《本草分经》
  21. 炮炙《中医名词词典》
  22. 炮姜《本草分经》
  23. 疱疹病毒《医学微生物学》
  24. 炮姜《本草分经》
  25. 疱疹病毒感染《默克家庭诊疗手册》
  26. 炮姜《本草分经》
  27. 疱疹样皮炎《皮肤性病学》
  28. 炮姜《药笼小品》
  29. 疱疹样皮炎《默克家庭诊疗手册》
  30. 炮《中医词典》
  31. 疱疹样皮炎《老年百病防治》


炮制的作用_《中药炮制》_中医本草_【岐黄之术】

第三章　炮制的作用

第三章　炮制的作用

  • 上一页
  • 目录
  • 相关
  • 下一页

药物各自具有一定的性能，经过炮制引起这些性能产生不同的变化，这是“外因通过内因而起作用”。关于这一问题，祖国医学传统认为与药物的性味功能有关；用现代科学分析研究，则属于化学成分和药理作用的范畴。为了继承发扬祖国医药学，使它更好地指导实践，现在从两个方面进行说明：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　炮制的意义和目的
  • 当前页：第三章　炮制的作用
  • 下一页：一、炮制对药物性味功能的影响
<<< 返回本书目录
  1. 炮制的作用《中药炮制》
  2. 炮制过程中的注意事项《中药炮制》
  3. 炮制的意义和目的《中药炮制》
  4. 炮制十七法《古今医统大全》
  5. 炮制的起源和发展《中药炮制》
  6. 炮制心法《周慎斋遗书》
  7. 炮制的分类方法《中药炮制》
  8. 炮制药法《仁术便览》
  9. 炮制辩《侣山堂类辩》
  10. 炮制药歌计《珍珠囊补遗药性赋》
  11. 炮仗筒【中药大全】
  12. 疱疹【疾病症状】
  13. 炮仗花【中药大全】
  14. 疱疹病毒《医学微生物学》
  15. 炮掌果【中药大全】
  16. 疱疹后神经痛【疾病症状】
  17. 炮炼法《异授眼科》
  18. 疱疹性咽峡炎【疾病大全】
  19. 炮姜（图）【中药大全】
  20. 疱疹样脓疱病【疾病大全】
  21. 炮姜《药笼小品》
  22. 疱疹样皮炎《老年百病防治》
  23. 炮弹果【中药大全】
  24. 疱疹样皮炎【疾病大全】
  25. 泡掌筒【中药大全】
  26. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  27. 泡银耳《保健药膳》
  28. 疱疹样湿疹【疾病大全】
  29. 泡样水肿【疾病症状】
  30. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  1. 炮制的作用《中药炮制》
  2. 炮制的意义和目的《中药炮制》
  3. 炮制对药物成分的影响《中药炮制》
  4. 炮制的起源和发展《中药炮制》
  5. 炮制对药物性味功能的影响《中药炮制》
  6. 炮制的工具《中药炮制》
  7. 炮制过程中的注意事项《中药炮制》
  8. 炮制的分类方法《中药炮制》
  9. 炮制十七法《古今医统大全》
  10. 炮制辩《侣山堂类辩》
  11. 炮制心法《周慎斋遗书》
  12. 炮制《医述》
  13. 炮制学《中国医学通史》
  14. 炮制《中医词典》
  15. 炮制药法《仁术便览》
  16. 炮制《中医名词词典》
  17. 炮制药歌计六首《珍珠囊补遗药性赋》
  18. 炮炼法《异授眼科》
  19. 炮炙《中医名词词典》
  20. 炮姜《药性切用》
  21. 疱疹病毒《医学微生物学》
  22. 炮姜《本草分经》
  23. 疱疹病毒感染《默克家庭诊疗手册》
  24. 炮姜《本草分经》
  25. 疱疹样皮炎《皮肤性病学》
  26. 炮姜《本草分经》
  27. 疱疹样皮炎《默克家庭诊疗手册》
  28. 炮姜《本草分经》
  29. 疱疹样皮炎《老年百病防治》
  30. 炮姜《药笼小品》
  31. 疱疹样天疱疮《皮肤性病学》


炮制对药物性味功能的影响_《中药炮制》_中医本草_【岐黄之术】

一、炮制对药物性味功能的影响

一、炮制对药物性味功能的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

我国人民在长期与疾病作斗争的过程中，积累了极为丰富的炮制经验，形成了完整的理论体系。这些理论阐明了炮制所产生的作用，主要是对药物性味功能的影响。

（1）炮制对四气五味的影响：四气五味是根据药物作用于机体所产生的反应，以及通过味觉器官的辨别而作出的归纳。每一种药物都存在着气和味。这种气味又各自具有一定的作用，从而形成了药物的功能。炮制对药物的气味是有影响的。因而对药物的功能也是有影响的。某些药物的性味功能可以因为加热而改变，如生地黄味甘性寒，经过蒸制，消除了寒性，变成了甘温补血的药物。生川乌性温有毒，口尝有麻辣味，经过煮制，消除了麻辣味，减低了毒性。某些药物由于与辅料的性能具有协同作用而增强疗效，如醋味酸能收，五味子用醋蒸可增强五味子的收敛作用。某些药物由于与辅料具有拮抗作用而缓和偏性或改变性能，如蜂蜜味甘性缓，麻黄用蜜炙可缓和麻黄的辛温发汗作用；胆汁味苦性寒，天南星经胆汁制后，不仅消除了毒性，还将天南星苦辛温燥的性味变为苦凉，在固有的疗效上，增加了清热的作用。

（2）炮制对升降浮沉的影响：升降浮沉是药物作用于机体的趋向。药物由于气味、质地、药用部分的不同，作用于机体的趋向亦随之而异。在炮制过程中，由于辅料性味的作用，导致药物改变或增强原来的趋向。如黄柏原系下焦药，经过甘辛大热具有升提作用的酒炒制，便产生了清降头部虚火的作用；黄芩能走上焦，用酒炒制，增强了上行清热的作用；川楝子能走下焦，用盐炒制，增强了下行治疝的作用。

（3）炮制对药物归经的影响：归经是药物作用于机体的一定范围。不同的药物都有各自的作用范围。由于“五味入胃，各归所喜”，不同的辅料，对脏腑经络也具有一定的选择作用。因此，某些药物用归经相同的辅料进行炮制，可以增强药物在一定的脏腑经络的疗效。如甘草蜜炙，可以增强补脾作用；补骨脂盐水炒，可以增强补肾作用；莪术醋煮，可以增强入肝经消积的作用。

上面所述，主要是炮制对药物性味的影响。这是根据四气五味，升降浮沉，以及归经等中医理论进行论述的。这些理论一直在起指导实践的作用。但是，由于历史条件的限制，也还存在不少的缺陷，这就要求我们应用现代科学对炮制作用进行研究，使之不断提高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　炮制的作用
  • 当前页：一、炮制对药物性味功能的影响
  • 下一页：二、炮制对药物成分的影响
<<< 返回本书目录
  1. 炮制的作用《中药炮制》
  2. 炮制过程中的注意事项《中药炮制》
  3. 炮制的意义和目的《中药炮制》
  4. 炮制十七法《古今医统大全》
  5. 炮制的起源和发展《中药炮制》
  6. 炮制心法《周慎斋遗书》
  7. 炮制的分类方法《中药炮制》
  8. 炮制药法《仁术便览》
  9. 炮制辩《侣山堂类辩》
  10. 炮制药歌计《珍珠囊补遗药性赋》
  11. 炮仗筒【中药大全】
  12. 疱疹【疾病症状】
  13. 炮仗花【中药大全】
  14. 疱疹病毒《医学微生物学》
  15. 炮掌果【中药大全】
  16. 疱疹后神经痛【疾病症状】
  17. 炮炼法《异授眼科》
  18. 疱疹性咽峡炎【疾病大全】
  19. 炮姜（图）【中药大全】
  20. 疱疹样脓疱病【疾病大全】
  21. 炮姜《药笼小品》
  22. 疱疹样皮炎《老年百病防治》
  23. 炮弹果【中药大全】
  24. 疱疹样皮炎【疾病大全】
  25. 泡掌筒【中药大全】
  26. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  27. 泡银耳《保健药膳》
  28. 疱疹样湿疹【疾病大全】
  29. 泡样水肿【疾病症状】
  30. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  1. 炮制对药物性味功能的影响《中药炮制》
  2. 炮制对药物成分的影响《中药炮制》
  3. 炮制过程中的注意事项《中药炮制》
  4. 炮制的作用《中药炮制》
  5. 炮制十七法《古今医统大全》
  6. 炮制的意义和目的《中药炮制》
  7. 炮制心法《周慎斋遗书》
  8. 炮制的起源和发展《中药炮制》
  9. 炮制学《中国医学通史》
  10. 炮制的工具《中药炮制》
  11. 炮制药法《仁术便览》
  12. 炮制的分类方法《中药炮制》
  13. 炮制药歌计六首《珍珠囊补遗药性赋》
  14. 炮制辩《侣山堂类辩》
  15. 炮炙《中医名词词典》
  16. 炮制《医述》
  17. 疱疹病毒《医学微生物学》
  18. 炮制《中医词典》
  19. 疱疹病毒感染《默克家庭诊疗手册》
  20. 炮制《中医名词词典》
  21. 疱疹样皮炎《皮肤性病学》
  22. 炮炼法《异授眼科》
  23. 疱疹样皮炎《默克家庭诊疗手册》
  24. 炮姜《药性切用》
  25. 疱疹样皮炎《老年百病防治》
  26. 炮姜《本草分经》
  27. 疱疹样天疱疮《皮肤性病学》
  28. 炮姜《本草分经》
  29. 胚《中医词典》
  30. 炮姜《本草分经》
  31. 胚层形成《组织学与胚胎学》


炮制对药物成分的影响_《中药炮制》_中医本草_【岐黄之术】

二、炮制对药物成分的影响

二、炮制对药物成分的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

药物的炮制方法是根据药物的性质和治疗的需要而定的。药物的性质决定了药物的理化作用。不同的炮制方法和加入不同的辅料，对药物的理化性质和治疗作用有着不同的影响。中药经过炮制以后，由于温度、时间、溶剂以及不同辅料的处理，使其所含的成分产生不同的变化。如有些成分被溶出，有些成分被分解或转变成新的成分，有些成分也有增加或减少的现象，所有这一切，对于中药的药性和疗效都有密切的关系。因此，研究中药炮制前后化学成分的变化，对于探讨中药炮制的原理具有非常重要的意义。目前，对大多数中药炮制的研究还不够系统，积累的资料还不多。有关这方面的研究工作，正在开展。因此，只能就已知的一般的化学成分结合现有的实际作一讨论。

中药材的化学成分是很复杂的，就某种具体的中药材来说，其中所含的具有一定的生理作用的化学成分，在治疗疾病的过程中，可能是起治疗作用的有效成分，也可能是无效甚至是有害的成分。尽管目前对于大多数中药材的有效成分还不十分清楚，然而人们从实践中认识到在中药材中可能起生理作用的化学成分，主要在下列几类成分中：生物碱类、甙类、挥发油、树脂、有机酸、油脂、无机盐等。经炮制以后，它们的变化是多种多样的，现分类如下：

（1）生物碱：是一类复杂的含氮的有机化合物，味苦，具碱性，对人体一般都产生强烈的或特殊的生理作用，是药材中十分重要的成分。可见于一百几十个科中，以豆科、防己科、毛茛科、夹竹桃科、茄科、石蒜科植物含量较高。当一种中草药含有生物碱时，很少只含一种，往往含有几种甚至至几十种之多，由于生长地区不同、采集季节不同，它们的生物碱含量也往往有很大差别。

大多数生物碱为无色晶体，又有少数是油状液体。液体的生物碱能在常压或减压条件下被蒸馏。游离的生物碱大多能溶于有机溶剂。由于生物碱多呈碱性，所以能与酸生成盐。生物碱的盐类大多能溶于水，不溶于苯、氯仿、乙醚等非极性溶剂中，例如延胡索经醋制后，使游离的生物碱与醋酸作用生成醋酸盐，从而增加在水中的溶解度。各种生物碱具有不同的耐热性，随着温度的高低可以产生不同的变化。如马钱子经沙炒、油煎等方法炮制以后，使其中所含的番木鳖碱均有不同程度的破坏。这就达到了马钱子去毒的要求。槟榔中的槟榔碱能溶于水，是槟榔驱虫的有效成分。有的药厂为了切制饮片的方便，在水中长时间浸泡，这种方法显然是不恰当的，为了避免有效成分的大量损失，应尽量缩短在水中的浸泡时间。对于有效成分容易在水中溶解的药物，应尽量采取少泡多润的方法，以达到提高药物疗效的目的。

（2）甙：它是一种由糖或非糖（甙元）物质组成的复杂化合物。甙大多数为无色、无臭的结晶性物质，具有苦味，多易溶于水，可溶于乙醇。有些甙也可溶于乙酸乙酯和氯仿，但难溶于醚或苯。含有甙类成分的药林，通常同时含有各种专一分解甙的酶，在一定温度或湿度下，酶即产生活力，促使各种甙类化合物的分解。如苦杏仁在水中浸泡时，由于苦杏酶的作用，可使苦杏仁甙最终分解为苯甲醛与氢氰酸。因此，为了使甙美化合物不致分解而失去药效。利用炒、烘、蒸的方法，基本上可达到破坏酶而保存甙的目的。如白芥子经炒后增加了温胃祛痰的功效，降低了辛辣味，使所含分解白芥子甙的酶大部分受到破坏，则白芥子甙不致于被酶分解成白芥子油而挥发损失。一切酶都有不同的耐热性，一般加热至60℃以上，酶即失去活力。这对保存甙类化合物有重要的意义。实验证明：黄芩经蒸、煮以后而破坏了酶，从而保存了黄芩甙。因此，含甙类药物在炮制时应注意遇水分解或流失。

（3）挥发油：通常也是一种具有治疗作用的成分，具有特殊气味和辛辣感，在常温下能挥发，加热挥发更快，是随水蒸气蒸馏，大多数比水轻，易溶于多种有机溶剂，并能溶解在冰醋酸及水合氯醛水溶液中。因此，在炮制过程中，由于加热等处理，常可使药材中所含的挥发油显著减少。据报道，含挥发油的药材经炮制后，挥发油的含量有如下变化：炒炭减少约80％，炒焦减少约40％，煨或土炒减少约20％，醋制、酒制、盐水制、蜜制、米泔水制及麸炒损失约10～15％。因此，对含挥发油及芳香性的药物应根据需要进行妥善的处理和保管。但是也有些药物炮制的目的就是为了减少某些药物的挥发油的副作用，以达到治疗的目的。如炒乳香、没药就是为了除去部分挥发油，以减少副作用。如麻黄的发汗作用主要是挥发油，蜜炙后挥发油损耗二分之一，致使发汗力减低，而蜜能润肺止咳，从而增强了止咳平喘的作用。药物经过炮制后，其中的挥发油不但量上起了变化，而且理化性质也有所改变，在药理作用上也不一样。例如生肉豆蔻的挥发油对肠道有刺激作用，煨肉豆蔻的挥发油减少，对家兔离体肠管的蠕动有显著的抑制作用。从以上的例子，我们可以看出，在医疗实践中，有的药物需要挥发油以保存疗效，有的药物则要减少或除去挥发油以消除副作用。故在炮制过程中，应根据医疗需要进行不同的加工处理。

（4）鞣质（单宁）：是一类复杂的酚类化合物，广布植物药材之中，具有涩味和收敛性。在医疗上常作为收敛剂，用于止血、止泻、抑制伤分泌和防止发炎，有时也可用于生物碱及重金属中毒的化学解毒剂。炮制对含鞣质类药物的成分是有影响的。有的鞣质减少，如生地于炒炭后鞣质减少；有的鞣质增加，如槐花炒炭后鞣质增加四倍。鞣质能溶于水，特别是易溶于热水，生成胶状溶液。故水制含鞣质类的药材时，应尽量采取少泡多润的方法，也要注意不用热水淘洗含鞣质的药物。鞣质同时能溶于乙醇中，故辅料炮制时多用酒制，以增强疗效。炮制鞣质类药物还要注意，应尽量避免使用铁器，在炮制含鞣质类药材时，应具体问题具体分析，结合临床及理化试验，合理地进行炮制，以达到提高疗效的目的。

（5）树脂：是一类极为复杂的混合物。它在植物体内常是一种透明或棕黄色的液体，当流出体外或暴露于空气中，往往逐渐变成半透明或不透明的固体，有时则为稠厚的液体。树脂不溶于水，可溶于酒精和醚、氯仿等有机溶剂中。酸性树脂能溶解于碱性溶液中。但当加酸酸化后，又会沉淀出来。固定的树脂质脆，受热先变软，然后溶解成液体。树脂在医疗上有防腐、消炎、镇静、解痉、止血、利尿等作用，并可作硬膏的基础。炮制对含树脂类的药物是有影响的。如乳香、没药经过炮制以后，可去掉部分芳香油和树脂，缓和其药性，牵牛子经炒后可缓和利尿作用，因牵牛子树脂受热被破坏所致。据报道：五味子的补养作用是一种树脂类物质。树脂一般溶于酒而不溶于水，故酒制可增加溶解度，提高滋肾的疗效。

（6）油脂：主要成分是高级脂肪酸的甘油脂，存在于各种植物的器官中。尤其是种子药材含量最高。油脂通常具有润肠通便的作用。如蓖麻油能刺激肠道，使其蠕动而有泻下的作用。苡仁酯具有抗癌作用，郁李仁、火麻仁具有润肠通便的作用。在医疗上，为了防止油脂润肠致泻的作用过猛，或者临床上根本不需要润泻，因此，对不同的药物要采取不同的方法进行加工炮制，以达到治疗的目的。例如：柏子仁去油制霜，降低滑性或渗泻作用。巴豆去油使其含油量不超过10％，以减低毒性并缓和峻泻作用。

（7）有机酸：广泛存在于植物界，酸味的果实中含量较多。有机酸大多能溶于水和乙醇，特别是低分子的有机酸能大量溶于水，故水制时应尽量少泡多润。对含有有机酸一类的药材多用酒制。有机酸对金属有一定的腐蚀性，所以在炮制含有机酸较多的中草药时，不宜采用金属容器，以防容器腐蚀，药物变色、变味，失去疗效或产生副作用。如：含抗坏血酸较多的药材可用来防止维生素Ｃ的缺乏症，提纯的枸橼酸、酒石酸，常用于清凉饮料的制备。植物中的有机酸，可由加热炮制而破坏。如山楂炒焦后有机酸破坏68％，酸性降低，刺激性也随着减少，增强消食积的功效。

（8）无机盐：在植物、矿物及贝壳类药材中均存在，如夏枯草中含有水溶性无机盐为氯化钾等，绿矾含有硫酸亚铁，胆矾含有硫酸铜，石膏含有硫酸钙，朴硝含有硫酸钠，牡蛎、海螵蛸含有碳酸钙等等。炮制对含有无机盐成分的药物是有影响的。如夏枯草就不宜水制，因夏枯草所含大量的钾盐易溶于水，若经水泡洗，会使有效成分流失而影响疗效；炉甘石主要成分为碳酸锌，经煅制后变为氧化锌，除去了有机杂质，变得更纯，从而增强了消炎、生肌的作用。矿物类药多用煅后醋淬以增强疗效，因醋淬后往往可产生醋酸盐，如赭石煅后醋淬可生成醋酸铁等。

此外，炮制对含消化酶的药物也是有影响的。如神曲、麦芽、谷芽不宜炒焦，因其中含有消化酶，易受热破坏而影响疗效。

综上所述，药材经过各种方法炮制后，其理化性质也发生了不同的变化。有些变化已被我们了解，但是绝大部分还待今后作深入具体的研究。药材所含成分的分解或破坏，以及某些新的成分的产生，通常都是为了达到某种医疗的需要，说明中药炮制具有极为丰富的科学内容，也说明化学成分的变化与中药药性和疗效有着密切的关系。从这里也启示我们，在研究中药炮制前后化学成分的变化时，必须紧密结合中药的理论与实践，同时必须配合中药的药理试验，只有这样才能更全面地探讨中药炮制的原理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、炮制对药物性味功能的影响
  • 当前页：二、炮制对药物成分的影响
  • 下一页：三、加热和用水
<<< 返回本书目录
  1. 炮制的作用《中药炮制》
  2. 炮制过程中的注意事项《中药炮制》
  3. 炮制的意义和目的《中药炮制》
  4. 炮制十七法《古今医统大全》
  5. 炮制的起源和发展《中药炮制》
  6. 炮制心法《周慎斋遗书》
  7. 炮制的分类方法《中药炮制》
  8. 炮制药法《仁术便览》
  9. 炮制辩《侣山堂类辩》
  10. 炮制药歌计《珍珠囊补遗药性赋》
  11. 炮仗筒【中药大全】
  12. 疱疹【疾病症状】
  13. 炮仗花【中药大全】
  14. 疱疹病毒《医学微生物学》
  15. 炮掌果【中药大全】
  16. 疱疹后神经痛【疾病症状】
  17. 炮炼法《异授眼科》
  18. 疱疹性咽峡炎【疾病大全】
  19. 炮姜（图）【中药大全】
  20. 疱疹样脓疱病【疾病大全】
  21. 炮姜《药笼小品》
  22. 疱疹样皮炎《老年百病防治》
  23. 炮弹果【中药大全】
  24. 疱疹样皮炎【疾病大全】
  25. 泡掌筒【中药大全】
  26. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  27. 泡银耳《保健药膳》
  28. 疱疹样湿疹【疾病大全】
  29. 泡样水肿【疾病症状】
  30. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  1. 炮制对药物成分的影响《中药炮制》
  2. 炮制的作用《中药炮制》
  3. 炮制对药物性味功能的影响《中药炮制》
  4. 炮制的意义和目的《中药炮制》
  5. 炮制过程中的注意事项《中药炮制》
  6. 炮制的起源和发展《中药炮制》
  7. 炮制十七法《古今医统大全》
  8. 炮制的工具《中药炮制》
  9. 炮制心法《周慎斋遗书》
  10. 炮制的分类方法《中药炮制》
  11. 炮制学《中国医学通史》
  12. 炮制辩《侣山堂类辩》
  13. 炮制药法《仁术便览》
  14. 炮制《医述》
  15. 炮制药歌计六首《珍珠囊补遗药性赋》
  16. 炮制《中医词典》
  17. 炮炙《中医名词词典》
  18. 炮制《中医名词词典》
  19. 疱疹病毒《医学微生物学》
  20. 炮炼法《异授眼科》
  21. 疱疹病毒感染《默克家庭诊疗手册》
  22. 炮姜《药性切用》
  23. 疱疹样皮炎《皮肤性病学》
  24. 炮姜《本草分经》
  25. 疱疹样皮炎《默克家庭诊疗手册》
  26. 炮姜《本草分经》
  27. 疱疹样皮炎《老年百病防治》
  28. 炮姜《本草分经》
  29. 疱疹样天疱疮《皮肤性病学》
  30. 炮姜《本草分经》
  31. 胚《中医词典》


加热和用水_《中药炮制》_中医本草_【岐黄之术】

三、加热和用水

三、加热和用水

  • 上一页
  • 目录
  • 相关
  • 下一页

药物在炮制过程中，一般都离不开一定的温度和水。加热、用水的程度、数量和时间是否适当，直接关系到炮制的质量，是炮制中的重要问题，也是炮制学的基本内容。

（1）温度：常用的有气候温度和人工温度两种。

气候温度：即指自然界四时气候。这种温度与水制法有密切的关系。如洗法、浸法、漂法和润法都是借助气候温度使药物比较容易吸入水分，溶去毒性物质及杂质，达到软化药物，便于切制，减低毒性，去掉杂质的目的。此外，发酵和发芽也是利用适宜的温度和湿度，使其产生酶或增强酸的活性。春秋二季温度最为适宜，有利于用水炮制药物。夏季温度高，冬季温度低，都存在着不利于水制的方面。制药必须适应客观规律，选择适当的地方存放用水泡制的药物。如：夏季选择阴凉的地方，冬季选择温暖的地方。这样，便可充分利用适宜的温度，配合水制法进行炮制。

人工温度：即燃烧燃料和通电所产生的热。燃烧燃料加热按温度高低，习惯有微火、文火、武火的分别。武火火焰大，火力强；文火火焰小，火力较弱；微火无焰，力更弱。这是分别温度的传统经验。用温度计测量，对于温度的掌握更为准确方便，目前多已采用。这种温度可以用人工调节，能适应炮制的需要，广泛应用于火制法和水火共制法中。如煅法需要武火（可达240℃以上），才能将矿物类药材煅至红透松脆：清炒法中的炒黄，一般用文火（90℃以下），达到干燥药物的目的。

通电加热可以随人的意志固定它的度数，比燃烧燃料加热更为便利，烘箱、电炉等加温方式已应用于火制法和水火共制法中。

（2）水量：炮制中用水量的多少，必须根据具体制法的需要而定。药物与水的比例，可分数倍水量、相等水量和少量水等几种。

数倍水量和相等水量为水制法中的淘法、洗法、浸法和漂法及水火共制法中煮法的用水量。淘和洗必须将药物放在数倍于药的水中，才能在水中进行翻动和擦洗药物的操作，使其洗涤充分，达到清洁或软化药物的目的。浸、漂、煮的过程中，缸内或锅内的水，一般以能淹没药物为宜，以利药物吸入水分或液体辅料，均匀地受热或溶出毒性物质或杂质，达到柔软药物，便于切制，减低毒性，增强药效的目的。

少量水为水制法中的喷洒和浸润的用水量。在药物上面喷洒少量清水，或将药物放在少量液体辅料中，经常翻动，使水分或液体辅料全部吸收。这样便可以在保存有效成分和节约辅料的情况下，达到软化，便于切制的目的。

（3）加热、用水的时间：由于具体炮制方法的不同，药物质地、体积的差异，以及四时气候的变化，对于加热、用水在时间方面的要求也就不一样。因此，必须根据这些情况，处理好加热、用水的时间。

根据具体制法的需要进行加热、用水。如火制法中的盐水炒比麸炒加热的时间长。因为盐水炒要求将辅料炒干，麸炒只要求将药物的表面熏黄。水制法中的漂法比洗法用水的时间长，因为漂法要求漂去内部所含的有毒物质或杂质，洗法只要求洗去表面所附的灰土。

根据药物的质地进行加热、用水。如炒炭时，根及根茎比花叶炒的时间长，因为前者比后者坚实，不易炭化。浸制时，木本植物的根比草本植物的根浸的时间长，这也是因为前者比后者坚实，水分不易渗透到内部。

根据药物的体积进行加热、用水。同属一种矿物，用火煅制时，体积大的比体积小的煅的时间长，因为体积大的比体积小的受热缓慢。同属一种植物，用水浸制时，体积大的比体积小的浸制的时间长，因为水份渗透到深部，体积大的比体积小的缓慢。

根据四时气候变化进行用水。夏季温度高，药物体积涨大，水易渗透，洗、浸、漂、润的时间应相应地缩短；冬季气温低，药物体积缩小，水不易渗透，水制的时间必须相应地延长。

总而言之，加热、用水的程度、数量和时间，必须与炮制的需要、药物的质地、体积、气候的变化相适应，以保证炮制的质量，使药物充分发挥效用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、炮制对药物成分的影响
  • 当前页：三、加热和用水
  • 下一页：四、常用辅料
<<< 返回本书目录
  1. 加皮露【方剂大全】
  2. 加生化肾汤【方剂大全】
  3. 加皮酒【方剂大全】
  4. 加速性房性逸搏心律【疾病大全】
  5. 加脑子收阳粉【方剂大全】
  6. 加速性室性自主心律【疾病大全】
  7. 加脑子白豆蔻薄荷煎丸【方剂大全】
  8. 加味艾附丸【方剂大全】
  9. 加苓调脾散【方剂大全】
  10. 加味安胎饮【方剂大全】
  11. 加料五加皮散【方剂大全】
  12. 加味八宝丹【方剂大全】
  13. 加料四物汤【方剂大全】
  14. 加味八将丹【方剂大全】
  15. 加料舒肝丸【方剂大全】
  16. 加味八味安神丸【方剂大全】
  17. 加料十全汤【方剂大全】
  18. 加味八味汤【方剂大全】
  19. 加料神异透骨膏【方剂大全】
  20. 加味八味丸【方剂大全】
  21. 加料平胃散【方剂大全】
  22. 加味八物汤【方剂大全】
  23. 加料羚珀明目丸【方剂大全】
  24. 加味八仙膏【方剂大全】
  25. 加料荷叶丸【方剂大全】
  26. 加味八仙汤【方剂大全】
  27. 加料佛手散【方剂大全】
  28. 加味八珍汤【方剂大全】
  29. 加连生化汤【方剂大全】
  30. 加味八珍丸【方剂大全】
  1. 加热和用水《中药炮制》
  2. 加权法《预防医学》
  3. 加退十八法《针灸神书》
  4. 加权法《预防医学》
  5. 加样程序《实用免疫细胞与核酸》
  6. 加强依从性的方法《默克家庭诊疗手册》
  7. 加州心理调查表《医学心理学》
  8. 加强新药信息交流《医院药学》
  9. 挟按法《中医词典》
  10. 加强监测控制《预防医学》
  11. 挟表《正骨心法要旨》
  12. 加强环境保护的行政管理《预防医学》
  13. 挟表《医宗金鉴》
  14. 加强病人的计划管理《预防医学》
  15. 挟表证宜发表《证治准绳·幼科》
  16. 加品《医方考》
  17. 挟风《明医指掌》
  18. 加昧舒肝汤《邹孟城三十年临证经验集》
  19. 挟风邪《明医指掌》
  20. 加料十全饮《普济本事方》
  21. 挟寒《明医指掌》
  22. 加料平胃散《仁术便览》
  23. 挟寒《明医指掌》
  24. 加拉碘铵《药理学》
  25. 挟寒湿《明医指掌》
  26. 加进十七法《针灸神书》
  27. 挟惊吐《幼幼新书》
  28. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  29. 挟惊吐《证治准绳·幼科》
  30. 加诃子四柱散《是斋百一选方》
  31. 挟热《明医指掌》


常用辅料_《中药炮制》_中医本草_【岐黄之术】

四、常用辅料

四、常用辅料

  • 上一页
  • 目录
  • 相关
  • 下一页

药物在炮制过程中，为了达到一定的治疗目的，加入共制的其他物质称辅料。辅料是炮制药物的条件之一。辅料的作用，除了构成炮制的某些作用外，还有火制法中用某些辅料作中间体，使药物受热均匀；水制法中用某些辅料作防腐剂，防止药物在水漂时腐烂等作用。常用辅料有固体辅料和液体辅料两类。

（一）固体辅料

（1）麦麸：取干燥麦麸10斤，熟蜂蜜2斤，清水1斤，先将蜜水混合均匀，然后喷洒在麦麸中，边喷洒，边揉搓，并用半米筛筛一次。如有粘结的小团，再揉搓过筛，置锅内用小火炒干水分取出，冷后加盖储存备用。本品性味甘平，具和中作用，炒焦后有芳香气，能健胃矫臭，常用于制健脾胃及有刺激性、腥臭气味的药物，如：炒白术、炒僵蚕、炒肉豆蔻。

（2）米：以粳米、糯米作辅料。粳米性味甘平，能益气除烦、止泻止渴，多用于制健脾胃药物，如：米炒党参。糯米性味甘温，益气止泻，制斑螯有解毒作用。

（3）大豆：以黑大豆作辅料，性味甘平，能补肾解毒，多用于制补肾及毒性药物，如：制首乌、制川乌。

（4）豆腐：以豆腐作辅料，性味甘寒，具清热作用，制硫黄、藤黄有解毒作用。

（5）炒：先用半米筛筛去粗炒，再用清水洗去灰泥，晒干置锅内炒热，加少量植物油拌炒，至炒稍带黑色，并现光滑时取出，储存备用。每次炒药前，须加少量植物油拌炒。炮制坚硬药材，用砂作中间体，能使药物受热均匀，达到酥脆易碎，便于制剂和溶出有效成分，如：制马钱子、制龟板。

（6）土：灶心土、黄土均供制药用。灶心土系土灶中的焦土，以久经火炼者为佳（燃煤的灶中的土不能用），为紫色或黑褐色块状物，坚硬如石，性味辛微温，能温中和胃，止血止呕。黄土，即山地挖掘的洁净黄色土，性味甘平，能止痢、止血、解毒。均须碾粉备用。多用于制补脾胃药物，如：土炒白术。

（7）滑石：系单斜晶系鳞片状或斜方柱状的天然矿石，质地滑腻，经验以白而带绿色为优，带黄色或灰色质量较差。拣去杂质，碾细水飞用。性味甘寒，利水通淋，清热解暑，作中间体砂药，能使药物受热均匀，多用于炒制韧性强的动物药，如：制玳瑁。

（8）海蛤粉：为海产蛤类的贝壳所制成的白色粉末，性味苦咸平，清热化痰，软坚散结，作中间体砂药，能使药物受热均匀，多用于炒制胶类药物，如：炒阿胶。

（9）明矾：为三方晶系明矾石的加工提炼品，无色透明，外面被白粉，能溶于水，性味酸寒，能收敛燥湿。生明矾具解毒防腐作用，常用以煮制或浸制毒性药物，如：制半夏。

（二）液体辅料

（1）蜂蜜：为白色或淡黄色至深黄色的稠厚液体，新鲜时半透明，日久色变暗，并析出颗粒状结晶。以白色或淡黄色半透明，粘度大，气味香甜者为佳。如蜂蜜内有杂质，须用铁丝筛过滤，气温低时可加热炼制，再进行过滤。本品性味甘平，具滋补作用，多用于制润肺止咳及补脾药物，如：炙紫苑、炙甘草。

（2）酒：有黄酒、白酒之分，均可供制药用。用量比例，黄酒量大，白酒量小酒为淡黄色或无色的澄明液体，气味特异，有刺激性，性味苦甘辛大热，能升提药力，通经活络，多用于制行上焦及通经络药物，如：酒炒黄芩、酒洗当归。

（3）醋：为黄棕色或深棕色的澄明液体，有特异气味，性味酸苦温，能引药入肝，解毒消痈肿，多用于制入肝经及有毒药物，如：醋炒五灵脂、醋炒芫花。

（4）米泔水：米泔水按次序可分头泔、二泔，以二泔为佳，为灰白色或灰黄色的悬浊液体。本品具吸附作用，用于泡制含有油质的药物，能除去部分油质，降低燥性，如：漂苍术。

（5）生姜汁：取鲜生姜洗净泥土，捣烂，用布包好，压榨取汁，剩下的姜渣，加入同量清水，再捣烂压榨取汁，并入第一次的净汁中和匀备用。本品为黄白色液体，表面可见悬浮的油珠，有香气，性味辛微温，能止呕、散寒、发汗、解毒，多用于制止呕及寒性、毒性的药物，如：姜汁炒竹茹、姜汁炒黄连等。

（6）甘草汁：系甘草切片加水煎煮而得，为黄棕色至深棕色液体，气微香，性味甘平，能补脾、泻火、解毒、缓和药性。多用于制毒性药物，如：甘草水泡吴茱萸。

（7）胆汁：系猪牛的新鲜胆汁，以黄牛胆汁为佳，系棕绿色或暗棕色的粘稠液体，有特异臭气，性味苦寒，能除热明目。天南星用牛胆汁制后，可去其燥性，并具清热熄风作用。

（8）盐水：每500克药用盐6～15克，用开水100～150毫升溶化，性味咸寒，能引药下行入肾，多用于制入肾经及行下焦药物，如：盐水炒杜仲、盐炒橘核等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、加热和用水
  • 当前页：四、常用辅料
  • 下一页：五、炮制的工具
<<< 返回本书目录
  1. 常用的随机化方法《医学统计学》
  2. 常用钙拮抗药《药理学》
  3. 常用的抗肿瘤药物《药理学》
  4. 常用功能锻炼方法《中医伤科按摩学》
  5. 常用传染病学词汇（英汉对照）《传染病》
  6. 常用基因诊断技术《医学遗传学基础》
  7. 常用冲寒散【方剂大全】
  8. 常用急救技术《基础护理学》
  9. 常现丝虫病【疾病大全】
  10. 常用检查方法《泌尿外科学》
  11. 常蜀截疟辨《研经言》
  12. 常用降血脂中药《减肥新法与技巧》
  13. 常暑《温热暑疫全书》
  14. 常用近交系动物品系特征《实验动物科学》
  15. 常熟俞《曹仁伯医案论》
  16. 常用经穴与奇穴《气功外气疗法》
  17. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  18. 常用抗高血压药《药理学》
  19. 常山饮【方剂大全】
  20. 常用抗疟药《药理学》
  21. 常山饮《汤头歌诀》
  22. 常用抗心律失常药《药理学》
  23. 常山阎明广序《普济方·针灸》
  24. 常用抗心律失常药物的临床应用《心脏病学》
  25. 常山丸【方剂大全】
  26. 常用术语《药理学》
  27. 常山汤【方剂大全】
  28. 常用药膳中药材《中医饮食营养学》
  29. 常山太守马灌酒【方剂大全】
  30. 常用药物的简介《家庭医学百科-家庭护理篇》
  1. 常用辅料《中药炮制》
  2. 常用耳六减肥方法介绍《减肥新法与技巧》
  3. 常用缓冲液《实用免疫细胞与核酸》
  4. 常用短效口服避孕药。《妇产科学》
  5. 常用基因诊断技术《医学遗传学基础》
  6. 常用的突变品系《实验动物科学》
  7. 常用激光治疗的适应症《理疗学》
  8. 常用的抗心律失常药物《心脏病学》
  9. 常用急救技术《基础护理学》
  10. 常用的分离方法《实用免疫细胞与核酸》
  11. 常用降血脂的单味中药《减肥新法与技巧》
  12. 常用的采样器材《预防医学》
  13. 常用降血脂复方《减肥新法与技巧》
  14. 常用齿药《三因极一病证方论》
  15. 常用降血脂中药《减肥新法与技巧》
  16. 常用残疾人辅助器具简介《康复医学》
  17. 常用近交系小鼠品系特征《实验动物科学》
  18. 常用标记抗体《实用免疫细胞与核酸》
  19. 常用抗生素溶液《实用免疫细胞与核酸》
  20. 常用标本及收集《临床生物化学》
  21. 常用抗心律失常药物的临床应用《心脏病学》
  22. 常用辨证方法《中医儿科学》
  23. 常用酶的配制《实用免疫细胞与核酸》
  24. 常洗《明目至宝》
  25. 常用凝胶的技术参数《实用免疫细胞与核酸》
  26. 常蜀截疟辨《研经言》
  27. 常用判断方法《病理生理学》
  28. 常暑《温热暑疫全书》
  29. 常用实验动物的生殖功能、结构特点《实验动物科学》
  30. 常熟俞《曹仁伯医案论》
  31. 常用实验动物口腔解剖生理特点《实验动物科学》


炮制的工具_《中药炮制》_中医本草_【岐黄之术】

五、炮制的工具

五、炮制的工具

  • 上一页
  • 目录
  • 相关
  • 下一页

中药炮制工作是一种复杂的科学技术工作，操作方法很多，应用的工具也是多种多样的。因此，工具的选择、准备是炮制工作中一项主要的物质条件，为此，现将工具及应用范围分述如下。

（一）手工操作工具

（1）切药刀：配合切药刀的工具有切药用的竹把子、单切用的虎头钳、螃蟹钳、拦药的刀方、接药的药斗、擦刀的油帚子、水帚子。

（2）片刀：式样与菜刀相似，刀片薄，刃口为两面，呈弧形，具切、削、片、劈多种作用。

（3）锉：为木质、角质药材锉末的工具。

（4）铁锤：药材破碎用。

（5）碾槽：系生铁铸成。

（6）冲筒：为临时捣碎工具。

（7）乳钵：研粉用。

（二）制药机械

应用机械制药，劳动强度小，生产效率高，具有很多优越性，为中药炮制的发展方向。现在有轧粉用的粉碎机，切制饮片用的切药机，各地式样较多，这里不赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、常用辅料
  • 当前页：五、炮制的工具
  • 下一页：第四章　炮制过程中的注意事项
<<< 返回本书目录
  1. 炮制的分类方法《中药炮制》
  2. 炮制的起源和发展《中药炮制》
  3. 炮制辩《侣山堂类辩》
  4. 炮制的意义和目的《中药炮制》
  5. 炮仗筒【中药大全】
  6. 炮制的作用《中药炮制》
  7. 炮仗花【中药大全】
  8. 炮制过程中的注意事项《中药炮制》
  9. 炮掌果【中药大全】
  10. 炮制十七法《古今医统大全》
  11. 炮炼法《异授眼科》
  12. 炮制心法《周慎斋遗书》
  13. 炮姜（图）【中药大全】
  14. 炮制药法《仁术便览》
  15. 炮姜《药笼小品》
  16. 炮制药歌计《珍珠囊补遗药性赋》
  17. 炮弹果【中药大全】
  18. 疱疹【疾病症状】
  19. 泡掌筒【中药大全】
  20. 疱疹病毒《医学微生物学》
  21. 泡银耳《保健药膳》
  22. 疱疹后神经痛【疾病症状】
  23. 泡样水肿【疾病症状】
  24. 疱疹性咽峡炎【疾病大全】
  25. 泡性眼炎【疾病大全】
  26. 疱疹样脓疱病【疾病大全】
  27. 泡性结膜炎、角膜炎《百病自测》
  28. 疱疹样皮炎《老年百病防治》
  29. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  30. 疱疹样皮炎【疾病大全】
  1. 炮制的工具《中药炮制》
  2. 炮制的分类方法《中药炮制》
  3. 炮制的起源和发展《中药炮制》
  4. 炮制辩《侣山堂类辩》
  5. 炮制的意义和目的《中药炮制》
  6. 炮制《医述》
  7. 炮制的作用《中药炮制》
  8. 炮制《中医词典》
  9. 炮制对药物成分的影响《中药炮制》
  10. 炮制《中医名词词典》
  11. 炮制对药物性味功能的影响《中药炮制》
  12. 炮炼法《异授眼科》
  13. 炮制过程中的注意事项《中药炮制》
  14. 炮姜《药性切用》
  15. 炮制十七法《古今医统大全》
  16. 炮姜《本草分经》
  17. 炮制心法《周慎斋遗书》
  18. 炮姜《本草分经》
  19. 炮制学《中国医学通史》
  20. 炮姜《本草分经》
  21. 炮制药法《仁术便览》
  22. 炮姜《本草分经》
  23. 炮制药歌计六首《珍珠囊补遗药性赋》
  24. 炮姜《药笼小品》
  25. 炮炙《中医名词词典》
  26. 炮《中医词典》
  27. 疱疹病毒《医学微生物学》
  28. 炮《中医名词词典》
  29. 疱疹病毒感染《默克家庭诊疗手册》
  30. 泡状棘球蚴病《病理学》
  31. 疱疹样皮炎《皮肤性病学》


炮制过程中的注意事项_《中药炮制》_中医本草_【岐黄之术】

第四章　炮制过程中的注意事项

第四章　炮制过程中的注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

炮制过程中，制药场所的清洁卫生和安全防火，制药人员的劳动保护，制药工具的洁净、保养，以及药物的防霉、防腐、防冻等，与药物的质量，制药工人的健康，工具使用的期限，以至生命财产的安全，存在着密切的关系，必须予以充分注意。

（1）清洁卫生：制药场所的清洁卫生，对于药物的质量有一定的影响，例如蜂蜜、饴糖等味甜的药物，易为苍蝇、蚂蚁等昆虫所侵蚀，植物药的根、根茎、果实、种子等，易为老鼠及虫类所残害。如果不经常进行清洁工作。给老鼠、虫类以藏匿、聚集、孳生的机会，不仅使药物遭受损失，还可以因老鼠、虫类的叮爬而带来了秽物和病菌，危害人体，炮制的药物也可以被灰尘秽物所污染。因此，制药场所的清洁卫生，必须引起我们注意。制药场所一般要求空气流通，光线充足，四壁光洁，有条件的，地面最好用水泥、石灰之类建筑，便于经常冲洗。室内每日打扫，保持清洁；室外四周经常清除杂草，不堆积杂物，要有良好的下水道或阳沟，不使污水积留。洗药、浸药、漂药的地方，要经常冲洗。缸内污水要及时排除，夏季浸药必须经常换水。切制饮片的场所，最好和烘房、晒场接近，以便于将切制的饮片进行日晒或烘烤。晒药最好设置晒台，晒台位置高，受阳光照射的面广、时间长、空气流通、灰尘较少。如在地面晒药，应搭离地面3～4尺的架子，不使吸收地下潮湿，地面要经常打扫。制药人员要养成良好的个人卫生习惯，做到常洗澡、勤换衣、常剪指甲，工作时穿戴工作衣帽，必要时要戴口罩，不得随地吐痰，工作时不吸烟，以免烟灰掉落在药物里面。

（2）劳动保护：制药人员的劳动保护主要是防止药物中毒、工伤事故，搞好防暑降温，减少劳动量。炒制斑螯、乳香、没药等药物时，产生的气体，有剧烈的毒性或较强的刺激性，必须戴口罩以防止吸入毒性或刺激性物质，并须利用风扇使有毒物质迅速扩散。煅制砒石、皂矾等可产生有毒气体，最好在露天空旷地方进行，制药人员站在上风处，时间较长须轮换操作。炒制或煅制药物时，有条件最好戴上工作手套，以防烫伤。制藤黄、硫黄等有毒药物用的辅料，如豆腐等，要处理好，防止误食中毒。制巴豆霜去壳去油，最好戴橡皮手套，接触到巴豆油的手指，不要到处乱摸，应用肥皂水洗净。

（3）工具的洁净和保养：工具洁净保养关系到炮制质量，工作效率。工具管理不当，往往导致损坏而造成浪费，并影响工作。铁制工具如切药机、切药刀、炒药锅等，用后要洗净、擦干，如不用应涂一点油，以防生锈：竹木制工具如竹筛、簸箕、工作台等，要经常洗刷，清除积垢。

（4）防火、防霉、防腐、防冻：炮制过程中，一般离不开水与火，为了保障安全，保证药物质量，必须注意防火、防霉、防腐、防冻等事项。防火：工作完毕应即将火熄灭；药物炒炭或火煅后，应放地上摊冷，最好过夜入库；烘房要管理，严防药料烤焦燃烧，以至着火成灾。防霉：潮湿季节润药，要经常检查翻动，以免药物生霉。阴雨天切制饮片，必须烘干，以免生霉。防腐：漂制与浸制药物，必须经常换水，特别是夏季，每日需换水1～3次。防冻：冬季发芽，要防止冻坏芽苞，造成浪费。水制药物要放在避风温暖的地方，防止受冻后内部空松，外皮起皱，鲜药更要注意防冻，以免冻坏，变质失效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、炮制的工具
  • 当前页：第四章　炮制过程中的注意事项
  • 下一页：第五章　药物的贮存
<<< 返回本书目录
  1. 炮制过程中的注意事项《中药炮制》
  2. 炮制十七法《古今医统大全》
  3. 炮制的作用《中药炮制》
  4. 炮制心法《周慎斋遗书》
  5. 炮制的意义和目的《中药炮制》
  6. 炮制药法《仁术便览》
  7. 炮制的起源和发展《中药炮制》
  8. 炮制药歌计《珍珠囊补遗药性赋》
  9. 炮制的分类方法《中药炮制》
  10. 疱疹【疾病症状】
  11. 炮制辩《侣山堂类辩》
  12. 疱疹病毒《医学微生物学》
  13. 炮仗筒【中药大全】
  14. 疱疹后神经痛【疾病症状】
  15. 炮仗花【中药大全】
  16. 疱疹性咽峡炎【疾病大全】
  17. 炮掌果【中药大全】
  18. 疱疹样脓疱病【疾病大全】
  19. 炮炼法《异授眼科》
  20. 疱疹样皮炎《老年百病防治》
  21. 炮姜（图）【中药大全】
  22. 疱疹样皮炎【疾病大全】
  23. 炮姜《药笼小品》
  24. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  25. 炮弹果【中药大全】
  26. 疱疹样湿疹【疾病大全】
  27. 泡掌筒【中药大全】
  28. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  29. 泡银耳《保健药膳》
  30. 胚胎的致畸敏感期《组织学与胚胎学》
  1. 炮制过程中的注意事项《中药炮制》
  2. 炮制对药物性味功能的影响《中药炮制》
  3. 炮制十七法《古今医统大全》
  4. 炮制对药物成分的影响《中药炮制》
  5. 炮制心法《周慎斋遗书》
  6. 炮制的作用《中药炮制》
  7. 炮制学《中国医学通史》
  8. 炮制的意义和目的《中药炮制》
  9. 炮制药法《仁术便览》
  10. 炮制的起源和发展《中药炮制》
  11. 炮制药歌计六首《珍珠囊补遗药性赋》
  12. 炮制的工具《中药炮制》
  13. 炮炙《中医名词词典》
  14. 炮制的分类方法《中药炮制》
  15. 疱疹病毒《医学微生物学》
  16. 炮制辩《侣山堂类辩》
  17. 疱疹病毒感染《默克家庭诊疗手册》
  18. 炮制《医述》
  19. 疱疹样皮炎《皮肤性病学》
  20. 炮制《中医词典》
  21. 疱疹样皮炎《默克家庭诊疗手册》
  22. 炮制《中医名词词典》
  23. 疱疹样皮炎《老年百病防治》
  24. 炮炼法《异授眼科》
  25. 疱疹样天疱疮《皮肤性病学》
  26. 炮姜《药性切用》
  27. 胚《中医词典》
  28. 炮姜《本草分经》
  29. 胚层形成《组织学与胚胎学》
  30. 炮姜《本草分经》
  31. 胚胎的发育和畸形的形成《病理学》


药物的贮存_《中药炮制》_中医本草_【岐黄之术】

第五章　药物的贮存

第五章　药物的贮存

  • 上一页
  • 目录
  • 相关
  • 下一页

药物在贮存期间，容易产生变质败坏现象，这是不同质的药物受到外界因素的影响所致。因此，贮存药物必须了解影响药物质量的各种外界因素，从而作出相应处理，以保证药物的质量。

（1）影响药物质量的外界因素：药物含有多种成分，各具特性。在一定外界条件影响下可以引起分解变质、发霉或生虫。通常影响药物变质的外界因素有：日光、温度、空气、湿度、霉菌、害虫等。①日光：在日光照射下，含色素的药物容易改变颜色而影响质量；含挥发油的药物，可因日光照射而加速挥发油的散失，以致降低质量。②温度：通常在室温25℃时，含糖及粘液质的药物容易变质及发霉、生虫；含脂肪的药物则易酸败，如糖参、玉竹、杏仁等；动物胶类药材及干燥叶汁，在30℃或湿度过大时，能使药物变软，进而粘结，甚至融化呈粘稠流体的变质现象，如阿胶、芦荟等。③空气：药物所含的挥发油，在空气中能挥发散失，如麝香等；含挥发油、脂肪、糖类的药物在空气中容易氧化，出现浸油状的变质现象，习称泛油，如当归、柏子仁、麦冬等。④湿度：相对湿度达75％时，含淀粉、粘液质、糖类的药物以及炒焦炒炭的药物容易吸收空气中的水分而分解变质或促使霉菌生长，如山药、天冬、地黄等。无机盐类结晶形矿物药材，在相对湿度75％以上时，则吸收空气中的水分而部分溶化成液体，习称潮解；在相对湿度70％以下时，由于空气干燥，逐渐失去结晶水变成非结晶形粉末，习称风化，如芒硝。一般饮片，可因空气中的湿度大，出现湿润、变软的受潮现象；粉末药物可因受潮，出现粘结不散的变质现象。⑤霉菌：在一定的湿度及温度下，霉菌即能生长，促使某些成分分解失效。富含营养的药物较易生霉，如淡豆豉等。⑥害虫：在适宜的温度下，含淀粉、蛋白质、糖类等营养料的药物，最易生虫，如泽泻、祁蛇、党参等。

此外，老鼠能严重地损耗含糖、蛋白质、淀粉、油脂的药物以及动物药材；灰尘对油性和粘性较大易于吸湿的粉状、片状药物及未经切制的药材有不同程度的污染作用，这也是影响药物质量的外界因素。

（2）贮存方法：为了防止各种外界因素对药物质量的影响药物应装入一定的容器内，存放在通风、避光、阴凉、干燥的地方，室温宜保持在25℃以下。

①不易受外界因素影响及未经切制的药物可装入竹蒌、蒲包或木箱内，以防止药物散失，灰尘污染，如贝壳、黄柏等。②富含淀粉、蛋白质、糖类的药物以及炒焦、炒炭的药物应装入白铁箱或木箱内，并加盖密闭，以防受潮及鼠耗。③油性、粘性较大的药物、制成粉末的矿物药以及易于吸湿的药物，应装入缸内或坛内，加盖密闭，以防受潮变质及落灰和损耗，如柏子仁、炙甘草、化石粉、盐附子等。④剧毒药物，及少量贵重药物应装入陶缸或瓷缸内加盖密闭，以防毒药粉末混入它药和避免贵重药物损耗，如藤黄、蟾酥、番红花、牛黄等。⑤含挥发性物质的药物和贵重药物的粉末应装入玻璃瓶或瓷瓶内加盖密封，以防香气走失和受潮，如樟脑、冰片、麝香、珍珠末、琥珀末等。

此外，容易吸湿、生虫的药物宜放在装有石灰的贮存器内，或于容器内加入杀虫药，如将阿胶放在胶箱或灰缸内；贮存金钱白花蛇可加入花椒，可防止动物药材虫蛀变色；泽泻与丹皮同放一处，则泽泻不易虫蛀，丹皮也不变色。每年夏季易生虫、长霉，根据各类药材的不同情况，分别予以处理，如烘、晒、硫黄熏蒸等。药物贮存期间，应建立严格的管理制度，要经常检查、翻动。药物受潮生霉，应取出晾晒或加温至60℃烘干。药物生虫用硫黄熏杀，如有变质败坏要迅速处理。凡剧毒药物和贵重药物要专人专框专锁贮藏，严加管理，切勿混同一般药材存放。药物的贮藏保管，直接关系到药材的质量好坏和是否有效。因此要健全工作制度，工作人员要有责任心，才能保证药物的质量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　炮制过程中的注意事项
  • 当前页：第五章　药物的贮存
  • 下一页：第六章　炮制的分类方法
<<< 返回本书目录
  1. 药物的贮存《中药炮制》
  2. 药物动力学《默克家庭诊疗手册》
  3. 药物的生理心理效应《医学心理学》
  4. 药物动力学《医院药学》
  5. 药物的临床试验《中药法规》
  6. 药物反应的遗传基础《医学遗传学基础》
  7. 药物的基本作用《药理学》
  8. 药物反应性甲病【疾病大全】
  9. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  10. 药物方面的因素《药理学》
  11. 药物的不良反应《默克家庭诊疗手册》
  12. 药物概述《默克家庭诊疗手册》
  13. 药物导致的肺部疾病【疾病大全】
  14. 药物过敏【疾病大全】
  15. 药物代谢动力学《药理学》
  16. 药物过敏反应【疾病症状】
  17. 药物不良反应与相互作用《医院药学》
  18. 药物过敏试验法《基础护理学》
  19. 药物不良反应的判定及报告《流行病学》
  20. 药物和化妆品引起的皮炎《免疫与健康》
  21. 药物避孕《妇产科学》
  22. 药物或化学物质所致的色素沉着【疾病大全】
  23. 药味专精《卫生宝鉴》
  24. 药物剂量与效应关系《药理学》
  25. 药王茶【中药大全】
  26. 药物经济学与社会药学的研究《医院药学》
  27. 药筒拔法歌《医宗金鉴》
  28. 药物抗早孕《妇产科学》
  29. 药所出州土《外台秘要》
  30. 药物免疫性血小板减少性紫癜【疾病大全】
  1. 药物的贮存《中药炮制》
  2. 药物的相互作用《默克家庭诊疗手册》
  3. 药物的作用《默克家庭诊疗手册》
  4. 药物的相互作用《默克家庭诊疗手册》
  5. 药物动力学《默克家庭诊疗手册》
  6. 药物的吸收《医院药学》
  7. 药物动力学在抗生素临床用药中的指导作用《医院药学》
  8. 药物的生物转化《临床生物化学》
  9. 药物发泡灸《中医词典》
  10. 药物的生理心理效应《医学心理学》
  11. 药物分布《默克家庭诊疗手册》
  12. 药物的肾排泄《医院药学》
  13. 药物概述《默克家庭诊疗手册》
  14. 药物的设计与开发《默克家庭诊疗手册》
  15. 药物过量《默克家庭诊疗手册》
  16. 药物的临床试验《中药法规》
  17. 药物过敏试验法《基础护理学》
  18. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  19. 药物和化妆品引起的皮炎《免疫与健康》
  20. 药物的副作用《默克家庭诊疗手册》
  21. 药物和疾病的关系《默克家庭诊疗手册》
  22. 药物的分布《医院药学》
  23. 药物或躯体疾病导致的焦虑障碍《默克家庭诊疗手册》
  24. 药物的反应《默克家庭诊疗手册》
  25. 药物及中毒性白内障《眼科学》
  26. 药物的代谢《医院药学》
  27. 药物剂量与效应关系《药理学》
  28. 药物的不良反应《默克家庭诊疗手册》
  29. 药物剂型《药理学》
  30. 药物的不良反应《默克家庭诊疗手册》
  31. 药物剂型分类《医院药学》


炮制的分类方法_《中药炮制》_中医本草_【岐黄之术】

第六章　炮制的分类方法

第六章　炮制的分类方法

  • 上一页
  • 目录
  • 相关
  • 下一页

炮制的分类是随着炮制方法的不断发展而产生的。明代缪希雍等编着的《炮炙大法》是一部以制药为主要内容的书，按照药物类别分成水、火、土、金、石、草木等类，历代一般采用此种分类方法。他还把《雷公炮炙论》中的炮制方法归纳为十七种，后世称为“炮炙十七法”，其中很多方法，直到今天仍然广泛应用。为了便于了解这十七种炮制方法的含义，现分别简介如下：

（1）炮：将药物置于火上加热，以烟起为度，如炮姜。

（2）爁（音览ｌǎｎ）：将药物置沸水中烫，以种子类药物能脱去种皮为度，如杏仁。又有谓爁即火焚。

（3）煿（音博ｂó）：将药物直接置于火上烘干。

（4）炙：药物将液体辅料，用小火拌炒至干，如炙黄芪。

（5）煨：药物用湿面或湿纸色裹，埋火灰中，至包被物焦黑为度，如煨肉豆蔻。

（6）炒：将药物置锅中，清炒至黄，以不焦为度，如炒谷芽。

（7）煅：将药物置炭火中，烧至通红或灰白色，矿石、介壳类药材多用此法，如煅赭石、煅牡蛎。

（8）炼：将药物置锅中用小火煎熬，如炼蜜。矿物药材置锅中或罐中用火烧亦称炼，如炼丹。

（9）制：药物加辅料共制，以克制药物的偏寒偏热之性或烈性，达到缓和药性的目的。制的方法很多，通常有酒制、醋制、盐制、蜜制、药汁制、米泔水制等。

（10）度：量药物长度、直径的方法，即度量衡里面的一种。

（11）飞：药物用水研磨为细粉，加水搅拌，分取上层悬浮的极细粉末，如飞炉甘石。

（12）伏：土类，如伏龙肝。

（13）镑：坚硬的药物用多刃工具制成薄片，如镑犀角、镑羚羊角。

（14）樧（音杀ｓｈà）：药物用工具捣击至破碎。

（15）：古晒字。

（16）曝（音仆ｐù）：即曝晒。

（17）露：将药物置露天，任其日晒夜露，如海螵蛸。

药物经水蒸汽蒸馏出的芳香水亦称露，如金银花露。

明清以来，炮制的分类方法已有很大发展，具备了一定的系统性，为学习炮制技术和理论起到了积极作用。现将炮制几种方法作一介绍：即一般制法（修制、切制）、水制、火制、水火共制、其他制法等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　药物的贮存
  • 当前页：第六章　炮制的分类方法
  • 下一页：第一节　修制
<<< 返回本书目录
  1. 炮制的分类方法《中药炮制》
  2. 炮制的起源和发展《中药炮制》
  3. 炮制辩《侣山堂类辩》
  4. 炮制的意义和目的《中药炮制》
  5. 炮仗筒【中药大全】
  6. 炮制的作用《中药炮制》
  7. 炮仗花【中药大全】
  8. 炮制过程中的注意事项《中药炮制》
  9. 炮掌果【中药大全】
  10. 炮制十七法《古今医统大全》
  11. 炮炼法《异授眼科》
  12. 炮制心法《周慎斋遗书》
  13. 炮姜（图）【中药大全】
  14. 炮制药法《仁术便览》
  15. 炮姜《药笼小品》
  16. 炮制药歌计《珍珠囊补遗药性赋》
  17. 炮弹果【中药大全】
  18. 疱疹【疾病症状】
  19. 泡掌筒【中药大全】
  20. 疱疹病毒《医学微生物学》
  21. 泡银耳《保健药膳》
  22. 疱疹后神经痛【疾病症状】
  23. 泡样水肿【疾病症状】
  24. 疱疹性咽峡炎【疾病大全】
  25. 泡性眼炎【疾病大全】
  26. 疱疹样脓疱病【疾病大全】
  27. 泡性结膜炎、角膜炎《百病自测》
  28. 疱疹样皮炎《老年百病防治》
  29. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  30. 疱疹样皮炎【疾病大全】
  1. 炮制的分类方法《中药炮制》
  2. 炮制辩《侣山堂类辩》
  3. 炮制的工具《中药炮制》
  4. 炮制《医述》
  5. 炮制的起源和发展《中药炮制》
  6. 炮制《中医词典》
  7. 炮制的意义和目的《中药炮制》
  8. 炮制《中医名词词典》
  9. 炮制的作用《中药炮制》
  10. 炮炼法《异授眼科》
  11. 炮制对药物成分的影响《中药炮制》
  12. 炮姜《药性切用》
  13. 炮制对药物性味功能的影响《中药炮制》
  14. 炮姜《本草分经》
  15. 炮制过程中的注意事项《中药炮制》
  16. 炮姜《本草分经》
  17. 炮制十七法《古今医统大全》
  18. 炮姜《本草分经》
  19. 炮制心法《周慎斋遗书》
  20. 炮姜《本草分经》
  21. 炮制学《中国医学通史》
  22. 炮姜《药笼小品》
  23. 炮制药法《仁术便览》
  24. 炮《中医词典》
  25. 炮制药歌计六首《珍珠囊补遗药性赋》
  26. 炮《中医名词词典》
  27. 炮炙《中医名词词典》
  28. 泡状棘球蚴病《病理学》
  29. 疱疹病毒《医学微生物学》
  30. 泡银耳《保健药膳》
  31. 疱疹病毒感染《默克家庭诊疗手册》


修制_《中药炮制》_中医本草_【岐黄之术】

第一节　修制

第一节　修制

  • 上一页
  • 目录
  • 相关
  • 下一页

修制的范围很广，它包括对药物进行整理、清洁、切削等过程。中药绝大部分都是来源于动物、植物、矿物。这些原生药材，有的采来即可应用，但大部分还要进行选取、切削等简单的加工，以选取药物的有用部分，削除非药用部分，清除灰土杂质，使药物纯净。修制的目的有二：①有些药物经修制后便可直接配方；②为进一步炮制作好准备。

（1）筛：利用不同孔径的竹筛或铁丝制成的筛，除去药物中的灰砂、渣末，使药物纯净。或对大小、粗细不等的药物进行分档，以便炮制。浮小麦、海金砂、茵陈、寻骨风、霜桑叶、蛇床子、鹤虱、茺蔚子、地骨皮、青葙子、莱菔子、火麻仁、小茴香、花椒等种子类药材，均用本法筛去灰砂、石屑，除去杂质及其他杂物，筛去空壳。

（2）簸：根据药材和杂质轻重的不同，利用簸箕或风车扬去药物中的灰渣或碎皮等轻浮的物质，也称为扬。目的在于保持药物的纯净。如王不留行、蒺藜子等簸去空壳；百合也可用本法簸去杂质。

（3）拣：亦称挑，用手或利用一定工具除去药材的非药用部分及其杂质，或将药材按大小、粗细分类挑选，为以后的炮制提供条件，如菊花、二花、红花、连翘等。

（4）刷：利用刷子或适宜工具刷去药材表面附生的绒毛或杂质、灰尘，使其清洁、纯净，如枇杷叶刷去毛等。

（5）刮：利用刮刀或具刃的金属工具，刮去植物药材表面或内里的非药用部分粗皮、绒毛或附生的杂物，以及动物药材表面的筋肉等，如肉桂、厚朴、黄柏、杜仲等刮去粗皮；虎骨、豹骨刮去筋肉；金樱子劈开，刮去带毛的种仁；金毛狗脊去绒毛等。

（6）去壳：将某些种子类药物捣破或擦破去壳，使其纯净、增强疗效，如榧子、石莲子、鸦胆子、大风子、木鳖子、蓖麻子等。

（7）去核、去心：某些果实、种子类药物的核、胚芽，有的作用不同，有的不宜入药，故应去掉，保持纯净，增强疗效。如大枣去核，诃子去核，莲子去心，巴戟天去心（称去骨）。

（8）去头足：某些动物药的头和足不宜入药，故应去掉。蛤蚧去头足，切成小块，沙炒微黄，研末备用，如蝉退、红娘、斑蝥、虻虫、蜈蚣等。

（9）剪切：利用剪或刀，以除去药材残留的非药用部分，如元参去芦，防风去头的棕毛等。

（10）压碾：利用铁碾或石碾，将药材表面附生的非药用部分碾去，如刺蒺藜经炒焦后，压碾去刺，化石琥珀等碾研入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　炮制的分类方法
  • 当前页：第一节　修制
  • 下一页：第二节　切制
<<< 返回本书目录
  1. 修制《圣济总录》
  2. 修治药法《伤寒总病论》
  3. 修真书六字诀《养生导引法》
  4. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  5. 修造犯胎不足信（胎教八）《宜麟策》
  6. 羞明怕日【方剂主治】
  7. 修养余言《寿世青编》
  8. 宿苞豆【中药大全】
  9. 修养宜知要知忌知伤《寿世传真》
  10. 宿根亚麻【中药大全】
  11. 修养宜饮食调理《寿世传真》
  12. 宿寒留饮【方剂主治】
  13. 修养宜四时调理《寿世传真》
  14. 宿食《金匮悬解》
  15. 修养宜内联功《寿世传真》
  16. 宿食《普济方·针灸》
  17. 修养宜护持药物《寿世传真》
  18. 宿食《卫生易简方》
  19. 修养宜行外功《寿世传真》
  20. 宿食（食积寒热痢）《证治准绳·幼科》
  21. 修养宜堤防疾病《寿世传真》
  22. 宿食不化【方剂主治】
  23. 修养宜宝精宝气宝神《寿世传真》
  24. 宿食不消《圣济总录》
  25. 修合条例《本草蒙筌》
  26. 宿食不消《幼幼新书》
  27. 修行始事《养生秘旨》
  28. 宿食不消【中药主治】
  29. 修订说明《医学传心录》
  30. 宿食不消【方剂主治】
  1. 修制《中药炮制》
  2. 修制《圣济总录》
  3. 修制药饵者造针法时日《针灸神书》
  4. 修真书六字诀《养生导引法》
  5. 修治《中医名词词典》
  6. 修造犯胎不足信（胎教八）《宜麟策》
  7. 修治《中医词典》
  8. 修养余言《寿世青编》
  9. 修治药法《伤寒总病论》
  10. 修养宜知要知忌知伤《寿世传真》
  11. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  12. 修养宜饮食调理《寿世传真》
  13. 羞明《中医词典》
  14. 修养宜四时调理《寿世传真》
  15. 羞明怕热症《中医词典》
  16. 修养宜内联功《寿世传真》
  17. 羞明畏日《中医词典》
  18. 修养宜护持药物《寿世传真》
  19. 朽木汤《医方考》
  20. 修养宜行外功《寿世传真》
  21. 宿疾《中医名词词典》
  22. 修养宜堤防疾病《寿世传真》
  23. 宿沙惊《幼科推拿秘书》
  24. 修养宜宝精宝气宝神《寿世传真》
  25. 宿食《中医名词词典》
  26. 修天庭《中医词典》
  27. 宿食《新修本草》
  28. 修饰酶《生物化学与分子生物学》
  29. 宿食《医学纲目》
  30. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  31. 宿食《证治准绳·幼科》


切制_《中药炮制》_中医本草_【岐黄之术】

第二节　切制

第二节　切制

  • 上一页
  • 目录
  • 相关
  • 下一页

切制在中药炮制中，应用最为广泛。一般的中药都需用刀切成片、段、丝、块，使药物达到配方的要求。这些方法大多在修制和水制后进行。要求饮片清洁卫生，无尘土灰渣无霉变，无虫蛀，无其他杂物。

一、切制的目的

（1）增大药材与溶剂的接触面积。药物经切制后，随表面积的增大，增加了与溶剂的接触面积，使有效成分易于溶出。

（2）便于炮制。因药材表面积增大，可使药材充分受热和接触辅料，达到炮制的目的。

（3）便于配方称量，易于粉碎。

（4）便于保管贮藏。

二、切制规格

饮片切制规格，根据药材的不同情况，分为下列几种类型的切制品，根据药物的特点进行切制：

（1）根及根茎类：质地坚硬的切薄片（0．2～0．5分厚），如白芍；质地疏松的切厚片（0．5～2分厚），如沙参；形体细长的切段（2～5分长），如茅根。

（2）全草类：茎较粗硬的切较短的段（2～3分长），如藿香；茎叶细软的切较长的段（3～5分长），如蒲公英。

（3）茎及树枝类：质地坚硬的切较薄的斜片（约0．5分厚），如桂枝；质地较疏松的切较厚的斜片（约1分厚），如藿香梗。

（4）叶类：叶片大有韧性的切较宽的丝（约3～5分宽），如竹叶、枇杷叶；叶片短小或易碎的不需切，或揉碎，如泻叶、冬桑叶。

（5）果实种子类：质硬体大的切薄片（0．2～0．5分厚），如槟榔；体积小的捣碎，如苏子。

（6）树皮、果皮类：质硬而厚的切较细的丝（约1分宽），如厚朴；质地疏松的切块（大方块约1方寸），如橘红；体薄的切较粗的丝（约2分宽），如瓜蒌皮。

（7）花类药材一般不切。

根据炮制需要进行切制的：①适应蒸制需要的根类药材，切丁块（约5分），如熟大黄、制首乌；②适应炒制需要的皮类药材，切大方块（约1方寸），如杜仲；③适应炒制需要的胶类药材，切小丁块（约3分），如阿胶。

三、切制方法

切制饮片，首先要把刀具调理好，要求刀刃锋利，以适应切制需要。刀具调理好以后，还要掌握好切制的方法。切药时坐位和姿势要适当，应侧着身子坐，右手持刀，左手握药，向刀刃方向运送，左右手要互相配合。切药根据药材特点，分把切与单切两种。把切适合切制长条形药材，一般切成片、丝、段的形状；单切适合切制块状或球形的药材，多切成片或块的形状。在切制过程中，还必须注意以下几点：①每切完手中药材时，必须把刀关上，以防发生刀伤事故；②切含纤维、淀粉较多的药材时，必须经常用油帚擦刀刃，使其滑利；切含粘液质、糖类较多的药材时，须经常用水帚擦刀刃，以防粘腻；③经常检查刀栓，当刀栓上磨有深痕时，即应更换；同时，刀栓的小头须用木块嵌紧，以防刀栓磨断和滑落。

机器切制可代替体力劳动，同时效率高，这是发展方向。

切制方法除切片以外，还有劈片、捣碎、碾粉、锉末、研乳等几种，现分别介绍如下：

（1）切：如细辛、鹅不食草、牛膝、马勃、化红、鸡冠花等。

（2）劈：将大块木质类药材用刀劈成小块或薄片，便于配方和煎出有效成分，如苏木、降香、檀香、松节等。

（3）捣：有些体小结实的药物，不能切片，不易煎出有效成分，须用碾槽碾碎，或用石臼捣碎入药；芳香性或富有油质的药物，宜临用时捣碎，以免挥发、走油影响疗效，如砂仁、草豆蔻、毕澄茄、火麻仁、郁李仁、荔枝核等。

（4）碾：矿物药材、部分树脂、木质及其他坚硬药材，须用碾槽碾成细粉，过80目或100目筛，便于制剂和服用，如血竭、赤石脂、琥珀、沉香、三七等。

（5）锉：角类药材以及其他坚韧的动、植物药材，不易切片的，用锉锉成粉末，便于制剂，如：犀角、羚羊角、马宝等。

（6）研乳：将少量的贵重药物置乳钵内研细，便于制剂，减少损耗，增强疗效，如猴枣、牛黄等。

四、切制操作注意事项

中药的切制操作是依据药物的性质来决定的，因为药物的质地有软有硬，操作处理也就不同。一般要经过如下步骤，即“整理”、“洗”、“浸泡”、“润”、“干燥”。这几个步骤中以“润”较为重要。润得太软或太硬都不能切好。我们经验：切药是“七分润工”，“三分切工”。另外，操作时还应注意，如切猪苓时，若不拣去石子就要损坏刀片；黄芪切片后不宜晒干，要用木炭火烘干，则可保持色、香、味；晒干即会变色、失香与差味。

五、干燥

药物切片后，要注意干燥，保持色、香、味。因为色、香、味是否俱存与药物的质量好坏有密切的关系。所以烘、焙、摊、晒是否适宜，是保证色、香、味齐备，提高药物质量的关键。由于各种药物的性质大不相同，又各有其特点，现将不同性质的药物及干燥方法，归纳分述如下：

（1）粘性类：粘性类的药物如天冬、玉竹等含有粘性液质，这类药物片子不易干燥、极易发粘，如用微火焙烘，原汁不断外渗，会降低质量，故宜用中火烘焙，促使外皮迅速硬结，内部所含原汁不向外渗。烘焙时的颜色会随着时间的延长，而逐渐加深，过久过干都会使色变枯黄，原汁走失，影响质量，故一般的药物烘至九成即可。掌握干燥的程度，只要用手摸之觉得烫不粘手为度。中火干燥要注意勤翻，防止枯焦，如有烈日可晒干到九成即可。

（2）芳香类：芳香类药物如荆芥、薄荷、香薷等，保持香味十分重要。因为香与质量有密切的关系，香味浓质量好。为了不使香味走散，切后宜薄摊阴凉通风干燥处。如太阳光不太强烈，也可晒干，但不宜烈日曝晒，否则温度过高会挥发香气，色也随之变黑。如遇阴雨连绵天气，药物快要发霉，也只能是用微火烘焙，决不能用大火，以免温度过高香散色变，降低药物的效能。

（3）粉质类：粉质类就是含有淀粉质的药物，如山药、浙贝母等。这些药物的饮片若不干燥，极易发滑、发粘、发霉、发馊而变质，必须随切随晒。由于这些药物易脆易碎，故在日晒操作中，动作要轻。如天气不好，也只能用微火烘焙。若火力过大，会烘成外色焦黄。

（4）油质类：油质类药物如当归、怀牛膝等，这类药物极易走油，如烘焙，油质就会溢出表面，色也随之变黄。火力过火，更会先油后枯影响质量，故宜日晒。若遇阴雨连绵，也只能用微火烘焙，同时要防焦防黑。

（5）色泽类：色泽类药物如桔梗、浙贝母、泽泻、黄芪等。这些药物色泽很重要，含水量也不宜过多。白色类的桔梗、浙贝母宜用日晒，越晒越白；黄色类的泽泻、黄芪，如日晒则会毁色，故宜用木炭微火烘焙，且可保持黄色，增加香味，但不宜用大火，以防焦黄。

（6）须根类：须根类药物如白薇、龙胆草、紫菀等，此类药物饮片短小、水分足、不透气、容易结成团块，宜切后即时摊晒，注意薄摊勤翻，使之空气流通，挥发水分，以防霉变。如遇阴雨天气，可用中火烘焙，力求快干，但要专人注意翻动，以防燃烧。

（7）根皮类：根皮类药物如黄柏、厚朴等，此种药物虽然不易霉变，但也不能麻痹。尤其是阴雨天气，宜多摊、多晾，可晒，可烘。

（8）草叶类：草叶类药物如仙鹤草、泽兰、竹叶、地丁草等。此类药物一般叶多梗少，浸润后含水量多，容易结饼，最好叶梗分开，薄摊曝晒勤翻，不宜火烘，以防燃烧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　修制
  • 当前页：第二节　切制
  • 下一页：第三节　水制法
<<< 返回本书目录
  1. 切诊《中医诊断学》
  2. 茄《本草纲目》完整版
  3. 切牙惊搐热渴《经验麻科》
  4. 茄《本草纲目》图文版
  5. 切牙《张氏医通》
  6. 茄病《寿世保元》
  7. 切牙《麻科活人全书》
  8. 茄蒂【中药大全】
  9. 切牙《经验麻科》
  10. 茄根【中药大全】
  11. 切脉约言《医理真传》
  12. 茄花【中药大全】
  13. 切脉源流论《医原》
  14. 茄稞虫【中药大全】
  15. 切脉要法《医学集成》
  16. 茄叶【中药大全】
  17. 切脉金针《医法圆通》
  18. 茄叶一枝蒿【中药大全】
  19. 切脉察病歌《幼科推拿秘书》
  20. 茄子《本草纲目》完整版
  21. 切脉《医宗金鉴》
  22. 茄子《本草求真》
  23. 切脉《医学摘粹》
  24. 茄子《食物疗法》
  25. 切脉《医学见能》
  26. 茄子《证类本草》
  27. 切脉《医理真传》
  28. 茄子【中药大全】
  29. 切脉《医碥》
  30. 茄子东风草《滇南本草》
  1. 切制《中药炮制》
  2. 切诊《中医诊断学》
  3. 切周岁脉《儿科萃精》
  4. 切诊《中医妇科学》
  5. 茄《本草纲目》
  6. 切诊《中医儿科学》
  7. 茄《医学入门》
  8. 切诊《中医词典》
  9. 茄《本经逢原》
  10. 切诊《中医名词词典》
  11. 茄《得配本草》
  12. 切牙惊搐热渴《经验麻科》
  13. 茄病《中医词典》
  14. 切牙《麻科活人全书》
  15. 茄病《寿世保元》
  16. 切牙《张氏医通》
  17. 茄根《本草备要》
  18. 切牙《经验麻科》
  19. 茄子《食物疗法》
  20. 切片的处理与粘附。《实用免疫细胞与核酸》
  21. 茄子《饮膳正要》
  22. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  23. 茄子《本草衍义》
  24. 切片《实用免疫细胞与核酸》
  25. 茄子《本草蒙筌》
  26. 切片《实用免疫细胞与核酸》
  27. 茄子《饮食须知》
  28. 切脉约言《医理真传》
  29. 茄子《冯氏锦囊秘录》
  30. 切脉源流论《医原》
  31. 茄子《证类本草》


水制法_《中药炮制》_中医本草_【岐黄之术】

第三节　水制法

第三节　水制法

  • 上一页
  • 目录
  • 相关
  • 下一页

药材用水或液体辅料处理的方法称为水制法。目的是使药材达到清洁、吸水变软，便于切制和制粉，除去杂质及非药用部分，以及改变性能等要求。常用的水制法有淘、洗、浸、润、漂、水飞等几种。本讲义除介绍水制法外，还介绍与水制有关的切制。

一、淘

是将体积细小的种子类药材放在数倍于药的清水中淘去泥土、砂粒。附有泥土的药材，需放在箩筐或筲箕内，再放入清水中，边搓擦，边搅动，淘去泥土，并利用水的悬浮作用，漂去轻浮的皮壳及杂物。夹有砂粒的药材，需放在瓢内再放入清水中舀动，通过舀动操作，倾出上浮的药材，将沉降飘底的砂粒弃去。最后将淘净的药材滤水晒干。药材经过淘洗，达到清洁纯净的目的，如：菟丝子、王不留行等。

二、洗

是将药材放在数倍于药的清水中或液体辅料中翻动擦洗。质地轻松或富含纤维的药材，要求动作迅速，进行抢洗。质地稍硬或表面粘附泥砂杂质的药材，洗时可用一般速度，或进行充分洗涤。有些药材为了改变性能，需用液体辅料洗。药材经过洗涤，达到清洁纯净，吸水变软，便于切制和改变性能的目的，如红柴胡、香薷、车前草、蒲公英、马齿苋、陈皮、蚯蚓、鱼腥草、白花蛇舌草、半边莲、铁苋菜、虫退、海藻、昆布、土鳖、蜂房等。

三、浸

是将药材放在宽水中或液体辅料中，浸泡至一定程度取出。含有大量淀粉及质地坚硬的药材，洗净后，放在清水中浸泡至软取出。动物的甲、骨放在清水中浸泡至皮、甲、肉、骨分离时取出。有些药材为了改变性能，用相适应的液体辅料浸泡至透取出。药材经过浸泡，使水分或液体辅料渗透到药材内部，达到吸水变软便于切制、除去非药用部分、改变药物性能等目的。但必须浸的才浸，浸泡的时间应根据具体情况而定。如根与茎一般浸1～4小时，皮类一般1～2小时，草类30分钟至1小时。

四、润

是将经过清水或液体辅料处理的药材，置容器内，使其表面所吸附的水分向内渗透，达到全部湿润变软的润药方法。质地轻松或柔润的药材，先用清水抢洗，取出滤去水分，然后进行盖润。质地较硬的药材，水洗后装入篾篓，上盖麻布，使其润透。根据药材的软化情况，必要时中途可淋水1～2次，以辅助水洗时吸水的不足。质地坚硬的药材，经过一定时间的清水浸泡，捞起装入篾篓，上盖麻布，根据药材的软化情况，可进行多次淋水，使其润透。有些药材须放在缸内，用一定的液体辅料（约为药材的1/4）浸渍，经常翻动，使其一面吸入辅料，一面向内渗透，至药材润透，辅料吸尽取出。润药的时间须根据药材的坚硬程度、体积大小以及季节、气候而定，一般以润透变软为准。检查方法：长条形药材用手折时，以能发弯为润透；块状或球形药材用手捏时，以内部似有柔软感为润透，有时须用刀切断检查，以内面无硬心为润透。润的目的是为了软化药材，便于切制；用辅料浸润则是为了改变药物性能。如当归（为伞形科多年生草本植物当归的干燥根）炮制方法：拣去杂质，抢水洗净，捞起，滤去水分，稍凉，每斤用白酒一两加适量水，均匀喷上盖严，润透，切片，晒干。炮制目的：清洁药物，便于切片和制剂；酒洗增强活血散瘀作用。

五、漂

是将药材放在宽水中或液体辅料中漂去药材的某些内含物质。漂时须根据季节气候和药物的体积、质量，适当地掌握漂的时间、换水次数，并选择漂药的位置。漂药目的是利用水的溶出作用，除去药物的杂质以及部分挥发性、毒性物质，使药物纯净，药性缓和，毒性减低。如海螵蛸、半夏、南星、川乌、草乌、附子等。

六、水飞

是利用水的悬浮作用和粗细粉末在水中的悬浮性不同，分离出细粉的方法。操作方法按下述几道工序进行：①粉碎：将不溶于水的矿物或动物药材用碾槽或粉碎机粉碎；②过筛：用100目筛或120目筛过筛；③加水研磨：置乳钵内加适量清水研磨，停研时如有膜状沫浮于液面，须用皮纸掠去，研至钵底无粗糙响声，手捻或舌舔无碜时取出；④悬浮分离：置缸内加多量清水搅拌，搅匀后静置片刻，则细粉悬浮于水中的上、中部，粗粉下沉底部，即时倾出上浮的混悬液；下沉的粗粉再行研磨、分离，反复操作，最后将不能悬浮的粗粉弃去；⑤干燥：将所得混悬液合并，静置沉淀，用橡皮管或皮纸条、灯芯吸去水分，置垫有皮纸的篾器内滤水，再置日光下盖纸晒干，乳细即得。有些药物可以不经悬浮分离这道工序。水飞的目的是为了制出极细粉，除去水溶性杂质，避免研磨时的飞扬损耗，如朱砂、雄黄、玛瑙、滑石、炉甘石等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　切制
  • 当前页：第三节　水制法
  • 下一页：第四节　火制法
<<< 返回本书目录
  1. 水栀叶【中药大全】
  2. 水蛭《本草纲目》完整版
  3. 水栀根【中药大全】
  4. 水蛭《本草乘雅半偈》
  5. 水栀【中药大全】
  6. 水蛭《本草崇原》
  7. 水症方《外台秘要》
  8. 水蛭《本草思辨录》
  9. 水证门《傅青主男科》
  10. 水蛭《本草新编》
  11. 水珍珠菜【中药大全】
  12. 水蛭《本草易读》
  13. 水针疗法《中医刺灸》
  14. 水蛭《神农本草经百种录》
  15. 水蔗草【中药大全】
  16. 水蛭《药征》
  17. 水折耳【中药大全】
  18. 水蛭《长沙药解》
  19. 水胀总论《证治准绳·杂病》
  20. 水蛭《本草纲目》图文版
  21. 水胀通论《医学纲目》
  22. 水蛭【中药大全】
  23. 水胀石水风水《杂病心法要诀》
  24. 水蛭（音质）《证类本草》
  25. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  26. 水蛭解《医学衷中参西录》
  27. 水胀《内经评文》
  28. 水蛭丸【方剂大全】
  29. 水胀《灵枢悬解》
  30. 水蛭咬伤【疾病大全】
  1. 水制法《中药炮制》
  2. 水芝丸《医学入门》
  3. 水蛭《神农本草经》
  4. 水芝丸《冯氏锦囊秘录》
  5. 水蛭《本草纲目》
  6. 水症候《诸病源候论》
  7. 水蛭《千金翼方》
  8. 水症方二首《外台秘要》
  9. 水蛭《长沙药解》
  10. 水症《中医词典》
  11. 水蛭《中药炮制》
  12. 水针麻醉《中医词典》
  13. 水蛭《本草经集注》
  14. 水针疗法《中医词典》
  15. 水蛭《新修本草》
  16. 水针疗法《中医刺灸》
  17. 水蛭《神农本草经百种录》
  18. 水针疗法《中医名词词典》
  19. 水蛭《本草衍义》
  20. 水胀总论《证治准绳·杂病》
  21. 水蛭《汤液本草》
  22. 水胀通论《医学纲目》
  23. 水蛭《本草蒙筌》
  24. 水胀石水风水《杂病心法要诀》
  25. 水蛭《本草易读》
  26. 水胀石水风水《医宗金鉴》
  27. 水蛭《冯氏锦囊秘录》
  28. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  29. 水蛭《医学入门》
  30. 水胀《校注医醇剩义》
  31. 水蛭《本草求真》


火制法_《中药炮制》_中医本草_【岐黄之术】

第四节　火制法

第四节　火制法

  • 上一页
  • 目录
  • 相关
  • 下一页

火制法是药物直接用火或间接用火加热，加入不同辅料或不加辅料进行不同处理的方法。火制法的目的是为了适应医疗的要求及制剂的需要以除去药物的毒性，改变药物的性能，增强疗效，缓和药物的烈性。火制法是炮制过程中的重要方法之一，在操作方法不当时，可直接影响药物的医疗效果。因此，我们根据药物的性质，掌握一定的方法和火候，进行不同的加工处理。因药物的性质各异，品种繁多，加入辅料的不同，为此，在方法上各有不同。本节着重介绍炒、煨、煅等火制法。

一、炒

药物经过修制或加工切制、干燥后的饮片置锅内用火加热，不断翻动至一定程度，称为炒。炒在炮制中是比较常用的方法，是根据医疗的要求，结合药物的性质，对药物进行不同的加工处理。因此，在操作时，加热的程度也有所不同，故炒药时应着重掌握火候。火候即药物加热所变化的程度，在炒制时，应根据药物的性质、饮片的厚薄、坚实、软硬，掌握一定的火候、火力，才能做到“制药贵在适中”的程度。药物经过加热后，使其干燥，易于粉碎，便于制剂，减低毒性，增强药物的疗效，改变药物的性能，并能超到矫臭矫味的作用。炒法可分为清炒、固体辅料炒、液体辅料炒等不同的制法。

（一）清炒

即药物不加辅料，置锅内以不同的火力并勤加翻动，使药物均匀受热至所需程度。根据炒的时间和温度，清炒又可分为：微炒、炒黄、炒爆、炒焦、炒炭等。

（1）微炒：用微火将药物炒至干燥，但药物无显著变化。微炒和锅焓法类似，以达到矫臭矫味的目的。同时可防止高温破坏消化酶。如微炒麦芽、谷芽、葶苈子、夜明砂。

（2）炒黄、炒爆：用小火加热，将药物炒至外表颜色微黄，或比原药颜色加深，并透出固有气味，或炒至药物有爆炸声，表皮炸裂。经炒后可达到矫臭矫味，增强健脾和胃的功能，易于煎出有效成分。如牛子、枣仁、苍耳子、蔓荆子、莱菔子、紫苏子、白芥子、草决明、望月砂等。

（3）炒焦：加热程度比炒黄要高，炒至外表焦黄色或焦褐色，内部淡黄，并有焦香气味。本法多用于炮制健胃助消化及刺激性等药物。如杏仁、山楂、栀子、苍术、乳香、没药、路路通、刺猬皮等。

（4）炒炭：药物炒至外表焦黑，里面焦黄，炒后部分炭化，但仍存有原来的气味，其温度比炒焦要高，时间要长。炒时因火力较强，药料易燃，如有火星，喷洒适量的清水灭熄火星，取出置铁盘或瓷盘内，摊冷后收藏。有的药物在炒炭中产生刺激性浓烟，应迅速翻动，使其消散。有的药物质地轻松易于炭化，应以小火炒至微黑色为宜。炒炭的目的，中医多用来收敛止血。所谓炭药，并非纯炭，应该“存性”。药物经炒炭后，大部分成分被破坏。有的药物通过高温处理后，发生了理化性质的改变，生成炭素或增加新的物质，增强收敛止血的作用。如地榆、干姜、侧柏叶、槐花、蒲黄、干漆、茜草、艾叶、藕节、莲房等。

（二）固体辅料炒

根据药物各自的特性和治疗需要，用各种不同的固体辅料同炒，称为固体辅料炒。常用的固体辅料炒有麸炒、砂炒、米炒、滑石粉炒、蛤粉炒、土炒等几种。

（1）麸炒：药物用蜜炙过的麦麸拌炒，称为麸炒。麸炒多用于炮制健脾和胃的药物。麸炒的目的是利用药物与麸皮共同加热，除去药物的部分油分，减低偏性或借麸皮在加热过程中放出的香气以矫正药物的不良气味，增强健脾和胃的作用。操作方法：先将铁锅烧热，然后撒下麸皮，待黄白色烟冒出时，投入药料，用小笤帚不断翻动，炒至药物呈黄色取出，筛去麸皮，待冷收藏。麸炒最好用斜锅、竹帚之类工具因为这样出锅方便，保证色泽均匀一致，炒时火力要大，动作要迅速，锅要热到撒下麸皮立即起浓烟为宜。如枳壳、枳实、白芍、僵蚕、广香。

（2）砂炒：药物用砂作中间体进行加热的方法，称砂炒。具体操作是取黄砂，筛去粗石杂质，洗净晒干，置锅内，炒至轻松容易翻动时，加少许食油同炒。待砂和油炒匀后，投入药料，（每次炒时，砂内宜补充少量食油）。一般火力不宜过猛，以免药物炒成焦黑，应炒至药物表面发生变化，达到膨大、松疏。砂炒主要是使药物均匀受热，使其酥脆易碎，有效成分易于煎出、减低毒性、缓和药性以及便于除毛、去壳。炒后的砂保存好，下次再用。如金毛狗脊、草果、白果、二丑、苡仁、虎骨、猴骨、龟板、鳖甲、甲珠、干蟾、鸡内金、象皮、海狗肾、水蛭、马钱子、扁豆等。

（3）米炒：药物用大米作辅料进行加热的方法，称为米炒。先将锅烧热，撒上浸湿的大米，使其平贴锅上，加热至大米冒烟时投入药料，轻轻翻动，炒至大米呈焦黄色取出，去大米。米炒一般不常用。米炒的目的是利用大米的润燥和滋养作用，经炒后发出的焦香气味，增强药物的健胃作用，减低药物的毒性，同时米也是炒时的指示剂。如斑蝥、虻虫、红娘、蝼蛄、北沙参。

（4）滑石粉炒：药物用滑石粉作中间体进行加热的炒法，称滑石粉炒。先将滑石粉放锅内，加热至滑石粉轻松，容易翻动时，投入药料。一般以滑石粉能淹没药料即可。滑石粉为一种极细粉末，受热传热比砂土慢，有“焖烫”意义，更能使药物缓缓均匀受热，以拌炒动物类药料比较适宜。炒时火力不宜过大，以免药物炒成焦黑色，炒至药物形体膨胀、松疏即可。使药物酥脆易碎，便于制剂和服用，从而增强疗效。如玳瑁。

（5）蛤粉炒：药物用蛤粉作中间体进行加热的炒法，称蛤粉炒。先将蛤粉放锅内，加热至蛤粉轻松易翻动时投入药料，一般以蛤粉能淹没药料为宜。蛤粉为一种细粉，受热、传热与滑石粉相似，能使药物缓缓均匀受热，以拌炒胶类药物为适宜。火力不宜过大，以免药物焦化。炒至药物形体发生变化，内部尚未炒焦时取出，筛去蛤粉。筛下的蛤粉可以继续使用，炒至变成灰色时更换。蛤粉炒使药物酥脆易碎，易于煎出有效成分，增强疗效。如阿胶。

（6）土炒：药物用灶心土（伏龙肝）作为中间体加强同炒的方法，称为土炒。土炒不常应用，按古时所用之土应为东壁上，即向阳的墙壁上，后来又用灶心土。灶心土经多次烧炼，所含杂质较少，且含有碱性氧化物。由于具有碱性，可起到中和胃酸的作用。另外，土炒后可使部分成分变质，以缓和药性，同时可与药物起协同作用，以达到健脾和胃的目的。土炒受热、传热作用与滑石粉炒、蛤粉炒相似，能使药物均匀受热。本法常用于健脾和胃药物。操作方法：将碾细的灶心土置铁锅内炒热，再将药物加入，以灶心土能淹没药物为度，用锅铲炒至表面微显焦黄色，并放出焦香气味，即可取出，筛去灶心土，冷后收藏，土炒火力不宜过大，以免药物焦化。使用过的灶心土可继续使用。如白术。

（三）液体辅料炒

药物加液体辅料拌炒，称为液体辅料炒。药物经过炒后，在性质上发生了某些变化，能起到解毒、矫味、矫臭，增强疗效，缓和药性，便于制剂和有效成分易于溶出等作用。液体辅料炒与固体辅料炒在意义上和操作上都有所相似，但液体辅料能渗透入药物内部而产生其作用。由于所加的辅料不同，可分为蜜炙，盐水炒、醋炒、酒炒及姜汁炒等。

（1）蜜炙：药物用蜂蜜拌炒，称为蜜炙。蜂蜜性味甘平，能补脾润肺，解毒矫味，多用于制补脾润肺止咳的药物。蜜炙后能缓和药物的偏性，并与药物起到协同作用，增强疗效，以达到治疗目的。蜜炙的操作方法：每斤药料用蜂蜜4两左右。先将锅洗净烧热，倾入蜂蜜，炼沸以后，投入药物，小火拌炒至药物互相粘结或粘锅时，洒少量清水，使其吸收，炒至药物呈金黄色，取出摊冷后，以不粘手为佳。装缸内密闭，防止潮解和鼠耗。如甘草、党参、黄花、冬花、紫菀、桑皮、

（2）盐水炒：药物加盐水拌炒的方法，称为盐水炒。盐性味咸寒，有下行走肾的作用，多用于制补肾、固精、治疝、利尿、泻肾火的药物。盐水炒后与药物起到协同作用，能增强疗效。操作方法：每斤药料用盐6～15克，加水2两溶化，洒在药物上面，拌匀，稍闷，使其吸收，置锅中小火加热，炒干取出。如黄柏、知母、杜仲、故纸、车前子、小茴香、益智仁。

（3）酒炒：药物加酒料炒，称为酒炒。酒，甘、辛、大热，穿透力强，有活血通络、引药上行及降低药物寒性的作用，并为一种良好的有机溶媒。一般来说，生物碱、挥发油等物质都易溶于酒中。某些药物用酒制后，有效成分易于溶出，有利于疗效的提高，有的可降低寒性，有的可增强活血通络或具升提作用。操作方法：每斤药料一般用白酒2两，洒在药物上面，拌匀，稍闷至酒被吸收，放在锅内，用小火炒干取出，摊冷收藏。如常山。

（4）醋炒：药物加醋拌炒，称为醋炒。醋，性味酸苦，温、能散淤血，消痈肿、解毒，大多用于炮制行血和有毒药物，可减低药物毒性，增强散淤止痛的作用，能充分发挥药物的效用，并具矫臭作用。操作方法：每斤药料用醋3～8两，洒在药物上面，拌匀，待醋吸收，投入锅内，用小火炒干取出，摊冷收藏。如五灵脂、芫花。

（5）姜汁炒：药物加生姜汁拌炒，称为姜汁炒。生姜辛温，能散寒止呕。某些药物用姜制后，能增强散寒除满，降逆止呕的功效。操作方法：每斤药料用生姜2两左右，洗净，捣碎，加水绞汁，洒在药物上面，拌匀，稍闷，使其吸收，置锅中，小火加热，炒干取出。如厚朴、竹茹。

二、煨

药物用另一种物质包裹，置火灰或明火上加热的方法，称为煨。目的在于除去部分挥发性及刺激性物质，以缓和药性，降低副作用。煨的方法有纸包煨和面包煨两种。为了节约，面包煨改为麸炒。本节只介绍纸包煨的方法。如生姜。

三、煅

药物直接或间接用高温加热，使其在结构上或成分上有所改变的方法，称为煅。煅的温度一般在300℃～700℃，煅的目的是使药物减少刺激性，改变药物的性能，增强疗效或缓和药性。经煅后，质地酥松易碎，易于煎出有效成分，使药物发挥应有作用。有些药物经煅后失去结晶水或生成炭素。根据药物性质，煅可分明煅、盖煅、煅焠、暗煅、闷煅。

（1）明煅：药物放在铁锅或罐内煅烧的方法，称为明煅。本法适用于加热能溶化的矿物药，其目的主要是失去结晶水减少刺激性，增强疗效或产生新的作用。操作方法：将药物置锅内或罐内加热，使其溶化，至水分完全逸出，无气体放出，药物全部呈酥松或干燥的状态，取出摊冷。如明矾、胆矾、硼砂。

（2）盖煅：将药物放在炉火中，上面加盖煅烧的方法称为盖煅（或炉口煅）。此法适宜煅制质地坚硬的矿石、化石及贝壳类药物。煅的目的主要是使药物酥松易碎，便于制剂，易煎出有效成分。操作方法：将药物置炉火中，或将药物打成小块，置瓦罐内放于炉火中（药物周围应有较大火力），上盖铁皮，强火煅烧，至矿物药红透，贝壳类呈灰白色，取出摊冷，或趁热喷洒不同液体辅料，冷后收藏。如牡蛎、石决明、石膏、寒水石、礞石、龙骨、浮海石、瓦楞子等。

（3）煅淬：将煅透的药物趁热倾入冷的液体辅料中，使其吸收，称为淬。淬适用于经过高温仍不能酥松的矿物药。淬在煅后进行，以弥补煅法的不足。煅与淬结合称为煅淬法。煅淬是使坚硬的药物经过高热骤冷，促使疏松崩解，易于粉碎，以便煎出有效成分。并利用不同的液体辅料缓和药性，且与药物起到协同作用，以增强疗效。液体辅料多用醋、酒、药汁、水等。一般用量多为药物的30～50％。操作方法：将煅至红透的药物趁热倾入冷的液体辅料中浸淬，稍冷后取出。有煅淬一次的，也有煅淬多次的，以药物疏松为度。如代赭石、磁石、阳起石、自然铜、禹粮石、花蕊石、紫石英、白石英、炉甘石、皂矾。

（4）暗煅：暗煅是在高温缺氧情况下，使药物炭化的一种煅法，又称闷煅。适用于煅制质地疏松，炒炭时易于灰化的药物。操作方法：将药物置铁锅内，上扣小铁锅，接口处用盐泥或赤石脂用水调成泥状封固，留一筷头大的小孔，扣锅上压重物，置炉火上煅烧。小孔烟少时用筷头塞住，至小孔无烟时离火。亦有将药物置小口釉罐内，用盐泥或赤石脂封固罐口，置粗糠火中或小火上煅烧，罐上放大米数粒，至大米成焦黄色时离火，待锅或罐冷却取出药物，以免药物遇空气燃烧而灰化。在煅制过程中，由于加热而锅内气体膨胀，药物受热炭化，有大量气体及浓烟产生，从接口处喷出。应随即用湿泥堵住，或用细砂掩盖填塞，以免空气进入，使药物灰化。如血余、棕榈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　水制法
  • 当前页：第四节　火制法
  • 下一页：第五节　水火共制法
<<< 返回本书目录
  1. 火症章《医学妙谛》
  2. 火治法《石室秘录》
  3. 火症论治《类证治裁》
  4. 火珠疮门主论《疡医大全》
  5. 火症《证治汇补》
  6. 火珠浆【方剂大全】
  7. 火症《医学传灯》
  8. 火疰丹【方剂大全】
  9. 火症《药症忌宜》
  10. 火坠散【方剂大全】
  11. 火症《寿世保元》
  12. 火灼《普济方·针灸》
  13. 火证通治【方剂主治】
  14. 火灼疮《幼幼新书》
  15. 火证门《古今医统大全》
  16. 火灼烂坏方《外台秘要》
  17. 火证门《傅青主男科》
  18. 火字解《医学心悟》
  19. 火证《万病回春》
  20. 或问《金针秘传》
  21. 火证《明医指掌》
  22. 或问东垣丹溪治病之法《明医杂着》
  23. 火证《景岳全书》
  24. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  25. 火证《古今医鉴》
  26. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  27. 火证《古今名医汇粹》
  28. 获得性肥胖【疾病症状】
  29. 火针针具《中医刺灸》
  30. 获得性高脂蛋白血症【疾病大全】
  1. 火制法《中药炮制》
  2. 火症章《医学妙谛》
  3. 火治法《石室秘录》
  4. 火症脉候《类证治裁》
  5. 火中《中医词典》
  6. 火症论治《类证治裁》
  7. 火珠《外科全生集》
  8. 火症《药症忌宜》
  9. 火珠疮《中医词典》
  10. 火症《证治汇补》
  11. 火珠疮《急救广生集》
  12. 火症《寿世保元》
  13. 火珠疮《奇方类编》
  14. 火症《医学传灯》
  15. 火珠疮门主方《疡医大全》
  16. 火症《傅青主男科》
  17. 火珠疮门主论《疡医大全》
  18. 火证喉痹《中医词典》
  19. 火珠疔《中医词典》
  20. 火证发热《竹林女科证治》
  21. 火灼《新修本草》
  22. 火证《明医指掌》
  23. 火灼《普济方·针灸》
  24. 火证《古今名医汇粹》
  25. 火灼疮《幼幼新书》
  26. 火证《万病回春》
  27. 火灼烂坏方五首《外台秘要》
  28. 火证《古今医鉴》
  29. 火字解《医学心悟》
  30. 火证《景岳全书》
  31. 或问《金针秘传》


水火共制法_《中药炮制》_中医本草_【岐黄之术】

第五节　水火共制法

第五节　水火共制法

  • 上一页
  • 目录
  • 相关
  • 下一页

既用水，又用火，或加入辅料共同处理药物的方法，称水火共制法。常用的方法有蒸、煮等。其目的是改变药物的性能、增强疗效、消除或降低药物的毒性及副作用，纯净药物，便于切制。

一、蒸

利用蒸汽进行加热的方法称为蒸。根据药物的特点和治疗的需要，分清蒸、辅料蒸两种：

（1）清蒸：药物经过清洁处理后，用蒸汽进行加热，不加任何辅料的制法，称清蒸。清蒸的目的主要是改变药物的性能，使坚硬的药物变软，便于切制。操作方法：先将药物去掉杂质和非药用部分，用清水洗净，装于甑或瓮子锅内，加水至淹没甑脚2～3寸，或水面距离瓮子锅底格3～5寸，进行加热。有的蒸至药物黑透，有的蒸至药物质地变软，有的蒸至甑内上大汽时取出。在蒸的过程中，有些药物需要长时间加热，水易蒸发，应保持一定的水量，以免引起工具烧坏，造成损失。如地黄、黄精等。

（2）辅料蒸：将药物拌入液体辅料，用蒸汽进行加热的方法，称辅料蒸。辅料蒸的目的主要是缓和药性，或增强疗效。操作方法：药物处理后，将所需的辅料拌在药物上面待吸尽后，装于甑或瓮子锅内，加水至淹没甑脚2～3寸，或水面距离瓮子底格3～5寸，进行加热。有蒸一次的，有蒸两次的，有的蒸至药物变黑，有的蒸至上大汽时取出，视药而定。如大黄、豨莶草、五味子、枣皮、乌梅。

二、煮

药物用水加辅料，或不加辅料，蒸至一定程度的方法，称为煮。本法可分醋煮、豆腐煮、精提三种。

（1）醋煮：药物用水与醋同煮，称醋煮。醋煮的目的主要是减低药物的毒性或使有效成分易于溶出，增强疗效。操作方法：将药物处理后，用适量醋拌匀，或用等量醋置锅内，加平面水或宽水煎煮，经常翻动，使其受热均匀，煮至醋水基本吸尽取出，如延胡索、大戟、莪术。

（2）豆腐煮：药物用豆腐同煮称豆腐煮。豆腐煮的目的主要是减低药物的毒性，使其疏松易碎，便于制剂。操作方法：将清洁的药物敲成小块（小颗粒不宜敲碎），用纱布包好，每斤药物用豆腐2～3斤，先在锅内垫一篾垫，上铺一层豆腐，将豆腐中间挖一不透底的方槽，将药物放于豆腐槽中，上盖一层豆腐，四周用竹签将豆腐固定，加水至淹没豆腐1～2寸，用强火进行加热，煮2～3小时，至豆腐呈蜂窝状取出。如硫黄、珍珠、藤黄。

（3）精提：药物加水加热，使其溶化，滤去杂质，通过冷却或蒸发的方法，称精提。精提的目的，主要是使药物纯净，提高药品质量。操作方法：有的药物放于锅中，加入清水，进行加热，使其溶化，滤去杂质，将清洁滤液装入盆中，置阴凉处，使其冷却结晶。有的加入清水和辅料，连缽放于锅中，隔水加热，使其结晶后，取出晾干。如芒硝、硇砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　火制法
  • 当前页：第五节　水火共制法
  • 下一页：第六节　其他制法
<<< 返回本书目录
  1. 水火分治一首(出玉匮密钥)《医经国小》
  2. 水火既济丹【方剂大全】
  3. 水火分治《医学入门》
  4. 水火立命论《冯氏锦囊秘录》
  5. 水火《饮食须知》
  6. 水火两补汤【方剂大全】
  7. 水火《医学真传》
  8. 水火两通丹【方剂大全】
  9. 水火《医述》
  10. 水火论《医贯》
  11. 水茴香藻【中药大全】
  12. 水火麻【中药大全】
  13. 水茴香【中药大全】
  14. 水火说《医碥》
  15. 水黄杨木【中药大全】
  16. 水火说赞《目经大成》
  17. 水黄连【中药大全】
  18. 水火烫伤《中医外科学》
  19. 水黄花【中药大全】
  20. 水火烫伤【中药主治】
  21. 水黄【中药大全】
  22. 水火土部《本草撮要》
  23. 水葫芦丸【方剂大全】
  24. 水藿香【中药大全】
  25. 水葫芦七【中药大全】
  26. 水鸡油【中药大全】
  27. 水葫芦苗【中药大全】
  28. 水激丹《外科启玄》
  29. 水葫芦根【中药大全】
  30. 水棘针【中药大全】
  1. 水火共制法《中药炮制》
  2. 水火分治一首（出玉匮密钥）《医经国小》
  3. 水火立命论《冯氏锦囊秘录》
  4. 水火分治《医学入门》
  5. 水火炼蜜法《韩氏医通》
  6. 水火不济《中医词典》
  7. 水火论《医贯》
  8. 水火不济《中医名词词典》
  9. 水火说《医碥》
  10. 水火《医学真传》
  11. 水火说赞《目经大成》
  12. 水火《医述》
  13. 水火烫伤《中医外科学》
  14. 水火《中医词典》
  15. 水火相济《中医词典》
  16. 水黄《中医词典》
  17. 水火之脏《中医词典》
  18. 水花《证类本草》
  19. 水积《中医词典》
  20. 水葫芦丸《是斋百一选方》
  21. 水激丹《中医词典》
  22. 水荭草《本草蒙筌》
  23. 水激丹《外科启玄》
  24. 水红子《本草衍义》
  25. 水瘕《中医词典》
  26. 水红花子、荭草《滇南本草》
  27. 水瘕方一首《外台秘要》
  28. 水红花子《外科全生集》
  29. 水瘕候《诸病源候论》
  30. 水红花子《中药学》
  31. 水鉴方《冯氏锦囊秘录》


其他制法_《中药炮制》_中医本草_【岐黄之术】

第六节　其他制法

第六节　其他制法

  • 上一页
  • 目录
  • 相关
  • 下一页

既有用水处理，又有进行加热或多种制法配合进行的一种炮制方法，属于其他方法。目的是为了使药物减低或消除毒性，缓和药性，增强疗效，保存固有性能或产生新的作用，和便于贮藏与服用。其他制法包括复制、发酵、发芽、制霜取汁等几种。

一、复制

是用多种制法反复地处理药材，其操作方法除清水煮以外，已见前面各有关章节。因此，这里只介绍清水煮的具体制法：将药材置铁锅或铜锅内，加入超过药材平面2～3寸的清水，用较强的火力，煮沸约2小时取出。复制的目的主要是减低或消除药物的毒性，增强疗效，使鲜品易于干燥。如半夏、天南星、白附子、川乌、草乌、何首乌、紫河车、香附。

二、发酵

药物在一定的温度和湿度下，利用霉菌使其发泡、生霉的方法，称发酵法。发酵的目的为药物经发酵处理，改变原有性能，产生新的作用，以适应临床治疗需要。发酵的方法将含有一定量水分或进行过一定程度加热的药物，铺在容器内用稻草或鲜药草或麻袋盖在上面，或垫在下面，放在温度、湿度适宜的环境进行。温度和湿度对发酵的影响极大。温度过低，或湿度过小（即过分干燥），则不能进行发酵，或发酵进行得很慢。而温度过高，湿度过大，不适应霉菌生长，发酵亦难以进行。一般以温度30°～37℃，相对湿度70～80％为宜。由于微生物的繁殖、产生发酵，使药物表面呈现黄白色的霉衣，内部发生斑点，气味芳香，又无霉气时，进行干燥，最为适宜。制作时间以五、六月份为佳，如淡豆豉、胆南星。

三、发芽

豆、谷、麦类种子经浸、淋水，保持一定湿度和温度，使其萌生幼芽的方法，称发芽法。发芽的目的，主要是通过发芽，改变原有性能，产生新的作用，以适应治疗需要。发芽的方法：取豆、谷、麦类种子，拣去杂质，洗净，夏天浸2～3小时，冬春浸4～6小时。在洗的过程中，将浮于水面的虫蛀空壳捞去，放在能滤水的篾器中，内垫席，或用蒲包装好，上盖稻草或蒲包，保持一定的湿度和温度。每日淋水3～5次。至种子生出幼芽，约2～3分长时取出，晒或烘干。如麦芽、谷芽、大豆卷。

四、制霜

药物通过除去油分，或析出结晶物等方法，制成结晶或粉末，形似寒霜，称为制霜。制霜的目的是为了除去部分油分、降低毒性及副作用，增强疗效，起到一定的治疗作用。制霜的方法，主要有去油取霜和析出结晶二种。

（1）去油取霜：将某些含有油分的药物通过修制，碾成粉末或捣成泥状，加热后，用草纸包裹2～3层，再用纱布包好，压榨去油，每日复碾、换纸、压榨一次。如上法反复多次，至纸上基本无油为止。

（2）析出结晶：将某些盐类药物撒在连皮的瓜瓤上，装入土坛内，加盖封固，置阴凉通风处，使析出结晶凝在土坛外，用毛刷扫下，至坛外无结晶物为止。此外，某些副产品亦称霜。如制鹿角胶时，余留的鹿角残渣称鹿角霜。制霜的有巴豆、千金子、瓜蒌子、肉豆蔻、西瓜霜。

五、取汁

鲜药用捣碎后压榨或火烤的方法，使药物所含的液体大量排出，这叫取汁。取汁的目的是解除某些疾病，特别是热性病后期阴液大伤，或风痰阻塞经络窍道，多以甘凉多汁的药物为宜。如水果、鲜竹之类，本身饱含液体，但渣滓多，煎服不仅冲淡其甘凉滋阴及滑痰利窍的作用，降低其固有疗效，尤其不易使患者所接受，故采用取汁的方法，以适应治疗的需要。如梨汁、藕汁、蔗汁、竹沥、黄荆沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　水火共制法
  • 当前页：第六节　其他制法
  • 下一页：党参
<<< 返回本书目录
  1. 其他镇痛药《药理学》
  2. 其他组织移植《外科学总论》
  3. 其他镇静催眠药《药理学》
  4. 其它孢子虫《人体寄生虫学》
  5. 其他浴身方法介绍《中医养生学》
  6. 其它常见后天性心脏病《放射诊断学》
  7. 其他引起人类感染的分枝杆菌《医学微生物学》
  8. 其它的咬螯伤《外科学总论》
  9. 其他体液检查《临床基础检验学》
  10. 其它腹外疝《普通外科学》
  11. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  12. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  13. 其他食物《中医饮食营养学》
  14. 其它毛滴虫《人体寄生虫学》
  15. 其他实验动物《实验动物科学》
  16. 其它免疫电镜技术《实用免疫细胞与核酸》
  17. 其他沙门菌感染【疾病大全】
  18. 其它免疫细胞膜分子《医学免疫学》
  19. 其他人体寄生线虫《人体寄生虫学》
  20. 其它免疫学检测《免疫学和免疫学检验》
  21. 其他弥散性肺间质疾病《呼吸病学》
  22. 其它人体寄生绦虫《人体寄生虫学》
  23. 其他螺旋体《医学微生物学》
  24. 其它人体寄生吸虫《人体寄生虫学》
  25. 其他类型的眼外伤《西医眼科学》
  26. 其它消化道阿米巴《人体寄生虫学》
  27. 其他类精神活性物质依赖【疾病大全】
  28. 其它药《中药学》
  29. 其他类《中药炮制》
  30. 其用在上．两目两耳鼻口舌《此事难知》
  1. 其他制法《中药炮制》
  2. 其他职业病《预防医学》
  3. 其他治法《中医儿科学》
  4. 其他脂蛋白的化学组成《动脉粥样硬化》
  5. 其他治疗方法《普通外科学》
  6. 其他脂蛋白的分类法《动脉粥样硬化》
  7. 其他自身抗体《免疫学和免疫学检验》
  8. 其他镇静催眠药《药理学》
  9. 其他自身抗体的检测《实用免疫细胞与核酸》
  10. 其他载脂蛋白基因的多态性《动脉粥样硬化》
  11. 其他组织移植《外科学总论》
  12. 其他载体《实用免疫细胞与核酸》
  13. 其它《医学免疫学》
  14. 其他原发性肿瘤《默克家庭诊疗手册》
  15. 其它《实用免疫细胞与核酸》
  16. 其他原发性脱髓鞘疾病《默克家庭诊疗手册》
  17. 其它《实用免疫细胞与核酸》
  18. 其他原发性肝癌《默克家庭诊疗手册》
  19. 其它《实用免疫细胞与核酸》
  20. 其他浴身方法介绍《中医养生学》
  21. 其它《实用免疫细胞与核酸》
  22. 其他有关病症《免疫学和免疫学检验》
  23. 其它《人体解剖学》
  24. 其他用于抗心律失常的钙拮抗药还有《药理学》
  25. 其它RNA分子《生物化学与分子生物学》
  26. 其他因素《神经精神疾病诊断学》
  27. 其它孢子虫《人体寄生虫学》
  28. 其他因素《预防医学》
  29. 其它必需微量元素《临床营养学》
  30. 其他易逆性抗胆碱酯酶药《药理学》
  31. 其它病毒性胃肠炎《传染病》


党参_《中药炮制》_中医本草_【岐黄之术】

党参

党参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桔梗科植物党参的干燥根。

『常用名』台党参、潞党参、炒党参、纹党。

『产地』陕西、山西、河南、甘肃、四川、湖北。

『采收季节』秋季采挖。

『炮制方法』将原药拣去杂质，冬季用温水抢洗，春夏秋用冷水抢洗，捞入筐内，上盖湿布，次日取出去芦，切顶头片及马蹄片，有切6分长横筒，晒干。若取其和中补气，则用蜜炙，每斤药片用蜜3～4两，倒入锅内，炼开，再投入药片拌炒至金黄色，摊冷，以疏散不粘手为佳。若取其和脾健胃，则用米炒，每斤药片用米3两，投入锅内，米药同炒，至深黄色为度。也可用麦麸拌炒法和清炒法。

『用量』9～15克。

贮存：装入缸内或木箱内，加盖。此药香甜最易生虫，到4～8月是生虫季节，应放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　其他制法
  • 当前页：党参
  • 下一页：明党参
<<< 返回本书目录
  1. 挡子丸【方剂大全】
  2. 党参【中药大全】
  3. 裆《本草乘雅半偈》
  4. 党参膏【方剂大全】
  5. 裆《本草纲目》完整版
  6. 党参片【方剂大全】
  7. 铛墨散【方剂大全】
  8. 党参小米粥【方剂大全】
  9. 铛墨《证类本草》
  10. 党苓姜根汤【方剂大全】
  11. 当阳穴【头部正面穴位】
  12. 荡胞煎【方剂大全】
  13. 当术散【方剂大全】
  14. 荡胞汤【方剂大全】
  15. 当明经络《扁鹊心书》
  16. 荡胞丸【方剂大全】
  17. 当门吹鼻丹【方剂大全】
  18. 荡涤水【方剂大全】
  19. 当禁不禁犯禁必死《古今医统大全》
  20. 荡涤饮【方剂大全】
  21. 当合丸【方剂大全】
  22. 荡鬼汤【方剂大全】
  23. 当归煮散【方剂大全】
  24. 荡寒汤【方剂大全】
  25. 当归煮鸡蛋【方剂大全】
  26. 荡秽散【方剂大全】
  27. 当归猪蹄汤《保健药膳》
  28. 荡寇解痰汤【方剂大全】
  29. 当归茱萸汤【方剂大全】
  30. 荡皮参【中药大全】
  1. 党参《中药炮制》
  2. 档内出《中医词典》
  3. 党参《本草从新》
  4. 裆《本草乘雅半偈》
  5. 党参（补）《本草分经》
  6. 裆《本经逢原》
  7. 党参（补）《本草分经》
  8. 裆《医学入门》
  9. 党参（附:明党参）《中药学》
  10. 铛下墨《医学入门》
  11. 党参鹌鹑《食物疗法》
  12. 铛墨《证类本草》
  13. 党参茶《茶饮保健》
  14. 当知不信之误《痧胀玉衡》
  15. 党永年《中医词典》
  16. 当阳《中医词典》
  17. 荡胞汤《三因极一病证方论》
  18. 当心而痛《中医词典》
  19. 荡疝丹《儒门事亲》
  20. 当位《中医词典》
  21. 荡痰加甘遂汤《医学衷中参西录》
  22. 当时而至《中医词典》
  23. 荡痰汤《医学衷中参西录》
  24. 当容《中医词典》
  25. 荡胸汤《医学衷中参西录》
  26. 当脐痛《中医词典》
  27. 刀《中医词典》
  28. 当明经络《扁鹊心书》
  29. 刀豆《本草纲目》
  30. 当量剂量《核、化学武器损伤》
  31. 刀豆《本草备要》


明党参_《中药炮制》_中医本草_【岐黄之术】

明党参

明党参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物明党参的干燥根。

『常用名』牙党、银党。

『产地』江苏、浙江、安徽、江西、湖北。

『采收季节』清明后采挖。

『炮制方法』鲜品：当时洗净泥沙，刮去表皮，放蒸笼内蒸上汽1小时，取出摊晾后，切成1分厚横片。干品：冬季用热水浸半小时，春、夏、秋季用温水浸20分钟，捞入筐内，上盖湿布，闷润1～2天取出切成1分厚横片。晒干或烘干。

『用量』6～12克。

『贮存』装入缸内或木箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：党参
  • 当前页：明党参
  • 下一页：丹参
<<< 返回本书目录
  1. 明代中外医学交流《中国医学通史》
  2. 明党参【中药大全】
  3. 明代医学著作《中国医学通史》
  4. 明疔疮三十四种形症禁忌论《外科启玄》
  5. 明代医学家传记《中国医学通史》
  6. 明疔疮治法论《外科启玄》
  7. 明代医学基础研究的发展《中国医学通史》
  8. 明痘疮亦不必拘于日数论《外科启玄》
  9. 明代医学《中国医学通史》
  10. 明痘疮治法论《外科启玄》
  11. 明代医事制度《中国医学通史》
  12. 明痘当禁忌例论《外科启玄》
  13. 明代药物学与方剂学的发展《中国医学通史》
  14. 明痘分部位轻重论《外科启玄》
  15. 明代卫生保健《中国医学通史》
  16. 明痘后两目胞肿论《外科启玄》
  17. 明代临床医学成就《中国医学通史》
  18. 明痘后生疳疮论《外科启玄》
  19. 明代军事医学《中国医学通史》
  20. 明痘后细疮如疥难愈论《外科启玄》
  21. 明代的医学教育《中国医学通史》
  22. 明痘后宜随症施治论《外科启玄》
  23. 明疮疡作呕及恶心论《外科启玄》
  24. 明痘后痈疽疔毒论《外科启玄》
  25. 明疮疡作渴论《外科启玄》
  26. 明痘家恶症论《外科启玄》
  27. 明疮疡止痛法论《外科启玄》
  28. 明痘夹丹论《外科启玄》
  29. 明疮疡原无定处论《外科启玄》
  30. 明痘夹疔毒痈疽论《外科启玄》
  1. 明党参《中药炮制》
  2. 明代中外医学交流《中国医学通史》
  3. 明疔疮三十四种形症禁忌论《外科启玄》
  4. 明代医学著作《中国医学通史》
  5. 明疔疮治法论《外科启玄》
  6. 明代医学家传记《中国医学通史》
  7. 明痘疮亦不必拘于日数论《外科启玄》
  8. 明代医学《中国医学通史》
  9. 明痘疮治法论《外科启玄》
  10. 明代医事制度《中国医学通史》
  11. 明痘当禁忌例论《外科启玄》
  12. 明代卫生保健《中国医学通史》
  13. 明痘分部位轻重论《外科启玄》
  14. 明代军事医学《中国医学通史》
  15. 明痘后两目胞肿论《外科启玄》
  16. 明代的医学教育《中国医学通史》
  17. 明痘后生疳疮论《外科启玄》
  18. 明疮疡作呕及恶心论《外科启玄》
  19. 明痘后细疮如疥难愈论《外科启玄》
  20. 明疮疡作渴论《外科启玄》
  21. 明痘后宜随症施治论《外科启玄》
  22. 明疮疡止痛法论《外科启玄》
  23. 明痘后痈疽疔毒论《外科启玄》
  24. 明疮疡原无定处论《外科启玄》
  25. 明痘家恶症论《外科启玄》
  26. 明疮疡有无脓论《外科启玄》
  27. 明痘夹丹论《外科启玄》
  28. 明疮疡已溃未溃发热恶寒论《外科启玄》
  29. 明痘夹疔毒痈疽论《外科启玄》
  30. 明疮疡宜追蚀论《外科启玄》
  31. 明痘夹痧子论《外科启玄》


丹参_《中药炮制》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物丹参的干燥根及根茎。

『常用名』红丹参、紫丹参。

『产地』湖北、江西、湖南、河南、四川。

『采收季节』秋季采挖。

『炮制方法』拣去杂质，洗净，冬季用热水抢洗，春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切成2厘厚横片，晒干。若取其温补，则清炒，将药片投入锅内，用文火炒微焦为度。若取其止血，则炒炭，将药投入锅内，炒至外表呈黑色为度。

『用量』9～18克。

『贮存』装缸内或木箱加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明党参
  • 当前页：丹参
  • 下一页：玄参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《中药炮制》
  2. 丹参《玉楸药解》
  3. 丹参《本草经集注》
  4. 丹参《药笼小品》
  5. 丹参《新修本草》
  6. 丹参《千金翼方》
  7. 丹参《神农本草经百种录》
  8. 丹参《雷公炮制药性解》
  9. 丹参《吴普本草》
  10. 丹参《本草纲目》
  11. 丹参《本草备要》
  12. 丹参《神农本草经》
  13. 丹参《本草蒙筌》
  14. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  15. 丹参《本草易读》
  16. 丹《中医词典》
  17. 丹参《冯氏锦囊秘录》
  18. 丹《中医名词词典》
  19. 丹参《医学入门》
  20. 戴震《中医词典》
  21. 丹参《证类本草》
  22. 戴用角膜接触镜引起的并发症《眼科学》
  23. 丹参《顾松园医镜》
  24. 戴阳《中医词典》
  25. 丹参《本草求真》
  26. 戴阳《中医名词词典》
  27. 丹参《本草新编》
  28. 戴眼《证治准绳·杂病》
  29. 丹参《本经逢原》
  30. 戴眼《中医词典》
  31. 丹参《本草从新》


玄参_《中药炮制》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为玄参科植物玄参的干燥根。

『常用名』元参、黑玄参、黑参。

『产地』西南、华东、中南等地区均有栽培。

『采收季节』秋季采挖。

『炮制方法』去杂质洗净。冬季用热水浸半小时，春季用温水浸20分钟，夏秋季用冷水浸片刻，捞入缸内，上盖湿布润透，取出去芦，切成2厘厚横片或直片，晒干或烘干。

『用量』9～18克。

『贮存』装缸内或木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：玄参
  • 下一页：苦参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《中药炮制》
  2. 玄参《千金翼方》
  3. 玄参《本草经集注》
  4. 玄参《雷公炮制药性解》
  5. 玄参《新修本草》
  6. 玄参《雷公炮炙论》
  7. 玄参《神农本草经百种录》
  8. 玄参《本草纲目》
  9. 玄参《吴普本草》
  10. 喧暑郁燠《中医词典》
  11. 玄参《汤液本草》
  12. 萱花《本草便读》
  13. 玄参《本草蒙筌》
  14. 萱草根《证类本草》
  15. 玄参《冯氏锦囊秘录》
  16. 萱草根《本草蒙筌》
  17. 玄参《医学入门》
  18. 萱草根《雷公炮制药性解》
  19. 玄参《证类本草》
  20. 萱草《本草图经》
  21. 玄参《顾松园医镜》
  22. 萱草《本草乘雅半偈》
  23. 玄参《本草求真》
  24. 萱草《药性切用》
  25. 玄参《本经逢原》
  26. 萱草《本草择要纲目》
  27. 玄参《得配本草》
  28. 萱草《本草分经》
  29. 玄参《中药学》
  30. 萱草《得配本草》
  31. 玄参《本草崇原》


苦参_《中药炮制》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物苦参的干燥根。

『常用名』野槐、苦骨。

『产地』我国各省均产。

『采收季节』冬季采挖。

『炮制方法』鲜品：当时洗净泥沙，滤去水分，切成2分厚横片。干品：洗净，投入缸内，冬春季用热水浸泡1～2小时，夏秋季用温水浸1小时，捞入筐内，上盖湿布润透，切成2分厚横片，晒干或烘干。

『用量』9～15克。

『贮存』装缸内或木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：苦参
  • 下一页：太子参
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《中药炮制》
  2. 苦参《长沙药解》
  3. 苦参《本草经集注》
  4. 苦参《药笼小品》
  5. 苦参《新修本草》
  6. 苦参《千金翼方》
  7. 苦参《神农本草经百种录》
  8. 苦参《雷公炮制药性解》
  9. 苦参《吴普本草》
  10. 苦参《雷公炮炙论》
  11. 苦参《本草衍义》
  12. 苦参《本草纲目》
  13. 苦参《汤液本草》
  14. 苦参《神农本草经》
  15. 苦参《本草备要》
  16. 苦菜《名医别录》
  17. 苦参《本草蒙筌》
  18. 苦菜《本草求真》
  19. 苦参《本草易读》
  20. 苦菜《证类本草》
  21. 苦参《冯氏锦囊秘录》
  22. 苦菜《医学入门》
  23. 苦参《医学入门》
  24. 苦菜《冯氏锦囊秘录》
  25. 苦参《证类本草》
  26. 苦菜《饮食须知》
  27. 苦参《顾松园医镜》
  28. 苦菜《本草衍义》
  29. 苦参《本草求真》
  30. 苦菜《新修本草》
  31. 苦参《本草新编》


太子参_《中药炮制》_中医本草_【岐黄之术】

太子参

太子参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为石竹科植物孩儿参的干燥块根。

『常用名』孩儿参。

『产地』江苏、湖北及山东。

『采收季节』元月采挖。

『炮制方法』去杂质，四季用冷水抢洗，晒干备用。

『用量』9～15克。

『贮存』用纸包好，放石灰缸内或木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：太子参
  • 下一页：北条参
<<< 返回本书目录
  1. 太岳活血丹【方剂大全】
  2. 太子参（图）【中药大全】
  3. 太渊穴【上肢内侧穴位】
  4. 泰和老鸡《本草纲目》完整版
  5. 太渊脉第一以穴名也。《丹医秘授古脉法》
  6. 泰—萨病《基因与疾病》
  7. 太阴总要述古《伤寒指掌》
  8. 泰山盘石散【方剂大全】
  9. 太阴诸法《伤寒贯珠集》
  10. 贪食【疾病症状】
  11. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  12. 贪食行为【疾病症状】
  13. 太阴证胃脘痛《范中林六经辨证医案》
  14. 瘫痪《圣济总录》
  15. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  16. 瘫痪《续名医类案》
  17. 太阴证水肿《范中林六经辨证医案》
  18. 瘫痪【疾病症状】
  19. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  20. 瘫痪【疾病大全】
  21. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  22. 瘫痪【中药主治】
  23. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  24. 瘫痪【方剂主治】
  25. 太阴证《伤寒总病论》
  26. 瘫痪paralysise《神经精神疾病诊断学》
  27. 太阴证《伤寒九十论》
  28. 瘫痪病人的饮食调养《老年食养食疗》
  29. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  30. 瘫痪部《本草易读》
  1. 太子参《中药炮制》
  2. 太真红玉膏《女科切要》
  3. 肽类激素《生理学》
  4. 太岳活血丹《太平惠民和剂局方》
  5. 泰—萨病《基因与疾病》
  6. 太岳活血丹《三因极一病证方论》
  7. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  8. 太渊脉第一以穴名也。《丹医秘授古脉法》
  9. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  10. 太渊（一名太泉，避唐祖讳）《针灸大成》
  11. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  12. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  13. 贪食症《默克家庭诊疗手册》
  14. 太渊《针灸学》
  15. 摊缓《中医词典》
  16. 太渊《中医词典》
  17. 摊缓风《中医词典》
  18. 太阴总要述古《伤寒指掌》
  19. 瘫缓风《中医词典》
  20. 太阴治方要义《思考中医》
  21. 瘫痪《圣济总录》
  22. 太阴之复《史载之方》
  23. 瘫痪《中医词典》
  24. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  25. 瘫痪《续名医类案》
  26. 太阴证胃脘痛《范中林六经辨证医案》
  27. 瘫痪《医述》
  28. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  29. 瘫痪《神经精神疾病诊断学》
  30. 太阴证水肿《范中林六经辨证医案》
  31. 瘫痪病人的饮食调养《老年食养食疗》


北条参_《中药炮制》_中医本草_【岐黄之术】

北条参

北条参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物珊瑚菜的干燥根。

『常用名』银条参、北沙参。

『产地』山东、湖北等地。

『采收季节』夏季采挖。

『炮制方法』四季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切6分长片，晒干备用。

『用量』9～15克。

『贮存』装箱内。4～8月生虫季节，放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太子参
  • 当前页：北条参
  • 下一页：沙参
<<< 返回本书目录
  1. 北丝石竹【中药大全】
  2. 北亭散【方剂大全】
  3. 北山友松《先哲医话》
  4. 北亭丸【方剂大全】
  5. 北沙参【中药大全】
  6. 北亭圆【方剂大全】
  7. 北沙参《药笼小品》
  8. 北庭丹《外科传薪集》
  9. 北芪杞子炖乳鸽【方剂大全】
  10. 北庭丸【方剂大全】
  11. 北平太守八味散【方剂大全】
  12. 北味吴萸汤【方剂大全】
  13. 北鹤虱【中药大全】
  14. 北细辛【中药大全】
  15. 北梗散【方剂大全】
  16. 北杏炖雪梨【方剂大全】
  17. 北风草【中药大全】
  18. 北旋式《诸脉主病诗》
  19. 北方香港脚治验《卫生宝鉴》
  20. 北鱼黄草【中药大全】
  21. 北方下疰香港脚论《卫生宝鉴》
  22. 北枣丹【方剂大全】
  23. 北方点地梅【中药大全】
  24. 北枣散【方剂大全】
  25. 北豆根片【方剂大全】
  26. 贝齿《雷公炮炙论》
  27. 北豆根【中药大全】
  28. 贝齿【中药大全】
  29. 北地太守酒【方剂大全】
  30. 贝齿膏【方剂大全】
  1. 北条参《中药炮制》
  2. 北山友松《先哲医话》
  3. 北亭丸《太平惠民和剂局方》
  4. 北山黄公《中医词典》
  5. 北庭丹《外科传薪集》
  6. 北沙参《药性切用》
  7. 北五味《本草害利》
  8. 北沙参《本草撮要》
  9. 北五味《本草害利》
  10. 北沙参《本草分经》
  11. 北五味《药性切用》
  12. 北沙参《得配本草》
  13. 北细辛《药性切用》
  14. 北沙参《本草从新》
  15. 北荇草《千金翼方》
  16. 北沙参《药笼小品》
  17. 北荇华《新修本草》
  18. 北梨甘蔗《医方考》
  19. 北荇华《名医别录》
  20. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  21. 北旋式《诸病主病诗》
  22. 北方香港脚治验《卫生宝鉴》
  23. 北洋政府时期的中医教育《中国医学通史》
  24. 北方下疰香港脚论《卫生宝鉴》
  25. 北洋政府时期医学教育《中国医学通史》
  26. 北方少数民族医学的发展《中国医学通史》
  27. 贝薄茶《茶饮保健》
  28. 北豆根《中药炮制》
  29. 贝齿《雷公炮炙论》
  30. 北地太守酒《备急千金要方》
  31. 贝齿《中药学》


沙参_《中药炮制》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桔梗科植物轮叶沙参的干燥根。

『常用名』南沙参。

『产地』湖北、安徽、江苏、浙江、河南。

『采收季节』秋季采挖。

『炮制方法』去杂质，冬春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切横片1分厚。如鲜品，当时刮去表皮，用冷水抢洗，捞起滤干水分，切横片1分厚晒干。

『用量』9～18克。

『贮存』装缸内或箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北条参
  • 当前页：沙参
  • 下一页：竹节参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《中药炮制》
  2. 沙参《玉楸药解》
  3. 沙参《本草经集注》
  4. 沙参《千金翼方》
  5. 沙参《新修本草》
  6. 沙参《本草纲目》
  7. 沙参《神农本草经百种录》
  8. 沙参《神农本草经》
  9. 沙参《汤液本草》
  10. 沙《新修本草》
  11. 沙参《本草备要》
  12. 杀血心痛论《女科折衷纂要》
  13. 沙参《本草蒙筌》
  14. 杀血心痛《女科证治准绳》
  15. 沙参《本草易读》
  16. 杀血心痛《妇人规》
  17. 沙参《冯氏锦囊秘录》
  18. 杀血心痛《竹林女科证治》
  19. 沙参《医学入门》
  20. 杀血心痛《中医词典》
  21. 沙参《证类本草》
  22. 杀血心痛《景岳全书》
  23. 沙参《顾松园医镜》
  24. 杀伤《急救广生集》
  25. 沙参《本草求真》
  26. 杀伤《洗冤集录》
  27. 沙参《本草新编》
  28. 杀气《中医词典》
  29. 沙参《本经逢原》
  30. 杀疥药《三因极一病证方论》
  31. 沙参《本草思辨录》


竹节参_《中药炮制》_中医本草_【岐黄之术】

竹节参

竹节参

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为五加科植物竹节参的干燥根茎。

『常用名』竹节七。

『产地』云南、四川、湖北、贵州等地。

『采收季节』冬春采挖。

『炮制方法』拣去杂质，洗净，润透，切半分厚片，晒干。

『用量』9～15克。

『贮存』装箱内，防潮，防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：竹节参
  • 下一页：三七
<<< 返回本书目录
  1. 竹节菜【中药大全】
  2. 竹节参【中药大全】
  3. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  4. 竹节草【中药大全】
  5. 竹鸡【中药大全】
  6. 竹节海棠【中药大全】
  7. 竹鸡《本草求真》
  8. 竹节脊柱【疾病症状】
  9. 竹黄酒【方剂大全】
  10. 竹节蓼【中药大全】
  11. 竹黄【中药大全】
  12. 竹节七【中药大全】
  13. 竹黄《本草纲目》图文版
  14. 竹节人参叶【中药大全】
  15. 竹黄《本草乘雅半偈》
  16. 竹节三七【中药大全】
  17. 竹黄《本草纲目》完整版
  18. 竹节树【中药大全】
  19. 竹根七【中药大全】
  20. 竹节香附【中药大全】
  21. 竹根《本草纲目》完整版
  22. 竹精【中药大全】
  23. 竹阁经验备急药方《宋本备急灸法》
  24. 竹卷心【中药大全】
  25. 竹蜂【中药大全】
  26. 竹菌《滇南本草》
  27. 竹蜂《本草纲目》完整版
  28. 竹菌【中药大全】
  29. 竹蠹虫蛀末【中药大全】
  30. 竹兰草【中药大全】
  1. 竹节参《中药炮制》
  2. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  3. 竹节骨《正骨心法要旨》
  4. 竹鸡肉《饮食须知》
  5. 竹节骨《医宗金鉴》
  6. 竹鸡《本草求真》
  7. 竹节骨折伤《中医词典》
  8. 竹鸡《医学入门》
  9. 竹橘茶《茶饮保健》
  10. 竹火《本草分经》
  11. 竹卷心《本草害利》
  12. 竹黄《本草乘雅半偈》
  13. 竹菌《滇南本草》
  14. 竹黄《本经逢原》
  15. 竹沥《玉楸药解》
  16. 竹黄《本草纲目》
  17. 竹沥《中药炮制》
  18. 竹根汤《妇人大全良方》
  19. 竹沥《本草备要》
  20. 竹根汤《备急千金要方》
  21. 竹沥《冯氏锦囊秘录》
  22. 竹阁经验备急药方《宋本备急灸法》
  23. 竹沥《医学入门》
  24. 竹甘茶《茶饮保健》
  25. 竹沥《顾松园医镜》
  26. 竹付《名医别录》
  27. 竹沥《本草求真》
  28. 竹付《证类本草》
  29. 竹沥《本经逢原》
  30. 竹付《新修本草》
  31. 竹沥《本草从新》


三七_《中药炮制》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为五加科植物三七的干燥根。

『常用名』田三七、广三七、参三七。

『产地』云南、广西、湖北等地。

『采收季节』秋冬两季采挖。

『炮制方法』四季用冷水洗净泥沙，每斤药加水3两，放入钢锅内煮，常翻动，待水吸尽后取出，摊至八成干，投入缸内，加盖湿布，润透取出，切成半分厚顶头片晒干，也可打碎及研粉用。

『用量』3～6克。

『贮存』装缸内或木箱，药粉装入瓶内加盖，防潮、防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹节参
  • 当前页：三七
  • 下一页：黄精
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《中药炮制》
  2. 三七《玉楸药解》
  3. 三七《本草备要》
  4. 三七《药笼小品》
  5. 三七《冯氏锦囊秘录》
  6. 三七《本草纲目》
  7. 三七《顾松园医镜》
  8. 三品锭子《外科理例》
  9. 三七《本草求真》
  10. 三品（上品、中品、下品）《中医名词词典》
  11. 三七《本经逢原》
  12. 三品《中医词典》
  13. 三七《本草从新》
  14. 三盘落地《中医词典》
  15. 三七《得配本草》
  16. 三疟治验《肯堂医论》
  17. 三七《本草分经》
  18. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  19. 三七《本草撮要》
  20. 三疟《症因脉治》
  21. 三七《外科全生集》
  22. 三疟《黄帝内经太素》
  23. 三七 《本草易读》
  24. 三拗汤《是斋百一选方》
  25. 三七（和）《本草分经》
  26. 三拗汤《仁术便览》
  27. 三七茶《茶饮保健》
  28. 三拗汤《太平惠民和剂局方》
  29. 三七沉香茶《茶饮保健》
  30. 三难《难经悬解》
  31. 三七丹茶《茶饮保健》


黄精_《中药炮制》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物黄精、囊丝黄精或滇黄精的干燥根茎。

『常用名』山姜、黄鸡菜。

『产地』湖北、安徽、湖南、江西等地。

『采收季节』春秋两季采挖。

『炮制方法』洗净去杂质，捞入甑内或蒸笼内，放锅中蒸6～8小时，注意锅中加水，蒸至黄黑色揉软为度，晒干。再放甑内或蒸笼内复蒸一次，取出晒至八成干，投入缸内，加盖湿布，润透取出，切成1分厚横片，摊簸箕内，日晒夜露，以干为度。若取其增强补脾，则用蜜或黑砂糖炙，每斤药用蜂蜜或黑砂糖3两，加水溶化，撒入药内拌匀，吸尽后取出，放蒸笼内蒸至原气升起后1小时，取出晒干。

『用量』15～30克。

『贮存』装入缸内或箱子，应盖严，防蛀，防潮。忌铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：黄精
  • 下一页：玉竹
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《中药炮制》
  2. 黄精《玉楸药解》
  3. 黄精《中医词典》
  4. 黄精《药笼小品》
  5. 黄精《本草经集注》
  6. 黄精《千金翼方》
  7. 黄精《新修本草》
  8. 黄精《雷公炮制药性解》
  9. 黄精《食疗本草》
  10. 黄精《雷公炮炙论》
  11. 黄精《本草备要》
  12. 黄精《本草纲目》
  13. 黄精《本草蒙筌》
  14. 黄荆根《得配本草》
  15. 黄精《本草易读》
  16. 黄筋《中医词典》
  17. 黄精《饮食须知》
  18. 黄解《医学衷中参西录》
  19. 黄精《冯氏锦囊秘录》
  20. 黄焦舌《喉科指掌》
  21. 黄精《医学入门》
  22. 黄建中汤《伤寒括要》
  23. 黄精《证类本草》
  24. 黄建中汤《是斋百一选方》
  25. 黄精《本草求真》
  26. 黄建中汤《瘴疟指南》
  27. 黄精《本经逢原》
  28. 黄建中汤《退思集类方歌注》
  29. 黄精《本草从新》
  30. 黄建中汤《仁术便览》
  31. 黄精《得配本草》


玉竹_《中药炮制》_中医本草_【岐黄之术】

玉竹

玉竹

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物玉竹的干燥根茎。

『常用名』尾参。

『产地』湖北、湖南、江西、山东等省。

『采收季节』秋季采挖。

『炮制方法』鲜品洗净泥沙，晒至半干，揉去根须。干品四季用冷水抢洗，立即捞入筛内，加盖湿布，次日取出切片，晒干或烘干。若取其温补，则放蒸笼内蒸6小时取出，晒至八成干，再用上法蒸一次，以黄黑色为度。若取其滋补，则用蜜炙，每个药用蜜3两，倒入锅内炼开，再投药片，炙至金黄色摊冷，以疏散不粘手为佳。

『用量』9～18克。

『贮存』装入缸内或箱子，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：玉竹
  • 下一页：何首乌
<<< 返回本书目录
  1. 玉芝圆【方剂大全】
  2. 玉竹【中药大全】
  3. 玉枕穴【头部背面穴位】
  4. 玉竹钩藤汤【方剂大全】
  5. 玉枕疽《医宗金鉴》
  6. 玉竹饮子【方剂大全】
  7. 玉真丸【方剂大全】
  8. 玉竹粥【方剂大全】
  9. 玉真汤【方剂大全】
  10. 玉竹猪心《保健药膳》
  11. 玉真散【方剂大全】
  12. 玉竹猪心【方剂大全】
  13. 玉簪叶【中药大全】
  14. 玉烛散【方剂大全】
  15. 玉簪花根【中药大全】
  16. 玉烛汤《医学衷中参西录》
  17. 玉簪花【中药大全】
  18. 芋《证类本草》
  19. 玉簪根【中药大全】
  20. 芋《本草纲目》图文版
  21. 玉簪【中药大全】
  22. 芋【中药大全】
  23. 玉簪《本草纲目》图文版
  24. 芋（蹲鸱，土芝）《本草纲目》完整版
  25. 玉簪《本草易读》
  26. 芋儿七【中药大全】
  27. 玉簪《本草纲目》完整版
  28. 芋梗【中药大全】
  29. 玉翳浮满外障《秘传眼科龙木论》
  30. 芋艿丸【方剂大全】
  1. 玉竹《中药炮制》
  2. 玉芝丸《太平惠民和剂局方》
  3. 玉竹《中药学》
  4. 玉芝茶《茶饮保健》
  5. 玉竹《本草便读》
  6. 玉枕疽《外科心法要诀》
  7. 玉竹《本草分经》
  8. 玉枕疽《医宗金鉴》
  9. 玉竹《本草分经》
  10. 玉枕疽《中医词典》
  11. 玉竹薄茶《茶饮保健》
  12. 玉枕《针灸学》
  13. 玉竹茶《茶饮保健》
  14. 玉枕《中医词典》
  15. 玉竹猪心《保健药膳》
  16. 玉枕《针灸大成》
  17. 玉竹猪心《食物疗法》
  18. 玉真丸《普济本事方》
  19. 玉烛散《儒门事亲》
  20. 玉真丸《妇人大全良方》
  21. 玉烛散《医方考》
  22. 玉真汤《太平惠民和剂局方》
  23. 玉烛散《外科理例》
  24. 玉真散《普济本事方》
  25. 玉烛汤《医学衷中参西录》
  26. 玉真散《是斋百一选方》
  27. 玉柱骨折《中医词典》
  28. 玉真散《仁术便览》
  29. 玉箸散《儒门事亲》
  30. 玉真散《外科理例》
  31. 芋《本草纲目》


何首乌_《中药炮制》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蓼科植物何首乌的干燥块根。

『常用名』首乌、制首乌、生首乌。

『产地』湖北、江西、广东、广西等地。

『采收季节』春夏秋三季采挖。

『炮制方法』洗净泥沙，春冬用热水浸8小时，夏秋季用温水浸6小时，捞入筐内，滤干水分投入缸内加盖湿布，每天翻动，使全部润透后，取出切成2分厚横片。若取其滋阴补血，则用黑豆煮，每斤药片用黑豆2两，投入锅内（忌用铁器），加水与药同煮，常翻动，使其均匀，煮至黑豆熟烂，再加熟地汁，每斤药用15克，用文火闷干，取出晒干备用。

『用量』15～30克。

『贮存』装缸内或箱子，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉竹
  • 当前页：何首乌
  • 下一页：地黄（附熟地、生地）
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《中药炮制》
  2. 何首乌《玉楸药解》
  3. 何首乌《本草衍义》
  4. 何首乌《药笼小品》
  5. 何首乌《本草备要》
  6. 何首乌《雷公炮制药性解》
  7. 何首乌《本草蒙筌》
  8. 何首乌《本草纲目》
  9. 何首乌《本草易读》
  10. 何世仁（1752-1806年）《中医词典》
  11. 何首乌《冯氏锦囊秘录》
  12. 何世全寒疝暴发治验《一得集》
  13. 何首乌《医学入门》
  14. 何时得病《备急千金要方》
  15. 何首乌《证类本草》
  16. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  17. 何首乌《顾松园医镜》
  18. 何若愚《中医词典》
  19. 何首乌《本草求真》
  20. 何荣《中医词典》
  21. 何首乌《本草新编》
  22. 何人饮《时病论歌括新编》
  23. 何首乌《本经逢原》
  24. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  25. 何首乌《得配本草》
  26. 何梦瑶《中医词典》
  27. 何首乌《轩岐救正论》
  28. 何孟春《中医词典》
  29. 何首乌《本草思辨录》
  30. 何洛英《中医词典》
  31. 何首乌《本草便读》


地黄（附熟地、生地）_《中药炮制》_中医本草_【岐黄之术】

地黄（附熟地、生地）
在线购买《中药炮制》正版书籍

地黄（附熟地、生地）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为玄参科植物地黄的新鲜或干燥块根。

『常用名』鲜生地、干地黄、生地、毛元、熟地等。

『产地』河南、湖北、四川、山西等地。

『采收季节』秋分至霜降前采挖。

『炮制方法』冬春季用温水浸半小时，夏秋季用冷水浸20分钟，揉洗去泥沙，捞放筐内，复盖湿布，次日取出切1分厚横片，晒干或烘干。若取其滋阴补肾，则用蒸法，将生地按上法洗净，放蒸笼或砂锅内，用文武火蒸12小时，经常翻动，每斤药用酒2两，砂仁末3克，慢慢酒入药内，蒸透取出，晒至七成干，并将锅内余汁浓缩成膏状，拌入药内，装入钵中，复蒸一次，取出晒至七成干，切成1分厚横片晒干。制熟地，最好选择伏天，趁伏日晒干的成品油润而不粘手，亦不透纸，其他季节加工则不能收汗，因而粘手透纸。若取其止血，则炒炭用，将药片投入铜锅或砂锅内，炒至鼓泡变乌黑色为度。生地炭炒法同上。

『用量』15～30克。

『贮存』装缸内或箱子加盖，防潮、防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：地黄（附熟地、生地）
  • 下一页：射干
<<< 返回本书目录
  1. 地黄【中药大全】
  2. 地黄阿胶散【方剂大全】
  3. 地黄《本草纲目》图文版
  4. 地黄艾叶汤【方剂大全】
  5. 地黄《长沙药解》
  6. 地黄薄荷汤【方剂大全】
  7. 地黄《药征》
  8. 地黄饼【方剂大全】
  9. 地黄《药笼小品》
  10. 地黄馎饦【方剂大全】
  11. 地黄《本草图经》
  12. 地黄沉香丸【方剂大全】
  13. 地黄《本草经解》
  14. 地黄大补丸【方剂大全】
  15. 地黄《本草纲目》完整版
  16. 地黄当归汤【方剂大全】
  17. 地花生【中药大全】
  18. 地黄二至丸【方剂大全】
  19. 地红子根【中药大全】
  20. 地黄敷方【方剂大全】
  21. 地红子【中药大全】
  22. 地黄干漆丸【方剂大全】
  23. 地核桃【中药大全】
  24. 地黄膏【方剂大全】
  25. 地贵草根【中药大全】
  26. 地黄膏子【方剂大全】
  27. 地贵草【中药大全】
  28. 地黄膏子丸【方剂大全】
  29. 地瓜子【中药大全】
  30. 地黄瓜【中药大全】
  1. 地黄（附熟地、生地）《中药炮制》
  2. 地黄《本草图经》
  3. 地黄〈微寒〉《食疗本草》
  4. 地黄《药征》
  5. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  6. 地黄《外科全生集》
  7. 地黄膏《备急千金要方》
  8. 地黄《本草经解》
  9. 地黄膏《备急千金要方》
  10. 地黄《本草便读》
  11. 地黄膏《明目至宝》
  12. 地黄《中医饮食营养学》
  13. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  14. 地黄《本草衍义》
  15. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  16. 地黄《长沙药解》
  17. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  18. 地黄《药笼小品》
  19. 地黄煎《备急千金要方》
  20. 地黄《本草纲目》
  21. 地黄煎《备急千金要方》
  22. 地化《中医词典》
  23. 地黄煎《备急千金要方》
  24. 地户《中医词典》
  25. 地黄煎《妇人大全良方》
  26. 地合《中医词典》
  27. 地黄煎方《备急千金要方》
  28. 地骨皮饮证《临证实验录》
  29. 地黄煎丸《妇人大全良方》
  30. 地骨皮饮《医述》
  31. 地黄解《医学衷中参西录》


射干_《中药炮制》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鸢尾科植物射干的干燥根茎。

『常用名』寸干、乌扇。

『产地』湖北、湖南、江西等地。

『采收季节』夏秋季采挖。

『炮制方法』去杂质，洗净，冬春季用热水浸2～3小时，夏秋季用冷水浸2～3小时，取出滤干水份，投入缸内加盖湿布，润透取出去芦，切成二分厚直片晒干。

『用量』3～6克。

『贮存』装箱内盖好防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄（附熟地、生地）
  • 当前页：射干
  • 下一页：苍术
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《中药炮制》
  2. 射干《长沙药解》
  3. 射干《本草经集注》
  4. 射干《药笼小品》
  5. 射干《新修本草》
  6. 射干《千金翼方》
  7. 射干《吴普本草》
  8. 射干《雷公炮制药性解》
  9. 射干《本草衍义》
  10. 射干《雷公炮炙论》
  11. 射干《汤液本草》
  12. 射干《本草纲目》
  13. 射干《本草备要》
  14. 射干《神农本草经》
  15. 射干《本草易读》
  16. 射覆《中医词典》
  17. 射干《冯氏锦囊秘录》
  18. 射（音夜）干《证类本草》
  19. 射干《医学入门》
  20. 射（音夜）干《本草蒙筌》
  21. 射干《本草求真》
  22. 社坛四角土《证类本草》
  23. 射干《本经逢原》
  24. 社生篇《外经微言》
  25. 射干《本草从新》
  26. 社区参与《预防医学》
  27. 射干《得配本草》
  28. 社酒《证类本草》
  29. 射干《中药学》
  30. 社交恐怖《默克家庭诊疗手册》
  31. 射干《本草便读》


苍术_《中药炮制》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物茅苍术或北苍术的干燥根茎。

『常用名』霜苍术、茅苍术、茅仓术。

『产地』湖北、江苏、河南、浙江等地。

『采收季节』夏秋季采挖。

炮制方法、去杂质，洗净泥沙，用来泔水浸漂4小时，捞起，再用清水漂净1小时，捞入筛内覆盖湿布，待润透后，取出切成半分厚，直片或刨片，晒干。若去其燥性，则用麦麸炒至黄色为度。此外还可用灶心土或赤石脂拌炒或清炒至焦为度。六月伏天，炮制苍术为佳。

『用量』3～9克。

『贮存』装箱内盖好防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：苍术
  • 下一页：桔梗
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《中药炮制》
  2. 苍术《玉楸药解》
  3. 苍术《本草衍义》
  4. 苍术《药笼小品》
  5. 苍术《汤液本草》
  6. 苍术《雷公炮制药性解》
  7. 苍术《本草备要》
  8. 苍术《本草纲目》
  9. 苍术《本草易读》
  10. 苍石《名医别录》
  11. 苍术《冯氏锦囊秘录》
  12. 苍石《证类本草》
  13. 苍术《医学入门》
  14. 苍石《新修本草》
  15. 苍术《顾松园医镜》
  16. 苍石《本草经集注》
  17. 苍术《本草求真》
  18. 苍石《千金翼方》
  19. 苍术《本草新编》
  20. 苍升茶《茶饮保健》
  21. 苍术《本经逢原》
  22. 苍芍芩茶《茶饮保健》
  23. 苍术《本草从新》
  24. 苍朴茶《茶饮保健》
  25. 苍术《得配本草》
  26. 苍麻茶《茶饮保健》
  27. 苍术《本草便读》
  28. 苍龙摆尾歌《针灸聚英》
  29. 苍术《本草分经》
  30. 苍龙摆尾法《厘正按摩要术》
  31. 苍术《本草分经》


桔梗_《中药炮制》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桔梗科植物桔梗的干燥根。

『常用名』苦桔梗、甜桔梗。

『产地』安徽、江苏、湖北等地。

『采收季节』春夏秋季采挖。

『炮制方法』拣去杂质，冬春用热水抢洗，夏秋季用冷水抢洗，伏天洗桔梗，加明矾少许，捞入筛内加盖湿布，次日取出，切成2厘厚横片，晒干或烘干。

『用量』3～9克。

『贮存』装箱内，加盖防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：桔梗
  • 下一页：白术
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《中药炮制》
  2. 桔梗《长沙药解》
  3. 桔梗《本草经集注》
  4. 桔梗《药笼小品》
  5. 桔梗《新修本草》
  6. 桔梗《千金翼方》
  7. 桔梗《吴普本草》
  8. 桔梗《雷公炮制药性解》
  9. 桔梗《本草衍义》
  10. 桔梗《雷公炮炙论》
  11. 桔梗《汤液本草》
  12. 桔梗《本草纲目》
  13. 桔梗《本草备要》
  14. 桔梗《神农本草经》
  15. 桔梗《本草蒙筌》
  16. 桔甘茶《茶饮保健》
  17. 桔梗《本草易读》
  18. 局灶性节段性肾小球硬化《病理学》
  19. 桔梗《冯氏锦囊秘录》
  20. 局灶性节段性肾小球肾炎《病理学》
  21. 桔梗《医学入门》
  22. 局箬《本草纲目》
  23. 桔梗《证类本草》
  24. 局麻药的不良反应《外科学总论》
  25. 桔梗《顾松园医镜》
  26. 局方七气汤《张氏医通》
  27. 桔梗《本草求真》
  28. 局方换腿丸《外科理例》
  29. 桔梗《本草新编》
  30. 局方常山饮《时病论歌括新编》
  31. 桔梗《本经逢原》


白术_《中药炮制》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物白术的干燥根茎。

『常用名』漂白术、焦白术。

『产地』浙江、湖北、湖南、河南等地。

『采收季节』秋冬季采挖。

『炮制方法』拣去杂质，洗净，用来泔水浸漂，冬春漂8小时，夏秋季漂4小时，捞入筐内，加盖湿布润透切片1分厚。米泔水浸漂是以去其燥性。若为增强健脾止泻，则用陈壁土或麦麸炒。

『用量』9～18克。

『贮存』装箱内，加盖放干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：白术
  • 下一页：黄药子
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《中药炮制》
  2. 白术《长沙药解》
  3. 白术《汤液本草》
  4. 白术《药笼小品》
  5. 白术《本草备要》
  6. 白术《雷公炮制药性解》
  7. 白术《本草蒙筌》
  8. 白淑气花《滇南本草》
  9. 白术《本草易读》
  10. 白石脂丸《备急千金要方》
  11. 白术《冯氏锦囊秘录》
  12. 白石脂散《备急千金要方》
  13. 白术《医学入门》
  14. 白石脂《本草图经》
  15. 白术《顾松园医镜》
  16. 白石脂《本草择要纲目》
  17. 白术《本草求真》
  18. 白石脂《名医别录》
  19. 白术《本草新编》
  20. 白石脂《增广和剂局方药性总论》
  21. 白术《本经逢原》
  22. 白石脂《证类本草》
  23. 白术《轩岐救正论》
  24. 白石脂《本草衍义》
  25. 白术《本草思辨录》
  26. 白石脂《千金翼方》
  27. 白术《本草崇原》
  28. 白石英丸《备急千金要方》
  29. 白术《本草便读》
  30. 白石英散《备急千金要方》
  31. 白术《增广和剂局方药性总论》


黄药子_《中药炮制》_中医本草_【岐黄之术】

黄药子

黄药子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为薯蓣科植物黄独的干燥块茎。

『常用名』黄独。

『产地』全国各地均产。

『采收季节』秋冬季采挖。

『炮制方法』除去杂质，洗净，浸润至透，切小块或厚片，晒干或烘干。

『用量』3～10克。

『贮存』放箱内加盖、防潮、防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：黄药子
  • 下一页：白药子
<<< 返回本书目录
  1. 黄药子《本草纲目》图文版
  2. 黄药子【中药大全】
  3. 黄药子《滇南本草》
  4. 黄药子散《扁鹊心书》
  5. 黄药子《本草择要纲目》
  6. 黄药子散【方剂大全】
  7. 黄药子《本草易读》
  8. 黄叶汤【方剂大全】
  9. 黄药子《本草纲目》完整版
  10. 黄液上冲《目经大成》
  11. 黄药针砂丸【方剂大全】
  12. 黄液上冲《中医眼科学》
  13. 黄药汤【方剂大全】
  14. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  15. 黄药散【方剂大全】
  16. 黄银散【方剂大全】
  17. 黄药末【方剂大全】
  18. 黄英丹【方剂大全】
  19. 黄药酒【方剂大全】
  20. 黄缨菊【中药大全】
  21. 黄药根《证类本草》
  22. 黄鹰挣《松峰说疫》
  23. 黄药根《本草图经》
  24. 黄鼬【中药大全】
  25. 黄杨子【中药大全】
  26. 黄鱼《本草纲目》完整版
  27. 黄杨叶【中药大全】
  28. 黄鱼《食物疗法》
  29. 黄杨头汤【方剂大全】
  30. 黄鱼（蜡鱼）《本草纲目》完整版
  1. 黄药子《中药炮制》
  2. 黄药子《本草纲目》
  3. 黄药子《本草易读》
  4. 黄药脂《中药学》
  5. 黄药子《本经逢原》
  6. 黄药散《万氏秘传片玉心书》
  7. 黄药子《得配本草》
  8. 黄药根《本草图经》
  9. 黄药子《本草择要纲目》
  10. 黄药根《证类本草》
  11. 黄药子《滇南本草》
  12. 黄药根《冯氏锦囊秘录》
  13. 黄药子散《扁鹊心书》
  14. 黄药根《本草蒙筌》
  15. 黄液上冲《中医名词词典》
  16. 黄药《医学入门》
  17. 黄液上冲《中医词典》
  18. 黄药《本草衍义》
  19. 黄液上冲《目经大成》
  20. 黄杨《本经逢原》
  21. 黄液上冲《中医眼科学》
  22. 黄羊《饮膳正要》
  23. 黄一麟《中医词典》
  24. 黄燕台《中医词典》
  25. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  26. 黄岩《中医词典》
  27. 黄益损汤《仁术便览》
  28. 黄芽白菜《滇南本草》
  29. 黄益损汤《痰火点雪》
  30. 黄芽《中医词典》
  31. 黄翳《中医词典》


白药子_《中药炮制》_中医本草_【岐黄之术】

白药子

白药子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为防己科植物头花千金藤的干燥根。

『常用名』白药。

『产地』全国各地均产。

『采收季节』秋冬季采挖。

『炮制方法』取原药材除去杂质，洗净，切片，晒干或烘干。

『用量』9～15克。

『贮存』装箱子内，防潮，防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子
  • 当前页：白药子
  • 下一页：当归
<<< 返回本书目录
  1. 白药子《本草纲目》图文版
  2. 白药子【中药大全】
  3. 白药子《滇南本草》
  4. 白药子膏【方剂大全】
  5. 白药子《本草易读》
  6. 白药子散【方剂大全】
  7. 白药子《本草纲目》完整版
  8. 白叶不翻【中药大全】
  9. 白药丸【方剂大全】
  10. 白叶刺根【中药大全】
  11. 白药散【方剂大全】
  12. 白叶瓜馥木【中药大全】
  13. 白药末【方剂大全】
  14. 白叶花柴【中药大全】
  15. 白药酒【方剂大全】
  16. 白叶火草【中药大全】
  17. 白药【方剂大全】
  18. 白叶藤【中药大全】
  19. 白药【中药大全】
  20. 白衣丸【方剂大全】
  21. 白药《证类本草》
  22. 白蚁泥《本草纲目》完整版
  23. 白药《本草图经》
  24. 白蚁泥《本草纲目》图文版
  25. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  26. 白翳黄心歌《眼科心法要诀》
  27. 白杨枝【中药大全】
  28. 白翳黄心歌《医宗金鉴》
  29. 白杨枝《本草纲目》完整版
  30. 白翳黄心内障《秘传眼科龙木论》
  1. 白药子《中药炮制》
  2. 白药子《本草纲目》
  3. 白药子《本草易读》
  4. 白药《本草图经》
  5. 白药子《本经逢原》
  6. 白药《增广和剂局方药性总论》
  7. 白药子《得配本草》
  8. 白药《证类本草》
  9. 白药子《滇南本草》
  10. 白药《本草衍义》
  11. 白蚁泥《本草纲目》
  12. 白药《新修本草》
  13. 白翳《中医词典》
  14. 白药《千金翼方》
  15. 白翳包睛《中医名词词典》
  16. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  17. 白翳黄心《明目至宝》
  18. 白杨树皮《证类本草》
  19. 白翳黄心歌《眼科心法要诀》
  20. 白杨树皮《新修本草》
  21. 白翳黄心歌《医宗金鉴》
  22. 白杨树皮《千金翼方》
  23. 白翳黄心内障《中医词典》
  24. 白杨树皮《雷公炮炙论》
  25. 白翳黄心内障《秘传眼科龙木论》
  26. 白杨皮散《备急千金要方》
  27. 白翳秘方《华佗神方》
  28. 白杨白皮《本草易读》
  29. 白瘖条辨计四条《六因条辨》
  30. 白杨《本草图经》
  31. 白淫《圣济总录》


当归_《中药炮制》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物当归的干燥根。

『常用名』秦当归、西当归、甘白。

『产地』甘肃、四川。

『采收季节』霜降后采挖。

『炮制方法』将当归装入麻袋内，撞去灰尘，取出后用冷水洗当归上半身，投入缸内，加盖湿布，每天翻动，如有硬结选出，喷水再润，全部润透，取出切片或刨2厘厚片，撒入簸箕内，上盖白纸按平晒干。在二、四、八月间天气回潮，将当归放入潮湿地上，经常翻动，使其回潮均匀，取出刷去灰尘，切片或刨2厘厚片，晒法同上。若取其止血，则炒炭，将锅烧热，投入药片炒至微黑色，取出放地下摊冷。若取其活血散瘀，则用酒炒，每斤药片用酒2两，撒入药内拌匀，稍润片刻、投入锅内炒至微黄色。若取其健脾止泻，则用土炒，每斤药片用黄土粉4两，投入锅内炒热，再将药片放锅内拌炒，至黄色，取出筛去土，摊冷收藏。

『用量』12～18克。

『贮存』装缸内或木箱内按紧，加盖防潮及走油。4～8月是生虫季节，应放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药子
  • 当前页：当归
  • 下一页：川贝母
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《中药炮制》
  2. 当归《长沙药解》
  3. 当归《本草经集注》
  4. 当归《药笼小品》
  5. 当归《新修本草》
  6. 当归《千金翼方》
  7. 当归《神农本草经百种录》
  8. 当归《雷公炮制药性解》
  9. 当归《吴普本草》
  10. 当归《雷公炮炙论》
  11. 当归《本草衍义》
  12. 当归《本草纲目》
  13. 当归《汤液本草》
  14. 当归《神农本草经》
  15. 当归《本草备要》
  16. 憺憺《中医词典》
  17. 当归《本草蒙筌》
  18. 憺《中医词典》
  19. 当归《本草易读》
  20. 澹澹《中医词典》
  21. 当归《冯氏锦囊秘录》
  22. 氮质血症《病理生理学》
  23. 当归《医学入门》
  24. 氮芥《药理学》
  25. 当归《证类本草》
  26. 蛋托法《中医词典》
  27. 当归《中医饮食营养学》
  28. 蛋积《中医词典》
  29. 当归《顾松园医镜》
  30. 蛋白质与临床诊断《临床生物化学》
  31. 当归《本草求真》


川贝母_《中药炮制》_中医本草_【岐黄之术】

川贝母

川贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物川贝母、暗紫贝母、甘肃贝母或梭砂贝母的干燥鳞茎。

『常用名』川尖贝、松贝、芦贝。

『产地』四川、湖北。

『采收季节』家种夏季采挖，野生春季采挖。

『炮制方法』冬春季用温水浸片刻，夏秋季用冷水稍浸片刻，捞起滤干水份，放磁盆内，加盖湿布，润4小时取出，用竹扦去心及根须，后用清水抢洗，捞起晒干，用时打碎或研粉。

『用量』3～9克。

『贮存』装入瓷瓶内加盖防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：川贝母
  • 下一页：浙贝母
<<< 返回本书目录
  1. 川贝蜜【方剂大全】
  2. 川贝母（图）【中药大全】
  3. 川贝江米梨《保健药膳》
  4. 川贝枇杷露【方剂大全】
  5. 川贝冰糖米汤饮【方剂大全】
  6. 川贝枇杷糖浆【方剂大全】
  7. 川白姜散【方剂大全】
  8. 川贝杏仁饮【方剂大全】
  9. 川白苞芹【中药大全】
  10. 川贝雪梨膏【方剂大全】
  11. 揣骨定穴高下法《炙膏肓腧穴法》
  12. 川草散【方剂大全】
  13. 揣骨定穴高下法《普济方·针灸》
  14. 川层草【中药大全】
  15. 触诊无肺动脉关闭感【疾病症状】
  16. 川大黄散【方剂大全】
  17. 触诊《物理诊断学》
  18. 川大黄丸【方剂大全】
  19. 触饮丸【方剂大全】
  20. 川当归散【方剂大全】
  21. 触痰丸【方剂大全】
  22. 川党参【中药大全】
  23. 触经伤寒《女科秘要》
  24. 川滇大黄土【中药大全】
  25. 触觉失调【疾病症状】
  26. 川滇桤木【中药大全】
  27. 触肺扬涕《经验麻科》
  28. 川鄂山茱萸【中药大全】
  29. 触电的急救《现代院外急救手册》
  30. 川方五子丸【方剂大全】
  1. 川贝母《中药炮制》
  2. 川贝江米梨《保健药膳》
  3. 川贝母《得配本草》
  4. 川贝茶《茶饮保健》
  5. 川贝母《本草分经》
  6. 踹地生《中医词典》
  7. 川贝母《本草分经》
  8. 踹《中医词典》
  9. 川贝母《本草害利》
  10. 揣骨定穴高下法《炙膏肓腧穴法》
  11. 川贝母《药性切用》
  12. 揣骨定穴高下法《普济方·针灸》
  13. 川贝酿梨《食物疗法》
  14. 揣法《中医词典》
  15. 川萆《本草害利》
  16. 揣（chuǎi）《中医词典》
  17. 川茶、藤茶、夸茶《饮膳正要》
  18. 触诊时注意事项《物理诊断学》
  19. 川大黄《药性切用》
  20. 触诊方法《物理诊断学》
  21. 川独活《药性切用》
  22. 触诊《中医词典》
  23. 川独活《药性切用》
  24. 触诊《物理诊断学》
  25. 川独活《药性切用》
  26. 触诊《物理诊断学》
  27. 川独活《药性切用》
  28. 触诊《物理诊断学》
  29. 川断《本草便读》
  30. 触诊《物理诊断学》
  31. 川附子《外科全生集》


浙贝母_《中药炮制》_中医本草_【岐黄之术】

浙贝母

浙贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物浙贝母的干燥鳞茎。

『常用名』象贝、大贝、元宝贝。

『产地』浙江东阳、义乌等地。

『采收季节』夏季5月前采挖。

『炮制方法』拣去杂质，洗净。冬春用温水浸6～8小时，夏秋用冷水浸3～4小时，捞入筛内，滤干水分，放缸内每天翻动润透取出，防止变色，切1分厚片晒干。

『用量』6～18克。

『贮存』装箱内加盖防虫防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝母
  • 当前页：浙贝母
  • 下一页：伊贝母
<<< 返回本书目录
  1. 浙贝蛋【方剂大全】
  2. 浙贝母【中药大全】
  3. 柘树茎叶【中药大全】
  4. 浙地黄【中药大全】
  5. 柘树果实【中药大全】
  6. 浙江过路黄【中药大全】
  7. 柘木枝《本草新编》
  8. 浙江铃子香【中药大全】
  9. 柘木白皮【中药大全】
  10. 浙江七叶树【中药大全】
  11. 柘木【中药大全】
  12. 浙桐皮【中药大全】
  13. 柘耳【中药大全】
  14. 浙皖粗筒苣苔【中药大全】
  15. 柘耳《本草纲目》完整版
  16. 浙雁皮【中药大全】
  17. 柘蠹虫《本草纲目》完整版
  18. 浙樟【中药大全】
  19. 柘《本草纲目》图文版
  20. 蔗尘肺【疾病大全】
  21. 柘《本草纲目》完整版
  22. 蔗鸡【中药大全】
  23. 赭遂攻结汤【方剂大全】
  24. 蔗鸡饮【方剂大全】
  25. 赭遂攻结汤《医学衷中参西录》
  26. 蔗浆《药笼小品》
  27. 赭石立治脑震荡《邹孟城三十年临证经验集》
  28. 蔗浆粥【方剂大全】
  29. 赭石立治脑震荡《三十年临证经验集》
  30. 蔗糖-异麦芽糖吸收不良【疾病症状】
  1. 浙贝母《中药炮制》
  2. 柘树《外科全生集》
  3. 蔗虫《本草纲目》
  4. 柘木枝《本草新编》
  5. 蔗浆《药笼小品》
  6. 柘木《证类本草》
  7. 鹧鸪《千金翼方》
  8. 柘木《本草衍义》
  9. 鹧鸪《食疗本草》
  10. 柘根白皮《本经逢原》
  11. 鹧鸪《本草衍义》
  12. 柘虫屎《证类本草》
  13. 鹧鸪《医学入门》
  14. 柘《本草纲目》
  15. 鹧鸪《证类本草》
  16. 赭遂攻结汤《医学衷中参西录》
  17. 鹧鸪《本草求真》
  18. 赭石立治脑震荡《三十年临证经验集》
  19. 鹧鸪《本经逢原》
  20. 赭石立治脑震荡《邹孟城三十年临证经验集》
  21. 鹧鸪鸟《新修本草》
  22. 赭石解《医学衷中参西录》
  23. 鹧鸪肉《饮食须知》
  24. 赭石《中药炮制》
  25. 蟅虫《神农本草经》
  26. 赭魁《名医别录》
  27. 蟅虫《中药学》
  28. 赭魁《增广和剂局方药性总论》
  29. 着痹《圣济总录》
  30. 赭魁《新修本草》
  31. 着痹《中医词典》


伊贝母_《中药炮制》_中医本草_【岐黄之术】

伊贝母

伊贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物新疆贝母或伊犁贝母的干燥磷茎。

『常用名』伊贝。

『产地』新疆。

『采收季节』秋冬季采挖。

『炮制方法』拣去杂质洗净晒干，配方时打碎用。

『用量』6～12克。

『贮存』装箱内或缸内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浙贝母
  • 当前页：伊贝母
  • 下一页：百合
<<< 返回本书目录
  1. 一醉膏《扁鹊心书》
  2. 伊贝母【中药大全】
  3. 一醉不老丹【方剂大全】
  4. 伊芳火丹《幼幼新书》
  5. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  6. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  7. 一字散【方剂大全】
  8. 伊芳尹汤液论例《阴证略例》
  9. 一字轻金散【方剂大全】
  10. 伊公四问《四圣悬枢》
  11. 一字救苦散【方剂大全】
  12. 伊公问旨《四圣悬枢》
  13. 一柱香【中药大全】
  14. 伊祁丸【方剂大全】
  15. 一治通身药末方验愈《跌打损伤方》
  16. 伊藤痣【疾病大全】
  17. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  18. 衣带《本草纲目》完整版
  19. 一志汤【方剂大全】
  20. 衣服类《古今医统大全》
  21. 一枝香【中药大全】
  22. 衣干香方《外台秘要》
  23. 一枝旗【中药大全】
  24. 衣鱼《本草纲目》完整版
  25. 一枝黄花（图）【中药大全】
  26. 衣鱼《本草崇原》
  27. 一枝蒿【中药大全】
  28. 衣鱼《证类本草》
  29. 一支箭【中药大全】
  30. 衣鱼《本草纲目》图文版
  1. 伊贝母《中药炮制》
  2. 一醉膏《扁鹊心书》
  3. 伊芳火丹《幼幼新书》
  4. 一醉膏《妇人大全良方》
  5. 伊芳火丹候《诸病源候论》
  6. 一字散《是斋百一选方》
  7. 伊芳祁丸《博济方》
  8. 一字散《冯氏锦囊秘录》
  9. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  10. 一字安心之要《寿世传真》
  11. 伊芳尹汤液论例《阴证略例》
  12. 一周《中医词典》
  13. 伊公四问《四圣悬枢》
  14. 一指定三关《中医词典》
  15. 伊公问旨《四圣悬枢》
  16. 一指禅推拿《中医词典》
  17. 伊精阿《中医词典》
  18. 一指禅推法《中医词典》
  19. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  20. 一指禅式《气功外气疗法》
  21. 伊尹《中医词典》
  22. 一枝黄花《中药学》
  23. 衣服类《古今医统大全》
  24. 一兆多报规律《中医疾病预测》
  25. 衣干香方五首《外台秘要》
  26. 一脏一腑先绝论《医学源流论》
  27. 衣睡梦多《医林改错》
  28. 一月经再行症《女科秘要》
  29. 衣香方《备急千金要方》
  30. 一月经再行《竹林女科证治》
  31. 衣香方《奇方类编》


百合_《中药炮制》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物百合或细叶百合的干燥肉质鳞片。

『常用名』野百合。

『产地』湖北、湖南、江西等地。

『采收季节』夏季采挖。

『炮制方法』鲜品用清水洗净泥土，放木瓶内，蒸至上汽，取出晒干。干品，洗净晒干，若取其润肺止咳，则以蜜炙，每斤药用蜂蜜3两，倒入锅内煮开再投入药拌炒，至金黄色取出摊冷，以疏散不粘手为佳。

『用量』6～12克。

『贮存』装箱内或缸内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伊贝母
  • 当前页：百合
  • 下一页：薤白
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《中药炮制》
  2. 百合《长沙药解》
  3. 百合《老年食养食疗》
  4. 百合《药笼小品》
  5. 百合《食物疗法》
  6. 百合《千金翼方》
  7. 百合《备急千金要方》
  8. 百合《雷公炮制药性解》
  9. 百合《本草经集注》
  10. 百合《本草纲目》
  11. 百合《新修本草》
  12. 百合《神农本草经》
  13. 百合《神农本草经百种录》
  14. 百骸《中医词典》
  15. 百合《吴普本草》
  16. 百骸《中医名词词典》
  17. 百合《本草衍义》
  18. 百分率与概率单位对照表《预防医学》
  19. 百合《汤液本草》
  20. 百沸汤《药性切用》
  21. 百合《本草备要》
  22. 百沸汤《本草撮要》
  23. 百合《本草蒙筌》
  24. 百沸汤《本草分经》
  25. 百合《本草易读》
  26. 百沸汤《得配本草》
  27. 百合《伤寒捷诀》
  28. 百沸汤《本草从新》
  29. 百合《医宗金鉴》
  30. 百沸汤《本草备要》
  31. 百合《医学入门》


薤白_《中药炮制》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物小根蒜的干燥鳞茎。

『常用名』小薤白。

『产地』全国各地均产。

『采收季节』春末夏初采挖。

『炮制方法』鲜品，洗净泥土，投入开水里，立即捞起，再放蒸笼内蒸至上汽，取出晒干。若取其行气散寒，则用酒炒，每斤药用酒1两，撤入药内拌匀，稍润片刻，放入锅内用文火炒至黄色为度。

『用量』3～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：薤白
  • 下一页：山慈菇
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《中药炮制》
  2. 薤白《长沙药解》
  3. 薤白《汤液本草》
  4. 薤白《药笼小品》
  5. 薤白《本草易读》
  6. 薤（蒜苗）《服食导饵》
  7. 薤白《本草思辨录》
  8. 薤《本草乘雅半偈》
  9. 薤白《本草崇原》
  10. 薤《名医别录》
  11. 薤白《本草便读》
  12. 薤《增广和剂局方药性总论》
  13. 薤白《本草经解》
  14. 薤《得配本草》
  15. 薤白《本草分经》
  16. 薤《本草从新》
  17. 薤白《本草分经》
  18. 薤《本经逢原》
  19. 薤白《本草撮要》
  20. 薤《本草求真》
  21. 薤白《药性切用》
  22. 薤《医学入门》
  23. 薤白《药征》
  24. 薤《冯氏锦囊秘录》
  25. 薤白膏《备急千金要方》
  26. 薤《饮食须知》
  27. 薤白括蒌半夏汤方《伤寒杂病论》
  28. 薤《本草蒙筌》
  29. 薤白汤《备急千金要方》
  30. 薤《本草备要》
  31. 薤白汤《妇人大全良方》


山慈菇_《中药炮制》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兰科植物杜鹃兰及独蒜兰的干燥假鳞茎。

『常用名』毛慈菇、山茨菇。

『产地』四川、广西、贵洲等地。

『采收季节』野生夏季采挖。

『炮制方法』将原药洗净，冬春用热水洗，夏秋用冷水洗，捞筐内，滤干水分，再投入缸内润6～8小时，取出切2厘厚片，晒干或烘干。

『用量』3～6克。

『贮存』装木箱内，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：山慈菇
  • 下一页：麦门冬
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《中药炮制》
  2. 山慈菇《药笼小品》
  3. 山慈菇《本草备要》
  4. 山慈菰根《证类本草》
  5. 山慈菇《本草求真》
  6. 山慈菰《医学入门》
  7. 山慈菇《本经逢原》
  8. 山慈菰《玉楸药解》
  9. 山慈菇《得配本草》
  10. 山慈姑《滇南本草》
  11. 山慈菇《中药学》
  12. 山慈姑《本草乘雅半偈》
  13. 山慈菇《本草便读》
  14. 山慈姑《本草分经》
  15. 山慈菇《本草择要纲目》
  16. 山慈姑《本草从新》
  17. 山慈菇《本草害利》
  18. 山慈姑《本草易读》
  19. 山慈菇《本草撮要》
  20. 山慈姑《本草纲目》
  21. 山慈菇《药性切用》
  22. 山茨菇根《本草蒙筌》
  23. 山慈菇茶《茶饮保健》
  24. 山茨菇《冯氏锦囊秘录》
  25. 山慈菇根《本草新编》
  26. 山查子《本草蒙筌》
  27. 山慈石《新修本草》
  28. 山查肉《药性切用》
  29. 山慈石《证类本草》
  30. 山查《本草害利》
  31. 山磁石《千金翼方》


麦门冬_《中药炮制》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物麦冬的干燥块根。

『常用名』麦冬、寸冬、杭寸冬、川麦冬。

『产地』浙江、四川、湖北。

『采收季节』秋季采挖。

『炮制方法』鲜品，洗净泥沙，晒至半干，揉去根须，晒干备用。若取除烦，将鲜药洗净，四季用开水泡，即时取出，滤干水份投入缸内，加盖湿布，润透揉软，抽去其心，用片刀破开翻转晒干。若取其镇心安神，则撤入少量朱砂。也可用米炒法，米炒能和胃。

『用量』9～18克。

『贮存』装入瓷坛内，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：麦门冬
  • 下一页：天门冬
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《中药炮制》
  2. 麦门冬《千金翼方》
  3. 麦门冬《本草经集注》
  4. 麦门冬《雷公炮制药性解》
  5. 麦门冬《新修本草》
  6. 麦门冬《本草纲目》
  7. 麦门冬《神农本草经百种录》
  8. 麦门冬《神农本草经》
  9. 麦门冬《吴普本草》
  10. 麦芒入目秘方《华佗神方》
  11. 麦门冬《本草衍义》
  12. 麦芒入目门主方《疡医大全》
  13. 麦门冬《汤液本草》
  14. 麦芒入目《奇效简便良方》
  15. 麦门冬《本草备要》
  16. 麦粒肿《自我调养巧治病》
  17. 麦门冬《本草蒙筌》
  18. 麦粒肿《手穴手纹诊治》
  19. 麦门冬《冯氏锦囊秘录》
  20. 麦粒肿《默克家庭诊疗手册》
  21. 麦门冬《医学入门》
  22. 麦粒灸《中医词典》
  23. 麦门冬《顾松园医镜》
  24. 麦角中毒《家庭医学百科-自救互救篇》
  25. 麦门冬《本草新编》
  26. 麦角新碱《妇产科学》
  27. 麦门冬《本经逢原》
  28. 麦角生物碱《药理学》
  29. 麦门冬《本草从新》
  30. 麦角胺啡因《精神药品临床应用指导原则》
  31. 麦门冬《得配本草》


天门冬_《中药炮制》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物天门冬的干燥块根。

『常用名』天冬。

『产地』云南、湖南及湖北等地。

『采收季节』冬秋季采挖。

『炮制方法』鲜品，洗净，放入蒸笼内，蒸1小时，取出，剥去外皮晒干。也有用锅煮1小时，取出去皮，晒干，切成3分长。干品，四季用冷水抢洗，捞入筛内加盖湿布，次日取出切片同上。

『用量』6～12克。

『贮存』装缸内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：天门冬
  • 下一页：木香
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《中药炮制》
  2. 天门冬《千金翼方》
  3. 天门冬《新修本草》
  4. 天门冬《雷公炮制药性解》
  5. 天门冬《食疗本草》
  6. 天门冬《雷公炮炙论》
  7. 天门冬《本草衍义》
  8. 天门冬《本草纲目》
  9. 天门冬《汤液本草》
  10. 天门冬《神农本草经》
  11. 天门冬《本草备要》
  12. 天门《中医词典》
  13. 天门冬《本草蒙筌》
  14. 天满《中医词典》
  15. 天门冬《冯氏锦囊秘录》
  16. 天马疮《中医词典》
  17. 天门冬《医学入门》
  18. 天麻猪脑羹《保健药膳》
  19. 天门冬《证类本草》
  20. 天麻丸《明目至宝》
  21. 天门冬《顾松园医镜》
  22. 天麻丸《妇人大全良方》
  23. 天门冬《本草求真》
  24. 天麻丸《冯氏锦囊秘录》
  25. 天门冬《本草新编》
  26. 天麻汤方《备急千金要方》
  27. 天门冬《本经逢原》
  28. 天麻烧牛尾《食物疗法》
  29. 天门冬《本草从新》
  30. 天麻烧牛尾《保健药膳》
  31. 天门冬《得配本草》


木香_《中药炮制》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物木香的干燥根。

『常用名』云木香、老木香、新木香。

『产地』叙利亚、印度及南阳群岛。

『采收季节』秋季采挖。

『炮制方法』将原药材洗净灰尘，冬春季用温水浸30分钟，夏秋采用冷水略浸片刻，捞入筐内，加盖湿布润透，取出，切成半分厚横片或斜片，晒干。若取其性缓，则用麦麸拌炒，每斤药用麦麸3两，将锅烧热，撒入麦麸至起烟时投入药片拌炒至黄色为度。也可用麦麸煨法、纸包煨法等。

『用量』3～9克。

『贮存』装入铁箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：木香
  • 下一页：川木香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《中药炮制》
  2. 木香《玉楸药解》
  3. 木香《本草经集注》
  4. 木香《药笼小品》
  5. 木香《新修本草》
  6. 木香《千金翼方》
  7. 木香《神农本草经百种录》
  8. 木香《雷公炮制药性解》
  9. 木香《海药本草》
  10. 木香《雷公炮炙论》
  11. 木香《本草衍义》
  12. 木香《本草纲目》
  13. 木香《汤液本草》
  14. 木香《神农本草经》
  15. 木香《本草备要》
  16. 木细辛《证类本草》
  17. 木香《本草蒙筌》
  18. 木喜条达《中医词典》
  19. 木香《本草易读》
  20. 木喜条达《中医名词词典》
  21. 木香《冯氏锦囊秘录》
  22. 木犀花《本草撮要》
  23. 木香《医学入门》
  24. 木侮土症《幼科概论》
  25. 木香《证类本草》
  26. 木侮土症《笔花医镜》
  27. 木香《顾松园医镜》
  28. 木位《中医词典》
  29. 木香《本草求真》
  30. 木葳子《证类本草》
  31. 木香《本经逢原》


川木香_《中药炮制》_中医本草_【岐黄之术】

川木香

川木香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物川木香或灰毛川木香的干燥根茎。

『常用名』南木香。

『产地』四川灌县、雅安一带。

『采收季节』秋季采挖。

『炮制方法』洗净泥沙，冬春用温水浸30分钟，夏秋季用冷水略浸片刻，捞入筐内，上盖湿布润透，如有硬心再喷水润，使全部润透，取出切成半分厚斜片，晒干或烘干。

『用量』3～9克。

『贮存』装入箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：川木香
  • 下一页：青木香
<<< 返回本书目录
  1. 川木通汤【方剂大全】
  2. 川木香（图）【中药大全】
  3. 川木通（图）【中药大全】
  4. 川牛膝（图）【中药大全】
  5. 川明参【中药大全】
  6. 川朴消丸【方剂大全】
  7. 川莓【中药大全】
  8. 川崎病【疾病大全】
  9. 川麻黄【中药大全】
  10. 川黔鸭脚木【中药大全】
  11. 川楝子丸【方剂大全】
  12. 川山橙根【中药大全】
  13. 川楝子汤【方剂大全】
  14. 川山橙果【中药大全】
  15. 川楝子散【方剂大全】
  16. 川山甲散【方剂大全】
  17. 川楝子解《医学衷中参西录》
  18. 川升麻揩齿散【方剂大全】
  19. 川楝子（图）【中药大全】
  20. 川升麻散【方剂大全】
  21. 川楝猬皮丸【方剂大全】
  22. 川素馨【中药大全】
  23. 川楝丸【方剂大全】
  24. 川甜消散【方剂大全】
  25. 川楝汤【方剂大全】
  26. 川桐皮【中药大全】
  27. 川楝散【方剂大全】
  28. 川乌（图）【中药大全】
  29. 川楝散《苏沈良方》
  30. 川乌草乌【方剂大全】
  1. 川木香《中药炮制》
  2. 川楝子丸《是斋百一选方》
  3. 川牛膝《中药炮制》
  4. 川楝子解《医学衷中参西录》
  5. 川牛膝《得配本草》
  6. 川楝子《药性切用》
  7. 川浓朴《药性切用》
  8. 川楝子《本草害利》
  9. 川崎综合征《默克家庭诊疗手册》
  10. 川楝子《本草害利》
  11. 川乌《中药炮制》
  12. 川楝子《本草分经》
  13. 川乌《医学入门》
  14. 川楝子《本草分经》
  15. 川乌《外科全生集》
  16. 川楝子《本草分经》
  17. 川乌《珍珠囊补遗药性赋》
  18. 川楝子《本草分经》
  19. 川乌头《本经逢原》
  20. 川楝子《本草便读》
  21. 川乌头《得配本草》
  22. 川楝子《中药学》
  23. 川乌头《本草撮要》
  24. 川楝子《得配本草》
  25. 川乌头《药性切用》
  26. 川楝子《本草求真》
  27. 川乌头丸《妇人大全良方》
  28. 川楝子《医学入门》
  29. 川乌粥法《普济本事方》
  30. 川楝子《汤液本草》
  31. 川膝煎《三因极一病证方论》


青木香_《中药炮制》_中医本草_【岐黄之术】

青木香

青木香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马兜铃科植物马兜铃的干燥根。

常用名，木香。

『产地』陕西、四川、河北、湖北。

『采收季节』秋季采挖。

『炮制方法』洗净泥沙，冬春季用热水浸1小时，夏秋季用温水浸半小时捞入筐内。上盖湿布、润透取出，切成半分厚横片或斜片，晒干。

『用量』3～9克。

『贮存』装箱内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川木香
  • 当前页：青木香
  • 下一页：广防己
<<< 返回本书目录
  1. 青棉花藤叶【中药大全】
  2. 青木香【中药大全】
  3. 青棉花藤根【中药大全】
  4. 青木香散【方剂大全】
  5. 青棉花藤【中药大全】
  6. 青木香丸【方剂大全】
  7. 青礞石丸【方剂大全】
  8. 青木香圆【方剂大全】
  9. 青礞石法《古今医统大全》
  10. 青囊丸【方剂大全】
  11. 青礞石【中药大全】
  12. 青囊药酒【方剂大全】
  13. 青礞石《药笼小品》
  14. 青年白内障【疾病症状】
  15. 青霉素类《药理学》
  16. 青年人中的成年发病型糖尿病【疾病大全】
  17. 青霉素过敏试验《基础护理学》
  18. 青年上肢远端肌萎缩【疾病大全】
  19. 青霉病【疾病大全】
  20. 青年体弱奔豚证《余无言医案》
  21. 青梅《本草求真》
  22. 青年头风重证《余无言医案》
  23. 青盲内障【中药主治】
  24. 青年心肌梗死【疾病大全】
  25. 青盲及盲方《外台秘要》
  26. 青年心理特征《医学心理学》
  27. 青盲【中药主治】
  28. 青年性驼背【疾病大全】
  29. 青盲《中医眼科学》
  30. 青年饮冰食中证《余无言医案》
  1. 青木香《中药炮制》
  2. 青膜《中医词典》
  3. 青木香《本草求真》
  4. 青礞石法《古今医统大全》
  5. 青木香《本经逢原》
  6. 青礞石《药性切用》
  7. 青木香丸《冯氏锦囊秘录》
  8. 青礞石《本草撮要》
  9. 青木香丸《太平惠民和剂局方》
  10. 青礞石《本草便读》
  11. 青木香浴汤《备急千金要方》
  12. 青礞石《本草从新》
  13. 青囊丸《韩氏医通》
  14. 青礞石《顾松园医镜》
  15. 青年病人的心理与心理护理《医学心理学》
  16. 青礞石《医学入门》
  17. 青年体弱奔豚证《余无言医案》
  18. 青礞石《冯氏锦囊秘录》
  19. 青年头风重证《余无言医案》
  20. 青礞石《本草蒙筌》
  21. 青年心理特征《医学心理学》
  22. 青礞石《玉楸药解》
  23. 青年饮冰食中证《余无言医案》
  24. 青礞石《药笼小品》
  25. 青年自我意识的矛盾《医学心理学》
  26. 青礞石《雷公炮制药性解》
  27. 青牛膝《滇南本草》
  28. 青蒙石《本草害利》
  29. 青皮《雷公炮制药性解》
  30. 青霉素类《药理学》
  31. 青皮《中药炮制》


广防己_《中药炮制》_中医本草_【岐黄之术】

广防己

广防己

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马兜铃科植物广防己的干燥根。

『常用名』汉防己、广防己。

『采收季节』秋季采挖。

『产地』广东、广西、湖北。

『炮制方法』去杂质洗净，冬春季用热水浸4小时，夏秋季用温水浸2小时，捞起滤干水分，放入缸内润透。取出切成半分厚直片或斜片，晒干。

『用量』9～18克。

『贮存』装箱内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青木香
  • 当前页：广防己
  • 下一页：生姜
<<< 返回本书目录
  1. 广防风【中药大全】
  2. 广防己（图）【中药大全】
  3. 广泛性与不定位性腹痛 【疾病症状】
  4. 广福延龄丹【方剂大全】
  5. 广泛性焦虑障碍【疾病大全】
  6. 广藿香（图）【中药大全】
  7. 广泛性骨质疏松【疾病症状】
  8. 广济丹【方剂大全】
  9. 广泛红斑浸润损害伴有脱屑【疾病症状】
  10. 广济贴【方剂大全】
  11. 广毒至灵丹【方剂大全】
  12. 广金钱草（图）【中药大全】
  13. 广豆根【中药大全】
  14. 广立功行《女丹合编选注》
  15. 广东万年青【中药大全】
  16. 广灵丹【方剂大全】
  17. 广东土牛膝【中药大全】
  18. 广茂化癖丸【方剂大全】
  19. 广东土南星【中药大全】
  20. 广茂溃坚汤【方剂大全】
  21. 广东升麻【中药大全】
  22. 广茂溃坚丸【方剂大全】
  23. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  24. 广木香《本草新编》
  25. 广东金钱草【中药大全】
  26. 广圣散【方剂大全】
  27. 广东耳草【中药大全】
  28. 广石豆兰【中药大全】
  29. 广丹白及膏【方剂大全】
  30. 广术香附桃仁丸【方剂大全】
  1. 广防己《中药炮制》
  2. 广泛性焦虑障碍《默克家庭诊疗手册》
  3. 广惠司《中医词典》
  4. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  5. 广藿香《药性切用》
  6. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  7. 广立功行《女丹合编选注》
  8. 广疮广癣方《冯氏锦囊秘录》
  9. 广利方《正体类要》
  10. 广陈皮《外科全生集》
  11. 广茂溃坚汤《仁术便览》
  12. 广场恐怖症《默克家庭诊疗手册》
  13. 广明《中医名词词典》
  14. 广肠《中医词典》
  15. 广明《中医词典》
  16. 广肠《中医名词词典》
  17. 广木香《本草新编》
  18. 广（月引）（Yǐn引）《中医词典》
  19. 广木香《本草分经》
  20. 胱氨酸尿《默克家庭诊疗手册》
  21. 广木香《本草分经》
  22. 光子与物质的相互作用《核、化学武器损伤》
  23. 广木香《本草分经》
  24. 光照《实验动物科学》
  25. 广木香《本草分经》
  26. 光源《实用免疫细胞与核酸》
  27. 广木香《药性切用》
  28. 光与物质的关系《临床激光治疗学》
  29. 广木香（和）《本草分经》
  30. 光学谐振腔《临床激光治疗学》
  31. 广皮《本草分经》


生姜_《中药炮制》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物的姜新鲜根茎。

『常用名』鲜姜。

『产地』四川、湖南、江西、湖北等地。

『采收季节』10月采挖。

『炮制方法』临用时洗净泥沙，切片。若取其止吐，减低发散，则用煨生姜，先洗净生姜切3分厚直片，用纸包3层浸湿，放火灰内煨至纸烧焦为度。姜皮，拣去杂质，用水洗净泥沙，捞入筐内，滤干水分，晒干备用。

『用量』3～9克。

『贮存』生姜用砂坛藏，姜皮用木箱装加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广防己
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《中药炮制》
  2. 生姜《长沙药解》
  3. 生姜《食物疗法》
  4. 生姜《药笼小品》
  5. 生姜《饮膳正要》
  6. 生姜《千金翼方》
  7. 生姜《本草衍义》
  8. 生姜《雷公炮制药性解》
  9. 生姜《汤液本草》
  10. 生姜《本草纲目》
  11. 生姜《本草备要》
  12. 生肌诸方《疡科纲要》
  13. 生姜《本草易读》
  14. 生肌止痛《外科理例》
  15. 生姜《饮食须知》
  16. 生肌太乙膏《奇方类编》
  17. 生姜《冯氏锦囊秘录》
  18. 生肌收口部《外科方外奇方》
  19. 生姜《医学入门》
  20. 生肌收口（附成漏证）《景岳全书》
  21. 生姜《证类本草》
  22. 生肌散《外科传薪集》
  23. 生姜《顾松园医镜》
  24. 生肌散《重楼玉钥》
  25. 生姜《本草求真》
  26. 生肌散《奇方类编》
  27. 生姜《本草新编》
  28. 生肌散《仁术便览》
  29. 生姜《本经逢原》
  30. 生肌散《儒门事亲》
  31. 生姜《本草从新》


干姜_《中药炮制》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物姜的干燥根茎。

『常用名』均姜、白姜。

『产地』与生姜同。

『炮制方法』将原药洗净，春冬季用热水浸半小时，夏秋季用温水略浸片刻，捞入筐内，滤干水分，投入缸内润透，取出切直片半分厚，晒干。若取其止血化瘀，则炒炭，先将干姜切成丁块，投入锅内，炒至外皮灰黑内深黄色体泡为度。亦可用沙炒炮姜。

『用量』1～6克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：姜黄
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《中药炮制》
  2. 干姜《长沙药解》
  3. 干姜《饮膳正要》
  4. 干姜《药笼小品》
  5. 干姜《本草经集注》
  6. 干姜《千金翼方》
  7. 干姜《新修本草》
  8. 干姜《雷公炮制药性解》
  9. 干姜《神农本草经百种录》
  10. 干姜《本草纲目》
  11. 干姜《吴普本草》
  12. 干姜《神农本草经》
  13. 干姜《汤液本草》
  14. 干霍乱治法《冷庐医话》
  15. 干姜《本草易读》
  16. 干霍乱吐方《医方论》
  17. 干姜《医学入门》
  18. 干霍乱吐法《增订叶评伤暑全书》
  19. 干姜《证类本草》
  20. 干霍乱秘方《华佗神方》
  21. 干姜《顾松园医镜》
  22. 干霍乱候《诸病源候论》
  23. 干姜《本草求真》
  24. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  25. 干姜《本经逢原》
  26. 干霍乱（俗名绞肠痧）《明医指掌》
  27. 干姜《本草从新》
  28. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  29. 干姜《得配本草》
  30. 干霍乱（即绞肠痧）《症因脉治》
  31. 干姜《中药学》


姜黄_《中药炮制》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜黄科植物姜黄的干燥根茎。

『产地』四川、福建等地。

『采收季节』冬春季采挖。

『炮制方法』拣去杂质，洗净，春冬季用热水浸2小时，夏秋季用温水浸1小时，捞入筐内，滤干水份，放入缸内闷润，每天翻动，润透取出切半分厚横片，晾干。

『用量』6～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：姜黄
  • 下一页：莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《中药炮制》
  2. 姜黄《玉楸药解》
  3. 姜黄《饮膳正要》
  4. 姜黄《药笼小品》
  5. 姜黄《新修本草》
  6. 姜黄《千金翼方》
  7. 姜黄《本草备要》
  8. 姜黄《雷公炮制药性解》
  9. 姜黄《本草蒙筌》
  10. 姜黄《本草纲目》
  11. 姜黄《本草易读》
  12. 姜合丸《是斋百一选方》
  13. 姜黄《冯氏锦囊秘录》
  14. 姜合丸《太平惠民和剂局方》
  15. 姜黄《医学入门》
  16. 姜桂养荣汤方《临症验舌法》
  17. 姜黄《证类本草》
  18. 姜归桂汤《退思集类方歌注》
  19. 姜黄《顾松园医镜》
  20. 姜归桂参甘汤《退思集类方歌注》
  21. 姜黄《本草求真》
  22. 姜甘苓术汤《金匮悬解》
  23. 姜黄《本经逢原》
  24. 姜附汤《瘴疟指南》
  25. 姜黄《本草从新》
  26. 姜附汤《仁术便览》
  27. 姜黄《得配本草》
  28. 姜附汤《医学心悟》
  29. 姜黄《中药学》
  30. 姜附汤《儒门事亲》
  31. 姜黄《本草便读》


莪术_《中药炮制》_中医本草_【岐黄之术】

莪术

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物莪术或广西莪术的干燥根茎。

『常用名』蓬莪术、文术。

『产地』广东、广西、台湾、福建等地。

『采收季节』冬季采挖。

『炮制方法』先将原药材洗净，投入缸内，加入米汤浸泡1～3天，取出洗净，放锅内加入新鲜米汤，高出药面5分，每斤加明矾粉3克放锅内同煮，经常翻动，至干为度。取出晒至半干，投入缸内，润透取出，切成2厘厚横片，晒干。若取其软坚破血、止痛，则用醋煮法，将药洗净灰沙，放锅内，每斤原药用醋1两，加清水淹没药物1寸深，煮时经常翻动，水干取出，摊簸箕内晾干表皮水分，投入缸内润透，取出切成2厘厚横片晒干。也可用醋炒法，每斤药片用醋3两，撒药内拌匀，润片刻，放锅内炒至焦黄色。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：莪术
  • 下一页：郁金
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《中药炮制》
  2. 莪术《玉楸药解》
  3. 莪术《本草易读》
  4. 讹称阴证辨《叶选医衡》
  5. 莪术《本草求真》
  6. 堕治法《石室秘录》
  7. 莪术《本草新编》
  8. 堕胎溢血秘方《华佗神方》
  9. 莪术《本草便读》
  10. 堕胎下血不止血瘀不出证治《医宗金鉴》
  11. 莪术《本草择要纲目》
  12. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  13. 莪术《药鉴》
  14. 堕胎后有下血不止血凝不出二证《女科经纶》
  15. 莪术（攻）《本草分经》
  16. 堕胎后下血不止宜补胃气《女科经纶》
  17. 娥症《中医词典》
  18. 堕胎恶报《达生编》
  19. 鹅《本草纲目》
  20. 堕胎辨（俗名小产）《胎产指南》
  21. 鹅《食物疗法》
  22. 堕胎半产《医述》
  23. 鹅《中医词典》
  24. 堕胎《盘珠集胎产症治》
  25. 鹅《饮膳正要》
  26. 堕胎《女科精要》
  27. 鹅《食疗本草》
  28. 堕胎《古今医案按》
  29. 鹅《本草求真》
  30. 堕胎《普济方·针灸》
  31. 鹅《本经逢原》


郁金_《中药炮制》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物郁金或温郁金的干燥块根。

『常用名』川玉金、广玉金、黄玉金。

『产地』四川、广东等地。

『采收季节』夏秋季采挖。

『炮制方法』去杂质，洗净灰尘，放缸内，用米汤浸泡1～3天，取出洗净，再放锅内，加米汤，高于药面5分，同煮，至半干，每斤药加明矾粉3克拌入药内，经常翻动，以无白心为度，取出晒至半干，投入缸内润透，切片1厘厚，晾干。若取其入肝，则用醋煮法，每斤药用醋一两，明矾粉3克，再加米汤高于药面1寸拌匀，用大火煮至水干，取出凉至七成干，切片晾干。也可用蒸法和温水浸法等。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：郁金
  • 下一页：高良姜
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《中药炮制》
  2. 郁金《药笼小品》
  3. 郁金《新修本草》
  4. 郁金《千金翼方》
  5. 郁金《本草衍义》
  6. 郁金《雷公炮制药性解》
  7. 郁金《汤液本草》
  8. 郁金《本草纲目》
  9. 郁金《本草备要》
  10. 郁结血崩《中医词典》
  11. 郁金《本草蒙筌》
  12. 郁结血崩《傅青主女科》
  13. 郁金《本草易读》
  14. 郁火积滞呕吐《中医词典》
  15. 郁金《冯氏锦囊秘录》
  16. 郁火恶寒《中医词典》
  17. 郁金《医学入门》
  18. 郁火丹候《诸病源候论》
  19. 郁金《证类本草》
  20. 郁火《校注医醇剩义》
  21. 郁金《顾松园医镜》
  22. 郁火《明医指掌》
  23. 郁金《本草求真》
  24. 郁火《中医词典》
  25. 郁金《本草新编》
  26. 郁火《中医名词词典》
  27. 郁金《本经逢原》
  28. 郁黄《医述》
  29. 郁金《本草从新》
  30. 郁核《名医别录》
  31. 郁金《得配本草》


高良姜_《中药炮制》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物高良姜的干燥根茎。

『常用名』良姜、大姜、鸡爪姜。

『产地』广东桂平、海南岛高雷一带。

『采收季节』夏秋季采挖。

『炮制方法』去杂质洗净，冬春季用温水浸2小时，夏秋季用冷水浸1小时，捞入筐内，加盖湿布，润透取出，切横片或直片2分厚，晒干。

『用量』3—6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：高良姜
  • 下一页：山奈
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《中药炮制》
  2. 高良姜《千金翼方》
  3. 高良姜《本草经集注》
  4. 高良姜《雷公炮制药性解》
  5. 高良姜《新修本草》
  6. 高良姜《本草纲目》
  7. 高良姜《本草备要》
  8. 高濂《中医词典》
  9. 高良姜《本草蒙筌》
  10. 高丽参《药性切用》
  11. 高良姜《冯氏锦囊秘录》
  12. 高丽参《本草分经》
  13. 高良姜《医学入门》
  14. 高丽参《本草分经》
  15. 高良姜《证类本草》
  16. 高空坠落伤《家庭医学百科-自救互救篇》
  17. 高良姜《本草新编》
  18. 高刻丹溪治法心要原序《丹溪治法心要》
  19. 高良姜《本经逢原》
  20. 高钾血症《病理生理学》
  21. 高良姜《得配本草》
  22. 高技术和新方法的应用《人体寄生虫学》
  23. 高良姜《增广和剂局方药性总论》
  24. 高骨大骨非一骨也《读医随笔》
  25. 高良姜《名医别录》
  26. 高骨《中医词典》
  27. 高良姜《本草害利》
  28. 高骨《手穴手纹诊治》
  29. 高良姜《外科全生集》
  30. 高骨《中医名词词典》
  31. 高良姜《药性切用》


山奈_《中药炮制》_中医本草_【岐黄之术】

山奈

山奈

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物山奈的干燥根茎。

『常用名』沙姜、三大。

『产地』广东、广西、台湾等地。采收季节，冬季采挖。

『炮制方法』拣去杂质，筛去灰土，晒干，备用，不宜水洗。用量3—6克。

『贮存』装箱内加盖，防潮及虫蛀，保香味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：山奈
  • 下一页：骨碎补
<<< 返回本书目录
  1. 山奈《本草乘雅半偈》
  2. 山柰《本草纲目》完整版
  3. 山木通根【中药大全】
  4. 山柰《本草易读》
  5. 山木通【中药大全】
  6. 山柰（图）【中药大全】
  7. 山牡丹【中药大全】
  8. 山柰根《本草择要纲目》
  9. 山梅花根皮【中药大全】
  10. 山牛蒡【中药大全】
  11. 山梅花【中药大全】
  12. 山牛毛毡【中药大全】
  13. 山莓（图）【中药大全】
  14. 山螃蟹《滇南本草》
  15. 山毛藓【中药大全】
  16. 山螃蟹【中药大全】
  17. 山猫儿【中药大全】
  18. 山佩兰【中药大全】
  19. 山麦冬（图）【中药大全】
  20. 山皮条《滇南本草》
  21. 山蚂蝗【中药大全】
  22. 山皮条【中药大全】
  23. 山马兰【中药大全】
  24. 山枇杷【中药大全】
  25. 山马豆根【中药大全】
  26. 山枇杷根【中药大全】
  27. 山马鞭草【中药大全】
  28. 山枇杷叶【中药大全】
  29. 山麻雀【中药大全】
  30. 山飘儿草【中药大全】
  1. 山奈《中药炮制》
  2. 山莨菪碱《药理学》
  3. 山奈《药性切用》
  4. 山莲散《外科全生集》
  5. 山奈《本草乘雅半偈》
  6. 山莲葡萄粥《保健药膳》
  7. 山柰《本草备要》
  8. 山立功《减肥新法与技巧》
  9. 山柰《本草易读》
  10. 山梨醇《药理学》
  11. 山柰《本草求真》
  12. 山岚瘴气《回生集》
  13. 山柰《本经逢原》
  14. 山岚瘴气《奇效简便良方》
  15. 山柰《得配本草》
  16. 山岚痹气《中医名词词典》
  17. 山柰《本草便读》
  18. 山廓《中医词典》
  19. 山柰根《本草择要纲目》
  20. 山菌子《证类本草》
  21. 山南东道《千金翼方》
  22. 山菊茶《茶饮保健》
  23. 山南西道《千金翼方》
  24. 山韭菜《滇南本草》
  25. 山螃蟹《滇南本草》
  26. 山角骨伤《中医词典》
  27. 山皮条《滇南本草》
  28. 山角骨《医宗金鉴》
  29. 山葡萄《滇南本草》
  30. 山角骨《正骨心法要旨》
  31. 山漆《轩岐救正论》


骨碎补_《中药炮制》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为水龙骨科植物槲蕨或中华槲蕨的干燥根茎。

『常用名』鲜毛姜、猴姜、申姜、毛姜、山姜。

『产地』我国南方一带均产。

『采收季节』夏冬季采挖。

『炮制方法』鲜品，当时刮去毛，洗净切直片2厘厚，晒干备用。干品，洗净泥沙，冬春用热水稍浸片刻，夏秋季用温水洗，捞入筐内，加盖湿布，次日取出切3分长横筒，晒干，先放细砂入锅内炒热，再将药投入锅内拌炒至鼓泡，取出，装入筛内擦去毛，洗净晒干。

『用量』3—12克。

『贮存』装箱内加盖，防潮，忌铁器。若用鲜品，放砂内掩埋，或放潮湿地点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山奈
  • 当前页：骨碎补
  • 下一页：山药
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《中药炮制》
  2. 骨碎补《药笼小品》
  3. 骨碎补《本草衍义》
  4. 骨碎补《雷公炮制药性解》
  5. 骨碎补《本草备要》
  6. 骨碎补《雷公炮炙论》
  7. 骨碎补《本草蒙筌》
  8. 骨碎补《本草纲目》
  9. 骨碎补《本草易读》
  10. 骨碎《中医词典》
  11. 骨碎补《冯氏锦囊秘录》
  12. 骨髓增生异常综合征《血液病学》
  13. 骨碎补《医学入门》
  14. 骨髓增生性疾病《病理学》
  15. 骨碎补《证类本草》
  16. 骨髓增生性疾病《默克家庭诊疗手册》
  17. 骨碎补《本草求真》
  18. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  19. 骨碎补《本草新编》
  20. 骨髓移植、血肉情深《免疫与健康》
  21. 骨碎补《本经逢原》
  22. 骨髓移植《默克家庭诊疗手册》
  23. 骨碎补《本草从新》
  24. 骨髓炎《默克家庭诊疗手册》
  25. 骨碎补《得配本草》
  26. 骨髓型放射病的治疗《核、化学武器损伤》
  27. 骨碎补《中药学》
  28. 骨髓型放射病《核、化学武器损伤》
  29. 骨碎补《本草思辨录》
  30. 骨髓象与血象的关系《常用化验值及意义》
  31. 骨碎补《本草便读》


山药_《中药炮制》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为薯蓣科植物山药的干燥根茎。

『常用名』怀山药、光山药、薯蓣、光条、怀山。

『产地』河南、山西、广东、广西、湖北、湖南。

『采收季节』冬秋季采挖。

『炮制方法』将原药洗净，春冬季用热水浸2小时，夏秋季用温水浸1小时捞起，滤干水份，放缸内或瓷盆内，加盖湿布，每天翻动，润透取出切斜片1分厚，晒干。若取其健脾和胃，炒法有三：①米炒：每斤药用米3两炒至黄色；②土炒：每斤药用黄土粉半斤，放锅内炒热，投入药片拌炒至土色；③麦麸炒：每斤药用麦麸3两，将锅烧热，撒入麦麸，待冒烟时放药片拌炒至黄色为度。本品宜冬春切片，夏秋制片易润潮腐蚀。

『用量』15～30克。

『贮存』装铁箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：山药
  • 下一页：天麻
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《中药炮制》
  2. 山药《减肥新法与技巧》
  3. 山药《老年食养食疗》
  4. 山药《药笼小品》
  5. 山药《食物疗法》
  6. 山药《雷公炮制药性解》
  7. 山药《饮膳正要》
  8. 山羊血《外科全生集》
  9. 山药《饮膳正要》
  10. 山羊血《本草便读》
  11. 山药《本草衍义》
  12. 山羊血《得配本草》
  13. 山药《汤液本草》
  14. 山羊血《本经逢原》
  15. 山药《本草备要》
  16. 山羊血《本草新编》
  17. 山药《本草易读》
  18. 山羊血《玉楸药解》
  19. 山药《饮食须知》
  20. 山羊屎《外科全生集》
  21. 山药《冯氏锦囊秘录》
  22. 山羊肉《饮食须知》
  23. 山药《顾松园医镜》
  24. 山羊角《中药学》
  25. 山药《本草求真》
  26. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  27. 山药《本草新编》
  28. 山羊《饮膳正要》
  29. 山药《本草从新》
  30. 山岩泉水《药性切用》
  31. 山药《中药学》


天麻_《中药炮制》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兰科植物天麻的干燥块茎。

『常用名』明天麻、赤箭。

『产地』四川、贵州、云南、陕西、湖北等地。

『采收季节』冬春季采挖。

『炮制方法』洗净灰尘，放盆内用米汤浸泡1天，捞起用清水洗净，放入锅内，每斤药用生姜6片，再加米汤同煮，煮至半干，再用明矾粉3克，放药内拌匀，以干为度，取出晒至半干，投入缸内，加盖湿布，每天翻动润透取出刨片1厘厚阴干。严冬季节用烘法，将天麻放微火中烘软切片。也可用姜汁制法，每斤用姜汁15克，同药浸1～2天，捞起放甑内蒸1小时，取出摊至七八成干，放缸中润透，取出切直片1厘厚，阴干。还有用煨法。

『用量』3～9克。

『贮存』装瓷坛内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：天麻
  • 下一页：川芎
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《中药炮制》
  2. 天麻《玉楸药解》
  3. 天麻《本草衍义》
  4. 天麻《药笼小品》
  5. 天麻《汤液本草》
  6. 天麻《雷公炮制药性解》
  7. 天麻《本草备要》
  8. 天麻《雷公炮炙论》
  9. 天麻《本草蒙筌》
  10. 天罗勒《证类本草》
  11. 天麻《本草易读》
  12. 天笼《中医词典》
  13. 天麻《冯氏锦囊秘录》
  14. 天灵盖散《妇人大全良方》
  15. 天麻《医学入门》
  16. 天灵盖《增广和剂局方药性总论》
  17. 天麻《证类本草》
  18. 天灵盖《本经逢原》
  19. 天麻《顾松园医镜》
  20. 天灵盖《证类本草》
  21. 天麻《本草求真》
  22. 天灵盖《医学入门》
  23. 天麻《本草新编》
  24. 天灵盖《冯氏锦囊秘录》
  25. 天麻《本经逢原》
  26. 天灵盖《本草蒙筌》
  27. 天麻《本草从新》
  28. 天灵盖《中医词典》
  29. 天麻《得配本草》
  30. 天灵盖《雷公炮制药性解》
  31. 天麻《中药学》


川芎_《中药炮制》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物川芎的干燥根茎。

『常用名』芎穷、茶芎、抚芎。

『产地』四川、江西、湖北等地。

『采收季节』小满后采挖。

『炮制方法』去杂质，将原药放入盆中，用清水漂净泥沙，捞起大小分开，前后投入浸泡，冬春季用热水浸泡2小时，夏秋季用温水浸泡1小时，捞入筐内，滤干水分，放缸内，上盖湿布，润透取出，切片或刨片1厘厚，晒干。若取其降低辛性，则用清炒，将锅烧热投入药片拌炒至枯焦为度。

『用量』3～9克。

『贮存』装箱内加盖，防潮。此药到4～8月间是生虫季节，应放硫磺箱保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：川芎
  • 下一页：藁本
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《中药炮制》
  2. 川芎《雷公炮制药性解》
  3. 川芎《汤液本草》
  4. 川膝煎《三因极一病证方论》
  5. 川芎《冯氏锦囊秘录》
  6. 川乌粥法《普济本事方》
  7. 川芎《医学入门》
  8. 川乌头丸《妇人大全良方》
  9. 川芎《顾松园医镜》
  10. 川乌头《药性切用》
  11. 川芎《本草新编》
  12. 川乌头《本草撮要》
  13. 川芎《中药学》
  14. 川乌头《得配本草》
  15. 川芎《本草便读》
  16. 川乌头《本经逢原》
  17. 川芎《本草经解》
  18. 川乌《珍珠囊补遗药性赋》
  19. 川芎《本草分经》
  20. 川乌《外科全生集》
  21. 川芎《本草择要纲目》
  22. 川乌《医学入门》
  23. 川芎《本草害利》
  24. 川乌《中药炮制》
  25. 川芎《外科全生集》
  26. 川崎综合征《默克家庭诊疗手册》
  27. 川芎《药性切用》
  28. 川浓朴《药性切用》
  29. 川芎《药鉴》
  30. 川牛膝《得配本草》
  31. 川芎《珍珠囊补遗药性赋》


藁本_《中药炮制》_中医本草_【岐黄之术】

藁本

藁本

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物藁本或辽藁本的干燥根茎及根。

『常用名』西芎、香藁本。

产地、湖北、四川、陕西等地。

『采收季节』春秋季采挖。

『炮制方法』清除杂质，洗净泥沙，冬春用温水浸20分钟，夏秋季用冷水稍浸片刻，捞入筐内，滤干水份，放缸内，加盖湿布，润透取出，切成半分厚直片，晒干。

『用量』3～6克。

『贮存』装箱内加盖，防潮。注意：此药最易生虫，应放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：藁本
  • 下一页：黄芪
<<< 返回本书目录
  1. 藁本《本草纲目》图文版
  2. 藁本【中药大全】
  3. 藁本《药笼小品》
  4. 藁本苍耳散【方剂大全】
  5. 糕角饮子【方剂大全】
  6. 藁本散【方剂大全】
  7. 糕菜【中药大全】
  8. 藁本汤【方剂大全】
  9. 糕《本草纲目》完整版
  10. 藁本丸【方剂大全】
  11. 膏子药【方剂大全】
  12. 藁本乌蛇汤【方剂大全】
  13. 膏药类方《医宗金鉴》
  14. 藁本细辛散【方剂大全】
  15. 膏药类方《外科心法要诀》
  16. 诰敕丸【方剂大全】
  17. 膏药类方《外科大成》
  18. 戈登综合征【疾病大全】
  19. 膏药类《外科全生集》
  20. 戈谢病《基因与疾病》
  21. 膏药部《外科方外奇方》
  22. 戈谢病【疾病大全】
  23. 膏药【方剂大全】
  24. 戈制半夏【方剂大全】
  25. 膏药《万病回春》
  26. 疙瘩《续名医类案》
  27. 膏药《寿世保元》
  28. 疙瘩翻《松峰说疫》
  29. 膏药《古今医鉴》
  30. 疙瘩瘟《伤寒指掌》
  1. 藁本《中药炮制》
  2. 藁本《玉楸药解》
  3. 藁本《中药学》
  4. 藁本《药笼小品》
  5. 藁本茶《茶饮保健》
  6. 藁本《本草纲目》
  7. 藁术茶《茶饮保健》
  8. 藁本《神农本草经》
  9. 藁芎茶《茶饮保健》
  10. 槁腊《中医词典》
  11. 戈共《本草经集注》
  12. 糕风《解围元薮》
  13. 戈共《名医别录》
  14. 膏之原《中医词典》
  15. 戈颂平《中医词典》
  16. 膏者《中医词典》
  17. 戈维城《中医词典》
  18. 膏泽《中医词典》
  19. 戈谢病《基因与疾病》
  20. 膏药类方《外科大成》
  21. 肐（yǐ乙）膊《中医词典》
  22. 膏药类方《外科心法要诀》
  23. 疙瘩《续名医类案》
  24. 膏药类方《医宗金鉴》
  25. 疙瘩翻《松峰说疫》
  26. 膏药方《奇方类编》
  27. 疙瘩瘟《中医词典》
  28. 膏药部《外科方外奇方》
  29. 疙瘩瘟《松峰说疫》
  30. 膏药《万病回春》
  31. 疙瘩瘟《温热暑疫全书》


黄芪_《中药炮制》_中医本草_【岐黄之术】

黄芪

黄芪

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物蒙古黄芪的干燥根。

『常用名』怀芪、口芪、箭芪、布斗、正小皮、冲正、寸芪、红兰芪等。

『产地』内蒙、山西、四川、甘肃、陕西。

『采收季节』秋季采挖。

『炮制方法』春冬季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，加盖湿布，润透取出切半分厚斜片，烘干。也可用微火烤软切片，2、4、8月天气回潮，取其本身回潮切片。若取补中，则用蜜炙，每斤药用蜜4两，投入锅内炼开，再下药片用文火拌炒，至金黄色，摊冷以疏散不粘手为佳。若取其和中健胃，则用米炒，每斤药用米3两，将锅烧热，米药同炒，至焦黄色为度。亦可用酒炒法，随炒随加入酒，呈淡黄色，酒炒达表补虚。

『用量』9～18克。

『贮存』装石灰箱或炕箱内保存，蜜炙放瓷坛内装。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藁本
  • 当前页：黄芪
  • 下一页：大黄
<<< 返回本书目录
  1. 黄芪《本草纲目》图文版
  2. 黄芪【中药大全】
  3. 黄芪《长沙药解》
  4. 黄芪陈皮粥《保健药膳》
  5. 黄芪《药笼小品》
  6. 黄芪赤风汤证《临证实验录》
  7. 黄芪《本草新编》
  8. 黄芪炖母鸡《保健药膳》
  9. 黄漆丸【方剂大全】
  10. 黄芪干烧鲥鱼《保健药膳》
  11. 黄皮叶【中药大全】
  12. 黄芪猴头汤《保健药膳》
  13. 黄皮血藤【中药大全】
  14. 黄芪鸡汁粥【方剂大全】
  15. 黄皮树皮【中药大全】
  16. 黄芪建中汤加味【方剂大全】
  17. 黄皮散【方剂大全】
  18. 黄芪建中汤证《临证实验录》
  19. 黄皮果核【中药大全】
  20. 黄芪米醋脆皮鲤《保健药膳》
  21. 黄皮果【中药大全】
  22. 黄芪汽锅鸡《保健药膳》
  23. 黄皮根【中药大全】
  24. 黄芪软炸里脊《保健药膳》
  25. 黄皮【中药大全】
  26. 黄芪三皮饮【方剂大全】
  27. 黄蓬花【中药大全】
  28. 黄芪通痹汤【方剂大全】
  29. 黄泡子【中药大全】
  30. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  1. 黄芪《中药炮制》
  2. 黄芪《长沙药解》
  3. 黄芪《中医饮食营养学》
  4. 黄芪《药笼小品》
  5. 黄芪《本草新编》
  6. 黄芪《本草纲目》
  7. 黄芪茶《茶饮保健》
  8. 黄皮《本草蒙筌》
  9. 黄芪陈皮粥《保健药膳》
  10. 黄胖病方《回生集》
  11. 黄芪赤风汤证《临证实验录》
  12. 黄胖病《奇效简便良方》
  13. 黄芪当归汤方《伤寒杂病论》
  14. 黄胖《杂病广要》
  15. 黄芪炖母鸡《保健药膳》
  16. 黄胖《医述》
  17. 黄芪干烧鲥鱼《保健药膳》
  18. 黄胖《中医词典》
  19. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  20. 黄牛屎《本草易读》
  21. 黄芪桂枝五物汤《金匮悬解》
  22. 黄牛肉《滇南本草》
  23. 黄芪桂枝五物汤方《伤寒杂病论》
  24. 黄牛肉《顾松园医镜》
  25. 黄芪猴头汤《保健药膳》
  26. 黄牛肉《饮食须知》
  27. 黄芪甲鱼汤《食物疗法》
  28. 黄牛肉《雷公炮制药性解》
  29. 黄芪建中汤《圆运动的古中医学》
  30. 黄牛脑子酒《医学入门》
  31. 黄芪建中汤《金匮悬解》


大黄_《中药炮制》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蓼科植物掌叶大黄、唐古特大黄或药用大黄的干燥根茎及根茎。

『常用名』庄黄、绵纹、香结、生军、熟军。

『产地』青海、甘肃、四川、湖北等地。

『采收季节』立冬前后采挖。

『炮制方法』先将灰尘洗净，放木桶或盆内，每斤原药用清水4～6两浸润，分二次下，经常上下翻动，如有硬者，再洒上水，润透取出，切直片2厘厚晾干，不宜曝晒。若取其降低寒性，则用酒渍法，每斤原药用酒3两，制法同上。若取其走行小肠膀胱及湿热隆闭，则用蒸法，每斤药用酒3两，酒入药内渍润，每天翻动，待酒吸干取出，放蒸笼内用武火蒸4小时，熄灭、闷12小时，取出晾干，然后将锅内的水浓缩，拌入大黄内吸尽，取出切片晾干。也可用酒炒法，每斤药片用黄酒3两，酒入药内润片刻，投入锅内拌炒至焦黄色，此法清热利小便。还有用醋制大黄，制法同上。大黄炭，取生大黄片置锅内，武火炒至表面呈炭黑色：内心棕黄色为度。用作止泻2～3克较好，剂量不宜大。

『用量』6～12克。

『贮存』装箱内闭盖，防霉及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪
  • 当前页：大黄
  • 下一页：甘草
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《中药炮制》
  2. 大黄《长沙药解》
  3. 大黄《新修本草》
  4. 大黄《药笼小品》
  5. 大黄《神农本草经百种录》
  6. 大黄《雷公炮制药性解》
  7. 大黄《吴普本草》
  8. 大黄《雷公炮炙论》
  9. 大黄《本草衍义》
  10. 大黄《本草纲目》
  11. 大黄《汤液本草》
  12. 大黄《神农本草经》
  13. 大黄《本草备要》
  14. 大患后生翳《银海精微》
  15. 大黄《本草蒙筌》
  16. 大环内酯类抗生素《药理学》
  17. 大黄《本草易读》
  18. 大环内酯类抗生素《医院药学》
  19. 大黄《冯氏锦囊秘录》
  20. 大瓠藤水《证类本草》
  21. 大黄《医学入门》
  22. 大瓠藤水《海药本草》
  23. 大黄《顾松园医镜》
  24. 大琥珀丸《博济方》
  25. 大黄《本草求真》
  26. 大胡麻《中药炮制》
  27. 大黄《本草新编》
  28. 大胡黄连丸《小儿药证直诀》
  29. 大黄《本经逢原》
  30. 大喉风《喉科秘诀》
  31. 大黄《本草从新》


甘草_《中药炮制》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物甘草、胀果甘草或光果甘草的干燥根及根茎。

『常用名』炙草、朴草、甘草节、甘草粉、国老。

『产地』内蒙、新疆、甘肃、青海等地。

『采收季节』秋季采挖。

『炮制方法』去杂质，冬春季用热水稍浸片刻，夏秋季用温水洗，捞入筐内上盖湿布，使其润透。如有硬者，再洒上水，润透取出切2厘厚斜片晒干。若取其温中健脾，则用蜜炙，每斤药用蜜半斤，放锅内炼开，投入药片拌炒至金黄色，不粘手为度。

『用量』3～9克。

『贮存』装箱内加盖，防潮，蜜炙用瓷缸贮存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：甘草
  • 下一页：山豆根
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《中药炮制》
  2. 甘草《长沙药解》
  3. 甘草《饮膳正要》
  4. 甘草《药笼小品》
  5. 甘草《本草经集注》
  6. 甘草《千金翼方》
  7. 甘草《新修本草》
  8. 甘草《雷公炮制药性解》
  9. 甘草《神农本草经百种录》
  10. 甘草《雷公炮炙论》
  11. 甘草《本草衍义》
  12. 甘草《本草纲目》
  13. 甘草《汤液本草》
  14. 甘草《神农本草经》
  15. 甘草《本草备要》
  16. 甘伯宗《中医词典》
  17. 甘草《本草蒙筌》
  18. 甘伯齐《中医词典》
  19. 甘草《本草易读》
  20. 概述《眼科学》
  21. 甘草《冯氏锦囊秘录》
  22. 概述《眼科学》
  23. 甘草《医学入门》
  24. 概述《眼科学》
  25. 甘草《顾松园医镜》
  26. 概述《理疗学》
  27. 甘草《本草求真》
  28. 概述《理疗学》
  29. 甘草《本草新编》
  30. 概述《理疗学》
  31. 甘草《本经逢原》


山豆根_《中药炮制》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物柔枝槐的干燥根茎。

『常用名』豆根、广豆根。

『产地』广东、广西、湖北等地。

『采收季节』夏秋季采挖。

『炮制方法』去杂质洗净，春冬季用热水浸2～3小时，夏秋季用温水浸1～2小时，捞入筛内，上盖湿布，润透取出，切斜片半分厚，晒干。配方时供口含用，亦可研末冲服。

『用量』3～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：山豆根
  • 下一页：半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《中药炮制》
  2. 山豆根《玉楸药解》
  3. 山豆根《本草备要》
  4. 山豆根《药笼小品》
  5. 山豆根《本草蒙筌》
  6. 山豆根《雷公炮制药性解》
  7. 山豆根《本草易读》
  8. 山豆根《本草纲目》
  9. 山豆根《冯氏锦囊秘录》
  10. 山冬茶《茶饮保健》
  11. 山豆根《医学入门》
  12. 山巅取水《养生导引秘籍》
  13. 山豆根《证类本草》
  14. 山丹根《饮膳正要》
  15. 山豆根《顾松园医镜》
  16. 山磁石《名医别录》
  17. 山豆根《本草求真》
  18. 山磁石《千金翼方》
  19. 山豆根《本草新编》
  20. 山慈石《证类本草》
  21. 山豆根《本经逢原》
  22. 山慈石《新修本草》
  23. 山豆根《本草从新》
  24. 山慈菇根《本草新编》
  25. 山豆根《得配本草》
  26. 山慈菇茶《茶饮保健》
  27. 山豆根《中药学》
  28. 山慈菇《药性切用》
  29. 山豆根《本草便读》
  30. 山慈菇《本草撮要》
  31. 山豆根《本草分经》


半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）_《中药炮制》_中医本草_【岐黄之术】

半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）
在线购买《中药炮制》正版书籍

半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为天南星科植物半夏的干燥块茎。

『常用名』法半夏、法夏。

『产地』湖北、四川、安徽、江西、河南等地。

『采收季节』4月采挖。

『炮制方法』春夏秋季一般不制半夏，到立冬后，才开始制半夏。制法：取生半夏10斤，筛去灰沙，倒入缸内，用清水浸泡，每日换水，漂至24天，捞入筐内，滤干水份，投入缸内，加石灰粉五斤用木棍和匀，浸1夜，倒入箩筐放河水内洗净石灰，滤干水份，倒入缸内，再用皂角120克（用火煨过），生姜150克（切片），甘草150克，放锅内同煎，取出摊冷，倒入缸内，加清水适量，漂2天，取出晒干。春夏秋漂制法，时间应为10～15天，根据气候而定，漂法同上。另外，也可制半夏片，取漂半夏放入锅内，每斤加明矾粉5克同煮，内无白心即可，取出晒至半干，放入缸内，润透取出，刨片晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）
  • 下一页：附：京半夏
<<< 返回本书目录
  1. 半夏【中药大全】
  2. 半夏、天花粉《侣山堂类辩》
  3. 半夏《本草纲目》图文版
  4. 半夏白术天麻汤《脾胃论》
  5. 半夏《证类本草》
  6. 半夏白术天麻汤【方剂大全】
  7. 半夏《长沙药解》
  8. 半夏白术丸【方剂大全】
  9. 半夏《药征》
  10. 半夏白芷散【方剂大全】
  11. 半夏《药笼小品》
  12. 半夏拨刀【方剂大全】
  13. 半夏《药鉴》
  14. 半夏补心汤【方剂大全】
  15. 半夏《神农本草经百种录》
  16. 半夏苍术汤【方剂大全】
  17. 半夏《雷公炮炙论》
  18. 半夏草果散【方剂大全】
  19. 半夏《本草择要纲目》
  20. 半夏涤痰汤【方剂大全】
  21. 半夏《本草易读》
  22. 半夏丁香丸【方剂大全】
  23. 半夏《本草新编》
  24. 半夏二味丸【方剂大全】
  25. 半夏《本草图经》
  26. 半夏肺痿汤【方剂大全】
  27. 半夏《本草思辨录》
  28. 半夏粉【方剂大全】
  29. 半夏《本草经解》
  30. 半夏茯苓陈皮汤【方剂大全】
  1. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  2. 半夏《本草图经》
  3. 半夏、天花粉《侣山堂类辩》
  4. 半夏《本草乘雅半偈》
  5. 半夏白术天麻汤《医方考》
  6. 半夏《药征》
  7. 半夏白术天麻汤《医学心悟》
  8. 半夏《珍珠囊补遗药性赋》
  9. 半夏白术天麻汤《医学心悟》
  10. 半夏《药鉴》
  11. 半夏白术天麻汤《仁术便览》
  12. 半夏《药性切用》
  13. 半夏白术天麻汤《仁术便览》
  14. 半夏《外科全生集》
  15. 半夏白术天麻汤《奇方类编》
  16. 半夏《本草撮要》
  17. 半夏白术天麻汤《脾胃论》
  18. 半夏《本草择要纲目》
  19. 半夏补心汤《备急千金要方》
  20. 半夏《本草分经》
  21. 半夏参茶《茶饮保健》
  22. 半夏《本草分经》
  23. 半夏茶《茶饮保健》
  24. 半夏《本草分经》
  25. 半夏茯苓汤《备急千金要方》
  26. 半夏《名医别录》
  27. 半夏茯苓汤《三因极一病证方论》
  28. 半夏《增广和剂局方药性总论》
  29. 半夏茯苓汤《太平惠民和剂局方》
  30. 半夏《本草经解》
  31. 半夏茯苓汤《医方考》


京半夏_《中药炮制》_中医本草_【岐黄之术】

附：京半夏

附：京半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取生半夏10斤，用清水浸泡，春冬季浸9天，夏秋季浸7天，每天换水按期取出，放入锅内，用温水煮2小时，取出再换水，煮2小时，捞起放锅内，再加生姜1斤3两，打碎和半夏同煮，加水平药面，煮干取出，去生姜，晒干。

『用量』6～12克。

『贮存』装箱内加盖，防灰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）
  • 当前页：附：京半夏
  • 下一页：附：清半夏
<<< 返回本书目录
  1. 茎肿痛《幼科铁镜》
  2. 京大戟【中药大全】
  3. 茎突综合征【疾病大全】
  4. 京都硇砂膏【方剂大全】
  5. 茎突过长【疾病症状】
  6. 京骨穴【下肢外侧穴位】
  7. 茎花来江藤【中药大全】
  8. 京红粉软膏【方剂大全】
  9. 噤口痧《痧胀玉衡》
  10. 京红粉药捻【方剂大全】
  11. 噤口痢脱肛《凌临灵方》
  12. 京墨散【方剂大全】
  13. 噤口痢【方剂主治】
  14. 京墨丸【方剂大全】
  15. 噤口痢【疾病大全】
  16. 京蓬术丸【方剂大全】
  17. 噤口痢《医宗金鉴》
  18. 京三棱《本草图经》
  19. 噤口痢《医学衷中参西录》
  20. 京三棱《证类本草》
  21. 噤口痢《推拿抉微》
  22. 京三棱鳖甲丸【方剂大全】
  23. 噤口痢《仁斋直指方论（附补遗）》
  24. 京三棱方【方剂大全】
  25. 噤口痢《儿科萃精》
  26. 京三棱煎丸【方剂大全】
  27. 噤口丹【方剂大全】
  28. 京三棱散【方剂大全】
  29. 噤口撮口脐风论《婴童类萃》
  30. 京三棱汤【方剂大全】
  1. 京半夏《中药炮制》
  2. 茎纵《中医词典》
  3. 京骨《针灸大成》
  4. 茎肿痛《幼科铁镜》
  5. 京骨《中医名词词典》
  6. 茎叶《本草易读》
  7. 京骨《中医词典》
  8. 茎叶《本草易读》
  9. 京骨《针灸学》
  10. 茎突咽肌支《人体解剖学》
  11. 京骨（原穴）《子午流注说难》
  12. 茎缩《中医词典》
  13. 京门《中医词典》
  14. 茎垂《中医词典》
  15. 京门《针灸学》
  16. 茎垂《中医名词词典》
  17. 京门（一名气俞，一名气府）《针灸大成》
  18. 茎《中医词典》
  19. 京三棱《本草蒙筌》
  20. 茎《中医名词词典》
  21. 京三棱《冯氏锦囊秘录》
  22. 噤口痧秘方《华佗神方》
  23. 京三棱《医学入门》
  24. 噤口痧《痧胀玉衡》
  25. 京三棱《证类本草》
  26. 噤口痧《中医词典》
  27. 京三棱《顾松园医镜》
  28. 噤口痢脱肛《凌临灵方》
  29. 京三棱《医方考》
  30. 噤口痢秘方《华佗神方》
  31. 京三棱《增广和剂局方药性总论》


清半夏_《中药炮制》_中医本草_【岐黄之术】

附：清半夏

附：清半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取生半夏10斤，照上法浸泡，按时取出，投入缸内，再用明矾1斤，化水浸泡，冬春7天，夏秋季5天，每天翻动，到期捞起，又用清水浸泡，冬春7天，夏秋5天，每天换水，到期捞起。放铜锅内加生姜1斤4两切片，同煮2小时，捞入筐内，再放蒸笼内蒸2小时取出，放通风处，吹至七八成干，放缸内1～2天，润透取出刨薄片，晒干。

『用量』6～12克。

『贮存』装箱内加盖，防灰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：京半夏
  • 当前页：附：清半夏
  • 下一页：附：姜半夏
<<< 返回本书目录
  1. 清斑青黛《汤头歌诀》
  2. 清拌银芽《保健药膳》
  3. 清白散【方剂大全】
  4. 清茶油膏【方剂大全】
  5. 圊血《医学读书记》
  6. 清肠饮【方剂大全】
  7. 倾仆《脉因证治》
  8. 清晨或上午头痛【疾病症状】
  9. 倾倒综合征【疾病大全】
  10. 清晨饮水有益《老年食养食疗》
  11. 倾倒综合征【疾病症状】
  12. 清晨早醒且不能再度入睡【疾病症状】
  13. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  14. 清臭饮【方剂大全】
  15. 氢键《医用化学》
  16. 清除率《生理学》
  17. 轻重损伤按穴治法《救伤秘旨》
  18. 清喘汤【方剂大全】
  19. 轻重《证治准绳·幼科》
  20. 清聪丸【方剂大全】
  21. 轻重《圣济总录》
  22. 清代前中期基础医学理论的进步《中国医学通史》
  23. 轻重《麻疹阐注》
  24. 清代前中期军事医学《中国医学通史》
  25. 轻治法《石室秘录》
  26. 清代前中期临证医学的成就《中国医学通史》
  27. 轻易服药戒《卫生宝鉴》
  28. 清代前中期少数民族医学《中国医学通史》
  29. 轻药愈病论《医学源流论》
  30. 清代前中期药物学与方剂学的进展《中国医学通史》
  1. 清半夏《中药炮制》
  2. 清斑青黛《汤头歌诀》
  3. 清拌银芽《保健药膳》
  4. 清《周慎斋遗书》
  5. 清便自调《中医词典》
  6. 清《中医词典》
  7. 清补《中医词典》
  8. 圊血《医学读书记》
  9. 清补并用《中医词典》
  10. 圊血《中医词典》
  11. 清茶《饮膳正要》
  12. 圊血《中医名词词典》
  13. 清肠润燥《中医名词词典》
  14. 圊脓血《中医词典》
  15. 清肠润燥《中医词典》
  16. 倾移《中医词典》
  17. 清肠泄热《中医词典》
  18. 倾仆《脉因证治》
  19. 清晨嗽《中医词典》
  20. 倾《中医词典》
  21. 清晨饮水有益《老年食养食疗》
  22. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  23. 清除率的概念和计算方法《生理学》
  24. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  25. 清创术《骨科学》
  26. 氢键对物质性质的影响。《医用化学》
  27. 清代九科《中医名词词典》
  28. 氢键的键长和键能《医用化学》
  29. 清代前中期军事医学《中国医学通史》
  30. 氢键的本质《医用化学》
  31. 清代前中期少数民族医学《中国医学通史》


姜半夏_《中药炮制》_中医本草_【岐黄之术】

附：姜半夏

附：姜半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取生半夏10斤，倒入缸内，用清水浸1天，捞入筐内，滤干水分，投入缸内，用明矾粉两斤半，生姜两斤半（榨汁）放锅内腌1夜，次日加清水，高出药物五寸左右，春冬腌30天，夏秋腌20天，取出淘净明矾，换清水再漂，冬春漂7天，夏秋漂5天，每天换水，夏秋每天换水两次，漂至无麻性捞起，日晒夜露7日，用甘草120克，炒枳实10克，陈皮15克，五味子15克，炒枳壳12克，薄荷12克，川芎10克，青皮15克，共煎浓汁，投入半夏内，使药汁吸尽后，再用丁香15克，广木香15克，白蔻10克，沉香3克，肉桂10克，砂仁15克，同研细末，放药内拌匀晒干。

『用量』6～12克。

『贮存』装箱内加盖，防灰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：清半夏
  • 当前页：附：姜半夏
  • 下一页：附：盐半夏
<<< 返回本书目录
  1. 姜半散【方剂大全】
  2. 姜半饮【方剂大全】
  3. 姜柏散【方剂大全】
  4. 姜蚕《药鉴》
  5. 姜艾馄饨子【方剂大全】
  6. 姜草汤【方剂大全】
  7. 将息禁忌论《外台秘要》
  8. 姜茶方【方剂大全】
  9. 将息法《外科十法》
  10. 姜茶煎【方剂大全】
  11. 将瘟舌《敖氏伤寒金镜录》
  12. 姜茶散【方剂大全】
  13. 将军丸【方剂大全】
  14. 姜茶汤《保健药膳》
  15. 将军铁箍膏【方剂大全】
  16. 姜茶丸【方剂大全】
  17. 将军树【中药大全】
  18. 姜茶乌梅饮【方剂大全】
  19. 将军散【方剂大全】
  20. 姜茶饮《保健药膳》
  21. 将军久战丸【方剂大全】
  22. 姜茶治痢法《仁斋直指方论（附补遗）》
  23. 将军膏【方剂大全】
  24. 姜柴汤【方剂大全】
  25. 将军复战丹【方剂大全】
  26. 姜陈汤【方剂大全】
  27. 将军蛋【方剂大全】
  28. 姜豉饼【方剂大全】
  29. 将军百战百胜膏【方剂大全】
  30. 姜豉汤【方剂大全】
  1. 姜半夏《中药炮制》
  2. 姜白通汤《退思集类方歌注》
  3. 姜参半夏丸《圆运动的古中医学》
  4. 姜《本草蒙筌》
  5. 姜蚕《药鉴》
  6. 将息禁忌论一首《外台秘要》
  7. 姜茶散《冯氏锦囊秘录》
  8. 将息法《医学心悟》
  9. 姜茶汤《保健药膳》
  10. 将息法《外科十法》
  11. 姜茶饮《保健药膳》
  12. 将瘟舌《敖氏伤寒金镜录》
  13. 姜茶饮《食物疗法》
  14. 将军之官《中医词典》
  15. 姜茶饮《时病论歌括新编》
  16. 将军丸《冯氏锦囊秘录》
  17. 姜茶饮《医方论》
  18. 将护孕妇论《妇人大全良方》
  19. 姜茶饮（《圣济总录》）《中医饮食营养学》
  20. 将护《证治准绳·疡医》
  21. 姜茶治痢法《仁斋直指方论（附补遗）》
  22. 将成慢脾风《医学衷中参西录》
  23. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  24. 将变内障眼《圣济总录》
  25. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  26. 江猪《饮膳正要》
  27. 姜粉散《三因极一病证方论》
  28. 江中采出芦《证类本草》
  29. 姜附辩《侣山堂类辩》
  30. 江之兰《中医词典》
  31. 姜附丹（神方）《扁鹊心书》


盐半夏_《中药炮制》_中医本草_【岐黄之术】

附：盐半夏

附：盐半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』将制好半夏，露3夜，晒干，每斤药用清盐10克化水，洒入药内拌匀，吸尽后晒干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：姜半夏
  • 当前页：附：盐半夏
  • 下一页：附：半夏曲
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐半夏《中药炮制》
  2. 盐《名医别录》
  3. 盐肠《饮膳正要》
  4. 盐《本草新编》
  5. 盐豉丸《冯氏锦囊秘录》
  6. 盐《本草求真》
  7. 盐胆水《本草纲目》
  8. 盐《饮食须知》
  9. 盐胆水《证类本草》
  10. 盐《食疗本草》
  11. 盐蛋积滞《奇效简便良方》
  12. 盐《饮膳正要》
  13. 盐肤丁《中医词典》
  14. 盐《本草纲目》
  15. 盐麸子《本草纲目》
  16. 研子《中医词典》
  17. 盐麸子《证类本草》
  18. 研朱石槌《证类本草》
  19. 盐煎散《太平惠民和剂局方》
  20. 研钟乳秘法（华佗研钟乳）《华佗神方》
  21. 盐煎散《太平惠民和剂局方》
  22. 研药法《异授眼科》
  23. 盐煎散《仁术便览》
  24. 研药《证类本草》
  25. 盐津丸《三因极一病证方论》
  26. 研药《海药本草》
  27. 盐类溶液的PH值《医用化学》
  28. 研犀角法《古今医统大全》
  29. 盐卤中毒《中医词典》
  30. 研究制订预防对策和措施《预防医学》
  31. 盐卤中毒的急救《现代院外急救手册》


半夏曲_《中药炮制》_中医本草_【岐黄之术】

附：半夏曲

附：半夏曲

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取生半夏10斤，去杂质，筛去灰沙，碾粉，通过80目筛下细粉，放入缸内，用生姜5斤洗净榨汁，洒入粉内拌匀，用麻袋盖好，使其发泡。另外取法半夏10斤，研细粉80目筛，加灰面粉10斤，混合拌匀。取发泡的生半夏放在案板上，再加入半夏、灰面粉，加水揉合成软面程度，压至3分厚，再切5分见方丁块，放入簸箕内，上盖麻袋，使其发酵成曲为止，取出晒干或烘干。也可用麦麸炒法，每斤用麦麸3两，待锅烧热，撒入麦麸，冒烟时投药入锅内拌炒，至黄色为度。取出筛去麦麸备用。

『用量』6～12克。

『贮存』装白铁箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：盐半夏
  • 当前页：附：半夏曲
  • 下一页：附子
<<< 返回本书目录
  1. 半夏芩术汤【方剂大全】
  2. 半夏曲【中药大全】
  3. 半夏千里流水汤【方剂大全】
  4. 半夏曲【方剂大全】
  5. 半夏棋子粥【方剂大全】
  6. 半夏曲芽汤【方剂大全】
  7. 半夏平胃散【方剂大全】
  8. 半夏人参酒【方剂大全】
  9. 半夏南星白附丸【方剂大全】
  10. 半夏人参汤【方剂大全】
  11. 半夏木通汤【方剂大全】
  12. 半夏散【方剂大全】
  13. 半夏礞石丸【方剂大全】
  14. 半夏散（并汤）《伤寒寻源》
  15. 半夏麻黄丸【方剂大全】
  16. 半夏神曲汤【方剂大全】
  17. 半夏羚羊角散【方剂大全】
  18. 半夏生姜大黄汤【方剂大全】
  19. 半夏利膈丸【方剂大全】
  20. 半夏生姜汤【方剂大全】
  21. 半夏理中续膈破寒汤【方剂大全】
  22. 半夏十味汤【方剂大全】
  23. 半夏栝楼丸【方剂大全】
  24. 半夏苏子汤【方剂大全】
  25. 半夏橘皮饮【方剂大全】
  26. 半夏汤《苏沈良方》
  27. 半夏橘皮汤【方剂大全】
  28. 半夏汤【方剂大全】
  29. 半夏橘度汤【方剂大全】
  30. 半夏汤散【方剂大全】
  1. 半夏曲《中药炮制》
  2. 半夏浓朴汤《备急千金要方》
  3. 半夏散《圆运动的古中医学》
  4. 半夏麻黄丸方《医宗金鉴》
  5. 半夏散《妇人大全良方》
  6. 半夏麻黄丸方《伤寒杂病论》
  7. 半夏散《妇人大全良方》
  8. 半夏麻黄丸《金匮悬解》
  9. 半夏散《三因极一病证方论》
  10. 半夏麻黄丸《圆运动的古中医学》
  11. 半夏散《太平惠民和剂局方》
  12. 半夏解《医学衷中参西录》
  13. 半夏散《博济方》
  14. 半夏姜茶《茶饮保健》
  15. 半夏散（并汤）《伤寒寻源》
  16. 半夏加茯苓汤方《医宗金鉴》
  17. 半夏散方《伤寒杂病论》
  18. 半夏加茯苓汤《圆运动的古中医学》
  19. 半夏散及汤《退思集类方歌注》
  20. 半夏厚朴汤方《医宗金鉴》
  21. 半夏散及汤《时方妙用》
  22. 半夏厚朴汤《金匮悬解》
  23. 半夏散及汤《伤寒括要》
  24. 半夏厚朴汤《圆运动的古中医学》
  25. 半夏散及汤方《医宗金鉴》
  26. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  27. 半夏散及汤方《伤寒论》
  28. 半夏干姜汤《圆运动的古中医学》
  29. 半夏散证十二　少阴十三《伤寒悬解》
  30. 半夏干姜散方《医宗金鉴》
  31. 半夏生姜汤《妇人大全良方》


附子_《中药炮制》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物乌头的侧根（子根）加工品。

『常用名』制附片、乌附片、附块。

『产地』四川、陕西等地。

『采收季节』秋季采挖。

『炮制方法』取天雄（盐附子）用水洗净灰盐，倒入缸内，用清水漂，春冬季5天，夏秋季3天，每天换水2次，按时捞起滤干水，用磁盘刮去黑皮，随刮随泡，刮完后，用清水再漂，春冬2～4天，夏秋1～2天，每天换水，到期取出，切一分厚直片。每百斤药用甘草5斤煎水摊冷，倒入缸内，浸1～2天捞起，再用生姜25斤，洗净切成1分厚片，入蒸笼内，一层生姜片一层附片，用武火蒸3小时，取出摊开，立即摊冷后，拣去生姜。又将药片倒入铁丝网内，放在炕箱内，用暗火烘干，以防起泡。如产地已加工的，不再加工，本品不能晒，晒后易碎。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：半夏曲
  • 当前页：附子
  • 下一页：川乌
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《中药炮制》
  2. 附子《长沙药解》
  3. 附子《本草经集注》
  4. 附子《药笼小品》
  5. 附子《新修本草》
  6. 附子《千金翼方》
  7. 附子《神农本草经百种录》
  8. 附子《雷公炮炙论》
  9. 附子《吴普本草》
  10. 附子《本草纲目》
  11. 附子《本草备要》
  12. 附子《神农本草经》
  13. 附子《本草蒙筌》
  14. 附志《喉科秘诀》
  15. 附子《本草易读》
  16. 附证《麻科活人全书》
  17. 附子《冯氏锦囊秘录》
  18. 附箴三首警医一首《古今医鉴》
  19. 附子《医学入门》
  20. 附则《传染病》
  21. 附子《证类本草》
  22. 附则《实验动物科学》
  23. 附子《顾松园医镜》
  24. 附则《中华人民共和国药品管理法》
  25. 附子《本草求真》
  26. 附则《中药法规》
  27. 附子《本草新编》
  28. 附余《本草分经》
  29. 附子《本经逢原》
  30. 附余《本草经解》
  31. 附子《本草从新》


川乌_《中药炮制》_中医本草_【岐黄之术】

川乌

川乌

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物乌头的干燥母根。

『常用名』川乌头、乌头、制川乌、生川乌。

『产地』四川、陕西等地。

『采收季节』秋季采挖。

『炮制方法』制法有二：①洗净泥沙，倒入缸内，用清水漂24天，每天换水一次，到期取出，每5斤药用生姜半斤（切片），甘草120克，倒入锅内，与药同煮2小时，取出晾至半干放入缸内润2夜，以透为度，取出刨片1厘厚，晒干。②将药洗净，投入缸内，用清水浸漂，冬春7天，夏秋5天，每天换水按时取出，每10斤药加黑豆120克，甘草半斤，生姜半斤，放锅内同煮2小时，捞入筛内、去辅料、晒至半干，放缸内闷润，每天翻动，润透取出，切片一厘厚，晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：川乌
  • 下一页：草乌
<<< 返回本书目录
  1. 川桐皮【中药大全】
  2. 川乌（图）【中药大全】
  3. 川甜消散【方剂大全】
  4. 川乌草乌【方剂大全】
  5. 川素馨【中药大全】
  6. 川乌煎【方剂大全】
  7. 川升麻散【方剂大全】
  8. 川乌酒【方剂大全】
  9. 川升麻揩齿散【方剂大全】
  10. 川乌灵脂丸【方剂大全】
  11. 川山甲散【方剂大全】
  12. 川乌散【方剂大全】
  13. 川山橙果【中药大全】
  14. 川乌通圣散【方剂大全】
  15. 川山橙根【中药大全】
  16. 川乌头【中药大全】
  17. 川黔鸭脚木【中药大全】
  18. 川乌头散【方剂大全】
  19. 川崎病【疾病大全】
  20. 川乌头汤【方剂大全】
  21. 川朴消丸【方剂大全】
  22. 川乌头丸【方剂大全】
  23. 川牛膝（图）【中药大全】
  24. 川乌丸【方剂大全】
  25. 川木香（图）【中药大全】
  26. 川乌粥【方剂大全】
  27. 川木通汤【方剂大全】
  28. 川西小黄菊【中药大全】
  29. 川木通（图）【中药大全】
  30. 川膝煎【方剂大全】
  1. 川乌《中药炮制》
  2. 川崎综合征《默克家庭诊疗手册》
  3. 川乌《医学入门》
  4. 川浓朴《药性切用》
  5. 川乌《外科全生集》
  6. 川牛膝《得配本草》
  7. 川乌《珍珠囊补遗药性赋》
  8. 川牛膝《中药炮制》
  9. 川乌头《本经逢原》
  10. 川木香《中药炮制》
  11. 川乌头《得配本草》
  12. 川楝子丸《是斋百一选方》
  13. 川乌头《本草撮要》
  14. 川楝子解《医学衷中参西录》
  15. 川乌头《药性切用》
  16. 川楝子《药性切用》
  17. 川乌头丸《妇人大全良方》
  18. 川楝子《本草害利》
  19. 川乌粥法《普济本事方》
  20. 川楝子《本草害利》
  21. 川膝煎《三因极一病证方论》
  22. 川楝子《本草分经》
  23. 川芎《雷公炮制药性解》
  24. 川楝子《本草分经》
  25. 川芎《中药炮制》
  26. 川楝子《本草分经》
  27. 川芎《汤液本草》
  28. 川楝子《本草分经》
  29. 川芎《冯氏锦囊秘录》
  30. 川楝子《本草便读》
  31. 川芎《医学入门》


草乌_《中药炮制》_中医本草_【岐黄之术】

草乌

草乌

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物北乌头的干燥块根。

『常用名』乌啄、制草乌、生草乌。

『产地』陕西、四川、湖北。

『采收季节』春夏季采挖。

『炮制方法』制法，同川乌。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌
  • 当前页：草乌
  • 下一页：白附子
<<< 返回本书目录
  1. 草问荆【中药大全】
  2. 草乌【中药大全】
  3. 草威灵【中药大全】
  4. 草乌敷贴药【方剂大全】
  5. 草头方【方剂大全】
  6. 草乌复方洗剂【方剂大全】
  7. 草藤乌【中药大全】
  8. 草乌膏【方剂大全】
  9. 草霜散【方剂大全】
  10. 草乌煎【方剂大全】
  11. 草石蚕【中药大全】
  12. 草乌揭毒散【方剂大全】
  13. 草石蚕《本草纲目》完整版
  14. 草乌散【方剂大全】
  15. 草圣丸【方剂大全】
  16. 草乌头《本草纲目》完整版
  17. 草神丹【方剂大全】
  18. 草乌头《本草易读》
  19. 草神丹《扁鹊心书》
  20. 草乌头【中药大全】
  21. 草牛散【方剂大全】
  22. 草乌头方【方剂大全】
  23. 草木中品《本草经集注》
  24. 草乌头膏【方剂大全】
  25. 草木中品《本草经集注》
  26. 草乌头散【方剂大全】
  27. 草木下品《本草经集注》
  28. 草乌头汤【方剂大全】
  29. 草木下品《本草经集注》
  30. 草乌头丸【方剂大全】
  1. 草乌《中药炮制》
  2. 草石蚕《证类本草》
  3. 草乌《医学入门》
  4. 草神丹《扁鹊心书》
  5. 草乌《顾松园医镜》
  6. 草三棱根《证类本草》
  7. 草乌《外科全生集》
  8. 草青鱼《药性切用》
  9. 草乌头《本草备要》
  10. 草木中品《本草经集注》
  11. 草乌头《本草易读》
  12. 草木下品《本草经集注》
  13. 草乌头《本草求真》
  14. 草木上品《本草经集注》
  15. 草乌头《本经逢原》
  16. 草木类《普济方·针灸》
  17. 草乌头《本草从新》
  18. 草木各得一太极论《温病条辨》
  19. 草乌头《得配本草》
  20. 草木不凋论《侣山堂类辩》
  21. 草乌头《本草撮要》
  22. 草蜜汤《仁术便览》
  23. 草乌头《药性切用》
  24. 草米《本草分经》
  25. 草乌头（热）《本草分经》
  26. 草米《本草从新》
  27. 草犀《本草择要纲目》
  28. 草莓葛根茶《茶饮保健》
  29. 草犀根《海药本草》
  30. 草莓茶《茶饮保健》
  31. 草犀根《证类本草》


白附子_《中药炮制》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为天南星科植物独角莲干燥块茎。

『常用名』独角莲、禹白附。

『产地』河南禹县。

『采收季节』秋季采挖。

『炮制方法』制法有二：①将原药筛去灰尘，倒入缸内，用清水浸泡20天，每天换水1次，到期取出，滤干水分，再放缸内，每5斤药用筛好石灰粉1斤，撒入缸内拌匀，浸1夜，次日取出洗净石灰粉，再放缸内，加生姜半斤，皂角120克（煨过），甘草120克共煎水摊冷，放缸内漂2天2夜捞起，再用生姜半斤，甘草120克，放锅内与白附同煮2小时，至无白心捞起，晾至七成干，又放缸内润2夜，润透取出刨成1厘厚薄片晒干。②取原药10斤洗净，投入缸内，用清水漂，冬春季7天，夏秋季5天，每天换水，到期捞起，滤干水份，再放缸内，加明矾一斤化水，拌匀，冬春季7天，夏秋季5天，不换水，但须翻动，到期捞起，放入锅内，先用清水，以武火煮2小时，然后换水加生姜片1斤，再用清水煮2小时，取出放蒸笼或甑内蒸2小时，至无白心取出，摊放通风处晾至七成干，放缸内润，春冬季4天，夏秋季2天，润透取出切片1厘厚，晾干。

『用量』3～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌
  • 当前页：白附子
  • 下一页：天南星（附：胆南星）
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《中药炮制》
  2. 白附子《玉楸药解》
  3. 白附子《本草经集注》
  4. 白附子《药笼小品》
  5. 白附子《海药本草》
  6. 白附子《千金翼方》
  7. 白附子《汤液本草》
  8. 白附子《雷公炮制药性解》
  9. 白附子《本草备要》
  10. 白附子《本草纲目》
  11. 白附子《本草蒙筌》
  12. 白符《吴普本草》
  13. 白附子《本草易读》
  14. 白茯苓丸《汤头歌诀》
  15. 白附子《冯氏锦囊秘录》
  16. 白茯苓丸《医方论》
  17. 白附子《医学入门》
  18. 白茯苓散《妇人大全良方》
  19. 白附子《证类本草》
  20. 白茯苓《珍珠囊补遗药性赋》
  21. 白附子《本草求真》
  22. 白茯苓《药性切用》
  23. 白附子《本草新编》
  24. 白茯苓《外科全生集》
  25. 白附子《本经逢原》
  26. 白茯苓《得配本草》
  27. 白附子《本草从新》
  28. 白茯苓《医学入门》
  29. 白附子《得配本草》
  30. 白茯苓《冯氏锦囊秘录》
  31. 白附子《中药学》


天南星（附：胆南星）_《中药炮制》_中医本草_【岐黄之术】

天南星（附：胆南星）
在线购买《中药炮制》正版书籍

天南星（附：胆南星）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为天南星科植物天南星、异叶天南星、东北天南星的干燥块茎。

『常用名』南星、制南星、虎掌。

『产地』四川、河南、湖北。

『采收季节』秋季采挖。

『炮制方法』①取生南星10斤，投入缸内，加水浸漂24天，每天换水，到期取出，滤干水份再放缸内，加石灰粉2斤，撒入药内拌匀，浸1夜、捞入盆内，另用清水洗净石灰仍放缸内，用生姜片1斤，甘草1斤，皂角半斤（煨过），煎水摊冷，倒入缸内漂2日2夜捞起滤干水份，放入缸内，再用生姜120克，甘草半斤，皂角120克（煨过），与药同煮2小时，捞入簸箕内，晒至半干，再放缸内闷润，每日翻动润透取出刨片，或切片2厘厚，晒干。②取原药洗净，放入缸内漂，冬春季7天，夏秋季5天，每天换水，按期取出，再放缸内，每10斤药加明矾1斤化水，浸泡2天，再捞起，放锅内先用清水以武火煮2小时，捞起换水，加入生姜片1斤，再煮2小时取出，放蒸笼内蒸2小时，至无白心取出，摊放通风处，晾至七成干，再放入缸内浸润，冬春4天，夏秋2天，至润透取出刨片晒干。

『用量』3～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：天南星（附：胆南星）
  • 下一页：附：胆南星
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星（胆南星）《中药炮制》
  2. 天南星《本草图经》
  3. 天南星（胆南星）《中药学》
  4. 天南星《药性切用》
  5. 天南星散《冯氏锦囊秘录》
  6. 天南星《本草撮要》
  7. 天南星散《妇人大全良方》
  8. 天南星《本草害利》
  9. 天南星散《妇人大全良方》
  10. 天南星《本草择要纲目》
  11. 天南星丸《妇人大全良方》
  12. 天南星《增广和剂局方药性总论》
  13. 天南星丸《三因极一病证方论》
  14. 天南星《本草崇原》
  15. 天南星丸《太平惠民和剂局方》
  16. 天南星《本草从新》
  17. 天年《黄帝内经·灵枢》
  18. 天南星《本经逢原》
  19. 天年《灵枢悬解》
  20. 天南星《本草新编》
  21. 天年《中医养生学》
  22. 天南星《本草求真》
  23. 天年《中医词典》
  24. 天南星《证类本草》
  25. 天年《内经评文》
  26. 天南星《本草蒙筌》
  27. 天年常度《类经》
  28. 天南星《本草备要》
  29. 天年论《景岳全书》
  30. 天南星《汤液本草》
  31. 天牛《本草纲目》


胆南星_《中药炮制》_中医本草_【岐黄之术】

附：胆南星

附：胆南星

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』该药应在秋天后制备。用生天南星10斤，配鲜生姜、明矾各1．5斤，放缸内用清水浸泡15～30天，大小个分缸各泡，因气候、水温在冬天浸的时间长点，秋天浸的时间短点，3～5天翻缸一次，然后除去水及杂质，将南星摊在簸箕内晒干或烘干，研粉，100目筛备用。用南星粉10斤，加胆汁（猪、牛、羊胆汁均可，但提过胆红素和掺水胆汁绝不能用）3斤和匀成膏状，用蒸笼蒸40分钟，然后晒干或烘干，再研成粉过100目筛，加胆汁和成膏，蒸、晒、制粉，如此反复三次，制成丸、片、条、块均可。或取制南星研粉，加入净胆汁及适量清水、拌匀，置蒸笼内，加热蒸约1小时至透，取出，放凉，制成小块，干燥。若取其增强化痰、可加入川贝母粉（每10斤南星粉加贝母粉半斤或甘草粉半斤）拌入药内和匀，蒸热制块备用。

『用量』1～6克。

『贮存』装瓷缸内或用纸包放烘箱内保存，防潮，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星（附：胆南星）
  • 当前页：附：胆南星
  • 下一页：千年健
<<< 返回本书目录
  1. 胆木篇《外经微言》
  2. 胆南星【中药大全】
  3. 胆木【中药大全】
  4. 胆南星【方剂大全】
  5. 胆连丸【方剂大全】
  6. 胆囊《胃肠动力检查手册》
  7. 胆经主病《银海指南》
  8. 胆囊癌《自我调养巧治病》
  9. 胆经图（注）《厘正按摩要术》
  10. 胆囊癌【疾病大全】
  11. 胆经歌《医宗金鉴》
  12. 胆囊壁变薄【疾病症状】
  13. 胆经《医学指归》
  14. 胆囊壁纤维化【疾病症状】
  15. 胆结石【中药主治】
  16. 胆囊触痛征【疾病症状】
  17. 胆结石【疾病大全】
  18. 胆囊胆固醇沉着症【疾病大全】
  19. 胆结石【疾病症状】
  20. 胆囊的超敏反应【疾病症状】
  21. 胆绞痛【疾病症状】
  22. 胆囊管综合征【疾病大全】
  23. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  24. 胆囊积脓【疾病症状】
  25. 胆碱酯酶复活药《药理学》
  26. 胆囊积水【疾病症状】
  27. 胆碱酯酶《药理学》
  28. 胆囊疾病《默克家庭诊疗手册》
  29. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  30. 胆囊-结肠肝曲粘连综合征【疾病大全】
  1. 胆南星《中药炮制》
  2. 胆募《中医词典》
  3. 胆南星《冯氏锦囊秘录》
  4. 胆木篇《外经微言》
  5. 胆囊《胃肠动力检查手册》
  6. 胆咳《中医词典》
  7. 胆囊《针灸学》
  8. 胆咳《中医名词词典》
  9. 胆囊《组织学与胚胎学》
  10. 胆绝《中医词典》
  11. 胆囊癌《自我调养巧治病》
  12. 胆经主病《银海指南》
  13. 胆囊点《中医词典》
  14. 胆经诸穴歌《经络考》
  15. 胆囊和胆道《默克家庭诊疗手册》
  16. 胆经循行经文《刺灸心法要诀》
  17. 胆囊及胆道疾病《物理诊断学》
  18. 胆经循行经文《医宗金鉴》
  19. 胆囊疾病《默克家庭诊疗手册》
  20. 胆经循行歌《刺灸心法要诀》
  21. 胆囊息肉症《家庭医学百科-医疗康复篇》
  22. 胆经循行歌《医宗金鉴》
  23. 胆囊穴《中医词典》
  24. 胆经血少《正体类要》
  25. 胆囊炎《赵绍琴临证验案精选》
  26. 胆经穴歌《刺灸心法要诀》
  27. 胆囊炎、胆石症《自我调养巧治病》
  28. 胆经穴歌《医宗金鉴》
  29. 胆囊炎、胆石症《中医词典》
  30. 胆经虚实病候《寿世保元》
  31. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》


千年健_《中药炮制》_中医本草_【岐黄之术】

千年健

千年健

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为天南科星植物千年健的干燥根茎。

『常用名』一包针。

『产地』广西、越南。

『采收季节』四季采挖。

『炮制方法』洗净灰尘，春冬用热水浸2小时，夏秋用温水浸1小时，捞入筛内，加盖湿布，润透取出，切2厘厚斜片，晒干。

『用量』3～9克。

『贮存』装箱内闭盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：胆南星
  • 当前页：千年健
  • 下一页：北豆根
<<< 返回本书目录
  1. 千年耗子屎种子【中药大全】
  2. 千年健（图）【中药大全】
  3. 千年不烂心【中药大全】
  4. 千屈菜【中药大全】
  5. 千年艾【中药大全】
  6. 千屈草【中药大全】
  7. 千年艾《本草纲目》完整版
  8. 千日疮《外科启玄》
  9. 千缗汤【方剂大全】
  10. 千日疮【疾病大全】
  11. 千缗导痰汤【方剂大全】
  12. 千日疮门主论《疡医大全》
  13. 千灵丹【中药大全】
  14. 千日红（图）【中药大全】
  15. 千里找根【中药大全】
  16. 千岁《本草纲目》完整版
  17. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  18. 千岁《本草图经》
  19. 千里梅花丸【方剂大全】
  20. 千岁《证类本草》
  21. 千里马【中药大全】
  22. 千叶独活【中药大全】
  23. 千里健步散【方剂大全】
  24. 千叶独活根【中药大全】
  25. 千里光明汤【方剂大全】
  26. 千张纸《滇南本草》
  27. 千里光【中药大全】
  28. 千针万线草《滇南本草》
  29. 千金子霜【中药大全】
  30. 千针万线草【中药大全】
  1. 千年健《中药炮制》
  2. 千缗汤《仁术便览》
  3. 千年健《中药学》
  4. 千缗汤《仁术便览》
  5. 千年健茶《茶饮保健》
  6. 千缗汤《医方考》
  7. 千日疮《中医词典》
  8. 千缗汤《妇人大全良方》
  9. 千日疮《外科启玄》
  10. 千两金丸《是斋百一选方》
  11. 千日疮门主方《疡医大全》
  12. 千两金丸《外科理例》
  13. 千日疮门主论《疡医大全》
  14. 千里水及东流水《证类本草》
  15. 千日红《中药学》
  16. 千里水《饮食须知》
  17. 千岁《本草衍义》
  18. 千里流水汤《备急千金要方》
  19. 千岁《证类本草》
  20. 千里急《证类本草》
  21. 千岁《本草图经》
  22. 千里及《增广和剂局方药性总论》
  23. 千岁垣中肤皮《吴普本草》
  24. 千里及《证类本草》
  25. 千岁汁《千金翼方》
  26. 千里光《中药学》
  27. 千岁汁《本草经集注》
  28. 千里光《证类本草》
  29. 千岁汁《新修本草》
  30. 千金子《本草撮要》
  31. 千岁汁《名医别录》


北豆根_《中药炮制》_中医本草_【岐黄之术】

北豆根

北豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为防己科植物蝙蝠葛的干燥根茎。

『常用名』豆根。

『产地』东北、华北、西北等地。

『采收季节』春秋二季采挖。

『炮制方法』取原药材，除去杂质及残茎，大小条分开，浸泡至六至七成透时，捞出闷润至透，切厚片，干燥。

『用量』3～9克。

『贮存』置通风干燥处，防蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千年健
  • 当前页：北豆根
  • 下一页：白芍
<<< 返回本书目录
  1. 北地太守酒【方剂大全】
  2. 北豆根【中药大全】
  3. 北艾汤【方剂大全】
  4. 北豆根片【方剂大全】
  5. 碑记丹【方剂大全】
  6. 北方点地梅【中药大全】
  7. 悲忧不乐【方剂主治】
  8. 北方下疰香港脚论《卫生宝鉴》
  9. 悲伤《续名医类案》
  10. 北方香港脚治验《卫生宝鉴》
  11. 悲门《张氏医通》
  12. 北风草【中药大全】
  13. 悲哭《证治准绳·幼科》
  14. 北梗散【方剂大全】
  15. 悲哭《保婴撮要》
  16. 北鹤虱【中药大全】
  17. 悲恐解《素灵微蕴》
  18. 北平太守八味散【方剂大全】
  19. 悲哀-养生余录（上）《古今医统大全》
  20. 北芪杞子炖乳鸽【方剂大全】
  21. 悲《证治准绳·杂病》
  22. 北沙参《药笼小品》
  23. 悲《张氏医通》
  24. 北沙参【中药大全】
  25. 悲《医碥》
  26. 北山友松《先哲医话》
  27. 杯状耳【疾病症状】
  28. 北丝石竹【中药大全】
  29. 杯苋根【中药大全】
  30. 北亭散【方剂大全】
  1. 北豆根《中药炮制》
  2. 北地太守酒《备急千金要方》
  3. 北方少数民族医学的发展《中国医学通史》
  4. 悲中《中医词典》
  5. 北方下疰香港脚论《卫生宝鉴》
  6. 悲则气消《中医词典》
  7. 北方香港脚治验《卫生宝鉴》
  8. 悲则气消《中医名词词典》
  9. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  10. 悲郁《中医词典》
  11. 北梨甘蔗《医方考》
  12. 悲胜怒《中医词典》
  13. 北沙参《药笼小品》
  14. 悲伤《校注医醇剩义》
  15. 北沙参《本草从新》
  16. 悲伤《续名医类案》
  17. 北沙参《得配本草》
  18. 悲门《张氏医通》
  19. 北沙参《本草分经》
  20. 悲哭《保婴撮要》
  21. 北沙参《本草撮要》
  22. 悲哭《证治准绳·幼科》
  23. 北沙参《药性切用》
  24. 悲哭《医学纲目》
  25. 北山黄公《中医词典》
  26. 悲恐解《素灵微蕴》
  27. 北山友松《先哲医话》
  28. 悲哀（养生余录 上）《古今医统大全》
  29. 北条参《中药炮制》
  30. 悲哀《中医词典》
  31. 北亭丸《太平惠民和剂局方》


白芍_《中药炮制》_中医本草_【岐黄之术】

白芍

白芍

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物芍药干燥根。

『常用名』杭芍、川芍、白芍药、毫白芍。

『产地』杭洲、四川、河南、安徽等地。

『采收季节』秋末冬初采挖。

『炮制方法』洗净灰尘，春冬季用温水浸4小时，夏秋季用冷水浸2小时，捞起滤干水份，放缸内，加盖湿布，每天翻动，润透取出，切片或刨1厘厚横片晒干或阴干。若取其行气，则用麦麸酒炒，每斤药片用酒2两洒入药片内，稍润片刻，将锅烧热，撒入麦麸，冒烟时投入药片，拌炒至深黄色取出，筛去麦麸。若取其入肝止痛，则用醋炒，每斤药片用醋2两，洒入药内拌匀，稍润片刻，将锅烧热，洒入麦麸，冒烟时投下药片，拌炒至黄色为度。另外取其健脾和胃，即用土炒和清炒法。

『用量』9～15克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北豆根
  • 当前页：白芍
  • 下一页：赤芍
<<< 返回本书目录
  1. 白芍《本草易读》
  2. 白芍【中药大全】
  3. 白鳝泥《本草纲目》图文版
  4. 白芍、赤芍《滇南本草》
  5. 白鳝泥《本草纲目》完整版
  6. 白芍甘草汤【方剂大全】
  7. 白善方【方剂大全】
  8. 白芍黄芩木通汤【方剂大全】
  9. 白山苔【中药大全】
  10. 白芍汤【方剂大全】
  11. 白山蓼【中药大全】
  12. 白芍药散【方剂大全】
  13. 白痧药【方剂大全】
  14. 白芍药汤【方剂大全】
  15. 白痧散【方剂大全】
  16. 白芍药丸【方剂大全】
  17. 白砂丹【方剂大全】
  18. 白蛇串门主论《疡医大全》
  19. 白沙蚓《滇南本草》
  20. 白蛇浸酒【方剂大全】
  21. 白沙糖【中药大全】
  22. 白蛇散【方剂大全】
  23. 白沙蒿【中药大全】
  24. 白蛇汤【方剂大全】
  25. 白沙丹【方剂大全】
  26. 白蛇丸【方剂大全】
  27. 白沙虫药【中药大全】
  28. 白神散【方剂大全】
  29. 白沙草灵丹【方剂大全】
  30. 白神丸【方剂大全】
  1. 白芍《中药炮制》
  2. 白扇根《名医别录》
  3. 白芍《本草易读》
  4. 白扇根《证类本草》
  5. 白芍《医学入门》
  6. 白扇根《新修本草》
  7. 白芍《本草求真》
  8. 白扇根《千金翼方》
  9. 白芍《中药学》
  10. 白砂糖《顾松园医镜》
  11. 白芍《本草分经》
  12. 白沙蚓《滇南本草》
  13. 白芍《本草分经》
  14. 白沙糖《药性切用》
  15. 白芍《本草分经》
  16. 白沙糖《本草撮要》
  17. 白芍《本草分经》
  18. 白沙糖《本草从新》
  19. 白芍《外科全生集》
  20. 白沙糖《饮食须知》
  21. 白芍、赤芍《滇南本草》
  22. 白沙丹《奇方类编》
  23. 白芍茶《茶饮保健》
  24. 白沙参《吴普本草》
  25. 白芍钩藤茶《茶饮保健》
  26. 白涩症《中医眼科学》
  27. 白芍梅茶《茶饮保健》
  28. 白涩症《中医词典》
  29. 白芍薇茶《茶饮保健》
  30. 白色主病条目《望诊遵经》
  31. 白芍药《雷公炮制药性解》


赤芍_《中药炮制》_中医本草_【岐黄之术】

赤芍

赤芍

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物芍药或川赤芍的干燥根。

『常用名』赤芍药、汉赤芍、土赤芍。

『产地』四川、陕西、湖北等地。

『采收季节』秋冬采挖。

『炮制方法』去杂质洗净，春冬季用温水浸30分钟，夏秋季用冷水稍浸片刻，捞入筐内，加盖湿布，次日取出切横片1厘厚，晒干（不宜曝晒）。也有用炒赤芍，以增强活血散瘀，将锅烧热，投入药片，拌炒至微焦黑色。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍
  • 当前页：赤芍
  • 下一页：川牛膝
<<< 返回本书目录
  1. 赤沙糖【中药大全】
  2. 赤芍【中药大全】
  3. 赤色主病条目《望诊遵经》
  4. 赤芍地黄丸【方剂大全】
  5. 赤色疽门主论《疡医大全》
  6. 赤芍连翘散【方剂大全】
  7. 赤散【方剂大全】
  8. 赤芍汤【方剂大全】
  9. 赤楠蒲桃叶【中药大全】
  10. 赤芍药【中药大全】
  11. 赤楠根【中药大全】
  12. 赤芍药方【方剂大全】
  13. 赤楠【中药大全】
  14. 赤芍药膏【方剂大全】
  15. 赤目《扁鹊神应针灸玉龙经》
  16. 赤芍药散【方剂大全】
  17. 赤木通《滇南本草》
  18. 赤芍药汤【方剂大全】
  19. 赤膜下垂歌《医宗金鉴》
  20. 赤芍药丸【方剂大全】
  21. 赤膜下垂歌《眼科心法要诀》
  22. 赤石馎饦【方剂大全】
  23. 赤膜下垂【疾病大全】
  24. 赤石禹余粮汤【方剂大全】
  25. 赤膜下垂《银海精微》
  26. 赤石脂《本草纲目》完整版
  27. 赤脉贯布【疾病大全】
  28. 赤石脂《本草崇原》
  29. 赤脉传睛【疾病大全】
  30. 赤石脂《本草经解》
  1. 赤芍《中药炮制》
  2. 赤色主病条目《望诊遵经》
  3. 赤芍《本草易读》
  4. 赤色疽门主论《疡医大全》
  5. 赤芍《医学入门》
  6. 赤散《备急千金要方》
  7. 赤芍《本草求真》
  8. 赤散《备急千金要方》
  9. 赤芍《本草害利》
  10. 赤散《备急千金要方》
  11. 赤芍《外科全生集》
  12. 赤如衃血《中医名词词典》
  13. 赤芍柏茶《茶饮保健》
  14. 赤如衃（pēi）血《中医词典》
  15. 赤芍茶《茶饮保健》
  16. 赤肉《中医词典》
  17. 赤芍香附茶《茶饮保健》
  18. 赤热如邪《中医词典》
  19. 赤芍药《冯氏锦囊秘录》
  20. 赤热风眼《奇效简便良方》
  21. 赤芍药《本经逢原》
  22. 赤觑（qù去）《中医词典》
  23. 赤芍药《得配本草》
  24. 赤气《中医词典》
  25. 赤芍药《中药学》
  26. 赤涅《名医别录》
  27. 赤芍药《本草害利》
  28. 赤涅《证类本草》
  29. 赤芍药《药性切用》
  30. 赤涅《新修本草》
  31. 赤芍药散《妇人大全良方》


川牛膝_《中药炮制》_中医本草_【岐黄之术】

川牛膝

川牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为苋科植物川牛膝的干燥根。

『常用名』川膝、拐牛膝。

『产地』四川、云南、贵州、湖北等地。

『采收季节』9～11月采挖。

『炮制方法』春冬季用温水浇刷去泥沙，夏秋季用冷水抢洗去泥沙，捞入筐内，加盖湿布，次日取出去芦切斜片半分厚晒干。若取其补肝肾、强腰膝，则用酒炒，每斤用酒2两，洒入药内，稍润片刻，投入锅内炒至焦色为度。

『用量』6～12克。

『贮存』装箱内或缸内加盖，防潮走油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍
  • 当前页：川牛膝
  • 下一页：怀牛膝
<<< 返回本书目录
  1. 川木香（图）【中药大全】
  2. 川牛膝（图）【中药大全】
  3. 川木通汤【方剂大全】
  4. 川朴消丸【方剂大全】
  5. 川木通（图）【中药大全】
  6. 川崎病【疾病大全】
  7. 川明参【中药大全】
  8. 川黔鸭脚木【中药大全】
  9. 川莓【中药大全】
  10. 川山橙根【中药大全】
  11. 川麻黄【中药大全】
  12. 川山橙果【中药大全】
  13. 川楝子丸【方剂大全】
  14. 川山甲散【方剂大全】
  15. 川楝子汤【方剂大全】
  16. 川升麻揩齿散【方剂大全】
  17. 川楝子散【方剂大全】
  18. 川升麻散【方剂大全】
  19. 川楝子解《医学衷中参西录》
  20. 川素馨【中药大全】
  21. 川楝子（图）【中药大全】
  22. 川甜消散【方剂大全】
  23. 川楝猬皮丸【方剂大全】
  24. 川桐皮【中药大全】
  25. 川楝丸【方剂大全】
  26. 川乌（图）【中药大全】
  27. 川楝汤【方剂大全】
  28. 川乌草乌【方剂大全】
  29. 川楝散【方剂大全】
  30. 川乌煎【方剂大全】
  1. 川牛膝《中药炮制》
  2. 川木香《中药炮制》
  3. 川牛膝《得配本草》
  4. 川楝子丸《是斋百一选方》
  5. 川浓朴《药性切用》
  6. 川楝子解《医学衷中参西录》
  7. 川崎综合征《默克家庭诊疗手册》
  8. 川楝子《药性切用》
  9. 川乌《中药炮制》
  10. 川楝子《本草害利》
  11. 川乌《医学入门》
  12. 川楝子《本草害利》
  13. 川乌《外科全生集》
  14. 川楝子《本草分经》
  15. 川乌《珍珠囊补遗药性赋》
  16. 川楝子《本草分经》
  17. 川乌头《本经逢原》
  18. 川楝子《本草分经》
  19. 川乌头《得配本草》
  20. 川楝子《本草分经》
  21. 川乌头《本草撮要》
  22. 川楝子《本草便读》
  23. 川乌头《药性切用》
  24. 川楝子《中药学》
  25. 川乌头丸《妇人大全良方》
  26. 川楝子《得配本草》
  27. 川乌粥法《普济本事方》
  28. 川楝子《本草求真》
  29. 川膝煎《三因极一病证方论》
  30. 川楝子《医学入门》
  31. 川芎《雷公炮制药性解》


怀牛膝_《中药炮制》_中医本草_【岐黄之术】

怀牛膝

怀牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为苋科植物牛膝的干燥根。

『产地』河南怀庆。

『采收季节』立冬后采挖。

『炮制方法』取原药材刷去灰尘，去芦，切成4～5分长横片晒干。（忌用水洗）若取其活血，则用酒炒。取其入肾用盐水炒，炒法同川牛膝。

『用量』6～9克。

『贮存』同川牛膝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川牛膝
  • 当前页：怀牛膝
  • 下一页：糯稻根
<<< 返回本书目录
  1. 怀干散【方剂大全】
  2. 怀妊得温病兼痰喘《医学衷中参西录》
  3. 桦褶孔【中药大全】
  4. 怀妊妇人爪甲《证类本草》
  5. 桦叶葡萄根皮【中药大全】
  6. 怀妊受温病《医学衷中参西录》
  7. 桦叶荚蒾【中药大全】
  8. 怀妊受温病兼下痢《医学衷中参西录》
  9. 桦桃树【中药大全】
  10. 怀身入难《儒门事亲》
  11. 桦树液【中药大全】
  12. 怀胎说《医林改错》
  13. 桦树皮【中药大全】
  14. 怀香《本草纲目》图文版
  15. 桦皮饮子【方剂大全】
  16. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  17. 桦皮散【方剂大全】
  18. 怀孕部《达生编》
  19. 桦木脂《本草纲目》完整版
  20. 怀孕时子宫异常增大【疾病症状】
  21. 桦木皮【中药大全】
  22. 怀孕食忌《丹台玉案》
  23. 桦木皮《证类本草》
  24. 怀孕药忌《丹台玉案》
  25. 桦木皮《本草纲目》完整版
  26. 怀忠丹【方剂大全】
  27. 桦木《本草纲目》图文版
  28. 淮安狗皮膏【方剂大全】
  29. 桦木《本草纲目》完整版
  30. 淮木《本草纲目》完整版
  1. 怀牛膝《中药炮制》
  2. 怀恐胁痛《儒门事亲》
  3. 怀牛膝《得配本草》
  4. 桦皮散《太平惠民和剂局方》
  5. 怀躯《中医词典》
  6. 桦木皮《本经逢原》
  7. 怀妊得温病兼痰喘《医学衷中参西录》
  8. 桦木皮《证类本草》
  9. 怀妊妇人爪甲《证类本草》
  10. 桦木皮《医学入门》
  11. 怀妊受温病《医学衷中参西录》
  12. 桦木皮《冯氏锦囊秘录》
  13. 怀妊受温病兼下痢《医学衷中参西录》
  14. 桦木皮《本草衍义》
  15. 怀山药《本草害利》
  16. 桦木《本草纲目》
  17. 怀山药《本草害利》
  18. 话说免疫与遗传《免疫与健康》
  19. 怀身《中医词典》
  20. 画眉膏《冯氏锦囊秘录》
  21. 怀身入难《儒门事亲》
  22. 画眉方治小儿思乳《急救广生集》
  23. 怀娠《针灸大成》
  24. 画卦定生男生女歌《医学集成》
  25. 怀娠《中医词典》
  26. 画《中医词典》
  27. 怀娠出疹治验《专治麻痧初编》
  28. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  29. 怀胎《中医词典》
  30. 化滞汤《医学衷中参西录》
  31. 怀胎说《医林改错》


糯稻根_《中药炮制》_中医本草_【岐黄之术】

糯稻根

糯稻根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物糯稻的干燥根及茎基。

『产地』全国各地均产。

『采收季节』夏秋季采挖。

『炮制方法』除去残茎及杂质，用清水洗净，干燥或晾半干，切段，干燥。

『用量』30～40克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀牛膝
  • 当前页：糯稻根
  • 下一页：白蔹
<<< 返回本书目录
  1. 诺沃克类病毒胃肠炎【疾病大全】
  2. 糯稻根【中药大全】
  3. 诺瓦克病毒性胃肠炎【疾病大全】
  4. 糯稻根须【中药大全】
  5. 诺卡菌性巩膜炎【疾病大全】
  6. 糯米《本草易读》
  7. 诺卡菌病【疾病大全】
  8. 糯米《食物疗法》
  9. 诺卡放线菌病【疾病大全】
  10. 糯米《药笼小品》
  11. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  12. 糯米【中药大全】
  13. 诺虫咬《幼幼新书》
  14. 糯米阿胶粥【方剂大全】
  15. 挪挪果【中药大全】
  16. 糯米泔【中药大全】
  17. 疟昼夜作《杂病心法要诀》
  18. 糯米固肠汤【方剂大全】
  19. 疟症论治《类证治裁》
  20. 糯米黄芪饮【方剂大全】
  21. 疟症《医学从众录》
  22. 糯米灵芝粥【方剂大全】
  23. 疟症《评琴书屋医略》
  24. 糯米内金粥【方剂大全】
  25. 疟证门方《医门法律》
  26. 糯米藕《保健药膳》
  27. 疟证门《古今医统大全》
  28. 糯米山药粥【方剂大全】
  29. 疟证论《医门法律》
  30. 糯米藤【中药大全】
  1. 糯稻根《中药炮制》
  2. 懦懦《中医词典》
  3. 糯稻根（糯稻草）《中药学》
  4. 懦懦《中医词典》
  5. 糯米《药笼小品》
  6. 懦《中医词典》
  7. 糯米《食物疗法》
  8. 懦《中医词典》
  9. 糯米《本草备要》
  10. 诺卡放线菌病《默克家庭诊疗手册》
  11. 糯米《本草易读》
  12. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  13. 糯米《饮食须知》
  14. 诺虫咬《幼幼新书》
  15. 糯米《冯氏锦囊秘录》
  16. 挪手腕法《中医词典》
  17. 糯米《医学入门》
  18. 挪手腕法《中医词典》
  19. 糯米《本草从新》
  20. 挪脚踝骨入臼手法《中医词典》
  21. 糯米《医方考》
  22. 挪脚踝骨入臼手法《中医词典》
  23. 糯米《得配本草》
  24. 挪法《中医词典》
  25. 糯米《本草分经》
  26. 挪法《中医词典》
  27. 糯米《本草分经》
  28. 疟状《医学纲目》
  29. 糯米《本草撮要》
  30. 疟主方《本草乘雅半偈》
  31. 糯米《药性切用》


白蔹_《中药炮制》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为葡萄科植物白蔹的干燥块根。

『产地』南方各省均产。

『采收季节』春秋季采挖。

『炮制方法』去杂质洗净，冬春季用温水浸半小时，夏秋季用冷水稍浸片刻，捞入筐内，复盖湿布，润透取出，切直片2厘厚，晒干或烘干。

『用量』3～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯稻根
  • 当前页：白蔹
  • 下一页：白前
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《中药炮制》
  2. 白蔹《长沙药解》
  3. 白蔹《本草经集注》
  4. 白蔹《千金翼方》
  5. 白蔹《新修本草》
  6. 白蔹《本草纲目》
  7. 白蔹《本草备要》
  8. 白敛《神农本草经》
  9. 白蔹《本草蒙筌》
  10. 白痢方八首《外台秘要》
  11. 白蔹《本草易读》
  12. 白痢《中医词典》
  13. 白蔹《冯氏锦囊秘录》
  14. 白痢《中医名词词典》
  15. 白蔹《医学入门》
  16. 白雷丸《药性切用》
  17. 白蔹《证类本草》
  18. 白烂《中医词典》
  19. 白蔹《本草求真》
  20. 白癞头疮《奇效简便良方》
  21. 白蔹《本经逢原》
  22. 白癞秘方《华佗神方》
  23. 白蔹《本草从新》
  24. 白癞候《诸病源候论》
  25. 白蔹《得配本草》
  26. 白癞方五首《外台秘要》
  27. 白蔹《中药学》
  28. 白癞《解围元薮》
  29. 白蔹《本草便读》
  30. 白癞《中医词典》
  31. 白蔹《增广和剂局方药性总论》


白前_《中药炮制》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为萝科植物柳叶白前或芫花叶白前的干燥根茎及根。

『产地』南方各省均产。

『采收季节』春秋季采挖。

『炮制方法』拣去杂质，春冬季用温水抢洗，夏秋季用冷水抢洗，立即捞入筐内复盖湿布，次日取出，切成1～2分长横片晒干。若取其止咳力强，则用蜜炙，每斤药片用蜜4两，先将锅烧热投入蜂蜜练开，再将药片放入锅内拌炒，摊冷至疏散不粘手为佳。

『用量』6～12克。

『贮存』装箱内加盖，炙白前用瓷缸装。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《中药炮制》
  2. 白前《长沙药解》
  3. 白前《本草经集注》
  4. 白前《药笼小品》
  5. 白前《新修本草》
  6. 白前《千金翼方》
  7. 白前《本草衍义》
  8. 白前《雷公炮制药性解》
  9. 白前《汤液本草》
  10. 白前《雷公炮炙论》
  11. 白前《本草备要》
  12. 白前《本草纲目》
  13. 白前《本草蒙筌》
  14. 白气证《伤寒总病论》
  15. 白前《本草易读》
  16. 白气狸《中医词典》
  17. 白前《冯氏锦囊秘录》
  18. 白蒲岭张氏女科《张氏妇科》
  19. 白前《医学入门》
  20. 白皮小豆散《三因极一病证方论》
  21. 白前《证类本草》
  22. 白女肠《名医别录》
  23. 白前《顾松园医镜》
  24. 白女肠《证类本草》
  25. 白前《本草求真》
  26. 白女肠《新修本草》
  27. 白前《本经逢原》
  28. 白女肠《千金翼方》
  29. 白前《本草从新》
  30. 白脓痢《证治准绳·幼科》
  31. 白前《得配本草》


白薇_《中药炮制》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为萝摩科植物白薇、成蔓生白薇的干燥根及根茎。

『常用名』嫩白薇、白为。

『产地』河南、陕西、东北、湖北等地。

『采收季节』春秋季采挖。

『炮制方法』拣去杂质，春冬季用温水洗净，夏秋季用冷水抢洗，捞入筐内，加盖湿布，次日取出，去芦，切成2厘厚横片，晒干。若取其降低苦寒，则用清炒法，将药片投入锅内，用文火炒至淡黄色为度。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：天花粉
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《中药炮制》
  2. 白薇《长沙药解》
  3. 白薇《本草经集注》
  4. 白薇《药笼小品》
  5. 白薇《新修本草》
  6. 白薇《千金翼方》
  7. 白薇《吴普本草》
  8. 白薇《雷公炮制药性解》
  9. 白薇《汤液本草》
  10. 白薇《雷公炮炙论》
  11. 白薇《本草备要》
  12. 白薇《本草纲目》
  13. 白薇《本草蒙筌》
  14. 白薇《神农本草经》
  15. 白薇《本草易读》
  16. 白菀《名医别录》
  17. 白薇《冯氏锦囊秘录》
  18. 白丸子《正体类要》
  19. 白薇《医学入门》
  20. 白丸子《正体类要》
  21. 白薇《证类本草》
  22. 白菟藿《吴普本草》
  23. 白薇《顾松园医镜》
  24. 白菟藿《千金翼方》
  25. 白薇《本草求真》
  26. 白兔藿《名医别录》
  27. 白薇《本草新编》
  28. 白兔藿《证类本草》
  29. 白薇《本经逢原》
  30. 白兔藿《医学入门》
  31. 白薇《本草从新》


天花粉_《中药炮制》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为葫芦科植物栝楼或日本栝楼的干燥块根。

『常用名』湘花粉、湖花粉、栝楼根等。

『产地』湖南、湖北、安徽、河南等地。

『采收季节』秋季采挖。

『炮制方法』将原药洗净，大小分开放入缸内，大的先下水，小的后下水，春冬用热水浸3～5小时，夏秋季用温水浸1～3小时，捞入筐内，滤干水份，放入缸内上盖湿布闷润，每天翻动润透取出，切成2厘厚横片，晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：天花粉
  • 下一页：白头翁
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《中药炮制》
  2. 天花粉《药笼小品》
  3. 天花粉《本草备要》
  4. 天花粉《雷公炮制药性解》
  5. 天花粉《本草易读》
  6. 天花包子《饮膳正要》
  7. 天花粉《冯氏锦囊秘录》
  8. 天花板《中医词典》
  9. 天花粉《证类本草》
  10. 天花《重订广温热论》
  11. 天花粉《顾松园医镜》
  12. 天花《中医词典》
  13. 天花粉《本草求真》
  14. 天花《饮膳正要》
  15. 天花粉《本草从新》
  16. 天胡荽《中药学》
  17. 天花粉《得配本草》
  18. 天河水《中医词典》
  19. 天花粉《中药学》
  20. 天河《中医词典》
  21. 天花粉《本草便读》
  22. 天和脉《轩岐救正论》
  23. 天花粉《本草经解》
  24. 天行阴阳易方二首《外台秘要》
  25. 天花粉《本草择要纲目》
  26. 天行虚羸方二首《外台秘要》
  27. 天花粉《本草害利》
  28. 天行虚烦方二首《外台秘要》
  29. 天花粉《本草害利》
  30. 天行温病论《伤寒总病论》
  31. 天花粉《本草撮要》


白头翁_《中药炮制》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物白头翁的干燥根。

『产地』南方各省均产。

『采收季节』春季采挖。

『炮制方法』拣去杂质，春冬季用温水抢洗，夏季用冷水抢洗，捞入筐内，复盖湿布，次日取出，切成半分厚横片晒干。

『用量』9～15克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：白头翁
  • 下一页：天葵子
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《中药炮制》
  2. 白头翁《长沙药解》
  3. 白头翁《本草经集注》
  4. 白头翁《药笼小品》
  5. 白头翁《新修本草》
  6. 白头翁《千金翼方》
  7. 白头翁《吴普本草》
  8. 白头翁《雷公炮制药性解》
  9. 白头翁《本草衍义》
  10. 白头翁《本草纲目》
  11. 白头翁《汤液本草》
  12. 白头翁《神农本草经》
  13. 白头翁《本草备要》
  14. 白头蚯蚓《药性切用》
  15. 白头翁《本草蒙筌》
  16. 白头蚯蚓《本草新编》
  17. 白头翁《本草易读》
  18. 白头疮候《诸病源候论》
  19. 白头翁《冯氏锦囊秘录》
  20. 白头疮《中医词典》
  21. 白头翁《医学入门》
  22. 白痛《审视瑶函》
  23. 白头翁《证类本草》
  24. 白痛《中医词典》
  25. 白头翁《本草求真》
  26. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  27. 白头翁《本草新编》
  28. 白通汤证二十三　少阴二十四《伤寒悬解》
  29. 白头翁《本经逢原》
  30. 白通汤方《医宗金鉴》
  31. 白头翁《本草从新》


天葵子_《中药炮制》_中医本草_【岐黄之术】

天葵子

天葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物天葵的干燥块根。

『常用名』紫背天葵、千年老鼠屎。

『产地』四川、湖南、湖北等地。

『采收季节』春季采挖。

『炮制方法』拣去杂质，筛净灰土，即得。

『用量』6～9克。

『贮存』装箱内，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：天葵子
  • 下一页：远志
<<< 返回本书目录
  1. 天葵草【中药大全】
  2. 天葵子（图）【中药大全】
  3. 天葵【中药大全】
  4. 天蓝苜蓿【中药大全】
  5. 天开丹【方剂大全】
  6. 天雷丹《幼幼新书》
  7. 天韭【中药大全】
  8. 天髎穴【人体背部穴位】
  9. 天井穴【上肢外侧穴位】
  10. 天蓼《本草纲目》完整版
  11. 天精地形气通于人《类经》
  12. 天蓼木丸【方剂大全】
  13. 天脚板果【中药大全】
  14. 天灵草《本草纲目》完整版
  15. 天脚板根【中药大全】
  16. 天灵盖《本草纲目》完整版
  17. 天脚板【中药大全】
  18. 天灵盖《证类本草》
  19. 天浆子丸【方剂大全】
  20. 天灵盖《本草纲目》图文版
  21. 天浆散【方剂大全】
  22. 天罗水【中药大全】
  23. 天浆壳【中药大全】
  24. 天萝水【中药大全】
  25. 天忌《黄帝内经太素》
  26. 天麻《本草纲目》完整版
  27. 天机潮侯《养生秘旨》
  28. 天麻《本草经解》
  29. 天火丹《幼幼新书》
  30. 天麻《本草图经》
  1. 天葵子《中药炮制》
  2. 天葵贝茶《茶饮保健》
  3. 天葵子《中药学》
  4. 天葵《本草易读》
  5. 天葵子茶《茶饮保健》
  6. 天空《中医词典》
  7. 天廓《中医词典》
  8. 天疽《中医词典》
  9. 天雷丹《幼幼新书》
  10. 天臼《中医词典》
  11. 天亮出汗《医林改错》
  12. 天灸（自灸、冷灸）《中医名词词典》
  13. 天髎《针灸大成》
  14. 天灸《中医词典》
  15. 天髎《中医词典》
  16. 天净菜《饮膳正要》
  17. 天髎《针灸学》
  18. 天井（合穴）《子午流注说难》
  19. 天蓼《千金翼方》
  20. 天井《针灸学》
  21. 天蓼《新修本草》
  22. 天井《中医词典》
  23. 天蓼《证类本草》
  24. 天井《针灸大成》
  25. 天蓼《名医别录》
  26. 天精地形气通于人《类经》
  27. 天灵盖《雷公炮制药性解》
  28. 天精草《药性切用》
  29. 天灵盖《中医词典》
  30. 天精草《本草分经》
  31. 天灵盖《本草蒙筌》


远志_《中药炮制》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为远志科植物卵叶远志的干燥根。

『常用名』志肉、志通、小远志、远志筒。

『产地』山西、内蒙、河南、河北等地。

『采收季节』春秋季采挖。

『炮制方法』拣去杂质，洗净泥沙，捞入筐内，滤干水份（如未去骨者、润透抽去骨）放入缸内，每斤用甘草2两煎水，倒入缸内与药同浸2小时，捞起滤干水，晒干或烘干。因去骨可除烦。甘草水浸能解毒。若取其润肺，则用蜜炙，每斤药用蜂蜜120克，将锅烧热，倒入蜜练开下药，拌炒至金黄色，取出摊冷，以不粘手为佳。也可用清炒法和炒炭法。

『用量』3～9克。

『贮存』装箱内加盖，防潮。蜜炙用瓷缸装。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天葵子
  • 当前页：远志
  • 下一页：知母
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《中药炮制》
  2. 远志《玉楸药解》
  3. 远志《新修本草》
  4. 远志《药笼小品》
  5. 远志《本草备要》
  6. 远志《千金翼方》
  7. 远志《本草蒙筌》
  8. 远志《雷公炮制药性解》
  9. 远志《本草易读》
  10. 远志《雷公炮炙论》
  11. 远志《冯氏锦囊秘录》
  12. 远志《本草纲目》
  13. 远志《医学入门》
  14. 远志《神农本草经》
  15. 远志《顾松园医镜》
  16. 远者偶之《中医词典》
  17. 远志《本草求真》
  18. 远欲《脾胃论》
  19. 远志《本草新编》
  20. 远益茶《茶饮保健》
  21. 远志《本经逢原》
  22. 远血《中医词典》
  23. 远志《本草从新》
  24. 远血《中医名词词典》
  25. 远志《得配本草》
  26. 远杏茶《茶饮保健》
  27. 远志《中药学》
  28. 远听《中医词典》
  29. 远志《本草崇原》
  30. 远视《眼科学》
  31. 远志《本草便读》


知母_《中药炮制》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物知母的干燥根茎。

『常用名』肥知母、知母肉、穿地龙。

『产地』内蒙、河北及山西等地。

『采收季节』春夏季采挖。

『炮制方法』先刮去毛，春冬季用温水洗，夏秋季用冷水洗，捞入筐内，上盖湿布，次日取出，切成1～2分厚横片或直片晒干。若取其入肾，则用盐水炒。每斤药用盐15克化水1两，先将药放锅内略炒，后将盐水慢慢洒入药内，炒至焦色为度。

『用量』6～12克。

『贮存』装铁箱内加盖，干燥、防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：知母
  • 下一页：香附
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《中药炮制》
  2. 知母《长沙药解》
  3. 知母《本草经集注》
  4. 知母《药笼小品》
  5. 知母《新修本草》
  6. 知母《千金翼方》
  7. 知母《吴普本草》
  8. 知母《雷公炮制药性解》
  9. 知母《汤液本草》
  10. 知母《雷公炮炙论》
  11. 知母《本草备要》
  12. 知母《本草纲目》
  13. 知母《本草蒙筌》
  14. 知母《神农本草经》
  15. 知母《本草易读》
  16. 知节《理虚元鉴》
  17. 知母《冯氏锦囊秘录》
  18. 知觉障碍《神经精神疾病诊断学》
  19. 知母《医学入门》
  20. 知官能《黄帝内经太素》
  21. 知母《证类本草》
  22. 知古今《黄帝内经太素》
  23. 知母《顾松园医镜》
  24. 知非子序《医林改错》
  25. 知母《本草求真》
  26. 知防《理虚元鉴》
  27. 知母《本草新编》
  28. 知方地《黄帝内经太素》
  29. 知母《本经逢原》
  30. 知聪《中医词典》
  31. 知母《本草从新》


香附_《中药炮制》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为莎科植物莎草的干燥根茎。

『常用名』香附子、莎草根、香附末。

『产地』河南、江苏、湖北等地。

『采收季节』秋季采挖。

『炮制方法』将原药放入锅内，炒至外表细毛枯焦，取出摊冷，放石臼内捣杵，擂擦去其细毛，取出筛去毛灰，用冷水洗净晒干。若取其行血入肝肾，行经络，则用四制香附，每斤药用醋1两，盐1两，白酒1两，童便1两，再加清水1两，混合一起，将盐溶化，将锅烧热投入净香附拌炒，随炒随倒入辅料，炒至外表微黑色。也可用七制香附，制法同上，辅料再加生姜汁15克，红糖50克，乳汁1

5克，与上四种辅料混合。还有制香附炭。

『用量』6～12克。

『贮存』装箱内加盖，防灰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：香附
  • 下一页：芦根
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《中药炮制》
  2. 香附《玉楸药解》
  3. 香附《本草备要》
  4. 香附《药笼小品》
  5. 香附《本草易读》
  6. 香附《雷公炮制药性解》
  7. 香附《医学入门》
  8. 香粉膏《冯氏锦囊秘录》
  9. 香附《顾松园医镜》
  10. 香顿·秀保投吉赤俄《中医词典》
  11. 香附《本草新编》
  12. 香顿·斯杰巴尔《中医词典》
  13. 香附《本经逢原》
  14. 香豆素类《药理学》
  15. 香附《本草从新》
  16. 香蒂饮《删补名医方论》
  17. 香附《中药学》
  18. 香椿叶（《本草纲目》）《中医饮食营养学》
  19. 香附《轩岐救正论》
  20. 香豉汤《备急千金要方》
  21. 香附《本草便读》
  22. 香豉汤《备急千金要方》
  23. 香附《本草经解》
  24. 香豉《药征》
  25. 香附《本草分经》
  26. 香豉《汤液本草》
  27. 香附《本草分经》
  28. 香豉《长沙药解》
  29. 香附《本草分经》
  30. 香橙《玉楸药解》
  31. 香附《本草害利》


芦根_《中药炮制》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物芦苇的新鲜或干燥的根茎。

『常用名』干芦根、鲜芦根。

『产地』湖南、湖北、江西、安徽、江苏等地。

『采收季节』四季可采。

『炮制方法』拣去杂质，洗去泥土，四季用冷水抢洗，捞入筐内，上盖湿布，次日取出。切成2～3分厚横筒。晒干。鲜品配方时去节须，切片用。

『用量』15～30克。

『贮存』装箱保存，鲜品埋砂内，保持湿润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：芦根
  • 下一页：续断
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《中药炮制》
  2. 芦根《玉楸药解》
  3. 芦根《本草经集注》
  4. 芦根《药笼小品》
  5. 芦根《新修本草》
  6. 芦根《千金翼方》
  7. 芦根《汤液本草》
  8. 芦根《雷公炮制药性解》
  9. 芦根《本草备要》
  10. 芦根《雷公炮炙论》
  11. 芦根《本草蒙筌》
  12. 芦《本草纲目》
  13. 芦根《本草易读》
  14. 卢祖常《中医词典》
  15. 芦根《冯氏锦囊秘录》
  16. 卢志《中医词典》
  17. 芦根《医学入门》
  18. 卢之颐（约1598-1664年）《中医词典》
  19. 芦根《证类本草》
  20. 卢万钟《中医词典》
  21. 芦根《顾松园医镜》
  22. 卢涛《中医词典》
  23. 芦根《本草求真》
  24. 卢似立《中医词典》
  25. 芦根《本经逢原》
  26. 卢氏异方感应丸《太平惠民和剂局方》
  27. 芦根《本草从新》
  28. 卢氏《中医词典》
  29. 芦根《得配本草》
  30. 卢仁宗《中医词典》
  31. 芦根《中药学》


续断_《中药炮制》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为川续断科植物川续断的干燥根。

『常用名』川续断、六旦、川断。

『产地』四川、湖南、湖北等地。

『采收季节』秋季采挖。

『炮制方法』去杂质洗净，冬季用热水洗，春季用温水洗，夏季用冷水抢洗，捞入筐内，加盖湿布，次日取出，切成1厘厚横片，晒干。若取其强壮筋骨、行经络，则用黄酒炒，每斤药片用黄酒2两，洒入药内，稍润片刻，投入锅内，用麦麸炒至焦枯。若取其入肝肾，则用盐水炒，每斤药片用盐5克化水2两，先将药片炒热，后将盐水边洒边炒至焦色为度。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：续断
  • 下一页：白茄根
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《中药炮制》
  2. 续断《玉楸药解》
  3. 续断《本草经集注》
  4. 续断《药笼小品》
  5. 续断《新修本草》
  6. 续断《千金翼方》
  7. 续断《神农本草经百种录》
  8. 续断《雷公炮制药性解》
  9. 续断《本草备要》
  10. 续断《雷公炮炙论》
  11. 续断《本草蒙筌》
  12. 续断《本草纲目》
  13. 续断《本草易读》
  14. 续断《神农本草经》
  15. 续断《冯氏锦囊秘录》
  16. 续产后论《古今医彻》
  17. 续断《医学入门》
  18. 绪言《神经病学》
  19. 续断《证类本草》
  20. 绪言《流行病学》
  21. 续断《顾松园医镜》
  22. 绪言《针灸学》
  23. 续断《本草求真》
  24. 绪言《重订广温热论》
  25. 续断《本草新编》
  26. 绪言《医经原旨》
  27. 续断《本经逢原》
  28. 绪言《临床基础检验学》
  29. 续断《本草从新》
  30. 绪说《本草思辨录》
  31. 续断《中药学》


白茄根_《中药炮制》_中医本草_【岐黄之术】

白茄根

白茄根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茄科植物茄干燥根及茎。

『产地』各地均产。

『采收季节』秋末采挖。

『炮制方法』先洗去泥沙，春冬季用热水浸1～2小时，夏秋季用温水浸1小时，捞入筛内，盖上湿布，次日取出，切成2厘厚斜片，晒干。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：白茄根
  • 下一页：白茅根
<<< 返回本书目录
  1. 白枪杆根【中药大全】
  2. 白青《本草纲目》完整版
  3. 白枪杆【中药大全】
  4. 白青《证类本草》
  5. 白前饮【方剂大全】
  6. 白清胃散【方剂大全】
  7. 白前丸【方剂大全】
  8. 白屈菜【中药大全】
  9. 白前汤【方剂大全】
  10. 白屈菜根【中药大全】
  11. 白前散【方剂大全】
  12. 白绒草【中药大全】
  13. 白前酒【方剂大全】
  14. 白乳菇【中药大全】
  15. 白前根《本草崇原》
  16. 白乳散【方剂大全】
  17. 白前【中药大全】
  18. 白乳汤【方剂大全】
  19. 白前《本草纲目》图文版
  20. 白塞病【疾病大全】
  21. 白前《证类本草》
  22. 白塞病伴发的精神障碍【疾病大全】
  23. 白前《长沙药解》
  24. 白塞病性巩膜炎【疾病大全】
  25. 白前《药笼小品》
  26. 白塞氏病《百病自测》
  27. 白前《雷公炮炙论》
  28. 白三百棒【中药大全】
  29. 白前《本草择要纲目》
  30. 白三七【中药大全】
  1. 白茄根《中药炮制》
  2. 白前香茶《茶饮保健》
  3. 白青《神农本草经》
  4. 白前汤《备急千金要方》
  5. 白青《千金翼方》
  6. 白前桑皮茶《茶饮保健》
  7. 白青《本草经集注》
  8. 白前根《本草崇原》
  9. 白青《新修本草》
  10. 白前茶《茶饮保健》
  11. 白青《吴普本草》
  12. 白前《本草图经》
  13. 白青《医学入门》
  14. 白前《本草乘雅半偈》
  15. 白青《证类本草》
  16. 白前《药性切用》
  17. 白青《名医别录》
  18. 白前《本草撮要》
  19. 白曲《医方考》
  20. 白前《本草择要纲目》
  21. 白仁《中医词典》
  22. 白前《本草分经》
  23. 白刃疔《中医词典》
  24. 白前《名医别录》
  25. 白肉《中医词典》
  26. 白前《增广和剂局方药性总论》
  27. 白如枯骨《中医名词词典》
  28. 白前《本草便读》
  29. 白如枯骨《中医词典》
  30. 白前《中药学》
  31. 白茹散《备急千金要方》


白茅根_《中药炮制》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物白茅的干燥根茎。

『常用名』丝茅根。

『产地』全国各地均产。

『采收季节』春季采挖为佳。

『炮制方法』刮去毛须，四季用冷水抢洗，捞入筐内，上盖湿布。次日取出切成2分长横筒片晒干。

『用量』9～30克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茄根
  • 当前页：白茅根
  • 下一页：苎麻根
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《中药炮制》
  2. 白茅根《药笼小品》
  3. 白茅根《本草备要》
  4. 白茅车前茶《茶饮保健》
  5. 白茅根《本经逢原》
  6. 白茅《本草乘雅半偈》
  7. 白茅根《本草从新》
  8. 白茅《本草纲目》
  9. 白茅根《得配本草》
  10. 白毛夏枯草《中药学》
  11. 白茅根《本草崇原》
  12. 白蟒吐舌《中医词典》
  13. 白茅根《增广和剂局方药性总论》
  14. 白马阴茎《本草乘雅半偈》
  15. 白茅根《本草分经》
  16. 白马通《本草易读》
  17. 白茅根《本草分经》
  18. 白马蹄丸《备急千金要方》
  19. 白茅根《本草分经》
  20. 白马蹄散《备急千金要方》
  21. 白茅根《本草害利》
  22. 白马蹄《名医别录》
  23. 白茅根《药性切用》
  24. 白马散《备急千金要方》
  25. 白茅根茶《茶饮保健》
  26. 白马溺《药性切用》
  27. 白茅根解《医学衷中参西录》
  28. 白马溺《本草撮要》
  29. 白茅根汤《医学衷中参西录》
  30. 白马溺《本草便读》
  31. 白茅花汤《妇人大全良方》


苎麻根_《中药炮制》_中医本草_【岐黄之术】

苎麻根

苎麻根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为荨麻苎麻根科植物苎麻的干燥根及根茎。

『炮制方法』苎麻根取原药材，除去杂质，洗净，润透，切片，干燥。苎麻根炭，将苎麻根片置锅中，用武火加热，炒至表面焦黑色，内部焦黄色时，喷淋清水少许，熄灭火星，取出凉透。

『用量』10～30克。

『贮存』放干燥处，防蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：苎麻根
  • 下一页：延胡索
<<< 返回本书目录
  1. 苎麻【中药大全】
  2. 苎麻根【中药大全】
  3. 苎麻《本草纲目》图文版
  4. 苎麻梗【中药大全】
  5. 苎麻《本草乘雅半偈》
  6. 苎麻花【中药大全】
  7. 苎麻《本草纲目》完整版
  8. 苎麻皮【中药大全】
  9. 苎花【中药大全】
  10. 苎麻叶【中药大全】
  11. 苎根《证类本草》
  12. 苎麻粥【方剂大全】
  13. 苎根《本草易读》
  14. 助脾散【方剂大全】
  15. 苎根《本草图经》
  16. 助气补漏汤【方剂大全】
  17. 嘱言《外科十三方考》
  18. 助胃膏《洪氏集验方》
  19. 煮针药方《重楼玉钥》
  20. 助胃膏【方剂大全】
  21. 煮针药方《医宗金鉴》
  22. 助消化【中药主治】
  23. 煮针药方《刺灸心法要诀》
  24. 助消化【方剂主治】
  25. 煮针法《医学入门》
  26. 助消化药《药理学》
  27. 煮针法《普济方·针灸》
  28. 助阳【中药主治】
  29. 煮针法《古今医统大全》
  30. 助阳丹《毓麟验方》
  1. 苎麻根《中药炮制》
  2. 苎麻、黄麻《本经逢原》
  3. 苎麻根《本草从新》
  4. 苎麻《本草乘雅半偈》
  5. 苎麻根《本草便读》
  6. 苎麻《得配本草》
  7. 苎麻根《药性切用》
  8. 苎麻《本草纲目》
  9. 助产动作《家庭医学百科·预防保健篇》
  10. 苎根汤《三因极一病证方论》
  11. 助汗《松峰说疫》
  12. 苎根《本草图经》
  13. 助教部《中医词典》
  14. 苎根《本草撮要》
  15. 助脾蜜饼子《目经大成》
  16. 苎根《名医别录》
  17. 助胃膏《洪氏集验方》
  18. 苎根《证类本草》
  19. 助胃膏《冯氏锦囊秘录》
  20. 苎根《医学入门》
  21. 助胃膏《医学入门》
  22. 苎根《冯氏锦囊秘录》
  23. 助胃膏《太平惠民和剂局方》
  24. 苎根《本草易读》
  25. 助胃膏《仁术便览》
  26. 苎根《本草蒙筌》
  27. 助消化药《药理学》
  28. 苎根《本草备要》
  29. 助阳丹《冯氏锦囊秘录》
  30. 苎根《本草衍义》
  31. 助阳丹《毓麟验方》


延胡索_《中药炮制》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为罂粟科植物延胡索的干燥块茎。

『常用名』玄胡、元胡。

『产地』浙江、湖北各地均有栽培。

『采收季节』夏秋季采挖。

『炮制方法』①取原药筛去灰土，放缸内或磁盆内用米汤泡1天，连米汤倒入锅内，煮至快干时，每斤药加米醋1两，明矾粉3克，放锅内拌匀，经常翻动，用文火煮干，取出晾至七八成干，再放缸内润，每天翻动，润透取出，刨片1厘厚，晒干。②取原药洗净，放锅内，每斤药用红醋1两，加适量水，淹没延胡索药面少许，用文火煮干取出，晾至八成干投入缸内，上盖湿布，润透取出切成四瓣晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎麻根
  • 当前页：延胡索
  • 下一页：茜草
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《中药炮制》
  2. 延胡索《玉楸药解》
  3. 延胡索《海药本草》
  4. 延胡索《药笼小品》
  5. 延胡索《汤液本草》
  6. 延胡索《本草纲目》
  7. 延胡索《本草备要》
  8. 延胡散《博济方》
  9. 延胡索《本草蒙筌》
  10. 延胡散《奇方类编》
  11. 延胡索《冯氏锦囊秘录》
  12. 延胡散《妇人大全良方》
  13. 延胡索《证类本草》
  14. 延胡金铃茶《茶饮保健》
  15. 延胡索《本草求真》
  16. 延归茶《茶饮保健》
  17. 延胡索《妇人大全良方》
  18. 湮尻疮《外科启玄》
  19. 延胡索《本草新编》
  20. 湮尻（kāo）《中医词典》
  21. 延胡索《本经逢原》
  22. 淹溺《默克家庭诊疗手册》
  23. 延胡索《本草从新》
  24. 淹闾《本草纲目》
  25. 延胡索《得配本草》
  26. 阉豕秘方（华佗阉豕）《华佗神方》
  27. 延胡索《中药学》
  28. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  29. 延胡索《本草便读》
  30. 阉鸡秘法（华佗阉鸡）《华佗神方》
  31. 延胡索《本草经解》


茜草_《中药炮制》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茜草科植物茜草干燥根及根茎。

『常用名』茜草根、血茜草、红草根等。

『产地』陕西、河南、山东、湖北等地。

『采收季节』春秋采挖。

『炮制方法』拣去杂质，春冬用温水浸半小时至1小时，夏秋用冷水浸半小时，捞入筐内，上盖湿布，次日取出，切成2厘厚横片，晒干。若取其止血、则炒炭。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：茜草
  • 下一页：巴戟天
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《中药炮制》
  2. 茜草《玉楸药解》
  3. 茜草《本草备要》
  4. 茜草《药笼小品》
  5. 茜草《本草蒙筌》
  6. 茜草《本草纲目》
  7. 茜草《本草易读》
  8. 芡实粥《医学入门》
  9. 茜草《冯氏锦囊秘录》
  10. 芡实粥《保健药膳》
  11. 茜草《本草求真》
  12. 芡实丸《冯氏锦囊秘录》
  13. 茜草《本草新编》
  14. 芡实散《回生集》
  15. 茜草《本经逢原》
  16. 芡实米《药鉴》
  17. 茜草《本草从新》
  18. 芡实茯苓粥《保健药膳》
  19. 茜草《得配本草》
  20. 芡实《本草乘雅半偈》
  21. 茜草《本草便读》
  22. 芡实《药性切用》
  23. 茜草《本草分经》
  24. 芡实《外科全生集》
  25. 茜草《本草分经》
  26. 芡实《本草撮要》
  27. 茜草《本草撮要》
  28. 芡实《本草择要纲目》
  29. 茜草《药性切用》
  30. 芡实《本草分经》
  31. 茜草《药鉴》


巴戟天_《中药炮制》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茜草科植物巴戟天的干燥根。

『常用名』巴戟、巴戟肉。

『产地』广东、广西、福建等省。

『采收季节』四季可采。

『炮制方法』拣去杂质，洗净，冬春季用热水浸泡2～4小时，夏秋季用温水浸泡1～2小时，捞起放入木甑或蒸笼内蒸至上气后20分钟取出，抽出其骨，再用清水抢洗，捞起滤干水份，切片3分长，晒干或烘干。若取其入肾壮阳，则用盐水炒，每斤药用盐10克化水1两，撒入药片内和匀拌润1小时，投入锅内炒热至焦色为度。若取其升提，则用酒炒，每斤药用酒1两撒入药内拌匀，润1小时将锅烧热，撒入麦麸，待锅内起烟时，投入药片拌炒至略黄色为度。

『用量』9～18克。

『贮存』装木箱内，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：巴戟天
  • 下一页：甘遂
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《中药炮制》
  2. 巴戟天《玉楸药解》
  3. 巴戟天《本草经集注》
  4. 巴戟天《千金翼方》
  5. 巴戟天《新修本草》
  6. 巴戟天《雷公炮制药性解》
  7. 巴戟天《本草衍义》
  8. 巴戟天《雷公炮炙论》
  9. 巴戟天《本草备要》
  10. 巴戟天《本草纲目》
  11. 巴戟天《本草蒙筌》
  12. 巴戟天《神农本草经》
  13. 巴戟天《本草易读》
  14. 巴戟散《博济方》
  15. 巴戟天《冯氏锦囊秘录》
  16. 巴戟牛膝茶《茶饮保健》
  17. 巴戟天《证类本草》
  18. 巴戟二子酒《保健药膳》
  19. 巴戟天《顾松园医镜》
  20. 巴戟杜仲茶《茶饮保健》
  21. 巴戟天《本草求真》
  22. 巴戟《医学入门》
  23. 巴戟天《本草新编》
  24. 巴棘《名医别录》
  25. 巴戟天《本经逢原》
  26. 巴棘《证类本草》
  27. 巴戟天《本草从新》
  28. 巴棘《新修本草》
  29. 巴戟天《得配本草》
  30. 巴棘《千金翼方》
  31. 巴戟天《中药学》


甘遂_《中药炮制》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为大戟科植物甘遂的干燥根。

『产地』陕西、河南、山西、湖北等地。

『采收季节』春秋季采挖。

『炮制方法』将原药筛去灰尘，用面粉加水和匀，做成面饼状后，将药包入面饼内放入糠火内煨至外表成焦黑色为度，取出剥去面皮，将药物晒干水份即可。也可用豆腐煮或麦麸炒。这三种制法都是为了降低其毒性。

『用量』1～3克。

『贮存』装白铁箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：甘遂
  • 下一页：防风
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《中药炮制》
  2. 甘遂《长沙药解》
  3. 甘遂《本草经集注》
  4. 甘遂《药笼小品》
  5. 甘遂《新修本草》
  6. 甘遂《千金翼方》
  7. 甘遂《吴普本草》
  8. 甘遂《雷公炮炙论》
  9. 甘遂《本草衍义》
  10. 甘遂《本草纲目》
  11. 甘遂《汤液本草》
  12. 甘遂《神农本草经》
  13. 甘遂《本草备要》
  14. 甘松香《本草图经》
  15. 甘遂《本草蒙筌》
  16. 甘松香《本草乘雅半偈》
  17. 甘遂《本草易读》
  18. 甘松香《药性切用》
  19. 甘遂《冯氏锦囊秘录》
  20. 甘松香《本草撮要》
  21. 甘遂《医学入门》
  22. 甘松香《得配本草》
  23. 甘遂《证类本草》
  24. 甘松香《本草从新》
  25. 甘遂《顾松园医镜》
  26. 甘松香《本经逢原》
  27. 甘遂《本草求真》
  28. 甘松香《证类本草》
  29. 甘遂《本草新编》
  30. 甘松香《医学入门》
  31. 甘遂《本经逢原》


防风_《中药炮制》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物防风的干燥根。

『常用名』关防风、水风、风肉。

『产地』黑龙江、内蒙古等地。

『采收季节』夏秋季采挖。

『炮制方法』拣去杂质，冬季用温水抢洗，春、夏、秋用冷水抢洗，立即捞起，装入筐内。上盖湿布润1夜，取出切半分厚横片，晒干或烘干。若取缓和发散作用，炒至深黄色为度。若炒至焦黑色有止血作用。

『用量』3～9克。

『贮存』装木箱或缸内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：防风
  • 下一页：泽泻
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《中药炮制》
  2. 防风《长沙药解》
  3. 防风《本草经集注》
  4. 防风《药笼小品》
  5. 防风《新修本草》
  6. 防风《千金翼方》
  7. 防风《神农本草经百种录》
  8. 防风《雷公炮制药性解》
  9. 防风《吴普本草》
  10. 防风《本草纲目》
  11. 防风《汤液本草》
  12. 防风《神农本草经》
  13. 防风《本草备要》
  14. 防痘入目《奇效简便良方》
  15. 防风《本草蒙筌》
  16. 防党参《药笼小品》
  17. 防风《本草易读》
  18. 防磋跌（胎教五）《宜麟策》
  19. 防风《冯氏锦囊秘录》
  20. 芳香族氨基酸的代谢《生物化学与分子生物学》
  21. 防风《医学入门》
  22. 芳香温通《中医词典》
  23. 防风《证类本草》
  24. 芳香烃《医用化学》
  25. 防风《顾松园医镜》
  26. 芳香化浊法《时病论歌括新编》
  27. 防风《本草求真》
  28. 芳香化浊《中医词典》
  29. 防风《本草新编》
  30. 芳香化浊《中医名词词典》
  31. 防风《本经逢原》


泽泻_《中药炮制》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为泽泻科植物泽泻的干燥块茎。

『常用名』建泽泻、川泽泻。

『产地』福建、四川、湖北等地。

『采收季节』冬季采挖。

『炮制方法』拣去杂质洗净，冬春用热水浸泡2～4小时，夏季用温水浸泡1～2小时，捞入筐内，滤干水份，放缸内上盖湿布，润1～3天取出，切1分厚横片，晒干。若取其和脾，每斤药用麦麸3两撒入锅内，冒烟时倒入药片，同炒至深黄色。若取其引药入肾用盐水炒，每斤药用食盐2两，化水喷淋均匀，稍润，文火炒至表面略现黄色取出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：泽泻
  • 下一页：黄连
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《中药炮制》
  2. 泽泻《长沙药解》
  3. 泽泻《本草经集注》
  4. 泽泻《药笼小品》
  5. 泽泻《新修本草》
  6. 泽泻《千金翼方》
  7. 泽泻《神农本草经百种录》
  8. 泽泻《雷公炮制药性解》
  9. 泽泻《本草衍义》
  10. 泽泻《雷公炮炙论》
  11. 泽泻《汤液本草》
  12. 泽泻《本草纲目》
  13. 泽泻《本草备要》
  14. 泽泻《神农本草经》
  15. 泽泻《本草蒙筌》
  16. 泽术麋衔散《医述》
  17. 泽泻《本草易读》
  18. 泽术茶《茶饮保健》
  19. 泽泻《冯氏锦囊秘录》
  20. 泽前《中医词典》
  21. 泽泻《医学入门》
  22. 泽漆茱萸汤《备急千金要方》
  23. 泽泻《证类本草》
  24. 泽漆汤方《医宗金鉴》
  25. 泽泻《顾松园医镜》
  26. 泽漆汤方《伤寒杂病论》
  27. 泽泻《本草求真》
  28. 泽漆汤《三因极一病证方论》
  29. 泽泻《本草新编》
  30. 泽漆汤《备急千金要方》
  31. 泽泻《本经逢原》


黄连_《中药炮制》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物黄连、三角叶黄连或云连的干燥根茎。

『常用名』川连、雅连、云连、鸡爪连。

『产地』四川、云南、湖北等地。

『采收季节』四季可采，秋季为佳。

『炮制方法』拣去杂质，筛去泥土。为引药上行清上焦之火，每斤药则用酒3～4两，分几次渍润，经常翻动，润1～3天，取出刨成1厘厚直片，晾干或微火烘干。为增强和胃止呕，每斤药片则用生姜3两榨汁，撒入药片内拌匀，润1小时，投入锅内，用文火炒干。为缓和本品苦寒之性、厚肠胃，用吴茱萸煎水汁炒，炒法同上。

『用量』1～3克。

『贮存』装箱内或缸内加盖，防潮。（此药宜阴干，不宜日晒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：黄连
  • 下一页：威灵仙
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《中药炮制》
  2. 黄连《长沙药解》
  3. 黄连《本草经集注》
  4. 黄连《药笼小品》
  5. 黄连《新修本草》
  6. 黄连《千金翼方》
  7. 黄连《神农本草经百种录》
  8. 黄连《雷公炮制药性解》
  9. 黄连《吴普本草》
  10. 黄连《雷公炮炙论》
  11. 黄连《本草衍义》
  12. 黄连《本草纲目》
  13. 黄连《汤液本草》
  14. 黄连《神农本草经》
  15. 黄连《本草备要》
  16. 黄理中汤《备急千金要方》
  17. 黄连《本草蒙筌》
  18. 黄赖鱼（黄颡鱼）《食疗本草》
  19. 黄连《本草易读》
  20. 黄赖鱼《证类本草》
  21. 黄连《医学入门》
  22. 黄蜡灸法《中医词典》
  23. 黄连《证类本草》
  24. 黄蜡灸《中医词典》
  25. 黄连《顾松园医镜》
  26. 黄蜡《本草易读》
  27. 黄连《本草求真》
  28. 黄蜡《玉楸药解》
  29. 黄连《本草新编》
  30. 黄苦酒汤《三因极一病证方论》
  31. 黄连《本经逢原》


威灵仙_《中药炮制》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物威灵仙、棉团铁线莲或东北铁线莲的干燥根及根茎。

『常用名』铁脚灵仙、灵仙。

『产地』各地均产。

『采收季节』秋冬采挖。

『炮制方法』拣去杂质洗净，冬春季用温水浸泡1～2小时，夏秋季用冷水浸泡1～2小时，捞入筐内，上盖湿布，润1夜，取出去芦切片半分厚晒干。为增强祛风湿通经络作用，每斤药片用白酒2两，撒入药内，拌匀，润半小时，投入锅内用文火炒焦为度。

『用量』6～12克。

『贮存』装箱内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：威灵仙
  • 下一页：商陆
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《中药炮制》
  2. 威灵仙《玉楸药解》
  3. 威灵仙《本草衍义》
  4. 威灵仙《药笼小品》
  5. 威灵仙《汤液本草》
  6. 威灵仙《雷公炮制药性解》
  7. 威灵仙《本草备要》
  8. 威灵仙《本草纲目》
  9. 威灵仙《本草蒙筌》
  10. 威灵散《妇人大全良方》
  11. 威灵仙《本草易读》
  12. 威灵骨茶《茶饮保健》
  13. 威灵仙《医学入门》
  14. 威灵《中医词典》
  15. 威灵仙《证类本草》
  16. 威奥氏综合征《默克家庭诊疗手册》
  17. 威灵仙《顾松园医镜》
  18. 危重病人的呼吸监护《急诊医学》
  19. 威灵仙《本草求真》
  20. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  21. 威灵仙《本草新编》
  22. 危证先兆特点《中医疾病预测》
  23. 威灵仙《本经逢原》
  24. 危证《圆运动的古中医学》
  25. 威灵仙《本草从新》
  26. 危亦林（1277-1347年）《中医词典》
  27. 威灵仙《得配本草》
  28. 危险三角区 的由来《免疫与健康》
  29. 威灵仙《中药学》
  30. 危险的带菌者《免疫与健康》
  31. 威灵仙《轩岐救正论》


商陆_《中药炮制》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为商陆科植物商陆或垂序商陆的干燥根。

『产地』湖北、四川等省。

『采收季节』秋季采挖。

『炮制方法』将原药大小分开，大者先下水，小的后下水，冬春用热水浸泡1～2小时，夏秋用冷水浸泡1～2小时，捞起滤干水份，放入缸内，上盖湿布，润透后取出切成2分厚斜片，晒干。为降低毒性，缓和泻下作用，每斤药片用醋3两，撒入药内拌匀投入锅内，炒至黄色为度。若取其降低苦寒性，则用清炒法，将药片炒至淡黄色。

『用量』6～9克。

『贮存』装入箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：商陆
  • 下一页：地榆
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《中药炮制》
  2. 商陆《药笼小品》
  3. 商陆《本草经集注》
  4. 商陆《千金翼方》
  5. 商陆《新修本草》
  6. 商陆《雷公炮制药性解》
  7. 商陆《本草备要》
  8. 商陆《本草纲目》
  9. 商陆《本草蒙筌》
  10. 商陆《神农本草经》
  11. 商陆《本草易读》
  12. 商谷《中医词典》
  13. 商陆《冯氏锦囊秘录》
  14. 商盖《中医词典》
  15. 商陆《医学入门》
  16. 商《中医词典》
  17. 商陆《证类本草》
  18. 伤中《中医词典》
  19. 商陆《本草求真》
  20. 伤肢痛秘方《华佗神方》
  21. 商陆《本经逢原》
  22. 伤折统论《圣济总录》
  23. 商陆《本草从新》
  24. 伤折腹中瘀血《圣济总录》
  25. 商陆《得配本草》
  26. 伤折风肿《圣济总录》
  27. 商陆《中药学》
  28. 伤折恶血不散《圣济总录》
  29. 商陆《本草便读》
  30. 伤丈夫头痛《女科证治准绳》
  31. 商陆《名医别录》


地榆_《中药炮制》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物地榆或长叶地榆的干燥根。

『产地』湖北、湖南及广东等地。

『采收季节』秋季采挖。

『炮制方法』将原药洗去灰泥，冬春季用温水浸泡1～2天，夏秋季用冷水浸泡1～2天，捞起滤干水份，放缸内闷润2天、每天翻动，使全部润透，取出切成1分厚斜片，晒干。生用凉血收敛。若取其止血，则炒炭至黑色为度。

『用量』6～12克。

『贮存』装箱内加盖，防潮，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：地榆
  • 下一页：贯众
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《中药炮制》
  2. 地榆《玉楸药解》
  3. 地榆《本草经集注》
  4. 地榆《药笼小品》
  5. 地榆《新修本草》
  6. 地榆《千金翼方》
  7. 地榆《本草衍义》
  8. 地榆《雷公炮制药性解》
  9. 地榆《汤液本草》
  10. 地榆《本草纲目》
  11. 地榆《本草备要》
  12. 地榆《神农本草经》
  13. 地榆《本草蒙筌》
  14. 地涌金莲《滇南本草》
  15. 地榆《本草易读》
  16. 地缨子（土细辛）《滇南本草》
  17. 地榆《冯氏锦囊秘录》
  18. 地缨子《滇南本草》
  19. 地榆《医学入门》
  20. 地衣草《证类本草》
  21. 地榆《证类本草》
  22. 地杨梅《证类本草》
  23. 地榆《顾松园医镜》
  24. 地杨梅《医学入门》
  25. 地榆《本草求真》
  26. 地血散《扁鹊心书》
  27. 地榆《本草新编》
  28. 地仙散《普济本事方》
  29. 地榆《本经逢原》
  30. 地仙煎《饮膳正要》
  31. 地榆《本草从新》


贯众_《中药炮制》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鳞毛蕨科植物粗茎鳞毛蕨（绵马贯众）或紫萁科植物紫萁（紫萁贯众）的干燥根茎及叶柄基部。

『常用名』管仲。

『产地』湖北、江西、湖南及东北等地。

『采收季节』5月采挖。

『炮制方法』拣去杂质洗净，冬春用温水浸泡1～2天，夏秋用冷水浸泡1～2天，捞起滤干水分，盖上湿布润透，取出切成1分厚直片晒干。若取其收敛止血，则炒炭至焦黑色为度。

『用量』6～9克。

『贮存』装箱内加盖，防潮，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：贯众
  • 下一页：白芷
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《中药炮制》
  2. 贯众《药笼小品》
  3. 贯众《本草经集注》
  4. 贯众《千金翼方》
  5. 贯众《新修本草》
  6. 贯众《本草纲目》
  7. 贯众《神农本草经百种录》
  8. 贯众《神农本草经》
  9. 贯众《吴普本草》
  10. 贯仲《玉楸药解》
  11. 贯众《本草备要》
  12. 贯脓治法《寿世保元》
  13. 贯众《本草蒙筌》
  14. 贯脓三日诀《丹台玉案》
  15. 贯众《本草易读》
  16. 贯脓三朝证治类《古今医鉴》
  17. 贯众《冯氏锦囊秘录》
  18. 贯脓三朝决生死例《古今医鉴》
  19. 贯众《医学入门》
  20. 贯脓《中医词典》
  21. 贯众《证类本草》
  22. 管仲《滇南本草》
  23. 贯众《本草求真》
  24. 管仲《本草分经》
  25. 贯众《本草新编》
  26. 管序《救伤秘旨》
  27. 贯众《本经逢原》
  28. 管-球反馈《生理学》
  29. 贯众《本草从新》
  30. 管腔大小的改变《放射诊断学》
  31. 贯众《得配本草》


白芷_《中药炮制》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物白芷或杭白芷的干燥根。

『常用名』川白芷、香白芷、会白芷。

『产地』四川、河南、湖北、浙江等地。

『采收季节』夏季采挖。

『炮制方法』拣去杂质洗净，冬春季用热水浸泡2～3小时，夏秋季用温水浸泡1～2小时，捞起滤干水份，投入缸内，闷润，每天翻动2次，使全部浸透后取出切成半分厚横片，或刨成2厘厚直片，晒干。

『用量』6～9克。

『贮存』装箱内加盖，到4～8月放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：白芷
  • 下一页：仙茅
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《中药炮制》
  2. 白芷《玉楸药解》
  3. 白芷《本草经集注》
  4. 白芷《药笼小品》
  5. 白芷《新修本草》
  6. 白芷《千金翼方》
  7. 白芷《神农本草经百种录》
  8. 白芷《雷公炮制药性解》
  9. 白芷《吴普本草》
  10. 白芷《雷公炮炙论》
  11. 白芷《本草衍义》
  12. 白芷《本草纲目》
  13. 白芷《汤液本草》
  14. 白芷《神农本草经》
  15. 白芷《本草备要》
  16. 白芝麻《饮食须知》
  17. 白芷《本草蒙筌》
  18. 白芝麻《饮膳正要》
  19. 白芷《本草易读》
  20. 白芝《本草乘雅半偈》
  21. 白芷《冯氏锦囊秘录》
  22. 白芝《证类本草》
  23. 白芷《医学入门》
  24. 白芝《新修本草》
  25. 白芷《证类本草》
  26. 白芝《本草经集注》
  27. 白芷《顾松园医镜》
  28. 白芝《千金翼方》
  29. 白芷《本草求真》
  30. 白疹瘙痒《中医词典》
  31. 白芷《本草新编》


仙茅_《中药炮制》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为石蒜科植物仙茅的干燥根茎。

『产地』四川、陕西、广东等地。

『采收季节』秋季采挖。

『炮制方法』拣去杂质，洗净泥沙、晒干。

『用量』3～6克。

『贮存』装箱内备用，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：仙茅
  • 下一页：藜芦
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《中药炮制》
  2. 仙茅《玉楸药解》
  3. 仙茅《海药本草》
  4. 仙茅《药笼小品》
  5. 仙茅《本草备要》
  6. 仙茅《雷公炮制药性解》
  7. 仙茅《本草蒙筌》
  8. 仙茅《雷公炮炙论》
  9. 仙茅《本草易读》
  10. 仙茅《本草纲目》
  11. 仙茅《冯氏锦囊秘录》
  12. 仙露汤《医学衷中参西录》
  13. 仙茅《医学入门》
  14. 仙灵散《三因极一病证方论》
  15. 仙茅《证类本草》
  16. 仙灵脾酒《保健药膳》
  17. 仙茅《本草求真》
  18. 仙灵脾《玉楸药解》
  19. 仙茅《本草新编》
  20. 仙灵酒《奇方类编》
  21. 仙茅《本经逢原》
  22. 仙酒方（窦朝议经进）《三因极一病证方论》
  23. 仙茅《本草从新》
  24. 仙鹤草《中药学》
  25. 仙茅《得配本草》
  26. 仙方活命饮今古不同论《外科正宗》
  27. 仙茅《中药学》
  28. 仙方活命饮古今不同论《外科选要》
  29. 仙茅《本草便读》
  30. 仙方活命饮《目经大成》
  31. 仙茅《本草分经》


藜芦_《中药炮制》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物藜芦的干燥根。

『产地』江苏、四川、陕西、湖北。

『采收季节』秋季采挖。

『炮制方法』去杂质洗净，横切3分长，放米泔水中漂1天，捞起晒干。依此法制可降低毒性。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：藜芦
  • 下一页：漏芦
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《中药炮制》
  2. 藜芦《药笼小品》
  3. 藜芦《本草经集注》
  4. 藜芦《千金翼方》
  5. 藜芦《新修本草》
  6. 藜芦《雷公炮炙论》
  7. 藜芦《神农本草经百种录》
  8. 藜芦《本草纲目》
  9. 藜芦《吴普本草》
  10. 藜芦《神农本草经》
  11. 藜芦《本草衍义》
  12. 藜《本草纲目》
  13. 藜芦《本草备要》
  14. 罹患率《预防医学》
  15. 藜芦《本草蒙筌》
  16. 黎芦《长沙药解》
  17. 藜芦《本草易读》
  18. 黎勒丸《备急千金要方》
  19. 藜芦《冯氏锦囊秘录》
  20. 黎豆《药性切用》
  21. 藜芦《医学入门》
  22. 黎豆《本草撮要》
  23. 藜芦《证类本草》
  24. 黎豆《本草分经》
  25. 藜芦《本草求真》
  26. 黎豆《本草从新》
  27. 藜芦《本经逢原》
  28. 黎豆《饮食须知》
  29. 藜芦《本草从新》
  30. 黎洞丸《外科全生集》
  31. 藜芦《得配本草》


漏芦_《中药炮制》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物祁州漏芦或禹州漏芦的干燥根。

『产地』河南、安徽、湖北等地。

『采收季节』秋季采挖。

『炮制方法』去杂质洗净，冬春季用温水浸20分钟，夏秋季用冷水浸10分钟，捞起滤干水，装筐内上盖湿布润1夜，取出切成半分厚横片，晒干。

『用量』6～9克。

『贮存』装箱内加盖，防潮，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：漏芦
  • 下一页：狗脊
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《中药炮制》
  2. 漏芦《玉楸药解》
  3. 漏芦《本草经集注》
  4. 漏芦《千金翼方》
  5. 漏芦《新修本草》
  6. 漏芦《雷公炮炙论》
  7. 漏芦《本草备要》
  8. 漏芦《神农本草经》
  9. 漏芦《本草蒙筌》
  10. 漏卢《本草分经》
  11. 漏芦《本草易读》
  12. 漏卢《本草分经》
  13. 漏芦《冯氏锦囊秘录》
  14. 漏卢《本草分经》
  15. 漏芦《医学入门》
  16. 漏卢《本草分经》
  17. 漏芦《证类本草》
  18. 漏卢《本草从新》
  19. 漏芦《本草求真》
  20. 漏卢《本草纲目》
  21. 漏芦《本经逢原》
  22. 漏蒌茶《茶饮保健》
  23. 漏芦《得配本草》
  24. 漏龙茶《茶饮保健》
  25. 漏芦《中药学》
  26. 漏瘤湿癣《中医词典》
  27. 漏芦《本草思辨录》
  28. 漏瘤《中医词典》
  29. 漏芦《本草便读》
  30. 漏篮子《本草纲目》
  31. 漏芦《增广和剂局方药性总论》


狗脊_《中药炮制》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蚌壳蕨科植物金毛狗脊的干燥根茎。

『常用名』金毛狗、毛犬、扶筋。

『产地』浙江、湖南、江西、湖北等地。

『采收季节』秋季采挖。

『炮制方法』刮去毛洗净，冬春季用温水浸20分钟，夏秋季用冷水浸10分钟，捞入筐内，润1夜取出，切成方块晒干。若取其补肝肾，则用砂炒，以膨胀为度。若取其强筋骨，每斤药片用白酒2两，撒入药片内润透，后移蒸笼内蒸3小时，取出晒干。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：狗脊
  • 下一页：独活
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《中药炮制》
  2. 狗脊《玉楸药解》
  3. 狗脊《本草经集注》
  4. 狗脊《千金翼方》
  5. 狗脊《新修本草》
  6. 狗脊《雷公炮制药性解》
  7. 狗脊《神农本草经百种录》
  8. 狗脊《雷公炮炙论》
  9. 狗脊《吴普本草》
  10. 狗脊《本草纲目》
  11. 狗脊《本草备要》
  12. 狗脊《神农本草经》
  13. 狗脊《本草蒙筌》
  14. 狗獾《药性切用》
  15. 狗脊《本草易读》
  16. 狗獾《本草撮要》
  17. 狗脊《冯氏锦囊秘录》
  18. 狗獾《本草分经》
  19. 狗脊《医学入门》
  20. 狗獾《本草从新》
  21. 狗脊《证类本草》
  22. 狗骨《药性切用》
  23. 狗脊《本草求真》
  24. 狗骨《本草从新》
  25. 狗脊《本经逢原》
  26. 狗癫《中医词典》
  27. 狗脊《得配本草》
  28. 狗眵眼《中医词典》
  29. 狗脊《中药学》
  30. 狗宝《本草便读》
  31. 狗脊《本草崇原》


独活_《中药炮制》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物重齿的干燥根。

『常用名』香独、玉活、大活。

『产地』四川、湖北等地。

『采收季节』秋季采挖。

『炮制方法』去杂质，冬季用温水浸20分钟，春、夏、秋季用冷水浸10分钟，投入筐内润1夜取出，切成半分厚横片，晒干。

『用量』6～9克。

『贮存』装入缸内或铁箱内加盖，防潮，防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《中药炮制》
  2. 独活《药笼小品》
  3. 独活《本草经集注》
  4. 独活《千金翼方》
  5. 独活《新修本草》
  6. 独活《雷公炮制药性解》
  7. 独活《吴普本草》
  8. 独活《雷公炮炙论》
  9. 独活《汤液本草》
  10. 独活《本草纲目》
  11. 独活《本草备要》
  12. 独活《神农本草经》
  13. 独活《本草易读》
  14. 独行丸《医学心悟》
  15. 独活《冯氏锦囊秘录》
  16. 独行根《得配本草》
  17. 独活《医学入门》
  18. 独行根《证类本草》
  19. 独活《证类本草》
  20. 独行根《本草衍义》
  21. 独活《顾松园医镜》
  22. 独行根《新修本草》
  23. 独活《本草求真》
  24. 独行根《千金翼方》
  25. 独活《本经逢原》
  26. 独行《中医词典》
  27. 独活《本草从新》
  28. 独寒《秘传证治要诀及类方》
  29. 独活《得配本草》
  30. 独骨疮门主论《疡医大全》
  31. 独活《中药学》


羌活_《中药炮制》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物羌活或宽叶羌活的干燥根茎及根。

『常用名』川羌活、西羌活、蚕羌。

『产地』四川、甘肃、青海、宁夏等地。

『采收季节』春秋两季采挖。

『炮制方法』去杂质，冬季用温水抢洗，春、夏、秋季用冷水抢洗、捞入筐内，润1夜取出，切成半分厚横片，晒干。

『用量』6～9克。

『贮存』装入缸内或铁箱内加盖，防潮、防虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：常山
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《中药炮制》
  2. 羌活《玉楸药解》
  3. 羌活《汤液本草》
  4. 羌活《药笼小品》
  5. 羌活《本草备要》
  6. 羌活《雷公炮制药性解》
  7. 羌活《本草易读》
  8. 羌滑《本草蒙筌》
  9. 羌活《冯氏锦囊秘录》
  10. 羌附术茶《茶饮保健》
  11. 羌活《医学入门》
  12. 羌附茶《茶饮保健》
  13. 羌活《本草求真》
  14. 嵌趾甲《默克家庭诊疗手册》
  15. 羌活《本经逢原》
  16. 嵌指《外科启玄》
  17. 羌活《本草从新》
  18. 嵌指《中医词典》
  19. 羌活《得配本草》
  20. 嵌甲《中医词典》
  21. 羌活《中药学》
  22. 嵌顿疝《百病自测》
  23. 羌活《本草崇原》
  24. 茜梅丸《普济本事方》
  25. 羌活《本草便读》
  26. 茜根散《医方考》
  27. 羌活《本草经解》
  28. 茜根散《冯氏锦囊秘录》
  29. 羌活《本草经解》
  30. 茜根散《冯氏锦囊秘录》
  31. 羌活《增广和剂局方药性总论》


常山_《中药炮制》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为虎耳草科植物常山的干燥根。

『常用名』鸡骨常山、川常山、黄常山。

『产地』四川、湖北、云南、贵州等地。

『采收季节』秋季采挖。

『炮制方法』洗净灰尘，投入缸内用冷水浸泡3～6天，每天换水1次，到期取出，去芦。切成2厘厚斜片，晒干。若取其截疟则用醋炒，每斤药片用醋2两，投入药内搅匀，投入锅内炒至焦黄色。为降低苦寒，减轻呕吐，则用酒炒，每斤药片用酒3两，投入药内，炒法同上，也可用麦麸炒。

『用量』3～9克。

『贮存』装入木箱内盖好，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：常山
  • 下一页：百部
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《中药炮制》
  2. 常山《玉楸药解》
  3. 常山《本草衍义》
  4. 常山《药笼小品》
  5. 常山《本草备要》
  6. 常山《雷公炮制药性解》
  7. 常山《本草蒙筌》
  8. 常山《雷公炮炙论》
  9. 常山《本草易读》
  10. 常染色体遗传《医学遗传学基础》
  11. 常山《医学入门》
  12. 常年性变应性鼻炎《默克家庭诊疗手册》
  13. 常山《证类本草》
  14. 常脉《中医词典》
  15. 常山《顾松园医镜》
  16. 常吏之生《证类本草》
  17. 常山《本草求真》
  18. 常经篇《经络全书》
  19. 常山《本经逢原》
  20. 常近交系大鼠品系特征《实验动物科学》
  21. 常山《本草从新》
  22. 常见综合征《神经精神疾病诊断学》
  23. 常山《得配本草》
  24. 常见种类《病理生理学》
  25. 常山《轩岐救正论》
  26. 常见症状辨病《常见病自测》
  27. 常山《本草崇原》
  28. 常见症状辨病《常见病自测》
  29. 常山《本草便读》
  30. 常见症状《家庭医学百科-医疗康复篇》
  31. 常山《增广和剂局方药性总论》


百部_《中药炮制》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百部科植物直立百部、蔓生百部或对叶百部的干燥块根。

『常用名』百部根。

『产地』湖南、湖北等地。

『采收季节』秋季采挖。

『炮制方法』洗净泥沙，冬春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切成2厘厚横片，晒干。若取其润肺止咳，则用蜜炙，每斤药片用蜜3两，将锅烧热，倒入蜂蜜炼开，再投入药片拌炒，至黄色疏散不粘手为佳。

『用量』3～9克。

『贮存』装入箱内，炙百部装坛内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：百部
  • 下一页：龙胆草
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《中药炮制》
  2. 百部《玉楸药解》
  3. 百部《本草备要》
  4. 百部《药笼小品》
  5. 百部《本草蒙筌》
  6. 百部《雷公炮制药性解》
  7. 百部《本草易读》
  8. 百部《雷公炮炙论》
  9. 百部《冯氏锦囊秘录》
  10. 百部《本草纲目》
  11. 百部《医学入门》
  12. 百病虚实顺逆篇《形色外诊简摩》
  13. 百部《顾松园医镜》
  14. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  15. 百部《本草求真》
  16. 百病提纲论《医原》
  17. 百部《本草新编》
  18. 百病始生邪分三部《类经》
  19. 百部《本经逢原》
  20. 百病始生《内经评文》
  21. 百部《本草从新》
  22. 百病始生《中医词典》
  23. 百部《得配本草》
  24. 百病始生《灵枢悬解》
  25. 百部《中药学》
  26. 百病始生《黄帝内经·灵枢》
  27. 百部《本草便读》
  28. 百病皆生于痰《医学纲目》
  29. 百部《本草分经》
  30. 百病皆生于气《中医名词词典》
  31. 百部《本草择要纲目》


龙胆草_《中药炮制》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为龙胆科植物龙胆、三花龙胆、条叶龙胆或坚龙胆的干燥根及根茎。

『常用名』胆草。

『产地』湖北、江西、江苏、安徽、东北等地。

『采收季节』春秋两季采挖。

『炮制方法』去杂质，冬季用温水洗，春夏秋季用冷水抢洗，捞入筐内上盖湿布，次日取出，去芦，切成2厘厚横片，晒干或烘干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：龙胆草
  • 下一页：葛根
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《中药炮制》
  2. 龙胆草《玉楸药解》
  3. 龙胆草《本草备要》
  4. 龙胆草《药笼小品》
  5. 龙胆草《本草易读》
  6. 龙胆《本草图经》
  7. 龙胆草《冯氏锦囊秘录》
  8. 龙胆《本草乘雅半偈》
  9. 龙胆草《顾松园医镜》
  10. 龙胆《名医别录》
  11. 龙胆草《本草求真》
  12. 龙胆《本草崇原》
  13. 龙胆草《本草新编》
  14. 龙胆《本草思辨录》
  15. 龙胆草《本草从新》
  16. 龙胆《证类本草》
  17. 龙胆草《得配本草》
  18. 龙胆《吴普本草》
  19. 龙胆草《中药学》
  20. 龙胆《神农本草经百种录》
  21. 龙胆草《本草便读》
  22. 龙胆《新修本草》
  23. 龙胆草《增广和剂局方药性总论》
  24. 龙胆《本草经集注》
  25. 龙胆草《本草分经》
  26. 龙胆《千金翼方》
  27. 龙胆草《本草分经》
  28. 龙胆《雷公炮炙论》
  29. 龙胆草《本草分经》
  30. 龙胆《本草纲目》
  31. 龙胆草《本草分经》


葛根_《中药炮制》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物野葛或甘葛藤的干燥根。

『常用名』粉葛、甘葛。

『产地』江西、湖北、四川、湖南、广西等。

『采收季节』夏秋两季采挖。

『炮制方法』将原药洗净，冬春季用热水浸2小时，夏秋季用温水浸1小时，捞起滤干水份，放入缸内加盖润透取出，切成2分厚方块，晒干。若使药性温和，则用米汤汁炒，每斤药片用米汤汁4两，撒入药内拌匀，吸净后，投入锅内炒干，至深黄色或棕褐色为度。也可用麦麸炒法。

『用量』3～9克。

『贮存』装木箱内盖好，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：葛根
  • 下一页：乌药
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《中药炮制》
  2. 葛根《长沙药解》
  3. 葛根《本草经集注》
  4. 葛根《药笼小品》
  5. 葛根《新修本草》
  6. 葛根《千金翼方》
  7. 葛根《吴普本草》
  8. 葛根《雷公炮制药性解》
  9. 葛根《食疗本草》
  10. 葛根《神农本草经》
  11. 葛根《本草衍义》
  12. 葛风茶《茶饮保健》
  13. 葛根《汤液本草》
  14. 葛粉羹《食疗方》
  15. 葛根《本草备要》
  16. 葛粉羹《饮膳正要》
  17. 葛根《本草蒙筌》
  18. 葛粉羹《食物疗法》
  19. 葛根《本草易读》
  20. 葛粉《增广和剂局方药性总论》
  21. 葛根《医学入门》
  22. 葛粉《证类本草》
  23. 葛根《证类本草》
  24. 葛丹茶《茶饮保健》
  25. 葛根《顾松园医镜》
  26. 葛柴茶《茶饮保健》
  27. 葛根《本草求真》
  28. 葛《本草纲目》
  29. 葛根《本草新编》
  30. 膈中《中医词典》
  31. 葛根《本经逢原》


乌药_《中药炮制》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为樟科植物乌药三的干燥块根。

『常用名』天台乌、台乌药。

『产地』浙江、湖北、湖南、江西等地。

『采收季节』4季采挖。

『炮制方法』将原药洗净，投入缸内用清水浸泡5～7天，捞入筐内，滤干水份，切成2厘厚横片，晒干。若取其入肾，治小肠疝气，每斤药片用盐10克化水1两撒入药内，润片刻，将锅烧热，投入药片、炒至黄色为度。也可用麦麸炒法。

『用量』9～12克。

『贮存』装入筐内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：乌药
  • 下一页：三棱
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《中药炮制》
  2. 乌药《玉楸药解》
  3. 乌药《本草衍义》
  4. 乌药《药笼小品》
  5. 乌药《汤液本草》
  6. 乌药《雷公炮制药性解》
  7. 乌药《本草备要》
  8. 乌鸦挣《松峰说疫》
  9. 乌药《本草蒙筌》
  10. 乌鸦肉《饮食须知》
  11. 乌药《本草易读》
  12. 乌鸦鸡狗翻《急救广生集》
  13. 乌药《冯氏锦囊秘录》
  14. 乌鸦《增广和剂局方药性总论》
  15. 乌药《医学入门》
  16. 乌鸦《得配本草》
  17. 乌药《证类本草》
  18. 乌鸦《本经逢原》
  19. 乌药《顾松园医镜》
  20. 乌鸦《证类本草》
  21. 乌药《本草求真》
  22. 乌鸦《医学入门》
  23. 乌药《本草新编》
  24. 乌鸦《本草纲目》
  25. 乌药《本经逢原》
  26. 乌须种子丸《奇方类编》
  27. 乌药《本草从新》
  28. 乌须神方《冯氏锦囊秘录》
  29. 乌药《得配本草》
  30. 乌须黑发药酒方《奇方类编》
  31. 乌药《中药学》


三棱_《中药炮制》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为黑三棱科植物黑三棱、小黑三棱、细叶黑三棱或莎草科植物荆三棱的干燥块茎。

『常用名』山棱、三林。

『产地』河南、河北、湖北、江西等地。

『采收季节』秋季采挖。

『炮制方法』将原药洗净，放入盆内，用清水浸1～2天，取出滤干水份，投入缸内上盖湿布润透以1～2天取出，切成2厘厚横片，晾干。若取其入肝，则用醋炒，每斤药片用醋2两拌匀，投入锅内炒至黄色为度。若取其活血行血，则用酒炒，炒法同上。

『用量』6～12克。

『贮存』装入箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：三棱
  • 下一页：草薢
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《中药炮制》
  2. 三棱《玉楸药解》
  3. 三棱《汤液本草》
  4. 三棱《雷公炮制药性解》
  5. 三棱《本草易读》
  6. 三泪《中医词典》
  7. 三棱《本草求真》
  8. 三科《中医词典》
  9. 三棱《本草便读》
  10. 三经独动《类经》
  11. 三棱《本草分经》
  12. 三禁《胎产心法》
  13. 三棱《本草择要纲目》
  14. 三禁《理虚元鉴》
  15. 三棱《药鉴》
  16. 三进一退《中医词典》
  17. 三棱、莪术解《医学衷中参西录》
  18. 三戒《中医词典》
  19. 三棱煎《妇人大全良方》
  20. 三解汤《医方论》
  21. 三棱煎《三因极一病证方论》
  22. 三解汤《医方考》
  23. 三棱煎丸《太平惠民和剂局方》
  24. 三解散《万氏秘传片玉心书》
  25. 三棱散《太平惠民和剂局方》
  26. 三结交《中医词典》
  27. 三棱汤《万氏秘传片玉心书》
  28. 三教分合异同源流考《达摩洗髓易筋经》
  29. 三棱丸《是斋百一选方》
  30. 三教参悟说《达摩洗髓易筋经》
  31. 三棱丸《博济方》


草薢_《中药炮制》_中医本草_【岐黄之术】

草薢

草薢

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为薯蓣科植物粉背薯蓣、绵萆薢或福州薯蓣的干燥根茎。

『常用名』川萆薢、必下。

『产地』湖南、湖北、广西等地。

『采收季节』秋季采挖。

『炮制方法』去杂质，冬春用热水洗，夏秋季用温水洗，捞入筐内，上盖湿布润透，次日取出切成2分丝状或小方块，晒干或烘干。若取其舒筋活络，则用酒炒，每斤药片用酒2两，撒入药内拌匀，润1小时，先用麦麸撒入锅内，待冒烟时，投入药片炒至淡黄色为度。鲜品，将药洗净，切横片或丝片晒干，制法同上。

『用量』6～12克。

『贮存』装箱内加盖，防潮防压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：草薢
  • 下一页：紫菀
<<< 返回本书目录
  1. 草鞋青【中药大全】
  2. 草绣球【中药大全】
  3. 草鞋《本草纲目》完整版
  4. 草血竭《滇南本草》
  5. 草香散【方剂大全】
  6. 草血竭【中药大全】
  7. 草香附【中药大全】
  8. 草药不可妄用《寿世青编》
  9. 草仙丸【方剂大全】
  10. 草药上、中、下部《证类本草》
  11. 草犀《本草择要纲目》
  12. 草药上部《新修本草》
  13. 草犀《本草纲目》完整版
  14. 草药下部《新修本草》
  15. 草乌叶【中药大全】
  16. 草药中部《新修本草》
  17. 草乌洗剂【方剂大全】
  18. 草罂饮【方剂大全】
  19. 草乌丸【方剂大全】
  20. 草玉梅【中药大全】
  21. 草乌头丸【方剂大全】
  22. 草原老鹳草【中药大全】
  23. 草乌头汤【方剂大全】
  24. 草泽泻【中药大全】
  25. 草乌头散【方剂大全】
  26. 草蜘蛛《本草纲目》完整版
  27. 草乌头膏【方剂大全】
  28. 草蜘蛛【中药大全】
  29. 草乌头方【方剂大全】
  30. 草钟乳丸【方剂大全】
  1. 草薢《中药炮制》
  2. 草鞋带《中医词典》
  3. 草血竭《滇南本草》
  4. 草犀根《证类本草》
  5. 草药《中医名词词典》
  6. 草犀根《海药本草》
  7. 草药《中医词典》
  8. 草犀《本草择要纲目》
  9. 草药《轩岐救正论》
  10. 草乌头（热）《本草分经》
  11. 草药不可妄用《寿世青编》
  12. 草乌头《药性切用》
  13. 草药上部《备急千金要方》
  14. 草乌头《本草撮要》
  15. 草药上部《新修本草》
  16. 草乌头《得配本草》
  17. 草药上部《证类本草》
  18. 草乌头《本草从新》
  19. 草药上部《普济方·针灸》
  20. 草乌头《本经逢原》
  21. 草药下部《备急千金要方》
  22. 草乌头《本草求真》
  23. 草药下部《新修本草》
  24. 草乌头《本草易读》
  25. 草药下部《证类本草》
  26. 草乌头《本草备要》
  27. 草药下部《普济方·针灸》
  28. 草乌《外科全生集》
  29. 草药治肝病《邹孟城三十年临证经验集》
  30. 草乌《顾松园医镜》
  31. 草药治肝病《三十年临证经验集》


紫菀_《中药炮制》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物紫菀的干燥根及根茎。

『产地』安徽、湖北、河南等地。

『采收季节』秋季采挖。

『炮制方法』去杂质、芦头，用清水洗去泥沙，后再用清水洗1次，捞入筐内，上盖湿布，次日取出切成半分厚横片，晒干或烘干。若取其增强润肺功能，则用蜜炙，每斤药片用蜜2两，倒入锅内炼开，再投入药片，不断翻动，炙至黄色，疏散不粘手为佳。

『用量』6～9克。

『贮存』装铁箱内加盖，蜜炙装瓷缸内防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草薢
  • 当前页：紫菀
  • 下一页：白及
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《中药炮制》
  2. 紫菀《长沙药解》
  3. 紫菀《本草经集注》
  4. 紫菀《药笼小品》
  5. 紫菀《新修本草》
  6. 紫菀《千金翼方》
  7. 紫菀《吴普本草》
  8. 紫菀《雷公炮制药性解》
  9. 紫菀《本草衍义》
  10. 紫菀《雷公炮炙论》
  11. 紫菀《本草备要》
  12. 紫菀《本草纲目》
  13. 紫菀《本草蒙筌》
  14. 紫菀《神农本草经》
  15. 紫菀《医学入门》
  16. 紫丸《三因极一病证方论》
  17. 紫菀《证类本草》
  18. 紫丸《备急千金要方》
  19. 紫菀《顾松园医镜》
  20. 紫外线杀菌的作用《理疗学》
  21. 紫菀《本草求真》
  22. 紫外线光谱及生物学作用特点《理疗学》
  23. 紫菀《本草新编》
  24. 紫外线光量子照射血液回输疗法《理疗学》
  25. 紫菀《本经逢原》
  26. 紫外线对眼的作用《理疗学》
  27. 紫菀《本草从新》
  28. 紫外线的生物学效应《理疗学》
  29. 紫菀《得配本草》
  30. 紫藤《证类本草》
  31. 紫菀《中药学》


白及_《中药炮制》_中医本草_【岐黄之术】

白及

白及

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兰科植物白及的干燥块茎。

『产地』湖北、安徽、江西等地。

『采收季节』8～11月采挖。

『炮制方法』去杂质洗净，冬春用热水浸2～3小时，夏秋季用温水浸1～2小时，捞入筐内，上盖湿布，每天翻动，润1～2天取出，切片或刨片半分厚。也可研粉备用。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：白及
  • 下一页：升麻
<<< 返回本书目录
  1. 白及《本草纲目》图文版
  2. 白及【中药大全】
  3. 白积《凌临灵方》
  4. 白及锭【方剂大全】
  5. 白鸡肫【中药大全】
  6. 白及肺【方剂大全】
  7. 白鸡汤【方剂大全】
  8. 白及膏【方剂大全】
  9. 白鸡屎藤【中药大全】
  10. 白及莲须散【方剂大全】
  11. 白芨散【方剂大全】
  12. 白及枇杷丸【方剂大全】
  13. 白芨根《本草择要纲目》
  14. 白及散【方剂大全】
  15. 白芨根《本草崇原》
  16. 白及汤【方剂大全】
  17. 白芨《证类本草》
  18. 白及糖【方剂大全】
  19. 白芨《药笼小品》
  20. 白及丸【方剂大全】
  21. 白芨《神农本草经百种录》
  22. 白及雄黄散【方剂大全】
  23. 白芨《滇南本草》
  24. 白及粥【方剂大全】
  25. 白芨《本草易读》
  26. 白棘《本草纲目》完整版
  27. 白芨《本草新编》
  28. 白棘《本草图经》
  29. 白芨《本草图经》
  30. 白棘《证类本草》
  1. 白及《中药炮制》
  2. 白及《本草纲目》
  3. 白及《吴普本草》
  4. 白积《凌临灵方》
  5. 白及《本经逢原》
  6. 白肌石《名医别录》
  7. 白棘《神农本草经》
  8. 白肌石《证类本草》
  9. 白棘《本草纲目》
  10. 白肌石《新修本草》
  11. 白棘《千金翼方》
  12. 白肌石《千金翼方》
  13. 白棘《本草经集注》
  14. 白芨散《太平惠民和剂局方》
  15. 白棘《新修本草》
  16. 白芨散《三因极一病证方论》
  17. 白棘《本草衍义》
  18. 白芨散《冯氏锦囊秘录》
  19. 白棘《医学入门》
  20. 白芨根《本草择要纲目》
  21. 白棘《证类本草》
  22. 白芨根《本草崇原》
  23. 白棘《本经逢原》
  24. 白芨《本草图经》
  25. 白棘《名医别录》
  26. 白芨《滇南本草》
  27. 白棘《本草图经》
  28. 白芨《本草乘雅半偈》
  29. 白蒺藜《医学入门》
  30. 白芨《外科全生集》
  31. 白蒺藜《本草求真》


升麻_《中药炮制》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛茛科植物大三叶升麻、兴安升麻或升麻的干燥根茎。

『常用名』禄升麻、周麻

『产地』东北、内蒙、河北、四川、湖北等地。

『采收季节』秋冬两季采挖。

『炮制方法』去杂质，洗净，冬春用热水浸半小时，夏秋季用冷水浸1小时捞入筐内，上盖湿布，次日取出切成半分厚斜片，晒干或烘干。若增强升浮之效，则用酒炒，每斤药片用酒2两，撒入药内，润1小时，将锅烧热，撒入麦麸，待冒烟时，投入药片，拌炒至黄黑色为度。若取其缓和上升，则用蜜炙，每斤药片用蜜2两，倒入锅内炼开，投入药片，拌炒至深黄色摊冷，以疏松不粘手为佳。若取其治崩漏便血，可炒炭用。

『用量』1～9克。

『贮存』生片放箱内，炙片放瓷坛内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白及
  • 当前页：升麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《中药炮制》
  2. 升麻《长沙药解》
  3. 升麻《本草经集注》
  4. 升麻《药笼小品》
  5. 升麻《新修本草》
  6. 升麻《千金翼方》
  7. 升麻《吴普本草》
  8. 升麻《雷公炮制药性解》
  9. 升麻《汤液本草》
  10. 升麻《雷公炮炙论》
  11. 升麻《本草备要》
  12. 升麻《本草纲目》
  13. 升麻《本草蒙筌》
  14. 升麻《神农本草经》
  15. 升麻《本草易读》
  16. 升龙茶《茶饮保健》
  17. 升麻《冯氏锦囊秘录》
  18. 升连茶《茶饮保健》
  19. 升麻《医学入门》
  20. 升解散《目经大成》
  21. 升麻《证类本草》
  22. 升降者天地之气交《卫生宝鉴》
  23. 升麻《顾松园医镜》
  24. 升降者天地之气交《汤液本草》
  25. 升麻《本草求真》
  26. 升降汤《医学衷中参西录》
  27. 升麻《本草新编》
  28. 升降手法《子午流注说难》
  29. 升麻《本经逢原》
  30. 升降失常《中医词典》
  31. 升麻《本草从新》


秦艽_《中药炮制》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为龙胆麦植物秦艽、麻花秦艽、粗茎秦艽或小秦艽的干燥根。

『常用名』人艽、西秦艽、汉秦艽。

『产地』陕西、青海、甘肃、内蒙、山西等地。

『采收季节』秋季采挖。

『炮制方法』拣去杂质洗净，春冬用温水洗，夏秋用冷水抢洗，捞入筐内，上盖湿布，次日取出，切片半分厚，晒干或烘干。若取其舒筋活络，则用酒炒，每斤用酒2两，撒入药内拌匀，投入锅内炒至微焦色。此外，也可清炒法。

『用量』6～24克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：秦艽
  • 下一页：黄芩
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《中药炮制》
  2. 秦艽《玉楸药解》
  3. 秦艽《本草经集注》
  4. 秦艽《药笼小品》
  5. 秦艽《新修本草》
  6. 秦艽《雷公炮制药性解》
  7. 秦艽《汤液本草》
  8. 秦艽《雷公炮炙论》
  9. 秦艽《本草备要》
  10. 秦艽《本草纲目》
  11. 秦艽《本草蒙筌》
  12. 秦艽《神农本草经》
  13. 秦艽《本草易读》
  14. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  15. 秦艽《冯氏锦囊秘录》
  16. 秦汉时期医学《中国医学通史》
  17. 秦艽《医学入门》
  18. 秦汉时期医事制度《中国医学通史》
  19. 秦艽《顾松园医镜》
  20. 秦汉时期药物与方剂成就《中国医学通史》
  21. 秦艽《本草求真》
  22. 秦汉时期军事医学《中国医学通史》
  23. 秦艽《本草新编》
  24. 秦汉时期风俗习尚与医药文化《中国医学通史》
  25. 秦艽《本经逢原》
  26. 秦汉时期的早期的医药交流《中国医学通史》
  27. 秦艽《本草从新》
  28. 秦国治《中医词典》
  29. 秦艽《得配本草》
  30. 秦桂丸论《格致余论》
  31. 秦艽《中药学》


黄芩_《中药炮制》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物黄芩的干燥根。

『常用名』子芩、条芩、枯黄芩。

『产地』内蒙、河北、山西、河南等地。

『采收季节』春秋季采挖。

『炮制方法』拣去杂质，洗净泥沙，捞出，置蒸笼内隔水蒸至软化，不超过1小时，取出，趁热切半分厚横片，晒干或烘干。若取其清上焦之邪热，则用黄酒炒，每斤药片用黄酒2两，撒入药内稍润片刻，投入锅内，炒成黄色。若取其止血，则炒炭至微黑色。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：黄芩
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《中药炮制》
  2. 黄芩《长沙药解》
  3. 黄芩《本草经集注》
  4. 黄芩《药笼小品》
  5. 黄芩《新修本草》
  6. 黄芩《千金翼方》
  7. 黄芩《神农本草经百种录》
  8. 黄芩《雷公炮制药性解》
  9. 黄芩《吴普本草》
  10. 黄芩《本草纲目》
  11. 黄芩《汤液本草》
  12. 黄芩《神农本草经》
  13. 黄芩《本草备要》
  14. 黄茄子《本草易读》
  15. 黄芩《本草蒙筌》
  16. 黄茄根及茎叶《本草易读》
  17. 黄芩《本草易读》
  18. 黄气病兼痧《痧胀玉衡》
  19. 黄芩《冯氏锦囊秘录》
  20. 黄气《中医词典》
  21. 黄芩《医学入门》
  22. 黄耆五物汤《医宗金鉴》
  23. 黄芩《证类本草》
  24. 黄耆桃红汤《医林改错》
  25. 黄芩《顾松园医镜》
  26. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  27. 黄芩《本草求真》
  28. 黄耆建中汤证（附列门人治验）《经方实验录》
  29. 黄芩《本草新编》
  30. 黄耆建中汤方《医宗金鉴》
  31. 黄芩《本经逢原》


胡黄连_《中药炮制》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为玄参科植物胡黄连的干燥根茎。

『常用名』胡连。

『产地』印度及南洋。

『采收季节』秋季采挖。

『炮制方法』拣去杂质，冬春季用温水洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切成1分厚横片，晒干或烘干。

『用量』1～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：胡黄连
  • 下一页：板蓝根
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《中药炮制》
  2. 胡黄连《药笼小品》
  3. 胡黄连《本草备要》
  4. 胡黄连《雷公炮制药性解》
  5. 胡黄连《医学入门》
  6. 胡黄连《本草纲目》
  7. 胡黄连《证类本草》
  8. 胡观察疝证《程杏轩医案》
  9. 胡黄连《顾松园医镜》
  10. 胡瓜叶《证类本草》
  11. 胡黄连《本草求真》
  12. 胡瓜〈寒〉《食疗本草》
  13. 胡黄连《本经逢原》
  14. 胡瓜《本草撮要》
  15. 胡黄连《本草从新》
  16. 胡瓜《本草从新》
  17. 胡黄连《得配本草》
  18. 胡瓜《本经逢原》
  19. 胡黄连《中药学》
  20. 胡瓜《本草求真》
  21. 胡黄连《本草便读》
  22. 胡瓜《医学入门》
  23. 胡黄连《增广和剂局方药性总论》
  24. 胡瓜《本草纲目》
  25. 胡黄连《本草害利》
  26. 胡蜂叮《是斋百一选方》
  27. 胡黄连《本草撮要》
  28. 胡粉散《儒门事亲》
  29. 胡黄连《药性切用》
  30. 胡粉《本草乘雅半偈》
  31. 胡黄连《本草图经》


板蓝根_《中药炮制》_中医本草_【岐黄之术】

板蓝根

板蓝根

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为十字花科植物菘蓝的干燥根。

『产地』江苏、湖北、河南等地。

『采收季节』秋季采挖。

『炮制方法』去杂质、剪去叶苗，冬春用温水洗，夏秋用冷水洗，捞入筐内，上盖湿布，次日取出，切成1分厚园片，晒干或烘干。

『用量』6～18克。

『贮存』装箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：板蓝根
  • 下一页：柴胡
<<< 返回本书目录
  1. 板黄《张氏医通》
  2. 板蓝根【中药大全】
  3. 板黄《医宗金鉴》
  4. 板蓝根【方剂大全】
  5. 板黄《痘疹心法要诀》
  6. 板蓝根茶【方剂大全】
  7. 板层状鱼鳞病【疾病大全】
  8. 板蓝根复方【方剂大全】
  9. 瘢痕性脱发【疾病大全】
  10. 板蓝根干糖浆【方剂大全】
  11. 瘢痕性类天疱疮【疾病大全】
  12. 板蓝根颗粒【方剂大全】
  13. 瘢痕疙瘩【疾病大全】
  14. 板蓝根汤【方剂大全】
  15. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  16. 板蓝根夏枯草饮【方剂大全】
  17. 瘢痕癌【疾病大全】
  18. 板蓝根银花糖浆【方剂大全】
  19. 搬运伤（病）员技术《现代院外急救手册》
  20. 板门穴推到横门穴法《推拿抉微》
  21. 搬运《家庭医学百科-自救互救篇》
  22. 板状腹【疾病症状】
  23. 搬倒甑【中药大全】
  24. 版肠瘟《松峰说疫》
  25. 斑状萎缩【疾病大全】
  26. 半把伞【中药大全】
  27. 斑状白化病【疾病大全】
  28. 半贝姜茶饮【方剂大全】
  29. 斑庄根《滇南本草》
  30. 半贝散【方剂大全】
  1. 板蓝根《中药炮制》
  2. 板黄《痘疹心法要诀》
  3. 板蓝根《本草便读》
  4. 板黄《张氏医通》
  5. 板蓝根茶《茶饮保健》
  6. 板黄《冯氏锦囊秘录》
  7. 板蓝青叶茶《茶饮保健》
  8. 板黄《医宗金鉴》
  9. 板栗烧鸡《食物疗法》
  10. 板齿《中医词典》
  11. 板门《手穴手纹诊治》
  12. 板《中医词典》
  13. 板门《中医词典》
  14. 板《中医名词词典》
  15. 板门穴推到横门穴法《推拿抉微》
  16. 癍疮入眼《中医词典》
  17. 板牙《中医词典》
  18. 瘢痕组织《病理学》
  19. 板茵茶《茶饮保健》
  20. 瘢痕灸（化脓灸）《中医名词词典》
  21. 板子伤《中医词典》
  22. 瘢痕灸（化脓灸）《中医名词词典》
  23. 版肠瘟《松峰说疫》
  24. 瘢痕灸《中医词典》
  25. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  26. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  27. 半边莲《本草纲目》
  28. 瘢痕疙瘩《默克家庭诊疗手册》
  29. 半边莲《中药炮制》
  30. 瘢《中医词典》
  31. 半边莲《本经逢原》


柴胡_《中药炮制》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物柴胡或狭叶柴胡的干燥根。

『产地』陕西、河南、河北、湖北等地。

『采收季节』秋季采挖。

『炮制方法』去杂质洗净，冬季热水浸10分钟，春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内上盖湿布，次日取出切成薄片，晒干或烘干。若取其升散，则用酒炒，每斤药片用酒2两，撒入药内拌匀，稍润片刻，投入锅内炒至焦黄色为度。若取其养阴，则用鳖血炒，每斤药片用1斤重鳖2只，放出鲜血，撒入药内，润1～2小时，用文火炒至黄色。

『用量』3～15克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板蓝根
  • 当前页：柴胡
  • 下一页：银柴胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《中药炮制》
  2. 柴胡《长沙药解》
  3. 柴胡《新修本草》
  4. 柴胡《药笼小品》
  5. 柴胡《神农本草经百种录》
  6. 柴胡《雷公炮制药性解》
  7. 柴胡《本草衍义》
  8. 柴胡《雷公炮炙论》
  9. 柴胡《汤液本草》
  10. 柴胡《神农本草经》
  11. 柴胡《本草备要》
  12. 柴蒿茶《茶饮保健》
  13. 柴胡《本草蒙筌》
  14. 柴葛解肌汤《医方论》
  15. 柴胡《本草易读》
  16. 柴葛解肌汤《万氏秘传片玉心书》
  17. 柴胡《冯氏锦囊秘录》
  18. 柴葛解肌汤《退思集类方歌注》
  19. 柴胡《医学入门》
  20. 柴葛解肌汤《医学心悟》
  21. 柴胡《顾松园医镜》
  22. 柴葛解肌汤《目经大成》
  23. 柴胡《本草求真》
  24. 柴葛解肌汤《删补名医方论》
  25. 柴胡《本草新编》
  26. 柴葛解肌汤《医宗金鉴》
  27. 柴胡《本经逢原》
  28. 柴葛解肌汤《时病论歌括新编》
  29. 柴胡《本草从新》
  30. 柴甘茶《茶饮保健》
  31. 柴胡《医方考》


银柴胡_《中药炮制》_中医本草_【岐黄之术】

银柴胡

银柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为石竹科植物银柴胡的干燥根。

『常用名』银胡。

『产地』宁夏、内蒙、湖北等地。

『采收季节』春秋两季采挖。

『炮制方法』拣去杂质，冬季用温水抢洗，春夏秋三季用冷水抢洗，捞入筐内，上盖湿布，次日取出，切半分厚斜片，晒干。若取其养阴，则用鳖血炒，制法与柴胡同。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：银柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 银不换【中药大全】
  2. 银柴胡【中药大全】
  3. 银箔【中药大全】
  4. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  5. 银扁担【中药大全】
  6. 银耳《食物疗法》
  7. 银边吊兰【中药大全】
  8. 银耳【中药大全】
  9. 银边翠【中药大全】
  10. 银耳白肺《保健药膳》
  11. 银背藤【中药大全】
  12. 银耳蚕蛹《保健药膳》
  13. 银白杨叶【中药大全】
  14. 银耳杜仲羹《保健药膳》
  15. 银白散【方剂大全】
  16. 银耳羹《保健药膳》
  17. 银《本草纲目》图文版
  18. 银耳化液汤《保健药膳》
  19. 银《本草易读》
  20. 银耳鸡汤《保健药膳》
  21. 银《本草纲目》完整版
  22. 银耳氽鸡片《保健药膳》
  23. 吟诗样语言【疾病症状】
  24. 银耳乌龙汤《保健药膳》
  25. 喑哑声音不清《麻科活人全书》
  26. 银耳粥《保健药膳》
  27. 喑哑门《辨证录》
  28. 银粉背蕨【中药大全】
  29. 喑俳《圣济总录》
  30. 银粉散【方剂大全】
  1. 银柴胡《中药炮制》
  2. 银箔《得配本草》
  3. 银柴胡《本草求真》
  4. 银白散《是斋百一选方》
  5. 银柴胡《本经逢原》
  6. 银白散《太平惠民和剂局方》
  7. 银柴胡《中药学》
  8. 银白散《三因极一病证方论》
  9. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  10. 银《本草分经》
  11. 银翠制法《外科十三方考》
  12. 银《本草分经》
  13. 银耳《老年食养食疗》
  14. 银《本草易读》
  15. 银耳《食物疗法》
  16. 银《本草备要》
  17. 银耳（《本草再新》）《中医饮食营养学》
  18. 银《本草纲目》
  19. 银耳白肺《保健药膳》
  20. 瘖痱《中医名词词典》
  21. 银耳蚕蛹《保健药膳》
  22. 喑哑声音不清《麻科活人全书》
  23. 银耳杜仲羹《保健药膳》
  24. 喑哑门（三则）《辨证录》
  25. 银耳羹《保健药膳》
  26. 喑俳《中医词典》
  27. 银耳羹《老年百病防治》
  28. 喑俳《圣济总录》
  29. 银耳化液汤《保健药膳》
  30. 喑门《张氏医通》
  31. 银耳鸡汤《保健药膳》


前胡_《中药炮制》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物白花前胡或紫花前胡的干燥根。

『常用名』信前胡、信胡、全胡。

『产地』江苏、安徽、湖北等地。

『采收季节』春秋两季采挖。

『炮制方法』去杂质，洗净泥沙，春冬用温水浸20分钟，夏秋季用冷水浸10分钟，捞入筐内，上盖湿布，次日取出，切成2厘厚横片，晒干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银柴胡
  • 当前页：前胡
  • 下一页：大蓟
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《中药炮制》
  2. 前胡《玉楸药解》
  3. 前胡《本草经集注》
  4. 前胡《药笼小品》
  5. 前胡《新修本草》
  6. 前胡《千金翼方》
  7. 前胡《吴普本草》
  8. 前胡《雷公炮制药性解》
  9. 前胡《汤液本草》
  10. 前胡《雷公炮炙论》
  11. 前胡《本草备要》
  12. 前胡《本草纲目》
  13. 前胡《本草蒙筌》
  14. 前后阴部《类经图翼》
  15. 前胡《本草易读》
  16. 前后血《中医词典》
  17. 前胡《冯氏锦囊秘录》
  18. 前后虚实图《此事难知》
  19. 前胡《医学入门》
  20. 前后虚实《温疫论》
  21. 前胡《证类本草》
  22. 前后配穴法《中医词典》
  23. 前胡《顾松园医镜》
  24. 前后不通《中医词典》
  25. 前胡《本草求真》
  26. 前后《中医词典》
  27. 前胡《本经逢原》
  28. 前关《中医词典》
  29. 前胡《本草从新》
  30. 前谷（荥穴）《子午流注说难》
  31. 前胡《得配本草》


大蓟_《中药炮制》_中医本草_【岐黄之术】

大蓟

大蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物蓟的干燥地上部分。

『产地』江西、湖北等地。

『采收季节』秋季采挖。

『炮制方法』清除杂质，洗净，冬春季用温水浸半小时，夏、秋季用冷水浸20分钟，捞入筐内，上盖湿布，次日取出，切成2～3分长横片晒干。若取其止血，则炒炭，将药片投入锅内，炒至外表黑色。

『用量』6～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：大蓟
  • 下一页：虎杖
<<< 返回本书目录
  1. 大蓟《滇南本草》
  2. 大蓟（图）【中药大全】
  3. 大蓟《本草乘雅半偈》
  4. 大蓟，小蓟《本草纲目》完整版
  5. 大济阴汤【方剂大全】
  6. 大蓟、小蓟《本草新编》
  7. 大剂归芍汤【方剂大全】
  8. 大蓟、小蓟《本草纲目》图文版
  9. 大戟枣子【方剂大全】
  10. 大蓟根《本草择要纲目》
  11. 大戟芫花散【方剂大全】
  12. 大蓟根散【方剂大全】
  13. 大戟洗汤【方剂大全】
  14. 大蓟散【方剂大全】
  15. 大戟丸【方剂大全】
  16. 大蓟速溶饮。《保健药膳》
  17. 大戟汤【方剂大全】
  18. 大蓟饮【方剂大全】
  19. 大戟散【方剂大全】
  20. 大蓟汁饮【方剂大全】
  21. 大戟膏【方剂大全】
  22. 大加减建中汤【方剂大全】
  23. 大戟饼子【方剂大全】
  24. 大瘕泄寒湿《儒门事亲》
  25. 大戟【中药大全】
  26. 大建脾散【方剂大全】
  27. 大戟《本草纲目》图文版
  28. 大建脾汤【方剂大全】
  29. 大戟《证类本草》
  30. 大建脾丸【方剂大全】
  1. 大蓟《中药炮制》
  2. 大蓟《玉楸药解》
  3. 大蓟《得配本草》
  4. 大戟中毒《中医词典》
  5. 大蓟《中药学》
  6. 大戟枣子《医方考》
  7. 大蓟《本草分经》
  8. 大戟洗汤《备急千金要方》
  9. 大蓟《本草乘雅半偈》
  10. 大戟丸《三因极一病证方论》
  11. 大蓟《滇南本草》
  12. 大戟（攻）《本草分经》
  13. 大蓟、小蓟《本草纲目》
  14. 大戟《本草图经》
  15. 大蓟、小蓟《本草新编》
  16. 大戟《本草乘雅半偈》
  17. 大蓟、小蓟《本经逢原》
  18. 大戟《药征》
  19. 大蓟根《本草择要纲目》
  20. 大戟《外科全生集》
  21. 大蓟散《冯氏锦囊秘录》
  22. 大戟《本草撮要》
  23. 大蓟速溶饮。《保健药膳》
  24. 大戟《本草择要纲目》
  25. 大瘕泄《中医名词词典》
  26. 大戟《本草分经》
  27. 大瘕泄《中医词典》
  28. 大戟《名医别录》
  29. 大瘕泄寒湿《儒门事亲》
  30. 大戟《增广和剂局方药性总论》
  31. 大建脾散《是斋百一选方》


虎杖_《中药炮制》_中医本草_【岐黄之术】

虎杖

虎杖

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蓼科植物虎杖的干燥根茎及根。

『常用名』活血莲、野黄芩。

『产地』南方各省均产。

『采收季节』秋季采挖。

『炮制方法』鲜根洗净泥土，切成半分厚斜片。干品，洗净、投入缸内浸2～3天，捞入筐内，滤干水份，上盖湿布，次日取出，切片晒干、规格同上。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟
  • 当前页：虎杖
  • 下一页：小蓟
<<< 返回本书目录
  1. 虎杖《本草纲目》图文版
  2. 虎杖【中药大全】
  3. 虎杖《雷公炮炙论》
  4. 虎杖【方剂大全】
  5. 虎杖《本草图经》
  6. 虎杖二金汤【方剂大全】
  7. 虎杖《本草纲目》完整版
  8. 虎杖根《证类本草》
  9. 虎掌饮【方剂大全】
  10. 虎杖根【方剂大全】
  11. 虎掌丸【方剂大全】
  12. 虎杖根粉剂【方剂大全】
  13. 虎掌汤【方剂大全】
  14. 虎杖红药子膏【方剂大全】
  15. 虎掌南星【中药大全】
  16. 虎杖煎【方剂大全】
  17. 虎掌草叶【中药大全】
  18. 虎杖煎剂【方剂大全】
  19. 虎掌草【中药大全】
  20. 虎杖解毒汤【方剂大全】
  21. 虎掌草《滇南本草》
  22. 虎杖散《小儿药证直诀》
  23. 虎掌《本草纲目》图文版
  24. 虎杖散【方剂大全】
  25. 虎掌《证类本草》
  26. 虎杖汤【方剂大全】
  27. 虎掌《本草图经》
  28. 虎杖香蕈【中药大全】
  29. 虎掌《本草乘雅半偈》
  30. 虎杖叶【中药大全】
  1. 虎杖《中药炮制》
  2. 虎杖《雷公炮炙论》
  3. 虎杖《本草衍义》
  4. 虎杖《本草纲目》
  5. 虎杖《医学入门》
  6. 虎掌草《滇南本草》
  7. 虎杖《中药学》
  8. 虎掌《本草图经》
  9. 虎杖《增广和剂局方药性总论》
  10. 虎掌《本草乘雅半偈》
  11. 虎杖《本草图经》
  12. 虎掌《名医别录》
  13. 虎杖根《千金翼方》
  14. 虎掌《增广和剂局方药性总论》
  15. 虎杖根《本草经集注》
  16. 虎掌《证类本草》
  17. 虎杖根《新修本草》
  18. 虎掌《医学入门》
  19. 虎杖根《证类本草》
  20. 虎掌《吴普本草》
  21. 虎杖根《名医别录》
  22. 虎掌《新修本草》
  23. 虎杖煎《备急千金要方》
  24. 虎掌《本草经集注》
  25. 虎杖散《小儿药证直诀》
  26. 虎掌《千金翼方》
  27. 虎爪伤《奇效简便良方》
  28. 虎掌《本草纲目》
  29. 虎髭毒《医宗金鉴》
  30. 虎掌《神农本草经》
  31. 虎髭毒《外科心法要诀》


小蓟_《中药炮制》_中医本草_【岐黄之术】

小蓟

小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物刺儿菜或刻叶刺儿菜的干燥地上部分。

『常用名』白丹参

『产地』湖南、湖北、江苏、江西等地。

『采收季节』秋季采挖。

『炮制方法』去杂质，洗净，冬季用温水浸20分钟，春、夏、秋用冷水浸10分钟，捞入筐内，上盖湿布，次日取出，切1分厚横片，晒干。

『用量』6～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖
  • 当前页：小蓟
  • 下一页：土茯苓
<<< 返回本书目录
  1. 小蓟《滇南本草》
  2. 小蓟（图）【中药大全】
  3. 小剂量外照射的生物效应《核、化学武器损伤》
  4. 小蓟根《本草图经》
  5. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  6. 小蓟根《本草择要纲目》
  7. 小棘苔藓【疾病大全】
  8. 小蓟饮子【方剂大全】
  9. 小棘毛壅病【疾病大全】
  10. 小蓟饮子藕《汤头歌诀》
  11. 小火草【中药大全】
  12. 小建中合剂【方剂大全】
  13. 小活络丸【方剂大全】
  14. 小建中汤《伤寒寻源》
  15. 小活络丹【方剂大全】
  16. 小建中汤《苏沈良方》
  17. 小茴香粥《保健药膳》
  18. 小建中汤《汤头歌诀》
  19. 小茴香丸【方剂大全】
  20. 小建中汤【方剂大全】
  21. 小茴香酒【方剂大全】
  22. 小建中汤证《经方实验录》
  23. 小茴香（图）【中药大全】
  24. 小建中汤证治本位的意义《圆运动的古中医学》
  25. 小茴香《药笼小品》
  26. 小建中汤证治推论的意义《圆运动的古中医学》
  27. 小茴香《本草经解》
  28. 小箭草【中药大全】
  29. 小灰包【中药大全】
  30. 小降气汤【方剂大全】
  1. 小蓟《中药炮制》
  2. 小剂量一次照射效应《核、化学武器损伤》
  3. 小蓟《得配本草》
  4. 小剂量外照射的医学处理原则《核、化学武器损伤》
  5. 小蓟《本草便读》
  6. 小剂量外照射的概念《核、化学武器损伤》
  7. 小蓟《滇南本草》
  8. 小剂量慢性照射效应《核、化学武器损伤》
  9. 小蓟根《本草择要纲目》
  10. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  11. 小蓟根《本草图经》
  12. 小急《中医词典》
  13. 小蓟根散《仁术便览》
  14. 小吉《中医词典》
  15. 小蓟琥珀散《医方考》
  16. 小活络丹《医方论》
  17. 小蓟散《重订囊秘喉书》
  18. 小茴香粥《保健药膳》
  19. 小蓟饮子《冯氏锦囊秘录》
  20. 小茴香丸《三因极一病证方论》
  21. 小蓟饮子《医方考》
  22. 小茴香酒《医林改错》
  23. 小蓟饮子《医方论》
  24. 小茴香《药性切用》
  25. 小蓟饮子藕《汤头歌诀》
  26. 小茴香《本草撮要》
  27. 小夹板《中医名词词典》
  28. 小茴香《本草分经》
  29. 小甲香《海药本草》
  30. 小茴香《本草分经》
  31. 小建中汤《圆运动的古中医学》


土茯苓_《中药炮制》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为百合科植物光叶菝葜的干燥根茎。

『常用名』仙遗粮。

『产地』我国南方各地均产。

『采收季节』秋季采挖。

『炮制方法』鲜品洗净泥沙，切成半分厚园长片。干品洗净泥沙，投入缸内水浸3～4天，捞起滤干水份，切成半分厚园片，阴干或烘干。

『用量』9～30克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟
  • 当前页：土茯苓
  • 下一页：藕节
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《中药炮制》
  2. 土茯苓《玉楸药解》
  3. 土茯苓《本草备要》
  4. 土茯苓《药笼小品》
  5. 土茯苓《本草易读》
  6. 土茯苓《本草纲目》
  7. 土茯苓《冯氏锦囊秘录》
  8. 土蜂子《千金翼方》
  9. 土茯苓《本草求真》
  10. 土蜂窠上细土《证类本草》
  11. 土茯苓《本经逢原》
  12. 土蜂窠《外科全生集》
  13. 土茯苓《本草从新》
  14. 土蜂窠《本草纲目》
  15. 土茯苓《得配本草》
  16. 土蜂《本草经集注》
  17. 土茯苓《中药学》
  18. 土蜂《本草纲目》
  19. 土茯苓《本草便读》
  20. 土蜂《名医别录》
  21. 土茯苓《本草分经》
  22. 土风疮候《诸病源候论》
  23. 土茯苓《本草分经》
  24. 土风疮《中医词典》
  25. 土茯苓《本草择要纲目》
  26. 土方《中医词典》
  27. 土茯苓《本草撮要》
  28. 土豆粥《食物疗法》
  29. 土茯苓《外科全生集》
  30. 土地《证类本草》
  31. 土茯苓《药性切用》


藕节_《中药炮制》_中医本草_【岐黄之术】

藕节

藕节

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为睡莲科植物莲的干燥根茎节部。

『产地』各地均产。

『采收季节』春、秋、冬季采挖。

『炮制方法』鲜藕节，洗去泥土，切2分厚横片。干品用清水浸10分钟，捞入筐内，晾干，切片，晒干。若取其增强止血功能，则炒炭用。炒至焦黑色。

『用量』15～30克。

『贮存』装箱内加盖、防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：藕节
  • 下一页：瞿麦
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《中药炮制》
  2. 藕根《本草易读》
  3. 藕节《本草易读》
  4. 藕粉糕《保健药膳》
  5. 藕节《本草从新》
  6. 藕包毒《中医词典》
  7. 藕节《中药学》
  8. 藕包《中医词典》
  9. 藕节《本草择要纲目》
  10. 藕〈寒〉《食疗本草》
  11. 藕节《药性切用》
  12. 藕、鸡头实《本草思辨录》
  13. 藕节毒《中医词典》
  14. 藕（《神农本草经》）《中医饮食营养学》
  15. 藕节散《冯氏锦囊秘录》
  16. 藕《本草分经》
  17. 藕蜜膏《医学入门》
  18. 藕《得配本草》
  19. 藕实《本草衍义》
  20. 藕《本草从新》
  21. 藕实《增广和剂局方药性总论》
  22. 藕《医学入门》
  23. 藕实茎《神农本草经》
  24. 藕《饮食须知》
  25. 藕实茎《新修本草》
  26. 藕《本草备要》
  27. 藕实茎《神农本草经百种录》
  28. 藕《饮膳正要》
  29. 藕实茎《证类本草》
  30. 藕《药笼小品》
  31. 藕实茎《名医别录》


瞿麦_《中药炮制》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为石竹科植物瞿麦的干燥地上部分。

『常用名』去麦、瞿麦穗。

『产地』全国各地均产。

『采收季节』夏秋季采挖。

『炮制方法』拣去杂质，冬春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布次日取出，切成2分长横片，晒干。

『用量』6～12克。

『贮存』装箱内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节
  • 当前页：瞿麦
  • 下一页：扁蓄
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《中药炮制》
  2. 瞿麦《长沙药解》
  3. 瞿麦《本草经集注》
  4. 瞿麦《药笼小品》
  5. 瞿麦《新修本草》
  6. 瞿麦《千金翼方》
  7. 瞿麦《本草衍义》
  8. 瞿麦《雷公炮炙论》
  9. 瞿麦《汤液本草》
  10. 瞿麦《本草纲目》
  11. 瞿麦《本草备要》
  12. 瞿麦《神农本草经》
  13. 瞿麦《本草蒙筌》
  14. 瞿（音劬）麦《证类本草》
  15. 瞿麦《本草易读》
  16. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  17. 瞿麦《冯氏锦囊秘录》
  18. 鸲鹆肉《证类本草》
  19. 瞿麦《医学入门》
  20. 鸲鹆肉《新修本草》
  21. 瞿麦《本草求真》
  22. 鸲鹆肉《千金翼方》
  23. 瞿麦《本经逢原》
  24. 鸲鹆《本经逢原》
  25. 瞿麦《本草从新》
  26. 鸲鹆《医学入门》
  27. 瞿麦《得配本草》
  28. 朐痒《中医词典》
  29. 瞿麦《中药学》
  30. 趋翔《中医词典》
  31. 瞿麦《本草思辨录》


扁蓄_《中药炮制》_中医本草_【岐黄之术】

扁蓄

扁蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蓼科植物扁蓄的干燥地上部分。

『产地』全国各地均产。

『采收季节』夏季采收，嫩者佳。

『炮制方法』拣去杂质，冬春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内，上盖湿布，次日取出，先切去须根，再切成2分长横片，晒干。

『用量』9～12克。

『贮存』装箱内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：扁蓄
  • 下一页：紫苏叶
<<< 返回本书目录
  1. 扁藤叶【中药大全】
  2. 扁银丸【方剂大全】
  3. 扁藤【中药大全】
  4. 扁樱桃【中药大全】
  5. 扁桃腺炎【中药主治】
  6. 扁轴木【中药大全】
  7. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  8. 扁竹《本草易读》
  9. 扁桃体周围脓肿【疾病大全】
  10. 扁竹测【中药大全】
  11. 扁桃体周围脓肿《临床激光治疗学》
  12. 扁竹根【中药大全】
  13. 扁桃体炎（乳蛾）《小儿常见病单验方》
  14. 扁竹兰【中药大全】
  15. 扁桃体炎【中药主治】
  16. 匾蓄《本草纲目》图文版
  17. 扁桃体小或缺如【疾病症状】
  18. 褊银丸《小儿药证直诀》
  19. 扁桃体上有灰色膜【疾病症状】
  20. 褊银丸【方剂大全】
  21. 扁桃体肥大【疾病症状】
  22. 弁首《古今医鉴》
  23. 扁桃体发炎【疾病症状】
  24. 弁言《归砚录》
  25. 扁桃体充血肥大【疾病症状】
  26. 弁言《冷庐医话》
  27. 扁桃体充血【疾病症状】
  28. 弁言《女科折衷纂要》
  29. 扁桃体变小而坚韧【疾病症状】
  30. 弁言《市隐庐医学杂着》
  1. 扁蓄《中药炮制》
  2. 扁杏仁《药性切用》
  3. 扁蓄《本草求真》
  4. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  5. 扁银丸《普济本事方》
  6. 扁桃体周围脓肿《耳鼻咽喉外科学》
  7. 扁竹《本草易读》
  8. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  9. 匾豆《饮膳正要》
  10. 扁桃体周围脓肿《临床激光治疗学》
  11. 匾蓄《本草纲目》
  12. 扁桃体支《人体解剖学》
  13. 褊银丸《小儿药证直诀》
  14. 扁桃体炎（乳蛾）《小儿常见病单验方》
  15. 卞大亨《中医词典》
  16. 扁桃体炎《病理学》
  17. 弁首《古今医鉴》
  18. 扁桃体炎《默克家庭诊疗手册》
  19. 弁言《市隐庐医学杂着》
  20. 扁桃体切除术《耳鼻咽喉外科学》
  21. 弁言《冷庐医话》
  22. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  23. 弁言《重庆堂随笔》
  24. 扁桃体点（鱼际点）《手穴手纹诊治》
  25. 弁言《归砚录》
  26. 扁桃体癌《默克家庭诊疗手册》
  27. 弁言《女科折衷纂要》
  28. 扁桃体《组织学与胚胎学》
  29. 变《中医词典》
  30. 扁鹊仲景例《阴证略例》
  31. 变白发染发方五首《外台秘要》


紫苏叶_《中药炮制》_中医本草_【岐黄之术】

紫苏叶

紫苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物紫苏的干燥嫩枝及叶。

『常用名』苏叶、紫苏。

『产地』全国各地均产。

『采收季节』7～8月采。

『炮制方法』取鲜紫苏拣去杂质，洗净，切成2分长横片，晒干。

『用量』3～12克。

『贮存』装箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁蓄
  • 当前页：紫苏叶
  • 下一页：紫苏梗
<<< 返回本书目录
  1. 紫苏叶《滇南本草》
  2. 紫苏叶【中药大全】
  3. 紫苏汤【方剂大全】
  4. 紫苏叶（苏子）《本草新编》
  5. 紫苏散【方剂大全】
  6. 紫苏饮【方剂大全】
  7. 紫苏麻仁粥【方剂大全】
  8. 紫苏饮子【方剂大全】
  9. 紫苏麻仁粥《保健药膳》
  10. 紫苏粥《保健药膳》
  11. 紫苏梗叶《本草易读》
  12. 紫苏子【中药大全】
  13. 紫苏梗【中药大全】
  14. 紫苏子散【方剂大全】
  15. 紫苏苞【中药大全】
  16. 紫苏子汤【方剂大全】
  17. 紫苏【中药大全】
  18. 紫苏子圆【方剂大全】
  19. 紫苏《药笼小品》
  20. 紫檀【中药大全】
  21. 紫苏《药鉴》
  22. 紫檀香《本草纲目》完整版
  23. 紫苏《雷公炮炙论》
  24. 紫藤《本草纲目》完整版
  25. 紫苏《本草择要纲目》
  26. 紫藤《证类本草》
  27. 紫苏《本草经解》
  28. 紫藤【中药大全】
  29. 紫苏《本草崇原》
  30. 紫藤根【中药大全】
  1. 紫苏叶《中药炮制》
  2. 紫苏香梗茶《茶饮保健》
  3. 紫苏叶《中医饮食营养学》
  4. 紫苏通利茶《茶饮保健》
  5. 紫苏叶《本草便读》
  6. 紫苏汤《太平惠民和剂局方》
  7. 紫苏叶《药性切用》
  8. 紫苏散《普济本事方》
  9. 紫苏叶《滇南本草》
  10. 紫苏散《妇人大全良方》
  11. 紫苏叶（苏子）《本草新编》
  12. 紫苏麻仁粥《仁术便览》
  13. 紫苏饮《医方考》
  14. 紫苏麻仁粥《老年百病防治》
  15. 紫苏饮《医学心悟》
  16. 紫苏麻仁粥《保健药膳》
  17. 紫苏饮《仁术便览》
  18. 紫苏解郁茶《茶饮保健》
  19. 紫苏饮《医方论》
  20. 紫苏姜茶《茶饮保健》
  21. 紫苏饮《博济方》
  22. 紫苏煎《饮膳正要》
  23. 紫苏粥《保健药膳》
  24. 紫苏梗叶《本草易读》
  25. 紫苏子散《太平惠民和剂局方》
  26. 紫苏梗《中药炮制》
  27. 紫苏子汤《备急千金要方》
  28. 紫苏膏《博济方》
  29. 紫苏子汤《三因极一病证方论》
  30. 紫苏茶《茶饮保健》
  31. 紫苏子丸《太平惠民和剂局方》


紫苏梗_《中药炮制》_中医本草_【岐黄之术】

紫苏梗

紫苏梗

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物紫苏的干燥茎。

『常用名』老苏梗、苏梗。

『产地』全国各地均产。

『采收季节』7～8月采。

『炮制方法』鲜品：除去根切成2厘厚斜片，晒干。干品：冬春季用温水稍浸片刻，夏秋季用冷水稍浸片刻，捞起捆好，上盖湿布，润透取出，切成2厘厚斜片，晒干。

『用量』3～9克。

『贮存』装箱内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏叶
  • 当前页：紫苏梗
  • 下一页：麻黄
<<< 返回本书目录
  1. 紫苏苞【中药大全】
  2. 紫苏梗【中药大全】
  3. 紫苏【中药大全】
  4. 紫苏梗叶《本草易读》
  5. 紫苏《药笼小品》
  6. 紫苏麻仁粥《保健药膳》
  7. 紫苏《药鉴》
  8. 紫苏麻仁粥【方剂大全】
  9. 紫苏《雷公炮炙论》
  10. 紫苏散【方剂大全】
  11. 紫苏《本草择要纲目》
  12. 紫苏汤【方剂大全】
  13. 紫苏《本草经解》
  14. 紫苏叶《滇南本草》
  15. 紫苏《本草崇原》
  16. 紫苏叶【中药大全】
  17. 紫霜圆【方剂大全】
  18. 紫苏叶（苏子）《本草新编》
  19. 紫霜丸《小儿药证直诀》
  20. 紫苏饮【方剂大全】
  21. 紫双丸【方剂大全】
  22. 紫苏饮子【方剂大全】
  23. 紫石英圆【方剂大全】
  24. 紫苏粥《保健药膳》
  25. 紫石英丸【方剂大全】
  26. 紫苏子【中药大全】
  27. 紫石英天门冬丸【方剂大全】
  28. 紫苏子散【方剂大全】
  29. 紫石英【中药大全】
  30. 紫苏子汤【方剂大全】
  1. 紫苏梗《中药炮制》
  2. 紫苏膏《博济方》
  3. 紫苏梗叶《本草易读》
  4. 紫苏茶《茶饮保健》
  5. 紫苏煎《饮膳正要》
  6. 紫苏安子茶《茶饮保健》
  7. 紫苏姜茶《茶饮保健》
  8. 紫苏《药鉴》
  9. 紫苏解郁茶《茶饮保健》
  10. 紫苏《外科全生集》
  11. 紫苏麻仁粥《保健药膳》
  12. 紫苏《本草撮要》
  13. 紫苏麻仁粥《老年百病防治》
  14. 紫苏《本草害利》
  15. 紫苏麻仁粥《仁术便览》
  16. 紫苏《本草择要纲目》
  17. 紫苏散《妇人大全良方》
  18. 紫苏《本草经解》
  19. 紫苏散《普济本事方》
  20. 紫苏《本草崇原》
  21. 紫苏汤《太平惠民和剂局方》
  22. 紫苏《中药学》
  23. 紫苏通利茶《茶饮保健》
  24. 紫苏《得配本草》
  25. 紫苏香梗茶《茶饮保健》
  26. 紫苏《本草从新》
  27. 紫苏叶《中药炮制》
  28. 紫苏《本经逢原》
  29. 紫苏叶《中医饮食营养学》
  30. 紫苏《本草求真》
  31. 紫苏叶《本草便读》


麻黄_《中药炮制》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为麻黄科植物草麻黄、中麻黄或木贼 麻黄的干燥草质茎。

『产地』辽宁、河北、山西、陕西等地。

『采收季节』秋冬季采。

『炮制方法』去杂质，用温水略泡片刻，捞入筐内，上盖湿布，次日取出，先将根选出，后切成3分长横片、晒干。制麻黄绒：取切好麻黄，放研槽内，用手轻轻研成绒状取出，筛去灰尘，备用。炙麻黄：每斤药片用蜂蜜2～3两，倒入锅内炼开，再投入药片拌炒，至金黄色摊冷，以疏散不粘手为佳。

『用量』1～6克。

『贮存』装箱内，炙者装瓷缸内，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏梗
  • 当前页：麻黄
  • 下一页：麻黄根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《中药炮制》
  2. 麻黄《长沙药解》
  3. 麻黄《本草经集注》
  4. 麻黄《药笼小品》
  5. 麻黄《新修本草》
  6. 麻黄《千金翼方》
  7. 麻黄《神农本草经百种录》
  8. 麻黄《雷公炮制药性解》
  9. 麻黄《吴普本草》
  10. 麻黄《雷公炮炙论》
  11. 麻黄《本草衍义》
  12. 麻黄《本草纲目》
  13. 麻黄《汤液本草》
  14. 麻黄《神农本草经》
  15. 麻黄《本草备要》
  16. 麻后余义《专治麻痧初编》
  17. 麻黄《本草蒙筌》
  18. 麻后有痰《中医词典》
  19. 麻黄《本草易读》
  20. 麻后宜用药性《麻科活人全书》
  21. 麻黄《冯氏锦囊秘录》
  22. 麻后眼病《麻疹阐注》
  23. 麻黄《医学入门》
  24. 麻后牙疳《中医词典》
  25. 麻黄《证类本草》
  26. 麻后脱肛《麻疹阐注》
  27. 麻黄《顾松园医镜》
  28. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  29. 麻黄《本草求真》
  30. 麻后急慢惊风《麻疹阐注》
  31. 麻黄《本草新编》


麻黄根_《中药炮制》_中医本草_【岐黄之术】

麻黄根

麻黄根

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取根，春冬季用温水洗，夏秋季用冷水洗，捞入筛内，上盖湿布，润透取出，切成2分长横片，晒干。

『用量』6～9克。

『贮存』装箱内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：麻黄根
  • 下一页：细辛
<<< 返回本书目录
  1. 麻黄葛根汤【方剂大全】
  2. 麻黄根【中药大全】
  3. 麻黄膏【方剂大全】
  4. 麻黄根粉【方剂大全】
  5. 麻黄甘草汤【方剂大全】
  6. 麻黄根散【方剂大全】
  7. 麻黄复煎散【方剂大全】
  8. 麻黄根汤【方剂大全】
  9. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  10. 麻黄钩藤散【方剂大全】
  11. 麻黄附子细辛汤《汤头歌诀》
  12. 麻黄桂心汤【方剂大全】
  13. 麻黄附子细辛汤《伤寒寻源》
  14. 麻黄桂枝辩《景岳全书》
  15. 麻黄附子汤【方剂大全】
  16. 麻黄桂枝各半汤【方剂大全】
  17. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  18. 麻黄桂枝升麻汤【方剂大全】
  19. 麻黄附子甘草汤证《临证实验录》
  20. 麻黄桂枝汤【方剂大全】
  21. 麻黄附子甘草汤【方剂大全】
  22. 麻黄厚朴汤【方剂大全】
  23. 麻黄附子甘草汤《伤寒寻源》
  24. 麻黄黄芩汤【方剂大全】
  25. 麻黄防风汤【方剂大全】
  26. 麻黄加独活防风汤【方剂大全】
  27. 麻黄方【方剂大全】
  28. 麻黄加葛根汤【方剂大全】
  29. 麻黄发表汤【方剂大全】
  30. 麻黄加生地黄汤【方剂大全】
  1. 麻黄根《中药炮制》
  2. 麻黄葛根汤《医方考》
  3. 麻黄根《本草易读》
  4. 麻黄甘草汤《三因极一病证方论》
  5. 麻黄根《中药学》
  6. 麻黄甘草汤《冯氏锦囊秘录》
  7. 麻黄根茶《食物疗法》
  8. 麻黄甘草汤《圆运动的古中医学》
  9. 麻黄根粉《备急千金要方》
  10. 麻黄附子炙草汤《圆运动的古中医学》
  11. 麻黄根散《妇人大全良方》
  12. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  13. 麻黄桂枝辩《景岳全书》
  14. 麻黄附子细辛汤方《伤寒论》
  15. 麻黄桂枝各半汤《三因极一病证方论》
  16. 麻黄附子细辛汤方《医宗金鉴》
  17. 麻黄桂枝汤《冯氏锦囊秘录》
  18. 麻黄附子细辛汤方《伤寒杂病论》
  19. 麻黄桂枝汤《三因极一病证方论》
  20. 麻黄附子细辛汤《伤寒括要》
  21. 麻黄加术汤《圆运动的古中医学》
  22. 麻黄附子细辛汤《汤头歌诀》
  23. 麻黄加术汤《金匮悬解》
  24. 麻黄附子细辛汤《医方论》
  25. 麻黄加术汤《医宗金鉴》
  26. 麻黄附子细辛汤《时方妙用》
  27. 麻黄加术汤《删补名医方论》
  28. 麻黄附子细辛汤《退思集类方歌注》
  29. 麻黄加术汤《退思集类方歌注》
  30. 麻黄附子细辛汤《伤寒寻源》
  31. 麻黄加术汤方《伤寒杂病论》


细辛_《中药炮制》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马兜铃科植物北细辛、汉城细辛或华细辛的干燥全草。

『常用名』北细辛、辽细辛。

『产地』辽宁等地。

『采收季节』秋冬季采收。

『炮制方法』拣去杂质，洗净，冬春季用温水抢洗，夏秋季用冷水抢洗，捞入筐内、滤干水粉，当时切片3分长、晒干。炙细辛：每斤药片，用蜜4两炼开，炒至深黄色，取出摊冷，以疏散不粘手为佳。

『用量』1～5克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄根
  • 当前页：细辛
  • 下一页：茵陈
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《中药炮制》
  2. 细辛《长沙药解》
  3. 细辛《本草经集注》
  4. 细辛《药笼小品》
  5. 细辛《新修本草》
  6. 细辛《千金翼方》
  7. 细辛《神农本草经百种录》
  8. 细辛《雷公炮制药性解》
  9. 细辛《吴普本草》
  10. 细辛《雷公炮炙论》
  11. 细辛《本草衍义》
  12. 细辛《本草纲目》
  13. 细辛《汤液本草》
  14. 细辛《神农本草经》
  15. 细辛《本草备要》
  16. 细香茶《茶饮保健》
  17. 细辛《本草蒙筌》
  18. 细丸《备急千金要方》
  19. 细辛《本草易读》
  20. 细水滑《饮膳正要》
  21. 细辛《冯氏锦囊秘录》
  22. 细乞思哥《饮膳正要》
  23. 细辛《医学入门》
  24. 细芪茶《茶饮保健》
  25. 细辛《证类本草》
  26. 细脉指法主病《脉诀乳海》
  27. 细辛《顾松园医镜》
  28. 细脉（阴）《诊家正眼》
  29. 细辛《本草求真》
  30. 细脉（阴）《脉诀汇辨》
  31. 细辛《本草新编》


茵陈_《中药炮制》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊花植物滨蒿或茵陈蒿的干燥幼苗。

『常用名』绵茵陈、茵陈蒿。

『产地』陕西、山西、湖北等地。

『采收季节』清明前采为佳。

『炮制方法』拣去杂质，筛净灰尘备用。

『用量』9～18克。

『贮存』装木箱内按紧加盖，防潮防尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：茵陈
  • 下一页：青蒿（附：青蒿梗）
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《中药炮制》
  2. 茵陈《药笼小品》
  3. 茵陈《本草备要》
  4. 茵陈《神农本草经》
  5. 茵陈《本草易读》
  6. 阴纵《中医词典》
  7. 茵陈《顾松园医镜》
  8. 阴肿证治《妇科心法要诀》
  9. 茵陈《本草求真》
  10. 阴肿证治《医宗金鉴》
  11. 茵陈《本草新编》
  12. 阴肿生疮论《小儿卫生总微论方》
  13. 茵陈《本草从新》
  14. 阴肿生疮《奇效简便良方》
  15. 茵陈《本草便读》
  16. 阴肿疝气第八十六问《婴童百问》
  17. 茵陈《本草经解》
  18. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  19. 茵陈《本草分经》
  20. 阴肿疝气《急救广生集》
  21. 茵陈《本草分经》
  22. 阴肿疝气《寿世保元》
  23. 茵陈《本草分经》
  24. 阴肿疝《幼科释谜》
  25. 茵陈《本草撮要》
  26. 阴肿如斗门主方《疡医大全》
  27. 茵陈《外科全生集》
  28. 阴肿如斗《奇方类编》
  29. 茵陈《药鉴》
  30. 阴肿如斗《急救广生集》
  31. 茵陈茯苓汤《医方考》


青蒿（附：青蒿梗）_《中药炮制》_中医本草_【岐黄之术】

青蒿（附：青蒿梗）
在线购买《中药炮制》正版书籍

青蒿（附：青蒿梗）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物黄花蒿或青蒿的干燥地上部分。

『产地』全国各地均产。

『采收季节』夏末采收。

『炮制方法』拣去杂质，摘去粗枝，作青蒿梗用，用水抢洗净，捞入筐内，滤干水份，当时切片2分长晒干。鲜品不用水洗。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：青蒿（附：青蒿梗）
  • 下一页：附：青蒿梗
<<< 返回本书目录
  1. 青蒿【方剂大全】
  2. 青蒿（叶茎根子）《本草择要纲目》
  3. 青蒿【中药大全】
  4. 青蒿鳖甲汤【方剂大全】
  5. 青蒿《本草纲目》图文版
  6. 青蒿鳖甲丸【方剂大全】
  7. 青蒿《药笼小品》
  8. 青蒿蠹虫《本草纲目》完整版
  9. 青蒿《滇南本草》
  10. 青蒿根【中药大全】
  11. 青蒿《本草易读》
  12. 青蒿煎【方剂大全】
  13. 青蒿《本草新编》
  14. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  15. 青蒿《本草思辨录》
  16. 青蒿露【中药大全】
  17. 青蒿《本草崇原》
  18. 青蒿囊虫【中药大全】
  19. 青蒿《本草乘雅半偈》
  20. 青蒿散【方剂大全】
  21. 青蒿《本草纲目》完整版
  22. 青蒿汤【方剂大全】
  23. 青海鸢尾子【中药大全】
  24. 青蒿丸【方剂大全】
  25. 青海马尾连【中药大全】
  26. 青蒿饮【方剂大全】
  27. 青海防风【中药大全】
  28. 青蒿子【中药大全】
  29. 青蛤氽鲫鱼《保健药膳》
  30. 青红肤色【疾病症状】
  1. 青蒿（青蒿梗）《中药炮制》
  2. 青蒿（草蒿）〈寒〉《食疗本草》
  3. 青蒿（叶茎根子）《本草择要纲目》
  4. 青蒿《滇南本草》
  5. 青蒿鳖甲煎丸《妇人大全良方》
  6. 青蒿《本草乘雅半偈》
  7. 青蒿虫《外科全生集》
  8. 青蒿《本草撮要》
  9. 青蒿蠹虫《得配本草》
  10. 青蒿《本草害利》
  11. 青蒿梗《中药炮制》
  12. 青蒿《本草分经》
  13. 青蒿煎丸《博济方》
  14. 青蒿《本草分经》
  15. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  16. 青蒿《本草便读》
  17. 青蒿散《妇人大全良方》
  18. 青蒿《本草崇原》
  19. 青蒿素和蒿甲醚《药理学》
  20. 青蒿《本草思辨录》
  21. 青蒿叶《药性切用》
  22. 青蒿《中药学》
  23. 青蒿子《本草害利》
  24. 青蒿《得配本草》
  25. 青黑为痛《中医词典》
  26. 青蒿《本草从新》
  27. 青黑纹《中医词典》
  28. 青蒿《本经逢原》
  29. 青花黄叶草《滇南本草》
  30. 青蒿《本草新编》
  31. 青肓（雀目 疳眼）《针灸资生经》


青蒿梗_《中药炮制》_中医本草_【岐黄之术】

附：青蒿梗

附：青蒿梗

  • 上一页
  • 目录
  • 相关
  • 下一页

『炮制方法』取根去细枝，春冬季用温水，夏秋季用冷水浸1小时左右，捞起滤干水，切斜片2厘厚晒干。

『用量』3～9克。

『贮存』装箱内加盖、防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿（附：青蒿梗）
  • 当前页：附：青蒿梗
  • 下一页：马鞭草
<<< 返回本书目录
  1. 青蒿根【中药大全】
  2. 青蒿煎【方剂大全】
  3. 青蒿蠹虫《本草纲目》完整版
  4. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  5. 青蒿鳖甲丸【方剂大全】
  6. 青蒿露【中药大全】
  7. 青蒿鳖甲汤【方剂大全】
  8. 青蒿囊虫【中药大全】
  9. 青蒿（叶茎根子）《本草择要纲目》
  10. 青蒿散【方剂大全】
  11. 青蒿【方剂大全】
  12. 青蒿汤【方剂大全】
  13. 青蒿【中药大全】
  14. 青蒿丸【方剂大全】
  15. 青蒿《本草纲目》图文版
  16. 青蒿饮【方剂大全】
  17. 青蒿《药笼小品》
  18. 青蒿子【中药大全】
  19. 青蒿《滇南本草》
  20. 青红肤色【疾病症状】
  21. 青蒿《本草易读》
  22. 青红丘疹【疾病症状】
  23. 青蒿《本草新编》
  24. 青胡桃果【中药大全】
  25. 青蒿《本草思辨录》
  26. 青花黄叶草《滇南本草》
  27. 青蒿《本草崇原》
  28. 青肓（雀目 疳眼）《针灸资生经》
  29. 青蒿《本草乘雅半偈》
  30. 青黄散【方剂大全】
  1. 青蒿梗《中药炮制》
  2. 青蒿蠹虫《得配本草》
  3. 青蒿煎丸《博济方》
  4. 青蒿虫《外科全生集》
  5. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  6. 青蒿鳖甲煎丸《妇人大全良方》
  7. 青蒿散《妇人大全良方》
  8. 青蒿（叶茎根子）《本草择要纲目》
  9. 青蒿素和蒿甲醚《药理学》
  10. 青蒿（青蒿梗）《中药炮制》
  11. 青蒿叶《药性切用》
  12. 青蒿（草蒿）〈寒〉《食疗本草》
  13. 青蒿子《本草害利》
  14. 青蒿《滇南本草》
  15. 青黑为痛《中医词典》
  16. 青蒿《本草乘雅半偈》
  17. 青黑纹《中医词典》
  18. 青蒿《本草撮要》
  19. 青花黄叶草《滇南本草》
  20. 青蒿《本草害利》
  21. 青肓（雀目 疳眼）《针灸资生经》
  22. 青蒿《本草分经》
  23. 青黄牒出《中医词典》
  24. 青蒿《本草分经》
  25. 青黄凸出《中医词典》
  26. 青蒿《本草便读》
  27. 青黄凸出《张氏医通》
  28. 青蒿《本草崇原》
  29. 青灰散《三因极一病证方论》
  30. 青蒿《本草思辨录》
  31. 青记《中医词典》


马鞭草_《中药炮制》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马鞭草科植物马鞭草的干燥地上部分。

『产地』全国各地均产。

『采收季节』5～6月采收。

『炮制方法』采鲜品拣去杂质，洗净切片2分长，晒干。

『用量』6～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：青蒿梗
  • 当前页：马鞭草
  • 下一页：徐长卿
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《中药炮制》
  2. 马鞭草《千金翼方》
  3. 马鞭草《本草经集注》
  4. 马鞭草《雷公炮制药性解》
  5. 马鞭草《新修本草》
  6. 马鞭草《本草纲目》
  7. 马鞭草《本草备要》
  8. 马鞭《本草从新》
  9. 马鞭草《本草蒙筌》
  10. 马痹候《诸病源候论》
  11. 马鞭草《本草易读》
  12. 马痹《幼幼新书》
  13. 马鞭草《冯氏锦囊秘录》
  14. 马宝（狗宝）《中药学》
  15. 马鞭草《医学入门》
  16. 马胞转及肠结秘方《华佗神方》
  17. 马鞭草《证类本草》
  18. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  19. 马鞭草《本经逢原》
  20. 马（疒^其）《中医词典》
  21. 马鞭草《中药学》
  22. 马《得配本草》
  23. 马鞭草《本草便读》
  24. 马《本经逢原》
  25. 马鞭草《名医别录》
  26. 马《食疗本草》
  27. 马鞭草《本草分经》
  28. 马《本草纲目》
  29. 马鞭草《本草撮要》
  30. 麻醉镇痛药《医院药学》
  31. 马鞭草《外科全生集》


徐长卿_《中药炮制》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为萝藦科植物徐长卿的干燥根及根茎。

『常用名』遥逍竹、逍遥竹。

『产地』湖北、湖南、江西等地。

『采收季节』夏秋季采挖。

『炮制方法』去杂质春冬季用温水，夏秋季用冷水抢洗，捞入筐内，滤干水分，润3小时，取出横片2分长，晒干。

『用量』9～15克。

『贮存』装箱内盖好，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：徐长卿
  • 下一页：鹅不食草
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《中药炮制》
  2. 徐长卿《千金翼方》
  3. 徐长卿《本草经集注》
  4. 徐长卿《雷公炮炙论》
  5. 徐长卿《新修本草》
  6. 徐长卿《本草纲目》
  7. 徐长卿《吴普本草》
  8. 徐长卿《神农本草经》
  9. 徐长卿《本草蒙筌》
  10. 徐悦《中医词典》
  11. 徐长卿《冯氏锦囊秘录》
  12. 徐用宣《中医词典》
  13. 徐长卿《医学入门》
  14. 徐镛《中医词典》
  15. 徐长卿《证类本草》
  16. 徐彦纯《中医词典》
  17. 徐长卿《中药学》
  18. 徐延祚《中医词典》
  19. 徐长卿《名医别录》
  20. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  21. 徐长卿《本草图经》
  22. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  23. 徐之才（505-572年）《中医词典》
  24. 徐序《金匮要略心典》
  25. 徐之范《中医词典》
  26. 徐序《仲景伤寒补亡论》
  27. 徐陟（zhì音至）《中医词典》
  28. 徐序《金匮翼》
  29. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  30. 徐序《华佗神方》
  31. 徐子默《中医词典》


鹅不食草_《中药炮制》_中医本草_【岐黄之术】

鹅不食草

鹅不食草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物鹅不食草的干燥全草。

『常用名』石胡荽、地胡椒。

『产地』我国南方各地。

『采收季节』秋季采收。

『炮制方法』鲜品当时洗净，切片3分长，干品除杂质，用水抢洗净，捞起滤干水，切片3分长，晒干。

『用量』1～3克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：鹅不食草
  • 下一页：半边莲
<<< 返回本书目录
  1. 鹅抱《本草纲目》完整版
  2. 鹅不食草【中药大全】
  3. 鹅【中药大全】
  4. 鹅不食草【方剂大全】
  5. 鹅《本草纲目》图文版
  6. 鹅肠菜《滇南本草》
  7. 鹅《食物疗法》
  8. 鹅肠菜【中药大全】
  9. 鹅《滇南本草》
  10. 鹅肠草【中药大全】
  11. 鹅《本草求真》
  12. 鹅臎【中药大全】
  13. 鹅《本草纲目》完整版
  14. 鹅胆《本草纲目》完整版
  15. 峨山雪莲花【中药大全】
  16. 鹅胆【中药大全】
  17. 峨山草乌【中药大全】
  18. 鹅胆膏【方剂大全】
  19. 峨三七【中药大全】
  20. 鹅蛋壳【中药大全】
  21. 峨屏草【中药大全】
  22. 鹅墩饮【方剂大全】
  23. 峨嵋耳蕨【中药大全】
  24. 鹅膏【方剂大全】
  25. 峨眉紫金牛【中药大全】
  26. 鹅骨梢【中药大全】
  27. 峨眉香科【中药大全】
  28. 鹅观草【中药大全】
  29. 峨眉石凤丹【中药大全】
  30. 鹅管散【方剂大全】
  1. 鹅不食草《中药炮制》
  2. 鹅鼻骨《中医词典》
  3. 鹅肠菜《滇南本草》
  4. 鹅抱《证类本草》
  5. 鹅管石《医学入门》
  6. 鹅《滇南本草》
  7. 鹅管痔《中医词典》
  8. 鹅《本草撮要》
  9. 鹅酒《医学入门》
  10. 鹅《本草分经》
  11. 鹅聚《中医词典》
  12. 鹅《本草从新》
  13. 鹅口《中医词典》
  14. 鹅《本经逢原》
  15. 鹅口《医学纲目》
  16. 鹅《本草求真》
  17. 鹅口《医宗金鉴》
  18. 鹅《食疗本草》
  19. 鹅口《医述》
  20. 鹅《饮膳正要》
  21. 鹅口《证治准绳·幼科》
  22. 鹅《中医词典》
  23. 鹅口《寿世保元》
  24. 鹅《食物疗法》
  25. 鹅口《幼科心法要诀》
  26. 鹅《本草纲目》
  27. 鹅口《幼科推拿秘书》
  28. 娥症《中医词典》
  29. 鹅口（胎症）《冯氏锦囊秘录》
  30. 莪术（攻）《本草分经》
  31. 鹅口（一名噤口风．又名雪口．）《幼科释谜》


半边莲_《中药炮制》_中医本草_【岐黄之术】

半边莲

半边莲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桔梗科植物半边莲的干燥全草。

『产地』各地均产。

『采收季节』5月采收。

『炮制方法』除去杂草洗净，切片3～5分长，晒干。如鲜品随洗随切。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅不食草
  • 当前页：半边莲
  • 下一页：半枝莲
<<< 返回本书目录
  1. 半边莲《本草纲目》图文版
  2. 半边莲【中药大全】
  3. 半边莲《滇南本草》
  4. 半边藕【中药大全】
  5. 半边莲《本草纲目》完整版
  6. 半边旗【中药大全】
  7. 半边风【中药大全】
  8. 半边钱【中药大全】
  9. 半边菜【中药大全】
  10. 半边散【方剂大全】
  11. 半贝丸【方剂大全】
  12. 半边山【中药大全】
  13. 半贝散【方剂大全】
  14. 半边苏【中药大全】
  15. 半贝姜茶饮【方剂大全】
  16. 半表半降良方《经验麻科》
  17. 半把伞【中药大全】
  18. 半表半里中和汤【方剂大全】
  19. 版肠瘟《松峰说疫》
  20. 半侧面部发育不良【疾病症状】
  21. 板状腹【疾病症状】
  22. 半侧面肌痉挛《中西医结合耳鼻喉科》
  23. 板门穴推到横门穴法《推拿抉微》
  24. 半产《产鉴》
  25. 板蓝根银花糖浆【方剂大全】
  26. 半产《女科秘要》
  27. 板蓝根夏枯草饮【方剂大全】
  28. 半产《女科折衷纂要》
  29. 板蓝根汤【方剂大全】
  30. 半产《儒门事亲》
  1. 半边莲《中药炮制》
  2. 半边莲《本草纲目》
  3. 半边莲《本经逢原》
  4. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  5. 半边莲《滇南本草》
  6. 版肠瘟《松峰说疫》
  7. 半边山《证类本草》
  8. 板子伤《中医词典》
  9. 半边头风《中医词典》
  10. 板茵茶《茶饮保健》
  11. 半表半降良方《经验麻科》
  12. 板牙《中医词典》
  13. 半表半里《中医名词词典》
  14. 板门穴推到横门穴法《推拿抉微》
  15. 半表半里《中医名词词典》
  16. 板门《中医词典》
  17. 半表半里《证治准绳·疡医》
  18. 板门《手穴手纹诊治》
  19. 半表半里不得卧《症因脉治》
  20. 板栗烧鸡《食物疗法》
  21. 半表半里热《证治准绳·幼科》
  22. 板蓝青叶茶《茶饮保健》
  23. 半表半里热不得卧《中医词典》
  24. 板蓝根茶《茶饮保健》
  25. 半表半里证《中医词典》
  26. 板蓝根《本草便读》
  27. 半表半里证《卫生宝鉴》
  28. 板蓝根《中药炮制》
  29. 半表半里证《中医诊断学》
  30. 板黄《痘疹心法要诀》
  31. 半参茶《茶饮保健》


半枝莲_《中药炮制》_中医本草_【岐黄之术】

半枝莲

半枝莲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物半枝莲的干燥全草。

『常用名』拜头草。

『产地』江苏、江西、湖北等地。

『采收季节』5～6月采。

『炮制方法』拣去杂草，切片半寸长，筛去灰尘。

『用量』60～120克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半边莲
  • 当前页：半枝莲
  • 下一页：莱菔菜（附：莱菔子）
<<< 返回本书目录
  1. 半支莲【中药大全】
  2. 半枝莲【中药大全】
  3. 半月线疝【疾病大全】
  4. 半枝莲饮【方剂大全】
  5. 半月板损伤【疾病大全】
  6. 半柱花【中药大全】
  7. 半圆盖阴石蕨【中药大全】
  8. 半椎体畸形【疾病大全】
  9. 半夜散【方剂大全】
  10. 半字散【方剂大全】
  11. 半杏丸【方剂大全】
  12. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  13. 半星丸【方剂大全】
  14. 伴高血压【疾病症状】
  15. 半消丸【方剂大全】
  16. 伴皮膜粘膜出血【疾病症状】
  17. 半夏左经汤【方剂大全】
  18. 伴蛇莲【中药大全】
  19. 半夏左金汤【方剂大全】
  20. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  21. 半夏煮散【方剂大全】
  22. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  23. 半夏竹茹汤【方剂大全】
  24. 伴有生动鲜明的恐怖性幻视【疾病症状】
  25. 半夏中和汤【方剂大全】
  26. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  27. 半夏枳术丸【方剂大全】
  28. 拌肝散【方剂大全】
  29. 半夏枳术丸《脾胃论》
  30. 拌银耳《保健药膳》
  1. 半枝莲《中药炮制》
  2. 半支莲茶《茶饮保健》
  3. 半枝莲《中药学》
  4. 半支甘茶《茶饮保健》
  5. 半肢风《中医词典》
  6. 半支薄荷草《茶饮保健》
  7. 半肢风《解围元薮》
  8. 半月障《中医词典》
  9. 半自动生化分析仪《临床生物化学》
  10. 半阴阳《中医词典》
  11. 伴场疔《中医词典》
  12. 半仙丸《医学心悟》
  13. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  14. 半夏左经汤《外科理例》
  15. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  16. 半夏左经汤《三因极一病证方论》
  17. 拌银耳《保健药膳》
  18. 半夏煮散《博济方》
  19. 绊舌《中医词典》
  20. 半夏中毒《中医词典》
  21. 蚌《本草纲目》
  22. 半夏枳术丸《脾胃论》
  23. 蚌《饮膳正要》
  24. 半夏枳术丸《内外伤辨》
  25. 蚌《证类本草》
  26. 半夏熨汤《备急千金要方》
  27. 蚌《本经逢原》
  28. 半夏泻心证《医学摘粹》
  29. 蚌《得配本草》
  30. 半夏泻心汤证《临证实验录》
  31. 蚌（蚌蛤）〈大寒〉《食疗本草》


莱菔菜（附：莱菔子）_《中药炮制》_中医本草_【岐黄之术】

莱菔菜（附：莱菔子）
在线购买《中药炮制》正版书籍

莱菔菜（附：莱菔子）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为十字花科植物萝卜的地上部分。

『常用名』萝卜菜、莱菔缨。

『产地』全国各地有栽培。

『采收季节』冬春采收。

『炮制方法』洗净泥土，捞起滤干水份，切片3分长，晒干。

『用量』3～15克。

『贮存』装箱闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半枝莲
  • 当前页：莱菔菜（附：莱菔子）
  • 下一页：附：莱菔子
<<< 返回本书目录
  1. 莱菔（音卜）根《证类本草》
  2. 莱菔膏【方剂大全】
  3. 莱菔【中药大全】
  4. 莱菔酒【方剂大全】
  5. 莱菔《本草纲目》图文版
  6. 莱菔木香散【方剂大全】
  7. 莱菔《本草易读》
  8. 莱菔散【方剂大全】
  9. 莱菔《本草乘雅半偈》
  10. 莱菔丸【方剂大全】
  11. 莱菔《本草纲目》完整版
  12. 莱菔叶【中药大全】
  13. 来痛饮【方剂大全】
  14. 莱菔饮【方剂大全】
  15. 来苏饮【方剂大全】
  16. 莱菔缨【中药大全】
  17. 来苏汤【方剂大全】
  18. 莱菔汁【方剂大全】
  19. 来苏散【方剂大全】
  20. 莱菔粥《保健药膳》
  21. 来苏膏【方剂大全】
  22. 莱菔粥【方剂大全】
  23. 来苏丹【方剂大全】
  24. 莱菔子《本草择要纲目》
  25. 来泉散【方剂大全】
  26. 莱菔子《药笼小品》
  27. 来溺《孙真人海上方》
  28. 莱菔子【中药大全】
  29. 来某痰火症治验《一得集》
  30. 莱菔子（即萝卜子）《本草新编》
  1. 莱菔菜（莱菔子）《中药炮制》
  2. 莱菔（音卜）根《证类本草》
  3. 莱菔根《千金翼方》
  4. 莱菔《本草乘雅半偈》
  5. 莱菔根《新修本草》
  6. 莱菔《药性切用》
  7. 莱菔根《本草衍义》
  8. 莱菔《本草撮要》
  9. 莱菔根《本草蒙筌》
  10. 莱菔《本草从新》
  11. 莱菔根《饮食须知》
  12. 莱菔《医学入门》
  13. 莱菔根《冯氏锦囊秘录》
  14. 莱菔《本草易读》
  15. 莱菔粥《保健药膳》
  16. 莱菔《本草备要》
  17. 莱菔子《药笼小品》
  18. 莱菔《雷公炮制药性解》
  19. 莱菔子《玉楸药解》
  20. 莱菔《本草纲目》
  21. 莱菔子《中药炮制》
  22. 来苏散《太平惠民和剂局方》
  23. 莱菔子《本草易读》
  24. 来苏儿中毒的急救《现代院外急救手册》
  25. 莱菔子《顾松园医镜》
  26. 来蛇形《中医词典》
  27. 莱菔子《本草求真》
  28. 来泉散《回生集》
  29. 莱菔子《本草从新》
  30. 来气《中医词典》
  31. 莱菔子《本草便读》


莱菔子_《中药炮制》_中医本草_【岐黄之术】

附：莱菔子

附：莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

『采收季节』夏秋采收。

『炮制方法』先取莱菔子，用水淘去泥沙，晒干，后放锅内用文火炒至有爆炸声取出，用木板或研槽擦去其皮，筛净备用。

『用量』3～9克。

『贮存』装瓷缸内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔菜（附：莱菔子）
  • 当前页：附：莱菔子
  • 下一页：益母草（附：茺蔚子）
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《中药炮制》
  2. 莱菔子《玉楸药解》
  3. 莱菔子《本草易读》
  4. 莱菔子《药笼小品》
  5. 莱菔子《顾松园医镜》
  6. 莱菔粥《保健药膳》
  7. 莱菔子《本草求真》
  8. 莱菔根《冯氏锦囊秘录》
  9. 莱菔子《本草从新》
  10. 莱菔根《饮食须知》
  11. 莱菔子《本草便读》
  12. 莱菔根《本草蒙筌》
  13. 莱菔子《本草分经》
  14. 莱菔根《本草衍义》
  15. 莱菔子《本草择要纲目》
  16. 莱菔根《新修本草》
  17. 莱菔子《本草害利》
  18. 莱菔根《千金翼方》
  19. 莱菔子《本草害利》
  20. 莱菔菜（莱菔子）《中药炮制》
  21. 莱菔子《本草撮要》
  22. 莱菔（音卜）根《证类本草》
  23. 莱菔子《药性切用》
  24. 莱菔《本草乘雅半偈》
  25. 莱菔子（即萝卜子）《本草新编》
  26. 莱菔《药性切用》
  27. 莱菔子（莱菔英，地枯萝）《中药学》
  28. 莱菔《本草撮要》
  29. 莱菔子解《医学衷中参西录》
  30. 莱菔《本草从新》
  31. 莱姆病《默克家庭诊疗手册》


益母草（附：茺蔚子）_《中药炮制》_中医本草_【岐黄之术】

益母草（附：茺蔚子）
在线购买《中药炮制》正版书籍

益母草（附：茺蔚子）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物益母草的干燥地上部分。

『常用名』坤草、茺蔚草。

『产地』全国各地均产。

『采收季节』6～7月采收。

『炮制方法』将药先切去根，拣去杂草，冬季用温水，春、夏、秋季用冷水抢洗，捞入筐内，加盖湿布，次日取出，切或2分长横片晒干。鲜品先切去根，拣去杂草，切成2分长横片，晒干。

『用量』9～18克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：莱菔子
  • 当前页：益母草（附：茺蔚子）
  • 下一页：附：茺蔚子
<<< 返回本书目录
  1. 益母草【中药大全】
  2. 益母草膏【方剂大全】
  3. 益母草《药笼小品》
  4. 益母草花【中药大全】
  5. 益母草《妇产科学》
  6. 益母草口服液【方剂大全】
  7. 益母草《本草择要纲目》
  8. 益母草流浸膏【方剂大全】
  9. 益母草《本草易读》
  10. 益母草汁粥【方剂大全】
  11. 益母草《本草新编》
  12. 益母草煮鸡蛋【方剂大全】
  13. 益精毓麟丸【方剂大全】
  14. 益母膏【方剂大全】
  15. 益精血【方剂主治】
  16. 益母汤【方剂大全】
  17. 益精血【中药主治】
  18. 益母丸【方剂大全】
  19. 益精髓【方剂主治】
  20. 益母子《本草经解》
  21. 益精髓【中药主治】
  22. 益奶草《本草纲目》完整版
  23. 益精气【方剂主治】
  24. 益脾饼《保健药膳》
  25. 益精气【中药主治】
  26. 益脾饼《保健药膳》
  27. 益精【中药主治】
  28. 益脾饼《医学衷中参西录》
  29. 益经汤【方剂大全】
  30. 益脾饼【方剂大全】
  1. 益母草（茺蔚子）《中药炮制》
  2. 益母草《妇产科学》
  3. 益母草茶《茶饮保健》
  4. 益母草《药性切用》
  5. 益母草子《本草经解》
  6. 益母草《外科全生集》
  7. 益母归茶《茶饮保健》
  8. 益母草《本草撮要》
  9. 益母花茶《茶饮保健》
  10. 益母草《本草择要纲目》
  11. 益母芪茶《茶饮保健》
  12. 益母草《本草分经》
  13. 益母胜金丹《医学心悟》
  14. 益母草《本草分经》
  15. 益母丸《妇人大全良方》
  16. 益母草《本草便读》
  17. 益母丸《仁术便览》
  18. 益母草《中药学》
  19. 益母丸《奇方类编》
  20. 益母草《得配本草》
  21. 益母延胡索茶《茶饮保健》
  22. 益母草《本草新编》
  23. 益母子《本草易读》
  24. 益母草《本草求真》
  25. 益母子《本草经解》
  26. 益母草《顾松园医镜》
  27. 益奶草《证类本草》
  28. 益母草《冯氏锦囊秘录》
  29. 益脾《中医词典》
  30. 益母草《本草易读》
  31. 益脾饼《保健药膳》


茺蔚子_《中药炮制》_中医本草_【岐黄之术】

附：茺蔚子

附：茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

『常用名』益母子、茺玉子、小胡麻。

『产地』同益母草。

『采收季节』7～9月采收。

『炮制方法』筛尽灰尘，淘去泥沙，晒干。

『用量』9克。

『贮存』装缸内盖好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草（附：茺蔚子）
  • 当前页：附：茺蔚子
  • 下一页：谷精草（附：谷精珠）
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《中药炮制》
  2. 茺蔚子《千金翼方》
  3. 茺蔚子《本草经集注》
  4. 茺蔚子《千金翼方》
  5. 茺蔚子《新修本草》
  6. 茺蔚茎叶花穗《本草崇原》
  7. 茺蔚子《本草衍义》
  8. 茺蔚（益母草）《本草纲目》
  9. 茺蔚子《医学入门》
  10. 茺蔚《本草择要纲目》
  11. 茺蔚子《证类本草》
  12. 茺蔚《本经逢原》
  13. 茺蔚子《得配本草》
  14. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  15. 茺蔚子《本草崇原》
  16. 充血《病理学》
  17. 茺蔚子《增广和剂局方药性总论》
  18. 充蔚子《神农本草经》
  19. 茺蔚子《名医别录》
  20. 充风泪出《银海精微》
  21. 茺蔚子《本草乘雅半偈》
  22. 充分的前戏《玉房秘诀》
  23. 茺蔚子《本草图经》
  24. 冲浊《中医词典》
  25. 舂杵《中医词典》
  26. 冲真子《中医词典》
  27. 舂杵头细糠《千金翼方》
  28. 冲阴《中医词典》
  29. 舂杵头细糠《新修本草》
  30. 冲要节门主论《疡医大全》
  31. 舂杵头细糠《证类本草》


谷精草（附：谷精珠）_《中药炮制》_中医本草_【岐黄之术】

谷精草（附：谷精珠）
在线购买《中药炮制》正版书籍

谷精草（附：谷精珠）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为谷精科植物谷精草的干燥带花茎的头状花序。

『产地』江苏、浙江、湖南等地。

『采收季节』秋初取全草，谷珠夏末采。

『炮制方法』取原药去杂草，洗净泥土，切成2分长横片，晒干。谷珠不洗，筛去灰尘。

『用量』9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：茺蔚子
  • 当前页：谷精草（附：谷精珠）
  • 下一页：佩兰
<<< 返回本书目录
  1. 谷精草【中药大全】
  2. 谷精草散【方剂大全】
  3. 谷精草《本草纲目》图文版
  4. 谷精草汤【方剂大全】
  5. 谷精草《证类本草》
  6. 谷精丹【方剂大全】
  7. 谷精草《药笼小品》
  8. 谷精龙胆散【方剂大全】
  9. 谷精草《滇南本草》
  10. 谷精散【方剂大全】
  11. 谷精草《本草择要纲目》
  12. 谷精汤【方剂大全】
  13. 谷精草《本草易读》
  14. 谷精丸【方剂大全】
  15. 谷精草《本草图经》
  16. 谷精夜明散【方剂大全】
  17. 谷精草《本草乘雅半偈》
  18. 谷糠油【方剂大全】
  19. 谷精草《本草纲目》完整版
  20. 谷劳《圣济总录》
  21. 谷道痒痛《证治准绳·杂病》
  22. 谷类《本草便读》
  23. 谷道痒痛《医碥》
  24. 谷类《本草分经》
  25. 谷疸证治《三因极一病证方论》
  26. 谷类《寿世传真》
  27. 谷疸丸【方剂大全】
  28. 谷类《饮食须知》
  29. 谷疸方《外台秘要》
  30. 谷蓼【中药大全】
  1. 谷精草（谷精珠）《中药炮制》
  2. 谷精草《本草图经》
  3. 谷精草散《仁术便览》
  4. 谷精草《滇南本草》
  5. 谷精草散《万氏秘传片玉心书》
  6. 谷精草《本草乘雅半偈》
  7. 谷精散《明目至宝》
  8. 谷精草《药性切用》
  9. 谷劳《圣济总录》
  10. 谷精草《本草撮要》
  11. 谷劳《医学摘粹》
  12. 谷精草《本草择要纲目》
  13. 谷劳《金匮翼》
  14. 谷精草《本草分经》
  15. 谷劳病《中医词典》
  16. 谷精草《本草便读》
  17. 谷劳候《诸病源候论》
  18. 谷精草《中药学》
  19. 谷劳诗《医学实在易》
  20. 谷精草《得配本草》
  21. 谷类《寿世传真》
  22. 谷精草《本草从新》
  23. 谷类《本草分经》
  24. 谷精草《本经逢原》
  25. 谷门《中医词典》
  26. 谷精草《本草求真》
  27. 谷米《备急千金要方》
  28. 谷精草《顾松园医镜》
  29. 谷米第四（二十七条）《千金食治》
  30. 谷精草《证类本草》
  31. 谷木皮《吴普本草》


佩兰_《中药炮制》_中医本草_【岐黄之术】

佩兰

佩兰

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物佩兰的干燥地上部分。

『常用名』佩兰叶。

『产地』江苏、湖北等地。

『采收季节』夏季采收。

『炮制方法』拣去杂草，用清水抢洗，捞入筐内，上盖湿布次日取出，切片2分长，晒干。鲜品当时切片，晒干为佳。如用鲜品，将采回的佩兰栽入盆内，经常洒水，保持活苗，临用时取出洗净入药。

『用量』干品9克，鲜品15克。

『贮存』装箱内盖好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草（附：谷精珠）
  • 当前页：佩兰
  • 下一页：泽兰
<<< 返回本书目录
  1. 佩吉特骨病《默克家庭诊疗手册》
  2. 佩兰【中药大全】
  3. 佩吉特病样网状细胞增生症【疾病大全】
  4. 配对比较(t检验)时所需样本含量《预防医学》
  5. 赔偿神经症【疾病症状】
  6. 配对资料的比较《预防医学》
  7. 培土饮【方剂大全】
  8. 配合滴定法《医用化学》
  9. 培土养阴汤【方剂大全】
  10. 配合例《此事难知》
  11. 培土生金愈久嗽《邹孟城三十年临证经验集》
  12. 配合物的基本概念《医用化学》
  13. 培土生金愈久嗽《三十年临证经验集》
  14. 配合物的配位键理论《医用化学》
  15. 培土化瘕汤【方剂大全】
  16. 配合物的稳定性《医用化学》
  17. 培脾舒肝汤【方剂大全】
  18. 配位化合物《医用化学》
  19. 培脾舒肝汤《医学衷中参西录》
  20. 配伍禁忌《中药基本理论知识》
  21. 培补类《景岳全书》
  22. 喷嚏《麻科活人全书》
  23. 胚体形成的胚层分化《组织学与胚胎学》
  24. 盆部《人体解剖学》
  25. 胚胎学绪论《组织学与胚胎学》
  26. 盆部和会阴《人体解剖学》
  27. 胚胎停止发育【疾病症状】
  28. 盆底腹膜疝【疾病大全】
  29. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  30. 盆底痉挛综合症【疾病大全】
  1. 佩兰《中药炮制》
  2. 佩吉特骨病《默克家庭诊疗手册》
  3. 佩兰《中药学》
  4. 佩吉特病《默克家庭诊疗手册》
  5. 佩兰《本草撮要》
  6. 佩薄茶《茶饮保健》
  7. 佩兰茶《茶饮保健》
  8. 裴宗元《中医词典》
  9. 佩罗尼病《默克家庭诊疗手册》
  10. 裴瑾怀《中医词典》
  11. 佩香茶《茶饮保健》
  12. 裴公八毒膏《备急千金要方》
  13. 配《中医词典》
  14. 培中泻木法《时病论歌括新编》
  15. 配《古今医统大全》
  16. 培元散《目经大成》
  17. 配对比较（t检验）时所需样本含量《预防医学》
  18. 培育目标《实验动物科学》
  19. 配对计数资料x[SB]2[/SB]检验《预防医学》
  20. 培育方法及注意事项《实验动物科学》
  21. 配对资料的比较《预防医学》
  22. 培育方法《实验动物科学》
  23. 配合滴定法《医用化学》
  24. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  25. 配合例《此事难知》
  26. 培土抑木《中医词典》
  27. 配合平衡的移动《医用化学》
  28. 培土生金愈久嗽《三十年临证经验集》
  29. 配合物的定义《医用化学》
  30. 培土生金愈久嗽《邹孟城三十年临证经验集》
  31. 配合物的命名《医用化学》


泽兰_《中药炮制》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物毛叶地瓜儿苗的干燥地上部分。

『常用名』泽兰叶、地笋。

『产地』全国各地均产。

『采收季节』夏季采收。

『炮制方法』拣去杂质，用清水洗去泥沙，捞入筐内，上盖湿布次日取出，切片2分长，晒干。若系鲜品，当时洗净切片晒干为佳。

『用量』干品9克，鲜品15克。

『贮存』装箱内保管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佩兰
  • 当前页：泽兰
  • 下一页：木贼草
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《中药炮制》
  2. 泽兰《玉楸药解》
  3. 泽兰《本草经集注》
  4. 泽兰《药笼小品》
  5. 泽兰《新修本草》
  6. 泽兰《千金翼方》
  7. 泽兰《神农本草经百种录》
  8. 泽兰《雷公炮制药性解》
  9. 泽兰《吴普本草》
  10. 泽兰《本草纲目》
  11. 泽兰《本草衍义》
  12. 泽兰《神农本草经》
  13. 泽兰《本草备要》
  14. 泽廓《中医词典》
  15. 泽兰《本草蒙筌》
  16. 泽及昆虫《奇方类编》
  17. 泽兰《本草易读》
  18. 泽归茶《茶饮保健》
  19. 泽兰《冯氏锦囊秘录》
  20. 泽瓜茶《茶饮保健》
  21. 泽兰《医学入门》
  22. 泽葛茶《茶饮保健》
  23. 泽兰《证类本草》
  24. 泽风茶《茶饮保健》
  25. 泽兰《顾松园医镜》
  26. 泽尔韦格综合症《基因与疾病》
  27. 泽兰《本草求真》
  28. 泽丹茶《茶饮保健》
  29. 泽兰《本草新编》
  30. 泽蝉茶《茶饮保健》
  31. 泽兰《本经逢原》


木贼草_《中药炮制》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木贼科植物木贼的干燥地上部分。

『常用名』木侧草、节节草。

『产地』东北、陕西、湖北等地。

『采收季节』秋季采收。

『炮制方法』拣去杂草，四季用冷水抢洗，捞入筐内，滤干润2～3小时，取出切3分长横片，晒干。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：木贼草
  • 下一页：荆芥
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《中药炮制》
  2. 木贼草《玉楸药解》
  3. 木贼草《冯氏锦囊秘录》
  4. 木贼草《药笼小品》
  5. 木贼草《顾松园医镜》
  6. 木贼《本草图经》
  7. 木贼草《本草从新》
  8. 木贼《滇南本草》
  9. 木贼草《中药学》
  10. 木贼《本草乘雅半偈》
  11. 木贼草《本草便读》
  12. 木贼《本草撮要》
  13. 木贼草《本草分经》
  14. 木贼《增广和剂局方药性总论》
  15. 木贼草《本草择要纲目》
  16. 木贼《得配本草》
  17. 木贼草《药性切用》
  18. 木贼《本经逢原》
  19. 木贼散《明目至宝》
  20. 木贼《本草求真》
  21. 木枳茶《茶饮保健》
  22. 木贼《证类本草》
  23. 木蛭毒疮《中医词典》
  24. 木贼《医学入门》
  25. 目《经络全书》
  26. 木贼《本草易读》
  27. 目《中医名词词典》
  28. 木贼《本草蒙筌》
  29. 目《中医词典》
  30. 木贼《本草备要》
  31. 目《续名医类案》


荆芥_《中药炮制》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物荆芥的干燥地上部分或花穗。

『常用名』荆芥穗、麻荆芥、假苏。

『产地』江苏、浙江、湖北等地。

『采收季节』伏天采收。

『炮制方法』先取原药切去根，拣去杂草，捆扎好把，放入水中，两手推擦洗净拿起，将穗朝上，梗朝下，滤干水后，放簸箕内，盖上麻袋，次日取出，切1分长横片，晒干。若取其止血，则炒炭，将锅烧热，投入药片，用文火炒至焦黑色，取出放地下摊冷。

『用量』6～9克。

『贮存』装箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：荆芥
  • 下一页：藿香（附：藿香梗）
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《中药炮制》
  2. 荆芥《玉楸药解》
  3. 荆芥《本草备要》
  4. 荆芥《药笼小品》
  5. 荆芥《本草蒙筌》
  6. 荆芥《雷公炮制药性解》
  7. 荆芥《饮食须知》
  8. 荆黄汤《仁术便览》
  9. 荆芥《冯氏锦囊秘录》
  10. 荆桂茶《茶饮保健》
  11. 荆芥《医学入门》
  12. 荆风茶《茶饮保健》
  13. 荆芥《顾松园医镜》
  14. 荆防饮《冯氏锦囊秘录》
  15. 荆芥《本草求真》
  16. 荆防败毒散《外科理例》
  17. 荆芥《本草新编》
  18. 荆大茶《茶饮保健》
  19. 荆芥《本经逢原》
  20. 荆薄茶《茶饮保健》
  21. 荆芥《本草从新》
  22. 经阻腹大如鼓《女科秘要》
  23. 荆芥《得配本草》
  24. 经阻腹大呕不纳谷《景景医话》
  25. 荆芥《中药学》
  26. 经准不孕《女科切要》
  27. 荆芥《本草思辨录》
  28. 经终《医经原旨》
  29. 荆芥《本草崇原》
  30. 经中《中医词典》
  31. 荆芥《本草便读》


藿香（附：藿香梗）_《中药炮制》_中医本草_【岐黄之术】

藿香（附：藿香梗）
在线购买《中药炮制》正版书籍

藿香（附：藿香梗）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物广藿香的干燥地上部分。

『常用名』合香、广藿香、藿香叶。

『产地』广东、海南等省。

『采收季节』7～9月采收。

『炮制方法』拣去杂草，梗叶分开，叶用冷水抢洗，捞入筐内，滤干水分，取出切2分长横片晒干。梗冬季用温水，春、夏、秋季用冷水浸1～3小时，取出凉干水，切2厘厚瓜子片，晒干。

『用量』干品9克，鲜品18克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：藿香（附：藿香梗）
  • 下一页：石斛
<<< 返回本书目录
  1. 藿香【中药大全】
  2. 藿香安胃散《脾胃论》
  3. 藿香《本草纲目》图文版
  4. 藿香安胃散【方剂大全】
  5. 藿香《证类本草》
  6. 藿香安胃汤【方剂大全】
  7. 藿香《药笼小品》
  8. 藿香半夏散【方剂大全】
  9. 藿香《药鉴》
  10. 藿香半夏丸【方剂大全】
  11. 藿香《本草择要纲目》
  12. 藿香参橘煎【方剂大全】
  13. 藿香《本草易读》
  14. 藿香定呕汤【方剂大全】
  15. 藿香《本草新编》
  16. 藿香扶脾饮【方剂大全】
  17. 藿香《本草图经》
  18. 藿香根【中药大全】
  19. 藿香《本草经解》
  20. 藿香和中汤【方剂大全】
  21. 藿香《本草乘雅半偈》
  22. 藿香和中丸【方剂大全】
  23. 藿香《本草纲目》完整版
  24. 藿香厚朴汤【方剂大全】
  25. 藿薷汤【方剂大全】
  26. 藿香浸剂【方剂大全】
  27. 藿薷散【方剂大全】
  28. 藿香利膈丸【方剂大全】
  29. 藿朴夏苓汤【方剂大全】
  30. 藿香露【中药大全】
  1. 藿香（藿香梗）《中药炮制》
  2. 藿香《本草图经》
  3. 藿香安胃散《仁术便览》
  4. 藿香《本草乘雅半偈》
  5. 藿香安胃散《脾胃论》
  6. 藿香《药鉴》
  7. 藿香安胃汤《仁术便览》
  8. 藿香《外科全生集》
  9. 藿香半夏散《太平惠民和剂局方》
  10. 藿香《本草撮要》
  11. 藿香半夏散《是斋百一选方》
  12. 藿香《本草害利》
  13. 藿香茶《茶饮保健》
  14. 藿香《本草害利》
  15. 藿香良姜茶《茶饮保健》
  16. 藿香《本草择要纲目》
  17. 藿香苓术茶《茶饮保健》
  18. 藿香《本草分经》
  19. 藿香平胃散《时病论歌括新编》
  20. 藿香《本草分经》
  21. 藿香散《三因极一病证方论》
  22. 藿香《本草分经》
  23. 藿香散《太平惠民和剂局方》
  24. 藿香《增广和剂局方药性总论》
  25. 藿香散《明目至宝》
  26. 藿香《本草经解》
  27. 藿香散《小儿药证直诀》
  28. 藿香《本草便读》
  29. 藿香散《博济方》
  30. 藿香《中药学》
  31. 藿香石膏茶《茶饮保健》


石斛_《中药炮制》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兰科植物环草石斛、黄草石斛、马鞭石斛的新鲜或干燥茎。

『常用名』黄草石斛、川石斛、木斗、墨斛。

『产地』安徽、四川、湖南、湖北、云南等地。

『采收季节』夏秋季采收。

『炮制方法』取干石斛，用清水抢洗，投入筐内加盖湿布，次日取出去蔸，切5分长横片晒干，用手推擦，筛去皮膜。鲜品：先将钵或盆、缸装入细纱。不能用土栽，土栽烂根，后将鲜石斛略剪去须根，大约留根1寸长栽入钵内，上盖白石子或土子，洒入清水，放阴凉处。

『用量』9～15克。

『贮存』干品装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香（附：藿香梗）
  • 当前页：石斛
  • 下一页：金钗石斛
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《中药炮制》
  2. 石斛《玉楸药解》
  3. 石斛《本草经集注》
  4. 石斛《药笼小品》
  5. 石斛《新修本草》
  6. 石斛《千金翼方》
  7. 石斛《神农本草经百种录》
  8. 石斛《雷公炮制药性解》
  9. 石斛《吴普本草》
  10. 石斛《雷公炮炙论》
  11. 石斛《本草衍义》
  12. 石斛《本草纲目》
  13. 石斛《本草备要》
  14. 石斛《神农本草经》
  15. 石斛《本草蒙筌》
  16. 石胡荽〈寒〉《食疗本草》
  17. 石斛《本草易读》
  18. 石胡荽《中药学》
  19. 石斛《冯氏锦囊秘录》
  20. 石胡荽《得配本草》
  21. 石斛《医学入门》
  22. 石胡荽《本经逢原》
  23. 石斛《证类本草》
  24. 石胡荽《证类本草》
  25. 石斛《顾松园医镜》
  26. 石胡荽《本草纲目》
  27. 石斛《本草求真》
  28. 石候《诸病源候论》
  29. 石斛《本草求真》
  30. 石喉茶《茶饮保健》
  31. 石斛《本经逢原》


金钗石斛_《中药炮制》_中医本草_【岐黄之术】

金钗石斛

金钗石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兰科植物金钗石斛或铁皮石斛的新鲜或干燥茎。

『常用名』朱钗、耳环金钗。

『产地』广西、贵州。

『采收季节』四季可采。

『炮制方法』剪去须根，放盆内，用清水抢洗，捞入筛内，滤干水，切2分长横片晒干。

『用量』3～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：金钗石斛
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 金钗石斛《本草新编》
  2. 金钗石斛【中药大全】
  3. 金钗煎【方剂大全】
  4. 金钗石斛膏【方剂大全】
  5. 金钗股【中药大全】
  6. 金钗石斛丸【方剂大全】
  7. 金钗凤尾蕨【中药大全】
  8. 金钗石斛圆【方剂大全】
  9. 金钗【中药大全】
  10. 金缠菜《滇南本草》
  11. 金草药方【方剂大全】
  12. 金蝉补漏丸【方剂大全】
  13. 金草丹【方剂大全】
  14. 金蝉散【方剂大全】
  15. 金草【中药大全】
  16. 金蝉蜕衣汤【方剂大全】
  17. 金蚕《本草纲目》完整版
  18. 金蝉脱壳方【方剂大全】
  19. 金彩眉百合病治验《一得集》
  20. 金蝉脱壳酒【方剂大全】
  21. 金部（十七种）《得配本草》
  22. 金蝉丸【方剂大全】
  23. 金部《本经逢原》
  24. 金蟾丹【方剂大全】
  25. 金部《本草纲目》完整版
  26. 金蟾肚【方剂大全】
  27. 金不换正气散【方剂大全】
  28. 金蟾膏【方剂大全】
  29. 金不换丸【方剂大全】
  30. 金蟾化管丸【方剂大全】
  1. 金钗石斛《中药炮制》
  2. 金钗股《证类本草》
  3. 金钗石斛《本草新编》
  4. 金蚕蛊毒《奇方类编》
  5. 金钗石斛丸《太平惠民和剂局方》
  6. 金彩眉百合病治验《一得集》
  7. 金钗丸《明目至宝》
  8. 金不换正气丸《奇方类编》
  9. 金缠菜《滇南本草》
  10. 金不换正气散《外科理例》
  11. 金城太守白薇丸《备急千金要方》
  12. 金不换散《妇人大全良方》
  13. 金疮《千金翼方》
  14. 金不换《外科传薪集》
  15. 金疮《金匮悬解》
  16. 金箔镇心丸《太平惠民和剂局方》
  17. 金疮《备急千金要方》
  18. 金箔丸《小儿药证直诀》
  19. 金疮《新修本草》
  20. 金箔《药性切用》
  21. 金疮《医学纲目》
  22. 金箔《本草择要纲目》
  23. 金疮《医宗金鉴》
  24. 金箔《得配本草》
  25. 金疮《幼幼新书》
  26. 金箔《顾松园医镜》
  27. 金疮《续名医类案》
  28. 金箔《药笼小品》
  29. 金疮《证治准绳·疡医》
  30. 金鞭散《急救广生集》
  31. 金疮《寿世保元》


肉苁蓉_《中药炮制》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为列当科植物肉苁蓉的干燥带鳞片的肉质茎。

『常用名』淡大云、大云、盐大云。

『产地』内蒙、宁夏、甘肃等地。

『采收季节』春秋季采收。

『炮制方法』①取盐大云，放入清水中，洗去沙土，放缸内再加清水漂七天，春秋季每天换水1次，冬季每两天换水1次，夏季每天换水2次，以无咸味为止。取出滤干水分，切1分厚横片，晒干。②取淡大云，无盐霜，用清水漂2～3天，捞入蒸笼内，蒸2小时，取出，凉至八成干，放缸内润透切片晒干。③甜大云，洗去泥沙投入缸中用清水漂至1～3天，每天换水1次，夏天换水两次，漂两天后，取出用小刀刮去鳞片后再放缸内漂1天，到时取出，凉至八成干，再放到缸内，润透取出切横片1分厚，晒干。为避免肉苁蓉滑肠致泻，增强温肾助阳之功，每斤药用黄酒3两，拌入药片内，润片刻，放蒸笼内蒸2小时取出，晒干。

『用量』6～12克。

『贮存』装缸内加盖、防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钗石斛
  • 当前页：肉苁蓉
  • 下一页：锁阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《中药炮制》
  2. 肉苁蓉《玉楸药解》
  3. 肉苁蓉《本草经集注》
  4. 肉苁蓉《药笼小品》
  5. 肉苁蓉《新修本草》
  6. 肉苁蓉《千金翼方》
  7. 肉苁蓉《神农本草经百种录》
  8. 肉苁蓉《雷公炮制药性解》
  9. 肉苁蓉《吴普本草》
  10. 肉苁蓉《雷公炮炙论》
  11. 肉苁蓉《本草衍义》
  12. 肉苁蓉《本草纲目》
  13. 肉苁蓉《本草备要》
  14. 肉刺秘方《华佗神方》
  15. 肉苁蓉《本草蒙筌》
  16. 肉刺毛门主论《疡医大全》
  17. 肉苁蓉《本草易读》
  18. 肉刺候《诸病源候论》
  19. 肉苁蓉《冯氏锦囊秘录》
  20. 肉刺方二首《外台秘要》
  21. 肉苁蓉《医学入门》
  22. 肉刺《外科心法要诀》
  23. 肉苁蓉《证类本草》
  24. 肉刺《证治准绳·疡医》
  25. 肉苁蓉《中医饮食营养学》
  26. 肉刺《医宗金鉴》
  27. 肉苁蓉《顾松园医镜》
  28. 肉刺《中医词典》
  29. 肉苁蓉《本草求真》
  30. 肉刺《圣济总录》
  31. 肉苁蓉《本草新编》


锁阳_《中药炮制》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为锁阳科植物锁阳的干燥肉质茎。

『常用名』左羊。

『产地』内蒙、新疆、甘肃等处。

『采收季节』春秋季采收。

『炮制方法』取原药材洗净泥沙，春冬季用温水，夏秋季用冷水稍浸片刻，捞起滤干水份，投入缸内，润透取出，切横片1分厚，晒干。也可用蒸法，将药洗净，放蒸笼内，蒸2小时取出，切片晒干。

『用量』6～12克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：锁阳
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《中药炮制》
  2. 锁阳《玉楸药解》
  3. 锁阳《本草备要》
  4. 锁阳《药笼小品》
  5. 锁阳《本草易读》
  6. 锁阳《雷公炮制药性解》
  7. 锁阳《冯氏锦囊秘录》
  8. 锁阳《本草纲目》
  9. 锁阳《本草求真》
  10. 锁眼《痘疹心法要诀》
  11. 锁阳《得配本草》
  12. 锁眼《医宗金鉴》
  13. 锁阳《中药学》
  14. 锁心惊《幼科推拿秘书》
  15. 锁阳《本草择要纲目》
  16. 锁项《痘疹心法要诀》
  17. 锁阳参茶《茶饮保健》
  18. 锁项《医宗金鉴》
  19. 锁阳茶《茶饮保健》
  20. 锁口疔《中医名词词典》
  21. 锁阳丹《三因极一病证方论》
  22. 锁口《痘疹心法要诀》
  23. 锁阳龙胆茶《茶饮保健》
  24. 锁口《医宗金鉴》
  25. 锁阳龙骨茶《茶饮保健》
  26. 锁喉痈《中医名词词典》
  27. 锁子骨《伤科补要》
  28. 锁喉黄《松峰说疫》
  29. 锁子骨《正骨心法要旨》
  30. 锁喉风闭《奇效简便良方》
  31. 锁子骨《医宗金鉴》


刘寄奴_《中药炮制》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物奇蒿或玄参科植物阴行草的干燥地上部分。

『产地』湖南、江西、湖北等地。

『采收季节』秋季采收。

『炮制方法』去杂草洗净，春冬季用温水，夏秋季用冷水稍浸片刻，捞入筐内加盖湿布次日取出，切斜片2厘厚晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：刘寄奴
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《中药炮制》
  2. 刘寄奴《玉楸药解》
  3. 刘寄奴《冯氏锦囊秘录》
  4. 刘寄奴《雷公炮炙论》
  5. 刘寄奴《医学入门》
  6. 刘吉人《中医词典》
  7. 刘寄奴《顾松园医镜》
  8. 刘会《中医词典》
  9. 刘寄奴《本草求真》
  10. 刘河间先生三消论《儒门事亲》
  11. 刘寄奴《本草新编》
  12. 刘河间·中暑论《增订叶评伤暑全书》
  13. 刘寄奴《本经逢原》
  14. 刘皓《中医词典》
  15. 刘寄奴《本草从新》
  16. 刘翰《中医词典》
  17. 刘寄奴《得配本草》
  18. 刘汉基《中医词典》
  19. 刘寄奴《中药学》
  20. 刘哈喇八都鲁《中医词典》
  21. 刘寄奴《本草便读》
  22. 刘国师禁方《金疮秘传禁方》
  23. 刘寄奴《增广和剂局方药性总论》
  24. 刘贵珍《中医词典》
  25. 刘寄奴《本草分经》
  26. 刘甫《中医词典》
  27. 刘寄奴《本草择要纲目》
  28. 刘福庆《中医词典》
  29. 刘寄奴《药性切用》
  30. 刘奉五《中医词典》
  31. 刘寄奴《本草图经》


侧柏叶_《中药炮制》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为柏科植物侧柏的干燥枝梢与叶。

『常用名』侧柏。

『产地』各地皆产。

『采收季节』11月采收。

『炮制方法』放入簸箕内揉散，摘去小枝梗、筛净灰尘。若取其止血，则炒炭，用文火拌炒，至焦黑色取出。放地摊冷。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：侧柏叶
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《中药炮制》
  2. 侧柏叶《药笼小品》
  3. 侧柏叶《汤液本草》
  4. 侧柏叶《雷公炮炙论》
  5. 侧柏叶《本草备要》
  6. 侧柏散《医方考》
  7. 侧柏叶《本草易读》
  8. 草子《药性切用》
  9. 侧柏叶《顾松园医镜》
  10. 草子《药性切用》
  11. 侧柏叶《本草求真》
  12. 草子《本草撮要》
  13. 侧柏叶《本草从新》
  14. 草子《本草撮要》
  15. 侧柏叶《中药学》
  16. 草子《本草分经》
  17. 侧柏叶《本草便读》
  18. 草子《本草从新》
  19. 侧柏叶《本草分经》
  20. 草汁《三因极一病证方论》
  21. 侧柏叶《本草择要纲目》
  22. 草汁《三因极一病证方论》
  23. 侧柏叶《本草撮要》
  24. 草禹余粮《证类本草》
  25. 侧柏叶《药性切用》
  26. 草鱼《本草分经》
  27. 侧柏叶《药鉴》
  28. 草药中部《普济方·针灸》
  29. 侧柏叶《滇南本草》
  30. 草药中部《证类本草》
  31. 侧柏叶《本草崇原》


枇杷叶_《中药炮制》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物枇杷叶的干燥叶。

『常用名』杷叶。

『产地』南方各地。

『采收季节』夏秋季采收。

『炮制方法』先用板刷，刷去叶上绒毛，放入盆内，用清水洗净毛灰，取出滤干水分去柄，切成2分宽丝状晒干。若取其润肺和胃，则用蜜炙，每斤药片用蜜4两加开水3两溶化，待锅烧热，将蜜水倒入锅内炼开，投入药片拌炒，至金黄色，取出摊冷，以疏散不粘手为佳。

『用量』9克。

『贮存』装箱内盖好，炙品用磁罐装，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：枇杷叶
  • 下一页：艾叶
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《中药炮制》
  2. 枇杷叶《药笼小品》
  3. 枇杷叶《本草经集注》
  4. 枇杷叶《千金翼方》
  5. 枇杷叶《新修本草》
  6. 枇杷叶《雷公炮制药性解》
  7. 枇杷叶《本草衍义》
  8. 枇杷叶《雷公炮炙论》
  9. 枇杷叶《本草备要》
  10. 枇杷川贝茶《茶饮保健》
  11. 枇杷叶《本草蒙筌》
  12. 枇杷茶《茶饮保健》
  13. 枇杷叶《本草易读》
  14. 枇杷〈温〉《食疗本草》
  15. 枇杷叶《冯氏锦囊秘录》
  16. 枇杷、枇杷叶《滇南本草》
  17. 枇杷叶《医学入门》
  18. 枇杷（《名医别录》）《中医饮食营养学》
  19. 枇杷叶《证类本草》
  20. 枇杷《侣山堂类辩》
  21. 枇杷叶《顾松园医镜》
  22. 枇杷《本草撮要》
  23. 枇杷叶《本草求真》
  24. 枇杷《本草分经》
  25. 枇杷叶《本草新编》
  26. 枇杷《得配本草》
  27. 枇杷叶《本经逢原》
  28. 枇杷《本草求真》
  29. 枇杷叶《本草从新》
  30. 枇杷《饮食须知》
  31. 枇杷叶《中药学》


艾叶_《中药炮制》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物艾的干燥叶。

『常用名』圻艾。

『产地』湖北圻州等地。

『采收季节』5～7月采收。

『炮制方法』将艾叶放簸箕内摊开，拣去杂草，摘去柄，筛去灰尘。若取其止血，则炒炭，用文火拌炒至黑色。炒时注意，如锅内发现火星，立即洒水拌熄，取出摊冷。若取其入肝，活血止痛，则用醋炒，每斤药用醋二至四两，洒入药内，稍润片刻，投入锅内炒至焦黄色，取出摊冷（防火）。制艾绒：将艾叶放石臼或研槽内研成绒状即可。

『用量』3～9克。

『贮存』装箱内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：艾叶
  • 下一页：番泻叶
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《中药炮制》
  2. 艾叶《长沙药解》
  3. 艾叶《本草经集注》
  4. 艾叶《药笼小品》
  5. 艾叶《新修本草》
  6. 艾叶《千金翼方》
  7. 艾叶《食疗本草》
  8. 艾叶《雷公炮制药性解》
  9. 艾叶《本草衍义》
  10. 艾香《证类本草》
  11. 艾叶《汤液本草》
  12. 艾香《海药本草》
  13. 艾叶《本草备要》
  14. 艾条灸《中医词典》
  15. 艾叶《本草蒙筌》
  16. 艾条《中医词典》
  17. 艾叶《本草易读》
  18. 艾司唑仑《精神药品临床应用指导原则》
  19. 艾叶《古今医统大全》
  20. 艾术茶《茶饮保健》
  21. 艾叶《冯氏锦囊秘录》
  22. 艾神茶《茶饮保健》
  23. 艾叶《医学入门》
  24. 艾森克人格调查表（EPI）和问卷《医学心理学》
  25. 艾叶《证类本草》
  26. 艾绒《中医词典》
  27. 艾叶《本草求真》
  28. 艾绒《中医名词词典》
  29. 艾叶《本草新编》
  30. 艾人理血汤《目经大成》
  31. 艾叶《本草从新》


番泻叶_《中药炮制》_中医本草_【岐黄之术】

番泻叶

番泻叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物狭叶番泻或尖叶番泻的干燥叶。

『常用名』泻叶。

『产地』印度、南阳等地。

『采收季节』4～5月采收。

『炮制方法』拣去杂质，筛尽灰尘，折去梗棒。

『用量』3～9克。

『贮存』装箱内盖好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：番泻叶
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 番薯藤【中药大全】
  2. 番泻叶【中药大全】
  3. 番薯【中药大全】
  4. 番泻叶【方剂大全】
  5. 番石榴子【中药大全】
  6. 番杏【中药大全】
  7. 番石榴叶【中药大全】
  8. 藩署萧四爷治验丸方《曹仁伯医案论》
  9. 番石榴树皮【中药大全】
  10. 翻白草《本草纲目》完整版
  11. 番石榴皮【中药大全】
  12. 翻白草《本草纲目》图文版
  13. 番石榴果【中药大全】
  14. 翻白草【中药大全】
  15. 番石榴根【中药大全】
  16. 翻白柴【中药大全】
  17. 番石榴干【中药大全】
  18. 翻白叶【中药大全】
  19. 番石榴【中药大全】
  20. 翻瘢散【方剂大全】
  21. 番痧《张氏医通》
  22. 翻背白草【中药大全】
  23. 番沙门《张氏医通》
  24. 翻船的急救《现代院外急救手册》
  25. 番薷丸【方剂大全】
  26. 翻风散【方剂大全】
  27. 番木瓜叶【中药大全】
  28. 翻肛散【方剂大全】
  29. 番木瓜【中药大全】
  30. 翻花疮《保婴撮要》
  1. 番泻叶《中药炮制》
  2. 番痧《张氏医通》
  3. 番泻叶《中药学》
  4. 番沙门《张氏医通》
  5. 蕃《中医名词词典》
  6. 番沙《中医词典》
  7. 蕃《中医词典》
  8. 番木鳖《外科全生集》
  9. 蕃蔽《中医词典》
  10. 番木鳖《得配本草》
  11. 蕃茂《中医词典》
  12. 番木鳖《本草纲目》
  13. 藩蔽《中医词典》
  14. 番红花《本草纲目》
  15. 藩署萧四爷治验丸方《曹仁伯医案论》
  16. 番瓜子《中药学》
  17. 翻白草《本草纲目》
  18. 法制熟艾《太平惠民和剂局方》
  19. 翻白草根《本经逢原》
  20. 法制黑豆（《景岳全书》）《中医饮食营养学》
  21. 翻船的急救《现代院外急救手册》
  22. 法制蛋《奇方类编》
  23. 翻唇疔《奇效简便良方》
  24. 法制半夏《外科传薪集》
  25. 翻喉《中医词典》
  26. 法制《中医词典》
  27. 翻花《中医词典》
  28. 法阴阳《类经》
  29. 翻花疮《景岳全书》
  30. 法医学之进步《中国医学通史》
  31. 翻花疮《中医词典》


淡竹叶_《中药炮制》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物淡竹叶的干燥茎叶。

『产地』湖南、湖北、等地。

『采收季节』6月间采收。

『炮制方法』取原药切去根，拣去杂质，拍去灰尘，切3分长横片，晒干。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：番泻叶
  • 当前页：淡竹叶
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《中药炮制》
  2. 淡竹叶《玉楸药解》
  3. 淡竹叶《汤液本草》
  4. 淡竹叶《千金翼方》
  5. 淡竹叶《本草备要》
  6. 淡竹叶《本草纲目》
  7. 淡竹叶《本草蒙筌》
  8. 淡竹茹汤《三因极一病证方论》
  9. 淡竹叶《本草易读》
  10. 淡竹茹汤《备急千金要方》
  11. 淡竹叶《本草易读》
  12. 淡竹茹《本草易读》
  13. 淡竹叶《冯氏锦囊秘录》
  14. 淡竹沥《本草易读》
  15. 淡竹叶《顾松园医镜》
  16. 淡竹回生《友渔斋医话》
  17. 淡竹叶《本经逢原》
  18. 淡滞定虚实歌《推拿抉微》
  19. 淡竹叶《本草从新》
  20. 淡滞定虚实歌《幼幼集成》
  21. 淡竹叶《得配本草》
  22. 淡饮《中医词典》
  23. 淡竹叶《得配本草》
  24. 淡吴萸《本草害利》
  25. 淡竹叶《中药学》
  26. 淡味渗泄为阳《中医名词词典》
  27. 淡竹叶《本草便读》
  28. 淡食能多补法《痰火点雪》
  29. 淡竹叶《名医别录》
  30. 淡渗利湿《中医词典》
  31. 淡竹叶《本草分经》


淫羊藿_《中药炮制》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为小檗科植物淫羊藿、箭形淫羊藿、柔毛淫羊藿或朝鲜淫羊藿的干燥地上部分。

『常用名』仙灵脾、三枝九叶草。

『产地』陕西、吉林、贵州、湖南、湖北等地。

『采收季节』5～6月采取。

『炮制方法』拣去杂草及茎梗，切成3分宽丝状片，切后筛去灰尘。

『用量』9克。

『贮藏』装箱加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：淫羊藿
  • 下一页：寻骨风
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《中药炮制》
  2. 淫羊藿《药笼小品》
  3. 淫羊藿《本草经集注》
  4. 淫羊藿《千金翼方》
  5. 淫羊藿《新修本草》
  6. 淫羊藿《雷公炮制药性解》
  7. 淫羊藿《吴普本草》
  8. 淫羊藿《雷公炮炙论》
  9. 淫羊藿《本草备要》
  10. 淫羊藿《神农本草经》
  11. 淫羊藿《本草蒙筌》
  12. 淫羊霍《药性切用》
  13. 淫羊藿《本草易读》
  14. 淫羊霍《本经逢原》
  15. 淫羊藿《冯氏锦囊秘录》
  16. 淫羊霍《本草纲目》
  17. 淫羊藿《医学入门》
  18. 淫羊桂茶《茶饮保健》
  19. 淫羊藿《证类本草》
  20. 淫邪因素《中医妇科学》
  21. 淫羊藿《本草求真》
  22. 淫邪发梦《内经评文》
  23. 淫羊藿《本草新编》
  24. 淫邪发梦《灵素节注类编》
  25. 淫羊藿《本草从新》
  26. 淫邪发梦《灵枢悬解》
  27. 淫羊藿《得配本草》
  28. 淫邪发梦《黄帝内经·灵枢》
  29. 淫羊藿《中药学》
  30. 淫邪《中医词典》
  31. 淫羊藿《本草崇原》


寻骨风_《中药炮制》_中医本草_【岐黄之术】

寻骨风

寻骨风

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马兜铃科植物绵毛马兜铃的干燥全草。

『常用名』秦谷风、巡谷风、谷风。

『产地』各地都产。

『采收季节』5～6月采收。

『炮制方法』去杂草，用抢洗法，洗去灰土，捞入筛内滤干水份，稍片刻，取出切片3分长，晒干。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：寻骨风
  • 下一页：石楠叶
<<< 返回本书目录
  1. 寻常疣【疾病大全】
  2. 寻骨风【中药大全】
  3. 寻常性鱼鳞病【疾病大全】
  4. 寻痛丸【方剂大全】
  5. 寻常性痤疮《皮肤性病学》
  6. 寻衣撮空《保婴撮要》
  7. 寻常性痤疮《家庭医学百科-医疗康复篇》
  8. 寻衣撮空《证治准绳·幼科》
  9. 寻常狼疮【疾病大全】
  10. 寻衣撮空何脏所主《此事难知》
  11. 寻常痤疮【疾病大全】
  12. 寻找有效的方法———依靠经典《思考中医》
  13. 寻常痤疮《百病自测》
  14. 郇膏汤【方剂大全】
  15. 薰陆香《本草纲目》图文版
  16. 询溲便《厘正按摩要术》
  17. 薰陆香《本草纲目》完整版
  18. 询者中心疗法《医学心理学》
  19. 薰草《本草纲目》图文版
  20. 荨麻【中药大全】
  21. 薰草《本草纲目》完整版
  22. 荨麻根【中药大全】
  23. 熏衣衣香《千金翼方》
  24. 荨麻疹《百病自测》
  25. 熏衣湿香方《外台秘要》
  26. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  27. 熏衣草【中药大全】
  28. 荨麻疹《小儿常见病单验方》
  29. 熏洗疗法《针灸学》
  30. 荨麻疹《自我调养巧治病》
  1. 寻骨风《中药炮制》
  2. 寻常瘴《古今医案按》
  3. 寻骨风（丝瓜络）《中药学》
  4. 寻常疣、俗称刺瘊《皮肤性病学》
  5. 寻伤丸《救伤秘旨》
  6. 寻常性痤疮《家庭医学百科-医疗康复篇》
  7. 寻痛丸《救伤秘旨》
  8. 寻常性痤疮《皮肤性病学》
  9. 寻痛住痛散《救伤秘旨》
  10. 寻常渴《中医词典》
  11. 寻穴歌《针灸易学》
  12. 寻常痤疮《百病自测》
  13. 寻衣撮空《证治准绳·幼科》
  14. 寻《中医词典》
  15. 寻衣撮空《保婴撮要》
  16. 熏蒸《中医名词词典》
  17. 寻衣撮空何脏所主《此事难知》
  18. 熏衣衣香《千金翼方》
  19. 寻找有效的方法———依靠经典《思考中医》
  20. 熏衣香方《备急千金要方》
  21. 巡经传《中医词典》
  22. 熏衣湿香方五首《外台秘要》
  23. 巡经得度传《中医词典》
  24. 熏杨梅疮方《冯氏锦囊秘录》
  25. 询溲便《厘正按摩要术》
  26. 熏眼法《中医词典》
  27. 询者中心疗法《医学心理学》
  28. 熏渫药《儒门事亲》
  29. 荨麻疹《皮肤性病学》
  30. 熏香《本经逢原》
  31. 荨麻疹《急诊医学》


石楠叶_《中药炮制》_中医本草_【岐黄之术】

石楠叶

石楠叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物石楠的干燥叶。

『产地』江苏、浙江等地。

『采收季节』3月采收。

『炮制方法』取原药去杂草，切5分长筛去灰尘，晒干。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻骨风
  • 当前页：石楠叶
  • 下一页：苦丁茶
<<< 返回本书目录
  1. 石楠叶《本草择要纲目》
  2. 石楠叶【中药大全】
  3. 石楠根【中药大全】
  4. 石脑《本草纲目》完整版
  5. 石楠肤子酒【方剂大全】
  6. 石脑《证类本草》
  7. 石楠【中药大全】
  8. 石脑油《本草纲目》完整版
  9. 石南圆【方剂大全】
  10. 石脑油《证类本草》
  11. 石南叶【中药大全】
  12. 石脑油《本草纲目》图文版
  13. 石南叶《本草易读》
  14. 石脑油【中药大全】
  15. 石南叶《本草纲目》完整版
  16. 石螃蟹【中药大全】
  17. 石南丸【方剂大全】
  18. 石彭子【中药大全】
  19. 石南藤【中药大全】
  20. 石皮汤【方剂大全】
  21. 石南藤《滇南本草》
  22. 石葡萄《滇南本草》
  23. 石南实（鬼目）《本草纲目》完整版
  24. 石荠宁【中药大全】
  25. 石南实【中药大全】
  26. 石荠苎【中药大全】
  27. 石南散【方剂大全】
  28. 石青《本草择要纲目》
  29. 石南【中药大全】
  30. 石青菜【中药大全】
  1. 石楠叶《中药炮制》
  2. 石楠藤《中药炮制》
  3. 石楠叶《本草从新》
  4. 石楠草《名医别录》
  5. 石楠叶《本草便读》
  6. 石南叶《药性切用》
  7. 石楠叶《本草分经》
  8. 石南叶《本草撮要》
  9. 石楠叶《本草择要纲目》
  10. 石南叶《本草求真》
  11. 石脑《千金翼方》
  12. 石南叶《医学入门》
  13. 石脑《本草经集注》
  14. 石南叶《本草易读》
  15. 石脑《新修本草》
  16. 石南叶《本草备要》
  17. 石脑《证类本草》
  18. 石南叶《本草衍义》
  19. 石脑《名医别录》
  20. 石南丸《太平惠民和剂局方》
  21. 石脑油《本草纲目》
  22. 石南藤《滇南本草》
  23. 石脑油《本草衍义》
  24. 石南藤《证类本草》
  25. 石脑油《证类本草》
  26. 石南藤《医学入门》
  27. 石念祖《中医词典》
  28. 石南汤《备急千金要方》
  29. 石女《中医名词词典》
  30. 石南汤《备急千金要方》
  31. 石女《中医词典》


苦丁茶_《中药炮制》_中医本草_【岐黄之术】

苦丁茶

苦丁茶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为冬青科植物大叶冬青的叶。

『常用名』苦茶。

『产地』全国各地都产。

『采收季节』四季可采。

『炮制方法』拣去杂草及杂梗，筛去灰尘。

『用量』9克。

『贮存』装箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠叶
  • 当前页：苦丁茶
  • 下一页：荷叶
<<< 返回本书目录
  1. 苦丁【中药大全】
  2. 苦丁茶【中药大全】
  3. 苦碟子【中药大全】
  4. 苦丁香《滇南本草》
  5. 苦地丁【中药大全】
  6. 苦豆根【中药大全】
  7. 苦地胆根【中药大全】
  8. 苦豆汤【方剂大全】
  9. 苦地胆【中药大全】
  10. 苦豆子【中药大全】
  11. 苦胆蛋【方剂大全】
  12. 苦甘草【中药大全】
  13. 苦耽《证类本草》
  14. 苦葛根【中药大全】
  15. 苦刺【中药大全】
  16. 苦葛花【中药大全】
  17. 苦茶叶【中药大全】
  18. 苦梗散【方剂大全】
  19. 苦茶散【方剂大全】
  20. 苦瓜《本草纲目》完整版
  21. 苦草【中药大全】
  22. 苦瓜《本草求真》
  23. 苦草《本草纲目》完整版
  24. 苦瓜《滇南本草》
  25. 苦参子仁酊【方剂大全】
  26. 苦瓜《食物疗法》
  27. 苦参子膏【方剂大全】
  28. 苦瓜《本草纲目》图文版
  29. 苦参栀子丸【方剂大全】
  30. 苦瓜【中药大全】
  1. 苦丁茶《中药炮制》
  2. 苦耽《证类本草》
  3. 苦丁香《滇南本草》
  4. 苦草《本经逢原》
  5. 苦豆《饮膳正要》
  6. 苦参子治休息痢《冷庐医话》
  7. 苦豆汤《饮膳正要》
  8. 苦参治验《寿世保元》
  9. 苦瓜《本草纲目》
  10. 苦参丸《外科理例》
  11. 苦瓜《食物疗法》
  12. 苦参丸《医方考》
  13. 苦瓜《中医饮食营养学》
  14. 苦参丸《太平惠民和剂局方》
  15. 苦瓜《本草求真》
  16. 苦参丸《三因极一病证方论》
  17. 苦瓜《本经逢原》
  18. 苦参丸《妇人大全良方》
  19. 苦瓜《滇南本草》
  20. 苦参汤方《医宗金鉴》
  21. 苦瓜茶《食物疗法》
  22. 苦参汤方《伤寒杂病论》
  23. 苦瓜泥《保健药膳》
  24. 苦参汤《医学心悟》
  25. 苦寒清气《中医名词词典》
  26. 苦参汤《医方考》
  27. 苦寒清气《中医词典》
  28. 苦参汤《备急千金要方》
  29. 苦寒清气《中医词典》
  30. 苦参汤《备急千金要方》
  31. 苦寒清热《中医词典》


荷叶_《中药炮制》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为睡莲科植物莲的干燥叶。

『常用名』荷叶、荷叶炭。

『产地』华东、中南地区均产。

『采收季节』夏、秋季采摘。

『炮制方法』除去杂质及叶柄，抢水洗，稍润，切丝干燥。若取其治血则将净荷叶丝置热锅内，中火炒至表面呈焦褐色时，喷淋清水少许，灭尽火星、炒干、取出、摊凉。

『用量』3～9克。

『贮存』置阴凉干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦丁茶
  • 当前页：荷叶
  • 下一页：石韦
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《中药炮制》
  2. 荷叶《药笼小品》
  3. 荷叶《本草备要》
  4. 荷钱癣《中医词典》
  5. 荷叶《本草易读》
  6. 荷莲兜子《饮膳正要》
  7. 荷叶《顾松园医镜》
  8. 荷兰据台时期的医学《中国医学通史》
  9. 荷叶《本草求真》
  10. 荷地茶《茶饮保健》
  11. 荷叶《本经逢原》
  12. 荷鼻《本草崇原》
  13. 荷叶《本草从新》
  14. 荷包草《滇南本草》
  15. 荷叶《得配本草》
  16. 荷《本经逢原》
  17. 荷叶《中药学》
  18. 盍藤子《本草纲目》
  19. 荷叶《本草分经》
  20. 河鱼《饮膳正要》
  21. 荷叶《本草分经》
  22. 河蟹《药性切用》
  23. 荷叶《本草撮要》
  24. 河虾《药性切用》
  25. 荷叶《药性切用》
  26. 河西米汤粥《饮膳正要》
  27. 荷叶《本草崇原》
  28. 河西米《饮膳正要》
  29. 荷叶本汤《三因极一病证方论》
  30. 河西肺《饮膳正要》
  31. 荷叶茶《茶饮保健》


石韦_《中药炮制》_中医本草_【岐黄之术】

石韦

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为水龙骨科植物庐山石韦、石韦或有柄石韦的干燥叶。

『常用名』金茶匙、金汤瓢。

『产地』湖北、山东、江西等地。

『采收季节』夏秋季采收。

『炮制方法』拣去杂质，抢水洗去灰尘，捞入筐内，稍润片刻，取出切3分宽丝片晒干。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：石韦
  • 下一页：桑叶
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《中药炮制》
  2. 石韦《长沙药解》
  3. 石韦《本草经集注》
  4. 石韦《本草纲目》
  5. 石韦《本草备要》
  6. 石韦《神农本草经》
  7. 石韦《本草蒙筌》
  8. 石炭《药性切用》
  9. 石韦《冯氏锦囊秘录》
  10. 石炭《本草从新》
  11. 石韦《药性切用》
  12. 石炭《本草纲目》
  13. 石韦《本草图经》
  14. 石髓铅《雷公炮炙论》
  15. 石韦茶《茶饮保健》
  16. 石髓《证类本草》
  17. 石韦散《妇人大全良方》
  18. 石蒜《本草择要纲目》
  19. 石韦散《三因极一病证方论》
  20. 石蒜《本草纲目》
  21. 石韦汤《妇人大全良方》
  22. 石松《证类本草》
  23. 石苇《雷公炮制药性解》
  24. 石松《本草纲目》
  25. 石苇《千金翼方》
  26. 石水候《诸病源候论》
  27. 石苇《新修本草》
  28. 石水风水《灵素节注类编》
  29. 石苇《汤液本草》
  30. 石水方四首《外台秘要》
  31. 石苇《本草易读》


桑叶_《中药炮制》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桑科植物桑的干燥叶。

『常用名』冬双叶、霜双叶。

『产地』各地都产。

『采收季节』冬季采收。

『炮制方法』取原药拣去杂草叶柄，筛尽灰尘，用净叶。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：桑叶
  • 下一页：金银花
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《中药炮制》
  2. 桑叶《药笼小品》
  3. 桑叶《本草易读》
  4. 桑椹子《中药学》
  5. 桑叶《中医饮食营养学》
  6. 桑椹子《饮食须知》
  7. 桑叶《本经逢原》
  8. 桑椹菊花茶《茶饮保健》
  9. 桑叶《中药学》
  10. 桑椹酒《食物疗法》
  11. 桑叶《本草崇原》
  12. 桑椹枸杞茶《茶饮保健》
  13. 桑叶《本草便读》
  14. 桑椹茶《茶饮保健》
  15. 桑叶《本草经解》
  16. 桑椹白芍茶《茶饮保健》
  17. 桑叶《本草分经》
  18. 桑椹《本草崇原》
  19. 桑叶《本草撮要》
  20. 桑椹《本草撮要》
  21. 桑叶薄荷饮《食物疗法》
  22. 桑椹《本经逢原》
  23. 桑叶茶《茶饮保健》
  24. 桑椹《玉楸药解》
  25. 桑叶菊花饮《保健药膳》
  26. 桑葚《本草分经》
  27. 桑叶杞茶《茶饮保健》
  28. 桑蛸条《吴普本草》
  29. 桑枝《本草易读》
  30. 桑上螵蛸《医学入门》
  31. 桑枝《本经逢原》


金银花_《中药炮制》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为忍冬、红腺忍冬或毛花柱忍冬的干燥花蕾或带初开的花。

『常用名』贰花、双花、二宝花、忍冬花、蜜银花、济银花。

『产地』河南蜜县、山东济宁、广西、湖北。

『采收季节』4～5月采集。

『炮制方法』生金银花中常带有碎叶片和支藤，或包装压得过紧，联结成团，应用手轻轻搓散，筛去灰尘，拣去碎叶片和杂草棒即可。若取治血痢，则炒炭，用文火拌炒，至微黑色。清炒法，用文火拌炒，至深黄色，其作用治肠风。

『用量』9～15克。

『贮存』装箱内压紧闭盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：金银花
  • 下一页：芫花
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《中药炮制》
  2. 金银花《玉楸药解》
  3. 金银花《本草备要》
  4. 金银花《药笼小品》
  5. 金银花《本草易读》
  6. 金银花《雷公炮制药性解》
  7. 金银花《冯氏锦囊秘录》
  8. 金银甘茶《茶饮保健》
  9. 金银花《医学入门》
  10. 金银箔《本草害利》
  11. 金银花《本草求真》
  12. 金银箔《雷公炮制药性解》
  13. 金银花《本草新编》
  14. 金银薄荷之误《古今医统大全》
  15. 金银花《本草从新》
  16. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  17. 金银花《本草便读》
  18. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  19. 金银花《本草撮要》
  20. 金翳《中医词典》
  21. 金银花《外科全生集》
  22. 金义孙《中医词典》
  23. 金银花《药性切用》
  24. 金液丹（局方）《张氏医通》
  25. 金银花《滇南本草》
  26. 金液丹《普济本事方》
  27. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  28. 金液丹《博济方》
  29. 金银花茶《茶饮保健》
  30. 金液丹《博济方》
  31. 金银花酒《汤头歌诀》


芫花_《中药炮制》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为瑞香科植物芫花的干燥花蕾。

『产地』我国南方各地。

『采收季节』在春季花开时采收。

『炮制方法』拣去杂质，筛净灰尘，每斤净药用红醋4两，洒入药内拌匀，稍润片刻，投入锅内用文火炒干为度。醋炒降低毒性。

『用量』1～3克。

『贮存』装箱内闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：芫花
  • 下一页：槐花（附槐米、槐角）
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《中药炮制》
  2. 芫花《长沙药解》
  3. 芫花《本草经集注》
  4. 芫花《药笼小品》
  5. 芫花《汤液本草》
  6. 芫花《千金翼方》
  7. 芫花《本草备要》
  8. 芫花《本草纲目》
  9. 芫花《本草蒙筌》
  10. 元珠先生《中医词典》
  11. 芫花《本草易读》
  12. 元痈《中医词典》
  13. 芫花《冯氏锦囊秘录》
  14. 元英《中医词典》
  15. 芫花《医学入门》
  16. 元阴《中医词典》
  17. 芫花《证类本草》
  18. 元阳《中医词典》
  19. 芫花《本草求真》
  20. 元虚受暑治验《一得集》
  21. 芫花《本经逢原》
  22. 元希声（?-707年）《中医词典》
  23. 芫花《本草从新》
  24. 元素组成《生物化学与分子生物学》
  25. 芫花《得配本草》
  26. 元素侄令政春温后经水适止《孙文垣医案》
  27. 芫花《中药学》
  28. 元素内人双胎难产（治奇）《孙文垣医案》
  29. 芫花《本草崇原》
  30. 元素的电负性《医用化学》
  31. 芫花《本草便读》


槐花（附槐米、槐角）_《中药炮制》_中医本草_【岐黄之术】

槐花（附槐米、槐角）
在线购买《中药炮制》正版书籍

槐花（附槐米、槐角）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物槐的干燥花蕾及果实。

『产地』河南、河北、广西、湖南等地。

『采收季节』夏初采花、春末采米，秋初采角。

『炮制方法』取槐米槐花拣净杂质及细梗，筛去尘土。若取其止血力强，则炒炭，炒至表皮微黑色，取出放地下，摊冷即可。槐角，拣出柄梗，筛去灰尘，鲜品放入蒸笼内蒸上气，取出晒干，功用同槐花，但止血力弱。

『用量』9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：槐花（附槐米、槐角）
  • 下一页：旋覆花
<<< 返回本书目录
  1. 槐花【中药大全】
  2. 槐花丹【方剂大全】
  3. 槐花《证类本草》
  4. 槐花当归散【方剂大全】
  5. 槐花《本草经解》
  6. 槐花金银酒【方剂大全】
  7. 槐花《本草崇原》
  8. 槐花酒《景岳全书》
  9. 槐花《本草纲目》完整版
  10. 槐花酒【方剂大全】
  11. 槐根【中药大全】
  12. 槐花散《汤头歌诀》
  13. 槐肤酒【方剂大全】
  14. 槐花散【方剂大全】
  15. 槐耳丸【方剂大全】
  16. 槐花汤【方剂大全】
  17. 槐耳汤【方剂大全】
  18. 槐花丸【方剂大全】
  19. 槐耳散【方剂大全】
  20. 槐花消痔汤【方剂大全】
  21. 槐耳【中药大全】
  22. 槐花饮【方剂大全】
  23. 槐耳《本草纲目》完整版
  24. 槐花枳壳散【方剂大全】
  25. 槐萼散【方剂大全】
  26. 槐花子《药笼小品》
  27. 槐蛾散【方剂大全】
  28. 槐黄散【方剂大全】
  29. 槐鹅散【方剂大全】
  30. 槐黄汤【方剂大全】
  1. 槐花（附槐米、槐角）《中药炮制》
  2. 槐花《本草崇原》
  3. 槐花酒《景岳全书》
  4. 槐花《本草撮要》
  5. 槐花酒《医学入门》
  6. 槐花《本草经解》
  7. 槐花酒《外科理例》
  8. 槐花《本草便读》
  9. 槐花酒《仁术便览》
  10. 槐花《中药学》
  11. 槐花散《冯氏锦囊秘录》
  12. 槐花《本经逢原》
  13. 槐花散《妇人大全良方》
  14. 槐花《顾松园医镜》
  15. 槐花散《医方考》
  16. 槐花《证类本草》
  17. 槐花散《外科理例》
  18. 槐花《医学入门》
  19. 槐花散《仁术便览》
  20. 槐花《汤液本草》
  21. 槐花散《明目至宝》
  22. 槐花《本草衍义》
  23. 槐花散《医方论》
  24. 槐蛾《本草易读》
  25. 槐花散《汤头歌诀》
  26. 槐茶《医学入门》
  27. 槐花散《普济本事方》
  28. 槐白皮膏《太平惠民和剂局方》
  29. 槐花散《普济本事方》
  30. 槐白皮《本草易读》
  31. 槐花一物散《医方考》


旋覆花_《中药炮制》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物旋覆花或欧亚旋覆花的干燥头状花序。

『常用名』全覆花、金佛花、全福花（全草名全佛草）。

『产地』湖北、江西等地。

『采收季节』7～10月采摘。

『炮制方法』用手轻轻抖松，拣去叶柄，筛去灰尘，在操作时应戴口罩，以免花飞入喉内作痒。若取其降气止咳，则用蜜炙，每斤纯药用蜜5两，放锅内炒至金黄色，取出摊冷，以疏散不粘手为度。

『用量』9克。

『贮存』装箱内加盖，炙者装磁缸内盖严防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花（附槐米、槐角）
  • 当前页：旋覆花
  • 下一页：蒲黄
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《中药炮制》
  2. 旋覆花《长沙药解》
  3. 旋覆花《本草衍义》
  4. 旋覆花《药笼小品》
  5. 旋覆花《本草蒙筌》
  6. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  7. 旋覆花《本草易读》
  8. 旋覆代赭汤方《伤寒杂病论》
  9. 旋覆花《得配本草》
  10. 旋覆代赭石汤方《医宗金鉴》
  11. 旋覆花《本草便读》
  12. 旋覆代赭石汤《医宗金鉴》
  13. 旋覆花《本草经解》
  14. 旋复汤《太平惠民和剂局方》
  15. 旋覆花（旋覆梗）《中药学》
  16. 旋复花丸《备急千金要方》
  17. 旋覆花（旋覆梗）《中药学》
  18. 旋复花汤方《妇人大全良方》
  19. 旋覆花、水朝阳草《滇南本草》
  20. 旋复花汤《普济本事方》
  21. 旋覆花汤《圆运动的古中医学》
  22. 旋复花汤《仁术便览》
  23. 旋覆花汤《金匮悬解》
  24. 旋复花汤《三因极一病证方论》
  25. 旋覆花汤方《伤寒杂病论》
  26. 旋复花汤《妇人大全良方》
  27. 旋覆花汤方《伤寒杂病论》
  28. 旋复花汤《妇人大全良方》
  29. 旋覆花汤方《医宗金鉴》
  30. 旋复花汤《妇人大全良方》
  31. 旋花《本草纲目》


蒲黄_《中药炮制》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为香蒲科植物水烛香蒲、东方香蒲或同属植物的干燥花粉。

『产地』山东、湖北等地。

『采收季节』芒种及小暑采收。

『炮制方法』拣去杂质，备用。若取其止血，用文火炒至微黑色。如发现火星，立即洒水拌炒，取出，放地下摊冷。

『用量』9克。

『贮存』装箱内盖好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：蒲黄
  • 下一页：款冬花
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《中药炮制》
  2. 蒲黄《玉楸药解》
  3. 蒲黄《饮膳正要》
  4. 蒲黄《药笼小品》
  5. 蒲黄《本草经集注》
  6. 蒲黄《千金翼方》
  7. 蒲黄《新修本草》
  8. 蒲黄《雷公炮制药性解》
  9. 蒲黄《本草衍义》
  10. 蒲黄《雷公炮炙论》
  11. 蒲黄《汤液本草》
  12. 蒲黄《神农本草经》
  13. 蒲黄《本草备要》
  14. 蒲花茶《茶饮保健》
  15. 蒲黄《本草蒙筌》
  16. 蒲核茶《茶饮保健》
  17. 蒲黄《本草易读》
  18. 蒲瓜茶《茶饮保健》
  19. 蒲黄《冯氏锦囊秘录》
  20. 蒲公英粥《食物疗法》
  21. 蒲黄《医学入门》
  22. 蒲公英粥《保健药膳》
  23. 蒲黄《证类本草》
  24. 蒲公英汤《医学衷中参西录》
  25. 蒲黄《顾松园医镜》
  26. 蒲公英茶《茶饮保健》
  27. 蒲黄《本草求真》
  28. 蒲公英《滇南本草》
  29. 蒲黄《本草新编》
  30. 蒲公英《药性切用》
  31. 蒲黄《本经逢原》


款冬花_《中药炮制》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物款冬的干燥花蕾。

『常用名』冬花。

『产地』内蒙、陕西、甘肃、河南、湖北等地。

『采收季节』冬季采收。

『炮制方法』取原药，拣去硬梗，筛尽灰尘。若取其增强润肺，则用蜜炙，每斤净药用蜜4两加少量水，炒至黄色取出摊冷，以疏松不粘手为度。

『用量』9克。

『贮存』装箱内加盖，炙者装磁缸内盖严，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：款冬花
  • 下一页：菊花
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《中药炮制》
  2. 款冬花《长沙药解》
  3. 款冬花《本草衍义》
  4. 款冬花《药笼小品》
  5. 款冬花《汤液本草》
  6. 款冬花《雷公炮制药性解》
  7. 款冬花《本草备要》
  8. 款冬花《雷公炮炙论》
  9. 款冬花《本草易读》
  10. 款冬花《本草纲目》
  11. 款冬花《医学入门》
  12. 款冬花《神农本草经》
  13. 款冬花《证类本草》
  14. 款冬贝茶《茶饮保健》
  15. 款冬花《顾松园医镜》
  16. 款冬百合茶《茶饮保健》
  17. 款冬花《本草求真》
  18. 款冬《吴普本草》
  19. 款冬花《本草新编》
  20. 款冬《新修本草》
  21. 款冬花《本经逢原》
  22. 款冬《本草经集注》
  23. 款冬花《本草从新》
  24. 款冬《千金翼方》
  25. 款冬花《得配本草》
  26. 髋关节脱位《骨科学》
  27. 款冬花《中药学》
  28. 髋关节脱位《中医伤科按摩学》
  29. 款冬花《本草崇原》
  30. 髋关节结核《骨科学》
  31. 款冬花《本草便读》


菊花_《中药炮制》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物菊的干燥头状花序。

『常用名』菊花、毫菊、杭菊、怀菊、甘菊。

『产地』安徽、浙江、河南怀庆、湖北等地。

『采收季节』霜降前采摘。

炮制方法；拣去叶柄杂质，筛尽灰尘。若取其降低寒性。用文火炒至微黄色。菊花炭，取净药投入锅内，拌炒至焦黑色，炒炭适应于咯血症，取其止血。

『用量』3～9克。

『贮存』装箱内加盖，必要时放硫磺箱内保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：菊花
  • 下一页：夏枯草
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《中药炮制》
  2. 菊花《千金翼方》
  3. 菊花《老年食养食疗》
  4. 菊甘茶《茶饮保健》
  5. 菊花《本草经集注》
  6. 菊《本经逢原》
  7. 菊花《新修本草》
  8. 菊《本草纲目》
  9. 菊花《神农本草经百种录》
  10. 桔紫茶《茶饮保健》
  11. 菊花《本草衍义》
  12. 桔枳生姜汤《圆运动的古中医学》
  13. 菊花《汤液本草》
  14. 桔枳茶《茶饮保健》
  15. 菊花《冯氏锦囊秘录》
  16. 桔柚《证类本草》
  17. 菊花《医学入门》
  18. 桔仙茶《茶饮保健》
  19. 菊花《证类本草》
  20. 桔前茶《茶饮保健》
  21. 菊花《中医饮食营养学》
  22. 桔牛茶《茶饮保健》
  23. 菊花《得配本草》
  24. 桔连汤《回生集》
  25. 菊花《中药学》
  26. 桔红姜茶《茶饮保健》
  27. 菊花《本草崇原》
  28. 桔桂茶《茶饮保健》
  29. 菊花《增广和剂局方药性总论》
  30. 桔梗枳壳汤《此事难知》
  31. 菊花《名医别录》


夏枯草_《中药炮制》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为唇形科植物夏枯草的干燥带花的果穗。

『常用名』夏枯花、夏枯球。

『产地』长江中部各省。

『采收季节』6月采收。

『炮制方法』拣去杂质，用清水洗净泥土，捞入筐内，滤干水分，去根，切横片3分长，晒干。

『用量』9～15克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：夏枯草
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《中药炮制》
  2. 夏枯草《玉楸药解》
  3. 夏枯草《本草经集注》
  4. 夏枯草《药笼小品》
  5. 夏枯草《新修本草》
  6. 夏枯草《千金翼方》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草《雷公炮制药性解》
  9. 夏枯草《本草衍义》
  10. 夏枯草《本草纲目》
  11. 夏枯草《本草备要》
  12. 夏枯草《神农本草经》
  13. 夏枯草《本草蒙筌》
  14. 夏科关节病《默克家庭诊疗手册》
  15. 夏枯草《本草易读》
  16. 夏菊茶《茶饮保健》
  17. 夏枯草《冯氏锦囊秘录》
  18. 夏金茶《食物疗法》
  19. 夏枯草《医学入门》
  20. 夏季中暑秘方《华佗神方》
  21. 夏枯草《证类本草》
  22. 夏季怎样进补《老年食养食疗》
  23. 夏枯草《顾松园医镜》
  24. 夏季要防钩体病《免疫与健康》
  25. 夏枯草《本草求真》
  26. 夏季养生《中医养生学》
  27. 夏枯草《本草新编》
  28. 夏季热《中医儿科学》
  29. 夏枯草《本经逢原》
  30. 夏季热《小儿常见病单验方》
  31. 夏枯草《本草从新》


吴茱萸_《中药炮制》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物吴茱萸、石虎或疏毛吴茱萸的干燥将近成熟果实。

『常用名』吴萸、吴于子。

『产地』四川、广西、湖北、湖南等地。

『采收季节』4～5月采摘。

『炮制方法』拣去柄梗，筛尽灰尘，每10斤纯药用甘草半斤煎汁后，捞去甘草，加适量温水倒入缸内或盆内，再将吴茱萸投入甘草水内，泡半小时，捞起滤干水分，放簸箕内晒干，以降低毒性。为减除燥性，则用清炒法，取泡好的吴萸，投入锅内，用文火拌炒至颗粒裂开变焦黑色即可。也可用盐水炒，先取净药放盆内，用开水泡1小时，捞入簸箕内凉干，再投入锅内，每斤药用15克盐化水拌炒至发香气取出，焙干。还可用黄连水炒。

『用量』1～6克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：吴茱萸
  • 下一页：陈皮
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《中药炮制》
  2. 吴茱萸《长沙药解》
  3. 吴茱萸《本草经集注》
  4. 吴茱萸《药笼小品》
  5. 吴茱萸《新修本草》
  6. 吴茱萸《千金翼方》
  7. 吴茱萸《神农本草经百种录》
  8. 吴茱萸《雷公炮制药性解》
  9. 吴茱萸《本草衍义》
  10. 吴茱萸《神农本草经》
  11. 吴茱萸《汤液本草》
  12. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  13. 吴茱萸《本草备要》
  14. 吴州《中医词典》
  15. 吴茱萸《本草蒙筌》
  16. 吴仲峰脾泄《孙文垣医案》
  17. 吴茱萸《本草易读》
  18. 吴中岳孺人疫后坏症《孙文垣医案》
  19. 吴茱萸《冯氏锦囊秘录》
  20. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  21. 吴茱萸《医学入门》
  22. 吴之英《中医词典》
  23. 吴茱萸《证类本草》
  24. 吴正伦《中医词典》
  25. 吴茱萸《顾松园医镜》
  26. 吴云间《中医词典》
  27. 吴茱萸《本草求真》
  28. 吴越人《中医词典》
  29. 吴茱萸《本草新编》
  30. 吴源《中医词典》
  31. 吴茱萸《本经逢原》


陈皮_《中药炮制》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物橘及其栽培变种的干燥成熟果皮。

『常用名』广陈皮、新陈皮、苏红皮、樟头红、习张、土皮、苏红、广皮。

『产地』广东、四川、湖南、江西、湖北等省。

『采收季节』10～12月。

『炮制方法』拣去杂质，抢水洗净，捞入筛内，上盖湿布，次日取出，切2分宽丝片，晒干也有不洗的，先用板刷刷去灰尘，再行剪片，若需降低酸性，也可用清炒法，取药片投入锅内，用文火炒至有焦点即可。

『用量』3～9克。

『贮存』装箱内加盖，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：陈皮
  • 下一页：青皮
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《中药炮制》
  2. 陈皮《雷公炮制药性解》
  3. 陈皮《饮膳正要》
  4. 陈念祖《中医词典》
  5. 陈皮《汤液本草》
  6. 陈某子感证体脉俱厥《程杏轩医案》
  7. 陈皮《本草备要》
  8. 陈茗粥《保健药膳》
  9. 陈皮《冯氏锦囊秘录》
  10. 陈明曦《中医词典》
  11. 陈皮《本草经解》
  12. 陈米《本草分经》
  13. 陈皮《药鉴》
  14. 陈米《得配本草》
  15. 陈皮《珍珠囊补遗药性赋》
  16. 陈米《本草从新》
  17. 陈皮扒鸭条《保健药膳》
  18. 陈梦雷《中医词典》
  19. 陈皮半夏《轩岐救正论》
  20. 陈茂之劳倦色欲伤寒《孙文垣医案》
  21. 陈皮半夏汤《瘴疟指南》
  22. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  23. 陈皮茶《茶饮保健》
  24. 陈廪米《药性切用》
  25. 陈平伯外感温病篇《温热经纬》
  26. 陈廪米《名医别录》
  27. 陈气《中医词典》
  28. 陈廪米《证类本草》
  29. 陈曲《本草易读》
  30. 陈廪米《本草衍义》
  31. 陈曲丸《普济本事方》


青皮_《中药炮制》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香植物橘其栽培变种的干燥未成熟果实的果皮或幼果。

『常用名』花青皮、个青皮、扣青皮、泗花、花皮。

『产地』福建、江西、四川等地。

『采收季节』秋季出新。

『炮制方法』扣青和个青，先拣去杂质和灰尘，投入缸内，冬春季用温水，夏秋季用冷水浸1小时，捞入筐内，滤干水分，再放缸内，润透取出刨片或切片晒干。泗花青皮一般不制饮片，洗净剪成4块即可。若取其入肝胆止痛，则用醋炒，每斤药片用醋3两，洒入药片内，润片刻，后将锅烧热，撒入麦麸，待冒烟时，投入药片放入锅内拌炒至深黄色，以降低其燥性。

『用量』3～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：青皮
  • 下一页：枳实
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《中药炮制》
  2. 青皮《雷公炮制药性解》
  3. 青皮《汤液本草》
  4. 青牛膝《滇南本草》
  5. 青皮《本草备要》
  6. 青年自我意识的矛盾《医学心理学》
  7. 青皮《本草易读》
  8. 青年饮冰食中证《余无言医案》
  9. 青皮《冯氏锦囊秘录》
  10. 青年心理特征《医学心理学》
  11. 青皮《医学入门》
  12. 青年头风重证《余无言医案》
  13. 青皮《顾松园医镜》
  14. 青年体弱奔豚证《余无言医案》
  15. 青皮《本草求真》
  16. 青年病人的心理与心理护理《医学心理学》
  17. 青皮《本草从新》
  18. 青囊丸《韩氏医通》
  19. 青皮《本草便读》
  20. 青木香浴汤《备急千金要方》
  21. 青皮《本草经解》
  22. 青木香丸《太平惠民和剂局方》
  23. 青皮《本草分经》
  24. 青木香丸《冯氏锦囊秘录》
  25. 青皮《本草分经》
  26. 青木香《本经逢原》
  27. 青皮《本草分经》
  28. 青木香《本草求真》
  29. 青皮《本草分经》
  30. 青木香《中药炮制》
  31. 青皮《本草择要纲目》


枳实_《中药炮制》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物酸橙其栽培变种或甜橙的干燥幼果。

『常用名』江枳十、川枳实、苏枳实。

『产地』四川、江西、湖北、湖南等地。

『采收季节』5～6月采收。

『炮制方法』取原药用簸箕，簸去灰尘和杂质，冬春季用阴阳水（即冷热水），夏秋季用温水浸1～2小时，捞起滤干水，投入缸内，上盖湿布，每日翻动，润透取出，切片或刨片2厘厚，晒干。若取其暖胃行滞，则用麦麸炒，每斤药用蜜炙麦麸3两，将锅烧热，撒入麦麸，待冒烟时投入药片拌炒至金黄色，取出筛尽麦麸。

『用量』3～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：枳实
  • 下一页：枳壳
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《中药炮制》
  2. 枳实《长沙药解》
  3. 枳实《本草经集注》
  4. 枳实《药笼小品》
  5. 枳实《新修本草》
  6. 枳实《千金翼方》
  7. 枳实《吴普本草》
  8. 枳实《雷公炮制药性解》
  9. 枳实《本草衍义》
  10. 枳实《神农本草经》
  11. 枳实《汤液本草》
  12. 枳升茶《茶饮保健》
  13. 枳实《本草蒙筌》
  14. 枳茹酒《备急千金要方》
  15. 枳实《本草易读》
  16. 枳连茶《茶饮保健》
  17. 枳实《冯氏锦囊秘录》
  18. 枳壳煮散《普济本事方》
  19. 枳实《医学入门》
  20. 枳壳饮子《博济方》
  21. 枳实《证类本草》
  22. 枳壳丸《儒门事亲》
  23. 枳实《顾松园医镜》
  24. 枳壳汤《苏沈良方》
  25. 枳实《本草求真》
  26. 枳壳散《普济本事方》
  27. 枳实《本经逢原》
  28. 枳壳散《普济本事方》
  29. 枳实《得配本草》
  30. 枳壳散《外科理例》
  31. 枳实《中药学》


枳壳_《中药炮制》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物酸橙及其栽培变种的未成熟果实。

『常用名』江枳壳、川枳壳、苏枳壳。

『产地』四川、江西、湖南、湖北等地。

『采收季节』7～8月采收。

『炮制方法』先挖去瓤，洗净灰尘，春冬季用阴阳水，夏秋季用温水浸1～2小时，捞起滤干水分，放缸内，上盖湿布经常翻动，润透取出，用铁甲板压扁，或用铁锤锤扁，切片晒干，为缓和其攻破之性，增强理气和胃之功，用麦麸炒，炒法同枳实。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枳壳
  • 下一页：木瓜
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《中药炮制》
  2. 枳壳《雷公炮制药性解》
  3. 枳壳《汤液本草》
  4. 枳壳《雷公炮炙论》
  5. 枳壳《本草易读》
  6. 枳枸子《医方考》
  7. 枳壳《冯氏锦囊秘录》
  8. 枳甘茶《茶饮保健》
  9. 枳壳《医学入门》
  10. 枳（音止）（音矩）《证类本草》
  11. 枳壳《证类本草》
  12. 枳《本草撮要》
  13. 枳壳《顾松园医镜》
  14. 枳《本经逢原》
  15. 枳壳《本草求真》
  16. 枳《食疗本草》
  17. 枳壳《本经逢原》
  18. 枳《新修本草》
  19. 枳壳《本草思辨录》
  20. 枳《千金翼方》
  21. 枳壳《本草便读》
  22. 枳《本草纲目》
  23. 枳壳《本草经解》
  24. 指针疗法《手穴手纹诊治》
  25. 枳壳《本草经解》
  26. 指针《中医词典》
  27. 枳壳《增广和剂局方药性总论》
  28. 指针《中医名词词典》
  29. 枳壳《本草分经》
  30. 指爪破面《是斋百一选方》
  31. 枳壳《本草择要纲目》


木瓜_《中药炮制》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物贴梗海棠的干燥成熟果实。

『常用名』宣木瓜。

『产地』湖北西部、湖南西部、四川、安徽、浙江、福建等地。

『采收季节』秋季采收。

『炮制方法』去杂质，洗净，投入缸内，冬春季用阴阳水，夏秋季用温水浸1～2小时，捞入蒸笼内，蒸上汽1小时，切片或刨片，随拿随切，切后晒干。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：木瓜
  • 下一页：金樱子
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《中药炮制》
  2. 木瓜《玉楸药解》
  3. 木瓜《饮膳正要》
  4. 木瓜《药笼小品》
  5. 木瓜《吴普本草》
  6. 木瓜《雷公炮制药性解》
  7. 木瓜《本草衍义》
  8. 木瓜《雷公炮炙论》
  9. 木瓜《汤液本草》
  10. 木瓜《本草纲目》
  11. 木瓜《本草备要》
  12. 木疳《中医词典》
  13. 木瓜《本草易读》
  14. 木甘草《名医别录》
  15. 木瓜《饮食须知》
  16. 木甘草《证类本草》
  17. 木瓜《冯氏锦囊秘录》
  18. 木甘草《新修本草》
  19. 木瓜《医学入门》
  20. 木甘草《千金翼方》
  21. 木瓜《顾松园医镜》
  22. 木芙蓉《药性切用》
  23. 木瓜《本草求真》
  24. 木芙蓉《本草择要纲目》
  25. 木瓜《本草新编》
  26. 木芙蓉《本草分经》
  27. 木瓜《本经逢原》
  28. 木芙蓉《本草便读》
  29. 木瓜《本草从新》
  30. 木芙蓉《本草从新》
  31. 木瓜《得配本草》


金樱子_《中药炮制》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物金樱子的干燥果实。

『常用名』金英子。

『产地』湖北及长江以南各省。

『采收季节』10～11月采收。

『炮制方法』取原药剪去柄，放箩筐内擦去刺，放清水中洗净灰尘晒干。金樱子肉，取净药切开，挖去种籽及绒毛，洗净晒干。

『用量』12～18克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：金樱子
  • 下一页：连翘
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《中药炮制》
  2. 金樱子《玉楸药解》
  3. 金樱子《本草衍义》
  4. 金樱子《药笼小品》
  5. 金樱子《本草备要》
  6. 金樱子《雷公炮制药性解》
  7. 金樱子《本草蒙筌》
  8. 金樱子《雷公炮炙论》
  9. 金樱子《本草易读》
  10. 金樱子《本草纲目》
  11. 金樱子《冯氏锦囊秘录》
  12. 金樱丸《冯氏锦囊秘录》
  13. 金樱子《医学入门》
  14. 金银散《外科全生集》
  15. 金樱子《证类本草》
  16. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  17. 金樱子《顾松园医镜》
  18. 金银菊茶《茶饮保健》
  19. 金樱子《本草求真》
  20. 金银花露《中医饮食营养学》
  21. 金樱子《本草新编》
  22. 金银花酒《汤头歌诀》
  23. 金樱子《本经逢原》
  24. 金银花茶《茶饮保健》
  25. 金樱子《本草从新》
  26. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  27. 金樱子《得配本草》
  28. 金银花《滇南本草》
  29. 金樱子《中药学》
  30. 金银花《药性切用》
  31. 金樱子《本草便读》


连翘_《中药炮制》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木犀科植物连翘的干燥果实。

『常用名』连翘衣、连翘壳、元翘、元召。

『产地』河南、河北、山西、陕西、湖北等地。

『采收季节』8～10月采收。

『炮制方法』取原药用中眼筛，筛去芯及灰尘，放竹箩内在水中淘净，取出晒干。也有用朱砂拌连翘，取净药1斤，洒入清水，润10～20分钟，装入罐内，缓缓撒上飞朱砂12克盖紧，两手将罐摇动3分钟后，略停1～2分钟取出晾开。

『用量』3～9克。

『贮存』装箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：连翘
  • 下一页：瓜蒌子
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《中药炮制》
  2. 连翘《长沙药解》
  3. 连翘《本草经集注》
  4. 连翘《药笼小品》
  5. 连翘《新修本草》
  6. 连翘《千金翼方》
  7. 连翘《神农本草经百种录》
  8. 连翘《雷公炮制药性解》
  9. 连翘《本草衍义》
  10. 连翘《本草纲目》
  11. 连翘《汤液本草》
  12. 连翘《神农本草经》
  13. 连翘《本草备要》
  14. 连梅茶《茶饮保健》
  15. 连翘《本草蒙筌》
  16. 连理汤《退思集类方歌注》
  17. 连翘《本草易读》
  18. 连眶赤烂《中医词典》
  19. 连翘《冯氏锦囊秘录》
  20. 连接酶链式反应《实用免疫细胞与核酸》
  21. 连翘《医学入门》
  22. 连接酶《实用免疫细胞与核酸》
  23. 连翘《证类本草》
  24. 连环疳口风《中医词典》
  25. 连翘《顾松园医镜》
  26. 连骸《中医词典》
  27. 连翘《本草求真》
  28. 连骸《中医名词词典》
  29. 连翘《本草新编》
  30. 连甘茶《茶饮保健》
  31. 连翘《本经逢原》


瓜蒌子_《中药炮制》_中医本草_【岐黄之术】

瓜蒌子

瓜蒌子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为葫芦科植物栝楼的干燥成熟种子。

『常用名』瓜蒌子、蒌子、瓜蒌仁。

『产地』浙江、江西、湖北等地。

『采收季节』秋季采收。

『炮制方法』鲜瓜蒌，用刀切成两半，将子挖出放火灰内，用手擦去瓤后，放清水中洗净瓤和灰，晒干。清炒瓜蒌，取净药投入锅内，用文火拌炒至炸响有香味即可。若用于脾胃虚弱者，需要制霜用时，取瓜蒌子若干斤，放入锅内拌炒至焦枯色，取出摊冷，研末筛过，将吸油草纸铺入簸箕内，再将药粉倒入草纸上摊匀，放太阳下晒，每天研一次，换纸一次，反复数次，以油吸尽即可。此制法最好在6月。若用蜜炙，每斤药用蜜3两，倒锅内炼开，投入瓜蒌子，拌炒至金黄色取出。

『用量』6～9克。

『贮存』装箱内加盖，防鼠。霜装瓶内盖好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：瓜蒌子
  • 下一页：诃子（附：诃子肉）
<<< 返回本书目录
  1. 瓜蒌竹茹汤【方剂大全】
  2. 瓜蒌子【中药大全】
  3. 瓜蒌枳实汤【方剂大全】
  4. 瓜蒌子散【方剂大全】
  5. 瓜蒌枳壳汤【方剂大全】
  6. 瓜螺【中药大全】
  7. 瓜蒌杏连丸【方剂大全】
  8. 瓜皮赤豆汤【方剂大全】
  9. 瓜蒌丸【方剂大全】
  10. 瓜皮煎【方剂大全】
  11. 瓜蒌托里散【方剂大全】
  12. 瓜皮散【方剂大全】
  13. 瓜蒌汤【方剂大全】
  14. 瓜瓤瘟《伤寒指掌》
  15. 瓜蒌实丸【方剂大全】
  16. 瓜瓤瘟《松峰说疫》
  17. 瓜蒌散【方剂大全】
  18. 瓜瓤瘟《温热暑疫全书》
  19. 瓜蒌仁汤【方剂大全】
  20. 瓜砂丹【方剂大全】
  21. 瓜蒌青黛丸【方剂大全】
  22. 瓜石汤【方剂大全】
  23. 瓜蒌皮【中药大全】
  24. 瓜霜散【方剂大全】
  25. 瓜蒌皮《药笼小品》
  26. 瓜霜紫雪丹【方剂大全】
  27. 瓜蒌内托散【方剂大全】
  28. 瓜藤缠《中医外科学》
  29. 瓜蒌酒【方剂大全】
  30. 瓜藤缠门主论《疡医大全》
  1. 瓜蒌子《中药炮制》
  2. 瓜蒌实《药性切用》
  3. 瓜瓤漏《中医词典》
  4. 瓜蒌皮（全栝蒌）《中药学》
  5. 瓜瓤瘟《中医词典》
  6. 瓜蒌皮《药笼小品》
  7. 瓜瓤瘟《松峰说疫》
  8. 瓜蒌根冬瓜汤《保健药膳》
  9. 瓜瓤瘟《温热暑疫全书》
  10. 瓜蒌根《珍珠囊补遗药性赋》
  11. 瓜瓤瘟《伤寒指掌》
  12. 瓜蒌根《本草崇原》
  13. 瓜藤《证类本草》
  14. 瓜蒌《滇南本草》
  15. 瓜藤缠《中医词典》
  16. 瓜蒌《本草便读》
  17. 瓜藤缠《证治准绳·疡医》
  18. 瓜蒌《中药学》
  19. 瓜藤缠《中医外科学》
  20. 瓜类《寿世传真》
  21. 瓜藤缠门主论《疡医大全》
  22. 瓜蒂证《医学摘粹》
  23. 瓜藤疮《奇效简便良方》
  24. 瓜蒂证《医学摘粹》
  25. 瓜藤疮秘方《华佗神方》
  26. 瓜蒂汤《金匮悬解》
  27. 瓜藤疬《中医词典》
  28. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  29. 瓜子《神农本草经》
  30. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  31. 瓜子《雷公炮炙论》


诃子（附：诃子肉）_《中药炮制》_中医本草_【岐黄之术】

诃子（附：诃子肉）
在线购买《中药炮制》正版书籍

诃子（附：诃子肉）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为使君子科植物诃子或绒毛诃子的干燥果实。

『常用名』词黎勒。

『产地』云南、广西、印度。

『采收季节』9～10月采收。

『炮制方法』取原药装麻布袋内撞去灰尘，筛净，打破去核用。生用清肺利气。为增强止泻作用，则用清炒法，取纯药投入锅内炒至深黄色，即可。

『用量』3～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌子
  • 当前页：诃子（附：诃子肉）
  • 下一页：榧子
<<< 返回本书目录
  1. 诃子【中药大全】
  2. 诃子膏【方剂大全】
  3. 诃子《药笼小品》
  4. 诃子核【中药大全】
  5. 诃子《本草择要纲目》
  6. 诃子灰散【方剂大全】
  7. 诃子《本草易读》
  8. 诃子皮散【方剂大全】
  9. 诃术散【方剂大全】
  10. 诃子青黛丸【方剂大全】
  11. 诃皮生化汤【方剂大全】
  12. 诃子人参汤【方剂大全】
  13. 诃皮散【方剂大全】
  14. 诃子散《汤头歌诀》
  15. 诃黎丸【方剂大全】
  16. 诃子散【方剂大全】
  17. 诃黎散【方剂大全】
  18. 诃子四柱散【方剂大全】
  19. 诃黎勒煮汤【方剂大全】
  20. 诃子汤【方剂大全】
  21. 诃黎勒粥【方剂大全】
  22. 诃子丸《苏沈良方》
  23. 诃黎勒圆【方剂大全】
  24. 诃子丸【方剂大全】
  25. 诃黎勒饮【方剂大全】
  26. 诃子叶【中药大全】
  27. 诃黎勒丸【方剂大全】
  28. 诃子饮【方剂大全】
  29. 诃黎勒汤【方剂大全】
  30. 诃子煮散【方剂大全】
  1. 诃子（诃子肉）《中药炮制》
  2. 诃子（藏青果）《中药学》
  3. 诃子散《妇人大全良方》
  4. 诃子《药性切用》
  5. 诃子散《三因极一病证方论》
  6. 诃子《本草撮要》
  7. 诃子散《汤头歌诀》
  8. 诃子《本草害利》
  9. 诃子散《博济方》
  10. 诃子《本草择要纲目》
  11. 诃子散《博济方》
  12. 诃子《本草分经》
  13. 诃子丸《苏沈良方》
  14. 诃子《本草分经》
  15. 诃子丸《普济本事方》
  16. 诃子《本草便读》
  17. 诃子丸《普济本事方》
  18. 诃子《本草求真》
  19. 诃子饮《医方论》
  20. 诃子《本草易读》
  21. 诃子饮《普济本事方》
  22. 诃子《本草备要》
  23. 呵欠《中医词典》
  24. 诃子《药笼小品》
  25. 呵欠《医学纲目》
  26. 诃藜勒散《圆运动的古中医学》
  27. 呵欠《灵素节注类编》
  28. 诃藜勒《冯氏锦囊秘录》
  29. 呵欠门主论《疡医大全》
  30. 诃黎勒丸《太平惠民和剂局方》
  31. 喝（hè，音贺）《中医词典》


榧子_《中药炮制》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为红豆杉科植物榧的干燥成熟种子。

『常用名』水子。

『产地』江苏、浙江、湖北等地。

『采收季节』秋后采收。

『炮制方法』拣去杂质，生用去壳打碎。为增强消食则用炒榧子，将锅烧热，投入榧子，炒至深黄色为度。用时去壳。

『用量』3～9克。

『贮存』装箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子（附：诃子肉）
  • 当前页：榧子
  • 下一页：山茱萸
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《中药炮制》
  2. 榧实《名医别录》
  3. 榧子《饮膳正要》
  4. 榧实《得配本草》
  5. 榧子《饮食须知》
  6. 榧实《本草求真》
  7. 榧子《中医饮食营养学》
  8. 榧实《医学入门》
  9. 榧子《顾松园医镜》
  10. 榧实《本草备要》
  11. 榧子《本草新编》
  12. 榧实《本草衍义》
  13. 榧子《本经逢原》
  14. 榧实《新修本草》
  15. 榧子《本草从新》
  16. 榧实《本草经集注》
  17. 榧子《中药学》
  18. 榧实《千金翼方》
  19. 榧子《本草便读》
  20. 榧实《本草纲目》
  21. 榧子《本草分经》
  22. 榧（音匪）实《证类本草》
  23. 榧子《本草撮要》
  24. 榧《冯氏锦囊秘录》
  25. 榧子《药性切用》
  26. 榧《本草蒙筌》
  27. 肺《经络全书》
  28. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  29. 肺《中医名词词典》
  30. 腓腨疽《中医词典》
  31. 肺《中医词典》


山茱萸_《中药炮制》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为山茱萸科植物山茱萸的干燥成熟果肉。

『常用名』山萸肉、酸枣皮、萸肉、枣皮。

『产地』浙江、安徽、河南、陕西等地。

『采收季节』10～11月采收。

『炮制方法』生萸肉，将原药筛去灰尘，放簸箕内，拣去核，留肉药用。若取其收敛作用，将拣净核的萸肉，每斤药用红醋2两，入盆内或缸内，投入枣皮同拌，常翻动使其全部吸透均匀，再放入蒸笼内蒸上汽，取出晒干。

『用量』9克。

『贮存』装缸内或罐内闭盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：山茱萸
  • 下一页：枸杞子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《中药炮制》
  2. 山茱萸《长沙药解》
  3. 山茱萸《本草经集注》
  4. 山茱萸《药笼小品》
  5. 山茱萸《新修本草》
  6. 山茱萸《千金翼方》
  7. 山茱萸《吴普本草》
  8. 山茱萸《雷公炮制药性解》
  9. 山茱萸《本草衍义》
  10. 山茱萸《雷公炮炙论》
  11. 山茱萸《汤液本草》
  12. 山茱萸《本草纲目》
  13. 山茱萸《本草备要》
  14. 山茱萸《神农本草经》
  15. 山茱萸《本草蒙筌》
  16. 山茱《冯氏锦囊秘录》
  17. 山茱萸《本草易读》
  18. 山栀子散《普济本事方》
  19. 山茱萸《医学入门》
  20. 山栀子《本草撮要》
  21. 山茱萸《证类本草》
  22. 山栀子《本草害利》
  23. 山茱萸《顾松园医镜》
  24. 山栀子《本草新编》
  25. 山茱萸《本草求真》
  26. 山栀子《冯氏锦囊秘录》
  27. 山茱萸《本草新编》
  28. 山栀子《本草易读》
  29. 山茱萸《本经逢原》
  30. 山栀子《本草蒙筌》
  31. 山茱萸《本草从新》


枸杞子_《中药炮制》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茄科植物宁夏枸杞的干燥成熟果实。

『常用名』甘枸杞、西枸杞、枣杞、枸杞、贡果、枣王。

『产地』宁夏、甘肃、湖北等地。

『采收季节』7～9月采收。

『炮制方法』将生枸杞子原药用小眼筛，筛去灰尘、并拣去蒂和细梗，晒干即得。若取其减去滋腻性，将拣尽枸杞子投入锅内，用文火炒至黄色稍有焦点为度。

『用量』9克。

『贮存』装入罐内或纸包好，放入石灰缸内，或硫磺箱内，封闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：枸杞子
  • 下一页：乌梅
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《中药炮制》
  2. 枸杞子《玉楸药解》
  3. 枸杞子《本草备要》
  4. 枸杞子《雷公炮制药性解》
  5. 枸杞子《本草蒙筌》
  6. 枸杞粥《医学入门》
  7. 枸杞子《本草易读》
  8. 枸杞粥《保健药膳》
  9. 枸杞子《冯氏锦囊秘录》
  10. 枸杞汁大排《保健药膳》
  11. 枸杞子《医学入门》
  12. 枸杞炸烹大虾《保健药膳》
  13. 枸杞子《顾松园医镜》
  14. 枸杞养荣汤方《临症验舌法》
  15. 枸杞子《本草从新》
  16. 枸杞羊肾粥《食疗方》
  17. 枸杞子《得配本草》
  18. 枸杞羊肾粥《饮膳正要》
  19. 枸杞子《中药学》
  20. 枸杞羊肾粥《老年百病防治》
  21. 枸杞子《本草便读》
  22. 枸杞羊肾粥《保健药膳》
  23. 枸杞子《本草经解》
  24. 枸杞五味茶《茶饮保健》
  25. 枸杞子《本草分经》
  26. 枸杞汤《备急千金要方》
  27. 枸杞子《本草分经》
  28. 枸杞汤《备急千金要方》
  29. 枸杞子《本草择要纲目》
  30. 枸杞生地茶《茶饮保健》
  31. 枸杞子《本草害利》


乌梅_《中药炮制》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物梅的干燥未成熟果实。

『常用名』酸乌梅。

『产地』四川、福建等地。

『采收季节』5月采收。

『炮制方法』将原药拣去杂质，筛去灰尘，抢水洗净晒干。若取乌梅肉，将洗净乌梅晒干敲碎，剥去核，取肉即成。要取其增强收敛作用，将洗净乌梅每斤药用红醋2两拌匀润透，投入蒸笼内蒸至上汽，取出晒干或烘干。若取其减退酸性，则将乌梅，投入锅内，炒至表皮起焦枯斑点即可。

『用量』9～12克。

『贮存』装箱内加盖，防枯燥、虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：乌梅
  • 下一页：山楂
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《中药炮制》
  2. 乌梅《长沙药解》
  3. 乌梅《汤液本草》
  4. 乌梅《药笼小品》
  5. 乌梅《本草备要》
  6. 乌梅《雷公炮制药性解》
  7. 乌梅《本草易读》
  8. 乌麻酒方《备急千金要方》
  9. 乌梅《冯氏锦囊秘录》
  10. 乌麻酒《三因极一病证方论》
  11. 乌梅《医学入门》
  12. 乌麻膏《备急千金要方》
  13. 乌梅《顾松园医镜》
  14. 乌驴皮汤《食疗方》
  15. 乌梅《本草求真》
  16. 乌驴皮汤《饮膳正要》
  17. 乌梅《本草新编》
  18. 乌轮赤晕《中医词典》
  19. 乌梅《本草从新》
  20. 乌龙丸《古代房中秘方》
  21. 乌梅《医方考》
  22. 乌龙髓《是斋百一选方》
  23. 乌梅《得配本草》
  24. 乌龙双摆尾《中医词典》
  25. 乌梅《中药学》
  26. 乌龙散《冯氏锦囊秘录》
  27. 乌梅《本草思辨录》
  28. 乌龙膏《回生集》
  29. 乌梅《本草崇原》
  30. 乌龙丹《仁术便览》
  31. 乌梅《本草便读》


山楂_《中药炮制》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物山里红或山楂的干燥成熟果实。

『常用名』冬山楂、片山楂、山楂核、南山楂、焦楂。

『产地』山东、河南、湖北、浙江。

『采收季节』8～10月采收。

『炮制方法』拣去杂质，筛去脱落的核即得，生用。若取其止泄作用，将山楂投入锅内，用武火炒至外表焦褐色，内部黄褐色为度，若取其治肠炎，下红白痢。将净山楂投入锅内，用武火炒至外表黑色为度。

『用量』9～12克。

『贮存』装箱内，闭盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：山楂
  • 下一页：桃仁
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《中药炮制》
  2. 山楂《玉楸药解》
  3. 山楂《冯氏锦囊秘录》
  4. 山楂《减肥新法与技巧》
  5. 山楂《顾松园医镜》
  6. 山楂《雷公炮制药性解》
  7. 山楂《本草求真》
  8. 山楂《本草纲目》
  9. 山楂《本草新编》
  10. 山蓣丸《普济本事方》
  11. 山楂《本经逢原》
  12. 山萸肉粥（《粥谱》）《中医饮食营养学》
  13. 山楂《医方考》
  14. 山萸肉粥《老年百病防治》
  15. 山楂《得配本草》
  16. 山萸肉解《医学衷中参西录》
  17. 山楂《中药学》
  18. 山萸肉《药性切用》
  19. 山楂《本草便读》
  20. 山茵陈汤《冯氏锦囊秘录》
  21. 山楂《本草分经》
  22. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  23. 山楂《本草择要纲目》
  24. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  25. 山楂《本草撮要》
  26. 山药粥《食疗方》
  27. 山楂《外科全生集》
  28. 山药粥《饮膳正要》
  29. 山楂《药鉴》
  30. 山药粥《食物疗法》
  31. 山楂《本草乘雅半偈》


桃仁_《中药炮制》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物桃或山桃的干燥成熟种子。

『常用名』单桃仁。

『产地』河南、湖北。

『采收季节』6～7月。

『炮制方法』拣去杂质，筛去灰土，将桃仁放入盆内，用开水泡5～10分钟，其皮鼓起，及时取出，用手去皮或略用二块木板擦去皮，再用清水洗一次，捞起滤干水份，晒干后，簸去皮取得。如用炒桃仁，将锅烧热投入桃仁，用文火炒至焦黑斑点即可。

『用量』3～9克。

『贮存』用缸装加盖，防潮，防虫，防走油，防变色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：桃仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《中药炮制》
  2. 桃仁《长沙药解》
  3. 桃仁《汤液本草》
  4. 桃仁《药笼小品》
  5. 桃仁《本草备要》
  6. 桃仁《雷公炮制药性解》
  7. 桃仁《本草易读》
  8. 桃仁《雷公炮炙论》
  9. 桃仁《冯氏锦囊秘录》
  10. 桃人（仁）〈温〉《食疗本草》
  11. 桃仁《医学入门》
  12. 桃皮汤《备急千金要方》
  13. 桃仁《顾松园医镜》
  14. 桃皮汤《备急千金要方》
  15. 桃仁《本草求真》
  16. 桃奴丸《三因极一病证方论》
  17. 桃仁《本经逢原》
  18. 桃奴汤《备急千金要方》
  19. 桃仁《本草从新》
  20. 桃奴《本草易读》
  21. 桃仁《本草思辨录》
  22. 桃毛《千金翼方》
  23. 桃仁《本草崇原》
  24. 桃掘《证类本草》
  25. 桃仁《本草便读》
  26. 桃胶散《妇人大全良方》
  27. 桃仁《本草经解》
  28. 桃胶散《妇人大全良方》
  29. 桃仁《本草分经》
  30. 桃胶《本草崇原》
  31. 桃仁《本草分经》


杏仁_《中药炮制》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蔷薇科植物山杏、西伯利亚杏、东北杏或杏味苦的干燥成熟种子。

『常用名』杏仁、光杏仁。

『产地』河北、河南等地。

『采收季节』4～6月采收。

『炮制方法』拣去杂质，筛去灰尘投入盆内，倒入开水盖好，其皮鼓起，用手去皮，或用木板擦去皮，晒干，簸去皮。为增强温肺散寒，则炒杏仁，将锅烧热，以去皮的杏仁投入锅内炒至黄色为度。为取其利气减少滞滑，则制杏仁霜，取去皮的杏仁，研成细末筛过，用吸油草纸铺在簸箕内倾入杏仁末，放太阳下晒，以油透换纸，去尽其油方可。

『用量』3～9克。

『贮存』装缸内加盖，防潮，防虫，防走油变色。

备注：①开水泡的时间不能太长，趁热去皮。②要晴天操作，否则去皮杏仁不能晒，发油变黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：杏仁
  • 下一页：使君子
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《中药炮制》
  2. 杏仁《长沙药解》
  3. 杏仁《汤液本草》
  4. 杏仁《药笼小品》
  5. 杏仁《本草备要》
  6. 杏仁《雷公炮制药性解》
  7. 杏仁《本草易读》
  8. 杏仁《雷公炮炙论》
  9. 杏仁《冯氏锦囊秘录》
  10. 杏麻茶《茶饮保健》
  11. 杏仁《医学入门》
  12. 杏林《中医词典》
  13. 杏仁《顾松园医镜》
  14. 杏梨饮《保健药膳》
  15. 杏仁《本草新编》
  16. 杏花天方《毓麟验方》
  17. 杏仁《本经逢原》
  18. 杏花茶《茶饮保健》
  19. 杏仁《医方考》
  20. 杏核仁《本草乘雅半偈》
  21. 杏仁《得配本草》
  22. 杏核仁《证类本草》
  23. 杏仁《本草思辨录》
  24. 杏核仁《本草蒙筌》
  25. 杏仁《本草崇原》
  26. 杏核仁《本草衍义》
  27. 杏仁《本草便读》
  28. 杏核仁《新修本草》
  29. 杏仁《本草经解》
  30. 杏核仁《千金翼方》
  31. 杏仁《本草经解》


使君子_《中药炮制》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为使君子科植物使君子的干燥果实。

『常用名』君子仁、君子肉、君子。

『产地』四川。

『采收季节』9～10月采收。

『炮制方法』拣去杂质，筛去灰尘，同时打碎。若取健其胃作用，将锅烧热，投入使君子，炒至有香味为度。

『用量』6～12克。

『贮存』装箱内加盖防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：使君子
  • 下一页：白果
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《中药炮制》
  2. 使君子《玉楸药解》
  3. 使君子《本草衍义》
  4. 使君子《药笼小品》
  5. 使君子《本草备要》
  6. 使君子《雷公炮制药性解》
  7. 使君子《本草蒙筌》
  8. 使君子《本草纲目》
  9. 使君子《本草易读》
  10. 使道《中医词典》
  11. 使君子《冯氏锦囊秘录》
  12. 豕首《吴普本草》
  13. 使君子《医学入门》
  14. 豕膏《医述》
  15. 使君子《证类本草》
  16. 豕《本草纲目》
  17. 使君子《顾松园医镜》
  18. 矢镞入骨要诀《华佗神方》
  19. 使君子《本草求真》
  20. 矢气《中医词典》
  21. 使君子《本草新编》
  22. 史载之论水气凌心诸脉证《读医随笔》
  23. 使君子《本经逢原》
  24. 史序《邵兰荪医案》
  25. 使君子《本草从新》
  26. 史崧《中医词典》
  27. 使君子《得配本草》
  28. 史树骏《中医词典》
  29. 使君子《中药学》
  30. 史可苏《中医词典》
  31. 使君子《本草便读》


白果_《中药炮制》_中医本草_【岐黄之术】

白果

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为银杏科植物银杏干燥成熟种子。

『常用名』银杏。

『产地』四川、广西、河南、湖北等地。

『采收季节』9～10月采收。

『炮制方法』拣去杂质，筛去灰尘，用时打碎：若取温肺益气，即炒白果投入锅内，用砂炒至其壳炸裂，取出筛去洗净后以木棒打碎，取仁即得。

『用量』6～9克。

『贮存』装铁箱内，加盖防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：白果
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《中药炮制》
  2. 白归汤《冯氏锦囊秘录》
  3. 白果《中医词典》
  4. 白桄子《滇南本草》
  5. 白果《本草备要》
  6. 白瓜子丸《备急千金要方》
  7. 白果《本草蒙筌》
  8. 白瓜子《名医别录》
  9. 白果《本草易读》
  10. 白瓜子《证类本草》
  11. 白果《冯氏锦囊秘录》
  12. 白瓜子《本草衍义》
  13. 白果《本草求真》
  14. 白瓜子《新修本草》
  15. 白果《本草新编》
  16. 白瓜子《千金翼方》
  17. 白果《本草分经》
  18. 白狗血《千金翼方》
  19. 白果《药性切用》
  20. 白狗胆《玉楸药解》
  21. 白果《滇南本草》
  22. 白给《名医别录》
  23. 白果（白果叶）《中药学》
  24. 白给《证类本草》
  25. 白果茶《茶饮保健》
  26. 白给《新修本草》
  27. 白果冬瓜子饮《保健药膳》
  28. 白给《千金翼方》
  29. 白果方《毓麟验方》
  30. 白鸽肉《本草蒙筌》
  31. 白果鸡丁《保健药膳》


酸枣仁_《中药炮制》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鼠李科植物酸枣的干燥成熟种子。

『常用名』枣仁。

『产地』河北、内蒙古、河南、山东、陕西、辽宁等地。

『采收季节』秋季出新。

『炮制方法』筛去灰尘，簸去硬壳，生用治胆热，润大肠。若取其酸温收敛，则将枣仁投入锅内用文火炒至焦香为度。若取其宁心安神用猪心血炒，每斤药用猪心血2两，拌入枣仁内，先用猪心血润枣仁候其吸透，润3～5小时吸干后，将锅烧热，投入枣仁，炒至深黄色为度。

『用量』9克。

『贮存』装铁箱内加盖，防潮湿及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：酸枣仁
  • 下一页：芡实
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《中药炮制》
  2. 酸枣仁《雷公炮制药性解》
  3. 酸枣仁《本草备要》
  4. 酸枣仁《雷公炮炙论》
  5. 酸枣仁《本草易读》
  6. 酸枣连茶《茶饮保健》
  7. 酸枣仁《冯氏锦囊秘录》
  8. 酸枣丹茶《茶饮保健》
  9. 酸枣仁《医学入门》
  10. 酸枣参茶《茶饮保健》
  11. 酸枣仁《中医饮食营养学》
  12. 酸枣〈平〉《食疗本草》
  13. 酸枣仁《顾松园医镜》
  14. 酸枣《本草图经》
  15. 酸枣仁《本草求真》
  16. 酸枣《名医别录》
  17. 酸枣仁《本草新编》
  18. 酸枣《增广和剂局方药性总论》
  19. 酸枣仁《本经逢原》
  20. 酸枣《证类本草》
  21. 酸枣仁《本草从新》
  22. 酸枣《本草蒙筌》
  23. 酸枣仁《得配本草》
  24. 酸枣《汤液本草》
  25. 酸枣仁《中药学》
  26. 酸枣《本草衍义》
  27. 酸枣仁《本草思辨录》
  28. 酸枣《吴普本草》
  29. 酸枣仁《本草崇原》
  30. 酸枣《新修本草》
  31. 酸枣仁《本草便读》


芡实_《中药炮制》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为睡莲科植物芡的干燥成熟种仁。

『常用名』鸡头包、剪芡、北芡实、苏芡实。

『产地』江苏、安徽、山东、湖北等地。

『采收季节』9～10月采收。

『炮制方法』拣去杂质和硬壳，若取其治慢性泄泻，将锅烧热撒入麦麸，候冒烟时投入芡实，炒至黄色为度。

『用量』9～12克。

『贮存』装铁箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：芡实
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《中药炮制》
  2. 芡实《玉楸药解》
  3. 芡实《本草备要》
  4. 芡实《药笼小品》
  5. 芡实《本草易读》
  6. 芡实《雷公炮制药性解》
  7. 芡实《饮食须知》
  8. 芡实《本草纲目》
  9. 芡实《医学入门》
  10. 欠嚏《医碥》
  11. 芡实《顾松园医镜》
  12. 欠嚏《证治准绳·杂病》
  13. 芡实《本草新编》
  14. 欠嚏《张氏医通》
  15. 芡实《本经逢原》
  16. 欠嚏《医学纲目》
  17. 芡实《本草从新》
  18. 欠伸《医学纲目》
  19. 芡实《得配本草》
  20. 欠舌风《中医词典》
  21. 芡实《中药学》
  22. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  23. 芡实《本草崇原》
  24. 欠《针灸素难要旨》
  25. 芡实《本草便读》
  26. 欠《中医词典》
  27. 芡实《本草经解》
  28. 浅治法《石室秘录》
  29. 芡实《本草分经》
  30. 浅血管《人体解剖学》
  31. 芡实《本草分经》


薏苡仁_《中药炮制》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物薏苡仁的干燥成熟种仁。

『常用名』苡米、苡仁米、米仁、薏米仁。

『产地』河南、杭州、贵州、福建、河北、辽宁等地。

『采收季节』8～10月采收。

『炮制方法』将苡仁除净杂质，洗净，晒干，生用富有蛋白质，清热补肺，治肺痈、肠痈，肺萎咳吐脓血。若取其消食健胃作用，炒苡仁，将洗净苡米投入锅内，用锅铲不断翻动，炒至黄色为度。

『用量』9～15克。

『贮存』装铁箱或缸内加盖，防潮、虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：薏苡仁
  • 下一页：莲子
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《中药炮制》
  2. 薏苡仁《千金翼方》
  3. 薏苡仁《老年食养食疗》
  4. 薏苡仁《雷公炮制药性解》
  5. 薏苡仁《本草经集注》
  6. 薏苡仁《雷公炮炙论》
  7. 薏苡仁《新修本草》
  8. 薏苡仁《本草纲目》
  9. 薏苡仁《神农本草经百种录》
  10. 薏苡仁《神农本草经》
  11. 薏苡仁《本草衍义》
  12. 薏苡米《药性切用》
  13. 薏苡仁《汤液本草》
  14. 薏苡寄生茶《茶饮保健》
  15. 薏苡仁《本草备要》
  16. 薏苡诃子茶《茶饮保健》
  17. 薏苡仁《本草蒙筌》
  18. 薏苡附子散方《医宗金鉴》
  19. 薏苡仁《本草易读》
  20. 薏苡附子散方《伤寒杂病论》
  21. 薏苡仁《饮食须知》
  22. 薏苡附子散《金匮悬解》
  23. 薏苡仁《医学入门》
  24. 薏苡附子散《圆运动的古中医学》
  25. 薏苡仁《顾松园医镜》
  26. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  27. 薏苡仁《本草求真》
  28. 薏苡附子败酱散方《医宗金鉴》
  29. 薏苡仁《本草新编》
  30. 薏苡附子败酱散方《伤寒杂病论》
  31. 薏苡仁《本经逢原》


莲子_《中药炮制》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为睡莲科植物莲的干燥成熟种子。

『常用名』相莲、建莲、湖莲。

『产地』长江流域及南部、湖南、福建、江苏、浙江、湖北等地。

『采收季节』8月采收。

『炮制方法』取莲子、用清水略润，取出切开去心，晒干即得。

『用量』9～15克。

『贮存』装白铁箱内，加盖，防潮、虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：莲子
  • 下一页：莲房
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《中药炮制》
  2. 莲子《玉楸药解》
  3. 莲子《饮膳正要》
  4. 莲子《药笼小品》
  5. 莲子《本草备要》
  6. 莲薏《本草崇原》
  7. 莲子《本草蒙筌》
  8. 莲须《外科全生集》
  9. 莲子《医学入门》
  10. 莲须《本草分经》
  11. 莲子《顾松园医镜》
  12. 莲须《本草分经》
  13. 莲子《本草求真》
  14. 莲须《本草求真》
  15. 莲子《本草从新》
  16. 莲须《顾松园医镜》
  17. 莲子《本草便读》
  18. 莲须《本草易读》
  19. 莲子《本草经解》
  20. 莲香茶《茶饮保健》
  21. 莲子《本草经解》
  22. 莲实《本草乘雅半偈》
  23. 莲子《本草分经》
  24. 莲实《侣山堂类辩》
  25. 莲子《本草分经》
  26. 莲实《本草崇原》
  27. 莲子《本草撮要》
  28. 莲实《本经逢原》
  29. 莲子《药性切用》
  30. 莲蕊须《本草崇原》
  31. 莲子（藕花心）《本草新编》


莲房_《中药炮制》_中医本草_【岐黄之术】

莲房

莲房

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为睡莲科植物莲的干燥成熟莲蓬壳。

『炮制方法』洗净灰尘，晒干备用。若取其增强止血功能。炒莲房炭，将锅烧热，投入莲房，将锅铲压至贴锅，两边翻动，炒至黑色为度。

『用量』9克。

『贮存』装白铁箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：莲房
  • 下一页：谷芽
<<< 返回本书目录
  1. 莲房《本草崇原》
  2. 莲房【中药大全】
  3. 莲房《本草纲目》完整版
  4. 莲房散【方剂大全】
  5. 莲葱饮【方剂大全】
  6. 莲房汤【方剂大全】
  7. 帘子藤【中药大全】
  8. 莲房饮【方剂大全】
  9. 帘箔《本草纲目》完整版
  10. 莲房枳壳汤【方剂大全】
  11. 连子胡衕方【方剂大全】
  12. 莲花《本草纲目》完整版
  13. 连竹汤【方剂大全】
  14. 莲花《本草崇原》
  15. 连珠疳门主论《疡医大全》
  16. 莲花【中药大全】
  17. 连珠发《医宗金鉴》
  18. 莲花肚【方剂大全】
  19. 连珠《吴医汇讲》
  20. 莲花蕊散【方剂大全】
  21. 连茱丸【方剂大全】
  22. 莲花散【方剂大全】
  23. 连茱散【方剂大全】
  24. 莲花舌《喉科秘诀》
  25. 连续性肢端皮炎【疾病大全】
  26. 莲花饮【方剂大全】
  27. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  28. 莲壳散【方剂大全】
  29. 连续机器样杂音【疾病症状】
  30. 莲米散【方剂大全】
  1. 莲房《中药炮制》
  2. 莲《得配本草》
  3. 莲房《本经逢原》
  4. 帘珠喉《喉科指掌》
  5. 莲房《本草崇原》
  6. 帘珠喉《中医词典》
  7. 莲甘茶《茶饮保健》
  8. 连珠外翳《中医词典》
  9. 莲花《本草崇原》
  10. 连珠口疳风《重订囊秘喉书》
  11. 莲花茶《茶饮保健》
  12. 连珠口疳风《中医词典》
  13. 莲花钿舌《中医词典》
  14. 连珠喉风《中医词典》
  15. 莲花风《中医词典》
  16. 连珠疳门主论《疡医大全》
  17. 莲花舌《中医词典》
  18. 连珠风《中医词典》
  19. 莲花舌《喉科秘诀》
  20. 连珠发《外科心法要诀》
  21. 莲花舌《喉科指掌》
  22. 连珠发《医宗金鉴》
  23. 莲花症《喉舌备要秘旨》
  24. 连珠发《中医词典》
  25. 莲花痔《中医词典》
  26. 连珠蛾《中医词典》
  27. 莲花痔《外科十三方考》
  28. 连珠《吴医汇讲》
  29. 莲壳《本草易读》
  30. 连珠《奇效简便良方》
  31. 莲壳散《儒门事亲》


谷芽_《中药炮制》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物物粟的成熟果实经发芽干燥而得。

『产地』全国各地。

『炮制方法』以稻谷用清水泡8～10小时，取出装入筐内，用稻草垫底，面上铺草，放在温暖处，每天淋水几次，候生芽4～5分长，晒干。为取其健胃，将锅烧热，投入谷芽炒至焦黄色为度。为取其化食，投入锅内炒至炸裂焦褐色为度。

『用量』9～15克。

『贮存』装木箱内加盖，防潮、虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲房
  • 当前页：谷芽
  • 下一页：麦芽
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《中药炮制》
  2. 谷芽《药笼小品》
  3. 谷芽《本草备要》
  4. 谷神散《是斋百一选方》
  5. 谷芽《本草易读》
  6. 谷神《养生导引秘籍》
  7. 谷芽《顾松园医镜》
  8. 谷气《中医词典》
  9. 谷芽《本草从新》
  10. 谷气《景岳全书》
  11. 谷芽《得配本草》
  12. 谷气《中医名词词典》
  13. 谷芽《中药学》
  14. 谷木皮《吴普本草》
  15. 谷芽《本草便读》
  16. 谷米第四（二十七条）《千金食治》
  17. 谷芽《本草经解》
  18. 谷米《备急千金要方》
  19. 谷芽《本草分经》
  20. 谷门《中医词典》
  21. 谷芽《本草分经》
  22. 谷类《本草分经》
  23. 谷芽《本草撮要》
  24. 谷类《寿世传真》
  25. 谷芽《外科全生集》
  26. 谷劳诗《医学实在易》
  27. 谷芽《药性切用》
  28. 谷劳候《诸病源候论》
  29. 谷眼《松峰说疫》
  30. 谷劳病《中医词典》
  31. 谷雨《中医词典》


麦芽_《中药炮制》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物大麦的干燥成熟果实经发芽干燥而得。

『产地』各地皆有。

『炮制方法』制法与谷芽相同。

『用量』6～9克。

『贮存』装木箱内加盖，防潮、虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：麦芽
  • 下一页：小茴香
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《中药炮制》
  2. 麦芽《药笼小品》
  3. 麦芽《本草易读》
  4. 麦芽《雷公炮制药性解》
  5. 麦芽《中医饮食营养学》
  6. 麦丸《备急千金要方》
  7. 麦芽《顾松园医镜》
  8. 麦汤散《仁术便览》
  9. 麦芽《本草求真》
  10. 麦穗夏枯草《滇南本草》
  11. 麦芽《本草新编》
  12. 麦神茶《茶饮保健》
  13. 麦芽《得配本草》
  14. 麦散《妇人大全良方》
  15. 麦芽《中药学》
  16. 麦奴丸《备急千金要方》
  17. 麦芽《本草便读》
  18. 麦苗善治黄胆《医学衷中参西录》
  19. 麦芽《本草分经》
  20. 麦苗《证类本草》
  21. 麦芽《本草分经》
  22. 麦面《本草易读》
  23. 麦芽《本草害利》
  24. 麦门冬粥《医学入门》
  25. 麦芽《本草害利》
  26. 麦门冬粥《保健药膳》
  27. 麦芽《本草撮要》
  28. 麦门冬饮子《仁术便览》
  29. 麦芽《外科全生集》
  30. 麦门冬饮方《备急千金要方》
  31. 麦芽《侣山堂类辩》


小茴香_《中药炮制》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为伞形科植物茴香的干燥成熟果实。

『常用名』谷茴、西谷茴。

『产地』内蒙、山西、四川等地。

『采收季节』9～10月采收。

『炮制方法』拣尽杂质，筛尽灰尘。若取其引药入胃，增强治小肠疝气功能，则用盐水炒（每斤药，盐10克化水1两），将铁锅烧热，投入小茴香，用锅铲不断翻动，随炒随洒盐水，炒至水干为度。

『用量』6～9克。

『贮存』装铁箱内加盖，防潮，保香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：小茴香
  • 下一页：白扁豆
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《中药炮制》
  2. 小茴香《药笼小品》
  3. 小茴香《饮食须知》
  4. 小茴《本草求真》
  5. 小茴香《本草从新》
  6. 小黄丸《小儿药证直诀》
  7. 小茴香《得配本草》
  8. 小黄米酒《饮膳正要》
  9. 小茴香《中药学》
  10. 小黄连阿胶丸《太平惠民和剂局方》
  11. 小茴香《本草经解》
  12. 小黄酒《三因极一病证方论》
  13. 小茴香《本草分经》
  14. 小黄酒《备急千金要方》
  15. 小茴香《本草分经》
  16. 小黄膏《儒门事亲》
  17. 小茴香《本草撮要》
  18. 小槐实丸《备急千金要方》
  19. 小茴香《药性切用》
  20. 小华《吴普本草》
  21. 小茴香酒《医林改错》
  22. 小户嫁痛秘方《华佗神方》
  23. 小茴香丸《三因极一病证方论》
  24. 小户嫁痛方四首《外台秘要》
  25. 小茴香粥《保健药膳》
  26. 小户嫁痛方《妇人大全良方》
  27. 小活络丹《医方论》
  28. 小户嫁痛《中医词典》
  29. 小吉《中医词典》
  30. 小户嫁《中医词典》
  31. 小急《中医词典》


白扁豆_《中药炮制》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物扁豆的干燥成熟种子。

『常用名』扁豆、蛾扁豆。

『产地』浙江、安徽、河南、山西、陕西、湖南、湖北等地。

『采收季节』9～10月采收。

『炮制方法』炒扁豆，将锅烧热，投入扁豆，炒至黄色为度，炒后起健胃扶脾作用。或用砂炒亦可。

『用量』9～15克。

『贮存』装铁箱内加盖，防虫，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：白扁豆
  • 下一页：巴豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《中药炮制》
  2. 白扁豆《雷公炮制药性解》
  3. 白扁豆《本草备要》
  4. 白疕（bì毕）《中医词典》
  5. 白扁豆《本草蒙筌》
  6. 白疕《医宗金鉴》
  7. 白扁豆《本草易读》
  8. 白鼻痧《中医词典》
  9. 白扁豆《冯氏锦囊秘录》
  10. 白崩中秘方《华佗神方》
  11. 白扁豆《顾松园医镜》
  12. 白崩候《诸病源候论》
  13. 白扁豆《本草新编》
  14. 白崩《中医词典》
  15. 白扁豆《本草从新》
  16. 白背《名医别录》
  17. 白扁豆《得配本草》
  18. 白背《证类本草》
  19. 白扁豆《本草害利》
  20. 白背《新修本草》
  21. 白扁豆《本草害利》
  22. 白背《千金翼方》
  23. 白扁豆《本草撮要》
  24. 白斑《口腔科学》
  25. 白扁豆《药性切用》
  26. 白[病培]（晶[病培]）《中医名词词典》
  27. 白扁豆散《普济本事方》
  28. 白（一名风）《外科证治全书》
  29. 白扁豆粥《保健药膳》
  30. 白（疒咅）《中医词典》
  31. 白饼子《小儿药证直诀》


巴豆_《中药炮制》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为大戟科植物巴豆的干燥果实。

『常用名』八斗、巴斗。

『产地』四川。

『采收季节』9～10月采收。

『炮制方法』巴斗，击破外壳，再敲破内壳，留仁用。制巴豆霜，将去壳肉仁，用粗草纸包，紧压榨，连续几次，每次换纸（用过的纸要烧掉），以油尽为度，研细过筛，去油后减少刺激性和毒性。

『用量』0．1～0．3克。

『贮存』巴豆仁装木箱，加盖，专人保管。巴豆霜包好压紧，悬于僻净通风处，两月换纸一次，或装瓷缸内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：巴豆
  • 下一页：马钱子
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《中药炮制》
  2. 巴豆《长沙药解》
  3. 巴豆《本草经集注》
  4. 巴豆《药笼小品》
  5. 巴豆《新修本草》
  6. 巴豆《千金翼方》
  7. 巴豆《吴普本草》
  8. 巴豆《雷公炮制药性解》
  9. 巴豆《汤液本草》
  10. 巴豆《雷公炮炙论》
  11. 巴豆《本草备要》
  12. 巴豆《本草纲目》
  13. 巴豆《本草蒙筌》
  14. 巴豆《神农本草经》
  15. 巴豆《本草易读》
  16. 巴旦杏仁《药性切用》
  17. 巴豆《冯氏锦囊秘录》
  18. 巴旦杏仁《本草撮要》
  19. 巴豆《医学入门》
  20. 巴旦杏仁《得配本草》
  21. 巴豆《证类本草》
  22. 巴旦杏仁《本草从新》
  23. 巴豆《顾松园医镜》
  24. 巴旦杏仁《本草易读》
  25. 巴豆《本草求真》
  26. 巴旦杏《本草纲目》
  27. 巴豆《本经逢原》
  28. 巴比妥类中毒《医院药学》
  29. 巴豆《本草从新》
  30. 巴比妥类《药理学》
  31. 巴豆《得配本草》


马钱子_《中药炮制》_中医本草_【岐黄之术】

马钱子

马钱子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马钱科植物云南马钱或马钱子的干燥成熟种。

『常用名』番木别，番木鳖。

『产地』印度、越南、泰国、锡兰等。

『采收季节』9～10月采。

『炮制方法』炒马钱子，放入锅内，用砂同炒，炒至焦黄发泡起锅筛去砂，用小刀刮去细毛，再用清水漂洗净，晒干备用。亦可用童便浸7周，再用清水漂后去毛，晒干，再用麻油榨。

『用量』0．1～0．3克。炮制后入丸、散用。

『贮存』装木箱内加盖，专人保管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：马钱子
  • 下一页：火麻仁
<<< 返回本书目录
  1. 马钱子《本草易读》
  2. 马钱子（图）【中药大全】
  3. 马前散【方剂大全】
  4. 马钱子粉【中药大全】
  5. 马乞【方剂大全】
  6. 马钱子散【方剂大全】
  7. 马鬐膏【中药大全】
  8. 马芹涂方【方剂大全】
  9. 马蕲《本草纲目》完整版
  10. 马鹊树【中药大全】
  11. 马蜞咬门主论《疡医大全》
  12. 马肉《本草纲目》完整版
  13. 马评吴序《外科全生集》
  14. 马肉《滇南本草》
  15. 马评汤序《外科全生集》
  16. 马肉【中药大全】
  17. 马屁勃丸【方剂大全】
  18. 马乳《本草纲目》完整版
  19. 马屁勃散【方剂大全】
  20. 马乳《证类本草》
  21. 马脾风散【方剂大全】
  22. 马乳【中药大全】
  23. 马脾风《医宗金鉴》
  24. 马桑【中药大全】
  25. 马脾风《儿科萃精》
  26. 马桑根【中药大全】
  27. 马皮【中药大全】
  28. 马桑果中毒【疾病大全】
  29. 马皮《本草纲目》完整版
  30. 马桑寄生【中药大全】
  1. 马钱子《中药炮制》
  2. 马千里《中医词典》
  3. 马钱子《本草易读》
  4. 马乞《饮膳正要》
  5. 马钱子（土木鳖）《中药学》
  6. 马蜞咬门主论《疡医大全》
  7. 马芹子《千金翼方》
  8. 马评吴序《外科全生集》
  9. 马芹子《新修本草》
  10. 马评汤序《外科全生集》
  11. 马芹子《食疗本草》
  12. 马屁勃《药性切用》
  13. 马芹子《证类本草》
  14. 马脾风似痫《幼科发挥》
  15. 马肉《玉楸药解》
  16. 马脾风似痫《中医词典》
  17. 马肉《饮膳正要》
  18. 马脾风《幼科心法要诀》
  19. 马肉《饮食须知》
  20. 马脾风《儿科萃精》
  21. 马肉《医学入门》
  22. 马脾风《幼科释谜》
  23. 马肉《本草分经》
  24. 马脾风《证治准绳·幼科》
  25. 马肉《滇南本草》
  26. 马脾风《医宗金鉴》
  27. 马乳《千金翼方》
  28. 马脾风《医学纲目》
  29. 马乳《饮膳正要》
  30. 马脾风《中医词典》
  31. 马乳《本草经集注》


火麻仁_《中药炮制》_中医本草_【岐黄之术】

火麻仁

火麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桑科植物大麻的干燥成熟果实。

『常用名』大麻仁。

『产地』我国南北各省都有种植。

『采收季节』9～10月采。

『炮制方法』筛尽沙土，拣净杂质，将锅烧热，投入麻仁，炒至炸香为度。

『用量』6～9克。

『贮存』装罐内或缸内加盖，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马钱子
  • 当前页：火麻仁
  • 下一页：大胡麻
<<< 返回本书目录
  1. 火论《叶选医衡》
  2. 火麻仁【中药大全】
  3. 火轮丸【方剂大全】
  4. 火麻仁酒【方剂大全】
  5. 火轮散【方剂大全】
  6. 火麻仁丸【方剂大全】
  7. 火龙散【方剂大全】
  8. 火麻子《本草新编》
  9. 火龙膏【方剂大全】
  10. 火门《丹台玉案》
  11. 火龙丹【方剂大全】
  12. 火门《仁术便览》
  13. 火类门《儒门事亲》
  14. 火门《儒门事亲》
  15. 火类 土类《本草从新》
  16. 火门《寿世青编》
  17. 火精散【方剂大全】
  18. 火门《医方考》
  19. 火角法《苏沈良方》
  20. 火门《张氏医通》
  21. 火棘【中药大全】
  22. 火门（儿科）《冯氏锦囊秘录》
  23. 火激红斑【疾病大全】
  24. 火门串【方剂大全】
  25. 火罐的种类《中医刺灸》
  26. 火门方（计方十条）．《脉症治方》
  27. 火罐的来源《中医刺灸》
  28. 火门要药《冯氏锦囊秘录》
  29. 火疳《中医眼科学》
  30. 火逆解《素灵微蕴》
  1. 火麻仁《中药炮制》
  2. 火论《叶选医衡》
  3. 火麻仁《本草求真》
  4. 火龙膏《外科理例》
  5. 火麻仁《中药学》
  6. 火类门《儒门事亲》
  7. 火麻仁《本草害利》
  8. 火类 土类《本草从新》
  9. 火麻子《本草蒙筌》
  10. 火类《药鉴》
  11. 火麻子《冯氏锦囊秘录》
  12. 火类《寿世保元》
  13. 火麻子《医学入门》
  14. 火癞《解围元薮》
  15. 火麻子《本草新编》
  16. 火癞《中医词典》
  17. 火脉案《类证治裁》
  18. 火廓《中医词典》
  19. 火门《张氏医通》
  20. 火禁《中医词典》
  21. 火门《医方考》
  22. 火劫温针后惊悸发狂《伤寒说意》
  23. 火门《丹台玉案》
  24. 火劫亡阴《伤寒说意》
  25. 火门《仁术便览》
  26. 火劫《中医词典》
  27. 火门《寿世青编》
  28. 火角法《苏沈良方》
  29. 火门（儿科）《冯氏锦囊秘录》
  30. 火箭免疫电泳《免疫学和免疫学检验》
  31. 火门方（计方十条）《脉症治方》


大胡麻_《中药炮制》_中医本草_【岐黄之术】

大胡麻

大胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为亚麻科植物亚麻的干燥成熟种子。

『常用名』胡麻子。

『产地』内蒙、东北、河北、河南、湖北等地。

『采收季节』8～10月采。

『炮制方法』筛净灰尘及杂质，投入锅内炒至炸出香味为度。

『用量』3～9克。

『贮存』装木箱内加盖，防潮，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火麻仁
  • 当前页：大胡麻
  • 下一页：草果
<<< 返回本书目录
  1. 大胡连丸【方剂大全】
  2. 大胡麻散【方剂大全】
  3. 大胡黄连丸【方剂大全】
  4. 大葫芦【中药大全】
  5. 大胡黄连丸《小儿药证直诀》
  6. 大虎耳草【中药大全】
  7. 大厚朴丸【方剂大全】
  8. 大琥珀散【方剂大全】
  9. 大喉风《喉科秘诀》
  10. 大琥珀丸【方剂大全】
  11. 大红朱砂膏【方剂大全】
  12. 大花糙苏【中药大全】
  13. 大红丸【方剂大全】
  14. 大花活血丹【中药大全】
  15. 大红青菜【中药大全】
  16. 大花剪秋罗【中药大全】
  17. 大红袍（图）【中药大全】
  18. 大花列当【中药大全】
  19. 大红袍《滇南本草》
  20. 大花柳叶菜【中药大全】
  21. 大红末子【方剂大全】
  22. 大花美人蕉【中药大全】
  23. 大红毛叶【中药大全】
  24. 大花石上莲【中药大全】
  25. 大红花丸【方剂大全】
  26. 大花素馨花【中药大全】
  27. 大红花点地梅【中药大全】
  28. 大花威灵仙【中药大全】
  29. 大红菇【中药大全】
  30. 大花卫矛【中药大全】
  1. 大胡麻《中药炮制》
  2. 大胡黄连丸《小儿药证直诀》
  3. 大琥珀丸《博济方》
  4. 大喉风《喉科秘诀》
  5. 大瓠藤水《海药本草》
  6. 大红枣《外科全生集》
  7. 大瓠藤水《证类本草》
  8. 大红虾《证类本草》
  9. 大环内酯类抗生素《医院药学》
  10. 大红丸《冯氏锦囊秘录》
  11. 大环内酯类抗生素《药理学》
  12. 大红袍《滇南本草》
  13. 大患后生翳《银海精微》
  14. 大红喉痈《喉科指掌》
  15. 大黄《神农本草经》
  16. 大红喉痈《中医词典》
  17. 大黄《本草纲目》
  18. 大横纹《中医词典》
  19. 大黄《雷公炮炙论》
  20. 大横《针灸学》
  21. 大黄《雷公炮制药性解》
  22. 大横《中医词典》
  23. 大黄《药笼小品》
  24. 大横《针灸大成》
  25. 大黄《长沙药解》
  26. 大赫（一名阴维，一名阴关）《针灸大成》
  27. 大黄《中药炮制》
  28. 大赫《针灸学》
  29. 大黄《新修本草》
  30. 大赫《中医词典》
  31. 大黄《神农本草经百种录》


草果_《中药炮制》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物草果的干燥成熟果实。

『常用名』草果仁。

『产地』云南、广西、贵州等地。

『采收季节』9～11月采。

『炮制方法』将原果去壳取仁，把锅烧热，投入果仁炒至焦黑色为度。清炒后减少油质，降低烈性。若取其健胃用生姜汁炒（果1斤，姜1两），捣汁随炒随洒，炒至黄黑色发泡即得。若取其入肾，用盐化水炒（药1斤，盐10克）炒枯即得。

『用量』3～9克。

『贮存』装铁箱内加盖，放阴凉干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大胡麻
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《中药炮制》
  2. 草果《药笼小品》
  3. 草果《饮膳正要》
  4. 草果《雷公炮制药性解》
  5. 草果《本草蒙筌》
  6. 草豆蔻丸《脾胃论》
  7. 草果《冯氏锦囊秘录》
  8. 草豆蔻丸《万氏秘传片玉心书》
  9. 草果《医学入门》
  10. 草豆蔻丸《内外伤辨》
  11. 草果《本草求真》
  12. 草豆蔻散《博济方》
  13. 草果《本经逢原》
  14. 草豆蔻散《博济方》
  15. 草果《本草从新》
  16. 草豆蔻散《太平惠民和剂局方》
  17. 草果《中药学》
  18. 草豆蔻散《妇人大全良方》
  19. 草果《本草便读》
  20. 草豆蔻散《妇人大全良方》
  21. 草果《本草分经》
  22. 草豆蔻《珍珠囊补遗药性赋》
  23. 草果《本草害利》
  24. 草豆蔻《药性切用》
  25. 草果《本草害利》
  26. 草豆蔻《本草撮要》
  27. 草果《药性切用》
  28. 草豆蔻《本草害利》
  29. 草果《药鉴》
  30. 草豆蔻《本草择要纲目》
  31. 草果仁《本草撮要》


肉豆蔻_《中药炮制》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为肉豆蔻科植物肉豆蔻的干燥种仁。

『常用名』玉果、内果、五果、煨肉果。

『产地』南洋群岛一带。

『采收季节』夏秋冬三季可采。

『炮制方法』将原药洗净，用面粉调成丐饼状，要结实，把肉叩包入内中，放入火灰中煨至面烧焦黑色为度。取出剥去面皮即可，切片使用。玉果霜，将煨玉果，研成细末，放粗草纸摊晒吸取去油分，反复几次至油吸净为度。

『用量』3～9克。

『贮存』装缸内加盖，防潮、虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：砂仁
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《中药炮制》
  2. 肉豆蔻《玉楸药解》
  3. 肉豆蔻《海药本草》
  4. 肉豆蔻《药笼小品》
  5. 肉豆蔻《本草衍义》
  6. 肉豆蔻《雷公炮制药性解》
  7. 肉豆蔻《汤液本草》
  8. 肉蝶《外科证治全书》
  9. 肉豆蔻《本草备要》
  10. 肉疸《中医词典》
  11. 肉豆蔻《本草蒙筌》
  12. 肉腠《中医词典》
  13. 肉豆蔻《本草易读》
  14. 肉苁蓉汤《时病论歌括新编》
  15. 肉豆蔻《冯氏锦囊秘录》
  16. 肉苁蓉茶《茶饮保健》
  17. 肉豆蔻《医学入门》
  18. 肉苁蓉《本草图经》
  19. 肉豆蔻《证类本草》
  20. 肉苁蓉《本草乘雅半偈》
  21. 肉豆蔻《顾松园医镜》
  22. 肉苁蓉《药鉴》
  23. 肉豆蔻《本草求真》
  24. 肉苁蓉《药性切用》
  25. 肉豆蔻《本草新编》
  26. 肉苁蓉《本草撮要》
  27. 肉豆蔻《本经逢原》
  28. 肉苁蓉《本草择要纲目》
  29. 肉豆蔻《本草从新》
  30. 肉苁蓉《本草分经》
  31. 肉豆蔻《得配本草》


砂仁_《中药炮制》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物阳春砂或海南砂的干燥成熟果实。

『常用名』西砂仁、细砂仁、砂米、白砂仁、奎砂仁。

『产地』越南、泰国、缅甸，印度尼西亚、我国广东、阳春等地。

『采收季节』9～10月。

『炮制方法』筛去灰尘，拣去杂质，同时打碎，若取其温中止呕则用姜汁炒（药1斤、生姜24克）炒至焦黄色为度。若取其补肾，用盐水炒（药1斤，盐6克）炒至微干为度。

『用量』3～9克。

『贮存』装白铁箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：砂仁
  • 下一页：益智
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《中药炮制》
  2. 砂仁《药笼小品》
  3. 砂仁《本草备要》
  4. 砂仁《雷公炮制药性解》
  5. 砂仁《本草易读》
  6. 砂挪子《证类本草》
  7. 砂仁《顾松园医镜》
  8. 砂木香丸《博济方》
  9. 砂仁《本草新编》
  10. 砂淋丸《医学衷中参西录》
  11. 砂仁《本草从新》
  12. 砂淋《中医词典》
  13. 砂仁《本草便读》
  14. 砂疥《中医词典》
  15. 砂仁《本草分经》
  16. 砂煎丸《苏沈良方》
  17. 砂仁《本草分经》
  18. 砂煎丸《妇人大全良方》
  19. 砂仁《本草分经》
  20. 砂煎丸《妇人大全良方》
  21. 砂仁《本草分经》
  22. 砂锅元鱼《保健药膳》
  23. 砂仁《本草害利》
  24. 砂锅人参鸡《保健药膳》
  25. 砂仁《本草害利》
  26. 砂锅牛尾《保健药膳》
  27. 砂仁《本草撮要》
  28. 砂《本草图经》
  29. 砂仁《外科全生集》
  30. 砂《本草乘雅半偈》
  31. 砂仁《药性切用》


益智_《中药炮制》_中医本草_【岐黄之术】

益智

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为姜科植物益智的干燥成熟果实。

『常用名』益智仁。

『产地』广东各地、广西等地。

『采收季节』7～9月采。

『炮制方法』将益智投入锅内，用盐水炒（药1斤，盐6克化水1两），随炒随洒入盐水炒至微黄色为度。炒后取其引药入肾，缓和其刺激性，使其温而不燥以免伤肾。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：益智
  • 下一页：芥子
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《中药炮制》
  2. 益智《雷公炮制药性解》
  3. 益智《汤液本草》
  4. 益志汤《三因极一病证方论》
  5. 益智《本草蒙筌》
  6. 益原散《仁术便览》
  7. 益智《冯氏锦囊秘录》
  8. 益原散《仁术便览》
  9. 益智《本草求真》
  10. 益元汤《时方歌括》
  11. 益智《本草新编》
  12. 益元汤《医方论》
  13. 益智《药鉴》
  14. 益元汤《退思集类方歌注》
  15. 益智仁《药笼小品》
  16. 益元汤《冯氏锦囊秘录》
  17. 益智仁《玉楸药解》
  18. 益元散（一名天水散。一名六一散。）《张氏医通》
  19. 益智仁《本草易读》
  20. 益元散《增订叶评伤暑全书》
  21. 益智仁《医学入门》
  22. 益元散《奇方类编》
  23. 益智仁《顾松园医镜》
  24. 益元散《仁术便览》
  25. 益智仁《得配本草》
  26. 益元散《仁术便览》
  27. 益智仁《中药学》
  28. 益元散《仁术便览》
  29. 益智仁《本草便读》
  30. 益元散《外科理例》
  31. 益智仁《本草分经》


芥子_《中药炮制》_中医本草_【岐黄之术】

芥子

芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为十字花科植物白芥的干燥种子。

『常用名』白芥子、黄芥子。

『产地』河南、安徽、江西、湖北等地。

『采收季节』6～8月采。

『炮制方法』将原药去净杂质，为减少刺激性，增强温胃化痰作用，则放入锅内炒至深黄色为度。

『用量』3～9克。

『贮存』装铁箱内加盖，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：芥子
  • 下一页：槟榔
<<< 返回本书目录
  1. 芥朱丸【方剂大全】
  2. 芥子【中药大全】
  3. 芥饮子【方剂大全】
  4. 芥子薄【方剂大全】
  5. 芥蓝【中药大全】
  6. 芥子膏【方剂大全】
  7. 芥草膏【方剂大全】
  8. 芥子酒【方剂大全】
  9. 芥菜卤【方剂大全】
  10. 芥子散【方剂大全】
  11. 芥菜【中药大全】
  12. 芥子涂方【方剂大全】
  13. 芥菜《滇南本草》
  14. 芥子丸【方剂大全】
  15. 芥菜《本草求真》
  16. 芥子竹沥汤【方剂大全】
  17. 芥《本草纲目》图文版
  18. 疥《外科大成》
  19. 芥《证类本草》
  20. 疥《幼幼新书》
  21. 芥《本草乘雅半偈》
  22. 疥《杂病治例》
  23. 芥《本草纲目》完整版
  24. 疥《证治准绳·疡医》
  25. 戒止丸【方剂大全】
  26. 疥【中药主治】
  27. 戒烟丸【方剂大全】
  28. 疥【方剂主治】
  29. 戒烟丸《外科传薪集》
  30. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  1. 芥子《中药炮制》
  2. 芥心草《证类本草》
  3. 吤（jiè，音介）《中医词典》
  4. 芥菜（《千金·食治》）《中医饮食营养学》
  5. 界面现象《医用化学》
  6. 芥菜《滇南本草》
  7. 疥《杂病治例》
  8. 芥菜《得配本草》
  9. 疥《医学纲目》
  10. 芥菜《本草求真》
  11. 疥《幼幼新书》
  12. 芥菜《饮食须知》
  13. 疥《证治准绳·疡医》
  14. 芥?《名医别录》
  15. 疥《外科大成》
  16. 芥《本草乘雅半偈》
  17. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  18. 芥《名医别录》
  19. 疥柏《新修本草》
  20. 芥《证类本草》
  21. 疥柏《名医别录》
  22. 芥《证类本草》
  23. 疥疮《皮肤性病学》
  24. 芥《本草衍义》
  25. 疥疮《默克家庭诊疗手册》
  26. 芥《食疗本草》
  27. 疥疮《家庭医学百科-医疗康复篇》
  28. 芥《吴普本草》
  29. 疥疮《中医名词词典》
  30. 芥《新修本草》
  31. 疥疮《自我调养巧治病》


槟榔_《中药炮制》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为棕榈科植物槟榔的干燥成熟种子。

『常用名』花槟榔、花大白、大白、海南子、花太白。

『产地』华南各地均产。

『采收季节』10月至第2年元月采收。

『炮制方法』洗净灰尘，按气温情况换水浸泡，以免发臭，泡透为止，捞起滤干水份，切横片或刨片，放通风处凉干。炒槟榔取药片放入锅内，用文火炒至变色取出，炒后缓和性能，以助消化及消积行水作用。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥子
  • 当前页：槟榔
  • 下一页：荔枝核
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《中药炮制》
  2. 槟榔《玉楸药解》
  3. 槟榔《本草经集注》
  4. 槟榔《药笼小品》
  5. 槟榔《新修本草》
  6. 槟榔《千金翼方》
  7. 槟榔《食疗本草》
  8. 槟榔《雷公炮制药性解》
  9. 槟榔《海药本草》
  10. 槟榔《雷公炮炙论》
  11. 槟榔《本草衍义》
  12. 槟榔《本草纲目》
  13. 槟榔《汤液本草》
  14. 槟榔《临床营养学》
  15. 槟榔《本草备要》
  16. 瘪螺痧辨《研经言》
  17. 槟榔《本草蒙筌》
  18. 瘪螺痧《中医词典》
  19. 槟榔《本草易读》
  20. 别症论《冯氏锦囊秘录》
  21. 槟榔《饮食须知》
  22. 别有一喉《古今医统大全》
  23. 槟榔《冯氏锦囊秘录》
  24. 别阳《中医词典》
  25. 槟榔《医学入门》
  26. 别穴《中医词典》
  27. 槟榔《证类本草》
  28. 别乡《中医词典》
  29. 槟榔《中医饮食营养学》
  30. 别气《中医词典》
  31. 槟榔《顾松园医镜》


荔枝核_《中药炮制》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为无患子科荔枝的干燥成熟种子。

『常用名』荔枝。

『产地』广东、广西、福建。

『采收季节』6～7月采。

『炮制方法』拣去杂质，筛去灰尘，为取温中行气，散寒止痛，则投入锅内，炒至黄黑色为度。若取其引药入肾则用盐水炒（药1斤，盐15克化水1两），炒至黄色为度。

『用量』6～9克。

『贮存』装木箱内加盖防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：荔枝核
  • 下一页：木蝴蝶
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《中药炮制》
  2. 荔枝核《药笼小品》
  3. 荔枝核《本草备要》
  4. 荔枝膏《饮膳正要》
  5. 荔枝核《本草易读》
  6. 荔枝茶《茶饮保健》
  7. 荔枝核《顾松园医镜》
  8. 荔枝〈微温〉《食疗本草》
  9. 荔枝核《本草从新》
  10. 荔枝（《本草拾遗》）《中医饮食营养学》
  11. 荔枝核《中药学》
  12. 荔枝《滇南本草》
  13. 荔枝核《本草便读》
  14. 荔枝《本草乘雅半偈》
  15. 荔枝核《本草分经》
  16. 荔枝《得配本草》
  17. 荔枝核《本草撮要》
  18. 荔枝《本经逢原》
  19. 荔枝核《药性切用》
  20. 荔枝《本草求真》
  21. 荔枝酒《古代房中秘方》
  22. 荔枝《饮食须知》
  23. 荔枝肉《保健药膳》
  24. 荔枝《本草衍义》
  25. 荔枝肉《本草蒙筌》
  26. 荔枝《海药本草》
  27. 荔枝肉《冯氏锦囊秘录》
  28. 荔枝《饮膳正要》
  29. 荔枝肉《医学入门》
  30. 荔枝《玉楸药解》
  31. 荔枝芍茶《茶饮保健》


木蝴蝶_《中药炮制》_中医本草_【岐黄之术】

木蝴蝶

木蝴蝶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为紫葳科植物木蝴蝶的干燥成熟种子。

『常用名』玉蝴蝶、千张纸、千层故纸、白故纸。

『产地』广西、云南。

『采收季节』冬季采收。

『炮制方法』抖泡，筛去灰尘，拣净杂质，备用。若取其入肾，则盐水炒（药1斤，盐10克化水1两），边炒边洒盐水，炒至淡黄色为度。

『用量』3～9克。

『贮存』装铁箱内加盖防潮及灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：木蝴蝶
  • 下一页：黑故子
<<< 返回本书目录
  1. 木荷叶【中药大全】
  2. 木蝴蝶（图）【中药大全】
  3. 木荷【中药大全】
  4. 木蝴蝶树皮【中药大全】
  5. 木瓜茱萸汤【方剂大全】
  6. 木黄连【中药大全】
  7. 木瓜枝【中药大全】
  8. 木火刑金《凌临灵方》
  9. 木瓜圆【方剂大全】
  10. 木火刑金声嗄《凌临灵方》
  11. 木瓜丸【方剂大全】
  12. 木姜花【中药大全】
  13. 木瓜丸《小儿药证直诀》
  14. 木姜子【中药大全】
  15. 木瓜汤《保健药膳》
  16. 木姜子根【中药大全】
  17. 木瓜实《证类本草》
  18. 木姜子茎【中药大全】
  19. 木瓜散【方剂大全】
  20. 木姜子叶【中药大全】
  21. 木瓜牛膝丸【方剂大全】
  22. 木僵【疾病症状】
  23. 木瓜酒【方剂大全】
  24. 木椒根【中药大全】
  25. 木瓜煎【方剂大全】
  26. 木锦鸡儿【中药大全】
  27. 木瓜虎骨丸【方剂大全】
  28. 木槿《本草纲目》完整版
  29. 木瓜核【中药大全】
  30. 木槿《证类本草》
  1. 木蝴蝶《中药炮制》
  2. 木核《名医别录》
  3. 木蝴蝶《中药学》
  4. 木核《证类本草》
  5. 木蝴蝶《本草分经》
  6. 木核《新修本草》
  7. 木蝴蝶《本草害利》
  8. 木核《千金翼方》
  9. 木火刑金《中医名词词典》
  10. 木瓜止吐茶《茶饮保健》
  11. 木火刑金《中医词典》
  12. 木瓜萸茴茶《茶饮保健》
  13. 木火刑金《凌临灵方》
  14. 木瓜丸《是斋百一选方》
  15. 木火刑金声嗄《凌临灵方》
  16. 木瓜丸《小儿药证直诀》
  17. 木戟《证类本草》
  18. 木瓜丸《太平惠民和剂局方》
  19. 木槿《本草纲目》
  20. 木瓜丸《太平惠民和剂局方》
  21. 木槿《本草衍义》
  22. 木瓜汤《三因极一病证方论》
  23. 木槿《本草备要》
  24. 木瓜汤《饮膳正要》
  25. 木槿《本草蒙筌》
  26. 木瓜汤《饮膳正要》
  27. 木槿《冯氏锦囊秘录》
  28. 木瓜汤《保健药膳》
  29. 木槿《医学入门》
  30. 木瓜实《名医别录》
  31. 木槿《证类本草》


黑故子_《中药炮制》_中医本草_【岐黄之术】

黑故子

黑故子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物补骨脂的干燥成熟果实。

『常用名』黑故了、吉故子、故子、补骨脂。

『产地』四川、河南、陕西等省。

『采收季节』秋冬两季。

『炮制方法』将原药拣去杂质，投入锅内，（每斤药用盐12克，化水2两）随炒随洒盐水，炒至发香干燥为度。盐炒以增强补肾，行气。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木蝴蝶
  • 当前页：黑故子
  • 下一页：刺疾黎
<<< 返回本书目录
  1. 黑骨走马【中药大全】
  2. 黑光汤【方剂大全】
  3. 黑骨头【中药大全】
  4. 黑归脾汤【方剂大全】
  5. 黑骨蕨【中药大全】
  6. 黑归脾丸【方剂大全】
  7. 黑狗头骨散【方剂大全】
  8. 黑果【中药大全】
  9. 黑汞散【方剂大全】
  10. 黑果拨毒散【中药大全】
  11. 黑汞膏【方剂大全】
  12. 黑果小檗【中药大全】
  13. 黑根药【中药大全】
  14. 黑海参【中药大全】
  15. 黑藁本【中药大全】
  16. 黑汉条【中药大全】
  17. 黑膏子【方剂大全】
  18. 黑蒿【中药大全】
  19. 黑膏药【方剂大全】
  20. 黑鹤散【方剂大全】
  21. 黑膏汤【方剂大全】
  22. 黑红菇【中药大全】
  23. 黑膏【方剂大全】
  24. 黑红软膏【方剂大全】
  25. 黑干【方剂主治】
  26. 黑虎《雷公炮炙论》
  27. 黑附子丸【方剂大全】
  28. 黑虎丹《外科传薪集》
  29. 黑附子汤【方剂大全】
  30. 黑虎丹【方剂大全】
  1. 黑故子《中药炮制》
  2. 黑骨温证《伤寒总病论》
  3. 黑虎《雷公炮炙论》
  4. 黑骨温《中医词典》
  5. 黑虎丹《仁术便览》
  6. 黑膏《增订叶评伤暑全书》
  7. 黑虎丹《外科传薪集》
  8. 黑疳《中医词典》
  9. 黑虎丹治产后血症垂死者即生《妇科秘方》
  10. 黑附子《珍珠囊补遗药性赋》
  11. 黑虎散《冯氏锦囊秘录》
  12. 黑附子《汤液本草》
  13. 黑虎散《外科传薪集》
  14. 黑附子《雷公炮制药性解》
  15. 黑虎散《是斋百一选方》
  16. 黑附丸《三因极一病证方论》
  17. 黑花内障《明目至宝》
  18. 黑符《吴普本草》
  19. 黑花凝翳内障《中医词典》
  20. 黑敷药《外科传薪集》
  21. 黑花翳《中医词典》
  22. 黑风有余歌《医宗金鉴》
  23. 黑黄《中医词典》
  24. 黑风有余歌《眼科心法要诀》
  25. 黑鲫膏《三因极一病证方论》
  26. 黑风内障《明目至宝》
  27. 黑尖舌《敖氏伤寒金镜录》
  28. 黑风内障《秘传眼科龙木论》
  29. 黑姜《本草从新》
  30. 黑风内障《中医词典》
  31. 黑姜《本草撮要》


刺疾黎_《中药炮制》_中医本草_【岐黄之术】

刺疾黎

刺疾黎

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为藜科植物西伯利亚滨藜或中亚滨藜的干燥果实。

『常用名』白疾黎、白七龙、疾黎、白夕利。

『产地』河南、河北、湖北、山东、安徽等地。

『采收季节』8～10月。

『炮制方法』放锅内炒至焦黄色，取出放在石臼或碾槽内研去其刺，取出筛去灰刺，拣去梗柄。若取其引药入肾，取去刺的蒺藜，用盐水拌匀，吸透（每斤药用盐10克，化水2两）放锅内用文火炒焦为度。

『用量』3～9克。

『贮存』装铁箱内加盖，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑故子
  • 当前页：刺疾黎
  • 下一页：车前子
<<< 返回本书目录
  1. 刺激性气体中毒《预防医学》
  2. 刺蒺藜《药笼小品》
  3. 刺激性气体中毒《家庭医学百科-自救互救篇》
  4. 刺蒺藜【中药大全】
  5. 刺霍乱数《黄帝内经太素》
  6. 刺蓟散【方剂大全】
  7. 刺黄芩【中药大全】
  8. 刺蓟汤【方剂大全】
  9. 刺黄连【中药大全】
  10. 刺蓟饮子【方剂大全】
  11. 刺黄柏叶【中药大全】
  12. 刺节统论《圣济总录》
  13. 刺黄柏茎叶【中药大全】
  14. 刺节真邪《黄帝内经·灵枢》
  15. 刺黄柏【中药大全】
  16. 刺节真邪《灵枢悬解》
  17. 刺槐花【中药大全】
  18. 刺节真邪《内经评文》
  19. 刺槐【中药大全】
  20. 刺禁《类经》
  21. 刺花椒【中药大全】
  22. 刺禁《医学纲目》
  23. 刺寒热《类经》
  24. 刺禁论《素问悬解》
  25. 刺害《类经》
  26. 刺禁论篇《冯氏锦囊秘录》
  27. 刺海松【中药大全】
  28. 刺禁论篇《黄帝内经·素问》
  29. 刺果卫矛【中药大全】
  30. 刺禁论篇《疡医大全》
  1. 刺疾黎《中药炮制》
  2. 刺激引起兴奋的条件和阈刺激《生理学》
  3. 刺蒺藜《药笼小品》
  4. 刺激性气体中毒《家庭医学百科-自救互救篇》
  5. 刺蒺藜《吴普本草》
  6. 刺激性低血糖症《临床生物化学》
  7. 刺蒺藜《本草从新》
  8. 刺激区《中医词典》
  9. 刺蒺藜《药性切用》
  10. 刺激强度《中医词典》
  11. 刺蓟散《妇人大全良方》
  12. 刺激点《中医词典》
  13. 刺家《中医词典》
  14. 刺激参数《中医词典》
  15. 刺节统论《圣济总录》
  16. 刺霍乱数《黄帝内经太素》
  17. 刺节真邪《黄帝内经·灵枢》
  18. 刺虎《证类本草》
  19. 刺节真邪《灵枢悬解》
  20. 刺寒热《类经》
  21. 刺节真邪《内经评文》
  22. 刺害《类经》
  23. 刺禁《中医词典》
  24. 刺腹满数《黄帝内经太素》
  25. 刺禁《医学纲目》
  26. 刺风候《诸病源候论》
  27. 刺禁《类经》
  28. 刺风《中医词典》
  29. 刺禁论《针灸大成》
  30. 刺风《圣济总录》
  31. 刺禁论《素问悬解》


车前子_《中药炮制》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为车前科植物车前或平车前的干燥成熟种子。

『常用名』车前仁。

『产地』全国各地皆产。

『采收季节』8月采。

『炮制方法』筛去灰尘，拣去杂质，投入锅内，用微火炒至有炸声（每斤药用盐3克，化水2两）随炒随洒入盐水，炒干为度。本品盐水炒为加强入肾利尿作用。但有少数生用。

『用量』9～12克。

『贮存』装白铁箱内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺疾黎
  • 当前页：车前子
  • 下一页：苍耳子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《中药炮制》
  2. 车前子《药笼小品》
  3. 车前子《本草经集注》
  4. 车前子《千金翼方》
  5. 车前子《新修本草》
  6. 车前子《雷公炮制药性解》
  7. 车前子《神农本草经百种录》
  8. 车前子《神农本草经》
  9. 车前子《汤液本草》
  10. 车前叶粥《保健药膳》
  11. 车前子《本草蒙筌》
  12. 车前瞿萹茶《茶饮保健》
  13. 车前子《冯氏锦囊秘录》
  14. 车前茯苓茶《茶饮保健》
  15. 车前子《医学入门》
  16. 车前草《本草分经》
  17. 车前子《证类本草》
  18. 车前草《本草备要》
  19. 车前子《顾松园医镜》
  20. 车前草《雷公炮炙论》
  21. 车前子《本草求真》
  22. 车前白芷茶《茶饮保健》
  23. 车前子《本草新编》
  24. 车前《本草撮要》
  25. 车前子《本经逢原》
  26. 车前《本草经解》
  27. 车前子《本草从新》
  28. 车前《本草易读》
  29. 车前子《医方考》
  30. 车前《本草衍义》
  31. 车前子《得配本草》


苍耳子_《中药炮制》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物苍耳的干燥成熟带意苞的果实。

『常用名』刺儿果。

『产地』各地皆产。

『采收季节』8～10月采。

『炮制方法』取苍耳子投入锅内炒至外表焦黄色，倾入石臼内或碾槽内碾去刺，取出筛去灰尘，即得。

『用量』3～9克。

『贮存』装铁箱内加盖，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：苍耳子
  • 下一页：栀子
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《中药炮制》
  2. 苍耳子《玉楸药解》
  3. 苍耳子《本草备要》
  4. 苍耳子《药笼小品》
  5. 苍耳子《医学入门》
  6. 苍耳子《雷公炮制药性解》
  7. 苍耳子《本草求真》
  8. 苍耳说《苏沈良方》
  9. 苍耳子《得配本草》
  10. 苍耳散《汤头歌诀》
  11. 苍耳子《本草崇原》
  12. 苍耳散《医方论》
  13. 苍耳子《本草便读》
  14. 苍耳散《医方考》
  15. 苍耳子《本草分经》
  16. 苍耳散《三因极一病证方论》
  17. 苍耳子《本草择要纲目》
  18. 苍耳散《冯氏锦囊秘录》
  19. 苍耳子《本草撮要》
  20. 苍耳散《备急千金要方》
  21. 苍耳子《药性切用》
  22. 苍耳蠹虫《得配本草》
  23. 苍耳子虫《冷庐医话》
  24. 苍耳草散《仁术便览》
  25. 苍耳子绿豆茶《茶饮保健》
  26. 苍耳〈温〉《食疗本草》
  27. 苍耳子粥《保健药膳》
  28. 苍耳《滇南本草》
  29. 苍耳子粥《医学入门》
  30. 苍耳《本经逢原》
  31. 苍感茶《茶饮保健》


栀子_《中药炮制》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茜草科植物栀子的干燥成熟果实。

『常用名』栀子仁、山枝子、红枝子、黑枝。

『产地』江西、湖南、福建、湖北等地。

『采收季节』8～10月采。

『炮制方法』将原药拣净，研碎生用。有取仁、取皮，各地用法不同。为缓和其寒性，增强凉血止血的作用，则炒栀子，投入锅内炒至金黄色，取出研细即得。若取其去心胸内热，用黑栀仁。若去肌表之热用黑山栀皮，将锅烧热，投入生栀子，用武火炒至黑褐色。若取除烦止呕、止血作用，以生栀子用武火炒至焦糊色，洒入生姜汁（药1斤，生姜2两捣汁）。

『用量』3～9克。

『贮存』装铁箱内加盖，防潮，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：栀子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《中药炮制》
  2. 栀子《长沙药解》
  3. 栀子《饮膳正要》
  4. 栀子《千金翼方》
  5. 栀子《新修本草》
  6. 栀子《雷公炮炙论》
  7. 栀子《神农本草经百种录》
  8. 栀子《本草纲目》
  9. 栀子《食疗本草》
  10. 栀于香豉证十九　太阳八十九《伤寒悬解》
  11. 栀子《本草衍义》
  12. 栀于豉证十八　阳明六十九《伤寒悬解》
  13. 栀子《汤液本草》
  14. 织布法《老年百病防治》
  15. 栀子《本草备要》
  16. 肢肿如石击之有声《古今医统大全》
  17. 栀子《医学入门》
  18. 肢肿《中医词典》
  19. 栀子《证类本草》
  20. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  21. 栀子《顾松园医镜》
  22. 肢体浮肿《温疫论》
  23. 栀子《本草求真》
  24. 肢体的水肿辨病《常见病自测》
  25. 栀子《本经逢原》
  26. 肢体的发生《组织学与胚胎学》
  27. 栀子《本草从新》
  28. 肢肉伤治不可迟《医门补要》
  29. 栀子《中药学》
  30. 肢络《中医词典》
  31. 栀子《本草思辨录》


菟丝子_《中药炮制》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为旋花科植物菟丝子的干燥成熟种子。

『常用名』吐丝子。

『产地』河南、安徽、湖北等地。

『炮制方法』将原药筛净灰尘及杂质，装入瓢内在清水中淘去砂子滤干水份，晒干或烘干。若制菟丝子饼取净菟丝子，投入甑内蒸或放入锅内煮熟，以吐丝为度，取出加面粉（药10斤，面粉1斤，并加适量开水拌匀，再投入木板压成2～3分厚，用刀划成6分长方块，晒干或烘干备用）。若取药入肾，用盐水炒（药1斤，盐6克化水30毫升，随炒随洒入盐水，炒至黄色为度。若取其活血，用酒炒（每斤药用白酒1两）酒拌入吐丝饼，候吸匀，投入锅内炒至焦黄色为度。菟丝子炒法与菟丝饼同。

『用量』9～15克。

『贮存』装白铁箱内加盖防潮，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：菟丝子
  • 下一页：草决明
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《中药炮制》
  2. 菟丝子《药笼小品》
  3. 菟丝子《本草经集注》
  4. 菟丝子《千金翼方》
  5. 菟丝子《新修本草》
  6. 菟丝子《雷公炮制药性解》
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子《雷公炮炙论》
  9. 菟丝子《本草衍义》
  10. 菟丝子《本草纲目》
  11. 菟丝子《本草备要》
  12. 菟丝子《神农本草经》
  13. 菟丝子《本草蒙筌》
  14. 菟丝饮《保健药膳》
  15. 菟丝子《本草易读》
  16. 菟丝五味茶《茶饮保健》
  17. 菟丝子《冯氏锦囊秘录》
  18. 菟丝实《吴普本草》
  19. 菟丝子《医学入门》
  20. 菟丝牛膝茶《茶饮保健》
  21. 菟丝子《证类本草》
  22. 菟丝麦冬茶《茶饮保健》
  23. 菟丝子《顾松园医镜》
  24. 菟丝杜仲茶《茶饮保健》
  25. 菟丝子《本草新编》
  26. 菟丝《本草求真》
  27. 菟丝子《本经逢原》
  28. 菟葵《证类本草》
  29. 菟丝子《本草从新》
  30. 菟葵《本草衍义》
  31. 菟丝子《得配本草》


草决明_《中药炮制》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物决明或小决明的干燥成熟种子。

『常用名』决明子、马蹄决明。

『产地』各地皆产。

『采收季节』9～10月采收。

『炮制方法』为减弱泻下作用，则炒决明子，取净决明子，投入锅内用文火炒至微有香气为度，用时打碎。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：草决明
  • 下一页：沙苑子
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《中药炮制》
  2. 草决明《药笼小品》
  3. 草决明《饮食须知》
  4. 草金零《雷公炮炙论》
  5. 草决明《医学入门》
  6. 草金丹（加味草金丹）《仁术便览》
  7. 草决明《本草从新》
  8. 草蒿《本草图经》
  9. 草决明《本草择要纲目》
  10. 草蒿《名医别录》
  11. 草决明《药性切用》
  12. 草蒿《增广和剂局方药性总论》
  13. 草蔻《药鉴》
  14. 草蒿《证类本草》
  15. 草类《本草分经》
  16. 草蒿《医学入门》
  17. 草灵丹《仁术便览》
  18. 草蒿《本草蒙筌》
  19. 草龙胆《雷公炮制药性解》
  20. 草蒿《本草衍义》
  21. 草龙胆《汤液本草》
  22. 草蒿《新修本草》
  23. 草龙胆《本草蒙筌》
  24. 草蒿《本草经集注》
  25. 草龙胆《医学入门》
  26. 草蒿《千金翼方》
  27. 草龙胆《本经逢原》
  28. 草蒿《雷公炮炙论》
  29. 草龙胆《珍珠囊补遗药性赋》
  30. 草蒿《神农本草经》
  31. 草龙胆散《太平惠民和剂局方》


沙苑子_《中药炮制》_中医本草_【岐黄之术】

沙苑子

沙苑子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物扁茎黄芪的干燥成熟种子。

『常用名』潼关蒺藜、沙疾黎、沙疾力。

『产地』陕西。

『采收季节』秋冬季采收。

『炮制方法』淘尽泥土后滤干水分，晒干或烘干。炒沙苑子（药1斤，盐6克化水1两），将药投入锅内，随炒随洒入盐水，炒干为度。盐炒以入肾。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：沙苑子
  • 下一页：牵牛
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑子《中药炮制》
  2. 沙苑蒺藜《本草害利》
  3. 沙苑子茶《茶饮保健》
  4. 沙苑蒺藜《本草分经》
  5. 沙证《中医词典》
  6. 沙苑蒺藜《中药学》
  7. 砂《千金翼方》
  8. 沙苑蒺藜《得配本草》
  9. 砂《本草衍义》
  10. 沙苑蒺藜《本草从新》
  11. 砂《汤液本草》
  12. 沙苑蒺藜《本经逢原》
  13. 砂《本草备要》
  14. 沙苑蒺藜《药笼小品》
  15. 砂《本草蒙筌》
  16. 沙苑《本草便读》
  17. 砂《本草易读》
  18. 沙蜮《中医词典》
  19. 砂《冯氏锦囊秘录》
  20. 沙鱼《饮膳正要》
  21. 砂《证类本草》
  22. 沙眼衣原体《医学微生物学》
  23. 砂《本草求真》
  24. 沙眼的病因、诊断《中医眼科学》
  25. 砂《本经逢原》
  26. 沙眼《眼科学》
  27. 砂《本草从新》
  28. 沙眼《中医眼科学》
  29. 砂《得配本草》
  30. 沙眼《百病自测》
  31. 砂《本草便读》


牵牛_《中药炮制》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为旋花科植物裂叶牵牛或圆叶牵牛的干燥成熟种子。

『常用名』二丑、黑白丑、黑丑牛、牵牛子。

『产地』各地皆产。以河南、安徽为佳。

『采收季节』9～10月采收。

『炮制方法』筛尽灰尘，拣去杂质，用砂炒泡取出，用时打碎。炒后能缓和其峻下作用。制二丑末，将炒好二丑，用碾槽碾成细末，用80目筛筛过备用。

『用量』1～6克。

『贮存』装白铁箱内加盖防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑子
  • 当前页：牵牛
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《中药炮制》
  2. 牵牛《药笼小品》
  3. 牵牛《汤液本草》
  4. 牵拉肘复位法《中医词典》
  5. 牵牛《本草备要》
  6. 牵拉肘《中医词典》
  7. 牵牛《医学入门》
  8. 牵法《中医词典》
  9. 牵牛《顾松园医镜》
  10. 牵抖《中医词典》
  11. 牵牛《本草求真》
  12. 迁正位《中医词典》
  13. 牵牛《本草新编》
  14. 迁移《医学遗传学基础》
  15. 牵牛《本经逢原》
  16. 千珍万爽茶《茶饮保健》
  17. 牵牛《本草从新》
  18. 千针万线草《滇南本草》
  19. 牵牛《本草便读》
  20. 千张纸《滇南本草》
  21. 牵牛《本草撮要》
  22. 千岁汁《名医别录》
  23. 牵牛《药性切用》
  24. 千岁汁《新修本草》
  25. 牵牛《药鉴》
  26. 千岁汁《本草经集注》
  27. 牵牛花《增广和剂局方药性总论》
  28. 千岁汁《千金翼方》
  29. 牵牛丸《妇人大全良方》
  30. 千岁垣中肤皮《吴普本草》
  31. 牵牛子《本草纲目》


蔓荆子_《中药炮制》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马鞭草科植物单叶蔓荆或蔓荆的干燥成熟果实。

『常用名』万金子。

『产地』山东、福建、安徽、江苏等地。

『采收季节』9～10月。

『炮制方法』拣去杂质，筛去灰尘，晒干放入石臼内，扦去表皮簸尽备用。为取其减少辛散之性，上清头目，用炒荆子，将锅烧热，投入锅内用文火炒至黄色为度。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：蔓荆子
  • 下一页：女贞子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《中药炮制》
  2. 蔓荆子《玉楸药解》
  3. 蔓荆子《汤液本草》
  4. 蔓荆子《药笼小品》
  5. 蔓荆子《本草备要》
  6. 蔓荆子《雷公炮制药性解》
  7. 蔓荆子《本草易读》
  8. 蔓荆实《本草图经》
  9. 蔓荆子《本草易读》
  10. 蔓荆实《本草乘雅半偈》
  11. 蔓荆子《冯氏锦囊秘录》
  12. 蔓荆实《名医别录》
  13. 蔓荆子《医学入门》
  14. 蔓荆实《增广和剂局方药性总论》
  15. 蔓荆子《顾松园医镜》
  16. 蔓荆实《本草思辨录》
  17. 蔓荆子《本草求真》
  18. 蔓荆实《证类本草》
  19. 蔓荆子《本草新编》
  20. 蔓荆实《本草蒙筌》
  21. 蔓荆子《本经逢原》
  22. 蔓荆实《本草衍义》
  23. 蔓荆子《本草从新》
  24. 蔓荆实《新修本草》
  25. 蔓荆子《得配本草》
  26. 蔓荆实《本草经集注》
  27. 蔓荆子《中药学》
  28. 蔓荆实《千金翼方》
  29. 蔓荆子《本草崇原》
  30. 蔓荆实《雷公炮炙论》
  31. 蔓荆子《本草便读》


女贞子_《中药炮制》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木犀科植物女贞的干燥成熟果实，栽培或野生。

『常用名』冬青子。

『产地』浙江、江苏、湖南、福建、四川、湖北等地。

『采收季节』10～12月采收。

『炮制方法』拣净杂质，投入蒸笼内蒸至上汽，取出晒干。若取其收敛作用，每斤药用红醋2两拌匀吸透，投入蒸笼内蒸，蒸至上汽取出晒干即得。若取其增强补中养阴的效力，每斤药用白酒1两拌匀吸透，投入蒸笼内，蒸至上汽取出晒干备用。

『用量』3～9克。

『贮存』装木箱内，闭盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：女贞子
  • 下一页：五味子
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《中药炮制》
  2. 女贞子《玉楸药解》
  3. 女贞子《本草备要》
  4. 女贞子《药笼小品》
  5. 女贞子《顾松园医镜》
  6. 女贞实《本草图经》
  7. 女贞子《本草新编》
  8. 女贞实《本草乘雅半偈》
  9. 女贞子《本草从新》
  10. 女贞实《侣山堂类辩》
  11. 女贞子《得配本草》
  12. 女贞实《名医别录》
  13. 女贞子《本草便读》
  14. 女贞实《本草崇原》
  15. 女贞子《本草经解》
  16. 女贞实《本草思辨录》
  17. 女贞子《本草分经》
  18. 女贞实《本经逢原》
  19. 女贞子《本草分经》
  20. 女贞实《证类本草》
  21. 女贞子《本草害利》
  22. 女贞实《医学入门》
  23. 女贞子《本草撮要》
  24. 女贞实《冯氏锦囊秘录》
  25. 女贞子《药性切用》
  26. 女贞实《本草易读》
  27. 女贞子（女贞叶）《中药学》
  28. 女贞实《本草蒙筌》
  29. 女治法《石室秘录》
  30. 女贞实《新修本草》
  31. 女子暗闭《中医词典》


五味子_《中药炮制》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木兰科植物五味子或华中五味子的干燥成熟果实。

『常用名』北五味、辽五味。

『产地』辽宁、吉林、黑龙江、湖北、云南等地。

『采收季节』秋季采收。

『炮制方法』鲜品拣去杂质，折去梗，投入蒸笼内蒸上汽，取出晒干。若取其收敛，则每斤用红醋2两拌匀，使其吸透，投入蒸笼内，蒸上汽取出晒干。若取其补中养阴每斤药用蜂蜜3两，拌入吸匀投入蒸笼内，蒸上汽以黑色为度。若取其滋肾作用，每斤药用2两黄酒拌匀，投入蒸笼内，蒸至上汽取出晒干即得。

『用量』3～6克。

『贮存』装缸内加盖，防止走油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：五味子
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《中药炮制》
  2. 五味子《长沙药解》
  3. 五味子《饮膳正要》
  4. 五味子《药笼小品》
  5. 五味子《本草经集注》
  6. 五味子《千金翼方》
  7. 五味子《新修本草》
  8. 五味子《雷公炮制药性解》
  9. 五味子《神农本草经百种录》
  10. 五味子《雷公炮炙论》
  11. 五味子《本草衍义》
  12. 五味子《神农本草经》
  13. 五味子《汤液本草》
  14. 五味之走各有所病《类经》
  15. 五味子《本草备要》
  16. 五味异功散加白芍方《临症验舌法》
  17. 五味子《本草蒙筌》
  18. 五味异功散《时方歌括》
  19. 五味子《本草易读》
  20. 五味宜忌《痰火点雪》
  21. 五味子《冯氏锦囊秘录》
  22. 五味血竭散《仁术便览》
  23. 五味子《医学入门》
  24. 五味汤《太平惠民和剂局方》
  25. 五味子《证类本草》
  26. 五味所用《医学启源》
  27. 五味子《顾松园医镜》
  28. 五味所用《医旨绪余》
  29. 五味子《本草新编》
  30. 五味所用《汤液本草》
  31. 五味子《本经逢原》


牛蒡子_《中药炮制》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为菊科植物牛蒡的干燥果实。

『常用名』大力子、鼠粘子、恶实。

『产地』辽宁、吉林、黑龙江、湖北等地。

『采收季节』秋季采收。

『炮制方法』拣去杂质，筛去灰尘，投入锅内，不断翻动，炒至有炮声起锅，摊冷，碾细备用。有少数生用。

『用量』3～9克。

『贮存』装铁箱内，加盖，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：牛蒡子
  • 下一页：葶苈子
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《中药炮制》
  2. 牛蒡子《玉楸药解》
  3. 牛蒡子《本草备要》
  4. 牛蒡子《药笼小品》
  5. 牛蒡子《本草易读》
  6. 牛蒡子《雷公炮制药性解》
  7. 牛蒡子《冯氏锦囊秘录》
  8. 牛蒡粥《保健药膳》
  9. 牛蒡子《医学入门》
  10. 牛蒡消痛茶《茶饮保健》
  11. 牛蒡子《顾松园医镜》
  12. 牛蒡解肌茶《茶饮保健》
  13. 牛蒡子《本草求真》
  14. 牛蒡根叶《本草易读》
  15. 牛蒡子《中药学》
  16. 牛蒡 饪方《医学入门》
  17. 牛蒡子《本草便读》
  18. 牛柏茶《茶饮保健》
  19. 牛蒡子《本草经解》
  20. 牛《药性切用》
  21. 牛蒡子《本草害利》
  22. 牛《本草撮要》
  23. 牛蒡子《本草撮要》
  24. 牛《得配本草》
  25. 牛蒡子《外科全生集》
  26. 牛《本经逢原》
  27. 牛蒡子《药鉴》
  28. 牛《食疗本草》
  29. 牛蒡子茶《茶饮保健》
  30. 牛《食物疗法》
  31. 牛蒡子散《普济本事方》


葶苈子_《中药炮制》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为十字花科植物独行菜或播娘蒿的干燥成熟种子。

『常用名』廷力子。

『产地』陕西、河南、河北、山东等地。

『采收季节』夏秋季采。

『炮制方法』筛净灰土及杂质，投入锅内，炒至炸声发香为度。炒用可降低其辛寒性味，增强温中平喘利尿的作用。

『用量』3～6克。

『贮存』装铁箱内加盖，防潮，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：葶苈子
  • 下一页：冬瓜子
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《中药炮制》
  2. 葶苈子《药笼小品》
  3. 葶苈子《冯氏锦囊秘录》
  4. 葶苈子《雷公炮炙论》
  5. 葶苈子《顾松园医镜》
  6. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  7. 葶苈子《本草从新》
  8. 葶苈丸《普济本事方》
  9. 葶苈子《得配本草》
  10. 葶苈丸《普济本事方》
  11. 葶苈子《中药学》
  12. 葶苈丸《博济方》
  13. 葶苈子《本草崇原》
  14. 葶苈丸《是斋百一选方》
  15. 葶苈子《本草便读》
  16. 葶苈丸《小儿药证直诀》
  17. 葶苈子《本草经解》
  18. 葶苈丸《万氏秘传片玉心书》
  19. 葶苈子《本草择要纲目》
  20. 葶苈散《外科理例》
  21. 葶苈子《药鉴》
  22. 葶苈木香散《仁术便览》
  23. 葶苈子茶《茶饮保健》
  24. 葶苈木香散《仁术便览》
  25. 葶母茶《茶饮保健》
  26. 葶苈木香散《儒门事亲》
  27. 聤耳《中医词典》
  28. 葶苈木香散《冯氏锦囊秘录》
  29. 挺法《中医词典》
  30. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  31. 挺长《中医词典》


冬瓜子_《中药炮制》_中医本草_【岐黄之术】

冬瓜子

冬瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为葫芦科植物冬瓜的干燥成熟种子。

『常用名』冬瓜仁。

『产地』全国各地都产。

『采收季节』7月采收。

『炮制方法』拣去杂质，为增强健脾和胃，用麦麸熏炒，每斤药用麦麸3两，先将锅烧热，撒入麦麸冒烟时，将药投入锅内拌炒至金黄色发香为度，取出筛去麦麸备用。

『用量』9～15克。

『贮存』装箱内加盖，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：冬瓜子
  • 下一页：路路通
<<< 返回本书目录
  1. 冬瓜子《药笼小品》
  2. 冬瓜子【中药大全】
  3. 冬瓜粥【方剂大全】
  4. 冬瓜子散【方剂大全】
  5. 冬瓜粥《保健药膳》
  6. 冬瓜子汤【方剂大全】
  7. 冬瓜饮子【方剂大全】
  8. 冬花散【方剂大全】
  9. 冬瓜饮【方剂大全】
  10. 冬花烟【方剂大全】
  11. 冬瓜叶【中药大全】
  12. 冬灰《本草纲目》完整版
  13. 冬瓜洗面药【方剂大全】
  14. 冬灰《证类本草》
  15. 冬瓜丸【方剂大全】
  16. 冬季补肾肾沥汤【方剂大全】
  17. 冬瓜藤【中药大全】
  18. 冬季的饮食构成《老年食养食疗》
  19. 冬瓜汤【方剂大全】
  20. 冬季疾病的饮食防治《老年食养食疗》
  21. 冬瓜仁丸【方剂大全】
  22. 冬季皮肤瘙痒【疾病症状】
  23. 冬瓜仁《本草择要纲目》
  24. 冬季瘙痒症【疾病大全】
  25. 冬瓜瓤【中药大全】
  26. 冬季养生《中医养生学》
  27. 冬瓜皮【中药大全】
  28. 冬季怎样进补《老年食养食疗》
  29. 冬瓜羹【方剂大全】
  30. 冬葵【中药大全】
  1. 冬瓜子《中药炮制》
  2. 冬瓜子《药笼小品》
  3. 冬瓜子《本经逢原》
  4. 冬瓜粥《减肥新法与技巧》
  5. 冬瓜子《本草分经》
  6. 冬瓜粥《保健药膳》
  7. 冬瓜子《本草害利》
  8. 冬瓜仁《本草择要纲目》
  9. 冬寒《医述》
  10. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  11. 冬寒《临证指南医案》
  12. 冬瓜皮（冬瓜子）《中药学》
  13. 冬合口药粉方《救伤秘旨》
  14. 冬瓜羹《医学入门》
  15. 冬灰《神农本草经》
  16. 冬瓜串门主论《疡医大全》
  17. 冬灰《千金翼方》
  18. 冬瓜串门主方《疡医大全》
  19. 冬灰《本草经集注》
  20. 冬瓜串《中医词典》
  21. 冬灰《新修本草》
  22. 冬瓜〈寒〉《食疗本草》
  23. 冬灰《本草衍义》
  24. 冬瓜、冬瓜皮《滇南本草》
  25. 冬灰《医学入门》
  26. 冬瓜（《本草经集注》）《中医饮食营养学》
  27. 冬灰《证类本草》
  28. 冬瓜《药性切用》
  29. 冬灰《名医别录》
  30. 冬瓜《本草撮要》
  31. 冬季的饮食构成《老年食养食疗》


路路通_《中药炮制》_中医本草_【岐黄之术】

路路通

路路通

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为金缕梅科植物枫香树的干燥成熟果序，多系野生。

『产地』江苏、浙江、湖北、陕西等地。

『炮制方法』取原药材，除去杂质及果柄，洗净，干燥。

『用量』4．5～9克。

『贮存』置干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜子
  • 当前页：路路通
  • 下一页：钩藤
<<< 返回本书目录
  1. 路郎鸡【中药大全】
  2. 路路通【中药大全】
  3. 路边姜【中药大全】
  4. 路旁菊【中药大全】
  5. 路边草【中药大全】
  6. 路易体痴呆【疾病大全】
  7. 碌丹散子【方剂大全】
  8. 辘轳丹【方剂大全】
  9. 鹿子丸【方剂大全】
  10. 辘轳展开《银海精微》
  11. 鹿竹《滇南本草》
  12. 辘轳转关《张氏医通》
  13. 鹿脂【中药大全】
  14. 辘轳转关《证治准绳·类方》
  15. 鹿脂《本草纲目》完整版
  16. 辘轳转关歌《眼科心法要诀》
  17. 鹿靥【中药大全】
  18. 辘轳转关歌《医宗金鉴》
  19. 鹿靥《本草纲目》完整版
  20. 辘轳转关外障《秘传眼科龙木论》
  21. 鹿药【中药大全】
  22. 辘轳自转《目经大成》
  23. 鹿血丸【方剂大全】
  24. 蕗蕨【中药大全】
  25. 鹿血酒【方剂大全】
  26. 鹭《本草纲目》完整版
  27. 鹿血保命汤【方剂大全】
  28. 鹭鹚喀丸【方剂大全】
  29. 鹿血【中药大全】
  30. 鹭鹚藤酒【方剂大全】
  1. 路路通《中药炮制》
  2. 禄食泻《中医词典》
  3. 路路通《本草分经》
  4. 鹿竹《滇南本草》
  5. 路路通（白胶香）《中药学》
  6. 鹿药《证类本草》
  7. 路路通茶《茶饮保健》
  8. 鹿衔草《滇南本草》
  9. 路石《千金翼方》
  10. 鹿衔草《医学入门》
  11. 路石《新修本草》
  12. 鹿戏《中医词典》
  13. 路石《证类本草》
  14. 鹿丸《韩氏医通》
  15. 路石《名医别录》
  16. 鹿头汤《饮膳正要》
  17. 路中暑方《回生集》
  18. 鹿头《饮膳正要》
  19. 漉汗《中医词典》
  20. 鹿蹄汤《食疗方》
  21. 漉漉《中医词典》
  22. 鹿蹄汤《饮膳正要》
  23. 辘轳展开《中医词典》
  24. 鹿蹄《饮膳正要》
  25. 辘轳展开《银海精微》
  26. 鹿啼草《中药学》
  27. 辘轳转关《中医词典》
  28. 鹿胎《本经逢原》
  29. 辘轳转关《张氏医通》
  30. 鹿髓《饮膳正要》
  31. 辘轳转关《证治准绳·类方》


钩藤_《中药炮制》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茜草科植物钩藤、大叶钩藤、毛钩藤、华钩藤或无柄果钩藤的干燥带钩茎枝。

『常用名』勾丁、双勾藤。

『产地』广西、湖南、四川、湖北等地。

采收季节；夏秋季采收。

『炮制方法』鲜品，切成5～7分长，投入蒸笼内，蒸上汽，取出晒干，筛去叶，备用。干品拣去杂质，摘去无勾的藤梗，抢水洗净灰尘，捞起晒干。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：路路通
  • 当前页：钩藤
  • 下一页：海风藤
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《中药炮制》
  2. 钩藤《药笼小品》
  3. 钩藤《本草经集注》
  4. 钩藤《千金翼方》
  5. 钩藤《本草衍义》
  6. 钩藤《雷公炮制药性解》
  7. 钩藤《本草蒙筌》
  8. 钩藤《本草纲目》
  9. 钩藤《本草易读》
  10. 钩脉《中医词典》
  11. 钩藤《冯氏锦囊秘录》
  12. 钩镰《中医词典》
  13. 钩藤《医学入门》
  14. 钩栗《证类本草》
  15. 钩藤《顾松园医镜》
  16. 钩股按穴取平法《炙膏肓腧穴法》
  17. 钩藤《本草新编》
  18. 钩股按穴取平法《普济方·针灸》
  19. 钩藤《本经逢原》
  20. 钩割针镰法《秘传眼科龙木论》
  21. 钩藤《中药学》
  22. 钩割针镰《圣济总录》
  23. 钩藤《本草便读》
  24. 钩割针烙宜戒慎论《审视瑶函》
  25. 钩藤《增广和剂局方药性总论》
  26. 钩割针烙说《张氏医通》
  27. 钩藤《名医别录》
  28. 钩割针烙《目经大成》
  29. 钩藤《本草分经》
  30. 钩割法《中医词典》
  31. 钩藤《本草分经》


海风藤_《中药炮制》_中医本草_【岐黄之术】

海风藤

海风藤

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为胡椒科植物风藤的干燥藤茎。

『常用名』老君发、云雾草。

『产地』四川、湖北等地。

『采收季节』夏初采收。

『炮制方法』拣去杂质，切5分长，筛去灰屑。

『用量』3～9克。

『贮存』装木箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：海风藤
  • 下一页：青风藤
<<< 返回本书目录
  1. 海粉【中药大全】
  2. 海风藤【中药大全】
  3. 海非菜籽【中药大全】
  4. 海芙蓉【中药大全】
  5. 海底觅火《养生导引秘籍》
  6. 海浮散《外科传薪集》
  7. 海底柏【中药大全】
  8. 海浮散【方剂大全】
  9. 海岛苎麻叶【中药大全】
  10. 海浮石《本草易读》
  11. 海胆刺伤及海胆肉芽肿【疾病大全】
  12. 海浮石《药笼小品》
  13. 海胆【中药大全】
  14. 海浮石【中药大全】
  15. 海带丸【方剂大全】
  16. 海浮石滑石散【方剂大全】
  17. 海带散【方剂大全】
  18. 海浮石散【方剂大全】
  19. 海带根【中药大全】
  20. 海浮石丸【方剂大全】
  21. 海带【中药大全】
  22. 海浮汤【方剂大全】
  23. 海带《食物疗法》
  24. 海附丸【方剂大全】
  25. 海带《本草择要纲目》
  26. 海根《本草纲目》完整版
  27. 海带《本草纲目》完整版
  28. 海狗肾【中药大全】
  29. 海葱散【方剂大全】
  30. 海狗油【中药大全】
  1. 海风藤《中药炮制》
  2. 海粉《药性切用》
  3. 海浮散《外科传薪集》
  4. 海粉《本草撮要》
  5. 海浮石《药笼小品》
  6. 海粉《本草分经》
  7. 海浮石《玉楸药解》
  8. 海粉《得配本草》
  9. 海浮石《本草易读》
  10. 海粉《本草从新》
  11. 海浮石《顾松园医镜》
  12. 海粉《本经逢原》
  13. 海浮石《中药学》
  14. 海粉《医学入门》
  15. 海浮石《本草便读》
  16. 海底痈《中医词典》
  17. 海浮石《本草害利》
  18. 海底觅火《养生导引秘籍》
  19. 海浮石《本草撮要》
  20. 海底漏《奇效简便良方》
  21. 海甘爽茶《茶饮保健》
  22. 海底漏《中医词典》
  23. 海根《海药本草》
  24. 海底捞明月《中医词典》
  25. 海根《证类本草》
  26. 海带粥《食物疗法》
  27. 海狗肾《本草备要》
  28. 海带草决明汤《减肥新法与技巧》
  29. 海狗肾《顾松园医镜》
  30. 海带《药性切用》
  31. 海狗肾《本草求真》


青风藤_《中药炮制》_中医本草_【岐黄之术】

青风藤

青风藤

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为防己科植物青藤及毛青藤的干燥藤茎。

『常用名』大风藤。

『产地』浙江、江西、江苏、湖北等地。

『采收季节』秋末冬初采收。

『炮制方法』清水洗净灰尘，滤干水份，上盖湿布，润透取出，切3分长，晒干，备用。

『用量』6～12克。

『贮存』装木箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海风藤
  • 当前页：青风藤
  • 下一页：活血藤
<<< 返回本书目录
  1. 青风藤《本草择要纲目》
  2. 青风藤【中药大全】
  3. 青风内障《中医眼科学》
  4. 青风有余歌《眼科心法要诀》
  5. 青风内障《秘传眼科龙木论》
  6. 青风有余歌《医宗金鉴》
  7. 青风羚羊汤【方剂大全】
  8. 青凤散【方剂大全】
  9. 青风不足歌《医宗金鉴》
  10. 青麸杨根【中药大全】
  11. 青风不足歌《眼科心法要诀》
  12. 青敷药《外科传薪集》
  13. 青矾散【方剂大全】
  14. 青蚨《本草纲目》完整版
  15. 青蛾丸【方剂大全】
  16. 青杠膏【中药大全】
  17. 青娥圆【方剂大全】
  18. 青杠碗【中药大全】
  19. 青娥丸【方剂大全】
  20. 青骨藤【中药大全】
  21. 青黛丸【方剂大全】
  22. 青光眼《百病自测》
  23. 青黛石膏汤【方剂大全】
  24. 青光眼《家庭医学百科-医疗康复篇》
  25. 青黛散【方剂大全】
  26. 青光眼《默克家庭诊疗手册》
  27. 青黛散《外科传薪集》
  28. 青光眼【疾病大全】
  29. 青黛膏【方剂大全】
  30. 青光眼斑【疾病症状】
  1. 青风藤《中药炮制》
  2. 青风内障《中医眼科学》
  3. 青风藤《本草便读》
  4. 青风内障《明目至宝》
  5. 青风藤《本草择要纲目》
  6. 青风内障《秘传眼科龙木论》
  7. 青风有余歌《眼科心法要诀》
  8. 青风内障《中医词典》
  9. 青风有余歌《医宗金鉴》
  10. 青风不足歌《医宗金鉴》
  11. 青敷药《外科传薪集》
  12. 青风不足歌《眼科心法要诀》
  13. 青蚨《海药本草》
  14. 青风《中医词典》
  15. 青蚨《证类本草》
  16. 青蛾丸《仁术便览》
  17. 青膏《备急千金要方》
  18. 青娥丸加黄柏知母方《医方考》
  19. 青光眼《默克家庭诊疗手册》
  20. 青娥丸《太平惠民和剂局方》
  21. 青光眼《家庭医学百科-医疗康复篇》
  22. 青娥丸《太平惠民和剂局方》
  23. 青光眼《百病自测》
  24. 青娥丸《三因极一病证方论》
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青娥丸《冯氏锦囊秘录》
  27. 青蒿《本草纲目》
  28. 青豆饮《医学入门》
  29. 青蒿《雷公炮制药性解》
  30. 青丁《中医词典》
  31. 青蒿《药笼小品》


活血藤_《中药炮制》_中医本草_【岐黄之术】

活血藤

活血藤

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木通科植物大血藤的干燥藤茎。

『常用名』红藤、血藤、大血藤。

『产地』南方各山区均产。

『采收季节』秋季采。

『炮制方法』鲜品，切一分厚斜片，晒干或烘干。如干品，洗去灰尘，冬春用热水浸3～4小时，夏秋用温水浸2～3小时，捞起滤干水份，上盖湿布，使其润透，取出切一分斜片，晒干。

『用量』9～15克。

『贮存』装水箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青风藤
  • 当前页：活血藤
  • 下一页：石楠藤
<<< 返回本书目录
  1. 活血汤【方剂大全】
  2. 活血调经【中药主治】
  3. 活血四物汤【方剂大全】
  4. 活血调经【方剂主治】
  5. 活血顺气何首乌散【方剂大全】
  6. 活血调经汤【方剂大全】
  7. 活血疏风方【方剂大全】
  8. 活血调气汤【方剂大全】
  9. 活血舒筋止痛洗药【方剂大全】
  10. 活血通经【中药主治】
  11. 活血舒筋汤【方剂大全】
  12. 活血通经【方剂主治】
  13. 活血舒筋【中药主治】
  14. 活血通经散【方剂大全】
  15. 活血舒和散【方剂大全】
  16. 活血通经汤【方剂大全】
  17. 活血散瘀汤【方剂大全】
  18. 活血通经止痛散【方剂大全】
  19. 活血散瘀【方剂主治】
  20. 活血通络【中药主治】
  21. 活血散瘀【中药主治】
  22. 活血通络方【方剂大全】
  23. 活血散瘿汤【方剂大全】
  24. 活血丸【方剂大全】
  25. 活血散结【中药主治】
  26. 活血消炎丸【方剂大全】
  27. 活血散风汤【方剂大全】
  28. 活血消肿【中药主治】
  29. 活血散【方剂大全】
  30. 活血消肿【方剂主治】
  1. 活血藤《中药炮制》
  2. 活血散《明目至宝》
  3. 活血通经《中医词典》
  4. 活血散《仁术便览》
  5. 活血应痛丸《太平惠民和剂局方》
  6. 活血散《目经大成》
  7. 活血住痛散《救伤秘旨》
  8. 活血润燥生津饮《汤头歌诀》
  9. 活血住痛散（加减活血住痛散）《救伤秘旨》
  10. 活血润燥生津汤《医方论》
  11. 活幼指南赋《万氏秘传片玉心书》
  12. 活血祛瘀与调经《名师垂教》
  13. 活子时《中医词典》
  14. 活血祛瘀药应用注意事项《中药学》
  15. 火《中医名词词典》
  16. 活血祛瘀药《中医眼科学》
  17. 火《中医词典》
  18. 活血祛瘀药《中药学》
  19. 火《杂病治例》
  20. 活血祛风法《时病论歌括新编》
  21. 火《推求师意》
  22. 活血化痰汤《仁术便览》
  23. 火《续名医类案》
  24. 活血丹《冯氏锦囊秘录》
  25. 火《张氏医通》
  26. 活血《明目至宝》
  27. 火《医碥》
  28. 活体部分供肝获取法《临床肝移植》
  29. 火《顾松园医镜》
  30. 活师《证类本草》
  31. 火《古今医案按》


石楠藤_《中药炮制》_中医本草_【岐黄之术】

石楠藤

石楠藤

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为胡椒科植物巴岩香的干燥藤茎。

『产地』四川、湖南、江苏、湖北等地。

『采收季节』秋季采收。

『炮制方法』鲜品，拣去杂质洗净滤干水，切5分长，晒干，如干品用清水洗净灰尘，捞起滤干水份，上盖湿布，润1小时，取出切片，晒干。

『用量』9～15克。

『贮存』装木箱内，加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血藤
  • 当前页：石楠藤
  • 下一页：木通
<<< 返回本书目录
  1. 石楠根【中药大全】
  2. 石楠叶《本草择要纲目》
  3. 石楠肤子酒【方剂大全】
  4. 石楠叶【中药大全】
  5. 石楠【中药大全】
  6. 石脑《本草纲目》完整版
  7. 石南圆【方剂大全】
  8. 石脑《证类本草》
  9. 石南叶【中药大全】
  10. 石脑油《本草纲目》完整版
  11. 石南叶《本草易读》
  12. 石脑油《证类本草》
  13. 石南叶《本草纲目》完整版
  14. 石脑油《本草纲目》图文版
  15. 石南丸【方剂大全】
  16. 石脑油【中药大全】
  17. 石南藤【中药大全】
  18. 石螃蟹【中药大全】
  19. 石南藤《滇南本草》
  20. 石彭子【中药大全】
  21. 石南实（鬼目）《本草纲目》完整版
  22. 石皮汤【方剂大全】
  23. 石南实【中药大全】
  24. 石葡萄《滇南本草》
  25. 石南散【方剂大全】
  26. 石荠宁【中药大全】
  27. 石南【中药大全】
  28. 石荠苎【中药大全】
  29. 石南《本草纲目》图文版
  30. 石青《本草择要纲目》
  1. 石楠藤《中药炮制》
  2. 石楠草《名医别录》
  3. 石楠叶《中药炮制》
  4. 石南叶《药性切用》
  5. 石楠叶《本草从新》
  6. 石南叶《本草撮要》
  7. 石楠叶《本草便读》
  8. 石南叶《本草求真》
  9. 石楠叶《本草分经》
  10. 石南叶《医学入门》
  11. 石楠叶《本草择要纲目》
  12. 石南叶《本草易读》
  13. 石脑《千金翼方》
  14. 石南叶《本草备要》
  15. 石脑《本草经集注》
  16. 石南叶《本草衍义》
  17. 石脑《新修本草》
  18. 石南丸《太平惠民和剂局方》
  19. 石脑《证类本草》
  20. 石南藤《滇南本草》
  21. 石脑《名医别录》
  22. 石南藤《证类本草》
  23. 石脑油《本草纲目》
  24. 石南藤《医学入门》
  25. 石脑油《本草衍义》
  26. 石南汤《备急千金要方》
  27. 石脑油《证类本草》
  28. 石南汤《备急千金要方》
  29. 石念祖《中医词典》
  30. 石南散《三因极一病证方论》
  31. 石女《中医名词词典》


木通_《中药炮制》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马兜铃科植物东北兜铃的干燥藤茎。

『常用名』关木通、怀木通、川木通。

『产地』东北及湖北西部。

『采收季节』冬春可采。

『炮制方法』刮去粗皮，大小分开，冬春用热水浸润约2～3小时，夏秋用温水浸1～2小时，捞起滤干水份，上盖湿布润一夜，取出切横片1分厚，阴干。

『用量』3～9克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠藤
  • 当前页：木通
  • 下一页：鬼箭羽
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《中药炮制》
  2. 木通《玉楸药解》
  3. 木通《汤液本草》
  4. 木通《药笼小品》
  5. 木通《本草备要》
  6. 木通《雷公炮制药性解》
  7. 木通《本草易读》
  8. 木天蓼《本草图经》
  9. 木通《冯氏锦囊秘录》
  10. 木天蓼《证类本草》
  11. 木通《顾松园医镜》
  12. 木天蓼《新修本草》
  13. 木通《本草求真》
  14. 木天蓼《千金翼方》
  15. 木通《本草新编》
  16. 木薯中毒《预防医学》
  17. 木通《本经逢原》
  18. 木肾《明医指掌》
  19. 木通《本草从新》
  20. 木肾《中医词典》
  21. 木通《得配本草》
  22. 木蛇叮《奇方类编》
  23. 木通《中药学》
  24. 木舌肿强《奇效简便良方》
  25. 木通《本草崇原》
  26. 木舌肿满《奇效简便良方》
  27. 木通《本草便读》
  28. 木舌症《喉舌备要秘旨》
  29. 木通《本草经解》
  30. 木舌胀《中医词典》
  31. 木通《本草分经》


鬼箭羽_《中药炮制》_中医本草_【岐黄之术】

鬼箭羽

鬼箭羽

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为卫矛科植物卫矛的干燥具翅状物条或翅状附属物。

『常用名』卫予。

『产地』湖北、江西等地。

『采收季节』夏秋采收。

『炮制方法』拣去杂质，洗净灰沙，捞起滤干水份，上盖湿布润透取出，切横片1分厚，晒干。

『用量』3～9克。

『贮存』装木箱内，加盖、防止羽状物破碎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：鬼箭羽
  • 下一页：皂角刺
<<< 返回本书目录
  1. 鬼箭丸【方剂大全】
  2. 鬼箭羽【中药大全】
  3. 鬼箭汤【方剂大全】
  4. 鬼箭羽散【方剂大全】
  5. 鬼箭痧《痧胀玉衡》
  6. 鬼箭羽十味丸【方剂大全】
  7. 鬼箭散【方剂大全】
  8. 鬼箭羽汤【方剂大全】
  9. 鬼箭锦鸡儿【中药大全】
  10. 鬼箭羽丸【方剂大全】
  11. 鬼箭《雷公炮炙论》
  12. 鬼臼《本草纲目》完整版
  13. 鬼见愁【方剂大全】
  14. 鬼臼《本草乘雅半偈》
  15. 鬼击《外台秘要》
  16. 鬼臼《本草崇原》
  17. 鬼击《外科理例》
  18. 鬼臼《本草图经》
  19. 鬼击《圣济总录》
  20. 鬼臼《证类本草》
  21. 鬼火丹《外科启玄》
  22. 鬼臼《本草纲目》图文版
  23. 鬼盖【中药大全】
  24. 鬼臼【中药大全】
  25. 鬼髑髅《雷公炮炙论》
  26. 鬼臼浆【方剂大全】
  27. 鬼督邮丸【方剂大全】
  28. 鬼臼丸【方剂大全】
  29. 鬼督邮《雷公炮炙论》
  30. 鬼臼叶【中药大全】
  1. 鬼箭羽《中药炮制》
  2. 鬼箭痧《痧胀玉衡》
  3. 鬼箭羽《本草易读》
  4. 鬼箭风秘方《华佗神方》
  5. 鬼箭羽《本草便读》
  6. 鬼箭风《奇效简便良方》
  7. 鬼箭羽《本草撮要》
  8. 鬼箭风《中医词典》
  9. 鬼臼《神农本草经》
  10. 鬼箭打《急救广生集》
  11. 鬼臼《本草纲目》
  12. 鬼箭打《急救广生集》
  13. 鬼臼《千金翼方》
  14. 鬼箭打《中医词典》
  15. 鬼臼《本草经集注》
  16. 鬼箭《吴普本草》
  17. 鬼臼《新修本草》
  18. 鬼箭《中医词典》
  19. 鬼臼《吴普本草》
  20. 鬼箭《雷公炮炙论》
  21. 鬼臼《本草蒙筌》
  22. 鬼击卒死《急救广生集》
  23. 鬼臼《医学入门》
  24. 鬼击诸病《急救广生集》
  25. 鬼臼《证类本草》
  26. 鬼击一十首《外台秘要》
  27. 鬼臼《本经逢原》
  28. 鬼击身青《奇方类编》
  29. 鬼臼《本草崇原》
  30. 鬼击秘方《华佗神方》
  31. 鬼臼《名医别录》


皂角刺_《中药炮制》_中医本草_【岐黄之术】

皂角刺

皂角刺

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物皂荚的干燥棘刺。

『常用名』天丁、天丁片。

『产地』河南、江西、湖北等地。

『采收季节』9月至第2年3月采收。

『炮制方法』鲜品，切斜片1分厚晒干。

『用量』3～9克。

『贮存』装木箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭羽
  • 当前页：皂角刺
  • 下一页：竹茹
<<< 返回本书目录
  1. 皂角刺《药笼小品》
  2. 皂角刺【中药大全】
  3. 皂角刺《本草崇原》
  4. 皂角膏【方剂大全】
  5. 皂角《本草易读》
  6. 皂角化痰丸【方剂大全】
  7. 皂荚子【中药大全】
  8. 皂角菌【中药大全】
  9. 皂荚子《雷公炮炙论》
  10. 皂角苦参丸【方剂大全】
  11. 皂荚子《本草崇原》
  12. 皂角散【方剂大全】
  13. 皂荚子《本草纲目》完整版
  14. 皂角圆【方剂大全】
  15. 皂荚叶【中药大全】
  16. 皂柳【中药大全】
  17. 皂荚叶《本草纲目》完整版
  18. 皂柳根【中药大全】
  19. 皂荚蕈《本草纲目》图文版
  20. 灶灰《证类本草》
  21. 皂荚蕈《本草纲目》完整版
  22. 灶马《本草纲目》完整版
  23. 皂荚丸证《经方实验录》
  24. 灶心黄土《本草乘雅半偈》
  25. 皂荚丸【方剂大全】
  26. 灶中黄土《长沙药解》
  27. 皂荚木皮，皂荚根皮《本草纲目》完整版
  28. 造百药煎法《古今医统大全》
  29. 皂荚菌《滇南本草》
  30. 造半夏曲法《古今医统大全》
  1. 皂角刺《中药炮制》
  2. 皂角刺《药笼小品》
  3. 皂角刺《本经逢原》
  4. 皂角《本草撮要》
  5. 皂角刺《医方考》
  6. 皂角《本草分经》
  7. 皂角刺《药性切用》
  8. 皂角《本草分经》
  9. 皂角刺《本草崇原》
  10. 皂角《本草分经》
  11. 皂角膏《儒门事亲》
  12. 皂角《本草便读》
  13. 皂角化痰丸《内外伤辨》
  14. 皂角《得配本草》
  15. 皂角散《妇人大全良方》
  16. 皂角《本草求真》
  17. 皂角散方《妇人大全良方》
  18. 皂角《本草易读》
  19. 皂角散秘方（华佗皂角散）《华佗神方》
  20. 皂角《本草备要》
  21. 皂角丸《太平惠民和剂局方》
  22. 皂荚子《本草崇原》
  23. 皂角油蜡烛法《是斋百一选方》
  24. 皂荚子《雷公炮炙论》
  25. 皂角子《本草易读》
  26. 皂荚长板荚《冯氏锦囊秘录》
  27. 灶灰《千金翼方》
  28. 皂荚圆方《医宗金鉴》
  29. 灶灰《证类本草》
  30. 皂荚蕈《本草纲目》
  31. 灶下灰火《饮食须知》


竹茹_《中药炮制》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为禾本科植物淡竹、青杆竹或大头曲竹的茎的干燥中间层。

『常用名』二黄。

『产地』我国南方各地都有。

『采收季节』四季可采。

『炮制方法』砍来楠竹，刮去表皮，用二层竹黄，若取其温胃止呕则用竹茹1斤，生姜4两捣汁，将锅烧热，投入竹茹，用文火随炒随洒入姜汁，炒至黄色为度。

『用量』6～12克。

『贮存』装木箱内，加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角刺
  • 当前页：竹茹
  • 下一页：竹沥
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《中药炮制》
  2. 竹茹《长沙药解》
  3. 竹茹《汤液本草》
  4. 竹肉《证类本草》
  5. 竹茹《本草备要》
  6. 竹皮汤《备急千金要方》
  7. 竹茹《医学入门》
  8. 竹皮汤《备急千金要方》
  9. 竹茹《顾松园医镜》
  10. 竹皮汤《备急千金要方》
  11. 竹茹《本草求真》
  12. 竹皮大丸方《医宗金鉴》
  13. 竹茹《本经逢原》
  14. 竹皮大丸方《伤寒杂病论》
  15. 竹茹《本草思辨录》
  16. 竹皮大丸《金匮悬解》
  17. 竹茹《本草便读》
  18. 竹皮大丸《圆运动的古中医学》
  19. 竹茹《本草经解》
  20. 竹木入肉秘方《华佗神方》
  21. 竹茹《本草分经》
  22. 竹木入目秘方《华佗神方》
  23. 竹茹《本草分经》
  24. 竹木签刺门（药方十二道）《古今医统大全》
  25. 竹茹《本草分经》
  26. 竹木剌入目《奇效简便良方》
  27. 竹茹《本草分经》
  28. 竹木卡喉《奇效简便良方》
  29. 竹茹《本草害利》
  30. 竹木刺针入肉《证治准绳·疡医》
  31. 竹茹《本草撮要》


竹沥_《中药炮制》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』同竹茹。

『产地』我国南方各地都有。

『采收季节』四季采用。

『炮制方法』取新水竹锯断，节留中间，直劈2片，用清水洗净架在微火上，两头用碗盛接，取其流出的竹液，即为竹沥。

『用量』9～15克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：竹沥
  • 下一页：桂枝
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《中药炮制》
  2. 竹沥《玉楸药解》
  3. 竹沥《本草备要》
  4. 竹菌《滇南本草》
  5. 竹沥《冯氏锦囊秘录》
  6. 竹卷心《本草害利》
  7. 竹沥《医学入门》
  8. 竹橘茶《茶饮保健》
  9. 竹沥《顾松园医镜》
  10. 竹节骨折伤《中医词典》
  11. 竹沥《本草求真》
  12. 竹节骨《医宗金鉴》
  13. 竹沥《本经逢原》
  14. 竹节骨《正骨心法要旨》
  15. 竹沥《本草从新》
  16. 竹节参《中药炮制》
  17. 竹沥《本草便读》
  18. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  19. 竹沥《本草经解》
  20. 竹鸡肉《饮食须知》
  21. 竹沥《本草分经》
  22. 竹鸡《本草求真》
  23. 竹沥《本草择要纲目》
  24. 竹鸡《医学入门》
  25. 竹沥《本草害利》
  26. 竹火《本草分经》
  27. 竹沥《本草撮要》
  28. 竹黄《本草乘雅半偈》
  29. 竹沥《药鉴》
  30. 竹黄《本经逢原》
  31. 竹沥《本草崇原》


桂枝_《中药炮制》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为樟科植物肉桂的干燥嫩枝。

『常用名』嫩桂枝、桂枝尖。

『产地』广东、广西、云南、湖北等地。

『采收季节』秋季采收。

『炮制方法』取原药拣去粗梗，将细枝用清水洗净灰尘，再用清水约浸12～24小时，捞起再用麻袋包润（每天淋水2次）至软取出切片，晒干备用。

为缓和药性，用药1斤，蜜4两，将锅烧热投入蜂蜜。炙成金黄色为度，取出摊凉，以疏散不粘手为度。

『用量』3～9克。

『贮存』装木箱内加盖，炙的装缸内。

备注：该药是芳香之品，宜少浸多润为佳，否则会伤失香气，同时脱皮，影响药效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：桂枝
  • 下一页：紫荆皮
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《中药炮制》
  2. 桂枝《长沙药解》
  3. 桂枝《本草备要》
  4. 桂枝《药笼小品》
  5. 桂枝《本草易读》
  6. 桂圆粥《保健药膳》
  7. 桂枝《医学入门》
  8. 桂圆童子鸡《保健药膳》
  9. 桂枝《本草求真》
  10. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  11. 桂枝《本草新编》
  12. 桂圆肉《药性切用》
  13. 桂枝《本经逢原》
  14. 桂圆肉《中药学》
  15. 桂枝《本草从新》
  16. 桂圆莲子粥《食物疗法》
  17. 桂枝《医方考》
  18. 桂圆方《妇人大全良方》
  19. 桂枝《中药学》
  20. 桂萸茶《茶饮保健》
  21. 桂枝《本草思辨录》
  22. 桂鱼（《开宝本草》）《中医饮食营养学》
  23. 桂枝《本草便读》
  24. 桂辛汤《是斋百一选方》
  25. 桂枝《本草经解》
  26. 桂心粥《保健药膳》
  27. 桂枝《本草分经》
  28. 桂心丸《妇人大全良方》
  29. 桂枝《本草分经》
  30. 桂心汤方《备急千金要方》
  31. 桂枝《本草择要纲目》


紫荆皮_《中药炮制》_中医本草_【岐黄之术】

紫荆皮

紫荆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物紫荆的干燥树皮。

『产地』湖北、江西等地。

『采收季节』春秋两季采收。

『炮制方法』拣去杂质，用清水洗净灰土，捞起滤干水份，上盖湿布，润1夜，取出切横片2分厚。

『用量』3～9克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：紫荆皮
  • 下一页：秦皮
<<< 返回本书目录
  1. 紫荆皮《本草易读》
  2. 紫荆皮【中药大全】
  3. 紫荆木，紫荆皮《本草纲目》完整版
  4. 紫荆散【方剂大全】
  5. 紫荆木【中药大全】
  6. 紫荆丫【中药大全】
  7. 紫荆木《证类本草》
  8. 紫荆桠【中药大全】
  9. 紫荆花【中药大全】
  10. 紫晶蘑【中药大全】
  11. 紫荆果【中药大全】
  12. 紫桔梗【中药大全】
  13. 紫荆根皮【中药大全】
  14. 紫矿《本草乘雅半偈》
  15. 紫荆《本草纲目》图文版
  16. 紫矿骐竭《证类本草》
  17. 紫荆《本草图经》
  18. 紫萝兰【中药大全】
  19. 紫荆《本草纲目》完整版
  20. 紫绿草【中药大全】
  21. 紫茎牙痛草【中药大全】
  22. 紫麻【中药大全】
  23. 紫茎棱子芹【中药大全】
  24. 紫铆《本草纲目》完整版
  25. 紫茎【中药大全】
  26. 紫茉莉【中药大全】
  27. 紫堇花【中药大全】
  28. 紫茉莉根【中药大全】
  29. 紫堇【中药大全】
  30. 紫茉莉叶【中药大全】
  1. 紫荆皮《中药炮制》
  2. 紫荆木皮《冯氏锦囊秘录》
  3. 紫荆皮《本草易读》
  4. 紫荆木《证类本草》
  5. 紫荆皮《本经逢原》
  6. 紫荆木《本草衍义》
  7. 紫荆皮《得配本草》
  8. 紫荆花茶《茶饮保健》
  9. 紫款茶《茶饮保健》
  10. 紫荆《本草图经》
  11. 紫矿《本经逢原》
  12. 紫荆《本草纲目》
  13. 紫矿《本草乘雅半偈》
  14. 紫堇《证类本草》
  15. 紫矿骐竭《证类本草》
  16. 紫金丸《明目至宝》
  17. 紫矿麒麟竭《新修本草》
  18. 紫金丸《妇人大全良方》
  19. 紫栝茶《茶饮保健》
  20. 紫金藤《证类本草》
  21. 紫蓝《千金翼方》
  22. 紫金霜《博济方》
  23. 紫蓝《新修本草》
  24. 紫金散《冯氏锦囊秘录》
  25. 紫蓝《证类本草》
  26. 紫金皮《滇南本草》
  27. 紫蓝《名医别录》
  28. 紫金牛《证类本草》
  29. 紫连茶《茶饮保健》
  30. 紫金膏《博济方》
  31. 紫母茶《茶饮保健》


秦皮_《中药炮制》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木犀科植物苦枥白蜡树、白蜡树、尖叶白腊树或宿住白腊树的干燥枝皮或干皮。

『常用名』秽皮。

『产地』东北及华北等地。

『采收季节』春季可采。

『炮制方法』清水洗去灰土，捞起滤干水份，稍润片刻，取出切3分长，晒干。

『用量』3～9克。

『贮存』装木箱内，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫荆皮
  • 当前页：秦皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《中药炮制》
  2. 秦皮《长沙药解》
  3. 秦皮《本草经集注》
  4. 秦皮《药笼小品》
  5. 秦皮《新修本草》
  6. 秦皮《千金翼方》
  7. 秦皮《汤液本草》
  8. 秦皮《雷公炮制药性解》
  9. 秦皮《本草备要》
  10. 秦皮《本草纲目》
  11. 秦皮《本草蒙筌》
  12. 秦皮《神农本草经》
  13. 秦皮《本草易读》
  14. 秦鸣鹤《中医词典》
  15. 秦皮《冯氏锦囊秘录》
  16. 秦椒丸《备急千金要方》
  17. 秦皮《医学入门》
  18. 秦椒散《备急千金要方》
  19. 秦皮《证类本草》
  20. 秦椒《本草图经》
  21. 秦皮《本草求真》
  22. 秦椒《本草乘雅半偈》
  23. 秦皮《本经逢原》
  24. 秦椒《本草择要纲目》
  25. 秦皮《本草从新》
  26. 秦椒《名医别录》
  27. 秦皮《得配本草》
  28. 秦椒《增广和剂局方药性总论》
  29. 秦皮《中药学》
  30. 秦椒《本草从新》
  31. 秦皮《本草崇原》


海桐皮_《中药炮制》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物刺桐或乔木刺桐的干燥树皮。

『产地』广东、湖北等省。

『采收季节』春季采收。

『炮制方法』清水洗净，冬春季用热水抢洗，夏秋季用温用抢洗，捞起滤干水份，上盖湿布，润1夜，润透后，取出切横丝片3分厚，晒干或烘干。

『用量』9～15克。

『贮存』装木箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：海桐皮
  • 下一页：黄柏
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《中药炮制》
  2. 海桐皮《药笼小品》
  3. 海桐皮《海药本草》
  4. 海桐《本草纲目》
  5. 海桐皮《本草备要》
  6. 海棠子《得配本草》
  7. 海桐皮《本草蒙筌》
  8. 海苔《药性切用》
  9. 海桐皮《冯氏锦囊秘录》
  10. 海苔《本草分经》
  11. 海桐皮《医学入门》
  12. 海苔《本草从新》
  13. 海桐皮《证类本草》
  14. 海苔《饮食须知》
  15. 海桐皮《本草求真》
  16. 海松子《本草撮要》
  17. 海桐皮《本经逢原》
  18. 海松子《本草从新》
  19. 海桐皮《本草从新》
  20. 海松子《证类本草》
  21. 海桐皮《得配本草》
  22. 海松子《冯氏锦囊秘录》
  23. 海桐皮《中药学》
  24. 海松子《本草备要》
  25. 海桐皮《本草便读》
  26. 海松子《海药本草》
  27. 海桐皮《增广和剂局方药性总论》
  28. 海松子《本草纲目》
  29. 海桐皮《本草分经》
  30. 海蛳《药性切用》
  31. 海桐皮《本草撮要》


黄柏_《中药炮制》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物黄皮树或黄檗的干燥树皮。

『常用名』川黄柏、川柏、黄檗。

『产地』四川、云南、贵州、辽宁、吉林、湖北等地。

『采收季节』夏秋采收。

『炮制方法』割去表面粗皮，用清水洗去内外灰土，冬季用温水，春、夏、秋用凉水洗，捞起滤干水份，焖润，润透取出切成横丝或方形片，阴干，晒则变色，生用降实火。若取其治下焦之火，则用盐水炒（药1斤，盐10克），化水3两拌入药片，候吸尽，投入锅内，用文火炒至深黄色为度。若取其升提于上焦，则用酒炒（药1斤，酒1两），拌入药内，候其吸匀，投入锅内，用文火炒至干枯为度。取其止崩带，则炒炭用，将药片投入锅内，用文火炒至表面焦黑色为度。

『用量』6～12克。

『贮存』装木箱内，加盖、防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：黄柏
  • 下一页：椿根白皮
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《中药炮制》
  2. 黄柏《长沙药解》
  3. 黄柏《汤液本草》
  4. 黄柏《药笼小品》
  5. 黄柏《本草备要》
  6. 黄柏《雷公炮制药性解》
  7. 黄柏《本草易读》
  8. 黄白支《名医别录》
  9. 黄柏《冯氏锦囊秘录》
  10. 黄白支《证类本草》
  11. 黄柏《医学入门》
  12. 黄白支《新修本草》
  13. 黄柏《顾松园医镜》
  14. 黄白支《千金翼方》
  15. 黄柏《本草求真》
  16. 黄白纹《中医词典》
  17. 黄柏《本草新编》
  18. 黄白术汤《仁术便览》
  19. 黄柏《本经逢原》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄柏《中药学》
  22. 黄白散《仁术便览》
  23. 黄柏《本草思辨录》
  24. 黄跋《先哲医话》
  25. 黄柏《本草崇原》
  26. 黄?固真汤《万氏秘传片玉心书》
  27. 黄柏《本草便读》
  28. 黄?《名医别录》
  29. 黄柏《本草经解》
  30. 黄?《雷公炮制药性解》
  31. 黄柏《本草分经》


椿根白皮_《中药炮制》_中医本草_【岐黄之术】

椿根白皮

椿根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为苦木科植物臭椿的干燥根皮或干皮。

『常用名』春椿皮、椿根皮。

『产地』全国各地皆产。

『采收季节』春季采收为佳。

『炮制方法』洗净灰泥，捞起滤干水份，上盖湿布，润透取出切横丝片晒干或烘干。

『用量』3～9克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：椿根白皮
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 椿樗皮《本草择要纲目》
  2. 椿根皮汤【方剂大全】
  3. 椿樗白皮《本草易读》
  4. 椿根散【方剂大全】
  5. 椿樗《本草纲目》图文版
  6. 椿根汤【方剂大全】
  7. 椿樗《本草乘雅半偈》
  8. 椿花散【方剂大全】
  9. 椿樗《本草纲目》完整版
  10. 椿鸡丸【方剂大全】
  11. 椿白皮【中药大全】
  12. 椿荚散【方剂大全】
  13. 春泽汤【方剂大全】
  14. 椿木《本草图经》
  15. 春鱼《本草纲目》完整版
  16. 椿木根《雷公炮炙论》
  17. 春疫五仙膏【方剂大全】
  18. 椿木叶《证类本草》
  19. 春雪膏【方剂大全】
  20. 椿皮【中药大全】
  21. 春宣论《古今医统大全》
  22. 椿皮膏【方剂大全】
  23. 春宣论《格致余论》
  24. 椿皮煎【方剂大全】
  25. 春心动奇方《毓麟验方》
  26. 椿皮散【方剂大全】
  27. 春夏治法《石室秘录》
  28. 椿皮丸【方剂大全】
  29. 春夏刺浅秋冬刺深法《普济方·针灸》
  30. 椿皮饮【方剂大全】
  1. 椿根白皮《中药炮制》
  2. 椿樗皮《本草择要纲目》
  3. 椿根皮（凤眼草）《中药学》
  4. 椿樗根皮《本经逢原》
  5. 椿荚《证类本草》
  6. 椿樗白皮《本草易读》
  7. 椿木《本草图经》
  8. 椿樗白皮《本草备要》
  9. 椿木根《雷公炮炙论》
  10. 椿樗《本草乘雅半偈》
  11. 椿木华、椿樗《本草衍义》
  12. 椿樗《本草撮要》
  13. 椿木叶《千金翼方》
  14. 椿樗《本草纲目》
  15. 椿木叶《新修本草》
  16. 椿白皮《得配本草》
  17. 椿木叶《证类本草》
  18. 椿〈温〉《食疗本草》
  19. 椿皮《本草分经》
  20. 春泽汤《退思集类方歌注》
  21. 椿皮丸《普济本事方》
  22. 春月咳嗽《中医词典》
  23. 纯白小舌《中医词典》
  24. 春应中规《中医词典》
  25. 纯白小舌《喉科指掌》
  26. 春应中规《中医名词词典》
  27. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  28. 春阳回令丸《目经大成》
  29. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  30. 春雪膏《明目至宝》
  31. 纯化抗原法《实用免疫细胞与核酸》


牡丹皮_《中药炮制》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为毛莨科植物牡丹的干燥根皮。

『常用名』粉丹皮、丹皮、丹通。

『产地』安徽、四川、陕西、山东、甘肃、湖南、湖北等地。

『采收季节』秋末冬初采挖。

『炮制方法』将原药洗去泥土，冬春用温水洗，夏秋用凉水洗，捞起滤干水份，上盖湿布润1夜，取出切横片1分厚，晒干即得。各地制法不同，根据处方需要，有用盐水炒，有清炒，有炒炭用等。

『用量』3～9克。

『贮存』装缸内，加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿根白皮
  • 当前页：牡丹皮
  • 下一页：白鲜皮
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《中药炮制》
  2. 牡丹皮《长沙药解》
  3. 牡丹皮《汤液本草》
  4. 牡丹皮《雷公炮制药性解》
  5. 牡丹皮《本草备要》
  6. 牡丹煎丸《太平惠民和剂局方》
  7. 牡丹皮《冯氏锦囊秘录》
  8. 牡丹煎《妇人大全良方》
  9. 牡丹皮《医学入门》
  10. 牡丹花茶《茶饮保健》
  11. 牡丹皮《顾松园医镜》
  12. 牡丹大黄汤《备急千金要方》
  13. 牡丹皮《本草求真》
  14. 牡丹《本草图经》
  15. 牡丹皮《本草新编》
  16. 牡丹《本草乘雅半偈》
  17. 牡丹皮《本经逢原》
  18. 牡丹《名医别录》
  19. 牡丹皮《本草从新》
  20. 牡丹《增广和剂局方药性总论》
  21. 牡丹皮《得配本草》
  22. 牡丹《本草崇原》
  23. 牡丹皮《中药学》
  24. 牡丹《本草思辨录》
  25. 牡丹皮《本草择要纲目》
  26. 牡丹《证类本草》
  27. 牡丹皮《本草害利》
  28. 牡丹《本草蒙筌》
  29. 牡丹皮《侣山堂类辩》
  30. 牡丹《本草衍义》
  31. 牡丹皮《药性切用》


白鲜皮_《中药炮制》_中医本草_【岐黄之术】

白鲜皮

白鲜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芸香科植物白鲜的干燥根皮。

『产地』东北、江苏、湖北及南方各地。

『采收季节』春秋两季采挖。

『炮制方法』拣去杂质，洗净泥沙，冬春季用温水洗，夏秋季用冷水洗，捞起滤干水份，上盖湿布，润一夜取出切横片2分厚，晒干或烘干。

『用量』3～9克。

『贮存』装木箱内，加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：白鲜皮
  • 下一页：合欢皮
<<< 返回本书目录
  1. 白鲜皮《药笼小品》
  2. 白鲜皮【中药大全】
  3. 白鲜皮《本草易读》
  4. 白鲜皮酊【方剂大全】
  5. 白鲜《本草纲目》图文版
  6. 白鲜皮酒【方剂大全】
  7. 白鲜《本草图经》
  8. 白鲜皮七味汤【方剂大全】
  9. 白仙茅【中药大全】
  10. 白鲜皮散【方剂大全】
  11. 白虾《滇南本草》
  12. 白鲜皮汤【方剂大全】
  13. 白细辛【中药大全】
  14. 白鲜皮丸【方剂大全】
  15. 白细胞增多【疾病症状】
  16. 白鲜汤【方剂大全】
  17. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  18. 白鹇《本草纲目》完整版
  19. 白细胞尿【疾病症状】
  20. 白鹇【中药大全】
  21. 白细胞介素的检测《免疫学和免疫学检验》
  22. 白蚬壳散【方剂大全】
  23. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  24. 白藓《本草纲目》完整版
  25. 白细胞减少症和粒细胞缺乏症【疾病大全】
  26. 白藓《证类本草》
  27. 白细胞减少症（leukopenia)《血液病学》
  28. 白藓（根皮）《本草择要纲目》
  29. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  30. 白藓根皮《本草乘雅半偈》
  1. 白鲜皮《中药炮制》
  2. 白鲜皮《玉楸药解》
  3. 白鲜皮《本草易读》
  4. 白鲜皮《药笼小品》
  5. 白鲜皮《医学入门》
  6. 白鲜《本草图经》
  7. 白鲜皮《本草从新》
  8. 白鲜《本草蒙筌》
  9. 白鹇《医学入门》
  10. 白鲜《本草纲目》
  11. 白藓《千金翼方》
  12. 白鲜《神农本草经》
  13. 白藓《本草经集注》
  14. 白虾《滇南本草》
  15. 白藓《新修本草》
  16. 白细胞致热原《病理生理学》
  17. 白藓《冯氏锦囊秘录》
  18. 白细胞粘着和嵌塞《病理生理学》
  19. 白藓《证类本草》
  20. 白细胞与血小板血型《生理学》
  21. 白藓《名医别录》
  22. 白细胞生理《生理学》
  23. 白藓（根皮）《本草择要纲目》
  24. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  25. 白藓根皮《本草崇原》
  26. 白细胞介素的检测《免疫学和免疫学检验》
  27. 白藓根皮《本草乘雅半偈》
  28. 白细胞介素1《免疫学和免疫学检验》
  29. 白藓皮《雷公炮制药性解》
  30. 白细胞介素1《免疫学和免疫学检验》
  31. 白藓皮《本草备要》


合欢皮_《中药炮制》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为豆科植物合欢的干燥树皮。

『产地』各地皆有产。

『采收季节』春季采收。

『炮制方法』清水洗净灰沙，捞起滤干，切3分长，晒干或烘干。

『用量』3～9克。

『贮存』水箱装，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜皮
  • 当前页：合欢皮
  • 下一页：地骨皮
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《中药炮制》
  2. 合欢皮《药笼小品》
  3. 合欢皮《本经逢原》
  4. 合欢皮《雷公炮制药性解》
  5. 合欢皮《本草从新》
  6. 合欢连茶《茶饮保健》
  7. 合欢皮《得配本草》
  8. 合欢酒《毓麟验方》
  9. 合欢皮《本草分经》
  10. 合欢花茶《茶饮保健》
  11. 合欢皮《本草分经》
  12. 合欢花《本草衍义》
  13. 合欢皮《本草害利》
  14. 合欢贝茶《茶饮保健》
  15. 合欢皮《本草害利》
  16. 合欢保元膏《冯氏锦囊秘录》
  17. 合欢皮《药性切用》
  18. 合欢《本草图经》
  19. 合欢皮（合欢花）《中药学》
  20. 合欢《本草乘雅半偈》
  21. 合欢芍茶《茶饮保健》
  22. 合欢《本草择要纲目》
  23. 合欢太子茶《茶饮保健》
  24. 合欢《名医别录》
  25. 合剂《医院药学》
  26. 合欢《本草便读》
  27. 合剂《中医名词词典》
  28. 合欢《本草求真》
  29. 合剂《中医词典》
  30. 合欢《证类本草》
  31. 合架风《中医词典》


地骨皮_《中药炮制》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为茄科植物枸杞或宁夏枸杞的干燥根皮。

『产地』全国大部分地区均产。

『采收季节』春初或秋后采挖根部，洗净剥取根皮、晒干。

『炮制方法』除去杂质及残留的木心、洗净，晒干。

『用量』9～15克。

『贮存』置通风干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：地骨皮
  • 下一页：肉桂
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《中药炮制》
  2. 地骨皮《药笼小品》
  3. 地骨皮《汤液本草》
  4. 地骨皮《雷公炮制药性解》
  5. 地骨皮《本草备要》
  6. 地阁骨伤《中医词典》
  7. 地骨皮《本草易读》
  8. 地阁骨《医宗金鉴》
  9. 地骨皮《冯氏锦囊秘录》
  10. 地阁骨《正骨心法要旨》
  11. 地骨皮《医学入门》
  12. 地阁骨《中医词典》
  13. 地骨皮《顾松园医镜》
  14. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  15. 地骨皮《本草求真》
  16. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  17. 地骨皮《本经逢原》
  18. 地芙蓉《证类本草》
  19. 地骨皮《本草从新》
  20. 地肤子汤《三因极一病证方论》
  21. 地骨皮《中药学》
  22. 地肤子汤《备急千金要方》
  23. 地骨皮《本草便读》
  24. 地肤子汤《备急千金要方》
  25. 地骨皮《本草分经》
  26. 地肤子《本草图经》
  27. 地骨皮《本草分经》
  28. 地肤子《本草乘雅半偈》
  29. 地骨皮《本草分经》
  30. 地肤子《药鉴》
  31. 地骨皮《本草择要纲目》


肉桂_《中药炮制》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为樟科植物肉桂的干燥树皮。

『常用名』紫油桂、安桂、官桂、玉桂、摇桂。

『产地』云南、广东、广西、越南等地。

『采收季节』秋季采收。

『炮制方法』一般肉桂，刨去表面粗皮，放入清水洗净灰尘，取出用湿布包好，放入缸内润1～2天，使全部润透，取出切3分丝片，放通风处凉开。

『用量』1～3克。

『贮存』装白铁箱内盖紧，勿使走气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：肉桂
  • 下一页：杜仲
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《中药炮制》
  2. 肉桂《玉楸药解》
  3. 肉桂《本草备要》
  4. 肉桂《药笼小品》
  5. 肉桂《本草易读》
  6. 肉龟疮门主论《疡医大全》
  7. 肉桂《冯氏锦囊秘录》
  8. 肉龟《中医词典》
  9. 肉桂《医学入门》
  10. 肉羹《食疗方》
  11. 肉桂《本草求真》
  12. 肉羹《饮膳正要》
  13. 肉桂《本草新编》
  14. 肉疙瘩《中医词典》
  15. 肉桂《本经逢原》
  16. 肉覆瞳《奇效简便良方》
  17. 肉桂《本草从新》
  18. 肉附丸《是斋百一选方》
  19. 肉桂《得配本草》
  20. 肉分《中医词典》
  21. 肉桂《中药学》
  22. 肉分《中医名词词典》
  23. 肉桂《本草便读》
  24. 肉方二首《外台秘要》
  25. 肉桂《本草经解》
  26. 肉蛾《中医词典》
  27. 肉桂《本草分经》
  28. 肉度《中医词典》
  29. 肉桂《本草分经》
  30. 肉毒中毒《预防医学》
  31. 肉桂《本草择要纲目》


杜仲_《中药炮制》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为杜仲科植物杜仲的干燥树皮。

『常用名』川杜仲、厚杜仲、棉杜仲、思仲。

『产地』四川、云南、贵州、河南、陕西、湖北等地。

『采收季节』春夏采挖。

『炮制方法』放入清水中，用板刷刷去灰尘或泥土刮去粗皮，捞起滤干水份，上盖湿布，润1夜，取出切六分长方块，晒干或烘干。取其入肾则用盐水炒（每斤药用盐10克化水）将药投入锅内，随炒随洒盐水，炒至带黑色断丝为度。

『用量』9～15克。

『贮存』装木箱内加盖，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：杜仲
  • 下一页：苦楝皮（附：川楝子）
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《中药炮制》
  2. 杜仲《玉楸药解》
  3. 杜仲《本草经集注》
  4. 杜仲《药笼小品》
  5. 杜仲《新修本草》
  6. 杜仲《千金翼方》
  7. 杜仲《神农本草经百种录》
  8. 杜仲《雷公炮制药性解》
  9. 杜仲《吴普本草》
  10. 杜仲《雷公炮炙论》
  11. 杜仲《汤液本草》
  12. 杜仲《本草纲目》
  13. 杜仲《本草备要》
  14. 杜仲《神农本草经》
  15. 杜仲《本草蒙筌》
  16. 杜痔丸《外科全生集》
  17. 杜仲《本草易读》
  18. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  19. 杜仲《冯氏锦囊秘录》
  20. 杜兴型肌营养不良《基因与疾病》
  21. 杜仲《医学入门》
  22. 杜信《中医词典》
  23. 杜仲《证类本草》
  24. 杜晓村《中医词典》
  25. 杜仲《顾松园医镜》
  26. 杜思敬《中医词典》
  27. 杜仲《本草求真》
  28. 杜氏利什曼原虫《人体寄生虫学》
  29. 杜仲《本草新编》
  30. 杜若丸《备急千金要方》
  31. 杜仲《本经逢原》


苦楝皮（附：川楝子）_《中药炮制》_中医本草_【岐黄之术】

苦楝皮（附：川楝子）
在线购买《中药炮制》正版书籍

苦楝皮（附：川楝子）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为楝科植物川楝或楝的干燥树皮及根皮。

『产地』我国南方各地。

『采收季节』夏秋采收。

『炮制方法』用水洗净灰沙，冬春季用温水，夏秋季用冷水，捞起滤干水分，上盖湿布，润1夜，取出切横片3分厚，晒干或烘干。

『用量』3～9克

『贮存』木箱装，防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：苦楝皮（附：川楝子）
  • 下一页：附：川楝子
<<< 返回本书目录
  1. 苦楝皮【中药大全】
  2. 苦楝散【方剂大全】
  3. 苦楝菌【中药大全】
  4. 苦楝汤【方剂大全】
  5. 苦楝寄生【中药大全】
  6. 苦楝丸【方剂大全】
  7. 苦楝花【中药大全】
  8. 苦楝叶【中药大全】
  9. 苦楝根粥【方剂大全】
  10. 苦楝子《本草易读》
  11. 苦楝根汤【方剂大全】
  12. 苦楝子《滇南本草》
  13. 苦楝根散【方剂大全】
  14. 苦楝子【中药大全】
  15. 苦楝敷方【方剂大全】
  16. 苦楝子膏【方剂大全】
  17. 苦连翘【中药大全】
  18. 苦楝子汤【方剂大全】
  19. 苦蓢树【中药大全】
  20. 苦楝子丸【方剂大全】
  21. 苦葵鸦葱【中药大全】
  22. 苦良姜【中药大全】
  23. 苦口婆心语《市隐庐医学杂着》
  24. 苦龙胆草《滇南本草》
  25. 苦苣苔【中药大全】
  26. 苦龙汤【方剂大全】
  27. 苦苣根【中药大全】
  28. 苦芦骨【中药大全】
  29. 苦苣【中药大全】
  30. 苦马菜《滇南本草》
  1. 苦楝皮（川楝子）《中药炮制》
  2. 苦楝根皮《中药学》
  3. 苦楝丸《冯氏锦囊秘录》
  4. 苦口婆心语《市隐庐医学杂着》
  5. 苦楝丸《三因极一病证方论》
  6. 苦苣《证类本草》
  7. 苦楝子《本草备要》
  8. 苦桔梗《本草害利》
  9. 苦楝子《本草易读》
  10. 苦酒汤证十三　少阴十四《伤寒悬解》
  11. 苦楝子《本草从新》
  12. 苦酒汤方《伤寒论》
  13. 苦楝子《本草撮要》
  14. 苦酒汤方《医宗金鉴》
  15. 苦楝子《滇南本草》
  16. 苦酒汤方《伤寒杂病论》
  17. 苦龙胆草《滇南本草》
  18. 苦酒汤《伤寒括要》
  19. 苦马菜《滇南本草》
  20. 苦酒汤《时方妙用》
  21. 苦买菜《饮膳正要》
  22. 苦酒汤《伤寒寻源》
  23. 苦荞麦《饮食须知》
  24. 苦酒汤《圆运动的古中医学》
  25. 苦散《三因极一病证方论》
  26. 苦酒《药征续编》
  27. 苦伤气《中医词典》
  28. 苦酒《汤液本草》
  29. 苦伤气《中医词典》
  30. 苦酒《长沙药解》
  31. 苦生心《中医词典》


川楝子_《中药炮制》_中医本草_【岐黄之术】

附：川楝子

附：川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』同苦楝皮。

『采收季节』秋季采收。

『炮制方法』将药拣去杂质，洗去灰尘，切破片，投入锅内，炒至深黄色为度。

『用量』3～9克。

『贮存』装木箱内加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝皮（附：川楝子）
  • 当前页：附：川楝子
  • 下一页：厚朴
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《中药炮制》
  2. 川楝实《本经逢原》
  3. 川楝子《汤液本草》
  4. 川楝散《苏沈良方》
  5. 川楝子《医学入门》
  6. 川楝散《太平惠民和剂局方》
  7. 川楝子《本草求真》
  8. 川楝根《本草分经》
  9. 川楝子《得配本草》
  10. 川连茯苓汤《三因极一病证方论》
  11. 川楝子《中药学》
  12. 川槿皮《药性切用》
  13. 川楝子《本草便读》
  14. 川槿皮《本草便读》
  15. 川楝子《本草分经》
  16. 川椒丸《三因极一病证方论》
  17. 川楝子《本草分经》
  18. 川椒红《本草易读》
  19. 川楝子《本草分经》
  20. 川椒茶《医学入门》
  21. 川楝子《本草分经》
  22. 川椒饼灸《中医词典》
  23. 川楝子《本草害利》
  24. 川椒《珍珠囊补遗药性赋》
  25. 川楝子《本草害利》
  26. 川椒《药性切用》
  27. 川楝子《药性切用》
  28. 川椒《本草分经》
  29. 川楝子解《医学衷中参西录》
  30. 川椒《本草分经》
  31. 川楝子丸《是斋百一选方》


厚朴_《中药炮制》_中医本草_【岐黄之术】

厚朴

厚朴

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为木兰科植物厚朴或凹叶厚朴的干燥干皮、根皮及枝皮。

『常用名』川厚朴、柴油朴、根朴、制厚朴。

『产地』四川、浙江、贵州、湖南、湖北等地。

『采收季节』4～5月间采收。

『炮制方法』将原药用净水潮湿，用刀割去粗皮（根朴不去皮）又用清水浸2～4小时，捞入筐内，上盖湿布，润过一夜，取出切3分横丝片，晒干。取药温中和胃，用生姜汁炒（药1斤，生姜1两榨汁），将药投入锅内，随炒随洒入姜汁，炒至淡黄色为度。取药增加表散风寒，用苏叶、姜汁炒（药1斤，生姜2两，苏叶2两、加水2两捣汁），炒法同上。

『用量』3～9克。

『贮存』铁箱装加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：川楝子
  • 当前页：厚朴
  • 下一页：桑白皮
<<< 返回本书目录
  1. 厚朴《本草纲目》图文版
  2. 厚朴（图）【中药大全】
  3. 厚朴《长沙药解》
  4. 厚朴半夏汤【方剂大全】
  5. 厚朴《药笼小品》
  6. 厚朴荜茇丸【方剂大全】
  7. 厚脾丸【方剂大全】
  8. 厚朴槟榔汤【方剂大全】
  9. 厚脾散【方剂大全】
  10. 厚朴草果汤【方剂大全】
  11. 厚皮性骨膜病【疾病大全】
  12. 厚朴陈橘皮汤【方剂大全】
  13. 厚皮香花【中药大全】
  14. 厚朴大黄汤【方剂大全】
  15. 厚皮香【中药大全】
  16. 厚朴豆蔻散【方剂大全】
  17. 厚皮树皮【中药大全】
  18. 厚朴茯苓汤【方剂大全】
  19. 厚皮树【中药大全】
  20. 厚朴膏【方剂大全】
  21. 厚膜藻【中药大全】
  22. 厚朴桂心汤【方剂大全】
  23. 厚壳树【中药大全】
  24. 厚朴果【中药大全】
  25. 厚腹丸【方剂大全】
  26. 厚朴花【中药大全】
  27. 厚肠胃【方剂主治】
  28. 厚朴煎丸【方剂大全】
  29. 厚肠胃【中药主治】
  30. 厚朴建中汤【方剂大全】
  1. 厚朴《中药炮制》
  2. 厚朴《长沙药解》
  3. 厚朴（厚朴花）《中药学》
  4. 厚朴《药笼小品》
  5. 厚朴茶《茶饮保健》
  6. 厚朴《本草纲目》
  7. 厚朴大黄汤《圆运动的古中医学》
  8. 厚朴《神农本草经》
  9. 厚朴大黄汤《金匮悬解》
  10. 厚黄腻苔《中医词典》
  11. 厚朴大黄汤方《伤寒杂病论》
  12. 厚槟茶《茶饮保健》
  13. 厚朴大黄汤方《医宗金鉴》
  14. 厚白滑苔《中医词典》
  15. 厚朴姜茶《茶饮保健》
  16. 后纵隔《人体解剖学》
  17. 厚朴姜夏参甘汤《圆运动的古中医学》
  18. 后重《中医词典》
  19. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  20. 后治法《石室秘录》
  21. 厚朴麻黄汤《圆运动的古中医学》
  22. 后阴证治（计六证）《外科证治全书》
  23. 厚朴麻黄汤《金匮悬解》
  24. 后阴部《疡医大全》
  25. 厚朴麻黄汤方《伤寒杂病论》
  26. 后阴《医学见能》
  27. 厚朴麻黄汤方《医宗金鉴》
  28. 后阴《中医名词词典》
  29. 厚朴七物汤《圆运动的古中医学》
  30. 后腋下《中医词典》
  31. 厚朴七物汤《金匮悬解》


桑白皮_《中药炮制》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为桑科植物桑的干燥根皮。

『常用名』桑白皮、双皮。

『产地』全国各地皆产。

『采收季节』春冬季采收。

『炮制方法』将原药用水洗净泥沙，冬春季用温水抢洗，夏秋季用冷水抢洗捞起滤干，上盖湿布，润1夜，取出切横丝2分厚，晒干或烘干。取其润肺，则用蜜炙（药1斤，蜂蜜3两），将锅烧热，投入蜂蜜炼开后，倾入桑皮，炙至金黄色，取出摊冷，不粘手为佳。

『用量』6～12克。

『贮存』装木箱内，炙桑皮放缸内加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴
  • 当前页：桑白皮
  • 下一页：乳香
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《中药炮制》
  2. 桑白皮《雷公炮制药性解》
  3. 桑白皮《汤液本草》
  4. 桑 肉《饮食须知》
  5. 桑白皮《本草备要》
  6. 桑《得配本草》
  7. 桑白皮《冯氏锦囊秘录》
  8. 桑《食疗本草》
  9. 桑白皮《医学入门》
  10. 桑《本草纲目》
  11. 桑白皮《本草求真》
  12. 散走流注发《外科启玄》
  13. 桑白皮《中药学》
  14. 散肿溃坚丸《外科理例》
  15. 桑白皮《本草便读》
  16. 散肿溃坚汤《仁术便览》
  17. 桑白皮《增广和剂局方药性总论》
  18. 散肿溃坚《汤头歌诀》
  19. 桑白皮《本草择要纲目》
  20. 散滞气汤《脾胃论》
  21. 桑白皮《本草害利》
  22. 散治法《石室秘录》
  23. 桑白皮《本草撮要》
  24. 散阵《目经大成》
  25. 桑白皮《外科全生集》
  26. 散阵《景岳全书》
  27. 桑白皮《药鉴》
  28. 散阵《景岳全书》
  29. 桑白皮《珍珠囊补遗药性赋》
  30. 散针法《中医词典》
  31. 桑白皮（桑叶、桑椹）《本草新编》


乳香_《中药炮制》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为橄榄科卡氏乳香树或鲍达乳香树及野乳香树皮部渗出的干燥胶树脂。

『产地』土耳其、叙利亚、非洲等地。

『采收季节』春夏采收。

『炮制方法』将乳香大的，应捶成小块，分为大、中、小。按档分开炒，以免大小颗粒混同炒之不匀，将铁锅烧热投入乳香，微火炒至锅内见油，投入灯草（药1斤、灯草150克），炒至乳香不粘灯草，色枯起锅，倾入石板或木板上压平，切成四分小块。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《中药炮制》
  2. 乳香《玉楸药解》
  3. 乳香《汤液本草》
  4. 乳香《药笼小品》
  5. 乳香《本草备要》
  6. 乳香《雷公炮制药性解》
  7. 乳香《本草蒙筌》
  8. 乳腺肿物《百病自测》
  9. 乳香《本草易读》
  10. 乳腺针吸细胞检查《临床基础检验学》
  11. 乳香《冯氏锦囊秘录》
  12. 乳腺增生病《自我调养巧治病》
  13. 乳香《医学入门》
  14. 乳腺炎《手穴手纹诊治》
  15. 乳香《证类本草》
  16. 乳腺纤维瘤《默克家庭诊疗手册》
  17. 乳香《顾松园医镜》
  18. 乳腺囊肿《默克家庭诊疗手册》
  19. 乳香《本草求真》
  20. 乳腺囊性增生病《普通外科学》
  21. 乳香《本草新编》
  22. 乳腺结构不良《病理学》
  23. 乳香《本草从新》
  24. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  25. 乳香《得配本草》
  26. 乳腺癌先兆《中医疾病预测》
  27. 乳香《中药学》
  28. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  29. 乳香《本草便读》
  30. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  31. 乳香《增广和剂局方药性总论》


没药_《中药炮制》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为橄榄科植物没药树或爱伦堡没药树的干燥胶树脂。

『产地』土耳其、叙利亚、非洲等地。

『采收季节』春夏采收。

『炮制方法』将没药大的，应捶成小块，分为大、中、小，按档分开炒，以免大小颗粒混同炒之不匀。将铁锅烧热投入没药，微火炒至锅内见油，投入灯草（药1斤，灯草150克），炒至末药不粘灯草，色枯起锅，倾入石板或木板上压平，切成四分小块。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：藤黄
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《中药炮制》
  2. 没药《玉楸药解》
  3. 没药《海药本草》
  4. 没药《药笼小品》
  5. 没药《本草衍义》
  6. 没药《雷公炮制药性解》
  7. 没药《汤液本草》
  8. 没药《本草纲目》
  9. 没药《本草备要》
  10. 没食子丸《太平惠民和剂局方》
  11. 没药《本草蒙筌》
  12. 没食子《本草新编》
  13. 没药《本草易读》
  14. 没食子《冯氏锦囊秘录》
  15. 没药《冯氏锦囊秘录》
  16. 没食子《本草蒙筌》
  17. 没药《医学入门》
  18. 没石子丸《是斋百一选方》
  19. 没药《证类本草》
  20. 没石子丸《小儿药证直诀》
  21. 没药《顾松园医镜》
  22. 没石子丸《洪氏集验方》
  23. 没药《本草求真》
  24. 没石子《药性切用》
  25. 没药《本草新编》
  26. 没石子《本草撮要》
  27. 没药《本经逢原》
  28. 没石子《本草分经》
  29. 没药《本草从新》
  30. 没石子《得配本草》
  31. 没药《得配本草》


藤黄_《中药炮制》_中医本草_【岐黄之术】

藤黄

藤黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为藤黄科植物藤黄的胶质树脂。

『常用名』月黄。

『产地』泰国、印度、越南等地。

『采收季节』四季采收。

『炮制方法』将豆腐每块中间挖一不透亮的方槽，将藤黄15克放于其中，排于蒸笼内，蒸3小时，藤黄蒸化成稀汁，取出候其摊冷，凝固，去豆腐，晒干即得。

『用量』0．03克。

『贮存』生藤黄用纸包好，专人保管，制后装玻璃瓶内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：藤黄
  • 下一页：干漆（煅干漆）
<<< 返回本书目录
  1. 藤黄《本草纲目》完整版
  2. 藤黄【中药大全】
  3. 藤槐【中药大全】
  4. 藤黄连【中药大全】
  5. 藤花酒【方剂大全】
  6. 藤金合欢【中药大全】
  7. 藤壶【中药大全】
  8. 藤类（12种）《本草纲目》图文版
  9. 藤杜仲【中药大全】
  10. 藤梨根【中药大全】
  11. 藤茶【中药大全】
  12. 藤麻【中药大全】
  13. 藤本夜关门【中药大全】
  14. 藤三七【中药大全】
  15. 腾药【方剂大全】
  16. 藤商陆【中药大全】
  17. 疼痛性脂肪疝【疾病大全】
  18. 藤碎补【中药大全】
  19. 疼痛性眼肌麻痹【疾病大全】
  20. 藤檀【中药大全】
  21. 疼痛性股青肿【疾病症状】
  22. 藤乌【中药大全】
  23. 疼痛性股白肿【疾病症状】
  24. 藤乌头【中药大全】
  25. 疼痛难忍【方剂主治】
  26. 藤五加【中药大全】
  27. 疼痛弧征【疾病症状】
  28. 藤仲【中药大全】
  29. 疼痛潮热《丹台玉案》
  30. 藤子《本草纲目》完整版
  1. 藤黄《中药炮制》
  2. 滕弘《中医词典》
  3. 藤黄《海药本草》
  4. 滕伯祥《中医词典》
  5. 藤黄《证类本草》
  6. 疼痛与护理《医学心理学》
  7. 藤黄《本经逢原》
  8. 疼痛的治疗《默克家庭诊疗手册》
  9. 藤黄《本草便读》
  10. 疼痛的评估《默克家庭诊疗手册》
  11. 藤黄《外科全生集》
  12. 疼痛的类型《默克家庭诊疗手册》
  13. 藤类概述《本草纲目》
  14. 疼痛潮热《丹台玉案》
  15. 藤梨（猕猴桃）〈寒〉《食疗本草》
  16. 疼痛《泌尿外科学》
  17. 藤梨根《中药学》
  18. 疼痛《常见病自测》
  19. 藤子《本草衍义》
  20. 疼痛《四圣心源》
  21. 藤子《证类本草》
  22. 疼痛《四圣心源》
  23. 藤子仁《本草择要纲目》
  24. 疼痛《默克家庭诊疗手册》
  25. 踢伤《外科证治全书》
  26. 疼痛《物理诊断学》
  27. 提《周慎斋遗书》
  28. 疼酸《中医词典》
  29. 提按补泻二百八十三法《针灸神书》
  30. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  31. 提按端挤法《中医词典》


干漆（煅干漆）_《中药炮制》_中医本草_【岐黄之术】

干漆（煅干漆）
在线购买《中药炮制》正版书籍

干漆（煅干漆）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为漆树科植物脂经加工后的干燥品。

『产地』湖北、湖南等地。

『炮制方法』将原药放入锅中隔火煅，不断拌动，煅至无黑烟，待出白烟存性，枯焦，取出摊冷即得，有直接放入火上烧枯，冷后打成小块备用。

『用量』3～15克。

『贮存』装木箱，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤黄
  • 当前页：干漆（煅干漆）
  • 下一页：白胶香
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆（煅干漆）《中药炮制》
  2. 干漆（阿魏）《中药学》
  3. 干漆散《妇人大全良方》
  4. 干漆《本草图经》
  5. 干漆汤《备急千金要方》
  6. 干漆《本草乘雅半偈》
  7. 干漆丸《备急千金要方》
  8. 干漆《药征续编》
  9. 干漆丸《冯氏锦囊秘录》
  10. 干漆《珍珠囊补遗药性赋》
  11. 干漆丸《妇人大全良方》
  12. 干漆《药性切用》
  13. 干扰电流的生理作用和治疗作用《理疗学》
  14. 干漆《本草分经》
  15. 干扰电流疗法的特点《理疗学》
  16. 干漆《名医别录》
  17. 干扰素《医院药学》
  18. 干漆《增广和剂局方药性总论》
  19. 干扰素《免疫学和免疫学检验》
  20. 干漆《本草便读》
  21. 干扰素《药理学》
  22. 干漆《本草崇原》
  23. 干扰素《细胞和分子免疫学》
  24. 干漆《得配本草》
  25. 干扰素《医学免疫学》
  26. 干漆《本草从新》
  27. 干扰素的抗病毒作用《医学微生物学》
  28. 干漆《本经逢原》
  29. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  30. 干漆《本草求真》
  31. 干扰素效价测定《中国生物制品规程》


白胶香_《中药炮制》_中医本草_【岐黄之术】

白胶香

白胶香

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为金缕梅科植物枫香树的干燥树脂。

『常用名』枫香脂。

『产地』浙江、江西、福建、云南、四川等地。

『采收季节』四季可采。

『炮制方法』取原药材，除去杂质，捣碎。

『用量』1．5～3克。

『贮存』置阴凉干燥处，密闭保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆（煅干漆）
  • 当前页：白胶香
  • 下一页：人指甲
<<< 返回本书目录
  1. 白胶香《本草易读》
  2. 白胶香【中药大全】
  3. 白胶汤【方剂大全】
  4. 白胶香膏【方剂大全】
  5. 白胶散【方剂大全】
  6. 白胶香散【方剂大全】
  7. 白胶煎【方剂大全】
  8. 白脚威灵【中药大全】
  9. 白胶《证类本草》
  10. 白接骨【中药大全】
  11. 白胶《神农本草经百种录》
  12. 白芥《本草纲目》完整版
  13. 白胶《本草经解》
  14. 白芥《证类本草》
  15. 白胶《本草乘雅半偈》
  16. 白芥《本草纲目》图文版
  17. 白降雪散【方剂大全】
  18. 白芥【中药大全】
  19. 白降丹【方剂大全】
  20. 白芥丸【方剂大全】
  21. 白降丹【中药大全】
  22. 白芥子《本草经解》
  23. 白僵死瘁死《洗冤集录》
  24. 白芥子《本草新编》
  25. 白僵蚕丸【方剂大全】
  26. 白芥子《本草易读》
  27. 白僵蚕散【方剂大全】
  28. 白芥子《本草择要纲目》
  29. 白僵蚕膏【方剂大全】
  30. 白芥子《药笼小品》
  1. 白胶香《中药炮制》
  2. 白胶《本草乘雅半偈》
  3. 白胶香《本草易读》
  4. 白胶《名医别录》
  5. 白芥《本草纲目》
  6. 白胶《本草经解》
  7. 白芥《本草蒙筌》
  8. 白胶《本草经解》
  9. 白芥《证类本草》
  10. 白胶《证类本草》
  11. 白芥菜《医学入门》
  12. 白胶《冯氏锦囊秘录》
  13. 白芥子《雷公炮制药性解》
  14. 白胶《神农本草经百种录》
  15. 白芥子《药笼小品》
  16. 白胶《新修本草》
  17. 白芥子《玉楸药解》
  18. 白胶《本草经集注》
  19. 白芥子《本草备要》
  20. 白胶《千金翼方》
  21. 白芥子《本草易读》
  22. 白胶《神农本草经》
  23. 白芥子《冯氏锦囊秘录》
  24. 白僵死瘁死《洗冤集录》
  25. 白芥子《顾松园医镜》
  26. 白僵蚕散《妇人大全良方》
  27. 白芥子《本草求真》
  28. 白僵蚕《本草乘雅半偈》
  29. 白芥子《本草新编》
  30. 白僵蚕《珍珠囊补遗药性赋》
  31. 白芥子《本经逢原》


人指甲_《中药炮制》_中医本草_【岐黄之术】

人指甲

人指甲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为人的手指甲。

『常用名』指甲壳。

『炮制方法』用皂角煎水，洗净污土，晒干，用滑石粉3两，投入锅内炒热倾入指甲壳1两，用锅产不断翻动，炒至黄色起泡为度。起锅筛去滑石粉，碾粉备用。（无滑石粉用蛤粉也可以）

『用量』0．5克。

『贮存』装瓶内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶香
  • 当前页：人指甲
  • 下一页：血余炭
<<< 返回本书目录
  1. 人之四海《类经》
  2. 人指甲【中药大全】
  3. 人爪甲《本草易读》
  4. 人中《经络全书》
  5. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  6. 人中白《本草从新》
  7. 人元例《此事难知》
  8. 人中白《本草易读》
  9. 人鱼（孩儿鱼）《本草纲目》完整版
  10. 人中白《药笼小品》
  11. 人有阴阳治分五态《类经》
  12. 人中白【中药大全】
  13. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  14. 人中白散【方剂大全】
  15. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  16. 人中白丸【方剂大全】
  17. 人迎穴【头部背面穴位】
  18. 人中黄《本草从新》
  19. 人迎气口篇《经络全书》
  20. 人中黄《药笼小品》
  21. 人迎气口脉法《脉象统类》
  22. 人中黄《本草纲目》图文版
  23. 人迎气口脉《丹医秘授古脉法》
  24. 人中黄【中药大全】
  25. 人迎气口脉《察病指南》
  26. 人中黄丸【方剂大全】
  27. 人迎气口论《格致余论》
  28. 人中先兆——人中相学《中医疾病预测》
  29. 人迎气口解《三指禅》
  30. 人中穴【头部正面穴位】
  1. 人指甲《中药炮制》
  2. 人之寤寐《思考中医》
  3. 人指甲《本草衍义》
  4. 人之四海《类经》
  5. 人中《经络全书》
  6. 人爪甲《本草易读》
  7. 人中《中医词典》
  8. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  9. 人中（水沟）《中医名词词典》
  10. 人元例《此事难知》
  11. 人中白《药笼小品》
  12. 人有阴阳治分五态《类经》
  13. 人中白《玉楸药解》
  14. 人有三伤《达摩洗髓易筋经》
  15. 人中白《中药炮制》
  16. 人有九损《达摩洗髓易筋经》
  17. 人中白《本草备要》
  18. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  19. 人中白《本草易读》
  20. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  21. 人中白《本草求真》
  22. 人迎气口篇《经络全书》
  23. 人中白《本草从新》
  24. 人迎气口脉《察病指南》
  25. 人中白《医方考》
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人中白《得配本草》
  28. 人迎气口论《格致余论》
  29. 人中白《本草分经》
  30. 人迎气口解《三指禅》
  31. 人中白《本草撮要》


血余炭_《中药炮制》_中医本草_【岐黄之术】

血余炭

血余炭

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为人头发制成的炭化物。

『常用名』血余炭、人头发。

『炮制方法』取健康人的头发，拣去杂质，反复用碱水洗去油垢，清水漂后，捞出，晒干，装入煅药锅内，装满压实，上覆盖一小锅（或装于罐内，上盖一小土碗），两锅接合处用黄泥封固，上压重物，用文火加热，煅烧约4～5小时，停火、挡住火门，次日待锅冷却后，取出，切成1～1．5厘米见方小块入药。

『用量』3克。

『贮存』装瓶内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人指甲
  • 当前页：血余炭
  • 下一页：干蟾
<<< 返回本书目录
  1. 血余散【方剂大全】
  2. 血余炭【中药大全】
  3. 血余【中药大全】
  4. 血余炭解《医学衷中参西录》
  5. 血余《侣山堂类辩》
  6. 血郁汤【方剂大全】
  7. 血余《本草择要纲目》
  8. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  9. 血余《本草从新》
  10. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  11. 血瘀体质【疾病症状】
  12. 血晕《古今医案按》
  13. 血瘀散【方剂大全】
  14. 血晕《济阴纲目》
  15. 血瘀经闭【中药主治】
  16. 血晕《女科折衷纂要》
  17. 血瘀格食《医门补要》
  18. 血晕《女科证治准绳》
  19. 血瘀《四圣心源》
  20. 血晕《盘珠集胎产症治》
  21. 血友病乙【疾病大全】
  22. 血晕《证治准绳·女科》
  23. 血友病甲【疾病大全】
  24. 血晕【方剂主治】
  25. 血友病A《基因与疾病》
  26. 血晕门《辨证录》
  27. 血友病(Hemophilia)《血液病学》
  28. 血晕气脱《女科切要》
  29. 血友病【疾病大全】
  30. 血晕饮【方剂大全】
  1. 血余炭《中药炮制》
  2. 血余散《仁术便览》
  3. 血余炭《中药学》
  4. 血余胶《本草害利》
  5. 血余炭解《医学衷中参西录》
  6. 血余怪病《奇方类编》
  7. 血郁《中医词典》
  8. 血余《药性切用》
  9. 血郁要诀《华佗神方》
  10. 血余《侣山堂类辩》
  11. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  12. 血余《本草择要纲目》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血余《得配本草》
  15. 血晕《傅青主女科》
  16. 血余《本草从新》
  17. 血晕《家传女科经验摘奇》
  18. 血余《本草求真》
  19. 血晕《医述》
  20. 血余《中医词典》
  21. 血晕《证治准绳·女科》
  22. 血瘀月经过少《中医词典》
  23. 血晕《济阴纲目》
  24. 血瘀腰痛《中医词典》
  25. 血晕《古今医案按》
  26. 血瘀心痛《金匮翼》
  27. 血晕《明医指掌》
  28. 血瘀痿《中医词典》
  29. 血晕《竹林女科证治》
  30. 血瘀痛经《中医词典》
  31. 血晕《女科折衷纂要》


干蟾_《中药炮制》_中医本草_【岐黄之术】

干蟾

干蟾

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蟾蜍科动物中华大蟾蜍或黑眶蟾蜍的干燥全体。

『产地』全国各地均产。

『采收季节』夏、秋季。

『炮制方法』干蟾除去杂质及灰屑，剪去头爪，切成小方块。将净沙子置锅内，武火加热至翻炒表面微焦臭气逸出时，迅速取出，筛去沙子，放凉。沙子『用量』以烫炒时，能将干蟾块全部掩埋，并剩余部分为宜。

『用量』1～3克。

『贮存』置阴凉干燥处，防蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余炭
  • 当前页：干蟾
  • 下一页：紫河车
<<< 返回本书目录
  1. 干槽症【疾病大全】
  2. 干蟾【中药大全】
  3. 干贝【中药大全】
  4. 干蟾散【方剂大全】
  5. 干艾煎【方剂大全】
  6. 干蟾丸【方剂大全】
  7. 鳡鱼【中药大全】
  8. 干疮散【方剂大全】
  9. 橄榄饮【方剂大全】
  10. 干道（蓄德一）《宜麟策》
  11. 橄榄丸【方剂大全】
  12. 干德符《古今医统大全》
  13. 橄榄体脑桥小脑萎缩【疾病大全】
  14. 干德符《脉诀汇辨》
  15. 橄榄汤【方剂大全】
  16. 干地黄《本草乘雅半偈》
  17. 橄榄实《本草纲目》完整版
  18. 干地黄《本草崇原》
  19. 橄榄散【方剂大全】
  20. 干地黄《本草择要纲目》
  21. 橄榄仁【中药大全】
  22. 干地黄《雷公炮炙论》
  23. 橄榄仁《本草纲目》完整版
  24. 干地黄《神农本草经百种录》
  25. 橄榄萝卜饮【方剂大全】
  26. 干地黄《证类本草》
  27. 橄榄露【中药大全】
  28. 干地黄【中药大全】
  29. 橄榄核【中药大全】
  30. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  1. 干蟾《中药炮制》
  2. 干百合《药性切用》
  3. 干豉汤《是斋百一选方》
  4. 干（匿^虫）《中医词典》
  5. 干喘《中医词典》
  6. 橄榄汤《是斋百一选方》
  7. 干道（蓄德一）《宜麟策》
  8. 橄榄大海茶《茶饮保健》
  9. 干德符《古今医统大全》
  10. 橄榄（金果榄）《中药学》
  11. 干德符《脉诀汇辨》
  12. 橄榄（《日华子本草》）《中医饮食营养学》
  13. 干地黄《神农本草经》
  14. 橄榄《滇南本草》
  15. 干地黄《雷公炮炙论》
  16. 橄榄《药性切用》
  17. 干地黄《千金翼方》
  18. 橄榄《外科全生集》
  19. 干地黄《本草经集注》
  20. 橄榄《本草撮要》
  21. 干地黄《新修本草》
  22. 橄榄《本草分经》
  23. 干地黄《神农本草经百种录》
  24. 橄榄《增广和剂局方药性总论》
  25. 干地黄《本草备要》
  26. 橄榄《本草便读》
  27. 干地黄《证类本草》
  28. 橄榄《得配本草》
  29. 干地黄《本草求真》
  30. 橄榄《医方考》
  31. 干地黄《本经逢原》


紫河车_《中药炮制》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为健康人干燥胎盘。

『常用名』胎盘、胞衣。

『炮制方法』将鲜胞衣剪去周围白膜，放入清水中洗去血，漂1小时，后用银针刺破胞衣内之血管，用手轻轻揉搓以促使血液排出，以上方法4～5次，宜多换水洗净污血为止。每10斤加白酒4两，浸拌10分钟，用银花、甘草、花椒各1两煎汁去渣，投取胞衣煮5分钟，捞起放入蒸笼蒸上汽半小时取出，烘干。作用解毒除腥。

『用量』6～12克。

『贮存』加少许花椒用纸包好，放铁箱内加盖，防潮、虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干蟾
  • 当前页：紫河车
  • 下一页：鹿角
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《中药炮制》
  2. 紫河车《雷公炮制药性解》
  3. 紫河车《本草备要》
  4. 紫海茶《茶饮保健》
  5. 紫河车《本草蒙筌》
  6. 紫桂《雷公炮炙论》
  7. 紫河车《本草易读》
  8. 紫钩茶《茶饮保健》
  9. 紫河车《冯氏锦囊秘录》
  10. 紫宫《针灸学》
  11. 紫河车《本草求真》
  12. 紫宫《中医词典》
  13. 紫河车《本草新编》
  14. 紫宫《针灸大成》
  15. 紫河车《得配本草》
  16. 紫给《名医别录》
  17. 紫河车《本草便读》
  18. 紫给《证类本草》
  19. 紫河车《本草经解》
  20. 紫给《新修本草》
  21. 紫河车《本草经解》
  22. 紫给《千金翼方》
  23. 紫河车《本草分经》
  24. 紫葛丸《备急千金要方》
  25. 紫河车《本草择要纲目》
  26. 紫葛《本草图经》
  27. 紫河车《本草撮要》
  28. 紫葛《本经逢原》
  29. 紫河车《药性切用》
  30. 紫葛《证类本草》
  31. 紫河车（补）《本草分经》


鹿角_《中药炮制》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鹿科动物马鹿或梅花鹿雄鹿已骨化的角或锯茸后次年春季脱落的角基。

『产地』东北、西北、云南、贵州、湖北等省。

『炮制方法』取鹿角去寸许长尖头。锯4．5寸长筒，放入水中浸7～10天，每天换水，将血吹净漂透，如硬则放蒸笼内蒸上气，取出乘热切片晒干。

『用量』9～12克。

『贮存』装白箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：鹿角
  • 下一页：鹿茸
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《中药炮制》
  2. 鹿角《药笼小品》
  3. 鹿角《饮膳正要》
  4. 鹿角《雷公炮炙论》
  5. 鹿角《本草易读》
  6. 鹿胶《本草求真》
  7. 鹿角《医学入门》
  8. 鹿藿《名医别录》
  9. 鹿角《本草从新》
  10. 鹿藿《证类本草》
  11. 鹿角《本草崇原》
  12. 鹿藿《医学入门》
  13. 鹿角《本草分经》
  14. 鹿藿《饮食须知》
  15. 鹿角《本草分经》
  16. 鹿藿《新修本草》
  17. 鹿角《本草择要纲目》
  18. 鹿藿《本草经集注》
  19. 鹿角《本草害利》
  20. 鹿藿《千金翼方》
  21. 鹿角《本草撮要》
  22. 鹿藿《本草纲目》
  23. 鹿角《药性切用》
  24. 鹿藿《神农本草经》
  25. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  26. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  27. 鹿角菜《本草纲目》
  28. 鹿《得配本草》
  29. 鹿角菜《食疗本草》
  30. 鹿《食疗本草》
  31. 鹿角菜《饮食须知》


鹿茸_《中药炮制》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鹿科动物梅花鹿或马鹿未骨化的密生茸毛的幼角。

『炮制方法』将原药用瓷片刮去毛或用酒精灯烧去毛，毛刮尽后，用布擦净，放温水中泡一下，用湿毛巾包润1～2天，使其软化切横片，用小火烘干。

『用量』0．5克。

『贮存』装铁盒内，用花椒拌养闭盖，防虫及鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：鹿茸
  • 下一页：鹿筋
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《中药炮制》
  2. 鹿茸《玉楸药解》
  3. 鹿茸《饮膳正要》
  4. 鹿茸《千金翼方》
  5. 鹿茸《本草经集注》
  6. 鹿茸《雷公炮制药性解》
  7. 鹿茸《新修本草》
  8. 鹿茸《雷公炮炙论》
  9. 鹿茸《神农本草经百种录》
  10. 鹿茸《神农本草经》
  11. 鹿茸《本草衍义》
  12. 鹿奶肪馒头《饮膳正要》
  13. 鹿茸《本草备要》
  14. 鹿鸣山续古序《肘后备急方》
  15. 鹿茸《本草蒙筌》
  16. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  17. 鹿茸《本草易读》
  18. 鹿良《名医别录》
  19. 鹿茸《冯氏锦囊秘录》
  20. 鹿良《证类本草》
  21. 鹿茸《医学入门》
  22. 鹿良《新修本草》
  23. 鹿茸《证类本草》
  24. 鹿良《千金翼方》
  25. 鹿茸《顾松园医镜》
  26. 鹿筋《中药炮制》
  27. 鹿茸《本草求真》
  28. 鹿角丸《三因极一病证方论》
  29. 鹿茸《本经逢原》
  30. 鹿角丸《备急千金要方》
  31. 鹿茸《本草从新》


鹿筋_《中药炮制》_中医本草_【岐黄之术】

鹿筋

鹿筋

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鹿科动物梅花鹿或马鹿四肢的筋。

『炮制方法』将鹿筋放入缸内或盆内，用米泔水漂2～3天，每天换水一次，按时取出去蹄，切5分长，用清水洗透一次，捞起晒干。米泔水漂可减去腥臭气。

『用量』3～9克。

『贮存』装铁盒内闭盖，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿筋
  • 下一页：虎骨
<<< 返回本书目录
  1. 鹿筋《本草纲目》完整版
  2. 鹿筋【中药大全】
  3. 鹿角粥【方剂大全】
  4. 鹿精《本草纲目》完整版
  5. 鹿角屑汤【方剂大全】
  6. 鹿峻丸【方剂大全】
  7. 鹿角屑散【方剂大全】
  8. 鹿梨《本草纲目》完整版
  9. 鹿角屑豉汤【方剂大全】
  10. 鹿梨【中药大全】
  11. 鹿角芜荑丸【方剂大全】
  12. 鹿梨根皮【中药大全】
  13. 鹿角丸【方剂大全】
  14. 鹿梨散【方剂大全】
  15. 鹿角菟丝丸【方剂大全】
  16. 鹿蛎饮【方剂大全】
  17. 鹿角桃花粉方《外台秘要》
  18. 鹿马宝元丹【方剂大全】
  19. 鹿角汤【方剂大全】
  20. 鹿鸣山续古序《肘后备急方》
  21. 鹿角霜饮【方剂大全】
  22. 鹿脑《本草纲目》完整版
  23. 鹿角霜丸【方剂大全】
  24. 鹿皮《本草纲目》完整版
  25. 鹿角霜方【方剂大全】
  26. 鹿皮【中药大全】
  27. 鹿角霜【方剂大全】
  28. 鹿茸《本草纲目》完整版
  29. 鹿角霜【中药大全】
  30. 鹿茸《本草乘雅半偈》
  1. 鹿筋《中药炮制》
  2. 鹿角丸《三因极一病证方论》
  3. 鹿良《千金翼方》
  4. 鹿角丸《备急千金要方》
  5. 鹿良《新修本草》
  6. 鹿角桃花粉方二首《外台秘要》
  7. 鹿良《证类本草》
  8. 鹿角霜丸《三因极一病证方论》
  9. 鹿良《名医别录》
  10. 鹿角霜《本草易读》
  11. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  12. 鹿角散《妇人大全良方》
  13. 鹿鸣山续古序《肘后备急方》
  14. 鹿角散《冯氏锦囊秘录》
  15. 鹿奶肪馒头《饮膳正要》
  16. 鹿角散《备急千金要方》
  17. 鹿茸《神农本草经》
  18. 鹿角散《备急千金要方》
  19. 鹿茸《雷公炮炙论》
  20. 鹿角散《备急千金要方》
  21. 鹿茸《雷公炮制药性解》
  22. 鹿角酒《食疗方》
  23. 鹿茸《千金翼方》
  24. 鹿角酒《饮膳正要》
  25. 鹿茸《玉楸药解》
  26. 鹿角胶粥《保健药膳》
  27. 鹿茸《中药炮制》
  28. 鹿角胶丸《冯氏锦囊秘录》
  29. 鹿茸《饮膳正要》
  30. 鹿角胶《药鉴》
  31. 鹿茸《本草经集注》


虎骨_《中药炮制》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为猫科动物虎的干燥骨骼。

『产地』东北、四川、云南、湖南等地。

『炮制方法』将原药放入水中浸泡1～2周，取出用刀刮去筋肉，晒干，用铁锤锤成小块，大小分开，将砂投入锅内炒热，按大小先后下锅炒至黄色，取出筛去砂，再投入锅内用醋碎或用酒碎，或麻油炸，取出即得。

『用量』6～15克。

『贮存』装铁箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿筋
  • 当前页：虎骨
  • 下一页：阿胶珠
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《中药炮制》
  2. 虎骨《玉楸药解》
  3. 虎骨《中医词典》
  4. 虎骨《药笼小品》
  5. 虎骨《饮膳正要》
  6. 虎骨《千金翼方》
  7. 虎骨《本草经集注》
  8. 虎骨《雷公炮制药性解》
  9. 虎骨《新修本草》
  10. 虎耳草《中药学》
  11. 虎骨《本草衍义》
  12. 虎耳草《本草纲目》
  13. 虎骨《本草备要》
  14. 虎肚《顾松园医镜》
  15. 虎骨《本草蒙筌》
  16. 虎边《手穴手纹诊治》
  17. 虎骨《本草易读》
  18. 虎《得配本草》
  19. 虎骨《医学入门》
  20. 虎《食疗本草》
  21. 虎骨《证类本草》
  22. 虎《本草纲目》
  23. 虎骨《顾松园医镜》
  24. 蝴蝶痔《外科十三方考》
  25. 虎骨《本草求真》
  26. 槲实《本草纲目》
  27. 虎骨《本经逢原》
  28. 槲若《本草图经》
  29. 虎骨《本草从新》
  30. 槲若《本草衍义》
  31. 虎骨《中药学》


阿胶珠_《中药炮制》_中医本草_【岐黄之术】

阿胶珠

阿胶珠

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马科动物黑驴或其他驴的皮经加工熬制成的固体胶块炮制加工而成。

『炮制方法』将阿胶块用湿布擦去灰尘，用微火烘软，切成2～3分厚的方形小块，用蛤粉4两（筛过）先投入锅内炒热，再将阿胶投入，用锅铲不断翻动，炒至鼓泡成圆珠形，取出筛去蛤粉，炒后清热润肺，化痰散结。取其调经止血，用蒲黄炒，炒法同上。

『用量』9～15克。

『贮存』装铁箱内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：阿胶珠
  • 下一页：象皮
<<< 返回本书目录
  1. 阿胶粥【方剂大全】
  2. 阿胶煮散【方剂大全】
  3. 阿胶粥《保健药膳》
  4. 阿胶驻车丸【方剂大全】
  5. 阿胶枳壳圆【方剂大全】
  6. 阿井泉《本草纲目》图文版
  7. 阿胶枳壳丸【方剂大全】
  8. 阿井水《本草纲目》完整版
  9. 阿胶圆【方剂大全】
  10. 阿克森费尔德-里格尔综合征【疾病大全】
  11. 阿胶饮子【方剂大全】
  12. 阿勒勃《本草纲目》完整版
  13. 阿胶饮【方剂大全】
  14. 阿里红（图）【中药大全】
  15. 阿胶养血汤【方剂大全】
  16. 阿利藤【中药大全】
  17. 阿胶五苓散【方剂大全】
  18. 阿罗瞳孔【疾病症状】
  19. 阿胶丸【方剂大全】
  20. 阿米巴病《病理学》
  21. 阿胶丸《扁鹊心书》
  22. 阿米巴肠病【疾病大全】
  23. 阿胶汤【方剂大全】
  24. 阿米巴肝脓肿【疾病大全】
  25. 阿胶四物汤【方剂大全】
  26. 阿米巴结肠炎【疾病大全】
  27. 阿胶四苓散【方剂大全】
  28. 阿米巴痢疾《传染病》
  29. 阿胶神曲煎【方剂大全】
  30. 阿米巴痢疾【疾病大全】
  1. 阿胶珠《中药炮制》
  2. 阿胶粥《医学入门》
  3. 阿胶驻车丸《冯氏锦囊秘录》
  4. 阿胶粥《食物疗法》
  5. 阿井泉《本草纲目》
  6. 阿胶粥《保健药膳》
  7. 阿井水《本草从新》
  8. 阿胶枳壳丸《太平惠民和剂局方》
  9. 阿井水《本草分经》
  10. 阿胶枳壳丸《三因极一病证方论》
  11. 阿井水《本草撮要》
  12. 阿胶枳壳丸《妇人大全良方》
  13. 阿井水《药性切用》
  14. 阿胶饮《三因极一病证方论》
  15. 阿剌吉酒《饮膳正要》
  16. 阿胶丸《博济方》
  17. 阿勒勃《海药本草》
  18. 阿胶丸《扁鹊心书》
  19. 阿勒勃《证类本草》
  20. 阿胶丸《妇人大全良方》
  21. 阿霉素《药理学》
  22. 阿胶丸《备急千金要方》
  23. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  24. 阿胶汤《妇人大全良方》
  25. 阿米巴病《急诊医学》
  26. 阿胶汤《备急千金要方》
  27. 阿米巴病《默克家庭诊疗手册》
  28. 阿胶散《博济方》
  29. 阿米巴病《病理学》
  30. 阿胶散《博济方》
  31. 阿米巴病《实用免疫细胞与核酸》


象皮_《中药炮制》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为象科动物亚洲象或非洲象去毛后的干燥皮。

『产地』亚洲南部，非洲北部。

『炮制方法』将象皮用清水刷净灰尘，放在微火上，烘至微软，切1分厚。如制象皮末，将锅烧热，用砂与象皮同炒，炒至老黄色，取出筛去砂，碾末过筛备用。

『用量』6～9克。

『贮存』装铁盒内，粉末装入瓶内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶珠
  • 当前页：象皮
  • 下一页：猴骨
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《中药炮制》
  2. 象皮《玉楸药解》
  3. 象皮《本草备要》
  4. 象豆《证类本草》
  5. 象皮《本草易读》
  6. 象胆《雷公炮炙论》
  7. 象皮《本草新编》
  8. 象《得配本草》
  9. 象皮《本经逢原》
  10. 象《本草纲目》
  11. 象皮《本草从新》
  12. 项肿与头相统《古今医统大全》
  13. 象皮《本草便读》
  14. 项中疽《证治准绳·疡医》
  15. 象皮《本草分经》
  16. 项中疽《中医词典》
  17. 象皮《本草撮要》
  18. 项与手争《中医词典》
  19. 象皮《外科全生集》
  20. 项痈《证治准绳·疡医》
  21. 象皮《药性切用》
  22. 项痈《续名医类案》
  23. 象皮（象牙屑）《中药学》
  24. 项瘿论《小儿卫生总微论方》
  25. 象皮散《外科全生集》
  26. 项腋头面诸经之次《类经》
  27. 象肉《饮膳正要》
  28. 项昕《中医词典》
  29. 象肉《饮食须知》
  30. 项下桃《外科十三方考》
  31. 象肉《医学入门》


猴骨_《中药炮制》_中医本草_【岐黄之术】

猴骨

猴骨

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为猴科动物猕猴或其他猴的四肢骨。

『常用名』申骨。

『产地』四川东西两部、云南、贵州山区等地。

『炮制方法』将猴骨锯寸许长，打成小块，将锅烧热，投入砂与猴骨同炒，不断翻动，炒至老黄色，取出筛去砂，再投入锅内用醋淬。每斤药用醋4两，取出晒干，临用时打碎。

『用量』3～9克。

『贮存』装铁盒内，闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：猴骨
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 猴高铁【中药大全】
  2. 猴骨【中药大全】
  3. 猴痘【疾病大全】
  4. 猴姜丸【方剂大全】
  5. 猴（Monkeys）《实验动物科学》
  6. 猴接骨草【中药大全】
  7. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  8. 猴黎酒【方剂大全】
  9. 喉阻塞【疾病大全】
  10. 猴马油【方剂大全】
  11. 喉阻塞《中西医结合耳鼻喉科》
  12. 猴楠【中药大全】
  13. 喉阻塞《家庭医学百科-自救互救篇》
  14. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  15. 喉卒塞痛及卒毒攻痛方《外台秘要》
  16. 猴闼子【中药大全】
  17. 喉肿瘤《家庭医学百科-医疗康复篇》
  18. 猴头《食物疗法》
  19. 喉中作声【方剂主治】
  20. 猴头健胃灵胶囊【方剂大全】
  21. 喉中涎声【方剂主治】
  22. 猴头菌【中药大全】
  23. 喉中生谷贼《圣济总录》
  24. 猴枣【中药大全】
  25. 喉症总论歌《尤氏喉症指南》
  26. 猴枣化毒丹【方剂大全】
  27. 喉症总论《尤氏喉科秘书》
  28. 猴枣鹭涎散【方剂大全】
  29. 喉症总论《喉舌备要秘旨》
  30. 猴枣散【方剂大全】
  1. 猴骨《中药炮制》
  2. 猴病毒40《实用免疫细胞与核酸》
  3. 猴姜《玉楸药解》
  4. 喉阻塞《耳鼻咽喉外科学》
  5. 猴姜《本草分经》
  6. 喉阻塞《中西医结合耳鼻喉科》
  7. 猴经《冷庐医话》
  8. 喉阻塞《家庭医学百科-自救互救篇》
  9. 猴肉《饮膳正要》
  10. 喉卒肿《中医词典》
  11. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  12. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  13. 猴狲疳《中医词典》
  14. 喉珠风《中医词典》
  15. 猴头《食物疗法》
  16. 喉珠《外科全生集》
  17. 猴枣《中药学》
  18. 喉珠《中医词典》
  19. 瘊子《中医词典》
  20. 喉肿秘方《华佗神方》
  21. 瘊子《奇效简便良方》
  22. 喉肿瘤《病理学》
  23. 后《中医词典》
  24. 喉肿瘤《家庭医学百科-医疗康复篇》
  25. 后《经验麻科》
  26. 喉肿《中医词典》
  27. 后跋《性命要旨》
  28. 喉中肿塞《奇方类编》
  29. 后跋《慎柔五书》
  30. 喉中有物行动秘方《华佗神方》
  31. 后病《中医词典》


腽肭脐_《中药炮制》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为海狗科动物海狗或海豹科动物海豹的雄性外生殖器。

『常用名』海狗肾、黄狗肾。

『产地』南洋群岛。

『炮制方法』临用时，用砂炒泡，去砂碾末。

『用量』3～9克。

『贮存』用纸包好，装入石灰箱内，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猴骨
  • 当前页：腽肭脐
  • 下一页：穿山甲
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《中药炮制》
  2. 腽肭脐《雷公炮制药性解》
  3. 腽肭脐《海药本草》
  4. 腽肭脐《雷公炮炙论》
  5. 腽肭脐《本草衍义》
  6. 瓦甑《证类本草》
  7. 腽肭脐《本草蒙筌》
  8. 瓦松《滇南本草》
  9. 腽肭脐《冯氏锦囊秘录》
  10. 瓦松《本草易读》
  11. 腽肭脐《医学入门》
  12. 瓦垄子壳《本草易读》
  13. 腽肭脐《证类本草》
  14. 瓦垄子《冯氏锦囊秘录》
  15. 腽肭脐《本草新编》
  16. 瓦垄子《本草蒙筌》
  17. 腽肭脐《本经逢原》
  18. 瓦愣子（白螺丝壳）《中药学》
  19. 腽肭脐《本草从新》
  20. 瓦楞子《药性切用》
  21. 腽肭脐《增广和剂局方药性总论》
  22. 瓦楞子《本草撮要》
  23. 腽肭脐《本草择要纲目》
  24. 瓦楞子《本草分经》
  25. 腽肭脐《药性切用》
  26. 瓦楞子《本草便读》
  27. 腽肭脐　即海狗肾《玉楸药解》
  28. 瓦楞子《本草求真》
  29. 腽肭脐酒《饮膳正要》
  30. 瓦楞子《顾松园医镜》
  31. 腽肭脐丸《太平惠民和剂局方》


穿山甲_《中药炮制》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鲮科昆虫动物穿山甲的鳞甲。

『常用名』炮甲、甲珠、甲片。

『产地』广东、广西、湖南、福建、江苏、浙江、湖北等地。

『炮制方法』取甲片，投入铁罐内煮2～3小时取出。另一种取甲片，放入缸内，加石灰水浸泡1星期，取出甲片，晒干。炒炮甲，将甲片拣大、中、小三种，先将砂放入锅内炒热，按大、中、小投入甲片，用锅铲不断翻动，炒至全部鼓泡呈黄色，起锅筛出砂，临用时打碎。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：穿山甲
  • 下一页：刺猬皮
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《中药炮制》
  2. 穿山甲《雷公炮制药性解》
  3. 穿山甲《本草备要》
  4. 穿腮发《中医词典》
  5. 穿山甲《冯氏锦囊秘录》
  6. 穿腮毒《中医词典》
  7. 穿山甲《顾松园医镜》
  8. 穿腮《中医词典》
  9. 穿山甲《中药学》
  10. 穿入《医学微生物学》
  11. 穿山甲《本草分经》
  12. 穿颅术《妇产科学》
  13. 穿山甲《本草分经》
  14. 穿窟天蛇《中医词典》
  15. 穿山甲《本草分经》
  16. 穿踝痰《中医词典》
  17. 穿山甲《本草择要纲目》
  18. 穿踝疽门主论《疡医大全》
  19. 穿山甲《本草害利》
  20. 穿踝疽《外科正宗》
  21. 穿山甲《本草撮要》
  22. 穿踝疽《外科心法要诀》
  23. 穿山甲《外科全生集》
  24. 穿踝疽《医宗金鉴》
  25. 穿山甲《药性切用》
  26. 穿踝疽《中医词典》
  27. 穿山甲《药鉴》
  28. 穿喉《中医词典》
  29. 穿山甲《滇南本草》
  30. 穿颔风《重楼玉钥》
  31. 穿山甲解《医学衷中参西录》


刺猬皮_《中药炮制》_中医本草_【岐黄之术】

刺猬皮

刺猬皮

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为刺猬皮科动物刺猬的干燥外皮。

『产地』湖北、江西、湖南等地。

『炮制方法』将原药日晒夜露5天，去其腥味，然后将锅用武火烧热，随即取刺猬皮将刺面朝下，烫去刺尖又翻一面，去其油质，取出用50～60度热水洗去泥沙和油腻，再用清水洗净，捞起晒干，切去头足和无刺边皮，再切6分见方小块。将锅烧热，用砂与刺猬皮同炒，炒至枯黄，取出筛去砂，又投入锅内用醋淬（每斤药用醋3两）吸匀炒干即得。

『用量』3～9克。

『贮存』装铁箱内加盖，防虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：刺猬皮
  • 下一页：鸡内金
<<< 返回本书目录
  1. 刺王公大人布衣《针灸素难要旨》
  2. 刺猬皮【中药大全】
  3. 刺王公布衣之异《古今医统大全》
  4. 刺猬皮散【方剂大全】
  5. 刺头项七窍病《类经》
  6. 刺猬皮丸【方剂大全】
  7. 刺头痛《类经》
  8. 刺五加【中药大全】
  9. 刺痛【方剂主治】
  10. 刺五加浸膏【方剂大全】
  11. 刺桐叶【中药大全】
  12. 刺痫惊数《黄帝内经太素》
  13. 刺桐花【中药大全】
  14. 刺苋菜【中药大全】
  15. 刺桐花《本草纲目》完整版
  16. 刺心痛并虫瘕蛟《类经》
  17. 刺通草【中药大全】
  18. 刺胸背腹病《类经》
  19. 刺天茄叶【中药大全】
  20. 刺胸腹《针灸素难要旨》
  21. 刺天茄【中药大全】
  22. 刺虚实《医学纲目》
  23. 刺天茄《滇南本草》
  24. 刺血红【中药大全】
  25. 刺疼痛【方剂主治】
  26. 刺鸭脚木【中药大全】
  27. 刺糖【中药大全】
  28. 刺阳明证《伤寒九十论》
  29. 刺四肢病《类经》
  30. 刺腰痛《类经》
  1. 刺猬皮《中药炮制》
  2. 刺猬、鼩鼱《实验动物科学》
  3. 刺猬皮《中药学》
  4. 刺王公大人布衣《针灸素难要旨》
  5. 刺猬皮散《医林改错》
  6. 刺王公布衣之异《古今医统大全》
  7. 刺痫惊数《黄帝内经太素》
  8. 刺王公布衣《针灸大成》
  9. 刺心痛并虫瘕蛟《类经》
  10. 刺腿弯痧筋法《痧胀玉衡》
  11. 刺胸背腹病《类经》
  12. 刺头项七窍病《类经》
  13. 刺胸腹《针灸素难要旨》
  14. 刺头痛《类经》
  15. 刺虚实《医学纲目》
  16. 刺天茄《滇南本草》
  17. 刺血拔罐法《中医词典》
  18. 刺四肢病《类经》
  19. 刺血疗法《中医词典》
  20. 刺水热穴论《针灸大成》
  21. 刺阳明证《伤寒九十论》
  22. 刺腨方《圆运动的古中医学》
  23. 刺腰痛《素问悬解》
  24. 刺手《中医词典》
  25. 刺腰痛《类经》
  26. 刺少商穴法《外科理例》
  27. 刺腰痛论《针灸大成》
  28. 刺伤中风水候《诸病源候论》
  29. 刺腰痛篇《黄帝内经·素问》
  30. 刺伤内脏《中医刺灸》
  31. 刺要论《针灸大成》


鸡内金_《中药炮制》_中医本草_【岐黄之术】

鸡内金

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为雉科动物家鸡的干燥沙囊内壁。

『常用名』鸡肫皮。

『产地』各地均产。

『炮制方法』拣去杂质，每斤药用甘草15克煎水摊冷，投入缸内浸1～2小时浸软后，洗净污垢，再用水洗捞起晒干。将锅烧热，用砂与内金同炒，用锅铲不断翻动，炒至起泡卷曲呈黄色为度，取出筛去砂摊冷备用。

『用量』6～9克。

『贮存』装白铁箱内加盖，防潮、虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺猬皮
  • 当前页：鸡内金
  • 下一页：五灵脂
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《中药炮制》
  2. 鸡内金《玉楸药解》
  3. 鸡内金《本草易读》
  4. 鸡模眼《中医词典》
  5. 鸡内金《中医饮食营养学》
  6. 鸡鸣紫丸《备急千金要方》
  7. 鸡内金《得配本草》
  8. 鸡鸣散《时方歌括》
  9. 鸡内金《中药学》
  10. 鸡鸣散《仁术便览》
  11. 鸡内金《本草害利》
  12. 鸡鸣散《三因极一病证方论》
  13. 鸡内金《外科全生集》
  14. 鸡鸣散《冯氏锦囊秘录》
  15. 鸡内金解《医学衷中参西录》
  16. 鸡鸣散《仙传外科集验方》
  17. 鸡内金散《三因极一病证方论》
  18. 鸡鸣《中医词典》
  19. 鸡涅《千金翼方》
  20. 鸡蒙眼《中医词典》
  21. 鸡涅《新修本草》
  22. 鸡茅根汤《医学衷中参西录》
  23. 鸡涅《证类本草》
  24. 鸡盲《中医词典》
  25. 鸡涅《名医别录》
  26. 鸡卵制蜈蚣《古今医统大全》
  27. 鸡茸蛤士蟆《保健药膳》
  28. 鸡卵《本草易读》
  29. 鸡肉《服食导饵》
  30. 鸡咳《中医词典》
  31. 鸡肉《饮食须知》


五灵脂_《中药炮制》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鼯鼠科动物橙足鼯鼠的干燥粪便。

『常用名』灵脂。

『产地』山西、陕西、河北、四川、湖北等地。

『采收季节』冬季采收。

『炮制方法』拣去杂质，筛去灰尘。取其行瘀止痛作用，则用醋制，将锅烧热，投入锅内（每斤药用醋3两）随炒随洒，炒干为度。取其止血作用，上法炒成炭（不用醋）。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：五灵脂
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《中药炮制》
  2. 五灵脂《玉楸药解》
  3. 五灵脂《本草衍义》
  4. 五灵脂《药笼小品》
  5. 五灵脂《汤液本草》
  6. 五灵脂《雷公炮制药性解》
  7. 五灵脂《本草备要》
  8. 五灵丸《普济本事方》
  9. 五灵脂《本草蒙筌》
  10. 五淋痛甚久不愈《奇效简便良方》
  11. 五灵脂《本草易读》
  12. 五淋统治《奇效简便良方》
  13. 五灵脂《冯氏锦囊秘录》
  14. 五淋通治《奇效简便良方》
  15. 五灵脂《医学入门》
  16. 五淋散《时方歌括》
  17. 五灵脂《证类本草》
  18. 五淋散《太平惠民和剂局方》
  19. 五灵脂《顾松园医镜》
  20. 五淋散《太平惠民和剂局方》
  21. 五灵脂《本草求真》
  22. 五淋散《冯氏锦囊秘录》
  23. 五灵脂《本草新编》
  24. 五淋散《删补名医方论》
  25. 五灵脂《本经逢原》
  26. 五淋散《医宗金鉴》
  27. 五灵脂《本草从新》
  28. 五淋论（附遗尿）《小儿卫生总微论方》
  29. 五灵脂《得配本草》
  30. 五淋论（附便浊）《婴童类萃》
  31. 五灵脂《中药学》


蝉蜕_《中药炮制》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蝉蜕昆虫黑蚱的若虫羽化时脱落的皮壳。

『常用名』虫退、蝉衣、蝉壳。

『产地』山东、河南、河北、安徽、湖北等地。

『采收季节』秋季采收。

『炮制方法』摘去尖嘴及足，放在清水中洗去灰沙，捞起晒干。去头足，为轻扬透表。

『用量』3～9克。

『贮存』装木箱，闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蝉蜕
  • 下一页：僵蚕
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《中药炮制》
  2. 蝉蜕《玉楸药解》
  3. 蝉蜕《汤液本草》
  4. 蝉蜕《药笼小品》
  5. 蝉蜕《本草备要》
  6. 蝉蜕《雷公炮制药性解》
  7. 蝉蜕《本草易读》
  8. 蝉蜕《本草纲目》
  9. 蝉蜕《医学入门》
  10. 蝉声《盘珠集胎产症治》
  11. 蝉蜕《本草求真》
  12. 蝉舌风《中医词典》
  13. 蝉蜕《本草新编》
  14. 蝉舌《重订囊秘喉书》
  15. 蝉蜕《本经逢原》
  16. 蝉壳《外科全生集》
  17. 蝉蜕《本草从新》
  18. 蝉壳《本草便读》
  19. 蝉蜕《得配本草》
  20. 蝉壳《顾松园医镜》
  21. 蝉蜕《中药学》
  22. 蝉花无比散《医学心悟》
  23. 蝉蜕《本草分经》
  24. 蝉花无比散《太平惠民和剂局方》
  25. 蝉蜕《本草择要纲目》
  26. 蝉花散《小儿药证直诀》
  27. 蝉蜕《本草撮要》
  28. 蝉花散《太平惠民和剂局方》
  29. 蝉蜕《药性切用》
  30. 蝉花散《冯氏锦囊秘录》
  31. 蝉蜕《药鉴》


僵蚕_《中药炮制》_中医本草_【岐黄之术】

僵蚕

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蚕蛾科昆虫家蚕的幼虫感染（或人工接种）白僵菌而致死的干燥体。

『常用名』僵虫、直僵蚕、头虫、姜蚕、白僵蚕。

『产地』浙江、江苏、四川等地。

『炮制方法』拣去杂质及蚕丝，每斤药用甘草1两煎水摊冷，洗去灰尘，捞入筐内，滤干水份，晒干或烘干。炒僵蚕，将锅烧热（每斤药用麦麸2两）撒入锅内，候冒烟时，投入僵虫，用锅铲不断翻动，炒至黄色为度。取出筛去麦麸，备用。

『用量』3～9克。

『贮存』装铁箱内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：僵蚕
  • 下一页：土鳖虫
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《中药炮制》
  2. 僵蚕《玉楸药解》
  3. 僵蚕《本草备要》
  4. 僵蚕《药笼小品》
  5. 僵蚕《医学入门》
  6. 僵《中医词典》
  7. 僵蚕《本草求真》
  8. 浆细胞病《默克家庭诊疗手册》
  9. 僵蚕《本草新编》
  10. 浆水散《退思集类方歌注》
  11. 僵蚕《本草便读》
  12. 浆水散《医方考》
  13. 僵蚕《本草分经》
  14. 浆水散《时病论歌括新编》
  15. 僵蚕《本草分经》
  16. 浆水《本草乘雅半偈》
  17. 僵蚕《本草分经》
  18. 浆水《药征续编》
  19. 僵蚕《本草择要纲目》
  20. 浆水《证类本草》
  21. 僵蚕《本草害利》
  22. 浆水《医学入门》
  23. 僵蚕《外科全生集》
  24. 浆水《冯氏锦囊秘录》
  25. 僵蚕（僵茧壳）《中药学》
  26. 浆水《饮食须知》
  27. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  28. 浆水《本草蒙筌》
  29. 僵螂蛀《外科正宗》
  30. 浆水《本草衍义》
  31. 僵仆《中医名词词典》


土鳖虫_《中药炮制》_中医本草_【岐黄之术】

土鳖虫

土鳖虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鳖蠊科昆虫地鳖或冀地鳖的雌虫干燥体。

『常用名』土元、土别虫、地别、地乌龟。

『产地』河南及湖北各地皆产。

『采收季节』5～8月采集。

『炮制方法』拣去杂质，每斤药用甘草1两煎水，洗去污尘，捞起晒干。甘草水炒土鳖，将锅烧热，用文火炒至微黄色焙干为度。炒后可去腥臭味。

『用量』3～9克。

『贮存』装坛内加盖，防虫、鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：土鳖虫
  • 下一页：斑蝥
<<< 返回本书目录
  1. 土萆薢汤【方剂大全】
  2. 土鳖虫（图）【中药大全】
  3. 土贝母（图）【中药大全】
  4. 土鳖酒【方剂大全】
  5. 土半夏【中药大全】
  6. 土拨鼠《本草纲目》完整版
  7. 土百部【中药大全】
  8. 土拨鼠《本草纲目》图文版
  9. 土白蔹【中药大全】
  10. 土部《本草纲目》完整版
  11. 土白芨【中药大全】
  12. 土部《本草便读》
  13. 土八角【中药大全】
  14. 土部《本草纲目》
  15. 土阿魏【中药大全】
  16. 土部《本经逢原》
  17. 屠学恒乃眷产后作泻《孙文垣医案》
  18. 土部《药性切用》
  19. 屠苏酒【方剂大全】
  20. 土部（九种）《得配本草》
  21. 屠苏草《本草乘雅半偈》
  22. 土参《滇南本草》
  23. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  24. 土草果【中药大全】
  25. 屠氏疏村《论白》《专治麻痧初编》
  26. 土茶【中药大全】
  27. 涂囟法《小儿药证直诀》
  28. 土常山【中药大全】
  29. 图形定向障碍【疾病症状】
  30. 土沉香（图）【中药大全】
  1. 土鳖虫《中药炮制》
  2. 土鳖虫《雷公炮制药性解》
  3. 土拨鼠《证类本草》
  4. 土贝母《得配本草》
  5. 土拨鼠肉《饮食须知》
  6. 土豹脑子《饮膳正要》
  7. 土不制水《中医名词词典》
  8. 土《中医词典》
  9. 土不制水《中医词典》
  10. 屠用仪《中医词典》
  11. 土部《本草便读》
  12. 屠学恒乃眷产后作泻《孙文垣医案》
  13. 土参《本草分经》
  14. 屠苏酒《目经大成》
  15. 土参《滇南本草》
  16. 屠苏酒《三因极一病证方论》
  17. 土齿《千金翼方》
  18. 屠苏酒《备急千金要方》
  19. 土齿《新修本草》
  20. 屠苏草《本草乘雅半偈》
  21. 土齿《证类本草》
  22. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  23. 土齿《名医别录》
  24. 屠氏疏村《论白》《专治麻痧初编》
  25. 土虫《证类本草》
  26. 屠鹏《中医词典》
  27. 土地《证类本草》
  28. 屠锦《中医词典》
  29. 土豆粥《食物疗法》
  30. 屠光远《中医词典》
  31. 土方《中医词典》


斑蝥_《中药炮制》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为芫青科昆虫南方大斑蝥或黑小斑蝥的干燥体。

『产地』湖北、江西及南方各地。

『采收季节』7～8月采收。

『炮制方法』先去头足翅后，将铁锅烧热，把米发湿撒入锅内，候冒烟时，投入锅内，炒至黄色为度。取出去米，米炒后减去毒性。（每两药10克米）

『用量』内服0．03克；外用适量。

『贮存』装铁盒内加盖，防虫、鼠。本药有毒，应另行保管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土鳖虫
  • 当前页：斑蝥
  • 下一页：红娘
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《中药炮制》
  2. 斑蝥《玉楸药解》
  3. 斑蝥《本草经集注》
  4. 斑蝥《千金翼方》
  5. 斑蝥《新修本草》
  6. 斑蝥《雷公炮制药性解》
  7. 斑蝥《本草衍义》
  8. 斑蝥《雷公炮炙论》
  9. 斑蝥《汤液本草》
  10. 斑蝥《本草纲目》
  11. 斑蝥《本草备要》
  12. 斑猫《本草从新》
  13. 斑蝥《本草蒙筌》
  14. 斑猫《吴普本草》
  15. 斑蝥《本草易读》
  16. 斑龙宴《韩氏医通》
  17. 斑蝥《冯氏锦囊秘录》
  18. 斑龙丸《是斋百一选方》
  19. 斑蝥《医学入门》
  20. 斑龙丸《医方论》
  21. 斑蝥《证类本草》
  22. 斑龙丸《外科理例》
  23. 斑蝥《本草求真》
  24. 斑龙丸《冯氏锦囊秘录》
  25. 斑蝥《本经逢原》
  26. 斑龙百补丸《奇方类编》
  27. 斑蝥《得配本草》
  28. 斑烂《张氏医通》
  29. 斑蝥《中药学》
  30. 斑烂《冯氏锦囊秘录》
  31. 斑蝥《本草崇原》


红娘_《中药炮制》_中医本草_【岐黄之术】

红娘

红娘

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蝉科昆虫红娘子的干燥体。

『产地』湖北、湖南、江苏及四川等地。

『采收季节』秋季采收。

『炮制方法』制法与斑蝥相同。

『用量』0．03克。外用适量。

『贮存』保管与斑蝥同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：红娘
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 红内消散【方剂大全】
  2. 红娘丸【方剂大全】
  3. 红楠皮【中药大全】
  4. 红娘子【中药大全】
  5. 红楠【中药大全】
  6. 红牛毛刺【中药大全】
  7. 红木子【中药大全】
  8. 红牛皮菜【中药大全】
  9. 红木香【中药大全】
  10. 红牛尾七【中药大全】
  11. 红木耳【中药大全】
  12. 红袍【方剂大全】
  13. 红母猪藤【中药大全】
  14. 红皮【中药大全】
  15. 红母鸡草【中药大全】
  16. 红皮病【疾病大全】
  17. 红末子【方剂大全】
  18. 红皮云杉【中药大全】
  19. 红棉散【方剂大全】
  20. 红芪【中药大全】
  21. 红绵藤【中药大全】
  22. 红千层【中药大全】
  23. 红绵散【方剂大全】
  24. 红千捶膏【方剂大全】
  25. 红绵龙骨散【方剂大全】
  26. 红铅散【方剂大全】
  27. 红绵丹【方剂大全】
  28. 红铅损益篇《外经微言》
  29. 红门兰【中药大全】
  30. 红铅造化丹【方剂大全】
  1. 红娘《中药炮制》
  2. 红嫩无津舌《中医词典》
  3. 红杞乌参鸽蛋《古代房中秘方》
  4. 红膜《中医词典》
  5. 红杞蒸鸡《老年百病防治》
  6. 红棉散《医学心悟》
  7. 红铅《中医词典》
  8. 红绵散《普济本事方》
  9. 红铅《医学入门》
  10. 红绵散《是斋百一选方》
  11. 红铅《本经逢原》
  12. 红绵散《三因极一病证方论》
  13. 红铅《药性切用》
  14. 红焖萝卜海带《减肥新法与技巧》
  15. 红铅损益篇《外经微言》
  16. 红霉素《药理学》
  17. 红曲《本草纲目》
  18. 红梅《滇南本草》
  19. 红曲《饮膳正要》
  20. 红茂草《证类本草》
  21. 红曲《本草备要》
  22. 红脉不通《中医词典》
  23. 红曲《本草易读》
  24. 红脉《中医词典》
  25. 红曲《冯氏锦囊秘录》
  26. 红炉点雪《中医词典》
  27. 红曲《顾松园医镜》
  28. 红漏《中医词典》
  29. 红曲《本草从新》
  30. 红龙散《三因极一病证方论》
  31. 红曲《得配本草》


蝼蛄_《中药炮制》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蝼蛄科昆虫华北蝼蛄的干燥全体。

『常用名』土狗子、土狗。

『产地』全国各地皆产。

『炮制方法』将铁锅烧热，撒入少许大米，候冒烟时，投入药炒黄色为度，取出去米，以增加固胃作用。

『用量』3～9克。

『贮存』装铁盒内，加盖防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红娘
  • 当前页：蝼蛄
  • 下一页：蟋蟀
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《中药炮制》
  2. 蝼蛄《玉楸药解》
  3. 蝼蛄《本草经集注》
  4. 蝼蛄《千金翼方》
  5. 蝼蛄《新修本草》
  6. 蝼蛄《本草纲目》
  7. 蝼蛄《本草衍义》
  8. 蝼蛄《神农本草经》
  9. 蝼蛄《本草蒙筌》
  10. 蝼（音娄）蛄（音姑）《证类本草》
  11. 蝼蛄《本草易读》
  12. 楼英（1320-1389年）《中医词典》
  13. 蝼蛄《冯氏锦囊秘录》
  14. 楼台草《滇南本草》
  15. 蝼蛄《医学入门》
  16. 偻附《中医词典》
  17. 蝼蛄《本草求真》
  18. 偻附《中医名词词典》
  19. 蝼蛄《本草新编》
  20. 娄氏十产论《女科切要》
  21. 蝼蛄《本经逢原》
  22. 娄居中《中医词典》
  23. 蝼蛄《本草从新》
  24. 娄金丸《太平惠民和剂局方》
  25. 蝼蛄《得配本草》
  26. 拢法《中医词典》
  27. 蝼蛄《中药学》
  28. 陇右道《千金翼方》
  29. 蝼蛄《本草便读》
  30. 陇《中医词典》
  31. 蝼蛄《名医别录》


蟋蟀_《中药炮制》_中医本草_【岐黄之术】

蟋蟀

蟋蟀

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蟋蟀科昆虫蟋蟀的干燥全虫。

『常用名』将军干。

『产地』各国各地皆产。

『采收季节』8～9月间，早晨露水未干时捕捉。

『炮制方法』制法与蝼蛄同。

『用量』3～9克。

『贮存』装铁盒内加盖，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：蟋蟀
  • 下一页：蚕砂
<<< 返回本书目录
  1. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  2. 蟋蟀【中药大全】
  3. 膝肿痛《医法圆通》
  4. 鼷鼠《本草纲目》完整版
  5. 膝痈疪疽《医宗金鉴》
  6. 蠵龟筒【中药大全】
  7. 膝痈《外科启玄》
  8. 蠵龟血【中药大全】
  9. 膝阳关穴【下肢外侧穴位】
  10. 习惯性便秘《赵绍琴临证验案精选》
  11. 膝眼风门主论《疡医大全》
  12. 习惯性便秘【疾病症状】
  13. 膝眼风《医宗金鉴》
  14. 习惯性髌骨脱位【疾病大全】
  15. 膝眼毒门主论《疡医大全》
  16. 习惯性腹泻【疾病症状】
  17. 膝外侧韧带损伤【疾病大全】
  18. 习惯性流产【疾病症状】
  19. 膝腿足痛附《医学妙谛》
  20. 习惯性流产与免疫《免疫与健康》
  21. 膝腿无力《扁鹊神应针灸玉龙经》
  22. 习惯性尿裤【疾病症状】
  23. 膝头垢《本草纲目》完整版
  24. 习惯性脱臼【疾病症状】
  25. 膝痛门《张氏医通》
  26. 习惯性下巴脱臼【疾病症状】
  27. 膝痛胫酸《针灸素难要旨》
  28. 习医规格《医学入门》
  29. 膝痛（足跟痛、足心痛）《张氏医通》
  30. 席草【中药大全】
  1. 蟋蟀《中药炮制》
  2. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  3. 蟋蟀癞《中医词典》
  4. 瘜肉痔《中医名词词典》
  5. 蟋蟀癞《解围元薮》
  6. 瘜肉《中医词典》
  7. 鼷鼠《证类本草》
  8. 膝肿痛《医法圆通》
  9. 鼷穴《中医词典》
  10. 膝中《中医词典》
  11. 习惯性便秘《赵绍琴临证验案精选》
  12. 膝游风《中医词典》
  13. 习惯性流产与免疫《免疫与健康》
  14. 膝痈疪疽《医宗金鉴》
  15. 习医规格《医学入门》
  16. 膝痈、疽《外科心法要诀》
  17. 习医须知《针灸易学》
  18. 膝痈《外科启玄》
  19. 席疮《中医词典》
  20. 膝痈《中医词典》
  21. 席疮门主方《疡医大全》
  22. 膝疡《中医词典》
  23. 席疮门主论《疡医大全》
  24. 膝阳关《针灸学》
  25. 席弘赋《古今医统大全》
  26. 膝阳关《中医词典》
  27. 席弘赋《类经图翼》
  28. 膝眼风门主论《疡医大全》
  29. 席弘赋《针灸大全》
  30. 膝眼风《外科心法要诀》
  31. 席弘赋《针灸聚英》


蚕砂_《中药炮制》_中医本草_【岐黄之术】

蚕砂

蚕砂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蚕蛾科昆虫家蚕的干燥粪便。

『常用名』蚕屎。

『产地』中南、华东等地区。

『采收季节』春、秋季收集。

『炮制方法』去净泥土及杂质，筛去灰屑。

『用量』10～15克。

『贮存』置通风干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟋蟀
  • 当前页：蚕砂
  • 下一页：蜂房
<<< 返回本书目录
  1. 蚕沙蒸方【方剂大全】
  2. 蚕砂【中药大全】
  3. 蚕沙熨方【方剂大全】
  4. 蚕砂黄柏汤【方剂大全】
  5. 蚕沙饮【方剂大全】
  6. 蚕食性角膜溃疡【疾病大全】
  7. 蚕沙汤【方剂大全】
  8. 蚕蚀性角膜溃疡【疾病大全】
  9. 蚕沙散【方剂大全】
  10. 蚕矢汤【方剂大全】
  11. 蚕沙酒【方剂大全】
  12. 蚕退《证类本草》
  13. 蚕沙浸酒【方剂大全】
  14. 蚕退纸【中药大全】
  15. 蚕沙黄柏汤【方剂大全】
  16. 蚕退纸散【方剂大全】
  17. 蚕沙膏【方剂大全】
  18. 蚕蜕【中药大全】
  19. 蚕沙【中药大全】
  20. 蚕蜕散【方剂大全】
  21. 蚕沙《本草易读》
  22. 蚕网草《本草纲目》完整版
  23. 蚕奁散【方剂大全】
  24. 蚕香散【方剂大全】
  25. 蚕茧眼药【方剂大全】
  26. 蚕消散【方剂大全】
  27. 蚕茧散【方剂大全】
  28. 蚕蝎归耆汤【方剂大全】
  29. 蚕茧草【中药大全】
  30. 蚕蛹【中药大全】
  1. 蚕砂《中药炮制》
  2. 蚕沙《本草求真》
  3. 蚕砂《本经逢原》
  4. 蚕沙《本草易读》
  5. 蚕砂散《冯氏锦囊秘录》
  6. 蚕啮候《诸病源候论》
  7. 蚕蚀性角膜溃疡《眼科学》
  8. 蚕茧《本草分经》
  9. 蚕退《证类本草》
  10. 蚕茧《本经逢原》
  11. 蚕退纸散《万氏秘传片玉心书》
  12. 蚕茧《本草易读》
  13. 蚕蜕《本草衍义》
  14. 蚕蛾霜《古代房中秘方》
  15. 蚕蜕《本经逢原》
  16. 蚕蛾散《救伤秘旨》
  17. 蚕蜕《增广和剂局方药性总论》
  18. 蚕豆中毒的急救《现代院外急救手册》
  19. 蚕咬《证治准绳·疡医》
  20. 蚕豆花《中药学》
  21. 蚕咬《奇效简便良方》
  22. 蚕豆（《救荒本草》）《中医饮食营养学》
  23. 蚕咬伤《外科证治全书》
  24. 蚕豆《滇南本草》
  25. 蚕咬伤门主方《疡医大全》
  26. 蚕豆《药性切用》
  27. 蚕蛹《药性切用》
  28. 蚕豆《本草撮要》
  29. 蚕种《医宗金鉴》
  30. 蚕豆《本草分经》
  31. 蚕种《痘疹心法要诀》


蜂房_《中药炮制》_中医本草_【岐黄之术】

蜂房

蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为胡蜂科昆虫果马蜂、日本长脚胡蜂或异腹胡蜂的巢。

『炮制方法』蜂房去净灰屑、死蜂和死蛹，去柄，切成小块，炒蜂房将蜂房块置锅内，文火炒至呈焦褐色时取出，放凉。

『用量』3～5克。

『贮存』装箱内，防压，防蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕砂
  • 当前页：蜂房
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 蜂矾散【方剂大全】
  2. 蜂房【中药大全】
  3. 蜂儿丸【方剂大全】
  4. 蜂房膏【方剂大全】
  5. 蜂毒【中药大全】
  6. 蜂房灰散【方剂大全】
  7. 蜂斗菜【中药大全】
  8. 蜂房酿酒【方剂大全】
  9. 蜂叮疮《外科启玄》
  10. 蜂房散【方剂大全】
  11. 烽烟充斥汤【方剂大全】
  12. 蜂房汤【方剂大全】
  13. 疯油膏【方剂大全】
  14. 蜂房饮【方剂大全】
  15. 疯损膏【方剂大全】
  16. 蜂姜丸【方剂大全】
  17. 疯犬咬伤《医宗金鉴》
  18. 蜂胶【中药大全】
  19. 疯犬咬《医门补要》
  20. 蜂窠《长沙药解》
  21. 疯犬咬《外科十法》
  22. 蜂窠膏【方剂大全】
  23. 疯犬伤《外科正宗》
  24. 蜂窠散【方剂大全】
  25. 疯犬毒述《医门补要》
  26. 蜂蜡【中药大全】
  27. 疯气药酒【方剂大全】
  28. 蜂蜜《本草纲目》完整版
  29. 疯气膏药【方剂大全】
  30. 蜂蜜《本草乘雅半偈》
  1. 蜂房《中药炮制》
  2. 蜂蠹花心而不实《解围元薮》
  3. 蜂房《中药学》
  4. 蜂叮门主方《疡医大全》
  5. 蜂房《增广和剂局方药性总论》
  6. 蜂叮疮《外科启玄》
  7. 蜂房《本草分经》
  8. 蜂螯伤的防治《外科学总论》
  9. 蜂房《外科全生集》
  10. 蜂《本经逢原》
  11. 蜂房风《中医词典》
  12. 锋针主治法歌《医宗金鉴》
  13. 蜂候《诸病源候论》
  14. 锋针法《中医词典》
  15. 蜂窠《长沙药解》
  16. 锋针《中医词典》
  17. 蜂窠疮候《诸病源候论》
  18. 锋针《中医名词词典》
  19. 蜂窠疬《中医词典》
  20. 疯犬咬伤《外科心法要诀》
  21. 蜂窠漏《中医词典》
  22. 疯犬咬伤《医宗金鉴》
  23. 蜂漏《中医词典》
  24. 疯犬咬伤《中医词典》
  25. 蜂秘方《华佗神方》
  26. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  27. 蜂蜜《本草纲目》
  28. 疯犬咬《医门补要》
  29. 蜂蜜《雷公炮制药性解》
  30. 疯犬咬《外科十法》
  31. 蜂蜜《药笼小品》


蛤蚧_《中药炮制》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为壁虎科动物蛤蚧除去内脏的干燥体。

『常用名』对蛤蚧。

『产地』广西。

『采收季节』6月收集。

『炮制方法』取净尾，切四方块，与砂同放锅内，用文火炒至微黄为度。取出筛去砂，研末。用滑石粉炒亦可。（全身可用）

『用量』一对。

『贮存』放铁盒内，加少许花椒加盖，防虫及尾部折断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂房
  • 当前页：蛤蚧
  • 下一页：虻虫
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《中药炮制》
  2. 蛤蚧《玉楸药解》
  3. 蛤蚧《海药本草》
  4. 蛤蚧《雷公炮炙论》
  5. 蛤蚧《本草衍义》
  6. 蛤蚧《本草纲目》
  7. 蛤蚧《本草备要》
  8. 蛤粉丸《明目至宝》
  9. 蛤蚧《本草蒙筌》
  10. 蛤粉丸《三因极一病证方论》
  11. 蛤蚧《本草易读》
  12. 蛤粉《本草撮要》
  13. 蛤蚧《冯氏锦囊秘录》
  14. 蛤粉《本草分经》
  15. 蛤蚧《医学入门》
  16. 蛤粉《本草分经》
  17. 蛤蚧《证类本草》
  18. 蛤粉《本草从新》
  19. 蛤蚧《本草求真》
  20. 蛤粉《本草备要》
  21. 蛤蚧《本草新编》
  22. 蛤粉《玉楸药解》
  23. 蛤蚧《本经逢原》
  24. 哈昔呢《饮膳正要》
  25. 蛤蚧《本草从新》
  26. 哈文台《中医词典》
  27. 蛤蚧《得配本草》
  28. 哈特纳普病《默克家庭诊疗手册》
  29. 蛤蚧《中药学》
  30. 过铸《中医词典》
  31. 蛤蚧《本草便读》


虻虫_《中药炮制》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为虻科昆虫复带虻的雌性全虫。

『常用名』牛蛇、牛绳子。

『产地』江苏、湖北。

『采收季节』6～8月采集。

『炮制方法』用时去头、足、翅、将锅烧热，投入米与药同炒，炒至黄色，取出去米，米炒后减轻毒性。

『用量』1～2克。

『贮存』装瓶内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：虻虫
  • 下一页：壁钱
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《中药炮制》
  2. 虻虫《长沙药解》
  3. 虻虫《汤液本草》
  4. 闷痧《痧胀玉衡》
  5. 虻虫《本草易读》
  6. 闷痧《中医词典》
  7. 虻虫《本草求真》
  8. 闷气生《中医词典》
  9. 虻虫《本经逢原》
  10. 闷脐生《中医词典》
  11. 虻虫《本草从新》
  12. 闷瞀《中医词典》
  13. 虻虫《得配本草》
  14. 闷瞀《中医名词词典》
  15. 虻虫《中药学》
  16. 闷痘门主论《疡医大全》
  17. 虻虫《本草便读》
  18. 闷瘄（cù醋）《中医词典》
  19. 虻虫《本草分经》
  20. 闷肠生《中医词典》
  21. 虻虫《本草分经》
  22. 扪法《中医词典》
  23. 虻虫《本草害利》
  24. 扪《中医词典》
  25. 虻虫《本草撮要》
  26. 门主论《疡医大全》
  27. 虻虫《药性切用》
  28. 门直推到横纹《幼科推拿秘书》
  29. 虻虫《药征续编》
  30. 门诊部《基础护理学》
  31. 虻母草《证类本草》


壁钱_《中药炮制》_中医本草_【岐黄之术】

壁钱

壁钱

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为壁钱科动物壁钱的干燥全体。

『产地』广西。

『炮制方法』将瓦烧热、焙枯、研末。

『用量』0．5～1克。

『贮存』装瓶内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：壁钱
  • 下一页：水蛭
<<< 返回本书目录
  1. 壁钱《本草纲目》图文版
  2. 壁钱【中药大全】
  3. 壁钱《本草纲目》完整版
  4. 壁钱幕【中药大全】
  5. 壁虎【中药大全】
  6. 壁钱散【方剂大全】
  7. 壁宫丸【方剂大全】
  8. 壁钱汤【方剂大全】
  9. 壁钉散【方剂大全】
  10. 壁土散【方剂大全】
  11. 篦子舒筋草【中药大全】
  12. 壁土汤【方剂大全】
  13. 篦子三尖杉【中药大全】
  14. 壁咬门主论《疡医大全》
  15. 篦子草【中药大全】
  16. 避风寒《麻科活人全书》
  17. 篦梳剑（图）【中药大全】
  18. 避蛊毒《急救便方》
  19. 篦齿蒿【中药大全】
  20. 避寒术【方剂大全】
  21. 薜荔汁【中药大全】
  22. 避秽丹【方剂大全】
  23. 薜荔果【中药大全】
  24. 避秽回苏丹【方剂大全】
  25. 薜荔根【中药大全】
  26. 避秽香【方剂大全】
  27. 薜荔【中药大全】
  28. 避火丹【方剂大全】
  29. 薜瓣【中药大全】
  30. 避忌法《三因极一病证方论》
  1. 壁钱《中药炮制》
  2. 壁钱《本草纲目》
  3. 壁钱《证类本草》
  4. 壁泥风《解围元薮》
  5. 壁钱《本经逢原》
  6. 壁泥风《中医词典》
  7. 壁钱《得配本草》
  8. 壁镜毒人《奇效简便良方》
  9. 壁钱《本草分经》
  10. 壁虎咬伤《外科证治全书》
  11. 壁钱散《外科全生集》
  12. 壁虎咬门主方《疡医大全》
  13. 壁土散《备急千金要方》
  14. 壁虎咬《奇效简便良方》
  15. 壁胸膜《人体解剖学》
  16. 壁虎入耳秘方《华佗神方》
  17. 壁胸膜各部的反折线及体表投影《人体解剖学》
  18. 壁虎《中药学》
  19. 壁咬门主论《疡医大全》
  20. 壁《中医词典》
  21. 避《中医词典》
  22. 薜荔酒《医学入门》
  23. 避风寒《麻科活人全书》
  24. 箅漏《中医词典》
  25. 避风如避箭《中医词典》
  26. 蔽心骨伤《中医词典》
  27. 避蛊毒《急救便方》
  28. 蔽心骨《医宗金鉴》
  29. 避忌法《三因极一病证方论》
  30. 蔽心骨《正骨心法要旨》
  31. 避经《中医词典》


水蛭_《中药炮制》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为水蛭科动物蚂蟥、水蛭或柳叶蚂蟥的干燥体。

『常用名』蚂蝗、肉钻子。

『产地』南方稻田中。

『炮制方法』拣去杂质，用水洗净灰砂，立即捞起晒干，干后将锅烧热，投入砂与药同炒，不断翻动，炒至鼓泡为度，取出，去砂。取其矫味作用。

『用量』1～2克。

『贮存』装瓶内加盖，防虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁钱
  • 当前页：水蛭
  • 下一页：地龙
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《中药炮制》
  2. 水蛭《长沙药解》
  3. 水蛭《本草经集注》
  4. 水蛭《千金翼方》
  5. 水蛭《新修本草》
  6. 水蛭《本草纲目》
  7. 水蛭《神农本草经百种录》
  8. 水蛭《神农本草经》
  9. 水蛭《本草衍义》
  10. 水制法《中药炮制》
  11. 水蛭《汤液本草》
  12. 水芝丸《医学入门》
  13. 水蛭《本草蒙筌》
  14. 水芝丸《冯氏锦囊秘录》
  15. 水蛭《本草易读》
  16. 水症候《诸病源候论》
  17. 水蛭《冯氏锦囊秘录》
  18. 水症方二首《外台秘要》
  19. 水蛭《医学入门》
  20. 水症《中医词典》
  21. 水蛭《本草求真》
  22. 水针麻醉《中医词典》
  23. 水蛭《本草新编》
  24. 水针疗法《中医词典》
  25. 水蛭《本经逢原》
  26. 水针疗法《中医刺灸》
  27. 水蛭《本草从新》
  28. 水针疗法《中医名词词典》
  29. 水蛭《中药学》
  30. 水胀总论《证治准绳·杂病》
  31. 水蛭《本草思辨录》


地龙_《中药炮制》_中医本草_【岐黄之术】

地龙

地龙

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为巨蚓科动物参环毛蚓或缟蚯蚓的干燥全体。

『常用名』蚯蚓、曲鳝、麻地龙。

『产地』广东、江苏、湖北各地。

『炮制方法』拣去杂质，每斤用甘草12克煎水，洗净泥沙，捞起、晒干、切寸许长。炒地龙：将砂放入锅内烧热，投入药用武火炒至发松为度，取出去砂（每斤药用白酒2两），趁热拌炒，炒干即得。

『用量』3～9克

『贮存』装铁箱内，加盖防潮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：地龙
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 地龙《滇南本草》
  2. 地龙【中药大全】
  3. 地六汤（新制）《虚损启微》
  4. 地龙饼子【方剂大全】
  5. 地六汤【方剂大全】
  6. 地龙粉霜丹【方剂大全】
  7. 地苓芍桂汤【方剂大全】
  8. 地龙粪饼子【方剂大全】
  9. 地灵根【中药大全】
  10. 地龙粪散【方剂大全】
  11. 地连丸【方剂大全】
  12. 地龙膏【方剂大全】
  13. 地连散【方剂大全】
  14. 地龙浸液【方剂大全】
  15. 地栗粉《本草新编》
  16. 地龙酒【方剂大全】
  17. 地利（地利一）《宜麟策》
  18. 地龙片【方剂大全】
  19. 地利（地利一）《妇人规》
  20. 地龙散【方剂大全】
  21. 地理六节位下六承论《内经博议》
  22. 地龙散加减【方剂大全】
  23. 地理高下左右占《医学纲目》
  24. 地龙水【方剂大全】
  25. 地骷髅【中药大全】
  26. 地龙汤【方剂大全】
  27. 地卷草《滇南本草》
  28. 地龙丸【方剂大全】
  29. 地精草【中药大全】
  30. 地龙饮【方剂大全】
  1. 地龙《中药炮制》
  2. 地六汤（新制）《虚损启微》
  3. 地龙《医学入门》
  4. 地联《新修本草》
  5. 地龙《中医饮食营养学》
  6. 地栗粉《本草新编》
  7. 地龙《本草便读》
  8. 地利（地利一）《妇人规》
  9. 地龙《滇南本草》
  10. 地利（地利一）《宜麟策》
  11. 地龙散《冯氏锦囊秘录》
  12. 地理六节位下六承论《内经博议》
  13. 地龙散《儒门事亲》
  14. 地理高下左右占《医学纲目》
  15. 地龙藤《证类本草》
  16. 地廓《中医词典》
  17. 地葡瘟痧《松峰说疫》
  18. 地卷草《滇南本草》
  19. 地葡瘟痧《痧胀玉衡》
  20. 地精草《滇南本草》
  21. 地气《中医词典》
  22. 地锦草《本草图经》
  23. 地气《增订叶评伤暑全书》
  24. 地锦草《中药学》
  25. 地气合人篇《外经微言》
  26. 地锦草《证类本草》
  27. 地茄子《证类本草》
  28. 地锦《本草分经》
  29. 地芩《千金翼方》
  30. 地锦《本草从新》
  31. 地芩《新修本草》


乌梢蛇_《中药炮制》_中医本草_【岐黄之术】

乌梢蛇

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为游蛇科动物乌梢蛇的干燥体。

『产地』江苏、浙江、湖南、湖北等地。

『炮制方法』刷去灰尘，用刀切去头尾尖，1～3寸长，每斤用白酒4两、浸润24小时，取出、去鳞及背骨，将净肉晒干。头尾及鳞，骨有毒，不宜入药。

『用量』1～3克。

『贮存』装铁盒内，放少许花椒加盖，防虫，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地龙
  • 当前页：乌梢蛇
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《中药炮制》
  2. 乌梢蛇《玉楸药解》
  3. 乌梢蛇《本草备要》
  4. 乌痧瘴《松峰说疫》
  5. 乌梢蛇《本草易读》
  6. 乌痧胀《外科全生集》
  7. 乌梢蛇《本经逢原》
  8. 乌痧胀《奇效简便良方》
  9. 乌梢蛇《本草从新》
  10. 乌痧胀《中医词典》
  11. 乌梢蛇《得配本草》
  12. 乌痧惊风《中医词典》
  13. 乌梢蛇《本草分经》
  14. 乌痧《中医词典》
  15. 乌梢蛇《药性切用》
  16. 乌沙挣《松峰说疫》
  17. 乌稍蛇《本草择要纲目》
  18. 乌青鱼胆《药性切用》
  19. 乌蛇《本草纲目》
  20. 乌茄疔秘方《华佗神方》
  21. 乌蛇《雷公炮炙论》
  22. 乌铅《药性切用》
  23. 乌蛇《本草衍义》
  24. 乌皮《本草分经》
  25. 乌蛇《汤液本草》
  26. 乌木根皮《药性切用》
  27. 乌蛇《医学入门》
  28. 乌木根皮《本草从新》
  29. 乌蛇《证类本草》
  30. 乌木《本草纲目》
  31. 乌蛇膏《太平惠民和剂局方》


蛇蜕_《中药炮制》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为游蛇科动物黑眉锦蛇、锦蛇或乌梢蛇等蜕下的干燥表皮膜。

『常用名』龙衣。

『产地』全国各地皆产。

『采收季节』3～4月采集。

『炮制方法』抖去灰尘，拣去杂质，每斤用甘草2两煎水，摊冷后洗净，取出晒干。

『用量』3～6克。

『贮存』木箱装加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：蛇蜕
  • 下一页：蕲蛇
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《中药炮制》
  2. 蛇蜕《玉楸药解》
  3. 蛇蜕《本草经集注》
  4. 蛇蜕《千金翼方》
  5. 蛇蜕《新修本草》
  6. 蛇蜕《本草纲目》
  7. 蛇蜕《本草衍义》
  8. 蛇蜕《神农本草经》
  9. 蛇蜕《汤液本草》
  10. 蛇头丸《太平惠民和剂局方》
  11. 蛇蜕《本草备要》
  12. 蛇头毒《医学心悟》
  13. 蛇蜕《本草易读》
  14. 蛇头毒《外科十法》
  15. 蛇蜕《冯氏锦囊秘录》
  16. 蛇头疔秘方《华佗神方》
  17. 蛇蜕《医学入门》
  18. 蛇头疔、天蛇毒《外科心法要诀》
  19. 蛇蜕《本草求真》
  20. 蛇头疔、天蛇毒《医宗金鉴》
  21. 蛇蜕《本经逢原》
  22. 蛇头疔《万氏秘传外科心法》
  23. 蛇蜕《本草从新》
  24. 蛇头疔《万氏秘传外科心法》
  25. 蛇蜕《得配本草》
  26. 蛇头疔《中医词典》
  27. 蛇蜕《本草崇原》
  28. 蛇头疮《古今医统大全》
  29. 蛇蜕《增广和剂局方药性总论》
  30. 蛇头《奇效简便良方》
  31. 蛇蜕《名医别录》


蕲蛇_《中药炮制》_中医本草_【岐黄之术】

蕲蛇

蕲蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蝰科动物五步蛇的除去内脏的干燥体。

『常用名』白花蛇。

『产地』湖北、湖南等地。

『炮制方法』刷去灰尘，用刀切去头及尾尖2～3寸长，每斤用白酒半斤浸透取出，剥去鳞及背骨，洗净，晒干或焙干。头尾鳞及背均有毒，不宜入药。

『用量』3～6克。

『贮存』与乌梢蛇同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蕲蛇
  • 下一页：龟板
<<< 返回本书目录
  1. 蕲艾汤【方剂大全】
  2. 蕲蛇【中药大全】
  3. 蕲艾膏【方剂大全】
  4. 蕲蛇酒【方剂大全】
  5. 鬾奶散【方剂大全】
  6. 蕲蛇酿【方剂大全】
  7. 蛴螬【中药大全】
  8. 鳍蓟【中药大全】
  9. 蛴螬《本草纲目》图文版
  10. 麒麟菜【中药大全】
  11. 蛴螬《证类本草》
  12. 麒麟竭膏【方剂大全】
  13. 蛴螬《长沙药解》
  14. 麒麟竭散【方剂大全】
  15. 蛴螬《药征续编》
  16. 麒麟吐珠【中药大全】
  17. 蛴螬《雷公炮炙论》
  18. 麒麟尾【中药大全】
  19. 蛴螬《本草易读》
  20. 麒麟血散【方剂大全】
  21. 蛴螬《本草思辨录》
  22. 乞力伽散【方剂大全】
  23. 蛴螬《本草乘雅半偈》
  24. 杞菊地黄丸【方剂大全】
  25. 蛴螬《本草纲目》完整版
  26. 杞子南枣煲鸡蛋《保健药膳》
  27. 骑竹马灸穴法《针灸大成》
  28. 杞子南枣煲鸡蛋【方剂大全】
  29. 骑竹马灸法《外科精要》
  30. 启膈散【方剂大全】
  1. 蕲蛇《中药炮制》
  2. 蕲艾叶《药性切用》
  3. 蕲蛇《本草便读》
  4. 蕲艾（热）《本草分经》
  5. 蕲蛇《本草分经》
  6. 蕲艾（热）《本草分经》
  7. 蕲州乌蛇《雷公炮制药性解》
  8. 蕲艾（热）《本草分经》
  9. 麒麟《冷庐医话》
  10. 蕲艾《本草分经》
  11. 麒麟竭《本草蒙筌》
  12. 蜞针法《万氏秘传片玉心书》
  13. 麒麟竭《冯氏锦囊秘录》
  14. 蜞针法《冯氏锦囊秘录》
  15. 麒麟竭《医学入门》
  16. 蜞针法《中医词典》
  17. 麒麟竭《本经逢原》
  18. 蜞蜍着人候《诸病源候论》
  19. 乞里麻鱼《饮膳正要》
  20. 蜞蜍着人《中医词典》
  21. 乞力伽茶《茶饮保健》
  22. 綦针《中医词典》
  23. 乞力伽散《妇人大全良方》
  24. 鬾乳《中医词典》
  25. 乞马粥《饮膳正要》
  26. 鬾病《中医词典》
  27. 岂刺《中医名词词典》
  28. 蛴螬明目《医方考》
  29. 岂刺《中医词典》
  30. 蛴螬漏《中医词典》
  31. 杞鞭壮阳汤《古代房中秘方》


龟板_《中药炮制》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为龟科动物乌龟的腹甲。

『常用名』制龟板、玄武板。

『产地』湖南、浙江、湖北各地。

『采收季节』四季可收集。

『炮制方法』生龟板放在缸内或池内，用清水浸泡，不换水，盖严，夏秋泡10天，春冬季泡20天，至肉板分离为度，取出洗清水，再日晒夜露2星期，至无臭为度，干后簸尽即得。制龟板：取尽龟板敲成小块，将砂放锅内烧热，投入龟板，不断翻动，炒至板上黄色起酥为度，取出筛净砂，趁热投入锅内（每斤用醋4两）用醋浸透炒干，取出即得。

『用量』9～15克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕲蛇
  • 当前页：龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《中药炮制》
  2. 龟板《玉楸药解》
  3. 龟板《本草备要》
  4. 龟板《药笼小品》
  5. 龟板《本草求真》
  6. 龟《食物疗法》
  7. 龟板《本经逢原》
  8. 归元酒《奇方类编》
  9. 龟板《本草从新》
  10. 归芎汤（加味归芎汤）《医学心悟》
  11. 龟板《本草便读》
  12. 归芎汤《医学心悟》
  13. 龟板《本草分经》
  14. 归苏茶《茶饮保健》
  15. 龟板《本草分经》
  16. 归神丹《是斋百一选方》
  17. 龟板《本草分经》
  18. 归神丹《冯氏锦囊秘录》
  19. 龟板《本草害利》
  20. 归芪枣茶《茶饮保健》
  21. 龟板《本草撮要》
  22. 归脾汤去木香加丹皮山栀方《临症验舌法》
  23. 龟板（龟板胶）《中药学》
  24. 归脾汤方论《医学读书记》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  27. 龟背《中医名词词典》
  28. 归脾汤（加味归脾汤）《医学心悟》
  29. 龟背《中医词典》
  30. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  31. 龟背《医学纲目》


鳖甲_《中药炮制》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鳖科动物鳖的干燥背甲。

『常用名』别甲、别盖、甲鱼壳。

『产地』湖南、安徽、湖北等地。

『采收季节』四季收集。

『炮制方法』生鳖甲，放入缸内，用水浸泡，夏秋季约泡20天，春冬季泡30天，至黑衣和余肉烂掉，取出冲洗数次，再日晒夜露2星期，至无臭气为度。制鳖甲，每斤用醋3两，炒法与龟板相同。

『用量』3～12克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：鳖甲
  • 下一页：珍珠
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《中药炮制》
  2. 鳖甲《长沙药解》
  3. 鳖甲《本草经集注》
  4. 鳖甲《千金翼方》
  5. 鳖甲《新修本草》
  6. 鳖甲《雷公炮制药性解》
  7. 鳖甲《本草衍义》
  8. 鳖甲《雷公炮炙论》
  9. 鳖甲《汤液本草》
  10. 鳖甲《神农本草经》
  11. 鳖甲《本草备要》
  12. 鳖龟牡蛎汤《食物疗法》
  13. 鳖甲《本草蒙筌》
  14. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  15. 鳖甲《本草易读》
  16. 鳖（《名医别录》）《中医饮食营养学》
  17. 鳖甲《冯氏锦囊秘录》
  18. 鳖《食疗本草》
  19. 鳖甲《医学入门》
  20. 鳖《食物疗法》
  21. 鳖甲《证类本草》
  22. 鳖《本草纲目》
  23. 鳖甲《顾松园医镜》
  24. 鳔胶《本经逢原》
  25. 鳖甲《本草求真》
  26. 鳔胶《冯氏锦囊秘录》
  27. 鳖甲《本草新编》
  28. 鳔《本草纲目》
  29. 鳖甲《本经逢原》
  30. 表侄女黄氏孕七月患血痢《孙文垣医案》
  31. 鳖甲《本草从新》


珍珠_《中药炮制》_中医本草_【岐黄之术】

珍珠

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为珍珠贝壳科动物马氏珍珠贝、蚌科动物三角帆蚌、褶纹冠蚌等双壳类动物受到刺激形成的珍珠。

『常用名』真珠。

『产地』印度、巴西、日本、广东、广西、湖北、浙江等地。

『炮制方法』将豆腐挖四方孔，投入珍珠，上复盖豆腐，煮至豆腐起蜂窝眼即可，无豆腐用豆浆亦可、取出干燥研末用。

『用量』0．5～3克。

『贮存』装玻璃瓶内，加盖，防火，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：珍珠
  • 下一页：石决明
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《中药炮制》
  2. 珍珠《药笼小品》
  3. 珍珠《本草蒙筌》
  4. 珍珠《雷公炮制药性解》
  5. 珍珠《冯氏锦囊秘录》
  6. 侦探《随息居重订霍乱论》
  7. 珍珠《医学入门》
  8. 针子户穴歌《刺灸心法要诀》
  9. 珍珠《证类本草》
  10. 针子户穴歌《医宗金鉴》
  11. 珍珠《本草求真》
  12. 针助教《中医词典》
  13. 珍珠《本草便读》
  14. 针折在肉内《奇方类编》
  15. 珍珠《外科全生集》
  16. 针余琐谈《邹孟城三十年临证经验集》
  17. 珍珠（珍珠母）《中药学》
  18. 针有深浅策《针灸大成》
  19. 珍珠草《滇南本草》
  20. 针有补泻法《卫生宝鉴》
  21. 珍珠毒《中医词典》
  22. 针摇《中医词典》
  23. 珍珠粉《饮膳正要》
  24. 针眼痛《明目至宝》
  25. 珍珠粉丸《医方考》
  26. 针眼候《诸病源候论》
  27. 珍珠喉《中医词典》
  28. 针眼（土疳）《中医名词词典》
  29. 珍珠龙脑生肌散《仁术便览》
  30. 针眼《中医眼科学》
  31. 珍珠明骨《保健药膳》


石决明_《中药炮制》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为鲍科动物杂色鲍、皱纹盘鲍或羊鲍的贝壳。

『常用名』鲍鱼壳，石决。

『产地』浙江、广东。

『炮制方法』生石决，放在清水中洗净泥沙，取出晒干。煅石决，将净药放锅内或武火上，煅至灰黑色为度。用火钳钳出，趁热放盐水中淬透（每10斤药用盐150克，溶化开水1斤），取出晒干研末。盐水浸润后，则有固肾制酸作用。

『用量』9～15克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：石决明
  • 下一页：牡蛎
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《中药炮制》
  2. 石决明《玉楸药解》
  3. 石决明《本草经集注》
  4. 石决明《药笼小品》
  5. 石决明《新修本草》
  6. 石决明《千金翼方》
  7. 石决明《海药本草》
  8. 石决明《雷公炮制药性解》
  9. 石决明《本草衍义》
  10. 石决明《雷公炮炙论》
  11. 石决明《本草备要》
  12. 石决明《本草纲目》
  13. 石决明《本草易读》
  14. 石剧《名医别录》
  15. 石决明《冯氏锦囊秘录》
  16. 石剧《证类本草》
  17. 石决明《医学入门》
  18. 石剧《新修本草》
  19. 石决明《证类本草》
  20. 石剧《千金翼方》
  21. 石决明《顾松园医镜》
  22. 石疽秘方《华佗神方》
  23. 石决明《本草求真》
  24. 石疽门主论《疡医大全》
  25. 石决明《本经逢原》
  26. 石疽候《诸病源候论》
  27. 石决明《本草从新》
  28. 石疽《外科全生集》
  29. 石决明《得配本草》
  30. 石疽《外科证治全书》
  31. 石决明《中药学》


牡蛎_《中药炮制》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为牡蛎科动物长牡蛎、大连湾牡蛎或近江牡蛎的贝壳。

『产地』我国沿海各地。

『采收季节』全年均可采收。

『炮制方法』将原药洗净后，随放入武火上或放铁罐内煅至红透，钳在铁锅内（每斤药用醋3两）趁热洒上醋吸净后研细备用。醋制有收涩软坚作用。

『用量』9～15克。

『贮存』装瓦罐内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：牡蛎
  • 下一页：瓦楞子
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《中药炮制》
  2. 牡蛎《长沙药解》
  3. 牡蛎《本草经集注》
  4. 牡蛎《药笼小品》
  5. 牡蛎《新修本草》
  6. 牡蛎《千金翼方》
  7. 牡蛎《吴普本草》
  8. 牡蛎《雷公炮制药性解》
  9. 牡蛎《食疗本草》
  10. 牡蛎《雷公炮炙论》
  11. 牡蛎《海药本草》
  12. 牡蛎《本草纲目》
  13. 牡蛎《本草衍义》
  14. 牡蛎《神农本草经》
  15. 牡蛎《汤液本草》
  16. 牡荆实《名医别录》
  17. 牡蛎《本草备要》
  18. 牡荆实《证类本草》
  19. 牡蛎《本草蒙筌》
  20. 牡荆实《医学入门》
  21. 牡蛎《本草易读》
  22. 牡荆实《冯氏锦囊秘录》
  23. 牡蛎《医学入门》
  24. 牡荆实《本草蒙筌》
  25. 牡蛎《证类本草》
  26. 牡荆实《新修本草》
  27. 牡蛎《顾松园医镜》
  28. 牡荆实《本草经集注》
  29. 牡蛎《本草求真》
  30. 牡荆实《千金翼方》
  31. 牡蛎《本草新编》


瓦楞子_《中药炮制》_中医本草_【岐黄之术】

瓦楞子

瓦楞子

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为蚶科动物毛蚶、泥蚶或魁蚶的贝壳。

『常用名』蚶子壳。

『产地』我国沿海各地。

『采收季节』春秋捕捉。

『炮制方法』生瓦楞子，将原药洗净，再用清水浸漂3天，每天换水一次，取出日晒夜露3天，至无臭气为度。生用敲细。若取药质易于疏松，煎汁，粉碎，并增加其制酸，用煅瓦楞子，将漂净的药放入砂罐内用武火煅至红透，取出摊冷，研细使用。

『用量』3～9克。

『贮存』装瓦罐内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：瓦楞子
  • 下一页：珍珠母
<<< 返回本书目录
  1. 瓦草【中药大全】
  2. 瓦楞子（图）【中药大全】
  3. 瓦草《滇南本草》
  4. 瓦松《本草易读》
  5. 娃娃鱼【中药大全】
  6. 瓦松《滇南本草》
  7. 娃娃拳【中药大全】
  8. 瓦松【中药大全】
  9. 娃儿藤【中药大全】
  10. 瓦韦【中药大全】
  11. 蛙状鼻【疾病症状】
  12. 腽肭补天丸【方剂大全】
  13. 蛙形腹【疾病症状】
  14. 腽肭脐《本草新编》
  15. 蛙粪霉病【疾病大全】
  16. 腽肭脐《本草择要纲目》
  17. 蛙《本草纲目》图文版
  18. 腽肭脐《雷公炮炙论》
  19. 蛙《证类本草》
  20. 腽肭脐《证类本草》
  21. 蛙《本草求真》
  22. 腽肭脐【中药大全】
  23. 蛙《本草纲目》完整版
  24. 腽肭脐（海狗肾）《本草纲目》完整版
  25. 挖耳子草【中药大全】
  26. 腽肭脐丸【方剂大全】
  27. 挖耳出血【疾病症状】
  28. 腽肭脐圆【方剂大全】
  29. 挖耳草根【中药大全】
  30. 腽肭兽《本草纲目》图文版
  1. 瓦楞子《中药炮制》
  2. 瓦草《滇南本草》
  3. 瓦楞子《本草备要》
  4. 蛙候《诸病源候论》
  5. 瓦楞子《顾松园医镜》
  6. 蛙《名医别录》
  7. 瓦楞子《本草求真》
  8. 蛙《本经逢原》
  9. 瓦楞子《本草便读》
  10. 蛙《本草求真》
  11. 瓦楞子《本草分经》
  12. 蛙《证类本草》
  13. 瓦楞子《本草撮要》
  14. 蛙《饮食须知》
  15. 瓦楞子《药性切用》
  16. 蛙《本草衍义》
  17. 瓦愣子（白螺丝壳）《中药学》
  18. 蛙《新修本草》
  19. 瓦垄子《本草蒙筌》
  20. 蛙《本草经集注》
  21. 瓦垄子《冯氏锦囊秘录》
  22. 蛙《千金翼方》
  23. 瓦垄子壳《本草易读》
  24. 蛙《本草纲目》
  25. 瓦松《本草易读》
  26. 啘《中医词典》
  27. 瓦松《滇南本草》
  28. 啘《中医名词词典》
  29. 瓦甑《证类本草》
  30. 唾粘如胶并唾血《千金翼方》
  31. 腽肭脐《雷公炮炙论》


珍珠母_《中药炮制》_中医本草_【岐黄之术】

珍珠母

珍珠母

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』同珍珠科属，用其贝壳。

『产地』江苏、浙江等地。

『炮制方法』将原药放入清水中洗净泥沙，晒干入药打碎。煅珍珠母，将洗净药放铁罐内，置放火中，以武火煅2小时，红透为度，取出摊冷用时打碎。

『用量』3～9克。

『贮存』装木箱内，加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦楞子
  • 当前页：珍珠母
  • 下一页：鱼鳔胶
<<< 返回本书目录
  1. 珍珠明骨《保健药膳》
  2. 珍珠母【中药大全】
  3. 珍珠梅【中药大全】
  4. 珍珠母粥《保健药膳》
  5. 珍珠露水草【中药大全】
  6. 珍珠丘疹【疾病症状】
  7. 珍珠龙脑生肌散【方剂大全】
  8. 珍珠伞【中药大全】
  9. 珍珠莲根【中药大全】
  10. 珍珠散《扁鹊心书》
  11. 珍珠莲【中药大全】
  12. 珍珠散《外科传薪集》
  13. 珍珠风子【中药大全】
  14. 珍珠散【方剂大全】
  15. 珍珠风【中药大全】
  16. 珍珠天麻丸【方剂大全】
  17. 珍珠粉丸【方剂大全】
  18. 珍珠丸【方剂大全】
  19. 珍珠草【中药大全】
  20. 珍珠绣球【中药大全】
  21. 珍珠草《滇南本草》
  22. 珍珠一枝蒿《滇南本草》
  23. 珍珠菜【中药大全】
  24. 真矮它它头《滇南本草》
  25. 珍珠八宝丹【方剂大全】
  26. 真藏脉《轩岐救正论》
  27. 珍珠【中药大全】
  28. 真藏脉义《四圣心源》
  29. 珍珠《证类本草》
  30. 真丹药《养生导引秘籍》
  1. 珍珠母《中药炮制》
  2. 珍珠明骨《保健药膳》
  3. 珍珠母粥《保健药膳》
  4. 珍珠龙脑生肌散《仁术便览》
  5. 珍珠散《重订囊秘喉书》
  6. 珍珠喉《中医词典》
  7. 珍珠散《医方考》
  8. 珍珠粉丸《医方考》
  9. 珍珠散《医学心悟》
  10. 珍珠粉《饮膳正要》
  11. 珍珠散《仁术便览》
  12. 珍珠毒《中医词典》
  13. 珍珠散《扁鹊心书》
  14. 珍珠草《滇南本草》
  15. 珍珠散《外科全生集》
  16. 珍珠（珍珠母）《中药学》
  17. 珍珠散《外科传薪集》
  18. 珍珠《外科全生集》
  19. 珍珠一枝蒿《滇南本草》
  20. 珍珠《本草便读》
  21. 真《中医词典》
  22. 珍珠《本草求真》
  23. 真阿胶《顾松园医镜》
  24. 珍珠《证类本草》
  25. 真矮它它头《滇南本草》
  26. 珍珠《医学入门》
  27. 真藏脉《医述》
  28. 珍珠《冯氏锦囊秘录》
  29. 真藏脉《轩岐救正论》
  30. 珍珠《本草蒙筌》
  31. 真藏脉义《四圣心源》


鱼鳔胶_《中药炮制》_中医本草_【岐黄之术】

鱼鳔胶

鱼鳔胶

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为石首鱼科动物大黄鱼、小黄鱼或鲟科动物中华鲟、鳇鱼等鱼鳔。

『常用名』鱼标。

『产地』福建。

『炮制方法』炒鱼标，用刀切3分见方块，（每斤药用蛤粉半斤）放入锅内炒热，投入鱼标，不断炒动，炒至鼓泡为度。取出筛去蛤粉备用。

『用量』6～9克。

『贮存』铁箱装，加盖，防潮，防鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠母
  • 当前页：鱼鳔胶
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 鱼鳔当归汤【方剂大全】
  2. 鱼鳖金星【中药大全】
  3. 鱼鳔【中药大全】
  4. 鱼部《本经逢原》
  5. 鱼鳔《本草新编》
  6. 鱼部（有鳞 无鳞）《药性切用》
  7. 鱼败银海汤【方剂大全】
  8. 鱼草【中药大全】
  9. 鱼《经络全书》
  10. 鱼肠草【中药大全】
  11. 鱼《滇南本草》
  12. 鱼翅【中药大全】
  13. 鱼《本草求真》
  14. 鱼虫部《普济方·针灸》
  15. 鱼《本草纲目》完整版
  16. 鱼串草【中药大全】
  17. 余振如兄幼子胎痫《程杏轩医案》
  18. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  19. 余义《医述》
  20. 鱼刺麦芒《儒门事亲》
  21. 余邪为殃《麻科活人全书》
  22. 鱼胆草【中药大全】
  23. 余无言年谱《余无言医案》
  24. 鱼胆敷眼膏【方剂大全】
  25. 余文台壮年咳嗽吐红《孙文垣医案》
  26. 鱼胆中毒【疾病大全】
  27. 余泰符子邪祟治效《仿寓意草》
  28. 鱼肚发《医宗金鉴》
  29. 余氏子疟后变证《程杏轩医案》
  30. 鱼肚痈门主论《疡医大全》
  1. 鱼鳔胶《中药炮制》
  2. 鱼鳔（炒成珠）四两《奇方类编》
  3. 鱼鳔胶《本草易读》
  4. 鱼鳔《本草分经》
  5. 鱼鳖蟹积《中医词典》
  6. 鱼鳔《本草新编》
  7. 鱼草《本草从新》
  8. 鱼膘《饮食须知》
  9. 鱼草《本草撮要》
  10. 鱼〈平〉《食疗本草》
  11. 鱼肠《中医词典》
  12. 鱼（鱼）、（鱼）《食疗本草》
  13. 鱼翅茶《茶饮保健》
  14. 鱼（河豚）《食疗本草》
  15. 鱼虫部《普济方·针灸》
  16. 鱼《滇南本草》
  17. 鱼虫下部《备急千金要方》
  18. 鱼《药性切用》
  19. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  20. 鱼《药性切用》
  21. 鱼刺麦芒《儒门事亲》
  22. 鱼《本草分经》
  23. 鱼胆《本草求真》
  24. 鱼《本草分经》
  25. 鱼胆丸《儒门事亲》
  26. 鱼《名医别录》
  27. 鱼胆中毒的急救《现代院外急救手册》
  28. 鱼《本草从新》
  29. 鱼弹儿《饮膳正要》
  30. 鱼《本草从新》
  31. 鱼肚《中医词典》


海螵蛸_《中药炮制》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为乌贼科动物无针乌贼或金乌贼的干燥内壳。

『常用名』乌贼骨、墨鱼骨、黑鱼骨。

『产地』浙江、福建。

『炮制方法』拣去杂质，用水浸漂3～5天，每天换水一次，捞起滤干，日晒夜露3天，干后用小刀削去硬壳，切段使用。取其止血作用，取净海螵蛸放入铁罐内，放入武火中煅呈焦黑色即可。

『用量』6～9克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳔胶
  • 当前页：海螵蛸
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《中药炮制》
  2. 海绵窦血栓性静脉炎《急诊医学》
  3. 海螵蛸《本草备要》
  4. 海绵窦血栓形成《眼科学》
  5. 海螵蛸《顾松园医镜》
  6. 海绵窦血栓形成《默克家庭诊疗手册》
  7. 海螵蛸《本草求真》
  8. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  9. 海螵蛸《本草新编》
  10. 海马童子鸡《保健药膳》
  11. 海螵蛸《本草从新》
  12. 海马汤《古代房中秘方》
  13. 海螵蛸《得配本草》
  14. 海马酒《食物疗法》
  15. 海螵蛸《本草害利》
  16. 海马《药性切用》
  17. 海螵蛸《本草撮要》
  18. 海马《本草撮要》
  19. 海螵蛸《药性切用》
  20. 海马《本草分经》
  21. 海螵蛸《本草乘雅半偈》
  22. 海马《本草从新》
  23. 海螵蛸、茜草解《医学衷中参西录》
  24. 海马《本经逢原》
  25. 海螵蛸散《妇人大全良方》
  26. 海马《本草新编》
  27. 海青挣《松峰说疫》
  28. 海马《证类本草》
  29. 海泉《中医词典》
  30. 海马《医学入门》
  31. 海上方《万氏秘传片玉心书》


桑螵蛸_《中药炮制》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为螳螂科昆虫大刀螂或巨斧螳螂的干燥卵鞘。

『常用名』螳螂子。

『产地』湖北、湖南、江西等地。

『采收季节』春秋季采集。

『炮制方法』鲜品或干品，放入蒸笼内蒸上汽，取出，晒干或烘干。

『用量』3～9克。

『贮存』装木箱加盖，防潮及虫蛀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：桑螵蛸
  • 下一页：望月砂
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《中药炮制》
  2. 桑螵蛸《玉楸药解》
  3. 桑螵蛸《本草经集注》
  4. 桑螵蛸《药笼小品》
  5. 桑螵蛸《新修本草》
  6. 桑螵蛸《千金翼方》
  7. 桑螵蛸《神农本草经百种录》
  8. 桑螵蛸《雷公炮炙论》
  9. 桑螵蛸《本草衍义》
  10. 桑蜱蛸《神农本草经》
  11. 桑螵蛸《本草备要》
  12. 桑皮《本草分经》
  13. 桑螵蛸《本草蒙筌》
  14. 桑皮《本草经解》
  15. 桑螵蛸《本草易读》
  16. 桑皮《药笼小品》
  17. 桑螵蛸《冯氏锦囊秘录》
  18. 桑木灸《中医词典》
  19. 桑螵蛸《证类本草》
  20. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  21. 桑螵蛸《本草求真》
  22. 桑毛虫皮炎《急诊医学》
  23. 桑螵蛸《本草新编》
  24. 桑菊茶《茶饮保健》
  25. 桑螵蛸《本经逢原》
  26. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  27. 桑螵蛸《本草从新》
  28. 桑茎实《名医别录》
  29. 桑螵蛸《得配本草》
  30. 桑茎实《证类本草》
  31. 桑螵蛸《中药学》


望月砂_《中药炮制》_中医本草_【岐黄之术】

望月砂

望月砂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为兔科动物蒙古兔等野兔的干燥粪粒。

『常用名』野兔屎。

『产地』华北，中南地区。

『炮制』拣去杂质，置锅内，微炒，筛去灰屑即得。

『用量』4～7克。

『贮存』木箱装，置通风干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：望月砂
  • 下一页：朱砂
<<< 返回本书目录
  1. 望形色审苗窍知表里寒热虚实说《幼科概论》
  2. 望月砂【中药大全】
  3. 望形察色《中西汇通医经精义》
  4. 望诊《脉诀汇辨》
  5. 望形察色《推拿抉微》
  6. 望诊《趣味中医》
  7. 望闻问切杨氏《医学集成》
  8. 望诊《中医诊断学》
  9. 望闻问切论《笔花医镜》
  10. 望诊无明显心前区搏动【疾病症状】
  11. 望闻问切订《古今医统大全》
  12. 危急部《本草易读》
  13. 望闻审切例一首(出脉诀)《医经国小》
  14. 危险的带菌者《免疫与健康》
  15. 望体察病《百病自测》
  16. 危险三角区的由来《免疫与健康》
  17. 望神辨病《常见病自测》
  18. 危证《圆运动的古中医学》
  19. 望舌诊法提纲《望诊遵经》
  20. 危重病人的呼吸监护《急诊医学》
  21. 望舌色《笔花医镜》
  22. 威灵菊【中药大全】
  23. 望舌《诊家正眼》
  24. 威灵仙《本草纲目》完整版
  25. 望色知顺逆《医学集成》
  26. 威灵仙《本草乘雅半偈》
  27. 望色一《时方妙用》
  28. 威灵仙《本草图经》
  29. 望色先知平人《望诊遵经》
  30. 威灵仙《本草新编》
  1. 望月砂《中药炮制》
  2. 望血液颜色《百病自测》
  3. 望月砂散《冯氏锦囊秘录》
  4. 望形态《中医词典》
  5. 望诊《中医名词词典》
  6. 望形态《中医名词词典》
  7. 望诊《趣味中医》
  8. 望形色审苗窍知表里寒热虚实说《幼科概论》
  9. 望诊《中医词典》
  10. 望形察色《中西汇通医经精义》
  11. 望诊《脉诀汇辨》
  12. 望形察色《推拿抉微》
  13. 望诊《中医儿科学》
  14. 望小儿指纹《中医诊断学》
  15. 望诊《中医妇科学》
  16. 望闻问切杨氏《医学集成》
  17. 望诊《中医诊断学》
  18. 望闻问切论《笔花医镜》
  19. 危急部《本草易读》
  20. 望闻问切订《古今医统大全》
  21. 危困《证治准绳·疡医》
  22. 望闻审切例一首（出脉诀）《医经国小》
  23. 危险的带菌者《免疫与健康》
  24. 望体察病《百病自测》
  25. 危险三角区 的由来《免疫与健康》
  26. 望神辨病《常见病自测》
  27. 危亦林（1277-1347年）《中医词典》
  28. 望舌诊法提纲《望诊遵经》
  29. 危证《圆运动的古中医学》
  30. 望舌色《笔花医镜》
  31. 危证先兆特点《中医疾病预测》


朱砂_《中药炮制》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硫化物类矿物辰族辰砂的矿石。

『常用名』辰砂。

『产地』贵州、湖南、四川等省。

『采收季节』四季可采。

『炮制方法』飞朱砂，朱砂内带有细粒铁屑，用吸铁石放在朱砂里来往移动。把铁屑取出，使其纯净，放在研槽内研成粉末，通过100目筛筛过，然后将朱砂末倒入乳钵内加适量清水，不断带水旋转研盂，研至无声为度。停研澄清后，用棉球或纸条，吸去水分，钵内盖一张白纸，连钵放在阳光下，晒干即得。切勿用火烘，见火变色有毒。

『用量』0．3～0．6克。

『贮存』装瓶内，闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望月砂
  • 当前页：朱砂
  • 下一页：磁石
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《中药炮制》
  2. 朱砂《长沙药解》
  3. 朱砂《汤液本草》
  4. 朱砂《药笼小品》
  5. 朱砂《顾松园医镜》
  6. 朱砂《雷公炮炙论》
  7. 朱砂《本草从新》
  8. 朱儒《中医词典》
  9. 朱砂《中药学》
  10. 朱日辉《中医词典》
  11. 朱砂《本草便读》
  12. 朱雀丸《是斋百一选方》
  13. 朱砂《本草分经》
  14. 朱雀丸《医方考》
  15. 朱砂《本草分经》
  16. 朱权《中医词典》
  17. 朱砂《本草择要纲目》
  18. 朱南山（1871-1938年）《中医词典》
  19. 朱砂《外科全生集》
  20. 朱蜜法《济阴纲目》
  21. 朱砂《药性切用》
  22. 朱蜜法《幼幼新书》
  23. 朱砂安神丸《内外伤辨》
  24. 朱蜜法《医宗金鉴》
  25. 朱砂安神丸《医宗金鉴》
  26. 朱禄《中医词典》
  27. 朱砂安神丸《删补名医方论》
  28. 朱琏（1909-1978年）《中医词典》
  29. 朱砂安神丸《医方考》
  30. 朱锦荣《中医词典》
  31. 朱砂安神丸《医学心悟》


磁石_《中药炮制》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为氧化物类矿物尖晶石族磁铁矿的矿石。

『常用名』磁石、灵磁石。

『产地』四川、湖北等地。

『炮制方法』取活磁石放在盆中，用水洗去灰尘，取出抹干，敲成小块，装入瓦罐内，放在武火中煅红透为度。取出放铁锅内（每斤用醋4两）趁热淬透，凉后研细。醋淬后酥松，易于煎汁。

『用量』12～30克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：磁石
  • 下一页：自然铜
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《中药炮制》
  2. 磁石《药笼小品》
  3. 磁石《中医词典》
  4. 磁石《千金翼方》
  5. 磁石《本草经集注》
  6. 磁石《雷公炮制药性解》
  7. 磁石《新修本草》
  8. 磁石《雷公炮炙论》
  9. 磁石《神农本草经百种录》
  10. 磁砂丸《时方歌括》
  11. 磁石《吴普本草》
  12. 磁疗法《康复医学》
  13. 磁石《本草衍义》
  14. 磁疗《理疗学》
  15. 磁石《本草备要》
  16. 磁共振成像《默克家庭诊疗手册》
  17. 磁石《本草蒙筌》
  18. 磁共振成像《医学影像学》
  19. 磁石《本草易读》
  20. 磁共振成象检查《家庭医学百科-家庭护理篇》
  21. 磁石《冯氏锦囊秘录》
  22. 磁共振（MRI）成像《神经病学》
  23. 磁石《医学入门》
  24. 磁锋砭法《中医词典》
  25. 磁石《证类本草》
  26. 磁场疗法某些新进展《理疗学》
  27. 磁石《顾松园医镜》
  28. 慈幼论《格致余论》
  29. 磁石《本草求真》
  30. 慈幼敬心赋《万氏秘传片玉心书》
  31. 磁石《本草新编》


自然铜_《中药炮制》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硫化物类矿物黄铁矿族黄铁矿的矿石。

『常用名』然铜。

『产地』云南、湖南、陕西、湖北西部。

『炮制方法』炮制方法与磁石同。

『用量』9～18克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：自然铜
  • 下一页：龙骨
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《中药炮制》
  2. 自然铜《玉楸药解》
  3. 自然铜《本草衍义》
  4. 自然铜《雷公炮制药性解》
  5. 自然铜《本草备要》
  6. 自然铜《本草纲目》
  7. 自然铜《本草易读》
  8. 自然杀伤细胞的检测《免疫学和免疫学检验》
  9. 自然铜《冯氏锦囊秘录》
  10. 自然杀伤细胞（NK细胞）《医学免疫学》
  11. 自然铜《医学入门》
  12. 自然杀伤细胞《细胞和分子免疫学》
  13. 自然铜《证类本草》
  14. 自然杀伤细胞《免疫学和免疫学检验》
  15. 自然铜《顾松园医镜》
  16. 自然气化《冷庐医话》
  17. 自然铜《本草求真》
  18. 自然灰《证类本草》
  19. 自然铜《本经逢原》
  20. 自然环境与健康《中医养生学》
  21. 自然铜《本草从新》
  22. 自然《养生导引秘籍》
  23. 自然铜《得配本草》
  24. 自启《卫生宝鉴》
  25. 自然铜《中药学》
  26. 自配制剂的规定要求《医院药学》
  27. 自然铜《本草便读》
  28. 自啮舌《医学纲目》
  29. 自然铜《增广和剂局方药性总论》
  30. 自啮狂走是气血热极非祟也《读医随笔》
  31. 自然铜《本草分经》


龙骨_《中药炮制》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为古代哺乳动物如象类、三趾马、犀类、牛类等的骨骼化石或象类门齿的化石，前者习称“龙骨”，后者习称“五花龙骨”。

『常用名』五花龙骨、土龙骨。

『产地』河南、湖北、山西、内蒙古等地。

『炮制方法』拣去杂质，敲成小块，装入瓦罐内，放在武火中，煅至红透为度。（每斤药用盐12克化水2两）取出放入锅内，趁热倒入盐水，干后研细备用。飞龙骨与朱砂同。

『用量』9～30克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《中药炮制》
  2. 龙骨《长沙药解》
  3. 龙骨《本草经集注》
  4. 龙骨《药笼小品》
  5. 龙骨《新修本草》
  6. 龙骨《千金翼方》
  7. 龙骨《神农本草经百种录》
  8. 龙骨《雷公炮制药性解》
  9. 龙骨《吴普本草》
  10. 龙骨《雷公炮炙论》
  11. 龙骨《本草衍义》
  12. 龙骨《神农本草经》
  13. 龙骨《汤液本草》
  14. 龙宫液《中医词典》
  15. 龙骨《本草备要》
  16. 龙粉丸《小儿药证直诀》
  17. 龙骨《本草蒙筌》
  18. 龙胆饮《冯氏锦囊秘录》
  19. 龙骨《本草易读》
  20. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  21. 龙骨《冯氏锦囊秘录》
  22. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  23. 龙骨《医学入门》
  24. 龙胆泻肝汤《时方歌括》
  25. 龙骨《证类本草》
  26. 龙胆泻肝汤《医方论》
  27. 龙骨《顾松园医镜》
  28. 龙胆泻肝汤《外科全生集》
  29. 龙骨《本草求真》
  30. 龙胆泻肝汤《外科理例》
  31. 龙骨《本经逢原》


龙齿_《中药炮制》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为古代哺乳动物，如象类、三趾马、犀类、牛类等的牙齿化石。

『常用名』青龙齿、苍龙齿、碎龙齿。

『产地』河南、湖北、山西及内蒙古自治区。

『炮制方法』制法和辅料与龙骨相同。

『用量』9～30克。

『贮存』装瓦罐内，闭盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龙齿
  • 下一页：石蟹
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《中药炮制》
  2. 龙常草《名医别录》
  3. 龙齿《吴普本草》
  4. 龙常草《证类本草》
  5. 龙齿《本草备要》
  6. 龙常草《新修本草》
  7. 龙齿《本草易读》
  8. 龙常草《千金翼方》
  9. 龙齿《本经逢原》
  10. 龙缠疮（俗名缠腰）《外科十三方考》
  11. 龙齿《本草从新》
  12. 龙伯坚《中医词典》
  13. 龙齿《本草思辨录》
  14. 龙柏《中医词典》
  15. 龙齿《名医别录》
  16. 龙《吴普本草》
  17. 龙齿《本草分经》
  18. 龙《本草纲目》
  19. 龙齿《本草分经》
  20. 六总穴《中医词典》
  21. 龙齿《本草害利》
  22. 六字治脏诀《寿世传真》
  23. 龙齿散《普济本事方》
  24. 六字真言《医医小草》
  25. 龙齿丸《妇人大全良方》
  26. 六字静功《急救广生集》
  27. 龙齿镇心丹《太平惠民和剂局方》
  28. 六字行功应时候歌《寿世传真》
  29. 龙唇发《中医词典》
  30. 六字行功根据式样歌《寿世传真》
  31. 龙葱《中医词典》


石蟹_《中药炮制》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为古代节肢动物弓蟹科石蟹及其它近缘动物的化石。

『产地』我国沿海各地。

『炮制方法』洗净灰尘，捞起滤干，装在瓦罐内，投入武火中煅至红透为度。每斤用醋4两倒入铁锅内乘热淬透，取出，即可。醋制解毒。

『用量』9～18克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：石蟹
  • 下一页：石燕
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《中药炮制》
  2. 石蟹《玉楸药解》
  3. 石蟹《海药本草》
  4. 石逍遥草《证类本草》
  5. 石蟹《本草衍义》
  6. 石香《证类本草》
  7. 石蟹《本草备要》
  8. 石香《本草衍义》
  9. 石蟹《本草蒙筌》
  10. 石苋《证类本草》
  11. 石蟹《本草易读》
  12. 石下长卿《名医别录》
  13. 石蟹《冯氏锦囊秘录》
  14. 石下长卿《证类本草》
  15. 石蟹《医学入门》
  16. 石下长卿《医学入门》
  17. 石蟹《证类本草》
  18. 石下长卿《新修本草》
  19. 石蟹《本经逢原》
  20. 石下长卿《本草经集注》
  21. 石蟹《本草从新》
  22. 石下长卿《千金翼方》
  23. 石蟹《得配本草》
  24. 石苇丸《备急千金要方》
  25. 石蟹《本草便读》
  26. 石苇汤《备急千金要方》
  27. 石蟹《增广和剂局方药性总论》
  28. 石苇散《医方考》
  29. 石蟹《本草分经》
  30. 石苇散《儒门事亲》
  31. 石蟹《本草撮要》


石燕_《中药炮制》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』腕足类石燕子科动物中华弓石燕或弓石燕的化石。

『产地』广西、贵州。

『炮制方法』制法和辅料与石蟹相同。

『用量』9～12克。

『贮存』装罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：石燕
  • 下一页：炉甘石
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《中药炮制》
  2. 石燕《玉楸药解》
  3. 石燕《新修本草》
  4. 石燕《千金翼方》
  5. 石燕《食疗本草》
  6. 石燕《雷公炮制药性解》
  7. 石燕《本草衍义》
  8. 石燕《本草纲目》
  9. 石燕《医学入门》
  10. 石癣《滇南本草》
  11. 石燕《证类本草》
  12. 石蟹《本草图经》
  13. 石燕《本经逢原》
  14. 石蟹《药性切用》
  15. 石燕《本草从新》
  16. 石蟹《本草撮要》
  17. 石燕《本草从新》
  18. 石蟹《本草分经》
  19. 石燕《本草便读》
  20. 石蟹《增广和剂局方药性总论》
  21. 石燕《增广和剂局方药性总论》
  22. 石蟹《本草便读》
  23. 石燕《本草分经》
  24. 石蟹《得配本草》
  25. 石燕《本草撮要》
  26. 石蟹《本草从新》
  27. 石燕《药性切用》
  28. 石蟹《本经逢原》
  29. 石燕《药性切用》
  30. 石蟹《证类本草》
  31. 石燕《本草图经》


炉甘石_《中药炮制》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为碳酸盐类矿物方解石族菱锌矿石。

『常用名』甘石、炉甘石。

『产地』广西。

『炮制方法』煅甘石方法与石燕同样，不用辅料。飞甘石。制法与朱砂同样。

『用量』外用适量。

『贮存』装铁箱内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：炉甘石
  • 下一页：硼砂
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《中药炮制》
  2. 炉甘石《玉楸药解》
  3. 炉甘石《本草备要》
  4. 炉甘石《药笼小品》
  5. 炉甘石《本草易读》
  6. 炉甘石《本草纲目》
  7. 炉甘石《冯氏锦囊秘录》
  8. 芦中虫《证类本草》
  9. 炉甘石《本草求真》
  10. 芦墟东茜墩陈《曹仁伯医案论》
  11. 炉甘石《本经逢原》
  12. 芦笋《食物疗法》
  13. 炉甘石《本草从新》
  14. 芦笋《老年食养食疗》
  15. 炉甘石《得配本草》
  16. 芦麦茶《茶饮保健》
  17. 炉甘石《中药学》
  18. 芦君茶《茶饮保健》
  19. 炉甘石《本草便读》
  20. 芦火竹火《本草撮要》
  21. 炉甘石《本草分经》
  22. 芦火竹火《本草从新》
  23. 炉甘石《本草择要纲目》
  24. 芦火《药性切用》
  25. 炉甘石《本草撮要》
  26. 芦火《本草分经》
  27. 炉甘石《药性切用》
  28. 芦荟星茶《茶饮保健》
  29. 胪《中医词典》
  30. 芦荟消疳饮《重楼玉钥》
  31. 胪胀《中医词典》


硼砂_《中药炮制》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为单科斜晶系矿物硼砂Ｂｏｒａｘ经精制而成的结晶。

『常用名』月石。

『产地』四川、陕西及国外印度等地。

『炮制方法』生用碾碎成颗粒状。煅用：碾碎撒入锅内，炒至起泡、色洁白，取出摊晾即得。

『用量』外用适量。

『贮存』装铁箱内，加盖防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：硼砂
  • 下一页：明矾（枯矾）
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《中药炮制》
  2. 硼氢化钠还原法《实用免疫细胞与核酸》
  3. 硼砂《本草备要》
  4. 蓬砂《药性切用》
  5. 硼砂《本草易读》
  6. 蓬砂《本草分经》
  7. 硼砂《冯氏锦囊秘录》
  8. 蓬砂《本经逢原》
  9. 硼砂《本草从新》
  10. 蓬砂《本草求真》
  11. 硼砂《得配本草》
  12. 蓬砂《顾松园医镜》
  13. 硼砂《中药学》
  14. 蓬砂《证类本草》
  15. 硼砂《本草便读》
  16. 蓬砂《医学入门》
  17. 硼砂《增广和剂局方药性总论》
  18. 蓬砂《本草蒙筌》
  19. 硼砂《本草择要纲目》
  20. 蓬砂《本草衍义》
  21. 硼砂《本草撮要》
  22. 蓬砂《玉楸药解》
  23. 硼砂《外科全生集》
  24. 蓬砂《雷公炮制药性解》
  25. 硼砂《本草乘雅半偈》
  26. 蓬砂《本草纲目》
  27. 硼砂散《太平惠民和剂局方》
  28. 蓬蔂《神农本草经》
  29. 硼砂丸《太平惠民和剂局方》
  30. 蓬莱火《中医词典》
  31. 硼砂一钱《奇方类编》


明矾（枯矾）_《中药炮制》_中医本草_【岐黄之术】

明矾（枯矾）
在线购买《中药炮制》正版书籍

明矾（枯矾）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为三方晶系矿物明矾石经加工提炼而成的结晶。

『常用名』白矾。

『产地』安徽、甘肃、山西、湖北等地。

『炮制方法』生明矾，拣净杂质，碾成小块即可。枯矾，将碎白矾投入锅内，加热溶化，煅至表面枯干，起白泡为度。取出即可。

『用量』1～3克。

『贮存』装缸内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：明矾（枯矾）
  • 下一页：皂矾
<<< 返回本书目录
  1. 明发背后序六要法《外科启玄》
  2. 明肥人疮疡治法论《外科启玄》
  3. 明耳目【方剂主治】
  4. 明妇女出痘与婴孩不同论《外科启玄》
  5. 明耳目【中药主治】
  6. 明附骨疽论《外科启玄》
  7. 明萼草【中药大全】
  8. 明膏粱之人生恶疮论《外科启玄》
  9. 明痘症四时逆顺辨法论《外科启玄》
  10. 明宦官及富贵人疮疡治法不同论《外科启玄》
  11. 明痘症吉凶论《外科启玄》
  12. 明胶【中药大全】
  13. 明痘疹当分三因论《外科启玄》
  14. 明经络之数有几《此事难知》
  15. 明痘虚实寒热论《外科启玄》
  16. 明睛地黄圆【方剂大全】
  17. 明痘形吉凶论《外科启玄》
  18. 明睛散【方剂大全】
  19. 明痘随日有吉凶论《外科启玄》
  20. 明溃疡虚实论《外科启玄》
  21. 明痘始终宜节饮食论《外科启玄》
  22. 明理《古今医彻》
  23. 明痘色吉凶论《外科启玄》
  24. 明理《景岳全书》
  25. 明痘理之源论《外科启玄》
  26. 明理续论序《伤寒六书》
  27. 明痘兼异症论《外科启玄》
  28. 明目《普济方·针灸》
  29. 明痘夹子论《外科启玄》
  30. 明目【中药主治】
  1. 明矾（枯矾）《中药炮制》
  2. 明矾《中药学》
  3. 明矾压缩疗法《中医词典》
  4. 明发背后序六要法《外科启玄》
  5. 明肥人疮疡治法论《外科启玄》
  6. 明耳目诀《中医词典》
  7. 明妇女出痘与婴孩不同论《外科启玄》
  8. 明痘症四时逆顺辨法论《外科启玄》
  9. 明附骨疽论《外科启玄》
  10. 明痘症吉凶论《外科启玄》
  11. 明膏粱之人生恶疮论《外科启玄》
  12. 明痘疹当分三因论《外科启玄》
  13. 明宫容颜永润茶《茶饮保健》
  14. 明痘虚实寒热论《外科启玄》
  15. 明光《中医词典》
  16. 明痘形吉凶论《外科启玄》
  17. 明琥珀《药性切用》
  18. 明痘随日有吉凶论《外科启玄》
  19. 明化《中医词典》
  20. 明痘始终宜节饮食论《外科启玄》
  21. 明宦官及富贵人疮疡治法不同论《外科启玄》
  22. 明痘色吉凶论《外科启玄》
  23. 明经络之数有几《此事难知》
  24. 明痘理之源论《外科启玄》
  25. 明睛地黄丸《太平惠民和剂局方》
  26. 明痘兼异症论《外科启玄》
  27. 明睛散《太平惠民和剂局方》
  28. 明痘夹子论《外科启玄》
  29. 明灸《中医词典》
  30. 明痘夹水痘论《外科启玄》
  31. 明溃疡虚实论《外科启玄》


皂矾_《中药炮制》_中医本草_【岐黄之术】

皂矾

皂矾

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硫酸盐类矿物水绿矾的矿石。

『常用名』绿矾、青矾。

『产地』湖南、四川等地。

『炮制方法』拣去杂质，放在锅内，烧枯，取出摊冷。

『用量』外用适量。

『贮存』装瓦罐内加盖，放阴凉处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明矾（枯矾）
  • 当前页：皂矾
  • 下一页：芒硝（附：玄明粉）
<<< 返回本书目录
  1. 皂独附姜汤【方剂大全】
  2. 皂荚《本草纲目》完整版
  3. 皂刺散【方剂大全】
  4. 皂荚《本草乘雅半偈》
  5. 皂刺大黄汤【方剂大全】
  6. 皂荚《本草崇原》
  7. 皂刺《本草易读》
  8. 皂荚《本草图经》
  9. 藻药散【方剂大全】
  10. 皂荚《本草新编》
  11. 澡豆方《外台秘要》
  12. 皂荚《本草择要纲目》
  13. 澡豆【方剂大全】
  14. 皂荚《雷公炮炙论》
  15. 蚤休【中药大全】
  16. 皂荚《药笼小品》
  17. 蚤休《本草纲目》图文版
  18. 皂荚《药征续编》
  19. 蚤休《本草图经》
  20. 皂荚《长沙药解》
  21. 蚤休《本草崇原》
  22. 皂荚《证类本草》
  23. 蚤休《本草乘雅半偈》
  24. 皂荚《本草纲目》图文版
  25. 蚤休《本草纲目》完整版
  26. 皂荚【中药大全】
  27. 蚤（音早）休《证类本草》
  28. 皂荚、皂荚子《本草思辨录》
  29. 蚤《人体寄生虫学》
  30. 皂荚刺《药鉴》
  1. 皂矾《中药炮制》
  2. 皂刺《本草易读》
  3. 皂矾《本草备要》
  4. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  5. 皂矾《本草求真》
  6. 澡浴除病《急救广生集》
  7. 皂矾《本草便读》
  8. 澡豆洗手面方《备急千金要方》
  9. 皂羹面《饮膳正要》
  10. 澡豆方八首《外台秘要》
  11. 皂荚《神农本草经》
  12. 澡豆方。《备急千金要方》
  13. 皂荚《本草纲目》
  14. 澡豆方《备急千金要方》
  15. 皂荚《雷公炮炙论》
  16. 澡豆方《备急千金要方》
  17. 皂荚《千金翼方》
  18. 蚤休（即紫河车草）《外科全生集》
  19. 皂荚《药笼小品》
  20. 蚤休《本草图经》
  21. 皂荚《长沙药解》
  22. 蚤休《本草乘雅半偈》
  23. 皂荚《本草经集注》
  24. 蚤休《药性切用》
  25. 皂荚《新修本草》
  26. 蚤休《本草分经》
  27. 皂荚《本草衍义》
  28. 蚤休《名医别录》
  29. 皂荚《汤液本草》
  30. 蚤休《增广和剂局方药性总论》
  31. 皂荚《本草蒙筌》


芒硝（附：玄明粉）_《中药炮制》_中医本草_【岐黄之术】

芒硝（附：玄明粉）
在线购买《中药炮制》正版书籍

芒硝（附：玄明粉）

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硫酸盐类矿物芒硝族芒硝，加工而成的结晶体。

『常用名』味硝、朴硝、皮硝。

『产地』四川、河南、河北等地。

『炮制方法』拣去杂质多外用。

『用量』3～9克。

『贮存』装缸内加盖，防灰尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂矾
  • 当前页：芒硝（附：玄明粉）
  • 下一页：附：玄明粉
<<< 返回本书目录
  1. 芒硝【中药大全】
  2. 芒小米草【中药大全】
  3. 芒硝《证类本草》
  4. 芒叶小米草【中药大全】
  5. 芒硝《长沙药解》
  6. 芒针疗法《中医刺灸》
  7. 芒硝《药征》
  8. 芒针疗法注意事项《中医刺灸》
  9. 芒硝《药笼小品》
  10. 芒针适应范围《中医刺灸》
  11. 芒硝《雷公炮炙论》
  12. 芒针针刺方法《中医刺灸》
  13. 芒硝《本草择要纲目》
  14. 芒针针具《中医刺灸》
  15. 芒硝《本草易读》
  16. 芒针治疗特点《中医刺灸》
  17. 芒硝《本草经解》
  18. 芒种花【中药大全】
  19. 芒消紫丸【方剂大全】
  20. 杧果【中药大全】
  21. 芒消猪胆膏【方剂大全】
  22. 杧果钉【中药大全】
  23. 芒消丸【方剂大全】
  24. 杧果核【中药大全】
  25. 芒消汤【方剂大全】
  26. 杧果树皮【中药大全】
  27. 芒消散【方剂大全】
  28. 杧果叶【中药大全】
  29. 芒消甘草汤【方剂大全】
  30. 盲肠草【中药大全】
  1. 芒硝（玄明粉）《中药炮制》
  2. 芒硝（西瓜霜）《中药学》
  3. 芒硝汤《备急千金要方》
  4. 芒硝《药征》
  5. 芒硝汤方《备急千金要方》
  6. 芒硝《本草择要纲目》
  7. 芒硝丸《备急千金要方》
  8. 芒硝《本草分经》
  9. 芒硝紫丸《备急千金要方》
  10. 芒硝《本草分经》
  11. 芒针《中医词典》
  12. 芒硝《本草分经》
  13. 芒针疗法《中医刺灸》
  14. 芒硝《名医别录》
  15. 芒针疗法注意事项《中医刺灸》
  16. 芒硝《增广和剂局方药性总论》
  17. 芒针适应范围《中医刺灸》
  18. 芒硝《本草经解》
  19. 芒针针刺方法《中医刺灸》
  20. 芒硝《本草经解》
  21. 芒针针具《中医刺灸》
  22. 芒硝《本草便读》
  23. 芒针治疗特点《中医刺灸》
  24. 芒硝《得配本草》
  25. 芒种《中医词典》
  26. 芒硝《顾松园医镜》
  27. 盲《默克家庭诊疗手册》
  28. 芒硝《证类本草》
  29. 盲肠和结肠《人体解剖学》
  30. 芒硝《医学入门》
  31. 盲肠气《中医词典》


玄明粉_《中药炮制》_中医本草_【岐黄之术】

附：玄明粉

附：玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

『常用名』芒硝、风化硝。

『炮制方法』皮硝提玄明粉，交冬以后，晴天，取皮硝50斤放入锅内，加清水100斤，用鲜萝卜20斤，洗净泥土，破成四块与皮硝同煮，煮至以萝卜熟为度，取出过滤去渣，沉淀泥土。澄清后，将皮硝溶液倒入盆内，去泥土，分盆装，每盆用标准稻草三十根，铺在盆内，放露天处，使溶液结晶，次日早捞出放在清水中，洗一次滤干水分，摊簸箕内放阴凉处阴干，微见白粉，即时收藏。用萝卜制减去咸味，解其微毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝（附：玄明粉）
  • 当前页：附：玄明粉
  • 下一页：信石
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《中药炮制》
  2. 玄明粉《本草纲目》
  3. 玄明粉《汤液本草》
  4. 玄门《养生导引秘籍》
  5. 玄明粉《本草易读》
  6. 玄门《中医词典》
  7. 玄明粉《医学入门》
  8. 玄灵圣方《眼科秘诀》
  9. 玄明粉《证类本草》
  10. 玄疽门主论《疡医大全》
  11. 玄明粉《本草求真》
  12. 玄精石《本草择要纲目》
  13. 玄明粉《本经逢原》
  14. 玄精石《本经逢原》
  15. 玄明粉《得配本草》
  16. 玄精石《医学入门》
  17. 玄明粉《增广和剂局方药性总论》
  18. 玄精石《本草易读》
  19. 玄明粉《本草择要纲目》
  20. 玄精石《中药炮制》
  21. 玄明粉《药鉴》
  22. 玄精石《本草纲目》
  23. 玄明粉《珍珠囊补遗药性赋》
  24. 玄黄石《证类本草》
  25. 玄明粉散《医方考》
  26. 玄黄丹《医方考》
  27. 玄冥《中医词典》
  28. 玄胡索散《医方考》
  29. 玄冥煮朱砂法《中藏经》
  30. 玄胡索《珍珠囊补遗药性赋》
  31. 玄牝《中医词典》


信石_《中药炮制》_中医本草_【岐黄之术】

信石

信石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为等轴晶系矿物砷华的矿石：或为单斜晶系矿物中的毒砂，或雄黄等含砷矿石的加工制成品。

『常用名』人言、人信、红矾、中方。

『产地』湖南、广西、广东等地。

『炮制方法』将红枣破开去核，投入数粒信石包好，放入炉火上焚烧至出白烟取出拣去杂炭即得。

『用量』0．002克，入丸、散用。

『贮存』装入瓷瓶内加盖，防潮，专人、专柜保管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：玄明粉
  • 当前页：信石
  • 下一页：玄精石
<<< 返回本书目录
  1. 信苗《幼科种痘心法要旨》
  2. 信石【中药大全】
  3. 信苗《医宗金鉴》
  4. 信巫不信医论《目经大成》
  5. 囟肿（儿科）《冯氏锦囊秘录》
  6. 信息成瘾【疾病症状】
  7. 囟陷、囟填第三十三问《婴童百问》
  8. 焮麻【中药大全】
  9. 囟陷（儿科）《冯氏锦囊秘录》
  10. 星附膏【方剂大全】
  11. 囟陷《幼幼新书》
  12. 星迹步态【疾病症状】
  13. 囟陷《儿科萃精》
  14. 星蕨【中药大全】
  15. 囟填《幼幼新书》
  16. 星毛蕨【中药大全】
  17. 囟门肿陷论《小儿卫生总微论方》
  18. 星毛羊奶子【中药大全】
  19. 囟门跳动【疾病症状】
  20. 星色草【中药大全】
  21. 囟门骨伤《伤科补要》
  22. 星砂丸【方剂大全】
  23. 囟门闭合晚【疾病症状】
  24. 星夏栀子汤【方剂大全】
  25. 囟风伤寒《幼幼新书》
  26. 星香汤《张氏医通》
  27. 囟不合《幼幼新书》
  28. 星香汤【方剂大全】
  29. 囟《经络全书》
  30. 星星草【中药大全】
  1. 信石《中药炮制》
  2. 信期《中医词典》
  3. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  4. 信苗《幼科种痘心法要旨》
  5. 信使的功能《默克家庭诊疗手册》
  6. 信苗《医宗金鉴》
  7. 信水《中医词典》
  8. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  9. 信巫不信医论《目经大成》
  10. 信虫《外科证治全书》
  11. 信息偏倚《预防医学》
  12. 信虫《中医词典》
  13. 信息资料的检索查阅方法《医院药学》
  14. 囟肿（儿科）《冯氏锦囊秘录》
  15. 信息资料的来源《预防医学》
  16. 囟肿《中医词典》
  17. 信息资料的收集和检索《医院药学》
  18. 囟中《中医词典》
  19. 顖会《针灸大成》
  20. 囟陷候《诸病源候论》
  21. 星《中医词典》
  22. 囟陷、囟填第三十三问《婴童百问》
  23. 星半安中汤《冯氏锦囊秘录》
  24. 囟陷（儿科）《冯氏锦囊秘录》
  25. 星附散《普济本事方》
  26. 囟陷《幼科心法要诀》
  27. 星附汤《瘴疟指南》
  28. 囟陷《儿科萃精》
  29. 星附汤《是斋百一选方》
  30. 囟陷《竹林女科证治》
  31. 星砂丸《是斋百一选方》


玄精石_《中药炮制》_中医本草_【岐黄之术】

玄精石

玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为单斜晶系矿物钙硝的矿石。

『常用名』元精石。

『产地』四川、陕西、山西等地。

『炮制方法』拣去杂质，用水洗净泥土，晒干。煅玄精石：投入瓦罐内，放在武火中煅至红透，取出摊凉，碾细即得。

『用量』3～9克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：信石
  • 当前页：玄精石
  • 下一页：赭石
<<< 返回本书目录
  1. 玄精石《本草纲目》图文版
  2. 玄精石【中药大全】
  3. 玄精石《本草择要纲目》
  4. 玄疽门主论《疡医大全》
  5. 玄精石《本草易读》
  6. 玄麦甘桔颗粒【方剂大全】
  7. 玄精石《本草纲目》完整版
  8. 玄门《养生导引秘籍》
  9. 玄及膏【方剂大全】
  10. 玄妙散【方剂大全】
  11. 玄机汤【方剂大全】
  12. 玄明粉《本草纲目》完整版
  13. 玄胡索汤【方剂大全】
  14. 玄明粉《本草择要纲目》
  15. 玄胡索散【方剂大全】
  16. 玄明粉《药鉴》
  17. 玄胡四物汤【方剂大全】
  18. 玄明粉《证类本草》
  19. 玄胡散【方剂大全】
  20. 玄明粉《本草纲目》图文版
  21. 玄胡六合汤【方剂大全】
  22. 玄明粉【中药大全】
  23. 玄归散【方剂大全】
  24. 玄牝《冯氏锦囊秘录》
  25. 玄关《养生导引秘籍》
  26. 玄牝门《养生导引秘籍》
  27. 玄附汤【方剂大全】
  28. 玄石《本草纲目》完整版
  29. 玄冬汤【方剂大全】
  30. 玄石《证类本草》
  1. 玄精石《中药炮制》
  2. 玄精石《本草纲目》
  3. 玄精石《本草易读》
  4. 玄黄石《证类本草》
  5. 玄精石《医学入门》
  6. 玄黄丹《医方考》
  7. 玄精石《本经逢原》
  8. 玄胡索散《医方考》
  9. 玄精石《本草择要纲目》
  10. 玄胡索《珍珠囊补遗药性赋》
  11. 玄疽门主论《疡医大全》
  12. 玄胡索《顾松园医镜》
  13. 玄灵圣方《眼科秘诀》
  14. 玄胡索《医学入门》
  15. 玄门《中医词典》
  16. 玄胡索《雷公炮制药性解》
  17. 玄门《养生导引秘籍》
  18. 玄胡酒《医方考》
  19. 玄明粉《本草纲目》
  20. 玄关一窍《中医词典》
  21. 玄明粉《中药炮制》
  22. 玄关《养生导引秘籍》
  23. 玄明粉《汤液本草》
  24. 玄府《中医词典》
  25. 玄明粉《本草易读》
  26. 玄府《中医名词词典》
  27. 玄明粉《医学入门》
  28. 玄虫变发《古今医统大全》
  29. 玄明粉《证类本草》
  30. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  31. 玄明粉《本草求真》


赭石_《中药炮制》_中医本草_【岐黄之术】

赭石

赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为三方晶系矿石物刚玉族赤铁矿的矿石。

『常用名』代赭石，丁赭石。

『产地』山西、广东、浙江、江西、湖北等地。

『炮制方法』用水洗去表面灰尘，取出晒干，敲成小块，装入瓦罐内，放在武火中，烧至红透，取出放在铁锅内每斤用醋3两，趁热碎透，凉后研细。醋碎增强止呕作用。

『用量』9～15克。

『贮存』装入瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄精石
  • 当前页：赭石
  • 下一页：礞石
<<< 返回本书目录
  1. 赭魁《本草纲目》完整版
  2. 赭石【中药大全】
  3. 赭决九味汤【方剂大全】
  4. 赭石解《医学衷中参西录》
  5. 赭（音者）魁《证类本草》
  6. 赭石立治脑震荡《三十年临证经验集》
  7. 蛰伏脂瘤【疾病大全】
  8. 赭石立治脑震荡《邹孟城三十年临证经验集》
  9. 辄马丹《外科传薪集》
  10. 赭遂攻结汤《医学衷中参西录》
  11. 折针《针灸聚英》
  12. 赭遂攻结汤【方剂大全】
  13. 折针《古今医统大全》
  14. 柘《本草纲目》完整版
  15. 折腕瘀血方《外台秘要》
  16. 柘《本草纲目》图文版
  17. 折腕方《外台秘要》
  18. 柘蠹虫《本草纲目》完整版
  19. 折身图说《达摩洗髓易筋经》
  20. 柘耳《本草纲目》完整版
  21. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  22. 柘耳【中药大全】
  23. 折伤瘀血证治《三因极一病证方论》
  24. 柘木【中药大全】
  25. 折伤吐血证治《三因极一病证方论》
  26. 柘木白皮【中药大全】
  27. 折伤【方剂主治】
  28. 柘木枝《本草新编》
  29. 折伤【中药主治】
  30. 柘树果实【中药大全】
  1. 赭石《中药炮制》
  2. 赭魁《名医别录》
  3. 赭石解《医学衷中参西录》
  4. 赭魁《增广和剂局方药性总论》
  5. 赭石立治脑震荡《邹孟城三十年临证经验集》
  6. 赭魁《新修本草》
  7. 赭石立治脑震荡《三十年临证经验集》
  8. 赭魁《本草经集注》
  9. 赭遂攻结汤《医学衷中参西录》
  10. 赭魁《千金翼方》
  11. 柘《本草纲目》
  12. 赭（音者）魁《证类本草》
  13. 柘虫屎《证类本草》
  14. 蛰《中医词典》
  15. 柘根白皮《本经逢原》
  16. 辄马丹《外科传薪集》
  17. 柘木《本草衍义》
  18. 辄筋（一名神光，一名胆募）《针灸大成》
  19. 柘木《证类本草》
  20. 辄筋《针灸学》
  21. 柘木枝《本草新编》
  22. 辄筋《中医词典》
  23. 柘树《外科全生集》
  24. 折转试其手《中医词典》
  25. 浙贝母《中药炮制》
  26. 折针《针灸聚英》
  27. 蔗虫《本草纲目》
  28. 折针《古今医统大全》
  29. 蔗浆《药笼小品》
  30. 折针《中医词典》
  31. 鹧鸪《千金翼方》


礞石_《中药炮制》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为变质岩类黑云片岩或绿泥石化云母碳酸盐片岩，或变质岩类云母片岩的风化物。

『常用名』青礞石、金礞石。

『产地』四川、湖北等地。

『炮制方法』煅礞石，将礞石装入瓦罐内，投入武火中，煅至红透取出，倾入铁锅内，每斤用醋4两，趁热投入铁锅内淬透取出研细备用。

『用量』9～15克。

『贮存』装瓷缸内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赭石
  • 当前页：礞石
  • 下一页：禹粮石
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《中药炮制》
  2. 礞石《本草纲目》
  3. 礞石《本草备要》
  4. 朦昧《中医词典》
  5. 礞石《本草易读》
  6. 蒙医学发展概况《中国医学通史》
  7. 礞石《证类本草》
  8. 蒙医学《中国医学通史》
  9. 礞石《本草求真》
  10. 蒙头《痘疹心法要诀》
  11. 礞石《本经逢原》
  12. 蒙头《医宗金鉴》
  13. 礞石《得配本草》
  14. 蒙头《中医词典》
  15. 礞石《中药学》
  16. 蒙昧《中医词典》
  17. 礞石《增广和剂局方药性总论》
  18. 蒙□《医宗金鉴》
  19. 礞石《本草分经》
  20. 蒙《痘疹心法要诀》
  21. 礞石《本草择要纲目》
  22. 蒙《中医词典》
  23. 礞石《本草乘雅半偈》
  24. 虻母草《证类本草》
  25. 礞石滚痰丸《医宗金鉴》
  26. 虻虫《药征续编》
  27. 礞石滚痰丸《删补名医方论》
  28. 虻虫《药性切用》
  29. 礞石滚痰丸《医方论》
  30. 虻虫《本草撮要》
  31. 礞石滚痰丸《时方歌括》


禹粮石_《中药炮制》_中医本草_【岐黄之术】

禹粮石

禹粮石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为褐铁矿的矿石。

『常用名』禹余粮。

『产地』广西、河南、陕西、湖南、湖北等地。

『炮制方法』制法与辅料，同礞石一样。

『用量』6～12克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：禹粮石
  • 下一页：阳起石
<<< 返回本书目录
  1. 禹贡丸州分野《类经图翼》
  2. 禹粮土【中药大全】
  3. 禹功散【方剂大全】
  4. 禹余粮《本草纲目》完整版
  5. 禹白附【中药大全】
  6. 禹余粮《本草乘雅半偈》
  7. 雨蛙【中药大全】
  8. 禹余粮《本草崇原》
  9. 雨水《本草纲目》图文版
  10. 禹余粮《本草图经》
  11. 雨水《本草纲目》完整版
  12. 禹余粮《本草新编》
  13. 雨韭【中药大全】
  14. 禹余粮《本草易读》
  15. 雨久花【中药大全】
  16. 禹余粮《本草择要纲目》
  17. 羽叶山蚂蝗【中药大全】
  18. 禹余粮《神农本草经百种录》
  19. 羽叶三七【中药大全】
  20. 禹余粮《药笼小品》
  21. 羽叶丁香【中药大全】
  22. 禹余粮《药征续编》
  23. 羽裂星蕨【中药大全】
  24. 禹余粮《长沙药解》
  25. 羽裂盾蕨【中药大全】
  26. 禹余粮《证类本草》
  27. 羽萼【中药大全】
  28. 禹余粮《本草纲目》图文版
  29. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  30. 禹余粮【中药大全】
  1. 禹粮石《中药炮制》
  2. 禹贡丸州分野《类经图翼》
  3. 禹余粮《神农本草经》
  4. 禹功散《医方论》
  5. 禹余粮《本草纲目》
  6. 禹功散《儒门事亲》
  7. 禹余粮《雷公炮制药性解》
  8. 禹功散《冯氏锦囊秘录》
  9. 禹余粮《千金翼方》
  10. 雨水《中医词典》
  11. 禹余粮《药笼小品》
  12. 雨霜雪露水汤《本草便读》
  13. 禹余粮《长沙药解》
  14. 雨气《中医词典》
  15. 禹余粮《本草经集注》
  16. 雨癞《解围元薮》
  17. 禹余粮《新修本草》
  18. 雨癞《中医词典》
  19. 禹余粮《神农本草经百种录》
  20. 雨府《中医词典》
  21. 禹余粮《汤液本草》
  22. 羽客《中医词典》
  23. 禹余粮《本草备要》
  24. 羽《中医词典》
  25. 禹余粮《本草蒙筌》
  26. 宇文士及（?-642年）《中医词典》
  27. 禹余粮《本草易读》
  28. 宇陀·元丹贡布（708-833年）《中医词典》
  29. 禹余粮《冯氏锦囊秘录》
  30. 伛偻《中医词典》
  31. 禹余粮《医学入门》


阳起石_《中药炮制》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硅酸盐类矿物阳起石的矿石。

『产地』湖北、湖南等地。

『炮制方法』拣去杂质装入瓦罐内，投入武火中煅至红透，取出放入铁锅内，为增强壮阳作用，每斤药用白酒四两，趁热淬透，取出，晾干，研粉即得。

『用量』3～9克。

『贮存』装缸内加盖，生者宜专人管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹粮石
  • 当前页：阳起石
  • 下一页：金精石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《中药炮制》
  2. 阳起石《玉楸药解》
  3. 阳起石《本草经集注》
  4. 阳起石《千金翼方》
  5. 阳起石《新修本草》
  6. 阳起石《雷公炮制药性解》
  7. 阳起石《神农本草经百种录》
  8. 阳起石《本草纲目》
  9. 阳起石《吴普本草》
  10. 阳起石《神农本草经》
  11. 阳起石《本草衍义》
  12. 阳疟《中医词典》
  13. 阳起石《本草备要》
  14. 阳明总要述古《伤寒指掌》
  15. 阳起石《本草易读》
  16. 阳明主肉《中医词典》
  17. 阳起石《医学入门》
  18. 阳明中篇　计四方《伤寒恒论》
  19. 阳起石《证类本草》
  20. 阳明中篇《伤寒恒论》
  21. 阳起石《本草求真》
  22. 阳明治方要义《思考中医》
  23. 阳起石《本草新编》
  24. 阳明之阳《中医词典》
  25. 阳起石《本经逢原》
  26. 阳明之复《史载之方》
  27. 阳起石《本草从新》
  28. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  29. 阳起石《得配本草》
  30. 阳明证臌胀《范中林六经辨证医案》
  31. 阳起石《中药学》


金精石_《中药炮制》_中医本草_【岐黄之术】

金精石

金精石

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为单斜晶系矿物蛭石。

『产地』福建、湖北、河南等地。

『炮制方法』拣去杂质洗净灰尘，捞起，装瓦罐内，投入武火中煅至红透，取出，再投入铁锅内，每斤药用醋4两，趁热淬透，用时打碎。

『用量』3～9克。

『贮存』装瓦罐内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：金精石
  • 下一页：石膏
<<< 返回本书目录
  1. 金精老奴丸【方剂大全】
  2. 金精石【中药大全】
  3. 金锦香【中药大全】
  4. 金井散【方剂大全】
  5. 金金棒【中药大全】
  6. 金镜赋《冯氏锦囊秘录》
  7. 金浆《本草纲目》图文版
  8. 金镜赋《冯氏锦囊秘录》
  9. 金浆《本草纲目》完整版
  10. 金镜录辨舌黑治法《古今医彻》
  11. 金简煎【方剂大全】
  12. 金橘《本草纲目》完整版
  13. 金剪刀草【中药大全】
  14. 金橘《本草纲目》图文版
  15. 金剪刀【中药大全】
  16. 金橘【中药大全】
  17. 金煎药方【方剂大全】
  18. 金橘根【中药大全】
  19. 金煎药【方剂大全】
  20. 金橘核【中药大全】
  21. 金甲散【方剂大全】
  22. 金橘露【中药大全】
  23. 金甲豆【中药大全】
  24. 金橘散【方剂大全】
  25. 金寄闲少阳阳明合病为疟《孙文垣医案》
  26. 金橘叶【中药大全】
  27. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  28. 金科猪肚丸【方剂大全】
  29. 金妓时疫《孙文垣医案》
  30. 金葵散【方剂大全】
  1. 金精石《中药炮制》
  2. 金茎露《目经大成》
  3. 金井《中医词典》
  4. 金茎《名医别录》
  5. 金井锯齿《中医词典》
  6. 金茎《证类本草》
  7. 金镜赋《冯氏锦囊秘录》
  8. 金茎《新修本草》
  9. 金镜赋《冯氏锦囊秘录》
  10. 金茎《千金翼方》
  11. 金镜录辨舌黑治法《古今医彻》
  12. 金津、玉液《针灸学》
  13. 金橘《本经逢原》
  14. 金津、玉液《中医词典》
  15. 金橘煎《饮膳正要》
  16. 金津《中医词典》
  17. 金橘皮《得配本草》
  18. 金浆《证类本草》
  19. 金橘皮《本草便读》
  20. 金坚《中医词典》
  21. 金橘散《仁术便览》
  22. 金寄闲少阳阳明合病为疟《孙文垣医案》
  23. 金钧（1657-1746年）《中医词典》
  24. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  25. 金孔贤《中医词典》
  26. 金妓时疫《孙文垣医案》
  27. 金匮方八首时方九首《女科要旨》
  28. 金吉甫《中医词典》
  29. 金匮方解篇导言《圆运动的古中医学》
  30. 金黄散《博济方》
  31. 金匮方论一十一首《女科要旨》


石膏_《中药炮制》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为硫酸盐类矿物硬石膏族石膏的矿石。

『常用名』生石膏、煅石膏。

『产地』湖北、江西等地。

『炮制方法』除去杂质，洗净，晒干，砸成小块，除去夹石，研末备用。为增强收敛，将净石膏块，置无烟的炉火上，或砸成小块装入耐火容器内，再置无烟的炉火中，用武火煅至红透时取出，放凉，研末备用。

『用量』15～60克。煅石膏外用。

『贮存』装罐中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金精石
  • 当前页：石膏
  • 下一页：硇砂
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《中药炮制》
  2. 石膏《玉楸药解》
  3. 石膏《本草经集注》
  4. 石膏《长沙药解》
  5. 石膏《新修本草》
  6. 石膏《药笼小品》
  7. 石膏《本草衍义》
  8. 石膏《千金翼方》
  9. 石膏《汤液本草》
  10. 石膏《雷公炮制药性解》
  11. 石膏《本草备要》
  12. 石膏《雷公炮炙论》
  13. 石膏《本草蒙筌》
  14. 石膏《本草纲目》
  15. 石膏《本草易读》
  16. 石膏《神农本草经》
  17. 石膏《冯氏锦囊秘录》
  18. 石羔《本草分经》
  19. 石膏《医学入门》
  20. 石羔《本草分经》
  21. 石膏《证类本草》
  22. 石羔《本草分经》
  23. 石膏《顾松园医镜》
  24. 石肝《名医别录》
  25. 石膏《本草求真》
  26. 石肝《证类本草》
  27. 石膏《本草新编》
  28. 石肝《新修本草》
  29. 石膏《本经逢原》
  30. 石肝《千金翼方》
  31. 石膏《本草从新》


硇砂_《中药炮制》_中医本草_【岐黄之术】

硇砂

硇砂

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为囟化物类矿物硇砂的晶体，主含氯化铵。

『常用名』紫硇砂、白硇砂。

『产地』湖南、西南、西北等地。

『炮制方法』拣去杂质，研粉备用。为降低毒性，取硇砂碎块，置适宜容器中隔水蒸溶化，过滤，除去残渣，倾入瓷盆中，加醋隔水蒸发，每10斤，用醋5斤，随时将液面上析出的白色浮霜捞出，置放白瓷缸内，晒干即得。

『用量』0．3～1克。

『贮存』装瓶内，置阴凉干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：硇砂
  • 下一页：硫黄
<<< 返回本书目录
  1. 硇砂《本草纲目》图文版
  2. 硇砂【中药大全】
  3. 曩泻《幼幼新书》
  4. 硇砂煎丸【方剂大全】
  5. 囊状淋巴管瘤【疾病大全】
  6. 硇砂散【方剂大全】
  7. 囊肿样改变【疾病症状】
  8. 硇砂丸【方剂大全】
  9. 囊肿性痤疮【疾病症状】
  10. 蛲虫《圣济总录》
  11. 囊肿壁薄且内含无色液体【疾病症状】
  12. 蛲虫《幼幼新书》
  13. 囊肿【疾病症状】
  14. 蛲虫【中药主治】
  15. 囊肿《冯氏锦囊秘录》
  16. 蛲虫病《家庭医学百科-医疗康复篇》
  17. 囊肿《冯氏锦囊秘录》
  18. 蛲虫病【疾病大全】
  19. 囊痈自烂卵落可治《医门补要》
  20. 蛲虫病【中药主治】
  21. 囊痈-外科理例（上）《古今医统大全》
  22. 蛲虫病（Enterobiasis）《消化病学》
  23. 囊痈门主论《疡医大全》
  24. 蛲虫方《外台秘要》
  25. 囊痈门《辨证录》
  26. 蛲虫感染《默克家庭诊疗手册》
  27. 囊痈论《外科正宗》
  28. 蛲虫外用方【方剂大全】
  29. 囊痈论《青囊秘诀》
  30. 蛲虫性阴道炎【疾病大全】
  1. 硇砂《中药炮制》
  2. 硇砂《玉楸药解》
  3. 蛲虫《圣济总录》
  4. 硇砂《本草纲目》
  5. 蛲虫《幼幼新书》
  6. 齉《中医词典》
  7. 蛲虫病《家庭医学百科-医疗康复篇》
  8. 齉《中医词典》
  9. 蛲虫病《中医词典》
  10. 曩泻《幼幼新书》
  11. 蛲虫病《中医词典》
  12. 囊纵《中医词典》
  13. 蛲虫病《消化病学》
  14. 囊纵《中医词典》
  15. 蛲虫方六首《外台秘要》
  16. 囊肿《口腔科学》
  17. 蛲虫感染《默克家庭诊疗手册》
  18. 囊肿《冯氏锦囊秘录》
  19. 蛲虫候《诸病源候论》
  20. 囊肿《冯氏锦囊秘录》
  21. 蛲虫候《诸病源候论》
  22. 囊痈自烂卵落可治《医门补要》
  23. 蛲虫痢《中医词典》
  24. 囊痈阴头痈《医学纲目》
  25. 蛲虫痢《中医词典》
  26. 囊痈秘方《华佗神方》
  27. 蛲虫痢《医述》
  28. 囊痈门主论《疡医大全》
  29. 蛲虫秘方《华佗神方》
  30. 囊痈门主方《疡医大全》
  31. 蛲疳《中医词典》


硫黄_《中药炮制》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为斜方晶系硫黄的矿石或从含硫矿物提制而成。

『炮制』拣去杂质，捣碎，为减低毒性，便于服用，与豆腐加水同煮，至硫黄烊化，豆腐呈绿色浮在上面为度，取出，漂去豆腐，阴干研粉备用。每10斤硫黄，用豆腐20斤。

『用量』0．5～2克，外用适量。

『贮存』瓦缸装，置干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硇砂
  • 当前页：硫黄
  • 下一页：雄黄
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《中药炮制》
  2. 硫黄《玉楸药解》
  3. 硫黄《中医词典》
  4. 硫黄《雷公炮制药性解》
  5. 硫黄《吴普本草》
  6. 硫黄《雷公炮炙论》
  7. 硫黄《汤液本草》
  8. 硫化氢中毒的急救《现代院外急救手册》
  9. 硫黄《本草易读》
  10. 硫化氢《预防医学》
  11. 硫黄《医学入门》
  12. 硫附盐矾丸《洪氏集验方》
  13. 硫黄《本草新编》
  14. 硫醇和硫醚《医用化学》
  15. 硫黄《中药学》
  16. 硫醇的构造和性质《医用化学》
  17. 硫黄《本草便读》
  18. 琉璃胎《中医词典》
  19. 硫黄《本草撮要》
  20. 琉璃疽《中医词典》
  21. 硫黄《外科全生集》
  22. 流注指要赋《卫生宝鉴》
  23. 硫黄灸《中医词典》
  24. 流注指微针赋《子午流注针经》
  25. 硫黄散《备急千金要方》
  26. 流注指微针赋《普济方·针灸》
  27. 硫黄散《妇人大全良方》
  28. 流注指微赋（窦氏）《针灸大成》
  29. 硫黄散《三因极一病证方论》
  30. 流注指微赋《针灸聚英》
  31. 硫黄汤《三因极一病证方论》


雄黄_《中药炮制》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为单斜晶系雄黄的矿石，主含硫化砷。

『产地』湖南等地。

『炮制』拣去杂质研粉，水飞去浮油（方法同朱砂），晒干，研粉备用。

『用量』0．2～0．3克，外用适量。

『贮存』瓦缸装，置干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：雄黄
  • 下一页：猪苓
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《中药炮制》
  2. 雄黄《长沙药解》
  3. 雄黄《本草经集注》
  4. 雄黄《药笼小品》
  5. 雄黄《新修本草》
  6. 雄黄《千金翼方》
  7. 雄黄《吴普本草》
  8. 雄黄《雷公炮制药性解》
  9. 雄黄《本草衍义》
  10. 雄黄《雷公炮炙论》
  11. 雄黄《汤液本草》
  12. 雄黄《本草纲目》
  13. 雄黄《本草备要》
  14. 雄黄《神农本草经》
  15. 雄黄《本草蒙筌》
  16. 雄狐屎《千金翼方》
  17. 雄黄《本草易读》
  18. 雄矾散《冯氏锦囊秘录》
  19. 雄黄《冯氏锦囊秘录》
  20. 雄矾瓜蒂散《医方考》
  21. 雄黄《医学入门》
  22. 雄疔疮候《诸病源候论》
  23. 雄黄《证类本草》
  24. 雄丁《中医词典》
  25. 雄黄《顾松园医镜》
  26. 雄雌丸《备急千金要方》
  27. 雄黄《本草求真》
  28. 雄蚕蛾《本草求真》
  29. 雄黄《本经逢原》
  30. 雄槟丸《医方论》
  31. 雄黄《本草从新》


猪苓_《中药炮制》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为多孔菌科真菌猪苓的干燥菌核。

『常用名』黑猪苓、坚猪苓。

『产地』陕西、甘肃、湖南、湖北等地。

『炮制方法』拣去杂质，排去沙粒，冬春季用温水，夏秋季用凉水洗，捞起，滤干水份投入缸内上盖湿布，每天检查翻动一次，使其全部润透后，取出切1分厚横片，晒干或烘干。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：猪苓
  • 下一页：海藻
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《中药炮制》
  2. 猪苓《长沙药解》
  3. 猪苓《本草经集注》
  4. 猪苓《药笼小品》
  5. 猪苓《新修本草》
  6. 猪苓《千金翼方》
  7. 猪苓《吴普本草》
  8. 猪苓《雷公炮制药性解》
  9. 猪苓《本草衍义》
  10. 猪苓《雷公炮炙论》
  11. 猪苓《汤液本草》
  12. 猪苓《本草纲目》
  13. 猪苓《本草备要》
  14. 猪苓《神农本草经》
  15. 猪苓《本草蒙筌》
  16. 猪巨吻棘头虫《人体寄生虫学》
  17. 猪苓《本草易读》
  18. 猪椒根《本经逢原》
  19. 猪苓《冯氏锦囊秘录》
  20. 猪甲散《冯氏锦囊秘录》
  21. 猪苓《医学入门》
  22. 猪脊汤《三因极一病证方论》
  23. 猪苓《证类本草》
  24. 猪脊髓《本草分经》
  25. 猪苓《顾松园医镜》
  26. 猪脊髓《本草便读》
  27. 猪苓《本草求真》
  28. 猪脊髓《顾松园医镜》
  29. 猪苓《本草新编》
  30. 猪灰疮候《诸病源候论》
  31. 猪苓《本经逢原》


海藻_《中药炮制》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为马尾藻科植物海蒿子或羊栖菜的干燥体。

『产地』辽宁、山东、浙江、福建沿海一带。

『炮制方法』拣去杂草，投入缸内，用水洗净，换水浸1～3天（每天换水2次），漂后，换水揉洗3～4次，洗净盐沙，切5分长，晒干或烘干。

『用量』3～6克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《中药炮制》
  2. 海藻《长沙药解》
  3. 海藻《本草经集注》
  4. 海藻《药笼小品》
  5. 海藻《新修本草》
  6. 海藻《千金翼方》
  7. 海藻《吴普本草》
  8. 海藻《雷公炮炙论》
  9. 海藻《食疗本草》
  10. 海藻《本草纲目》
  11. 海藻《海药本草》
  12. 海藻《神农本草经》
  13. 海藻《汤液本草》
  14. 海蕴《证类本草》
  15. 海藻《本草备要》
  16. 海月〈平〉《食疗本草》
  17. 海藻《本草蒙筌》
  18. 海月《证类本草》
  19. 海藻《本草易读》
  20. 海员心理卫生《医学心理学》
  21. 海藻《冯氏锦囊秘录》
  22. 海鹞鱼齿《证类本草》
  23. 海藻《医学入门》
  24. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  25. 海藻《证类本草》
  26. 海虾《药性切用》
  27. 海藻《顾松园医镜》
  28. 海虾《本草撮要》
  29. 海藻《本草求真》
  30. 海虾《本草分经》
  31. 海藻《本草新编》


昆布_《中药炮制》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』海带科植物海带或翅藻科植物昆布的干燥叶状体。

『产地』浙江、福建沿海一带。

『炮制方法』用水漂1～3天，每天换水2次，洗净盐沙，捞起切5分长片，晒干或烘干。

『用量』3～9克。

『贮存』装木箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：人中白
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《中药炮制》
  2. 昆布《玉楸药解》
  3. 昆布《本草经集注》
  4. 昆布《药笼小品》
  5. 昆布《新修本草》
  6. 昆布《千金翼方》
  7. 昆布《食疗本草》
  8. 昆布《雷公炮炙论》
  9. 昆布《海药本草》
  10. 昆布《本草纲目》
  11. 昆布《本草备要》
  12. 坤元《中医词典》
  13. 昆布《本草易读》
  14. 坤元《中医词典》
  15. 昆布《医学入门》
  16. 坤髓膏《何氏虚劳心传》
  17. 昆布《证类本草》
  18. 坤廓《中医词典》
  19. 昆布《顾松园医镜》
  20. 坤廓《中医词典》
  21. 昆布《本经逢原》
  22. 坤地廓《中医词典》
  23. 昆布《本草从新》
  24. 坤地廓《中医词典》
  25. 昆布《得配本草》
  26. 坤道（蓄德二）《宜麟策》
  27. 昆布《中药学》
  28. 聩《中医词典》
  29. 昆布《本草便读》
  30. 聩《中医词典》
  31. 昆布《名医别录》


人中白_《中药炮制》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为尿缸内经久凝结的块状物。

『炮制方法』投入缸内，用水漂一星期，每天换水2次，捞起装簸箕内，日晒夜露7天，敲成小块，投入瓦罐内盖好，放炭灰中煅至红透，取出摊晾。

『用量』3～6克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：人中白
  • 下一页：雷丸
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《中药炮制》
  2. 人中白《玉楸药解》
  3. 人中白《本草备要》
  4. 人中白《药笼小品》
  5. 人中白《本草易读》
  6. 人中（水沟）《中医名词词典》
  7. 人中白《本草求真》
  8. 人中《中医词典》
  9. 人中白《本草从新》
  10. 人中《经络全书》
  11. 人中白《医方考》
  12. 人指甲《本草衍义》
  13. 人中白《得配本草》
  14. 人指甲《中药炮制》
  15. 人中白《本草分经》
  16. 人之寤寐《思考中医》
  17. 人中白《本草撮要》
  18. 人之四海《类经》
  19. 人中白《外科全生集》
  20. 人爪甲《本草易读》
  21. 人中白《药性切用》
  22. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  23. 人中白（附药：淡秋石）《中药学》
  24. 人元例《此事难知》
  25. 人中白散《重订囊秘喉书》
  26. 人有阴阳治分五态《类经》
  27. 人中白散《救伤秘旨》
  28. 人有三伤《达摩洗髓易筋经》
  29. 人中白散《重楼玉钥》
  30. 人有九损《达摩洗髓易筋经》
  31. 人中疔《中医名词词典》


雷丸_《中药炮制》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为白蘑科真菌雷丸的干燥菌核。

『产地』四川、湖南、湖北等地。

『炮制方法』拣去杂质，洗净灰尘，冬春季用热水浸2天，夏秋季用温水浸1天，捞起，滤干水份投入缸内上盖湿布，每天检查翻动一次，使其全部润透后，取出切1分厚横片，晒干或烘干。

『用量』3～9克。

『贮存』装铁箱内加盖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：雷丸
  • 下一页：西瓜霜
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《中药炮制》
  2. 雷丸《玉楸药解》
  3. 雷丸《本草经集注》
  4. 雷丸《药笼小品》
  5. 雷丸《新修本草》
  6. 雷丸《千金翼方》
  7. 雷丸《吴普本草》
  8. 雷丸《雷公炮制药性解》
  9. 雷丸《本草备要》
  10. 雷丸《雷公炮炙论》
  11. 雷丸《本草蒙筌》
  12. 雷丸《本草纲目》
  13. 雷丸《本草易读》
  14. 雷丸《神农本草经》
  15. 雷丸《冯氏锦囊秘录》
  16. 雷头风痛《奇效简便良方》
  17. 雷丸《医学入门》
  18. 雷头风内障《明目至宝》
  19. 雷丸《证类本草》
  20. 雷头风内障《秘传眼科龙木论》
  21. 雷丸《顾松园医镜》
  22. 雷头风内障《中医词典》
  23. 雷丸《本草求真》
  24. 雷头风秘方《华佗神方》
  25. 雷丸《本草新编》
  26. 雷头风脉案《类证治裁》
  27. 雷丸《本经逢原》
  28. 雷头风歌《医宗金鉴》
  29. 雷丸《本草从新》
  30. 雷头风歌《眼科心法要诀》
  31. 雷丸《医方考》


西瓜霜_《中药炮制》_中医本草_【岐黄之术】

西瓜霜

西瓜霜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为葫芦科植物西瓜的成熟果实与皮硝经加工而成的白色结晶性粉末。

『产地』全国各地皆产。

『采收季节』夏、秋季。

『炮制方法』取未熟透的新鲜西瓜（每个约2～3斤），沿蒂头切一厚片作顶盖，挖去部分内瓤和子，用芒硝填入瓜内，然后将切下的瓜蒂盖上，再以竹签插牢，放入大小适宜的碗或碟内托住，上面用纱布盖好，悬挂通风处，俟西瓜表面有白霜析出时，陆续刮下，晾干即得。

『用量』1～3克。

『贮存』装瓶，置通风干燥处，防热，防尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：西瓜霜
  • 下一页：百草霜
<<< 返回本书目录
  1. 西瓜皮（图）【中药大全】
  2. 西瓜霜【中药大全】
  3. 西瓜黑霜【中药大全】
  4. 西瓜霜【方剂大全】
  5. 西瓜根叶【中药大全】
  6. 西瓜霜润喉片【方剂大全】
  7. 西瓜【中药大全】
  8. 西瓜子壳【中药大全】
  9. 西瓜《本草纲目》图文版
  10. 西瓜子仁【中药大全】
  11. 西瓜《药笼小品》
  12. 西归芹根【中药大全】
  13. 西瓜《滇南本草》
  14. 西河柳《药笼小品》
  15. 西瓜《本草易读》
  16. 西河柳【中药大全】
  17. 西瓜《本草纲目》完整版
  18. 西红花【中药大全】
  19. 西方医学心理学的形成过程《医学心理学》
  20. 西红柿《食物疗法》
  21. 西方马型脑炎【疾病大全】
  22. 西红柿【中药大全】
  23. 西番莲【中药大全】
  24. 西桦【中药大全】
  25. 西法化验《景景医话》
  26. 西黄丸《外科传薪集》
  27. 西藏圆柏【中药大全】
  28. 西汇胡《曹仁伯医案论》
  29. 西藏野樱桃【中药大全】
  30. 西南菝葜【中药大全】
  1. 西瓜霜《中药炮制》
  2. 西瓜巧治牙龈炎《三十年临证经验集》
  3. 西瓜西红柿汁《中医饮食营养学》
  4. 西瓜皮《中药学》
  5. 西河柳《药笼小品》
  6. 西瓜荷斛茶《茶饮保健》
  7. 西河柳《中药学》
  8. 西瓜《滇南本草》
  9. 西河柳《本草便读》
  10. 西瓜《药性切用》
  11. 西河柳《本草分经》
  12. 西瓜《本草撮要》
  13. 西河柳《本草撮要》
  14. 西瓜《本草分经》
  15. 西河柳叶《本草从新》
  16. 西瓜《本草便读》
  17. 西河柳枝叶《药性切用》
  18. 西瓜《得配本草》
  19. 西红柿《老年食养食疗》
  20. 西瓜《本草从新》
  21. 西红柿《食物疗法》
  22. 西瓜《本经逢原》
  23. 西红柿《中医饮食营养学》
  24. 西瓜《本草求真》
  25. 西红柿《中医饮食营养学》
  26. 西瓜《顾松园医镜》
  27. 西黄丸《外科传薪集》
  28. 西瓜《中医饮食营养学》
  29. 西汇胡《曹仁伯医案论》
  30. 西瓜《医学入门》
  31. 西咪替丁（甲氰咪胍）《医院药学》


百草霜_《中药炮制》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为杂草经燃烧后附于锅底或烟筒内的烟灰。

『产地』全国各地均产。

『炮制方法』将烧杂草的锅底或烟囱内的黑灰，轻轻刮下，筛去杂质即得。

『用量』1～3克。

『贮存』瓦缸装，置干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜霜
  • 当前页：百草霜
  • 下一页：青黛
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《中药炮制》
  2. 百草霜《玉楸药解》
  3. 百草霜《本草备要》
  4. 百草霜《本草纲目》
  5. 百草霜《本草易读》
  6. 百草灰《证类本草》
  7. 百草霜《本草求真》
  8. 百草灰《医学入门》
  9. 百草霜《本草从新》
  10. 百草花《证类本草》
  11. 百草霜《得配本草》
  12. 百草花《冯氏锦囊秘录》
  13. 百草霜《中药学》
  14. 百草膏《三因极一病证方论》
  15. 百草霜《本草便读》
  16. 百草膏《重订囊秘喉书》
  17. 百草霜《增广和剂局方药性总论》
  18. 百部紫茶《茶饮保健》
  19. 百草霜《本草分经》
  20. 百部止嗽茶《茶饮保健》
  21. 百草霜《本草撮要》
  22. 百部薏冬茶《茶饮保健》
  23. 百草霜《药性切用》
  24. 百部丸《小儿药证直诀》
  25. 百草霜治验《寿世保元》
  26. 百部丸《太平惠民和剂局方》
  27. 百虫《中医词典》
  28. 百部丸《备急千金要方》
  29. 百虫窠《中医词典》
  30. 百部芩丹茶《茶饮保健》
  31. 百虫入耳《圣济总录》


青黛_《中药炮制》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

『来源』本品为爵床科植物马蓝、豆科植物野青树、蓼科植物蓼蓝、十字花科植物菘蓝等的叶或茎叶，经加工而得的干燥粉末或团块。

『常用名』建黛。

『产地』中南、西南、华北等地区均产。

『炮制方法』夏、秋采茎叶，置缸内，用清水浸泡2～3天，至叶烂脱技时，捞出枝条，加入石灰，充分搅拌。至浸液呈紫红色时，再行搅拌，稍静置后捞取液面的泡沫（细粉附着在泡沫上），晒干，研末，筛去杂质即得。

『用量』1．5～3克。

『贮存』瓦缸装，置干燥处，防霉，防尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：青黛
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《中药炮制》
  2. 青黛《玉楸药解》
  3. 青黛《本草衍义》
  4. 青黛《药笼小品》
  5. 青黛《本草备要》
  6. 青黛《雷公炮制药性解》
  7. 青黛《本草易读》
  8. 青黛《本草纲目》
  9. 青黛《医学入门》
  10. 青带下《傅青主女科》
  11. 青黛《证类本草》
  12. 青带第一《竹泉生女科集要》
  13. 青黛《顾松园医镜》
  14. 青带第三《竹泉生女科集要》
  15. 青黛《本草求真》
  16. 青带第二《竹泉生女科集要》
  17. 青黛《本草新编》
  18. 青带《中医词典》
  19. 青黛《本经逢原》
  20. 青带《中医名词词典》
  21. 青黛《本草从新》
  22. 青刺尖《滇南本草》
  23. 青黛《得配本草》
  24. 青雌《名医别录》
  25. 青黛《本草便读》
  26. 青雌《证类本草》
  27. 青黛《增广和剂局方药性总论》
  28. 青雌《新修本草》
  29. 青黛《本草分经》
  30. 青雌《千金翼方》
  31. 青黛《本草分经》


《中药炮制》

  • 邓来送、刘荣禄（着）
  • 前言
  • 总论
    • 第一章　炮制的起源和发展
    • 第二章　炮制的意义和目的
    • 第三章　炮制的作用
      • 一、炮制对药物性味功能的影响
      • 二、炮制对药物成分的影响
      • 三、加热和用水
      • 四、常用辅料
      • 五、炮制的工具
    • 第四章　炮制过程中的注意事项
    • 第五章　药物的贮存
    • 第六章　炮制的分类方法
      • 第一节　修制
      • 第二节　切制
      • 第三节　水制法
      • 第四节　火制法
      • 第五节　水火共制法
      • 第六节　其他制法
  • 各论
    • 第七章　植物类·根及根茎类
      • 党参
      • 明党参
      • 丹参
      • 玄参
      • 苦参
      • 太子参
      • 北条参
      • 沙参
      • 竹节参
      • 三七
      • 黄精
      • 玉竹
      • 何首乌
      • 地黄（附熟地、生地）
      • 射干
      • 苍术
      • 桔梗
      • 白术
      • 黄药子
      • 白药子
      • 当归
      • 川贝母
      • 浙贝母
      • 伊贝母
      • 百合
      • 薤白
      • 山慈菇
      • 麦门冬
      • 天门冬
      • 木香
      • 川木香
      • 青木香
      • 广防己
      • 生姜
      • 干姜
      • 姜黄
      • 莪术
      • 郁金
      • 高良姜
      • 山奈
      • 骨碎补
      • 山药
      • 天麻
      • 川芎
      • 藁本
      • 黄芪
      • 大黄
      • 甘草
      • 山豆根
      • 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）
      • 附：京半夏
      • 附：清半夏
      • 附：姜半夏
      • 附：盐半夏
      • 附：半夏曲
      • 附子
      • 川乌
      • 草乌
      • 白附子
      • 天南星（附：胆南星）
      • 附：胆南星
      • 千年健
      • 北豆根
      • 白芍
      • 赤芍
      • 川牛膝
      • 怀牛膝
      • 糯稻根
      • 白蔹
      • 白前
      • 白薇
      • 天花粉
      • 白头翁
      • 天葵子
      • 远志
      • 知母
      • 香附
      • 芦根
      • 续断
      • 白茄根
      • 白茅根
      • 苎麻根
      • 延胡索
      • 茜草
      • 巴戟天
      • 甘遂
      • 防风
      • 泽泻
      • 黄连
      • 威灵仙
      • 商陆
      • 地榆
      • 贯众
      • 白芷
      • 仙茅
      • 藜芦
      • 漏芦
      • 狗脊
      • 独活
      • 羌活
      • 常山
      • 百部
      • 龙胆草
      • 葛根
      • 乌药
      • 三棱
      • 草薢
      • 紫菀
      • 白及
      • 升麻
      • 秦艽
      • 黄芩
      • 胡黄连
      • 板蓝根
      • 柴胡
      • 银柴胡
      • 前胡
      • 大蓟
      • 虎杖
      • 小蓟
      • 土茯苓
      • 藕节
    • 第七章　植物类·全草类
      • 瞿麦
      • 扁蓄
      • 紫苏叶
      • 紫苏梗
      • 麻黄
      • 麻黄根
      • 细辛
      • 茵陈
      • 青蒿（附：青蒿梗）
      • 附：青蒿梗
      • 马鞭草
      • 徐长卿
      • 鹅不食草
      • 半边莲
      • 半枝莲
      • 莱菔菜（附：莱菔子）
      • 附：莱菔子
      • 益母草（附：茺蔚子）
      • 附：茺蔚子
      • 谷精草（附：谷精珠）
      • 佩兰
      • 泽兰
      • 木贼草
      • 荆芥
      • 藿香（附：藿香梗）
      • 石斛
      • 金钗石斛
      • 肉苁蓉
      • 锁阳
      • 刘寄奴
    • 第七章　植物类·叶类
      • 侧柏叶
      • 枇杷叶
      • 艾叶
      • 番泻叶
      • 淡竹叶
      • 淫羊藿
      • 寻骨风
      • 石楠叶
      • 苦丁茶
      • 荷叶
      • 石韦
      • 桑叶
    • 第七章　植物类·花类
      • 金银花
      • 芫花
      • 槐花（附槐米、槐角）
      • 旋覆花
      • 蒲黄
      • 款冬花
      • 菊花
      • 夏枯草
    • 第七章　植物类·果核类
      • 吴茱萸
      • 陈皮
      • 青皮
      • 枳实
      • 枳壳
      • 木瓜
      • 金樱子
      • 连翘
      • 瓜蒌子
      • 诃子（附：诃子肉）
      • 榧子
      • 山茱萸
      • 枸杞子
      • 乌梅
      • 山楂
      • 桃仁
      • 杏仁
      • 使君子
      • 白果
      • 酸枣仁
      • 芡实
      • 薏苡仁
      • 莲子
      • 莲房
      • 谷芽
      • 麦芽
      • 小茴香
      • 白扁豆
      • 巴豆
      • 马钱子
      • 火麻仁
      • 大胡麻
      • 草果
      • 肉豆蔻
      • 砂仁
      • 益智
      • 芥子
      • 槟榔
      • 荔枝核
      • 木蝴蝶
      • 黑故子
      • 刺疾黎
      • 车前子
      • 苍耳子
      • 栀子
      • 菟丝子
      • 草决明
      • 沙苑子
      • 牵牛
      • 蔓荆子
      • 女贞子
      • 五味子
      • 牛蒡子
      • 葶苈子
      • 冬瓜子
      • 路路通
    • 第七章　植物类·藤类
      • 钩藤
      • 海风藤
      • 青风藤
      • 活血藤
      • 石楠藤
      • 木通
      • 鬼箭羽
      • 皂角刺
      • 竹茹
      • 竹沥
      • 桂枝
    • 第七章　植物类·皮脂类
      • 紫荆皮
      • 秦皮
      • 海桐皮
      • 黄柏
      • 椿根白皮
      • 牡丹皮
      • 白鲜皮
      • 合欢皮
      • 地骨皮
      • 肉桂
      • 杜仲
      • 苦楝皮（附：川楝子）
      • 附：川楝子
      • 厚朴
      • 桑白皮
      • 乳香
      • 没药
      • 藤黄
      • 干漆（煅干漆）
      • 白胶香
    • 第八章　动物类
      • 人指甲
      • 血余炭
      • 干蟾
      • 紫河车
      • 鹿角
      • 鹿茸
      • 鹿筋
      • 虎骨
      • 阿胶珠
      • 象皮
      • 猴骨
      • 腽肭脐
      • 穿山甲
      • 刺猬皮
      • 鸡内金
      • 五灵脂
      • 蝉蜕
      • 僵蚕
      • 土鳖虫
      • 斑蝥
      • 红娘
      • 蝼蛄
      • 蟋蟀
      • 蚕砂
      • 蜂房
      • 蛤蚧
      • 虻虫
      • 壁钱
      • 水蛭
      • 地龙
      • 乌梢蛇
      • 蛇蜕
      • 蕲蛇
      • 龟板
      • 鳖甲
      • 珍珠
      • 石决明
      • 牡蛎
      • 瓦楞子
      • 珍珠母
      • 鱼鳔胶
      • 海螵蛸
      • 桑螵蛸
      • 望月砂
    • 第九章　矿物类
      • 朱砂
      • 磁石
      • 自然铜
      • 龙骨
      • 龙齿
      • 石蟹
      • 石燕
      • 炉甘石
      • 硼砂
      • 明矾（枯矾）
      • 皂矾
      • 芒硝（附：玄明粉）
      • 附：玄明粉
      • 信石
      • 玄精石
      • 赭石
      • 礞石
      • 禹粮石
      • 阳起石
      • 金精石
      • 石膏
      • 硇砂
      • 硫黄
      • 雄黄
    • 第十章　其他类
      • 猪苓
      • 海藻
      • 昆布
      • 人中白
      • 雷丸
      • 西瓜霜
      • 百草霜
      • 青黛
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行