前言_《常见病自测》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《常见病自测》
前言
在线购买《常见病自测》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

这是我们专门给非医学专业的普通读者写的一本书。在日常生活中，去医院不值得或不方便的情况经常存在。本书的目的就是在这个时候帮助医学知识不多的读者成为自己和家人的医生，从而少跑几趟医院，少看几回医生。为了达到这个目的，我们做了以下几个方面的努力。

第一是力求全面。本书涉及十种常见病，在生活中可能遇到的病证几乎都可以在书中找到。

第二是力求方便。本书是以症状为线索来安排全书内容的，就是说，只要您有一种不舒服的感觉，您就可以在书中迅速找到您可能得了什么病，非常方便。

第三是力求通俗。全书您几乎找不到自己读起来费劲的文字，为的是在您身体欠佳的时候不必再因读书而劳神，就像面对一位经验丰富的医生一样。

本书专门给读者讲了有关如何测病的问题，如果您在得知病情后需要用药，我们向您推荐另一本书：《给自己开药——常见病用药指南》。

编者

1997年6月于北京

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：第一章　常见症状辨病
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《常见病自测》
  2. 前言《中药炮制》
  3. 前言《老年食养食疗》
  4. 前言《中医之钥》
  5. 前言《手穴手纹诊治》
  6. 前言《中医之钥》
  7. 前言《小儿常见病单验方》
  8. 前言《丹医秘授古脉法》
  9. 前言《气功外气疗法》
  10. 前言《辅行诀脏腑用药法要》
  11. 前言《老年百病防治》
  12. 前言《医理真传》
  13. 前言《实用免疫细胞与核酸》
  14. 前言《圆运动的古中医学》
  15. 前阴《中医名词词典》
  16. 前言《黄帝内经太素》
  17. 前阴《中医词典》
  18. 前言《家庭医学百科-自救互救篇》
  19. 前阴《续名医类案》
  20. 前言《家庭医学百科-家庭护理篇》
  21. 前阴《医学见能》
  22. 前言《家庭医学百科-医疗康复篇》
  23. 前阴病《古今医案按》
  24. 前言《家庭医学百科·预防保健篇》
  25. 前阴部《疡医大全》
  26. 前言《常见中老年疾病防治》
  27. 前阴类论列总方《景岳全书》
  28. 前言《虚损病类钩沉》
  29. 前阴脉案《类证治裁》
  30. 前言《伤寒恒论》
  31. 前阴漫肿《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


常见症状辨病_《常见病自测》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《常见病自测》
第一章　常见症状辨病
在线购买《常见病自测》正版书籍

第一章　常见症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

症状是指在疾病状态下机体生理功能发生异常时病人的感受。在临床上，大多数疾病都有表现于外的症状。而许多病人也是因为有不舒服的感觉时才上医院就诊。因此症状能够很早地提示疾病的存在。了解常见疾病的症状表现，对于疾病的早期防治具有重要意义。

疾病的症状很多，本章主要介绍一些常见而比较重要的症状，以便读者根据症状大致判断自己的疾病，及时至医院治疗。做到早期发现，早期治疗，以免贻误病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：第一章　常见症状辨病
  • 下一页：第一节　发热
<<< 返回本书目录
  1. 常见症状辨病《常见病自测》
  2. 常见综合征common syndrome《神经精神疾病诊断学》
  3. 常见症状辨病《常见病自测》
  4. 常将散【方剂大全】
  5. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  6. 常经篇《经络全书》
  7. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  8. 常年性鼻炎【疾病大全】
  9. 常见问题《中医之钥》
  10. 常染色体畸变【疾病症状】
  11. 常见体表肿瘤《外科学总论》
  12. 常染色体显性多囊肾【疾病大全】
  13. 常见水肿类型的特点和发病机制《病理生理学》
  14. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  15. 常见肾脏疾病的病理生物化学《临床生物化学》
  16. 常山《本草乘雅半偈》
  17. 常见伤病者的表象《现代院外急救手册》
  18. 常山《本草崇原》
  19. 常见疾病防制《预防医学》
  20. 常山《本草易读》
  21. 常见疾病X线诊断《放射诊断学》
  22. 常山《本草择要纲目》
  23. 常见疾病《放射诊断学》
  24. 常山《雷公炮炙论》
  25. 常见各种中毒症状及解救措施表《医院药学》
  26. 常山《轩岐救正论》
  27. 常见妇科疾患《默克家庭诊疗手册》
  28. 常山《药鉴》
  29. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  30. 常山《药笼小品》
  1. 常见症状辨病《常见病自测》
  2. 常见症状辨病《常见病自测》
  3. 常见种类《病理生理学》
  4. 常见症状《家庭医学百科-医疗康复篇》
  5. 常见综合征《神经精神疾病诊断学》
  6. 常见症状《家庭医学百科-医疗康复篇》
  7. 常近交系大鼠品系特征《实验动物科学》
  8. 常见问题《中医之钥》
  9. 常经篇《经络全书》
  10. 常见体表肿瘤《外科学总论》
  11. 常吏之生《证类本草》
  12. 常见食物、植物中毒症状及解救措施表《医院药学》
  13. 常脉《中医词典》
  14. 常见伤病者的表象《现代院外急救手册》
  15. 常年性变应性鼻炎《默克家庭诊疗手册》
  16. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  17. 常染色体遗传《医学遗传学基础》
  18. 常见抗体的测定《医学免疫学》
  19. 常山《雷公炮炙论》
  20. 常见颈部肿块《普通外科学》
  21. 常山《雷公炮制药性解》
  22. 常见疾病防制《预防医学》
  23. 常山《药笼小品》
  24. 常见急诊心律失常的诊断和治疗《急诊医学》
  25. 常山《玉楸药解》
  26. 常见功能障碍的评价和处理《康复医学》
  27. 常山《中药炮制》
  28. 常见妇科疾患《默克家庭诊疗手册》
  29. 常山《本草衍义》
  30. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  31. 常山《本草备要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


发热_《常见病自测》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《常见病自测》
第一节　发热
在线购买《常见病自测》正版书籍

第一节　发热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热是临床上常见症状之一。引起发热的病因很多，可大致区分为感染性和非感染性两种，而且以感染性发热为常见。感染性发热是由于感染了细菌、病毒、真菌、寄生虫等引起。而非感染性发热原因很多，可见于大手术后，内出血、大血肿、大面积烧伤、肿瘤、风湿病、甲状腺功能亢进等。在临床上医生常根据病史、症状、体征及检查结果，判断病因，给予用药。近年来由于医学知识的普及，许多病人发热时，存在滥用抗菌素的现象。本节主要介绍正常体温及体温的生理性变异、热度高低、热程分期、发热伴随症状辨病，以利于患者协助医生诊断治疗，并使患者了解发热的原因，避免滥用抗菌素、退热药而干扰医生诊断，贻误病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　常见症状辨病
  • 当前页：第一节　发热
  • 下一页：一　正常体温及生理变异
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《常见病自测》
  2. 发热《景岳全书》
  3. 发热《傅青主男科》
  4. 发热《圆运动的古中医学》
  5. 发热《中医词典》
  6. 发热《中医名词词典》
  7. 发热《麻疹备要方论》
  8. 发热《家庭医学百科-医疗康复篇》
  9. 发热《杂病治例》
  10. 发热《医学集成》
  11. 发热《正骨心法要旨》
  12. 发皮《千金翼方》
  13. 发热《重订灵兰要览》
  14. 发泡疗法《针灸学》
  15. 发热《推求师意》
  16. 发泡灸《中医词典》
  17. 发热《医宗金鉴》
  18. 发泡（起泡、提泡）《中医名词词典》
  19. 发热《医宗金鉴》
  20. 发泡《张氏医通》
  21. 发热《冯氏锦囊秘录》
  22. 发泡《中医词典》
  23. 发热《续名医类案》
  24. 发泡《景岳全书》
  25. 发热《医学入门》
  26. 发呕《明医指掌》
  27. 发热《医述》
  28. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  29. 发热《医述》
  30. 发脑《中医词典》
  31. 发热《医述》


正常体温及生理变异_《常见病自测》_中医诊治_【岐黄之术】

一　正常体温及生理变异

一　正常体温及生理变异

  • 上一页
  • 目录
  • 相关
  • 下一页

传统观念所说的正常体温37℃是一个笼统的数值。一般成人清晨安静状态下的口腔（舌下）温度波动于一个狭小的范围（36.3℃～37.2℃），且不同个体的正常体温略有差异，少数人可低于36℃，也有的人可高于37℃。另外，老年人代谢率较低，其体温低于青年人。

体温可因内外因素的影响而稍有变动。其常见原因如下：

①运动　剧烈运动、重体力运动、劳累、进食后由于机体产热增加，因而体温高于正常。这也正是运动、纳食后能御寒的道理。

②环境　长期在热环境下工作、盛夏、或衣着过多，机体散热减少，体温可高于正常。

③妇女排卵期、妊娠期　成年女子在两次月经之间排卵，排卵后的体温较排卵前高0.3℃～0.5℃，直到月经前1～2天才恢复正常。许多妇女怀孕后，体温高于孕前。这些现象是由于体内孕激素水平升高所致。

④手术　许多较大手术后1～2天，无创口感染，体温会升高，一般不超过38℃，这是机体对创伤的反应，可持续3～5天。

以上这些体温变化，是人体在内外环境变化下的正常反应，一般不需治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　发热
  • 当前页：一　正常体温及生理变异
  • 下一页：二　热度高低辨病
<<< 返回本书目录
  1. 正常妊娠《妇产科学》
  2. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  3. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  4. 正常心电图《物理诊断学》
  5. 正常平衡的调节《病理生理学》
  6. 正常心脏及大血管《放射诊断学》
  7. 正常免疫球蛋白减少【疾病症状】
  8. 正常眼压性青光眼【疾病大全】
  9. 正常颅压脑积水【疾病大全】
  10. 正常与异常《流行病学》
  11. 正常和异常心理的判断标准《医学心理学》
  12. 正常值范围的估计《医学统计学》
  13. 正常骨髓象《常用化验值及意义》
  14. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  15. 正常分娩的临床经过及处理《妇产科学》
  16. 正当流感高发时《免疫与健康》
  17. 正常分娩《默克家庭诊疗手册》
  18. 正额《张氏医通》
  19. 正常分娩《妇产科学》
  20. 正骨水【方剂大全】
  21. 正常X线表现《放射诊断学》
  22. 正骨心法：器具释义《医宗金鉴》
  23. 正常X线表现《放射诊断学》
  24. 正骨心法：手法总论《医宗金鉴》
  25. 正常X线表现《放射诊断学》
  26. 正骨心法：四肢部《医宗金鉴》
  27. 正产《傅青主女科》
  28. 正骨心法：头面部《医宗金鉴》
  29. 正柴胡饮（新方）《虚损启微》
  30. 正骨心法：胸背部《医宗金鉴》
  1. 正常体温及生理变异《常见病自测》
  2. 正常体温的观察及生理性变化《基础护理学》
  3. 正常脱落的上皮细胞《临床基础检验学》
  4. 正常妊娠《妇产科学》
  5. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  6. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  7. 正常心电图波形的分析《物理诊断学》
  8. 正常平衡的调节《病理生理学》
  9. 正常心肌电生理《药理学》
  10. 正常凝血机制《临床基础检验学》
  11. 正常心脏及大血管《放射诊断学》
  12. 正常脉象《中医诊断学》
  13. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  14. 正常脉搏的观察及生理性变化《基础护理学》
  15. 正常与异常《流行病学》
  16. 正常呼吸者《物理诊断学》
  17. 正常月经《家庭医学百科·预防保健篇》
  18. 正常黑素细胞《实用免疫细胞与核酸》
  19. 正常值的规定《预防医学》
  20. 正常和异常心理的判断标准《医学心理学》
  21. 正常值范围（normal range）的意义《预防医学》
  22. 正常骨髓象《常用化验值及意义》
  23. 正常值范围的估计《医学统计学》
  24. 正常腹部可触到的脏器《物理诊断学》
  25. 正常值范围的意义《医学统计学》
  26. 正常分娩的临床经过及处理《妇产科学》
  27. 正常值范围估计《预防医学》
  28. 正常分娩《妇产科学》
  29. 正常止血机制《临床基础检验学》
  30. 正常分娩《默克家庭诊疗手册》
  31. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》


热度高低辨病_《常见病自测》_中医诊治_【岐黄之术】

二　热度高低辨病

二　热度高低辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

当口温高于37.3℃或肛温高于37.6℃，一日间的变化超过1.2℃，即称之为发热。按照发热的高低，可区分为下列几种临床分度：

低热　37.4℃～38℃

中等度热　38.1℃～39℃

高热　39.1℃～41℃

超高热　41℃以上

病人高热不退，不怕冷，多见于里实热证。是正盛邪实，里热内蕴，蒸达于外之象。长期低热原因很多，常在午后和夜间低热，早晨热势减退是阴虚所致。病人常兼有五心烦热、口干咽燥、颧红、盗汗、体倦乏力、舌红少苔、脉细数等症。气虚也可导致长期低热。气虚发热除表现发热日久不退和热度不高外，并伴有面色白、食欲不佳、倦怠乏力、气短懒言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　正常体温及生理变异
  • 当前页：二　热度高低辨病
  • 下一页：三　体温上升期分型辨病
<<< 返回本书目录
  1. 热毒痈肿【中药主治】
  2. 热多寒少《伤寒括要》
  3. 热毒血痢方《外台秘要》
  4. 热多寒少【方剂主治】
  5. 热毒瘰《保婴撮要》
  6. 热烦《黄帝内经太素》
  7. 热毒痢方《外台秘要》
  8. 热烦（附劳五）《丹溪手镜》
  9. 热毒口疮《保婴撮要》
  10. 热方《盘珠集胎产症治》
  11. 热毒风《圣济总录》
  12. 热方《外台秘要》
  13. 热毒疮疡【中药主治】
  14. 热痱《卫生易简方》
  15. 热毒疮疡《外科大成》
  16. 热痱【疾病症状】
  17. 热毒疮疡《保婴撮要》
  18. 热痱草【中药大全】
  19. 热毒疮疥《保婴撮要》
  20. 热风《医学读书记》
  21. 热毒疮《幼幼新书》
  22. 热汗【疾病大全】
  23. 热毒冲心【疾病大全】
  24. 热积必溃之病《审视瑶函》
  25. 热毒【中药主治】
  26. 热积必溃之病《原机启微》
  27. 热的应用《基础护理学》
  28. 热吉寒凶《四圣悬枢》
  29. 热带性口炎性腹泻【疾病大全】
  30. 热极眵睛《银海精微》
  1. 热度高低辨病《常见病自测》
  2. 热毒血痢方六首《外台秘要》
  3. 热多寒少《伤寒括要》
  4. 热毒下血《中医词典》
  5. 热多于寒《证治准绳·幼科》
  6. 热毒湿疮《奇效简便良方》
  7. 热呃《中医词典》
  8. 热毒瘰《保婴撮要》
  9. 热遏《中医词典》
  10. 热毒痢秘方《华佗神方》
  11. 热而不寒《证治准绳·幼科》
  12. 热毒痢方三首《外台秘要》
  13. 热耳《明医指掌》
  14. 热毒痢《中医词典》
  15. 热烦《黄帝内经太素》
  16. 热毒口疮《保婴撮要》
  17. 热烦（附劳五）《丹溪手镜》
  18. 热毒怪症《奇方类编》
  19. 热烦候《诸病源候论》
  20. 热毒攻心秘方《华佗神方》
  21. 热方《盘珠集胎产症治》
  22. 热毒攻手肿痛欲脱《奇效简便良方》
  23. 热方七首《外台秘要》
  24. 热毒风《中医词典》
  25. 热痱《卫生易简方》
  26. 热毒风《圣济总录》
  27. 热分惊积《幼科释谜》
  28. 热毒疮疡《外科大成》
  29. 热风《医学读书记》
  30. 热毒疮疡《保婴撮要》
  31. 热风《解围元薮》


体温上升期分型辨病_《常见病自测》_中医诊治_【岐黄之术】

三　体温上升期分型辨病

三　体温上升期分型辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

发热的临床表现一般可分为三个阶段：体温上升期、高热持续期、体温下降期。

体温上升期在临床上表现为疲乏、不适感、肌肉酸痛、皮肤苍白、干燥、无汗、畏寒或寒战等。体温上升有两种方式：

（1）骤升型　体温在几个小时内达39℃～40℃或以上，常伴有寒战，见于大叶性肺炎、疟疾、急性肾盂肾炎。

（2）缓升型　体温于数日内缓慢上升达高峰，见于伤寒、结核病等。伤寒以阶梯状上升的高热为症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　热度高低辨病
  • 当前页：三　体温上升期分型辨病
  • 下一页：四　高热持续期分型辨病
<<< 返回本书目录
  1. 体温及其调节《生理学》
  2. 体温调节紊乱【疾病症状】
  3. 体温过低【疾病大全】
  4. 体象障碍【疾病症状】
  5. 体温过低【疾病症状】
  6. 体型异常【疾病症状】
  7. 体温的观察及测量《基础护理学》
  8. 体虚乏力【中药主治】
  9. 体温单的使用《基础护理学》
  10. 体玄子借地法《胎产心法》
  11. 体温单《病历书写规范》
  12. 体玄子为产妇借地法《外台秘要》
  13. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  14. 体癣《自我调养巧治病》
  15. 体位张力消失【疾病症状】
  16. 体癣【疾病症状】
  17. 体位性震颤【疾病症状】
  18. 体癣【疾病大全】
  19. 体位性震颤【疾病症状】
  20. 体癣【中药主治】
  21. 体位性眩晕【疾病症状】
  22. 体循环淤血【疾病症状】
  23. 体位和姿态辨病《常见病自测》
  24. 体液代谢的失调《外科学总论》
  25. 体外循环的基本概念《胸外科学》
  26. 体液钾钠氯测定及方法学评价《临床生物化学》
  27. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  28. 体液免疫的效应《医学免疫学》
  29. 体若燔炭，汗出而散浅析《三十年临证经验集》
  30. 体液免疫功能的检测《医学免疫学》
  1. 体温上升期分型辨病《常见病自测》
  2. 体温上升期《病理生理学》
  3. 体温调节《生理学》
  4. 体温计的清洁与消毒《基础护理学》
  5. 体温调节《生理学》
  6. 体温计的检查方法《基础护理学》
  7. 体温调节《儿科学》
  8. 体温过低《默克家庭诊疗手册》
  9. 体温调节中枢《生理学》
  10. 体温的正常变动《生理学》
  11. 体温下降期分型辨病《常见病自测》
  12. 体温单上各项目的记录法《基础护理学》
  13. 体细胞突变《医学遗传学基础》
  14. 体温单的使用《基础护理学》
  15. 体玄子借地法《妇人大全良方》
  16. 体温单《基础护理学》
  17. 体玄子借地法《太平惠民和剂局方》
  18. 体温单《病历书写规范》
  19. 体玄子借地法《胎产心法》
  20. 体温、脉搏记录法《基础护理学》
  21. 体玄子为产妇借地法一首《外台秘要》
  22. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  23. 体癣《自我调养巧治病》
  24. 体温《现代院外急救手册》
  25. 体循环的动脉干及其分支《人体解剖学》
  26. 体温《生理学》
  27. 体循环的静脉干及其属支《人体解剖学》
  28. 体温《物理诊断学》
  29. 体液代谢的失调《外科学总论》
  30. 体位辨病《常见病自测》
  31. 体液钾钠氯测定及方法学评价《临床生物化学》


高热持续期分型辨病_《常见病自测》_中医诊治_【岐黄之术】

四　高热持续期分型辨病

四　高热持续期分型辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

在高热持续期体温已达高峰，临床表现为皮肤潮红而灼热、呼吸加快、可伴出汗。按高热持续时间，此期可分为：

（1）稽留热　体温持续于39℃～40℃左右，达数天或数周，24小时内波动范围不超过1℃。见于大叶性肺炎、伤寒、斑疹伤寒的发热极期。

（2）驰张热　体温在39℃以上，但波动幅度较大，24小时内体温差达2℃以上。体温最低时一般仍高于正常水平。可见于败血症、风湿热、重症肺结核、化脓性疾患。

（3）间歇热　高热期和无热期交替出现，体温波动幅度达数度。无热期持续一天乃至数天。反复发作。可见于疟疾、急性肾盂肾炎。

（4）回归热　体温急骤升至39℃以上，持续数天后又骤然降至正常水平，高热与无热各持续几天，见于回归热、何杰金病、周期热。

（5）不规则热　发热无一定规律，可见于结核病、风湿热、支气管肺炎、渗出性胸膜炎、感染性心内膜炎等。

注意，以上体温变化，均指未用抗生素和解热剂情况下的体温变化。目前，由于抗生素的普遍应用和解热剂的应用，使一些疾病的热型变为不典型。此外，热型和个体反应性强弱亦有关，如老年人休克型肺炎，发热可不高或无发热，而致不具有肺炎的典型热型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　体温上升期分型辨病
  • 当前页：四　高热持续期分型辨病
  • 下一页：五　体温下降期分型辨病
<<< 返回本书目录
  1. 高热不退【疾病症状】
  2. 高热的急救《现代院外急救手册》
  3. 高热7天《名师垂教》
  4. 高热寒战【疾病症状】
  5. 高热、下肢麻木不仁，不能行走《名师垂教》
  6. 高热寒战1个月《名师垂教》
  7. 高热，神识昏蒙《名师垂教》
  8. 高热先兆《中医疾病预测》
  9. 高热【中药主治】
  10. 高山柏【中药大全】
  11. 高热【疾病症状】
  12. 高山扁枝石松【中药大全】
  13. 高热《家庭医学百科-自救互救篇》
  14. 高山病《默克家庭诊疗手册》
  15. 高热《儿科学》
  16. 高山大黄【中药大全】
  17. 高凝状态【疾病症状】
  18. 高山大戟【中药大全】
  19. 高尿酸血症肾病【疾病大全】
  20. 高山黄华【中药大全】
  21. 高尿酸血症【疾病大全】
  22. 高山黄华根【中药大全】
  23. 高尿酸血症【疾病症状】
  24. 高山金挖耳【中药大全】
  25. 高钠血症【疾病大全】
  26. 高山栲【中药大全】
  27. 高钠血症【疾病症状】
  28. 高山龙胆【中药大全】
  29. 高免疫球蛋白E综合征【疾病大全】
  30. 高山露珠草【中药大全】
  1. 高热持续期分型辨病《常见病自测》
  2. 高热7天《名师垂教》
  3. 高热的急救《现代院外急救手册》
  4. 高热、下肢麻木不仁，不能行走《名师垂教》
  5. 高热寒战1个月《名师垂教》
  6. 高热，神识昏蒙《名师垂教》
  7. 高热先兆《中医疾病预测》
  8. 高热《家庭医学百科-自救互救篇》
  9. 高热先兆及其临床意义《中医疾病预测》
  10. 高曲《中医词典》
  11. 高汝昆《中医词典》
  12. 高前β脂蛋白血症《动脉粥样硬化》
  13. 高乳糜微粒血症《动脉粥样硬化》
  14. 高气压环境对营养素代谢的影响《临床营养学》
  15. 高若讷《中医词典》
  16. 高能磷酸化合物的缺乏《病理生理学》
  17. 高山病《默克家庭诊疗手册》
  18. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  19. 高上池《中医词典》
  20. 高能化合物《生物化学与分子生物学》
  21. 高渗性非酮症高血糖昏迷《急诊医学》
  22. 高钠血症《默克家庭诊疗手册》
  23. 高渗性脱水《病理生理学》
  24. 高明《中医词典》
  25. 高士《中医词典》
  26. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  27. 高士忆《中医词典》
  28. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  29. 高士宗部位说《医学实在易》
  30. 高密度脂蛋白胆固醇《常用化验值及意义》
  31. 高士宗先生手授医学真传《医学真传》


体温下降期分型辨病_《常见病自测》_中医诊治_【岐黄之术】

五　体温下降期分型辨病

五　体温下降期分型辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

由于机体防御功能和适当的治疗，疾病得到控制，体温恢复正常。体温下降方式有

（1）骤降　体温于数小时内迅速下降至正常，有时可低于正常，伴有大汗，见于疟疾、大叶性肺炎、急性肾盂肾炎、回归热。

（2）渐降　体温于数天内逐渐降至正常，如伤寒、风湿热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　高热持续期分型辨病
  • 当前页：五　体温下降期分型辨病
  • 下一页：六　发热伴随症状辨病
<<< 返回本书目录
  1. 体温调节紊乱【疾病症状】
  2. 体象障碍【疾病症状】
  3. 体温及其调节《生理学》
  4. 体型异常【疾病症状】
  5. 体温过低【疾病大全】
  6. 体虚乏力【中药主治】
  7. 体温过低【疾病症状】
  8. 体玄子借地法《胎产心法》
  9. 体温的观察及测量《基础护理学》
  10. 体玄子为产妇借地法《外台秘要》
  11. 体温单的使用《基础护理学》
  12. 体癣《自我调养巧治病》
  13. 体温单《病历书写规范》
  14. 体癣【疾病症状】
  15. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  16. 体癣【疾病大全】
  17. 体位张力消失【疾病症状】
  18. 体癣【中药主治】
  19. 体位性震颤【疾病症状】
  20. 体循环淤血【疾病症状】
  21. 体位性震颤【疾病症状】
  22. 体液代谢的失调《外科学总论》
  23. 体位性眩晕【疾病症状】
  24. 体液钾钠氯测定及方法学评价《临床生物化学》
  25. 体位和姿态辨病《常见病自测》
  26. 体液免疫的效应《医学免疫学》
  27. 体外循环的基本概念《胸外科学》
  28. 体液免疫功能的检测《医学免疫学》
  29. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  30. 体液免疫应答《免疫学和免疫学检验》
  1. 体温下降期分型辨病《常见病自测》
  2. 体温调节中枢《生理学》
  3. 体细胞突变《医学遗传学基础》
  4. 体温调节《儿科学》
  5. 体玄子借地法《妇人大全良方》
  6. 体温调节《生理学》
  7. 体玄子借地法《太平惠民和剂局方》
  8. 体温调节《生理学》
  9. 体玄子借地法《胎产心法》
  10. 体温上升期分型辨病《常见病自测》
  11. 体玄子为产妇借地法一首《外台秘要》
  12. 体温上升期《病理生理学》
  13. 体癣《自我调养巧治病》
  14. 体温计的清洁与消毒《基础护理学》
  15. 体循环的动脉干及其分支《人体解剖学》
  16. 体温计的检查方法《基础护理学》
  17. 体循环的静脉干及其属支《人体解剖学》
  18. 体温过低《默克家庭诊疗手册》
  19. 体液代谢的失调《外科学总论》
  20. 体温的正常变动《生理学》
  21. 体液钾钠氯测定及方法学评价《临床生物化学》
  22. 体温单上各项目的记录法《基础护理学》
  23. 体液免疫的效应《医学免疫学》
  24. 体温单的使用《基础护理学》
  25. 体液免疫功能的检测《医学免疫学》
  26. 体温单《基础护理学》
  27. 体液免疫机制《医学免疫学》
  28. 体温单《病历书写规范》
  29. 体液免疫应答《免疫学和免疫学检验》
  30. 体温、脉搏记录法《基础护理学》
  31. 体液免疫应答的调节《医学免疫学》


发热伴随症状辨病_《常见病自测》_中医诊治_【岐黄之术】

六　发热伴随症状辨病

六　发热伴随症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）发热伴寒战　常见于大叶性肺炎、败血症、急性胆囊炎、急性肾盂肾炎、流行性脑脊髓膜炎、钩端螺旋体病、疟疾、急性溶血性疾病。

（2）发热伴眼睛充血　常见于麻疹、流行性出血热、斑疹伤寒等，类似兔眼表现。

（3）发热伴出血　常见于重症感染和血液病。前者如重症麻疹、流行性出血热、登革热、病毒性肝炎、斑疹伤寒、败血症、感染性心内膜炎、钩端螺旋体病。后者如急性白血病、急性再生障碍性贫血、恶性组织细胞病。

（4）发热伴淋巴结肿大、并伴触痛　可能为局部感染所致。如全身淋巴结肿大，提示可能有淋巴结结核、白血病、淋巴瘤、转移癌等。

（5）发热伴关节肿痛　可见于败血症、猩红热、布鲁菌病、结核病、风湿热、结缔组织病、痛风等。

（6）发热伴有皮疹　常见于出疹性的传染病。如麻疹、猩红热等。

（7）发热伴咳嗽、咯痰、胸痛　常见于呼吸系统疾病。

（8）发热伴有腹痛、腹泻、恶心、呕吐　常见于消化系统疾患。

（9）发热伴尿频、尿急、尿痛、腰疼　常见于泌尿系感染。

如上所述，发热的原因很多，有生理性的，也有病理性的，患者切不可误认为发热都是由于感染引起而滥用抗生素、退热药。尤其在出现以下情况时，更应及时至医院就诊：

①高热持续不退；

②长期低热；

③发热伴异常消瘦；

④高热突然下降到正常体温以下；

⑤发热伴剧烈头痛；

⑥发热伴面色发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　体温下降期分型辨病
  • 当前页：六　发热伴随症状辨病
  • 下一页：第二节　疼痛
<<< 返回本书目录
  1. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  2. 发热伴眼睛充血【疾病症状】
  3. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  4. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  5. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  6. 发热伴有皮疹【疾病症状】
  7. 发热伴寒战【疾病症状】
  8. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  9. 发热伴关节肿痛【疾病症状】
  10. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  11. 发热伴出血【疾病症状】
  12. 发热不止《保婴撮要》
  13. 发热、谵语、昏瞀《古今医案按》
  14. 发热部《本草易读》
  15. 发热（附恶寒）《医学入门》
  16. 发热出痘粒满痂生《四圣悬枢》
  17. 发热【方剂主治】
  18. 发热的处理原则《病理生理学》
  19. 发热【中药主治】
  20. 发热的概念《病理生理学》
  21. 发热【疾病症状】
  22. 发热的生物学意义《病理生理学》
  23. 发热《周慎斋遗书》
  24. 发热的时相及其热代谢特点《病理生理学》
  25. 发热《重订灵兰要览》
  26. 发热的原因和机制《病理生理学》
  27. 发热《证治准绳·杂病》
  28. 发热恶风【方剂主治】
  29. 发热《证治准绳·幼科》
  30. 发热恶寒《金匮钩玄》
  1. 发热伴随症状辨病《常见病自测》
  2. 发热、谵语、昏瞀《古今医案按》
  3. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  4. 发热（附恶寒）《医学入门》
  5. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 发热《伤寒括要》
  7. 发热不止《保婴撮要》
  8. 发热《伤寒指掌》
  9. 发热部《本草易读》
  10. 发热《女科证治准绳》
  11. 发热出痘粒满痂生《四圣悬枢》
  12. 发热《女科证治准绳》
  13. 发热的处理原则《病理生理学》
  14. 发热《盘珠集胎产症治》
  15. 发热的概念《病理生理学》
  16. 发热《金匮钩玄》
  17. 发热的生物学意义《病理生理学》
  18. 发热《女科折衷纂要》
  19. 发热的时相及其热代谢特点《病理生理学》
  20. 发热《伤科汇纂》
  21. 发热恶寒《中医词典》
  22. 发热《医学真传》
  23. 发热恶寒《金匮钩玄》
  24. 发热《广瘟疫论》
  25. 发热恶寒证《伤寒九十论》
  26. 发热《沈氏女科辑要》
  27. 发热而发斑屑是成瘾疹《麻科活人全书》
  28. 发热《伤寒明理论》
  29. 发热烦躁《景岳全书》
  30. 发热《痘疹心法要诀》
  31. 发热烦躁《幼科释谜》


疼痛_《常见病自测》_中医诊治_【岐黄之术】

第二节　疼痛

第二节　疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛是一个常见症状，又常是病人就诊的主诉。疼痛是机体对损害的一种保护性反应，促使机体迅速避开或除去这些损害。引起疼痛的刺激方式在各组织有所不同。一般来说皮肤对戳刺、切割、挤压、烧灼较敏感；胃肠对机械性牵拉、缺血、痉挛和炎症较敏感，因而在粘膜发炎、平滑肌紧张或痉挛、肠系膜牵拉等常引起胃肠痛。肌肉痛则多由于缺血、结缔组织撕裂、坏死、出血、注入刺激性液体等引起。长时间的肌肉收缩也可引起疼痛。关节对炎症较为敏感。疼痛可发生于身体任何部位，原因也十分复杂，因此如果身体某部出现不明原因的疼痛，特别是出现不易缓解、难以忍受的剧烈疼痛，千万不要自服止痛药，应立刻上医院检查，以免服药后掩盖症状，耽误病情。兹将临床常见疼痛及观察疼痛时应注意什么阐述如下，以助患者及时掌握病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六　发热伴随症状辨病
  • 当前页：第二节　疼痛
  • 下一页：一　观察疼痛时注意事项
<<< 返回本书目录
  1. 疼痛《物理诊断学》
  2. 疼痛【中药主治】
  3. 疼痛《默克家庭诊疗手册》
  4. 疼痛【方剂主治】
  5. 疼痛《急诊医学》
  6. 疼痛不可忍【方剂主治】
  7. 疼痛《常见病自测》
  8. 疼痛不可忍者【方剂主治】
  9. 疼【方剂主治】
  10. 疼痛不止【方剂主治】
  11. 特重烧伤【疾病症状】
  12. 疼痛潮热《丹台玉案》
  13. 特征性回归热【疾病症状】
  14. 疼痛弧征【疾病症状】
  15. 特异性肾实质疾病【疾病大全】
  16. 疼痛难忍【方剂主治】
  17. 特异性感染《外科学总论》
  18. 疼痛性股白肿【疾病症状】
  19. 特异性防治《医学微生物学》
  20. 疼痛性股青肿【疾病症状】
  21. 特异性氨基酸尿【疾病症状】
  22. 疼痛性眼肌麻痹【疾病大全】
  23. 特殊条件下的营养《临床营养学》
  24. 疼痛性脂肪疝【疾病大全】
  25. 特殊生理条件下的营养与膳食《食物疗法》
  26. 腾药【方剂大全】
  27. 特殊面痣【疾病症状】
  28. 藤本夜关门【中药大全】
  29. 特殊类型的葡萄膜炎《西医眼科学》
  30. 藤茶【中药大全】
  1. 疼痛《常见病自测》
  2. 疼痛《四圣心源》
  3. 疼痛《泌尿外科学》
  4. 疼痛《四圣心源》
  5. 疼痛潮热《丹台玉案》
  6. 疼痛《默克家庭诊疗手册》
  7. 疼痛的类型《默克家庭诊疗手册》
  8. 疼痛《物理诊断学》
  9. 疼痛的评估《默克家庭诊疗手册》
  10. 疼酸《中医词典》
  11. 疼痛的治疗《默克家庭诊疗手册》
  12. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  13. 疼痛与护理《医学心理学》
  14. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  15. 滕伯祥《中医词典》
  16. 特异免疫《默克家庭诊疗手册》
  17. 滕弘《中医词典》
  18. 特异防治《医学微生物学》
  19. 藤黄《中药炮制》
  20. 特异防治《医学微生物学》
  21. 藤黄《海药本草》
  22. 特殊针法亲验记《三十年临证经验集》
  23. 藤黄《证类本草》
  24. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  25. 藤黄《本经逢原》
  26. 特殊生理条件下的营养与膳食《食物疗法》
  27. 藤黄《本草便读》
  28. 特殊情况的处理《急诊医学》
  29. 藤黄《外科全生集》
  30. 特殊恐怖《默克家庭诊疗手册》
  31. 藤类概述《本草纲目》


观察疼痛时注意事项_《常见病自测》_中医诊治_【岐黄之术】

一　观察疼痛时注意事项

一　观察疼痛时注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛的定位和病因，必须依靠详细的病史、体格检查、实验室检查和器械检查，甚至经过动态观察才能确定。笔者在临床上常遇上一些病人因疼痛就诊，但他对疼痛发作时的一些细节却忽略了观察，因而给医生诊断带来许多困难。因此在疼痛发作时患者应注意一些细节的观察，才能较好地对疼痛的病因和部位作出判断。一般来说，在分析疼痛时应注意下列方面：

1．疼痛的部位

一般说来，疼痛最明显的部位就是病情的所在。临床上，以皮肤和皮下软组织的外伤、发炎或其他病变所致的疼痛，定位最为明确。但是，深部器官或组织病变所致的疼痛，定位可较不明显。例如少数的急性心肌梗塞，疼痛可定位于上腹部，而被误以为胃疼。

2．疼痛发作的特点

例如脏器平滑肌痉挛引起的疼痛发作，其特点在不同疾病差别可甚大。胆道蛔虫病的疼痛发作多位于右肋下，可历时数分钟而暂止，休止时安静如正常人。十二指肠溃疡疼痛为上腹部周期性、节律性发作的疼痛。大周期表现为每年秋末春初季节发作疼痛，小周期表现为每天空腹和夜间痛。

3．疼痛的性质和强度

疼痛的性质多种多样，疼痛发作时应注意疼痛是刺痛、刀割样疼痛，烧灼样痛还是胀痛、绞痛、搏动性痛。其强度可为隐隐作痛，钝痛乃至电击样锐痛。痛的经过可以是周期性、间歇性、阵发性，持续性或持续性伴阵发性加强。祖国医学认为胀痛多因气滞所致；重痛（疼痛并有沉重的感觉）多为湿邪困阻气血；刺痛多是瘀血；绞痛多因有形实邪或寒邪内侵阻闭气机；灼痛多为大邪窜入脉络所致；冷痛多因寒邪阻络或阳气不足，使脏腑、肢体失于温养；掣痛（抽掣或牵引疼痛）多因筋脉失养，邪阻筋络；隐隐作痛多见于虚症。

4．疼痛的放射部位

一些疼痛可向周围放射。了解疼痛的放射部位有助于疼痛性疾病的诊断。例如心绞痛病人左侧心前区疼可向左上肢内侧、后背放射。

5．诱发与缓解疼痛的因素

了解诱发和缓解疼痛的因素，常有助于疼痛性疾病的诊断。例如，与呼吸运动有关的疼痛常由呼吸系统疾病所致；与吞咽有关的疼痛见于口、咽和食管的疾病；与排便有关的疼痛常起源于下段肠管疾病；饥饿时胃痛可见于溃疡病。心绞痛多于含服硝酸甘油后缓解，胃溃疡多于进食后或服用碱性食物或药物后缓解。

由于疼痛部位常提示病情所在，所以了解临床常见的不同部位的疼痛具有重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疼痛
  • 当前页：一　观察疼痛时注意事项
  • 下一页：二　头痛
<<< 返回本书目录
  1. 观察机体局部辨病《常见病自测》
  2. 观发识病《百病自测》
  3. 观察分泌物排泄物辨病《常见病自测》
  4. 观候-痘疹泄秘 《古今医统大全》
  5. 观察的重点对象《基础护理学》
  6. 观面部五色《幼科折衷》
  7. 观察的内容《基础护理学》
  8. 观面部形色五脏秘旨《幼科推拿秘书》
  9. 观察的方法及观察后的处理《基础护理学》
  10. 观面探病《百病自测》
  11. 观察病人《基础护理学》
  12. 观皮辨病《百病自测》
  13. 观鼻识病《百病自测》
  14. 观人形性脉法《察病指南》
  15. 关则不便、下窍、六腑《此事难知》
  16. 观舌诊病《百病自测》
  17. 关元俞穴【人体背部穴位】
  18. 观升鬓不斑法《痰火点雪》
  19. 关元穴【胸部腹部穴位】
  20. 观手辨病《百病自测》
  21. 关于作者——彭奕竣医师《中医之钥》
  22. 观形《医学入门》
  23. 关于针法补泻作用的论述《中医刺灸》
  24. 观形察色《医学入门》
  25. 关于医学的起源《中国医学通史》
  26. 观形察色法《保幼新编》
  27. 关于血液检查的两个质疑《人体使用手册》
  28. 观形察色法《针灸大成》
  29. 关于新药审批管理的若干补充规定《医院药学》
  30. 观形察色审病歌《幼科推拿秘书》
  1. 观察疼痛时注意事项《常见病自测》
  2. 观察皮肤颜色辨病《常见病自测》
  3. 观察者偏倚《预防医学》
  4. 观察机体局部辨病《常见病自测》
  5. 观发识病《百病自测》
  6. 观察呼吸《家庭医学百科-家庭护理篇》
  7. 观候（痘疹泄秘）《古今医统大全》
  8. 观察分泌物排泄物辨病《常见病自测》
  9. 观口唇颜色《百病自测》
  10. 观察动物微循环障碍时的主要指标《实验动物科学》
  11. 观口腔颜色《百病自测》
  12. 观察的重点对象《基础护理学》
  13. 观面部《寿世保元》
  14. 观察的内容《基础护理学》
  15. 观面部五色《幼科折衷》
  16. 观察的方法及观察后的处理《基础护理学》
  17. 观面部五色歌《古今医鉴》
  18. 观察病人《基础护理学》
  19. 观面部五色歌《幼科发挥》
  20. 观壁皆莲《古今医统大全》
  21. 观面部五脏形歌《幼科发挥》
  22. 观鼻识病《百病自测》
  23. 观面部五脏形色歌《古今医鉴》
  24. 关梓《中医词典》
  25. 观面部形色五脏秘旨《幼科推拿秘书》
  26. 关蛰《中医词典》
  27. 观面探病《百病自测》
  28. 关则不便、下窍、六腑《此事难知》
  29. 观皮辨病《百病自测》
  30. 关元俞《针灸学》
  31. 观人形性脉法《察病指南》


头痛_《常见病自测》_中医诊治_【岐黄之术】

二　头痛

二　头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛在日常生活中是一个常见症状。感冒发烧时可以头痛，睡眠不足时可以头痛，生气烦恼时亦可以头痛。大多数头痛无特异性而且预后良好。例如感冒 头痛，感冒痊愈后头痛自然消失。但是有些头痛症状却是严重疾病的信号，例如在临床上许多脑肿瘤患者就是因为以头痛就诊后才发现的。

1．

头痛发生的原因有颅内疾病、颅外疾病、全身性疾病、神经官能症。

颅内疾病主要有脑膜炎、脑炎等颅内感染疾病和脑血管意外、脑血栓、脑供血不足等脑血管疾病。此外尚有脑瘤、肿瘤脑转移、脑囊虫病等颅内占位性病变和颅脑外伤等疾病。

颅外疾病包括：骨疾病如颈椎病，神经痛如三叉神经痛，以及眼、耳、鼻、牙齿疾病。

全身性疾病包括：①急性、慢性全身感染，例如感冒 头痛；②心血管疾病，例如高血压头痛；③中毒，例如酒精、煤气中毒后头痛；④其他：贫血、月经期头痛，低血糖。

神经官能症包括：①神经衰弱，即睡眠不好后引起的头痛；②癔病。

2．头痛的缓急辨病

急起头痛伴发热者，常见于急性感染。头痛突然发生呈全头痛，疼痛程度剧烈且持续性加重，同时伴有发热、恶心、喷射性呕吐、颈部发硬，严重者可有颅神经麻痹、肢体瘫痪、意识障碍，这是大脑炎的表现。慢性复发性头痛多见于偏头痛，神经血管性头痛。

3．头痛的部位辨病

（1）全头痛　多见于急性感染性疾病，例如感冒、脑炎等；神经衰弱、动脉硬化、脑供血不足。

（2）前额痛　多见于眼、鼻疾病。其中眼病引起头痛多在眼区周围，多伴有视力下降，眼睛不适感。鼻炎和鼻窦炎多有前额痛，但多数情况下伴目眶下痛，流脓鼻涕等症状。中医学中，前额痛多与阳明经病变有关。

（3）头侧部痛　头侧部疼痛多与耳部疾病如中耳炎、乳突炎，偏头痛有关。中医学中，侧头痛与少阳经病变有关。

（4）头顶疼痛　多见于神经衰弱。中医学中，巅顶痛与足厥阴肝经有关。

（5）后头疼痛　多见于感冒、高血压病、颈椎病等。中医学中，后头疼与太阳经病变有关。

4．头痛性质和程度辨病

（1）跳痛　多见于高血压、血管性头痛、急性发热性疾病、脑肿瘤、神经官能性头痛。

（2）电击样痛　多见于原发性三叉神经痛，疼痛沿三叉神经分布放射。

（3）炸裂样痛　多见于蜘网膜下腔出血。病人常有头被猛击一下的感觉，继之出现炸裂样剧痛，伴恶心、呕吐、颈部僵硬、烦躁不安。

（4）紧箍样头痛　提示为紧张性头痛，头痛发作时头部沉重，有紧箍感，似戴了一顶沉重的帽子。热敷及按摩头部可减轻疼痛。

（5）剧烈头痛　多见于三叉神经痛、偏头痛、蜘网膜下腔出血、脑膜炎等疾病。

（6）轻度、中等度头痛　多见于眼、鼻、牙齿疾病引起的疼痛，脑肿瘤的疼痛在相当长的时间内可能是轻度和中等度而被忽略。

5．头痛发生时间和持续时间辨病

（1）晨起头痛　后脑部位的头痛，特别是清晨痛得厉害，随着时间的推移，逐渐好转，可能是高血压的征象。晨间加剧的深部头钝痛可见于颅内占位性病变。有规则的晨间头痛可见于鼻窦炎。

（2）入夜头痛　疼痛于夜间发生，持续数周至数月后自行缓解，提示为丛集性偏头痛。头痛入夜加重，甚至闭眼，提示为急性虹膜睫状体炎头痛。

（3）餐后3小时左右头痛　头痛于餐后3小时以上发生，呈间断性，进食后缓解，多为低血糖性头痛。

（4）阅读后头痛　长时间阅读后头痛多与眼睛疾病有关。

（5）月经期头痛　多见于偏头痛，贫血引起的头痛。

（6）长时间头痛　神经官能性头痛以病程长、明显的波动性和易变性为特点。脑肿瘤的头痛多呈慢性进行性，早期可间以或长或短的缓解期。

6．头痛伴随症状辨病

（1）伴失眠、焦虑　神经官能性头痛常伴其他神经官能症症状，如失眠、焦虑、思想不集中。

（2）伴呕吐　头痛伴恶心、呕吐、腹泻、发热，可见于急性胃肠炎。头痛伴剧烈喷射状呕吐者常见于颅内压增高症。头痛伴呕吐，但呕吐不剧烈且呕吐后头痛明显缓解是偏头痛的特点。

（3）伴头晕　头痛伴头晕者见于小脑肿瘤、小脑脑桥角肿瘤、椎—基底动脉供血不足、高血压。

（4）伴精神症状　精神症状是指烦躁不安、意识障碍、癫痫样抽搐，说胡话等症状。当急性感染性疾病、蛛网膜下腔出血时常伴精神症状。慢性进行性头痛伴精神症状者必注意脑肿瘤。慢性进行性头痛若突然加剧、神志逐渐模糊，提示有发生脑疝的危险。

（5）伴视力障碍　头痛伴视力障碍者可见于某些眼病（如青光眼）和某些脑肿瘤。短暂视力减退可见于椎—基底动脉供血不足发作和偏头痛发作开始之时。

（6）伴癫痫发作　头痛伴癫痫发作，见于脑血管畸形、脑寄生虫囊肿、脑肿瘤等。

7．激发、加重、缓解头痛的因素辨病

（1）直立位加重　多见于腰椎穿刺后的头痛。

（2）直立位减轻　多见于丛集性头痛。

（3）转头、低头、咳嗽加重　多见于脑肿瘤、脑膜炎引起的头痛。

（4）随颈部运动而加重　见于颈肌急性炎症所致的头痛。

（5）随颈部运动而减轻　见于与职业有关的颈肌过度紧张所致的头痛。

总之，综上所述头痛的原因是多种多样的，一般说来只要针对头痛的病因进行治疗，解除病因后头痛即可痊愈。因此，当出现头痛时，患者切不可简单化对待，服用止痛药。对于慢性长期头痛更不应轻视，应及时至医院就诊，明确病因，对症下药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　观察疼痛时注意事项
  • 当前页：二　头痛
  • 下一页：三　胸痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《常见病自测》
  2. 头痛《止园医话》
  3. 头痛《手穴手纹诊治》
  4. 头痛《景岳全书》
  5. 头痛《气功外气疗法》
  6. 头痛《医理真传》
  7. 头痛《景景医话》
  8. 头痛《医法圆通》
  9. 头痛《医林改错》
  10. 头痛《家庭医学百科-医疗康复篇》
  11. 头痛《中医词典》
  12. 头痛《家庭医学百科-医疗康复篇》
  13. 头痛《伤寒捷诀》
  14. 头痛《评琴书屋医略》
  15. 头痛《产鉴》
  16. 头痛《医学集成》
  17. 头痛《杂病治例》
  18. 头痛《默克家庭诊疗手册》
  19. 头痛《重订灵兰要览》
  20. 头痛《物理诊断学》
  21. 头痛《医学纲目》
  22. 头痛《急诊医学》
  23. 头痛《医宗金鉴》
  24. 头疼证治《妇科心法要诀》
  25. 头痛《医宗金鉴》
  26. 头疼证治《医宗金鉴》
  27. 头痛《续名医类案》
  28. 头疼奇方《奇方类编》
  29. 头痛《医学入门》
  30. 头疼秘方《华佗神方》
  31. 头痛《医述》


胸痛_《常见病自测》_中医诊治_【岐黄之术】

三　胸痛

三　胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痛一般由胸部疾病包括胸壁疾病引起。引起胸痛的病因可轻可重，胸痛剧烈程度不一定与病情轻重相平行。因此，发生胸痛时根据对胸痛部位、性质、伴随症状和影响胸痛的因素的观察来判断引起胸痛的病因就显得尤为重要。

1．胸痛原因

引起胸痛的常见原因有：①炎症，例如皮炎、非化脓性肋软骨炎、带状疱疹、肌炎、流行性肌痛、胸膜炎、心包炎、纵隔炎、食管炎。②内脏缺血，例如心绞痛、急性心肌梗塞、心肌病、肺梗塞。③肿瘤，包括原发性肺癌、纵隔肿瘤、骨髓瘤、白血病的压迫和浸润。④其他原因，例如自发性气胸、胸主动脉瘤、过度换气综合征外伤以及心脏神经官能症等。

2．胸痛部位辨病

（1）心前区疼痛　心前区是指左前胸部，心前区疼痛多见于心绞痛和急性心肌梗塞。

（2）胸骨后疼痛　多见于食道疾患、膈疝、纵膈肿瘤，亦可见于心绞痛、急性心肌梗塞。

（3）沿肋间疼痛　肋间神经痛的部位沿肋间分布，带状疱疹时胸部皮肤上呈现多数小水泡群，沿肋间神经分布，但不过中线，且有明显痛感。

（4）胸部肌肉疼痛　胸腹部肌肉剧烈疼痛，向肩部、颈部放射，可见于进行性肌病。

（5）1、2肋软骨痛　见于非化脓性肋软骨炎，因其多侵犯第1、2肋软骨，患处隆起，疼痛剧烈，但皮肤多无红肿。

3．胸痛性质辨病

（1）灼痛或刺痛　肋间神经痛时表现为沿肋间分部的阵发性灼痛或刺痛。食道炎或膈疝时胸骨后呈灼痛或灼热感。

（2）酸痛　多见于胸壁肌肉痛或骨痛。

（3）压榨样疼痛　心绞痛时心前区常呈压榨样疼痛。所谓压榨样疼痛是指疼痛时心前区像压了许多东西，以至觉得有透不过气的感觉。

（4）锥痛　所谓锥痛就是如锥扎似的疼痛。可见于主动脉瘤侵蚀胸壁时，或见于骨痛。

（5）闷痛　见于原发性肺癌，纵膈肿瘤。

（6）胸骨压痛　白血病，尤其是急性白血病时，胸骨压痛是十分重要的症状。压痛最明显的部位在胸骨下体部，因此对于非外伤引起的胸骨压痛应及时至医院就诊。

4．影响胸痛的因素辨病

（1）运动或情绪激动诱发　多见于心绞痛或心肌梗塞。每于剧烈运动、生气、兴奋或精神紧张时诱发。心绞痛呈阵发性，含服硝酸甘油后迅速缓解。心肌梗塞呈持续性剧痛，虽含服硝酸甘油后仍不缓解。

（2）运动后胸痛缓解　心脏神经官能症所致的胸痛常因运动反而好转。

（3）咳嗽或深呼吸加剧　多见于肺炎、胸膜炎、自发性气胸、心包炎。

（4）吞咽时胸痛　食管炎、食管裂孔疝、弥漫性食管痉挛、食道肿瘤引起的胸痛常于吞咽时发作或加剧。

5．胸痛伴随症状辨病

（1）伴咳嗽　气管、支气管、胸膜疾病所致的胸痛常伴有咳嗽。

（2）伴吞咽困难　见于食管疾病，例如食管炎、食道裂孔疝、食道肿瘤引起的胸痛。

（3）伴咯血　肺结核、肺梗塞、支气管扩张症、原发性肺癌的胸痛常伴有咯血。

（4）伴呼吸困难　大叶性肺炎、自发性气胸、渗出性胸膜炎、过度换气综合征等引起的胸痛常伴有呼吸困难。

（5）伴冷汗、面色苍白、胸痛、心前区剧痛、伴有血压下降、面色苍白、冷汗、四肢发凉等休克症状　可见于心肌梗塞。

（6）伴发热　胸痛伴发热、咳嗽，伴有相应的胸部体征，可见于大叶性肺炎、结核性胸膜炎、脓胸等。胸痛、心前区疼痛，伴有发热、出冷汗和疲乏，出现呼吸困难及咳嗽，可见于心包炎。

（7）伴胸闷、心悸　胸痛伴有胸闷、心悸，与此同时或在此之前，出现发热、身体酸痛、咽痛、腹泻等症状，可见于急性心肌炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　头痛
  • 当前页：三　胸痛
  • 下一页：四　腹痛
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《常见病自测》
  2. 胸痛《圣济总录》
  3. 胸痛《中医词典》
  4. 胸痛《百病自测》
  5. 胸痛《医学纲目》
  6. 胸痛《默克家庭诊疗手册》
  7. 胸痛《证治准绳·类方》
  8. 胸痛《物理诊断学》
  9. 胸痛《证治准绳·杂病》
  10. 胸通谷《中医词典》
  11. 胸痛《医碥》
  12. 胸疼《医林改错》
  13. 胸痛《医碥》
  14. 胸膛气隔《仁斋直指方论（附补遗）》
  15. 胸痛《医学心悟》
  16. 胸膛《中医词典》
  17. 胸痛《周慎斋遗书》
  18. 胸堂《中医词典》
  19. 胸痛《金针秘传》
  20. 胸锁乳突肌损伤《中医伤科按摩学》
  21. 胸痛《中医内科学》
  22. 胸锁乳突肌区和颈外侧区《人体解剖学》
  23. 胸痛《伤科汇纂》
  24. 胸锁骱《中医词典》
  25. 胸痛虫症治验《一得集》
  26. 胸神经前支《人体解剖学》
  27. 胸痛方二首《外台秘要》
  28. 胸任重物《医林改错》
  29. 胸痛论《症因脉治》
  30. 胸鳅候《巢氏病源补养宣导法》
  31. 胸痛胸满《医学纲目》


腹痛_《常见病自测》_中医诊治_【岐黄之术】

四　腹痛

四　腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

在临床上，当病人以腹病就诊时，医生总要详细询问患者病史、腹痛的部位、剧烈程度、伴随症状等。因此，当出现腹痛时，我们应注意对腹痛性质和变化的观察，这样到医院就诊时，就能做到心中有数，及时协助大夫做出诊断。以临床实际，腹痛可分为急性腹痛和慢性腹痛，兹分述如下：

1．急性腹痛

急性腹痛可由内科、外科、妇产科、儿科许多疾病引起。临床上急性腹痛具有起病急、病情重、变化快的特点。因此，当出现急性腹痛时，应注意观察腹痛性质和变化，并及时至医院就诊，方不至贻误病情。

（1）急性腹痛发生的原因　一般有以下几类：

①腹腔器官急性炎症　如急性胃炎、急性肠炎、急性胰腺炎。

②空腔脏器梗阻或扩张　多见于肠梗阻、胆道蛔虫病、泌尿道结石、胆石症。腹痛常为阵发性与绞痛性，可甚剧烈。

③腹膜急性发炎　最常由胃、肠穿孔所引起，腹痛具有以下特点：Ａ、疼痛定位明显，一般位于炎症所在部位，可有牵涉痛；B、呈持续性锐痛；C、腹部常因加压、改变体位、咳嗽、喷嚏而加剧；D、病变部位压痛、反跳痛与肌紧张。

④脏器扭转或破裂　腹内有蒂器官（卵巢、胆囊、肠系膜、大网膜等）急性扭转时可引起强烈的绞痛或持续性痛。急性内脏破裂如肝破裂、脾破裂、异位妊娠破裂、疼痛急剧并有内出血病征。

⑤中毒与代谢障碍　如铅中毒、急性血卟啉病、糖尿病酮中毒。常有下列特点：Ａ、腹痛剧烈，但无明显定位；B、有原发病的临床表现与实验室检查特点。

⑥胸腔疾病的牵涉痛　肺炎、肺梗塞、急性心肌梗塞、急性心包炎、食道裂孔疝等，疼痛可向腹部放射，类似“急腹症”。其实并非由腹腔疾病引起。

（2）疼痛部位辨病　分以下几种：

①中上腹痛　多为胃痛，与胃炎、胃溃疡、胃痉挛等疾病有关。

②右上腹痛　与肝胆疾患疼痛有关。可见于胆石症、胆囊炎、急性传染性肝炎等。

③脐周痛　见于小肠绞痛、肠寄生虫病。

④下腹痛　见于结肠绞痛、急性盆腔炎。

⑤耻骨上痛　见于膀胱痛，如急性膀胱炎等。

⑥麦氏点痛　所谓麦氏点是指右髂前上脊与肚脐连线的中外1/3处，即右下腹偏外处。急性阑尾炎疼痛常位于麦氏点。

（3）疼痛性质和程度辨病　消化性溃疡穿孔常突然发生，呈剧烈的刀割样、烧灼样持续性中上腹痛。胆绞痛、肾绞痛、肠绞痛也相当剧烈，病人常呻吟不已，辗转不定。剑突下钻顶样痛是胆道蛔虫梗阻的特征。持续性、广泛性剧烈腹痛见于急性弥漫性腹膜炎。脊髓结核胃肠危象表现为电击样剧烈绞痛。

（4）诱发、加剧或缓解疼痛的因素辨病　细述如下：

①静卧减轻　急性腹膜炎腹痛为持续性广泛性剧烈腹痛，在静卧时减轻，腹壁加压或改变体位时加重。

②吃油腻而诱发　多见于胆囊炎、胆石症而致的胆绞痛。

③暴食后急性腹痛　多见于急性胃扩张。若暴食后急性腹痛伴发热等，应考虑急性胰腺炎可能性。

④不洁饮食后腹痛　多见于急性胃肠炎、急性出血性坏死性肠炎。

⑤暴力作用后腹痛　多见于肝破裂、脾破裂。

⑥排尿时腹痛　多见于膀胱炎、泌尿系结石。

⑦酒后或受凉后腹痛　见于胃肠平滑肌痉挛或胃炎。

（5）急性腹痛伴随症状辨病　明辨如下：

①伴黄疸　所谓黄疸是指全身皮肤发黄、白眼球发黄。若急性腹痛伴黄疸多见于急性传染性肝炎、急性胆道疾病、胰腺疾病、急性溶血等疾病。

②伴寒战、高热　提示有急性炎症，可见于急性化脓性胆道炎症、腹腔脏器脓肿、大叶性肺炎、化脓性心包炎等。

③伴血尿　常见于急性泌尿系感染。

④伴恶心、呕吐　常见于急性胃肠炎、急性阑尾炎、肠梗阻。

⑤伴腹泻　见于肠炎、肠结核等。

⑥伴便血　见于急性痢疾、急性坏死性肠炎。

⑦伴无大便　急性腹痛后无大便、不放屁，则应考虑肠梗阻。

⑧伴休克　常见于急性腹腔内出血、急性梗阻性化脓性胆道炎症、绞窄性肠梗阻、消化性溃疡急性穿孔、急性胰腺炎、腹腔脏器急性扭转、急性心肌梗塞、休克型肺炎。

2．慢性腹痛

慢性腹痛是指慢性长期性腹痛，其腹痛多不剧烈，时轻时重。慢性腹痛起源于起病缓慢，病程长，或急性病转变为迁延性的腹痛疾病。

（1）慢性腹痛发病原因　一般分7类。

①腹腔脏器慢性炎症　慢性腹痛多由慢性炎症所致。如慢性胃炎、慢性胆道感染、慢性盆腔炎、慢性胰腺炎、结核性腹膜炎等，呈持续性或间歇性钝痛或隐痛。

②脏器慢性扭转或梗阻　如慢性胃扭转、肠扭转。

③腹膜或脏器包膜的牵张　如手术后或炎症后腹膜粘连、病毒性肝炎所致肝包膜牵张。

④化学性刺激　消化性溃疡、食管炎或食管溃疡，由于胃酸的刺激引起疼痛。

⑤中毒和代谢障碍　铅中毒、尿毒症等的腹痛可呈慢性过程。

⑥肿瘤压迫或浸润　多由发展中的腹腔恶性肿瘤引起。由于肿瘤压迫或浸润感觉神经而引起。

⑦神经精神因素　胃神经官能症、结肠激惹综合征、胆道运动功能障碍等亦可引起慢性腹痛。

（2）慢性腹痛部位辨病　慢性腹痛的部位多和罹患疾病的器官的部位相一致。

①上腹部或剑突下疼痛　多由于食管、胃、十二指肠、胰、胆道等受第6～8胸神经支配的器官的病变引起。

②右下腹部疼痛　多见于回盲部病变。如慢性阑尾炎、肠结核等。

③下腹疼痛　如位于下腹偏左，多见于菌痢、肠炎等结肠疾患。在女性，下腹慢性腹痛多由内生殖器疾病引起，如慢性盆腔炎、附件炎等。

④广泛不定位疼痛　多见于结核性腹膜炎、腹膜转移癌、腹膜粘连、血卟啉病、结缔组织病。

（3）腹痛的性质辨病　可从6方面判断。

①持续性或间歇性钝痛或隐痛　多见于腹脏腔器慢性炎症引起的疼痛。如慢性胃炎、慢性胆道疾患、慢性盆腔炎、慢性胰腺炎、结核性腹膜炎，多于相应部位出现持续性或间歇性钝痛或隐痛。

②发作性胀痛或绞痛　多见于慢性胃扭转、肠扭转。肠寄生虫病时多呈发作性绞痛。

③持续性胀痛　可见于手术后或炎症后腹膜粘连。胃肠动力不足，慢性肝炎时可出现肝区胀痛。

④刺痛或灼痛　多见于消化性溃疡，由于胃酸刺激引起。可见到中上腹周期性、节律性刺痛或灼痛。

⑤阵发性疹挛性疼痛　结肠、直肠疾患引起的疼痛呈阵发性疹挛性疼痛，排便后常减轻或缓解。

⑥难以忍受的钝痛　多见于发展中的腹腔恶性肿瘤。

（4）慢性腹痛与体位的关系辨病　可分为：

①左侧卧位疼痛减轻　胃粘膜脱垂病人左侧卧位常使疼痛减轻，而右侧卧位时加剧。

②站立或运动后腹痛加剧　在胃下垂或肾下垂时，病人站立过久或运动出现腹痛或腹痛加剧，而在仰卧位或垫高髋部后缓解。

③仰卧位腹痛加剧　胰体癌病人仰卧时疼痛出现或加剧，而在前侧坐位或俯卧位时缓解。膈疝病人上腹痛在食后仰卧位出现，而在站立位时缓解。

④俯卧位时腹痛缓解　十二指肠淤滞症时上腹胀痛，并于俯卧位时缓解。

（5）慢性腹痛的伴随症状辨病　具体分为：

①伴发热　慢性腹痛的伴随发热多为中低度热。多提示为腹腔慢性炎症、脓肿。但值得注意的是切不可以为腹痛伴发热都为炎症引起。因为在腹腔肿瘤、结缔组织病时亦可出现发热。

②伴呕吐　慢性腹痛伴呕吐常为上呼吸道疾病、慢性胆道疾患、慢性盆腔疾患等。

③伴腹泻　慢性腹痛伴腹泻常见于慢性肠道疾患、慢性胰腺疾患、慢性肝脏疾病。

④伴柏油样便　慢性腹痛伴大便黑而稀溏，如柏油一样，多由上消化道消化性溃疡所致。

⑤伴血便　慢性腹痛伴便血见于肠肿瘤、肠结核、局限性肠炎、慢性溃疡性肠炎、慢性痢疾等。

总之，由于腹部脏器较多，再加上胸部一些疾患引起的疼痛亦可向腹部放射，所以当发生腹痛时切不可掉以轻心。对于急性剧烈腹痛，切不可自服止痛药，以免掩盖病情，而应及时至医院就诊。对于慢性腹痛，更不可因其疼痛轻，不影响生活起居而忽略，应至医院就诊，查明病因，采取治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　胸痛
  • 当前页：四　腹痛
  • 下一页：五　腰背痛辨病
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《常见病自测》
  2. 腹痛《景岳全书》
  3. 腹痛《小儿常见病单验方》
  4. 腹痛《景岳全书》
  5. 腹痛《气功外气疗法》
  6. 腹痛《圣济总录》
  7. 腹痛《傅青主男科》
  8. 腹痛《千金翼方》
  9. 腹痛《傅青主女科》
  10. 腹痛《圆运动的古中医学》
  11. 腹痛《中医词典》
  12. 腹痛《育婴家秘》
  13. 腹痛《麻疹备要方论》
  14. 腹痛《家庭医学百科-医疗康复篇》
  15. 腹痛《凌临灵方》
  16. 腹痛《医学集成》
  17. 腹痛《麻疹阐注》
  18. 腹痛《默克家庭诊疗手册》
  19. 腹痛《杂病治例》
  20. 腹痛《物理诊断学》
  21. 腹痛《扁鹊神应针灸玉龙经》
  22. 腹通谷《针灸学》
  23. 腹痛《正骨心法要旨》
  24. 腹通谷《中医词典》
  25. 腹痛《医学纲目》
  26. 腹啼《中医词典》
  27. 腹痛《医学纲目》
  28. 腹水《默克家庭诊疗手册》
  29. 腹痛《医学纲目》
  30. 腹生虫即《奇效简便良方》
  31. 腹痛《医宗金鉴》


腰背痛辨病_《常见病自测》_中医诊治_【岐黄之术】

五　腰背痛辨病

五　腰背痛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背痛是常见的症状，内科、外科、神经科、妇科等疾病均能引起腰背痛。多为肌肉、骨骼、内脏疾病引起。在祖国医学中有腰为肾之府之说，故在中医中腰痛与肾脏的关系最为密切。正因为这个缘故，所以临床上许多病人以腰痛就诊时总爱向大夫询问：“大夫，我是肾虚吗？”其实，即使在中医学中腰痛也有许多原因。主要由于感受寒湿或湿热之邪，外邪阻滞经脉引起腰痛；或因气滞血瘀，跌倒损伤，使气血运行不畅，经络气血阻滞不通发生腰痛；或先天禀赋不足或久病体虚、年老体衰，房事不节致肾精亏损发生腰痛。所以当发生腰痛时，切不要简单地认为肾虚而滥用补品。现将临床常见腰痛及病因分述如下：

（1）弯腰、挑重担、举重物时腰痛　当用力弯腰、挑重物或举重物之后，突然发生腰痛，且腰椎两旁肌肉发生痉挛而有触痛，提示可能为急性腰扭伤或腰肌劳损。

（2）腰痛向下肢放射　腰痛如“炸裂”一样痛，并向大腿后侧、腋窝、小腿外侧放射、有针刺或电击样感觉，腰痛过后下肢感到麻胀。病人躺下后症状减轻，站立、行走、甚至咳嗽、打喷嚏，排便用力时，腰痛加重，提示可能为腰椎间盘突出症。腰痛，尤以第4～5腰椎旁疼痛明显，并向一侧下肢放射，甚至有明显的麻胀感，平卧时患侧下肢不能直腿抬起，提示可能为根性坐骨神经痛。

（3）一侧腰腹突发“刀割”样绞痛　一侧腰腹部突然发生“刀割”样绞痛，沿输尿管走行方向放射到下腹部、会阴及大腿内侧，可持续几分钟到几小时。腰痛发作时病人弯腰拱背、坐卧不宁，面色苍白，大汗淋漓。疼痛后多有不同程度的血尿，多见于泌尿系结石。

（4）腰痛伴尿频、尿急、尿痛　腰痛伴有小便次数多、小便急、尿痛，提示可能为泌尿系感染。

（5）腰痛伴肾区叩击痛　腰痛，当叩击腰部时疼痛尤剧，应考虑到肾盂肾炎、肾结核、肾周围脓肿等肾脏疾病。

（6）腰痛卧床加重　腰痛在卧床时加重，起床后反而减轻，应考虑腰纤维组织炎。

（7）腰痛伴白带增多　许多妇女以腰酸痛、白带多就诊时，多因生殖系统炎症引起。如子宫颈炎、盆腔炎、附件炎等。

（8）房劳、产育过多后腰痛　房事过频、妇女生育子女过多或者流产次数过多后出现腰部酸疼，其他检查均正常，此即中医所说肾气亏虚，腰府失养所致。

总之，通过以上讨论，我们知道腰痛的原因是多种多样的，在临床上医生除了通过了解症状、体检外，还须通过实验室检查才能作出诊断。因此当出现腰痛时应及时至医院检查，对症治疗，不可滥用补品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　腹痛
  • 当前页：五　腰背痛辨病
  • 下一页：第三节　水肿
<<< 返回本书目录
  1. 腰背痛【方剂主治】
  2. 腰背先兆——腰背相学《中医疾病预测》
  3. 腰背痛【疾病症状】
  4. 腰部《外科大成》
  5. 腰背痛《百病自测》
  6. 腰部《外科心法要诀》
  7. 腰背疼痛【方剂主治】
  8. 腰部包块【疾病症状】
  9. 腰背酸痛【疾病症状】
  10. 腰部病症《中医伤科按摩学》
  11. 腰背强痛【方剂主治】
  12. 腰部的不稳交锁现象【疾病症状】
  13. 腰背拘急【方剂主治】
  14. 腰部钝痛【疾病症状】
  15. 腰背反张《沈氏女科辑要》
  16. 腰部缓慢增大的软肿块【疾病症状】
  17. 腰背的持续隐痛【疾病症状】
  18. 腰部僵硬及腰前凸消失【疾病症状】
  19. 腰背刺痛【疾病症状】
  20. 腰部僵直感【疾病症状】
  21. 腰背部有皮毛窦【疾病症状】
  22. 腰部劳损《老年百病防治》
  23. 腰背部窦道【疾病症状】
  24. 腰部慢性劳损【疾病大全】
  25. 腰背病诸候（凡十论）《诸病源候论》
  26. 腰部扭伤与劳损《骨科学》
  27. 腰背病诸候《巢氏病源补养宣导法》
  28. 腰部酸胀及无力【疾病症状】
  29. 腰【方剂主治】
  30. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  1. 腰背痛辨病《常见病自测》
  2. 腰背痛《中医词典》
  3. 腰背先兆的理论基础《中医疾病预测》
  4. 腰背痛《百病自测》
  5. 腰背先兆的临床意义《中医疾病预测》
  6. 腰背痛《家庭医学百科·预防保健篇》
  7. 腰背先兆——腰背相学《中医疾病预测》
  8. 腰背扭伤《手穴手纹诊治》
  9. 腰髀痛《脉因证治》
  10. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  11. 腰部《外科大成》
  12. 腰背反张《沈氏女科辑要》
  13. 腰部保健按摩《老年百病防治》
  14. 腰背发《万氏秘传外科心法》
  15. 腰部病症《中医伤科按摩学》
  16. 腰背病诸候《巢氏病源补养宣导法》
  17. 腰部劳损《老年百病防治》
  18. 腰《中医词典》
  19. 腰部证治（计三证）《外科证治全书》
  20. 腰《中医名词词典》
  21. 腰丛《人体解剖学》
  22. 腰《经络全书》
  23. 腰带痛《中医词典》
  24. 妖媚《周慎斋遗书》
  25. 腰带痈门主方《疡医大全》
  26. 夭寿疽门主论《疡医大全》
  27. 腰带痈门主论《疡医大全》
  28. 夭疽锐毒门主论《疡医大全》
  29. 腰骶椎变异与腰痛《中医伤科按摩学》
  30. 夭疽锐毒《外科心法要诀》
  31. 腰腹背痛《女科秘旨》


水肿_《常见病自测》_中医诊治_【岐黄之术】

第三节　水肿

第三节　水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

在正常人体中，血管内液体不断从毛细血管小动脉端滤出至组织间隙成为组织液，另一方面组织液又不断从毛细血管小静脉端吸收至血管中，二者经常保持动态平衡，因而组织间隙无过多的液体积聚。若由于各种原因，打破这种动态平衡，人体组织间隙有过多的液体积聚时称为水肿。

水肿是许多疾病的症状之一，水肿可分为全身性水肿和局部性水肿。此外还有一类功能性水肿，此类水肿虽表现为水肿，但各种化验和检查结果均正常，且不影响人体健康。现将各类水肿分述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　腰背痛辨病
  • 当前页：第三节　水肿
  • 下一页：一　功能性水肿
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《常见病自测》
  2. 水肿《圣济总录》
  3. 水肿《小儿常见病单验方》
  4. 水肿《千金翼方》
  5. 水肿《傅青主男科》
  6. 水肿《百病自测》
  7. 水肿《傅青主女科》
  8. 水肿《名师垂教》
  9. 水肿《中医词典》
  10. 水肿《医学集成》
  11. 水肿《备急千金要方》
  12. 水肿《物理诊断学》
  13. 水肿《杂病治例》
  14. 水肿《物理诊断学》
  15. 水肿《扁鹊神应针灸玉龙经》
  16. 水中石子《证类本草》
  17. 水肿《重订灵兰要览》
  18. 水中捞月法《厘正按摩要术》
  19. 水肿《医学纲目》
  20. 水中捞月《中医词典》
  21. 水肿《医学入门》
  22. 水中金《中医词典》
  23. 水肿《医述》
  24. 水中毒《病理生理学》
  25. 水肿《证治准绳·幼科》
  26. 水中病《中医词典》
  27. 水肿《张氏医通》
  28. 水蛭咬伤《急诊医学》
  29. 水肿《证治准绳·类方》
  30. 水蛭解《医学衷中参西录》
  31. 水肿《证治准绳·女科》


功能性水肿_《常见病自测》_中医诊治_【岐黄之术】

一　功能性水肿

一　功能性水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）高温性水肿　我们都有这样的经验，在炎热的夏季，在户外活动后经常会出现手足轻度水肿。这是由于炎热刺激，引起体表血管扩张、动脉血流量增加或浅静脉扩张，致使毛细血管滤过压增高、体液渗聚于组织间隙而形成轻度水肿，这种水肿易发生在足和手部。

（2）旅行者水肿　见于久走或久立者，亦见于长期乘坐长途列车的旅客。这是由于下肢长时间处于下垂状态，下肢静脉回流会受影响，形成下肢水肿。

（3）肥胖性水肿　见于身体肥胖者，水肿部位多位于下肢。这是因为肥胖者皮下脂肪丰厚，血管易扩张、血液瘀积，加之下肢静脉压升高，水肿便会发生。

（4）晨起眼皮肿　有的人晨起眼皮肿，随起来活动后水肿逐渐消失，且各项检查均正常。其出现的原因是睡眠时眼睑活动减少，血流缓慢，局部毛细血管渗透压增加，液体从血管进入疏松的眼睑组织而引起水肿。

（5）特发性水肿　主要表现在身体下垂部分，几乎只发生于妇女，与情绪和体位有关，直立位时加重。是内分泌功能失调和直立体位的反应异常所致。

（6）月经前水肿　约25％的妇女于经前10至14天出现轻度水肿，可伴乳房胀疼及小肛子沉重感，月经后水肿自然消退。

（7）妊娠后期水肿　妊娠后期孕妇常有不同程度的水肿，休息后稍退，尿内无蛋白，血压亦不高。这是由于增大的子宫压迫下腔静脉，血液回流受阻所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　水肿
  • 当前页：一　功能性水肿
  • 下一页：二　全身性水肿辨病
<<< 返回本书目录
  1. 功能性呕吐【疾病大全】
  2. 功能性头痛【疾病症状】
  3. 功能失调性子宫出血（简称功血）《百病自测》
  4. 功能性下丘脑性闭经【疾病大全】
  5. 功能锻炼《中医伤科按摩学》
  6. 功能性消化不良《家庭医学百科-医疗康复篇》
  7. 功劳子【中药大全】
  8. 功能性消化不良【疾病大全】
  9. 功劳叶【中药大全】
  10. 功能性震颤【疾病症状】
  11. 功劳木【中药大全】
  12. 功能性子宫出血《妇产科学》
  13. 功劳根【中药大全】
  14. 功能性子宫出血《家庭医学百科-医疗康复篇》
  15. 功过格《疡医大全》
  16. 功能性子宫出血《赵绍琴临证验案精选》
  17. 公鱼【中药大全】
  18. 功能性子宫出血【中药主治】
  19. 公英叶风毛菊【中药大全】
  20. 功能性子宫出血（崩漏）《自我调养巧治病》
  21. 公英汤【方剂大全】
  22. 功血【疾病大全】
  23. 公孙穴【下肢内侧穴位】
  24. 功字号积雪膏《喉科秘诀》
  25. 公母草【中药大全】
  26. 攻痹汤【方剂大全】
  27. 公鸡头叶【中药大全】
  28. 攻补寒热同用论《医学源流论》
  29. 公鸡步态【疾病症状】
  30. 攻补兼施法治疗尿毒症《名师垂教》
  1. 功能性水肿《常见病自测》
  2. 功能性改变《放射诊断学》
  3. 功能性消化不良《家庭医学百科-医疗康复篇》
  4. 功能失调性子宫出血（简称功血）《百病自测》
  5. 功能性周围动脉疾病《默克家庭诊疗手册》
  6. 功能失调性子宫出血《急诊医学》
  7. 功能性子宫出血《默克家庭诊疗手册》
  8. 功能锻炼《骨科学》
  9. 功能性子宫出血《家庭医学百科-医疗康复篇》
  10. 功能锻炼《中医伤科按摩学》
  11. 功能性子宫出血《赵绍琴临证验案精选》
  12. 功过格《疡医大全》
  13. 功能性子宫出血《中医词典》
  14. 功贵得传《达摩洗髓易筋经》
  15. 功能性子宫出血《妇产科学》
  16. 公孙阳庆《中医词典》
  17. 功能性子宫出血（崩漏）《自我调养巧治病》
  18. 公孙光《中医词典》
  19. 功能训练器《康复医学》
  20. 公孙《针灸学》
  21. 功宜按步《达摩洗髓易筋经》
  22. 公孙《子午流注说难》
  23. 功宜有恒《达摩洗髓易筋经》
  24. 公孙《中医词典》
  25. 功宜知避《达摩洗髓易筋经》
  26. 公孙《针灸大成》
  27. 功有六益《达摩洗髓易筋经》
  28. 公蛎蛇《得配本草》
  29. 功有三不思《达摩洗髓易筋经》
  30. 公害与公害病《预防医学》
  31. 功有十验《达摩洗髓易筋经》


全身性水肿辨病_《常见病自测》_中医诊治_【岐黄之术】

二　全身性水肿辨病

二　全身性水肿辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

全身性水肿时液体在体内组织间隙呈弥漫性分布。当液体相当多时则出现压陷性水肿。由不同原因引起的全身性水肿，除泛发水肿外尚有其他伴随症状可资鉴别。故现将临床常见全身性水肿病因分述如下：

（1）心源性水肿　心源性水肿的临床表现为水肿首先出现于身体下垂部分，继而逐渐出现全身性水肿，伴有颈静脉怒张、肝肿大、静脉压升高、胸腹水等。在临床上肺心病、高血压性心脏病等各种原因导致右心功能不全时，均可出现心源性水肿。

（2）肾源性水肿　肾源性水肿从眼睑颜面开始而延及全身、发展常较迅速，水肿软而移动性较大。伴有其他肾病病征：如高血压、蛋白尿、血尿、管型尿、眼底改变等。多由急性肾小球肾炎、肾病综合征、高血压、糖尿病等疾病引起继发性肾病所致。

（3）肝源性水肿　失代偿期肝硬化水肿主要表现为腹水，也可首先出现踝部水肿，伴有肝掌、蜘蛛痣、肝区隐痛、乏力、面色灰暗黝黑、食欲减退、进食后饱胀、恶心、呕吐，门脉高压症的症状。

（4）营养不良性水肿　水肿常从足部开始逐渐蔓延到全身，伴面色苍白、乏力，查血则血浆白蛋白含量下降。见于慢性消耗性疾病，长期营养缺乏、蛋白丢失性胃肠病、重度烧伤等所致低蛋白血症，或维生素B缺乏。

（5）药物性水肿　可见于服用强的松、可的松、避孕药、胰岛素、萝芙木制剂、甘草制剂、消炎痛的疗程中。

（6）妊娠中毒性水肿　常发生于妊娠24周以后。多见于第一胎、双胎、羊水过多或有高血压病、高龄产妇。其特点是：水肿较严重，且为全身性伴有高血压、蛋白尿。

（7）粘液性水肿　粘液性水肿的特点是水肿部位皮薄而光亮，按压而不凹陷，颜面及下肢出现水肿，严重时全身累及，同时伴无力、畏寒、皮肤干燥、毛发脱落、反应淡漠、便秘、贫血、性欲减退，女性月经紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　功能性水肿
  • 当前页：二　全身性水肿辨病
  • 下一页：三　局部性水肿疾病
<<< 返回本书目录
  1. 全身性念珠菌病【疾病大全】
  2. 全身性特发性毛细血管扩张症【疾病大全】
  3. 全身性发疹性组织细胞增生症【疾病大全】
  4. 全身性血管损害【疾病症状】
  5. 全身消瘦型【疾病症状】
  6. 全身脂肪代谢障碍【疾病大全】
  7. 全身衰竭【疾病症状】
  8. 全身状态异常辨病《常见病自测》
  9. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  10. 全生白术散【方剂大全】
  11. 全身皮肤散在黑痣【疾病症状】
  12. 全书概要《圆运动的古中医学》
  13. 全身皮肤黏膜明显发绀【疾病症状】
  14. 全书纪略《景岳全书》
  15. 全身皮肤及粘膜呈现不同程度青紫色【疾病症状】
  16. 全体神膏【方剂大全】
  17. 全身皮肤粗厚【疾病症状】
  18. 全体总论《中西汇通医经精义》
  19. 全身皮肤充血【疾病症状】
  20. 全天麻胶囊【方剂大全】
  21. 全身黏液性水肿【疾病大全】
  22. 全头痛【疾病症状】
  23. 全身弥漫性潮红【疾病症状】
  24. 全秃【疾病症状】
  25. 全身门《跌损妙方》
  26. 全息先兆《中医疾病预测》
  27. 全身毛发呈灰白色【疾病症状】
  28. 全蝎《本草易读》
  29. 全身麻醉的并发症《外科学总论》
  30. 全蝎《本草择要纲目》
  1. 全身性水肿辨病《常见病自测》
  2. 全身性剥脱性皮炎《默克家庭诊疗手册》
  3. 全身症状《家庭医学百科-医疗康复篇》
  4. 全身水分进出平衡失调―钠水潴留《病理生理学》
  5. 全身状态异常辨病《常见病自测》
  6. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  7. 全神语《寿世传真》
  8. 全身门《跌损妙方》
  9. 全生白术散《仁术便览》
  10. 全身麻醉药《医院药学》
  11. 全生茯苓散《仁术便览》
  12. 全身麻醉《外科学总论》
  13. 全生汤《冯氏锦囊秘录》
  14. 全身疾病的口腔表征《口腔科学》
  15. 全书《中医名词词典》
  16. 全身骨歌诀《人体解剖学歌诀》
  17. 全书概要《圆运动的古中医学》
  18. 全身放射反应《放射诊断学》
  19. 全书纪略《景岳全书》
  20. 全身低温《外科学总论》
  21. 全体总论《中西汇通医经精义》
  22. 全球卫生指标《预防医学》
  23. 全息先兆《中医疾病预测》
  24. 全球卫生政策《预防医学》
  25. 全蝎《玉楸药解》
  26. 全球卫生战略目标《预防医学》
  27. 全蝎《本草易读》
  28. 全葡萄膜炎《眼科学》
  29. 全蝎《本草求真》
  30. 全面质量控制的内容《临床生物化学》
  31. 全蝎《得配本草》


局部性水肿疾病_《常见病自测》_中医诊治_【岐黄之术】

三　局部性水肿疾病

三　局部性水肿疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

局部水肿主要表现为机体局部水肿，不向全身蔓延，其病因多为局部病变所致。病因不同，临床表现亦不尽相同，兹分述如下：

（1）局部水肿伴红、热、痛　多见于局部炎症引起的水肿，罹患部位潮红、灼热、疼痛。

（2）局部水肿伴发凉、静脉曲张　这是由于局部静脉回流受阻所致。可见于上腔静脉阻塞综合征、肢体静脉血栓形成，血栓性静脉炎、下肢静脉曲张等。

（3）局部水肿伴患处皮肤粗糙、增厚　主要见于丝虫病引起。这是由于丝虫病引起淋巴回流受阻所致。表现为患部皮肤粗糙、增厚，如猪皮样，并起皱褶，皮下组织也增厚。

（4）突发、无痛的局部水肿　突然发生的、无痛的、硬而有弹性的局部性水肿，多见于面、舌、唇等处，是血管神经性水肿的特点。属变态反应疾病范畴，患者往往有某些药物和食物的过敏史。

（5）手术后局部水肿　一些病人手术后出现手术侧肢体肿胀，这是由于手术后局部淋巴回流受阻所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　全身性水肿辨病
  • 当前页：三　局部性水肿疾病
  • 下一页：四　水肿伴随症状辨病
<<< 返回本书目录
  1. 局部头痛【疾病症状】
  2. 局部血液及体液循环障碍《病理学》
  3. 局部软组织浸润【疾病症状】
  4. 局部压痛【疾病症状】
  5. 局部皮肤变紧【疾病症状】
  6. 局部游走性红斑【疾病症状】
  7. 局部麻醉药中毒【疾病大全】
  8. 局部肢体抽动【疾病症状】
  9. 局部麻醉《外科学总论》
  10. 局部灼热【疾病症状】
  11. 局部淋巴结肿大【疾病症状】
  12. 局方七气汤《张氏医通》
  13. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  14. 局方至宝散【方剂大全】
  15. 局部静脉硬索状【疾病症状】
  16. 局箬《本草纲目》图文版
  17. 局部静脉压痛【疾病症状】
  18. 局限型间皮瘤【疾病大全】
  19. 鞠䓖丸【方剂大全】
  20. 局限性骨脓肿【疾病大全】
  21. 疽痈逆顺刺《黄帝内经太素》
  22. 局限性肌张力障碍【疾病症状】
  23. 疽发所在有不可治者《集验背疽方》
  24. 局限性肾坏死【疾病症状】
  25. 疽疮《扁鹊心书》
  26. 局限性胸膜间皮瘤【疾病大全】
  27. 疽【中药主治】
  28. 局限性硬皮病【疾病大全】
  29. 疽《幼幼新书》
  30. 局灶性节段性肾小球硬化【疾病大全】
  1. 局部性水肿疾病《常见病自测》
  2. 局部兴奋及其特性《生理学》
  3. 局部选穴法《中医词典》
  4. 局部望诊《中医诊断学》
  5. 局部血流调节《生理学》
  6. 局部涂拭药物《口腔科学》
  7. 局部血液及体液循环障碍《病理学》
  8. 局部水肿《病理生理学》
  9. 局方常山饮《时病论歌括新编》
  10. 局部去敏药《口腔科学》
  11. 局方换腿丸《外科理例》
  12. 局部皮瓣《外科学总论》
  13. 局方七气汤《张氏医通》
  14. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  15. 局麻药的不良反应《外科学总论》
  16. 局部麻醉《外科学总论》
  17. 局箬《本草纲目》
  18. 局部剌激实验《医院药学》
  19. 局灶性节段性肾小球肾炎《病理学》
  20. 局部结构《人体解剖学》
  21. 局灶性节段性肾小球硬化《病理学》
  22. 局部和系统免疫《中国幽门螺杆菌研究》
  23. 桔甘茶《茶饮保健》
  24. 局部放射反应《放射诊断学》
  25. 桔梗《神农本草经》
  26. 鞠养以防其疾四《育婴家秘》
  27. 桔梗《本草纲目》
  28. 鞠丸《普济本事方》
  29. 桔梗《雷公炮炙论》
  30. 鞠华《神农本草经》
  31. 桔梗《雷公炮制药性解》


水肿伴随症状辨病_《常见病自测》_中医诊治_【岐黄之术】

四　水肿伴随症状辨病

四　水肿伴随症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）水肿伴肝肿大　水肿伴右肋下可触及肿大的肝脏常见于肝源性水肿、营养不良性水肿、心源性水肿。而心源性水肿同时伴有颈静脉怒张。

（2）水肿伴蛋白尿　水肿伴重度蛋白尿多为肾源性水肿。伴轻度蛋白尿除见于肾源性水肿外亦可见于心源性水肿。妊娠期水肿、蛋白尿多见于妊娠中毒症水肿。

（3）水肿伴呼吸困难、紫绀　所谓紫绀指嘴唇、指甲颜色紫暗。水肿伴呼吸困难与发绀者提示由于心脏病、脚气病、上腔静脉阻塞综合征所致。

（4）月经期水肿　见于特发性水肿。

以上介绍了水肿自测的各种方法。在临床上常遇到的情况是由于60年代自然灾害期间许多人因为营养不良发生水肿，所以许多患者出现水肿时常误以为营养不足而片面增加营养。其实通过以上讨论我们知道水肿发生原因是很多的，当肾源性水肿时，片面增加营养，进食过多的蛋白质，甚至会增加肾脏负担，加重病情。所以发生水肿时应及时至医院就诊，查明原因，在医生指导下治疗。其次对于功能性水肿的判断尤为慎重，只有在排除了各种疾病引起的水肿，而水肿本身又不伴其他明显不适，也不影响生活、工作、学习，才能判断出功能性水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　局部性水肿疾病
  • 当前页：四　水肿伴随症状辨病
  • 下一页：第四节　咳嗽
<<< 返回本书目录
  1. 水肿伴呼吸困难、紫绀【疾病症状】
  2. 水肿病诸候《巢氏病源补养宣导法》
  3. 水肿伴蛋白尿【疾病症状】
  4. 水肿病诸候（凡二十二论）《诸病源候论》
  5. 水肿（诸肿胀附）《幼科释谜》
  6. 水肿部《本草易读》
  7. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  8. 水肿从脚起方《外台秘要》
  9. 水肿（一）《凌临灵方》
  10. 水肿方《外台秘要》
  11. 水肿（二）《凌临灵方》
  12. 水肿方《医学三字经》
  13. 水肿【方剂主治】
  14. 水肿茯苓煎【方剂大全】
  15. 水肿【中药主治】
  16. 水肿蛊胀《急救广生集》
  17. 水肿【疾病症状】
  18. 水肿臌胀【中药主治】
  19. 水肿《重订灵兰要览》
  20. 水肿黄胆《儒门事亲》
  21. 水肿《中医内科学》
  22. 水肿解《儿科萃精》
  23. 水肿《证治准绳·杂病》
  24. 水肿咳逆上气《圣济总录》
  25. 水肿《证治准绳·幼科》
  26. 水肿论《医门法律》
  27. 水肿《证治准绳·女科》
  28. 水肿论《婴童类萃》
  29. 水肿《证治准绳·类方》
  30. 水肿脉浮大沉细论《三指禅》
  1. 水肿伴随症状辨病《常见病自测》
  2. 水肿（诸肿胀附）《幼科释谜》
  3. 水肿病《备急千金要方》
  4. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  5. 水肿部《本草易读》
  6. 水肿（一）《凌临灵方》
  7. 水肿从脚起方四首《外台秘要》
  8. 水肿（方五首）##《备急千金要方》
  9. 水肿从脚起候《诸病源候论》
  10. 水肿（二）《凌临灵方》
  11. 水肿的表现特征《病理生理学》
  12. 水肿《病理学》
  13. 水肿的病变《病理学》
  14. 水肿《女科证治准绳》
  15. 水肿的概念《病理生理学》
  16. 水肿《药症忌宜》
  17. 水肿的原因和机制《病理学》
  18. 水肿《金匮钩玄》
  19. 水肿对机体的影响《病理生理学》
  20. 水肿《医学三字经》
  21. 水肿发病的基本因素《病理生理学》
  22. 水肿《扁鹊心书》
  23. 水肿方《医学三字经》
  24. 水肿《中医内科学》
  25. 水肿方一十三首《外台秘要》
  26. 水肿《中医内科学》
  27. 水肿腹大遍身浮肿《奇效简便良方》
  28. 水肿《丹溪治法心要》
  29. 水肿睾丸《儒门事亲》
  30. 水肿《回春录》
  31. 水肿蛊胀《急救广生集》


咳嗽_《常见病自测》_中医诊治_【岐黄之术】

第四节　咳嗽

第四节　咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽是人体的一种保护性反射动作。我们日常生活中都有这样的体会，当饭粒、瓜籽或饮水进入呼吸道时，我们应会发生呛咳，通过咳嗽将这些异物排出。其实当肺部和呼吸道感染时，咳嗽亦是一种保护性反射，因为通过咳嗽可将病理性分泌物——痰排出体外。可是如为频繁的刺激性咳嗽而致影响工作与休息，则失去其保护性意义。

在临床上，很多疾病都可以引起咳嗽，只有区分生理性咳嗽和病理性咳嗽，并据咳嗽性质，出现时间，节律音色，伴随症状辨清咳嗽病因，才能知道对身体的利弊及病情程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　水肿伴随症状辨病
  • 当前页：第四节　咳嗽
  • 下一页：一　生理性咳嗽
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《常见病自测》
  2. 咳嗽《止园医话》
  3. 咳嗽《小儿常见病单验方》
  4. 咳嗽《止园医话》
  5. 咳嗽《气功外气疗法》
  6. 咳嗽《景岳全书》
  7. 咳嗽《傅青主男科》
  8. 咳嗽《圣济总录》
  9. 咳嗽《傅青主女科》
  10. 咳嗽《医理真传》
  11. 咳嗽《中医词典》
  12. 咳嗽《圆运动的古中医学》
  13. 咳嗽《中医词典》
  14. 咳嗽《中医名词词典》
  15. 咳嗽《产宝》
  16. 咳嗽《评琴书屋医略》
  17. 咳嗽《慎疾刍言》
  18. 咳嗽《医学集成》
  19. 咳嗽《备急千金要方》
  20. 咳嗽《默克家庭诊疗手册》
  21. 咳嗽《备急千金要方》
  22. 咳失声方四首《外台秘要》
  23. 咳嗽《麻疹备要方论》
  24. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  25. 咳嗽《麻疹阐注》
  26. 咳逆证《明医指掌》
  27. 咳嗽《伤寒捷诀》
  28. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  29. 咳嗽《杂病治例》
  30. 咳逆痰嗽《丹溪手镜》
  31. 咳嗽《全生指迷方》


生理性咳嗽_《常见病自测》_中医诊治_【岐黄之术】

一　生理性咳嗽

一　生理性咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

生理性咳嗽通常是为了排除呼吸道异物的一种生理性保护措施。通常生理性咳嗽对人体是有益的。

（1）异物进入呼吸道　如包括饭粒、瓜籽、水、药粒等进入呼吸道引起的呛咳，通过咳嗽排出异物。

（2）挥发性气体和有害空气　如汽油、硫磺、煤烟尘埃等进入呼吸道。

（3）呼吸道有不适感　当呼吸道有不适感时，我们一般会有意地适度用力气做几次咳嗽动作，俗称“嗽嗓子”，可保持呼吸道通畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　咳嗽
  • 当前页：一　生理性咳嗽
  • 下一页：二　咳嗽性质辨病
<<< 返回本书目录
  1. 生理性黄疸【疾病症状】
  2. 生理性萎缩【疾病症状】
  3. 生理性腹泻【疾病症状】
  4. 生理性厌食【疾病症状】
  5. 生理性肥胖【疾病症状】
  6. 生理性震颤【疾病症状】
  7. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  8. 生理性自身免疫现象《医学免疫学》
  9. 生理性闭经【疾病症状】
  10. 生理性醉酒【疾病症状】
  11. 生理盲点扩大【疾病症状】
  12. 生理学的发展简史《生理学》
  13. 生理功能的调节控制《生理学》
  14. 生理学的研究对象和任务《生理学》
  15. 生理功能的调节《生理学》
  16. 生理学合参《止园医话》
  17. 生理反射《物理诊断学》
  18. 生理学数据《实验动物科学》
  19. 生理《胃肠动力检查手册》
  20. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  21. 生克《医述》
  22. 生料鸡苏散【方剂大全】
  23. 生卷柏《本草择要纲目》
  24. 生料五积散【方剂大全】
  25. 生精汤【方剂大全】
  26. 生芦根饮【方剂大全】
  27. 生筋散【方剂大全】
  28. 生芦根粥《保健药膳》
  29. 生津滋胃饮《保健药膳》
  30. 生芦根粥【方剂大全】
  1. 生理性咳嗽《常见病自测》
  2. 生理性黄疸《儿科学》
  3. 生理性自身免疫现象《医学免疫学》
  4. 生理性飞蚊症《眼科学》
  5. 生理学《中国医学通史》
  6. 生理始基《预防医学》
  7. 生理学《生理学》
  8. 生理全息与病理全息《中医疾病预测》
  9. 生理学的发展简史《生理学》
  10. 生理剖解学的证明《圆运动的古中医学》
  11. 生理学合参卷一《止园医话》
  12. 生理机能改变《病理生理学》
  13. 生理学研究的不同水平《生理学》
  14. 生理功能与病理生理《临床营养学》
  15. 生理学与医学的关系《生理学》
  16. 生理功能的调节控制《生理学》
  17. 生理意义《生物化学与分子生物学》
  18. 生理功能的调节《生理学》
  19. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  20. 生理反射《物理诊断学》
  21. 生理状态《实验动物科学》
  22. 生理保健《中医儿科学》
  23. 生理作用《生物化学与分子生物学》
  24. 生理《胃肠动力检查手册》
  25. 生理作用和治疗作用《理疗学》
  26. 生克《医述》
  27. 生理作用和治疗作用《理疗学》
  28. 生卷柏《本草择要纲目》
  29. 生理作用和治疗作用《理疗学》
  30. 生精小管《组织学与胚胎学》
  31. 生理作用和治疗作用《理疗学》


咳嗽性质辨病_《常见病自测》_中医诊治_【岐黄之术】

二　咳嗽性质辨病

二　咳嗽性质辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）干性咳嗽　咳嗽而无痰或痰量甚少称为干性咳嗽。常见于急性咽喉炎与急性支气管炎的初期、胸膜炎、轻度肺结核等。在中医学中认为干咳与津液不足有关，在外感病中可见于燥邪伤肺，在内伤病中见于肺阴不足，阴虚燥咳。

（2）湿性咳嗽　咳嗽伴有痰液时称为湿性咳嗽，常见于肺炎、慢性咽炎、慢性支气管炎、支气管扩张、肺脓肿与空洞型肺结核。在中医学中湿性咳嗽多因痰湿、痰热阻肺引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　生理性咳嗽
  • 当前页：二　咳嗽性质辨病
  • 下一页：三　咳嗽出现的时间与节律
<<< 返回本书目录
  1. 咳嗽性晕厥【疾病症状】
  2. 咳嗽叙论《三因极一病证方论》
  3. 咳嗽性哮喘【疾病大全】
  4. 咳嗽续论《医门法律》
  5. 咳嗽胁痛《冯氏锦囊秘录》
  6. 咳嗽血《本草纲目》完整版
  7. 咳嗽哮喘《幼科释谜》
  8. 咳嗽血《证治准绳·类方》
  9. 咳嗽唾粘方《外台秘要》
  10. 咳嗽血《证治准绳·杂病》
  11. 咳嗽唾脓血《圣济总录》
  12. 咳嗽咽干【方剂主治】
  13. 咳嗽吐血【方剂主治】
  14. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  15. 咳嗽吐血【中药主治】
  16. 咳嗽要论《叶选医衡》
  17. 咳嗽统论《圣济总录》
  18. 咳嗽有红痰《女科百问》
  19. 咳嗽统论《金匮翼》
  20. 咳嗽有痰【方剂主治】
  21. 咳嗽痰中带血珠血丝《理虚元鉴》
  22. 咳嗽与咳痰《物理诊断学》
  23. 咳嗽痰壅《经验麻科》
  24. 咳嗽晕厥综合征【疾病大全】
  25. 咳嗽痰涎【方剂主治】
  26. 咳嗽章《医学妙谛》
  27. 咳嗽痰涎《儒门事亲》
  28. 咳嗽者肺气之不清《医学传心录》
  29. 咳嗽痰盛【方剂主治】
  30. 咳嗽证《明医指掌》
  1. 咳嗽性质辨病《常见病自测》
  2. 咳嗽胁痛《冯氏锦囊秘录》
  3. 咳嗽叙论《三因极一病证方论》
  4. 咳嗽哮喘《幼科释谜》
  5. 咳嗽续论《医门法律》
  6. 咳嗽唾粘方二首《外台秘要》
  7. 咳嗽续论《医学实在易》
  8. 咳嗽唾血秘方《华佗神方》
  9. 咳嗽血《证治准绳·类方》
  10. 咳嗽唾脓血《圣济总录》
  11. 咳嗽血《证治准绳·杂病》
  12. 咳嗽吐血男女可用《奇方类编》
  13. 咳嗽血《医碥》
  14. 咳嗽统论《金匮翼》
  15. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  16. 咳嗽统论《圣济总录》
  17. 咳嗽要诀《华佗神方》
  18. 咳嗽痰中有红《孙文垣医案》
  19. 咳嗽要论《叶选医衡》
  20. 咳嗽痰中带血珠血丝《理虚元鉴》
  21. 咳嗽有红痰《女科百问》
  22. 咳嗽痰壅《经验麻科》
  23. 咳嗽有痰秘方《华佗神方》
  24. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  25. 咳嗽有血《奇效简便良方》
  26. 咳嗽诗《医学实在易》
  27. 咳嗽与咳痰《物理诊断学》
  28. 咳嗽失音《金匮翼》
  29. 咳嗽原由症治《幼科释谜》
  30. 咳嗽失声《圣济总录》
  31. 咳嗽章《医学妙谛》


咳嗽出现的时间与节律_《常见病自测》_中医诊治_【岐黄之术】

三　咳嗽出现的时间与节律

三　咳嗽出现的时间与节律

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）骤然发生的咳嗽　多由于急性上呼吸道炎症（特点是刺激性气体吸入所致者）及气管或支气管内异物引起。

（2）长期的慢性咳嗽　多见于慢性呼吸道疾患、慢性支气管炎、支气管扩张、慢性肺脓肿、空洞型肺结核。

（3）阵发性咳嗽　多见于百日咳、支气管淋巴结结核或癌 瘤压迫气管分叉处等情况。

（4）清晨起床或夜间卧下时咳剧　见于慢性支气管炎、支气管扩张、肺脓肿。患者往往于清晨起床或夜间卧下时（即改变体位时）咳嗽加剧，并继而咯痰。

（5）夜间咯痰明显　入夜咯痰比较明显的可见于慢性心功能不全和肺结核等患者，可能与夜间迷走神经兴奋性增高有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　咳嗽性质辨病
  • 当前页：三　咳嗽出现的时间与节律
  • 下一页：四　咳嗽的音色辨病
<<< 返回本书目录
  1. 咳嗽草【中药大全】
  2. 咳嗽喘促【方剂主治】
  3. 咳嗽部《本草易读》
  4. 咳嗽喘各色证治《育婴家秘》
  5. 咳嗽不止【方剂主治】
  6. 咳嗽喘急【方剂主治】
  7. 咳嗽不止《孙真人海上方》
  8. 咳嗽喘满【方剂主治】
  9. 咳嗽不已【方剂主治】
  10. 咳嗽短气方《外台秘要》
  11. 咳嗽病诸候（凡十五论）《诸病源候论》
  12. 咳嗽多痰【方剂主治】
  13. 咳嗽病诸候《巢氏病源补养宣导法》
  14. 咳嗽反射【疾病症状】
  15. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  16. 咳嗽方《外台秘要》
  17. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  18. 咳嗽概说《儿科要略》
  19. 咳嗽伴胸痛【疾病症状】
  20. 咳嗽咯血【中药主治】
  21. 咳嗽伴哮鸣音【疾病症状】
  22. 咳嗽歌《伤寒百证歌》
  23. 咳嗽伴体重减轻【疾病症状】
  24. 咳嗽歌《幼科推拿秘书》
  25. 咳嗽伴呼吸困难【疾病症状】
  26. 咳嗽根原《四圣心源》
  27. 咳嗽伴杵状指【疾病症状】
  28. 咳嗽候-妇科心镜（上）《古今医统大全》
  29. 咳嗽案《丁甘仁医案》
  30. 咳嗽兼目疾论《银海指南》
  1. 咳嗽出现的时间与节律《常见病自测》
  2. 咳嗽部《本草易读》
  3. 咳嗽喘各色证治《育婴家秘》
  4. 咳嗽不止《孙真人海上方》
  5. 咳嗽的辨别《中医之钥》
  6. 咳嗽不已《医法圆通》
  7. 咳嗽的音色辨病《常见病自测》
  8. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  9. 咳嗽短气方七首《外台秘要》
  10. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  11. 咳嗽短气候《诸病源候论》
  12. 咳嗽伴随症状辨病《常见病自测》
  13. 咳嗽多痰《奇效简便良方》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽方三首《外台秘要》
  16. 咳嗽、咳痰《百病自测》
  17. 咳嗽概说《儿科要略》
  18. 咳嗽（余见咳逆）《针灸资生经》
  19. 咳嗽歌《奇方类编》
  20. 咳嗽（哮喘痰症）《文堂集验方》
  21. 咳嗽歌《伤寒百证歌》
  22. 咳嗽（肺火清则咳止矣）《经验麻科》
  23. 咳嗽歌《幼科推拿秘书》
  24. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  25. 咳嗽根原《四圣心源》
  26. 咳嗽《伤寒括要》
  27. 咳嗽喉中作声《医学纲目》
  28. 咳嗽《灸法秘传》
  29. 咳嗽候《诸病源候论》
  30. 咳嗽《针灸聚英》
  31. 咳嗽候（妇科心镜 上）《古今医统大全》


咳嗽的音色辨病_《常见病自测》_中医诊治_【岐黄之术】

四　咳嗽的音色辨病

四　咳嗽的音色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

这是指咳嗽声音的色彩和特性，对提示诊断可有意义。

（1）咳声嘶哑　是声带发炎或肿瘤所致。可见于喉炎、喉结核、喉癌等。

（2）犬吠样咳嗽　咳嗽声音如犬吠，多见于会厌、喉头疾患或气管受压。

（3）咳声低微　咳嗽声音低微，可见于极度衰弱或声带麻痹的患者。

（4）金属音调咳嗽　可由于纵膈肿瘤、主动脉瘤或支气管癌等直接压迫气管所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　咳嗽出现的时间与节律
  • 当前页：四　咳嗽的音色辨病
  • 下一页：五　咳嗽伴随症状辨病
<<< 返回本书目录
  1. 咳嗽喘满【方剂主治】
  2. 咳嗽短气方《外台秘要》
  3. 咳嗽喘急【方剂主治】
  4. 咳嗽多痰【方剂主治】
  5. 咳嗽喘各色证治《育婴家秘》
  6. 咳嗽反射【疾病症状】
  7. 咳嗽喘促【方剂主治】
  8. 咳嗽方《外台秘要》
  9. 咳嗽草【中药大全】
  10. 咳嗽概说《儿科要略》
  11. 咳嗽部《本草易读》
  12. 咳嗽咯血【中药主治】
  13. 咳嗽不止【方剂主治】
  14. 咳嗽歌《伤寒百证歌》
  15. 咳嗽不止《孙真人海上方》
  16. 咳嗽歌《幼科推拿秘书》
  17. 咳嗽不已【方剂主治】
  18. 咳嗽根原《四圣心源》
  19. 咳嗽病诸候（凡十五论）《诸病源候论》
  20. 咳嗽候-妇科心镜（上）《古今医统大全》
  21. 咳嗽病诸候《巢氏病源补养宣导法》
  22. 咳嗽兼目疾论《银海指南》
  23. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  24. 咳嗽解《儿科萃精》
  25. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  26. 咳嗽劳症膏【方剂大全】
  27. 咳嗽伴胸痛【疾病症状】
  28. 咳嗽连声、干咳无痰已月余《名师垂教》
  29. 咳嗽伴哮鸣音【疾病症状】
  30. 咳嗽论《妇科秘书》
  1. 咳嗽的音色辨病《常见病自测》
  2. 咳嗽的辨别《中医之钥》
  3. 咳嗽短气方七首《外台秘要》
  4. 咳嗽喘各色证治《育婴家秘》
  5. 咳嗽短气候《诸病源候论》
  6. 咳嗽出现的时间与节律《常见病自测》
  7. 咳嗽多痰《奇效简便良方》
  8. 咳嗽部《本草易读》
  9. 咳嗽方三首《外台秘要》
  10. 咳嗽不止《孙真人海上方》
  11. 咳嗽概说《儿科要略》
  12. 咳嗽不已《医法圆通》
  13. 咳嗽歌《奇方类编》
  14. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  15. 咳嗽歌《伤寒百证歌》
  16. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  17. 咳嗽歌《幼科推拿秘书》
  18. 咳嗽伴随症状辨病《常见病自测》
  19. 咳嗽根原《四圣心源》
  20. 咳嗽3个月《名师垂教》
  21. 咳嗽喉中作声《医学纲目》
  22. 咳嗽、咳痰《百病自测》
  23. 咳嗽候《诸病源候论》
  24. 咳嗽（余见咳逆）《针灸资生经》
  25. 咳嗽候（妇科心镜 上）《古今医统大全》
  26. 咳嗽（哮喘痰症）《文堂集验方》
  27. 咳嗽加减主方《痰火点雪》
  28. 咳嗽（肺火清则咳止矣）《经验麻科》
  29. 咳嗽兼目疾论《银海指南》
  30. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  31. 咳嗽简便方《幼幼集成》


咳嗽伴随症状辨病_《常见病自测》_中医诊治_【岐黄之术】

五　咳嗽伴随症状辨病

五　咳嗽伴随症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）伴发热　常由于呼吸道感染、支气管扩张并发感染、胸膜炎等。

（2）伴胸痛　常见于肺炎、胸膜炎、支气管癌、自发性气胸等。

（3）伴体重减轻　咳嗽伴体重减轻者须注意肺结核、支气管癌（原发性肺癌）。

（4）伴呼吸困难　咳嗽伴呼吸困难者常见于重症心肺疾病、大量胸腔积液、自发性气胸等。

（5）伴哮鸣音　咳嗽伴哮鸣音者可见于支气管哮喘，痉挛性支气管炎、心源性哮喘、气管内异物。

（6）伴杵状指　所谓杵状指是指末端指节明显增宽增厚，指甲从根部到末端呈弧形隆起。咳嗽伴杵状指可见于支气管扩张、慢性脓肿。

总之，当咳嗽发生时，只要仔细观察，对于咳嗽种类、性质是不难判断的。对于剧烈的咳嗽，一般人均会因其影响生活、工作、学习，而及时至医院就诊。对于那些慢性咳嗽，特别是那些不剧烈的慢性咳嗽，许多病人往往不重视它。其实慢性咳嗽的病因往往比急性剧烈咳嗽的病因要重。特别是慢性咳嗽伴发热，消瘦时要警惕肺结核、呼吸系统原发肿瘤的危险性，应及时至医院检查，做到早发现病因，早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　咳嗽的音色辨病
  • 当前页：五　咳嗽伴随症状辨病
  • 下一页：第五节　出血
<<< 返回本书目录
  1. 咳嗽伴呼吸困难【疾病症状】
  2. 咳嗽伴体重减轻【疾病症状】
  3. 咳嗽伴杵状指【疾病症状】
  4. 咳嗽伴哮鸣音【疾病症状】
  5. 咳嗽案《丁甘仁医案》
  6. 咳嗽伴胸痛【疾病症状】
  7. 咳嗽3个月《名师垂教》
  8. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  9. 咳嗽、咳痰《百病自测》
  10. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  11. 咳嗽（余见咳逆）《针灸资生经》
  12. 咳嗽病诸候《巢氏病源补养宣导法》
  13. 咳嗽（附：哮喘痰症）《文堂集验方》
  14. 咳嗽病诸候（凡十五论）《诸病源候论》
  15. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  16. 咳嗽不已【方剂主治】
  17. 咳嗽【方剂主治】
  18. 咳嗽不止《孙真人海上方》
  19. 咳嗽【中药主治】
  20. 咳嗽不止【方剂主治】
  21. 咳嗽【疾病症状】
  22. 咳嗽部《本草易读》
  23. 咳嗽《专治麻痧初编》
  24. 咳嗽草【中药大全】
  25. 咳嗽《周慎斋遗书》
  26. 咳嗽喘促【方剂主治】
  27. 咳嗽《中医内科学》
  28. 咳嗽喘各色证治《育婴家秘》
  29. 咳嗽《中医儿科学》
  30. 咳嗽喘急【方剂主治】
  1. 咳嗽伴随症状辨病《常见病自测》
  2. 咳嗽3个月《名师垂教》
  3. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  4. 咳嗽、咳痰《百病自测》
  5. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  6. 咳嗽（余见咳逆）《针灸资生经》
  7. 咳嗽不已《医法圆通》
  8. 咳嗽（哮喘痰症）《文堂集验方》
  9. 咳嗽不止《孙真人海上方》
  10. 咳嗽（肺火清则咳止矣）《经验麻科》
  11. 咳嗽部《本草易读》
  12. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  13. 咳嗽出现的时间与节律《常见病自测》
  14. 咳嗽《伤寒括要》
  15. 咳嗽喘各色证治《育婴家秘》
  16. 咳嗽《灸法秘传》
  17. 咳嗽的辨别《中医之钥》
  18. 咳嗽《针灸聚英》
  19. 咳嗽的音色辨病《常见病自测》
  20. 咳嗽《陈氏幼科秘诀》
  21. 咳嗽短气方七首《外台秘要》
  22. 咳嗽《女科证治准绳》
  23. 咳嗽短气候《诸病源候论》
  24. 咳嗽《女科证治准绳》
  25. 咳嗽多痰《奇效简便良方》
  26. 咳嗽《女科证治准绳》
  27. 咳嗽方三首《外台秘要》
  28. 咳嗽《何澹安医案》
  29. 咳嗽概说《儿科要略》
  30. 咳嗽《药症忌宜》
  31. 咳嗽歌《奇方类编》


出血_《常见病自测》_中医诊治_【岐黄之术】

第五节　出血

第五节　出血

  • 上一页
  • 目录
  • 相关
  • 下一页

在日常生活中我们经常会碰到出血病证，例如无明显诱因或不小心碰撞硬物后皮肤出现大片紫斑、牙龈出血、鼻出血、咯血、呕血、便血、尿血。这些出血症状提示内在器官和血液系统病变存在。引起出血的疾病可轻可重，所以根据出血及伴随症状判断病因，及时治疗就显得尤为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　咳嗽伴随症状辨病
  • 当前页：第五节　出血
  • 下一页：一　皮肤粘膜出血辨病
<<< 返回本书目录
  1. 出血《常见病自测》
  2. 出血【中药主治】
  3. 出血《病理学》
  4. 出血【方剂主治】
  5. 出现喉结【疾病症状】
  6. 出血败血性巴斯德菌感染【疾病大全】
  7. 出现毒性颗粒【疾病症状】
  8. 出血不止《保婴撮要》
  9. 出声消肺散【方剂大全】
  10. 出血不止《重订灵兰要览》
  11. 出声散【方剂大全】
  12. 出血过多眼症《眼科阐微》
  13. 出生时小头【疾病症状】
  14. 出血利坏死【疾病症状】
  15. 出生缺陷《默克家庭诊疗手册》
  16. 出血倾向《物理诊断学》
  17. 出生年大运与疾病《手掌与疾病》
  18. 出血倾向【疾病症状】
  19. 出生后即有持续青紫【疾病症状】
  20. 出血热病毒《医学微生物学》
  21. 出生后“四凹征”【疾病症状】
  22. 出血时间（BT）《常用化验值及意义》
  23. 出山虎【中药大全】
  24. 出血性梗死【疾病症状】
  25. 出奇制病论《医学源流论》
  26. 出血性梗死【疾病症状】
  27. 出没隐见《四圣悬枢》
  28. 出血性疾病《默克家庭诊疗手册》
  29. 出毛丸【方剂大全】
  30. 出血性疾病【疾病大全】
  1. 出血《常见病自测》
  2. 出血《常见中老年疾病防治》
  3. 出血《证治准绳·疡医》
  4. 出形紫黑《中医词典》
  5. 出血《证治准绳·疡医》
  6. 出生缺陷《默克家庭诊疗手册》
  7. 出血《中医内科学》
  8. 出生前治疗《医学遗传学基础》
  9. 出血《伤科汇纂》
  10. 出生年大运与疾病《手掌与疾病》
  11. 出血《外科选要》
  12. 出气臭《医林改错》
  13. 出血《病理生理学》
  14. 出奇制病论《医学源流论》
  15. 出血《病理学》
  16. 出没隐见《四圣悬枢》
  17. 出血不止《重订灵兰要览》
  18. 出论因痘而施治法《冯氏锦囊秘录》
  19. 出血不止《保婴撮要》
  20. 出井入合《针灸素难要旨》
  21. 出血的病因诊断《急诊医学》
  22. 出箭头《奇方类编》
  23. 出血的急救处理《口腔科学》
  24. 出黄如糜《中医词典》
  25. 出血点与紫癜《物理诊断学》
  26. 出汗时间辨病《常见病自测》
  27. 出血法《医方考》
  28. 出汗良法《寿世保元》
  29. 出血过多眼症《眼科阐微》
  30. 出汗部位辨病《常见病自测》
  31. 出血患者的临床和实验室判断《急诊医学》


皮肤粘膜出血辨病_《常见病自测》_中医诊治_【岐黄之术】

一　皮肤粘膜出血辨病

一　皮肤粘膜出血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤粘膜出血是以皮肤粘膜的广泛或局限性出血，或受伤后出血不止为临床特征。出血如为帽针头大，直径在2ｍｍ以内者称为出血点，3～5ｍｍ大者称为紫癜，大于5ｍｍ者称为瘀斑。局部隆起或有波动感者则为血肿。皮肤粘膜出血是因机体的止血与凝血机理障碍所引起。

1．皮肤粘膜出血原因

（1）血管外因素　我们在日常生活中一般都有这样的经验，面部外伤时眼睛周围较其他部位容易青紫；老年人碰撞硬物后较年轻人更易出现青紫现象。这是因为止血过程的完成受到血管周围组织的影响。如果出血面对坚韧的组织，由于组织压力，一般易于止血。血管周围组织变性、萎缩和松驰，则支撑力量薄弱，易发生出血。由于眼睛周围组织松驰，老年人较年轻人组织松驰，所以眼睛周围较面部其余组织，老年人较年轻人受外伤后容易出现青紫。

（2）血管因素　正常人小血管损伤后血管立即反射性收缩，局部血流变慢，促进止血。血管因素所致出血可见于过敏性紫癜，由于感染、维生素C缺乏，化学因素所致的症状性非血小板减少性紫癜，遗传性出血性毛细血管扩张症。血管因素所致出血的临床表现是出血点、紫癜、瘀斑等，很少有血肿，毛细血管脆性试验阳性，但出凝血时间正常。

（3）血小板因素　血小板在止血过程中有很重要的作用。聚集在损伤部位的血小板在止血栓子的形成中起重要作用。血小板因素所致出血性疾病在临床上较常见。主要表现为紫癜。血小板减少或血小板功能缺陷均易致出血。实验室检查出血时间延长、血块回缩不良、血小板减少。

（4）凝血因素　此类出血性疾病比较少见，病因多为先天性、少数为获得性（主要由肝病引起）。出血的表现以外伤后深部组织出血与血肿形成，或发生非损伤性关节腔积血为特征。病人常在轻伤后出血停止几小时后又再次出血，持续时间长，止血后易复发。例如血友病。

2．皮肤粘膜出血伴随症状辨病

（1）轻微创伤后出血不止　易皮肤粘膜出血，伴有轻微创伤（如拔牙）后出血不止，应注意血友病、血小板减少、血小板功能异常。

（2）伴关节痛、腹痛、血尿　对称性紫癜伴关节痛、腹痛、血尿者，常为过敏性紫癜。

（3）伴牙龈出血、血尿、血便　泛发性皮肤出血点、紫癜、瘀斑，伴牙龈出血、血尿、血便者，提示为血小板减少性紫癜、弥漫性血管内凝血。

（4）伴黄疸　紫癜伴黄疸者，提示肝功能不全导致凝血障碍。

通过以上讨论，我们知道皮肤粘膜出血时，虽然依靠症状能大致判断病变，但血液学检查是确诊依据。所以上医院血液科检查是必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　出血
  • 当前页：一　皮肤粘膜出血辨病
  • 下一页：二　咯血辨病
<<< 返回本书目录
  1. 皮肤粘连【疾病症状】
  2. 皮肤粘膜红紫【疾病症状】
  3. 皮肤瘀点【疾病症状】
  4. 皮肤粘膜淋巴结综合症【疾病症状】
  5. 皮肤瘀斑【疾病症状】
  6. 皮肤粘膜色素斑【疾病症状】
  7. 皮肤幼虫移行症【疾病大全】
  8. 皮肤张力增加【疾病症状】
  9. 皮肤有压痕【疾病症状】
  10. 皮肤针疗法《中医刺灸》
  11. 皮肤有瘙痒抓痕【疾病症状】
  12. 皮肤真菌病《皮肤性病学》
  13. 皮肤油脂过多【疾病症状】
  14. 皮肤真菌感染《默克家庭诊疗手册》
  15. 皮肤油腻【疾病症状】
  16. 皮肤痣【疾病症状】
  17. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  18. 皮肤中毒风《宋本备急灸法》
  19. 皮肤硬化【疾病症状】
  20. 皮肤猪囊尾蚴病【疾病大全】
  21. 皮肤蝇蛆病【疾病大全】
  22. 皮肤逐渐呈暗黑色【疾病症状】
  23. 皮肤异色症【疾病症状】
  24. 皮肤转移【疾病症状】
  25. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  26. 皮肤子宫内膜异位症【疾病大全】
  27. 皮肤痒疹【中药主治】
  28. 皮肤紫癜【疾病症状】
  29. 皮肤炎性反应《默克家庭诊疗手册》
  30. 皮肤紫纹【疾病症状】
  1. 皮肤粘膜出血辨病《常见病自测》
  2. 皮肤与浅筋膜《人体解剖学》
  3. 皮肤粘膜异常辨病《常见病自测》
  4. 皮肤有声《急救广生集》
  5. 皮肤针《中医词典》
  6. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  7. 皮肤针（梅花针、七星针）《中医名词词典》
  8. 皮肤异常的临床预报意义《中医疾病预测》
  9. 皮肤针疗法《中医刺灸》
  10. 皮肤异常的理论基础《中医疾病预测》
  11. 皮肤针疗法《中医词典》
  12. 皮肤炎性反应《默克家庭诊疗手册》
  13. 皮肤真菌病《皮肤性病学》
  14. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  15. 皮肤真菌感染《默克家庭诊疗手册》
  16. 皮肤性病学《中国医学通史》
  17. 皮肤中毒风《宋本备急灸法》
  18. 皮肤纤维瘤《默克家庭诊疗手册》
  19. 皮肤中痛《奇效简便良方》
  20. 皮肤先兆——皮肤相学《中医疾病预测》
  21. 皮肤组织学《皮肤性病学》
  22. 皮肤先兆的临床意义《中医疾病预测》
  23. 皮槁毛拔《中医词典》
  24. 皮肤先兆的理论基础《中医疾病预测》
  25. 皮寒热《灵素节注类编》
  26. 皮肤细菌感染《默克家庭诊疗手册》
  27. 皮肌炎《皮肤性病学》
  28. 皮肤纹理分析《医学遗传学基础》
  29. 皮肌炎《自我调养巧治病》
  30. 皮肤卫生《家庭医学百科·预防保健篇》
  31. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》


咯血辨病_《常见病自测》_中医诊治_【岐黄之术】

二　咯血辨病

二　咯血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血是指喉部以下的呼吸器官出血，经咳嗽动作从口腔排出。咯血前有喉部痒感、胸闷感、咳嗽等，咯出的血颜色鲜红，血中混有泡沫痰，无柏油样便，出血后痰中常带血。从咯血这些症状足以与口腔、咽、鼻出血鉴别。口腔与咽部出血易观察到局部出血灶，鼻腔出血多从前鼻孔流出，常在鼻中隔前下方发现出血灶。大量咯血时还须与呕血相鉴别。呕血时上腹部不适，恶心、呕吐，出血方式为呕出，可为喷射状，血的颜色为棕黑色或暗红色，有时鲜红色，血中混有食物残渣、胃液，可有柏油样便。

1．咯血发病原因

（1）支气管疾病　常见于支气管扩张、慢性支气管炎、支气管内膜结核、支气管癌等。出血主要由于支气管粘膜或病灶毛细血管渗透压增高或粘膜下血管破裂引起。

（2）肺部疾病　常见的有肺结核、肺炎、肺脓肿等。较少见的有肺瘀血、肺梗塞、恶性肿瘤转移、肺囊肿、肺真菌病、肺吸虫病。肺结核是最常见的咯血原因之一。

（3）心血管疾病　较常见的是二尖瓣狭窄所致的咯血。由于肺瘀血所致者常表现为小量咯血。由于支气管粘膜下层静脉曲张破裂所致者出血量较大。某些先天性心脏病如房间隔缺损、动脉导管未闭等引起肺动脉高压时也可发生咯血。

（4）其他　血液病（如血小板减少性紫癜、白血病、血友病等）；急性传染病（如肺出血型钩端螺旋体病、流行性出血热）；结缔组织病（如结节性多动脉炎）；子宫内膜异位症等。

2．咯血伴随症状辨病

（1）伴发热　咯血伴发热可见于肺结核、肺炎、肺脓肿、肺出血型钩端螺旋体病、流行性出血热、支气管癌等。

（2）伴胸痛　咯血伴胸痛可见于大叶性肺炎、肺梗塞、肺结核、支气管癌等。

（3）伴呛咳　咯血伴呛咳，可见于支气管癌、肺炎支原体肺炎。

（4）伴皮肤粘膜出血　咯血伴皮肤粘膜出血，须注意钩端螺旋体病，流行性出血热、血液病、结缔组织病等。

（5）伴黄疸　咯血伴黄疸须注意钩端螺旋体病、大叶性肺炎、肺梗塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　皮肤粘膜出血辨病
  • 当前页：二　咯血辨病
  • 下一页：三　呕血辨病
<<< 返回本书目录
  1. 咯血伴有皮肤粘膜出血【疾病症状】
  2. 咯血反复发作3年，加重28天《名师垂教》
  3. 咯血伴胸痛【疾病症状】
  4. 咯血衄血嗽血《儒门事亲》
  5. 咯血伴呛咳【疾病症状】
  6. 咯血圆点不治《医门补要》
  7. 咯血伴黄疸【疾病症状】
  8. 咯血窒息的急救《现代院外急救手册》
  9. 咯血伴发热【疾病症状】
  10. 鸽《本草纲目》完整版
  11. 咯血【方剂主治】
  12. 鸽《食物疗法》
  13. 咯血【中药主治】
  14. 鸽《本草纲目》图文版
  15. 咯血【疾病大全】
  16. 鸽【中药大全】
  17. 咯血【疾病症状】
  18. 鸽蛋烩银耳《保健药膳》
  19. 咯血《证治准绳·杂病》
  20. 鸽粪【中药大全】
  21. 咯血《证治准绳·类方》
  22. 鸽粪包【方剂大全】
  23. 咯血《血证论》
  24. 鸽粪散【方剂大全】
  25. 咯血《物理诊断学》
  26. 鸽卵《本草纲目》完整版
  27. 咯血《寿世保元》
  28. 鸽卵【中药大全】
  29. 咯血《仁术便览》
  30. 鸽肉【中药大全】
  1. 咯血辨病《常见病自测》
  2. 咯血《金匮钩玄》
  3. 咯血反复发作3年，加重28天《名师垂教》
  4. 咯血《秘传证治要诀及类方》
  5. 咯血衄血嗽血《儒门事亲》
  6. 咯血《奇效简便良方》
  7. 咯血失音《奇效简便良方》
  8. 咯血《丹溪治法心要》
  9. 咯血圆点不治《医门补要》
  10. 咯血《血证论》
  11. 咯血窒息的急救《现代院外急救手册》
  12. 咯血《仁术便览》
  13. 胳《中医词典》
  14. 咯血《丹溪心法》
  15. 胳膊《中医词典》
  16. 咯血《明医指掌》
  17. 胳却《中医词典》
  18. 咯血《寿世保元》
  19. 胳肢窝《中医词典》
  20. 咯血《证治准绳·杂病》
  21. 胳肘《中医词典》
  22. 咯血《证治准绳·类方》
  23. 鸽《本草纲目》
  24. 咯血《中医词典》
  25. 鸽《食物疗法》
  26. 咯血《百病自测》
  27. 鸽《冯氏锦囊秘录》
  28. 咯血《中医名词词典》
  29. 鸽《本经逢原》
  30. 咯血《家庭医学百科-自救互救篇》
  31. 鸽《本草从新》


呕血辨病_《常见病自测》_中医诊治_【岐黄之术】

三　呕血辨病

三　呕血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

呕血是指患者呕吐血液，多为棕黑色或暗红色，夹有食物残渣和胃液，伴上腹部不适。恶心、呕吐、柏油样便。是由于上消化道（食管、胃、十二指肠、胃空肠吻合术后的空肠、胰腺、胆道）急性出血所致。但也可见于某些全身性疾病。

1．呕血发病原因

（1）食道疾病　食道静脉曲张破裂、食管炎、食道憩室炎、食管癌、食管异物、食管裂孔疝、食管外伤等均可致呕血。食管静脉曲张破裂出血较严重。食管异物刺穿主动脉可引起致命的出血。

（2）胃十二指肠疾病　消化性溃疡。急性糜烂性胃炎，应激性溃疡、胃癌、胃粘膜脱垂症、胃动脉硬化等常可致呕血。出血以十二指肠球部溃疡最重，应激性溃疡和胃动脉硬化出血也较严重。

（3）肝胆疾病　如肝硬化食管与胃底静脉曲张破裂、急性出血性胆管炎、壶腹癌等。

（4）胰腺疾病　如胰腺癌。

（5）血液病　白血病、血小板减少性紫癜、血友病、何杰金病、真性红细胞增多症、遗传性出血性毛细血管扩张症等。

（6）其他原因　尿毒症、结节性多动脉炎、血管瘤、抗凝剂治疗过量。

2．呕血伴随症状辨病

（1）伴黄疸　呕血伴黄疸者可见于肝硬化、出血性胆管炎、钩端螺旋体病、重型肝炎、壶腹癌。

（2）伴肝掌、蜘蛛痣　呕血伴肝掌、蜘蛛痣、腹壁静脉怒张者，提示肝硬化食管或胃底静脉曲张破裂出血。

（3）伴皮肤粘膜血管瘤或毛细血管扩张　提示可能为上消化道血管瘤或遗传性出血性毛细血管扩张症所致出血。

（4）伴皮肤粘膜出血　须注意血液病、败血症、钩端螺旋体病、重型肝炎、尿毒症。

（5）在急重病后呕血　在休克、脑血管意外、大面积烧伤、败血症、颅脑外伤后发生呕血应考虑应激性溃疡。

（6）伴左锁骨上窝淋巴结肿大　须考虑胃癌与胰腺癌。

（7）伴寒战、高热　须注意急性胆管炎、钩端螺旋体病、败血症。

总之，呕血的病因很多，但主要的是三大原因①消化性溃疡②食道或胃底静脉曲张破裂出血③急性胃粘膜出血。在确定呕血之前必须除外口腔、咽、喉、鼻出血以及咯血。呕血时患者多先有恶心，然后呕血，继而出现黑便。呕出血液的性状主要取决于出血量及在胃内的停留时间。如出血量较少而在胃内停留时间较长，呕吐物呈咖啡残渣样棕黑色。如出血量较多而在胃内停留时间较短，呕吐物呈鲜红色或暗红色。上消化道出血量失血量不大（少于800～1000ｍｌ）时，患者可以有呕血与黑便，皮肤苍白厥冷、头晕、乏力、出汗、脉快、心悸等急性失血性贫血症状。如出血量大，除上述症状外还出现脉搏细弱、呼吸加快，血压下降与休克等急性周围循环功能不全症状。因此当临床上出现呕血时，应及时至医院就诊，采取措施，控制出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　咯血辨病
  • 当前页：三　呕血辨病
  • 下一页：四　便血辨病
<<< 返回本书目录
  1. 呕血、黑粪《家庭医学百科-自救互救篇》
  2. 呕血的急救《现代院外急救手册》
  3. 呕血【方剂主治】
  4. 呕血与便血《物理诊断学》
  5. 呕血【中药主治】
  6. 呕血与黑便【疾病症状】
  7. 呕血【疾病症状】
  8. 呕血与黑粪【疾病大全】
  9. 呕血《重订灵兰要览》
  10. 呕证《医宗金鉴》
  11. 呕血《医学入门》
  12. 呕证吐乳证第六十问《婴童百问》
  13. 呕血《血证论》
  14. 偶被物撞破外障《秘传眼科龙木论》
  15. 呕血《寿世保元》
  16. 偶发分枝杆菌感染【疾病大全】
  17. 呕血《圣济总录》
  18. 偶发性妇产科紧急情况《急诊医学》
  19. 呕血《仁术便览》
  20. 偶有所遇厥疾获瘳记《儒门事亲》
  21. 呕血《金匮钩玄》
  22. 偶有自发只言片语【疾病症状】
  23. 呕血《丹溪心法》
  24. 偶治法《石室秘录》
  25. 呕吐证治《幼幼集成》
  26. 藕《本草纲目》完整版
  27. 呕吐证《明医指掌》
  28. 藕《药笼小品》
  29. 呕吐者胃气逆而不下《医学传心录》
  30. 藕【中药大全】
  1. 呕血辨病《常见病自测》
  2. 呕血、黑粪《家庭医学百科-自救互救篇》
  3. 呕血的急救《现代院外急救手册》
  4. 呕血《金匮钩玄》
  5. 呕血候《诸病源候论》
  6. 呕血《血证论》
  7. 呕证《医宗金鉴》
  8. 呕血《仁术便览》
  9. 呕证《医学摘粹》
  10. 呕血《华佗神方》
  11. 呕证吐乳证第六十问《婴童百问》
  12. 呕血《丹溪心法》
  13. 呕汁《中医词典》
  14. 呕血《儒门事亲》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 呕血《寿世保元》
  17. 偶刺《中医名词词典》
  18. 呕血《医学入门》
  19. 偶刺《中医词典》
  20. 呕血《重订灵兰要览》
  21. 偶方《中医名词词典》
  22. 呕血《竹泉生女科集要》
  23. 偶方《中医词典》
  24. 呕血《中医词典》
  25. 偶经取穴《中医词典》
  26. 呕血《圣济总录》
  27. 偶因他患后生翳《明目至宝》
  28. 呕血《中医名词词典》
  29. 偶有所遇厥疾获瘳记《儒门事亲》
  30. 呕血《物理诊断学》
  31. 偶治法《石室秘录》


便血辨病_《常见病自测》_中医诊治_【岐黄之术】

四　便血辨病

四　便血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

消化道出血时，血从肛门排出，色鲜红、暗红或柏油样黑色、或粪便带血，称为便血。

1．便血发病原因

（1）上消化道疾病　凡是能引起呕血的上消化道疾病包括食管疾病、胃十二指肠疾病均能引起便血，详见呕血。

（2）小肠疾病　肠结核、局限性肠炎、小肠肿瘤、小肠血管瘤、血性出血性坏死性肠炎。

（3）结肠疾病　急性细菌性痢疾、阿米巴性痢疾、慢性非特异性结肠炎、结肠癌、结肠息肉、结肠血吸虫病等均可引起便血。

（4）直肠疾病　直肠损伤、非特异性直肠炎、直肠癌。

（5）肛管疾病　痔、肛裂、肛瘘等可引起便血。

（6）传染病与寄生虫病　流行性出血热、重型肝炎、伤寒与副伤寒、钩端螺旋体病、败血症、钩虫病等。

（7）血液病　白血病、血小板减少性紫癜、过敏性紫癜、血友病，遗传性出血性毛细血管扩张症亦可引起便血。

（8）维生素缺乏症　维生素C缺乏症、维生素Ｋ缺乏症。

2．便血颜色辨病

（1）暗红色或柏油样便　所谓柏油便是指大便色黑而表面光泽，如柏油一样。暗红色血便或柏油便提示食道、胃、十二指肠等上消化道疾病引起出血。其便血颜色呈暗红或柏油便是因为红细胞破坏后形成的硫化铁。

（2）暗红或鲜红色血便　提示下消化道出血。当小肠出血量多，排出较快时，则便血呈暗红色、甚至呈较鲜红的稀便。结肠、直肠、肛管疾病，由于血液停留于肠内时间较短，往往排出鲜红色或较鲜红的血便。

3．便血的季节辨病

（1）夏秋便血　夏秋季节突然便血多见于伤寒和副伤寒。

（2）秋末春初便血　秋末春初便血伴胃脘刺痛、灼痛、恶心、呕吐多见于消化性溃疡出血。

4．便血年龄辨病

（1）儿童少年便血　多见于肠套叠、直肠息肉、ＭｅCｋｅｌ憩室炎与溃疡。急性出血性坏死性肠炎、钩虫病等。

（2）青壮年便血　应多注意消化性溃疡、肠结核、局限性肠炎、伤寒与副伤寒、慢性非特异性结肠炎。

（3）中老年便血　应考虑结肠或直肠癌、肝硬化、胃癌、缺血性结肠炎。

5．便血伴随症状辨病

（1）伴发热　便血伴发热（应注意急性传染病、恶性肠肿瘤、急性出血性坏死性肠炎、局限性肠炎）。

（2）伴急性腹痛　可见于急性胆管炎、膈疝、急性出血性坏死性肠炎、肠套叠等。

（3）伴皮肤粘膜出血　应注意血液病、败血症、钩端螺旋体病、重型肝炎、尿毒症。

（4）便后滴血　便血量少、血色鲜红、在便后滴下或射出，提示为直肠肛管疾病。

（5）伴慢性腹痛　便血伴慢性腹痛，但出血后疼痛减轻者常见于消化性溃疡；便血后疼痛无减轻者常见于胃癌。

（6）伴里急后重　所谓里急后重是指便意急迫，但入厕后解不痛快之感。便血伴里急后重多见于痢疾、直肠炎、直肠癌等。

总之，便血对消化道出血反映是灵敏的。一般认为上消化道出血量在50ｍｌ以上即可出现黑便。所以对于患有消化性溃疡、血液病及处于癌症高发年龄的中老年患者，观察便血具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　呕血辨病
  • 当前页：四　便血辨病
  • 下一页：五　尿血辨病
<<< 返回本书目录
  1. 便血案《丁甘仁医案》
  2. 便血的急救《现代院外急救手册》
  3. 便血（儿科）《冯氏锦囊秘录》
  4. 便血红痢膏【方剂大全】
  5. 便血【中药主治】
  6. 便血淋漓并小便闭塞《经验丹方汇编》
  7. 便血【疾病大全】
  8. 便血论治《类证治裁》
  9. 便血【疾病症状】
  10. 便血尿血《保婴撮要》
  11. 便血《证治汇补》
  12. 便血且血与粪便混合【疾病症状】
  13. 便血《针灸资生经》
  14. 便血散【方剂大全】
  15. 便血《张聿青医案》
  16. 便血丸【方剂大全】
  17. 便血《张氏医通》
  18. 便血脏毒第七十二问《婴童百问》
  19. 便血《医宗金鉴》
  20. 便血脏毒-幼幼汇集（下）《古今医统大全》
  21. 便血《医学真传》
  22. 便血章《医学妙谛》
  23. 便血《医学心悟》
  24. 便血证治《三因极一病证方论》
  25. 便血《医学入门》
  26. 便易散【方剂大全】
  27. 便血《医学集成》
  28. 便硬闭《药症忌宜》
  29. 便血《医述》
  30. 便痈《保婴撮要》
  1. 便血辨病《常见病自测》
  2. 便血案《丁甘仁医案》
  3. 便血的急救《现代院外急救手册》
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血淋漓并小便闭塞《经验丹方汇编》
  6. 便血《灸法秘传》
  7. 便血论治《类证治裁》
  8. 便血《针灸聚英》
  9. 便血脉案《类证治裁》
  10. 便血《评注产科心法》
  11. 便血秘方《华佗神方》
  12. 便血《盘珠集胎产症治》
  13. 便血尿血《证治准绳·幼科》
  14. 便血《也是山人医案》
  15. 便血尿血《保婴撮要》
  16. 便血《医学真传》
  17. 便血脏毒（幼幼汇集 下）《古今医统大全》
  18. 便血《广瘟疫论》
  19. 便血脏毒第七十二问《婴童百问》
  20. 便血《叶天士医案精华》
  21. 便血章《医学妙谛》
  22. 便血《幼科心法要诀》
  23. 便血证治《三因极一病证方论》
  24. 便血《奇效简便良方》
  25. 便硬闭《药症忌宜》
  26. 便血《儿科萃精》
  27. 便痈《中医词典》
  28. 便血《友渔斋医话》
  29. 便痈《保婴撮要》
  30. 便血《血证论》
  31. 便痈《儒门事亲》


尿血辨病_《常见病自测》_中医诊治_【岐黄之术】

五　尿血辨病

五　尿血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人尿液为淡黄色、清彻透明的液体。尿中无红细胞或偶见个别红细胞。如离心沉淀后的尿液、镜检下每高倍视野有红细胞2个以上，可称为血尿。血尿轻者尿色正常或偏黄，重症者尿呈洗肉水样甚至血色，称为肉眼血尿。尿中经常出现红细胞，即使是微量也应加以注意，因为血尿是泌尿系统及其邻近器官或全身疾病的一个信号。

引起血尿的原因很多，临床上发生血尿时要做大量实验室检查才能诊断病因。对于患者，根据血尿的颜色、性状、伴随症状以及出血先后，初步判断病变性质，及时就诊显得尤为重要。

1．出血的先后辨病

（1）尿初血尿　前段尿中含有血液，以后变得清晰，提示血液来自尿道。尿道口滴血则血来自前尿道。

（2）终末血尿　排尿开始时清晰，结束时尿血，提示血液来自膀胱颈部和三角区、后尿道或前列腺。

（3）全程血尿　一次排尿从始至终都见血尿，提示血液来自肾脏、输尿管或膀胱内弥漫性出血。

2．血尿颜色辨病

（1）淡红、鲜红血尿　血尿呈洗肉水色乃至鲜红色，静置后容器底出现一层红色沉淀，提示出血部位较低，有可能在膀胱。

（2）红葡萄酒色、酱油色血尿　是由于红细胞溶血引起。可见于急性肾炎、急性黄疸型肝炎、肾脏挤压伤、大面积烧伤、溶血性贫血、错型输血、阵发性睡眠性血红蛋白尿、蚕豆病等。

3．据血尿中血块形状辨病

（1）条索状或细丝状　血尿中如混有血块，呈条索状或细丝状，提示出血部位可能在肾脏或输尿管。

（2）圆球状　血尿中混的血块呈圆球状，提示血来自膀胱。

4．据血尿年龄辨病

（1）小儿尿血　以肾小球肾炎最常见，可伴水肿、高血压、蛋白尿、管型尿。

（2）青少年及中年人尿血　以感染（女性尤多）、结石、损伤、结核、肾炎、异物多见。

（3）老年人尿血　以肿瘤、前列腺增生多见。

5．尿血伴随症状辨病

（1）伴腰部胀痛或一侧腹部绞痛　以肾、输尿管结石可能性最大。亦可见于干酪样物质、血凝块等尿路梗阻。

（2）伴尿频、尿急、尿痛　尿血伴尿频、尿急、尿痛，腰腹部隐痛不适多为泌尿系统感染或结核。

（3）伴高血压　可见于急慢性肾小球肾炎，急进型高血压病、先天性多囊肾、肾动脉栓塞、结节性多动脉炎。

（4）伴皮肤粘膜出血　可见于血友病、白血病、血小板减少性紫癜等血液病。尿血不过是全身出血的一部分。

（5）伴发热、关节肿痛、皮肤损害　血尿伴发热、关节肿痛、皮肤损害、多脏器损伤时可能为结缔组织病（如全身性红斑狼疮、结节性多动脉炎等）。

（6）伴排尿不畅、小便滴沥不尽　血尿伴排尿不畅、费力和小便滴沥不尽，在老年男性多为前列腺肥大，在中年男性则要考虑尿道狭窄、尿道结石或膀胱肿瘤。

（7）剧烈运动或强体力劳动后血尿　对于这种情况应考虑肾下垂、泌尿系结石或者运动性血尿的可能（在男性多为结石或运动性血尿、在女性多为肾下垂或结石）。

（8）无痛性血尿　中老年人出现无痛性血尿，或者说没有任何症状出现的血尿是泌尿系统肿瘤的重要信号。

值得注意的是，尿液变为红色并不都是血尿，它还可能是因为服用药物或其他原因引起，例如服用泻药酚酞、抗结核药利福平，止痢药痢特灵以及驱虫药山道年等药物都会使尿液变红。其次，由膀胱癌、肾癌引起的血尿因其是无痛性血尿且血尿可时有时无，所以许多病人放松警惕，以致延误诊断和治疗时机，导致癌症进入晚期。所以中老年人如出现无痛性血尿时，应及时去医院作进一步检查，明确诊断，尽早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　便血辨病
  • 当前页：五　尿血辨病
  • 下一页：六　鼻出血辨病
<<< 返回本书目录
  1. 尿血4个月余《名师垂教》
  2. 尿血方《外台秘要》
  3. 尿血【方剂主治】
  4. 尿血证治《三因极一病证方论》
  5. 尿血【中药主治】
  6. 尿液氨水味【疾病症状】
  7. 尿血【疾病症状】
  8. 尿液常规检验及其临床意义《免疫与健康》
  9. 尿血《周慎斋遗书》
  10. 尿液呈黑色【疾病症状】
  11. 尿血《证治准绳·女科》
  12. 尿液臭味【疾病症状】
  13. 尿血《医学心悟》
  14. 尿液的浓缩和稀释《生理学》
  15. 尿血《血证论》
  16. 尿液化学检查《临床基础检验学》
  17. 尿血《沈氏女科辑要》
  18. 尿液混浊【疾病症状】
  19. 尿血《千金翼方》
  20. 尿液检查《常用化验值及意义》
  21. 尿血《盘珠集胎产症治》
  22. 尿液检查《临床基础检验学》
  23. 尿血《女科证治准绳》
  24. 尿液烂苹果味【疾病症状】
  25. 尿血《秘传证治要诀及类方》
  26. 尿液理学检查《临床基础检验学》
  27. 尿血《老年百病防治》
  28. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  29. 尿血《济阴纲目》
  30. 尿液中有稠厚胶样物【疾病症状】
  1. 尿血辨病《常见病自测》
  2. 尿血4个月余《名师垂教》
  3. 尿血方一十一首《外台秘要》
  4. 尿血《女科证治准绳》
  5. 尿血候《诸病源候论》
  6. 尿血《何澹安医案》
  7. 尿血候《诸病源候论》
  8. 尿血《评注产科心法》
  9. 尿血头裂《外科全生集》
  10. 尿血《盘珠集胎产症治》
  11. 尿血穴《中医词典》
  12. 尿血《沈氏女科辑要》
  13. 尿血穴《中医词典》
  14. 尿血《幼科心法要诀》
  15. 尿血又便血《傅青主男科》
  16. 尿血《女科精要》
  17. 尿血证治《三因极一病证方论》
  18. 尿血《秘传证治要诀及类方》
  19. 尿液《百病自测》
  20. 尿血《幼科释谜》
  21. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  22. 尿血《周慎斋遗书》
  23. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  24. 尿血《血证论》
  25. 尿液氨基酸检查《临床基础检验学》
  26. 尿血《医学心悟》
  27. 尿液标本的收集、保存与处理《临床基础检验学》
  28. 尿血《济阴纲目》
  29. 尿液常规检验及其临床意义《免疫与健康》
  30. 尿血《证治准绳·女科》
  31. 尿液胆色素检查《临床基础检验学》


鼻出血辨病_《常见病自测》_中医诊治_【岐黄之术】

六　鼻出血辨病

六　鼻出血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻出血在医学中称为鼻衄，在每个人的生活中或多或少都会有鼻衄。大量鼻衄可发生休克，如不及时控制，可危及生命，反复鼻衄可引起贫血，少量出血一般对身体无害，但有时少量鼻衄也可能隐伏着如鼻咽癌那样的危险疾病。

1．单、双侧鼻衄辨病

（1）单侧鼻衄　一侧鼻孔出血，见于外伤、鼻腔感染、局部血管损伤、鼻咽癌、鼻中隔偏曲。

（2）双侧鼻衄　多由全身性疾病引起，如某些发热性传染病（流行性出血热，伤寒等）、血液系统疾病（血小板减少性紫癜、再障性贫血、白血病、血友病）、高血压、肝脾疾患，维生素C或Ｋ缺乏等。

2．不同年龄鼻衄辨病

（1）小儿　小儿一侧鼻孔流脓血涕，且有恶臭，要考虑到鼻腔异物。因某些小儿有将黄豆、花生米、钮扣等异物纳入鼻腔的习惯。

（2）青年期　青春期女性周期性鼻衄，应考虑到子宫内膜异位症，即中医的倒经（月经表现为鼻流血形式）。青年期大量鼻衄，要虑及鼻咽纤维瘤。

（3）中年以上　中年以上鼻衄，不能忘记鼻咽癌。

（4）老年人　老年人的鼻衄多与动脉硬化和高血压有关。老年人在血压急速升高时会发生鼻衄，可视为发生脑血管意外（中风）的信号。

鼻衄在日常生活中正因为其常见，所以往往未引起人们的重视。对于出血不止的鼻衄，人们往往因出血太多而会去医院就诊。而对于出血不多或鼻涕中带血丝者，人们往往会简单地以为“上火”，而不予理睬，或自服清热祛火药。其实对于血性鼻涕尤其要警惕鼻咽癌的可能性。鼻咽癌是我国常见的癌症之一。华人罹患鼻咽癌的机会是白人的5倍。此病多发生于成年人，其发病原因与遗传、病毒、环境等因素有关。鼻咽癌早期症状为：吸涕带血或擤鼻涕出血，特别是早晨起床第一次鼻涕中带血丝或小血块，颈侧肿块、耳鸣、听力减退、头痛。所以当发生血性鼻涕，应尽早做鼻咽部检查，以明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　尿血辨病
  • 当前页：六　鼻出血辨病
  • 下一页：第六节　恶心与呕吐辨病
<<< 返回本书目录
  1. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  2. 鼻出血的急救《现代院外急救手册》
  3. 鼻出血【中药主治】
  4. 鼻出浊涕《证治准绳·杂病》
  5. 鼻出血【疾病大全】
  6. 鼻搐散【方剂大全】
  7. 鼻出血【疾病症状】
  8. 鼻疮《医宗金鉴》
  9. 鼻出血《中西医结合耳鼻喉科》
  10. 鼻疮《证治准绳·类方》
  11. 鼻出血《外科正宗》
  12. 鼻疮门主论《疡医大全》
  13. 鼻出血《临床激光治疗学》
  14. 鼻唇《本草纲目》完整版
  15. 鼻出清涕《证治准绳·杂病》
  16. 鼻唇沟变浅【疾病症状】
  17. 鼻臭症【疾病症状】
  18. 鼻唇沟发红皲裂【疾病症状】
  19. 鼻赤《证治准绳·类方》
  20. 鼻唇沟加深【疾病症状】
  21. 鼻赤《金匮钩玄》
  22. 鼻大衄、九窍四肢出血《杂病广要》
  23. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  24. 鼻的保健《中医养生学》
  25. 鼻部证治（计十一证）《外科证治全书》
  26. 鼻疔《医宗金鉴》
  27. 鼻部望色辨证门主论《疡医大全》
  28. 鼻疔【疾病大全】
  29. 鼻部结核【疾病症状】
  30. 鼻疔门主论《疡医大全》
  1. 鼻出血辨病《常见病自测》
  2. 鼻出血《耳鼻咽喉外科学》
  3. 鼻出血的急救《现代院外急救手册》
  4. 鼻出血《外科正宗》
  5. 鼻出血的原因《默克家庭诊疗手册》
  6. 鼻出血《中西医结合耳鼻喉科》
  7. 鼻出血点《手穴手纹诊治》
  8. 鼻出血《临床激光治疗学》
  9. 鼻出浊涕《证治准绳·杂病》
  10. 鼻出清涕《证治准绳·杂病》
  11. 鼻穿《中医词典》
  12. 鼻臭《中医词典》
  13. 鼻疮《中医词典》
  14. 鼻冲《中医词典》
  15. 鼻疮《医宗金鉴》
  16. 鼻赤《金匮钩玄》
  17. 鼻疮《证治准绳·类方》
  18. 鼻赤《证治准绳·类方》
  19. 鼻疮《寿世保元》
  20. 鼻赤《证治准绳·幼科》
  21. 鼻疮《外科心法要诀》
  22. 鼻赤《中医词典》
  23. 鼻疮《外科心法要诀》
  24. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  25. 鼻疮《外科大成》
  26. 鼻部证治（计十一证）《外科证治全书》
  27. 鼻疮门主方《疡医大全》
  28. 鼻部用药《家庭医学百科-医疗康复篇》
  29. 鼻疮门主论《疡医大全》
  30. 鼻部望色辨证门主论《疡医大全》
  31. 鼻疮秘方《华佗神方》


恶心与呕吐辨病_《常见病自测》_中医诊治_【岐黄之术】

第六节　恶心与呕吐辨病

第六节　恶心与呕吐辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

恶心与呕吐是临床常见症状，平常吃东西不合适可引起呕吐，喝酒过多亦可引起呕吐。恶心常为呕吐的前驱感觉，但也可单独出现。呕吐是指胃内容物或一部分小肠内容物，通过食管逆流出口腔的一种复杂的反射动作。呕吐可将食入胃内的有害物质吐出，从而起反射性保护作用。但实际上呕吐往往并非由此引起，且频繁而剧烈的呕吐可引起失水、电解质紊乱、酸碱平衡失调、营养障碍等情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六　鼻出血辨病
  • 当前页：第六节　恶心与呕吐辨病
  • 下一页：一　恶心与呕吐关系辨病
<<< 返回本书目录
  1. 恶心与呕吐辨病《常见病自测》
  2. 恶心欲吐【方剂主治】
  3. 恶心与呕吐【疾病症状】
  4. 恶心证《古今医统大全》
  5. 恶心与呕吐《物理诊断学》
  6. 恶心证《明医指掌》
  7. 恶心呕吐【方剂主治】
  8. 恶性高血压【疾病大全】
  9. 恶心呕吐【中药主治】
  10. 恶性高血压视网膜病变【疾病大全】
  11. 恶心呕逆【方剂主治】
  12. 恶性高血压性小动脉性肾硬化【疾病大全】
  13. 恶心和呕吐【疾病大全】
  14. 恶性黑色素瘤《基因与疾病》
  15. 恶心嗳气《景岳全书》
  16. 恶性黑色素瘤【疾病大全】
  17. 恶心【方剂主治】
  18. 恶性黑素瘤【疾病大全】
  19. 恶心【疾病症状】
  20. 恶性蓝痣【疾病大全】
  21. 恶心《证治汇补》
  22. 恶性淋巴瘤《病理学》
  23. 恶心《杂病治例》
  24. 恶性淋巴瘤《自我调养巧治病》
  25. 恶心《杂病广要》
  26. 恶性淋巴瘤【疾病大全】
  27. 恶心《医学入门》
  28. 恶性淋巴瘤先兆《中医疾病预测》
  29. 恶心《金匮钩玄》
  30. 恶性脑膜瘤【疾病大全】
  1. 恶心与呕吐辨病《常见病自测》
  2. 恶心与呕吐《默克家庭诊疗手册》
  3. 恶心与呕吐关系辨病《常见病自测》
  4. 恶心与呕吐《物理诊断学》
  5. 恶心证《古今医统大全》
  6. 恶心候《诸病源候论》
  7. 恶心证《明医指掌》
  8. 恶心烦躁《奇方类编》
  9. 恶性骨肿瘤《放射诊断学》
  10. 恶心嗳气《景岳全书》
  11. 恶性黑色素瘤《基因与疾病》
  12. 恶心、呕吐的观察及护理《基础护理学》
  13. 恶性黑素瘤《实用免疫细胞与核酸》
  14. 恶心（欲吐不吐）《医学纲目》
  15. 恶性间叶组织肿瘤《病理学》
  16. 恶心《金匮钩玄》
  17. 恶性淋巴瘤《自我调养巧治病》
  18. 恶心《丹溪治法心要》
  19. 恶性淋巴瘤《病理学》
  20. 恶心《丹溪心法》
  21. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  22. 恶心《证治汇补》
  23. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  24. 恶心《古今医鉴》
  25. 恶性淋巴瘤先兆《中医疾病预测》
  26. 恶心《杂病广要》
  27. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  28. 恶心《医学入门》
  29. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  30. 恶心《杂病治例》
  31. 恶性卵巢肿瘤《妇产科学》


恶心与呕吐关系辨病_《常见病自测》_中医诊治_【岐黄之术】

一　恶心与呕吐关系辨病

一　恶心与呕吐关系辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐是由一系列复杂而协调的反射动作所组成。呕吐过程可分为三个阶段：恶心、干呕与呕吐。但有时可无恶心或干呕的先兆。

（1）呕吐不伴恶心　呕吐突然发生，无恶心、干呕的先兆，伴明显头痛，且呕吐于头痛剧烈时出现，常见于神经血管头痛、脑震荡、脑溢血、脑炎、脑膜炎及脑肿瘤等。

（2）呕吐伴恶心　多见于胃源性呕吐，例如胃炎、胃溃疡、胃穿孔、胃癌等，呕吐多与进食、饮酒、服用药物有关，吐后常感轻松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　恶心与呕吐辨病
  • 当前页：一　恶心与呕吐关系辨病
  • 下一页：二　呕吐时间辨病
<<< 返回本书目录
  1. 恶心与呕吐辨病《常见病自测》
  2. 恶心欲吐【方剂主治】
  3. 恶心与呕吐【疾病症状】
  4. 恶心证《古今医统大全》
  5. 恶心与呕吐《物理诊断学》
  6. 恶心证《明医指掌》
  7. 恶心呕吐【方剂主治】
  8. 恶性高血压【疾病大全】
  9. 恶心呕吐【中药主治】
  10. 恶性高血压视网膜病变【疾病大全】
  11. 恶心呕逆【方剂主治】
  12. 恶性高血压性小动脉性肾硬化【疾病大全】
  13. 恶心和呕吐【疾病大全】
  14. 恶性黑色素瘤《基因与疾病》
  15. 恶心嗳气《景岳全书》
  16. 恶性黑色素瘤【疾病大全】
  17. 恶心【方剂主治】
  18. 恶性黑素瘤【疾病大全】
  19. 恶心【疾病症状】
  20. 恶性蓝痣【疾病大全】
  21. 恶心《证治汇补》
  22. 恶性淋巴瘤《病理学》
  23. 恶心《杂病治例》
  24. 恶性淋巴瘤《自我调养巧治病》
  25. 恶心《杂病广要》
  26. 恶性淋巴瘤【疾病大全】
  27. 恶心《医学入门》
  28. 恶性淋巴瘤先兆《中医疾病预测》
  29. 恶心《金匮钩玄》
  30. 恶性脑膜瘤【疾病大全】
  1. 恶心与呕吐关系辨病《常见病自测》
  2. 恶心与呕吐辨病《常见病自测》
  3. 恶心证《古今医统大全》
  4. 恶心与呕吐《默克家庭诊疗手册》
  5. 恶心证《明医指掌》
  6. 恶心与呕吐《物理诊断学》
  7. 恶性骨肿瘤《放射诊断学》
  8. 恶心候《诸病源候论》
  9. 恶性黑色素瘤《基因与疾病》
  10. 恶心烦躁《奇方类编》
  11. 恶性黑素瘤《实用免疫细胞与核酸》
  12. 恶心嗳气《景岳全书》
  13. 恶性间叶组织肿瘤《病理学》
  14. 恶心、呕吐的观察及护理《基础护理学》
  15. 恶性淋巴瘤《自我调养巧治病》
  16. 恶心（欲吐不吐）《医学纲目》
  17. 恶性淋巴瘤《病理学》
  18. 恶心《金匮钩玄》
  19. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  20. 恶心《丹溪治法心要》
  21. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  22. 恶心《丹溪心法》
  23. 恶性淋巴瘤先兆《中医疾病预测》
  24. 恶心《证治汇补》
  25. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  26. 恶心《古今医鉴》
  27. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  28. 恶心《杂病广要》
  29. 恶性卵巢肿瘤《妇产科学》
  30. 恶心《医学入门》
  31. 恶性疟疾《圆运动的古中医学》


呕吐时间辨病_《常见病自测》_中医诊治_【岐黄之术】

二　呕吐时间辨病

二　呕吐时间辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）清晨呕吐　多见于妊娠呕吐和酒精性胃炎的呕吐。

（2）食后即恶心、呕吐　如果食物尚未到达胃内就发生呕吐，多为食道的疾病，如食管癌、食管贲门失驰缓症。食后即有恶心、呕吐伴腹痛、腹胀者常见于急性胃肠炎、阿米巴痢疾。

（3）呕吐发生于饭后2～3小时　可见于胃炎、胃溃疡和胃癌。

（4）呕吐发生于饭后4～6小时　可见于十二指肠溃疡。

（5）呕吐发生在夜间　呕吐发生在夜间，且量多有发酵味者，常见于幽门梗阻、胃及十二指肠溃疡、胃癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　恶心与呕吐关系辨病
  • 当前页：二　呕吐时间辨病
  • 下一页：三　呕吐物数量辨病
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐时间辨病《常见病自测》
  2. 呕吐十一《金匮悬解》
  3. 呕吐四《金匮悬解》
  4. 呕吐十五《金匮悬解》
  5. 呕吐酸水《症因脉治》
  6. 呕吐十四《金匮悬解》
  7. 呕吐酸水秘方《华佗神方》
  8. 呕吐十三《金匮悬解》
  9. 呕吐统论《圣济总录》
  10. 呕吐十七《金匮悬解》
  11. 呕吐统论《金匮翼》
  12. 呕吐十六《金匮悬解》
  13. 呕吐五《金匮悬解》
  14. 呕吐十九《金匮悬解》
  15. 呕吐物数量辨病《常见病自测》
  16. 呕吐十二《金匮悬解》
  17. 呕吐物性质辨别《常见病自测》
  18. 呕吐十八《金匮悬解》
  19. 呕吐泄利《四圣悬枢》
  20. 呕吐十《金匮悬解》
  21. 呕吐泄利《四圣悬枢》
  22. 呕吐三《金匮悬解》
  23. 呕吐泄利《四圣悬枢》
  24. 呕吐乳《保婴撮要》
  25. 呕吐叙论《三因极一病证方论》
  26. 呕吐清涎沫《医学心悟》
  27. 呕吐噎格《邵兰荪医案》
  28. 呕吐清水秘方《华佗神方》
  29. 呕吐一《金匮悬解》
  30. 呕吐清水《症因脉治》
  31. 呕吐者胃气逆而不下《医学传心录》


呕吐物数量辨病_《常见病自测》_中医诊治_【岐黄之术】

三　呕吐物数量辨病

三　呕吐物数量辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）大量呕吐　呕吐物如为大量，提示有幽门梗阻、胃潴留或十二指肠淤滞。

（2）少量呕吐　呕吐常不费力，每口吐出量不多，可有恶心，进食后可立即发生，吐完后可再进食，多见于神经官能性呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　呕吐时间辨病
  • 当前页：三　呕吐物数量辨病
  • 下一页：四　呕吐物性质辨别
<<< 返回本书目录
  1. 呕吐吞酸【方剂主治】
  2. 呕吐物吸入【疾病大全】
  3. 呕吐统论《圣济总录》
  4. 呕吐涎沫【方剂主治】
  5. 呕吐统论《金匮翼》
  6. 呕吐泄泻【中药主治】
  7. 呕吐痰涎【方剂主治】
  8. 呕吐泄泻【方剂主治】
  9. 呕吐痰水【方剂主治】
  10. 呕吐叙论《三因极一病证方论》
  11. 呕吐痰逆【方剂主治】
  12. 呕吐噎格《邵兰荪医案》
  13. 呕吐酸水【方剂主治】
  14. 呕吐者胃气逆而不下《医学传心录》
  15. 呕吐散【方剂大全】
  16. 呕吐证《明医指掌》
  17. 呕吐乳《保婴撮要》
  18. 呕吐证治《幼幼集成》
  19. 呕吐清水【方剂主治】
  20. 呕血《丹溪心法》
  21. 呕吐尿少1个月余《名师垂教》
  22. 呕血《金匮钩玄》
  23. 呕吐门-幼幼汇集（中）《古今医统大全》
  24. 呕血《仁术便览》
  25. 呕吐门推法《推拿抉微》
  26. 呕血《圣济总录》
  27. 呕吐门（附翻胃）《丹台玉案》
  28. 呕血《寿世保元》
  29. 呕吐门《幼科指南》
  30. 呕血《血证论》
  1. 呕吐物数量辨病《常见病自测》
  2. 呕吐五《金匮悬解》
  3. 呕吐物性质辨别《常见病自测》
  4. 呕吐统论《金匮翼》
  5. 呕吐泄利《四圣悬枢》
  6. 呕吐统论《圣济总录》
  7. 呕吐泄利《四圣悬枢》
  8. 呕吐酸水秘方《华佗神方》
  9. 呕吐泄利《四圣悬枢》
  10. 呕吐酸水《症因脉治》
  11. 呕吐叙论《三因极一病证方论》
  12. 呕吐四《金匮悬解》
  13. 呕吐噎格《邵兰荪医案》
  14. 呕吐时间辨病《常见病自测》
  15. 呕吐一《金匮悬解》
  16. 呕吐十一《金匮悬解》
  17. 呕吐者胃气逆而不下《医学传心录》
  18. 呕吐十五《金匮悬解》
  19. 呕吐证《明医指掌》
  20. 呕吐十四《金匮悬解》
  21. 呕吐证治《幼幼集成》
  22. 呕吐十三《金匮悬解》
  23. 呕物如舌《古今医统大全》
  24. 呕吐十七《金匮悬解》
  25. 呕血《物理诊断学》
  26. 呕吐十六《金匮悬解》
  27. 呕血《中医名词词典》
  28. 呕吐十九《金匮悬解》
  29. 呕血《圣济总录》
  30. 呕吐十二《金匮悬解》
  31. 呕血《中医词典》


呕吐物性质辨别_《常见病自测》_中医诊治_【岐黄之术】

四　呕吐物性质辨别

四　呕吐物性质辨别

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）呕吐物酸臭　呕吐物酸臭或呕吐隔日食物见于幽门梗阻，急性胃炎。

（2）呕吐物中有血　应考虑消化性溃疡、胃癌。

（3）呕吐黄绿苦水　应考虑十二指肠梗阻。

（4）呕吐物带粪便　见于肠梗阻晚期，带有粪臭味见于小肠梗阻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　呕吐物数量辨病
  • 当前页：四　呕吐物性质辨别
  • 下一页：五　呕吐伴随症状辨病
<<< 返回本书目录
  1. 呕吐物吸入【疾病大全】
  2. 呕吐涎沫【方剂主治】
  3. 呕吐吞酸【方剂主治】
  4. 呕吐泄泻【中药主治】
  5. 呕吐统论《圣济总录》
  6. 呕吐泄泻【方剂主治】
  7. 呕吐统论《金匮翼》
  8. 呕吐叙论《三因极一病证方论》
  9. 呕吐痰涎【方剂主治】
  10. 呕吐噎格《邵兰荪医案》
  11. 呕吐痰水【方剂主治】
  12. 呕吐者胃气逆而不下《医学传心录》
  13. 呕吐痰逆【方剂主治】
  14. 呕吐证《明医指掌》
  15. 呕吐酸水【方剂主治】
  16. 呕吐证治《幼幼集成》
  17. 呕吐散【方剂大全】
  18. 呕血《丹溪心法》
  19. 呕吐乳《保婴撮要》
  20. 呕血《金匮钩玄》
  21. 呕吐清水【方剂主治】
  22. 呕血《仁术便览》
  23. 呕吐尿少1个月余《名师垂教》
  24. 呕血《圣济总录》
  25. 呕吐门-幼幼汇集（中）《古今医统大全》
  26. 呕血《寿世保元》
  27. 呕吐门推法《推拿抉微》
  28. 呕血《血证论》
  29. 呕吐门（附翻胃）《丹台玉案》
  30. 呕血《医学入门》
  1. 呕吐物性质辨别《常见病自测》
  2. 呕吐物数量辨病《常见病自测》
  3. 呕吐泄利《四圣悬枢》
  4. 呕吐五《金匮悬解》
  5. 呕吐泄利《四圣悬枢》
  6. 呕吐统论《金匮翼》
  7. 呕吐泄利《四圣悬枢》
  8. 呕吐统论《圣济总录》
  9. 呕吐叙论《三因极一病证方论》
  10. 呕吐酸水秘方《华佗神方》
  11. 呕吐噎格《邵兰荪医案》
  12. 呕吐酸水《症因脉治》
  13. 呕吐一《金匮悬解》
  14. 呕吐四《金匮悬解》
  15. 呕吐者胃气逆而不下《医学传心录》
  16. 呕吐时间辨病《常见病自测》
  17. 呕吐证《明医指掌》
  18. 呕吐十一《金匮悬解》
  19. 呕吐证治《幼幼集成》
  20. 呕吐十五《金匮悬解》
  21. 呕物如舌《古今医统大全》
  22. 呕吐十四《金匮悬解》
  23. 呕血《物理诊断学》
  24. 呕吐十三《金匮悬解》
  25. 呕血《中医名词词典》
  26. 呕吐十七《金匮悬解》
  27. 呕血《圣济总录》
  28. 呕吐十六《金匮悬解》
  29. 呕血《中医词典》
  30. 呕吐十九《金匮悬解》
  31. 呕血《竹泉生女科集要》


呕吐伴随症状辨病_《常见病自测》_中医诊治_【岐黄之术】

五　呕吐伴随症状辨病

五　呕吐伴随症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）伴眩晕、眼球震颤　常见于前庭器官疾病。

（2）伴剧烈头痛　头痛剧烈时突然发生喷射性呕吐，可见于颅内高压症。头痛剧烈、眼痛、眼部显着充血发红，瞳孔开大，应警惕青光眼。呕吐伴头痛亦可见于偏头痛，急性全身感染的早期。

（3）伴皮肤苍白、出汗、血压下降　呕吐伴皮肤苍白、出汗、血压下降等植物神经症状者，多见于休克、前庭功能障碍。

（4）伴腹泻　常见于急性胃肠炎、细菌性食物中毒、各种原因的急性中毒、甲状腺危象、霍乱和副霍乱。

（5）伴高血压　呕吐伴有高血压的老人、没有头部外伤史的人，如发生剧烈头痛且进行性加重，应考虑颅内出血或感染。

（6）伴腹痛　突然持续性腹钝痛，呕吐早期吐出物有胆汁，后有肠内容物，恶臭并发热，为急性弥漫性腹膜炎。呕吐伴有上腹剧烈疼痛与发热，且在发病前有暴饮暴食史，应考虑急、慢性胰腺炎。呕吐伴阵发性剧烈腹痛，大便秘结应考虑肠梗阻。

（7）伴黄疸　呕吐伴发热、黄疸、阵发性腹部绞痛、或持续性剧痛，疼痛多在饱餐或进食油腻食物后急骤发作，且向右肩背放射，应考虑急性胆囊炎或结石症。呕吐伴黄疸、全身无力、食欲不振、腹胀、肝区痛，应考虑传染性肝炎。

（8）伴昏迷　呕吐伴昏迷，应考虑尿毒症、糖尿病酮症酸中毒、肝昏迷等。

（9）伴停经　已婚妇女月经突然停止将近2个月后呕吐，应考虑妊娠呕吐。

总之，若没有明显饮食因素而呕吐时，迅速查出呕吐的原因，对症治疗是十分重要的。作为病人，仔细观察呕吐时的症状，呕吐物性状，无疑对大夫诊断具有很大帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　呕吐物性质辨别
  • 当前页：五　呕吐伴随症状辨病
  • 下一页：第七节　感觉器官功能异常辨病
<<< 返回本书目录
  1. 呕吐2个月《名师垂教》
  2. 呕吐不纳谷《产宝》
  3. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  4. 呕吐不食【方剂主治】
  5. 呕吐（又见喘嗽）《针灸资生经》
  6. 呕吐不下食【方剂主治】
  7. 呕吐（新法兼参叶案）《伤寒指掌》
  8. 呕吐不止【方剂主治】
  9. 呕吐（附吐矢）《医述》
  10. 呕吐部《本草易读》
  11. 呕吐（附：呃逆）《针灸学》
  12. 呕吐的急救《现代院外急救手册》
  13. 呕吐【方剂主治】
  14. 呕吐恶心【方剂主治】
  15. 呕吐【中药主治】
  16. 呕吐恶心章《医学妙谛》
  17. 呕吐【疾病大全】
  18. 呕吐反胃《扁鹊心书》
  19. 呕吐【疾病症状】
  20. 呕吐腹泻【中药主治】
  21. 呕吐《专治麻痧初编》
  22. 呕吐干呕哕咳逆辨《医经溯洄集》
  23. 呕吐《中医内科学》
  24. 呕吐膈气《证治准绳·类方》
  25. 呕吐《止园医话》
  26. 呕吐膈气总论《医学纲目》
  27. 呕吐《证治准绳·杂病》
  28. 呕吐膈气总论《证治准绳·杂病》
  29. 呕吐《证治准绳·女科》
  30. 呕吐黑血《医宗金鉴》
  1. 呕吐伴随症状辨病《常见病自测》
  2. 呕吐2个月《名师垂教》
  3. 呕吐病《备急千金要方》
  4. 呕吐（又见喘嗽）《针灸资生经》
  5. 呕吐不纳谷《产宝》
  6. 呕吐（新法兼参叶案）《伤寒指掌》
  7. 呕吐不止《奇效简便良方》
  8. 呕吐（妊娠）《金匮悬解》
  9. 呕吐部《本草易读》
  10. 呕吐（附吐矢）《医述》
  11. 呕吐虫《医学纲目》
  12. 呕吐（呃逆）《针灸学》
  13. 呕吐的急救《现代院外急救手册》
  14. 呕吐《儿科学》
  15. 呕吐呃逆《卫生宝鉴》
  16. 呕吐《生理学》
  17. 呕吐恶心章《医学妙谛》
  18. 呕吐《伤寒括要》
  19. 呕吐二《金匮悬解》
  20. 呕吐《女科证治准绳》
  21. 呕吐二十《金匮悬解》
  22. 呕吐《女科证治准绳》
  23. 呕吐二十二《金匮悬解》
  24. 呕吐《药症忌宜》
  25. 呕吐二十一《金匮悬解》
  26. 呕吐《盘珠集胎产症治》
  27. 呕吐反胃《扁鹊心书》
  28. 呕吐《金匮钩玄》
  29. 呕吐附干呕《医效秘传》
  30. 呕吐《伤寒心法要诀》
  31. 呕吐干呕哕咳逆辨《医经溯洄集》


感觉器官功能异常辨病_《常见病自测》_中医诊治_【岐黄之术】

第七节　感觉器官功能异常辨病

第七节　感觉器官功能异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

触觉、视觉、听觉、嗅觉、味觉、温度觉等是人们认识世界的“生物哨兵”。感觉器官在外界刺激下，将信息传送到中枢神经系统，使人们认识世界、改造世界。当感觉功能异常时，就会切断或歪曲人们对世界的认识，同时也表明人体某一内脏病变的存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　呕吐伴随症状辨病
  • 当前页：第七节　感觉器官功能异常辨病
  • 下一页：一　皮肤感觉异常辨病
<<< 返回本书目录
  1. 感觉器官功能异常辨病《常见病自测》
  2. 感觉系统《神经病学》
  3. 感觉器《人体解剖学歌诀》
  4. 感觉性共济失调【疾病症状】
  5. 感觉过敏【疾病症状】
  6. 感觉性共济失调步态【疾病症状】
  7. 感觉过度【疾病症状】
  8. 感觉障碍【疾病症状】
  9. 感觉分离【疾病症状】
  10. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  11. 感觉倒错【疾病症状】
  12. 感觉障碍的定位诊断《神经病学》
  13. 感觉迟钝【疾病症状】
  14. 感冒《常见中老年疾病防治》
  15. 感寒停食外治法《圆运动的古中医学》
  16. 感冒《古今医鉴》
  17. 感寒《续名医类案》
  18. 感冒《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  19. 赶痛汤【方剂大全】
  20. 感冒《回春录》
  21. 赶山鞭【中药大全】
  22. 感冒《寿世保元》
  23. 赶经汤【方剂大全】
  24. 感冒《万病回春》
  25. 赶经法《济阴纲目》
  26. 感冒《小儿常见病单验方》
  27. 赶黄草【中药大全】
  28. 感冒《血证论》
  29. 赶风柴【中药大全】
  30. 感冒《医学集成》
  1. 感觉器官功能异常辨病《常见病自测》
  2. 感寒停食外治法《圆运动的古中医学》
  3. 感觉器官简介《人体解剖学》
  4. 感寒劳伤《症因脉治》
  5. 感觉投射系统《生理学》
  6. 感寒腹痛《中医词典》
  7. 感觉系统《神经病学》
  8. 感寒《友渔斋医话》
  9. 感觉性共济失调《神经精神疾病诊断学》
  10. 感寒《医学摘粹》
  11. 感觉障碍《神经精神疾病诊断学》
  12. 感寒《医学摘粹》
  13. 感觉障碍的定位诊断《神经病学》
  14. 感寒《续名医类案》
  15. 感冒《医学集成》
  16. 感风寒《儒门事亲》
  17. 感冒《常见中老年疾病防治》
  18. 感病善后法《医述》
  19. 感冒《手穴手纹诊治》
  20. 赶痛汤《医方考》
  21. 感冒《小儿常见病单验方》
  22. 赶经法《济阴纲目》
  23. 感冒《气功外气疗法》
  24. 杆菌感染《默克家庭诊疗手册》
  25. 感冒《自我调养巧治病》
  26. 杆菌《医学微生物学》
  27. 感冒《自我调养巧治病》
  28. 扞皮开腠理《中医词典》
  29. 感冒《中医词典》
  30. 疳肿胀《幼科心法要诀》
  31. 感冒《寿世保元》


皮肤感觉异常辨病_《常见病自测》_中医诊治_【岐黄之术】

一　皮肤感觉异常辨病

一　皮肤感觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）瘙痒　一般认为是皮肤疾患引起，但有些瘙痒，无任何先行或同时发生的皮疹，呈明显持续性，往往是多种疾病的信号。例如：

糖尿病、甲状腺疾病可引起皮肤瘙痒。

既往有肾病病史，出现皮肤瘙痒应警惕尿毒症。

神经衰弱、大脑动脉硬化常可出现阵发性瘙痒。

（2）痛觉异常　痛觉减退常见于糖尿病周围神经病变、末梢神经炎、骨髓病变。局部疼痛则为炎性病变，影响到该部末梢神经。

（3）温度觉障碍　常人能明确辨别冷热感觉。温度觉障碍见于脊髓丘脑侧囊损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　感觉器官功能异常辨病
  • 当前页：一　皮肤感觉异常辨病
  • 下一页：二　视觉异常辨病
<<< 返回本书目录
  1. 皮肤钙化【疾病症状】
  2. 皮肤感受《生理学》
  3. 皮肤丰满度丧失【疾病症状】
  4. 皮肤干而发红【疾病症状】
  5. 皮肤放射损伤治疗《核、化学武器损伤》
  6. 皮肤干燥【疾病症状】
  7. 皮肤放射损伤诊断《核、化学武器损伤》
  8. 皮肤干燥【方剂主治】
  9. 皮肤放射损伤临床表现《核、化学武器损伤》
  10. 皮肤干燥呈腊黄色【疾病症状】
  11. 皮肤放射损伤概述《核、化学武器损伤》
  12. 皮肤弓形体病【疾病大全】
  13. 皮肤发育不良【疾病大全】
  14. 皮肤骨瘤【疾病大全】
  15. 皮肤发黄但巩膜没有黄染【疾病症状】
  16. 皮肤骨髓纤维化【疾病大全】
  17. 皮肤发黄【疾病症状】
  18. 皮肤龟裂【疾病症状】
  19. 皮肤发红【疾病症状】
  20. 皮肤龟裂【疾病症状】
  21. 皮肤发黑瘙痒【疾病症状】
  22. 皮肤过度伸展【疾病症状】
  23. 皮肤发黑瘙痒【疾病症状】
  24. 皮肤过敏【疾病症状】
  25. 皮肤恶性黑色素瘤【疾病大全】
  26. 皮肤过敏【疾病大全】
  27. 皮肤多痣【疾病症状】
  28. 皮肤含铁血黄素沉着【疾病症状】
  29. 皮肤冻伤【疾病症状】
  30. 皮肤行为症【疾病大全】
  1. 皮肤感觉异常辨病《常见病自测》
  2. 皮肤否肿《中医词典》
  3. 皮肤感受《生理学》
  4. 皮肤的再生《组织学与胚胎学》
  5. 皮肤干燥《默克家庭诊疗手册》
  6. 皮肤的生理《皮肤性病学》
  7. 皮肤光敏反应《默克家庭诊疗手册》
  8. 皮肤的保存《外科学总论》
  9. 皮肤和筋膜《人体解剖学》
  10. 皮肤串痛《医门补要》
  11. 皮肤和皮下组织感染《默克家庭诊疗手册》
  12. 皮肤不仁《中医词典》
  13. 皮肤和浅结构《人体解剖学》
  14. 皮肤病学《中国医学通史》
  15. 皮肤和浅筋膜《人体解剖学》
  16. 皮肤病外用药物《默克家庭诊疗手册》
  17. 皮肤和浅筋膜《人体解剖学》
  18. 皮肤病理组织的基本变化《皮肤性病学》
  19. 皮肤和浅筋膜《人体解剖学》
  20. 皮肤病及性传播疾病《中医外科学》
  21. 皮肤和浅筋膜《人体解剖学》
  22. 皮肤病和性病学《中国医学通史》
  23. 皮肤和浅筋膜《人体解剖学》
  24. 皮肤病毒感染《默克家庭诊疗手册》
  25. 皮肤和浅筋膜《人体解剖学》
  26. 皮肤病的治疗及预防《皮肤性病学》
  27. 皮肤和粘膜的抗感染作用《免疫与健康》
  28. 皮肤病的症状及诊断《皮肤性病学》
  29. 皮肤护理《基础护理学》
  30. 皮肤病的免疫学基础《皮肤性病学》
  31. 皮肤划痕反应《神经精神疾病诊断学》


视觉异常辨病_《常见病自测》_中医诊治_【岐黄之术】

二　视觉异常辨病

二　视觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）视力下降　青少年长期看书后视力下降，应考虑到近视眼的可能性。成年人视力下降可见于维生素B2缺乏。中老年人视力下降要警惕是否患了糖尿病。老年人视力下降还应想到白内障的可能性。夜间视力减退，俗称夜盲，由维生素Ａ缺乏所致。

（2）视力“好转”　多见于老年性白内障患者。其实这并非一个好兆头。是白内障从初发期发展进入膨胀期。病人有时会自觉视力好转，不戴老花镜也可以看到近处细小的东西。病人会很高兴，以为病情好转，殊不知这时易并发青光眼。所以有这种“好转”现象，必须及时至医院眼科检查。

（3）复视　复视即两眼所看的物像不能重叠在一起，看东西呈双影。多见于神经系统疾病、眼眶外伤、眼肌手术等情况累及眼外肌或其支配神经。另外，复视也可见于脑肿瘤。起初只有当眼球向一定方位注视时才会出现，以后可发展到任何方向都能出现，最后当两侧眼球的位置已显著不对称时，复视反而减轻或消失，这往往是脑肿瘤复视的特征。

（4）斜视　健康人眼球转动灵活，可向任何方向圆滑自如地转动。成人双眼外斜可见于癌症和一氧化碳中毒，单眼外斜可见于糖尿病。高血压患者，双眼球内斜，多为发生脑溢血的先兆。此外，维生素B1缺乏也会引起斜视。

（5）视物变形　所谓视物变形即所看的东西比原物或大或小，或扭曲变形。这种症状多见于中心性浆液性视网膜脉络膜病变。常为单眼发病，也偶有双眼发病。

（6）眼睛发花　常见于老花眼，此外，血压升高也会使眼睛发花。故眼睛发花时应测量血压。

（7）眼前发黑　眼睛的血液主要由颈内动脉系统和大脑后动脉供应，如果大脑后动脉栓塞，病人往往有一时性视力下降（眼前发黑）。此外低血糖反应时亦有心悸、饥饿感、冷汗、眼前发黑等现象。

（8）眼前飞蚊　眼前一闪一闪如蚊虫飞过，医学上称为“飞蚊”症。常见于：玻璃体混浊、眼底出血及其他视网膜疾病。高度近视时，眼前也会出现飞蚊症。

（9）眼前雾感　一时性视物模糊，好像雾中看景物一样。可见于青光眼。

（10）色觉异常　辨色是视网膜锥细胞的一种功能。正觉人能辨别120～180种色调。但是当人体患某些疾病时，就会出现辨色失误。

①红视　是指看光源时会在光源周围出现像彩虹一样的光晕。青光眼时由于眼压升高，常有虹视现象。故中老年人出现红视应考虑青光眼的可能性。此外，长期接触短波光线的人、白内障初期患者都可发生虹视。

②紫视　所谓紫视是指眼前发生冒紫烟之感。多见于视网膜脉络膜病变的人。另外，毒品“大麻”中毒的早期表现亦是紫视。

③绿视　绿视多由于大脑视常皮层受到某些直接刺激或出现病灶。绿视是癫痫发生的早期症状。某些心律失常患者服用乙胺碘呋酮治疗，亦可出现绿视。

④黄视　可见于一氧化碳中毒、强心药洋地黄中毒、驱虫药山道年过量、利尿剂双氢克尿塞及抗结核药乙胺丁醇过量等。是这些药物直接作用于视锥细胞所致，若“中毒”症状治愈，黄视也会消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　皮肤感觉异常辨病
  • 当前页：二　视觉异常辨病
  • 下一页：三　听觉异常辨病
<<< 返回本书目录
  1. 视觉识别障碍性眩晕【疾病症状】
  2. 视近不能持久【疾病症状】
  3. 视觉失认【疾病症状】
  4. 视近困难【疾病症状】
  5. 视觉器官《生理学》
  6. 视空间功能受损【疾病症状】
  7. 视觉辨病《百病自测》
  8. 视空间功能受损【疾病症状】
  9. 视交叉病变【疾病大全】
  10. 视口辨病《百病自测》
  11. 视交叉病变《西医眼科学》
  12. 视力常呈雾状模糊感【疾病症状】
  13. 视惑《目经大成》
  14. 视力视野改变【疾病症状】
  15. 视功能检查《西医眼科学》
  16. 视力障碍【疾病症状】
  17. 视法《幼科推拿秘书》
  18. 视路《中医眼科学》
  19. 视初生《幼科推拿秘书》
  20. 视路疾病《西医眼科学》
  21. 试知百病死生法《外科正宗》
  22. 视目诊病《百病自测》
  23. 试知百病死生法《外科大成》
  24. 视盘倾斜【疾病症状】
  25. 试痛《达生编》
  26. 视盘水肿【疾病大全】
  27. 试胎弄胎《医宗金鉴》
  28. 视盘炎【疾病大全】
  29. 试胎、弄胎《妇科心法要诀》
  30. 视器《人体解剖学》
  1. 视觉异常辨病《常见病自测》
  2. 视觉器官《生理学》
  3. 视近怯远证《中医词典》
  4. 视觉《生理学》
  5. 视举《中医词典》
  6. 视交叉病变《眼科学》
  7. 视口辨病《百病自测》
  8. 视惑《目经大成》
  9. 视力减退或丧失《神经精神疾病诊断学》
  10. 视惑《中医词典》
  11. 视力疲劳，斜视，幻视及其他《百病自测》
  12. 视幻觉《神经精神疾病诊断学》
  13. 视力下降《百病自测》
  14. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  15. 视路《中医眼科学》
  16. 视杆细胞的感光换能机制《生理学》
  17. 视路《眼科学》
  18. 视法《幼科推拿秘书》
  19. 视路疾病《眼科学》
  20. 视痘颜色轻重之法《寿世保元》
  21. 视目诊病《百病自测》
  22. 视定反动证《中医词典》
  23. 视盘水肿《眼科学》
  24. 视初生《幼科推拿秘书》
  25. 视歧《中医名词词典》
  26. 视赤如白证《中医词典》
  27. 视歧《中医词典》
  28. 视赤如白《中医名词词典》
  29. 视歧乱见《医学纲目》
  30. 试治癌症，崭露头角《三十年临证经验集》
  31. 视器《人体解剖学》


听觉异常辨病_《常见病自测》_中医诊治_【岐黄之术】

三　听觉异常辨病

三　听觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

耳部常见的临床自觉症状有耳鸣、耳聋、重听等，皆为听觉异常的病症。其中耳聋和重听是指不同程度的听力减退，甚至听力消失，不闻外声为全聋。耳聋可由耳鸣发展而来，所以古人有“耳鸣乃耳聋之渐”的说法。

1．

耳鸣是指病人自觉耳中鸣响，如闻蝉鸣或潮水声，或左或右、或两耳同时鸣响，或时发时止，或持续不停，妨碍听觉的称为耳鸣。耳鸣常为耳部或全身疾病的早期信号。常见病因有：

（1）耳部疾患　这类耳鸣多有耳病史，且在夜间呈加重趋势。耳部疾患引起的耳鸣可分为传导性耳鸣和感音性耳鸣。传导性耳鸣特点为病变一侧耳鸣，耳鸣音调低。传导性耳鸣多因外耳道阻塞，耳膜充血、内陷、穿孔、中耳腔积液或感染，耳硬化症引起。耳的感应部分是内耳。当内耳震荡、水肿（例如美尼尔氏症），听神经瘤等会刺激内耳产生感音性耳鸣。此类耳鸣一般为双侧性，若只累及一侧耳蜗，亦可为单侧耳鸣，耳鸣音调较高，呈间歇性，时有时无。

（2）全身病变　肾脏病、肝胆病、糖尿病、结核病、慢性气管炎、高血压病、冠心病等，当它们在全身功能紊乱时会出现耳鸣。全身性疾病引起的耳鸣具有音调高，呈双侧性的特点。

（3）药物中毒性内耳损伤　大剂量使用奎宁、奎尼丁、氯奎及常用庆大霉素、链霉素、卡那霉素会对内耳引起损害，发生药物中毒性耳鸣，甚至导致耳聋。药物中毒性耳鸣的特点是高音调和呈双侧性。不少服用链霉素、庆大霉素早期中毒的病人都会出现这种耳鸣。因此服用以上药物的病人在出现耳鸣时应立即停药，以免进一步损害听力导致耳聋。

（4）颈部疾患　颈部肿瘤或颈部疾患如颈椎病等压迫颈动脉时，可引起同侧耳蜗供血不足而导致耳鸣。其耳鸣的特点是持续性、低音调，同时随体位变化耳鸣程度可有变化。

（5）神经衰弱　大多数神经衰弱病人在头痛、头昏、失眠的同时多伴有耳鸣。这种耳鸣具有高音调与低音调不恒定、大多是双侧性。

在中医学中认为耳鸣多因气血不足、宗脉失养，或风邪乘虚，随脉入耳，与气相搏，故发出耳鸣声。临床有虚实之分。一般说来暴起耳鸣声大，用手按耳而鸣声不减，如蛙聒或潮水声多为实症，多因肝胆火盛所致。渐觉耳鸣，如蝉鸣或蝇蚊声，常鸣而声音细小，以手按之，鸣声暂止或减轻者，则属虚症，多由肾阴虚或精气不足，耳失所养所致。

2．耳聋

耳聋是指主观感觉和客观检查均表示听力有不同程度的障碍。正常情况时，外界声音经外耳、中耳、内耳、听神经传入大脑。上述过程中，任何一个环节发生疾患，均可引起听力障碍。

耳聋按其程度轻重不同可分为：

①轻度聋　听远距离的一般语音或近距离低声谈话有困难者。听力计检查，听阈在10～30分贝之间。

②中度聋　听近距离一般语音有困难。听力计检查，听阈在30～60分贝之间。

③重度聋　不能听到一般语音，仅能听到耳边的大声呼喊。听力计检查，听阈在60～90分贝之间。

④全聋　对大声呼喊或其他巨大声响，完全不能听到。听力检查，听阈在90分贝以上。

根据耳聋发生的时间，可将耳聋分为先天性耳聋和后天获得性耳聋。根据病变部位及临床表现可分为传音性耳聋、感音性耳聋和混合性耳聋。现按耳聋分型，将引起耳聋的常见原因分述如下：

（1）先天性耳聋　常见于①遗传因素：可以为显性遗传，也可以为隐性遗传或伴性遗传。部分患者常有内耳结构不发育或发育不全或伴有外耳、中耳畸形。②孕产期因素：孕期3月以内病毒感染、耳毒性药物、早期先天性梅毒，妊娠后期毒血症、分娩时外伤、胎儿窒息等。

（2）后天性耳聋　①传音性耳聋：由于外耳或中耳病变，使传至内耳声能量出现不同程度减弱，从而听力出现不同程度减退。常见原因有：外耳道畸形，外耳道阻塞（可见于肿瘤、耳垢栓塞、外耳异物、闭锁等）、中耳外伤、中耳急慢性炎症、中耳结核、梅毒、鼓膜破裂、听骨链中断、耳咽管阻塞等。②感音性耳聋：感音性耳聋是由于耳蜗螺旋器、听神经或大脑听区病变引起的耳聋。而其中最常见的是螺旋器的损害。常见原因有：急性传染病所致细菌或病毒感染、耳毒性药物损伤、颅脑外伤、听神经瘤、小脑桥脑角病变及噪音损伤。

老年性听力减退是一种生理现象。由于机体衰老，螺旋器的毛细胞和神经节可发生变性，中枢神经系统也逐渐衰退，因而导致听力减退。但是，也有一部分是由于糖尿病、高血压、高脂血症、肝、肾疾病引起血管硬化，产生内耳血循环障碍，致使内耳器官退变，从而导致听力下降。

在中医学中耳聋可分虚实。新病突发耳聋，多属实症，多因肝胆火盛，上壅于耳，清窍失灵所致。耳聋见于温病多由热邪蕴结上焦，蒙蔽清窍所致。还有外感风湿而致耳聋，并有鼻塞、头重、发热等兼症者，也属实症，较为易治。久病、重病、老年人出现耳聋、多属虚症，多因精血虚衰，不能上充于清窍所致，比较难治。所以有“新聋多实，旧聋多虚”的说法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　视觉异常辨病
  • 当前页：三　听觉异常辨病
  • 下一页：四　嗅觉异常辨病
<<< 返回本书目录
  1. 听觉损失《基因与疾病》
  2. 听觉障碍【疾病症状】
  3. 听觉器官《生理学》
  4. 听力减退【疾病症状】
  5. 听觉疲劳【疾病症状】
  6. 听力缺陷【疾病症状】
  7. 听觉过敏【疾病症状】
  8. 听力损失及耳聋《默克家庭诊疗手册》
  9. 听会穴【头部背面穴位】
  10. 听力下降【疾病症状】
  11. 听骨畸形【疾病症状】
  12. 听力障碍【疾病大全】
  13. 听宫穴【头部背面穴位】
  14. 听神经瘤《中西医结合耳鼻喉科》
  15. 听肺木《对山医话》
  16. 听神经瘤【疾病大全】
  17. 听不懂别人及自己说的话【疾病症状】
  18. 听神经鞘瘤【疾病大全】
  19. 铁镞《本草纲目》完整版
  20. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  21. 铁椎柄《本草纲目》完整版
  22. 听声《厘正按摩要术》
  23. 铁轴草【中药大全】
  24. 听声《医宗金鉴》
  25. 铁中毒【疾病大全】
  26. 听声《证治准绳·幼科》
  27. 铁针误入咽喉《医宗金鉴》
  28. 听声审音《医学入门》
  29. 铁针入肉《医宗金鉴》
  30. 听声验病诀《察病指南》
  1. 听觉异常辨病《常见病自测》
  2. 听觉损失《基因与疾病》
  3. 听力检查法《耳鼻咽喉外科学》
  4. 听觉器官《生理学》
  5. 听力损失及耳聋《默克家庭诊疗手册》
  6. 听觉《生理学》
  7. 听神经动作电位《生理学》
  8. 听会《针灸学》
  9. 听神经瘤《中西医结合耳鼻喉科》
  10. 听会《中医词典》
  11. 听神经损害《神经精神疾病诊断学》
  12. 听会《针灸大成》
  13. 听声《医宗金鉴》
  14. 听幻觉《神经精神疾病诊断学》
  15. 听声《医述》
  16. 听户《中医词典》
  17. 听声《证治准绳·幼科》
  18. 听河《中医词典》
  19. 听声《幼科释谜》
  20. 听呵《中医词典》
  21. 听声《厘正按摩要术》
  22. 听宫（一名多所闻）《针灸大成》
  23. 听声《幼科心法要诀》
  24. 听宫《针灸学》
  25. 听声审音《医学入门》
  26. 听宫《中医词典》
  27. 听声验病诀《察病指南》
  28. 听肺木《对山医话》
  29. 听声验病诀（幼幼汇集 上）《古今医统大全》
  30. 铁柱散《明目至宝》
  31. 听声音《中医词典》


嗅觉异常辨病_《常见病自测》_中医诊治_【岐黄之术】

四　嗅觉异常辨病

四　嗅觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

嗅觉在人体生理功能中起着重要的作用。人的嗅觉能辨别数万种气味。通过辨别不同气味，使人们加深对事物性质的认识，从而趋利避害，保护自己。嗅觉异常，常常是某些疾病的表现。常见嗅觉异常有：

（1）嗅觉减退、丧失　嗅觉减退、丧失常见于感冒、急性鼻炎、过敏性鼻炎，轻者会出现嗅觉明显减退，重者嗅觉完全消失。但病因消除后，嗅觉即可恢复。嗅觉减退或丧失还可见于萎缩性鼻炎。此外，鼻腔息肉、肿瘤、鼻甲骨肥大，以及颅内长了肿瘤均可引起嗅觉减退。

判断嗅觉减退、丧失需要注意的一点是嗅觉具有适应性。较长时间处于一个特定气味的环境中，会对这种气味产生耐受性。即我们平常所说的“入芝兰之室，久而不闻其香；入鲍鱼之肆，久而不闻其臭”。因此，不能把嗅觉的适应性也看作是嗅觉减退或丧失。

（2）嗅觉过敏　是指当空气中存在少量不被正常人所感知的气味时，患者即会闻到，并感到极度不安或不适。多见于神经过敏体质和一些颅内压增高的病人。此外神经衰弱、妇女绝经期、妊娠期均可出现嗅觉过敏。如对香臭都感到不舒适或难受的嗅觉过敏，则可能是癔病或癫痫的先兆。

（3）嗅觉倒错　把一种明显的气味误认为另一种气味，称为嗅觉倒错。多见于头部外伤者、脊髓结核、精神病、癔病、神经衰弱等病人，以及服用某些药物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　听觉异常辨病
  • 当前页：四　嗅觉异常辨病
  • 下一页：五　味觉异常辨病
<<< 返回本书目录
  1. 嗅觉异常辨病《百病自测》
  2. 嗅觉障碍【疾病症状】
  3. 嗅觉丧失【疾病症状】
  4. 嗅觉障碍【疾病大全】
  5. 嗅觉和味觉障碍《默克家庭诊疗手册》
  6. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  7. 嗅觉和味觉《生理学》
  8. 嗅预兆《中医疾病预测》
  9. 嗅觉过敏【疾病症状】
  10. 溴磺酞排泄延迟【疾病症状】
  11. 嗅觉倒错【疾病症状】
  12. 溴氯菊酯中毒【疾病大全】
  13. 嗅沟脑膜瘤【疾病大全】
  14. 溴疹【疾病症状】
  15. 嗅法《形色外诊简摩》
  16. 溴中毒【疾病大全】
  17. 锈叶野牡丹【中药大全】
  18. 戌手厥阴心包经《神应经》
  19. 锈毛旋蒴苣苔【中药大全】
  20. 须部假毛囊炎【疾病大全】
  21. 锈毛络石【中药大全】
  22. 须疮【疾病大全】
  23. 锈毛钝果寄生【中药大全】
  24. 须发《本草纲目》完整版
  25. 锈毛白枪杆【中药大全】
  26. 须发《古今医鉴》
  27. 锈钉子【中药大全】
  28. 须发《急救广生集》
  29. 绣线菊子【中药大全】
  30. 须发《寿世保元》
  1. 嗅觉异常辨病《常见病自测》
  2. 嗅觉锐敏失常《百病自测》
  3. 嗅气味《中医名词词典》
  4. 嗅觉减低或消失《百病自测》
  5. 嗅气味《中医词典》
  6. 嗅觉和味觉障碍《默克家庭诊疗手册》
  7. 嗅气味《中医诊断学》
  8. 嗅觉和味觉《生理学》
  9. 嗅神经《人体解剖学》
  10. 嗅觉感受器和嗅觉的特点《生理学》
  11. 嗅神经损害《神经精神疾病诊断学》
  12. 嗅幻觉《神经精神疾病诊断学》
  13. 嗅预兆《中医疾病预测》
  14. 嗅法《形色外诊简摩》
  15. 嗅预兆的理论基础《中医疾病预测》
  16. 嗅鼻渊方《仁术便览》
  17. 嗅预兆的临床预报意义《中医疾病预测》
  18. 锈球风《中医名词词典》
  19. 溴化物中毒《医院药学》
  20. 绣球藤《滇南本草》
  21. 溴已新《药理学》
  22. 绣球黑木耳《保健药膳》
  23. 溴隐亭《药理学》
  24. 绣球风秘方《华佗神方》
  25. 戌《中医词典》
  26. 绣球风《奇效简便良方》
  27. 戌、手厥阴心包络经《针灸大成》
  28. 绣球风《中医词典》
  29. 戌骨丹《重楼玉钥》
  30. 绣球防风《滇南本草》
  31. 戌手厥阴心包经《神应经》


味觉异常辨病_《常见病自测》_中医诊治_【岐黄之术】

五　味觉异常辨病

五　味觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

味觉异常是指有人在进食时，口中有异味感，或不进食口中也觉有异常味道。这常常提示了可能得了某种疾病。在中医中，因脾开窍于口、胃、心、肾等，脏腑之气亦循经上至于口，故口中气味异常，则是上述脏腑功能失常或其他脏腑病变的反映。

（1）口苦　口苦是指口中有苦味。多见于急性炎症，以肝、胆炎症为主，这常与胆汁代谢有关。口苦还可见于癌症。中医认为口苦者多属热症，常见于胃热炽盛及心火上炎症，尤多见于肝胆火旺，胆气上逆的病症。

（2）口咸　口咸是指自觉口中有咸味。多见于慢性肾炎，慢性咽炎和神经官能症等。在中医中，口咸展寒、肾病较多见。同时伴有腰酸腿软，神疲乏力等症。

（3）口酸　口酸是指患者自觉口中时时泛酸。多由于胃酸分泌过多所致，见于胃炎，胃及十二指肠溃疡。中医认为口酸多为肝胃不和或肝胃蕴热所致。

（4）口甜　口甜是指口中自觉有甜味。口甜常见于糖尿病患者和消化系统功能紊乱者。糖尿病患者之所以口甜是因为患者血中含糖量增高，唾液中糖分增高所致。消化系统功能紊乱时可引起各种消化酶分泌异常，当唾液中淀粉酶含量增高时即会出现口甜。中医学认为口甜多为脾胃湿热熏蒸和脾胃气阴两虚所致。

（5）口辣　口辣，是口中自觉有辛辣感或舌体麻辣感。辣味是咸味、热觉、痛觉的综合感觉。常见于高血压、神经官能症、更年期综合征及低热者、观察患者舌体可见舌质红而表面无舌苔，由于舌体表面无舌苔覆盖保护，故病人对咸味和痛觉、温度觉敏感，自觉口辣。中医认为口辣多为肺胃热盛、阴虚火旺所致。

（6）口淡　口淡是指口中味觉减退，淡而无味，或无法品尝食物的滋味。许多疾病均可引起口淡。口淡多见于炎症的初起或消退期，尤以消化系统炎症常见。还可见于大手术后的恢复期、慢性消耗性疾病的病人。因这些疾病使味蕾敏感性下降，故表现为口淡。中医学认为口淡是由脾胃气虚所致，伴食欲减退，乏力。

以上，我们讨论了感觉器官功能异常辨病。临床上引起感觉器官功能异常的原因很多，可以是全身性疾病，也可以是局部病变，甚至是神经系统病变所致。所以当感觉器官功能异常时尤宜慎重。例如临床上许多病人因耳鸣就诊才发现高血压；有的病人因四肢疼痛麻木就诊而发现糖尿病。因此当出现不明原因的感觉器官功能异常时，至医院检查是很必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　嗅觉异常辨病
  • 当前页：五　味觉异常辨病
  • 下一页：六　心悸辨病
<<< 返回本书目录
  1. 味觉异常辨病《百病自测》
  2. 味觉障碍【疾病症状】
  3. 味觉性流泪【疾病症状】
  4. 味类《本草便读》
  5. 味觉减退【疾病症状】
  6. 味类《饮食须知》
  7. 味部《本经逢原》
  8. 味牛膝【中药大全】
  9. 味《食鉴本草》
  10. 味预兆《中医疾病预测》
  11. 位置性眩晕【疾病大全】
  12. 畏恶反辩《侣山堂类辩》
  13. 位置觉、震动觉减退【疾病症状】
  14. 畏恶七情表《新修本草》
  15. 未种而自出痘《儿科萃精》
  16. 畏风《洄溪医案》
  17. 未详《神农本草经》
  18. 畏光【疾病症状】
  19. 未手太阳小肠经《神应经》
  20. 畏光及流泪【疾病症状】
  21. 未录住址姓氏《曹仁伯医案论》
  22. 畏寒《洄溪医案》
  23. 未分化躯体形式障碍【疾病症状】
  24. 畏寒【疾病症状】
  25. 未分化结缔组织病【疾病大全】
  26. 畏热【疾病症状】
  27. 未出闺门女有三病《女科百问》
  28. 胃《顾松园医镜》
  29. 卫五十周《黄帝内经太素》
  30. 胃《胃肠动力检查手册》
  1. 味觉异常辨病《常见病自测》
  2. 味觉异常辨病《百病自测》
  3. 味痰《中医词典》
  4. 味觉感受器和味觉的特点《生理学》
  5. 味预兆《中医疾病预测》
  6. 味幻觉《神经精神疾病诊断学》
  7. 味预兆的理论基础《中医疾病预测》
  8. 味《食鉴本草》
  9. 味预兆的临床预报意义《中医疾病预测》
  10. 味《中医词典》
  11. 味之薄者《医学启源》
  12. 未种而自出痘《儿科萃精》
  13. 味之浓者《医学启源》
  14. 未手太阳小肠经《神应经》
  15. 畏恶反辩《侣山堂类辩》
  16. 未录住址姓氏《曹仁伯医案论》
  17. 畏恶七情表《新修本草》
  18. 未连雄蚕蛾《本草易读》
  19. 畏寒腹疼小产《傅青主女科》
  20. 未来临床药理学和药物治疗学研究的重点《医院药学》
  21. 畏明《中医词典》
  22. 未结合胆红素生成过多《病理生理学》
  23. 畏日羞明秘方《华佗神方》
  24. 未婚先孕者的心理《医学心理学》
  25. 胃《经络全书》
  26. 未婚女子痛经《古代房中秘方》
  27. 胃《放射诊断学》
  28. 未发先现色《灵素节注类编》
  29. 胃《胃肠动力检查手册》
  30. 未发病前服《中医名词词典》
  31. 胃《默克家庭诊疗手册》


心悸辨病_《常见病自测》_中医诊治_【岐黄之术】

六　心悸辨病

六　心悸辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸在临床上是一个十分常见的症状。表现为患者自觉心慌、心跳，伴有心前区不适感。心悸可分为生理性和病理性的。只有在分清生理性心悸和病理性心悸的基础上，并结合心悸伴随症状，才能大致判断心悸原因所在。及早就医治疗。

1．生理性心悸

（1）强烈活动或精神紧张后　健康人在强烈体力活动或精神紧张后常觉心悸。这是由于心肌收缩力增强所致。

（2）摄入兴奋性食物　大量吸烟、饮酒、饮浓茶和咖啡，可引起植物神经功能兴奋出现心悸。

（3）药源性心悸　应用某些药物：如麻黄素、咖啡因、氨茶碱、肾上腺素类、苯丙胺、阿托品、甲状腺素片的人，常有心悸。且常和摄入量大小及个体敏感性有关。

2．病理性心悸的原因

（1）心室肥大　后天获得性心脏病如高血压心脏病、风湿性主动脉瓣关闭不全、梅毒或其他原因所致的主动脉瓣关闭不全、风湿性二尖瓣关闭不全，由于左心室肥大，心收缩力增强，可引起心悸。脚气病性心脏病时，左右心室均增大，病情发展快，心悸明显而强烈。

克山病、心肌病，心悸可为首发症状，在劳动后尤为显著。

先天性心脏病如动脉导管未闭、室间隔缺损，可因心室增大而出现心悸。

（2）引起心排血量增加的病变　贫血、高热、甲状腺功能亢进者均可引起心率加快，心搏动加强而引起心悸。活动性肺结核患者、风湿性心脏炎、感染性心内膜炎、布鲁菌病、低血糖发作等均可引起心悸。

（3）心律失常　心动过速、心动过缓、心律不齐均可引起心悸。特别是突然发生的心动过速，心率突然转慢时更易引起心悸。

（4）心脏神经官能症　见于植物神经功能紊乱、绝经期综合征等。

3．心悸伴随症状辨病

（1）心悸伴心率大于100次/分　当发生心悸时，患者可自测脉搏，若每分钟心跳大于100次，则应考虑心动过速引起的心悸。

（2）心悸伴心率小于60次/分　当发生心悸时，患者自测脉搏，每分钟心跳小于60次/分，则应考虑心动过缓引起的心悸。

（3）心悸伴心跳时有一止　心悸时患者自测脉搏，若心跳不规律，时有一停，则心悸可能与心律不齐有关。

（4）心悸伴神经官能症　多见于心脏神经官能症者，患者以青壮年女性多见。除心悸外，患者常有心跳快、胸闷，心前区刺痛或隐痛，呼吸不畅。并常伴有头痛、头晕、失眠、易疲劳、注意力不集中等神经官能症症状。发病常与精神因素有关，每因情绪激动而发作。

（5）心悸伴高血压　若既往有高血压病史、心悸、头晕、头痛、血压高，应考虑高血压性心脏病引起的心悸。若既往无高血压病史，阵发性血压升高，心悸则与嗜铬细胞瘤有关。

（6）心悸伴消瘦、腹泻、烦躁易怒　心悸同时伴有消瘦、多食、大便次数多、眼球凸出、烦躁，应考虑甲亢引起的心悸。

（7）心悸伴乏力、面色苍白　心悸伴有乏力、面色苍白、头晕、血色素低，应考虑贫血引起的心悸。

（8）心悸于饭后3小时以后出现　心悸于饭后3小时或空腹时出现，伴头晕、饥饿感、出冷汗，应考虑低血糖，对于那些已经药物治疗或胰岛素治疗的糖尿病患者，更应注意是否药物过量引起的低血糖反应。

（9）发热、咽痛后胸闷、心悸　先有发热、咽痛等症，3周后出现胸闷、胸痛、心悸，应考虑心肌炎。多见于青年人。

以上讨论了生理性心悸、病理性心悸及从心悸的伴随症状推断心悸的病因。临床上，病人需要注意的是心悸与患者的精神因素和注意力有关。身心健康者在安静状态并不感到自己心在跳动，但在情绪激动或强烈体力活动后常感心悸。然而为时短暂，静息片刻心悸消失。而神经过敏者则不然，一般心率突然加快或偶发过早搏动也可感到心悸。此外，当患者注意力集中时，如夜间卧床入睡前，或在阴森的环境中，心悸往往易出现而明显。

尤其值得注意的是许多慢性心律失常的病人，由于逐渐适应了而不常感到明显的心悸，易致延误就诊。此时自测脉搏跳动是很有必要的。当心跳过快（大于60次/分），心跳过慢（小于100次/分），心跳不规律时有一止时，应及时至医院就诊。另外，当患者自觉心悸，并据伴随症状推断出大致病因时，也应及时至医院做各项检查，明确诊断，及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　味觉异常辨病
  • 当前页：六　心悸辨病
  • 下一页：第二章　神色形态辨病
<<< 返回本书目录
  1. 心悸伴心率异常【疾病症状】
  2. 心悸歌《伤寒百证歌》
  3. 心悸伴消瘦、腹泻【疾病症状】
  4. 心悸健忘《邵兰荪医案》
  5. 心悸伴高血压【疾病症状】
  6. 心悸健忘【方剂主治】
  7. 心悸伴乏力、面色苍白【疾病症状】
  8. 心悸气短【方剂主治】
  9. 心悸8年《名师垂教》
  10. 心悸失眠【中药主治】
  11. 心悸【方剂主治】
  12. 心悸怔忡《凌临灵方》
  13. 心悸【中药主治】
  14. 心悸怔忡【中药主治】
  15. 心悸【疾病症状】
  16. 心悸怔忡【方剂主治】
  17. 心悸《中医内科学》
  18. 心尖搏动弥散【疾病症状】
  19. 心悸《止园医话》
  20. 心尖肥厚型心肌病【疾病大全】
  21. 心悸《伤寒六书》
  22. 心健忘《圣济总录》
  23. 心悸《伤寒六书》
  24. 心绞痛《百病自测》
  25. 心悸《千金翼方》
  26. 心绞痛《急诊医学》
  27. 心肌营养障碍【疾病症状】
  28. 心绞痛《家庭医学百科-自救互救篇》
  29. 心肌氧量增加【疾病症状】
  30. 心绞痛【疾病症状】
  1. 心悸辨病《常见病自测》
  2. 心悸8年《名师垂教》
  3. 心悸点《手穴手纹诊治》
  4. 心悸《中医内科学》
  5. 心悸歌《伤寒百证歌》
  6. 心悸《伤寒六书》
  7. 心悸健忘《邵兰荪医案》
  8. 心悸《伤寒六书》
  9. 心悸脉结代《松峰说疫》
  10. 心悸《中医词典》
  11. 心悸怔忡《凌临灵方》
  12. 心悸《止园医话》
  13. 心健忘《圣济总录》
  14. 心悸《千金翼方》
  15. 心交感神经和儿茶酚胺的作用《生理学》
  16. 心悸《中医名词词典》
  17. 心绞痛《急诊医学》
  18. 心疾见狮《古今医统大全》
  19. 心绞痛《物理诊断学》
  20. 心积《中医词典》
  21. 心绞痛《默克家庭诊疗手册》
  22. 心肌炎《心脏病学》
  23. 心绞痛《家庭医学百科-自救互救篇》
  24. 心肌炎《病理学》
  25. 心绞痛《百病自测》
  26. 心肌需氧量及其影响因素《急诊医学》
  27. 心绞痛《病理学》
  28. 心肌纤维的收缩《急诊医学》
  29. 心绞痛《心脏病学》
  30. 心肌纤维的结构《急诊医学》
  31. 心绞痛发作时的急救《现代院外急救手册》


神色形态辨病_《常见病自测》_中医诊治_【岐黄之术】

第二章　神色形态辨病

第二章　神色形态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

神就是人的精神状态；色就是指面部皮肤的颜色与光泽；形就是指人形体的强弱肥瘦及机体各部的形态；态就是指人的姿态，包括动静姿态，异常动作以及与疾病有关的体位变化。神色形态，都是一个人的外在表现。古人常说：“有诸内者，必形于外。”意思就是“一切事物都有它的外在表现形式，都可以通过它的外在表现形式来了解其本质的一面”。具体到一个人来说，我们便可以通过观察他全身的神、色、形、态的变化来了解他的健康与否。一个健康人的精神、色泽、形体、动态都有其正常的表现，一有反常，便是病态。

医生对病人疾病的第一印象往往是在病人走进诊室时所表现出来的神、色、形、态来获得的。比如一个病人捂着肚子走进诊室并呻吟不止，这时医生会马上想到这个人可能是腹痛，便将注意力集中到腹部疾患上，再通过其他诊疗方法为病人做出准确的诊断及治疗。所以，无论是中医或是西医都将观察神、色、形、态摆在诊断的第一步，可见神、色、形、态的观察在对疾病的诊疗过程中占有相当重要的地位。愿读者通过以下关于如何观察神色形态的介绍，对自己的健康状况有一个初步的了解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六　心悸辨病
  • 当前页：第二章　神色形态辨病
  • 下一页：第一节　望神辨病
<<< 返回本书目录
  1. 神色形态辨病《常见病自测》
  2. 神圣复气汤《脾胃论》
  3. 神阙穴【胸部腹部穴位】
  4. 神圣膏【方剂大全】
  5. 神阙脉《丹医秘授古脉法》
  6. 神圣散【方剂大全】
  7. 神曲丸【方剂大全】
  8. 神圣丸【方剂大全】
  9. 神曲豆蔻丸《洪氏集验方》
  10. 神圣香姜散【方剂大全】
  11. 神曲【中药大全】
  12. 神圣香茸散《苏沈良方》
  13. 神曲《本草纲目》图文版
  14. 神失守位邪鬼外干之义《类经》
  15. 神曲《长沙药解》
  16. 神授高青丸【方剂大全】
  17. 神曲《药笼小品》
  18. 神授散《洪氏集验方》
  19. 神曲《药鉴》
  20. 神授散【方剂大全】
  21. 神曲《滇南本草》
  22. 神授外治法《慈幼便览》
  23. 神曲《本草择要纲目》
  24. 神授卫生汤【方剂大全】
  25. 神曲《本草易读》
  26. 神授痈疽灵方《洪氏集验方》
  27. 神曲《本草新编》
  28. 神术散《汤头歌诀》
  29. 神曲《本草经解》
  30. 神术散【方剂大全】
  1. 神色形态辨病《常见病自测》
  2. 神阙脉《丹医秘授古脉法》
  3. 神圣北亭丸《妇人大全良方》
  4. 神阙（一名气舍）《针灸大成》
  5. 神圣复气汤《内外伤辨》
  6. 神阙《针灸学》
  7. 神圣复气汤《脾胃论》
  8. 神阙《中医词典》
  9. 神圣膏药《儒门事亲》
  10. 神阙《气功外气疗法》
  11. 神圣香姜散《博济方》
  12. 神阙《中医名词词典》
  13. 神圣香茸散《苏沈良方》
  14. 神曲枳砂茶《茶饮保健》
  15. 神失守位邪鬼外干之义《类经》
  16. 神曲丸《妇人大全良方》
  17. 神授《中医词典》
  18. 神曲丸《备急千金要方》
  19. 神授散《洪氏集验方》
  20. 神曲豆蔻丸《洪氏集验方》
  21. 神授散《三因极一病证方论》
  22. 神曲茶《茶饮保健》
  23. 神授散《三因极一病证方论》
  24. 神曲《滇南本草》
  25. 神授散《太平惠民和剂局方》
  26. 神曲《本草乘雅半偈》
  27. 神授太乙散《是斋百一选方》
  28. 神曲《药鉴》
  29. 神授汤《妇人大全良方》
  30. 神曲《外科全生集》
  31. 神授外治法《慈幼便览》


望神辨病_《常见病自测》_中医诊治_【岐黄之术】

第一节　望神辨病

第一节　望神辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

望神，应重点观察人的精神、意识、面目表情、形体动作、反应能力等，而眼神的变化则应是望神中最为重要的，中医常讲“神藏于心，外候在目”。可见眼神的变化是神的外在表现，所以应重点观察眼神。另外在望神时，还应注意区分得神、少神、失神和假神等不同情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　神色形态辨病
  • 当前页：第一节　望神辨病
  • 下一页：一、得神
<<< 返回本书目录
  1. 望神辨病《常见病自测》
  2. 望体察病《百病自测》
  3. 望舌诊法提纲《望诊遵经》
  4. 望闻审切例一首(出脉诀)《医经国小》
  5. 望舌色《笔花医镜》
  6. 望闻问切订《古今医统大全》
  7. 望舌《诊家正眼》
  8. 望闻问切论《笔花医镜》
  9. 望色知顺逆《医学集成》
  10. 望闻问切杨氏《医学集成》
  11. 望色一《时方妙用》
  12. 望形察色《推拿抉微》
  13. 望色先知平人《望诊遵经》
  14. 望形察色《中西汇通医经精义》
  15. 望色三《时方妙用》
  16. 望形色审苗窍知表里寒热虚实说《幼科概论》
  17. 望色切脉《周慎斋遗书》
  18. 望月砂【中药大全】
  19. 望色论《侣山堂类辩》
  20. 望诊《脉诀汇辨》
  21. 望色二《时方妙用》
  22. 望诊《趣味中医》
  23. 望色常宜定静《望诊遵经》
  24. 望诊《中医诊断学》
  25. 望色《诊家正眼》
  26. 望诊无明显心前区搏动【疾病症状】
  27. 望色《医学摘粹》
  28. 危急部《本草易读》
  29. 望色《医学见能》
  30. 危险的带菌者《免疫与健康》
  1. 望神辨病《常见病自测》
  2. 望舌诊法提纲《望诊遵经》
  3. 望体察病《百病自测》
  4. 望舌色《笔花医镜》
  5. 望闻审切例一首（出脉诀）《医经国小》
  6. 望舌《中医诊断学》
  7. 望闻问切订《古今医统大全》
  8. 望舌《诊家正眼》
  9. 望闻问切论《笔花医镜》
  10. 望色知顺逆《医学集成》
  11. 望闻问切杨氏《医学集成》
  12. 望色一《时方妙用》
  13. 望小儿指纹《中医诊断学》
  14. 望色先知平人《望诊遵经》
  15. 望形察色《推拿抉微》
  16. 望色说《医学实在易》
  17. 望形察色《中西汇通医经精义》
  18. 望色诗《医学实在易》
  19. 望形色审苗窍知表里寒热虚实说《幼科概论》
  20. 望色三《时方妙用》
  21. 望形态《中医名词词典》
  22. 望色切脉《周慎斋遗书》
  23. 望形态《中医词典》
  24. 望色论（附律一条）《医门法律》
  25. 望血液颜色《百病自测》
  26. 望色论《侣山堂类辩》
  27. 望月砂《中药炮制》
  28. 望色二《时方妙用》
  29. 望月砂散《冯氏锦囊秘录》
  30. 望色常宜定静《望诊遵经》
  31. 望诊《中医名词词典》


得神_《常见病自测》_中医诊治_【岐黄之术】

一、得神

一、得神

  • 上一页
  • 目录
  • 相关
  • 下一页

两眼灵活，明亮有神，面色荣润，表情自然，神志清楚，语言清晰，呼吸调匀，肌肉不削，肢体活动自如，反应灵敏，大小便顺畅，这些情况，称为得神或有神，它表明一个人的正气未伤，脏腑功能良好，即便此时如为病人，预后也大多良好。我们说了，要重点看眼神的变化，在生活中有许多人患近视眼，当他们摘去眼镜时，却看不到一双炯炯有神的眼睛，多少显得有些别扭，这时我们应侧重于他们的眼球活动灵活性及其他方面的观察，综合评定，不难得出他们与那些无神的目光相比，仍有很大的区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　望神辨病
  • 当前页：一、得神
  • 下一页：二、少神
<<< 返回本书目录
  1. 得气失气在十二禁《类经》
  2. 得生丸【方剂大全】
  3. 得命丹【方剂大全】
  4. 得圣丸【方剂大全】
  5. 得乐治疗幽门螺杆菌阳性消化性溃疡及胃炎55例《中国幽门螺杆菌研究》
  6. 得手《陆地仙经》
  7. 得乐治疗幽门螺杆菌阳性十二指肠溃疡随访疗效《中国幽门螺杆菌研究》
  8. 得效百部丸【方剂大全】
  9. 得乐治疗幽门螺杆菌阳性十二指肠溃疡52例《中国幽门螺杆菌研究》
  10. 得一汤【方剂大全】
  11. 得乐治疗消化性溃疡伴幽门螺杆菌阳性者36例《中国幽门螺杆菌研究》
  12. 得治法《石室秘录》
  13. 得乐治疗消化性溃疡30例《中国幽门螺杆菌研究》
  14. 德化政令不能相过《类经》
  15. 得乐治疗胃十二指肠疾病36例《中国幽门螺杆菌研究》
  16. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  17. 得乐治疗上腹痛300例疗效分析《中国幽门螺杆菌研究》
  18. 德清某《曹仁伯医案论》
  19. 得乐治疗慢性胃炎浅谈《中国幽门螺杆菌研究》
  20. 德生丹【方剂大全】
  21. 得乐治疗慢性胃炎62例《中国幽门螺杆菌研究》
  22. 德以治身药以治病论《一得集》
  23. 得乐治疗慢性胃炎193例《中国幽门螺杆菌研究》
  24. 灯苍丸【方剂大全】
  25. 得乐治疗非溃疡性消化不良及对幽门螺杆菌的作用《中国幽门螺杆菌研究》
  26. 灯草《本草易读》
  27. 得乐治疗非溃疡性消化不良238例《中国幽门螺杆菌研究》
  28. 灯蛾【中药大全】
  29. 得乐生物药剂学研究概述《中国幽门螺杆菌研究》
  30. 灯花《本草纲目》完整版
  1. 得神《常见病自测》
  2. 得神《中医名词词典》
  3. 得神《中医词典》
  4. 得强则生《中医词典》
  5. 得时《中医词典》
  6. 得气失气在十二禁《类经》
  7. 得手《陆地仙经》
  8. 得气和候气《中医刺灸》
  9. 得守者生《中医词典》
  10. 得气《中医词典》
  11. 得位《中医词典》
  12. 得气《中医名词词典》
  13. 得治法《石室秘录》
  14. 得乐治疗幽门螺杆菌阳性消化性溃疡及胃炎55例《中国幽门螺杆菌研究》
  15. 德《中医词典》
  16. 得乐治疗幽门螺杆菌阳性十二指肠溃疡随访疗效《中国幽门螺杆菌研究》
  17. 德化政令不能相过《类经》
  18. 得乐治疗幽门螺杆菌阳性十二指肠溃疡52例《中国幽门螺杆菌研究》
  19. 德流气薄《中医词典》
  20. 得乐治疗消化性溃疡伴幽门螺杆菌阳性者36例《中国幽门螺杆菌研究》
  21. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  22. 得乐治疗消化性溃疡30例《中国幽门螺杆菌研究》
  23. 德清某《曹仁伯医案论》
  24. 得乐治疗胃十二指肠疾病36例《中国幽门螺杆菌研究》
  25. 德全不危《中医词典》
  26. 得乐治疗上腹痛300例疗效分析《中国幽门螺杆菌研究》
  27. 德医《轩岐救正论》
  28. 得乐治疗慢性胃炎浅谈《中国幽门螺杆菌研究》
  29. 德以治身药以治病论《一得集》
  30. 得乐治疗慢性胃炎62例《中国幽门螺杆菌研究》
  31. 德者寿《中医词典》


少神_《常见病自测》_中医诊治_【岐黄之术】

二、少神

二、少神

  • 上一页
  • 目录
  • 相关
  • 下一页

就是说神气不足。大多表现为精神不振、食欲不佳，注意力不能集中，疲倦嗜睡等，如能除外一些外界因素，如劳累、开夜车、情绪等，多表示有心脾两亏或肾阳不足等。如长期如此或新近出现，则需引起重视，及时去医院进行检查，看是否已有某种疾病正悄悄侵入您的身体，这些往往都是疾病的早期表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、得神
  • 当前页：二、少神
  • 下一页：三、失神
<<< 返回本书目录
  1. 少商穴【上肢内侧穴位】
  2. 少思饮食【方剂主治】
  3. 少气（短气 乏气 结气）《针灸资生经》
  4. 少盐益寿《老年食养食疗》
  5. 少气【方剂主治】
  6. 少阳《时方妙用》
  7. 少气《证治准绳·杂病》
  8. 少阳【方剂主治】
  9. 少气《普济方·针灸》
  10. 少阳本病《医学摘粹》
  11. 少气《黄帝内经太素》
  12. 少阳本病　腑病脏病连经《伤寒悬解》
  13. 少尿无尿的急救《现代院外急救手册》
  14. 少阳本病述古《伤寒指掌》
  15. 少尿【疾病症状】
  16. 少阳病《医学纲目》
  17. 少年性椎体骨软骨病【疾病大全】
  18. 少阳病大柴胡汤证《医学衷中参西录》
  19. 少年红【中药大全】
  20. 少阳病解《伤寒法祖》
  21. 少年儿童葡萄膜炎【疾病大全】
  22. 少阳病时相《思考中医》
  23. 少年白发《赵绍琴临证验案精选》
  24. 少阳病提纲《思考中医》
  25. 少林寺秘传内外损伤主方《救伤秘旨》
  26. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  27. 少林风湿跌打膏【方剂大全】
  28. 少阳病小柴胡汤证《医学衷中参西录》
  29. 少精子症【疾病大全】
  30. 少阳病用柴胡汤加减法《伤寒心法要诀》
  1. 少神《常见病自测》
  2. 少商（手太阴之井穴）《手穴手纹诊治》
  3. 少食易饱《中医词典》
  4. 少商（井穴）《子午流注说难》
  5. 少数民族卫生事业的建设与发展《中国医学通史》
  6. 少商《针灸学》
  7. 少小科《中医词典》
  8. 少商《中医词典》
  9. 少小客杵《中医词典》
  10. 少商《针灸大成》
  11. 少血《中医词典》
  12. 少气候《诸病源候论》
  13. 少盐益寿《老年食养食疗》
  14. 少气（短气 乏气 结气）《针灸资生经》
  15. 少阳《中医名词词典》
  16. 少气《普济方·针灸》
  17. 少阳《时方妙用》
  18. 少气《证治准绳·杂病》
  19. 少阳《医学三字经》
  20. 少气《医学纲目》
  21. 少阳本病　腑病脏病连经《伤寒悬解》
  22. 少气《中医词典》
  23. 少阳本病述古《伤寒指掌》
  24. 少气《中医名词词典》
  25. 少阳本义《思考中医》
  26. 少气《黄帝内经太素》
  27. 少阳表证诗《医学实在易》
  28. 少尿无尿的急救《现代院外急救手册》
  29. 少阳病《中医名词词典》
  30. 少年耳聋《奇效简便良方》
  31. 少阳病《中医词典》


失神_《常见病自测》_中医诊治_【岐黄之术】

三、失神

三、失神

  • 上一页
  • 目录
  • 相关
  • 下一页

往往表现为目无光彩，瞳孔呆滞，面色晦暗，反应迟钝，甚至昏迷，胡言乱语，二便失禁等。这种情况多见于一些危重病人，说明此时已精气大伤，预后多不良。平常我们所见的一些癌症晚期病人或一些脑血管病意外的病人，多属此类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、少神
  • 当前页：三、失神
  • 下一页：四、假神
<<< 返回本书目录
  1. 失荣症《外科正宗》
  2. 失声（儿科）《冯氏锦囊秘录》
  3. 失荣证门主论《疡医大全》
  4. 失守《医经原旨》
  5. 失荣证《医宗金鉴》
  6. 失守失强者死《类经》
  7. 失荣《中医外科学》
  8. 失水《家庭医学百科-医疗康复篇》
  9. 失荣《马培之医案》
  10. 失水【疾病症状】
  11. 失认症agnosia《神经精神疾病诊断学》
  12. 失水多于失钠且血清钠浓度高【疾病症状】
  13. 失认症【疾病大全】
  14. 失笑散【方剂大全】
  15. 失钠性昏迷【疾病症状】
  16. 失笑丸【方剂大全】
  17. 失明方《外台秘要》
  18. 失血《扁鹊心书》
  19. 失明《景景医话》
  20. 失血《冯氏锦囊秘录》
  21. 失眠症《地震灾后常见病多发病中医药治疗手册》
  22. 失血《冯氏锦囊秘录》
  23. 失眠门（凡三案）《湖岳村叟医案》
  24. 失血《古今医鉴》
  25. 失眠健忘【方剂主治】
  26. 失血《活幼心书》
  27. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  28. 失血《经验麻科》
  29. 失眠多梦【中药主治】
  30. 失血《景岳全书》
  1. 失神《常见病自测》
  2. 失神《中医名词词典》
  3. 失神《中医词典》
  4. 失荣症《外科正宗》
  5. 失声《中医词典》
  6. 失荣证门主论《疡医大全》
  7. 失声（儿科）《冯氏锦囊秘录》
  8. 失荣证门主方《疡医大全》
  9. 失守《医经原旨》
  10. 失荣证《外科心法要诀》
  11. 失守失强者死《类经》
  12. 失荣证《医宗金鉴》
  13. 失水《默克家庭诊疗手册》
  14. 失荣《中医外科学》
  15. 失水《家庭医学百科-医疗康复篇》
  16. 失荣《外科大成》
  17. 失溲《中医名词词典》
  18. 失荣《马培之医案》
  19. 失溲《中医词典》
  20. 失荣《中医词典》
  21. 失笑《儒门事亲》
  22. 失荣《中医名词词典》
  23. 失笑散《医宗金鉴》
  24. 失认症《神经精神疾病诊断学》
  25. 失笑散《删补名医方论》
  26. 失欠颊车蹉开张不合方《中医词典》
  27. 失笑散《冯氏锦囊秘录》
  28. 失欠颔车蹉候《诸病源候论》
  29. 失笑散《妇人大全良方》
  30. 失气肠鸣《冯氏锦囊秘录》
  31. 失笑散《三因极一病证方论》


假神_《常见病自测》_中医诊治_【岐黄之术】

四、假神

四、假神

  • 上一页
  • 目录
  • 相关
  • 下一页

这是说一些病人在垂危阶段出现的貌似有神的一种假象。比如久病之人很久不能饮食，突然想吃东西；原来神志极度颓丧，突然清醒，目光炯炯，想做某些事情；这种情况往往给人以错觉，以为病情好转。殊不知，这正提示病情恶化，危在旦夕。也就是老百姓常说的“回光返照”。

此外，在日常生活中我们还可见到这样一些情况。如表情淡漠，沉默少言，随之却出现语无伦次或喃喃自语；或狂躁不安，胡言乱语，打人摔物；或突然昏倒，口吐白沫，口中发出怪叫，而醒后却如正常人一样；以上这些神志异常，多提示病人有精神或神经方面的疾病，需注意并及时进行检查或治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、失神
  • 当前页：四、假神
  • 下一页：第二节　望面色、面容辨病
<<< 返回本书目录
  1. 假设检验中的两类错误及注意事项《预防医学》
  2. 假声现象【疾病症状】
  3. 假设检验的基本步骤《预防医学》
  4. 假苏《本草纲目》完整版
  5. 假山皮条【中药大全】
  6. 假苏《本草乘雅半偈》
  7. 假鹊肾树【中药大全】
  8. 假苏《滇南本草》
  9. 假葡萄【中药大全】
  10. 假苏《证类本草》
  11. 假木通【中药大全】
  12. 假苏《本草纲目》图文版
  13. 假木豆【中药大全】
  14. 假苏散【方剂大全】
  15. 假膜性肠炎【疾病大全】
  16. 假苏丸【方剂大全】
  17. 假麦格综合征【疾病大全】
  18. 假酸浆【中药大全】
  19. 假耧斗菜【中药大全】
  20. 假酸浆花【中药大全】
  21. 假临产【疾病症状】
  22. 假酸浆子【中药大全】
  23. 假连翘叶【中药大全】
  24. 假通草树皮【中药大全】
  25. 假连翘【中药大全】
  26. 假茼蒿【中药大全】
  27. 假荔枝根【中药大全】
  28. 假痛风性关节炎【疾病大全】
  29. 假蓝靛【中药大全】
  30. 假香附【中药大全】
  1. 假神《常见病自测》
  2. 假设检验时应注意的事项《预防医学》
  3. 假苏《神农本草经》
  4. 假设检验的基本步骤《预防医学》
  5. 假苏《本草纲目》
  6. 假设检验《医学统计学》
  7. 假苏《本草经集注》
  8. 假热症方用《傅青主男科》
  9. 假苏《新修本草》
  10. 假热气喘吐痰《傅青主男科》
  11. 假苏《吴普本草》
  12. 假热《中医词典》
  13. 假苏《本草衍义》
  14. 假热《中医名词词典》
  15. 假苏《证类本草》
  16. 假令《中医词典》
  17. 假苏《名医别录》
  18. 假火《周慎斋遗书》
  19. 假苏《本草乘雅半偈》
  20. 假寒症方用《傅青主男科》
  21. 假苏《滇南本草》
  22. 假寒《中医词典》
  23. 假苏散《医学心悟》
  24. 假寒《中医名词词典》
  25. 假胎《中医词典》
  26. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  27. 假苔《中医词典》
  28. 假单胞菌感染《默克家庭诊疗手册》
  29. 假性痴呆《神经精神疾病诊断学》
  30. 钾平衡紊乱《临床生物化学》
  31. 假性肥大《神经精神疾病诊断学》


望面色、面容辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　望面色、面容辨病

第二节　望面色、面容辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国传统医学认为，人体本身的气血都上行于面部，所以面部的色泽可以直接反映内脏气血的盛衰与否；而从现代医学中的解剖学上看，面部的血管丰富，皮肤薄嫩，一些色泽变化也容易显现出来，方便观察。

望面色时需从气与色两方面着手，而气又较色为重要。因为它是人体精气盛衰的标志，气主要通过光泽表现出来。简单地说，只要是明亮光泽，隐然含于皮肤之中的即为有气之色，无论其颜色如何；相反者一个人面色无光，则为无气之色或者说“恶色”。如针对某个病人来说，有气之色往往说明病人精气未衰，病情不重，预后好，无气之色则说明病人精气已衰，病情重，预后差。举例来说，黑得像乌鸦羽毛一样有光亮的是有气之色，而白得像枯骨一样的是无气之色。气色的善恶判断对推断一个人健康状况或疾病轻重及预后有相当的参考价值。下面就面色做一些简单地介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、假神
  • 当前页：第二节　望面色、面容辨病
  • 下一页：一、正常的面色
<<< 返回本书目录
  1. 望面色、面容辨病《常见病自测》
  2. 望色《轩岐救正论》
  3. 望梅丸《汤头歌诀》
  4. 望色《医碥》
  5. 望江青【中药大全】
  6. 望色《医理真传》
  7. 望江南子【中药大全】
  8. 望色《医述》
  9. 望江南（图）【中药大全】
  10. 望色《医学见能》
  11. 望机体局部辨病《常见病自测》
  12. 望色《医学摘粹》
  13. 望法阴阳总纲《望诊遵经》
  14. 望色《诊家正眼》
  15. 望病须察神气论《医原》
  16. 望色常宜定静《望诊遵经》
  17. 忘忧散【方剂大全】
  18. 望色二《时方妙用》
  19. 忘性大【疾病症状】
  20. 望色论《侣山堂类辩》
  21. 忘痛汤【方剂大全】
  22. 望色切脉《周慎斋遗书》
  23. 忘事《孙真人海上方》
  24. 望色三《时方妙用》
  25. 忘《医经原旨》
  26. 望色先知平人《望诊遵经》
  27. 妄庸议病《寿世青编》
  28. 望色一《时方妙用》
  29. 妄言谵语《济阴纲目》
  30. 望色知顺逆《医学集成》
  1. 望面色、面容辨病《常见病自测》
  2. 望梅丸《汤头歌诀》
  3. 望排出物《中医诊断学》
  4. 望机体局部辨病《常见病自测》
  5. 望色《医理真传》
  6. 望法阴阳总纲《望诊遵经》
  7. 望色《医述》
  8. 望齿《中医词典》
  9. 望色《轩岐救正论》
  10. 望齿《中医名词词典》
  11. 望色《医学三字经》
  12. 望病须察神气论《医原》
  13. 望色《诊家正眼》
  14. 望《古今医统大全》
  15. 望色《医学见能》
  16. 望《中医词典》
  17. 望色常宜定静《望诊遵经》
  18. 旺灼恶疮候《诸病源候论》
  19. 望色二《时方妙用》
  20. 忘事《孙真人海上方》
  21. 望色论《侣山堂类辩》
  22. 忘《医经原旨》
  23. 望色论（附律一条）《医门法律》
  24. 妄语《中医词典》
  25. 望色切脉《周慎斋遗书》
  26. 妄庸议病《寿世青编》
  27. 望色三《时方妙用》
  28. 妄言谵语《济阴纲目》
  29. 望色诗《医学实在易》
  30. 妄言妄见《产宝》
  31. 望色说《医学实在易》


正常的面色_《常见病自测》_中医诊治_【岐黄之术】

一、正常的面色

一、正常的面色

  • 上一页
  • 目录
  • 相关
  • 下一页

大家都知道，地球上的人类有不同的种族区别，所以每个人都具有或黄或黑或白不同的肤色，在这一基础的肤色上，有的人可能有略白、略黑、略红等差异，另外根据四季变化及环境变化还会有些变化，如夏天略黑，冬天略白等，中国人属黄种人，所以基本上都呈微黄色。但不论怎样，只要面色是明亮润泽，隐然有生气的就是正常的面色。了解了这一点，就不难判断出下面我们所要重点介绍的有病的面色即病色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　望面色、面容辨病
  • 当前页：一、正常的面色
  • 下一页：二、病色
<<< 返回本书目录
  1. 正常X线表现《放射诊断学》
  2. 正常分娩《妇产科学》
  3. 正常X线表现《放射诊断学》
  4. 正常分娩《默克家庭诊疗手册》
  5. 正常X线表现《放射诊断学》
  6. 正常分娩的临床经过及处理《妇产科学》
  7. 正产《傅青主女科》
  8. 正常骨髓象《常用化验值及意义》
  9. 正柴胡饮（新方）《虚损启微》
  10. 正常和异常心理的判断标准《医学心理学》
  11. 正柴胡饮【方剂大全】
  12. 正常颅压脑积水【疾病大全】
  13. 整形外科中的心理问题《医学心理学》
  14. 正常免疫球蛋白减少【疾病症状】
  15. 整形外科一般原则与基本操作《外科学总论》
  16. 正常平衡的调节《病理生理学》
  17. 整体护理《基础护理学》
  18. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  19. 整理说明《湖岳村叟医案》
  20. 正常妊娠《妇产科学》
  21. 整骨接骨夹缚手法《救伤秘旨》
  22. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  23. 整骨定痛散【方剂大全】
  24. 正常心电图《物理诊断学》
  25. 蒸鳝鱼猪肉《保健药膳》
  26. 正常心脏及大血管《放射诊断学》
  27. 蒸气浴《中医养生学》
  28. 正常眼压性青光眼【疾病大全】
  29. 蒸笼《本草纲目》完整版
  30. 正常与异常《流行病学》
  1. 正常的面色《常见病自测》
  2. 正常胆道造影表现《放射诊断学》
  3. 正常分娩《默克家庭诊疗手册》
  4. 正常产褥期《默克家庭诊疗手册》
  5. 正常分娩《妇产科学》
  6. 正常表现《放射诊断学》
  7. 正常分娩的临床经过及处理《妇产科学》
  8. 正常X线表现《医学影像学》
  9. 正常腹部可触到的脏器《物理诊断学》
  10. 正常X线表现《放射诊断学》
  11. 正常骨髓象《常用化验值及意义》
  12. 正常X线表现《放射诊断学》
  13. 正常和异常心理的判断标准《医学心理学》
  14. 正常X线表现《放射诊断学》
  15. 正常黑素细胞《实用免疫细胞与核酸》
  16. 正常X线表现《放射诊断学》
  17. 正常呼吸者《物理诊断学》
  18. 正常CT表现《放射诊断学》
  19. 正常脉搏的观察及生理性变化《基础护理学》
  20. 正产血晕不语《傅青主女科》
  21. 正常脉象《中医诊断学》
  22. 正产气虚血晕《傅青主女科》
  23. 正常凝血机制《临床基础检验学》
  24. 正产肠下《傅青主女科》
  25. 正常平衡的调节《病理生理学》
  26. 正产胞衣不下《傅青主女科》
  27. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  28. 正产败血攻心晕狂《傅青主女科》
  29. 正常妊娠《妇产科学》
  30. 正产《竹林女科证治》
  31. 正常体温的观察及生理性变化《基础护理学》


病色_《常见病自测》_中医诊治_【岐黄之术】

二、病色

二、病色

  • 上一页
  • 目录
  • 相关
  • 下一页

因为疾病的原因而使皮肤发生异常变化的称“病色”。主要有以下五种：

（1）青色　多为经脉阻滞，气血不通所致。

中医多见于寒症、痛症、瘀血症及肝病。值得一提的是小儿在高热之时，面部尤以鼻柱及印堂处出现青紫色，这是惊风发作的预兆，需即刻进行有效治疗。现代医学中，缺氧是导致面色发青的根本原因，所以一些缺氧性疾患如先天性心脏病、肺病、心功能不全等多有此色出现，活动后更为明显。还有一些疾病，如痛疼包括平滑肌痉挛，胆绞痛，虫痛等也会引起，但此时病人已有严重症状，颜色的变化只是一个伴随现象而已。

（2）赤色　即红色，是血液充盈于皮肤的表现。

中医多见于热症。现代医学则可发生于许多疾患中。如结核病人特点为两侧颧骨发红，以下午明显。而两侧面颊部出现对称性蝶形红斑，可见于某些红斑狼疮患者。

（3）黄色　是脾虚湿郁的表现。

中医多见于湿症及虚症。与脾胃功能失调，不能运化体内的水分有密切的关系。如黄如橘黄色为阳黄，因湿热熏蒸所致；黄而如烟熏者为阴黄，因寒湿郁阻而致。现代医学最常见于黄疸病，与肝、胆关系最为密切。某些贫血病人也会出现面色发黄，且无光泽。另外某些食物也可引起面色发黄，如胡萝卜、桔子等，如少食或停食后，多半会慢慢恢复正常。

（4）白色　是气血虚弱不能荣养机体的表现。

中医多见于虚寒症、血虚症和虫症。如白而虚浮无光，多为阳气不足；白而瘦，多为营血亏虚；如面部表现白斑或白点，多见于某些肠道寄生虫病人。现代医学中的贫血，甲状腺机能减退，慢性肾脏疾患等都可见苍白面容。另外经常不接受太阳光的人，面色亦较正常为白，但这与病态的白不难鉴别。

（5）黑色　是肾精虚衰的表现。

中医多见于肾虚症、寒症及瘀血。如面色焦黑，多为肾精虚衰；妇女如面部出现蝶形的黑斑，多是由于肾虚血瘀而致。西医则多是一些慢性病的征象。如慢性心衰、肾功能不全、肝病等，都可出现黑色，则随病情加重而加重。

以上简要介绍了一些面部所出现的病色与某些疾病的关系。而有时因外界环境、饮食、情绪等造成的一时性面色改变则不属于此列，它们会随着环境的改变、情绪的平稳而趋于正常，另外，常见于老年人面部的褐色斑块——老年斑、及怀孕妇女面部的棕色对称斑片——妊娠斑，则为正常的生理现象，不必引起大惊小怪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、正常的面色
  • 当前页：二、病色
  • 下一页：三、面容辨病
<<< 返回本书目录
  1. 病入膏肓《趣味中医》
  2. 病深而形色毛发有不变者篇《形色外诊简摩》
  3. 病乳《续名医类案》
  4. 病深非浅药能治论《医学源流论》
  5. 病人营养与饮食护理《基础护理学》
  6. 病时病后要省劳节欲《医门补要》
  7. 病人入院及出院的护理《基础护理学》
  8. 病时静心息虑《明医杂着》
  9. 病人入院护理《基础护理学》
  10. 病史、症状和体征《医学遗传学基础》
  11. 病人的一般心理活动《医学心理学》
  12. 病史采集（history taking）《神经病学》
  13. 病人的卧位与安全护理《基础护理学》
  14. 病似痨怯《医门补要》
  15. 病人的膳食管理及护理《基础护理学》
  16. 病室常用物品的清洁与保养《基础护理学》
  17. 病人的清洁、舒适与安全护理《基础护理学》
  18. 病死《洗冤集录》
  19. 病人的清洁、舒适护理《基础护理学》
  20. 病死牛肉有毒《医门补要》
  21. 病人出院护理《基础护理学》
  22. 病随国运论《医学源流论》
  23. 病人尺脉洪大《仁斋直指方论（附补遗）》
  24. 病态窦房结综合征《赵绍琴临证验案精选》
  25. 病区环境管理《基础护理学》
  26. 病态窦房结综合征【疾病大全】
  27. 病区护理管理《基础护理学》
  28. 病态平衡与潜病《中医疾病预测》
  29. 病区护理工作的组织与分工《基础护理学》
  30. 病态欣快感【疾病症状】
  1. 病色《常见病自测》
  2. 病色《中医名词词典》
  3. 病色《中医词典》
  4. 病三条《伤寒贯珠集》
  5. 病色相克《中医名词词典》
  6. 病入膏肓《趣味中医》
  7. 病色相克《中医词典》
  8. 病乳《续名医类案》
  9. 病蛇节《中医词典》
  10. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  11. 病深而形色毛发有不变者篇《形色外诊简摩》
  12. 病人营养与饮食护理《基础护理学》
  13. 病深非浅药能治论《医学源流论》
  14. 病人思想方面的准备《外科学总论》
  15. 病胜脏《中医词典》
  16. 病人入院及出院的护理《基础护理学》
  17. 病时病后要省劳节欲《医门补要》
  18. 病人入院护理《基础护理学》
  19. 病时静心息虑《明医杂着》
  20. 病人的一般心理活动《医学心理学》
  21. 病史《默克家庭诊疗手册》
  22. 病人的卧位《基础护理学》
  23. 病史、症状和体征《医学遗传学基础》
  24. 病人的体位《外科学总论》
  25. 病史采集《神经病学》
  26. 病人的膳食管理及护理《基础护理学》
  27. 病史和查体《默克家庭诊疗手册》
  28. 病人的清洁、舒适与安全护理《基础护理学》
  29. 病似痨怯《医门补要》
  30. 病人的安全护理《基础护理学》
  31. 病似天钓《幼科发挥》


面容辨病_《常见病自测》_中医诊治_【岐黄之术】

三、面容辨病

三、面容辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

望面容是指望面部的表情神态。人的面部肌肉及血运十分丰富，十二对颅神经集中在此。健康人应是表情自然，神态安怡，各组织器官比例适中，分布合理。而当机体患病时，则会由于病痛的困扰，特别是当疾病发展到一定程度时，就会出现一些特征性的面容与表情。所以观察面部面容与表情无疑会对某些疾病的诊断提供重要的线索。

（1）急性面容　表现为面色潮红、兴奋不安，鼻翼扇动，口唇疱疹，表情痛苦。多见于许多急性热病，如高烧、肺炎、疟疾、流行性脑脊髓膜炎等。

（2）慢性病容　表现为面容憔悴，目光暗淡、呆滞。多见于许多慢性消耗性疾病，即通常所见的如恶性肿瘤，严重结核，以及许多疾病的晚期等。

（3）甲状腺功能亢进面容　表现为面容惊愕，易受外界各种很小的声音刺激而表现出很惊恐的样子；眼球凸出，类似金鱼眼；兴奋不安，烦躁易怒。此为甲状腺功能异常亢进所出现的典型表现。

（4）贫血面容　表现为面色苍白或发黄，口唇苍白，疲惫，多见于各种贫血疾病。

（5）水肿面容　表现为面色苍白，面部浮肿，脸厚而宽，目光呆滞，表情淡漠，反应迟钝，眉毛、头发稀少，舌头颜色淡，舌体大。最常见于甲状腺机能减退的病人。

（6）二尖瓣面容　表现为面色晦暗，两颊紫红，口唇紫绀，最多见于风湿性心脏病，二尖瓣狭窄的病人，特异性非常强。随着生活及医疗水平的提高，近年来风心病病人越来越少，故这种典型面容已很少看到。

（7）肢端肥大症面容　表现为头颅增大，面部变长，下颌增大，向前突出类似猿的样子，眉楞骨和两颧骨隆起；唇舌肥厚，耳鼻增大。主要因为成年人由于各种原因导致生长激素过度分泌所致，见于垂体瘤等病症。

（8）伤寒面容　表现为表情淡漠，反应迟钝，一副无欲无求的样子。多见于肠伤寒，脑脊髓膜炎，大脑炎等高热衰弱的病人。

（9）满月面容　表现为面部圆如满月，皮肤变红，汗毛重，还可伴有痤疮。多见于柯兴氏综合征，即皮质醇增多症，和一些长期使用激素的病人。当然还应区分由于过剩营养所致的某些儿童也有类似满月形的脸。

（10）苦笑面容　发作时可见牙关紧闭，面部肌肉痉挛抽搐，像在苦笑一样。主要见于破伤风，当然由于破伤风类毒素的使用，城市中极少有破伤风病人。

（11）面具面容　表现为面部呆板，毫无表情，像戴了副面具一样，为面部控制表情的肌肉活动受抑制所致。可见于脑炎及帕金森氏病病人。

（12）病危面容　表现为面肌瘦削，面色苍白，表情淡漠，目光暗淡，眼窝深陷。多见于大出血，严重脱水，休克及急性腹膜炎病人。

（13）脑血管病面容　表现为仿佛只有半边脸在动，而另外半边脸毫无动作表情，伴有流口水，口角下坠，一侧鼻唇沟平坦。多见于面神经麻痹，以及脑血栓，脑栓塞所致的中枢性面瘫。针灸对此有肯定的疗效。

（14）痉挛面容　表现为一侧面部肌肉不规则地阵发性抽动，多见于面神经瘫痪后遗症，面神经痉挛，三叉神经痛，以及中枢神经障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病色
  • 当前页：三、面容辨病
  • 下一页：第三节　发育和营养状态辨病
<<< 返回本书目录
  1. 面热门主论《疡医大全》
  2. 面容呈灰色【疾病症状】
  3. 面曲，米曲《本草纲目》完整版
  4. 面容分属五脏《望诊遵经》
  5. 面青为逆《冯氏锦囊秘录》
  6. 面容憔悴早老【疾病症状】
  7. 面青【方剂主治】
  8. 面容失认【疾病症状】
  9. 面目证《张氏医通》
  10. 面色苍白【疾病症状】
  11. 面目五色生克篇《形色外诊简摩》
  12. 面色苍白【方剂主治】
  13. 面目萎黄【方剂主治】
  14. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  15. 面目望法相参《望诊遵经》
  16. 面色潮红【疾病症状】
  17. 面目浮肿【方剂主治】
  18. 面色光悦方《外台秘要》
  19. 面目浮肿《扁鹊心书》
  20. 面色黄黑【方剂主治】
  21. 面门《张氏医通》
  22. 面色灰暗【疾病症状】
  23. 面貌分应脏腑《望诊遵经》
  24. 面色腊黄【疾病症状】
  25. 面论李继江痰病奇证《寓意草》
  26. 面色青白【方剂主治】
  27. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  28. 面色青黄【方剂主治】
  29. 面论顾季掖乃室奇证治之奇验《寓意草》
  30. 面色青灰【疾病症状】
  1. 面容辨病《常见病自测》
  2. 面容、表情与语态《物理诊断学》
  3. 面容分属五脏《望诊遵经》
  4. 面热治法并方《卫生宝鉴》
  5. 面如枯骨《医法圆通》
  6. 面热面寒《医学纲目》
  7. 面如漆柴《中医词典》
  8. 面热门主论《疡医大全》
  9. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  10. 面热门主方《疡医大全》
  11. 面色苍黑《中医词典》
  12. 面热《中医词典》
  13. 面色光彩《医法圆通》
  14. 面青为逆《冯氏锦囊秘录》
  15. 面色光悦方五首《外台秘要》
  16. 面青、面尘《医学纲目》
  17. 面色晦暗秘方《华佗神方》
  18. 面青《中医词典》
  19. 面色黧黑《中医词典》
  20. 面浅部的淋巴《人体解剖学》
  21. 面色图歌《针灸大成》
  22. 面疱《中医词典》
  23. 面色萎黄《中医词典》
  24. 面目证《张氏医通》
  25. 面色缘缘正赤《中医名词词典》
  26. 面目预肿《冯氏锦囊秘录》
  27. 面色缘缘正赤《中医词典》
  28. 面目虚浮《中医词典》
  29. 面上斑部《本草易读》
  30. 面目五色生克篇《形色外诊简摩》
  31. 面上瘢痕秘方《华佗神方》


发育和营养状态辨病_《常见病自测》_中医诊治_【岐黄之术】

第三节　发育和营养状态辨病

第三节　发育和营养状态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

发育的正常与否，通常用年龄、智力和体格成长状态包括身高、体重及第二性征来判断。机体的营养状态则与食物的摄入、消化、吸收以及代谢关系密切。发育和营养状态的好坏一般可作为判断健康的标准之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、面容辨病
  • 当前页：第三节　发育和营养状态辨病
  • 下一页：一　发育和营养状态正常的判断标准
<<< 返回本书目录
  1. 发育和营养状态辨病《常见病自测》
  2. 发育性骨盆异常【疾病症状】
  3. 发育不良痣【疾病大全】
  4. 发育性畸形【疾病症状】
  5. 发郁汤【方剂大全】
  6. 发越汤【方剂大全】
  7. 发音障碍【疾病症状】
  8. 发战《伤寒标本心法类萃》
  9. 发音改变【疾病症状】
  10. 发瘴时调理却病法《瘴疟指南》
  11. 发颐《中医外科学》
  12. 发疹（附）《古今医彻》
  13. 发颐《医宗金鉴》
  14. 发疹性毳毛囊肿【疾病大全】
  15. 发颐《回春录》
  16. 发疹子——体内无机药物的排出《人体使用手册》
  17. 发痒（清脾火而去风。一百零四）《经验麻科》
  18. 发疹紫草散【方剂大全】
  19. 发痒《张氏医通》
  20. 发症《景景医话》
  21. 发痒《经验麻科》
  22. 发症方《外台秘要》
  23. 发阳通阴汤【方剂大全】
  24. 发治法《石室秘录》
  25. 发炎【疾病症状】
  26. 发冢《洗冤集录》
  27. 发言须当理《医学传心录》
  28. 发紫变黑顶平根散《四圣悬枢》
  29. 发芽马铃薯中毒【疾病大全】
  30. 发作后精神障碍【疾病症状】
  1. 发育和营养状态辨病《常见病自测》
  2. 发痈内虚心惊候《诸病源候论》
  3. 发育和营养状态正常的判断标准《常见病自测》
  4. 发痈咳嗽候《诸病源候论》
  5. 发育统计《预防医学》
  6. 发痈大小便不通候《诸病源候论》
  7. 发育与营养《物理诊断学》
  8. 发颐遮腮《外科全生集》
  9. 发战《伤寒标本心法类萃》
  10. 发颐（腮）《证治准绳·疡医》
  11. 发瘴时调理却病法《瘴疟指南》
  12. 发颐（汗毒）《中医名词词典》
  13. 发针《中医词典》
  14. 发颐《广瘟疫论》
  15. 发疹《广瘟疫论》
  16. 发颐《医效秘传》
  17. 发疹《古今医彻》
  18. 发颐《中医外科学》
  19. 发蒸《广瘟疫论》
  20. 发颐《回春录》
  21. 发症《景景医话》
  22. 发颐《外科心法要诀》
  23. 发症《中医词典》
  24. 发颐《医宗金鉴》
  25. 发症《奇效简便良方》
  26. 发颐《中医词典》
  27. 发症方二首《外台秘要》
  28. 发痒（清脾火而去风）《经验麻科》
  29. 发症候《诸病源候论》
  30. 发痒《张氏医通》
  31. 发症秘方《华佗神方》


发育和营养状态正常的判断标准_《常见病自测》_中医诊治_【岐黄之术】

一　发育和营养状态正常的判断标准

一　发育和营养状态正常的判断标准

  • 上一页
  • 目录
  • 相关
  • 下一页

1．正常的发育水平

一个正常发育的人，年龄、体格、生长状态三者之间的关系是均衡的，与种族遗传，生活条件，营养代谢，内分泌，后天锻炼水平等内外因素均有密切关系。医学上判断一个成人发育的正常标准为：胸围大致等于身高的一半，而上肢展开的长度约等于身高，坐高约等于下肢的长度。另外正常人各年龄组的身高与体重间也有其相应的关系。（见附表）

2．正常的营养状态

营养状态是根据皮肤、毛发、皮下脂肪、肌肉的发育情况综合判断的。一个营养良好的人应是粘膜红润，皮肤光泽，弹性良好，皮下脂肪丰满有弹性，肌肉结实，指甲毛发润泽，肩胛部和股部肌肉丰富。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发育和营养状态辨病
  • 当前页：一　发育和营养状态正常的判断标准
  • 下一页：二　高矮辨病
<<< 返回本书目录
  1. 发育和营养状态辨病《常见病自测》
  2. 发育性骨盆异常【疾病症状】
  3. 发育不良痣【疾病大全】
  4. 发育性畸形【疾病症状】
  5. 发郁汤【方剂大全】
  6. 发越汤【方剂大全】
  7. 发音障碍【疾病症状】
  8. 发战《伤寒标本心法类萃》
  9. 发音改变【疾病症状】
  10. 发瘴时调理却病法《瘴疟指南》
  11. 发颐《中医外科学》
  12. 发疹（附）《古今医彻》
  13. 发颐《医宗金鉴》
  14. 发疹性毳毛囊肿【疾病大全】
  15. 发颐《回春录》
  16. 发疹子——体内无机药物的排出《人体使用手册》
  17. 发痒（清脾火而去风。一百零四）《经验麻科》
  18. 发疹紫草散【方剂大全】
  19. 发痒《张氏医通》
  20. 发症《景景医话》
  21. 发痒《经验麻科》
  22. 发症方《外台秘要》
  23. 发阳通阴汤【方剂大全】
  24. 发治法《石室秘录》
  25. 发炎【疾病症状】
  26. 发冢《洗冤集录》
  27. 发言须当理《医学传心录》
  28. 发紫变黑顶平根散《四圣悬枢》
  29. 发芽马铃薯中毒【疾病大全】
  30. 发作后精神障碍【疾病症状】
  1. 发育和营养状态正常的判断标准《常见病自测》
  2. 发育和营养状态辨病《常见病自测》
  3. 发育统计《预防医学》
  4. 发痈内虚心惊候《诸病源候论》
  5. 发育与营养《物理诊断学》
  6. 发痈咳嗽候《诸病源候论》
  7. 发战《伤寒标本心法类萃》
  8. 发痈大小便不通候《诸病源候论》
  9. 发瘴时调理却病法《瘴疟指南》
  10. 发颐遮腮《外科全生集》
  11. 发针《中医词典》
  12. 发颐（腮）《证治准绳·疡医》
  13. 发疹《广瘟疫论》
  14. 发颐（汗毒）《中医名词词典》
  15. 发疹《古今医彻》
  16. 发颐《广瘟疫论》
  17. 发蒸《广瘟疫论》
  18. 发颐《医效秘传》
  19. 发症《景景医话》
  20. 发颐《中医外科学》
  21. 发症《中医词典》
  22. 发颐《回春录》
  23. 发症《奇效简便良方》
  24. 发颐《外科心法要诀》
  25. 发症方二首《外台秘要》
  26. 发颐《医宗金鉴》
  27. 发症候《诸病源候论》
  28. 发颐《中医词典》
  29. 发症秘方《华佗神方》
  30. 发痒（清脾火而去风）《经验麻科》
  31. 发症腰痛《奇方类编》


高矮辨病_《常见病自测》_中医诊治_【岐黄之术】

二　高矮辨病

二　高矮辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

生活中，每个人的身高都不相同，有的高，有的矮，但不论高矮，只要体型匀称，即身体各部分结构匀称适中，就应视为正常。如果异常的高大或异常的矮小或一家人中，众人皆高，唯你独矮，才能视为病态。

1．异常高大

常于幼儿期即开始发展，主要表现在躯干及内脏生长过快，约10岁左右已如成人般高大，并能持续发展到30岁左右，最高可达240Cｍ甚至更高，且肌肉发达，臂力惊人，性器官发育较一般人早。这就是巨人症。主要由于生长激素分泌过旺所致。可见于垂体瘤，以及一些胰腺瘤，胰岛细胞癌，盲肠癌，肠及支气管类癌也可引起，但较少见。如患此症，早期可发展成垂体性糖尿病，晚期即生长达高峰后，即开始衰退，表现为精神不振，四肢无力，毛发脱落，外生殖器萎缩，智力迟钝等，平均寿命仅20左右，常死于肺炎。

2．异常矮小

如果一个人长到成年时身高还不足130厘米，则应考虑是得了呆小病或者侏儒症。呆小病是因为在胎儿或新生儿时，出现甲状腺功能减退，引起明显生长发育障碍所致，除了身材上矮小外，还常有智力迟钝低下，这是呆小病的特点。如果儿童时由于垂体前叶生长激素缺乏而导致生长发育障碍，身体异常矮小，称为垂体性侏儒症，但智力发育一般正常。除上面两方面会导致身材异常矮小外，其他如全身性疾病包括各种慢性疾病，结核、血吸虫病、钩虫病、体质因素，性腺发育不全等，也可引起身材异常矮小。

以上介绍了病态的身高情况。最近的许多研究都症实了身材的高低，主要决定因素在于遗传。如父母都高，子女也会高；父母都矮，子女也矮；父母一高一矮，女子也多半会高，这是一般规律，在优生优育方面，这些因素都应考虑。种族因素对身高也有影响，如白种人相对黄种人则会显得高大。在我国北方人比南方人也要相对高些。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　发育和营养状态正常的判断标准
  • 当前页：二　高矮辨病
  • 下一页：三　肥胖辨病
<<< 返回本书目录
  1. 皋芦【中药大全】
  2. 高氨血症 【疾病症状】
  3. 皋芦《本草纲目》完整版
  4. 高草酸尿【疾病症状】
  5. 杠香藤【中药大全】
  6. 高促胃泌素血症【疾病症状】
  7. 杠木【中药大全】
  8. 高催乳素血症【疾病大全】
  9. 杠板归【中药大全】
  10. 高代谢征群【疾病症状】
  11. 岗松根【中药大全】
  12. 高碘性甲状腺肿【疾病大全】
  13. 岗松【中药大全】
  14. 高动力性循环【疾病大全】
  15. 岗稔止带汤【方剂大全】
  16. 高度房室传导阻滞【疾病大全】
  17. 岗稔根汤【方剂大全】
  18. 高度膨胀的毛细血管襻【疾病症状】
  19. 岗梅叶【中药大全】
  20. 高端枳园《先哲医话》
  21. 岗梅汤【方剂大全】
  22. 高腭弓【疾病症状】
  23. 岗梅根【中药大全】
  24. 高分子化合物溶液《医用化学》
  25. 岗梅【中药大全】
  26. 高风内障《中医眼科学》
  27. 岗柃叶【中药大全】
  28. 高风内障歌《眼科心法要诀》
  29. 岗柃【中药大全】
  30. 高风内障歌《医宗金鉴》
  1. 高矮辨病《常见病自测》
  2. 高β脂蛋白血症《动脉粥样硬化》
  3. 高保衡《中医词典》
  4. 高IgE综合征《默克家庭诊疗手册》
  5. 高秉钧《中医词典》
  6. 高HDL血症《动脉粥样硬化》
  7. 高昶《中医词典》
  8. 高《中医词典》
  9. 高胆固醇和高血脂症《预防医学》
  10. 皋芦叶《证类本草》
  11. 高胆红素血症《默克家庭诊疗手册》
  12. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  13. 高等针灸学讲义《中医词典》
  14. 钢铁《名医别录》
  15. 高碘甲状腺肿的发病机理《临床营养学》
  16. 钢铁《增广和剂局方药性总论》
  17. 高碘甲状腺肿的预防与治疗《临床营养学》
  18. 钢铁《证类本草》
  19. 高碘甲状腺肿的主要临床表现《临床营养学》
  20. 钢铁《新修本草》
  21. 高斗魁《中医词典》
  22. 钢铁《本草经集注》
  23. 高度和重量的米制与英制换算《默克家庭诊疗手册》
  24. 钢铁《千金翼方》
  25. 高端枳园《先哲医话》
  26. 纲目《脉理求真》
  27. 高尔基体《病理学》
  28. 纲领《医述》
  29. 高耳《中医词典》
  30. 纲《中医词典》
  31. 高分辨染色体G带技术《实用免疫细胞与核酸》


肥胖辨病_《常见病自测》_中医诊治_【岐黄之术】

三　肥胖辨病

三　肥胖辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

超过标准体重或理想体重20％以上者就可称为肥胖。主要是体内中性脂肪过多积聚的表现。原因上最主要是因为摄食过多，摄食量超过消耗量，过剩的营养物质转化为脂肪积存于体内造成的。另外内分泌，遗传等也有影响。随着生活水平的提高，近年来，肥胖的人越来越多。肥胖主要分为单纯性和继发性肥胖两种。单纯性肥胖者脂肪分布均匀，常有遗传倾向；继发性肥胖，多由于某些内分泌疾病引起。如下丘脑病变、肾上腺皮质功能亢进，甲状腺功能低下，另外成年型糖尿病，胰岛细胞瘤，功能性低血糖症等，也会出现继发性肥胖。

不论何种原因造成的肥胖对人体都是不利的。医学统计表明，肥胖者中，患高血压，心脏病，糖尿病等疾病的比例都明显高于正常人，且平均寿命也低于正常人。

“将军肚”是指那种腹部凸出为特征的肥胖类型，多见于男性，被视为很有将军的气派。然而，最近的科研资料表明，腹部的肥胖比之臀部肥胖更容易患心脏病，尤其是冠状动脉粥样硬化性心脏病，这与这种肥胖者体内血脂有不同程度紊乱有关，这类人体内的高密度脂蛋白水平偏低。这种高密度脂蛋白被称为体内的“清道夫”，它能将体内一些过剩的脂类清除掉，减少其在血管内壁上的沉积，减低粥样斑块的发生率以减低冠心病的发病率。在美国每年约有50万人死于冠心病，占心脏病死亡数的50％～70％，占人口死亡率的1/2～1/3之多。在我国，虽本病不如美国多，约占心脏病死亡数的10％～20％，但近年来住院病人中有增高的趋势，这部分病人中相当一部分是肥胖者，这些肥胖者多数都有一个“将军肚”。

怎样才能确定腹部是否肥胖？目前非常强调“腰臀比”，“腰臀比”即站立时所测得的腰围与臀围即臀部最大处的比值。男子腰臀比应在0.85～0.9之间，女子为0.75～0.8之间，如大于上述即为腹部肥胖，这时应引起重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　高矮辨病
  • 当前页：三　肥胖辨病
  • 下一页：[附：减肥]
<<< 返回本书目录
  1. 肥胖【疾病症状】
  2. 肥胖并痛性结节或脂肪块【疾病症状】
  3. 肥胖【疾病症状】
  4. 肥胖病《常见中老年疾病防治》
  5. 肥胖《临床营养学》
  6. 肥胖病《自我调养巧治病》
  7. 肥胖《基因与疾病》
  8. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  9. 肥荚红豆【中药大全】
  10. 肥胖带绦《人体寄生虫学》
  11. 肥肌丸【方剂大全】
  12. 肥胖的病理生理改变《减肥新法与技巧》
  13. 肥肌方【方剂大全】
  14. 肥胖的病因及发病机理《减肥新法与技巧》
  15. 肥厚性声带炎《中西医结合耳鼻喉科》
  16. 肥胖的分类《减肥新法与技巧》
  17. 肥厚性鼻炎《赵绍琴临证验案精选》
  18. 肥胖前期【疾病症状】
  19. 肥厚型心肌病【疾病大全】
  20. 肥胖纹【疾病症状】
  21. 肥厚型梗阻性心肌病【疾病大全】
  22. 肥胖性低通气【疾病症状】
  23. 肥厚瘢痕【疾病症状】
  24. 肥胖性生殖无能综合征【疾病大全】
  25. 肥儿圆【方剂大全】
  26. 肥胖性水肿【疾病症状】
  27. 肥儿丸【方剂大全】
  28. 肥胖性心肌病【疾病大全】
  29. 肥儿丸《洪氏集验方》
  30. 肥胖预兆《中医疾病预测》
  1. 肥胖辨病《常见病自测》
  2. 肥胖《预防医学》
  3. 肥胖病《常见中老年疾病防治》
  4. 肥胖《百病自测》
  5. 肥胖病《自我调养巧治病》
  6. 肥胖《基因与疾病》
  7. 肥胖不孕《傅青主女科》
  8. 肥目《中医词典》
  9. 肥胖不孕《中医词典》
  10. 肥厚性心肌病《物理诊断学》
  11. 肥胖程度的划分《减肥新法与技巧》
  12. 肥厚性声带炎《中西医结合耳鼻喉科》
  13. 肥胖带绦《人体寄生虫学》
  14. 肥厚性鼻炎《赵绍琴临证验案精选》
  15. 肥胖的病因及发病机理《减肥新法与技巧》
  16. 肥厚型心肌病《心脏病学》
  17. 肥胖的分类《减肥新法与技巧》
  18. 肥厚型心肌病《默克家庭诊疗手册》
  19. 肥胖性不孕《古代房中秘方》
  20. 肥疳《中医词典》
  21. 肥胖预兆《中医疾病预测》
  22. 肥儿丸（一）《洪氏集验方》
  23. 肥胖预兆的理论基础《中医疾病预测》
  24. 肥儿丸（二）《洪氏集验方》
  25. 肥胖预兆的临床预报意义《中医疾病预测》
  26. 肥儿丸《是斋百一选方》
  27. 肥胖症《默克家庭诊疗手册》
  28. 肥儿丸《奇方类编》
  29. 肥胖症《医学心理学》
  30. 肥儿丸《奇方类编》
  31. 肥胖症的辨证分型《减肥新法与技巧》


减肥_《常见病自测》_中医诊治_【岐黄之术】

[附：减肥]
在线购买《常见病自测》正版书籍

[附：减肥]

  • 上一页
  • 目录
  • 相关
  • 下一页

减肥目前有许多方法，包括各种减肥食品，手术去脂，以及饮食控制等，各有优点，但应该说最科学的减肥方法应是体育锻炼，通过锻炼，消耗过剩的营养，使摄入与消耗达到一个轻度负平衡即消耗热量大于摄入热量，持之以恒即能达到减肥的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　肥胖辨病
  • 当前页：[附：减肥]
  • 下一页：四　消瘦辨病
<<< 返回本书目录
  1. 减肥《人体使用手册》
  2. 减肥不是减重量，而是减体积《人体使用手册》
  3. 减半麻黄汤【方剂大全】
  4. 减肥实例《人体使用手册》
  5. 检验结果在临床诊断中的评价《临床基础检验学》
  6. 减肥食品《老年食养食疗》
  7. 检覆总说下《洗冤集录》
  8. 减肥食物精选《减肥新法与技巧》
  9. 检覆总说上《洗冤集录》
  10. 减甘草白豆蔻散【方剂大全】
  11. 检查方法《放射诊断学》
  12. 减黄丹【方剂大全】
  13. 检查方法《放射诊断学》
  14. 减疟丹【方剂大全】
  15. 检查方法《放射诊断学》
  16. 减味鳖甲煎丸【方剂大全】
  17. 检查方法《放射诊断学》
  18. 减味普济消毒饮【方剂大全】
  19. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  20. 减味肾气汤【方剂大全】
  21. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  22. 减味乌梅丸【方剂大全】
  23. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  24. 减味竹叶石膏汤【方剂大全】
  25. 茧丝汤【方剂大全】
  26. 减压病【疾病大全】
  27. 茧卤点眼煎【方剂大全】
  28. 剪草《本草纲目》完整版
  29. 茧灰散【方剂大全】
  30. 剪草【中药大全】
  1. 减肥《常见病自测》
  2. 减《中医词典》
  3. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  4. 趼（jiǎn简）子《中医词典》
  5. 减肥常用穴位《减肥新法与技巧》
  6. 检验结果在临床诊断中的评价《临床基础检验学》
  7. 减肥的基本原则《减肥新法与技巧》
  8. 检验的一般步骤《医学统计学》
  9. 减肥时注意事项《减肥新法与技巧》
  10. 检眼镜检查法《眼科学》
  11. 减压病《默克家庭诊疗手册》
  12. 检覆总说下《洗冤集录》
  13. 剪草《医学入门》
  14. 检覆总说上《洗冤集录》
  15. 剪草《增广和剂局方药性总论》
  16. 检查与处理原则《眼科学》
  17. 剪刀《中医词典》
  18. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  19. 剪刀草《证类本草》
  20. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  21. 剪刀股丸《小儿药证直诀》
  22. 检查肾脏功能的试验饮食《临床营养学》
  23. 剪红丸《扁鹊心书》
  24. 检查及诊断《急诊医学》
  25. 剪喉症《喉舌备要秘旨》
  26. 检查及鉴别诊断《骨科学》
  27. 剪花馒头《饮膳正要》
  28. 检查方法与正常图型《物理诊断学》
  29. 剪口疮《中医词典》
  30. 检查方法《普通外科学》
  31. 剪口疮门主方《疡医大全》


消瘦辨病_《常见病自测》_中医诊治_【岐黄之术】

四　消瘦辨病

四　消瘦辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

消瘦是指体重减轻到低于正常的10％时，极度消瘦甚至皮包骨时称为恶病质。消瘦者皮肤粘膜弹性减低，皮下脂肪菲薄，肌肉无力，肋间隙，肩胛骨，骼骨突出。消瘦的常见原因有摄食障碍，消化障碍和消耗增多。

摄食障碍顾名思义即为不能正常的进食，多见于食管，胃肠道等病变造成的进食困难，以及由于神经系统和肝、肾等内脏病变引起的严重恶心，呕吐造成的进食困难，如神经性厌食症。

消化障碍即不能很好地消化饮食，吸收养分供机体需要。常见于由于胃、肠、胰腺、肝脏、胆道疾患引起的消化不良，另外体内寄生虫的存在，也会造成消瘦，主要是寄生虫与人竞争养分而致。中医多认为由于脾胃不和，脾失健运所致。

消耗增多，由于神经体质因素，长期活动性结核病，恶性肿瘤，代谢疾病（糖尿病）和某些内分泌病（如甲状腺功能亢进，产后垂体功能减退症）等，都可引起体内热量，脂肪和蛋白消耗增多，长期以往，造成机体的消瘦。

除上述三种基本原因外，在不同年龄阶段，出现消瘦时，还有不同的侧重点。

在年青人消瘦时，在除外了上述3种原因外，主要应考虑缺乏体育锻炼。充分的锻炼，会使处于生长发育阶段的青少年肌肉纤维增粗、韧性、弹性增强，体质强壮。

1．中年消瘦

中年人，常常会出现“发福”的情况，主要由于人到中年后，锻炼减少，生活节奏变慢，消耗量小于摄入量，多余热量转化为脂肪贮存于体内的缘故。人到中年如果过于消瘦，则应引起高度重视，尤其应警惕恶性肿瘤，因为消瘦往往是恶性肿瘤的突出表现，如还伴有某些部位不消失的疼痛或触摸到肿物时，往往更应引起重视。这种消瘦可同自身一年前或半年前相比，如体重减轻大于5～7.5公斤，应即时到医院进行检查，做到早发现，早诊断，早治疗。

2．“老来瘦”

“有钱难买老来瘦”，这句流传于民间的说法朴素地表达出老来瘦的好处。的确，从医学角度出发，瘦确实能减少许多老年人易患病如冠心病，糖尿病及许多因肥胖而致的疾病的发生率，但也不能一概而论。当出现下列情况时，应被视为异常情况。

如消瘦呈进行性加重时，并伴有精神抑郁，表情淡漠，低烧，消化道症状如腹泻等，应考虑是否有甲亢的发生。

如由胖变瘦，可见于老年人糖尿病。

近期内消瘦情况明显突出，或伴有体力明显下降，易疲劳，应警惕恶性肿瘤的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附：减肥]
  • 当前页：四　消瘦辨病
  • 下一页：五　第二性征变化辨病
<<< 返回本书目录
  1. 消瘦【疾病症状】
  2. 消瘦严重者呈”皮包骨头”样【疾病症状】
  3. 消食圆【方剂大全】
  4. 消瘦预兆《中医疾病预测》
  5. 消食药《中药学》
  6. 消暑【中药主治】
  7. 消食丸【方剂大全】
  8. 消暑十全散【方剂大全】
  9. 消食退热糖浆【方剂大全】
  10. 消暑丸【方剂大全】
  11. 消食散【方剂大全】
  12. 消暑圆【方剂大全】
  13. 消食清郁汤【方剂大全】
  14. 消栓通络片【方剂大全】
  15. 消食健胃茶《茶饮保健》
  16. 消水方【方剂大全】
  17. 消食健胃【中药主治】
  18. 消水肿【中药主治】
  19. 消食积【中药主治】
  20. 消痰【中药主治】
  21. 消食化滞【中药主治】
  22. 消痰【方剂主治】
  23. 消食化痰【方剂主治】
  24. 消痰饼子【方剂大全】
  25. 消食化积【中药主治】
  26. 消痰汤【方剂大全】
  27. 消食导滞【方剂主治】
  28. 消痰饮【方剂主治】
  29. 消食导气饮【方剂大全】
  30. 消宿食【中药主治】
  1. 消瘦辨病《常见病自测》
  2. 消瘦《百病自测》
  3. 消瘦预兆《中医疾病预测》
  4. 消食药应用注意事项《中药学》
  5. 消瘦预兆的理论基础《中医疾病预测》
  6. 消食药《中药学》
  7. 消瘦预兆的临床预报意义《中医疾病预测》
  8. 消食丸《是斋百一选方》
  9. 消暑丸《太平惠民和剂局方》
  10. 消食丸《太平惠民和剂局方》
  11. 消暑丸《增订叶评伤暑全书》
  12. 消食丸《冯氏锦囊秘录》
  13. 消暑丸《医方论》
  14. 消食丸《备急千金要方》
  15. 消水圣愈汤《时方妙用》
  16. 消食外治方《医学集成》
  17. 消痰《中医名词词典》
  18. 消食去积之剂《金匮翼》
  19. 消痰平喘《中医词典》
  20. 消食笼《古今医统大全》
  21. 消痰软坚《中医词典》
  22. 消食化滞《中医词典》
  23. 消痰逐水之剂《金匮翼》
  24. 消食膏酒《备急千金要方》
  25. 消污血《女科证治准绳》
  26. 消食断下丸《备急千金要方》
  27. 消息《中医词典》
  28. 消食导滞《中医词典》
  29. 消心《中医词典》
  30. 消食病《傅青主男科》
  31. 消血块《金匮钩玄》


第二性征变化辨病_《常见病自测》_中医诊治_【岐黄之术】

五　第二性征变化辨病

五　第二性征变化辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

第二性征是指除性别区分外，男性和女性所特有的外部性别征象。正常人的性征是明显的，不难判断。正常男性第二性征为睾丸与阴茎的发育，腋毛多，阴毛呈菱形分布，声音低而宏亮，皮脂腺分泌多。女性第二性征为大阴唇与阴蒂的发育，腋毛多，阴毛多，乳房发育，子宫与卵巢的发育等。第二性征的发育与雄激素与雌激素有关。男性只与雄性激素有关，而女性除与雌激素有关外，还与雄激素有关。当患某些疾病时，常会使第二性征发生改变。

（1）女人男性化　即女人出现类似男性的身体变化，如生长胡须，声音低而宏亮等，多见于肾上腺皮质肿瘤或长期使用肾上腺皮质激素的病人。

（2）男人女性化　即男人出现类似女性的身体变化，如乳房女性化，以及其他第二性征的变化，包括皮肤，毛发，脂肪分布，声音等的女性化。可见于肝硬化所引起的雌激素灭活能力减低，肾上腺皮质肿瘤等疾病。

（3）两性畸形　即通常老百姓所说的两性人，特点为外生殖器和性征有两种特征。这是由于性染色体在结构和数目上异常而引起的。

（4）性早熟　性早熟是指女孩在8岁，男孩在10岁以前已开始青春发育，出现第二性征而言。性早熟最近一段时间较为多见，主要与一些家长给孩子滥用补品有关。除此之外，性早熟的出现还与某些疾病有关。临床上，可大致分为以下几类。

①特发性性早熟　即原因不明的早熟。最多见，以女孩为多数。主要表现为骨骼发育停止，身材矮小，因为不影响智力水平，所以出现身心发育不一致的状态。

②下丘脑性性早熟　是由于下丘脑各种病变引起的，见于各种颅内肿瘤和炎症。临床表现除与特发性早熟相同外，还可出现一些下丘脑病变的表现，如视力下降，体温异常，肥胖、甲亢、巨人症，以及一些神经精神症状如头痛、多食、厌食、抽搐、性格改变等。

③假性性早熟　见于各种肿瘤，如卵巢瘤，睾丸瘤，肾上腺皮质瘤等。主要表现为虽有性早熟表现，但通常睾丸或卵巢（需借助仪器检查）偏小。

④多发性骨纤维结构不良伴早熟　极少见，多为女孩。表现为除早熟外，还有弥漫性皮肤色素沉着和骨纤维性发育异常。

对于早熟的儿童，除与进行必要的临床治疗外，还应重视对他们进行心理上的关心，爱护及教育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　消瘦辨病
  • 当前页：五　第二性征变化辨病
  • 下一页：一、体位辨病
<<< 返回本书目录
  1. 第二问《异授眼科》
  2. 第二性征改变【疾病症状】
  3. 第二退水饼【方剂大全】
  4. 第二药神仙换肌丸【方剂大全】
  5. 第二十一问《异授眼科》
  6. 第二真黄风汤【方剂大全】
  7. 第二十一门（折伤 金疮 汤火伤 破伤风 竹木刺）《是斋百一选方》
  8. 第九门（伤寒 感冒 中暑）《是斋百一选方》
  9. 第二十五问《异授眼科》
  10. 第九十一问《婴童百问》
  11. 第二十五门（解毒 蕈毒 河豚 虫毒 蛇虫 蜂蝎 蜈蚣 猫犬 寸白虫 百虫入耳 去虱子）《是斋百一选方》
  12. 第九问《异授眼科》
  13. 第二十问《异授眼科》
  14. 第六卷《素问悬解》
  15. 第二十四问《异授眼科》
  16. 第六门（嗽疾 痰饮 酒饮 壅塞 喘）《是斋百一选方》
  17. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  18. 第六十八问《异授眼科》
  19. 第二十三问《异授眼科》
  20. 第六十二问《异授眼科》
  21. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  22. 第六十九问《异授眼科》
  23. 第二十七问《异授眼科》
  24. 第六十六问《异授眼科》
  25. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  26. 第六十七问《异授眼科》
  27. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  28. 第六十三问《异授眼科》
  29. 第二十六问《异授眼科》
  30. 第六十四问《异授眼科》
  1. 第二性征变化辨病《常见病自测》
  2. 第二信使《药理学》
  3. 第九十一问《婴童百问》
  4. 第二问《异授眼科》
  5. 第九问《异授眼科》
  6. 第二退水饼《三因极一病证方论》
  7. 第六卷《素问悬解》
  8. 第二十一问《异授眼科》
  9. 第六十八问《异授眼科》
  10. 第二十五问《异授眼科》
  11. 第六十二问《异授眼科》
  12. 第二十问《异授眼科》
  13. 第六十九问《异授眼科》
  14. 第二十四问《异授眼科》
  15. 第六十六问《异授眼科》
  16. 第二十三问《异授眼科》
  17. 第六十七问《异授眼科》
  18. 第二十七问《异授眼科》
  19. 第六十三问《异授眼科》
  20. 第二十六问《异授眼科》
  21. 第六十四问《异授眼科》
  22. 第二十九问《异授眼科》
  23. 第六十问《异授眼科》
  24. 第二十二问《异授眼科》
  25. 第六十五问《异授眼科》
  26. 第二十八问《异授眼科》
  27. 第六十一问《异授眼科》
  28. 第二十案~第二十九案《集思医案》
  29. 第六问《异授眼科》
  30. 第二卷《素问悬解》
  31. 第七十二问《异授眼科》


体位辨病_《常见病自测》_中医诊治_【岐黄之术】

一、体位辨病

一、体位辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

体位是指身体在卧位时所处的状态，观察体位的变化可对某些疾病的诊断提供一些线索。

1．自动体位

指身体活动自如，不受任何限制，见于正常人或者某些轻病或疾病早期。

2．被动体位

指不能依靠自身的力量来调整或变换肢体的位置，处于一种固定而不适的状态。常见于极度衰弱或意识丧失的病人。

3．强迫体位

指病人为了减轻痛苦而被迫无奈采取的某种体位，主要有下列八种。

（1）强迫坐位　也称端坐呼吸，这种体位易于呼吸，且由于下肢位置低于心脏，使血液回流心脏减少，减轻心脏负担，多见于严重心衰病人以及肺功能不全的病人。

（2）强迫俯卧位　这种体位可以减轻腰背部肌肉的紧张程度，常见于脊柱炎，脊柱外伤等病人。

（3）强迫侧卧位　见于患一侧胸膜炎和一侧大量胸腔积液的病人，因为这样能减轻痛苦，并可使健侧的呼吸肌及肺部代偿性地呼吸以减轻呼吸困难。

（4）强迫仰卧位　病人仰卧，双腿蜷曲，这样能减轻腹肌紧张度，减轻疼痛，见于某些因腹部疾患如腹膜炎造成的疼痛。

（5）强迫停立位　多出现于步行时突然立刻站立，并手捂心前区，稍后继续前行。大多数是因为心绞痛发作而致，再严重甚至昏倒或猝死，如你也有类似发作，需即时去医院检查，并随身携带必备药物以备急需时用。

（6）强迫蹲位　患者在活动中，由于感到心悸或呼吸困难，而采取蹲踞位或膝胸位来缓解症状，常见于发绀型先天心脏病。

（7）角弓反张位　这是由于颈部及脊背肌肉强直，以致头向后仰，胸腹部向前凸，背过度伸张，躯干呈击弓一样的形状。最多见于破伤风症和小儿脑膜炎。

（8）辗转体位　表现为患者在床上辗转反侧，不停地变换体位，多见于由于胆结石，肠绞痛和胆道蛔虫而导致的疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　第二性征变化辨病
  • 当前页：一、体位辨病
  • 下一页：二　姿势辨病
<<< 返回本书目录
  1. 体外循环的基本概念《胸外科学》
  2. 体位和姿态辨病《常见病自测》
  3. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  4. 体位性眩晕【疾病症状】
  5. 体若燔炭，汗出而散浅析《三十年临证经验集》
  6. 体位性震颤【疾病症状】
  7. 体强《周慎斋遗书》
  8. 体位性震颤【疾病症状】
  9. 体气散【方剂大全】
  10. 体位张力消失【疾病症状】
  11. 体气门主论《疡医大全》
  12. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  13. 体气《万病回春》
  14. 体温单《病历书写规范》
  15. 体气《外科正宗》
  16. 体温单的使用《基础护理学》
  17. 体气《寿世保元》
  18. 体温的观察及测量《基础护理学》
  19. 体内药量变化的时间过程《药理学》
  20. 体温过低【疾病症状】
  21. 体内水钠潴留【疾病症状】
  22. 体温过低【疾病大全】
  23. 体毛脱落【疾病症状】
  24. 体温及其调节《生理学》
  25. 体毛脱落【疾病症状】
  26. 体温调节紊乱【疾病症状】
  27. 体力劳动者的保健《中医养生学》
  28. 体象障碍【疾病症状】
  29. 体厥《温疫论》
  30. 体型异常【疾病症状】
  1. 体位辨病《常见病自测》
  2. 体位、姿势与步态《物理诊断学》
  3. 体温《物理诊断学》
  4. 体位《中医词典》
  5. 体温《生理学》
  6. 体外循环的基本概念《胸外科学》
  7. 体温《现代院外急救手册》
  8. 体外排精《默克家庭诊疗手册》
  9. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  10. 体痛续法《医学纲目》
  11. 体温、脉搏记录法《基础护理学》
  12. 体痛《伤寒指掌》
  13. 体温单《病历书写规范》
  14. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  15. 体温单《基础护理学》
  16. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  17. 体温单的使用《基础护理学》
  18. 体如水晶《中医词典》
  19. 体温单上各项目的记录法《基础护理学》
  20. 体热平衡《生理学》
  21. 体温的正常变动《生理学》
  22. 体强《周慎斋遗书》
  23. 体温过低《默克家庭诊疗手册》
  24. 体气门主论《疡医大全》
  25. 体温计的检查方法《基础护理学》
  26. 体气门主方《疡医大全》
  27. 体温计的清洁与消毒《基础护理学》
  28. 体气方《急救广生集》
  29. 体温上升期《病理生理学》
  30. 体气《外科正宗》
  31. 体温上升期分型辨病《常见病自测》


姿势辨病_《常见病自测》_中医诊治_【岐黄之术】

二　姿势辨病

二　姿势辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

姿势辨病主要是通过观察病人的动静姿态，异常动作以及与疾病有关的体位变化。

病人的姿势，动作等都是体内病理变化的外在反映。不同的疾病带表现出不同的姿势变化。古人将其分为“动静强弱俯仰屈伸”八个方面，称为八要。这八方面互相作用使人体保持一个随意自然的健康姿势，假如人体受到疾病的困扰，则会出现一些不谐调的姿态来。有这样一些规律可以参考，一般来说“寒则多屈，热则多伸；阴则多俯，阳则多仰；劳则多强，逸则多弱；少则多动，老则多静”。

观察病人的坐卧姿势，对判断病情亦有帮助。如卧时面常向外，身轻自能转侧，躁动不安而喜欢掀衣被者，多为实症、热症。如卧时面喜向里侧，静卧少活动，喜加衣被者，多为虚症或寒症。卧时蜷曲成团，喜欢离热源近些的，多是一些寒症，而卧时仰面朝天，不喜欢盖被子的，多为体内有热症。坐在那时，仰面喘促痰多者，多为肺实症。坐在那里低着头，无精打采，气短少语者，多为肺气不足。只能躺着不能坐着，坐起则头晕目眩者，多为气血两虚。

另外还有一些以疼痛为主要症状的疾病，病人还会不自觉地做出一些特定的保护性姿势，比如手按上中腹部多为胃痛，手托腮部，多为牙痛等，故有“护处必痛”的说法，只要细心观察，不难发现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体位辨病
  • 当前页：二　姿势辨病
  • 下一页：三　步态辨病
<<< 返回本书目录
  1. 咨询的种类和目的《医学遗传学基础》
  2. 姿态性腰腿痛【疾病大全】
  3. 咨询的对象《妇产科学》
  4. 资成汤【方剂大全】
  5. 咨询步骤《妇产科学》
  6. 资料处理及分析《预防医学》
  7. 孜然【中药大全】
  8. 资料的综合分析《医学统计学》
  9. 啄木鸟【中药大全】
  10. 资料收集《预防医学》
  11. 啄木鸟《本草纲目》完整版
  12. 资生经序《普济方·针灸》
  13. 浊症、淋症章《医学妙谛》
  14. 资生汤《医学衷中参西录》
  15. 浊症《寿世保元》
  16. 资生汤【方剂大全】
  17. 浊症《灸法秘传》
  18. 资生通脉汤《医学衷中参西录》
  19. 浊证《医学集成》
  20. 资生通脉汤【方剂大全】
  21. 浊证《万病回春》
  22. 资生丸《何氏虚劳心传》
  23. 浊气为卫《此事难知》
  24. 资生丸【方剂大全】
  25. 浊淋门《傅青主男科》
  26. 资寿解语汤【方剂大全】
  27. 浊带总括《杂病心法要诀》
  28. 滋补【中药主治】
  29. 浊带总括《医宗金鉴》
  30. 滋补肝肾【方剂主治】
  1. 姿势辨病《常见病自测》
  2. 咨询的种类和目的《医学遗传学基础》
  3. 姿势的种类《玉房秘诀》
  4. 咨询的对象《妇产科学》
  5. 姿势反射《生理学》
  6. 咨询步骤《妇产科学》
  7. 姿势性腰痛《中医伤科按摩学》
  8. 琢齿《中医词典》
  9. 资料处理及分析《预防医学》
  10. 啄木鸟《本经逢原》
  11. 资料的来源与收集《预防医学》
  12. 啄木鸟《证类本草》
  13. 资料的综合分析《医学统计学》
  14. 啄木《医学入门》
  15. 资料分析《预防医学》
  16. 酌饮《丹台玉案》
  17. 资料收集《预防医学》
  18. 浊症脉候《类证治裁》
  19. 资料搜集《预防医学》
  20. 浊症、淋症章《医学妙谛》
  21. 资料统计方法和曲线描绘分析《预防医学》
  22. 浊症《灸法秘传》
  23. 资料性质与图形选择《医学统计学》
  24. 浊症《寿世保元》
  25. 资料整理《预防医学》
  26. 浊症《傅青主男科》
  27. 资料整理分析《预防医学》
  28. 浊证诗《医学实在易》
  29. 资脉《中医词典》
  30. 浊证《万病回春》
  31. 资生经序《普济方·针灸》


步态辨病_《常见病自测》_中医诊治_【岐黄之术】

三　步态辨病

三　步态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

步态即走路的姿态，每个人步行时的姿态都不尽相同。并因年龄不同有不同特点。基本规律是小孩喜欢小跑或急行，青壮年则行走时矮健快速，老年人则常常会小步慢行，这些都应是健康的，正常的步态。当患者患某些疾病时，则会使步态发生较大的改变。

（1）慌张步态　起步后小步快速往前，脚掌不离地，擦地而行，且身体向前倾，有一种要扑倒在地的趋势，这是震颤性麻痹患者的典型步态，也称帕金森氏病。

（2）醉酒后步态　患者有如喝醉酒后一般，走路时重心不稳，步伐紊乱不规律、不准确。最常见于小脑疾患，酒精中毒或某些镇静剂中毒。

（3）蹒跚步态　走路时身体左右摇摆，像企鹅一样，常见于佝偻病，大骨节病，以及进行性肌营养不良或双侧先天性髋关节脱位等疾病。

（4）剪刀式步态　步行时两膝相互前后交叉使腿部呈剪刀样变化，见于脑性瘫痪和截瘫病人。

（5）共济失调步态　起步时一脚高抬，突然垂落，双眼向下注视，两脚间距很宽，以防止身体倾倒，特点是必须睁着眼睛才能走路，闭上时则不能保持身体平衡。见于脊髓痨的病人。

（6）间歇性跛行步态　指病人行走中，突然出现一侧或双侧下肢无力，经休息好转后再度行走时又会有上述情况发生，无规律性。这种情况的出现往往因脊髓病变，以及一些血栓性疾病引起，需引起重视。

（7）跨阈步态　这是由于踝部肌腱肌肉松驰，患侧足下垂所致。特点为走路时必须使髋、膝关节提高，足尖擦地，小步前行。常见病有坐骨神经麻痹，多发性神经麻痹或多发神经炎。

除上述外，一些明确的外伤史，也会使患者步态一过性或永久地发生改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　姿势辨病
  • 当前页：三　步态辨病
  • 下一页：第三章　观察机体局部辨病
<<< 返回本书目录
  1. 步履艰辛【方剂主治】
  2. 步态不稳【疾病症状】
  3. 步履艰难【方剂主治】
  4. 步态异常【疾病症状】
  5. 步莲散【方剂大全】
  6. 步态异常【疾病大全】
  7. 步利丸【方剂大全】
  8. 怖《推求师意》
  9. 步廊穴【胸部腹部穴位】
  10. 部（自肩至肘曰）《外科大成》
  11. 布针《本草纲目》完整版
  12. 部分性发作【疾病大全】
  13. 布渣叶【中药大全】
  14. 部色主病提纲《望诊遵经》
  15. 布氏菌素制造及检定规程《中国生物制品规程》
  16. 部位《冯氏锦囊秘录》
  17. 布氏菌素使用说明书《中国生物制品规程》
  18. 部位《类经》
  19. 布氏菌肺炎【疾病大全】
  20. 部位《脉理求真》
  21. 布氏菌病【疾病大全】
  22. 部位《医学真传》
  23. 布氏姜片虫《人体寄生虫学》
  24. 部位《张氏医通》
  25. 布氏杆菌性关节炎【疾病大全】
  26. 部位《证治准绳·幼科》
  27. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  28. 部位不定的疼痛【疾病症状】
  29. 布氏杆菌红斑【疾病大全】
  30. 部位歌《万氏秘传片玉心书》
  1. 步态辨病《常见病自测》
  2. 步廊《针灸学》
  3. 步态分析系统《康复医学》
  4. 步廊《中医词典》
  5. 步态检查《康复医学》
  6. 步廊《针灸大成》
  7. 步引《中医词典》
  8. 步郎《中医词典》
  9. 怖《推求师意》
  10. 步法三种《类经图翼》
  11. 钚铫《中医词典》
  12. 步《中医词典》
  13. 部《中医词典》
  14. 布指《中医词典》
  15. 部（自肩至肘曰）《外科大成》
  16. 布指《中医名词词典》
  17. 部骨陷《中医词典》
  18. 布针《证类本草》
  19. 部色主病提纲《望诊遵经》
  20. 布针《中医词典》
  21. 部位《冯氏锦囊秘录》
  22. 布氏菌素制造及检定规程《中国生物制品规程》
  23. 部位《医述》
  24. 布氏菌素使用说明书《中国生物制品规程》
  25. 部位《类经》
  26. 布氏姜片虫《人体寄生虫学》
  27. 部位《证治准绳·幼科》
  28. 布氏杆菌凝集试验《常用化验值及意义》
  29. 部位《张氏医通》
  30. 布氏杆菌病《默克家庭诊疗手册》
  31. 部位《脉理求真》


观察机体局部辨病_《常见病自测》_中医诊治_【岐黄之术】

第三章　观察机体局部辨病

第三章　观察机体局部辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

观察机体局部情况，也称作分部望诊。是在整体望诊基础上，即在望神色形态基础上，根据病情或诊断需要，对机体某些局部进行重点、细致、针对性强的观察。正因为整体的病变可以反映于局部，所以通过望局部有助于了解整体的病变情况。下面就通过对皮肤、毛发、头颅、眉毛、眼睛、鼻子、口腔、颈部、胸部、脉搏、腹部、脊柱、四肢各个部分的观察，发现一些蛛丝马迹，以对疾病早发现早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　步态辨病
  • 当前页：第三章　观察机体局部辨病
  • 下一页：第一节　皮肤
<<< 返回本书目录
  1. 观察机体局部辨病《常见病自测》
  2. 观发识病《百病自测》
  3. 观察分泌物排泄物辨病《常见病自测》
  4. 观候-痘疹泄秘 《古今医统大全》
  5. 观察的重点对象《基础护理学》
  6. 观面部五色《幼科折衷》
  7. 观察的内容《基础护理学》
  8. 观面部形色五脏秘旨《幼科推拿秘书》
  9. 观察的方法及观察后的处理《基础护理学》
  10. 观面探病《百病自测》
  11. 观察病人《基础护理学》
  12. 观皮辨病《百病自测》
  13. 观鼻识病《百病自测》
  14. 观人形性脉法《察病指南》
  15. 关则不便、下窍、六腑《此事难知》
  16. 观舌诊病《百病自测》
  17. 关元俞穴【人体背部穴位】
  18. 观升鬓不斑法《痰火点雪》
  19. 关元穴【胸部腹部穴位】
  20. 观手辨病《百病自测》
  21. 关于作者——彭奕竣医师《中医之钥》
  22. 观形《医学入门》
  23. 关于针法补泻作用的论述《中医刺灸》
  24. 观形察色《医学入门》
  25. 关于医学的起源《中国医学通史》
  26. 观形察色法《保幼新编》
  27. 关于血液检查的两个质疑《人体使用手册》
  28. 观形察色法《针灸大成》
  29. 关于新药审批管理的若干补充规定《医院药学》
  30. 观形察色审病歌《幼科推拿秘书》
  1. 观察机体局部辨病《常见病自测》
  2. 观察呼吸《家庭医学百科-家庭护理篇》
  3. 观察皮肤颜色辨病《常见病自测》
  4. 观察分泌物排泄物辨病《常见病自测》
  5. 观察疼痛时注意事项《常见病自测》
  6. 观察动物微循环障碍时的主要指标《实验动物科学》
  7. 观察者偏倚《预防医学》
  8. 观察的重点对象《基础护理学》
  9. 观发识病《百病自测》
  10. 观察的内容《基础护理学》
  11. 观候（痘疹泄秘）《古今医统大全》
  12. 观察的方法及观察后的处理《基础护理学》
  13. 观口唇颜色《百病自测》
  14. 观察病人《基础护理学》
  15. 观口腔颜色《百病自测》
  16. 观壁皆莲《古今医统大全》
  17. 观面部《寿世保元》
  18. 观鼻识病《百病自测》
  19. 观面部五色《幼科折衷》
  20. 关梓《中医词典》
  21. 观面部五色歌《古今医鉴》
  22. 关蛰《中医词典》
  23. 观面部五色歌《幼科发挥》
  24. 关则不便、下窍、六腑《此事难知》
  25. 观面部五脏形歌《幼科发挥》
  26. 关元俞《针灸学》
  27. 观面部五脏形色歌《古今医鉴》
  28. 关元俞《中医词典》
  29. 观面部形色五脏秘旨《幼科推拿秘书》
  30. 关元俞《针灸大成》
  31. 观面探病《百病自测》


皮肤_《常见病自测》_中医诊治_【岐黄之术】

第一节　皮肤

第一节　皮肤

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为皮肤为一身之表，内合于肺，由气血来充养，有保护机体的作用。现代医学认为，皮肤覆盖于身体表面，可以保护体内组织器官免受外界各种刺激和损害，可以排汗，分泌皮脂、散热、保温，具有调节体温和排泄废物的功能；同时，皮肤也可以感受痛、触、压、温、冷等刺激，是个非常重要的感觉器官。所以无论内伤或外感，都可反映于皮肤表面，通过望皮肤各种异常变化，可以了解某些疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　观察机体局部辨病
  • 当前页：第一节　皮肤
  • 下一页：一　观察皮肤颜色辨病
<<< 返回本书目录
  1. 皮肤《组织学与胚胎学》
  2. 皮肤B细胞淋巴样结节型增生【疾病大全】
  3. 皮肤《证治准绳·杂病》
  4. 皮肤T细胞淋巴样增生【疾病大全】
  5. 皮肤《证治准绳·类方》
  6. 皮肤阿米巴病【疾病大全】
  7. 皮肤《医学纲目》
  8. 皮肤癌《家庭医学百科-医疗康复篇》
  9. 皮肤《物理诊断学》
  10. 皮肤癌《临床激光治疗学》
  11. 皮肤《常见病自测》
  12. 皮肤癌《默克家庭诊疗手册》
  13. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  14. 皮肤癌《自我调养巧治病》
  15. 皮翻证《医宗金鉴》
  16. 皮肤癌【疾病大全】
  17. 皮窦道【疾病症状】
  18. 皮肤癌先兆《中医疾病预测》
  19. 皮袋香根【中药大全】
  20. 皮肤白喉【疾病症状】
  21. 皮袋香【中药大全】
  22. 皮肤白喉【疾病大全】
  23. 皮层性多汗症【疾病大全】
  24. 皮肤白细胞破碎性血管炎【疾病大全】
  25. 皮部论篇《疡医大全》
  26. 皮肤白血病【疾病大全】
  27. 皮部论篇《黄帝内经·素问》
  28. 皮肤边缘翘起【疾病症状】
  29. 皮部论篇《冯氏锦囊秘录》
  30. 皮肤变薄、发亮【疾病症状】
  1. 皮肤《常见病自测》
  2. 皮肤《止园医话》
  3. 皮肤《医学纲目》
  4. 皮肤《物理诊断学》
  5. 皮肤《证治准绳·类方》
  6. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  7. 皮肤《证治准绳·杂病》
  8. 皮翻证《外科心法要诀》
  9. 皮肤《人体解剖学》
  10. 皮翻证《医宗金鉴》
  11. 皮肤《人体解剖学》
  12. 皮翻证《中医词典》
  13. 皮肤《组织学与胚胎学》
  14. 皮翻粘睑《中医词典》
  15. 皮肤《骨科学》
  16. 皮蛋粥《食物疗法》
  17. 皮肤《妇产科学》
  18. 皮腠《中医词典》
  19. 皮肤、粘膜的屏障功能《儿科学》
  20. 皮刺疗法《中医词典》
  21. 皮肤β射线损伤的特点《核、化学武器损伤》
  22. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  23. 皮肤癌《临床激光治疗学》
  24. 皮层小脑《生理学》
  25. 皮肤癌《默克家庭诊疗手册》
  26. 皮部论篇《疡医大全》
  27. 皮肤癌《家庭医学百科-医疗康复篇》
  28. 皮部论篇《冯氏锦囊秘录》
  29. 皮肤癌《自我调养巧治病》
  30. 皮部论篇《黄帝内经·素问》
  31. 皮肤癌先兆《中医疾病预测》


观察皮肤颜色辨病_《常见病自测》_中医诊治_【岐黄之术】

一　观察皮肤颜色辨病

一　观察皮肤颜色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤颜色的变化与毛细血管的分布，血液的充盈度和色素含量的多少，皮下脂肪厚薄有关。

（1）苍白　皮肤粘膜的苍白可因贫血或末梢毛细管痉挛或充盈不足而引起。比如寒冷环境的刺激，惊恐的刺激，休克以及主动脉瓣关闭不全等。有一种皮肤苍白仅出现于肢体末梢处的手指、脚趾等，可能与肢体小动脉痉挛或阻塞有关。常见于雷诺氏病（女性居多），血栓闭塞性脉管炎等。如苍白之外还有麻木，疼痛等症状，则应及时就医。

（2）发红　皮肤发红的根本原因是由于皮肤毛细血管扩张、充血，血流速度加快以及红细胞增多所致。在生理情况下如运动，饮酒等可引起皮肤发红，这属正常现象。而除此之外的发红可见于一些发热性疾病，如肺炎、肺结核，猩红热以及某些中毒，如煤气中毒。如皮肤一年四季持久性发红，且不自然，可见于真性红细胞增多症以及肾上腺皮质增多综合症。

（3）发紫　是指皮肤粘膜呈现出青紫色。原因为血液中还原性血红蛋白增高所致，舌唇、耳轮、面颜、肢端等易于出现。可见于缺氧，心脏病，肺病以及某些类型的血液病。

（4）黄染　皮肤粘膜发黄称为黄染，主要见于黄疸性疾病，常见病有胆道阻塞，肝炎，和一些血液病。且随着病情程度的不同还会有柠檬色、橘黄色、黄绿色、暗黄色等不同变化。

另外，一些食物或药物因素也会引起皮肤黄染，这在停止饮食相关食物及药物后，黄染会逐渐消退，不必引起惊慌。比如，过多食用胡萝卜、南瓜、柿子等，因其中含有大量胡萝卜素，所以会引起皮肤发黄，但多出现于手掌、足底、前额等部位，一般不会出现在口腔粘膜及白眼球部位。还有阿的平，呋喃类药物的使用也会引起皮肤变黄，严重者白眼球也可变黄。

（5）色素沉着　由于皮肤表面黑色素增多，引起部分甚至于全身皮肤颜色加深，这种情形叫色素沉着。人体上有一些部位如乳头、腋窝、外生殖器及肛门等部分色素本身就深，这是生理现象，只有在这些部位色素沉着更深或其他部位也出现了不该出现的色素沉着，才有诊断意义。常见病有阿狄森氏病、肝硬化、肝癌，另外某些抗癌药物也能引起色素沉着。

老年斑及妊娠斑为正常生理现象，在前面有关章节中已作陈述。

（6）色素脱失　是由于黑色素形成障碍而引起机体皮肤局部的色素缺乏引起。主要有白癜风，白斑及白化症几种类型。

①白化症　表现为全身皮肤和毛发色素脱失，呈惨白色，无光泽。这主要是由遗传引起，属遗传病范畴。

②白癜　即通常所说的白癜风，表现为皮肤表面出现多形性，大小不均的色素脱失斑片，并可越来越大，进展常转慢。一般不会引起生理功能变化及不适症状，但影响美容，在心理上造成痛苦。偶尔也可见于甲亢病，恶性贫血等病症。

③白斑　常发生于口腔粘膜和女性外阴部，色素脱失，斑片多为圆形以及椭圆形，面积一般不大，但有癌变可能，应当引起充分重视。

以上向大家介绍了一些常见皮肤颜色变化，这里需要注意的是观察皮肤颜色应在自然光下进行，如在人为光源下观察，则会造成一些失真，引起误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　皮肤
  • 当前页：一　观察皮肤颜色辨病
  • 下一页：二　皮疹辨病
<<< 返回本书目录
  1. 观察机体局部辨病《常见病自测》
  2. 观发识病《百病自测》
  3. 观察分泌物排泄物辨病《常见病自测》
  4. 观候-痘疹泄秘 《古今医统大全》
  5. 观察的重点对象《基础护理学》
  6. 观面部五色《幼科折衷》
  7. 观察的内容《基础护理学》
  8. 观面部形色五脏秘旨《幼科推拿秘书》
  9. 观察的方法及观察后的处理《基础护理学》
  10. 观面探病《百病自测》
  11. 观察病人《基础护理学》
  12. 观皮辨病《百病自测》
  13. 观鼻识病《百病自测》
  14. 观人形性脉法《察病指南》
  15. 关则不便、下窍、六腑《此事难知》
  16. 观舌诊病《百病自测》
  17. 关元俞穴【人体背部穴位】
  18. 观升鬓不斑法《痰火点雪》
  19. 关元穴【胸部腹部穴位】
  20. 观手辨病《百病自测》
  21. 关于作者——彭奕竣医师《中医之钥》
  22. 观形《医学入门》
  23. 关于针法补泻作用的论述《中医刺灸》
  24. 观形察色《医学入门》
  25. 关于医学的起源《中国医学通史》
  26. 观形察色法《保幼新编》
  27. 关于血液检查的两个质疑《人体使用手册》
  28. 观形察色法《针灸大成》
  29. 关于新药审批管理的若干补充规定《医院药学》
  30. 观形察色审病歌《幼科推拿秘书》
  1. 观察皮肤颜色辨病《常见病自测》
  2. 观察机体局部辨病《常见病自测》
  3. 观察疼痛时注意事项《常见病自测》
  4. 观察呼吸《家庭医学百科-家庭护理篇》
  5. 观察者偏倚《预防医学》
  6. 观察分泌物排泄物辨病《常见病自测》
  7. 观发识病《百病自测》
  8. 观察动物微循环障碍时的主要指标《实验动物科学》
  9. 观候（痘疹泄秘）《古今医统大全》
  10. 观察的重点对象《基础护理学》
  11. 观口唇颜色《百病自测》
  12. 观察的内容《基础护理学》
  13. 观口腔颜色《百病自测》
  14. 观察的方法及观察后的处理《基础护理学》
  15. 观面部《寿世保元》
  16. 观察病人《基础护理学》
  17. 观面部五色《幼科折衷》
  18. 观壁皆莲《古今医统大全》
  19. 观面部五色歌《古今医鉴》
  20. 观鼻识病《百病自测》
  21. 观面部五色歌《幼科发挥》
  22. 关梓《中医词典》
  23. 观面部五脏形歌《幼科发挥》
  24. 关蛰《中医词典》
  25. 观面部五脏形色歌《古今医鉴》
  26. 关则不便、下窍、六腑《此事难知》
  27. 观面部形色五脏秘旨《幼科推拿秘书》
  28. 关元俞《针灸学》
  29. 观面探病《百病自测》
  30. 关元俞《中医词典》
  31. 观皮辨病《百病自测》


皮疹辨病_《常见病自测》_中医诊治_【岐黄之术】

二　皮疹辨病

二　皮疹辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮疹多为全身性疾病的征候之一，是诊断某些疾病，尤其是皮肤科疾病的重要线索和依据。皮疹在临床上有许多不同种类，出现规律也有特殊性，形态也不同，在发现皮疹后应重点观察其颜色、部位、大小、出现与消失时间，压之有何变化，是否凸出于皮肤表面等。皮疹的出现，多与某些传染病，皮肤病，药物及食物过敏有关。

（1）斑疹　表现为只有局部皮肤发红，一般不会隆起于表皮，多见于斑疹伤寒、丹毒，和风湿病引起的多形性红斑等。

（2）玫瑰疹　表现是一种颜色鲜红的圆形斑疹，直径大约有2～3ｍｍ，拉紧附近皮肤或者用手指按压可使其消失，但松手后又会重新出现，主要出现在胸腹部，这种疹形对伤寒和副伤寒有特征性诊断价值。

（3）丘疹　特点是除了有局部颜色的改变外，还隆起于皮肤表面。常见病有药物疹、麻疹、猩红热以及湿疹等。

（4）斑丘疹　特点为在丘疹周围有因皮肤发红而形成的红色底盘。常见病有风疹、猩红热、药物疹等。

（5）荨麻疹　特点为稍稍凸起于皮肤表面的银白色或红色的局限性水肿。最多见于摄入某些蛋白性食物或药物后出现的过敏反应，发作时很快便出现于皮肤表面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　观察皮肤颜色辨病
  • 当前页：二　皮疹辨病
  • 下一页：三　皮肤脱屑辨病
<<< 返回本书目录
  1. 皮腰袋《本草纲目》完整版
  2. 皮疹呈瘀点【疾病症状】
  3. 皮样囊肿【疾病大全】
  4. 皮脂囊肿《家庭医学百科-医疗康复篇》
  5. 皮样表皮样囊肿【疾病大全】
  6. 皮脂囊肿病【疾病大全】
  7. 皮炎芽生菌【疾病大全】
  8. 皮脂缺乏症【疾病大全】
  9. 皮炎汤【方剂大全】
  10. 皮脂腺癌【疾病大全】
  11. 皮炎湿疹皮肤病《皮肤性病学》
  12. 皮脂腺疾病《默克家庭诊疗手册》
  13. 皮炎【中药主治】
  14. 皮脂腺囊肿【疾病大全】
  15. 皮炎【疾病症状】
  16. 皮脂腺上皮瘤【疾病大全】
  17. 皮炎《默克家庭诊疗手册》
  18. 皮脂腺腺瘤【疾病大全】
  19. 皮靴《本草纲目》完整版
  20. 皮脂腺增生【疾病大全】
  21. 皮癣【中药主治】
  22. 皮脂腺痣【疾病大全】
  23. 皮虚实方《外台秘要》
  24. 皮脂溢出 Seborrhea《皮肤性病学》
  25. 皮虚实《备急千金要方》
  26. 皮脂溢出症《家庭医学百科-医疗康复篇》
  27. 皮下组织硬结【疾病症状】
  28. 皮质醇增多【疾病症状】
  29. 皮下组织水肿【疾病症状】
  30. 皮质醇增多症《家庭医学百科-医疗康复篇》
  1. 皮疹辨病《常见病自测》
  2. 皮疹《百病自测》
  3. 皮蒸《中医词典》
  4. 皮疹《物理诊断学》
  5. 皮脂《外科全生集》
  6. 皮炎湿疹皮肤病《皮肤性病学》
  7. 皮脂囊肿《家庭医学百科-医疗康复篇》
  8. 皮炎《默克家庭诊疗手册》
  9. 皮脂腺《组织学与胚胎学》
  10. 皮虚实方二首《外台秘要》
  11. 皮脂腺疾病《默克家庭诊疗手册》
  12. 皮虚实《备急千金要方》
  13. 皮脂腺囊肿《默克家庭诊疗手册》
  14. 皮鞋底《本草易读》
  15. 皮脂溢出《皮肤性病学》
  16. 皮下组织《组织学与胚胎学》
  17. 皮脂溢出症《家庭医学百科-医疗康复篇》
  18. 皮下组织《皮肤性病学》
  19. 皮质《组织学与胚胎学》
  20. 皮下注射法《基础护理学》
  21. 皮质醇增多症《家庭医学百科-医疗康复篇》
  22. 皮下结节和肿块《物理诊断学》
  23. 皮质醇增多症《内分泌学》
  24. 皮下结节辨病《常见病自测》
  25. 皮质醇增多症《泌尿外科学》
  26. 皮纹先兆——手相学、足相学《中医疾病预测》
  27. 皮质醇总量《常用化验值及意义》
  28. 皮纹先兆的理论基础《中医疾病预测》
  29. 皮质激素抑制药《药理学》
  30. 皮痿《中医词典》
  31. 皮质类固醇过度分泌《默克家庭诊疗手册》


皮肤脱屑辨病_《常见病自测》_中医诊治_【岐黄之术】

三　皮肤脱屑辨病

三　皮肤脱屑辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人皮肤每天都在不断地进行新陈代谢，尤其是表层不断地更新，角化，产生一些死皮，就会产生皮肤脱屑现象，但这一生理现象由于数量小，一般不会有感觉。如果皮肤出现大量皮肤脱屑现象，则应视为是疾病的表现。常见有下列几种情况。

（1）米糠样脱屑　最常见于麻疹。

（2）片状脱屑　常见于猩红热。

（3）银白色鳞状脱屑　见于银屑病，即老百姓所说的牛皮癣，比较常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　皮疹辨病
  • 当前页：三　皮肤脱屑辨病
  • 下一页：四　蜘蛛痣辨病
<<< 返回本书目录
  1. 皮肤痛【疾病症状】
  2. 皮肤为金属颜色或石板灰色【疾病症状】
  3. 皮肤炭疽【疾病大全】
  4. 皮肤萎缩和色素沉着【疾病症状】
  5. 皮肤胎痣【疾病症状】
  6. 皮肤温度升高【疾病症状】
  7. 皮肤松垂【疾病大全】
  8. 皮肤纹理分析《医学遗传学基础》
  9. 皮肤松弛起皱【疾病症状】
  10. 皮肤无光泽【疾病症状】
  11. 皮肤撕脱伤【疾病症状】
  12. 皮肤细菌感染《默克家庭诊疗手册》
  13. 皮肤丝虫病【疾病大全】
  14. 皮肤先兆——皮肤相学《中医疾病预测》
  15. 皮肤水疱，后形成黑色干痂【疾病症状】
  16. 皮肤纤毛囊肿【疾病大全】
  17. 皮肤受累【疾病症状】
  18. 皮肤纤维瘤【疾病大全】
  19. 皮肤试验《免疫学和免疫学检验》
  20. 皮肤腺样囊性癌【疾病大全】
  21. 皮肤湿疹【中药主治】
  22. 皮肤型屈肢症【疾病症状】
  23. 皮肤湿痒【中药主治】
  24. 皮肤癣菌病【疾病大全】
  25. 皮肤湿冷【疾病症状】
  26. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  27. 皮肤湿毒【疾病症状】
  28. 皮肤血管收缩呈网状图案【疾病症状】
  29. 皮肤生物学《默克家庭诊疗手册》
  30. 皮肤炎性反应《默克家庭诊疗手册》
  1. 皮肤脱屑辨病《常见病自测》
  2. 皮肤痛痒《疫疹一得》
  3. 皮肤卫生《家庭医学百科·预防保健篇》
  4. 皮肤痛觉与传导通路《生理学》
  5. 皮肤纹理分析《医学遗传学基础》
  6. 皮肤痛《医学纲目》
  7. 皮肤细菌感染《默克家庭诊疗手册》
  8. 皮肤痛《中医词典》
  9. 皮肤先兆的理论基础《中医疾病预测》
  10. 皮肤索泽《医学纲目》
  11. 皮肤先兆的临床意义《中医疾病预测》
  12. 皮肤损伤后色素减退《默克家庭诊疗手册》
  13. 皮肤先兆——皮肤相学《中医疾病预测》
  14. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  15. 皮肤纤维瘤《默克家庭诊疗手册》
  16. 皮肤试验《免疫学和免疫学检验》
  17. 皮肤性病学《中国医学通史》
  18. 皮肤生物学《默克家庭诊疗手册》
  19. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  20. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  21. 皮肤炎性反应《默克家庭诊疗手册》
  22. 皮肤瘙痒症《常见中老年疾病防治》
  23. 皮肤异常的理论基础《中医疾病预测》
  24. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  25. 皮肤异常的临床预报意义《中医疾病预测》
  26. 皮肤脓肿《默克家庭诊疗手册》
  27. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  28. 皮肤囊肿《临床激光治疗学》
  29. 皮肤有声《急救广生集》
  30. 皮肤良性增生《默克家庭诊疗手册》
  31. 皮肤与浅筋膜《人体解剖学》


蜘蛛痣辨病_《常见病自测》_中医诊治_【岐黄之术】

四　蜘蛛痣辨病

四　蜘蛛痣辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛痣是皮肤小动脉末端的分支扩张而形成的血管痣，因为形似蜘蛛，因而得名。特点为大小不等，最大可到几个厘米直径，用竹杆压迫其中心后，周围的分支便全退色。主要分布于面部、颈部、手背部、上臂、前胸以及肩部等处。

蜘蛛痣的出现常与急慢性肝炎或肝硬化有密切关系。偶尔出现的一个或几个蜘蛛痣不一定有意义，但应注意观察变化。另外妊娠妇女中也可出现蜘蛛痣，这与其所处的特殊生理期有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　皮肤脱屑辨病
  • 当前页：四　蜘蛛痣辨病
  • 下一页：五　皮下结节辨病
<<< 返回本书目录
  1. 蜘蛛痣【疾病大全】
  2. 执法行令贵人歌《医宗金鉴》
  3. 蜘蛛痣【疾病症状】
  4. 执法行令贵人歌《运气要诀》
  5. 蜘蛛指【疾病症状】
  6. 执方用药辨《卫生宝鉴》
  7. 蜘蛛咬门主论《疡医大全》
  8. 执方治病论《医学源流论》
  9. 蜘蛛咬方《外台秘要》
  10. 直肠《胃肠动力检查手册》
  11. 蜘蛛香【中药大全】
  12. 直肠（结肠）息肉《普通外科学》
  13. 蜘蛛香《本草纲目》完整版
  14. 直肠癌《百病自测》
  15. 蜘蛛蜈蚣伤《圣济总录》
  16. 直肠癌《普通外科学》
  17. 蜘蛛网【中药大全】
  18. 直肠癌【疾病大全】
  19. 蜘蛛蜕壳【中药大全】
  20. 直肠闭锁【疾病大全】
  21. 蜘蛛散【方剂大全】
  22. 直肠肛门内胀痛不适【疾病症状】
  23. 蜘蛛七【中药大全】
  24. 直肠内套叠【疾病大全】
  25. 蜘蛛摩方【方剂大全】
  26. 直肠内异物【疾病大全】
  27. 蜘蛛果茎叶【中药大全】
  28. 直肠膨出【疾病大全】
  29. 蜘蛛果【中药大全】
  30. 直肠前突【疾病大全】
  1. 蜘蛛痣辨病《常见病自测》
  2. 蜘蛛痣《物理诊断学》
  3. 执法行令贵人歌《医宗金鉴》
  4. 蜘蛛胀《中医词典》
  5. 执法行令贵人歌《运气要诀》
  6. 蜘蛛咬伤《外科证治全书》
  7. 执方用药辨《卫生宝鉴》
  8. 蜘蛛咬伤《默克家庭诊疗手册》
  9. 执方之诀《轩岐救正论》
  10. 蜘蛛咬门主论《疡医大全》
  11. 执方治病论《医学源流论》
  12. 蜘蛛咬门主方《疡医大全》
  13. 执日取天星上土《证类本草》
  14. 蜘蛛咬方六首《外台秘要》
  15. 直肠《胃肠动力检查手册》
  16. 蜘蛛咬《奇效简便良方》
  17. 直肠《中医词典》
  18. 蜘蛛咬《证治准绳·疡医》
  19. 直肠《组织学与胚胎学》
  20. 蜘蛛蜈蚣伤《圣济总录》
  21. 直肠（结肠）息肉《普通外科学》
  22. 蜘蛛螫秘方《华佗神方》
  23. 直肠癌《百病自测》
  24. 蜘蛛散方《医宗金鉴》
  25. 直肠癌《普通外科学》
  26. 蜘蛛散方《伤寒杂病论》
  27. 直肠结《中医词典》
  28. 蜘蛛散《三因极一病证方论》
  29. 直肠痢《中医词典》
  30. 蜘蛛散《三因极一病证方论》
  31. 直肠膨出《妇产科学》


皮下结节辨病_《常见病自测》_中医诊治_【岐黄之术】

五　皮下结节辨病

五　皮下结节辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮下结节为突起于皮肤表面，外有皮肤覆盖的单个或多个结节样隆起。它们的出现与一些疾病有关，当发现这些结节时，应注意其大小、硬度、部位、活动性以及是否压痛等。

如在关节部位出现圆形，硬度较高的小结，多由风湿病引起，常常无压痛。

如发现于皮下肌肉表面，黄豆状，硬而有弹性，推之能动，无压痛，应考虑是由一些体内寄生虫引起，如猪肉绦虫。

如在指尖、足趾，以及大小鱼际处发现一些浅蓝色或粉红色，有压痛感的小结节，应高度怀疑是否有感染性心肌炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　蜘蛛痣辨病
  • 当前页：五　皮下结节辨病
  • 下一页：第二节　毛发辨病
<<< 返回本书目录
  1. 皮下结节【疾病症状】
  2. 皮下静脉呈网状怒张【疾病症状】
  3. 皮下沉积所出现的粟粒样结节【疾病症状】
  4. 皮下囊肿【疾病症状】
  5. 皮下T细胞淋巴瘤【疾病大全】
  6. 皮下气肿【疾病症状】
  7. 皮纹先兆——手相学、足相学《中医疾病预测》
  8. 皮下深部筋膜进行性坏死性感染【疾病症状】
  9. 皮温降低【疾病症状】
  10. 皮下血肿【疾病症状】
  11. 皮损似干燥的灰泥样【疾病症状】
  12. 皮下脂肪坏死【疾病症状】
  13. 皮损皮黄到橙色【疾病症状】
  14. 皮下脂肪粒【疾病症状】
  15. 皮损可呈角样突起【疾病症状】
  16. 皮下脂肪肉芽肿【疾病大全】
  17. 皮水方《外台秘要》
  18. 皮下脂肪萎缩【疾病症状】
  19. 皮哨子【中药大全】
  20. 皮下脂肪消失【疾病症状】
  21. 皮哨子《滇南本草》
  22. 皮下脂肪增多【疾病症状】
  23. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  24. 皮下脂膜炎性T细胞淋巴瘤【疾病大全】
  25. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  26. 皮下脂质肉芽肿病【疾病大全】
  27. 皮色不变【方剂主治】
  28. 皮下指头至鸽蛋大的肿块结节【疾病症状】
  29. 皮内针疗法《中医刺灸》
  30. 皮下组织《组织学与胚胎学》
  1. 皮下结节辨病《常见病自测》
  2. 皮纹先兆——手相学、足相学《中医疾病预测》
  3. 皮下结节和肿块《物理诊断学》
  4. 皮纹先兆的理论基础《中医疾病预测》
  5. 皮下注射法《基础护理学》
  6. 皮痿《中医词典》
  7. 皮下组织《皮肤性病学》
  8. 皮丸《外科理例》
  9. 皮下组织《组织学与胚胎学》
  10. 皮丸《备急千金要方》
  11. 皮鞋底《本草易读》
  12. 皮水候《诸病源候论》
  13. 皮虚实《备急千金要方》
  14. 皮水方三首《外台秘要》
  15. 皮虚实方二首《外台秘要》
  16. 皮水《医学三字经》
  17. 皮炎《默克家庭诊疗手册》
  18. 皮水《金匮翼》
  19. 皮炎湿疹皮肤病《皮肤性病学》
  20. 皮水《中医词典》
  21. 皮疹《物理诊断学》
  22. 皮水《中医名词词典》
  23. 皮疹《百病自测》
  24. 皮生恶物《古今医统大全》
  25. 皮疹辨病《常见病自测》
  26. 皮神经《人体解剖学》
  27. 皮蒸《中医词典》
  28. 皮神经《人体解剖学》
  29. 皮脂《外科全生集》
  30. 皮神经《人体解剖学》
  31. 皮脂囊肿《家庭医学百科-医疗康复篇》


毛发辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　毛发辨病

第二节　毛发辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

毛发主要包括头发、腋毛、阴毛、胡须以及遍布全身体表的细小汗毛。正常健康人的毛发多少存在着一定的个体差异，一般规律是男性体毛较女性为多，阴毛呈菱形分布，上方尖端可达肚脐部分，下方尖端可达至肛门前方。女性阴毛多呈倒三角形，体毛少。毛发的分布，多少与颜色有年龄上的差异，如中年后毛发减少，颜色变浅，这属正常生理变异。毛发主要由角蛋白构成，比如头发中，即含有八十种氨基酸和十余种微量元素，现代医学通过一根头发，就可对许多疾病进行辅助诊断。毛发也和机体其他组织一样，不断进行新陈代谢，推陈出新。正常情况下，头发的脱落与生长保持在一个相对平衡的状态，这种平衡一旦被打破，就会出现脱发现象，生理性的原因有妊娠、分娩、年龄增长等，病理性脱发则会由许多疾病所引起。除此之外，毛发色泽的变化，也提示某些疾病的存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　皮下结节辨病
  • 当前页：第二节　毛发辨病
  • 下一页：一　头发不正常脱落
<<< 返回本书目录
  1. 毛发辨病《常见病自测》
  2. 毛发病诸候（凡十三论）《诸病源候论》
  3. 毛豆《滇南本草》
  4. 毛发呈脱发祥【疾病症状】
  5. 毛冬青叶【中药大全】
  6. 毛发干枯【疾病症状】
  7. 毛冬青【中药大全】
  8. 毛发干燥易断【疾病症状】
  9. 毛冬瓜叶【中药大全】
  10. 毛发红糠疹【疾病大全】
  11. 毛冬瓜根【中药大全】
  12. 毛发疾病《默克家庭诊疗手册》
  13. 毛冬瓜【中药大全】
  14. 毛发囊肿【疾病大全】
  15. 毛滴虫病【疾病大全】
  16. 毛发浓密粗黑【疾病症状】
  17. 毛大丁草根【中药大全】
  18. 毛发色淡而呈棕色【疾病症状】
  19. 毛大丁草【中药大全】
  20. 毛发上皮瘤【疾病大全】
  21. 毛翠雀花【中药大全】
  22. 毛发唐松草【中药大全】
  23. 毛刺果藤【中药大全】
  24. 毛发脱落【疾病症状】
  25. 毛赤车【中药大全】
  26. 毛发稀少【疾病症状】
  27. 毛黐头婆【中药大全】
  28. 毛发腺瘤【疾病大全】
  29. 毛赪桐【中药大全】
  30. 毛发异常【疾病症状】
  1. 毛发辨病《常见病自测》
  2. 毛发《脉诀汇辨》
  3. 毛发疾病《默克家庭诊疗手册》
  4. 毛发《物理诊断学》
  5. 毛发焦《中医词典》
  6. 毛豆《滇南本草》
  7. 毛凤翔《中医词典》
  8. 毛悴色夭《中医词典》
  9. 毛茛《证类本草》
  10. 毛刺《中医词典》
  11. 毛茛《中药学》
  12. 毛刺《中医名词词典》
  13. 毛果芸香碱《药理学》
  14. 毛拔《中医词典》
  15. 毛果芸香碱（匹罗卡品）《医院药学》
  16. 毛《组织学与胚胎学》
  17. 毛际《经络全书》
  18. 毛《中医词典》
  19. 毛际《中医名词词典》
  20. 猫抓病《默克家庭诊疗手册》
  21. 毛际《中医词典》
  22. 猫一切病秘方《华佗神方》
  23. 毛际疡《证治准绳·疡医》
  24. 猫咬伤的急救《现代院外急救手册》
  25. 毛嘉赞《中医词典》
  26. 猫咬伤《外科证治全书》
  27. 毛建草及子《证类本草》
  28. 猫咬伤《家庭医学百科-自救互救篇》
  29. 毛巾包扎法《家庭医学百科-自救互救篇》
  30. 猫咬门主方《疡医大全》
  31. 毛景义《中医词典》


头发不正常脱落_《常见病自测》_中医诊治_【岐黄之术】

一　头发不正常脱落

一　头发不正常脱落

  • 上一页
  • 目录
  • 相关
  • 下一页

每天脱发在几百根以上，最严重时甚至成把地脱落，以至造成不敢洗头，梳头的现象。这往往是患秃发的征兆。脱发的同时如还伴有全身其他部位的体毛同时都有脱落，稀少，往往多见于一些内分泌性疾病。青年人，由于在发育中，皮脂腺分泌旺盛，头发油腻，头痒，头皮多屑，如出现发际退后，常常是脂溢性秃发。另外，体内缺锌，肾病，结肠炎等也会造成脱发。遗传因素也在其中起到一定的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　毛发辨病
  • 当前页：一　头发不正常脱落
  • 下一页：二　头皮过早地变白
<<< 返回本书目录
  1. 头发保健《中医养生学》
  2. 头发淡黄色【疾病症状】
  3. 头耳诸疮方《外科传薪集》
  4. 头发掉光了，怎么办?《人体使用手册》
  5. 头多生虱《幼幼新书》
  6. 头发分叉【疾病症状】
  7. 头顶重压发紧【疾病症状】
  8. 头发枯黄稀疏【疾病症状】
  9. 头顶一支花【中药大全】
  10. 头发门主论《疡医大全》
  11. 头顶一颗珠【中药大全】
  12. 头发七【中药大全】
  13. 头顶一朵花【中药大全】
  14. 头发秃落方《外台秘要》
  15. 头大畸形【疾病症状】
  16. 头发早白【方剂主治】
  17. 头大《卫生宝鉴》
  18. 头发作穗【方剂主治】
  19. 头疮（儿科）《冯氏锦囊秘录》
  20. 头风《扁鹊神应针灸玉龙经》
  21. 头疮【中药主治】
  22. 头风《丹溪心法》
  23. 头疮《幼幼新书》
  24. 头风《丹溪治法心要》
  25. 头疮《经验麻科》
  26. 头风《古今医彻》
  27. 头疮《古今医鉴》
  28. 头风《金匮钩玄》
  29. 头疮《古今医鉴》
  30. 头风《金针秘传》
  1. 头发不正常脱落《常见病自测》
  2. 头发不生候《诸病源候论》
  3. 头发过度的黑《常见病自测》
  4. 头发保健《中医养生学》
  5. 头发护理《基础护理学》
  6. 头发《外科全生集》
  7. 头发黄候《诸病源候论》
  8. 头耳诸疮方《外科传薪集》
  9. 头发门主方《疡医大全》
  10. 头额跌破秘方《华佗神方》
  11. 头发门主论《疡医大全》
  12. 头多虱生疮候《诸病源候论》
  13. 头发秃落方一十九首《外台秘要》
  14. 头多生虱《幼幼新书》
  15. 头发脱落《医林改错》
  16. 头顶点（一名二号穴）《手穴手纹诊治》
  17. 头发脱落秘方《华佗神方》
  18. 头第一侧线《中医词典》
  19. 头风《中医名词词典》
  20. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  21. 头风《中医词典》
  22. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  23. 头风《扁鹊神应针灸玉龙经》
  24. 头第二侧线《中医词典》
  25. 头风《普济方·针灸》
  26. 头大如斗秘方《华佗神方》
  27. 头风《临证指南医案》
  28. 头大《卫生宝鉴》
  29. 头风《证治汇补》
  30. 头疮肿年久不已《奇效简便良方》
  31. 头风《目经大成》


头皮过早地变白_《常见病自测》_中医诊治_【岐黄之术】

二　头皮过早地变白

二　头皮过早地变白

  • 上一页
  • 目录
  • 相关
  • 下一页

“少白头”多见于许多青年人，一般对生理及智力无任何影响，这主要是遗传因素造成的。除此以外，头发过早地变白，还可见于结核病、胃肠病、冠心病等，一些脑力劳动者的头发过早地变白，是由于长期的精神紧张的缘故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　头发不正常脱落
  • 当前页：二　头皮过早地变白
  • 下一页：三　头发过度的黑
<<< 返回本书目录
  1. 头皮感染【疾病大全】
  2. 头皮坏死【疾病症状】
  3. 头皮触痛【疾病症状】
  4. 头皮及颅骨烧伤【疾病大全】
  5. 头皮不规则裂口【疾病症状】
  6. 头皮结痂【疾病症状】
  7. 头盆不称【疾病症状】
  8. 头皮糠疹【疾病大全】
  9. 头目肿《经验麻科》
  10. 头皮脓疱糜烂性皮病【疾病大全】
  11. 头目晕沉【疾病症状】
  12. 头皮平直裂口【疾病症状】
  13. 头目眩晕门-妇科心镜（上）《古今医统大全》
  14. 头皮瘙痒【疾病症状】
  15. 头目眩晕【方剂主治】
  16. 头皮撕裂伤【疾病症状】
  17. 头目眩晕【中药主治】
  18. 头皮撕脱伤【疾病症状】
  19. 头目眩晕《证治准绳·女科》
  20. 头皮松垂【疾病症状】
  21. 头目眩晕《女科证治准绳》
  22. 头皮损伤【疾病大全】
  23. 头目痛（附脑痛、眉骨痛）《脉因证治》
  24. 头皮下血肿【疾病症状】
  25. 头目昏重【方剂主治】
  26. 头皮屑多【疾病症状】
  27. 头目昏晕【方剂主治】
  28. 头皮屑多【疾病症状】
  29. 头目昏眩【方剂主治】
  30. 头皮血肿【疾病症状】
  1. 头皮过早地变白《常见病自测》
  2. 头脑鸣响异常《奇效简便良方》
  3. 头皮蛆出《古今医统大全》
  4. 头脑鸣响《奇方类编》
  5. 头皮痛《中医词典》
  6. 头脑鸣响《急救广生集》
  7. 头皮血肿《妇产科学》
  8. 头脑鸣响《中医词典》
  9. 头皮针疗法《中医词典》
  10. 头脑夹风《奇效简便良方》
  11. 头偏痛《中医词典》
  12. 头目肿《经验麻科》
  13. 头前正面歌《医宗金鉴》
  14. 头目眩晕门（妇科心镜 上）《古今医统大全》
  15. 头前正面歌《外科心法要诀》
  16. 头目眩晕《女科证治准绳》
  17. 头窍阴《中医词典》
  18. 头目眩晕《证治准绳·女科》
  19. 头窍阴《针灸学》
  20. 头目痛（附脑痛、眉骨痛）《脉因证治》
  21. 头热痛《儒门事亲》
  22. 头目类《察病指南》
  23. 头肉《饮膳正要》
  24. 头目不清利《中医词典》
  25. 头如斗《古今医统大全》
  26. 头目鼻耳伤《证治准绳·疡医》
  27. 头软《中医词典》
  28. 头鸣秘方《华佗神方》
  29. 头伤脑髓出《圣济总录》
  30. 头鸣《周慎斋遗书》
  31. 头上出蛆《奇效简便良方》


头发过度的黑_《常见病自测》_中医诊治_【岐黄之术】

三　头发过度的黑

三　头发过度的黑

  • 上一页
  • 目录
  • 相关
  • 下一页

黑发是亚洲人，也包括我们中国人的毛发的基本颜色，但如果黑得过分，或进行性黑色加重，则应考虑有患恶性肿瘤的倾向。

除以上介绍的现代医学对毛发的看法外，还应提到我们祖国医学对毛发辨病的认识。祖国医学认为，“发为肾之华，血之余”。所以，观察发色、发质的变化与脱落情况，可了解精血的盛衰。

头发浓密，光泽乌黑，为肾气旺盛，精血充足的表现。头发稀疏，易脱落或干枯无光泽，为精血虚衰的表现。青少年脱发，不属肾虚，即为血热。小儿如果头发相互结在一起如麦穗一般，多为疾积。若突然出现片状落发，多为血虚生风。青少年白发，如无其他不适，多是由于先天禀赋不同，不属病态。这一点与现代医学相一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　头皮过早地变白
  • 当前页：三　头发过度的黑
  • 下一页：第三节　头颅辨病
<<< 返回本书目录
  1. 头发分叉【疾病症状】
  2. 头发枯黄稀疏【疾病症状】
  3. 头发掉光了，怎么办?《人体使用手册》
  4. 头发门主论《疡医大全》
  5. 头发淡黄色【疾病症状】
  6. 头发七【中药大全】
  7. 头发保健《中医养生学》
  8. 头发秃落方《外台秘要》
  9. 头耳诸疮方《外科传薪集》
  10. 头发早白【方剂主治】
  11. 头多生虱《幼幼新书》
  12. 头发作穗【方剂主治】
  13. 头顶重压发紧【疾病症状】
  14. 头风《扁鹊神应针灸玉龙经》
  15. 头顶一支花【中药大全】
  16. 头风《丹溪心法》
  17. 头顶一颗珠【中药大全】
  18. 头风《丹溪治法心要》
  19. 头顶一朵花【中药大全】
  20. 头风《古今医彻》
  21. 头大畸形【疾病症状】
  22. 头风《金匮钩玄》
  23. 头大《卫生宝鉴》
  24. 头风《金针秘传》
  25. 头疮（儿科）《冯氏锦囊秘录》
  26. 头风《临证指南医案》
  27. 头疮【中药主治】
  28. 头风《目经大成》
  29. 头疮《幼幼新书》
  30. 头风《普济方·针灸》
  1. 头发过度的黑《常见病自测》
  2. 头发不正常脱落《常见病自测》
  3. 头发护理《基础护理学》
  4. 头发不生候《诸病源候论》
  5. 头发黄候《诸病源候论》
  6. 头发保健《中医养生学》
  7. 头发门主方《疡医大全》
  8. 头发《外科全生集》
  9. 头发门主论《疡医大全》
  10. 头耳诸疮方《外科传薪集》
  11. 头发秃落方一十九首《外台秘要》
  12. 头额跌破秘方《华佗神方》
  13. 头发脱落《医林改错》
  14. 头多虱生疮候《诸病源候论》
  15. 头发脱落秘方《华佗神方》
  16. 头多生虱《幼幼新书》
  17. 头风《中医名词词典》
  18. 头顶点（一名二号穴）《手穴手纹诊治》
  19. 头风《中医词典》
  20. 头第一侧线《中医词典》
  21. 头风《扁鹊神应针灸玉龙经》
  22. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  23. 头风《普济方·针灸》
  24. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  25. 头风《临证指南医案》
  26. 头第二侧线《中医词典》
  27. 头风《证治汇补》
  28. 头大如斗秘方《华佗神方》
  29. 头风《目经大成》
  30. 头大《卫生宝鉴》
  31. 头风《卫生易简方》


头颅辨病_《常见病自测》_中医诊治_【岐黄之术】

第三节　头颅辨病

第三节　头颅辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

头颅的观察，主要应从头颅的大小，外形变化和运动时的异常情况几方面来进行。头颅的大小从头围来测量。测量方法应是从眉间绕到脑后并通过突起的枕骨粗隆。头颅不会随年龄增长而不断地增大，一般停止于18岁左右。这时头围可达53Cｍ以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　头发过度的黑
  • 当前页：第三节　头颅辨病
  • 下一页：一　头颅形状辨病
<<< 返回本书目录
  1. 头颅辨病《常见病自测》
  2. 头颅骨病变【疾病症状】
  3. 头颅skull《物理诊断学》
  4. 头颅向上生长呈塔形【疾病症状】
  5. 头临泣穴【头部背面穴位】
  6. 头颅增大【疾病症状】
  7. 头空痛《孙真人海上方》
  8. 头面《备急千金要方》
  9. 头颈分离感【疾病症状】
  10. 头面《冯氏锦囊秘录》
  11. 头颈部剧痛【疾病症状】
  12. 头面《奇效简便良方》
  13. 头颈部活动受限【疾病症状】
  14. 头面《卫生易简方》
  15. 头颈部癌《默克家庭诊疗手册》
  16. 头面《张氏医通》
  17. 头颈部《医学影像学》
  18. 头面部《经穴汇解》
  19. 头巾草【中药大全】
  20. 头面部《神应经》
  21. 头巾《本草纲目》完整版
  22. 头面部《医宗金鉴》
  23. 头角《经络全书》
  24. 头面部《正骨心法要旨》
  25. 头疾《急救广生集》
  26. 头面部图诀《疡医大全》
  27. 头或颈部发胀及跳动感【疾病症状】
  28. 头面赤热《药症忌宜》
  29. 头昏眼花【疾病症状】
  30. 头面赤肿《外科理例》
  1. 头颅辨病《常见病自测》
  2. 头颅X线检查《神经精神疾病诊断学》
  3. 头颅骨《中医词典》
  4. 头颅《物理诊断学》
  5. 头颅形状辨病《常见病自测》
  6. 头颅《放射诊断学》
  7. 头颅异常表现《放射诊断学》
  8. 头临泣《针灸学》
  9. 头面《冯氏锦囊秘录》
  10. 头临泣《中医词典》
  11. 头面《张氏医通》
  12. 头冷《中医词典》
  13. 头面《卫生易简方》
  14. 头空痛《孙真人海上方》
  15. 头面《经穴汇解》
  16. 头疽生蛆《急救广生集》
  17. 头面《针灸聚英》
  18. 头颈部脓肿《默克家庭诊疗手册》
  19. 头面部《类经图翼》
  20. 头颈部癌《默克家庭诊疗手册》
  21. 头面部《类经图翼》
  22. 头颈部《医学影像学》
  23. 头面部《神应经》
  24. 头角《中医词典》
  25. 头面部《医宗金鉴》
  26. 头角《经络全书》
  27. 头面部《经穴汇解》
  28. 头疾《急救广生集》
  29. 头面部图诀《疡医大全》
  30. 头昏《奇方类编》
  31. 头面赤热《药症忌宜》


头颅形状辨病_《常见病自测》_中医诊治_【岐黄之术】

一　头颅形状辨病

一　头颅形状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

头颅的大小异常和畸形等变化是一些疾病的典型体征。如小颅、尖颅、方颅、巨颅等，多发生于新生儿及幼儿当中，具体请参见儿科疾病一章。现就成年人出现的一种头颅异常情况做一简单介绍。

变形颅，发生于成年人群中，特征性表现为颅骨的增大与变形，同时还伴有上下肢长骨的增厚和变形。主要见于变形性骨炎即ｐａｇｅｔ病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　头颅辨病
  • 当前页：一　头颅形状辨病
  • 下一页：二　头部运动状态辨病
<<< 返回本书目录
  1. 头颅向上生长呈塔形【疾病症状】
  2. 头颅增大【疾病症状】
  3. 头颅骨病变【疾病症状】
  4. 头面《备急千金要方》
  5. 头颅辨病《常见病自测》
  6. 头面《冯氏锦囊秘录》
  7. 头颅skull《物理诊断学》
  8. 头面《奇效简便良方》
  9. 头临泣穴【头部背面穴位】
  10. 头面《卫生易简方》
  11. 头空痛《孙真人海上方》
  12. 头面《张氏医通》
  13. 头颈分离感【疾病症状】
  14. 头面部《经穴汇解》
  15. 头颈部剧痛【疾病症状】
  16. 头面部《神应经》
  17. 头颈部活动受限【疾病症状】
  18. 头面部《医宗金鉴》
  19. 头颈部癌《默克家庭诊疗手册》
  20. 头面部《正骨心法要旨》
  21. 头颈部《医学影像学》
  22. 头面部图诀《疡医大全》
  23. 头巾草【中药大全】
  24. 头面赤热《药症忌宜》
  25. 头巾《本草纲目》完整版
  26. 头面赤肿《外科理例》
  27. 头角《经络全书》
  28. 头面赤肿《药症忌宜》
  29. 头疾《急救广生集》
  30. 头面疮《保婴撮要》
  1. 头颅形状辨病《常见病自测》
  2. 头颅骨《中医词典》
  3. 头颅异常表现《放射诊断学》
  4. 头颅辨病《常见病自测》
  5. 头面《冯氏锦囊秘录》
  6. 头颅X线检查《神经精神疾病诊断学》
  7. 头面《张氏医通》
  8. 头颅《物理诊断学》
  9. 头面《卫生易简方》
  10. 头颅《放射诊断学》
  11. 头面《经穴汇解》
  12. 头临泣《针灸学》
  13. 头面《针灸聚英》
  14. 头临泣《中医词典》
  15. 头面部《类经图翼》
  16. 头冷《中医词典》
  17. 头面部《类经图翼》
  18. 头空痛《孙真人海上方》
  19. 头面部《神应经》
  20. 头疽生蛆《急救广生集》
  21. 头面部《医宗金鉴》
  22. 头颈部脓肿《默克家庭诊疗手册》
  23. 头面部《经穴汇解》
  24. 头颈部癌《默克家庭诊疗手册》
  25. 头面部图诀《疡医大全》
  26. 头颈部《医学影像学》
  27. 头面赤热《药症忌宜》
  28. 头角《中医词典》
  29. 头面赤肿《外科理例》
  30. 头角《经络全书》
  31. 头面赤肿《药症忌宜》


头部运动状态辨病_《常见病自测》_中医诊治_【岐黄之术】

二　头部运动状态辨病

二　头部运动状态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常健康人的头部运动应是灵活自如，随意自然。但在患某些疾病后，则会引起头部运动出现一些异常变化，这些变化，可对某些疾病有一些诊断价值。

（1）头部活动受限　表现为不能前后左右地随意运动，以及上下、旋转等某一方面受限，因为疼痛、眩晕所致。常见于颈椎病，颈部肌肉受伤如落枕引起疼痛而致，以及某些脑供血不足或颈动脉狭窄造成的眩晕引起，往往不能向患侧动作。还可见于某些外伤。

（2）头部颤动　这种颤动是不随意的，不自主的，多见于患震颤麻痹即帕金森氏病的患者。

（3）头部不自主地点头运动　这种点头动作常常和自身的心跳同步进行，很有节律感，见于一些严重主动脉瓣关闭不全的心脏病病人。

（4）头部摇动　也叫独头摇动，中医学认为多属于肝风上亢或虚风内动的表现。西医检查可无任何器质性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　头颅形状辨病
  • 当前页：二　头部运动状态辨病
  • 下一页：第四节　眉毛辨病
<<< 返回本书目录
  1. 头部软组织损伤的急救《现代院外急救手册》
  2. 头部震颤【疾病症状】
  3. 头部器官《物理诊断学》
  4. 头部震颤【疾病症状】
  5. 头部偏向一侧做扭转运动【疾病症状】
  6. 头部正面穴位图【头部正面穴位】
  7. 头部门《幼科切要》
  8. 头部证治（计十证）《外科证治全书》
  9. 头部鳞状细胞癌【疾病大全】
  10. 头部主病针灸要穴歌《刺灸心法要诀》
  11. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  12. 头部主病针灸要穴歌《医宗金鉴》
  13. 头部多发性毛囊炎《赵绍琴临证验案精选》
  14. 头部撞伤【疾病症状】
  15. 头部呈钝痛，无搏动性【疾病症状】
  16. 头沉【疾病症状】
  17. 头部背面穴位图【头部背面穴位】
  18. 头齿痛《黄帝内经太素》
  19. 头部《外科心法要诀》
  20. 头疮《古今医鉴》
  21. 头部《外科大成》
  22. 头疮《古今医鉴》
  23. 头部《外科大成》
  24. 头疮《经验麻科》
  25. 头部《本草易读》
  26. 头疮《幼幼新书》
  27. 头病门《医方考》
  28. 头疮【中药主治】
  29. 头病《育婴家秘》
  30. 头疮（儿科）《冯氏锦囊秘录》
  1. 头部运动状态辨病《常见病自测》
  2. 头部三行左右一十二穴《针灸大全》
  3. 头部证治（计十证）《外科证治全书》
  4. 头部软组织损伤的急救《现代院外急救手册》
  5. 头部中行一十四穴《针灸大全》
  6. 头部前《医宗金鉴》
  7. 头部主病针灸要穴歌《医宗金鉴》
  8. 头部门《幼科切要》
  9. 头部主病针灸要穴歌《刺灸心法要诀》
  10. 头部后《医宗金鉴》
  11. 头齿痛《黄帝内经太素》
  12. 头部二穴《神应经》
  13. 头冲《中医词典》
  14. 头部二行左右一十四穴《针灸大全》
  15. 头疮《经验麻科》
  16. 头部多发性毛囊炎《赵绍琴临证验案精选》
  17. 头疮《幼幼新书》
  18. 头部顶中《医宗金鉴》
  19. 头疮《寿世保元》
  20. 头部《医门补要》
  21. 头疮《古今医鉴》
  22. 头部《外科大成》
  23. 头疮《古今医鉴》
  24. 头部《医宗金鉴》
  25. 头疮《小儿卫生总微论方》
  26. 头部《古今医统大全》
  27. 头疮《奇效简便良方》
  28. 头部《本草易读》
  29. 头疮《奇效简便良方》
  30. 头部《伤科补要》
  31. 头疮（儿科）《冯氏锦囊秘录》


眉毛辨病_《常见病自测》_中医诊治_【岐黄之术】

第四节　眉毛辨病

第四节　眉毛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的眉毛疏密不同，一般规律是内侧与中间部分比较浓密，而外侧相对稀疏一些。眉毛的生理功能主要是对眼睛的保护作用，如防止汗液、灰尘自上而下对眼睛的伤害。此外，眉毛还具有美观的作用。眉毛的一些变化，也能反映出人类的健康情况。“浓眉大眼”被认为是精神焕发，朝气蓬勃的表现。的确，正常人的眉毛应是浓密、亮泽。如果出现稀疏、干枯等异常变化，则被认为是病态的，不正常的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　头部运动状态辨病
  • 当前页：第四节　眉毛辨病
  • 下一页：一　眉毛过于稀疏或脱失
<<< 返回本书目录
  1. 眉毛辨病《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛变白【疾病症状】
  4. 眉毛外侧脱落稀疏而细【疾病症状】
  5. 眉炼（附癞头疮）《保婴撮要》
  6. 眉目间痛《扁鹊神应针灸玉龙经》
  7. 眉炼《儒门事亲》
  8. 眉髯髭发统论《圣济总录》
  9. 眉棱痛《金匮钩玄》
  10. 眉下垂或位置低【疾病症状】
  11. 眉棱骨痛候《古今医统大全》
  12. 眉心疽《医宗金鉴》
  13. 眉棱骨痛【方剂主治】
  14. 眉心疽门主论《疡医大全》
  15. 眉棱骨痛《药症忌宜》
  16. 莓叶委陵菜【中药大全】
  17. 眉棱骨痛《丹溪治法心要》
  18. 梅《本草纲目》完整版
  19. 眉眶痛《丹溪心法》
  20. 梅《本草纲目》图文版
  21. 眉眶骨痛门主论《疡医大全》
  22. 梅【中药大全】
  23. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  24. 梅疮《外科大成》
  25. 眉眶骨痛《丹溪手镜》
  26. 梅疮《续名医类案》
  27. 眉疽《外科启玄》
  28. 梅疮结毒论治《类证治裁》
  29. 眉间皱纹【疾病症状】
  30. 梅毒《回春录》
  1. 眉毛辨病《常见病自测》
  2. 眉炼疮《证治准绳·幼科》
  3. 眉毛不生《急救广生集》
  4. 眉炼（附癞头疮）《保婴撮要》
  5. 眉毛不生《奇效简便良方》
  6. 眉炼《儒门事亲》
  7. 眉毛动摇《奇效简便良方》
  8. 眉炼《医学纲目》
  9. 眉毛动摇《奇方类编》
  10. 眉炼《中医词典》
  11. 眉毛过于稀疏或脱失《常见病自测》
  12. 眉棱痛《金匮钩玄》
  13. 眉毛忽落《急救广生集》
  14. 眉棱骨痛《药症忌宜》
  15. 眉毛门主方《疡医大全》
  16. 眉棱骨痛《丹溪治法心要》
  17. 眉毛门主论《疡医大全》
  18. 眉棱骨痛《中医词典》
  19. 眉毛特别浓黑《常见病自测》
  20. 眉棱骨《中医词典》
  21. 眉毛脱落《女科切要》
  22. 眉棱骨《中医名词词典》
  23. 眉毛稀疏秘方《华佗神方》
  24. 眉烂脱毛《奇效简便良方》
  25. 眉目间痛《扁鹊神应针灸玉龙经》
  26. 眉眶痛 附《明医指掌》
  27. 眉髯髭发统论《圣济总录》
  28. 眉眶痛《丹溪心法》
  29. 眉上生疮《奇效简便良方》
  30. 眉眶痛《中医词典》
  31. 眉痛《医学纲目》


眉毛过于稀疏或脱失_《常见病自测》_中医诊治_【岐黄之术】

一　眉毛过于稀疏或脱失

一　眉毛过于稀疏或脱失

  • 上一页
  • 目录
  • 相关
  • 下一页

这种情形常见于粘液性水肿和垂体前叶功能减低症。如几尽脱无，则应考虑麻风病。传统医学认为眉毛的稀疏或脱落为肾气虚弱的现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　眉毛辨病
  • 当前页：一　眉毛过于稀疏或脱失
  • 下一页：二　眉毛特别浓黑
<<< 返回本书目录
  1. 眉毛辨病《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛变白【疾病症状】
  4. 眉毛外侧脱落稀疏而细【疾病症状】
  5. 眉炼（附癞头疮）《保婴撮要》
  6. 眉目间痛《扁鹊神应针灸玉龙经》
  7. 眉炼《儒门事亲》
  8. 眉髯髭发统论《圣济总录》
  9. 眉棱痛《金匮钩玄》
  10. 眉下垂或位置低【疾病症状】
  11. 眉棱骨痛候《古今医统大全》
  12. 眉心疽《医宗金鉴》
  13. 眉棱骨痛【方剂主治】
  14. 眉心疽门主论《疡医大全》
  15. 眉棱骨痛《药症忌宜》
  16. 莓叶委陵菜【中药大全】
  17. 眉棱骨痛《丹溪治法心要》
  18. 梅《本草纲目》完整版
  19. 眉眶痛《丹溪心法》
  20. 梅《本草纲目》图文版
  21. 眉眶骨痛门主论《疡医大全》
  22. 梅【中药大全】
  23. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  24. 梅疮《外科大成》
  25. 眉眶骨痛《丹溪手镜》
  26. 梅疮《续名医类案》
  27. 眉疽《外科启玄》
  28. 梅疮结毒论治《类证治裁》
  29. 眉间皱纹【疾病症状】
  30. 梅毒《回春录》
  1. 眉毛过于稀疏或脱失《常见病自测》
  2. 眉毛动摇《奇方类编》
  3. 眉毛忽落《急救广生集》
  4. 眉毛动摇《奇效简便良方》
  5. 眉毛门主方《疡医大全》
  6. 眉毛不生《奇效简便良方》
  7. 眉毛门主论《疡医大全》
  8. 眉毛不生《急救广生集》
  9. 眉毛特别浓黑《常见病自测》
  10. 眉毛辨病《常见病自测》
  11. 眉毛脱落《女科切要》
  12. 眉炼疮《证治准绳·幼科》
  13. 眉毛稀疏秘方《华佗神方》
  14. 眉炼（附癞头疮）《保婴撮要》
  15. 眉目间痛《扁鹊神应针灸玉龙经》
  16. 眉炼《儒门事亲》
  17. 眉髯髭发统论《圣济总录》
  18. 眉炼《医学纲目》
  19. 眉上生疮《奇效简便良方》
  20. 眉炼《中医词典》
  21. 眉痛《医学纲目》
  22. 眉棱痛《金匮钩玄》
  23. 眉头《中医词典》
  24. 眉棱骨痛《药症忌宜》
  25. 眉先兆——眉相学《中医疾病预测》
  26. 眉棱骨痛《丹溪治法心要》
  27. 眉心疔《中医词典》
  28. 眉棱骨痛《中医词典》
  29. 眉心疽《中医词典》
  30. 眉棱骨《中医词典》
  31. 眉心疽《医宗金鉴》


眉毛特别浓黑_《常见病自测》_中医诊治_【岐黄之术】

二　眉毛特别浓黑

二　眉毛特别浓黑

  • 上一页
  • 目录
  • 相关
  • 下一页

见于女性，可能与肾上腺皮质功能亢进有关。

在目前出现的美容热中，不少女性为了追求眉型的好看，经常拔眉，甚至将眉毛全部剃除后纹上一道假眉，因此为观眉造成一些影响，且由于拔眉造成的毛囊炎，也会带来一定的痛苦，不值得提倡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　眉毛过于稀疏或脱失
  • 当前页：二　眉毛特别浓黑
  • 下一页：第五节　眼睛辨病
<<< 返回本书目录
  1. 眉毛门主论《疡医大全》
  2. 眉毛外侧脱落稀疏而细【疾病症状】
  3. 眉毛辨病《常见病自测》
  4. 眉目间痛《扁鹊神应针灸玉龙经》
  5. 眉毛变白【疾病症状】
  6. 眉髯髭发统论《圣济总录》
  7. 眉炼（附癞头疮）《保婴撮要》
  8. 眉下垂或位置低【疾病症状】
  9. 眉炼《儒门事亲》
  10. 眉心疽《医宗金鉴》
  11. 眉棱痛《金匮钩玄》
  12. 眉心疽门主论《疡医大全》
  13. 眉棱骨痛候《古今医统大全》
  14. 莓叶委陵菜【中药大全】
  15. 眉棱骨痛【方剂主治】
  16. 梅《本草纲目》完整版
  17. 眉棱骨痛《药症忌宜》
  18. 梅《本草纲目》图文版
  19. 眉棱骨痛《丹溪治法心要》
  20. 梅【中药大全】
  21. 眉眶痛《丹溪心法》
  22. 梅疮《外科大成》
  23. 眉眶骨痛门主论《疡医大全》
  24. 梅疮《续名医类案》
  25. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  26. 梅疮结毒论治《类证治裁》
  27. 眉眶骨痛《丹溪手镜》
  28. 梅毒《回春录》
  29. 眉疽《外科启玄》
  30. 梅毒《基因诊断与性传播疾病》
  1. 眉毛特别浓黑《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛脱落《女科切要》
  4. 眉毛门主方《疡医大全》
  5. 眉毛稀疏秘方《华佗神方》
  6. 眉毛忽落《急救广生集》
  7. 眉目间痛《扁鹊神应针灸玉龙经》
  8. 眉毛过于稀疏或脱失《常见病自测》
  9. 眉髯髭发统论《圣济总录》
  10. 眉毛动摇《奇方类编》
  11. 眉上生疮《奇效简便良方》
  12. 眉毛动摇《奇效简便良方》
  13. 眉痛《医学纲目》
  14. 眉毛不生《奇效简便良方》
  15. 眉头《中医词典》
  16. 眉毛不生《急救广生集》
  17. 眉先兆——眉相学《中医疾病预测》
  18. 眉毛辨病《常见病自测》
  19. 眉心疔《中医词典》
  20. 眉炼疮《证治准绳·幼科》
  21. 眉心疽《中医词典》
  22. 眉炼（附癞头疮）《保婴撮要》
  23. 眉心疽《医宗金鉴》
  24. 眉炼《儒门事亲》
  25. 眉心疽《外科心法要诀》
  26. 眉炼《医学纲目》
  27. 眉心疽门主论《疡医大全》
  28. 眉炼《中医词典》
  29. 梅《本草纲目》
  30. 眉棱痛《金匮钩玄》
  31. 梅《本经逢原》


眼睛辨病_《常见病自测》_中医诊治_【岐黄之术】

第五节　眼睛辨病

第五节　眼睛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为，目为肝之窍，并与内脏均有密切联系。早在《灵枢·大惑论》一书中就指出：“五脏 六腑之精气，皆上注于目而为精。”古人将眼睛各部位与五脏 六腑关系做了分属，后世医家在此基础上发展成了五轮学说，即目内、外眦属心为血轮，白睛即白眼球属肺为气轮，黑睛即黑眼球属肝为风轮，瞳孔属肾为水轮，眼胞即眼睑属脾为肉轮，这是眼睛和五脏的关系。另外，眼睛与经络亦有关系。所以，通过观察眼睛的变化，可以了解脏腑经络的病变。现代医学通过细致的观察，也得出眼睛的病理变化除与其本身有关外，也能反映出全身其他疾病。下面就眼睛出现的一些异常与疾病的关系分而叙之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　眉毛特别浓黑
  • 当前页：第五节　眼睛辨病
  • 下一页：一　眼睑
<<< 返回本书目录
  1. 眼睛辨病《常见病自测》
  2. 眼睛草【中药大全】
  3. 眼睛保健《中医养生学》
  4. 眼睛刺痛【疾病症状】
  5. 眼晶体前房棕色光反射【疾病症状】
  6. 眼睛发红【疾病症状】
  7. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  8. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  9. 眼结膜炎【中药主治】
  10. 眼睛碰伤的急救《现代院外急救手册》
  11. 眼结膜水肿及角膜溃疡【疾病症状】
  12. 眼睛祟证门主论《疡医大全》
  13. 眼结膜上出现瘀点【疾病症状】
  14. 眼睛痒【疾病症状】
  15. 眼结膜黑变【疾病症状】
  16. 眼镜蛇【中药大全】
  17. 眼角长斑【疾病症状】
  18. 眼距宽阔【疾病症状】
  19. 眼角膜反射消失【疾病症状】
  20. 眼距增宽【疾病症状】
  21. 眼将节谨慎法《外台秘要》
  22. 眼诀《养生秘旨》
  23. 眼见黑花头眩《胎产指南》
  24. 眼科《古今医统大全》
  25. 眼见黑花【方剂主治】
  26. 眼科辨证九分法《中医眼科备读》
  27. 眼睑肿胀且呈淡绿色【疾病症状】
  28. 眼科病历《病历书写规范》
  29. 眼睑肿硬《圣济总录》
  30. 眼科病症《中医名词词典》
  1. 眼睛辨病《常见病自测》
  2. 眼睛辨病《常见病自测》
  3. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  4. 眼睛保健《中医养生学》
  5. 眼睛碰伤的急救《现代院外急救手册》
  6. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  7. 眼睛伤害中激光的入射角度《临床激光治疗学》
  8. 眼睫连札《中医词典》
  9. 眼睛祟证门主方《疡医大全》
  10. 眼将节谨慎法一首《外台秘要》
  11. 眼睛祟证门主论《疡医大全》
  12. 眼见黑花头眩《胎产指南》
  13. 眼睛突出《奇方类编》
  14. 眼睑肿硬《圣济总录》
  15. 眼疽《中医词典》
  16. 眼睑肿瘤《眼科学》
  17. 眼诀《养生秘旨》
  18. 眼睑肿瘤《默克家庭诊疗手册》
  19. 眼科《中国医学通史》
  20. 眼睑炎症《默克家庭诊疗手册》
  21. 眼科《中国医学通史》
  22. 眼睑先天异常《眼科学》
  23. 眼科《中国医学通史》
  24. 眼睑外伤《眼科学》
  25. 眼科《中医词典》
  26. 眼睑水肿《默克家庭诊疗手册》
  27. 眼科、耳鼻喉科《中国医学通史》
  28. 眼睑和泪腺的发生《组织学与胚胎学》
  29. 眼科病历《病历书写规范》
  30. 眼睑和泪腺病《默克家庭诊疗手册》
  31. 眼科常用辨证方法《中医眼科学》


眼睑_《常见病自测》_中医诊治_【岐黄之术】

一　眼睑

一　眼睑

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睑即通常人们所说的上下眼皮，是由皮肤肌肉以及衬在其内表面的结膜组成，是一道防御外物侵犯的屏障，它的正常开合保证人们的正常观物以及休息。它的不正常表现主要有以下几方面：

（1）眼睑内翻　多是由于瘢痕形成而使睑缘向内翻转，最常见的疾病为砂眼，青少年尤其应注意。除了注意眼部卫生防止其形成外，如已患砂眼，则应积极治疗，如任其发展，不但影响视力，严重者甚至导致失明。

（2）上眼睑下垂　双侧上眼睑同时下垂无法自主上翻见于先天性上睑下垂，重症肌无力；而单侧上睑下垂见于蛛网膜下腔出血，白喉、脑脓肿、脑炎以及外伤引起的动眼神经麻痹所致。

（3）眼睑闭合障碍　即指眼睑不能正常地进行开闭活动，分双侧和单侧闭合障碍。单侧见于面神经麻痹，双侧则见于甲状腺功能亢进。

（4）眼睑水肿　眼睑的组织结构疏松，许多轻微或细小的水肿往往最早出现于眼睑部位。尤其在早晨刚起床时最为明显。常见病有肾炎、肝炎、营养不良、贫血以及血管神经水肿等。另外，如睡眠不好，也可出现晨起后眼睑水肿，适当休息后，即可消失。

（5）结膜苍白　结膜即为眼睑的内表面，用手轻轻上翻或下翻后便可以观察。正常人结膜应是微微发红，如颜色苍白，则多由贫血引起。

（6）结膜充血　结膜布满血丝的现象称为结膜充血。可见于结膜炎以及过度使用眼睛所致。另外，还见于一些眼部传染病如红眼病，同时伴有发痒，易流泪。

（7）眼睑黄斑　多发现在双眼内侧的上眼皮上，附生着一块黄色斑块，这是由于机体内血脂代谢紊乱所致，这种人多有高脂血症，易患冠心病，并有一定的家族遗传性。

（8）眼睑发黑　偶然出现的眼圈周围发暗，发黑，多由于过度疲劳及睡眠不足，这提醒你应注意休息。如长期处于这种状态，则是病态的表现。与内分泌、肾上腺皮质功能紊乱，心血管病等有关。

中医学对于眼睑病变有如下阐述，如眼睑红赤湿烂，是脾蕴湿热；眼圈晦暗，多属肾虚，或疲劳过度；若青紫成片，多为眶内出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　眼睛辨病
  • 当前页：一　眼睑
  • 下一页：二　眼球
<<< 返回本书目录
  1. 眼假组织胞质菌病综合征【疾病大全】
  2. 眼睑闭合不全【疾病症状】
  3. 眼疾食荤生翳《医门补要》
  4. 眼睑闭合不全（lagopthalmus）《西医眼科学》
  5. 眼疾品类不同候《外台秘要》
  6. 眼睑部有明显的刺痒感和烧灼感【疾病症状】
  7. 眼疾门《医方考》
  8. 眼睑呈紫红色【疾病症状】
  9. 眼疾门《丹台玉案》
  10. 眼睑垂缓《圣济总录》
  11. 眼疾【方剂主治】
  12. 眼睑带状疱疹【疾病大全】
  13. 眼疾《急救广生集》
  14. 眼睑恶性黑色素细胞肿瘤【疾病大全】
  15. 眼肌瘫痪【疾病症状】
  16. 眼睑肥厚【疾病症状】
  17. 眼肌麻痹性偏头痛【疾病大全】
  18. 眼睑浮肿【疾病症状】
  19. 眼肌麻痹【疾病症状】
  20. 眼睑和泪腺病《默克家庭诊疗手册》
  21. 眼黄膜上冲外障《秘传眼科龙木论》
  22. 眼睑基底细胞癌【疾病大全】
  23. 眼花【疾病症状】
  24. 眼睑畸形【疾病症状】
  25. 眼和视力《默克家庭诊疗手册》
  26. 眼睑痉挛【疾病症状】
  27. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  28. 眼睑痉挛-口下颏部肌张力障碍【疾病大全】
  29. 眼弓形体病【疾病大全】
  30. 眼睑脓肿【疾病症状】
  1. 眼睑《常见病自测》
  2. 眼疾食荤生翳《医门补要》
  3. 眼睑《中医词典》
  4. 眼疾品类不同候一首《外台秘要》
  5. 眼睑《人体解剖学》
  6. 眼疾门《丹台玉案》
  7. 眼睑《眼科学》
  8. 眼疾门《医方考》
  9. 眼睑闭合不全《眼科学》
  10. 眼疾病超声《物理诊断学》
  11. 眼睑垂缓《圣济总录》
  12. 眼疾《急救广生集》
  13. 眼睑垂缓《中医词典》
  14. 眼疾《寿世保元》
  15. 眼睑和泪腺病《默克家庭诊疗手册》
  16. 眼及眶内的神经《人体解剖学》
  17. 眼睑和泪腺的发生《组织学与胚胎学》
  18. 眼畸形《默克家庭诊疗手册》
  19. 眼睑水肿《默克家庭诊疗手册》
  20. 眼昏《中医词典》
  21. 眼睑外伤《眼科学》
  22. 眼黄膜上冲外障《秘传眼科龙木论》
  23. 眼睑先天异常《眼科学》
  24. 眼花《中医词典》
  25. 眼睑炎症《默克家庭诊疗手册》
  26. 眼和视力《默克家庭诊疗手册》
  27. 眼睑肿瘤《默克家庭诊疗手册》
  28. 眼寒《中医词典》
  29. 眼睑肿瘤《眼科学》
  30. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  31. 眼睑肿硬《圣济总录》


眼球_《常见病自测》_中医诊治_【岐黄之术】

二　眼球

二　眼球

  • 上一页
  • 目录
  • 相关
  • 下一页

眼球的观察，主要需注意其外形和运动两方面。正常人眼球形态大小相同，曲度适中，活动灵活。眼球异常主要有下列几种。

（1）眼球突出　类似金鱼的眼睛一般，有单侧突出和双侧突出的区别。

单侧突出者多是由于颅内有占位性病变，由内向外压迫眼球所致，也可由局部炎症引起。

双侧眼球突出者最多见于甲状腺机能亢进，这时，除眼球明显突出外还有一些特征性变化。如眼球向下看时，上眼睑不能随之相应下垂，而在正常人这一动作应是很协调的；用手由远而近移向眼球时，双眼不能适度内聚；向上看时，没有额纹出现等。除甲亢外，高度近视，先天性青光眼也会造成双眼突出。

中医学对于眼球突出也有一些论述。如目睛突起而兼有喘息，是肺胀；眼突而兼颈肿，为瘿肿等。

（2）眼球凹陷　眼球凹陷如为双侧同时下陷，最常见于一些严重脱水病人，因连续呕吐，腹泻导致机体失水过多，或不能饮食造成水液摄入不足等。如为单侧下陷，见于Ｈｏｒｎｅｒ综合征。眼球凹陷多表病情极为危重。

中医认为，眼窝下陷，多为津伤液脱；眼窝深陷于内，目不视人，多属五脏 六腑精气衰败，病情危重，预后不祥。

（3）眼球运动异常　眼球的运动应是非常灵活的，可做上下、左右、顺转、逆转等不同的运动，并能紧随目标的移动而移动。眼球的灵活运动主要受到三条神经的支配，所以当这些神经出现问题时，眼球的运动就会受到影响。眼球的运动异常主要有以下几方面。

斜视　可由支配眼肌运动的神经麻痹引起，引起神经麻痹的疾病主要为脑炎、脑膜炎、脑脓肿、脑肿瘤，以及一些脑血管病变。如病人突然不醒人事，且两侧眼球向左或向右固定不动，多为突发性脑出血所致。

自发性左右快速往返运动　即不受人为控制的一种异常运动方式，可见于耳原性眩晕以及小脑疾患等。

（4）眼球发硬　正常眼球有适度的弹性，如眼球变得很硬，弹性差，往往通过手压感觉到，这种情况多见于眼压升高，青光眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　眼睑
  • 当前页：二　眼球
  • 下一页：三　白眼球
<<< 返回本书目录
  1. 眼球《中医眼科学》
  2. 眼球斑点【疾病症状】
  3. 眼球《西医眼科学》
  4. 眼球不能随意动【疾病症状】
  5. 眼前异常闪光，增加的黑点【疾病症状】
  6. 眼球不同轴【疾病症状】
  7. 眼前冒紫烟【疾病症状】
  8. 眼球穿孔【疾病症状】
  9. 眼前冒金花【疾病症状】
  10. 眼球穿孔伤《西医眼科学》
  11. 眼前冒火花或眼前闪光【疾病症状】
  12. 眼球穿孔伤【疾病大全】
  13. 眼前黑影【疾病症状】
  14. 眼球穿通伤《家庭医学百科-自救互救篇》
  15. 眼前发黑【疾病症状】
  16. 眼球穿通伤【疾病大全】
  17. 眼疲劳【疾病症状】
  18. 眼球穿通伤与化学伤《急诊医学》
  19. 眼疲劳【疾病症状】
  20. 眼球垂直运动障碍【疾病症状】
  21. 眼皮下垂【疾病症状】
  22. 眼球挫伤《家庭医学百科-自救互救篇》
  23. 眼皮跳【疾病症状】
  24. 眼球挫伤【疾病症状】
  25. 眼衄《杂病广要》
  26. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  27. 眼能远视不能近视《银海精微》
  28. 眼球浮动现象【疾病症状】
  29. 眼内转移性肿瘤【疾病大全】
  30. 眼球后退综合征【疾病大全】
  1. 眼球《常见病自测》
  2. 眼前常见飞鸟《古今医统大全》
  3. 眼球《中医眼科学》
  4. 眼偏视《中医词典》
  5. 眼球《人体解剖学》
  6. 眼睥（bì，音毕）《中医词典》
  7. 眼球《眼科学》
  8. 眼皮跳《中医词典》
  9. 眼球壁《人体解剖学》
  10. 眼皮麻木《中医词典》
  11. 眼球壁《组织学与胚胎学》
  12. 眼泡痰核《中医词典》
  13. 眼球壁歌诀《人体解剖学歌诀》
  14. 眼衄《杂病广要》
  15. 眼球穿孔伤《眼科学》
  16. 眼能远视不能近视《银海精微》
  17. 眼球穿通伤《家庭医学百科-自救互救篇》
  18. 眼内炎《默克家庭诊疗手册》
  19. 眼球穿通伤和球内异物《急诊医学》
  20. 眼内容物《眼科学》
  21. 眼球挫伤《家庭医学百科-自救互救篇》
  22. 眼内风痒《银海精微》
  23. 眼球的发生《组织学与胚胎学》
  24. 眼内风痒《中医词典》
  25. 眼球的内容物《人体解剖学》
  26. 眼目总括《杂病心法要诀》
  27. 眼球钝挫伤《眼科学》
  28. 眼目总括《医宗金鉴》
  29. 眼球后视神经炎《中西医结合耳鼻喉科》
  30. 眼目诸病并方《卫生宝鉴》
  31. 眼球化学伤《家庭医学百科-自救互救篇》


白眼球_《常见病自测》_中医诊治_【岐黄之术】

三　白眼球

三　白眼球

  • 上一页
  • 目录
  • 相关
  • 下一页

白眼球是指眼球中的白色部分，医学上称之力巩膜。正常的白眼球是不透明的，因为血管少所以呈现出瓷白色。通过观察白眼球颜色的异常，可以判断某些疾病的发生。

（1）白眼球发黄　如为均匀的黄染，多为黄疸性，可见于胆道疾病，肝炎等疾病。如为不均匀发黄，尤其在中年人群中，内眼角处可出现黄色斑块，这是由于脂肪沉着形成的。如黄色仅出现于黑眼球周围，多是由于血中其他黄色素增多所致。如过多食用胡萝卜、桔子以及某些药物均可引起，停用后会逐渐消退。

（2）白眼球发蓝　对于巩膜呈白色的人种来说，白眼球发蓝，是中、重度贫血的表现。

（3）白眼球上有小出血点　这是由于毛细血管扩张所致，常见于一些中度糖尿病患者。

（4）白眼球上出现小片状出血　常常预示着有动脉硬化，包括脑动脉硬化的可能。

（5）白眼球充血呈鲜红色　常由细菌或病毒感染引发，如红眼病。除了颜色的改变外，还会伴随有流泪、痛疼、搔痒等感觉。如无伴随症状，仅出现充血现象，则应警惕发生脑出血，尤其是同时具有高血压病史的病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　眼球
  • 当前页：三　白眼球
  • 下一页：四　瞳孔
<<< 返回本书目录
  1. 白眼翻《松峰说疫》
  2. 白眼痛歌《眼科心法要诀》
  3. 白盐方【方剂大全】
  4. 白眼痛歌《医宗金鉴》
  5. 白牙药真珠散【方剂大全】
  6. 白眼药《外科传薪集》
  7. 白牙药升麻散【方剂大全】
  8. 白眼药【方剂大全】
  9. 白牙药【方剂大全】
  10. 白羊肉汤【方剂大全】
  11. 白牙散【方剂大全】
  12. 白羊肾羹《保健药膳》
  13. 白鸭通（鸭屎）《本草纲目》完整版
  14. 白羊肾羹【方剂大全】
  15. 白鸭肉【中药大全】
  16. 白羊肾丸【方剂大全】
  17. 白鸭方【方剂大全】
  18. 白羊石《本草纲目》完整版
  19. 白血病性咽峡炎【疾病大全】
  20. 白羊石《本草图经》
  21. 白血病细胞浸润【疾病症状】
  22. 白羊鲜汤【方剂大全】
  23. 白血病视网膜病变【疾病大全】
  24. 白羊心汤【方剂大全】
  25. 白血病肾损害【疾病大全】
  26. 白杨《本草纲目》完整版
  27. 白血病急诊《急诊医学》
  28. 白杨《本草图经》
  29. 白血病伴发的精神障碍【疾病大全】
  30. 白杨《本草纲目》图文版
  1. 白眼球《常见病自测》
  2. 白眼轮青《医法圆通》
  3. 白眼痛歌《眼科心法要诀》
  4. 白眼翻《松峰说疫》
  5. 白眼痛歌《医宗金鉴》
  6. 白眼病《中医词典》
  7. 白眼药《外科传薪集》
  8. 白眼《中医词典》
  9. 白羊肝丸《冯氏锦囊秘录》
  10. 白鸭屎《本草蒙筌》
  11. 白羊肾羹《保健药膳》
  12. 白鸭屎《千金翼方》
  13. 白羊肾羹《饮膳正要》
  14. 白鸭《医学入门》
  15. 白羊肾羹《食疗方》
  16. 白血病性咽峡炎《中西医结合耳鼻喉科》
  17. 白羊石《本草图经》
  18. 白血病先兆《中医疾病预测》
  19. 白羊藓汤《备急千金要方》
  20. 白血病先兆《中医疾病预测》
  21. 白杨《本草纲目》
  22. 白血病急诊《急诊医学》
  23. 白杨《本草衍义》
  24. 白血病癌《基因与疾病》
  25. 白杨《本草图经》
  26. 白血病《血液病学》
  27. 白杨白皮《本草易读》
  28. 白血病《病理学》
  29. 白杨皮散《备急千金要方》
  30. 白血病《中医内科学》
  31. 白杨树皮《雷公炮炙论》


瞳孔_《常见病自测》_中医诊治_【岐黄之术】

四　瞳孔

四　瞳孔

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳孔是眼球中央的孔洞，是光线进入的地方。通常平均直径在2.5ｍｍ左右，两侧对等，并能随着进入眼睛的光线强弱而变化大小，这种扩大与缩小是受到交感和副交感两种神经支配的。

从瞳孔的形状、大小、颜色变化，两侧是否等圆，等大等方面，我们可以发现一些疾病存在的可能。

（1）瞳孔的形状　正常的瞳孔应为等大的正圆形。椭圆形瞳孔，可见于青光眼或眼内肿瘤；瞳孔呈不规则样，可见于炎症引起的虹膜粘连牵拉而致。

（2）瞳孔的大小　瞳孔正常直径平均为2.5ｍｍ左右，如在正常光线下，瞳孔直径小于1.5ｍｍ或大于5ｍｍ，都是病态的。

瞳孔缩小，可见于虹膜炎，有机磷类农药或毒蘑菇中毒以及某药物如吗啡等引起。

瞳孔散大，可见于外伤、青光眼、视神经萎缩等。另外，濒死的人瞳孔通常都极度散大且对光线无任何反应。

（3）瞳孔大小不一致　这种情况的出现常提示有脑外伤、脑肿瘤等颅内病变的存在。如两侧瞳孔大小不一致而且变化不定，可能为中枢神经系统障碍。值得一提的是，性病近年来又死灰复燃，其中的神经性梅毒也会造成瞳孔大小不一，甚至差别较大，需引起重视。

（4）瞳孔的颜色　瞳孔的颜色看起来有如井水一般，幽黑清彻，波光闪动。它的一些在颜色上的异常，往往提示着一些疾病。

瞳孔发红　多是由于受到外伤后造成，也可由于眼本身的出血性疾病，往往对视力影响较大，需即时就诊。

瞳孔变黄　医学上有一叫作“黑蒙猫眼”的眼部疾患，几乎就是视网膜母细胞瘤的表现。特点是在儿童中发现。当日光照射瞳孔时，眼底深处发出夜间猫眼一般的黄光，给人一种不寒而栗的感觉。这种病的出现与家族遗传有关，恶性程度极高，需尽早进行治疗。除了这种病外，其他一些眼内化脓性疾病偶尔也可引起瞳孔发黄。

瞳孔变青　当眼内压力过高如青光眼时，可使瞳孔呈现出青色。除此以外，还会有明显的眼胀痛，应即时就医以降低过高的眼压，否则会引起失明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　白眼球
  • 当前页：四　瞳孔
  • 下一页：第六节　鼻
<<< 返回本书目录
  1. 酮症酸中毒【疾病症状】
  2. 瞳孔变白【疾病症状】
  3. 酮尿【疾病症状】
  4. 瞳孔变形【疾病症状】
  5. 童真丸【方剂大全】
  6. 瞳孔不对称【疾病症状】
  7. 童样痴呆【疾病症状】
  8. 瞳孔出现黄白色反光【疾病症状】
  9. 童序《本草备要》
  10. 瞳孔大小不等【疾病症状】
  11. 童损《张聿青医案》
  12. 瞳孔固定【疾病症状】
  13. 童女交接他物伤方《外台秘要》
  14. 瞳孔两侧不等大【疾病症状】
  15. 童尿《本草易读》
  16. 瞳孔如锯齿或梅花状【疾病症状】
  17. 童年社会功能障碍【疾病大全】
  18. 瞳孔异常【疾病症状】
  19. 童年情绪障碍【疾病大全】
  20. 瞳孔缘色素外翻【疾病症状】
  21. 童痨《儿科萃精》
  22. 瞳孔中能见到白色反光【疾病症状】
  23. 童便（秋石）《本草新编》
  24. 瞳人干缺《银海精微》
  25. 童便《药笼小品》
  26. 瞳人干缺歌《医宗金鉴》
  27. 童便《本草从新》
  28. 瞳人干缺外障《秘传眼科龙木论》
  29. 童跋《目经大成》
  30. 瞳仁干缺歌《眼科心法要诀》
  1. 瞳孔《常见病自测》
  2. 酮体的生成与利用《生物化学与分子生物学》
  3. 瞳孔反射（图1-21）《眼科学》
  4. 酮式-烯醇式互变异构现象《医用化学》
  5. 瞳孔和瞳孔对光反应《生理学》
  6. 童子怯《中医词典》
  7. 瞳人《中医词典》
  8. 童子疬《中医词典》
  9. 瞳人淡白内障《中医词典》
  10. 童子痨《奇效简便良方》
  11. 瞳人反背《中医词典》
  12. 童子好睡说《友渔斋医话》
  13. 瞳人反视《中医词典》
  14. 童稚不孕《竹林女科证治》
  15. 瞳人干缺《中医词典》
  16. 童月轩《中医词典》
  17. 瞳人干缺《银海精微》
  18. 童序《本草备要》
  19. 瞳人干缺歌《医宗金鉴》
  20. 童天成《中医词典》
  21. 瞳人干缺外障《秘传眼科龙木论》
  22. 童损《张聿青医案》
  23. 瞳人紧锁《中医词典》
  24. 童损《中医词典》
  25. 瞳人开大《中医词典》
  26. 童歧《中医词典》
  27. 瞳人散杳《中医词典》
  28. 童女交接他物伤方三首《外台秘要》
  29. 瞳仁《中医词典》
  30. 童女交接及他物伤秘方《华佗神方》
  31. 瞳仁反背秘方《华佗神方》


鼻_《常见病自测》_中医诊治_【岐黄之术】

第六节　鼻

第六节　鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

“肺开窍于鼻”。鼻子是人在呼吸运动中的主要外部器官。它能湿润和净化人们从外界吸入的空气，是许多疾病的第一道防御屏障。许多疾病的发生，也能从鼻上反映出来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　瞳孔
  • 当前页：第六节　鼻
  • 下一页：一　鼻部的皮肤颜色
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《常见病自测》
  2. 鼻《默克家庭诊疗手册》
  3. 鼻《中医词典》
  4. 鼻《物理诊断学》
  5. 鼻《新修本草》
  6. 鼻《经络全书》
  7. 鼻《经络考》
  8. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  9. 鼻《医学纲目》
  10. 荸荠海蜇汤《保健药膳》
  11. 鼻《幼幼新书》
  12. 荸荠茶《茶饮保健》
  13. 鼻《续名医类案》
  14. 荸荠（《日用本草》）《中医饮食营养学》
  15. 鼻《医学入门》
  16. 荸荠《滇南本草》
  17. 鼻《证治准绳·幼科》
  18. 荸荠《本草撮要》
  19. 鼻《证治准绳·幼科》
  20. 荸荠《本草分经》
  21. 鼻《张氏医通》
  22. 荸荠《本草便读》
  23. 鼻《证治准绳·类方》
  24. 荸荠《中药学》
  25. 鼻《证治准绳·杂病》
  26. 荸荠《得配本草》
  27. 鼻《临证指南医案》
  28. 荸荠《顾松园医镜》
  29. 鼻《医碥》
  30. 荸荠《冯氏锦囊秘录》
  31. 鼻《医碥》


鼻部的皮肤颜色_《常见病自测》_中医诊治_【岐黄之术】

一　鼻部的皮肤颜色

一　鼻部的皮肤颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

正常的鼻部皮肤颜色应和面部整体颜色相谐调，一些明显的颜色变化往往是病态的。

（1）鼻部皮肤发红　如鼻梁部皮肤出现红色斑块，且高出整个皮面并向两侧面颊部扩展，可见于系统性红斑狼疮。如发红的皮肤主要出现于鼻尖和鼻翼，并有毛细血管扩张和皮肤变厚，表面凹凸不平，多见于酒渣鼻，因常见于嗜酒者，因而得名。但现代医学研究表明，精神因素，胃肠道功能失调，内分泌障碍等多种因素均与之有关。另外，红鼻头的出现也与肝病或心脏病有一定的关系。

（2）鼻梁皮肤出现褐色斑块或斑点　最常见的是日晒后或其他原因所致的色素沉着，如黑热病、肝脏疾病。

（3）鼻黑如烟熏　多见于久病之人，出现黑色，往往表示病情危重。如仅仅发现鼻子发黑，应考虑是否已患胃病，需结合自身情况加以辨别。

（4）鼻子颜色苍白　最多见于贫血引起。

（5）鼻子黄色或棕色　常表示脾脏和肺脏发生了问题。

传统医学对鼻部色诊也有许多经验性总结。

鼻头色青，为腹中痛；色黄，为内有湿热；色白，为失血；色赤，为肺脾有热；色微黑，为内有水气；色明润，是无病的表现或表示病将痊愈。除此以外，如鼻孔干燥而色黑如烟熏者，是阳毒热深之征象；鼻孔冷清而色黑，是阴毒冷极的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　鼻
  • 当前页：一　鼻部的皮肤颜色
  • 下一页：二　鼻部外形
<<< 返回本书目录
  1. 鼻部穿通性毛囊炎【疾病大全】
  2. 鼻部结核【疾病症状】
  3. 鼻部《外科心法要诀》
  4. 鼻部望色辨证门主论《疡医大全》
  5. 鼻部《外科大成》
  6. 鼻部证治（计十一证）《外科证治全书》
  7. 鼻部《本草易读》
  8. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  9. 鼻不闻香臭《证治准绳·杂病》
  10. 鼻赤《金匮钩玄》
  11. 鼻病诸候（凡十一论）《诸病源候论》
  12. 鼻赤《证治准绳·类方》
  13. 鼻病诸候《巢氏病源补养宣导法》
  14. 鼻臭症【疾病症状】
  15. 鼻病证治《幼幼集成》
  16. 鼻出清涕《证治准绳·杂病》
  17. 鼻病证治《推拿抉微》
  18. 鼻出血《临床激光治疗学》
  19. 鼻病证治《三因极一病证方论》
  20. 鼻出血《外科正宗》
  21. 鼻病章《医学妙谛》
  22. 鼻出血《中西医结合耳鼻喉科》
  23. 鼻病简便方《慈幼便览》
  24. 鼻出血【疾病症状】
  25. 鼻病根原《四圣心源》
  26. 鼻出血【疾病大全】
  27. 鼻病第三十六问《婴童百问》
  28. 鼻出血【中药主治】
  29. 鼻病《证治汇补》
  30. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  1. 鼻部的皮肤颜色《常见病自测》
  2. 鼻部《医门补要》
  3. 鼻部的形态与运动改变《百病自测》
  4. 鼻部《脉诀汇辨》
  5. 鼻部色泽变化《百病自测》
  6. 鼻部《外科大成》
  7. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  8. 鼻部《本草易读》
  9. 鼻部外形《常见病自测》
  10. 鼻不闻香臭《证治准绳·杂病》
  11. 鼻部望色辨证门主论《疡医大全》
  12. 鼻病证治《推拿抉微》
  13. 鼻部用药《家庭医学百科-医疗康复篇》
  14. 鼻病证治《幼幼集成》
  15. 鼻部证治（计十一证）《外科证治全书》
  16. 鼻病证治《三因极一病证方论》
  17. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  18. 鼻病章《医学妙谛》
  19. 鼻赤《中医词典》
  20. 鼻病原由症治《幼科释谜》
  21. 鼻赤《证治准绳·幼科》
  22. 鼻病门《万氏秘传片玉心书》
  23. 鼻赤《证治准绳·类方》
  24. 鼻病简便方《慈幼便览》
  25. 鼻赤《金匮钩玄》
  26. 鼻病简便方《幼幼集成》
  27. 鼻冲《中医词典》
  28. 鼻病根原《四圣心源》
  29. 鼻臭《中医词典》
  30. 鼻病第三十六问《婴童百问》
  31. 鼻出清涕《证治准绳·杂病》


鼻部外形_《常见病自测》_中医诊治_【岐黄之术】

二　鼻部外形

二　鼻部外形

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻子的外形受遗传因素的影响，各具形态。或高或低或圆或扁，只要和面部搭配合谐，均不应视为病态。一些算命书中所说的根据鼻部外形可预测人生，占卜未来，缺乏其科学性。但却能从它的一些异常形态来测知某些疾病的存在。

（1）蛙状鼻　是指鼻腔完全堵塞，变形，鼻梁宽平如青蛙一样，多见于肥大的鼻息肉患者。

（2）马鞍鼻　是指由于鼻骨破坏，鼻梁塌陷，而使鼻子外形中间凹，上下两边凸起，形似马鞍。可见于外伤或先天鼻骨发育不良，以及较少见的先天性梅毒患者。

（3）鼻肿大　中医学认为是由于邪气太盛的原因，现代医学多见于鼻粘膜充血等情况。

近年来，一些国外医学机构通过大规模研究发现鼻子的形状与癌症有其相关性。如：

鼻子扁而平，在脑癌和一些腺癌患者中所占比例较大。

鹰钩鼻者，在肺癌和喉癌中所占比例较大

鼻子肥而大，在肝癌和乳癌患者中比例较高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　鼻部的皮肤颜色
  • 当前页：二　鼻部外形
  • 下一页：三　鼻翼运动
<<< 返回本书目录
  1. 鼻部结核【疾病症状】
  2. 鼻部望色辨证门主论《疡医大全》
  3. 鼻部穿通性毛囊炎【疾病大全】
  4. 鼻部证治（计十一证）《外科证治全书》
  5. 鼻部《外科心法要诀》
  6. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  7. 鼻部《外科大成》
  8. 鼻赤《金匮钩玄》
  9. 鼻部《本草易读》
  10. 鼻赤《证治准绳·类方》
  11. 鼻不闻香臭《证治准绳·杂病》
  12. 鼻臭症【疾病症状】
  13. 鼻病诸候（凡十一论）《诸病源候论》
  14. 鼻出清涕《证治准绳·杂病》
  15. 鼻病诸候《巢氏病源补养宣导法》
  16. 鼻出血《临床激光治疗学》
  17. 鼻病证治《幼幼集成》
  18. 鼻出血《外科正宗》
  19. 鼻病证治《推拿抉微》
  20. 鼻出血《中西医结合耳鼻喉科》
  21. 鼻病证治《三因极一病证方论》
  22. 鼻出血【疾病症状】
  23. 鼻病章《医学妙谛》
  24. 鼻出血【疾病大全】
  25. 鼻病简便方《慈幼便览》
  26. 鼻出血【中药主治】
  27. 鼻病根原《四圣心源》
  28. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  29. 鼻病第三十六问《婴童百问》
  30. 鼻出血的急救《现代院外急救手册》
  1. 鼻部外形《常见病自测》
  2. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  3. 鼻部望色辨证门主论《疡医大全》
  4. 鼻部色泽变化《百病自测》
  5. 鼻部用药《家庭医学百科-医疗康复篇》
  6. 鼻部的形态与运动改变《百病自测》
  7. 鼻部证治（计十一证）《外科证治全书》
  8. 鼻部的皮肤颜色《常见病自测》
  9. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  10. 鼻部《医门补要》
  11. 鼻赤《中医词典》
  12. 鼻部《脉诀汇辨》
  13. 鼻赤《证治准绳·幼科》
  14. 鼻部《外科大成》
  15. 鼻赤《证治准绳·类方》
  16. 鼻部《本草易读》
  17. 鼻赤《金匮钩玄》
  18. 鼻不闻香臭《证治准绳·杂病》
  19. 鼻冲《中医词典》
  20. 鼻病证治《推拿抉微》
  21. 鼻臭《中医词典》
  22. 鼻病证治《幼幼集成》
  23. 鼻出清涕《证治准绳·杂病》
  24. 鼻病证治《三因极一病证方论》
  25. 鼻出血《临床激光治疗学》
  26. 鼻病章《医学妙谛》
  27. 鼻出血《中西医结合耳鼻喉科》
  28. 鼻病原由症治《幼科释谜》
  29. 鼻出血《外科正宗》
  30. 鼻病门《万氏秘传片玉心书》
  31. 鼻出血《耳鼻咽喉外科学》


鼻翼运动_《常见病自测》_中医诊治_【岐黄之术】

三　鼻翼运动

三　鼻翼运动

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻翼的运动异常，主要是指鼻翼扇动。正常人在平静呼吸中，不应出现这种随呼吸运动而至的鼻孔开大与缩小。这种情况的出现多见于高热性疾病所致的呼吸困难，如大叶肺炎，以及支气管哮喘等。

祖国医学对这种现象作了精彩的论述。

新病发热，鼻翼扇动，多为肺热壅盛；久病鼻扇，汗出而喘，多属肺肾虚衰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　鼻部外形
  • 当前页：三　鼻翼运动
  • 下一页：第七节　口腔
<<< 返回本书目录
  1. 鼻翼上方缺损【疾病症状】
  2. 鼻硬结病【疾病大全】
  3. 鼻翼扇动【疾病症状】
  4. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  5. 鼻翼两侧脱皮【疾病症状】
  6. 鼻壅《普济方·针灸》
  7. 鼻翼厚【疾病症状】
  8. 鼻有肉《幼幼新书》
  9. 鼻翼边缘缺损【疾病症状】
  10. 鼻有肉（生疮）《针灸资生经》
  11. 鼻溢液【疾病症状】
  12. 鼻有息肉《普济方·针灸》
  13. 鼻痒【疾病症状】
  14. 鼻渊《保幼新编》
  15. 鼻炎丸【方剂大全】
  16. 鼻渊《扁鹊神应针灸玉龙经》
  17. 鼻炎片【方剂大全】
  18. 鼻渊《儿科萃精》
  19. 鼻炎灵【方剂大全】
  20. 鼻渊《古今医彻》
  21. 鼻炎【中药主治】
  22. 鼻渊《回春录》
  23. 鼻炎《自我调养巧治病》
  24. 鼻渊《圣济总录》
  25. 鼻烟（图）【中药大全】
  26. 鼻渊《药症忌宜》
  27. 鼻咽粘连《临床激光治疗学》
  28. 鼻渊《医门补要》
  29. 鼻咽异物【疾病症状】
  30. 鼻渊《医旨绪余》
  1. 鼻翼运动《常见病自测》
  2. 鼻痒《中医词典》
  3. 鼻硬结病《中西医结合耳鼻喉科》
  4. 鼻炎《病理学》
  5. 鼻硬结病《耳鼻咽喉外科学》
  6. 鼻炎《自我调养巧治病》
  7. 鼻痈《奇效简便良方》
  8. 鼻咽粘连《临床激光治疗学》
  9. 鼻壅《普济方·针灸》
  10. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  11. 鼻有肉《幼幼新书》
  12. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  13. 鼻有肉（生疮）《针灸资生经》
  14. 鼻咽纤维瘤《临床激光治疗学》
  15. 鼻有息肉《证治准绳·幼科》
  16. 鼻咽利什曼病《中西医结合耳鼻喉科》
  17. 鼻有息肉《普济方·针灸》
  18. 鼻咽检查法《耳鼻咽喉外科学》
  19. 鼻与鼻窦CT《放射诊断学》
  20. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  21. 鼻渊《中医名词词典》
  22. 鼻咽部《人体解剖学》
  23. 鼻渊《圣济总录》
  24. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  25. 鼻渊《气功外气疗法》
  26. 鼻咽癌与淋巴腺癌《中医之钥》
  27. 鼻渊《中医词典》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻渊《扁鹊神应针灸玉龙经》
  30. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  31. 鼻渊《医学纲目》


口腔_《常见病自测》_中医诊治_【岐黄之术】

第七节　口腔

第七节　口腔

  • 上一页
  • 目录
  • 相关
  • 下一页

口腔在人体所起的作用大家一定都非常清楚，口腔内外各种组织出现的一系列异常表现，往往也能反映某些疾病的存在、发展和变化，尤其是舌诊，在中医学中占有举足轻重的地位，内容丰富而且极具诊断价值。下面就从口唇、口腔粘膜，口腔气味及舌向读者作介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　鼻翼运动
  • 当前页：第七节　口腔
  • 下一页：一　口唇
<<< 返回本书目录
  1. 口腔《组织学与胚胎学》
  2. 口腔癌《家庭医学百科-医疗康复篇》
  3. 口腔《常见病自测》
  4. 口腔癌《临床激光治疗学》
  5. 口气臭《麻科活人全书》
  6. 口腔癌【疾病大全】
  7. 口气《卫生易简方》
  8. 口腔癌、喉癌、食道癌《中医之钥》
  9. 口气《扁鹊神应针灸玉龙经》
  10. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  11. 口喷秽气《医宗金鉴》
  12. 口腔癌皮肤转移【疾病大全】
  13. 口喷秽气《痘疹心法要诀》
  14. 口腔白斑病【疾病大全】
  15. 口内生疮【方剂主治】
  16. 口腔保健《中医养生学》
  17. 口内肉球门主论《疡医大全》
  18. 口腔扁平苔藓【疾病大全】
  19. 口目《针灸素难要旨》
  20. 口腔菜花状乳头瘤病【疾病大全】
  21. 口蘑蒸鸡《保健药膳》
  22. 口腔唇系带【疾病症状】
  23. 口蘑烧茭白《保健药膳》
  24. 口腔单纯性疱疹【疾病大全】
  25. 口蘑【中药大全】
  26. 口腔颌面部火器伤（Injury of Fire Arm in Oral andMaxillofacial Region）《口腔科学》
  27. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  28. 口腔颌面部急性感染《急诊医学》
  29. 口糜散【方剂大全】
  30. 口腔颌面部检查《口腔科学》
  1. 口腔《常见病自测》
  2. 口气臭《麻科活人全书》
  3. 口腔《人体解剖学》
  4. 口气《卫生易简方》
  5. 口腔《组织学与胚胎学》
  6. 口气《扁鹊神应针灸玉龙经》
  7. 口腔《口腔科学》
  8. 口气《中医词典》
  9. 口腔、咽部和食管《默克家庭诊疗手册》
  10. 口气《中医词典》
  11. 口腔癌《临床激光治疗学》
  12. 口破《中医词典》
  13. 口腔癌《家庭医学百科-医疗康复篇》
  14. 口破《中医词典》
  15. 口腔癌、喉癌、食道癌《中医之钥》
  16. 口喷秽气《痘疹心法要诀》
  17. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  18. 口喷秽气《医宗金鉴》
  19. 口腔保健《中医养生学》
  20. 口内上生疮《奇效简便良方》
  21. 口腔辨病《常见病自测》
  22. 口内肉球门主论《疡医大全》
  23. 口腔常见疾病的预防《口腔科学》
  24. 口内肉球门主方《疡医大全》
  25. 口腔各壁《人体解剖学》
  26. 口内肉球《奇方类编》
  27. 口腔颌面部恶性肿瘤《口腔科学》
  28. 口内肉球《奇效简便良方》
  29. 口腔颌面部火器伤的处理《口腔科学》
  30. 口内肉球《古今医统大全》
  31. 口腔颌面部火器伤的特点《口腔科学》


口唇_《常见病自测》_中医诊治_【岐黄之术】

一　口唇

一　口唇

  • 上一页
  • 目录
  • 相关
  • 下一页

口唇外没有皮肤，为一层粘膜覆盖，血供十分丰富，质地柔嫩。因此，正常的口唇应是红润光泽，富有弹性。口唇形态、色泽的变化，往往提示人体有病。

（1）口唇干燥　最常见的原因是体内缺水，由于外界环境高温，气候干燥，机体发热，严重的甚至发生唇裂现象。缺乏一些维生素也是引起口唇干燥的原因。由于大量便用化妆品和使用了不合格的化妆品，引起唇炎，也能导致口唇干燥。

（2）口唇肿胀　口唇突然发生的非炎症性，即无红、痛、热性质的肿胀，多为血管神经性水肿。如兼有红肿热痛性质，则多为炎症刺激所致。

（3）口唇糜烂　口唇糜烂在中医学中被认为是脾胃有热，与进食一些辛辣食物有关。如发生在新生儿，应考虑有先天性遗传性梅毒。在成人，多为口角炎，特点为在一侧或两侧口角处发生糜烂、红肿、疼痛。体内核黄素的缺乏也会引起口唇糜烂，常常不易治愈且容易反复出现。

（4）口唇疱疹　为口唇粘膜与皮肤交界处发生的成簇的小水泡，半透明，初发时有痒或刺激感，以后则出现疼痛。一周左右即结出棕色的皮痂，愈后不会留下疤痕，最多见于受到单纯疱疹病毒感染引起，可见于大叶肺炎、感冒、流行性脑膜炎等病。

（5）口唇肥厚增大　多见于克汀病，粘液性水肿以及肢端肥大症。

（6）唇裂　也叫兔唇，因外形而得名，这是一种先天性发育畸形，可通过手术缝合加以纠正。

（7）口唇变色　前面我们谈了正常的唇色应是红润光泽的，如果出现颜色变浅或加深，颜色改变，则为病态的表现。

①唇色淡红　多见于血虚或气血俱虚的病人，另外，体质虚弱的病人也见唇色淡红。

②唇色深红　红得像火一样，见于发热。暗红色见于缺氧性疾病，如肺心病、哮喘病或外界环境缺氧。如在海拔很高的地方，正常人也会出现唇色发暗。如唇色鲜红，如樱桃色，则是一氧化碳中毒特征性改变。

③唇色苍白　常见于严重失血、休克的病人，也可因疼痛刺激如痛经、胃痉挛引起，在疼痛过后会逐渐回复正常。如为口周一圈呈苍白色，最常见于猩红热。

④唇色青紫　多为气滞血瘀而致，见于一些血栓性病变如中风等。小儿如唇色青紫，并伴有抽搐，则为破伤风症。

⑤唇色变黑　如唇上出现有黑斑，唇周有色素沉着，常见于一些内分泌疾病，如阿狄森氏病。中医学认为，环口黧黑，多为肾气将绝，预后不祥。在一些肠息肉患者中，口唇上也会有一些黑色斑点，但无特异性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　口腔
  • 当前页：一　口唇
  • 下一页：二　口腔粘膜
<<< 返回本书目录
  1. 口疮证治《幼幼集成》
  2. 口唇苍白【疾病症状】
  3. 口疮证治《推拿抉微》
  4. 口唇常无力而不能鼓气【疾病症状】
  5. 口疮者脾火之游行《医学传心录》
  6. 口唇潮红【疾病症状】
  7. 口疮汤【方剂大全】
  8. 口唇齿龈燥裂血出《经验麻科》
  9. 口疮门主论《疡医大全》
  10. 口唇出血【疾病症状】
  11. 口疮门《万氏秘传片玉心书》
  12. 口唇刺痛【疾病症状】
  13. 口疮论《医贯》
  14. 口唇发绀【疾病症状】
  15. 口疮久不瘥方《外台秘要》
  16. 口唇发黄【疾病症状】
  17. 口疮方《外台秘要》
  18. 口唇泛黑【疾病症状】
  19. 口疮、鹅口、重第三十七问《婴童百问》
  20. 口唇泛红【疾病症状】
  21. 口疮【方剂主治】
  22. 口唇干燥【疾病症状】
  23. 口疮【中药主治】
  24. 口唇和甲床略带青紫【疾病症状】
  25. 口疮《中医儿科学》
  26. 口唇皲裂【疾病症状】
  27. 口疮《证治准绳·类方》
  28. 口唇麻木【疾病症状】
  29. 口疮《幼幼新书》
  30. 口唇疱疹【疾病症状】
  1. 口唇《常见病自测》
  2. 口疮重舌夜啼《证治准绳·幼科》
  3. 口唇《中医词典》
  4. 口疮证治《推拿抉微》
  5. 口唇《中医词典》
  6. 口疮证治《幼幼集成》
  7. 口唇齿龈燥裂血出《经验麻科》
  8. 口疮者脾火之游行《医学传心录》
  9. 口唇干燥红肿《奇效简便良方》
  10. 口疮秘方《华佗神方》
  11. 口唇紧小《奇效简便良方》
  12. 口疮门主论《疡医大全》
  13. 口唇紧小不能开合《奇效简便良方》
  14. 口疮门主方《疡医大全》
  15. 口唇舌鼻杂疗方一十四首《外台秘要》
  16. 口疮门《万氏秘传片玉心书》
  17. 口唇生疮日久不愈《喉舌备要秘旨》
  18. 口疮论《医贯》
  19. 口唇四周疮如黄蜡《奇效简便良方》
  20. 口疮久不瘥方二首《外台秘要》
  21. 口唇缩小《奇效简便良方》
  22. 口疮简便方《幼幼集成》
  23. 口唇肿黑痛痒不可忍《奇效简便良方》
  24. 口疮候《诸病源候论》
  25. 口寸法《中医词典》
  26. 口疮方一十一首《外台秘要》
  27. 口寸法《中医词典》
  28. 口疮方《普济本事方》
  29. 口淡《中医词典》
  30. 口疮方《儒门事亲》
  31. 口淡《中医词典》


口腔粘膜_《常见病自测》_中医诊治_【岐黄之术】

二　口腔粘膜

二　口腔粘膜

  • 上一页
  • 目录
  • 相关
  • 下一页

口腔粘膜为衬于口腔里面的一层粘膜，在自然光线下看口腔粘膜，正常的应是粘膜光滑呈粉红色，无局部溃疡缺如，否则应视为不正常。

（1）粘膜溃疡　粘膜上出现的一些大小不一的溃烂，往往较为表浅，有烧痛感，对热刺激敏感。见于慢性复发性口疮。

（2）粘膜充血或出血　如发现一些大小不等的粘膜下出血点，则可能为各种出血性疾病或维生素C缺乏所引起。如出现粘膜充血及肿胀现象，并同时伴有出血点，则称为粘膜疹，多为对称出现，见于猩红热、风疹，或某些药物中毒。

（3）粘膜缺失　多出现在进食过热饮食后，仿佛掉了一层皮，并能感觉到。这时应注意保持口腔卫生，防止感染，缺失的粘膜会很快再生出来。

（4）粘膜出现异色　口腔粘膜正常颜色为粉红色，如发现出现一些散在的其他颜色变化时，尤其是出现黑色、红色、白色变化时，则应引起高度重视，许多口腔恶性肿瘤往往会出现这样一些变化。

①黑色　确切地说应是偏蓝黑色的一些色素沉着所形成的斑片，多为肾上腺皮质功能减退即阿狄森氏病，特点为范围较散，有突起感。还有一种边界清楚的黑色或发蓝的斑片，最常见于上颌和靠近腮部，有转化为黑色素瘤的危险，男性多见。

②红色　表现为鲜红色，边界清楚的斑片，很少疼痛，此为口腔粘膜红色病变，癌变率高。

③白色　出现于后槽牙附近的颊粘膜附近，呈针尖大小的白色斑点，称为麻疹粘膜斑，是麻疹初起的特征，特异性高。如出现在其他部位如上腭，则应考虑是粘膜白斑病变，亦有癌变可能，如观察发现其出现硬结、突起、溃疡，往往是癌变的预兆。

总之，粘膜颜色的异常均应引起足够重视，尽早进行治疗。这些变化，除与机体本身有关外，吸烟等不良嗜好往往会增加其发生率，所以，男性发生率要高于女性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　口唇
  • 当前页：二　口腔粘膜
  • 下一页：三　牙齿和牙龈
<<< 返回本书目录
  1. 口腔灶性上皮增生【疾病大全】
  2. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  3. 口腔预防保健《口腔科学》
  4. 口腔粘膜病【疾病大全】
  5. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  6. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  7. 口腔炎。《家庭医学百科-医疗康复篇》
  8. 口腔粘膜病及舌炎《理疗学》
  9. 口腔炎【中药主治】
  10. 口腔粘膜黑棘皮病【疾病大全】
  11. 口腔寻常疣《临床激光治疗学》
  12. 口腔粘膜弥漫充血【疾病症状】
  13. 口腔血泡【疾病症状】
  14. 口腔粘膜色素沉着【疾病症状】
  15. 口腔纤维肉瘤《临床激光治疗学》
  16. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  17. 口腔纤维瘤病《临床激光治疗学》
  18. 口腔粘膜有形似奶块的斑膜【疾病症状】
  19. 口腔痛【疾病症状】
  20. 口涩【疾病症状】
  21. 口腔念珠菌感染【疾病症状】
  22. 口舌《本草纲目》完整版
  23. 口腔念珠菌病【疾病大全】
  24. 口舌《古今医鉴》
  25. 口腔黏膜纤维化【疾病症状】
  26. 口舌《景岳全书》
  27. 口腔黏膜脱落【疾病症状】
  28. 口舌《秘传证治要诀及类方》
  29. 口腔黏膜溃疡【疾病症状】
  30. 口舌《仁术便览》
  1. 口腔粘膜《常见病自测》
  2. 口腔灶感染《口腔科学》
  3. 口腔粘膜疤痕《理疗学》
  4. 口腔预防保健《口腔科学》
  5. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  6. 口腔医学《中国医学通史》
  7. 口腔粘膜病《口腔科学》
  8. 口腔医学《中国医学通史》
  9. 口软《中医词典》
  10. 口腔炎。《家庭医学百科-医疗康复篇》
  11. 口软《中医词典》
  12. 口腔炎《手穴手纹诊治》
  13. 口软《竹林女科证治》
  14. 口腔寻常疣《临床激光治疗学》
  15. 口上梅疮《中医词典》
  16. 口腔形态变化《百病自测》
  17. 口上梅疮《中医词典》
  18. 口腔纤维肉瘤《临床激光治疗学》
  19. 口舌《景岳全书》
  20. 口腔纤维瘤病《临床激光治疗学》
  21. 口舌《寿世保元》
  22. 口腔外科疾病与饮食治疗《临床营养学》
  23. 口舌《古今医鉴》
  24. 口腔前庭《口腔科学》
  25. 口舌《万病回春》
  26. 口腔气味《常见病自测》
  27. 口舌《血证论》
  28. 口腔疱疹病毒感染《默克家庭诊疗手册》
  29. 口舌《文堂集验方》
  30. 口腔念珠菌病《口腔科学》
  31. 口舌《秘传证治要诀及类方》


牙齿和牙龈_《常见病自测》_中医诊治_【岐黄之术】

三　牙齿和牙龈

三　牙齿和牙龈

  • 上一页
  • 目录
  • 相关
  • 下一页

1．牙齿

从牙齿的色泽与形状的变化，对某些疾病也有诊断之意义。生活中我们会看到许多青年人牙齿不白，略显黄色，这种牙称为四环素牙，为小时服用四环素药物所致，基本不影响生理功能，但影响美容，现在已充分认识到这点。如牙齿呈黄褐色，是长期饮用含氟过高的水而引起，也称氟斑牙。但牙齿的色泽也与饮食物有密切关系。

人们常形容好看而健康的牙齿如编贝一样整齐。如发现门牙上缘呈月牙形凹陷并且牙间隙分离过宽，这是先天性梅毒的重要体征。单纯的牙间隙过宽常见于肢端肥大症。一些不良习惯如剔牙或外伤也会引起牙齿形状的改变。

2．牙龈

牙龈为包绕在牙齿颈部的一层肉质结构，正常牙龈应是粉红色，质地坚韧，且与牙颈部紧密结合。

（1）牙龈水肿　多见于慢性牙周炎。

（2）牙龈边缘出血　常为口腔内局部因素引起，如牙结石等，也可由一些全身性疾病引起，如坏血病、血液系统疾病，或出血性疾病。

（3）牙龈如经挤压后有脓液溢出　见于慢性牙周炎、牙龈瘘管等。

（4）牙龈如出现蓝灰色点线　称为铅线，是铅中毒的特征。在铋、汞、砷等中毒时也会有类似黑褐色点线状色素沉着。

中医学在望齿龈观病方面，也有许多观点。中医学认为，齿为骨之余，而肾主骨，手足阳明经络连系于齿龈，所以，通过望齿龈可测知肾与胃肠的病变。

①牙齿白而有光泽，是津液内充的表现。

②牙齿干燥像岩石一样，是胃热炽盛的表现。

③牙齿干燥像白骨一样，多为肾阴枯竭的表现。

④牙齿松动且稀疏，齿根外露，多属肾虚。

⑤睡觉时磨牙，多见于有胃肠积滞或者有寄生虫的病人。

⑥牙龈颜色红而润泽，是气血内充的表现。

⑦牙龈颜色淡白，多属血虚不能荣于机体。

⑧牙龈红肿热痛，或兼有齿缝出血，多属胃火上炎。

⑨牙龈微红、微肿，但不疼或兼有齿缝出血，多为肾阴不足，虚火上旺的表现。

⑩牙龈颜色淡白而不肿不痛，齿缝出血者，多为脾虚不能统摄血液的缘故。

情险恶，牙齿迅速脱落，称为“走马牙疳”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　口腔粘膜
  • 当前页：三　牙齿和牙龈
  • 下一页：四　口腔气味
<<< 返回本书目录
  1. 牙齿感觉过敏症【疾病大全】
  2. 牙齿黑斑【疾病症状】
  3. 牙齿缝隙大【疾病症状】
  4. 牙齿黄黑《圣济总录》
  5. 牙齿风龋方《外台秘要》
  6. 牙齿疾病《默克家庭诊疗手册》
  7. 牙齿发黄【疾病症状】
  8. 牙齿坚牢【方剂主治】
  9. 牙齿动摇《圣济总录》
  10. 牙齿较小呈半透明状【疾病症状】
  11. 牙齿臭【疾病症状】
  12. 牙齿结构异常【疾病症状】
  13. 牙齿呈棕黑色【疾病症状】
  14. 牙齿颈部黄斑【疾病症状】
  15. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  16. 牙齿口舌总括《医宗金鉴》
  17. 牙齿草《滇南本草》
  18. 牙齿口舌总括《杂病心法要诀》
  19. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  20. 牙齿历蠹《圣济总录》
  21. 牙齿部《外科大成》
  22. 牙齿门《奇方类编》
  23. 牙齿不生《圣济总录》
  24. 牙齿门《万氏秘传片玉心书》
  25. 牙齿病诸候（凡二十一论）《诸病源候论》
  26. 牙齿门主论《疡医大全》
  27. 牙齿病诸候《巢氏病源补养宣导法》
  28. 牙齿萌出疼痛【疾病症状】
  29. 牙齿病论《小儿卫生总微论方》
  30. 牙齿萌出异常【疾病症状】
  1. 牙齿和牙龈《常见病自测》
  2. 牙齿感觉过敏症《口腔科学》
  3. 牙齿黄黑《圣济总录》
  4. 牙齿风龋秘方《华佗神方》
  5. 牙齿疾病《默克家庭诊疗手册》
  6. 牙齿风龋方三首《外台秘要》
  7. 牙齿口舌总括《医宗金鉴》
  8. 牙齿风疳《中医词典》
  9. 牙齿口舌总括《杂病心法要诀》
  10. 牙齿动摇《中医词典》
  11. 牙齿历蠹《圣济总录》
  12. 牙齿动摇《圣济总录》
  13. 牙齿历蠹《中医词典》
  14. 牙齿虫候《诸病源候论》
  15. 牙齿历蠹候《诸病源候论》
  16. 牙齿虫《中医词典》
  17. 牙齿门《万氏秘传片玉心书》
  18. 牙齿草《滇南本草》
  19. 牙齿门主方《疡医大全》
  20. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  21. 牙齿门主论《疡医大全》
  22. 牙齿部《外科大成》
  23. 牙齿全部缺失的镶复《家庭医学百科-医疗康复篇》
  24. 牙齿不生《奇效简便良方》
  25. 牙齿日长《奇效简便良方》
  26. 牙齿不生《圣济总录》
  27. 牙齿日长《奇方类编》
  28. 牙齿病论《小儿卫生总微论方》
  29. 牙齿食酸味多作酸《奇效简便良方》
  30. 牙齿《本草撮要》
  31. 牙齿损伤《急诊医学》


口腔气味_《常见病自测》_中医诊治_【岐黄之术】

四　口腔气味

四　口腔气味

  • 上一页
  • 目录
  • 相关
  • 下一页

正常健康人的口腔无特殊气味。饮酒或吸烟的人，口中会有烟酒气味；吃一些刺激味较大的食物如大蒜，会有一些特殊气味；早晨起来，由于长时间闭口呼吸，会有一些难闻的气味。除此之外，如出现一些特殊气味，则是不正常的。

（1）臭味　可因牙龈炎、龋齿、牙周炎、牙槽脓肿等疾病引起。

（2）烂苹果味　见于糖尿病酮症患者。

（3）氨水味　见于尿毒症病人。

（4）大蒜味　见于有机磷农药中毒的病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　牙齿和牙龈
  • 当前页：四　口腔气味
  • 下一页：五　舌
<<< 返回本书目录
  1. 口腔念珠菌感染【疾病症状】
  2. 口腔痛【疾病症状】
  3. 口腔念珠菌病【疾病大全】
  4. 口腔纤维瘤病《临床激光治疗学》
  5. 口腔黏膜纤维化【疾病症状】
  6. 口腔纤维肉瘤《临床激光治疗学》
  7. 口腔黏膜脱落【疾病症状】
  8. 口腔血泡【疾病症状】
  9. 口腔黏膜溃疡【疾病症状】
  10. 口腔寻常疣《临床激光治疗学》
  11. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  12. 口腔炎【中药主治】
  13. 口腔黏膜呈现青紫色【疾病症状】
  14. 口腔炎。《家庭医学百科-医疗康复篇》
  15. 口腔黏膜白斑【疾病大全】
  16. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  17. 口腔黏膜白斑【疾病症状】
  18. 口腔预防保健《口腔科学》
  19. 口腔内组织细胞增生症《临床激光治疗学》
  20. 口腔灶性上皮增生【疾病大全】
  21. 口腔内粘液囊肿《临床激光治疗学》
  22. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  23. 口腔内血管瘤《临床激光治疗学》
  24. 口腔粘膜病【疾病大全】
  25. 口腔内消化《生理学》
  26. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  27. 口腔内乳头状增生《临床激光治疗学》
  28. 口腔粘膜病及舌炎《理疗学》
  29. 口腔内恶性黑色素瘤《临床激光治疗学》
  30. 口腔粘膜黑棘皮病【疾病大全】
  1. 口腔气味《常见病自测》
  2. 口腔疱疹病毒感染《默克家庭诊疗手册》
  3. 口腔前庭《口腔科学》
  4. 口腔念珠菌病《口腔科学》
  5. 口腔外科疾病与饮食治疗《临床营养学》
  6. 口腔内组织细胞增生症《临床激光治疗学》
  7. 口腔纤维瘤病《临床激光治疗学》
  8. 口腔内粘液囊肿《临床激光治疗学》
  9. 口腔纤维肉瘤《临床激光治疗学》
  10. 口腔内血管瘤《临床激光治疗学》
  11. 口腔形态变化《百病自测》
  12. 口腔内消化《生理学》
  13. 口腔寻常疣《临床激光治疗学》
  14. 口腔内乳头状增生《临床激光治疗学》
  15. 口腔炎《手穴手纹诊治》
  16. 口腔内恶性黑色素瘤《临床激光治疗学》
  17. 口腔炎。《家庭医学百科-医疗康复篇》
  18. 口腔淋巴管瘤《临床激光治疗学》
  19. 口腔医学《中国医学通史》
  20. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  21. 口腔医学《中国医学通史》
  22. 口腔科疾病的理疗《理疗学》
  23. 口腔预防保健《口腔科学》
  24. 口腔科疾病的激光治疗《临床激光治疗学》
  25. 口腔灶感染《口腔科学》
  26. 口腔科的心理问题《医学心理学》
  27. 口腔粘膜《常见病自测》
  28. 口腔科病历《病历书写规范》
  29. 口腔粘膜疤痕《理疗学》
  30. 口腔科《中国医学通史》
  31. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》


舌_《常见病自测》_中医诊治_【岐黄之术】

五　舌

五　舌

  • 上一页
  • 目录
  • 相关
  • 下一页

望舌诊病，始终贯穿于中医学的发展过程，其内容丰富，涉及面广，是中医诊病的重要手段之一。在生理上，脏腑精气可通过经脉联系上达于舌，发挥其营养舌体并维持舌的正常功能的作用。病理上，腑脏、经络发生病变时，也必从舌的变化上反映出来，这正是望舌能诊察内脏病理变化的依据。古人在长期临床实践中，还发现舌的一定部位与特定脏腑有密切关系，如舌尖主心，舌中主脾胃，舌边主肝胆，舌根主肾，还有，如舌尖反映上脘病变即上腹病变，舌中反映中腹病变，舌根反映下腹病变等，各有侧重。现代医学也证明，舌作为唯一可显露于外的内脏组织，舌粘膜的细胞代谢旺盛，生长迅速，当体内缺少某些物质时，舌象上就会有所表现，所以，通过舌诊可反映机体的疾病情况。

1．望舌应注意观察什么

望舌可以诊病，但需要掌握一定的方法。舌诊的内容主要有望舌质，望舌苔和望舌态三个方面。舌质是指舌的肌肉脉络组织；舌苔是舌面上附着的一层苔状物；舌态是指舌的运动。这三方面统一表现称为舌象。

正常的舌象，应是舌体柔软，活动自如，颜色淡红润泽，舌面上有一层颗粒均匀，干湿适中的白色舌苔，用六个字可将正常的舌象加以概括，即“淡红舌，薄白苔”。

病理的舌象，可由舌质、舌苔、舌态的异常变化而表现出来。舌质的变化主要反映内脏的虚实与气血的盛衰。舌苔的变化，包括颜色和厚薄，可反映病情轻重。舌态的变化同样可反映疾病的情况。下面就分别介绍如下。

2．舌质辨病

舌质辨病，主要需注意舌的颜色、舌的形态。正常的舌质前面已说过，不再陈述。这里就一些异常情况作一介绍。

（1）舌的形态辨病　有5种：

①舌边有齿痕　即舌头两边有牙齿的痕迹，舌体比正常人稍微大些，多表示为虚证、寒证和湿证，如脾肾阳虚。现代医学可见于一些营养不良尤其是缺乏蛋白质的病人。一些体形肥胖者也可见到这种舌形。

②舌体肿胀　指舌体胖大而肿，甚至充满整个口腔。多因热证或某些中毒引起，如心脾热盛和酒精中毒。也可见于现代医学中所见的如小儿甲状腺功能减退，肝硬化等疾病。

③舌体薄瘦　指舌头较正常人瘦小而干瘪。多为阴血亏虚。如果白而薄瘦，是心脾两虚，气血不足；红而薄瘦，是热盛伤阴；如不但薄瘦，而且干燥，多为肾精枯竭，预后不良。

④舌上有裂纹　舌上有一些人字形或川字形的裂纹。如果红而干燥有裂纹，是热盛伤阴；白而裂纹，多为血虚。一些正常人中也有这种情况，如无其他异常，一般没有什么意义。

⑤舌上生芒刺　指舌上摸上去像长了许多倒刺一样，类似一些动物的舌头，这是因为舌体上的小乳头增生，肥大的缘故。中医认为是有热毒伏于体内，西医常见于高热疾病。一些粗糙的食物或经常刮舌头也会引起。

（2）舌头颜色辨病　临床中最常见的异常舌色有淡白色、红色、绛色和紫色等四种。

①淡白舌　舌色较正常色浅而淡。

多因阳气不足或者气血虚弱，血液不能充分营养舌头而导致舌质淡白不红。如果淡白而且无光泽，多属于气血两虚证；如果淡白而干燥，多为阳虚津少；淡白而胖嫩，多为阳虚阴盛；淡白而水滑，多属脾肾阳虚，体内有湿邪。西医中可见于贫血、营养不良、慢性肾炎、内分泌疾病等。

②红舌　舌色较正常舌色深。由于血液充足太过，故而显出红色。多由热邪太盛而致，根据部位不同，还有不同的说法。

舌尖鲜红　多属于心火上炎或体内缺乏维生素等营养物质。

舌边发红　多为肝胆有热，西医见于高血压、甲状腺功能亢进以及发烧的病人。

③绛舌　是指舌色深红，是因邪热太盛，耗伤体内阴液所致。较之红舌，更加严重。如果暗红而润泽，是邪热已侵入心包络；暗红而发亮，是胃阴消亡；暗红而干燥，已肾阴枯竭。西医可见于胃癌晚期及肾功能衰竭的病人。如果在疾病中舌头由红转绛，则说明病情恶化，是不利的预兆；相反，如果由绛转红，则说明病情有好转的迹象，有恢复的希望。

④紫舌　指舌头呈紫色或有一些紫色的瘀斑。

紫舌较绛舌则更进一步，多是体内热毒极盛，阴液将要耗竭的表现。如果紫而起芒刺，外表如杨梅一般，是热毒已入血分，极为旺盛的表现。西医可见于一些猩红热或长期高烧不退的病人。紫而干燥，像猪肝一样，是肝肾阴竭的危象，极为难治。如舌体上有一些紫色的瘀斑或瘀点，或全舌都呈紫色而且瘀暗，则说明体内有瘀血。西医中对紫舌的出现，往往提示肝癌。

在一些年轻女性，经常舌上会有青紫色的瘀斑散于舌体上，多与其特殊的生理情况有关，如月经不调，痛经等病症。

以上介绍的是舌体本身的颜色变化与疾病的关系，在观察舌体颜色时，要注意不能为其上所覆盖的舌苔颜色所干扰，舌苔颜色和舌体颜色的变化与疾病的关系有着不同的特点，在以后的内容中，我们会作详尽的介绍。

3．舌苔辨病

舌苔在正常人中，应是薄白润泽，不燥不滑，干湿适中，紧贴于舌面上，与舌质犹如一体。中医认为舌苔的形成是胃气上蒸而成的，所以胃气的盛衰，可以从舌苔上反映出来。由此，凡是能影响胃气形成与布散的所有疾病，都能从舌苔上有所体现。中医所说的人与自然相对应，故随着四季的变迁，人的舌苔也有一些正常的变化。只有了解了正常舌苔以及正常变化，才能对出现的一些异常舌苔加以辨别。比如夏天时，人的舌苔就要厚一些，而冬天则要薄一些。观察舌苔，主要需从苔质和苔色两方面入手。

（1）苔质　即为苔的形态与质地。主要有以下几种

①舌苔厚与薄　厚与薄是通过是否透过舌苔能看见舌质来判定的。能看到则为薄，不能看到，即为厚。厚薄的观察，一般能使我们了解疾病的轻重和疾病的发展变化。

薄苔多表示病情轻，厚苔则表示病情较重。患病者，如果舌苔由薄变厚，多表示病情加重；而由厚变薄，则多表示病情在往好的方向发展。

②舌苔湿润与干燥　观察舌苔的润燥，可以测知体内津液的盈亏和疾病的进展变化。前面说了，正常舌苔应是不润不燥，干湿适中的，这是津液充足的表现。

如果舌苔过于湿润，甚至扪之有滑溜溜的感觉，多为水湿内停的征象。如果舌苔看上去很干燥，用手摸着有非常粗糙的感觉，多由于热邪伤津所致，可见于一些高烧病人，以及一些长期的慢性病病人。

如患病后，舌苔由湿润变为干燥，则表示病情加重；相反则为病情好转。

③腐苔与腻苔　腐苔是指舌质上覆盖着一层颗粒较大，厚而疏松，类似豆腐渣一样的舌苔，如用手刮之，极易脱落。如见到这种舌苔，多属阳热有余，见于胃肠郁热或有食积等疾病。腻苔是指舌质上有层颗粒细小而致密，像有一层油腻的粘液，类似被水泡过的香皂一样，这种舌苔的出现，多因脾失健运，湿浊内盛，见于痰饮、湿浊等病症。西医在便秘、慢性腹泻或消化不良时，可见到上述两种舌苔。这时就应注意调整饮食，多吃些清淡之物，如水果、蔬菜一类的东西。

④舌苔剥落　通俗地说就是舌苔不完整，有的地方有，有的地方没有。根据剥落的范围、大小，以及形状，有下面几种情况。

⑤花剥苔　舌苔的剥落呈片状，多见于胃气阴两伤。西医说这是由于体内缺乏营养而致，常见于一些偏食的成人或儿童，这类人的抵抗能力往往不强，容易患病。

⑥光剥舌　即整个舌头上没有一点舌苔，光滑得像镜子一样，多是由于胃阴枯竭造成的，这些人多有维生素B12及体内铁元素的缺乏。如果没有舌苔，而且舌质暗红，像牛肉一样，叫作牛肉舌，多见于由于烟酸酶的缺乏而导致的糙皮病。光剥舌的出现，西医还可见于有恶性贫血和慢性萎缩性胃炎的病人。

总之，观察舌苔的厚薄，可知病的轻重；观察舌苔的润燥，可知体内津液的盈亏；观察舌苔的腐腻，可知体内湿浊情况；观察舌苔的剥落情况，可知胃气的盛衰和病情的发展趋势。这是总的原则与规律。

（2）苔色　苔色有白、黄、灰、黑及兼色的变化。

苔色的观察在中医学中具有重要的意义。中医认为苔色与病邪性质有关，观察苔色可以了解疾病的性质。白苔为主表之上，寒证；黄苔为主热证，里证；灰苔为主里热证，也见于寒湿证；黑苔主里证，热极，又主寒盛。由于望舌在中医学中具有很强的专业性，其辨病也不同于现代医学，所以当发现苔色异常时，应找中医大夫以明确诊断。

4．舌体的运动辨病

舌头的运动是非常灵活的，它能通过灵活的运动，帮助人们进行发声以及辅助进食。一些疾病的出现，往往也会影响到舌头的运动。

（1）舌体强硬　这时舌头显得很僵硬，伸缩不利，转动不灵活，影响说话的清晰，说起话来含糊不清。多因热盛伤阴，舌体失于滋养，或舌体上的经络受阻所致。可见于一些脑血管意外，脑挫伤、脑振荡、高热昏迷的病人，病情多较重。

（2）舌体颤动　指舌头伸出后，不由自主地颤抖不已，多由气血两虚，肝风内动所致，老人多见。常见于体质虚弱无力，甲亢、神经官能症。

（3）舌体短缩　指舌头紧缩不能伸出，好像短了一截。多因寒、热、痰、湿阻滞所致。常见于急性心肌梗塞后休克病人，肝性脑病等。也有一类先天造成的舌系带短而使伸舌受限，则不在此例，这些人可经手术办法得到纠正。

（4）舌体歪斜　正常人伸舌出来时，舌尖应正对鼻尖，有些人在伸舌后，舌头往往不能居于正中线，或向左偏，或向右偏，最常见的是一些脑血管病人，如脑血栓、脑栓塞，在进行一段时间康复治疗，如针灸后，这种情况可基本甚至完全消失。另外一些由损伤造成舌下神经损害，也可引起，治疗上往往有一定的难度。

（5）舌体伸缩不止　舌头反复微微伸出口外，马上又缩回去，来回不停，像蛇吐信子一样。多为心脾有热邪侵扰，伤及津液所致。西医可见于克汀病、伸舌样痴呆、甲状腺功能低下等。小儿中常见这种情况，不能单纯地认为是不良习惯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　口腔气味
  • 当前页：五　舌
  • 下一页：第八节　颈部辨病
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《常见病自测》
  2. 舌《经络全书》
  3. 舌《中医词典》
  4. 绍兴邵《曹仁伯医案论》
  5. 舌《经络考》
  6. 绍酒甲鱼《保健药膳》
  7. 舌《医学纲目》
  8. 邵英俊《中医词典》
  9. 舌《医宗金鉴》
  10. 邵以正《中医词典》
  11. 舌《续名医类案》
  12. 邵阳鱼《饮食须知》
  13. 舌《医述》
  14. 邵序《神农本草经》
  15. 舌《证治准绳·幼科》
  16. 邵先生看耳筋秘法《疡医大全》
  17. 舌《张氏医通》
  18. 邵同珍《中医词典》
  19. 舌《证治准绳·类方》
  20. 邵澍（?-1827年）《中医词典》
  21. 舌《证治准绳·杂病》
  22. 邵念山《中医词典》
  23. 舌《医碥》
  24. 邵讷《中医词典》
  25. 舌《医碥》
  26. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  27. 舌《古今医案按》
  28. 邵老封君手足麻而无力《孙文垣医案》
  29. 舌《丹台玉案》
  30. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  31. 舌《医学心悟》


颈部辨病_《常见病自测》_中医诊治_【岐黄之术】

第八节　颈部辨病

第八节　颈部辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

颈部，俗称脖子。颈部在人体结构上超到连接脑部与躯干的作用，同时也起到支撑头部并且运动头部的作用，并且气管和食管等重要器官也从中而过。脖子的长短粗细在一些统计学上认为粗脖子的人，本身抵抗力好，不易患病，而脖子长的人，由于活动性好，较少有中风的发生等说法。当然，针对到具体人来说，脖子的长短粗细应和自己的身体外形比例合适，相互谐调，不仅美观，而且给人以健康的印象。从疾病角度考虑，脖子出现的一些异常，不仅与脖子本身有关，也能反映出某些疾病。颈部的观察方法主要有看和摸两种，应当在自然光线好，充分暴露脖子的条件下进行。下面就颈部的一些异常与疾病的关系向读者进行介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　舌
  • 当前页：第八节　颈部辨病
  • 下一页：一　颈部的包块辨病
<<< 返回本书目录
  1. 颈部辨病《常见病自测》
  2. 颈部搏动【疾病症状】
  3. 颈部《物理诊断学》
  4. 颈部不稳感【疾病症状】
  5. 颈背疼痛【疾病症状】
  6. 颈部层次《人体解剖学》
  7. 颈背的寒气《人体使用手册》
  8. 颈部潮红【疾病症状】
  9. 颈背部肌肉痉挛【疾病症状】
  10. 颈部呈僵直状【疾病症状】
  11. 颈、背部病症《中医伤科按摩学》
  12. 颈部创伤处理特点《普通外科学》
  13. 井冢《寿世保元》
  14. 颈部粗【疾病症状】
  15. 井中苔，萍蓝《本草纲目》完整版
  16. 颈部火器性异物【疾病大全】
  17. 井荥俞原经合歌（医经小学）《针灸大成》
  18. 颈部肌肉肿胀变硬【疾病症状】
  19. 井荥俞经合主病《针灸素难要旨》
  20. 颈部脊髓损伤【疾病大全】
  21. 井荥俞经合部分图《子午流注针经》
  22. 颈部僵硬【疾病症状】
  23. 井荥经合数《类经》
  24. 颈部筋膜间隙感染《中西医结合耳鼻喉科》
  25. 井苔散【方剂大全】
  26. 颈部开放性损伤【疾病大全】
  27. 井荣俞经合部分《普济方·针灸》
  28. 颈部可前屈，怕仰伸【疾病症状】
  29. 井泉水《本草纲目》图文版
  30. 颈部勒伤【疾病大全】
  1. 颈部辨病《常见病自测》
  2. 颈部贝佐尔德脓肿《耳鼻咽喉外科学》
  3. 颈部层次的解剖步骤与方法《人体解剖学》
  4. 颈部《医宗金鉴》
  5. 颈部创伤处理特点《普通外科学》
  6. 颈部《物理诊断学》
  7. 颈部的包块辨病《常见病自测》
  8. 颈臂《中医词典》
  9. 颈部的动脉《人体解剖学》
  10. 颈、背部筋肉损伤《中医伤科按摩学》
  11. 颈部的分区《人体解剖学》
  12. 颈《中医词典》
  13. 颈部肌肉《人体解剖学》
  14. 肼屈嗪《药理学》
  15. 颈部静脉《人体解剖学》
  16. 井冢《寿世保元》
  17. 颈部淋巴结及淋巴管《人体解剖学》
  18. 井中苔及萍《名医别录》
  19. 颈部皮肤及包块《物理诊断学》
  20. 井中苔及萍《证类本草》
  21. 颈部浅层肌《人体解剖学》
  22. 井中苔及萍《新修本草》
  23. 颈部浅结构《人体解剖学》
  24. 井中苔及萍《本草经集注》
  25. 颈部深筋膜《人体解剖学》
  26. 井中苔及萍《千金翼方》
  27. 颈部神经《人体解剖学》
  28. 井灶《中医词典》
  29. 颈部外形及运动《物理诊断学》
  30. 井荥俞原经合横图（聚英）《针灸易学》
  31. 颈部血管《物理诊断学》


颈部的包块辨病_《常见病自测》_中医诊治_【岐黄之术】

一　颈部的包块辨病

一　颈部的包块辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

颈部包块多指由于淋巴结异常肿大，伴有疼痛或不疼痛，或一些异常的隆起而言。在检查时，可用自己的手掌指肚面，按照前、后、上、下的顺序进行。在摸到肿物时，应注意其表面皮肤颜色、形状、大小、软硬、多少及是否有压痛感。这样，从你触摸到的和感觉到的就能对它做出一个初步的认识，以决定是否还要请医生进行进一步的诊断和治疗。因为颈部的皮下组织少而薄，所以有了包块，很容易发现，当你洗脸或洗澡时，顺便地摸一摸自己的颈部，经常进行自检，一旦发现有异常出现，便可达到早发现，早诊断，早治疗的目的。

颈部包块产生的原因很多，应根据它们的形状，发生和增长的特点以及全身情况加以判断。

当你在自己的颌下和颏下或颈部两边摸到一个或几个椭圆形，稍硬，类似自己鼻尖的硬度，表面光滑，可四处活动，大小不一，有轻微压痛的肿物时，多应考虑这些部位的淋巴结肿大而致。常见病为口腔有炎症，咽喉部有炎症，感冒，发烧等。如果其外部皮肤再有红、肿、热、痛等明显感觉，多为急性淋巴结炎。这种情况的出现多为机体的一种保护功能。因为当你的口腔、咽喉等部位有炎症反应时，淋巴结内的一些淋巴细胞便开始与炎症细胞进行战斗，在大量杀死那些炎症细胞后，淋巴结便会肿大。往往在控制了炎症反应，如吃消炎药后，这些肿大的淋巴结便也会随之而变小，恢复正常，你也就会发现它们不见了。

如果你摸到的淋巴结没有痛的感觉，而且一天天变得大起来，甚至在皮肤内有破溃，以至皮肤表面形成疤痕，从外面摸上去下面像是空心的，如按葱管一样，并不断地蔓延，像挖地道一样。这往往是淋巴结核，很难治愈，儿童较多见，成年人很少出现。祖国医学在数千年前便已注意到这种疾病，取名为瘰疬，多由于肝气郁结，久郁化火，以致于炼液为痰，上升结于颈项而引起。

当你在脖子的前方气管两边，摸到单个的，边界清晰，表面光滑，并随着吞咽动作而上下活动的肿块时，多为甲状腺腺瘤。如只在一侧发现甲状腺肿大，质地硬，表面高低不平，要警惕甲状腺癌的发生，如同时在附近如颌下摸到有肿大的淋巴结时，则更应怀疑是甲状腺癌，需马上去医院进行病理检查。

生活中，尤其在农村及边远地区，会看到一些人长着一个很大的肉球，吊在脖子下面，也叫“大气脖”，皮色多不变，也不痛疼，不破溃，中医称为颈瘿。现代医学对此病原因已有明确了解，即由于缺碘造成甲状腺代偿性增生而致，并已开始了普遍的食盐加碘措施，目前这种大脖子病人几乎绝迹。

当你摸到耳根处有界限明确，大小不尽相同而且比较坚韧的肿块时，常见为腮腺混和瘤，不必太紧张，这种混合瘤是一种良性肿瘤。但亦要注意观察是否有变化，以预防其发生癌变。

当你触摸到颈部有无痛的淋巴结肿大，并合并有发热，肝区不适，右侧中下腹部不适，皮肤及牙龈等处有出血症状时，应警惕白血病。

当你摸到两侧锁骨凹陷中有质地坚硬，固定或活动性小，压痛不明显，单个或成群出现的肿块，应警惕已有癌症的发生，往往此时已处于中晚期，由于癌细胞转移到颈部淋巴结而致，是不好的兆头。

还有一些肿块不是由淋巴肿大和甲状腺肿大引起的，而是一些囊肿，特点是圆形，柔软光滑，压之变小，松手后又复原。位于颌下的多是颈下囊肿，位于喉头上的，多为甲状舌骨囊肿。

颈要常摸，一般以一月为限，尤其是中年人应养成习惯，因为这个年龄的人往往要警惕一些恶性肿瘤的发生。有这样一些规律，如果摸到肿块有红肿热痛的情况，多为一些炎症所致，问题不大，只有那些不痛、很硬，且不易活动的肿物时，则应引起较多的注意力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　颈部辨病
  • 当前页：一　颈部的包块辨病
  • 下一页：二　颈部姿势与运动辨病
<<< 返回本书目录
  1. 颈部粗【疾病症状】
  2. 颈部火器性异物【疾病大全】
  3. 颈部创伤处理特点《普通外科学》
  4. 颈部肌肉肿胀变硬【疾病症状】
  5. 颈部呈僵直状【疾病症状】
  6. 颈部脊髓损伤【疾病大全】
  7. 颈部潮红【疾病症状】
  8. 颈部僵硬【疾病症状】
  9. 颈部层次《人体解剖学》
  10. 颈部筋膜间隙感染《中西医结合耳鼻喉科》
  11. 颈部不稳感【疾病症状】
  12. 颈部开放性损伤【疾病大全】
  13. 颈部搏动【疾病症状】
  14. 颈部可前屈，怕仰伸【疾病症状】
  15. 颈部辨病《常见病自测》
  16. 颈部勒伤【疾病大全】
  17. 颈部《物理诊断学》
  18. 颈部淋巴结结核【疾病大全】
  19. 颈背疼痛【疾病症状】
  20. 颈部淋巴结肿大 【疾病症状】
  21. 颈背的寒气《人体使用手册》
  22. 颈部淋巴结转移癌【疾病大全】
  23. 颈背部肌肉痉挛【疾病症状】
  24. 颈部囊性病变【疾病症状】
  25. 颈、背部病症《中医伤科按摩学》
  26. 颈部囊状淋巴管瘤【疾病大全】
  27. 井冢《寿世保元》
  28. 颈部扭伤【疾病症状】
  29. 井中苔，萍蓝《本草纲目》完整版
  30. 颈部怕前屈，怕仰伸【疾病症状】
  1. 颈部的包块辨病《常见病自测》
  2. 颈部创伤处理特点《普通外科学》
  3. 颈部的动脉《人体解剖学》
  4. 颈部层次的解剖步骤与方法《人体解剖学》
  5. 颈部的分区《人体解剖学》
  6. 颈部辨病《常见病自测》
  7. 颈部肌肉《人体解剖学》
  8. 颈部贝佐尔德脓肿《耳鼻咽喉外科学》
  9. 颈部静脉《人体解剖学》
  10. 颈部《医宗金鉴》
  11. 颈部淋巴结及淋巴管《人体解剖学》
  12. 颈部《物理诊断学》
  13. 颈部皮肤及包块《物理诊断学》
  14. 颈臂《中医词典》
  15. 颈部浅层肌《人体解剖学》
  16. 颈、背部筋肉损伤《中医伤科按摩学》
  17. 颈部浅结构《人体解剖学》
  18. 颈《中医词典》
  19. 颈部深筋膜《人体解剖学》
  20. 肼屈嗪《药理学》
  21. 颈部神经《人体解剖学》
  22. 井冢《寿世保元》
  23. 颈部外形及运动《物理诊断学》
  24. 井中苔及萍《名医别录》
  25. 颈部血管《物理诊断学》
  26. 井中苔及萍《证类本草》
  27. 颈部肿块《百病自测》
  28. 井中苔及萍《新修本草》
  29. 颈部转移癌《默克家庭诊疗手册》
  30. 井中苔及萍《本草经集注》
  31. 颈部姿势与运动辨病《常见病自测》


颈部姿势与运动辨病_《常见病自测》_中医诊治_【岐黄之术】

二　颈部姿势与运动辨病

二　颈部姿势与运动辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人坐位时应是颈部直立、伸屈、转动自如。它的姿势与运动依赖于其中的七块颈椎骨和周围的肌肉与筋腱。颈部的姿态异常以及运动受限，往往与颈骨及肌肉筋腱关系密切。

如头部不能自主抬起，主要见于严重消耗性疾病的晚期、重症肌无力、脊髓前角细胞炎、进行性肌萎缩。

如头部向一侧偏斜称为斜颈，见于颈部肌肉外伤，疤痕收缩，先天性颈肌挛缩和斜颈。先天性的斜颈者并不少见，主要由于歪的一侧胸锁乳突肌短而造成。

颈部运动受限并伴有疼痛，多为软组织炎症、扭伤、肥大性脊椎炎、颈椎结核或肿瘤。还有一种生活中常见的颈部活动受限，俗称“落枕”，多因睡姿不当而致，按摩的效果最为显著。

颈部僵硬而疼痛，多为感受风寒所致，在感冒受凉后多有这种体会。

还有一种颈部笔直而且抵抗力很强，从脑后搬动往往脖子不能打弯，这是脑膜刺激证，见于各种脑膜炎，蛛网膜下腔出血等，病情多危重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　颈部的包块辨病
  • 当前页：二　颈部姿势与运动辨病
  • 下一页：第九节　胸廓形态辨病
<<< 返回本书目录
  1. 颈部皱纹多【疾病症状】
  2. 颈部总结《人体解剖学》
  3. 颈部肿瘤《普通外科学》
  4. 颈丛神经卡压症【疾病大全】
  5. 颈部肿块《百病自测》
  6. 颈的形成《组织学与胚胎学》
  7. 颈部有擦伤痕迹或肿胀【疾病症状】
  8. 颈动脉斑块【疾病症状】
  9. 颈部血管损伤【疾病大全】
  10. 颈动脉搏动减弱或消失【疾病症状】
  11. 颈部血管瘤【疾病大全】
  12. 颈动脉创伤性栓塞【疾病大全】
  13. 颈部血管《物理诊断学》
  14. 颈动脉窦性晕厥【疾病症状】
  15. 颈部纤维瘤【疾病大全】
  16. 颈动脉窦性晕厥【疾病症状】
  17. 颈部外形及运动《物理诊断学》
  18. 颈动脉窦综合征【疾病大全】
  19. 颈部疼痛【疾病症状】
  20. 颈动脉海绵窦瘘【疾病大全】
  21. 颈部疼痛【疾病症状】
  22. 颈动脉痛【疾病症状】
  23. 颈部酸痛【疾病症状】
  24. 颈动脉狭窄【疾病大全】
  25. 颈部烧伤【疾病症状】
  26. 颈短【疾病症状】
  27. 颈部缺血性跳痛【疾病症状】
  28. 颈断治法《医门补要》
  29. 颈部强硬【疾病症状】
  30. 颈凡十七穴《针灸甲乙经》
  1. 颈部姿势与运动辨病《常见病自测》
  2. 颈部转移癌《默克家庭诊疗手册》
  3. 颈丛《人体解剖学》
  4. 颈部肿块《百病自测》
  5. 颈丛《人体解剖学》
  6. 颈部血管《物理诊断学》
  7. 颈的形成《组织学与胚胎学》
  8. 颈部外形及运动《物理诊断学》
  9. 颈动脉窦反射《神经精神疾病诊断学》
  10. 颈部神经《人体解剖学》
  11. 颈动脉窦支《人体解剖学》
  12. 颈部深筋膜《人体解剖学》
  13. 颈动脉鞘《人体解剖学》
  14. 颈部浅结构《人体解剖学》
  15. 颈动脉鞘《人体解剖学》
  16. 颈部浅层肌《人体解剖学》
  17. 颈动脉三角《人体解剖学》
  18. 颈部皮肤及包块《物理诊断学》
  19. 颈动脉三角《人体解剖学》
  20. 颈部淋巴结及淋巴管《人体解剖学》
  21. 颈断治法《医门补要》
  22. 颈部静脉《人体解剖学》
  23. 颈凡十七穴《针灸甲乙经》
  24. 颈部肌肉《人体解剖学》
  25. 颈骨《中医词典》
  26. 颈部的分区《人体解剖学》
  27. 颈骨（天柱骨）《中医名词词典》
  28. 颈部的动脉《人体解剖学》
  29. 颈骨肩胛胁肋伤《证治准绳·疡医》
  30. 颈部的包块辨病《常见病自测》
  31. 颈骨折《中医词典》


胸廓形态辨病_《常见病自测》_中医诊治_【岐黄之术】

第九节　胸廓形态辨病

第九节　胸廓形态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

胸部包括胸壁、胸廓、乳房，以及其内部的肺、心等器官。它的许多异常需借助仪器及专业医生来判断，专业性较强。下面我们就一些较明显的外部异常来简单地介绍一下，作为科普知识告诉给大家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　颈部姿势与运动辨病
  • 当前页：第九节　胸廓形态辨病
  • 下一页：一　胸壁
<<< 返回本书目录
  1. 胸廓形态辨病《常见病自测》
  2. 胸廓也有塌陷畸形【疾病症状】
  3. 胸廓狭窄而扁【疾病症状】
  4. 胸廓异常【疾病症状】
  5. 胸廓塌陷【疾病症状】
  6. 胸满《普济方·针灸》
  7. 胸廓畸形【疾病症状】
  8. 胸满《伤寒大白》
  9. 胸廓出口综合征【疾病大全】
  10. 胸满【方剂主治】
  11. 胸口闪电疼痛【疾病症状】
  12. 胸满（胸胁满 龟胸）《针灸资生经》
  13. 胸口紧绷【疾病症状】
  14. 胸满短气【方剂主治】
  15. 胸降主动脉严重狭窄【疾病症状】
  16. 胸满腹胀【方剂主治】
  17. 胸降主动脉动脉瘤【疾病大全】
  18. 胸满气逆【方剂主治】
  19. 胸肌萎缩【疾病症状】
  20. 胸满胁满腹满少腹满《伤寒括要》
  21. 胸骨压痛【疾病症状】
  22. 胸闷【疾病症状】
  23. 胸骨下端压痛【疾病症状】
  24. 胸闷【中药主治】
  25. 胸骨隆凸【疾病症状】
  26. 胸闷【方剂主治】
  27. 胸骨裂【疾病大全】
  28. 胸闷憋气【疾病症状】
  29. 胸骨裂【疾病症状】
  30. 胸膜病变《放射诊断学》
  1. 胸廓形态辨病《常见病自测》
  2. 胸廓各骨的形态《人体解剖学》
  3. 胸里《中医词典》
  4. 胸廓各骨的连接《人体解剖学》
  5. 胸满《中医词典》
  6. 胸廓歌诀《人体解剖学歌诀》
  7. 胸满《医学纲目》
  8. 胸廓的全貌《人体解剖学》
  9. 胸满《普济方·针灸》
  10. 胸廓《人体解剖学》
  11. 胸满《医学心悟》
  12. 胸廓《常见病自测》
  13. 胸满《伤寒大白》
  14. 胸廓《放射诊断学》
  15. 胸满（胸胁满 龟胸）《针灸资生经》
  16. 胸间溃窍《古今医统大全》
  17. 胸满不思食不孕《傅青主女科》
  18. 胸红肿《广瘟疫论》
  19. 胸满少食不孕《傅青主女科》
  20. 胸汗《中医词典》
  21. 胸满痛《广瘟疫论》
  22. 胸骨伤《中医词典》
  23. 胸满胁满腹满少腹满《伤寒括要》
  24. 胸骨肋断《中医词典》
  25. 胸闷《中医名词词典》
  26. 胸骨骨折《胸外科学》
  27. 胸膜《放射诊断学》
  28. 胸骨歌诀《人体解剖学歌诀》
  29. 胸膜《人体解剖学》
  30. 胸骨《医宗金鉴》
  31. 胸膜《人体解剖学》


胸壁_《常见病自测》_中医诊治_【岐黄之术】

一　胸壁

一　胸壁

  • 上一页
  • 目录
  • 相关
  • 下一页

胸壁指胸部外面，主要由皮肤、肌肉，及皮下脂肪组成，自我检查时主要应注意以下几方面。

（1）血管情况辨病　正常人的胸壁应看不到皮下的血管，如果发现胸壁上出现明显可见的浅蓝色血管走行时，多为胸壁静脉充盈或曲张，常见于上腔或下腔静脉梗阻。简单的判断方法可用两个手指压住曲张的血管，然后滑动两指向两个方向，一般是上下，使两指间血管中血液被挤出，此时两指间皮肤变白，无血管显出。松开下面的手指，如果血管重新出现，则为上腔静脉梗阻，相反则为下腔静脉梗阻。

（2）皮下气肿辨病　如发现皮面有肿起的情况，应用手按压这时如有类似用手握一把雪的感觉，则是皮下气肿，多由于肺、气管或胸部受到外伤后，气体出来存积在皮下所致，偶尔也可由一种产气菌感染造成，应及时就医。

（3）胸壁压痛辨病　我们常会有这样的感觉，很惊慌，总怀疑是不是得了什么大病，其实这种情况多半是由于有肋间神经炎，肋软骨炎等引起，只要注意休息，多能自愈。如果胸壁正中的骨头有压痛或叩击痛，应引起注意，这种情况可见于白血病，不能简单地认为是受了什么外伤或不注意碰着了一下引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　胸廓形态辨病
  • 当前页：一　胸壁
  • 下一页：二　胸廓
<<< 返回本书目录
  1. 胸壁《人体解剖学》
  2. 胸壁骨肿瘤【疾病大全】
  3. 胸痹症治验《一得集》
  4. 胸壁结核《家庭医学百科-医疗康复篇》
  5. 胸痹噎塞方《外台秘要》
  6. 胸壁结核《胸外科学》
  7. 胸痹噎塞《圣济总录》
  8. 胸壁结核【疾病大全】
  9. 胸痹心下坚痞急《圣济总录》
  10. 胸壁浸润【疾病症状】
  11. 胸痹心下坚痞缓急方《外台秘要》
  12. 胸壁静脉炎【疾病大全】
  13. 胸痹心痛方《外台秘要》
  14. 胸壁皮下气肿【疾病大全】
  15. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  16. 胸壁前部《人体解剖学》
  17. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  18. 胸壁软组织畸形【疾病大全】
  19. 胸痹心痛短气病脉证治《金匮玉函经二注》
  20. 胸壁软组织损伤【疾病大全】
  21. 胸痹心痛短气病脉证治《金匮要略心典》
  22. 胸壁软组织肿瘤《临床激光治疗学》
  23. 胸痹心痛短气病脉证治《金匮要略方论》
  24. 胸壁软组织肿瘤【疾病大全】
  25. 胸痹心痛短气病脉证治《高注金匮要略》
  26. 胸壁深部软组织感染【疾病大全】
  27. 胸痹心痛短气病脉证并治《医宗金鉴》
  28. 胸壁塌陷【疾病症状】
  29. 胸痹心痛短气病脉证并治《金匮要略浅注》
  30. 胸壁疼痛【疾病症状】
  1. 胸壁《常见病自测》
  2. 胸痹症治验《一得集》
  3. 胸壁《人体解剖学》
  4. 胸痹噎塞方二首《外台秘要》
  5. 胸壁的淋巴回流《人体解剖学》
  6. 胸痹噎塞《圣济总录》
  7. 胸壁的血管《人体解剖学》
  8. 胸痹心下坚痞急《圣济总录》
  9. 胸壁结核《家庭医学百科-医疗康复篇》
  10. 胸痹心下坚痞缓急方四首《外台秘要》
  11. 胸壁结核《胸外科学》
  12. 胸痹心痛一《金匮悬解》
  13. 胸壁筋肉挫伤《中医伤科按摩学》
  14. 胸痹心痛五《金匮悬解》
  15. 胸壁前部《人体解剖学》
  16. 胸痹心痛四《金匮悬解》
  17. 胸壁前部解剖步骤与方法《人体解剖学》
  18. 胸痹心痛九《金匮悬解》
  19. 胸壁软组织肿瘤《临床激光治疗学》
  20. 胸痹心痛方四首《外台秘要》
  21. 胸博《外科大成》
  22. 胸痹心痛短气三《金匮悬解》
  23. 胸博《经穴汇解》
  24. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  25. 胸博第二行六穴远近法《备急千金要方》
  26. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  27. 胸博第三行六穴远近法《备急千金要方》
  28. 胸痹心痛短气病脉证治《金匮要略心典》
  29. 胸博第四行六穴远近法《备急千金要方》
  30. 胸痹心痛短气病脉证治《金匮玉函经二注》
  31. 胸博证治（计四证）《外科证治全书》


胸廓_《常见病自测》_中医诊治_【岐黄之术】

二　胸廓

二　胸廓

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的胸廓应在外形上基本对称，类似圆柱形。前后径小于左右径，小儿和老年人前后径和左右径可相等。一些明显的外形异常常提示某些疾病。

（1）扁平胸　即胸廓呈扁平样，前后径常为左右径的一半，见于一些慢性消耗性疾病，如结核。但一些瘦高的人也能出现这种情况。

（2）桶状胸　胸廓像一个水桶一样，多见于一些有哮喘病、肺气肿的病人。一些体形矮胖的人也能见到。

（3）驼背　也叫佝偻病胸，是因佝偻病引起的，最常发病在儿童身上。

（4）胸廓局部突起　多在胸骨即胸壁正中的一块长形的骨头与肋骨的连接处发现一些较硬的包块，有痛感，常可持续出现一段较长的时间，最常见于肋软骨炎。

（5）胸部局限性变形　如果发现一侧明显较另一侧膨隆，应考虑有胸腔积液，气胸甚至胸腔内有肿瘤。如果一侧凹陷下去，应考虑肺不张，肺萎缩，肺纤维化等。如果在剧烈运动后或有明显的胸部受伤史后发现局部有突起，并且用手按压后剧痛，多为骨折，最常见为肋骨骨折，应立即到医院治疗，同时，去医院途中应尽量不要做大幅度活动，否则断了的骨头会刺破胸内器官，引起更严重的并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　胸壁
  • 当前页：二　胸廓
  • 下一页：三　乳房
<<< 返回本书目录
  1. 胸口闪电疼痛【疾病症状】
  2. 胸廓出口综合征【疾病大全】
  3. 胸口紧绷【疾病症状】
  4. 胸廓畸形【疾病症状】
  5. 胸降主动脉严重狭窄【疾病症状】
  6. 胸廓塌陷【疾病症状】
  7. 胸降主动脉动脉瘤【疾病大全】
  8. 胸廓狭窄而扁【疾病症状】
  9. 胸肌萎缩【疾病症状】
  10. 胸廓形态辨病《常见病自测》
  11. 胸骨压痛【疾病症状】
  12. 胸廓也有塌陷畸形【疾病症状】
  13. 胸骨下端压痛【疾病症状】
  14. 胸廓异常【疾病症状】
  15. 胸骨隆凸【疾病症状】
  16. 胸满《普济方·针灸》
  17. 胸骨裂【疾病大全】
  18. 胸满《伤寒大白》
  19. 胸骨裂【疾病症状】
  20. 胸满【方剂主治】
  21. 胸骨后异物阻塞感及隐痛【疾病症状】
  22. 胸满（胸胁满 龟胸）《针灸资生经》
  23. 胸骨后疼痛【疾病症状】
  24. 胸满短气【方剂主治】
  25. 胸骨后烧灼样痛【疾病症状】
  26. 胸满腹胀【方剂主治】
  27. 胸骨后不适【疾病症状】
  28. 胸满气逆【方剂主治】
  29. 胸骨骨折【疾病大全】
  30. 胸满胁满腹满少腹满《伤寒括要》
  1. 胸廓《常见病自测》
  2. 胸廓《放射诊断学》
  3. 胸廓《人体解剖学》
  4. 胸间溃窍《古今医统大全》
  5. 胸廓的全貌《人体解剖学》
  6. 胸红肿《广瘟疫论》
  7. 胸廓歌诀《人体解剖学歌诀》
  8. 胸汗《中医词典》
  9. 胸廓各骨的连接《人体解剖学》
  10. 胸骨伤《中医词典》
  11. 胸廓各骨的形态《人体解剖学》
  12. 胸骨肋断《中医词典》
  13. 胸廓形态辨病《常见病自测》
  14. 胸骨骨折《胸外科学》
  15. 胸里《中医词典》
  16. 胸骨歌诀《人体解剖学歌诀》
  17. 胸满《中医词典》
  18. 胸骨《医宗金鉴》
  19. 胸满《医学纲目》
  20. 胸骨《正骨心法要旨》
  21. 胸满《普济方·针灸》
  22. 胸骨《中医词典》
  23. 胸满《医学心悟》
  24. 胸膈郁遏《疫疹一得》
  25. 胸满《伤寒大白》
  26. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  27. 胸满（胸胁满 龟胸）《针灸资生经》
  28. 胸膈有寒候《诸病源候论》
  29. 胸满不思食不孕《傅青主女科》
  30. 胸膈气方三首《外台秘要》
  31. 胸满少食不孕《傅青主女科》


乳房_《常见病自测》_中医诊治_【岐黄之术】

三　乳房

三　乳房

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房在妇科一章中会详细介绍，这里只介绍一下男子的乳房异常。

正常男子乳房多不明显，如发现一侧或双侧乳房变大，最多见为内分泌功能紊乱以及肝硬化，应引起重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　胸廓
  • 当前页：三　乳房
  • 下一页：第十节　脉搏辨病
<<< 返回本书目录
  1. 乳发、乳漏《医宗金鉴》
  2. 乳房辨病《常见病自测》
  3. 乳发【疾病大全】
  4. 乳房单纯囊肿【疾病大全】
  5. 乳发《中医外科学》
  6. 乳房导管内乳头状瘤【疾病大全】
  7. 乳儿法《证治准绳·幼科》
  8. 乳房肥大【疾病症状】
  9. 乳儿法《幼幼新书》
  10. 乳房和生殖器萎缩【疾病症状】
  11. 乳蛾门第二（七症图说）《喉科指掌》
  12. 乳房红肿热痛【疾病症状】
  13. 乳蛾【方剂主治】
  14. 乳房或乳头未发育【疾病症状】
  15. 乳蛾【中药主治】
  16. 乳房疾病《默克家庭诊疗手册》
  17. 乳蛾《证治准绳·类方》
  18. 乳房疾病《中医外科学》
  19. 乳蛾《医宗金鉴》
  20. 乳房棘球蚴病【疾病大全】
  21. 乳蛾《外科十法》
  22. 乳房检查《普通外科学》
  23. 乳蛾《扁鹊神应针灸玉龙经》
  24. 乳房结核【疾病大全】
  25. 乳豆丸【方剂大全】
  26. 乳房巨大【疾病症状】
  27. 乳豆膏【方剂大全】
  28. 乳房内光滑质韧的球形肿块【疾病症状】
  29. 乳吹膏【方剂大全】
  30. 乳房缺少症【疾病大全】
  1. 乳房《常见病自测》
  2. 乳发、乳漏《外科心法要诀》
  3. 乳房《中医词典》
  4. 乳发、乳漏《医宗金鉴》
  5. 乳房《人体解剖学》
  6. 乳发《万氏秘传外科心法》
  7. 乳房保健《家庭医学百科·预防保健篇》
  8. 乳发《万氏秘传外科心法》
  9. 乳房保健《家庭医学百科·预防保健篇》
  10. 乳发《中医外科学》
  11. 乳房辨病《常见病自测》
  12. 乳发《中医名词词典》
  13. 乳房的淋巴回流《人体解剖学》
  14. 乳儿方《济阴纲目》
  15. 乳房感染和脓肿《默克家庭诊疗手册》
  16. 乳儿法《竹林女科证治》
  17. 乳房疾病《默克家庭诊疗手册》
  18. 乳儿法《证治准绳·幼科》
  19. 乳房疾病《中医外科学》
  20. 乳儿法《幼幼新书》
  21. 乳房疼痛《默克家庭诊疗手册》
  22. 乳蛾核《中医词典》
  23. 乳房外观《常见病自测》
  24. 乳蛾（喉蛾）《中医名词词典》
  25. 乳房纤维瘤《临床激光治疗学》
  26. 乳蛾《外科全生集》
  27. 乳房纤维囊性疾病《默克家庭诊疗手册》
  28. 乳蛾《医学心悟》
  29. 乳房纤维腺瘤《普通外科学》
  30. 乳蛾《外科心法要诀》
  31. 乳房胀痛《家庭医学百科·预防保健篇》


脉搏辨病_《常见病自测》_中医诊治_【岐黄之术】

第十节　脉搏辨病

第十节　脉搏辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

随着心脏规律地收缩和舒张，动脉内的压力也一升一降，从而引起血管壁相应地出现一次扩张和回缩的搏动，称为动脉脉搏，也可称为脉搏。通过脉搏的检查可在短时间内取得有关人的全身状况，及某些心血管疾病方面的资料，所以在临床诊断中有很重要的意义。无论是现代医学和祖国医学，都非常重视脉诊。尤其是祖国医学中，对脉诊更为重视，将其列为四种主要诊断方法之一，并对脉诊做了大量的研究，不乏一些专着，其内容丰富而深奥，非一般平常之人能体会。在这里我们仅就脉搏的速率、节律、强弱、大小、波形，我们很容易感觉到和理解的一些异常情况向大家作一介绍。值得一提的是我们在摸脉时，往往是选择一些较为表浅的动脉，其中最常用的为位于手腕掌面大拇指一侧的桡动脉。还有，在摸脉时，应是用并列的中间三个指头的指肚平放于桡动脉处而进行，并应进行两侧桡动脉搏动情况的比较。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　乳房
  • 当前页：第十节　脉搏辨病
  • 下一页：一　脉搏的速率辨病
<<< 返回本书目录
  1. 脉搏辨病《常见病自测》
  2. 脉搏的观察及测量《基础护理学》
  3. 脉病外内证决论《中藏经》
  4. 脉搏短绌【疾病症状】
  5. 脉病逆顺论《仁斋直指方论（附补遗）》
  6. 脉搏加速【疾病症状】
  7. 脉病逆顺《轩岐救正论》
  8. 脉搏快而弱【疾病症状】
  9. 脉病逆顺《古今医统大全》
  10. 脉搏脱漏【疾病症状】
  11. 脉病机要《药鉴》
  12. 脉搏细弱甚至不能清楚触及【疾病症状】
  13. 脉辨至数《诊家正眼》
  14. 脉搏细速【疾病症状】
  15. 脉辨生死《寿世保元》
  16. 脉不应病及脉平而死《读医随笔》
  17. 脉痹【疾病大全】
  18. 脉部位歌《医宗金鉴》
  19. 脉案图式《脉诀汇辨》
  20. 脉察六字《古今医统大全》
  21. 脉《瘴疟指南》
  22. 脉沉【方剂主治】
  23. 脉《冷庐医话》
  24. 脉沉迟【方剂主治】
  25. 脉《丹溪手镜》
  26. 脉沉缓或沉细【疾病症状】
  27. 卖子木（买子木）《本草纲目》完整版
  28. 脉沉细【方剂主治】
  29. 卖子木《雷公炮炙论》
  30. 脉沉弦【方剂主治】
  1. 脉搏辨病《常见病自测》
  2. 脉搏《现代院外急救手册》
  3. 脉搏的波形辨病《常见病自测》
  4. 脉搏《物理诊断学》
  5. 脉搏的节律辨病《常见病自测》
  6. 脉病外内证决论《中藏经》
  7. 脉搏的速率辨病《常见病自测》
  8. 脉病逆顺论《仁斋直指方论（附补遗）》
  9. 脉搏强弱或大小辨病《常见病自测》
  10. 脉病逆顺《轩岐救正论》
  11. 脉不应病及脉平而死《读医随笔》
  12. 脉病逆顺《古今医统大全》
  13. 脉部位歌《医宗金鉴》
  14. 脉病机要《药鉴》
  15. 脉察六字《古今医统大全》
  16. 脉辨至数《诊家正眼》
  17. 脉沉实《医学心悟》
  18. 脉辨生死《寿世保元》
  19. 脉沉细无力《医学心悟》
  20. 脉辨男女歌《竹林女科证治》
  21. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  22. 脉痹《中医词典》
  23. 脉冲电流的作用《中医刺灸》
  24. 脉痹《中医名词词典》
  25. 脉冲式超短波疗法《理疗学》
  26. 脉暴出《中医词典》
  27. 脉刺《针灸素难要旨》
  28. 脉暴出《中医名词词典》
  29. 脉从四时《中医词典》
  30. 脉案图式《脉诀汇辨》
  31. 脉促发厥证十三　厥阴十四《伤寒悬解》


脉搏的速率辨病_《常见病自测》_中医诊治_【岐黄之术】

一　脉搏的速率辨病

一　脉搏的速率辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

脉搏速率即指脉搏的速度而言，通常以每分钟搏动次数来计算，简单的方法可测10秒或30秒的脉搏数再乘以6或2，即为每分钟次数，但稍有失准确。

正常人的脉率，可因年龄、性别而有所不同。正常成人在安静状态下，男性约为60～100次等分钟；女性可较男性稍快；儿童较快，约90次每分钟，新生儿可达到140次每分钟，老人较慢。另外，脉搏在日间较快，睡眠时较慢，活动后，饭后，精神兴奋时可增快。在病理情况下，脉率可增加或减慢，并通过这种变化来判断某些疾病。

（1）脉率快　可见于变热、贫血、疼痛、甲状腺功能亢进，心功能亢进，心肌炎等。在发烧时，有这样一种规律即体温每升高0.1度，脉搏增加10次。在已知自己基本心率和体温的基础上，则能对自己的发烧程度做一简单的评价。

（2）脉率减慢　常见于颅内压增高，阻塞性黄疸、高血压、心脏病中的Ⅱ度以上房室传导阻滞，以及甲状腺功能减退。

另外，还有一种情况，即脉率比心率少，这种情况的出现往往是一些心律失常造成的，如早搏，房颤等，这时可用手摸心前区心跳最明显处即能比较。

以上简述了脉率的快慢与疾病的关系。在绝大多数情况下，脉率等于心率，正常人本身心率变异就较大，所以脉率变异也很大。当摸自己脉率过快或过慢时，也不必惊慌失惜，最主要要根据自己当时情况或感觉来自测是否有必要就医。因为脉率太快或过慢时，往往会感觉到有其他异常症状，这时则应尽早进行检查或治疗。所有的脉率异常，必定有其原发的病因，脉率只是其外部表现而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　脉搏辨病
  • 当前页：一　脉搏的速率辨病
  • 下一页：二　脉搏的节律辨病
<<< 返回本书目录
  1. 脉搏的观察及测量《基础护理学》
  2. 脉搏短绌【疾病症状】
  3. 脉搏辨病《常见病自测》
  4. 脉搏加速【疾病症状】
  5. 脉病外内证决论《中藏经》
  6. 脉搏快而弱【疾病症状】
  7. 脉病逆顺论《仁斋直指方论（附补遗）》
  8. 脉搏脱漏【疾病症状】
  9. 脉病逆顺《轩岐救正论》
  10. 脉搏细弱甚至不能清楚触及【疾病症状】
  11. 脉病逆顺《古今医统大全》
  12. 脉搏细速【疾病症状】
  13. 脉病机要《药鉴》
  14. 脉不应病及脉平而死《读医随笔》
  15. 脉辨至数《诊家正眼》
  16. 脉部位歌《医宗金鉴》
  17. 脉辨生死《寿世保元》
  18. 脉察六字《古今医统大全》
  19. 脉痹【疾病大全】
  20. 脉沉【方剂主治】
  21. 脉案图式《脉诀汇辨》
  22. 脉沉迟【方剂主治】
  23. 脉《瘴疟指南》
  24. 脉沉缓或沉细【疾病症状】
  25. 脉《冷庐医话》
  26. 脉沉细【方剂主治】
  27. 脉《丹溪手镜》
  28. 脉沉弦【方剂主治】
  29. 卖子木（买子木）《本草纲目》完整版
  30. 脉冲电流的作用《中医刺灸》
  1. 脉搏的速率辨病《常见病自测》
  2. 脉搏的节律辨病《常见病自测》
  3. 脉搏强弱或大小辨病《常见病自测》
  4. 脉搏的波形辨病《常见病自测》
  5. 脉不应病及脉平而死《读医随笔》
  6. 脉搏辨病《常见病自测》
  7. 脉部位歌《医宗金鉴》
  8. 脉搏《现代院外急救手册》
  9. 脉察六字《古今医统大全》
  10. 脉搏《物理诊断学》
  11. 脉沉实《医学心悟》
  12. 脉病外内证决论《中藏经》
  13. 脉沉细无力《医学心悟》
  14. 脉病逆顺论《仁斋直指方论（附补遗）》
  15. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  16. 脉病逆顺《轩岐救正论》
  17. 脉冲电流的作用《中医刺灸》
  18. 脉病逆顺《古今医统大全》
  19. 脉冲式超短波疗法《理疗学》
  20. 脉病机要《药鉴》
  21. 脉刺《针灸素难要旨》
  22. 脉辨至数《诊家正眼》
  23. 脉从四时《中医词典》
  24. 脉辨生死《寿世保元》
  25. 脉促发厥证十三　厥阴十四《伤寒悬解》
  26. 脉辨男女歌《竹林女科证治》
  27. 脉大必病进论《格致余论》
  28. 脉痹《中医词典》
  29. 脉大必病进论《脉诀刊误》
  30. 脉痹《中医名词词典》
  31. 脉大必痛进说《古今医统大全》


脉搏的节律辨病_《常见病自测》_中医诊治_【岐黄之术】

二　脉搏的节律辨病

二　脉搏的节律辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

脉搏的节律基本是规律的，就像钟表一样，一下是一下。但有时摸脉时，会发现间隔并不十分规律，尤其是青年人常见。最常见的为窦性心律不齐，往往没有任何不适的感觉，但如果心律不齐的同时，伴有心慌、心悸，则应及时就医。往往是由一些较重的心律失常，如房室传导阻滞，室早等引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　脉搏的速率辨病
  • 当前页：二　脉搏的节律辨病
  • 下一页：三　脉搏强弱或大小辨病
<<< 返回本书目录
  1. 脉搏的观察及测量《基础护理学》
  2. 脉搏短绌【疾病症状】
  3. 脉搏辨病《常见病自测》
  4. 脉搏加速【疾病症状】
  5. 脉病外内证决论《中藏经》
  6. 脉搏快而弱【疾病症状】
  7. 脉病逆顺论《仁斋直指方论（附补遗）》
  8. 脉搏脱漏【疾病症状】
  9. 脉病逆顺《轩岐救正论》
  10. 脉搏细弱甚至不能清楚触及【疾病症状】
  11. 脉病逆顺《古今医统大全》
  12. 脉搏细速【疾病症状】
  13. 脉病机要《药鉴》
  14. 脉不应病及脉平而死《读医随笔》
  15. 脉辨至数《诊家正眼》
  16. 脉部位歌《医宗金鉴》
  17. 脉辨生死《寿世保元》
  18. 脉察六字《古今医统大全》
  19. 脉痹【疾病大全】
  20. 脉沉【方剂主治】
  21. 脉案图式《脉诀汇辨》
  22. 脉沉迟【方剂主治】
  23. 脉《瘴疟指南》
  24. 脉沉缓或沉细【疾病症状】
  25. 脉《冷庐医话》
  26. 脉沉细【方剂主治】
  27. 脉《丹溪手镜》
  28. 脉沉弦【方剂主治】
  29. 卖子木（买子木）《本草纲目》完整版
  30. 脉冲电流的作用《中医刺灸》
  1. 脉搏的节律辨病《常见病自测》
  2. 脉搏的波形辨病《常见病自测》
  3. 脉搏的速率辨病《常见病自测》
  4. 脉搏辨病《常见病自测》
  5. 脉搏强弱或大小辨病《常见病自测》
  6. 脉搏《现代院外急救手册》
  7. 脉不应病及脉平而死《读医随笔》
  8. 脉搏《物理诊断学》
  9. 脉部位歌《医宗金鉴》
  10. 脉病外内证决论《中藏经》
  11. 脉察六字《古今医统大全》
  12. 脉病逆顺论《仁斋直指方论（附补遗）》
  13. 脉沉实《医学心悟》
  14. 脉病逆顺《轩岐救正论》
  15. 脉沉细无力《医学心悟》
  16. 脉病逆顺《古今医统大全》
  17. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  18. 脉病机要《药鉴》
  19. 脉冲电流的作用《中医刺灸》
  20. 脉辨至数《诊家正眼》
  21. 脉冲式超短波疗法《理疗学》
  22. 脉辨生死《寿世保元》
  23. 脉刺《针灸素难要旨》
  24. 脉辨男女歌《竹林女科证治》
  25. 脉从四时《中医词典》
  26. 脉痹《中医词典》
  27. 脉促发厥证十三　厥阴十四《伤寒悬解》
  28. 脉痹《中医名词词典》
  29. 脉大必病进论《格致余论》
  30. 脉暴出《中医词典》
  31. 脉大必病进论《脉诀刊误》


脉搏强弱或大小辨病_《常见病自测》_中医诊治_【岐黄之术】

三　脉搏强弱或大小辨病

三　脉搏强弱或大小辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

是指摸脉搏时，手指所感觉到的脉动强弱。

如果搏动力量非常大，这时多有高热，也可见于甲状腺功能亢进，主动脉瓣关闭不全等病。相反，如果脉搏细而小，需要用很大的力量摸才能感觉到，多见于一些心功能不全，主动脉瓣狭窄等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　脉搏的节律辨病
  • 当前页：三　脉搏强弱或大小辨病
  • 下一页：四　脉搏的波形辨病
<<< 返回本书目录
  1. 脉搏快而弱【疾病症状】
  2. 脉搏脱漏【疾病症状】
  3. 脉搏加速【疾病症状】
  4. 脉搏细弱甚至不能清楚触及【疾病症状】
  5. 脉搏短绌【疾病症状】
  6. 脉搏细速【疾病症状】
  7. 脉搏的观察及测量《基础护理学》
  8. 脉不应病及脉平而死《读医随笔》
  9. 脉搏辨病《常见病自测》
  10. 脉部位歌《医宗金鉴》
  11. 脉病外内证决论《中藏经》
  12. 脉察六字《古今医统大全》
  13. 脉病逆顺论《仁斋直指方论（附补遗）》
  14. 脉沉【方剂主治】
  15. 脉病逆顺《轩岐救正论》
  16. 脉沉迟【方剂主治】
  17. 脉病逆顺《古今医统大全》
  18. 脉沉缓或沉细【疾病症状】
  19. 脉病机要《药鉴》
  20. 脉沉细【方剂主治】
  21. 脉辨至数《诊家正眼》
  22. 脉沉弦【方剂主治】
  23. 脉辨生死《寿世保元》
  24. 脉冲电流的作用《中医刺灸》
  25. 脉痹【疾病大全】
  26. 脉冲式超短波疗法《理疗学》
  27. 脉案图式《脉诀汇辨》
  28. 脉刺《针灸素难要旨》
  29. 脉《瘴疟指南》
  30. 脉大必病进论《格致余论》
  1. 脉搏强弱或大小辨病《常见病自测》
  2. 脉搏的速率辨病《常见病自测》
  3. 脉不应病及脉平而死《读医随笔》
  4. 脉搏的节律辨病《常见病自测》
  5. 脉部位歌《医宗金鉴》
  6. 脉搏的波形辨病《常见病自测》
  7. 脉察六字《古今医统大全》
  8. 脉搏辨病《常见病自测》
  9. 脉沉实《医学心悟》
  10. 脉搏《现代院外急救手册》
  11. 脉沉细无力《医学心悟》
  12. 脉搏《物理诊断学》
  13. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  14. 脉病外内证决论《中藏经》
  15. 脉冲电流的作用《中医刺灸》
  16. 脉病逆顺论《仁斋直指方论（附补遗）》
  17. 脉冲式超短波疗法《理疗学》
  18. 脉病逆顺《轩岐救正论》
  19. 脉刺《针灸素难要旨》
  20. 脉病逆顺《古今医统大全》
  21. 脉从四时《中医词典》
  22. 脉病机要《药鉴》
  23. 脉促发厥证十三　厥阴十四《伤寒悬解》
  24. 脉辨至数《诊家正眼》
  25. 脉大必病进论《格致余论》
  26. 脉辨生死《寿世保元》
  27. 脉大必病进论《脉诀刊误》
  28. 脉辨男女歌《竹林女科证治》
  29. 脉大必痛进说《古今医统大全》
  30. 脉痹《中医词典》
  31. 脉当有神《此事难知》


脉搏的波形辨病_《常见病自测》_中医诊治_【岐黄之术】

四　脉搏的波形辨病

四　脉搏的波形辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

脉搏的波形？波形怎能摸出来呢？您一定会感到不解。确实，波形需借助仪器才能描记出来，但经过许多临床医生的经验总结，根据摸脉的情况，可间接地反映出波形的大致情况，对一些疾病的认识很有帮助，也容易掌握。

（1）水冲脉　摸上去有骤升骤降的感觉，有很突然的感觉，这是由于收缩压和舒张压之间差距过大的原故。多见于极度贫血、甲亢和先天性动脉导管未闭合。如不能肯定，可高举手臂后再摸，如果是的话，将会非常明显地感觉到。

（2）奇脉　是指在深吸气时，突然脉搏明显减弱甚至消失这样一种奇怪的情况。多为心包积液和缩窄性心包炎，此时病人情况多比较严重。

（3）强弱不定脉　是指摸脉时感觉到脉搏强弱忽高忽低，这是心肌受损的表现，导致心肌收缩强弱变化。在一些高血压和冠心病的患者中可以见到。

以上向大家简要介绍了一些脉搏异常与疾病的关系，最终目的是想让读者了解到脉搏异常与许多疾病有关，尤其与心脏病关系最密切，当有不舒服的症状出现后，摸一下自己的脉搏，以便在就诊时，给医生提供一个很重要的线索，有利于对疾病的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　脉搏强弱或大小辨病
  • 当前页：四　脉搏的波形辨病
  • 下一页：[附：中医脉象简介]
<<< 返回本书目录
  1. 脉搏辨病《常见病自测》
  2. 脉搏的观察及测量《基础护理学》
  3. 脉病外内证决论《中藏经》
  4. 脉搏短绌【疾病症状】
  5. 脉病逆顺论《仁斋直指方论（附补遗）》
  6. 脉搏加速【疾病症状】
  7. 脉病逆顺《轩岐救正论》
  8. 脉搏快而弱【疾病症状】
  9. 脉病逆顺《古今医统大全》
  10. 脉搏脱漏【疾病症状】
  11. 脉病机要《药鉴》
  12. 脉搏细弱甚至不能清楚触及【疾病症状】
  13. 脉辨至数《诊家正眼》
  14. 脉搏细速【疾病症状】
  15. 脉辨生死《寿世保元》
  16. 脉不应病及脉平而死《读医随笔》
  17. 脉痹【疾病大全】
  18. 脉部位歌《医宗金鉴》
  19. 脉案图式《脉诀汇辨》
  20. 脉察六字《古今医统大全》
  21. 脉《瘴疟指南》
  22. 脉沉【方剂主治】
  23. 脉《冷庐医话》
  24. 脉沉迟【方剂主治】
  25. 脉《丹溪手镜》
  26. 脉沉缓或沉细【疾病症状】
  27. 卖子木（买子木）《本草纲目》完整版
  28. 脉沉细【方剂主治】
  29. 卖子木《雷公炮炙论》
  30. 脉沉弦【方剂主治】
  1. 脉搏的波形辨病《常见病自测》
  2. 脉搏辨病《常见病自测》
  3. 脉搏的节律辨病《常见病自测》
  4. 脉搏《现代院外急救手册》
  5. 脉搏的速率辨病《常见病自测》
  6. 脉搏《物理诊断学》
  7. 脉搏强弱或大小辨病《常见病自测》
  8. 脉病外内证决论《中藏经》
  9. 脉不应病及脉平而死《读医随笔》
  10. 脉病逆顺论《仁斋直指方论（附补遗）》
  11. 脉部位歌《医宗金鉴》
  12. 脉病逆顺《轩岐救正论》
  13. 脉察六字《古今医统大全》
  14. 脉病逆顺《古今医统大全》
  15. 脉沉实《医学心悟》
  16. 脉病机要《药鉴》
  17. 脉沉细无力《医学心悟》
  18. 脉辨至数《诊家正眼》
  19. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  20. 脉辨生死《寿世保元》
  21. 脉冲电流的作用《中医刺灸》
  22. 脉辨男女歌《竹林女科证治》
  23. 脉冲式超短波疗法《理疗学》
  24. 脉痹《中医词典》
  25. 脉刺《针灸素难要旨》
  26. 脉痹《中医名词词典》
  27. 脉从四时《中医词典》
  28. 脉暴出《中医词典》
  29. 脉促发厥证十三　厥阴十四《伤寒悬解》
  30. 脉暴出《中医名词词典》
  31. 脉大必病进论《格致余论》


中医脉象简介_《常见病自测》_中医诊治_【岐黄之术】

[附：中医脉象简介]
在线购买《常见病自测》正版书籍

[附：中医脉象简介]

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学是一个伟大的宝库，脉诊则是这一宝库中一颗闪亮的明珠。古代无数医学家在长期不断的实践中，形成了一整套关于摸脉搏来诊病的理论，这就是中医脉象学，并将它列为四大诊断方法之一，即切诊。通过指下脉搏的细微变化，再结合望诊、问诊、闻诊，对病人所患疾病做出诊断及治疗，为古代人民的健康服务。

中医学认为脉象的形成，与全身气血及脏腑功能关系密切，气帅血行，心气推动血液运行于脉管之中形成了脉搏，据脉搏的深浅、速率、节律、强弱的不同表现，综合而形成了脉象。

桡动脉搏动处在中医学中称为寸口，寸口是中医进行脉诊最主要的部位，为什么要选择这一处呢？因为寸口脉属于肺经，全身气血均从肺开始流向全身五脏 六腑，四肢百骸，最后仍归于肺，所以通过寸口脉象，就可以知全身脏腑的情况。

寸口诊法，通过几千年历代医学家临床的应用，证实有一定的价值，故今日诊脉，仍为中医诊病的一个重要的手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　脉搏的波形辨病
  • 当前页：[附：中医脉象简介]
  • 下一页：第十一节　腹部辨病
<<< 返回本书目录
  1. 中医理论与外气疗法《气功外气疗法》
  2. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  3. 中医科病历《病历书写规范》
  4. 中医内科疾病发病学要点《中医内科学》
  5. 中医康复《社区中医药服务工作指南》（试行）
  6. 中医内科疾病症状学要点《中医内科学》
  7. 中医健康教育《社区中医药服务工作指南》（试行）
  8. 中医内科疾病治疗学要点《中医内科学》
  9. 中医疾病预测的理论基础《中医疾病预测》
  10. 中医内科学的定义、性质及范围《中医内科学》
  11. 中医概念《中医之钥》
  12. 中医内科学的学习要求与方法《中医内科学》
  13. 中医妇科学的发展简史《中医妇科学》
  14. 中医内科学发展简史《中医内科学》
  15. 中医妇科学的定义与范围《中医妇科学》
  16. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  17. 中医儿科学发展简史《中医儿科学》
  18. 中医伤科学发展简史《中医伤科按摩学》
  19. 中医的十不治之人《中医之钥》
  20. 中医生理学《止园医话》
  21. 中医的各种治疗手段《人体使用手册》
  22. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  23. 中医词典其他：第一篇《中医词典》z~其他
  24. 中医是否需要科学化、现代化呢?《中医之钥》
  25. 中医词典其他：第五篇《中医词典》z~其他
  26. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  27. 中医词典其他：第四篇《中医词典》z~其他
  28. 中医外科疾病命名与分类释义《中医外科学》
  29. 中医词典其他：第十一篇《中医词典》z~其他
  30. 中医外科学发展概况《中医外科学》
  1. 中医脉象简介《常见病自测》
  2. 中医理论是否滞后于临床《思考中医》
  3. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  4. 中医理论各专题内容的探讨《中国医学通史》
  5. 中医目前的状况《思考中医》
  6. 中医科病历《病历书写规范》
  7. 中医内科疾病发病学要点《中医内科学》
  8. 中医疾病预测的理论基础《中医疾病预测》
  9. 中医内科疾病症状学要点《中医内科学》
  10. 中医基础理论研究《中国医学通史》
  11. 中医内科疾病治疗学要点《中医内科学》
  12. 中医妇科学的发展简史《中医妇科学》
  13. 中医内科学的成形阶段（明清时期）《中医内科学》
  14. 中医妇科学的定义与范围《中医妇科学》
  15. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  16. 中医儿科学发展简史《中医儿科学》
  17. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  18. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  19. 中医内科学的定义、性质及范围《中医内科学》
  20. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  21. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  22. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  23. 中医内科学的学习要求与方法《中医内科学》
  24. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  25. 中医内科学发展简史《中医内科学》
  26. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  27. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  28. 中医的手术、移植外科学之废除《中医之钥》
  29. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  30. 中医的十不治之人《中医之钥》
  31. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》


腹部辨病_《常见病自测》_中医诊治_【岐黄之术】

第十一节　腹部辨病

第十一节　腹部辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部，俗称肚子。在人的腹腔内，有许多重要的器官，如肝脏、胃、肾、胆、胰脏、大肠、小肠、膀胱、子宫等，它的一些病变往往可以反映到腹部表面，出现腹部的异常，依据这些异常，可探知其内在的变化。下面就从其外形、皮肤、肚脐等方面来介绍腹部异常与疾病的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附：中医脉象简介]
  • 当前页：第十一节　腹部辨病
  • 下一页：一　腹部外形辨病
<<< 返回本书目录
  1. 腹部辨病《常见病自测》
  2. 腹部不适【疾病症状】
  3. 腹部爆震伤《普通外科学》
  4. 腹部创伤【疾病大全】
  5. 腹部包块【疾病症状】
  6. 腹部创伤的急救《现代院外急救手册》
  7. 腹部凹陷呈舟状【疾病症状】
  8. 腹部创伤主要并发症及其处理《普通外科学》
  9. 腹部CT诊断《放射诊断学》
  10. 腹部大血管损伤【疾病大全】
  11. 腹部“柔韧感”体征【疾病症状】
  12. 腹部的检查方法与内容《物理诊断学》
  13. 腹部“串珠样”脓块【疾病症状】
  14. 腹部第二行（左右凡二十二穴）《金针秘传》
  15. 腹部《物理诊断学》
  16. 腹部第三行（左右凡二十四穴）《金针秘传》
  17. 腹部《外科心法要诀》
  18. 腹部第四行（左右凡一十四穴）《金针秘传》
  19. 腹部《外科大成》
  20. 腹部可触及巨大柔软肿物【疾病症状】
  21. 腹部《人体解剖学》
  22. 腹部漏疮《赵绍琴临证验案精选》
  23. 腹部《经穴汇解》
  24. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  25. 腹壁硬纤维瘤【疾病大全】
  26. 腹部皮肤梅干样皱纹【疾病症状】
  27. 腹壁血栓性静脉炎【疾病大全】
  28. 腹部伤口流出粪便样物【疾病症状】
  29. 腹壁纤维肉瘤【疾病大全】
  30. 腹部体表标志及分区《物理诊断学》
  1. 腹部辨病《常见病自测》
  2. 腹部爆震伤《普通外科学》
  3. 腹部创伤的急救《现代院外急救手册》
  4. 腹部保健按摩《老年百病防治》
  5. 腹部的淋巴汇流《人体解剖学》
  6. 腹部包块《物理诊断学》
  7. 腹部的神经《人体解剖学》
  8. 腹部CT诊断《放射诊断学》
  9. 腹部第二行（左右凡二十二穴）《金针秘传》
  10. 腹部《人体解剖学》
  11. 腹部第三行（左右凡二十四穴）《金针秘传》
  12. 腹部《经穴汇解》
  13. 腹部第四行（左右凡一十四穴）《金针秘传》
  14. 腹部《医门补要》
  15. 腹部二行左右二十二穴《针灸大全》
  16. 腹部《外科大成》
  17. 腹部漏疮《赵绍琴临证验案精选》
  18. 腹部《医宗金鉴》
  19. 腹部皮肤辨病《常见病自测》
  20. 腹部《古今医统大全》
  21. 腹部三行左右二十四穴《针灸大全》
  22. 腹部《针灸大成》
  23. 腹部四行左右十四穴《针灸大全》
  24. 腹部《针灸大成》
  25. 腹部体表标志及分区《物理诊断学》
  26. 腹部《物理诊断学》
  27. 腹部外科病历《病历书写规范》
  28. 腹病《备急千金要方》
  29. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  30. 腹壁切口裂开《普通外科学》
  31. 腹部外伤《家庭医学百科-自救互救篇》


腹部外形辨病_《常见病自测》_中医诊治_【岐黄之术】

一　腹部外形辨病

一　腹部外形辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常成年人仰卧时腹部对称而平坦。在一些肥胖人中，腹部多呈圆形凸出，在一些老人或身体偏瘦的人中，腹部会稍向里凹一些。这些变化多与年纪大小，性别差异，发育营养有关，并不能说是异常。只有当腹部出现较一般情形显着的膨隆或凹陷，才能认为是病态的。下面就腹部膨隆和凹陷与疾病关系进行介绍。

1．腹部膨隆

仰卧位状态下，腹部明显凸起称为腹部膨隆。除了由于过于肥胖和妇女怀孕等生理因素造成外，最常见的原因多为腹腔内有大量积水和积气以及肿物。这种膨隆可为整个腹部膨隆，也可仅腹部的部分膨隆，下面分别向大家进行介绍。

（1）全腹膨隆　这时腹部外形可呈皮球一样，下面几种情况可导致这种腹部外形。

大量的积水　特点是仰卧时，腹部两侧膨出，形成类似青蛙一样的肚子，用手左右摇晃腹部，会感觉到其内部有许多液体，并发出声响。站起来时则下腹明显凸出，向左或右侧卧位时，则左或右侧腹部明显膨出。腹部大量积水的形成，可由肝硬化、心衰、肾病、癌症或结核引起。

大量气体　特点是整个腹部凸起像吹足了气的气球一样，均匀一致，不随体位变化而变化，用手去敲，会发出鼓一样的声音。这种情况是由于腹腔中气体产生过多或排气不畅而引起的。如吃了许多豆类，会出现这种情况。最多见的疾病就是与肠有关的疾病如肠梗阻，肠麻痹等病，往往这时病人会有疼痛，不能排气（放屁）等症状，需立即到医院进行减压处理，否则会有生命危险。

巨大的肿物　往往能用手感觉到腹腔内有异物，最常见的就是妇女巨大的卵巢囊肿，呈进行性的增大，从外表看则是肚子一天天大起来，有报道最大可达25公斤以上，应引起女性注意。

上面介绍了全腹膨隆的情况，随着生活水平的日益提高，肥胖者越来越多，挺着“将军肚”的人随处可见，这类因肥胖导致的腹部膨隆，特点是肚脐向里凹陷，与病态的腹部膨出不同，病态的腹部膨出者的肚脐也是膨出的，这样就很简单地区别开，而不必紧张了，但肥胖终究不是好事儿，它是许多疾病，最重要是心脏病、高血压的一个明确诱因。

（2）局部膨隆　局部膨出的原因多为局部积液及积气，肿瘤，炎性包块及长在腹壁上的肿物，还有疝的形成。可通过这些异常膨隆的部位不同来加以区别。

①右上腹　右上腹内主要有肝脏的存在和胆囊的存在，所以肝胆疾病常会表现为右上腹包块，如肝肿瘤、肝瘀血肿大，胆囊肿大等。

②左上腹　左上腹有膨隆多为脾脏肿大而致，见于血液病，重度心衰，外伤致脾瘀血而致。

③左下腹　左下腹膨隆可见于左肾肿大，外伤，结肠癌等。有时，在许多便秘的人中，左下腹也会有膨出，摸上去感觉到里面有硬物，这是由于很硬的大便由于排出不利而存积在结肠中，待大便通畅后就会消失，此种情况并不十分少见。

④右下腹　右下腹有膨出，可因阑尾脓肿导致，多伴有强烈的疼痛，也可见于肿瘤。

这里需要和读者特别说明一下，腹部局部膨出可由腹腔中的肿物和腹壁上的肿物引起。区别的办法是在坐起来时，如肿物变小或消失，多半是由腹腔内肿物引起来的；如果坐起来肿物更明显可见，则多数情况是由腹壁上的肿物引起的。

不论是全腹膨隆或局部膨隆的出现，都应引起重视，及时就医，尤其是那些仅有腹部外形变化而没有其他感觉时，最应警惕的就是一些良性或恶性的肿瘤。

2．腹部凹陷

腹部异常明显的凹陷同样也是病态的。

最常见的是在一些慢性病人，由于长期疾病的折磨，病人极度消瘦，腹部明显凹陷，严重的甚至可从腹部摸到脊椎，预后极差。另外有腹疝的病人在仰卧时腹部凹陷下去，在站起后，却反向膨出。

总之，腹部明显凹陷，除了本身瘦的原因外，其余情况多会有明显的症状出现，腹壁的凹陷只是一种伴随体征，可以对疾病的诊断提供一个有利的依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　腹部辨病
  • 当前页：一　腹部外形辨病
  • 下一页：二　脐部辨病
<<< 返回本书目录
  1. 腹部外伤的急救《现代院外急救手册》
  2. 腹部型肥胖【疾病症状】
  3. 腹部外伤《家庭医学百科-自救互救篇》
  4. 腹部血管杂音【疾病症状】
  5. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  6. 腹部压痛【疾病症状】
  7. 腹部外科病历《病历书写规范》
  8. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  9. 腹部体表标志及分区《物理诊断学》
  10. 腹部证治（计四证）《外科证治全书》
  11. 腹部伤口流出粪便样物【疾病症状】
  12. 腹部中行（凡一十五穴）《金针秘传》
  13. 腹部皮肤梅干样皱纹【疾病症状】
  14. 腹部中行十五穴《针灸资生经》
  15. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  16. 腹部中线处肿块【疾病症状】
  17. 腹部漏疮《赵绍琴临证验案精选》
  18. 腹部中穴歌《针灸大成》
  19. 腹部可触及巨大柔软肿物【疾病症状】
  20. 腹部肿块【疾病症状】
  21. 腹部第四行（左右凡一十四穴）《金针秘传》
  22. 腹部肿块【疾病大全】
  23. 腹部第三行（左右凡二十四穴）《金针秘传》
  24. 腹部逐渐胀大【疾病症状】
  25. 腹部第二行（左右凡二十二穴）《金针秘传》
  26. 腹部总结《人体解剖学》
  27. 腹部的检查方法与内容《物理诊断学》
  28. 腹第二行左右二十二穴《针灸资生经》
  29. 腹部大血管损伤【疾病大全】
  30. 腹第三行左右二十四穴《针灸资生经》
  1. 腹部外形辨病《常见病自测》
  2. 腹部外伤的急救《现代院外急救手册》
  3. 腹部穴图《针灸易学》
  4. 腹部外伤《家庭医学百科-自救互救篇》
  5. 腹部证治（计四证）《外科证治全书》
  6. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  7. 腹部中行（凡一十五穴）《金针秘传》
  8. 腹部外科病历《病历书写规范》
  9. 腹部中行十五穴《针灸资生经》
  10. 腹部体表标志及分区《物理诊断学》
  11. 腹部中行十五穴《针灸大全》
  12. 腹部四行左右十四穴《针灸大全》
  13. 腹部中穴歌《针灸大成》
  14. 腹部三行左右二十四穴《针灸大全》
  15. 腹部中穴歌《古今医统大全》
  16. 腹部皮肤辨病《常见病自测》
  17. 腹第二侧线《中医词典》
  18. 腹部漏疮《赵绍琴临证验案精选》
  19. 腹第二行十一穴远近法《备急千金要方》
  20. 腹部二行左右二十二穴《针灸大全》
  21. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  22. 腹部第四行（左右凡一十四穴）《金针秘传》
  23. 腹第二行左右二十二穴《针灸资生经》
  24. 腹部第三行（左右凡二十四穴）《金针秘传》
  25. 腹第三侧线《中医词典》
  26. 腹部第二行（左右凡二十二穴）《金针秘传》
  27. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  28. 腹部的神经《人体解剖学》
  29. 腹第三行十二穴远近法《备急千金要方》
  30. 腹部的淋巴汇流《人体解剖学》
  31. 腹第三行左右二十四穴《针灸资生经》


脐部辨病_《常见病自测》_中医诊治_【岐黄之术】

二　脐部辨病

二　脐部辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

脐部是指肚脐及其周围一圈的部位。脐部的一些异常情况也与某些疾病有关。

脐部从形状上看，有的有明显的一个小窝，有的被一块组织覆盖而不明显，这多是由于出生时剪断脐带后愈合过程中形成不同的形态。肥胖的人肚脐往往很大很深，这是由于肥胖造成的，没有特别的含义。脐部有下面一些情况应视为异常。

有些人，特别是小孩子，在咳嗽以后发现肚脐出来了，其实这是脐疝，是由于肚脐与腹腔存在一应该闭合而未闭合的通路引起的。咳嗽引起腹腔内压力过高，挤压脐部造成的，膨出的多为肠道。

正常人的脐部是没有分泌物的，如有了分泌物则是异常的病态。如分泌物是脓性，有臭味，多为肚脐发炎。如脐部发炎，即有红肿热痛的表现，并且溃烂，可能是化脓或结核感染。如果分泌出水样液体，并有尿味，这是由于脐尿管未闭合的表现。如果脐部出现溃疡并且摸上去非常硬，位置固定并向外凸起，多为癌症。

上面介绍了肚脐辨病的一些常识，生活中许多人尤其是儿童，喜欢用手去掏肚脐，小孩子多为好玩，成人多认为里面有脏东西。注意不可掏肚脐，这样做往往会引起发炎，而且这儿的腹壁很薄，炎症如加重，会有穿透至腹腔内的危险，引起更为严重的急腹症。如里头确有脏物，可用沾有酒精的棉杆将其拨出，动作亦要很轻柔才行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　腹部外形辨病
  • 当前页：二　脐部辨病
  • 下一页：三　腹部皮肤辨病
<<< 返回本书目录
  1. 脐《经络全书》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐《慈幼新书》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 耆婆治恶病《千金翼方》
  6. 脐部脐肠系膜管息肉【疾病大全】
  7. 耆婆万病丸《千金宝要》
  8. 脐部有一半球形肿块【疾病症状】
  9. 耆附汤【方剂大全】
  10. 脐残端有少量黏液或脓性分泌物【疾病症状】
  11. 荠苎【中药大全】
  12. 脐疮《医宗金鉴》
  13. 荠叶涂方【方剂大全】
  14. 脐疮【疾病症状】
  15. 荠薴【中药大全】
  16. 脐疮、脐突《外科大成》
  17. 荠宁【中药大全】
  18. 脐带【中药大全】
  19. 荠苨饮【方剂大全】
  20. 脐带感染【疾病症状】
  21. 荠苨丸【方剂大全】
  22. 脐带过短【疾病症状】
  23. 荠苨汤【方剂大全】
  24. 脐带过短或相对过短【疾病症状】
  25. 荠苨散【方剂大全】
  26. 脐带绕颈【疾病症状】
  27. 荠苨苗【中药大全】
  28. 脐带脱垂《妇产科学》
  29. 荠苨煎【方剂大全】
  30. 脐带脱垂【疾病大全】
  1. 脐部辨病《常见病自测》
  2. 脐不干《傅青主男科》
  3. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  4. 脐《慈幼新书》
  5. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  6. 脐《药性切用》
  7. 脐肠《中医词典》
  8. 脐《本草从新》
  9. 脐虫怪病《急救广生集》
  10. 脐《医学入门》
  11. 脐虫怪病《奇效简便良方》
  12. 脐《中医词典》
  13. 脐虫怪病《奇方类编》
  14. 脐《经络全书》
  15. 脐疮《中医词典》
  16. 耆实《本草蒙筌》
  17. 脐疮《医宗金鉴》
  18. 耆婆治恶病《千金翼方》
  19. 脐疮《证治准绳·幼科》
  20. 耆婆万病丸《千金宝要》
  21. 脐疮《寿世保元》
  22. 耆婆万病丸《太平惠民和剂局方》
  23. 脐疮《外科心法要诀》
  24. 耆婆万病丸《备急千金要方》
  25. 脐疮、脐突《外科大成》
  26. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  27. 脐疮不合《奇效简便良方》
  28. 荠实《吴普本草》
  29. 脐疮候《诸病源候论》
  30. 荠苠《本草纲目》
  31. 脐带《中医词典》


腹部皮肤辨病_《常见病自测》_中医诊治_【岐黄之术】

三　腹部皮肤辨病

三　腹部皮肤辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部皮肤的观察重点应是从皮肤颜色、皮疹，以及腹部皮肤上出现的一些异常条状纹路着手。其中，一些特异性的改变往往与腹部皮肤有关，甚至特发于腹部。

1．皮疹

最多见于一些皮疹性高热疾病。比如伤寒引发的皮疹呈红色叫玫瑰疹，常常仅仅出现在腹壁的皮肤之上，如病人高烧，并有这样的表现，则应高度怀疑该病的出现。

2．色素沉着

这是指相对于整个腹部皮肤基本颜色而言。有些疾病的出现，往往会引起腹部皮肤的一部分发生颜色上的改变。变化一般是显而易见的。

如果围绕腰部一圈的部位，出现有褐色的改变，较其他部位颜色加深，可见于肾上腺皮质功能减退症。

如果局部皮肤变为浅蓝色或更深些，多是由于有出血灶使得血液进入皮下组织间引起。左腰变蓝，偶见于急性出血性胰腺炎，此时病人处于极度疼痛、危险之中。如果肚脐周围皮肤变蓝，则是腹腔有大出血的情况。如没有临床其他症状，这种情况也可出现在女性子宫内膜异位症。一些怀孕妇女的腹部正中线肚脐以下常会出现一条褐色的线，较明显，这与其处于特殊生理期有关，并非病态，约在孩子出生后会逐渐消退。一些正常人也会隐约见到这种现象。另外，一些多发神经纤维瘤的人在腹部可见一些不规则的小片状色素沉着。

除以上所述外，经常暴露在外的皮肤由于紫外线的照射，颜色深些，多与暴露在外的皮肤形状范围均匀一致，不应视为异常。

3．条状纹路

（1）白色纹路　许多人都有这样的纹路，尤其是妇女，在怀孕后随着肚子一天大似一天，腹部便出现了一些红色的条纹，形状各一，并且发痒，慢慢地变成了白色，也不再痒了，但白色的条纹却再不消失，很影响美观。这就是通常说的妊娠纹，是因为肚子变大后使得皮下组织破裂而致，除了影响美观，不会对身体健康有任何影响。这种情况也可出现在大腿、小腿、胳膊等处，男女均可见，往往出现在体型肥胖的人身上，有的人很是惊恐，生怕是得了什么怪病，看了上面内容，我想您会彻底明白，不必担心了。

（2）紫红色纹路　出现部位与白色纹路一样，形状也类似，只是不会变白，始终处于紫红色。这提示可能患了皮质醇增多症。

以上讲了腹部一些异常情况与疾病的关系，还应提到一点为体毛情况，主要指阴毛。如果女性阴毛异常增多，多见于皮质醇增多症和肾上腺疾病。体毛减少，常与性功能减退或障碍有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　脐部辨病
  • 当前页：三　腹部皮肤辨病
  • 下一页：第十二节　脊柱辨病
<<< 返回本书目录
  1. 腹部漏疮《赵绍琴临证验案精选》
  2. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  3. 腹部可触及巨大柔软肿物【疾病症状】
  4. 腹部皮肤梅干样皱纹【疾病症状】
  5. 腹部第四行（左右凡一十四穴）《金针秘传》
  6. 腹部伤口流出粪便样物【疾病症状】
  7. 腹部第三行（左右凡二十四穴）《金针秘传》
  8. 腹部体表标志及分区《物理诊断学》
  9. 腹部第二行（左右凡二十二穴）《金针秘传》
  10. 腹部外科病历《病历书写规范》
  11. 腹部的检查方法与内容《物理诊断学》
  12. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  13. 腹部大血管损伤【疾病大全】
  14. 腹部外伤《家庭医学百科-自救互救篇》
  15. 腹部创伤主要并发症及其处理《普通外科学》
  16. 腹部外伤的急救《现代院外急救手册》
  17. 腹部创伤的急救《现代院外急救手册》
  18. 腹部型肥胖【疾病症状】
  19. 腹部创伤【疾病大全】
  20. 腹部血管杂音【疾病症状】
  21. 腹部不适【疾病症状】
  22. 腹部压痛【疾病症状】
  23. 腹部辨病《常见病自测》
  24. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  25. 腹部爆震伤《普通外科学》
  26. 腹部证治（计四证）《外科证治全书》
  27. 腹部包块【疾病症状】
  28. 腹部中行（凡一十五穴）《金针秘传》
  29. 腹部凹陷呈舟状【疾病症状】
  30. 腹部中行十五穴《针灸资生经》
  1. 腹部皮肤辨病《常见病自测》
  2. 腹部漏疮《赵绍琴临证验案精选》
  3. 腹部三行左右二十四穴《针灸大全》
  4. 腹部二行左右二十二穴《针灸大全》
  5. 腹部四行左右十四穴《针灸大全》
  6. 腹部第四行（左右凡一十四穴）《金针秘传》
  7. 腹部体表标志及分区《物理诊断学》
  8. 腹部第三行（左右凡二十四穴）《金针秘传》
  9. 腹部外科病历《病历书写规范》
  10. 腹部第二行（左右凡二十二穴）《金针秘传》
  11. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  12. 腹部的神经《人体解剖学》
  13. 腹部外伤《家庭医学百科-自救互救篇》
  14. 腹部的淋巴汇流《人体解剖学》
  15. 腹部外伤的急救《现代院外急救手册》
  16. 腹部创伤的急救《现代院外急救手册》
  17. 腹部外形辨病《常见病自测》
  18. 腹部辨病《常见病自测》
  19. 腹部穴图《针灸易学》
  20. 腹部爆震伤《普通外科学》
  21. 腹部证治（计四证）《外科证治全书》
  22. 腹部保健按摩《老年百病防治》
  23. 腹部中行（凡一十五穴）《金针秘传》
  24. 腹部包块《物理诊断学》
  25. 腹部中行十五穴《针灸资生经》
  26. 腹部CT诊断《放射诊断学》
  27. 腹部中行十五穴《针灸大全》
  28. 腹部《人体解剖学》
  29. 腹部中穴歌《针灸大成》
  30. 腹部《经穴汇解》
  31. 腹部中穴歌《古今医统大全》


脊柱辨病_《常见病自测》_中医诊治_【岐黄之术】

第十二节　脊柱辨病

第十二节　脊柱辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

脊柱，有如擎天一柱，使得人体能够站立起来，摆脱了要依靠四肢在地上爬行的历史，使人和动物区别开来。

正常人的脊柱是由24个椎骨，1个骶骨和一个尾骨，借助一些软骨，韧带和关节连接而成。生理功能主要是维持日常的站立及姿势。脊柱往往通过疼痛，站立或坐的姿态及活动等八个方面反映与某些疾病的关系。通过下面的简介，您会对发生于自己脊柱上的一些异常情况有一个初步的认识，以便尽早发现问题的存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　腹部皮肤辨病
  • 当前页：第十二节　脊柱辨病
  • 下一页：一　脊柱弯曲度辨病
<<< 返回本书目录
  1. 脊柱辨病《常见病自测》
  2. 脊柱病变性骨盆畸形【疾病症状】
  3. 脊柱、脊髓损伤【疾病大全】
  4. 脊柱侧凸《家庭医学百科-医疗康复篇》
  5. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  6. 脊柱侧凸【疾病大全】
  7. 脊柱、脊髓伤《骨科学》
  8. 脊柱侧弯【疾病症状】
  9. 脊中穴【人体背部穴位】
  10. 脊柱的成角畸形【疾病症状】
  11. 脊突叩痛【疾病症状】
  12. 脊柱骨折《百病自测》
  13. 脊突叩痛【疾病症状】
  14. 脊柱骨折《家庭医学百科-医疗康复篇》
  15. 脊痛脊强门《张氏医通》
  16. 脊柱骨折的急救《现代院外急救手册》
  17. 脊痛脊强（尻痛）《张氏医通》
  18. 脊柱骨质改变【疾病症状】
  19. 脊痛脊强《证治准绳·杂病》
  20. 脊柱和脊髓CT诊断《放射诊断学》
  21. 脊痛（余见腰脊风反张）《针灸资生经》
  22. 脊柱和四肢畸形【疾病症状】
  23. 脊痛《普济方·针灸》
  24. 脊柱后突【疾病症状】
  25. 脊索瘤【疾病大全】
  26. 脊柱肌肉的萎缩《基因与疾病》
  27. 脊髓蛛网膜炎【疾病大全】
  28. 脊柱脊髓伤【疾病大全】
  29. 脊髓肿瘤【疾病大全】
  30. 脊柱检查内容及方法《物理诊断学》
  1. 脊柱辨病《常见病自测》
  2. 脊柱X线检查《神经精神疾病诊断学》
  3. 脊柱侧凸《默克家庭诊疗手册》
  4. 脊柱CT检查《神经精神疾病诊断学》
  5. 脊柱侧凸《家庭医学百科-医疗康复篇》
  6. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  7. 脊柱的韧带歌诀《人体解剖学歌诀》
  8. 脊柱、脊髓伤《骨科学》
  9. 脊柱点《手穴手纹诊治》
  10. 脊柱《人体解剖学》
  11. 脊柱各骨的连接《人体解剖学》
  12. 脊中第一行十一穴远近法《备急千金要方》
  13. 脊柱各骨的形态《人体解剖学》
  14. 脊中第三行十三穴远近法《备急千金要方》
  15. 脊柱骨《中医词典》
  16. 脊中第二行二十一穴远近法《备急千金要方》
  17. 脊柱骨折《家庭医学百科-医疗康复篇》
  18. 脊中（一名神宗，一名脊俞）《针灸大成》
  19. 脊柱骨折《百病自测》
  20. 脊中《针灸学》
  21. 脊柱骨折的急救《现代院外急救手册》
  22. 脊中《中医词典》
  23. 脊柱和脊髓CT诊断《放射诊断学》
  24. 脊俞《中医词典》
  25. 脊柱活动度辨病《常见病自测》
  26. 脊阳关《中医词典》
  27. 脊柱肌肉的萎缩《基因与疾病》
  28. 脊休克《生理学》
  29. 脊柱检查内容及方法《物理诊断学》
  30. 脊痛脊强门《张氏医通》
  31. 脊柱区《人体解剖学》


脊柱弯曲度辨病_《常见病自测》_中医诊治_【岐黄之术】

一　脊柱弯曲度辨病

一　脊柱弯曲度辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的脊柱，并非像柱子一样笔直，在进化过程中，形成了四个生理性弯曲，从而看上去就像英文字母的“Ｓ”形。这是我们应该首先了解的，只有了解了正常的弯曲，才能对出现的异常弯曲加以判断。其中，颈部的一段脊椎稍向前面凸；腰部的一段有较颈部一段曲度大些的前凸；胸部一段稍向后凸，而近臀部一段则较胸部一段后凸更明显些。正常人在直立时，不应出现左右方向的弯曲，这时可用大拇指顺着脊椎用力从上向下滑动，皮肤上会出现一条笔直而发红的线，借此来判断有无侧弯。

以上对正常的脊柱形态大家一定有了清楚的认识，下面就一些常见异常弯曲做一介绍。

（1）脊柱明显前凸　由于背柱的向前弯曲超过正常的生理弯曲，所以给人一种后仰的感觉，最多见于腰部一段的脊柱。生理情况可见于怀孕四个月以上的妇女；病理情况可因腹内有大量积液，巨大肿物等引起，一些以腹部肥胖为主的人也可见。

（2）脊柱明显后凸　最常发生在胸段的脊柱，由于超过正常后凸曲度，所以从外形上看，呈驼背的表现。在儿童中如出现，多为佝偻病或胸椎结核引起，也可因在成长阶段，不良姿势造成，早期发现并纠正姿势后可发育正常。中年人中出现这种情况，可为风湿造成的脊柱炎引起，特点在于只能侧卧睡觉，如仰卧则不能伸平身体。老年人则多由于年龄大造成骨质疏松等病变引起。

（3）脊柱明显侧弯　上面内容中已向大家介绍了确认脊柱是否左右弯曲的方法。如发现这种情况，是怎么产生的呢？下面就其产生的原因向大家作些解答。

发现这种情况，应进行这样一些工作，纠正姿势，看看侧弯会不会减轻或消失。如减轻或消失，多为不良坐姿引起的，应该注意端正坐姿；如不能减轻或消失，应考虑为慢性胸膜增厚，粘连以及佝偻病。

通过以上介绍，如果您作为一名家长，应经常检查一下孩子的脊柱形状是否有异常，并要注意培养孩子养成端正的坐姿及站姿，以免造成脊柱变形，影响今后的学习和生活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　脊柱辨病
  • 当前页：一　脊柱弯曲度辨病
  • 下一页：二　脊柱活动度辨病
<<< 返回本书目录
  1. 脊柱弯曲【疾病症状】
  2. 脊椎骨骨髓炎【疾病大全】
  3. 脊柱外伤《急诊医学》
  4. 脊椎化脓性骨髓炎【疾病大全】
  5. 脊柱退变【疾病症状】
  6. 脊椎僵直【疾病症状】
  7. 脊柱生理弯曲消失【疾病症状】
  8. 脊椎结核【疾病大全】
  9. 脊柱区的神经和血管《人体解剖学》
  10. 脊椎结核并发窦道【疾病大全】
  11. 脊柱区《人体解剖学》
  12. 脊椎结核并发截瘫【疾病大全】
  13. 脊柱前突变直局部叩痛【疾病症状】
  14. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  15. 脊柱破坏【疾病症状】
  16. 脊椎结核后突畸形【疾病大全】
  17. 脊柱裂和有关畸形【疾病大全】
  18. 脊椎椎弓峡部裂【疾病大全】
  19. 脊柱裂【疾病大全】
  20. 戟香散【方剂大全】
  21. 脊柱裂【疾病症状】
  22. 戟形石韦【中药大全】
  23. 脊柱检查内容及方法《物理诊断学》
  24. 戟叶石韦【中药大全】
  25. 脊柱脊髓伤【疾病大全】
  26. 戟叶石苇【中药大全】
  27. 脊柱肌肉的萎缩《基因与疾病》
  28. 戟叶瓦韦【中药大全】
  29. 脊柱后突【疾病症状】
  30. 麂《本草纲目》完整版
  1. 脊柱弯曲度辨病《常见病自测》
  2. 脊柱外伤《急诊医学》
  3. 脊柱形态歌诀《人体解剖学歌诀》
  4. 脊柱区的血管《人体解剖学》
  5. 脊柱旋转复位法《中医词典》
  6. 脊柱区的解剖步骤与方法《人体解剖学》
  7. 脊椎《放射诊断学》
  8. 脊柱区《人体解剖学》
  9. 脊椎《中医词典》
  10. 脊柱检查内容及方法《物理诊断学》
  11. 脊椎法《中医词典》
  12. 脊柱肌肉的萎缩《基因与疾病》
  13. 脊椎结核《骨科学》
  14. 脊柱活动度辨病《常见病自测》
  15. 脊椎疼痛辨病《常见病自测》
  16. 脊柱和脊髓CT诊断《放射诊断学》
  17. 脊椎预兆的临床意义《中医疾病预测》
  18. 脊柱骨折的急救《现代院外急救手册》
  19. 脊椎肿瘤《中医伤科按摩学》
  20. 脊柱骨折《百病自测》
  21. 麂《本草衍义》
  22. 脊柱骨折《家庭医学百科-医疗康复篇》
  23. 麂（音纪）《证类本草》
  24. 脊柱骨《中医词典》
  25. 麂目《证类本草》
  26. 脊柱各骨的形态《人体解剖学》
  27. 麂肉《饮膳正要》
  28. 脊柱各骨的连接《人体解剖学》
  29. 麂肉《饮食须知》
  30. 脊柱点《手穴手纹诊治》
  31. 计划免疫《预防医学》


脊柱活动度辨病_《常见病自测》_中医诊治_【岐黄之术】

二　脊柱活动度辨病

二　脊柱活动度辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人脊柱由于有韧带、关节、肌肉等组织的保护和帮助可有一定的活动度，来进行一些活动适应生活的需要，如果活动受限，则多为病态。

引起脊柱活动受限的病主要有下面几种，如软组织损伤、骨质增生、骨质破坏、外伤造成脊椎骨骨折，以及椎间盘突出等，应结合自身情况，有无外因，起病快慢等加以判别。尤其注意的一点常识是在受外伤如撞车、摔倒等造成脊柱不能动时，千万不要挣扎着起来或活动，最好原地不动并保持受伤后的姿势，请人帮助。如果这时挣扎着活动，往往会造成更大的损伤，甚至损伤脊神经造成终生残疾。当你遇到这种受伤者并想帮助他时，千万不能一个人上前，你应该做的是找些帮手和一块硬的门板或木板，几个人一起将他水平地平移到木板上，并保持他受伤后的姿势，迅速送往医院。这些常识，您在读过本书后，应该牢牢记住，以救己和救人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　脊柱弯曲度辨病
  • 当前页：二　脊柱活动度辨病
  • 下一页：三　脊椎疼痛辨病
<<< 返回本书目录
  1. 脊柱后突【疾病症状】
  2. 脊柱肌肉的萎缩《基因与疾病》
  3. 脊柱和四肢畸形【疾病症状】
  4. 脊柱脊髓伤【疾病大全】
  5. 脊柱和脊髓CT诊断《放射诊断学》
  6. 脊柱检查内容及方法《物理诊断学》
  7. 脊柱骨质改变【疾病症状】
  8. 脊柱裂【疾病症状】
  9. 脊柱骨折的急救《现代院外急救手册》
  10. 脊柱裂【疾病大全】
  11. 脊柱骨折《家庭医学百科-医疗康复篇》
  12. 脊柱裂和有关畸形【疾病大全】
  13. 脊柱骨折《百病自测》
  14. 脊柱破坏【疾病症状】
  15. 脊柱的成角畸形【疾病症状】
  16. 脊柱前突变直局部叩痛【疾病症状】
  17. 脊柱侧弯【疾病症状】
  18. 脊柱区《人体解剖学》
  19. 脊柱侧凸【疾病大全】
  20. 脊柱区的神经和血管《人体解剖学》
  21. 脊柱侧凸《家庭医学百科-医疗康复篇》
  22. 脊柱生理弯曲消失【疾病症状】
  23. 脊柱病变性骨盆畸形【疾病症状】
  24. 脊柱退变【疾病症状】
  25. 脊柱辨病《常见病自测》
  26. 脊柱外伤《急诊医学》
  27. 脊柱、脊髓损伤【疾病大全】
  28. 脊柱弯曲【疾病症状】
  29. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  30. 脊椎骨骨髓炎【疾病大全】
  1. 脊柱活动度辨病《常见病自测》
  2. 脊柱和脊髓CT诊断《放射诊断学》
  3. 脊柱肌肉的萎缩《基因与疾病》
  4. 脊柱骨折的急救《现代院外急救手册》
  5. 脊柱检查内容及方法《物理诊断学》
  6. 脊柱骨折《百病自测》
  7. 脊柱区《人体解剖学》
  8. 脊柱骨折《家庭医学百科-医疗康复篇》
  9. 脊柱区的解剖步骤与方法《人体解剖学》
  10. 脊柱骨《中医词典》
  11. 脊柱区的血管《人体解剖学》
  12. 脊柱各骨的形态《人体解剖学》
  13. 脊柱外伤《急诊医学》
  14. 脊柱各骨的连接《人体解剖学》
  15. 脊柱弯曲度辨病《常见病自测》
  16. 脊柱点《手穴手纹诊治》
  17. 脊柱形态歌诀《人体解剖学歌诀》
  18. 脊柱的韧带歌诀《人体解剖学歌诀》
  19. 脊柱旋转复位法《中医词典》
  20. 脊柱侧凸《家庭医学百科-医疗康复篇》
  21. 脊椎《放射诊断学》
  22. 脊柱侧凸《默克家庭诊疗手册》
  23. 脊椎《中医词典》
  24. 脊柱辨病《常见病自测》
  25. 脊椎法《中医词典》
  26. 脊柱X线检查《神经精神疾病诊断学》
  27. 脊椎结核《骨科学》
  28. 脊柱CT检查《神经精神疾病诊断学》
  29. 脊椎疼痛辨病《常见病自测》
  30. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  31. 脊椎预兆的临床意义《中医疾病预测》


脊椎疼痛辨病_《常见病自测》_中医诊治_【岐黄之术】

三　脊椎疼痛辨病

三　脊椎疼痛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常的脊椎如用手指去按压时不应出现疼痛，如果有疼痛，那么一定是有了某种病变，最常见的疾病是骨折，椎间盘突出和脊椎结核。

以上从三方面介绍了脊柱的一些异常。脊柱中由于存在许多神经，通过它们来支配人的活动、排便、排尿等功能。脊柱异常的出现往往会发展成损伤这些神经，所以要特别重视，勤自测，早发现，早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　脊柱活动度辨病
  • 当前页：三　脊椎疼痛辨病
  • 下一页：第十三节　四肢形态辨病
<<< 返回本书目录
  1. 脊椎结核后突畸形【疾病大全】
  2. 脊椎椎弓峡部裂【疾病大全】
  3. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  4. 戟香散【方剂大全】
  5. 脊椎结核并发截瘫【疾病大全】
  6. 戟形石韦【中药大全】
  7. 脊椎结核并发窦道【疾病大全】
  8. 戟叶石韦【中药大全】
  9. 脊椎结核【疾病大全】
  10. 戟叶石苇【中药大全】
  11. 脊椎僵直【疾病症状】
  12. 戟叶瓦韦【中药大全】
  13. 脊椎化脓性骨髓炎【疾病大全】
  14. 麂《本草纲目》完整版
  15. 脊椎骨骨髓炎【疾病大全】
  16. 麂《本草纲目》图文版
  17. 脊柱弯曲【疾病症状】
  18. 麂（音纪）《证类本草》
  19. 脊柱外伤《急诊医学》
  20. 麂目《本草纲目》完整版
  21. 脊柱退变【疾病症状】
  22. 麂皮《本草纲目》完整版
  23. 脊柱生理弯曲消失【疾病症状】
  24. 麂肉《本草纲目》完整版
  25. 脊柱区的神经和血管《人体解剖学》
  26. 麂肉【中药大全】
  27. 脊柱区《人体解剖学》
  28. 麂头骨《本草纲目》完整版
  29. 脊柱前突变直局部叩痛【疾病症状】
  30. 麂子草【中药大全】
  1. 脊椎疼痛辨病《常见病自测》
  2. 脊椎结核《骨科学》
  3. 脊椎预兆的临床意义《中医疾病预测》
  4. 脊椎法《中医词典》
  5. 脊椎肿瘤《中医伤科按摩学》
  6. 脊椎《中医词典》
  7. 麂《本草衍义》
  8. 脊椎《放射诊断学》
  9. 麂（音纪）《证类本草》
  10. 脊柱旋转复位法《中医词典》
  11. 麂目《证类本草》
  12. 脊柱形态歌诀《人体解剖学歌诀》
  13. 麂肉《饮膳正要》
  14. 脊柱弯曲度辨病《常见病自测》
  15. 麂肉《饮食须知》
  16. 脊柱外伤《急诊医学》
  17. 计划免疫《预防医学》
  18. 脊柱区的血管《人体解剖学》
  19. 计划生育《默克家庭诊疗手册》
  20. 脊柱区的解剖步骤与方法《人体解剖学》
  21. 计划生育《妇产科学》
  22. 脊柱区《人体解剖学》
  23. 计划生育手术中的心理问题《医学心理学》
  24. 脊柱检查内容及方法《物理诊断学》
  25. 计量数据分析《预防医学》
  26. 脊柱肌肉的萎缩《基因与疾病》
  27. 计量数据分析（一）《预防医学》
  28. 脊柱活动度辨病《常见病自测》
  29. 计量资料《预防医学》
  30. 脊柱和脊髓CT诊断《放射诊断学》
  31. 计量资料的处理《医学统计学》


四肢形态辨病_《常见病自测》_中医诊治_【岐黄之术】

第十三节　四肢形态辨病

第十三节　四肢形态辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢是两个上肢及两个下肢，它们的一些关节形状异常，皮肤水肿，静脉曲张等往往与全身或局部疾病有关，这些异常变化显而易见，下面就按部位向大家做一些常识性的说明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　脊椎疼痛辨病
  • 当前页：第十三节　四肢形态辨病
  • 下一页：一　腕关节异常辨病
<<< 返回本书目录
  1. 四肢形态辨病《常见病自测》
  2. 四肢血管损伤《骨科学》
  3. 四肢无力【方剂主治】
  4. 四肢血管损伤【疾病大全】
  5. 四肢无力【中药主治】
  6. 四肢血栓性浅静脉炎【疾病大全】
  7. 四肢无力【疾病症状】
  8. 四肢血压脉搏不对称【疾病症状】
  9. 四肢疼痛【方剂主治】
  10. 四肢痈《古今医彻》
  11. 四肢瘫痪【疾病症状】
  12. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  13. 四肢苔藓样变【疾病症状】
  14. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  15. 四肢酸痛无力【疾病症状】
  16. 四肢震颤【疾病症状】
  17. 四肢酸痛【方剂主治】
  18. 四肢肿《金匮翼》
  19. 四肢酸疼【方剂主治】
  20. 四肢肿满【方剂主治】
  21. 四肢瘦弱【方剂主治】
  22. 四肢诸痛《杂病广要》
  23. 四肢湿冷【疾病症状】
  24. 四指马鲅【中药大全】
  25. 四肢少力【方剂主治】
  26. 四制苍柏丸【方剂大全】
  27. 四肢如故但腹胀《女科百问》
  28. 四制香附丸【方剂大全】
  29. 四肢屈侧出现橘皮样外观【疾病症状】
  30. 四种遗精心肾不能既济《医学传心录》
  1. 四肢形态辨病《常见病自测》
  2. 四肢脱节《古今医统大全》
  3. 四肢血管损伤《骨科学》
  4. 四肢痛无常处候《诸病源候论》
  5. 四肢痈《古今医彻》
  6. 四肢瘫痪筋骨拘挛《奇效简便良方》
  7. 四肢肿《金匮翼》
  8. 四肢瘫《神经精神疾病诊断学》
  9. 四肢诸痛《杂病广要》
  10. 四肢如故但腹胀《女科百问》
  11. 四至九到篇《素女妙论》
  12. 四肢浅静脉歌诀《人体解剖学歌诀》
  13. 四制香附丸验方《回生集》
  14. 四肢逆冷《疫疹一得》
  15. 四治汤《奇方类编》
  16. 四肢厥冷《医学心悟》
  17. 四种体位上心脏大血管正常影象《放射诊断学》
  18. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  19. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  20. 四肢厥《普济方·针灸》
  21. 四种遗精心肾不能既济《医学传心录》
  22. 四肢拘急《伤寒六书》
  23. 四柱散《冯氏锦囊秘录》
  24. 四肢拘急《医学心悟》
  25. 四柱散《太平惠民和剂局方》
  26. 四肢关节僵直症《中医伤科按摩学》
  27. 四柱散《瘴疟指南》
  28. 四肢关节《放射诊断学》
  29. 四柱散《是斋百一选方》
  30. 四肢浮肿《疫疹一得》
  31. 四总穴《类经图翼》


腕关节异常辨病_《常见病自测》_中医诊治_【岐黄之术】

一　腕关节异常辨病

一　腕关节异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

腕关节是指下臂与手之间的连接部位，常见的异常改变有下面几种。

（1）囊状的突起　特点是圆形，外表皮肤无变化，突起于皮肤表面，用手压迫，会感到坚韧而且有弹性，就像用手扪一个橡胶球一样，推之能动。最常见的病是腱鞘囊肿，一般门诊手术就可解决。

（2）圆形的软包块　特点是摸上去很软，且可以来回移动，最常见的是腱鞘纤维脂肪瘤。

（3）结节样的突起　特点是关节部位的突起呈结节状，并且影响腕关节的正常活动功能，常见于由于风湿或结核而引起的骨膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　四肢形态辨病
  • 当前页：一　腕关节异常辨病
  • 下一页：二　手指关节异常辨病
<<< 返回本书目录
  1. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  2. 腕关节圆形的软包块【疾病症状】
  3. 腕关节桡侧部位的疼痛【疾病症状】
  4. 腕管综合征《家庭医学百科-医疗康复篇》
  5. 腕关节扭挫伤【疾病症状】
  6. 腕管综合征《自我调养巧治病》
  7. 腕关节内积血及活动受限【疾病症状】
  8. 腕管综合征【疾病症状】
  9. 腕关节囊状的突起【疾病症状】
  10. 腕管综合征【疾病大全】
  11. 腕关节结节样的突起【疾病症状】
  12. 腕踝针操作方法《中医刺灸》
  13. 腕关节结核【疾病大全】
  14. 腕踝针分区与主治病症《中医刺灸》
  15. 腕骨穴【上肢外侧穴位】
  16. 腕踝针进针点及其适应证《中医刺灸》
  17. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  18. 腕踝针疗法《中医刺灸》
  19. 腕部肿胀压痛【疾病症状】
  20. 腕踝针注意事项《中医刺灸》
  21. 腕部疼痛【疾病症状】
  22. 腕疽《外科启玄》
  23. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  24. 腕疽门主论《疡医大全》
  25. 腕、手部病症《中医伤科按摩学》
  26. 腕劳《针灸资生经》
  27. 万字丸【方剂大全】
  28. 腕枪刺状畸形【疾病症状】
  29. 万丈深茎叶【中药大全】
  30. 腕伤病诸候《巢氏病源补养宣导法》
  1. 腕关节异常辨病《常见病自测》
  2. 腕关节扭伤《中医伤科按摩学》
  3. 腕管综合征《中医伤科按摩学》
  4. 腕关节劳损《手穴手纹诊治》
  5. 腕管综合征《家庭医学百科-医疗康复篇》
  6. 腕骨折《中医词典》
  7. 腕管综合征《手穴手纹诊治》
  8. 腕骨（原穴）《子午流注说难》
  9. 腕管综合征《自我调养巧治病》
  10. 腕骨《针灸学》
  11. 腕踝针操作方法《中医刺灸》
  12. 腕骨《医宗金鉴》
  13. 腕踝针分区与主治病症《中医刺灸》
  14. 腕骨《正骨心法要旨》
  15. 腕踝针进针点及其适应证《中医刺灸》
  16. 腕骨《中医词典》
  17. 腕踝针疗法《中医刺灸》
  18. 腕骨《手穴手纹诊治》
  19. 腕踝针疗法《中医词典》
  20. 腕骨《针灸大成》
  21. 腕踝针注意事项《中医刺灸》
  22. 腕部腱鞘囊肿《中医伤科按摩学》
  23. 腕骱骨脱出《中医词典》
  24. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  25. 腕疽《外科启玄》
  26. 腕背侧滑囊血肿《中医伤科按摩学》
  27. 腕疽门主论《疡医大全》
  28. 腕、手部病症《中医伤科按摩学》
  29. 腕劳《针灸资生经》
  30. 腕《中医词典》
  31. 腕伤初系缚候《诸病源候论》


手指关节异常辨病_《常见病自测》_中医诊治_【岐黄之术】

二　手指关节异常辨病

二　手指关节异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

主要指关节的形状出现异常。如果中段指节向两侧增大，使手指形成中间突出，两边比中间细小（相对于中间）的形状，两只手对称出现，是由于有风湿病造成的，如果此时伴有红肿和疼痛加重，表示正处于风湿活动期。另外还有早晨起来时，手指常常不能弯曲，慢慢活动很长时间后才逐渐可以弯曲活动。如果仅有少数几个指关节弯曲变形，多发生于近指尖的关节，多由于关节炎引起。如果手形像鸡爪一样，可由于尺神经损伤，肌肉萎缩和麻风病等引起。

手指还有一种很有特点的形状异常，即最末一个手指节膨大而形成一种类似鼓槌的形状。特别是最后一个指节明显变厚变宽，指甲从根部到末端弧形地隆起。这种变形的机理目前还不是十分清楚。病人本身也没有特别的感觉，只是变形而已，往往自己也不加重视，经常地认为是由于干活造成。其实不然，这种指的形成目前公认是由于肢端缺氧，代谢障碍以及中毒所致。临床中常见的疾病主要有先天性心脏病、心肌炎、克隆病、肝硬化，以及肺部疾病。这种鼓槌样的手指往往是左右手对称出现，如果只出现一边手指变成这个样子，要怀疑有锁骨下的动脉瘤存在。

如果手指甲中间凹陷下去，形成像吃饭用的勺子一样的形边，两边上翘，也叫作“反甲”，同时指甲薄，表面粗糙不平，这种情况往往和铁的缺乏和一些人体必需氨基酸代谢障碍密切相关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　腕关节异常辨病
  • 当前页：二　手指关节异常辨病
  • 下一页：三　膝关节异常辨病
<<< 返回本书目录
  1. 手指怪证门主论《疡医大全》
  2. 手指和足趾无痛性软组织肿块【疾病症状】
  3. 手指发僵疼痛【疾病症状】
  4. 手指或手臂部刺痛及麻木感【疾病症状】
  5. 手指发绀或坏死【疾病症状】
  6. 手指甲没有白色月牙【疾病症状】
  7. 手指冻肿【疾病症状】
  8. 手指甲有白色斑点【疾病症状】
  9. 手指疔毒《本草易读》
  10. 手指甲周围起皮【疾病症状】
  11. 手指不能屈伸【疾病症状】
  12. 手指尖痛或触痛【疾病症状】
  13. 手指补泻法《普济方·针灸》
  14. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  15. 手指臂肿《金匮悬解》
  16. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  17. 手震颤【疾病症状】
  18. 手指麻痛【疾病症状】
  19. 手诊《手穴手纹诊治》
  20. 手指末端持续对称性刺痛麻木【疾病症状】
  21. 手针疗法《手穴手纹诊治》
  22. 手指扭伤【疾病症状】
  23. 手掌硬性水肿【疾病症状】
  24. 手指屈肌腱鞘炎【疾病大全】
  25. 手掌图示《医学集成》
  26. 手指痛风【疾病症状】
  27. 手掌深部间隙感染【疾病大全】
  28. 手指歪斜【疾病症状】
  29. 手掌软硬度异常【疾病症状】
  30. 手指香肠型【疾病症状】
  1. 手指关节异常辨病《常见病自测》
  2. 手指怪证门主论《疡医大全》
  3. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  4. 手指疔毒《本草易读》
  5. 手指节发《证治准绳·疡医》
  6. 手指补泻法《普济方·针灸》
  7. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  8. 手指补泻法《中医词典》
  9. 手指麻木《中医词典》
  10. 手指臂肿《金匮悬解》
  11. 手指脉纹式《寿世保元》
  12. 手支法《中医词典》
  13. 手指平推扣拨法《中医词典》
  14. 手诊《手穴手纹诊治》
  15. 手指屈肌腱鞘炎《中医伤科按摩学》
  16. 手针疗法《中医词典》
  17. 手指手掌皮浓如铁《奇效简便良方》
  18. 手针疗法《手穴手纹诊治》
  19. 手指提按二十二法《针灸神书》
  20. 手爪甲《本草蒙筌》
  21. 手指天蛇头《奇效简便良方》
  22. 手掌图示《医学集成》
  23. 手指脱骱《中医词典》
  24. 手掌深筋膜《人体解剖学》
  25. 手肿痛《中医词典》
  26. 手掌深部间隙感染《外科学总论》
  27. 手拽法《中医词典》
  28. 手掌花《外科十三方考》
  29. 手足《续名医类案》
  30. 手掌后臂间穴《中医词典》
  31. 手足《张氏医通》


膝关节异常辨病_《常见病自测》_中医诊治_【岐黄之术】

三　膝关节异常辨病

三　膝关节异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人处直立状态，两脚并拢时，两个膝关节也应该紧紧地并拢在一起，这是正常的形态。

如果直立时，两上脚踝能并拢在一起，但两个膝关节却相互分离，这就是老百姓常说的罗圈腿，医学叫这种异常为膝内翻。

如果两个膝关节能并拢，而两个脚踝却相互分离，这叫做Ｘ形腿，也叫作膝外翻。

以上两种异常的膝关节，可由佝偻病和大骨节病引起。但生活中这种情况的人并非少数，除了可能由上述疾病引起外，也可因小时候运动过度，姿势不良引起，也与体内缺钙有一定的关系。这两种腿形，很是影响美观，并在一些选择工作职业中受限，如能在年纪较小时发现，可通过矫正方法进行纠正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　手指关节异常辨病
  • 当前页：三　膝关节异常辨病
  • 下一页：四　下肢静脉曲张辨病
<<< 返回本书目录
  1. 膝关节脱位【疾病大全】
  2. 膝关节肿大【疾病症状】
  3. 膝关节疼痛【疾病症状】
  4. 膝关节肿胀积血【疾病症状】
  5. 膝关节软弱无力【疾病症状】
  6. 膝关穴【下肢内侧穴位】
  7. 膝关节腔积液《临证实验录》
  8. 膝后疼痛【疾病症状】
  9. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  10. 膝后肿胀疼痛，活动受限【疾病症状】
  11. 膝关节内侧副韧带断裂【疾病大全】
  12. 膝及小腿部有广泛的瘀血斑【疾病症状】
  13. 膝关节结核【疾病大全】
  14. 膝腱反射消失【疾病症状】
  15. 膝关节间隙弹响和疼痛【疾病症状】
  16. 膝内翻【疾病症状】
  17. 膝关节积液【疾病症状】
  18. 膝内翻膝外翻或髋内翻【疾病症状】
  19. 膝关节创伤性滑膜炎【疾病大全】
  20. 膝前疼痛【疾病症状】
  21. 膝关节创伤性滑膜炎《自我调养巧治病》
  22. 膝痛《古今医案按》
  23. 膝关节常见损伤《骨科学》
  24. 膝痛《黄帝内经太素》
  25. 膝关节侧副韧带损伤【疾病大全】
  26. 膝痛《普济方·针灸》
  27. 膝关节不能完全伸直【疾病症状】
  28. 膝痛（余见脚膝）《针灸资生经》
  29. 膝关节半月板损伤【疾病大全】
  30. 膝痛（足跟痛、足心痛）《张氏医通》
  1. 膝关节异常辨病《常见病自测》
  2. 膝关节问题《默克家庭诊疗手册》
  3. 膝腘《中医词典》
  4. 膝关节脱位《中医伤科按摩学》
  5. 膝解《中医名词词典》
  6. 膝关节腔积液《临证实验录》
  7. 膝解《中医词典》
  8. 膝关节扭挫伤《气功外气疗法》
  9. 膝骱《中医词典》
  10. 膝关节结核《骨科学》
  11. 膝馒头内外对生疮《奇效简便良方》
  12. 膝关节歌诀《人体解剖学歌诀》
  13. 膝目《中医词典》
  14. 膝关节创伤性滑膜炎《自我调养巧治病》
  15. 膝肭跛行《儒门事亲》
  16. 膝关节侧副韧带损伤《中医伤科按摩学》
  17. 膝旁《中医词典》
  18. 膝关节半月板损伤《骨科学》
  19. 膝上生痈《奇效简便良方》
  20. 膝关节半月板损伤《百病自测》
  21. 膝痛《黄帝内经太素》
  22. 膝关节半月板损伤《中医伤科按摩学》
  23. 膝痛《中医词典》
  24. 膝关节《人体解剖学》
  25. 膝痛《普济方·针灸》
  26. 膝关《针灸学》
  27. 膝痛《古今医案按》
  28. 膝关《中医词典》
  29. 膝痛（余见脚膝）《针灸资生经》
  30. 膝关《针灸大成》
  31. 膝痛（足跟痛、足心痛）《张氏医通》


下肢静脉曲张辨病_《常见病自测》_中医诊治_【岐黄之术】

四　下肢静脉曲张辨病

四　下肢静脉曲张辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

下肢静脉曲张是指小腿后部即腿肚子外表面出现弯弯曲曲，充盈度很大的蓝色静脉血管。这种情况常常出现在一些从事站立工作的人身上。如教师、营业员、军人等，发病率较高。这是由于长时间站立而且活动相对较小，使得下肢静脉血液在重力的作用下回流向上不畅，久而久之而形成的。曲张轻时，往往没有感觉。如果曲张很重，血管盘成团状，怒张，会产生痛疼，甚至形成不易愈合的溃疡，严重影响生活和工作。

早期的静脉曲张在发现后，可进行一些简单有效的自我治疗。如多活动下肢，在曲张部位套上一个弹性好的套腿，从前的军人要打绑腿，一方面不影响行动，另一方面也可防止静脉曲张；也可以在睡觉时，将下肢稍微垫高，以利于静脉回流，防止其继续发展。以上这些方法，都能取得很好的疗效。

如果静脉曲张得很严重，产生疼痛，影响日常生活，则可以进行手术，简单易行，而且效果很好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　膝关节异常辨病
  • 当前页：四　下肢静脉曲张辨病
  • 下一页：五　肢体的水肿辨病
<<< 返回本书目录
  1. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  2. 下肢静脉血栓形成【疾病大全】
  3. 下肢静脉曲张【疾病大全】
  4. 下肢久立时出现膨胀性剧烈疼痛【疾病症状】
  5. 下肢交通静脉瓣膜关闭不全【疾病大全】
  6. 下肢溃疡【中药主治】
  7. 下肢肌肉瘫痪【疾病症状】
  8. 下肢弥漫性水肿【疾病症状】
  9. 下肢或周身软瘫【疾病症状】
  10. 下肢内侧穴位图【下肢内侧穴位】
  11. 下肢红斑结节【疾病症状】
  12. 下肢皮肤营养性改变【疾病症状】
  13. 下肢关节脱位《中医伤科按摩学》
  14. 下肢浅静脉曲张【疾病症状】
  15. 下肢骨折的急救《现代院外急救手册》
  16. 下肢深静脉血栓形成《普通外科学》
  17. 下肢骨折《骨科学》
  18. 下肢深静脉血栓形成【疾病大全】
  19. 下肢骨及其连接《人体解剖学》
  20. 下肢神经损伤《家庭医学百科-医疗康复篇》
  21. 下肢感应痛或放射痛的腰背痛【疾病症状】
  22. 下肢神经性疼痛【疾病症状】
  23. 下肢负重障碍【疾病症状】
  24. 下肢湿性坏疽【疾病症状】
  25. 下肢浮肿【疾病症状】
  26. 下肢水肿【疾病症状】
  27. 下肢放射痛【疾病症状】
  28. 下肢拖曳步态【疾病症状】
  29. 下肢发凉【疾病症状】
  30. 下肢外侧穴位图【下肢外侧穴位】
  1. 下肢静脉曲张辨病《常见病自测》
  2. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  3. 下肢前面的浅静脉《人体解剖学》
  4. 下肢静脉的解剖与生理特点《普通外科学》
  5. 下肢深静脉血栓形成《外科学总论》
  6. 下肢痉挛《家庭医学百科·预防保健篇》
  7. 下肢深静脉血栓形成《普通外科学》
  8. 下肢和臀部减肥术《减肥新法与技巧》
  9. 下肢神经损伤《家庭医学百科-医疗康复篇》
  10. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  11. 下指轻重法《察病指南》
  12. 下肢骨折的急救《现代院外急救手册》
  13. 下指疏密法《察病指南》
  14. 下肢骨折《骨科学》
  15. 下治法《石室秘录》
  16. 下肢骨《人体解剖学》
  17. 下重《医学纲目》
  18. 下肢带骨－髋骨《人体解剖学》
  19. 下注病《扁鹊心书》
  20. 下肢带骨的连接《人体解剖学》
  21. 下注疮《圣济总录》
  22. 下肢表现典型的伸肌模式《康复医学》
  23. 下注疮《中医词典》
  24. 下之而仍发热歌《伤寒百证歌》
  25. 下注疮《证治准绳·疡医》
  26. 下证《伤寒说意》
  27. 吓（hè，音贺）痈《中医词典》
  28. 下针十四法《中医刺灸》
  29. 吓痈《医宗金鉴》
  30. 下针法《针灸聚英》
  31. 吓痈《外科心法要诀》


肢体的水肿辨病_《常见病自测》_中医诊治_【岐黄之术】

五　肢体的水肿辨病

五　肢体的水肿辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢的水肿往往和全身水肿同时出现，用手按压后会形成一个坑，手松开后不能立即恢复原样，而是慢慢地变平。年纪大的一些正常人也会出现，尤其是睡醒觉后起来明显，多与年纪大，皮肤弹性差，血液循环不利有关，在白天往往会消失。医学上还有一种“象皮腿”的情况，表现为下肢皮肤变厚，肿胀，但不能按压出坑来，这往往与丝虫，一种人体寄生虫在体内存在有关，是一种寄生虫病，它不光引起腿部异常，还会伤害体内许多器官及系统，需进行及时地治疗。六　脚趾关节异常辨病

脚趾的异常也可出现类似手指中的鼓槌样变化，成因和与疾病的关系亦相同，这里就不再进行重复说明。

以上介绍了四肢常见异常变化和疾病的关系，应该说这些异常在生活中较为常见，也容易发现，在发现这些情况后，我想您应该能有个大致的了解，更针对性强地进行就医了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　下肢静脉曲张辨病
  • 当前页：五　肢体的水肿辨病
  • 下一页：第四章　观察分泌物排泄物辨病
<<< 返回本书目录
  1. 肢体的非凹性水肿【疾病症状】
  2. 肢体短缩畸形【疾病症状】
  3. 肢体的发生《组织学与胚胎学》
  4. 肢体短缩畸形【疾病症状】
  5. 肢体怠惰【方剂主治】
  6. 肢体发凉【疾病症状】
  7. 肢体沉重【方剂主治】
  8. 肢体烦疼【方剂主治】
  9. 肢体不自主震颤【疾病症状】
  10. 肢体浮肿《温疫论》
  11. 肢体变细变短【疾病症状】
  12. 肢体浮肿【方剂主治】
  13. 肢肉伤治不可迟《医门补要》
  14. 肢体和臀部减肥术《减肥新法与技巧》
  15. 肢节肿痛治验《卫生宝鉴》
  16. 肢体忽冷忽热，时红时白【疾病症状】
  17. 肢节疼痛【方剂主治】
  18. 肢体或躯干麻木【疾病症状】
  19. 肢节烦疼【方剂主治】
  20. 肢体或躯干姿势异常【疾病症状】
  21. 肢骨纹状肥大【疾病大全】
  22. 肢体僵硬感【疾病症状】
  23. 肢骨纹状肥大【疾病症状】
  24. 肢体拘急【方剂主治】
  25. 肢端硬化【疾病症状】
  26. 肢体局部的皮肤颜色和温度改变【疾病症状】
  27. 肢端易发生不易控制的足癣感染【疾病症状】
  28. 肢体倦怠【方剂主治】
  29. 肢端纤维角化瘤【疾病大全】
  30. 肢体困倦【方剂主治】
  1. 肢体的水肿辨病《常见病自测》
  2. 肢体的发生《组织学与胚胎学》
  3. 肢体浮肿《温疫论》
  4. 肢肉伤治不可迟《医门补要》
  5. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  6. 肢络《中医词典》
  7. 肢肿《中医词典》
  8. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  9. 肢肿如石击之有声《古今医统大全》
  10. 肢胫《中医词典》
  11. 织布法《老年百病防治》
  12. 肢节肿痛治验《卫生宝鉴》
  13. 栀于豉证十八　阳明六十九《伤寒悬解》
  14. 肢节肿痛《中医词典》
  15. 栀于香豉证十九　太阳八十九《伤寒悬解》
  16. 肢节痛《中医词典》
  17. 栀子《本草纲目》
  18. 肢节色见面部《脉诀汇辨》
  19. 栀子《雷公炮炙论》
  20. 肢节烦疼《中医词典》
  21. 栀子《千金翼方》
  22. 肢节《中医词典》
  23. 栀子《长沙药解》
  24. 肢烦口干要诀《华佗神方》
  25. 栀子《中药炮制》
  26. 肢端肥大症和巨人症《内分泌学》
  27. 栀子《饮膳正要》
  28. 肢端肥大症《默克家庭诊疗手册》
  29. 栀子《新修本草》
  30. 肢《外科证治全书》
  31. 栀子《神农本草经百种录》


观察分泌物排泄物辨病_《常见病自测》_中医诊治_【岐黄之术】

第四章　观察分泌物排泄物辨病

第四章　观察分泌物排泄物辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

人体是一个有机的整体，每时每刻都在不断地进行着新陈代谢活动，不但需要通过呼吸和饮食获取必要的养分及氧分供机体的需要，同时也会排泄出一些废物，这样就形成分泌物和排泄物。通过这些出自自身体内的物质，我们可知道自身的机能状态，同时也能测知一些疾病的存在，因为人体在有病时，这些物质往往也会有异常。

人体的分泌物主要有汗液、尿液、大便、鼻涕等。下面我们分别向大家进行介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　肢体的水肿辨病
  • 当前页：第四章　观察分泌物排泄物辨病
  • 下一页：第一节　汗液异常辨病
<<< 返回本书目录
  1. 观察分泌物排泄物辨病《常见病自测》
  2. 观察机体局部辨病《常见病自测》
  3. 观察的重点对象《基础护理学》
  4. 观发识病《百病自测》
  5. 观察的内容《基础护理学》
  6. 观候-痘疹泄秘 《古今医统大全》
  7. 观察的方法及观察后的处理《基础护理学》
  8. 观面部五色《幼科折衷》
  9. 观察病人《基础护理学》
  10. 观面部形色五脏秘旨《幼科推拿秘书》
  11. 观鼻识病《百病自测》
  12. 观面探病《百病自测》
  13. 关则不便、下窍、六腑《此事难知》
  14. 观皮辨病《百病自测》
  15. 关元俞穴【人体背部穴位】
  16. 观人形性脉法《察病指南》
  17. 关元穴【胸部腹部穴位】
  18. 观舌诊病《百病自测》
  19. 关于作者——彭奕竣医师《中医之钥》
  20. 观升鬓不斑法《痰火点雪》
  21. 关于针法补泻作用的论述《中医刺灸》
  22. 观手辨病《百病自测》
  23. 关于医学的起源《中国医学通史》
  24. 观形《医学入门》
  25. 关于血液检查的两个质疑《人体使用手册》
  26. 观形察色《医学入门》
  27. 关于新药审批管理的若干补充规定《医院药学》
  28. 观形察色法《保幼新编》
  29. 关于慢性咽炎证治的再讨论《名师垂教》
  30. 观形察色法《针灸大成》
  1. 观察分泌物排泄物辨病《常见病自测》
  2. 观察动物微循环障碍时的主要指标《实验动物科学》
  3. 观察呼吸《家庭医学百科-家庭护理篇》
  4. 观察的重点对象《基础护理学》
  5. 观察机体局部辨病《常见病自测》
  6. 观察的内容《基础护理学》
  7. 观察皮肤颜色辨病《常见病自测》
  8. 观察的方法及观察后的处理《基础护理学》
  9. 观察疼痛时注意事项《常见病自测》
  10. 观察病人《基础护理学》
  11. 观察者偏倚《预防医学》
  12. 观壁皆莲《古今医统大全》
  13. 观发识病《百病自测》
  14. 观鼻识病《百病自测》
  15. 观候（痘疹泄秘）《古今医统大全》
  16. 关梓《中医词典》
  17. 观口唇颜色《百病自测》
  18. 关蛰《中医词典》
  19. 观口腔颜色《百病自测》
  20. 关则不便、下窍、六腑《此事难知》
  21. 观面部《寿世保元》
  22. 关元俞《针灸学》
  23. 观面部五色《幼科折衷》
  24. 关元俞《中医词典》
  25. 观面部五色歌《古今医鉴》
  26. 关元俞《针灸大成》
  27. 观面部五色歌《幼科发挥》
  28. 关元上《中医词典》
  29. 观面部五脏形歌《幼科发挥》
  30. 关元《针灸学》
  31. 观面部五脏形色歌《古今医鉴》


汗液异常辨病_《常见病自测》_中医诊治_【岐黄之术】

第一节　汗液异常辨病

第一节　汗液异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

中医学认为汗是阳气蒸化体内津液从汗孔中排出身体皮肤以外的一种代谢产物。而津液又是血液的重要组成成分，气在体内的运行也需要借助于津液和血液，所以，从汗液的情况可知人体气、血、津液的变化，在诊查疾病的过程中，应重视汗液的情况，并做细致的询问和了解。现代医学认为汗液是皮肤中的汗腺分泌的液体，主要成分是水，还有少量的尿素、尿酸、无机盐等，略带咸味，基本类似于尿液的成分。在生理上，它有调节体温，调节机体水分代谢，排泄身体中产生的废物，维持皮肤酸碱性，防止侵害人体的一些细菌等。汗液的异常，也能反映出许多种疾病。下面就从汗量，出汗时间，出汗部位，汗液颜色等几方面进行说明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　观察分泌物排泄物辨病
  • 当前页：第一节　汗液异常辨病
  • 下一页：一　汗量辨病
<<< 返回本书目录
  1. 汗液异常辨病《常见病自测》
  2. 汗浙疮门主论《疡医大全》
  3. 汗血证治《三因极一病证方论》
  4. 汗证《古今名医汇粹》
  5. 汗血《血证论》
  6. 汗证《景岳全书》
  7. 汗血《圣济总录》
  8. 汗证《万病回春》
  9. 汗信号《中医疾病预测》
  10. 汗证《医法圆通》
  11. 汗泻之法《四圣悬枢》
  12. 汗证《医学集成》
  13. 汗腺疾病《默克家庭诊疗手册》
  14. 汗证《医学正传》
  15. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  16. 汗证《杂病广要》
  17. 汗腺分泌体味【疾病症状】
  18. 汗证《中医儿科学》
  19. 汗腺癌【疾病大全】
  20. 汗证《中医内科学》
  21. 汗下宜忌《四圣悬枢》
  22. 汗证【疾病大全】
  23. 汗下温正法《伤寒六书》
  24. 汗证门《幼科心法要诀》
  25. 汗下吐三法该尽治病诠《儒门事亲》
  26. 汗证门《幼科指南》
  27. 汗下失宜致变坏证《医宗金鉴》
  28. 汗证总括《医宗金鉴》
  29. 汗下失宜致变坏证《伤寒心法要诀》
  30. 汗症《灸法秘传》
  1. 汗液异常辨病《常见病自测》
  2. 汗液的颜色辨病《常见病自测》
  3. 汗有六要五忌《医述》
  4. 汗液《百病自测》
  5. 汗浙疮门主方《疡医大全》
  6. 汗血证治《三因极一病证方论》
  7. 汗浙疮门主论《疡医大全》
  8. 汗血候《诸病源候论》
  9. 汗证《医学集成》
  10. 汗血候《诸病源候论》
  11. 汗证《医法圆通》
  12. 汗血《奇效简便良方》
  13. 汗证《景岳全书》
  14. 汗血《血证论》
  15. 汗证《手穴手纹诊治》
  16. 汗血《中医词典》
  17. 汗证《中医词典》
  18. 汗血《圣济总录》
  19. 汗证《杂病广要》
  20. 汗信号的临床意义《中医疾病预测》
  21. 汗证《医学正传》
  22. 汗信号的理论基础《中医疾病预测》
  23. 汗证《万病回春》
  24. 汗信号《中医疾病预测》
  25. 汗证《古今名医汇粹》
  26. 汗泻之法《四圣悬枢》
  27. 汗证《中医内科学》
  28. 汗腺疾病《默克家庭诊疗手册》
  29. 汗证《中医儿科学》
  30. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  31. 汗证简便方《幼幼集成》


汗量辨病_《常见病自测》_中医诊治_【岐黄之术】

一　汗量辨病

一　汗量辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人在外部环境适宜，情绪平静，活动量一般的情况下，出汗量一般每天在500～1000毫升左右。在剧烈活动、进食、衣物过厚，气候炎热等情况下，往往会出汗多一些，甚至满身大汗，这都是正常的。在寒冷环境中，出汗少也是正常的现象。除此以外的汗量异常则为病理性的。

1．汗量过多辨病

是指既没有剧烈活动，也没有受到外界环境因素的影响而汗量增多。根据伴随症状的不同，有下面一些情形。

汗多并伴有身体发热，口渴，饮水多，舌头发红，舌苔发黄等症状，多为里实热证，西医可见于甲状腺机能亢进。

汗多，淋漓不止，并伴有面色苍白，四肢厥冷，神志不清，脉搏极弱，中医称为“绝汗”，是阳气将绝的危证。西医可见于各种原因引起的休克等。

汗多，全身大汗不止，并有呼吸急促，口唇青紫，精神惊恐，端坐体位，多为急性左心功能不全，常因急性心梗，心肌病等引起。

汗多，伴有头晕，浑身无力，有明显的饥饿感，多由于低血糖引起。见于一些糖尿病人服药后或者正常人未能正常就餐，加之过度劳累引起。

汗多，甚至稍做活动后更加汗多，多为体质虚弱，阳气不足而引起。

2．汗量过少辨病

由于汗腺分泌少或汗腺数量减少导致的。此时常有皮肤湿度低，干燥。常见病有干燥综合征，一些皮肤病如银屑病，硬皮病，以及一些药物如阿托品等引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　汗液异常辨病
  • 当前页：一　汗量辨病
  • 下一页：二　出汗时间辨病
<<< 返回本书目录
  1. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  2. 汗论《温病条辨》
  3. 汗孔角化病【疾病大全】
  4. 汗毛过多【疾病症状】
  5. 汗解《儿科萃精》
  6. 汗门《张氏医通》
  7. 汗剂《儒门事亲》
  8. 汗门《针灸大成》
  9. 汗后致虚《经方实验录》
  10. 汗疱症【疾病大全】
  11. 汗后四十四条《仲景伤寒补亡论》
  12. 汗衫《本草纲目》完整版
  13. 汗后热《丹溪手镜》
  14. 汗吐下不解-伤寒门（下）《古今医统大全》
  15. 汗后劳复证《伤寒九十论》
  16. 汗吐下法亲历记《三十年临证经验集》
  17. 汗后发噫《扁鹊心书》
  18. 汗吐下法亲历记《邹孟城三十年临证经验集》
  19. 汗后恶寒-伤寒门（下）《古今医统大全》
  20. 汗吐下渗和解温补总方《医学入门》
  21. 汗后恶寒《伤寒捷诀》
  22. 汗吐下渗和解温补总方《医学入门》
  23. 汗后大便下赤水或脓血《扁鹊心书》
  24. 汗吐下温水火刺灸八法《丹溪手镜》
  25. 汗后疮疡证《伤寒九十论》
  26. 汗淅疮《外科启玄》
  27. 汗后吃逆证《伤寒九十论》
  28. 汗下《冯氏锦囊秘录》
  29. 汗后不解-伤寒门（下）《古今医统大全》
  30. 汗下《伤寒悬解》
  1. 汗量辨病《常见病自测》
  2. 汗类《察病指南》
  3. 汗论《温病条辨》
  4. 汗空《中医词典》
  5. 汗门《针灸大成》
  6. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  7. 汗门《张氏医通》
  8. 汗解《儿科萃精》
  9. 汗窍《中医词典》
  10. 汗家《中医词典》
  11. 汗吐下不解（伤寒门 下）《古今医统大全》
  12. 汗家《中医名词词典》
  13. 汗吐下法亲历记《邹孟城三十年临证经验集》
  14. 汗后作喘证四　太阳五十九《伤寒悬解》
  15. 汗吐下法亲历记《三十年临证经验集》
  16. 汗后致虚《经方实验录》
  17. 汗吐下后心烦《伤寒说意》
  18. 汗后心悸《伤寒说意》
  19. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  20. 汗后亡阳《伤寒说意》
  21. 汗吐下渗和解温补总方《医学入门》
  22. 汗后吐泄《伤寒说意》
  23. 汗吐下渗和解温补总方《医学入门》
  24. 汗后吐逆证五　太阳七十五《伤寒悬解》
  25. 汗吐下温水火刺灸八法《丹溪手镜》
  26. 汗后吐逆证六　太阳七十六《伤寒悬解》
  27. 汗为心液《中医词典》
  28. 汗后吐蛔《伤寒说意》
  29. 汗淅疮《中医词典》
  30. 汗后四十四条《仲景伤寒补亡论》
  31. 汗淅疮《外科启玄》


出汗时间辨病_《常见病自测》_中医诊治_【岐黄之术】

二　出汗时间辨病

二　出汗时间辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

是指该出汗的时候不出汗，而不该出汗的时候却出汗的一种反常情况。这里主要讲一下盗汗的问题。

盗汗的情况是指人在夜里睡觉的时候全身出汗，而醒后则汗止的现象，就像小偷专门在人不在家时或察觉不到时进行偷窃一样，所以称为盗汗。也许你也有过在突然醒来后发现自己全身是汗，但偶然出现，不应认为是盗汗，这与人在睡眠时做梦有关，只有经常有这种现象，才能认为是盗汗。

盗汗在中医学理论中认为阴虚的人，易产生内热，蒸发津液外泄，而导致睡觉时出汗，并且出汗较多，而睡醒后阳气旺盛，所以就停止了出汗。这些病人往往还有失眠多梦，两颧发红，口干等表现。对应于西医疾病，最常见的就是结核病，包括肺结核等各种结核病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　汗量辨病
  • 当前页：二　出汗时间辨病
  • 下一页：三　出汗部位辨病
<<< 返回本书目录
  1. 出汗减少【疾病症状】
  2. 出汗异常【疾病症状】
  3. 出汗【中药主治】
  4. 出井入合《针灸素难要旨》
  5. 出汗《幼科铁镜》
  6. 出冷汗【疾病症状】
  7. 出汗《医学见能》
  8. 出论因痘而施治法《冯氏锦囊秘录》
  9. 出汗《血证论》
  10. 出毛丸【方剂大全】
  11. 出汗《普济方·针灸》
  12. 出没隐见《四圣悬枢》
  13. 出痘形证《医宗金鉴》
  14. 出奇制病论《医学源流论》
  15. 出痘形证《痘疹心法要诀》
  16. 出山虎【中药大全】
  17. 出痘后细疮如疥难愈论《疡医大全》
  18. 出生后“四凹征”【疾病症状】
  19. 出痘发搐《明医杂着》
  20. 出生后即有持续青紫【疾病症状】
  21. 出虫丸【方剂大全】
  22. 出生年大运与疾病《手掌与疾病》
  23. 出虫芦荟散【方剂大全】
  24. 出生缺陷《默克家庭诊疗手册》
  25. 出虫膏【方剂大全】
  26. 出生时小头【疾病症状】
  27. 出产择地土《本草蒙筌》
  28. 出声散【方剂大全】
  29. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  30. 出声消肺散【方剂大全】
  1. 出汗时间辨病《常见病自测》
  2. 出汗良法《寿世保元》
  3. 出黄如糜《中医词典》
  4. 出汗部位辨病《常见病自测》
  5. 出箭头《奇方类编》
  6. 出汗《幼科铁镜》
  7. 出井入合《针灸素难要旨》
  8. 出汗《医学见能》
  9. 出论因痘而施治法《冯氏锦囊秘录》
  10. 出汗《血证论》
  11. 出没隐见《四圣悬枢》
  12. 出汗《普济方·针灸》
  13. 出奇制病论《医学源流论》
  14. 出汗《傅青主女科》
  15. 出气臭《医林改错》
  16. 出汗《傅青主男科》
  17. 出生年大运与疾病《手掌与疾病》
  18. 出汗《千金翼方》
  19. 出生前治疗《医学遗传学基础》
  20. 出国人员的免疫接种《默克家庭诊疗手册》
  21. 出生缺陷《默克家庭诊疗手册》
  22. 出儿《饮膳正要》
  23. 出形紫黑《中医词典》
  24. 出痘治法《寿世保元》
  25. 出血《常见中老年疾病防治》
  26. 出痘疹屡验绝妙《寿世保元》
  27. 出血《常见病自测》
  28. 出痘眼有脓血《奇效简便良方》
  29. 出血《证治准绳·疡医》
  30. 出痘眼目红肿《奇效简便良方》
  31. 出血《证治准绳·疡医》


出汗部位辨病_《常见病自测》_中医诊治_【岐黄之术】

三　出汗部位辨病

三　出汗部位辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

有些人出汗的异常情况，仅仅表现在身体的某一部位出汗，而其他部位却没有这种现象。根据部位不同，往往有下面几种。

1．

头部出汗，并伴有心烦，口渴，欲吃冷物，舌红苔黄，心跳加快等表现时，是邪热郁蒸于上所致。

头部出汗，并伴有身体倦怠，小便不利，舌苔黄腻等症状，是中焦脾胃有湿热所致。

头部出汗，并且有怕冷，气短，脉搏弱等伴随症状，是因为阳气虚弱，虚浮于上所致。

如果是病情危重之人，突然头部，特别是前额大量地出冷汗，这是亡阳的征象，病人多不久于人世。

2．半身出汗

顾名思义，这是指身体一半有汗，一半无汗，或左或右，或上或下。这是因为体内有痰湿或者风湿之邪阻滞了人体的经脉，使得气血不和。这种特殊的出汗异常，常预示着有中风的可能，需加强注意，以预防中风的发生。在已经患中风的病人，往往在瘫痪的一侧无汗。

3．手汗和脚汗

人的手和脚由于经常处于运动中，相对出汗较多，但如果异乎寻常地多汗，则为病态的。中医学认为这种人往往为阳明热盛，胃火炽热。由于手足部位经常是潮湿的，所以易患手癣或脚癣等皮肤病。在情绪紧张时，手心出汗，这是由于精神紧张造成的，是一种生理现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　出汗时间辨病
  • 当前页：三　出汗部位辨病
  • 下一页：四　汗液的颜色辨病
<<< 返回本书目录
  1. 出汗【中药主治】
  2. 出汗减少【疾病症状】
  3. 出汗《幼科铁镜》
  4. 出汗异常【疾病症状】
  5. 出汗《医学见能》
  6. 出井入合《针灸素难要旨》
  7. 出汗《血证论》
  8. 出冷汗【疾病症状】
  9. 出汗《普济方·针灸》
  10. 出论因痘而施治法《冯氏锦囊秘录》
  11. 出痘形证《医宗金鉴》
  12. 出毛丸【方剂大全】
  13. 出痘形证《痘疹心法要诀》
  14. 出没隐见《四圣悬枢》
  15. 出痘后细疮如疥难愈论《疡医大全》
  16. 出奇制病论《医学源流论》
  17. 出痘发搐《明医杂着》
  18. 出山虎【中药大全】
  19. 出虫丸【方剂大全】
  20. 出生后“四凹征”【疾病症状】
  21. 出虫芦荟散【方剂大全】
  22. 出生后即有持续青紫【疾病症状】
  23. 出虫膏【方剂大全】
  24. 出生年大运与疾病《手掌与疾病》
  25. 出产择地土《本草蒙筌》
  26. 出生缺陷《默克家庭诊疗手册》
  27. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  28. 出生时小头【疾病症状】
  29. 出不快发不出《麻科活人全书》
  30. 出声散【方剂大全】
  1. 出汗部位辨病《常见病自测》
  2. 出汗《幼科铁镜》
  3. 出汗良法《寿世保元》
  4. 出汗《医学见能》
  5. 出汗时间辨病《常见病自测》
  6. 出汗《血证论》
  7. 出黄如糜《中医词典》
  8. 出汗《普济方·针灸》
  9. 出箭头《奇方类编》
  10. 出汗《傅青主女科》
  11. 出井入合《针灸素难要旨》
  12. 出汗《傅青主男科》
  13. 出论因痘而施治法《冯氏锦囊秘录》
  14. 出汗《千金翼方》
  15. 出没隐见《四圣悬枢》
  16. 出国人员的免疫接种《默克家庭诊疗手册》
  17. 出奇制病论《医学源流论》
  18. 出儿《饮膳正要》
  19. 出气臭《医林改错》
  20. 出痘治法《寿世保元》
  21. 出生年大运与疾病《手掌与疾病》
  22. 出痘疹屡验绝妙《寿世保元》
  23. 出生前治疗《医学遗传学基础》
  24. 出痘眼有脓血《奇效简便良方》
  25. 出生缺陷《默克家庭诊疗手册》
  26. 出痘眼目红肿《奇效简便良方》
  27. 出形紫黑《中医词典》
  28. 出痘形证《痘疹心法要诀》
  29. 出血《常见中老年疾病防治》
  30. 出痘形证《医宗金鉴》
  31. 出血《常见病自测》


汗液的颜色辨病_《常见病自测》_中医诊治_【岐黄之术】

四　汗液的颜色辨病

四　汗液的颜色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常汗液由于绝大部分是水分，加以少量无机盐、尿素等，所以颜色上应是无色的，可以不很清亮。汗液的颜色异常，最常见的就是汗颜发黄，也叫“黄汗”。这种汗液往往很粘，与皮肤紧贴的衣物也会被染成黄色，出这种汗的人，经常伴有浮肿、肢体疼重，大小便不利等症状。这是由于有风湿热邪侵入机体造成的。西医可见于一些肝硬化的病人。

以上向大家简单介绍了出汗与疾病的关系。由于出汗是人体的生理现象，而且也因人而异，同时，某些疾病的出现，也会引起出汗的异常。这就会给大家造成不知什么是异常的出汗情况。这里向大家说明一下，出汗的异常往往是患病后伴随出现的情况，所以当你发现自己出汗和平常不同，而且兼有其他身体不适时，应该认为这时的汗出是异常。如没有其他不适，则不必过分担心，注意观察就是了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　出汗部位辨病
  • 当前页：四　汗液的颜色辨病
  • 下一页：第二节　小便辨病
<<< 返回本书目录
  1. 汗血证治《三因极一病证方论》
  2. 汗液异常辨病《常见病自测》
  3. 汗血《血证论》
  4. 汗浙疮门主论《疡医大全》
  5. 汗血《圣济总录》
  6. 汗证《古今名医汇粹》
  7. 汗信号《中医疾病预测》
  8. 汗证《景岳全书》
  9. 汗泻之法《四圣悬枢》
  10. 汗证《万病回春》
  11. 汗腺疾病《默克家庭诊疗手册》
  12. 汗证《医法圆通》
  13. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  14. 汗证《医学集成》
  15. 汗腺分泌体味【疾病症状】
  16. 汗证《医学正传》
  17. 汗腺癌【疾病大全】
  18. 汗证《杂病广要》
  19. 汗下宜忌《四圣悬枢》
  20. 汗证《中医儿科学》
  21. 汗下温正法《伤寒六书》
  22. 汗证《中医内科学》
  23. 汗下吐三法该尽治病诠《儒门事亲》
  24. 汗证【疾病大全】
  25. 汗下失宜致变坏证《医宗金鉴》
  26. 汗证门《幼科心法要诀》
  27. 汗下失宜致变坏证《伤寒心法要诀》
  28. 汗证门《幼科指南》
  29. 汗下论《张氏医通》
  30. 汗证总括《医宗金鉴》
  1. 汗液的颜色辨病《常见病自测》
  2. 汗液《百病自测》
  3. 汗液异常辨病《常见病自测》
  4. 汗血证治《三因极一病证方论》
  5. 汗有六要五忌《医述》
  6. 汗血候《诸病源候论》
  7. 汗浙疮门主方《疡医大全》
  8. 汗血候《诸病源候论》
  9. 汗浙疮门主论《疡医大全》
  10. 汗血《奇效简便良方》
  11. 汗证《医学集成》
  12. 汗血《血证论》
  13. 汗证《医法圆通》
  14. 汗血《中医词典》
  15. 汗证《景岳全书》
  16. 汗血《圣济总录》
  17. 汗证《手穴手纹诊治》
  18. 汗信号的临床意义《中医疾病预测》
  19. 汗证《中医词典》
  20. 汗信号的理论基础《中医疾病预测》
  21. 汗证《杂病广要》
  22. 汗信号《中医疾病预测》
  23. 汗证《医学正传》
  24. 汗泻之法《四圣悬枢》
  25. 汗证《万病回春》
  26. 汗腺疾病《默克家庭诊疗手册》
  27. 汗证《古今名医汇粹》
  28. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  29. 汗证《中医内科学》
  30. 汗下宜忌《四圣悬枢》
  31. 汗证《中医儿科学》


小便辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　小便辨病

第二节　小便辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

小便即通常所说的尿。尿是由人体的肾脏产生的，并经泌尿系统中的尿道最后排出体外。通过排尿，人可以将新陈代谢中产生的许多废物排出体外，起到净化机体肉环境的作用。一般来说，正常人一天的尿量1000～2000ｍｌ左右，男性比女性可略有增多。尿的颜色是浅黄色，透明，通常没有任何沉淀物的出现。刚刚从体内排出的尿液，多无特殊气味。如果时间长了，会出现氨水的臊味。正常人白天的尿量大概占当天尿量的2/3，夜里占1/3。通常人在睡觉后，不会有起夜现象，但老年人或者儿童，可有这种现象。

尿是正常的生理代谢产物，许多疾病，特别是泌尿系统本身的疾病，往往会出现尿的异常，包括有尿量的异常，尿液颜色的异常，尿液性状异常，以及排尿时伴有症状的异常等许多方面。掌握了这些显而易见的异常对于疾病的早期发现，有很大的帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　汗液的颜色辨病
  • 当前页：第二节　小便辨病
  • 下一页：一　尿量异常辨病
<<< 返回本书目录
  1. 小便辨病《常见病自测》
  2. 小便病证治《三因极一病证方论》
  3. 小便闭遗尿死证《杂病心法要诀》
  4. 小便病诸候（凡八论）《诸病源候论》
  5. 小便闭遗尿死证《医宗金鉴》
  6. 小便不禁《丹溪手镜》
  7. 小便闭乃气滞不行《医学传心录》
  8. 小便不禁《丹溪心法》
  9. 小便闭癃遗尿不禁总括《杂病心法要诀》
  10. 小便不禁《丹溪治法心要》
  11. 小便闭癃遗尿不禁总括《医宗金鉴》
  12. 小便不禁《顾松园医镜》
  13. 小便闭癃《何澹安医案》
  14. 小便不禁《济阴纲目》
  15. 小便闭《幼科折衷》
  16. 小便不禁《金匮钩玄》
  17. 小便闭《医学集成》
  18. 小便不禁《明医杂着》
  19. 小便闭《万病回春》
  20. 小便不禁《女科证治准绳》
  21. 小便闭《寿世保元》
  22. 小便不禁《盘珠集胎产症治》
  23. 小便闭《产鉴》
  24. 小便不禁《普济方·针灸》
  25. 小便白浊【方剂主治】
  26. 小便不禁《圣济总录》
  27. 小便白浊《医学衷中参西录》
  28. 小便不禁《续名医类案》
  29. 小便白《幼幼新书》
  30. 小便不禁《续名医类案》
  1. 小便辨病《常见病自测》
  2. 小便闭胀不治杀人《回生集》
  3. 小便病证治《三因极一病证方论》
  4. 小便闭遗尿死证《杂病心法要诀》
  5. 小便不禁《圣济总录》
  6. 小便闭遗尿死证《医宗金鉴》
  7. 小便不禁《中医词典》
  8. 小便闭乃气滞不行《医学传心录》
  9. 小便不禁《续名医类案》
  10. 小便闭癃遗尿不禁总括《杂病心法要诀》
  11. 小便不禁《续名医类案》
  12. 小便闭癃遗尿不禁总括《医宗金鉴》
  13. 小便不禁《医学入门》
  14. 小便闭癃《何澹安医案》
  15. 小便不禁《证治准绳·类方》
  16. 小便闭《外科全生集》
  17. 小便不禁《证治准绳·女科》
  18. 小便闭《幼科折衷》
  19. 小便不禁《证治准绳·杂病》
  20. 小便闭《万病回春》
  21. 小便不禁《普济方·针灸》
  22. 小便闭《寿世保元》
  23. 小便不禁《济阴纲目》
  24. 小便闭《产鉴》
  25. 小便不禁《顾松园医镜》
  26. 小便闭《中医词典》
  27. 小便不禁《明医指掌》
  28. 小便闭《医学集成》
  29. 小便不禁《丹溪心法》
  30. 小便白浊《医学衷中参西录》
  31. 小便不禁《医学心悟》


尿量异常辨病_《常见病自测》_中医诊治_【岐黄之术】

一　尿量异常辨病

一　尿量异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

前面我们已经说过了正常人的尿量，但尿量的多少的生理变化还和饮入液体量，包括水、饮料、食物等有关。如果喝水多，则尿量会多，甚至十几分钟就会有一次；如果饮水少，尿量就相应较少。另外还和环境有关，如天气炎热，出汗多，则尿就少，天气冷则尿会多一些。这些都是正常人体的调节功能。

我们下面要谈的尿量异常，是对在排除了这些外部因素后出现的尿量多和尿量少而言的。

1．尿量多

如果人在一天24小时内，尿量超过了2500ｍｌ，就可以称为多尿。可见于下面几种疾病。

内分泌系统疾病：包括有糖尿病，伴有口渴，饮水多，身体消瘦，吃的多，即“三多一少”的表现。昼夜的尿量可达3500～4000ｍｌ，是由于体内的胰岛素缺乏，血中糖份含量增多，体内的代谢失调而导致的。是常见病之一，初期表现多为尿量增多。糖尿病如不加以治疗，任其发展的话，不但治疗困难，最重要的是还会引起心血管系统，肾脏，眼睛，神经系统等多器官、多系统的病变。由于血糖增多，使得许多细菌容易在体内生存，引起许多感染情况的发生，严重危害人类健康。由于好发于中老年人，所以应引起注意。

（1）尿崩症　尿崩症是由于下丘脑一垂体病变而引起的。最重要的表现就是尿量增多，而且非常地多，一天的尿量最多可达5000～10000ｍｌ以上，就像水坝崩溃一样，所以形象地比喻为尿崩。这时的尿多为忍耐不住地不停地排出，如果不立即阻止，会引起人体严重脱水，严重的会引起死亡。

在内分泌系统疾病中，除上述两种疾病引起多尿以外，其他如甲状腺机能亢进，原发性醛固酮增多症等疾病，也可表现为尿量增多。

（2）肾脏疾病　由于尿是由肾脏产生的，所以当肾脏出现疾病时，也会引起尿量增多。常见的有慢性肾盂肾炎，慢性肾炎，急性肾功能衰竭等，另外由于高血压引起的肾病，慢性肾小管功能不全，高血钙性肾病也能引起尿多。

前面说了多尿的一些情况，说到多尿，不能不提一下夜尿多的问题。正常人白天尿量占当天尿量的2/3以上，如果夜里尿量比白天还多，表现为次数多于白天，这就可称为夜尿多。

生理性的夜尿增多可由下列原因引起，比如临睡前喝水多，吃水果等含水较多的食物等。另外，老年人也会出现夜尿增多，这是由于年纪大的原因，肾脏出现一些退行性的病变，导致了这些变化。中医学认为是由于年老肾气不足的原因。

病理性的夜尿增多，可见于下面一些疾病。

心功能不全　由于夜里时，病人相对白天活动量减少，因而肾脏的灌流量较白天为多，产尿相对较多，因而排尿量也比白天多。

肾脏疾病　是由于平卧时，回心血量增加，肾血流量增多，加之一些神经体液因素的影响而引起。

另外夜尿多也会因精神紧张，失眠等引起，多为偶然出现。

2．尿量少

这是对人在一天24小时内，排出的尿液量少于400ｍｌ而言。出现少尿时，多有其他许多较严重的症状，常见病主要有各种原因造成的休克、严重脱水、心衰、肾动脉栓塞、肾脏肿瘤、急性肾小球肾炎、肾功能不全等。如果发现自己一天中尿少而没有其他不适症状时，应有意识地多饮些水，使尿量增多一些，这样做不但能促进体内代谢废物的排出，也有利于通过尿液冲洗尿路，防止泌尿系统的感染。

以上说了尿量异常与疾病的关系，但大家也不要因偶然出现的多尿或少尿而过分担心。但是那些持续出现的异常，则应引起足够的重视，因为许多疾病的最早期表现，往往就是尿量的改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　小便辨病
  • 当前页：一　尿量异常辨病
  • 下一页：二　尿液颜色辨病
<<< 返回本书目录
  1. 尿坑泥《本草纲目》图文版
  2. 尿磷【疾病症状】
  3. 尿坑泥《本草纲目》完整版
  4. 尿流变细或中断【疾病症状】
  5. 尿精【疾病大全】
  6. 尿流呈波动状【疾病症状】
  7. 尿结石《家庭医学百科-医疗康复篇》
  8. 尿流缓慢【疾病症状】
  9. 尿急【疾病症状】
  10. 尿流中断【疾病症状】
  11. 尿灰疮《幼幼新书》
  12. 尿瘘【疾病症状】
  13. 尿黄似浓茶【疾病症状】
  14. 尿瘘【疾病大全】
  15. 尿后滴沥【疾病症状】
  16. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  17. 尿黑酸尿与褐黄病【疾病大全】
  18. 尿路感染《家庭医学百科-医疗康复篇》
  19. 尿黑酸【疾病症状】
  20. 尿路感染《家庭医学百科-医疗康复篇》
  21. 尿钙增多【疾病症状】
  22. 尿路感染《家庭医学百科-医疗康复篇》
  23. 尿分叉【疾病症状】
  24. 尿路感染《默克家庭诊疗手册》
  25. 尿毒症性心肌病【疾病大全】
  26. 尿路感染【疾病大全】
  27. 尿毒症性心包炎【疾病大全】
  28. 尿路感染【中药主治】
  29. 尿毒症肺炎【疾病大全】
  30. 尿路感染合并肺炎《赵绍琴临证验案精选》
  1. 尿量异常辨病《常见病自测》
  2. 尿量《常用化验值及意义》
  3. 尿瘘《妇产科学》
  4. 尿来《中医词典》
  5. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  6. 尿来《中医词典》
  7. 尿路感染《默克家庭诊疗手册》
  8. 尿孔《中医词典》
  9. 尿路感染《家庭医学百科-医疗康复篇》
  10. 尿孔《中医词典》
  11. 尿路感染《家庭医学百科-医疗康复篇》
  12. 尿精《中医词典》
  13. 尿路感染《家庭医学百科-医疗康复篇》
  14. 尿精《中医词典》
  15. 尿路感染合并肺炎《赵绍琴临证验案精选》
  16. 尿结石《家庭医学百科-医疗康复篇》
  17. 尿路梗阻《急诊医学》
  18. 尿结晶检查《临床基础检验学》
  19. 尿路梗阻《默克家庭诊疗手册》
  20. 尿激酶《药理学》
  21. 尿路梗阻与肾积水《放射诊断学》
  22. 尿混浊《泌尿外科学》
  23. 尿路结石《默克家庭诊疗手册》
  24. 尿灰疮《幼幼新书》
  25. 尿路结石症的生物化学《临床生物化学》
  26. 尿红细胞（12小时）《常用化验值及意义》
  27. 尿路外伤《默克家庭诊疗手册》
  28. 尿管型检查《临床基础检验学》
  29. 尿门无孔《中医词典》
  30. 尿毒症毒性物质的作用《病理生理学》
  31. 尿门无孔《中医词典》


尿液颜色辨病_《常见病自测》_中医诊治_【岐黄之术】

二　尿液颜色辨病

二　尿液颜色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常新排出的尿液多呈淡黄色，这是因为其中含有少量尿色素所致。尿液的颜色异常可由生理性和病理性的原因所引起。病理性尿液颜色改变，可出现在许多疾病中，通过尿液颜色的观察，可对某些疾病提供一些重要的线索，以利于疾病的发现和诊断，并对治疗情况做出某些判断。

1．尿液颜色的正常变化

尿液颜色的表现，与饮食、药物，尿量等方面有密切的关系。

尿液颜色浅或者变成无色，可由于饮水量较大而引起，同时会有尿量多的情况。

尿液颜色变深，可因长时间不排尿或者由于天气较热，尿量较少而引起，因为尿少或尿长时间存于体内，使得尿色素含量较多而致。也可由于吃了某些含有黄色色素的食物，如胡萝卜，橘子等引起。也可由服用某些经尿液排泄的药物所引起。如痢特灵，灭滴灵等。

2．深黄色尿液

除了尿液本身色深黄外，如尿液上还有泡沫出现，泡沫颜色也是黄色的，这种尿液的出现，可见于肝脏系统中的某些疾病。

肝脏疾病引起尿色黄是由于肝脏受损，使得肝细胞损害，导致其摄取、结合、排泄胆红素的能力发生障碍，使得尿中的胆红素增加，而导致尿色变得深黄。多种肝炎都能引起，还有肝硬化，肝癌也能引起。肝病的早期往往仅出现尿液呈黄色或深黄色。

除了肝脏疾病能引尿液变成深黄色外，发烧、腹泻、呕吐等情况也会引起黄色尿，这是由于体内水分的丢失，尿液浓缩而引起的，这时应多喝一些水，补充体内的水分。

3．无色尿液

无色尿的出现，多是由于尿量比较多，以致于尿中的胆红素被稀释的缘故。可出现在糖尿病、肾炎，尿崩症等尿量变多的疾病。

4．白色尿液

白色尿液的出现，是由于尿中含有大量的脓细胞或细菌，以及乳糜微粒、无机盐而引起的。

（1）白色而呈云雾状　这是由于尿中含有大量脓细胞或细菌引起。如果尿液刚刚排出就呈云雾状，而且放置一段时间后不会沉淀，叫作菌尿。如果尿液放置一段时间后才出现白色云雾状，叫作脓尿。常见病有肾盂肾炎、膀胱炎、尿道炎、肾结核、肾脓肿。这是大量脓细胞，细菌及其产物经尿道随同尿液一起排出所致。

（2）白色如牛奶样　这是由于尿液中含有大量乳糜微粒引起的。这时，由于肾脏周围的淋巴管引流受阻，压力上升，曲张破裂后，淋巴管内的一些从肠道等处吸收的乳糜微粒进入尿中，引起这种乳糜尿。常见病有丝虫病，由于体内受到丝虫的侵犯，引起肾周围淋巴管炎症。丝虫病是一种传染病，传染源往往是人，蚊子常为传播者。

（3）白色而有结晶　指排出的尿中出现一些结晶物而引起尿液成为灰白色。许多人也许都有这种情况，儿童也许更多些。如果排尿时没有一些其他症状，如疼痛，就不必担心，这是正常的。但发现这种情况后，应注意要多喝水，使尿量多一些，因为这些结晶体有些可引起泌尿系统的结石，多喝水引起尿量增加，能冲洗泌尿系统，促进结晶物的排出，预防结石的出现。有些药物如常用的磺胺类药物就会在肾脏内形成磺胺结晶，吃这种药时，就应注意多饮水。

5．黑色尿

尿液从体内排出来后，由于接触到空气，从表面开始逐渐变成黑色，直至尿液全部变黑。这是一种遗传病，医学上称为黑酸尿症。由于体内缺乏尿黑酸氧化酶，使得体内尿黑酸积聚而致。目前尚无特殊治疗方法，往往引起生长发育受阻。除了黑酸尿症这种病外，在患恶性疟疾病的病人中，也会出现这种黑色尿。另外，其他如酸中毒，黑色素瘤等疾病也会引起黑尿。

6．棕褐色尿

尿液的颜色如同酱油色一样或者浓茶一样。这是由于尿中含有大量游离血红蛋白的缘故。有一些儿童，从世界范围来看，大约有一亿左右的儿童，在吃了蚕豆后，就会出现这样的尿，医学上则叫作蚕豆病。由于这些儿童体内先天缺乏一种叫Ｇ－6－Ｐ的酶的缘故。如果您的孩子出现这样的情况，应考虑是否患了蚕豆病，并严格禁止孩子吃蚕豆以及蚕豆制品，还有接触花粉，因为这些都可诱发血管内溶血引起血红蛋白尿，而危及生命。

7．红色尿

这是由于尿液中含有一定量的红细胞的缘故，即通常所说的血尿。具体情况在出血性疾病一章中有专门介绍，可参阅。

除了上述一些尿液颜色异常外，有时还可出现绿色尿，蓝色尿，粉色尿等其他颜色尿，多是由于服用某些药物引起，停用这些药物后多会消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　尿量异常辨病
  • 当前页：二　尿液颜色辨病
  • 下一页：三　尿液的性状辨病
<<< 返回本书目录
  1. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  2. 尿液中有稠厚胶样物【疾病症状】
  3. 尿液理学检查《临床基础检验学》
  4. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  5. 尿液烂苹果味【疾病症状】
  6. 尿意窘迫【疾病症状】
  7. 尿液检查《临床基础检验学》
  8. 尿隐血【疾病症状】
  9. 尿液检查《常用化验值及意义》
  10. 尿隐血试验《常用化验值及意义》
  11. 尿液混浊【疾病症状】
  12. 尿灶火丹《幼幼新书》
  13. 尿液化学检查《临床基础检验学》
  14. 尿则精泄，尿精不止《名师垂教》
  15. 尿液的浓缩和稀释《生理学》
  16. 尿中持续性排钠【疾病症状】
  17. 尿液臭味【疾病症状】
  18. 尿中雌激素增高【疾病症状】
  19. 尿液呈黑色【疾病症状】
  20. 尿中磷酸盐排出增多【疾病症状】
  21. 尿液常规检验及其临床意义《免疫与健康》
  22. 尿中有较多尿卟啉【疾病症状】
  23. 尿液氨水味【疾病症状】
  24. 尿中有特殊鼠臭味【疾病症状】
  25. 尿血证治《三因极一病证方论》
  26. 尿中组织胺排泄增加【疾病症状】
  27. 尿血方《外台秘要》
  28. 尿浊《赵绍琴临证验案精选》
  29. 尿血4个月余《名师垂教》
  30. 捏目四《养生导引秘籍》
  1. 尿液颜色辨病《常见病自测》
  2. 尿液颜色《常用化验值及意义》
  3. 尿液一般性状检查《临床基础检验学》
  4. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  5. 尿液中正常脱落细胞形态《临床基础检验学》
  6. 尿液细胞及管型的计数《临床基础检验学》
  7. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  8. 尿液微量白蛋白测定《临床基础检验学》
  9. 尿隐血试验《常用化验值及意义》
  10. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  11. 尿灶火丹《中医词典》
  12. 尿液气味《常用化验值及意义》
  13. 尿灶火丹《中医词典》
  14. 尿液检查《临床基础检验学》
  15. 尿灶火丹《幼幼新书》
  16. 尿液化学检查《临床基础检验学》
  17. 尿灶火丹《证治准绳·幼科》
  18. 尿液分析仪原理《临床基础检验学》
  19. 尿灶火丹候《诸病源候论》
  20. 尿液分析仪应用的质量控制《临床基础检验学》
  21. 尿灶火丹候《诸病源候论》
  22. 尿液的性状辨病《常见病自测》
  23. 尿则精泄，尿精不止《名师垂教》
  24. 尿液的稀释《生理学》
  25. 尿潴留《家庭医学百科·预防保健篇》
  26. 尿液的浓缩和稀释《生理学》
  27. 尿潴留《手穴手纹诊治》
  28. 尿液的浓缩《生理学》
  29. 尿潴留《泌尿外科学》
  30. 尿液的检查《实用免疫细胞与核酸》
  31. 尿浊《赵绍琴临证验案精选》


尿液的性状辨病_《常见病自测》_中医诊治_【岐黄之术】

三　尿液的性状辨病

三　尿液的性状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

尿液的正常性状应该是清亮透明，无特殊气味，可有少量泡沫，但很快消失。这均是指新鲜尿液而言，从这三方面的异常上，也能提示某些疾病。

1．尿液混浊

排出的尿液不清亮，可见于泌尿系统感染，丝虫病等。由于其中含有大量脓细胞、细菌、乳糜微粒、无机盐引起，在尿液颜色辨病一章中已有介绍。

中医学对于小便混浊，也有许多观点。中医认为，小便混浊，多是由于湿热下注或脾肾两虚所致。

如小便混浊，或红或白，并有尿道涩痛，口渴，舌苔黄腻，脉细而快，这是由于湿热内蕴造成的。

如小便混浊有如白浆一般，而且反复发作，小便不畅，面色无光，乏力，厌油腻，小腹部有下坠感，舌白，这是由于脾虚气陷造成的。

如小便混浊而且色黄，迁延日久，面颧发红，口干，舌质红，苔少，脉快而无力，这由于肾阴虚损造成的。

如果小便混浊，乳白色如牛奶一般，精神萎糜不振，腰背部冷痛，怕冷，舌淡白，脉弱而细小，这是由于肾阳虚衰造成的。

2．尿液的气味

尿液的气味可与饮食有关，尤其是进食一些刺激性强的食品如洋葱、大蒜等后，尿液可有异常气味，不应视为异常。如果新鲜尿液中有下面几种气味，应考虑为不正常的表现。

（1）氨水味　由于尿液在体内分解产生出氨，所以有此气味。生理性原因见于长时间憋尿造成；病理性原因可见导致尿液排出不畅的一些疾病，如膀胱炎，尿潴留等。

（2）臭味　常见于泌尿系统中某些部位有感染化脓所致，如肾盂肾炎，膀胱炎。也可见于有膀胱结肠瘘的病人，这时，由于膀胱与结肠有瘘相连，使得肠内分解代谢废物进入膀胱并随尿排出，常有一种粪臭味。

（3）烂苹果味　常见于一些糖尿病病人，由于其中含有较多的糖分，常会引来一些昆虫。

3．尿液有泡沫

老百姓常认为排尿时有大量泡沫是表示身体好。其实这是不正确的。泡沫的产生，常常是由于尿中有蛋白质的存在而引起的，而正常尿液中是不应该出现蛋白质的。故蛋白质的出现，往往说明肾脏有了疾病，最常见的是肾炎，应引起注意。另外，肝脏疾病出现黄色尿时，也可见黄色的泡沫存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　尿液颜色辨病
  • 当前页：三　尿液的性状辨病
  • 下一页：四　排尿时伴随症状辨病
<<< 返回本书目录
  1. 尿液的浓缩和稀释《生理学》
  2. 尿液化学检查《临床基础检验学》
  3. 尿液臭味【疾病症状】
  4. 尿液混浊【疾病症状】
  5. 尿液呈黑色【疾病症状】
  6. 尿液检查《常用化验值及意义》
  7. 尿液常规检验及其临床意义《免疫与健康》
  8. 尿液检查《临床基础检验学》
  9. 尿液氨水味【疾病症状】
  10. 尿液烂苹果味【疾病症状】
  11. 尿血证治《三因极一病证方论》
  12. 尿液理学检查《临床基础检验学》
  13. 尿血方《外台秘要》
  14. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  15. 尿血4个月余《名师垂教》
  16. 尿液中有稠厚胶样物【疾病症状】
  17. 尿血【方剂主治】
  18. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  19. 尿血【中药主治】
  20. 尿意窘迫【疾病症状】
  21. 尿血【疾病症状】
  22. 尿隐血【疾病症状】
  23. 尿血《周慎斋遗书》
  24. 尿隐血试验《常用化验值及意义》
  25. 尿血《证治准绳·女科》
  26. 尿灶火丹《幼幼新书》
  27. 尿血《医学心悟》
  28. 尿则精泄，尿精不止《名师垂教》
  29. 尿血《血证论》
  30. 尿中持续性排钠【疾病症状】
  1. 尿液的性状辨病《常见病自测》
  2. 尿液的稀释《生理学》
  3. 尿液分析仪应用的质量控制《临床基础检验学》
  4. 尿液的浓缩和稀释《生理学》
  5. 尿液分析仪原理《临床基础检验学》
  6. 尿液的浓缩《生理学》
  7. 尿液化学检查《临床基础检验学》
  8. 尿液的检查《实用免疫细胞与核酸》
  9. 尿液检查《临床基础检验学》
  10. 尿液蛋白质检查《临床基础检验学》
  11. 尿液气味《常用化验值及意义》
  12. 尿液胆色素检查《临床基础检验学》
  13. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿液微量白蛋白测定《临床基础检验学》
  16. 尿液标本的收集、保存与处理《临床基础检验学》
  17. 尿液细胞及管型的计数《临床基础检验学》
  18. 尿液氨基酸检查《临床基础检验学》
  19. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  20. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  21. 尿液颜色《常用化验值及意义》
  22. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  23. 尿液颜色辨病《常见病自测》
  24. 尿液《百病自测》
  25. 尿液一般性状检查《临床基础检验学》
  26. 尿血证治《三因极一病证方论》
  27. 尿液中正常脱落细胞形态《临床基础检验学》
  28. 尿血又便血《傅青主男科》
  29. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  30. 尿血穴《中医词典》
  31. 尿隐血试验《常用化验值及意义》


排尿时伴随症状辨病_《常见病自测》_中医诊治_【岐黄之术】

四　排尿时伴随症状辨病

四　排尿时伴随症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

排尿的过程是受大脑控制的。正常人膀胱容量在400ｍｌ左右，当它存贮的尿量在200ｍｌ左右时，便可产生尿意，这种尿意通过神经传送至人脑，由大脑控制，而排出尿液。但并不是有了尿意以后就必须马上排尿，因为人是高度文明的，不能像动物一样，随时随地地进行大小便，所以膀胱在产生尿意后仍可继续贮存尿液，在合适的时候，由人控制而排出尿液。小孩由于神经系统未充分发育成熟，所以还会有尿床的现象，一般长到八九岁后便不会出现尿床现象。正常人排尿应是很从容地、自主地进行，而且排尿过程中，没有什么不适感觉，相反却有一种很舒服的感觉。但在有些疾病时，却可引起排尿的不适感出现，主要有以下几方面。

1．尿急

是指稍有尿意就要去排尿，往往有憋不住的感觉，甚至还未准备好，便有尿液排出的情况。这种情况有以下几种原因。

首先，最常见的就是由于泌尿系统有炎证，如膀胱炎、尿道炎等，由于炎证刺激所致。

其次，由于客观原因所限，不能及时排尿，使得膀胱内尿液容量过度饱和，必须立刻排除尿液以解除由于膀胱过度充盈而引起的疼痛感，在见到厕所后，由于一系列的神经反射及心理因素，往往还未准备好，便有尿液已经排出。这种情况偶然出现，不应认为是病态的。

再次，就是一些精神因素，如精神紧张等也可引起尿急现象。

2．尿频

指频繁地，间隔时间很短地去小便。

生理性的因素如大量饮水，饮啤酒，还有使用某些减肥茶等，可造成尿频。

病理性的原因主要有：泌尿系统的感染，如膀胱炎，尿道炎，由于炎证刺激引起。膀胱容量缩小导致贮尿量减少亦可引起尿频，如膀胱内肿瘤。糖尿病，尿崩症引起尿量增多也可引起尿频。前列腺炎引起的尿频还伴有尿少而尿不净的感觉。

中医认为小便频数，多由于肾阳虚，肾气不固引起膀胱失去约束力。

3．尿痛

是指排尿时伴有痛疼的感觉，可为烧灼样刺痛或刀割样疼痛等不同疼痛性质。

（1）烧灼样疼痛　小便时出现热而痛的感觉，称为烧灼样疼痛。最常见于尿路感染。由于解剖学上的不同，男性尿道比女性尿道长，所以一些病菌容易从外界侵入女性尿道引起尿路感染。感染后由于尿道粘膜充血，肿胀，所以会出现排尿时有火辣辣的疼痛感，所以女性除了要保持外阴清洁外，应养成勤换内裤的习惯，以防止泌尿系统感染。另外，一些肾盂肾炎，膀胱炎也可由内而外，由上而下引起尿路感染，而引起尿痛。泌尿系统的感染发病率很高。尤其是女性，典型症状除了尿痛以外，还有上面所说的尿频和尿急，称为三大症状。有了这三点，已基本肯定是患了泌尿系统感染，需进行及时的治疗。在女性，泌尿系统感染如不及时治疗，还会上行引起膀胱、肾脏疾病的出现，严重的还会影响生育。这种感染复发率很高，除了进行药物治疗外，还应注意卫生，预防它的发生。

（2）刀割样疼痛　这是一种很剧烈的疼痛，有时还向腰部尾椎骨等处放射。这里最常见的疾病就是结石，可为肾结石、膀胱结石及尿路结石。疼痛是由于结石在泌尿系统的管路中移动时引起痉挛而产生，由于排尿时尿液的流动带动结石移动，所以常有疼痛，多因结石体积较大。另外，由于结石比较尖利，损伤粘膜，还伴有血尿出现。

4．排尿困难

是指有了尿意并去排尿，却尿不痛快或根本尿不出来这样一种情况。

在男性，多是由于前列腺增生造成的。前列腺是男性独有，它的形状有如粟子一样，中间有尿道通过。任何原因造成前列腺肥大时，肥大的前列腺就会挤压尿道，造成排尿困难。特点是排尿犹豫，尿线无力，尿线中断而且点滴不净，尿排不尽，另外还有夜尿多，尿频等表现。前列腺增生，轻时造成排尿不畅，严重时可发生血尿、膀胱结石和尿毒症等，应早期发现并进行药物控制，以阻止其继续发展。

排尿困难的其他原因还有膀胱癌，膀胱颈梗阻。女性可由尿道肉阜、阴道炎引起。另外，如果排尿困难发生于产后，多是分娩过程中尿道受伤导致的。

排尿困难还会由精神因素造成，也许您也会有这种体会。这时由于精神高度紧张，比如环境不适时，体内的一些神经调节及心理因素而造成排尿困难，甚至尿不出来。多在稳定情绪后便可缓解。

排尿困难的出现，会给人们日常生活带来许多不便及难言之苦，而且出现这种情况后，往往说明泌尿系统出了一些器质性的病变，需引起注意，并及时进行诊断及治疗。

5．尿失禁

这是指排尿行为不受人本身控制，尿液自动流出尿道的现象。

正常成年人由于神经系统发育完善，使得排尿行为完全受大脑的控制，包括睡觉时，也不会出现尿失禁情况。儿童由于神经系统发育不成熟，会出现尿失禁现象。这里我们仅就成年人发生尿失禁的原因介绍一下。

（1）睡眠中的尿失禁　多是由于睡醒后发现尿床了，或者是因为尿床了而突然醒来。

如果偶然发生，多是由于疲倦过度，睡眠很深，而且睡前饮水较多而致。这时膀胱尿液生成过多，膀胱过度充盈，压力增高，超过尿道口的阻力，加之睡眠中控制力差，使得发生了遗尿，这也叫充溢性尿失禁，多无特殊意义。

如果发生尿失禁情况比较频繁，可见于前列腺炎，前列腺增生等疾病，造成充溢性尿失禁。另外，也可见一种叫作骶骨裂孔未闭的疾病亦可引起尿失禁，这是由于发育上的缺陷造成的。

（2）行动中的尿失禁　这种尿失禁情况多出现在运动、咳嗽、打喷嚏时，这是因为尿道括约肌松驰，约束无力造成的。引起尿道括约肌松驰的疾病有外伤，老年退行性疾病，以及肌无力。由于在运动中，咳嗽时，腹肌紧张，压迫膀胱压力增高，加之尿道括约肌无力，尿液就会流出。临床上称为压力性尿失禁。

（3）随时发生的尿失禁　这种尿失禁随时出现。最多见于外伤、中风等神经系统疾病。由于神经受损伤，使得大脑对排尿行为失去控制而造成。

中医学认为尿失禁多与肾气不足，下焦虚寒以及气虚，缺乏固摄力有密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　尿液的性状辨病
  • 当前页：四　排尿时伴随症状辨病
  • 下一页：附：如何看尿常规化验单
<<< 返回本书目录
  1. 排尿前后膀胱区痛【疾病症状】
  2. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  3. 排尿困难及尿潴留【疾病症状】
  4. 排尿疼痛【疾病症状】
  5. 排尿困难及尿潴留【疾病症状】
  6. 排尿异常《物理诊断学》
  7. 排尿过程中发生晕厥【疾病症状】
  8. 排尿异物感【疾病症状】
  9. 排尿管道《组织学与胚胎学》
  10. 排尿障碍【疾病症状】
  11. 排尿的观察及异常时的护理《基础护理学》
  12. 排脓《济阴纲目》
  13. 排尿不畅【疾病症状】
  14. 排脓【中药主治】
  15. 排钾过多【疾病症状】
  16. 排脓内托散【方剂大全】
  17. 排骨灵【中药大全】
  18. 排脓内消散【方剂大全】
  19. 排风汤【方剂大全】
  20. 排脓清窦汤【方剂大全】
  21. 排粪时肛门灼痛【疾病症状】
  22. 排脓散【方剂大全】
  23. 排除胆结石的方子《人体使用手册》
  24. 排脓生肌【中药主治】
  25. 排出结石【疾病症状】
  26. 排脓生肌散【方剂大全】
  27. 排斥反应及其监测《免疫学和免疫学检验》
  28. 排脓收口方【方剂大全】
  29. 排草香【中药大全】
  30. 排脓托里散【方剂大全】
  1. 排尿时伴随症状辨病《常见病自测》
  2. 排尿困难《泌尿外科学》
  3. 排尿异常《物理诊断学》
  4. 排尿管道《组织学与胚胎学》
  5. 排脓《济阴纲目》
  6. 排尿反射《生理学》
  7. 排脓《女科证治准绳》
  8. 排尿的观察及异常时的护理《基础护理学》
  9. 排脓内塞散《备急千金要方》
  10. 排卵酒《古代房中秘方》
  11. 排脓散《圆运动的古中医学》
  12. 排卵功能失调不孕《古代房中秘方》
  13. 排脓散《金匮悬解》
  14. 排卵的原因《默克家庭诊疗手册》
  15. 排脓散《备急千金要方》
  16. 排卵《组织学与胚胎学》
  17. 排脓散《外科理例》
  18. 排华《千金翼方》
  19. 排脓散《外科理例》
  20. 排风汤《普济本事方》
  21. 排脓散《退思集类方歌注》
  22. 排风汤《儒门事亲》
  23. 排脓散方《伤寒杂病论》
  24. 排风汤《太平惠民和剂局方》
  25. 排脓汤《圆运动的古中医学》
  26. 排风汤《三因极一病证方论》
  27. 排脓汤《金匮悬解》
  28. 排风汤《妇人大全良方》
  29. 排脓汤《退思集类方歌注》
  30. 排风汤《冯氏锦囊秘录》
  31. 排脓汤方《伤寒杂病论》


如何看尿常规化验单_《常见病自测》_中医诊治_【岐黄之术】

附：如何看尿常规化验单

附：如何看尿常规化验单

  • 上一页
  • 目录
  • 相关
  • 下一页

以上就小便辨病从几个方面向读者做了一些介绍，应该说这些都是可以通过观察、感觉而得来的。当你出现一些不适的排尿感觉或观察到尿液有异常时，应及时去医院验尿，以便从更客观的结果中明确所患疾病。尿常规，是医学中三大常规检查。去医院验尿时，尿液标本往往是患者自己采集并送到化验室，取得结果后交给大夫。先说说留尿时应当注意什么。要拿去化验的尿，最好是早晨起来第一次排出的尿，而且是中段尿，即留尿时，应先排出一部分后，再留取一部分，剩余部分排出体外，这样可避免一些外界因素的干扰，结果会真实一些。化验显示出来，您拿在手中，会发现有一些数字或符号，这些是什么意思呢？这就是下面我们要说的如何看化验单，这里仅简单介绍一些，详细情况需要医生根据您的具体情况加以仔细的诊断。

化验单上的结果说明什么？

这里我们只说说最通常的尿化验单，一般尿化验单主要有以下几项，下面分而述之。

（1）[B]SG即尿比重[/B]　正常成年人在普通膳

食情况下，波动在1.015～1.025之间。婴幼儿的尿比重偏低。尿比重受饮水和出汗的影响。大量饮水时比重可低至1.003以下，大量出汗或饮水少，比重可高达1.030以上。在排除这些因素后，比重可反映一个人的肾功能情况。

比重增高：见于急性肾小球肾炎、高热、脱水，心功能不全等，糖尿病人因尿中有大量的葡萄糖，比重也高，有时可达1.040以上。

比重减低：见于慢性肾功能不全，尿崩症。

（2）[B]GIU即尿糖[/B]　正常人的尿中可有微量葡萄糖的存在，但由于量少，在化验单上往往是阴性，即没有。如果有阳性结果出现，这时称为糖尿。

生理的糖尿可由以下情况引起：如大量进食碳水化合物，如葡萄糖，可引起糖尿。另外在一些颅脑外伤，急性心肌梗塞等疾病，也可引起糖尿。生理性糖尿多为暂时出现的，为机体的应激反应导致。

病理性的糖尿由下面一些疾病引起：最常见的就是糖尿病，其次一些其他疾病如甲亢、肾炎、肾病综合征、柯兴氏综合征等，肝硬化也可引起糖尿。

药物引起糖尿：这些药物有维生素C、异烟肼、阿斯匹林，这时的尿糖亦可呈阳性，称为假性糖尿。

（3）[B]KET即尿酮体[/B]　酮体是体内脂肪代谢的产物，尿中含量很少，所以通常尿常规检查中酮体应为阴性。如是阳性时，称为酮尿。

酮尿的产生可由生理性或病理性原因引起。

生理性原因：剧烈运动、高脂饮食、饥饿、妊娠呕吐，及某些应激状态。

病理性原因：糖尿病、子痫、重症不能进食、消化吸收障碍等胃肠道疾病。

（4）[B]BLO或ERY即红细胞[/B]　正常人尿常规中不超过3个，如超过3个则称为血尿。

常见于急性肾小球肾炎、慢性肾炎、急性膀胱炎、肾结核、肾结石，肾盂肾炎或一些出血性疾病。

（5）[B]PRO即尿蛋白[/B]　正常时应是阴性或是定量检查低于150ｍｇ/日。如果阳性或超过150ｍｇ/日时，则称为蛋白尿。

生理性原因有：剧烈运动、发热、体位改变或受寒等均可引起微量蛋白尿，但不会连续出现。

病理性原因有：急性肾小球肾炎、隐匿性肾小球肾炎、糖尿病型肾病综合征，系统性红斑狼疮性肾炎，肾盂肾炎等许多疾病均可引起尿蛋白。

（6）[B]LEU即白细胞[/B]　正常人尿中白细胞小于5个，如果超过5个则称为脓尿。

有下面几种疾病引起：泌尿系感染，急性肾小球感染等。

（7）[B]PH即尿液酸碱度[/B]　正常尿液一般为弱酸性，其PH值约为5.6，有时可呈中性或弱碱性。尿液酸碱度的改变可受疾病，用药及饮食影响，如果尿液放久了，也可变碱性。

PH值减低　可见于酸中毒、发热、糖尿病、痛风、白血病等。

PH值增高　可见于膀胱炎、碱中毒、肾小管碱中毒。

此外服用某些药物如氯化铵，碳酸氢钠等，均可使PH值改变。

以上简介了尿常规化验单中的一些项目。大家也注意到了，许多项目的阳性改变都可因生理因素，如运动，精神紧张引起，所以一份化验单的异常往往说明不了什么，但如果连续几份化验都有异常，或兼有其他疾病时，应引起足够的重视。由于尿是由肾脏生成的，所以尿化验的异常与肾脏疾病关系最为密切，一些疾病，比如隐匿性肾小球肾炎往往没有任何其他症状，而尿常规却能发现有异常的改变。所以，从预防医学的角度考虑，应每年至少进行两次以上的尿常规检查，以对一些疾病做到早发现，早诊断以及早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　排尿时伴随症状辨病
  • 当前页：附：如何看尿常规化验单
  • 下一页：第三节　大便辨病
<<< 返回本书目录
  1. 如何开展遗传咨询《医学遗传学基础》
  2. 如何理解检验结果《免疫与健康》
  3. 如何减少怒气的伤害《人体使用手册》
  4. 如何提高测验效用《医学心理学》
  5. 如何减少寒气的侵入《人体使用手册》
  6. 如何选择减肥方法《减肥新法与技巧》
  7. 如何观察血气的水平和趋势《人体使用手册》
  8. 如何选择减肥外用药《减肥新法与技巧》
  9. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  10. 如何正确选用强化食品《儿科学》
  11. 如蛊如妲病《黄帝内经太素》
  12. 如何知道你的病痊愈了《中医之钥》
  13. 如浮脉《轩岐救正论》
  14. 如洪脉《轩岐救正论》
  15. 如伏脉《轩岐救正论》
  16. 如滑脉《轩岐救正论》
  17. 如风湿部《本草易读》
  18. 如缓脉《轩岐救正论》
  19. 如促脉《轩岐救正论》
  20. 如见鬼神【方剂主治】
  21. 如迟脉《轩岐救正论》
  22. 如紧脉《轩岐救正论》
  23. 如沉脉《轩岐救正论》
  24. 如疟证《类经》
  25. 如冰散【方剂大全】
  26. 如神救苦散【方剂大全】
  27. 肉肿疮不肿《医宗金鉴》
  28. 如神散【方剂大全】
  29. 肉肿疮不肿《痘疹心法要诀》
  30. 如神汤【方剂大全】
  1. 如何看尿常规化验单《常见病自测》
  2. 如何发现隐匿潜病《中医疾病预测》
  3. 如何理解检验结果《免疫与健康》
  4. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  5. 如何选择减肥方法《减肥新法与技巧》
  6. 如何才有好胎《素女经》
  7. 如何选择减肥方法《减肥新法与技巧》
  8. 如蛊如妲病《黄帝内经太素》
  9. 如何选择减肥外用药《减肥新法与技巧》
  10. 如浮脉《轩岐救正论》
  11. 如何预防肥胖《减肥新法与技巧》
  12. 如伏脉《轩岐救正论》
  13. 如何正确选用强化食品《儿科学》
  14. 如风湿部《本草易读》
  15. 如何知道你的病痊愈了《中医之钥》
  16. 如促脉《轩岐救正论》
  17. 如洪脉《轩岐救正论》
  18. 如迟脉《轩岐救正论》
  19. 如华《中医词典》
  20. 如沉脉《轩岐救正论》
  21. 如滑脉《轩岐救正论》
  22. 如《药性切用》
  23. 如缓脉《轩岐救正论》
  24. 肉锥怪病《奇方类编》
  25. 如金青盲《中医词典》
  26. 肉肿疮不肿《痘疹心法要诀》
  27. 如紧脉《轩岐救正论》
  28. 肉肿疮不肿《医宗金鉴》
  29. 如狂《医述》
  30. 肉症秘方《华佗神方》
  31. 如狂《医效秘传》


大便辨病_《常见病自测》_中医诊治_【岐黄之术】

第三节　大便辨病

第三节　大便辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

大便是人体代谢的最终产物，是由已消化的和消化不全的食物残渣，消化道分泌物，大量细菌和水分组成。由于大便的产生是整个消化系统协同作用的结果，所以通过对大便的观察，可以了解人体消化系统的情况，另外，其他疾病也会引起大便异常。下面我们就从大便的次数，大便的性状、气味以及大便颜色变化与疾病关系作一介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：如何看尿常规化验单
  • 当前页：第三节　大便辨病
  • 下一页：一　大便次数辨病
<<< 返回本书目录
  1. 大便辨病《常见病自测》
  2. 大便病诸候（凡五论）《诸病源候论》
  3. 大便变细形似铅笔【疾病症状】
  4. 大便不禁《普济方·针灸》
  5. 大便闭塞《扁鹊神应针灸玉龙经》
  6. 大便不禁《圣济总录》
  7. 大便闭结门《辨证录》
  8. 大便不禁（余见泄泻）《针灸资生经》
  9. 大便闭结【方剂主治】
  10. 大便不快《孙真人海上方》
  11. 大便闭结《脉症治方》
  12. 大便不利《伤寒捷诀》
  13. 大便闭《医学集成》
  14. 大便不利《医法圆通》
  15. 大便闭《万病回春》
  16. 大便不利【方剂主治】
  17. 大便闭《寿世保元》
  18. 大便不利歌《伤寒百证歌》
  19. 大便闭《产鉴》
  20. 大便不实【方剂主治】
  21. 大便【方剂主治】
  22. 大便不调【方剂主治】
  23. 大便《医学见能》
  24. 大便不通《保婴撮要》
  25. 大便《医述》
  26. 大便不通《保婴撮要》
  27. 大便《温疫论》
  28. 大便不通《产宝》
  29. 大扁竹兰【中药大全】
  30. 大便不通《女科证治准绳》
  1. 大便辨病《常见病自测》
  2. 大便闭塞《扁鹊神应针灸玉龙经》
  3. 大便不禁《圣济总录》
  4. 大便闭结门九则《辨证录》
  5. 大便不禁《普济方·针灸》
  6. 大便闭结《脉症治方》
  7. 大便不禁（余见泄泻）《针灸资生经》
  8. 大便闭结《竹林女科证治》
  9. 大便不快《孙真人海上方》
  10. 大便闭《广瘟疫论》
  11. 大便不利《医法圆通》
  12. 大便闭《万病回春》
  13. 大便不利《伤寒捷诀》
  14. 大便闭《寿世保元》
  15. 大便不利歌《伤寒百证歌》
  16. 大便闭《产鉴》
  17. 大便不通《圣济总录》
  18. 大便闭《医学集成》
  19. 大便不通《傅青主男科》
  20. 大便《温疫论》
  21. 大便不通《中医词典》
  22. 大便《医学见能》
  23. 大便不通《产宝》
  24. 大便《医述》
  25. 大便不通《新修本草》
  26. 大便《中医词典》
  27. 大便不通《重订灵兰要览》
  28. 大便《百病自测》
  29. 大便不通《疫疹一得》
  30. 大痹《中医词典》
  31. 大便不通《医学纲目》


大便次数辨病_《常见病自测》_中医诊治_【岐黄之术】

一　大便次数辨病

一　大便次数辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常成人大多每日排便1次，量约100～300ｇ，随着食物种类，用量以及消化器官的功能状态不同，而有所不同。比如摄取细粮及肉食为主者粪便次数及便量均少；进食粗粮特别是蔬菜后因纤维质多，便次数及便量增加。另外也与习惯有关，比如有人一天两次或两天一次大便，没有什么不适，也是正常的。大便次数的辨病，主要讲一讲腹泻和便秘两种相反的情况。

1．腹泻

腹泻最主要的特点就是大便次数增多，根据伴随情况的不同，有着不同的区别。

（1）细菌性痢疾　是由痢疾杆菌引起的肠道传染病，以结肠化脓性溃疡性炎证引起。传染源是患者和带菌者，经口传染，全年都可发病，夏秋两季高发，常因食用了不干净的水果、蔬菜等引起。除腹泻外，常有高烧、寒战、恶心呕吐等其他表现，初起时大便呈糊状或水样，渐渐发展成为带有粘液、脓血的大便，且非常臭，腹痛剧烈。

（2）阿米巴痢疾　是由阿米巴原虫侵入结肠所致的以痢疾症状为主的疾病。每日大便次数可达10次以上，同时有腹痛，大便呈糊状，果酱色。

（3）肠结核　是结核杆菌侵及肠道导致的一种结核病，常有其他部位的结核表现。大便次数每天2～4次不定，多为糊状或水样，右下腹有压痛。

（4）克隆病　又称局限性肠炎，原因尚不清楚，可能与感染、免疫异常、遗传有关。起病缓慢，反复发作，腹泻次数不定，肠鸣音明显。

（5）溃疡性结肠炎　是指直肠或结肠粘膜浅表性，非特异性炎证表现。起病慢，大便次数5次以上，还伴有发热、贫血、消瘦等表现，好发于20～40岁的人。

（6）伪膜性结肠小肠炎　临床表现为大便次数多，最多可达每天30次以上，另有腹痛，发热可达40度以上。发病非常急。

以上就大便次数增多与疾病的关系举出一些病例，除了上面一些疾病外，还有许多疾病均可引起大便次数明显增多。大家应该记住的是，当有腹泻发生时，由于腹泻过程中排出大量的水，会使人体失水过多而引起脱水，甚至休克，所以，一旦出现大便次数增多，应立即去医院，如在夏天出现，应去肠道门诊就诊，夏季往往容易患肠道传染病，需进行专门而严格的治疗和控制，以免引起大规模的传染病蔓延。

2．便秘

不同于腹泻的大便次数增多，便秘是指大便次数少而且排出困难。有的习惯地二到三天大便一次，应该认为是正常的，但任何原因的三天以上而无大便，则是不正常的。

造成便秘的原因很多，但归结起来不外乎为病理性的便秘和生理性的便秘两种。

病理性的便秘：常见病有肿瘤、肠粘连巨型结肠造成肠梗阻，腹腔内肿物压迫肠道均可引起便秘。

生理性的便秘：可由运动少致胃肠功能减弱，饮食物中含粗纤维少，排便不及时，精神紧张等诸多因素引起。

无论是何种原因造成便秘，便秘本身都会对机体造成许多不利的影响。因为，大便中含有许多代谢废物，如果不能及时排出体外，这些废物就会被肠道重新吸收回人体，严重的还会引起中毒症状，所以不应小看便秘，或因为没有症状而不去重视。便秘的自我治疗方法可通过多吃一些富含粗纤维的蔬菜，加强运动以促进胃肠蠕动，多喝水以增加肠道水含量，改变大便的不良习惯等。如果这些方法没有什么作用，应考虑采用药物治疗。对于一些由于腹内肿物或肠道本身疾病引起的便秘，还应区别于普通便秘，加以治疗。

便秘还会由于大便中含水少，干燥、坚硬，而使得在排出时困难，这时还会引发痔疮的形成，以及肛裂，引起出血，甚至发炎，破溃，造成难以启齿的痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　大便辨病
  • 当前页：一　大便次数辨病
  • 下一页：二　大便性状、气味辨病
<<< 返回本书目录
  1. 大便出血《医宗金鉴》
  2. 大便滴血【疾病症状】
  3. 大便出血《济阴纲目》
  4. 大便滴血【疾病症状】
  5. 大便出血《妇科心法要诀》
  6. 大便干结呈算盘珠状【疾病症状】
  7. 大便呈褐色【疾病症状】
  8. 大便干燥【方剂主治】
  9. 大便部《本草易读》
  10. 大便黑【方剂主治】
  11. 大便不止《保婴撮要》
  12. 大便滑泄【方剂主治】
  13. 大便不通治方《保幼新编》
  14. 大便或利或秘《女科百问》
  15. 大便不通候-妇科心镜（下）《古今医统大全》
  16. 大便或秘或利《女科证治准绳》
  17. 大便不通方《外台秘要》
  18. 大便或秘或利《证治准绳·女科》
  19. 大便不通第七十三问《婴童百问》
  20. 大便结《幼科折衷》
  21. 大便不通【方剂主治】
  22. 大便门《卫生宝鉴》
  23. 大便不通【中药主治】
  24. 大便门《幼科切要》
  25. 大便不通《重订灵兰要览》
  26. 大便秘《麻科活人全书》
  27. 大便不通《证治准绳·杂病》
  28. 大便秘《秘传证治要诀及类方》
  29. 大便不通《证治准绳·幼科》
  30. 大便秘《张氏医通》
  1. 大便次数辨病《常见病自测》
  2. 大便出血《妇科心法要诀》
  3. 大便恶臭《中医词典》
  4. 大便出血《济阴纲目》
  5. 大便干结小产《傅青主女科》
  6. 大便出血《医宗金鉴》
  7. 大便或利或秘《女科百问》
  8. 大便部《本草易读》
  9. 大便或秘或利《证治准绳·女科》
  10. 大便不止《保婴撮要》
  11. 大便或秘或利《女科证治准绳》
  12. 大便不通治方《保幼新编》
  13. 大便结《幼科折衷》
  14. 大便不通原由症治《幼科释谜》
  15. 大便门《幼科切要》
  16. 大便不通脉候《类证治裁》
  17. 大便门《卫生宝鉴》
  18. 大便不通脉案《类证治裁》
  19. 大便秘《张氏医通》
  20. 大便不通候（妇科心镜 下）《古今医统大全》
  21. 大便秘《麻科活人全书》
  22. 大便不通候《诸病源候论》
  23. 大便秘《秘传证治要诀及类方》
  24. 大便不通候《诸病源候论》
  25. 大便秘结《景岳全书》
  26. 大便不通候《诸病源候论》
  27. 大便秘结《中医词典》
  28. 大便不通方一十七首《外台秘要》
  29. 大便秘结《经验麻科》
  30. 大便不通第七十三问《婴童百问》
  31. 大便秘结《医宗金鉴》


大便性状、气味辨病_《常见病自测》_中医诊治_【岐黄之术】

二　大便性状、气味辨病

二　大便性状、气味辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

大便的性状主要是指大便形状上的变化。正常大便的形状应该是软而成形的。主要异常改变有：

（1）稀糊状便　因为蠕动亢进或分泌增加所致。见于各种感染性或非感染性腹泻，尤其是急性胃肠炎时。

（2）米泔样便　像淘米水一样，含有粘液块，量较大，见于霍乱和副霍乱病人。

（3）粘液便　正常粪便中可含有少量粘液，但混于粪便中而不明显。如果发现有明显的粘液，称为粘液便。小肠炎证时，粘液混于粪便中；大肠病变造成的粘液便为粪便与粘液不相混合。

（4）胶冻状便　常为患过敏性结肠炎的病人在腹部绞痛后排出，也可见一些患慢性菌痢的病人。

（5）细条便　如果大便呈细条状，甚至只有筷子般的粗细，有时上面有一条明显的沟出现，多为肠内占位性病变引起，如肿瘤等。

（6）球状便　多由于便秘引起，也可由于肠套叠、肠痉挛等引起。

（7）大便气味辨病　正常粪便中因含有蛋白质分解物——靛基质及粪臭素等而有臭味，肉食者臭味重些，素食者臭味轻些。如果气味为恶臭，则多见于慢性肠炎、胰腺炎，尤其是胃肠癌溃烂引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　大便次数辨病
  • 当前页：二　大便性状、气味辨病
  • 下一页：三　大便颜色辨病
<<< 返回本书目录
  1. 大便信号《中医疾病预测》
  2. 大便血《顾松园医镜》
  3. 大便泄泻【方剂主治】
  4. 大便血《幼幼新书》
  5. 大便下血统论《金匮翼》
  6. 大便血《杂病广要》
  7. 大便下血风冷积年变作痔方《外台秘要》
  8. 大便血痢（凉肠作主九十六）《经验麻科》
  9. 大便下血（一）《医学衷中参西录》
  10. 大便异常《家庭医学百科-医疗康复篇》
  11. 大便下血（四）《医学衷中参西录》
  12. 大便燥结《本草纲目》完整版
  13. 大便下血（三）《医学衷中参西录》
  14. 大便燥结【中药主治】
  15. 大便下血（二）《医学衷中参西录》
  16. 大便燥结【方剂主治】
  17. 大便下血【方剂主治】
  18. 大便燥结总括《医宗金鉴》
  19. 大便下血【中药主治】
  20. 大便燥结总括《杂病心法要诀》
  21. 大便下血《证治准绳·女科》
  22. 大便燥论《胎产心法》
  23. 大便下血《证治准绳·女科》
  24. 大便燥秘论《妇科秘书》
  25. 大便下血《女科证治准绳》
  26. 大便燥秘论《胎产心法》
  27. 大便下血《女科证治准绳》
  28. 大便粘腻【疾病症状】
  29. 大便下利歌《伤寒百证歌》
  30. 大便证《博济方》
  1. 大便性状、气味辨病《常见病自测》
  2. 大便信号的临床意义《中医疾病预测》
  3. 大便虚闭《奇效简便良方》
  4. 大便信号的理论基础《中医疾病预测》
  5. 大便血《幼幼新书》
  6. 大便信号《中医疾病预测》
  7. 大便血《杂病广要》
  8. 大便泻利《证治准绳·疡医》
  9. 大便血《顾松园医镜》
  10. 大便下血统论《金匮翼》
  11. 大便血候《诸病源候论》
  12. 大便下血候《诸病源候论》
  13. 大便血痢（凉肠作主）《经验麻科》
  14. 大便下血风冷积年变作痔方三首《外台秘要》
  15. 大便颜色辨病《常见病自测》
  16. 大便下血（一）《医学衷中参西录》
  17. 大便异常《家庭医学百科-医疗康复篇》
  18. 大便下血（四）《医学衷中参西录》
  19. 大便异常《中医内科学》
  20. 大便下血（三）《医学衷中参西录》
  21. 大便燥结《中医词典》
  22. 大便下血（二）《医学衷中参西录》
  23. 大便燥结《疫疹一得》
  24. 大便下血《女科证治准绳》
  25. 大便燥结《儒门事亲》
  26. 大便下血《女科证治准绳》
  27. 大便燥结《友渔斋医话》
  28. 大便下血《奇效简便良方》
  29. 大便燥结《外科全生集》
  30. 大便下血《奇效简便良方》
  31. 大便燥结《评注产科心法》


大便颜色辨病_《常见病自测》_中医诊治_【岐黄之术】

三　大便颜色辨病

三　大便颜色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的大便中因为含有粪胆素，而使得大便呈黄褐色。常见的颜色变化有以下几种。

（1）橘皮样颜色　即深黄色，这种大便颜色加深，是由于粪便中粪胆元增多而造成的。可见于溶血性黄疸，恶性疟疾，中毒等情况。

（2）白色　由于胆汁减少或缺失以致粪胆素相应减少而致。常见病有阻塞性黄疸。

（3）白色呈奶酪样　常提示脂肪或酪蛋白消化不完全。常见于消化不良和胰源性腹泻。

（4）白色粘液便　最常见的是由各种肠炎引起。

（5）绿色便　常呈稀汁样。最常见于急性胃肠炎。

（6）黑色便　大便光亮而呈柏油样，这是上消化道出血的征象，一般提示出血量较大，多在500～1000ｍｌ左右，需及时进行治疗。

（7）红色便　（详见出血一章）。

祖国医学在大便辨病上，经几千年来的临床体会，对一些大便异常及排便异常做出了许多经验总结。

比如：便秘多因热结肠道，津亏液少或阴血不足，大肠燥化太过，失于濡润，传导迟滞所致。如便秘兼有畏寒肢冷，舌淡苔白，多是阳虚寒凝，肠道气机滞塞而致。如果大便清稀，腹疼肠鸣，兼有发热恶寒，头痛体痛者，是外感风寒，侵及肠胃。并有一些很好的方剂，在治疗学上有重要意义，至今仍经久不衰，对于一些较顽固的便秘及腹泻往往有奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　大便性状、气味辨病
  • 当前页：三　大便颜色辨病
  • 下一页：第四节　鼻涕辨病
<<< 返回本书目录
  1. 大便血痢（凉肠作主九十六）《经验麻科》
  2. 大便异常《家庭医学百科-医疗康复篇》
  3. 大便血《杂病广要》
  4. 大便燥结《本草纲目》完整版
  5. 大便血《幼幼新书》
  6. 大便燥结【中药主治】
  7. 大便血《顾松园医镜》
  8. 大便燥结【方剂主治】
  9. 大便信号《中医疾病预测》
  10. 大便燥结总括《医宗金鉴》
  11. 大便泄泻【方剂主治】
  12. 大便燥结总括《杂病心法要诀》
  13. 大便下血统论《金匮翼》
  14. 大便燥论《胎产心法》
  15. 大便下血风冷积年变作痔方《外台秘要》
  16. 大便燥秘论《妇科秘书》
  17. 大便下血（一）《医学衷中参西录》
  18. 大便燥秘论《胎产心法》
  19. 大便下血（四）《医学衷中参西录》
  20. 大便粘腻【疾病症状】
  21. 大便下血（三）《医学衷中参西录》
  22. 大便证《博济方》
  23. 大便下血（二）《医学衷中参西录》
  24. 大便证治《幼幼集成》
  25. 大便下血【方剂主治】
  26. 大便自利【方剂主治】
  27. 大便下血【中药主治】
  28. 大鳖甲汤【方剂大全】
  29. 大便下血《证治准绳·女科》
  30. 大鳖甲丸【方剂大全】
  1. 大便颜色辨病《常见病自测》
  2. 大便血痢（凉肠作主）《经验麻科》
  3. 大便异常《家庭医学百科-医疗康复篇》
  4. 大便血候《诸病源候论》
  5. 大便异常《中医内科学》
  6. 大便血《顾松园医镜》
  7. 大便燥结《中医词典》
  8. 大便血《杂病广要》
  9. 大便燥结《疫疹一得》
  10. 大便血《幼幼新书》
  11. 大便燥结《儒门事亲》
  12. 大便虚闭《奇效简便良方》
  13. 大便燥结《友渔斋医话》
  14. 大便性状、气味辨病《常见病自测》
  15. 大便燥结《外科全生集》
  16. 大便信号的临床意义《中医疾病预测》
  17. 大便燥结《评注产科心法》
  18. 大便信号的理论基础《中医疾病预测》
  19. 大便燥结总括《医宗金鉴》
  20. 大便信号《中医疾病预测》
  21. 大便燥结总括《杂病心法要诀》
  22. 大便泻利《证治准绳·疡医》
  23. 大便燥论《胎产心法》
  24. 大便下血统论《金匮翼》
  25. 大便燥秘论《胎产心法》
  26. 大便下血候《诸病源候论》
  27. 大便燥秘论《妇科秘书》
  28. 大便下血风冷积年变作痔方三首《外台秘要》
  29. 大便证治《幼幼集成》
  30. 大便下血（一）《医学衷中参西录》
  31. 大鳖甲汤《备急千金要方》


鼻涕辨病_《常见病自测》_中医诊治_【岐黄之术】

第四节　鼻涕辨病

第四节　鼻涕辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻涕，是由人的鼻粘膜分泌的一种无色、透明，稍有粘性的分泌物。对于人体来说，鼻涕有湿润空气，吸附细菌及灰尘，保持鼻腔湿度等作用。一些疾病往往引起鼻涕的量、颜色以及性状的改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　大便颜色辨病
  • 当前页：第四节　鼻涕辨病
  • 下一页：一、颜色辨病
<<< 返回本书目录
  1. 鼻涕辨病《常见病自测》
  2. 鼻涕出《普济方·针灸》
  3. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  4. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  5. 鼻祟证门主论《疡医大全》
  6. 鼻涕果【中药大全】
  7. 鼻屎多【疾病症状】
  8. 鼻通多涕鼻干无涕《麻科活人全书》
  9. 鼻石【疾病大全】
  10. 鼻统论《圣济总录》
  11. 鼻生疮及疳虫蚀方《外台秘要》
  12. 鼻痛《普济方·针灸》
  13. 鼻神经胶质瘤【疾病大全】
  14. 鼻痛《圣济总录》
  15. 鼻煽【疾病症状】
  16. 鼻痛《证治准绳·类方》
  17. 鼻塞者肺气之不利《医学传心录》
  18. 鼻痛（余见鼻疮）《针灸资生经》
  19. 鼻塞咽干【方剂主治】
  20. 鼻外部膨胀隆起【疾病症状】
  21. 鼻塞声重【方剂主治】
  22. 鼻外伤《家庭医学百科-医疗康复篇》
  23. 鼻塞清涕【方剂主治】
  24. 鼻外伤的急救《现代院外急救手册》
  25. 鼻塞气息不通《圣济总录》
  26. 鼻吸散【方剂大全】
  27. 鼻塞排出脓性或血性分泌物【疾病症状】
  28. 鼻息内《赵绍琴临证验案精选》
  29. 鼻塞流涕【方剂主治】
  30. 鼻息肉《家庭医学百科-医疗康复篇》
  1. 鼻涕辨病《常见病自测》
  2. 鼻涕《中医词典》
  3. 鼻涕出《普济方·针灸》
  4. 鼻涕《百病自测》
  5. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  6. 鼻慝疮《外科大成》
  7. 鼻涕候《诸病源候论》
  8. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  9. 鼻涕如注《医法圆通》
  10. 鼻笋奇病《回生集》
  11. 鼻梃《中医词典》
  12. 鼻隧《中医词典》
  13. 鼻通《中医词典》
  14. 鼻隧《中医名词词典》
  15. 鼻通多涕鼻干无涕《麻科活人全书》
  16. 鼻祟证门主论《疡医大全》
  17. 鼻统论《圣济总录》
  18. 鼻祟《中医词典》
  19. 鼻痛《圣济总录》
  20. 鼻酸《中医词典》
  21. 鼻痛《中医词典》
  22. 鼻饲法《现代院外急救手册》
  23. 鼻痛《证治准绳·类方》
  24. 鼻生红线《中医词典》
  25. 鼻痛《普济方·针灸》
  26. 鼻生疮及疳虫蚀方九首《外台秘要》
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻生疮候《诸病源候论》
  29. 鼻痛候《诸病源候论》
  30. 鼻生疮候《巢氏病源补养宣导法》
  31. 鼻痛秘方《华佗神方》


颜色辨病_《常见病自测》_中医诊治_【岐黄之术】

一、颜色辨病

一、颜色辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）黄色粘稠量多的鼻涕　这种鼻涕非常粘稠，不易擤出鼻腔。常见于感冒引起的鼻腔粘膜充血，分泌量增多而致。也可见于慢性鼻炎，副鼻窦炎等疾病。

（2）黄色清稀量多的鼻涕　这种情况多为上颌窦中的浆液性囊肿破裂后，经鼻腔流出，量多，呈水样。

（3）透明清稀量多的鼻涕　这时，鼻涕如清水一样，不停地产生和流出鼻腔。多见于风寒感冒，过敏性鼻炎等疾病。另外，在有大量流泪时，由于有鼻泪管相通，故鼻腔中会有大量眼泪，所以常有“一把鼻涕，一把眼泪”的形容。

（4）白色粘稠量多的鼻涕　最常见于一些患有慢性鼻炎的病人，常年间断地出现，并有鼻子不通气等症状。

（5）白色豆腐渣样的鼻涕　这种情况较少见，常常还伴有奇臭无比，见于一种叫作干酪性鼻炎的疾病。

（6）黑色鼻涕　多是由于吸入了黑色灰尘等引起，本身并无特殊病理性意义。一些煤矿工人常有这种情况。

（7）绿色、粘稠、量多的鼻涕　多由鼻炎及鼻窦炎等化脓性疾病引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　鼻涕辨病
  • 当前页：一、颜色辨病
  • 下一页：二、性量辨病
<<< 返回本书目录
  1. 颜色《景岳全书》
  2. 檐溜下泥《本草纲目》完整版
  3. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  4. 檐溜下泥《本草纲目》图文版
  5. 颜面复发性皮炎【疾病大全】
  6. 兖州卷柏【中药大全】
  7. 颜面发红紫色【疾病症状】
  8. 衍文《医述》
  9. 颜面的形成《组织学与胚胎学》
  10. 掩耳去头旋法《痰火点雪》
  11. 颜面的火焰状母斑【疾病症状】
  12. 掩窍丹【方剂大全】
  13. 颜面丹毒 一《赵绍琴临证验案精选》
  14. 眼《急救良方》
  15. 颜面丹毒 二《赵绍琴临证验案精选》
  16. 眼《秘传证治要诀及类方》
  17. 颜面充血呈樱桃红色【疾病症状】
  18. 眼《组织学与胚胎学》
  19. 颜面潮红【疾病症状】
  20. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  21. 颜面部疖痈【疾病大全】
  22. 眼暗《幼幼新书》
  23. 颜面保健《中医养生学》
  24. 眼暗令明方《外台秘要》
  25. 颜面、颈和四肢的发生《组织学与胚胎学》
  26. 眼白出现红点【疾病症状】
  27. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  28. 眼白发红【疾病症状】
  29. 颜凤尧内治效《仿寓意草》
  30. 眼白发黄【疾病症状】
  1. 颜色辨病《常见病自测》
  2. 颜色《常见病自测》
  3. 奄闾《吴普本草》
  4. 颜色《景岳全书》
  5. 奄闾子《神农本草经》
  6. 颜色《物理诊断学》
  7. 兖州白羊石《证类本草》
  8. 颜面的形成《组织学与胚胎学》
  9. 兖州黑羊石《证类本草》
  10. 颜面丹毒 一《赵绍琴临证验案精选》
  11. 衍庆编调经至言《宜麟策》
  12. 颜面丹毒 二《赵绍琴临证验案精选》
  13. 衍文《医述》
  14. 颜面保健《中医养生学》
  15. 衍义方《冯氏锦囊秘录》
  16. 颜面、颈和四肢的发生《组织学与胚胎学》
  17. 衍义总叙《本草衍义》
  18. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  19. 掩耳《中医词典》
  20. 颜凤尧内治效《仿寓意草》
  21. 掩耳屈首《中医词典》
  22. 颜《中医词典》
  23. 掩耳去头旋法《痰火点雪》
  24. 颜《中医名词词典》
  25. 掩法《中医词典》
  26. 蜒蚰入耳《奇效简便良方》
  27. 掩颈风《重楼玉钥》
  28. 蜒蚰虫入耳《奇方类编》
  29. 掩脐法《中医词典》
  30. 阎孝忠辨急慢惊风《卫生宝鉴》
  31. 掩脐法《冯氏锦囊秘录》


性量辨病_《常见病自测》_中医诊治_【岐黄之术】

二、性量辨病

二、性量辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）血性鼻涕　详见出血一章

（2）鼻涕减少　鼻涕减少是通过鼻腔干燥来体会的。这种情况，可见于慢性萎缩性鼻炎。

鼻腔粘膜受到各种刺激后，均会产生过多的分泌物。一般而言，清稀无色的鼻涕为卡他性炎证，粘稠发黄或发绿的鼻涕多是鼻本身或鼻窦的化脓性炎证引起的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、颜色辨病
  • 当前页：二、性量辨病
  • 下一页：第五节　痰液辨病
<<< 返回本书目录
  1. 性冷淡【疾病大全】
  2. 性命篇上《性命要旨》
  3. 性交疼痛 【疾病症状】
  4. 性命篇下《性命要旨》
  5. 性交疼痛 【疾病症状】
  6. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  7. 性交疼痛【疾病大全】
  8. 性气好嗜《古今医统大全》
  9. 性交疼痛《女科宝鉴》
  10. 性气好嗜《养老奉亲书》
  11. 性交困难【疾病症状】
  12. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  13. 性激素紊乱的临床生化《临床生物化学》
  14. 性身份和性心理障碍《默克家庭诊疗手册》
  15. 性激素类药及避孕药　制剂及用法《药理学》
  16. 性施虐癖【疾病症状】
  17. 性激素类药及避孕药《药理学》
  18. 性受虐癖【疾病症状】
  19. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  20. 性味宜忌《中西汇通医经精义》
  21. 性功能障碍《赵绍琴临证验案精选》
  22. 性味以下出【中药主治】
  23. 性功能障碍《默克家庭诊疗手册》
  24. 性腺发育不良【疾病症状】
  25. 性功能异常伴发的精神障碍【疾病大全】
  26. 性心理不成熟【疾病症状】
  27. 性功能减退《常见中老年疾病防治》
  28. 性心理卫生《医学心理学》
  29. 性功能低下《自我调养巧治病》
  30. 性心理障碍【疾病大全】
  1. 性量辨病《常见病自测》
  2. 性交疼痛《默克家庭诊疗手册》
  3. 性命《中医词典》
  4. 性交基本姿式《素女经》
  5. 性命兼修《中医词典》
  6. 性交的规则《素女经》
  7. 性命篇上《性命要旨》
  8. 性急多怒经闭《竹林女科证治》
  9. 性命篇下《性命要旨》
  10. 性急多怒经闭《中医词典》
  11. 性命双修《中医词典》
  12. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  13. 性能《中医名词词典》
  14. 性激素类药及避孕药《药理学》
  15. 性能《中医词典》
  16. 性激素的生理与生化《临床生物化学》
  17. 性偏好障碍《神经精神疾病诊断学》
  18. 性机能障碍《泌尿外科学》
  19. 性气好嗜《古今医统大全》
  20. 性功能障碍《神经精神疾病诊断学》
  21. 性气好嗜《养老奉亲书》
  22. 性功能障碍《赵绍琴临证验案精选》
  23. 性器的伦常《素女经》
  24. 性功能障碍《默克家庭诊疗手册》
  25. 性器短小的姿势《玉房秘诀》
  26. 性功能减退《常见中老年疾病防治》
  27. 性器长而大时的姿势#《玉房秘诀》
  28. 性功能低下《自我调养巧治病》
  29. 性前嬉《古代房中术》
  30. 性功《中医词典》
  31. 性取向障碍《神经精神疾病诊断学》


痰液辨病_《常见病自测》_中医诊治_【岐黄之术】

第五节　痰液辨病

第五节　痰液辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

痰是气管、支气管和肺泡产生的分泌物，是咳出来的，应区别于口水。正常情况下，这种分泌物量很少。痰液的异常可提示许多种呼吸系统的疾病。痰液辨病，主要从量、颜色、气味、性状几方面入手来说明与疾病的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、性量辨病
  • 当前页：第五节　痰液辨病
  • 下一页：一　痰量变化辨病
<<< 返回本书目录
  1. 痰液辨病《常见病自测》
  2. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  3. 痰药【中药大全】
  4. 痰液量《常用化验值及意义》
  5. 痰繇于湿《药症忌宜》
  6. 痰液气味《常用化验值及意义》
  7. 痰繇于热《药症忌宜》
  8. 痰液性状（粘稠度）《常用化验值及意义》
  9. 痰繇于风寒《药症忌宜》
  10. 痰液中弹力纤维《常用化验值及意义》
  11. 痰信号《中医疾病预测》
  12. 痰液中寄生虫《常用化验值及意义》
  13. 痰痫《医宗金鉴》
  14. 痰液中结晶《常用化验值及意义》
  15. 痰痫《儿科萃精》
  16. 痰液中细胞《常用化验值及意义》
  17. 痰涎壅滞【方剂主治】
  18. 痰液中细菌镜检《常用化验值及意义》
  19. 痰涎壅盛【方剂主治】
  20. 痰医案《痰疠法门》
  21. 痰涎壅塞【方剂主治】
  22. 痰疫《松峰说疫》
  23. 痰涎血属于脾脏《医学传心录》
  24. 痰饮《本草纲目》完整版
  25. 痰涎不利【方剂主治】
  26. 痰饮《备急千金要方》
  27. 痰涎并多【方剂主治】
  28. 痰饮《博济方》
  29. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  30. 痰饮《古今医鉴》
  1. 痰液辨病《常见病自测》
  2. 痰液《百病自测》
  3. 痰液检查《临床基础检验学》
  4. 痰噎膈《中医词典》
  5. 痰液量《常用化验值及意义》
  6. 痰繇于湿《药症忌宜》
  7. 痰液气味《常用化验值及意义》
  8. 痰繇于热《药症忌宜》
  9. 痰液脱落细胞检查《临床基础检验学》
  10. 痰繇于风寒《药症忌宜》
  11. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  12. 痰眼症《中医词典》
  13. 痰液性状（粘稠度）《常用化验值及意义》
  14. 痰血《中医词典》
  15. 痰液中弹力纤维《常用化验值及意义》
  16. 痰信号的临床意义《中医疾病预测》
  17. 痰液中寄生虫《常用化验值及意义》
  18. 痰信号的理论基础《中医疾病预测》
  19. 痰液中结晶《常用化验值及意义》
  20. 痰信号《中医疾病预测》
  21. 痰液中细胞《常用化验值及意义》
  22. 痰泻《时病论》
  23. 痰液中细菌镜检《常用化验值及意义》
  24. 痰泻《中医词典》
  25. 痰医案《痰疠法门》
  26. 痰泻《时病论歌括新编》
  27. 痰疫《松峰说疫》
  28. 痰泻《时病论歌括新编》
  29. 痰饮《中医名词词典》
  30. 痰泄《中医词典》
  31. 痰饮《千金翼方》


痰量变化辨病_《常见病自测》_中医诊治_【岐黄之术】

一　痰量变化辨病

一　痰量变化辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人一般不咯痰或仅有少量的痰，起到净化呼吸道的作用。当痰量增多时，一种情况可由呼吸道受刺激，如吸烟或空气污浊引起。另外，可见于一些呼吸道疾病，如肺部慢性炎证，肺脓肿，支气管扩张等疾病。

通过痰量的变化，还可以了解病情情况。如痰量由多变少，提示病情好转；如痰量由少变多，多提示病情在进展，或病情性质改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　痰液辨病
  • 当前页：一　痰量变化辨病
  • 下一页：二　颜色
<<< 返回本书目录
  1. 痰块百效膏【方剂大全】
  2. 痰论《叶选医衡》
  3. 痰厥头痛方《外台秘要》
  4. 痰论《医贯》
  5. 痰厥《凌临灵方》
  6. 痰门《寿世青编》
  7. 痰厥《保幼新编》
  8. 痰门《医方考》
  9. 痰结实及宿食方《外台秘要》
  10. 痰门（附痰饮）《丹台玉案》
  11. 痰鉴别法《痰疠法门》
  12. 痰门方（计方二条）《脉症治方》
  13. 痰检或可找到丝状蚴【疾病症状】
  14. 痰迷《厘正按摩要术》
  15. 痰疾《灸法秘传》
  16. 痰迷心窍《凌临灵方》
  17. 痰火诸方补遗《痰火点雪》
  18. 痰迷心窍【方剂主治】
  19. 痰火证治《痰火点雪》
  20. 痰鸣音【疾病症状】
  21. 痰火证论《痰火点雪》
  22. 痰逆【方剂主治】
  23. 痰火杂症补遗《痰火点雪》
  24. 痰逆恶心【方剂主治】
  25. 痰火越鞠丸【方剂大全】
  26. 痰黏稠或脓性可有腥臭味【疾病症状】
  27. 痰火玄解《痰火点雪》
  28. 痰疟《圣济总录》
  29. 痰火绪言《痰火点雪》
  30. 痰呕证治《三因极一病证方论》
  1. 痰量变化辨病《常见病自测》
  2. 痰疬《中医词典》
  3. 痰淋《中医词典》
  4. 痰类《医学入门》
  5. 痰瘤《中医词典》
  6. 痰咳《中医词典》
  7. 痰瘤《丁甘仁医案》
  8. 痰咳《中医名词词典》
  9. 痰论《医贯》
  10. 痰厥头痛方八首《外台秘要》
  11. 痰论《叶选医衡》
  12. 痰厥头痛《金匮翼》
  13. 痰瘰《中医名词词典》
  14. 痰厥头痛《中医词典》
  15. 痰门《医方考》
  16. 痰厥秘方《华佗神方》
  17. 痰门《寿世青编》
  18. 痰厥《保幼新编》
  19. 痰门（附痰饮）《丹台玉案》
  20. 痰厥《奇效简便良方》
  21. 痰门方（计方二条）《脉症治方》
  22. 痰厥《明医指掌》
  23. 痰蒙心包《中医词典》
  24. 痰厥《儒门事亲》
  25. 痰迷《中医词典》
  26. 痰厥《凌临灵方》
  27. 痰迷《厘正按摩要术》
  28. 痰厥《中医词典》
  29. 痰迷心窍《中医词典》
  30. 痰结胸《中医词典》
  31. 痰迷心窍《凌临灵方》


颜色_《常见病自测》_中医诊治_【岐黄之术】

二　颜色

二　颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人咯出的少量痰，多为无色或灰白色。病理性的痰色有以下几种。

（1）红色或棕红色痰　多为痰中含有血液或血红蛋白所致。见于肺癌、肺结核、支气管扩张，急性肺水肿等疾病。痰中如有鲜红血丝，常见于初期肺结核，也可由于咳嗽时间长，用力引起，但为偶然出现。铁锈色的痰多是由于痰中含血红蛋白所致，多见于肺炎，肺梗塞等；粉红色泡沫样痰，是急性肺水肿的特征性变化。

（2）黄色或黄绿色痰　是由于其中含有大量脓性细胞，常见于慢性支气管炎，肺结核，干酪样肺炎等疾病。

（3）褐色痰　见于阿米巴原虫感染引起的阿米巴肺脓肿，以及慢性心衰等疾病。

（4）黑色痰　这是由于吸入了大量灰尘引起。可见于煤矿工人及大量吸烟者。在停止接触这些物质后，会逐渐变为正常。

（5）烂桃样痰　见于肺吸虫病，咳出的痰中带有大量坏死的组织而导致的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　痰量变化辨病
  • 当前页：二　颜色
  • 下一页：三　气味
<<< 返回本书目录
  1. 颜色《景岳全书》
  2. 檐溜下泥《本草纲目》完整版
  3. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  4. 檐溜下泥《本草纲目》图文版
  5. 颜面复发性皮炎【疾病大全】
  6. 兖州卷柏【中药大全】
  7. 颜面发红紫色【疾病症状】
  8. 衍文《医述》
  9. 颜面的形成《组织学与胚胎学》
  10. 掩耳去头旋法《痰火点雪》
  11. 颜面的火焰状母斑【疾病症状】
  12. 掩窍丹【方剂大全】
  13. 颜面丹毒 一《赵绍琴临证验案精选》
  14. 眼《急救良方》
  15. 颜面丹毒 二《赵绍琴临证验案精选》
  16. 眼《秘传证治要诀及类方》
  17. 颜面充血呈樱桃红色【疾病症状】
  18. 眼《组织学与胚胎学》
  19. 颜面潮红【疾病症状】
  20. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  21. 颜面部疖痈【疾病大全】
  22. 眼暗《幼幼新书》
  23. 颜面保健《中医养生学》
  24. 眼暗令明方《外台秘要》
  25. 颜面、颈和四肢的发生《组织学与胚胎学》
  26. 眼白出现红点【疾病症状】
  27. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  28. 眼白发红【疾病症状】
  29. 颜凤尧内治效《仿寓意草》
  30. 眼白发黄【疾病症状】
  1. 颜色《常见病自测》
  2. 颜色《景岳全书》
  3. 颜色辨病《常见病自测》
  4. 颜色《物理诊断学》
  5. 奄闾《吴普本草》
  6. 颜面的形成《组织学与胚胎学》
  7. 奄闾子《神农本草经》
  8. 颜面丹毒 一《赵绍琴临证验案精选》
  9. 兖州白羊石《证类本草》
  10. 颜面丹毒 二《赵绍琴临证验案精选》
  11. 兖州黑羊石《证类本草》
  12. 颜面保健《中医养生学》
  13. 衍庆编调经至言《宜麟策》
  14. 颜面、颈和四肢的发生《组织学与胚胎学》
  15. 衍文《医述》
  16. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  17. 衍义方《冯氏锦囊秘录》
  18. 颜凤尧内治效《仿寓意草》
  19. 衍义总叙《本草衍义》
  20. 颜《中医词典》
  21. 掩耳《中医词典》
  22. 颜《中医名词词典》
  23. 掩耳屈首《中医词典》
  24. 蜒蚰入耳《奇效简便良方》
  25. 掩耳去头旋法《痰火点雪》
  26. 蜒蚰虫入耳《奇方类编》
  27. 掩法《中医词典》
  28. 阎孝忠辨急慢惊风《卫生宝鉴》
  29. 掩颈风《重楼玉钥》
  30. 阎孝忠《中医词典》
  31. 掩脐法《中医词典》


气味_《常见病自测》_中医诊治_【岐黄之术】

三　气味

三　气味

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的痰液常无特殊的气味。气味的异常有以下两种情况。

（1）血腥味　由于痰液中含有血液的缘故。见于肺结核，肺癌，支气管扩张等疾病。

（2）恶臭味　见于肺脓肿，肺癌晚期，支气管扩张等疾病，由于其中含有坏死的组织成分导致痰味恶臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　颜色
  • 当前页：三　气味
  • 下一页：四　性状
<<< 返回本书目录
  1. 气味《医经原旨》
  2. 气味方制治法逆从《类经》
  3. 气味《类经》
  4. 气味浓薄寒热阴阳升降之图《医学启源》
  5. 气味《顾松园医镜》
  6. 气味篇《景岳全书》
  7. 气为怒伤散而不聚之病《原机启微》
  8. 气味阴阳《本草纲目》完整版
  9. 气为怒伤散而不聚之病《审视瑶函》
  10. 气味阴阳《中西汇通医经精义》
  11. 气脱血晕《景岳全书》
  12. 气息不通【方剂主治】
  13. 气脱血晕《妇人规》
  14. 气息喘急【方剂主治】
  15. 气脱血崩证《临证实验录》
  16. 气息平定内视神宫《养生导引秘籍》
  17. 气脱《扁鹊心书》
  18. 气息异常【疾病症状】
  19. 气痛【中药主治】
  20. 气息周身五十营四时十分漏刻《针灸甲乙经》
  21. 气痛《麻科活人全书》
  22. 气相得则和不相得则病《医学读书记》
  23. 气桐子【中药大全】
  24. 气象条件测定方法《预防医学》
  25. 气体在血液中的运输《生理学》
  26. 气象先兆《中医疾病预测》
  27. 气体弥散障碍【疾病症状】
  28. 气泄《医学读书记》
  29. 气体弥散功能下降【疾病症状】
  30. 气性坏疽《百病自测》
  1. 气味《常见病自测》
  2. 气味《景岳全书》
  3. 气味《中医词典》
  4. 气味《物理诊断学》
  5. 气味《类经》
  6. 气为血帅《中医词典》
  7. 气味《顾松园医镜》
  8. 气为血帅《中医名词词典》
  9. 气味《医经原旨》
  10. 气为怒伤散而不聚之病《原机启微》
  11. 气味（性味）《中医名词词典》
  12. 气为怒伤散而不聚之病《审视瑶函》
  13. 气味方制治法逆从《类经》
  14. 气为官骸使说《达摩洗髓易筋经》
  15. 气味浓薄寒热阴阳升降之图《医学启源》
  16. 气微三十二法《针灸神书》
  17. 气味篇《景岳全书》
  18. 气脱血晕《妇人规》
  19. 气味生成流布《汤液本草》
  20. 气脱血晕《景岳全书》
  21. 气味阴阳《中医名词词典》
  22. 气脱血崩证《临证实验录》
  23. 气味阴阳《中医词典》
  24. 气脱案《幼幼集成》
  25. 气味阴阳《中西汇通医经精义》
  26. 气脱《扁鹊心书》
  27. 气温测定《预防医学》
  28. 气痛候《诸病源候论》
  29. 气无所附《正体类要》
  30. 气痛《奇效简便良方》
  31. 气雾剂《医院药学》


性状_《常见病自测》_中医诊治_【岐黄之术】

四　性状

四　性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）粘痰　见于气管炎，支气管哮喘，早期肺炎等。

（2）稀薄而有泡沫痰　见于肺水肿。

（3）脓痰　见于肺脓肿，脓胸，空洞型肺结核。

（4）血性痰　见于肺结核、肺癌。

（5）块状痰　见于肺坏疽，肺结核。

中医学对于痰液也有不同的分类，并有不同的治疗方法。有寒痰、热痰、风痰、湿痰、燥痰等类型，往往对应于不同的西医病名。通过以上的介绍，在就医时，我想您一定能为医生提供准确而有力的线索，以帮助诊断。

讲到这里，分泌物和排泄物辨病就讲完了，除了以上各种分泌物、排泄物外，还有一些女性特有的如乳汁、白带、月经，将在妇科一章中专门介绍。分泌物和排泄物是我们每一个人可以容易地观察到的。掌握一些常识性的知识，不但能提醒您关心自己的身体状况，在患病后，也能为医生提供一些有力的线索，协助疾病的诊断，为您的健康服务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　气味
  • 当前页：四　性状
  • 下一页：第五章　饮食起居辨病
<<< 返回本书目录
  1. 性窒息【疾病症状】
  2. 荇菜《本草纲目》完整版
  3. 性障碍【疾病大全】
  4. 莕菜【中药大全】
  5. 性早熟【疾病大全】
  6. 凶证《景岳全书》
  7. 性早熟【疾病症状】
  8. 兄妹例《此事难知》
  9. 性早熟《家庭医学百科-医疗康复篇》
  10. 兄序《目经大成》
  11. 性欲预兆《中医疾病预测》
  12. 芎《本草纲目》完整版
  13. 性欲亢进【疾病大全】
  14. 芎《本草乘雅半偈》
  15. 性欲亢进【疾病症状】
  16. 芎《本草崇原》
  17. 性欲亢进【疾病症状】
  18. 芎《本草图经》
  19. 性欲减退【疾病症状】
  20. 芎《本草易读》
  21. 性厌恶【疾病大全】
  22. 芎《证类本草》
  23. 性兴趣减退感【疾病症状】
  24. 芎䓖《药笼小品》
  25. 性兴奋障碍【疾病大全】
  26. 芎䓖《长沙药解》
  27. 性心理咨询《医学心理学》
  28. 芎䓖散【方剂大全】
  29. 性心理障碍【疾病大全】
  30. 芎附饮【方剂大全】
  1. 性状《常见病自测》
  2. 性早熟《家庭医学百科-医疗康复篇》
  3. 臖核《中医名词词典》
  4. 性早熟《默克家庭诊疗手册》
  5. 凶风《中医词典》
  6. 性欲预兆的临床预报意义《中医疾病预测》
  7. 凶证《景岳全书》
  8. 性欲预兆的理论基础《中医疾病预测》
  9. 兄妹例《此事难知》
  10. 性欲预兆《中医疾病预测》
  11. 兄序《目经大成》
  12. 性欲降低《默克家庭诊疗手册》
  13. 芎《本草经集注》
  14. 性欲高潮抑制《默克家庭诊疗手册》
  15. 芎《新修本草》
  16. 性厌恶《默克家庭诊疗手册》
  17. 芎《吴普本草》
  18. 性学《中医词典》
  19. 芎《本草衍义》
  20. 性心理咨询《医学心理学》
  21. 芎《本草备要》
  22. 性心理卫生《医学心理学》
  23. 芎《本草蒙筌》
  24. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  25. 芎《本草易读》
  26. 性腺功能的临床生化检测《临床生物化学》
  27. 芎《证类本草》
  28. 性味宜忌《中西汇通医经精义》
  29. 芎《本草求真》
  30. 性味《中医词典》
  31. 芎《本经逢原》


饮食起居辨病_《常见病自测》_中医诊治_【岐黄之术】

第五章　饮食起居辨病

第五章　饮食起居辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食起居是指每个人日常生活中的饮食、睡眠、言、行等。正常的饮食起居是各脏腑功能正常协调工作的结果。当脏腑功能异常时，势必会影响我们的日常活动。因此，观察日常生活中的异常变化，就可以辨别机体的健康情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　性状
  • 当前页：第五章　饮食起居辨病
  • 下一页：第一节　饮食辨病
<<< 返回本书目录
  1. 饮食起居辨病《常见病自测》
  2. 饮食如常【方剂主治】
  3. 饮食七情禁忌论《胎产心法》
  4. 饮食色欲箴序《格致余论》
  5. 饮食门《景岳全书》
  6. 饮食伤《续名医类案》
  7. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  8. 饮食伤脾论《脾胃论》
  9. 饮食疗法胃疡平《三十年临证经验集》
  10. 饮食少进【方剂主治】
  11. 饮食类《古今医统大全》
  12. 饮食少思【方剂主治】
  13. 饮食劳倦所伤始为热中论《脾胃论》
  14. 饮食调养的原则《中医养生学》
  15. 饮食劳倦伤脾《药症忌宜》
  16. 饮食调治《养老奉亲书》
  17. 饮食劳倦论《内外伤辨》
  18. 饮食卫生《家庭医学百科·预防保健篇》
  19. 饮食劳倦亏损元气等症《内科摘要》
  20. 饮食无味【方剂主治】
  21. 饮食劳倦《明医杂着》
  22. 饮食养生《中医养生学》
  23. 饮食居处戒忌《外科精要》
  24. 饮食养生的作用《中医养生学》
  25. 饮食禁忌节要《寿世青编》
  26. 饮食-养生余录（下）《古今医统大全》
  27. 饮食禁忌《本草纲目》完整版
  28. 饮食宜忌《急救广生集》
  29. 饮食进退【方剂主治】
  30. 饮食宜忌《食物疗法》
  1. 饮食起居辨病《常见病自测》
  2. 饮食七情禁忌论《胎产心法》
  3. 饮食色欲箴序《格致余论》
  4. 饮食内伤痢《症因脉治》
  5. 饮食善饥《奇效简便良方》
  6. 饮食内伤痢《中医词典》
  7. 饮食伤《续名医类案》
  8. 饮食门《景岳全书》
  9. 饮食伤脾论《脾胃论》
  10. 饮食疗法胃疡平《三十年临证经验集》
  11. 饮食失宜《中医基础理论》
  12. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  13. 饮食调养《中医儿科学》
  14. 饮食类《古今医统大全》
  15. 饮食调养《中医儿科学》
  16. 饮食劳倦所伤始为热中论《脾胃论》
  17. 饮食调养的原则《中医养生学》
  18. 饮食劳倦伤脾《药症忌宜》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食劳倦论《内外伤辨》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食劳倦亏损元气等症《内科摘要》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食劳倦《明医杂着》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食居处戒忌《外科精要》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食禁忌节要《寿世青编》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食减肥的调配原则《减肥新法与技巧》
  31. 饮食调治《常见中老年疾病防治》


饮食辨病_《常见病自测》_中医诊治_【岐黄之术】

第一节　饮食辨病

第一节　饮食辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食是维持人体生存的必要条件。人们通过饮食，提供机体日常生活所需的能量和机体生长发育所必需的物质。正常的饮食是机体消化系统和其他系统功能正常的反应。反之，当机体出现病变时，势必影响正常的饮食，出现饮水异常，食欲、食量和食后异常以及饮食偏嗜。因此，通过观察饮食可以了解反映机体内在病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　饮食起居辨病
  • 当前页：第一节　饮食辨病
  • 下一页：一　口渴与饮水辨病
<<< 返回本书目录
  1. 饮食辨病《常见病自测》
  2. 饮食不化【方剂主治】
  3. 饮食编《古今医统大全》
  4. 饮食不节【方剂主治】
  5. 饮食（药食三）《妇人规》
  6. 饮食不进【方剂主治】
  7. 饮食（戒饮）《宜麟策》
  8. 饮食不美【方剂主治】
  9. 饮食《张氏医通》
  10. 饮食不入【方剂主治】
  11. 饮食《医学见能》
  12. 饮食不思【方剂主治】
  13. 饮食《医述》
  14. 饮食不下【方剂主治】
  15. 饮食《血证论》
  16. 饮食不消《千金翼方》
  17. 饮食《万病回春》
  18. 饮食不消【方剂主治】
  19. 饮食《寿世保元》
  20. 饮食迟化【方剂主治】
  21. 饮食《千金翼方》
  22. 饮食的应用《中医饮食营养学》
  23. 饮食《灸法秘传》
  24. 饮食过伤《明医杂着》
  25. 饮食《景岳全书》
  26. 饮食积滞【中药主治】
  27. 饮食《金匮翼》
  28. 饮食减肥的调配原则《减肥新法与技巧》
  29. 饮食《达生编》
  30. 饮食减少【方剂主治】
  1. 饮食辨病《常见病自测》
  2. 饮食编《古今医统大全》
  3. 饮食不节《中医词典》
  4. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  5. 饮食不消《千金翼方》
  6. 饮食、劳逸证候《中医诊断学》
  7. 饮食的管理《外科学总论》
  8. 饮食（药食三）《妇人规》
  9. 饮食的作用《中医饮食营养学》
  10. 饮食（养生余录 下）《古今医统大全》
  11. 饮食过伤《明医杂着》
  12. 饮食（戒饮）《宜麟策》
  13. 饮食汗《中医词典》
  14. 饮食《预防医学》
  15. 饮食减肥的调配原则《减肥新法与技巧》
  16. 饮食《灸法秘传》
  17. 饮食禁忌节要《寿世青编》
  18. 饮食《外科选要》
  19. 饮食居处戒忌《外科精要》
  20. 饮食《医学见能》
  21. 饮食劳倦《明医杂着》
  22. 饮食《血证论》
  23. 饮食劳倦亏损元气等症《内科摘要》
  24. 饮食《万病回春》
  25. 饮食劳倦论《内外伤辨》
  26. 饮食《寿世保元》
  27. 饮食劳倦伤脾《药症忌宜》
  28. 饮食《张氏医通》
  29. 饮食劳倦所伤始为热中论《脾胃论》
  30. 饮食《医述》
  31. 饮食类《古今医统大全》


口渴与饮水辨病_《常见病自测》_中医诊治_【岐黄之术】

一　口渴与饮水辨病

一　口渴与饮水辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

饮水是人体津液的主要来源。人体对饮水的需求，饮量的多少，与机体活动量和津液代谢有关。一般来说，口渴是需要饮水的征兆。病人口渴是自觉症状之一，是津液亏损或输布障碍的表现。因此，观察口渴与饮水情况，可以了解津液盛衰和输布情况，以及病性寒热虚实。观察口渴时，应注意口渴特点，饮水量多少及其兼症。

一般说来口微渴，常见于热性病初起；口渴多饮，多见于热症、燥症；渴饮不休，饮不解渴，且欲冷饮，为热盛伤津；渴饮量多，小便量多，多食，多为糖尿病。渴喜热饮，饮水不多，多属痰饮内停，或由阳气虚弱，不能蒸化津液，水津不能四布所致；先渴而饮后恶心、呕逆，或水入即吐者，多是水停胃中；呕吐完后渴欲饮水是胃津已伤，饮水自救的表现；口渴不多饮多属湿热内郁；身热入夜尤剧，口干反不甚渴，为热入营分；口干但欲漱水不欲咽，是内有瘀血的反映。

在口渴和饮水异常中尤其值得注意的是当出现口渴多饮、伴多食、小便量多时，应考虑到糖尿病的可能性，及时至医院查血糖，以明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　饮食辨病
  • 当前页：一　口渴与饮水辨病
  • 下一页：二　食欲和食量异常辨病
<<< 返回本书目录
  1. 口渴感丧失【疾病症状】
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口渴【方剂主治】
  4. 口苦《证治准绳·类方》
  5. 口渴【中药主治】
  6. 口苦【疾病症状】
  7. 口渴《伤寒大白》
  8. 口苦【方剂主治】
  9. 口渴《经验麻科》
  10. 口苦耳聋胁痛《药症忌宜》
  11. 口诀·知时《女丹合编选注》
  12. 口苦舌干【方剂主治】
  13. 口诀·斩龙《女丹合编选注》
  14. 口苦无味【方剂主治】
  15. 口诀·养性《女丹合编选注》
  16. 口苦咽干【方剂主治】
  17. 口诀·养气《女丹合编选注》
  18. 口苦咽干、口干舌干《伤寒括要》
  19. 口诀·形隐《女丹合编选注》
  20. 口辣【疾病症状】
  21. 口诀·温养《女丹合编选注》
  22. 口门《张氏医通》
  23. 口诀·脱胎《女丹合编选注》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口诀·胎息《女丹合编选注》
  26. 口糜《丹溪治法心要》
  27. 口诀·顺逆《女丹合编选注》
  28. 口糜《儿科萃精》
  29. 口诀·收心《女丹合编选注》
  30. 口糜《金匮钩玄》
  1. 口渴与饮水辨病《常见病自测》
  2. 口渴饮冷不止《医法圆通》
  3. 口渴恣饮致成水蓄《麻科活人全书》
  4. 口渴心热《奇方类编》
  5. 口苦《百病自测》
  6. 口渴溺赤《医学心悟》
  7. 口苦《中医词典》
  8. 口渴兼小便不利《傅青主女科》
  9. 口苦《中医词典》
  10. 口渴《伤科汇纂》
  11. 口苦《医学纲目》
  12. 口渴《中医内科学》
  13. 口苦《证治准绳·类方》
  14. 口渴《伤寒大白》
  15. 口苦《广瘟疫论》
  16. 口渴《医述》
  17. 口苦耳聋胁痛《药症忌宜》
  18. 口渴《医述》
  19. 口苦咽干《医学纲目》
  20. 口渴《经验麻科》
  21. 口苦咽干《伤寒指掌》
  22. 口菌《中医词典》
  23. 口苦咽干、口干舌干《伤寒括要》
  24. 口菌《中医词典》
  25. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  26. 口噤门主论《疡医大全》
  27. 口瘘《中医词典》
  28. 口噤候（幼幼汇集 上）《古今医统大全》
  29. 口瘘《中医词典》
  30. 口噤方《济阴纲目》
  31. 口麻《中医词典》


食欲和食量异常辨病_《常见病自测》_中医诊治_【岐黄之术】

二　食欲和食量异常辨病

二　食欲和食量异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

当消化系统功能和机体其余部分均处于正常状态时，饮食物的消化、吸收、排泄，能量的供给和消耗均正常，这样就能保持良好的食欲和一定的食量。当消化系统功能失常或出现代谢性疾病时，食欲和食量就会改变。因此观察食欲和食量的变化，对于判断消化系统疾病和代谢性疾病具有重要作用。

（1）食减　病人不欲食或食欲减退，食量减少称为食减。食减伴有胃脘痞闷、腹部胀满、肢体困重、舌苔厚腻，多见于慢性浅表性胃炎。久病食少、腹胀、上腹不适、疼痛伴面色苍白、萎黄、形体消瘦、体倦乏力，多见于慢性萎缩性胃炎。食欲不振，伴有皮肤干燥，非凹陷性水肿（明显肿胀，但压之不凹陷），表情淡漠、嗜睡、性欲下降，应考虑甲状腺功能低下症。

（2）厌食　厌恶食物或厌恶食味者，称为“厌食”。如病人于暴饮暴食后恶心、呕吐、厌食、腹胀、打嗝其气酸腐，多属急性单纯性胃炎。若恶闻食味、尤其厌食油腻饮食，伴有胁肋胀痛，口苦，身体困倦，皮肤发黄，白眼球黄染多为黄疸性肝炎。部分胃癌患者以厌食为最早症状。腻油食、伴恶心、呕吐，可稍有上腹不适，腹胀、腹痛。因此，对于老年人出现无明显诱因的厌食时，应高度警惕，及时就诊。另外，当前减肥日益流行中，许多女青年通过严控饮食甚至不进食以达到减肥的目的。若在此过程中出现厌食，应警惕患“厌食症”的可能性。

（3）饥不欲食　病人虽有饥饿感，但不想吃或进食不多称为“饥不欲食”。饥不欲食，食后胃中胀满或干呕，多见于慢性萎缩性胃炎。此外，病人似饥非饥，欲食但量不多；似痛非痛，胃中酸辣不舒，常兼有嗳气、恶心、胃胀等症，是俗称的“嘈杂症”，多见于胃和十二指肠溃疡。

（4）食欲亢进　患者食欲过于旺盛，食后不久即感饥饿，食量明显增多称为食欲亢进。若患者食欲亢进伴多饮、多食、多尿，身体消瘦者，应考虑糖尿病。

若患者食欲亢进伴消瘦、烦躁易怒、情绪激动、眼突手颤、大便次数多，怕热多汗者，多属于甲状腺功能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　口渴与饮水辨病
  • 当前页：二　食欲和食量异常辨病
  • 下一页：三　饮食喜恶辨病
<<< 返回本书目录
  1. 食欲不振【方剂主治】
  2. 食欲减退【疾病症状】
  3. 食欲不振【中药主治】
  4. 食欲较差【疾病症状】
  5. 食欲不振【疾病症状】
  6. 食欲缺乏【疾病症状】
  7. 食郁汤【方剂大全】
  8. 食欲下降【疾病症状】
  9. 食鱼中毒及食不消方《外台秘要》
  10. 食欲异常【疾病症状】
  11. 食饮之气归输脏腑《类经》
  12. 食欲抑制剂《减肥新法与技巧》
  13. 食饮以宜《寿世青编》
  14. 食欲预兆《中医疾病预测》
  15. 食饮不下【方剂主治】
  16. 食证治《妇科心法要诀》
  17. 食亦《圣济总录》
  18. 食症及食鱼肉成症方《外台秘要》
  19. 食宜篇《养生导引秘籍》
  20. 食症证治《医宗金鉴》
  21. 食盐【中药大全】
  22. 食指半月甲呈粉红色【疾病症状】
  23. 食盐《本草纲目》图文版
  24. 食指不明原因疼痛【疾病症状】
  25. 食盐《证类本草》
  26. 食指感觉消失【疾病症状】
  27. 食盐《食物疗法》
  28. 食指和中指僵硬痛麻【疾病症状】
  29. 食盐《本草易读》
  30. 食指指甲凹陷【疾病症状】
  1. 食欲和食量异常辨病《常见病自测》
  2. 食欲不良和偏食辨病《常见病自测》
  3. 食欲抑制剂《减肥新法与技巧》
  4. 食郁越鞠丸《医方考》
  5. 食欲抑制剂的选择《减肥新法与技巧》
  6. 食郁头痛《中医词典》
  7. 食欲预兆《中医疾病预测》
  8. 食郁肉中毒候《诸病源候论》
  9. 食欲预兆的理论基础《中医疾病预测》
  10. 食郁肉中毒《中医词典》
  11. 食欲预兆的临床预报意义《中医疾病预测》
  12. 食郁热《明医指掌》
  13. 食远服《中医名词词典》
  14. 食郁《明医指掌》
  15. 食远服《中医词典》
  16. 食郁《中医词典》
  17. 食躁或躁方《金匮悬解》
  18. 食鱼中毒及食不消方五首《外台秘要》
  19. 食躁式躁方《医宗金鉴》
  20. 食鱼中毒候《诸病源候论》
  21. 食则吐蛔《思考中医》
  22. 食鱼积滞《奇效简便良方》
  23. 食胀《中医词典》
  24. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  25. 食胀《金匮翼》
  26. 食鱼后食毒两种烦乱治之方《金匮悬解》
  27. 食整煮鸡蛋积滞《奇效简便良方》
  28. 食饮之气归输脏腑《类经》
  29. 食证治《妇科心法要诀》
  30. 食饮以宜《寿世青编》
  31. 食症《中医词典》


饮食喜恶辨病_《常见病自测》_中医诊治_【岐黄之术】

三　饮食喜恶辨病

三　饮食喜恶辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

不同饮食物含有人体所需各种不同的营养物质。正常的饮食应能提供人体所需的各种营养物质，满足人体正常活动的需要。正常人对营养的需求量因人而异，其食欲和所爱吃的食物也必有差异，若所愿吃的食物与正常同龄人有显着差异，则属病态，应引起重视。

（1）嗜食异物　是指嗜食生米、泥土等异物，伴多食善饥，腹痛，腹泻，多属肠道寄生虫病，尤多见于小儿。

（2）嗜盐症　特别偏重于食咸味，常见于肾上腺皮质功能减退。这是由于体内钠离子随尿排出过多，所以患者为补充体内钠离子，特别喜欢咸食。

（3）恶食酸物　患者恶食酸味食物，食后则返酸、烧心，应考虑消化性溃疡、慢性胃炎。由于患者平素胃酸分泌偏多，进食酸味食物后胃中PH值更低，导致患者不适。

（4）恶食凉物　恶食寒凉食物，食后则腹痛、腹泻，这说明身体对冷过敏，提示存在着胃肠道功能紊乱。

在祖国医学中认为不同脏腑的疾病，可以产生偏食某种味道的食物。如肝病嗜酸，心病嗜苦，脾病嗜甜，肺病嗜辛辣，肾病嗜咸。

目前，对于酸性食物和碱性食物的研究比较热门。所谓酸性食物是指含磷、硫、氮元素的食物，这些食物在体内可呈酸性反应。我们每天食用的米、面、肉类、蛋、白糖等都属于酸性食物。而蔬菜、水果、豆或豆制品、海藻类及茶、咖啡、牛奶等则属于碱性食物。人在正常情况下，血液PH在7.35～7.45，呈弱碱性。这种弱碱性状况下，身体健康状况良好。当食用米、面、肉、蛋、鱼类等酸性物质过多时，血液酸化，PH值下降则可出现疲倦感，记忆力减退，思维能力下降，神经衰弱等症状，并可出现皮肤粗糙，粉刺等症。因此，多食蔬菜、水果等碱性食物，使血液向弱碱方向转化，是目前消除疲劳、减少疾病的有效途径。

总之，当饮食量、食欲、饮食偏嗜出现异常时，多预示着疾病的存在。在一般情况下，老人或儿童食欲不振往往是大病初起的先兆，应高度警惕，密切注意观察。另外，观察食欲和食量的变化情况，亦可预测疾病的转归。一般说来，食欲好转，食量渐增，为胃气渐复，病情减轻；若食欲不振，食量减少，是脾胃功能衰退，病情转重。如果久病之人，本不能食，突然反而暴食，称为“除中”，是回光返照的一种表现，预后多属不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　食欲和食量异常辨病
  • 当前页：三　饮食喜恶辨病
  • 下一页：第二节　睡眠辨病
<<< 返回本书目录
  1. 饮食无味【方剂主治】
  2. 饮食养生《中医养生学》
  3. 饮食卫生《家庭医学百科·预防保健篇》
  4. 饮食养生的作用《中医养生学》
  5. 饮食调治《养老奉亲书》
  6. 饮食-养生余录（下）《古今医统大全》
  7. 饮食调养的原则《中医养生学》
  8. 饮食宜忌《急救广生集》
  9. 饮食少思【方剂主治】
  10. 饮食宜忌《食物疗法》
  11. 饮食少进【方剂主治】
  12. 饮食宜忌论《外科证治全书》
  13. 饮食伤脾论《脾胃论》
  14. 饮食与保健《食物疗法》
  15. 饮食伤《续名医类案》
  16. 饮食症论治《类证治裁》
  17. 饮食色欲箴序《格致余论》
  18. 饮食中毒《千金宝要》
  19. 饮食如常【方剂主治】
  20. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  21. 饮食起居辨病《常见病自测》
  22. 饮食自倍肠胃乃伤论《卫生宝鉴》
  23. 饮食七情禁忌论《胎产心法》
  24. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  25. 饮食门《景岳全书》
  26. 饮水《景岳全书》
  27. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  28. 饮水不止【方剂主治】
  29. 饮食疗法胃疡平《三十年临证经验集》
  30. 饮水过多【方剂主治】
  1. 饮食喜恶辨病《常见病自测》
  2. 饮食习惯《家庭医学百科·预防保健篇》
  3. 饮食养生《中医养生学》
  4. 饮食问题《默克家庭诊疗手册》
  5. 饮食养生的作用《中医养生学》
  6. 饮食调治《养老奉亲书》
  7. 饮食宜忌《食物疗法》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食宜忌《医述》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食宜忌《急救广生集》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食宜忌论《外科证治全书》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食异常《中医内科学》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食营养学的现代发展《中医饮食营养学》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食应用禁忌《中医饮食营养学》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食有节《减肥新法与技巧》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食与保健《食物疗法》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食症论治《类证治裁》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食中毒《中医词典》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食中毒《外科证治全书》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食中毒《千金宝要》


睡眠辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　睡眠辨病

第二节　睡眠辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

睡眠是大脑皮质由兴奋转入抑制的过程。人只有保持一定的睡眠时间才能保证清醒时有充沛的精力从事各项工作。反之，当出现神经病变和某些全身疾病时，由于影响了大脑皮质兴奋和抑制的转换过程和睡眠过程，即可出现失眠、嗜睡、多梦等症，这就为我们睡眠辨病提供了依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　饮食喜恶辨病
  • 当前页：第二节　睡眠辨病
  • 下一页：一　失眠辨病
<<< 返回本书目录
  1. 睡眠辨病《常见病自测》
  2. 睡眠猝死【疾病症状】
  3. 睡莲【中药大全】
  4. 睡眠的方位与姿势《中医养生学》
  5. 睡诀《养生秘旨》
  6. 睡眠的生理《中医养生学》
  7. 睡诀《寿世青编》
  8. 睡眠的时间和质量《中医养生学》
  9. 睡惊丹【方剂大全】
  10. 睡眠过度【疾病症状】
  11. 睡觉时心跳加快【疾病症状】
  12. 睡眠呼吸暂停【疾病症状】
  13. 睡觉时小腿抽筋【疾病症状】
  14. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  15. 睡觉时突然抽搐一下【疾病症状】
  16. 睡眠呼吸暂停综合征【疾病大全】
  17. 睡觉流口水【疾病症状】
  18. 睡眠环境与宜忌《中医养生学》
  19. 睡觉流口水【疾病症状】
  20. 睡眠唤醒反应【疾病症状】
  21. 睡觉后全身大汗淋漓【疾病症状】
  22. 睡眠-觉醒时间程序的障碍【疾病症状】
  23. 睡觉背部酸痛【疾病症状】
  24. 睡眠节律紊乱【疾病症状】
  25. 睡觉背部酸痛【疾病症状】
  26. 睡眠麻痹【疾病症状】
  27. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  28. 睡眠时间倒错【疾病症状】
  29. 睡行症【疾病症状】
  30. 睡眠时睑闭合不全【疾病症状】
  1. 睡眠辨病《常见病自测》
  2. 睡梦呢喃《冯氏锦囊秘录》
  3. 睡眠辨病《常见病自测》
  4. 睡诀《寿世青编》
  5. 睡眠的方位与姿势《中医养生学》
  6. 睡诀《养生秘旨》
  7. 睡眠的生理《中医养生学》
  8. 睡诀《中医词典》
  9. 睡眠的时间和质量《中医养生学》
  10. 睡惊丸《普济本事方》
  11. 睡眠的时相《生理学》
  12. 睡惊丸《博济方》
  13. 睡眠发生的机制《生理学》
  14. 睡惊丹《太平惠民和剂局方》
  15. 睡眠辅助药物《默克家庭诊疗手册》
  16. 睡菜《本草纲目》
  17. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  18. 水族类《寿世传真》
  19. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  20. 水宗《中医词典》
  21. 睡眠环境与宜忌《中医养生学》
  22. 水渍作利证十八　厥阴十九《伤寒悬解》
  23. 睡眠问题《默克家庭诊疗手册》
  24. 水渍手丫烂疮《外科启玄》
  25. 睡眠养生《中医养生学》
  26. 水渍手脚丫烂疮《中医词典》
  27. 睡眠与卧具《中医养生学》
  28. 水渍脚丫烂疮《外科启玄》
  29. 睡眠预兆的理论基础《中医疾病预测》
  30. 水渍法《丹台玉案》
  31. 睡眠预兆的临床预报意义《中医疾病预测》


失眠辨病_《常见病自测》_中医诊治_【岐黄之术】

一　失眠辨病

一　失眠辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

失眠，患者表现为经常不易入睡，或睡醒不能再睡，或睡而不酣，易于惊醒，甚至彻夜不眠者，均称为失眠。失眠是由于大脑皮质由兴奋转入抑制受阻碍形成。失眠可分为生理性和病理性两种。

1．生理性失眠

生理性失眠是指由于某些生理原因使得入睡困难，机体无病态反应。常见生理性失眠的原因有入睡前喝浓茶、咖啡、酒等具有兴奋作用的饮料，使大脑皮质处于兴奋状态，不能迅速转入抑制则入睡困难。另外夜间朋友聚会、说笑，看情节紧张的小说、电影，或思考问题，则大脑皮质处于兴奋状态，则久久不能入眠或眠而不实。其次有些人在夜间锻炼，如果运动量过大，则整个机体均处于兴奋状态，不易入睡。以上这些失眠都不属于病理状态，只要将这些诱因解除后，失眠自然就会消失。

2．病理性失眠

病理性失眠是指由于机体全身或局部病变引起的失眠。常见的病理性失眠有：

①失眠、入睡困难，伴情绪紧张、烦躁、易怒、易伤感、疲乏无力、脑力下降、注意力不集中或不持久、心慌、气急等症，多为神经衰弱患者。

②失眠，多见于绝经期前后女性，伴烘热、出汗、心烦、易怒，月经紊乱等症，应考虑更年期综合症。

③失眠，伴食欲亢进、突眼、手颤、烦躁、易怒、消瘦者，多患有甲状腺功能亢进。

④每值行经前后或正值经期出现烦躁易怒，悲伤啼哭，或情志抑郁，喃喃自语，彻夜不眠者，多患有“经行情志异常”，也有称为“周期性精神病”者。

⑤失眠兼有胃脘闷、打呃、腹胀者，应考虑胃部疾患影响植物神经功能所致。中医称为“胃不和则卧不安”。

⑥失眠伴头晕、头胀痛、耳鸣、眼花等症，应考虑高血压病，应及时至医院检查。

⑦失眠、早醒、浅睡或睡眠周期改变（夜间失眠、白天嗜睡伴头痛、眩晕）、记忆力减退、肌张力增高、步行障碍，一过性肢体无力或偏瘫及肢体的异样发麻应考虑脑动脉硬化。

⑧失眠、易激惹、情绪不稳定、妄想、向心性肥胖、毛多、浮肿，应考虑皮质醇增多症。

在实际生活中，许多患者失眠时常求治于中医，而且中医对失眠的治疗有独到之处，故将失眠的中医辨证阐述如下，以供读者参考。中医认为失眠是阳不入阴、神不守舍的病理表现。其病因主要有两方面：一是阴血亏损，不能上荣以养心神，以致神不守舍而引起失眠。如心血不足，心失所养，血不养神，则见心悸、失眠、多梦等症，又如心肾阴虚，心火亢盛，心神被扰，也可引起失眠，常表现为心烦不眠，并伴有耳鸣、潮热、盗汗等症。二是痰火食积等邪气干扰所致失眠。如痰火扰心，则见心烦失虑，常伴有面红气短、口渴等症。又如食停胃腑、胃气不和，以致影响睡眠，常表现为睡时易醒。即所谓“胃不和则卧不安”，并兼有脘闷嗳气，腹胀不舒等症。此外，年老气血虚弱，阳不交阴，亦可导致失眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　睡眠辨病
  • 当前页：一　失眠辨病
  • 下一页：二　嗜睡辨病
<<< 返回本书目录
  1. 失眠【方剂主治】
  2. 失眠的调养《人体使用手册》
  3. 失眠【中药主治】
  4. 失眠的调养《人体使用手册》
  5. 失眠【疾病大全】
  6. 失眠的预防《中医养生学》
  7. 失眠【疾病症状】
  8. 失眠的中医食疗《老年食养食疗》
  9. 失眠《自我调养巧治病》
  10. 失眠多梦【中药主治】
  11. 失眠《中医内科学》
  12. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  13. 失精【方剂主治】
  14. 失眠健忘【方剂主治】
  15. 失魂《洄溪医案》
  16. 失眠门（凡三案）《湖岳村叟医案》
  17. 失汗衄血证《伤寒九十论》
  18. 失眠症《地震灾后常见病多发病中医药治疗手册》
  19. 失读【疾病症状】
  20. 失明《景景医话》
  21. 尸疰疳蒸四大症论《研经言》
  22. 失明方《外台秘要》
  23. 尸疰方《外台秘要》
  24. 失钠性昏迷【疾病症状】
  25. 尸疰传尸劳等症《理虚元鉴》
  26. 失认症【疾病大全】
  27. 尸疰病《普济方·针灸》
  28. 失认症agnosia《神经精神疾病诊断学》
  29. 尸疰《幼幼新书》
  30. 失荣《马培之医案》
  1. 失眠辨病《常见病自测》
  2. 失眠《中医内科学》
  3. 失眠的预防《中医养生学》
  4. 失眠《自我调养巧治病》
  5. 失眠的中医食疗《老年食养食疗》
  6. 失眠《气功外气疗法》
  7. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  8. 失眠《默克家庭诊疗手册》
  9. 失眠穴《中医词典》
  10. 失颈按摩法《中医词典》
  11. 失眠症《地震灾后常见病多发病中医药治疗手册》
  12. 失精家《中医词典》
  13. 失明《景景医话》
  14. 失精家《中医名词词典》
  15. 失明《中医词典》
  16. 失精候《诸病源候论》
  17. 失明方六首《外台秘要》
  18. 失精《医述》
  19. 失明秘方《华佗神方》
  20. 失精《中医词典》
  21. 失溺《中医词典》
  22. 失魂魄《千金翼方》
  23. 失气《中医名词词典》
  24. 失汗衄血证《伤寒九十论》
  25. 失气《中医词典》
  26. 尸疰鬼疰《奇方类编》
  27. 失气肠鸣《冯氏锦囊秘录》
  28. 尸疰疳蒸四大症论《研经言》
  29. 失欠颔车蹉候《诸病源候论》
  30. 尸疰方四首《外台秘要》
  31. 失欠颊车蹉开张不合方《中医词典》


嗜睡辨病_《常见病自测》_中医诊治_【岐黄之术】

二　嗜睡辨病

二　嗜睡辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

不论昼夜，睡意很浓，经常不自主地入睡，呼之即醒，醒后复睡，谓之嗜睡。嗜睡是最轻的意识障碍。许多疾病都可引起嗜睡。因此，可据嗜睡的伴随症状，辨别引起嗜睡的原因。

①突然发热、头痛、呕吐、嗜睡或烦躁不安，2～3天后逐渐加重，重者可昏迷，惊厥，应考虑流行性乙型脑炎。

②嗜睡，不可抗拒的短期睡眠发作伴突发性的跌倒或跪下，睡醒后或入睡时虽然意识清楚，但全身无力不能动，睡眠幻觉多见于发作性睡病。

③嗜睡，智力和记忆力减退、面色苍黄浮肿，表情淡漠、皮肤干燥、粗糙、增厚、非可凹陷性水肿、指甲脱裂、眉梢、腋毛稀疏脱落，体重增加，心跳慢、食欲减退、腹胀、便秘，应考虑甲状腺功能低下症。

④患者既往有肺气肿，肺原性心脏病史，若出现嗜睡或神志朦胧，有时在饮食和谈话时也发生精神恍惚，头昏、头痛，两上肢见静止，快速，粗大，无节律的震颤，精神疲乏、无力，烦躁不安，应警惕肺性脑病，及时至医院就诊。

⑤患者既往有慢性肾功能不全病史，若出现白天嗜睡而夜间失眠，常常出现不安感，工作效率减低或计算错误，劳动后易疲劳，渐渐产生无力、呆板、记忆力减退、头重痛、恶心、呕吐、异味感、口渴、流涎、多汗、性欲减退、月经不调、肌力减退、腰痛、下肢痛、关节痛等症应警惕肾功能衰竭的危险性，及时到医院就诊。

⑥若患者患有暴发性肝炎、慢性反复发作型肝炎、肝硬化，出现白天嗜睡，夜晚失眠或梦魇，性格改变（例如成人患者易发生扮鬼脸、眨眼等幼稚轻率如儿童样的动作、表情欣快、举止反常、随地大小便、无目的地游荡、无理性的重复语言），定向力障碍，尤其对时间、地点更为严重，判断力及理解力亦减低。这时应考虑到肝性脑病发生的可能性，也应及时至医院就诊。

⑦若患者出现衰弱无力、嗜睡与不宁，失眠交替出现，易激动、焦虑、不安或淡漠、忧郁、意志不能集中、清晨易饥饿、头痛、软弱、出汗、震颤、情绪不稳及违拗症等低血糖反应，应考虑肾上腺皮质机能减退症。

⑧若妇女产后出现白天嗜睡夜间失眠，淡漠、无力、过敏状态、记忆力减退，应考虑产后垂体前叶功能减退。

⑨若患者肥胖、伴周期性病理性饥饿、嗜睡、精神混浊、精神迟钝，记忆障碍，频繁便意，肢端紫绀，多汗，应考虑周期性饥饿一嗜睡综合症。

中医学认为嗜睡多因阳虚阴盛，或痰湿困滞所引起。如神疲欲睡、闭眼即睡、呼之即醒，或睡意不浓，朦胧迷糊，似睡非睡，似醒非醒者，是心肾阳虚所致。头目昏沉而嗜睡，或伴身体重，脘痞腹胀者，是脾虚湿盛，湿困脾阳，清阳不开所致。从临床来看，还有病后身热好眠者是余热未清，病后无热而好眠者是正气未复。老年人困倦无力而嗜睡，是阳气虚弱，营血不足的表现。

由于睡眠是大脑皮质从兴奋转入抑制的过程，所以睡眠异常多由神经系统疾病或全身疾患影响及大脑所致。在睡眠异常中尤其值得注意的是既往患有某些慢性疾病，如肝病、肾病、肺心病等，出现嗜睡时往往是病情加重，影响到神经系统的反应，进一步发展可能会出现昏睡、浅昏迷、深昏迷。因此当出现这些情况时，应及时到医院就诊，才不致于贻误病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　失眠辨病
  • 当前页：二　嗜睡辨病
  • 下一页：第三节　说话异常辨病
<<< 返回本书目录
  1. 嗜睡【疾病症状】
  2. 嗜睡症【疾病大全】
  3. 嗜睡《赵绍琴临证验案精选》
  4. 嗜酸粒细胞增多症【疾病大全】
  5. 嗜水气单胞菌感染【疾病大全】
  6. 嗜酸细胞性胃肠炎【疾病大全】
  7. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  8. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  9. 嗜皮菌病【疾病大全】
  10. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  11. 嗜眠《杂病广要》
  12. 嗜酸细胞增加【疾病症状】
  13. 嗜麦芽黄单胞菌肺炎【疾病大全】
  14. 嗜酸性筋膜炎【疾病大全】
  15. 嗜酒性幻觉性精神错乱【疾病症状】
  16. 嗜酸性粒细胞白血病【疾病大全】
  17. 嗜酒【疾病症状】
  18. 嗜酸性粒细胞性膀胱炎【疾病大全】
  19. 嗜碱性粒细胞增多症【疾病大全】
  20. 嗜酸性粒细胞增多【疾病症状】
  21. 嗜碱性粒细胞白血病【疾病大全】
  22. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  23. 嗜碱性点彩红细胞计数《常用化验值及意义》
  24. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  25. 嗜碱性点彩红细胞计数《常用化验值及意义》
  26. 嗜酸性脓疱性毛囊炎【疾病大全】
  27. 嗜红细胞综合征【疾病症状】
  28. 嗜酸性细胞增多症【疾病大全】
  29. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  30. 嗜酸性腺瘤【疾病大全】
  1. 嗜睡辨病《常见病自测》
  2. 嗜睡《赵绍琴临证验案精选》
  3. 嗜酸粒细胞增多《默克家庭诊疗手册》
  4. 嗜偏食《中医词典》
  5. 嗜酸性肺炎《默克家庭诊疗手册》
  6. 嗜眠候《诸病源候论》
  7. 嗜酸性粒细胞《免疫学和免疫学检验》
  8. 嗜眠候《巢氏病源补养宣导法》
  9. 嗜酸性粒细胞计数《临床基础检验学》
  10. 嗜眠《杂病广要》
  11. 嗜酸性粒细胞直接计数《常用化验值及意义》
  12. 嗜酒丧身《寿世保元》
  13. 嗜酸性肉芽种《病理学》
  14. 嗜碱性粒细胞计数《临床基础检验学》
  15. 嗜酸性细胞《组织学与胚胎学》
  16. 嗜碱性点彩红细胞计数《常用化验值及意义》
  17. 嗜卧《中医词典》
  18. 嗜碱性点彩红细胞计数《常用化验值及意义》
  19. 嗜卧《普济方·针灸》
  20. 嗜铬细胞瘤《泌尿外科学》
  21. 嗜卧《古今医案按》
  22. 嗜铬细胞瘤《内分泌学》
  23. 嗜卧《针灸资生经》
  24. 嗜铬细胞瘤《默克家庭诊疗手册》
  25. 嗜卧部《本草易读》
  26. 嗜儿法《育婴家秘》
  27. 嗜卧欲寐《中医词典》
  28. 释证名《研经言》
  29. 嗜血杆菌感染《默克家庭诊疗手册》
  30. 释运气定日下血气法《普济方·针灸》
  31. 嗜盐菌食物中毒的急救《现代院外急救手册》


说话异常辨病_《常见病自测》_中医诊治_【岐黄之术】

第三节　说话异常辨病

第三节　说话异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

声音的发出是在大脑支配下，由喉、肺、气管、咽、口腔、鼻腔、鼻窦等器官配合才能完成。以上任何部分发生病损都会导致声音的异常。

正常的声音，发声自然，音调和畅，清亮圆润，饱满丰富，能准确表达自己思想。但由于性别、年龄和体质禀赋的不同，正常人的声音亦各有其特点，男性声音多低而浊，女性多声高而清，儿童声音多尖利而清脆，老人声音多浑厚而低沉。病变的声音常见如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　嗜睡辨病
  • 当前页：第三节　说话异常辨病
  • 下一页：一　音哑和失音
<<< 返回本书目录
  1. 说话异常辨病《常见病自测》
  2. 说明《小儿常见病单验方》
  3. 说话时字词不能连续【疾病症状】
  4. 说温《医医小草》
  5. 说话基因疫苗《免疫与健康》
  6. 说疫《医医小草》
  7. 说话带鼻音【疾病症状】
  8. 硕苞蔷薇【中药大全】
  9. 说寒《医医小草》
  10. 硕鼠《本草纲目》完整版
  11. 舜田臧公气虚中满《孙文垣医案》
  12. 蒴《本草纲目》完整版
  13. 顺证《续名医类案》
  14. 蒴《雷公炮炙论》
  15. 顺元散【方剂大全】
  16. 蒴《证类本草》
  17. 顺元散《苏沈良方》
  18. 蒴藋《长沙药解》
  19. 顺医法《石室秘录》
  20. 蒴藋【中药大全】
  21. 顺养《黄帝内经太素》
  22. 蒴藋赤子【中药大全】
  23. 顺险逆三法说《疡医大全》
  24. 蒴莲【中药大全】
  25. 顺时《黄帝内经太素》
  26. 蒴细叶《本草乘雅半偈》
  27. 顺三焦【方剂主治】
  28. 蒴翟《本草纲目》图文版
  29. 顺荣汤【方剂大全】
  30. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  1. 说话异常辨病《常见病自测》
  2. 说话基因疫苗《免疫与健康》
  3. 说明《小儿常见病单验方》
  4. 说寒《医医小草》
  5. 说温《医医小草》
  6. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  7. 说疫《医医小草》
  8. 瞤酸《中医词典》
  9. 搠罗脱因《饮膳正要》
  10. 瞤瘛《中医词典》
  11. 蒴《雷公炮炙论》
  12. 瞤《中医名词词典》
  13. 蒴《千金翼方》
  14. 瞚《中医词典》
  15. 蒴《本草经集注》
  16. 舜田臧公气虚中满《孙文垣医案》
  17. 蒴《新修本草》
  18. 顺中散《博济方》
  19. 蒴《本草衍义》
  20. 顺症勿治《冯氏锦囊秘录》
  21. 蒴《证类本草》
  22. 顺症勿治《冯氏锦囊秘录》
  23. 蒴《名医别录》
  24. 顺症勿治《冯氏锦囊秘录》
  25. 蒴藋《长沙药解》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 蒴细叶《本草乘雅半偈》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 蒴翟《本草纲目》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 蒴蒸汤《备急千金要方》


音哑和失音_《常见病自测》_中医诊治_【岐黄之术】

一　音哑和失音

一　音哑和失音

  • 上一页
  • 目录
  • 相关
  • 下一页

①突然说话声音嘶哑，声音粗糙、低沉，发音费力，早晨较为严重，伴咽喉肿痛或发热，多见于急性咽喉炎。

②经常说话声音低沉，粗糙发硬或破裂，早晨较轻，午后加重，说话前常需要清理一下嗓子，咽中常觉有痰，多见于慢性咽喉炎。

③说话声音嘶哑，开始时多见于发高音时破裂，用声易疲劳、不能持久。以后渐重，沙哑、声嘶呈进行性发展，最后出现持续性声嘶，多为声带小结。

④说话声音嘶哑，进行性加重，并出现呼吸困难，最后可能完全失音者，提示可能为喉部恶性肿瘤。

⑤发声嘶哑，呼吸困难、阵咳、吞咽困难伴颈部肿块，应考虑单纯性甲状腺肿。

⑥音哑或失音，虽能努力试着说话，但仍无语或仅有耳语。阅读和书写能力完好，可用笔谈和手语表达自己的意见。发病前1～2周内有明确的精神因素，失音可在暗示下出现，病程短，恢复快，易复发，多见于癔症。

⑦音哑或失音亦可见于甲状腺癌，纵膈肿瘤，手术和外伤引起支配喉的喉返神经麻痹或损伤。

⑧一过性失语、轻偏瘫、半身肢体麻木、偏盲，不认识东西，肢体无力，单眼黑矇，过后如常，应考虑短暂性脑缺血发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　说话异常辨病
  • 当前页：一　音哑和失音
  • 下一页：二　答非所问
<<< 返回本书目录
  1. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  2. 音哑门主论《疡医大全》
  3. 音哑【中药主治】
  4. 洇尻疮门主论《疡医大全》
  5. 音哑《经验麻科》
  6. 氤氲汤【方剂大全】
  7. 音训《本草经解》
  8. 殷《本草纲目》完整版
  9. 音调韵律的异常【疾病症状】
  10. 殷孽《证类本草》
  11. 音释《丹溪手镜》
  12. 殷仲周先生筋挛便浊《程杏轩医案》
  13. 音声预兆《中医疾病预测》
  14. 喑《保婴撮要》
  15. 音声言语论《侣山堂类辩》
  16. 喑《扁鹊神应针灸玉龙经》
  17. 音声《本草纲目》完整版
  18. 喑《古今医案按》
  19. 荫风轮【中药大全】
  20. 喑《女科证治准绳》
  21. 茵芋散【方剂大全】
  22. 喑《续名医类案》
  23. 茵芋【中药大全】
  24. 喑《续名医类案》
  25. 茵芋《本草纲目》图文版
  26. 喑《续名医类案》
  27. 茵芋《证类本草》
  28. 喑《续名医类案》
  29. 茵芋《滇南本草》
  30. 喑《续名医类案》
  1. 音哑和失音《常见病自测》
  2. 音哑（先清肺火，重用生黄芩）《经验麻科》
  3. 音哑门主方《疡医大全》
  4. 音哑《经验麻科》
  5. 音哑门主论《疡医大全》
  6. 音响噪音《实验动物科学》
  7. 音瘖《中医词典》
  8. 音响的物理学特点《物理诊断学》
  9. 音运不及胜己司天兼化歌《古今医统大全》
  10. 音嘶《中医词典》
  11. 洇尻疮门主论《疡医大全》
  12. 音释《丹溪手镜》
  13. 殷浩（303-356年）《中医词典》
  14. 音声之扇《中医词典》
  15. 殷榘《中医词典》
  16. 音声之机《中医词典》
  17. 殷门《针灸大成》
  18. 音声之户《中医词典》
  19. 殷门《中医词典》
  20. 音声之关《中医词典》
  21. 殷门《针灸学》
  22. 音声预兆的临床预报意义《中医疾病预测》
  23. 殷孽《神农本草经》
  24. 音声预兆的理论基础《中医疾病预测》
  25. 殷孽《千金翼方》
  26. 音声预兆《中医疾病预测》
  27. 殷孽《本草经集注》
  28. 音声言语论《侣山堂类辩》
  29. 殷孽《新修本草》
  30. 音气《中医词典》
  31. 殷孽《医学入门》


答非所问_《常见病自测》_中医诊治_【岐黄之术】

二　答非所问

二　答非所问

  • 上一页
  • 目录
  • 相关
  • 下一页

患者答非所问，可伴有或不伴肢体活动不利、偏盲、可见于大脑中动脉远端血栓形式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　音哑和失音
  • 当前页：二　答非所问
  • 下一页：三　认知性失语
<<< 返回本书目录
  1. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  2. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  3. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  4. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  5. 答××女士问疼经治法《医学衷中参西录》
  6. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  7. 答《本草纲目》完整版
  8. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  9. 笪豫川治效《仿寓意草》
  10. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  11. 达治法《石室秘录》
  12. 答金××问治吐血后咳嗽法《医学衷中参西录》
  13. 达原饮【方剂大全】
  14. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  15. 达原解毒汤【方剂大全】
  16. 答刘××问七伤《医学衷中参西录》
  17. 达原败毒散【方剂大全】
  18. 答刘××问湿温治法之理由《医学衷中参西录》
  19. 达郁汤【方剂大全】
  20. 答门人问蒋中尊受病致死之因《寓意草》
  21. 达营汤【方剂大全】
  22. 答门人问州守钱希声先生吐血治法《寓意草》
  23. 达生汤【方剂大全】
  24. 答庞××问大便脱肛治法《医学衷中参西录》
  25. 达生散【方剂大全】
  26. 答任××问病《医学衷中参西录》
  27. 达生丹【方剂大全】
  28. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  29. 达生编济验《达生编》
  30. 答王××问时方生化汤《医学衷中参西录》
  1. 答非所问《常见病自测》
  2. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  3. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  4. 答必纳饼儿《饮膳正要》
  5. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  6. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  7. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  8. 答××女士问疼经治法《医学衷中参西录》
  9. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  10. 笪豫川治效《仿寓意草》
  11. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  12. 达治法《石室秘录》
  13. 答金××问治吐血后咳嗽法《医学衷中参西录》
  14. 达原饮（《温疫论》）《增订叶评伤暑全书》
  15. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  16. 达原饮《目经大成》
  17. 答刘××问七伤《医学衷中参西录》
  18. 达邪《中医词典》
  19. 答刘××问湿温治法之理由《医学衷中参西录》
  20. 达生汤《奇方类编》
  21. 答门人问蒋中尊受病致死之因《寓意草》
  22. 达生散《医方论》
  23. 答门人问州守钱希声先生吐血治法《寓意草》
  24. 达生散《仁术便览》
  25. 答庞××问大便脱肛治法《医学衷中参西录》
  26. 达生散《医方考》
  27. 答任××问病三则《医学衷中参西录》
  28. 达生编济验《达生编》
  29. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  30. 达生《汤头歌诀》
  31. 答王××问时方生化汤《医学衷中参西录》


认知性失语_《常见病自测》_中医诊治_【岐黄之术】

三　认知性失语

三　认知性失语

  • 上一页
  • 目录
  • 相关
  • 下一页

认知性失语，又称健忘性失语，病人称呼“名称”能力障碍。如病人不会叫“椅子”，只会说是“坐的”；其他人叫椅时，他能听懂，多见于主侧大脑中动脉血栓形成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　答非所问
  • 当前页：三　认知性失语
  • 下一页：四　独语
<<< 返回本书目录
  1. 认知神经功能丧失【疾病症状】
  2. 任《诸脉主病诗》
  3. 认知领悟心理疗法《医学心理学》
  4. 任病论《内经博议》
  5. 认知功能障碍【疾病症状】
  6. 任冲督脉为病《类经》
  7. 认知功能损害【疾病症状】
  8. 任佃夫血风治验《一得集》
  9. 认疫治疫要言《吴医汇讲》
  10. 任督二脉导引秘旨《冯氏锦囊秘录》
  11. 认眼歌诀《眼科阐微》
  12. 任督死生篇《外经微言》
  13. 认识阴阳探求至理《思考中医》
  14. 任继学教授简介《虚损病类钩沉》
  15. 认识能力缺失【疾病症状】
  16. 任继学理论治验管窥《虚损病类钩沉》
  17. 认识能力缺失【疾病症状】
  18. 任脉《丹医秘授古脉法》
  19. 认病捷要总诀《医理真传》
  20. 任脉《黄帝内经太素》
  21. 稔食风《喉科秘诀》
  22. 任脉《奇经八脉考》
  23. 荏子《证类本草》
  24. 任脉《圣济总录》
  25. 荏子《本草乘雅半偈》
  26. 任脉《针灸大成》
  27. 忍冬丸【方剂大全】
  28. 任脉《针灸聚英》
  29. 忍冬藤【中药大全】
  30. 任脉（二十四穴）《经络汇编》
  1. 认知性失语《常见病自测》
  2. 认知领悟心理疗法《医学心理学》
  3. 任《经络全书》
  4. 认真贯彻执行食品卫生法《预防医学》
  5. 任《中医词典》
  6. 认疫治疫要言《吴医汇讲》
  7. 任《诸病主病诗》
  8. 认眼歌诀《眼科阐微》
  9. 任病论《内经博议》
  10. 认死症歌诀《喉舌备要秘旨》
  11. 任冲督脉为病《类经》
  12. 认识中医所说“中风”两字的意义《中医之钥》
  13. 任大枢《中医词典》
  14. 认识阴阳探求至理《思考中医》
  15. 任佃夫血风治验《一得集》
  16. 认识阴阳《思考中医》
  17. 任督二脉导引秘旨《冯氏锦囊秘录》
  18. 认识经典与现代《思考中医》
  19. 任督解《类经图翼》
  20. 认筋法歌《针灸大成》
  21. 任督解《脉诀汇辨》
  22. 稔食风《喉科秘诀》
  23. 任督死生篇《外经微言》
  24. 荏子桔梗丸《备急千金要方》
  25. 任服远《中医词典》
  26. 荏子《本草乘雅半偈》
  27. 任继学教授简介《虚损病类钩沉》
  28. 荏子《名医别录》
  29. 任继学理论治验管窥《虚损病类钩沉》
  30. 荏子《证类本草》
  31. 任脉《针灸大成》


独语_《常见病自测》_中医诊治_【岐黄之术】

四　独语

四　独语

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）患者多于无人时独自言语、喃喃不休，见人便止。发病前1～2周有精神因素，症状可在暗示下出现，病程短、易复发，应考虑癔症。

（2）患者喃喃自语、搬动物品、开关抽屉、咀嚼、咂嘴、吸吮、吞咽、舔舌，可伴面色苍白或潮红、流泪、流涎、心动过速及呼吸节律异常，可见于癫痫部分复合发作。其痫灶位于大脑颞叶或额叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　认知性失语
  • 当前页：四　独语
  • 下一页：五　中医语言异常辨病
<<< 返回本书目录
  1. 独黝散【方剂大全】
  2. 独枣丹【方剂大全】
  3. 独用将军《本草纲目》完整版
  4. 独枣汤【方剂大全】
  5. 独一味胶囊【方剂大全】
  6. 独珍膏【方剂大全】
  7. 独一味【中药大全】
  8. 独治于内者《儒门事亲》
  9. 独叶一枝枪【中药大全】
  10. 独治于外者《儒门事亲》
  11. 独叶一枝花【中药大全】
  12. 读《金匮》书后《研经言》
  13. 独叶一枝花《滇南本草》
  14. 读《经脉篇》书后《研经言》
  15. 独叶岩珠【中药大全】
  16. 读《内经》注疑五条《读医随笔》
  17. 独叶山兰【中药大全】
  18. 读《全体新论》《重庆堂随笔》
  19. 独叶丹【方剂大全】
  20. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  21. 独叶白芨【中药大全】
  22. 读《伤寒论》附记《吴医汇讲》
  23. 独羊饭【方剂大全】
  24. 读《伤寒论》杂记《读医随笔》
  25. 独芎散【方剂大全】
  26. 读法总纲《圆运动的古中医学》
  27. 独醒汤【方剂大全】
  28. 读法总结《圆运动的古中医学》
  29. 独效散【方剂大全】
  30. 读缓字法《三指禅》
  1. 独语《常见病自测》
  2. 独语《中医名词词典》
  3. 独自草《证类本草》
  4. 独用藤《证类本草》
  5. 读《金匮》书后《研经言》
  6. 独用将军《证类本草》
  7. 读《经脉篇》书后《研经言》
  8. 独阴《中医词典》
  9. 读《内经》注疑五条《读医随笔》
  10. 独叶一枝花《滇南本草》
  11. 读《全体新论》《重庆堂随笔》
  12. 独特型网络调节《医学免疫学》
  13. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  14. 独特型网络激活《医学免疫学》
  15. 读《伤寒论》附记《吴医汇讲》
  16. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  17. 读《伤寒论》杂记《读医随笔》
  18. 独特型发现《细胞和分子免疫学》
  19. 读法总纲《圆运动的古中医学》
  20. 独特型的分布《细胞和分子免疫学》
  21. 读法总结《圆运动的古中医学》
  22. 独特的分类《细胞和分子免疫学》
  23. 读缓字法《三指禅》
  24. 独蒜炖鸭《食物疗法》
  25. 读经开智《思考中医》
  26. 独胜散《冯氏锦囊秘录》
  27. 读伤寒论十方读法五条《圆运动的古中医学》
  28. 独胜丹《重楼玉钥》
  29. 读伤寒论杂记四篇《伤寒补例》
  30. 独圣丸《医学心悟》
  31. 读伤寒书当先观阳症论《松峰说疫》


中医语言异常辨病_《常见病自测》_中医诊治_【岐黄之术】

五　中医语言异常辨病

五　中医语言异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

当语言异常时，除西医治疗外，中医治疗亦很重要。故将中医语言异常辨病摘录如下：

中医认为“言为心声”，故语言的异常多为心的病变。沉默寡言者多属虚证、寒证。烦躁多言者多属实证、热证。语声低微，时断时续者，多属虚证，语声高亢有力者，多属实证。

（1）谵语　谵语是以神志昏迷，语无伦次，声高有力为特征的一种病症。因热扰心神所致，属实证。

（2）郑声　郑声是以神志昏迷，语言重复，声音低微，时断时续为特征的一种病症。多由心气大损，神无所依而致，属虚证。

（3）独语　指患者于无人时独自言语，喃喃不休，见人便止的一种病症，多因心气大亏，神失所养而致，属虚证。

（4）错语　是指患者语言错乱，但说后又自知讲错的一种病症。错语有虚实之别，实证可由痰湿、瘀血、气滞阻遏心窍、神明迷乱而致。虚证则因思虑过度、心脾两亏而成。

（5）呓语　睡时多言、咬字不清、意思不明，称为“呓语”。多因心火、胆热、或胃气不和所致。

总之，在语言异常的上述过程中，失音、答非所问、认知性失语、独语等一般都能引起患者注意而到医院就诊。唯独对于嘶哑一症，许多患者简单地认为急、慢性咽炎而自服抗菌素、含片治疗。其实，通过以上讨论，我们知道声音嘶哑的病因很多，除咽炎外，单纯性甲状腺肿、喉癌、纵膈肿瘤、甲状腺肿瘤等都可引起嘶哑，对于肿瘤患者，若自服抗菌素治疗往往贻误了治疗，所以对于慢性声音嘶哑，应引起足够重视，到医院系统检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　独语
  • 当前页：五　中医语言异常辨病
  • 下一页：第四节　运动异常辨病
<<< 返回本书目录
  1. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  2. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  3. 中医饮食营养学发展史《中医饮食营养学》
  4. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  5. 中医饮食营养学的概念和内容《中医饮食营养学》
  6. 中医诊断学的原理及其原则《中医诊断学》
  7. 中医饮食保健《趣味中医》
  8. 中医诊断学的主要内容《中医诊断学》
  9. 中医医疗《社区中医药服务工作指南》（试行）
  10. 中医诊断学发展简史《中医诊断学》
  11. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  12. 中医治本、西医治标是否可以说得通?《中医之钥》
  13. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  14. 中医中药研究中实验动物的选择与应用《实验动物科学》
  15. 中医药学的文明史《中国医学通史》
  16. 中医中药在免疫上的应用《免疫与健康》
  17. 中医药是否可以减肥呢?《中医之钥》
  18. 中饮食毒门主论《疡医大全》
  19. 中医药事业的普及《本草纲目》完整版
  20. 中庸之道《侣山堂类辩》
  21. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  22. 中燥《吴鞠通医案》
  23. 中医药科室建设《社区中医药服务工作指南》（试行）
  24. 中指半月甲呈粉红色【疾病症状】
  25. 中医养生学发展简史《中医养生学》
  26. 中指不明原因痛【疾病症状】
  27. 中医养生学的性质和特点《中医养生学》
  28. 中指定同身寸图《重楼玉钥》
  29. 中医养生学的基本原则《中医养生学》
  30. 中指尖推到横门穴法《推拿抉微》
  1. 中医语言异常辨病《常见病自测》
  2. 中医与西医的差异《中医之钥》
  3. 中医院校简介《中国医学通史》
  4. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  5. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  6. 中医饮食营养学的基本观点《中医饮食营养学》
  7. 中医诊断学的主要内容《中医诊断学》
  8. 中医饮食保健《趣味中医》
  9. 中医诊断学发展简史《中医诊断学》
  10. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  11. 中医诊法的研究《中国医学通史》
  12. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  13. 中医证型动物模型复制方法及动物选择《实验动物科学》
  14. 中医药研究中开展动物实验应注射的问题《实验动物科学》
  15. 中医证型动物模型在中国药研究中的应用《实验动物科学》
  16. 中医药研究中开展动物实验的意义《实验动物科学》
  17. 中医证型与胃粘膜肠上皮化生的关系《中国幽门螺杆菌研究》
  18. 中医药学术团体的建立《中国医学通史》
  19. 中医政策和中医工作《中国医学通史》
  20. 中医药学的文明史《中国医学通史》
  21. 中医治本、西医治标是否可以说得通?《中医之钥》
  22. 中医药书籍的出版《中国医学通史》
  23. 中医中药在免疫上的应用《免疫与健康》
  24. 中医药是否可以减肥呢?《中医之钥》
  25. 中银HT毒《外科证治全书》
  26. 中医药概况《中国医学通史》
  27. 中饮食毒门主方《疡医大全》
  28. 中医药概况《中国医学通史》
  29. 中饮食毒门主论《疡医大全》
  30. 中医药发展《中国医学通史》
  31. 中饮馔内毒未辨何物《奇效简便良方》


运动异常辨病_《常见病自测》_中医诊治_【岐黄之术】

第四节　运动异常辨病

第四节　运动异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

运动是运动系统在中枢神经系统的支配下进行的。正常人运动自如、动作协调。运动异常除肌肉、肌腱、骨病变外，多由神经系统疾病所引起。运动可分为随意运动和不随意运动两种。随意运动由锥体束司理；不随意运动由锥体外系和小脑系司理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　中医语言异常辨病
  • 当前页：第四节　运动异常辨病
  • 下一页：一　随意运动失常辨病
<<< 返回本书目录
  1. 运动异常辨病《常见病自测》
  2. 运动诱发哮喘【疾病大全】
  3. 运动养生机理、特点和原则《中医养生学》
  4. 运动员胸背与腰背痛【疾病大全】
  5. 运动养生的形式和流派《中医养生学》
  6. 运动障碍dyskinesia《神经精神疾病诊断学》
  7. 运动养生《中医养生学》
  8. 运动障碍疾病【疾病症状】
  9. 运动性兴奋或抑制【疾病症状】
  10. 运动障碍疾病【疾病大全】
  11. 运动性损伤《默克家庭诊疗手册》
  12. 运法《厘正按摩要术》
  13. 运动性失语【疾病症状】
  14. 运功规法《诸脉主病诗》
  15. 运动性疲劳【疾病症状】
  16. 运睛除眼害法《痰火点雪》
  17. 运动性忽略症【疾病症状】
  18. 运内八卦法《厘正按摩要术》
  19. 运动性闭经【疾病症状】
  20. 运内八卦穴法《推拿抉微》
  21. 运动系统《神经病学》
  22. 运气《古今医鉴》
  23. 运动系统《人体解剖学歌诀》
  24. 运气《顾松园医镜》
  25. 运动系统《人体解剖学》
  26. 运气《类经》
  27. 运动损伤【疾病症状】
  28. 运气《痧疹辑要》
  29. 运动时膝前疼痛加剧【疾病症状】
  30. 运气《素问悬解》
  1. 运动异常辨病《常见病自测》
  2. 运动医学《中国医学通史》
  3. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  4. 运动养生机理、特点和原则《中医养生学》
  5. 运动障碍《神经精神疾病诊断学》
  6. 运动养生的形式和流派《中医养生学》
  7. 运动障碍的康复《医学心理学》
  8. 运动养生《中医养生学》
  9. 运动肘关节的肌肉《人体解剖学》
  10. 运动性损伤《默克家庭诊疗手册》
  11. 运法《中医词典》
  12. 运动性幻觉《神经精神疾病诊断学》
  13. 运法《厘正按摩要术》
  14. 运动性过敏《默克家庭诊疗手册》
  15. 运膏肓《中医词典》
  16. 运动系统歌诀《人体解剖学歌诀》
  17. 运功规法《诸病主病诗》
  18. 运动系统《神经病学》
  19. 运化胜复同歌《古今医统大全》
  20. 运动系统《人体解剖学》
  21. 运睛除眼害法《痰火点雪》
  22. 运动水土《中医词典》
  23. 运内八卦法《厘正按摩要术》
  24. 运动手关节的肌肉《人体解剖学》
  25. 运内八卦穴法《推拿抉微》
  26. 运动时呼吸的变化及调节《生理学》
  27. 运脾《中医名词词典》
  28. 运动神经元疾病《家庭医学百科-医疗康复篇》
  29. 运脾《中医词典》
  30. 运动神经元病《神经病学》
  31. 运气《景岳全书》


随意运动失常辨病_《常见病自测》_中医诊治_【岐黄之术】

一　随意运动失常辨病

一　随意运动失常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

随意运动是指在意识支配下的运动，随意运动功能丧失称为瘫痪。由于表现不同，可分为完全性瘫痪和不完全性（轻）瘫，在形式上又可分为单瘫、偏瘫、截瘫、交叉瘫。

1．偏瘫

偏瘫是指一侧肢体运动丧失，并伴有同侧中枢性面瘫及舌瘫。其伴随症状和病因如下：

①偏瘫，伴中枢性面、舌瘫，偏身感觉减退和偏盲，意识模糊，头痛，呼吸深而慢，应考虑脑出血，及时送医院。

②轻偏瘫，视力障碍，头痛剧烈，频繁呕吐，后颈部痛，应考虑脑蛛网下腔出血。

③多有动脉硬化、高血压、糖尿病等病史。意识大多清楚，伴有头晕、头昏、偏瘫、失语，应考虑脑血栓形成。

④在体位改变、活动过度、颈部突然转动或屈伸等情况下发生一过性轻偏瘫、失语、半身或肢体麻木、偏盲、失认或失用，单眼黑矇及昏倒。症状在24小时内缓解应考虑短暂脑缺血发作。

⑤长期头痛、头痛剧烈时恶心、呕吐、偏瘫，应考虑大脑额叶肿瘤。

2．单瘫

为一肢体的随意运动丧失。多见于脊髓灰质炎。但当脑肿瘤中央前回受到破坏时多出现对侧肢体单瘫。

3．截瘫

多为双侧下肢随意运动丧失。是脊髓横贯性损伤的结果，见于脊髓外伤、脊髓炎、脊椎结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　运动异常辨病
  • 当前页：一　随意运动失常辨病
  • 下一页：二　不随意运动辨病
<<< 返回本书目录
  1. 随手香【中药大全】
  2. 随孕随产论《济生集》
  3. 随时用药《内外伤辨》
  4. 随症用药《医学纲目》
  5. 随时加减用药法《脾胃论》
  6. 髓单核细胞白血病【疾病大全】
  7. 随机单位组设计资料的方差分析《医学统计学》
  8. 髓过氧化物酶缺乏症【疾病大全】
  9. 隋唐五代中外医药交流《中国医学通史》
  10. 髓核脱水【疾病症状】
  11. 隋唐五代医学（公元581-960年）《中国医学通史》
  12. 髓母细胞瘤【疾病大全】
  13. 隋唐五代医事制度和医学教育《中国医学通史》
  14. 髓内肿瘤【疾病大全】
  15. 隋唐五代药物学《中国医学通史》
  16. 髓鞘化延迟【疾病症状】
  17. 隋唐五代卫生保健和养生《中国医学通史》
  18. 髓性多汗症【疾病大全】
  19. 隋唐五代名医传记《中国医学通史》
  20. 髓性纤维化【疾病症状】
  21. 隋唐五代临床医学的发展《中国医学通史》
  22. 髓虚实《备急千金要方》
  23. 隋唐五代军事医学《中国医学通史》
  24. 髓虚实《圣济总录》
  25. 隋唐五代病因症候学的总结《中国医学通史》
  26. 髓虚实方《外台秘要》
  27. 隋《古今医统大全》
  28. 髓样癌变【疾病症状】
  29. 算盘子叶【中药大全】
  30. 髓质海绵肾【疾病症状】
  1. 随意运动失常辨病《常见病自测》
  2. 随时用药《内外伤辨》
  3. 随孕随产论《济生集》
  4. 随时加减用药法《脾胃论》
  5. 随证治病药品《汤液本草》
  6. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  7. 随证治病药品《医旨绪余》
  8. 随机化分组《预防医学》
  9. 随证治病用药《医学启源》
  10. 随机化的重要性《医学统计学》
  11. 随症用药《医学纲目》
  12. 随机分组举例《医学统计学》
  13. 髓《中医名词词典》
  14. 随机单位组设计资料的方差分析《医学统计学》
  15. 髓《饮膳正要》
  16. 随机变量《医学统计学》
  17. 髓《中医基础理论》
  18. 隋唐五代中外医药交流《中国医学通史》
  19. 髓《顾松园医镜》
  20. 隋唐五代医学（公元581-960年）《中国医学通史》
  21. 髓《名医别录》
  22. 隋唐五代药物学《中国医学通史》
  23. 髓袢《生理学》
  24. 隋唐五代卫生保健和养生《中国医学通史》
  25. 髓邪《灵素节注类编》
  26. 隋唐五代名医传记《中国医学通史》
  27. 髓虚实《圣济总录》
  28. 隋唐五代军事医学《中国医学通史》
  29. 髓虚实《备急千金要方》
  30. 隋唐五代病因症候学的总结《中国医学通史》
  31. 髓虚实方二首《外台秘要》


不随意运动辨病_《常见病自测》_中医诊治_【岐黄之术】

二　不随意运动辨病

二　不随意运动辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

不随意运动也称不自主运动，是由随意肌不自主地收缩所发生的一些无目的的异常动作。

1．震颤

震颤是两组拮抗肌交替收缩所引起的一种肢体摆动动作。其伴随症状及常见病因如下：

（1）静止性震颤　在静止时表现明显，多见于手及手指，呈搓丸状，疲劳、情绪紧张及焦虑时震颤加重、活动时减轻、睡眠时消失，肌肉强直，多见于帕金森氏病（震颤麻痹）。

（2）老年性震颤　其症状与震颤麻痹相似，常表现为点头或摇头。一般不伴有肌张力改变。常见于老年动脉硬化患者。

（3）动作性震颤　震颤在动作时出现，在动作终末，愈近目的物时愈明显，多见于小脑疾患。

（4）扑翼样震颤　此震颤为手指稍向外侧偏斜，掌关节、腕关节发生不规则的每秒6～9次的急速而微小的，似鸟翼扑击样的屈伸运动，若既往有慢性肝炎、肝硬化病史，就警惕肝性脑病早期肝昏迷。

手指细微震颤，多食、消瘦、易怒、心悸、多汗者应考虑甲状腺功能亢进。

2．舞蹈样运动

小舞蹈病　又名风湿性舞蹈病。多呈亚急性起病，或在不知不觉中发病。多见于青少年及女性，可因精神紧张和过劳而诱发。表现为一种快速的不自主、不规则、不重复而又无目的的舞蹈样动作。如挤眉弄眼、张口吐舌、龇牙咧嘴、点头转颈、耸肩扭腰、挺胸突腹、旋臂翻掌和屈膝踢腿等。多由风湿病引起。

3．手足徐动

手足徐动为手指或足趾的一种缓慢持续的伸展扭曲动作，可重复出现，且比较有规律。

①脑血栓形成　多有动脉硬化、高血压、糖尿病史。意识多清楚、头昏、头晕，病灶侧不自主徐动，对侧轻度偏瘫及感觉障碍多见于脑血栓形成桥脑被盖综合症。

②起病前一个月内有感冒、腹泻等感染史。起病前患者的前驱症状有头痛、倦怠、恶心、呕吐，睡眠障碍和精神活动减退。手足徐动、发热、意识障碍，应考虑脑炎引起的脑基底节变性。

③手足徐动、震颤、表情稀少、皮肤发黄、肝肿大、腹痛、恶心、呕吐、腹胀、消化不良、厌食、腹泻、角膜边缘与巩膜交界处常有绿褐色或金褐色色素环，应考虑肝豆状核变性。

4．手足抽搐

手足抽搐发作时手足肌肉呈紧张性痉挛，在上肢表现为腕部屈曲、手指伸展、指掌关节屈曲，拇指内收靠近掌心与小指相对。在下肢时表现为踝关节与趾关节皆呈屈曲状。见于低钙血症和碱中毒。

5．摸空症

摸空症表现为上肢以肘、腕、手关节为主的一种无意识的摸索动作。

①摸空症伴有意识障碍、高热者，见于脑膜炎、伤寒及败血症的高热期。

②既往有慢性肝病史，出现意识障碍、摸空症，应考虑肝昏迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　随意运动失常辨病
  • 当前页：二　不随意运动辨病
  • 下一页：三　癫痫样痉挛辨病
<<< 返回本书目录
  1. 不随意运动【疾病大全】
  2. 不啼《医宗金鉴》
  3. 不死之药《趣味中医》
  4. 不同成像技术的综合应用《医学影像学》
  5. 不死草《滇南本草》
  6. 不同年龄病人的心理与心理护理《医学心理学》
  7. 不思饮食【方剂主治】
  8. 不同年龄阶段儿童的心理卫生《医学心理学》
  9. 不思饮食【中药主治】
  10. 不同情况下病人的心理护理《医学心理学》
  11. 不思食案《名师垂教》
  12. 不同群体和特殊职业群体的心理卫生《医学心理学》
  13. 不思食【方剂主治】
  14. 不同生理状况下膳食调配原则《预防医学》
  15. 不思乳食【方剂主治】
  16. 不同体形的肥胖，有不同的原因《人体使用手册》
  17. 不嗜食【方剂主治】
  18. 不痛者【方剂主治】
  19. 不嗜食《针灸资生经》
  20. 不透表《麻科活人全书》
  21. 不嗜食《普济方·针灸》
  22. 不完全性房内阻滞【疾病症状】
  23. 不食能食《冯氏锦囊秘录》
  24. 不忘散【方剂大全】
  25. 不食吃食太早贪食不厌《麻科活人全书》
  26. 不闻香臭《扁鹊神应针灸玉龙经》
  27. 不食【方剂主治】
  28. 不闻香臭【方剂主治】
  29. 不食《医宗金鉴》
  30. 不稳定型心绞痛【疾病大全】
  1. 不随意运动辨病《常见病自测》
  2. 不死之药《趣味中医》
  3. 不啼《医宗金鉴》
  4. 不死药《中医词典》
  5. 不啼《医述》
  6. 不死草《滇南本草》
  7. 不啼《竹林女科证治》
  8. 不思食案《名师垂教》
  9. 不啼《幼科心法要诀》
  10. 不收口《奇效简便良方》
  11. 不啼《慈幼新书》
  12. 不嗜食《针灸资生经》
  13. 不同成像技术的综合应用《医学影像学》
  14. 不嗜食《普济方·针灸》
  15. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  16. 不嗜食《中医词典》
  17. 不同名称的同一品种《医院药学》
  18. 不是守旧《思考中医》
  19. 不同年龄阶段儿童的心理卫生《医学心理学》
  20. 不食乳《傅青主男科》
  21. 不同群体和特殊职业群体的心理卫生《医学心理学》
  22. 不食能食《冯氏锦囊秘录》
  23. 不同生理状况下膳食调配原则《预防医学》
  24. 不食能食《冯氏锦囊秘录》
  25. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  26. 不食吃食太早贪食不厌《麻科活人全书》
  27. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  28. 不食《伤科汇纂》
  29. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  30. 不食《痘疹心法要诀》
  31. 不痛疮候《诸病源候论》


癫痫样痉挛辨病_《常见病自测》_中医诊治_【岐黄之术】

三　癫痫样痉挛辨病

三　癫痫样痉挛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫样痉挛是癫痫发作的特征症状，作为癫痫病的痉挛具有如下特点：发作前数小时或数天前出现情绪异常或失控，在意识丧失前的一瞬间，患者感到眩晕、腹部脏器上撞感或幻觉（火光、难闻的气味、难听的声音），继此之后，意识突然丧失，全身伸肌强直性痉挛，瞳孔散大及对光反应消失，自动呼吸暂停，唇及手指发绀，还可有尖叫，尿失禁，唇颊粘膜咬伤，跌倒，外伤。强直性痉挛持续数秒或十数秒之后转入阵挛，全身肌肉呈节律性抽动，出汗、口腔分泌物多。自动呼吸及瞳孔对光反应恢复，约持续1分钟左右，阵挛停止。所有的患者在清醒后对发作过程均不能回忆。

但是在许多内科疾病中亦可出现癫痫样痉挛，由于不同疾病治法不同，所以根据兼症辨别痉挛的病因就显得尤为重要。

①癔症　痉挛发作最为常见，发作时缓慢倒地，痉挛发作无规律或四肢乱动，伴揪发、抓胸，有强烈情感色彩和夸张动作，多无外伤及二便失禁，瞳孔不散大，对光反应存在。首次发病前1～2周内有明确的精神因素。症状可在暗示下出现。发病期可无自知力、病程短、恢复快、易复发。

②有高血压病史的50岁以上的中年人，多在劳动、活动和情绪激动时发病，意识障碍、头痛，全身或部分性痉挛，发热应警惕脑出血破入脑室。

③既往有慢性肾炎，先有厌食、恶心、呕吐、腹泻、精神萎糜不振、疲乏、头晕、头痛、记忆力减退、失眠、四肢麻木，手足灼热。晚期出现嗜睡、谵语、肌肉颤动、抽搐，应考虑尿毒症。

由于动作是在神经协调下由肌肉、肌腱带动关节完成的。所以当发生主动运动丧失，或不自主运动时多表示神经系统病变或慢性病变影响到神经系统所致。尤其对于不自主运动，因其动作幅度小，不易引起患者和家属的注意。对于老年人震颤不要简单地以为是老年性震颤，应警惕帕金森病的可能性。对于慢性病人，更要注意不自主运动的出现，这往往是病情加重的信号，应及时就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　不随意运动辨病
  • 当前页：三　癫痫样痉挛辨病
  • 下一页：第六章　妇科疾病自测
<<< 返回本书目录
  1. 癫痫叙论《三因极一病证方论》
  2. 癫痫螈《普济方·针灸》
  3. 癫痫性头痛【疾病症状】
  4. 癫痫螈（小儿螈）《针灸资生经》
  5. 癫痫性人格改变【疾病症状】
  6. 癫痫证治《三因极一病证方论》
  7. 癫痫性精神障碍【疾病大全】
  8. 癫痫总括《医宗金鉴》
  9. 癫痫门《辨证录》
  10. 癫痫总括《杂病心法要诀》
  11. 癫痫狂证《古今名医汇粹》
  12. 癫邪《普济方·针灸》
  13. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  14. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  15. 癫痫狂辨《叶选医衡》
  16. 癫症《石室秘录》
  17. 癫痫惊邪《药症忌宜》
  18. 典裙丸【方剂大全】
  19. 癫痫和癫痫样发作【疾病症状】
  20. 典型预激综合征【疾病大全】
  21. 癫痫发作与癫痫综合征【疾病大全】
  22. 点艾火《古今医统大全》
  23. 癫痫发狂【中药主治】
  24. 点艾火《针灸聚英》
  25. 癫痫的植物神经性发作【疾病症状】
  26. 点艾火《针灸资生经》
  27. 癫痫的失神发作【疾病症状】
  28. 点白还黑丹【方剂大全】
  29. 癫痫的全身强直-阵挛发作【疾病症状】
  30. 点刺放血疗法《手穴手纹诊治》
  1. 癫痫样痉挛辨病《常见病自测》
  2. 癫痫穴《中医词典》
  3. 癫痫螈《普济方·针灸》
  4. 癫痫叙论《三因极一病证方论》
  5. 癫痫螈（小儿螈）《针灸资生经》
  6. 癫痫性精神障碍先兆《中医疾病预测》
  7. 癫痫证治《三因极一病证方论》
  8. 癫痫先兆《中医疾病预测》
  9. 癫痫治疗的一般介绍《急诊医学》
  10. 癫痫门（六则）《辨证录》
  11. 癫痫总括《医宗金鉴》
  12. 癫痫狂证《古今名医汇粹》
  13. 癫痫总括《杂病心法要诀》
  14. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  15. 癫邪《普济方·针灸》
  16. 癫痫狂辨《叶选医衡》
  17. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  18. 癫痫惊邪《药症忌宜》
  19. 癫眩《中医词典》
  20. 癫痫的营养治疗《临床营养学》
  21. 癫证《明医指掌》
  22. 癫痫的生物化学《临床生物化学》
  23. 癫症《石室秘录》
  24. 癫痫持续状态《急诊医学》
  25. 攧扑损伤《中医词典》
  26. 癫痫（痫附 余论见风痫）《针灸资生经》
  27. 典型心电图《物理诊断学》
  28. 癫痫《神经病学》
  29. 典药《中医词典》
  30. 癫痫《也是山人医案》
  31. 点艾火《针灸大成》


妇科疾病自测_《常见病自测》_中医诊治_【岐黄之术】

第六章　妇科疾病自测

第六章　妇科疾病自测

  • 上一页
  • 目录
  • 相关
  • 下一页

女性，在社会中担负着繁衍生息的伟大的任务。由于这一原因，使得女性在生理上及解剖上，有其独特的特点，因此而产生一些特有的疾病。祖国医学方面在两千多年前，就已有了专门的妇科病方面的专着。积累了丰富的经验，为妇女的健康及中华民族的繁衍生息作出了巨大的贡献。

女性在解剖学上的特点在于有子宫、卵巢、阴道等器官，在生理学上有月经、白带、怀孕等现象。

子宫是孕育胎儿及产生月经的地方。卵巢是产生雌性激素，维持女性特征及正常生理的重要器官。阴道是胎儿出生的必经通道。了解这样一些基本知识，会对我们下面将要讨论的妇科疾病，在理解上有所帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　癫痫样痉挛辨病
  • 当前页：第六章　妇科疾病自测
  • 下一页：第一节　月经和白带辨病
<<< 返回本书目录
  1. 妇科疾病自测《常见病自测》
  2. 妇科检查《中医妇科学》
  3. 妇科疾病的治疗原则《中医妇科学》
  4. 妇科检查及常用特殊检查《妇产科学》
  5. 妇科疾病的激光治疗《临床激光治疗学》
  6. 妇科金丹【方剂大全】
  7. 妇科急腹症《急诊医学》
  8. 妇科论《医学源流论》
  9. 妇科回生丹【方剂大全】
  10. 妇科门（凡三十二案）《湖岳村叟医案》
  11. 妇科花蕊石散【方剂大全】
  12. 妇科散瘀丸【方剂大全】
  13. 妇科分清丸【方剂大全】
  14. 妇科十味片【方剂大全】
  15. 妇科得生丹【方剂大全】
  16. 妇科述略《客尘医话》
  17. 妇科常见症状《妇产科学》
  18. 妇科调经丸【方剂大全】
  19. 妇科部《本草易读》
  20. 妇科通经丸【方剂大全】
  21. 妇科补益丸【方剂大全】
  22. 妇科五淋丸【方剂大全】
  23. 妇科病症《手穴手纹诊治》
  24. 妇科验方《肯堂医论》
  25. 妇科病史采集《妇产科学》
  26. 妇科一切部《本草易读》
  27. 妇科病历《病历书写规范》
  28. 妇科用药《国家基本药物目录》（2009版）
  29. 妇科白带丸【方剂大全】
  30. 妇科杂病《女科宝鉴》
  1. 妇科疾病自测《常见病自测》
  2. 妇科疾病的治疗原则《中医妇科学》
  3. 妇科检查《中医妇科学》
  4. 妇科疾病的激光治疗《临床激光治疗学》
  5. 妇科检查及常用特殊检查《妇产科学》
  6. 妇科急腹症《急诊医学》
  7. 妇科论《医学源流论》
  8. 妇科常见症状《妇产科学》
  9. 妇科述略《客尘医话》
  10. 妇科常见疾病《放射诊断学》
  11. 妇科验方《肯堂医论》
  12. 妇科部《本草易读》
  13. 妇科一切部《本草易读》
  14. 妇科病史采集《妇产科学》
  15. 妇科杂病小论《中医妇科学》
  16. 妇科病历《病历书写规范》
  17. 妇科诊断《默克家庭诊疗手册》
  18. 妇科《冷庐医话》
  19. 妇科总括《医宗金鉴》
  20. 妇产科学《中国医学通史》
  21. 妇科总括《妇科心法要诀》
  22. 妇产科学《中国医学通史》
  23. 妇科总论《寿世保元》
  24. 妇产科疾病的理疗《理疗学》
  25. 妇女白淫《中医词典》
  26. 妇产科疾病《中国医学通史》
  27. 妇女白浊《中医词典》
  28. 妇产科超声诊断《物理诊断学》
  29. 妇女保健《中医养生学》
  30. 妇产科《中国医学通史》
  31. 妇女保健《妇产科学》


月经和白带辨病_《常见病自测》_中医诊治_【岐黄之术】

第一节　月经和白带辨病

第一节　月经和白带辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

月经是指有规律的、周期性的子宫出血。女子长到14岁左右月经便开始来潮，称为初潮，这是青春发育期的标志。一般每月一次，经常不变，信而有期，所以又有月讯、月事、月水等不同的名称。

月经有正常的周期、经期、经量、经色和经质，它们的一些异常改变，往往提示机体有了某种变化；相反地，妇科中许多疾病，往往也会表现在月经的改变上。下面我们就分门别类地讨论一下月经与疾病的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　妇科疾病自测
  • 当前页：第一节　月经和白带辨病
  • 下一页：一　月经的周期
<<< 返回本书目录
  1. 月经和白带辨病《常见病自测》
  2. 月经后期《女科秘要》
  3. 月经过少《中医妇科学》
  4. 月经后期《中医妇科学》
  5. 月经过多【中药主治】
  6. 月经后期论（二）《内府秘传经验女科》
  7. 月经过多【疾病大全】
  8. 月经或前或后《女科秘要》
  9. 月经过多《中医妇科学》
  10. 月经或前或后（三）《内府秘传经验女科》
  11. 月经发黑【疾病症状】
  12. 月经量多【疾病症状】
  13. 月经不通【方剂主治】
  14. 月经脉论《三指禅》
  15. 月经不调【方剂主治】
  16. 月经门《女科经纶》
  17. 月经不调【中药主治】
  18. 月经门诸论《冯氏锦囊秘录》
  19. 月经不调【疾病大全】
  20. 月经门诸论《女科精要》
  21. 月经不调【疾病症状】
  22. 月经期间腰疼【疾病症状】
  23. 月经不调《自我调养巧治病》
  24. 月经期与妊娠期卫生《中医妇科学》
  25. 月经不调《医学心悟》
  26. 月经期长痘【疾病症状】
  27. 月经不调《女科宝鉴》
  28. 月经前脸上长痘【疾病症状】
  29. 月经不调《回春录》
  30. 月经前期《女科秘要》
  1. 月经和白带辨病《常见病自测》
  2. 月经过少《中医妇科学》
  3. 月经后《宁坤秘籍》
  4. 月经过少《中医词典》
  5. 月经后期《中医词典》
  6. 月经过少《中医名词词典》
  7. 月经后期《竹林女科证治》
  8. 月经过期不及期为有火无火论《女科经纶》
  9. 月经后期《中医妇科学》
  10. 月经过多《中医妇科学》
  11. 月经后期《女科秘要》
  12. 月经过多《中医词典》
  13. 月经后期论《内府秘传经验女科》
  14. 月经过多《中医名词词典》
  15. 月经或前或后《中医词典》
  16. 月经的周期《常见病自测》
  17. 月经或前或后《内府秘传经验女科》
  18. 月经不通秘方《华佗神方》
  19. 月经或前或后《宁坤秘籍》
  20. 月经不通《中医词典》
  21. 月经或前或后《竹林女科证治》
  22. 月经不调属忧思郁怒所致论《女科经纶》
  23. 月经或前或后《女科秘要》
  24. 月经不调秘方《华佗神方》
  25. 月经来如胆水《中医词典》
  26. 月经不调加减四物汤《仁术便览》
  27. 月经落后《中医词典》
  28. 月经不调《回春录》
  29. 月经脉论《三指禅》
  30. 月经不调《医学心悟》
  31. 月经门诸论《冯氏锦囊秘录》


月经的周期_《常见病自测》_中医诊治_【岐黄之术】

一　月经的周期

一　月经的周期

  • 上一页
  • 目录
  • 相关
  • 下一页

出血的第一天称之为月经周期的第一天，两次月经第一天的间隔称为月经周期。一般一个成熟、健康的女性，月经周期在28天左右，月经周期短，如少于21天，或月经周期长，多于35天，都是不正常的。但对于一个初来月经的少女来说，也许一两年内都不会有很规律的周期，这不应认为是异常，这是因为身体尚未发育成熟的缘故。另外，对于某些健康女性来说，有定期两个月来潮一次的。古人称为“并月”；三个月来潮一次的，称为“季经”；一年来潮一次的，称为“避年”，这些都是正常的。了解了一些正常月经周期的变化，下面我们来谈谈病理性的月经周期。

1．月经先期

月经周期提前七天以上，则可称为月经先期。也称为“经期超前”，“经行先期”等。如果仅提前三五天，且无其他症状者，属正常范围。或者偶然超前一次，亦不应视为异常。因为月经的产生是一个复杂的生理过程，与饮食、休息好坏、精神因素都有关系。

病理性的月经先期，中医学认为是由于气虚或血热两种病理因素导致的。因为气虚则失于对血液的约束力，而血热使血海不足，血液易于流淌，而引起月经提前。

如果月经提前，量多，色淡而稀，饮食不佳，神疲乏力，多为气虚所致。

如果月经提前，量多，色深红而暗，质地稠，小便发黄，多为血热所致。

2．月经后期

月经周期拖后七天以上，甚至更长时间的，称为月经后期。下面一些情况不应认为异常，如仅延后三五天，且无其他不适者；如偶见一次延期，而下次仍如期来潮者；或者青春期初潮后数月或女性更年期中有延迟，而无其他不适症状等，都是正常的。

病理性的月经后期主要病因是由于气滞、血虚、寒凝等引发的。

如果月经后期，量少，颜色黯红，或者有血块，并兼有胸腹、两肋、乳房等处的胀痛，多为气滞。多由劳倦过度，心情抑郁等原因引起。

如果月经后期，量少，质地清稀，无血块，喜热喜按，小便多，舌质淡白，脉搏弱，多为寒凝，可因外感寒邪，过食冷物，体质阳虚等引起。

如果月经后期，量少，色淡，无血块，兼有头晕眼花，面色苍白，多为血虚。见于一些贫血的病人。

3．月经先后不定期

月经周期时而提前，时而错后七天以上者，称为“月经先后无定期”。它的病理机致在于气血失调。病因多为肝郁气滞、肾气虚衰所致，其中又以肝郁为主。

月经周期不定，经量或多或少，色紫红，有血块、月经不畅，并有胸肋、乳房、小腹的胀痛，喜叹气，多是肝郁气滞。

月经周期不定，量少，颜色暗，质地清澈，并有腰痛、头晕、耳鸣等症状，多为肾虚。

月经周期的异常变化，主要就有以上三种。大家注意到了，我们对于月经周期辨病似乎更中医化，这是因为祖国医学在这方面的内容详尽而丰富，而且也有许多效果很好的治疗方法。

现代医学研究表明，月经周期的变化，主要依赖于丘脑下部，脑垂体和卵巢的相互作用协同进行控制，所以当月经周期产生异常，多与它们有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　月经和白带辨病
  • 当前页：一　月经的周期
  • 下一页：二　经量和经期
<<< 返回本书目录
  1. 月经不通【方剂主治】
  2. 月经发黑【疾病症状】
  3. 月经不调【方剂主治】
  4. 月经过多《中医妇科学》
  5. 月经不调【中药主治】
  6. 月经过多【疾病大全】
  7. 月经不调【疾病大全】
  8. 月经过多【中药主治】
  9. 月经不调【疾病症状】
  10. 月经过少《中医妇科学》
  11. 月经不调《自我调养巧治病》
  12. 月经和白带辨病《常见病自测》
  13. 月经不调《医学心悟》
  14. 月经后期《女科秘要》
  15. 月经不调《女科宝鉴》
  16. 月经后期《中医妇科学》
  17. 月经不调《回春录》
  18. 月经后期论（二）《内府秘传经验女科》
  19. 月经不调《备急千金要方》
  20. 月经或前或后《女科秘要》
  21. 月经病小论《中医妇科学》
  22. 月经或前或后（三）《内府秘传经验女科》
  23. 月经病《女科宝鉴》
  24. 月经量多【疾病症状】
  25. 月经病《妇产科学》
  26. 月经脉论《三指禅》
  27. 月经伴随诸证《女科宝鉴》
  28. 月经门《女科经纶》
  29. 月经《医述》
  30. 月经门诸论《冯氏锦囊秘录》
  1. 月经的周期《常见病自测》
  2. 月经不通秘方《华佗神方》
  3. 月经过多《中医名词词典》
  4. 月经不通《中医词典》
  5. 月经过多《中医词典》
  6. 月经不调属忧思郁怒所致论《女科经纶》
  7. 月经过多《中医妇科学》
  8. 月经不调秘方《华佗神方》
  9. 月经过期不及期为有火无火论《女科经纶》
  10. 月经不调加减四物汤《仁术便览》
  11. 月经过少《中医名词词典》
  12. 月经不调《回春录》
  13. 月经过少《中医词典》
  14. 月经不调《医学心悟》
  15. 月经过少《中医妇科学》
  16. 月经不调《备急千金要方》
  17. 月经和白带辨病《常见病自测》
  18. 月经不调《中医词典》
  19. 月经后《宁坤秘籍》
  20. 月经不调《自我调养巧治病》
  21. 月经后期《中医词典》
  22. 月经不调《中医名词词典》
  23. 月经后期《竹林女科证治》
  24. 月经不行《中医词典》
  25. 月经后期《中医妇科学》
  26. 月经病小论《中医妇科学》
  27. 月经后期《女科秘要》
  28. 月经病《妇产科学》
  29. 月经后期论《内府秘传经验女科》
  30. 月经病《中医词典》
  31. 月经或前或后《中医词典》


经量和经期_《常见病自测》_中医诊治_【岐黄之术】

二　经量和经期

二　经量和经期

  • 上一页
  • 目录
  • 相关
  • 下一页

经量是指一次月经的总量称为经量，通常在50～100ｍｌ左右；经期是指一次月经持续的时间，通常情况为3～7天。经期的长短与经量的多少有着密切关系，所以将二者放到一起来介绍。

1．月经量过多，经期过长

是指月经量较以往明显增多，经期相应延长，而周期基本正常的现象。月经过多，主要由于气虚、血热和血瘀三种情况。气虚，则血液失去统摄；血热，则血液易于流散；血瘀，则导致新血不能归于经络。于是导致月经过多，经期延长。

气虚　除了月经量过多，经期延长外，带有体质虚弱，脾胃不适，气短、无力。

血热　除了经量过多，经期延长外，常有情绪激动，心烦、尿黄、大便干燥，舌红等症状。

血瘀　除了经量过多，经期延长外，常有经色发黑，小腹疼痛，舌头上有瘀斑等症状。

月经过多，经期延长，在西医看多因子宫内膜不规则脱落，增生，子宫肌瘤，功能性子宫出血，出血性疾病，以及一些外界因素如过热，精神紧张等。

2．月经量过少，经期缩短

这时周期往往是正常的，这种情况的出现，多由血虚、肾虚、血瘀、痰湿等原因而致。

血虚时的特点为：月经量少，甚至点滴而净，同时伴有颜色浅淡，无血块，面色黄，头晕眼花等症状。

肾虚时的特点为：月经量少，颜色暗，腰酸腿软，足跟疼，耳鸣或夜尿多。

血瘀时的特点为：月经量少，颜色黑，有血块，小腹疼痛拒按，血块排出后疼痛减轻。

痰湿时的特点为：月经量少，形体肥胖，饮食无味，恶心，舌淡，苔腻。

月经过少，见于西医中的贫血，肝脏疾病，内分泌失调，子宫发育不良等疾病。

3．月经颜色

正常的月经颜色多是暗红色，开始时比较浅，然后加深，最后又变成淡红色。

颜色鲜红，见于血热；颜色浅淡，见于气虚，血虚；颜色暗红，见于瘀血和寒证；颜色紫黑，见于体内有瘀血。

4．月经质地

正常月经的质地应该是不稀不稠，不凝固，无血块，无特殊气味的。

月经稀薄，见于血虚；血经粘稠，见于血热；血经中夹有血块，多为血瘀；月经臭味，见于湿热夹杂。

5．闭经

闭经，是妇女常见病，由于没有月经自体内排出，所以也就无从谈及周期、量、色、质等变化，所以单列出来进行介绍。

闭经是指月经停止6个月。有生理性和病理性两种不同类型。

生理性闭经是指妇女因某种生理原因而出现一定时期的月经不来潮。主要见于妊娠期，产后哺乳期，绝经后。

病理性的原因则有许许多多，常见病有：子宫内膜炎，子宫发育不全，子宫切除，先天卵巢发育不全，卵巢功能早衰，垂体肿瘤，丘脑疾病。总之主要与子宫、卵巢、垂体、丘脑四种器官有关。一旦出现闭经，而排除了生理性的因素外，都应及时就医。

中医学对闭经的定义为女子十八周岁仍无月经来潮，或已有月经而又中断达三个月以上。主要病因认为是肝肾不足，气血虚弱，阴虚血燥，气滞血瘀，在治疗上有相当的经验与效果。在排除了一些器质性原因后，不妨看看中医，往往有奇效。

6．月经时伴随症状辨病

（1）乳房胀痛　月经前后或月经期中出现乳房胀，或乳头胀痒疼痛，不能碰，走路动作时明显，甚至连碰衣服都疼痛，多因肝气郁结，肝肾阴虚行而致。见于西医中的乳腺增生及乳房恶性病变等，需定期检查，及早预防。

（2）发热　每到月经期或月经前后，就出现发热。多为血热内盛，肝肾阴虚，气血虚弱，瘀热壅阻等症。西医认为多因内分泌紊乱，神经体液因素等引起。

（3）头痛　月经前后或月经期中出现的头痛症状。主要病因病机为血虚、肝火旺盛、血瘀。

（4）身痛　月经前后或月经期中出现以身体疼痛为主要症状的情况。主要原因在于气虚和血瘀。

（5）腹泻　每到月经前后或月经期中便出现大便稀薄，甚至像水一样，而且大便次数多。主要病因是脾虚、肾虚。

（6）吐血和出鼻血　每逢月经前后或月经期中，便规律性地出现吐血或鼻血。中医认为是肝经郁火和肺肾阴虚。西医学主要见于子宫内膜异位症。通俗地说，就是子宫内膜转移或种植到别的地方，在月经来潮时，这些部位也有出血现象。这些部位包括肚脐、肺、胸膜、乳腺，甚至手、胳膊、大腿等处。子宫内膜异位症是一种良性病变，但会影响日常生活及生育能力。如果异位在一些重要部位，会带来一些严重的并发症。

（7）口舌糜烂　每到月经前后或月经期时，便出现口腔，舌头的溃烂。主要由于阴虚火旺及肾热熏蒸。

（8）皮肤红疹　每到月经前后或月经期中，全身皮肤便突起红疹，甚至成团块状，瘙痒异常，月经后逐渐消退。主因血虚、风热导致。

（9）眩晕　每逢月经前后或正值经期，便出现头目眩晕、眼花、视物不清。多由于血虚、阴虚阳亢、脾虚携痰。

（10）浮肿　每逢月经前后或月经期中，便出现头面部及四肢浮肿。多因脾肾阳虚，气滞血瘀引起。

（11）性格异常　每至月经前中后期，使出现烦躁易怒，悲伤啼哭，心情抑郁，甚至自言自语，彻夜失眠等一系列异常。多见于肝气郁结，痰火上扰等情况。西医有“周期性精神病”的称呼。

月经时出现的一些伴随症状，特点是每到月经期前后或月经期时，便规律地出现，此后便慢慢消失，到下次月经时，又出现类似情况。中医对此有许多不同的辨证论治方法。西医学则认为多是由于内分泌、代谢情况，神经调节等在月经期出现失调现象导致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　月经的周期
  • 当前页：二　经量和经期
  • 下一页：三、白带辨病
<<< 返回本书目录
  1. 经来饮食后即吐《女科秘要》
  2. 经漏1年余《名师垂教》
  3. 经来泄泻《女科秘要》
  4. 经漏不止《女科撮要》
  5. 经来胁气痛《女科秘要》
  6. 经漏论《女科折衷纂要》
  7. 经来小腹有血块痛《女科秘要》
  8. 经论要旨《医效秘传》
  9. 经来小便痛如刀割《女科秘要》
  10. 经论总抄《明医指掌》
  11. 经来小便出白虫《女科秘要》
  12. 经络《类经》
  13. 经来下肉胞《女科秘要》
  14. 经络《脉诀汇辨》
  15. 经来未尽潮热气痛《女科秘要》
  16. 经络《内经知要》
  17. 经来吐蛔虫《女科秘要》
  18. 经络《外科选要》
  19. 经来如鱼髓《女科秘要》
  20. 经络《医学三字经》
  21. 经来如铜绿水《女科秘要》
  22. 经络《诊宗三昧》
  23. 经来如牛膜片《女科秘要》
  24. 经络《中医基础理论》
  25. 经来如黄泥水《女科秘要》
  26. 经络《中医名词词典》
  27. 经来全白色《女科秘要》
  28. 经络（二）《类经图翼》
  29. 经来呕吐《女科秘要》
  30. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  1. 经量和经期《常见病自测》
  2. 经量《中医词典》
  3. 经漏《中医词典》
  4. 经来饮食即呕吐《宁坤秘籍》
  5. 经漏1年余《名师垂教》
  6. 经来饮食后即吐《女科秘要》
  7. 经漏不止《女科撮要》
  8. 经来饮食后即吐《竹林女科证治》
  9. 经漏论《女科折衷纂要》
  10. 经来饮食后即吐《中医词典》
  11. 经乱《中医词典》
  12. 经来已尽作痛《宁坤秘籍》
  13. 经乱不孕《中医词典》
  14. 经来腰腹痛《竹林女科证治》
  15. 经论带下属任脉为病《女科经纶》
  16. 经来腰腹痛《中医词典》
  17. 经论带下属思想无穷所致《女科经纶》
  18. 经来泄泻《女科秘要》
  19. 经论带下属小肠冤结《女科经纶》
  20. 经来泄泻《竹林女科证治》
  21. 经论怀子无邪脉《女科经纶》
  22. 经来泄泻《宁坤秘籍》
  23. 经论男女有子本于肾气之盛实《女科经纶》
  24. 经来泄泻《中医词典》
  25. 经论女子不月属二阳之病《女科经纶》
  26. 经来胁痛《中医词典》
  27. 经论女子经水温寒与天地相应《女科经纶》
  28. 经来胁气痛《女科秘要》
  29. 经论女子血海属于少阴一经《女科经纶》
  30. 经来胁气痛《竹林女科证治》
  31. 经论女子月事不来属于胞脉闭《女科经纶》


白带辨病_《常见病自测》_中医诊治_【岐黄之术】

三、白带辨病

三、白带辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

白带是女性阴道的分泌物，它是由阴道粘膜渗出物，宫颈的腺体及子宫内的分泌物组成的。起到湿润阴道，保持阴道的酸碱环境，防止病菌侵入的作用。正常白带是无色、质地稍粘，无特殊气味的。白带的一些异常，往往能反映出某些疾病。

（1）白带量多　这时白带的色、质、味均无异常，但白带量却明显增多，西医见于慢性宫颈炎，中医见于脾虚症。

（2）白带呈泡沫样　最常见于滴血性阴道炎，同时还伴有外阴及阴道内有瘙痒的感觉。

（3）白带呈豆腐渣样　最常见于霉菌引起的阴道炎，质地粘稠，同时伴有阴部奇痒无比。

（4）白带中带血　这往往提示一些恶性肿瘤，如宫颈癌子宫癌，另外宫颈息肉和放置有宫内节育器也可引起。

（5）白带黄或绿　多表明有感染炎症存在，并伴有臭味见于宫颈炎，宫颈糜烂，子宫积脓等病。

（6）白带呈黄水样　同时白带量多，见于宫颈癌，子宫肌瘤，宫颈糜烂。

总之，白带出现量、色、质、味的异常，多由致病菌侵入阴道而引起，这些病菌得以在阴道内生存并侵犯其他部位，除了和自身抵抗力、机体内环境有关外，很重要的一点就在于不注意外阴部的卫生。外阴部是人体隐密的地方，汗腺丰富，不透气，加之衣物的包围，都是容易造成病菌生存、繁殖、侵袭的危险因素，所以要勤洗勤换内裤，并清洗外阴，不要穿过于紧身及不透气的内裤，能在很大程度上防止一些疾病的发生。

中医学在“带下病”中对白带辨病亦有许多观点。一般来说，色深包括黄色，绿色等，质地粘稠，有臭味的白带，多属实热证。色淡包括淡白色，淡黄色等，质地清稀腥味的白带，多属虚寒证。这些异常白带的发生，多与脾、肾及湿邪有密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　经量和经期
  • 当前页：三、白带辨病
  • 下一页：第二节　乳房辨病
<<< 返回本书目录
  1. 白带【方剂主治】
  2. 白带草【中药大全】
  3. 白带【中药主治】
  4. 白带丹【方剂大全】
  5. 白带【疾病症状】
  6. 白带过多【中药主治】
  7. 白带《女科切要》
  8. 白带片【方剂大全】
  9. 白带《回春录》
  10. 白带散【方剂大全】
  11. 白带《常用化验值及意义》
  12. 白带丸【方剂大全】
  13. 白带《扁鹊神应针灸玉龙经》
  14. 白带信号《中医疾病预测》
  15. 白大衣高血压【疾病大全】
  16. 白带异常《自我调养巧治病》
  17. 白大通丸【方剂大全】
  18. 白带增多【疾病症状】
  19. 白葱散【方剂大全】
  20. 白丹《幼幼新书》
  21. 白刺花叶【中药大全】
  22. 白丹【方剂大全】
  23. 白刺花【中药大全】
  24. 白丹方《外台秘要》
  25. 白刺【中药大全】
  26. 白地牛【中药大全】
  27. 白雌鸡汤【方剂大全】
  28. 白地榆《滇南本草》
  29. 白瓷药散【方剂大全】
  30. 白地紫菀【中药大全】
  1. 白带辨病《常见病自测》
  2. 白带白淫《奇效简便良方》
  3. 白带第二《竹泉生女科集要》
  4. 白带《女科切要》
  5. 白带第三《竹泉生女科集要》
  6. 白带《奇效简便良方》
  7. 白带第一《竹泉生女科集要》
  8. 白带《回春录》
  9. 白带腹痛《中医词典》
  10. 白带《儒门事亲》
  11. 白带腹痛《竹林女科证治》
  12. 白带《扁鹊神应针灸玉龙经》
  13. 白带秘方《华佗神方》
  14. 白带《中医词典》
  15. 白带丸《仁术便览》
  16. 白带《常用化验值及意义》
  17. 白带下《傅青主女科》
  18. 白带《中医名词词典》
  19. 白带信号《中医疾病预测》
  20. 白大茶《茶饮保健》
  21. 白带信号的理论基础《中医疾病预测》
  22. 白瓷屑《新修本草》
  23. 白带信号的临床意义《中医疾病预测》
  24. 白瓷瓦屑《证类本草》
  25. 白带腥臭《竹林女科证治》
  26. 白瓷瓦屑《千金翼方》
  27. 白带异常《家庭医学百科·预防保健篇》
  28. 白瓷器《本草易读》
  29. 白带异常《自我调养巧治病》
  30. 白瓷器《本草纲目》
  31. 白带自脐中溢出《竹泉生女科集要》


乳房辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　乳房辨病

第二节　乳房辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

女性乳房不仅是女性美的表现，还是哺育后代的器官，也是疾病的好发部位。下面我们就从乳房外形、乳房肿物及乳头分泌物三方面，讲一些发生于乳房的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、白带辨病
  • 当前页：第二节　乳房辨病
  • 下一页：一　乳房外观
<<< 返回本书目录
  1. 乳房辨病《常见病自测》
  2. 乳房单纯囊肿【疾病大全】
  3. 乳发、乳漏《医宗金鉴》
  4. 乳房导管内乳头状瘤【疾病大全】
  5. 乳发【疾病大全】
  6. 乳房肥大【疾病症状】
  7. 乳发《中医外科学》
  8. 乳房和生殖器萎缩【疾病症状】
  9. 乳儿法《证治准绳·幼科》
  10. 乳房红肿热痛【疾病症状】
  11. 乳儿法《幼幼新书》
  12. 乳房或乳头未发育【疾病症状】
  13. 乳蛾门第二（七症图说）《喉科指掌》
  14. 乳房疾病《默克家庭诊疗手册》
  15. 乳蛾【方剂主治】
  16. 乳房疾病《中医外科学》
  17. 乳蛾【中药主治】
  18. 乳房棘球蚴病【疾病大全】
  19. 乳蛾《证治准绳·类方》
  20. 乳房检查《普通外科学》
  21. 乳蛾《医宗金鉴》
  22. 乳房结核【疾病大全】
  23. 乳蛾《外科十法》
  24. 乳房巨大【疾病症状】
  25. 乳蛾《扁鹊神应针灸玉龙经》
  26. 乳房内光滑质韧的球形肿块【疾病症状】
  27. 乳豆丸【方剂大全】
  28. 乳房缺少症【疾病大全】
  29. 乳豆膏【方剂大全】
  30. 乳房神经纤维瘤【疾病大全】
  1. 乳房辨病《常见病自测》
  2. 乳房保健《家庭医学百科·预防保健篇》
  3. 乳房的淋巴回流《人体解剖学》
  4. 乳房保健《家庭医学百科·预防保健篇》
  5. 乳房感染和脓肿《默克家庭诊疗手册》
  6. 乳房《人体解剖学》
  7. 乳房疾病《默克家庭诊疗手册》
  8. 乳房《中医词典》
  9. 乳房疾病《中医外科学》
  10. 乳房《常见病自测》
  11. 乳房疼痛《默克家庭诊疗手册》
  12. 乳发、乳漏《外科心法要诀》
  13. 乳房外观《常见病自测》
  14. 乳发、乳漏《医宗金鉴》
  15. 乳房纤维瘤《临床激光治疗学》
  16. 乳发《万氏秘传外科心法》
  17. 乳房纤维囊性疾病《默克家庭诊疗手册》
  18. 乳发《万氏秘传外科心法》
  19. 乳房纤维腺瘤《普通外科学》
  20. 乳发《中医外科学》
  21. 乳房胀痛《家庭医学百科·预防保健篇》
  22. 乳发《中医名词词典》
  23. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  24. 乳儿方《济阴纲目》
  25. 乳房肿物《常见病自测》
  26. 乳儿法《竹林女科证治》
  27. 乳房肿胀用麦芽《女科经纶》
  28. 乳儿法《证治准绳·幼科》
  29. 乳腐《食疗本草》
  30. 乳儿法《幼幼新书》
  31. 乳腐《证类本草》


乳房外观_《常见病自测》_中医诊治_【岐黄之术】

一　乳房外观

一　乳房外观

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房根据遗传、发育等不同，可表现为大小不尽相同，形状各有差异。但正常的乳房应是左右基本对称，包括乳头在内。常见外观上的异常有：

1．皮肤改变

（1）皮肤发红　同时伴有局部发热，疼痛的感觉，最常见于发生于乳房的感染性疾病的早期，如乳痈。也可见于某些类型乳癌的早期。

（2）皮肤破溃　乳房皮肤表面产生破溃，疼或不疼。疼痛明显的兼有红肿痛表现，多为化脓性炎症。不疼痛，皮色不变的，可见于发生于乳房部的结核及乳癌。

（3）皮肤有坑　皮肤上布满小坑，类似橘皮一样，医学上称之为“橘皮样变”。这是由于皮下淋巴水肿造成的，出现这样的皮肤改变，多表示已患乳癌，也可见于炎症。

2．形状改变

（1）两侧不对称　正常人两侧并不完全一样大小，但差异很少，一些运动量大，偏重于右侧或左侧的，偏重运动的一侧会显稍大一些。如明显可见的不对称，可由先天发育不全，先天畸形引起。病理情况下还可见于乳房肿瘤，乳房囊肿，病变常发生于大的一边。

（2）局部凸起或凹陷　这些局部的改变可见于炎症、肿瘤、乳腺增生等疾病，凸起的形状各异。

3．乳头改变

（1）乳头回缩　如从小即是如此，应认为是发育异常。病理性的乳头回缩，常发生于近期，多为癌症的表示。由于邻近乳头的癌肿，浸润乳腺导管使之回缩，把乳头拉向癌肿方向而致。或者由于乳头深部肿块牵拉乳头而致。

（2）乳头破碎　指乳头及乳晕部发生大小不等的裂口。中医称之为乳头风。多发生于哺乳期妇女，常易引起乳痈等化脓性炎症。病因病机多为肝火旺盛或素体阳盛。

（3）乳头乳晕湿疹　表现为乳头及乳晕部有类似湿疹样的改变，这种情况较少见，见于湿疹样癌，是一种恶性程度低的癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　乳房辨病
  • 当前页：一　乳房外观
  • 下一页：二　乳头分泌物
<<< 返回本书目录
  1. 乳房丝虫病【疾病大全】
  2. 乳房外湿疹样癌【疾病大全】
  3. 乳房湿疹【疾病大全】
  4. 乳房纤维瘤《临床激光治疗学》
  5. 乳房神经纤维瘤【疾病大全】
  6. 乳房纤维瘤【疾病大全】
  7. 乳房缺少症【疾病大全】
  8. 乳房纤维腺瘤【疾病大全】
  9. 乳房内光滑质韧的球形肿块【疾病症状】
  10. 乳房硬化【疾病症状】
  11. 乳房巨大【疾病症状】
  12. 乳房有数目不等似黄豆的结节【疾病症状】
  13. 乳房结核【疾病大全】
  14. 乳房早发育【疾病症状】
  15. 乳房检查《普通外科学》
  16. 乳房胀痛【疾病症状】
  17. 乳房棘球蚴病【疾病大全】
  18. 乳房肿块【疾病症状】
  19. 乳房疾病《中医外科学》
  20. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  21. 乳房疾病《默克家庭诊疗手册》
  22. 乳房肿瘤《普通外科学》
  23. 乳房或乳头未发育【疾病症状】
  24. 乳房猪囊尾蚴病【疾病大全】
  25. 乳房红肿热痛【疾病症状】
  26. 乳房组织大块坏死【疾病症状】
  27. 乳房和生殖器萎缩【疾病症状】
  28. 乳蜂散【方剂大全】
  29. 乳房肥大【疾病症状】
  30. 乳腐《本草纲目》完整版
  1. 乳房外观《常见病自测》
  2. 乳房疼痛《默克家庭诊疗手册》
  3. 乳房纤维瘤《临床激光治疗学》
  4. 乳房疾病《中医外科学》
  5. 乳房纤维囊性疾病《默克家庭诊疗手册》
  6. 乳房疾病《默克家庭诊疗手册》
  7. 乳房纤维腺瘤《普通外科学》
  8. 乳房感染和脓肿《默克家庭诊疗手册》
  9. 乳房胀痛《家庭医学百科·预防保健篇》
  10. 乳房的淋巴回流《人体解剖学》
  11. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  12. 乳房辨病《常见病自测》
  13. 乳房肿物《常见病自测》
  14. 乳房保健《家庭医学百科·预防保健篇》
  15. 乳房肿胀用麦芽《女科经纶》
  16. 乳房保健《家庭医学百科·预防保健篇》
  17. 乳腐《食疗本草》
  18. 乳房《人体解剖学》
  19. 乳腐《证类本草》
  20. 乳房《中医词典》
  21. 乳柑子《本草衍义》
  22. 乳房《常见病自测》
  23. 乳柑子《证类本草》
  24. 乳发、乳漏《外科心法要诀》
  25. 乳疳《中医词典》
  26. 乳发、乳漏《医宗金鉴》
  27. 乳疳门主论《疡医大全》
  28. 乳发《万氏秘传外科心法》
  29. 乳杆菌属《医学微生物学》
  30. 乳发《万氏秘传外科心法》
  31. 乳根《针灸大成》


乳头分泌物_《常见病自测》_中医诊治_【岐黄之术】

二　乳头分泌物

二　乳头分泌物

  • 上一页
  • 目录
  • 相关
  • 下一页

1．非哺乳期泌乳

乳汁的产生及分泌主要依赖于催乳素的作用，正常怀孕后期的哺乳期的女性，体内催乳素水平高，因此产生乳汁哺乳婴儿。如果非哺乳期有乳汁分泌，常见于垂体肿瘤，引起催乳素不正常地分泌，同时常和闭经同时出现。乳汁在妊娠后期临近生产时，也会有少量泌乳，属正常现象。中医称妊娠期（早中期）的泌乳现象为乳泣，认为是由气血虚弱，肝经郁热的缘故。

2．血性分泌物

血性分泌物自乳头泌出，常是患有乳癌的信号。

3．黄色或绿色脓性分泌物

常为炎症化脓后经乳腺导管自乳头分泌出来，也可见于乳癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　乳房外观
  • 当前页：二　乳头分泌物
  • 下一页：三　乳房肿物
<<< 返回本书目录
  1. 乳头肥大【疾病症状】
  2. 乳头肌断裂【疾病症状】
  3. 乳头发炎【疾病症状】
  4. 乳头肌功能不全【疾病大全】
  5. 乳头的乳头状瘤【疾病大全】
  6. 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）《心脏病学》
  7. 乳痛症【疾病症状】
  8. 乳头皲裂【疾病症状】
  9. 乳痛《续名医类案》
  10. 乳头皲裂【疾病症状】
  11. 乳糖耐受不良【疾病症状】
  12. 乳头皲裂【疾病大全】
  13. 乳酸蓄积过多【疾病症状】
  14. 乳头内陷【疾病症状】
  15. 乳酸性酸中毒【疾病大全】
  16. 乳头内陷【疾病大全】
  17. 乳酸酸中毒【疾病大全】
  18. 乳头破裂门主论《疡医大全》
  19. 乳吮散【方剂大全】
  20. 乳头破碎【疾病症状】
  21. 乳食减少【方剂主治】
  22. 乳头侵蚀【疾病症状】
  23. 乳食不消【方剂主治】
  24. 乳头侵蚀性腺瘤病【疾病大全】
  25. 乳食不下【方剂主治】
  26. 乳头散【方剂大全】
  27. 乳食不下《幼幼新书》
  28. 乳头湿疹【疾病症状】
  29. 乳食不进【方剂主治】
  30. 乳头碎裂《沈氏女科辑要》
  1. 乳头分泌物《常见病自测》
  2. 乳头《中医词典》
  3. 乳头风《中医词典》
  4. 乳痛《续名医类案》
  5. 乳头肌功能不全《心脏病学》
  6. 乳痛《中医词典》
  7. 乳头裂疮神方《奇效简便良方》
  8. 乳糖操纵元的表达调控《生物化学与分子生物学》
  9. 乳头佩吉特病《默克家庭诊疗手册》
  10. 乳痰《中医词典》
  11. 乳头破裂《奇效简便良方》
  12. 乳胎《中医词典》
  13. 乳头破裂门主方《疡医大全》
  14. 乳缩症《中医词典》
  15. 乳头破裂门主论《疡医大全》
  16. 乳酸脱氢酶（LD）及其同工酶《临床生物化学》
  17. 乳头破裂秘方《华佗神方》
  18. 乳嗽《中医词典》
  19. 乳头破碎《中医名词词典》
  20. 乳食积滞《中医词典》
  21. 乳头生疮《奇效简便良方》
  22. 乳食不消《中医词典》
  23. 乳头碎裂《沈氏女科辑要》
  24. 乳食不下《幼幼新书》
  25. 乳头卫生《家庭医学百科·预防保健篇》
  26. 乳食不化《医学纲目》
  27. 乳头陷下门主方《疡医大全》
  28. 乳石痈候《诸病源候论》
  29. 乳头香《海药本草》
  30. 乳石阴阳体性并草药触动形候等论并法一十七首《外台秘要》
  31. 乳头溢液《默克家庭诊疗手册》


乳房肿物_《常见病自测》_中医诊治_【岐黄之术】

三　乳房肿物

三　乳房肿物

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房有肿物，首先发现者往往是妇女自己本身，通常在洗澡过程中触摸到，并因此而去看医生。现在非常提倡女性对乳房进行自我检查，这样往往可以及早发现异常，及时进行诊断及治疗，可以在很大程度上预防一些疾病的进展，尤其是发生于乳房的恶性肿瘤。但由于方法不对，会产生一些错觉，引起不必要的恐慌，加重心理负担，甚至产生一些过激的行为，影响日常生活和工作。所以我们先向大家介绍正确的检查手法和乳房内正常的“肿物”，然后再向大家介绍乳房中的异常肿物与一些疾病的关系。

这样的自查可以在洗澡时，或睡觉前，或感觉乳房有不适的感觉时进行。

为了便于检查，通常我们取坐位或者站位，并把乳房以乳头为中心分成左上、左下、右下、右上四个部位，检查时从左上部位开始沿顺时针方向进行，并在转满一圈后最后检查乳头。正确的手法应该是用手指和手掌平放在乳房之上，稍加压力由浅入深地进行，可循环多次，双侧乳房分别进行。切记不可用手抓捏乳房，这样会产生一些错误的感觉，而且在检查中应解除衣服，直接触摸乳房本身。

当触摸到异常肿物时，应仔细检查，了解肿块的部位、数目、大小、质地软硬、边界、移动性、与皮肤的关系，以及有无压痛。正常的乳房应是有弹性、饱满、均匀、触摸不到肿物，年纪大的女性乳房会松弛一些。生理性的乳房肿物往往与月经期及一些特殊生理期有关，这时由于体内各种激素水平高，使得乳腺肿胀，甚至有疼痛感，多为胀痛，但平时则不会出现，有一定规律。

下面我们重点对触到的病理性肿块与疾病的关系做一些介绍。

1．乳腺增生

这是临床中最常见的一种乳房疾病，发病率较高，通常好发于年龄在30～50岁的女性中间。乳腺增生时乳房上触摸到的肿物特点是：可单发于一侧乳房，也可同时发生于两侧乳房；数目不定，一个或几个；体积大小不一，差别较大；质地较坚韧，和触摸自己鼻尖时的感觉类似；与周围组织无明显的分界线；用力推之可有移动性；与表面皮肤不相互粘连，即不随皮肤移动而活动。这时，女性常会感觉到胀痛，尤其在生理期时更明显，可经常感觉到。乳腺增生绝大部分情况下都是良性的，但亦有少部分发生癌变，这就要经常定期地对其变化进行自我监测，并应经常去医院进行更专业的检查，有必要可做一个病理检查，以解除后顾之忧。

2．乳腺纤维瘤

纤维瘤的组成主要是一些纤维结缔组织，各年龄女性均可发生，但常见于青春发育期的少女。特点是：大多是单个出现，间或也相继在同侧或对侧出现多个类似物体；常出现在乳房的外侧；形状多为卵圆形，或圆形；质地坚硬，表面很光滑；与周围组织间有明显的分界；用手触之可在手下滑动；通常没有触痛感；生长速度很慢，但也有个别的可迅速长大，最大可达10Cｍ左右的直径。基本上是良性的。如体积过大、影响生活，可行手术去除。

3．乳房结核

结核菌可侵害人体许多组织和器官，乳房同样也会被侵犯到，产生乳房结核。中医称之为乳瘿。特点是：最初可在乳房中发现一个或几个结块；体积大小不等；与周围组织边界不清；质地有较大的韧性；推之可以移动；用手触摸时可有微微的疼痛；外表皮肤不变色。慢慢地，这些肿块慢慢增大，变软，与皮肤粘连在一起，最后发生溃破，流出如破棉絮一样的稀薄脓液，极不容易愈和。所以最好在其没有破溃时及时治疗。

4．急性乳腺炎

即乳痈，是乳房上的一种化脓性感染。好发于哺乳期的女性，发病很急，并伴有全身症状。特点是：乳房局部肿起，增大；肿起的局部很硬；外面皮肤发红、发热；有跳痛感及压痛；很快，如不及时治疗，便会化脓甚至溃烂。

5．乳癌

这是严重危害妇女健康的恶性肿瘤，发病率在我国约占全身恶性肿瘤的7％～10％，仅次于子宫颈癌。中医中称之为乳岩。乳癌好发于40～60岁之间的女性，尤其是绝经期前后的妇女发病率最高，并与遗传因素有一定的关系。乳癌中，最多见的是硬癌。它的特点是：初起时常无任何症状，在触摸乳房时偶然发现乳房中有大小不等，质地坚硬，表面高低不平，与周围组织边界不清，不易被手推动的肿块，有时乳头有血性分泌物溢出。发展到中期，肿块体积逐渐变大，乳头出现内缩或者抬高，乳房皮肤出现“橘皮样”改变，以及皮肤颜色的改变。后期多出现溃破，像火山口一样，有渗出血性液体，恶臭。

乳房肿物讲到这里，基本上告一段落。而要提醒大家注意的是，只要发现乳房有异常肿块，都应立即去医院进行检查，以鉴别良性与恶性，以便为某些恶性肿瘤争取到早的治疗机会，而不应因害羞，尤其是一些未婚少女，而不去医院检查，往往会造成终生的遗憾。即便是良性的变化，也不应放松警惕，仍需自查以监测其变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　乳头分泌物
  • 当前页：三　乳房肿物
  • 下一页：一、非经期阳道出血辨病
<<< 返回本书目录
  1. 乳房肿瘤《普通外科学》
  2. 乳房猪囊尾蚴病【疾病大全】
  3. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  4. 乳房组织大块坏死【疾病症状】
  5. 乳房肿块【疾病症状】
  6. 乳蜂散【方剂大全】
  7. 乳房胀痛【疾病症状】
  8. 乳腐《本草纲目》完整版
  9. 乳房早发育【疾病症状】
  10. 乳腐《本草纲目》图文版
  11. 乳房有数目不等似黄豆的结节【疾病症状】
  12. 乳腐【中药大全】
  13. 乳房硬化【疾病症状】
  14. 乳柑子《证类本草》
  15. 乳房纤维腺瘤【疾病大全】
  16. 乳疳门主论《疡医大全》
  17. 乳房纤维瘤【疾病大全】
  18. 乳根穴【胸部腹部穴位】
  19. 乳房纤维瘤《临床激光治疗学》
  20. 乳管内乳头状瘤【疾病大全】
  21. 乳房外湿疹样癌【疾病大全】
  22. 乳核《中医外科学》
  23. 乳房丝虫病【疾病大全】
  24. 乳核饮【方剂大全】
  25. 乳房湿疹【疾病大全】
  26. 乳花《外科十三方考》
  27. 乳房神经纤维瘤【疾病大全】
  28. 乳花【中药大全】
  29. 乳房缺少症【疾病大全】
  30. 乳黄散【方剂大全】
  1. 乳房肿物《常见病自测》
  2. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  3. 乳房肿胀用麦芽《女科经纶》
  4. 乳房胀痛《家庭医学百科·预防保健篇》
  5. 乳腐《食疗本草》
  6. 乳房纤维腺瘤《普通外科学》
  7. 乳腐《证类本草》
  8. 乳房纤维囊性疾病《默克家庭诊疗手册》
  9. 乳柑子《本草衍义》
  10. 乳房纤维瘤《临床激光治疗学》
  11. 乳柑子《证类本草》
  12. 乳房外观《常见病自测》
  13. 乳疳《中医词典》
  14. 乳房疼痛《默克家庭诊疗手册》
  15. 乳疳门主论《疡医大全》
  16. 乳房疾病《中医外科学》
  17. 乳杆菌属《医学微生物学》
  18. 乳房疾病《默克家庭诊疗手册》
  19. 乳根《针灸大成》
  20. 乳房感染和脓肿《默克家庭诊疗手册》
  21. 乳根《中医词典》
  22. 乳房的淋巴回流《人体解剖学》
  23. 乳根《针灸学》
  24. 乳房辨病《常见病自测》
  25. 乳根痈《中医词典》
  26. 乳房保健《家庭医学百科·预防保健篇》
  27. 乳根痈《万氏秘传外科心法》
  28. 乳房保健《家庭医学百科·预防保健篇》
  29. 乳管内乳头状瘤《普通外科学》
  30. 乳房《人体解剖学》
  31. 乳过氧化物酶法《实用免疫细胞与核酸》


非经期阳道出血辨病_《常见病自测》_中医诊治_【岐黄之术】

一、非经期阳道出血辨病

一、非经期阳道出血辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

女性在月经期时的主要表现，就是阴道有血液流出。在月经辨病中，已做了介绍。这里我们要说的是非月经的阴道出血情况。女性在一生之中均会患一些生殖系统的出血性疾病，但由于女性的特殊生理特点，在各个年龄阶段中各有其特殊性，在疾病种类上也就各有偏重。下面就一些出血与疾病的关系，按年龄层次的不同简要地做一些介绍。

1．新生儿阴道出血

主要出于刚刚出自母亲体内婴儿，在离开母体后，体内的激素水平突然下降，这突然的降低，使得子宫内膜产生一种撤退性的出血。但往往几天就消失了，出血量也很少。

2.10岁以下的儿童阴道出血

应该说，这是绝对不正常的现象，引起这种情况发生的原因有许多，最常见的是性早熟。现在的家长往往滥给孩子使用补品，造成孩子体内内分泌紊乱而引发。对孩子的生长发育带来不利的影响。另外还少见于炎症，外伤以及恶性肿瘤。

3．青春发育期女孩阴道出血

虽然这时女孩已有了月经现象，但并未完全发育成熟，一些神经内分泌系统仍未完全发育完善而造成的。最常见的疾病就是功能失调性子宫出血。妇科检查中内外生殖器常无明显器质性病变。诱因常为精神过度紧张、环境变化、天气改变、过度劳累、营养不良以及其他全身性疾病。除了功能失调性子宫出血病外，其他疾病还有多囊卵巢综合症、炎症、肿瘤以及外伤。

4．生育年龄期阴道出血

这时由于处于生育年龄阶段，通常是指那些已婚女性。应该重点讨论与妊娠密切相关的一些疾病。

如果已知怀孕，并已停经40天左右，而出现少量阴道出血，并伴有腹痛，常见于输卵管妊娠及输卵管流产。中医学中有一种情况，即怀孕后仍每月定期来月经，这称为激经。这种情况往往无特殊不适，也无害于体内的胎儿。

如果已知怀孕，而且已停经2～3个月后，出现间歇性阴道出血，血量由少而多，可见于葡萄胎，是一种妊娠滋养细胞疾病，可为良性或恶性病变。

如果行人工流产后出现阴道持续出血，可能因流产造成组织残留，子宫修复不全或感染，也有可能为恶性葡萄胎和绒毛膜癌。

5．更年期出血

这一年龄阶段通常指45岁到绝经前这一时间段。这时多由于卵巢功能逐渐减退而致，常为功能失调性出血。另外，一些炎症、息肉、肿瘤也可引起更年期女性出血。

6．绝经后出血

已经绝经一年以上后，发生的阴道出血。最常见疾病是恶性肿瘤。也可见于老年性阴道炎，息肉以及卵巢功能性肿瘤。

非经期出血主要就有以上一些内容，但应注意要区别于月经期出血，以免造成不必要的紧张。如何区别，则主要依靠自己对自己月经的了解，包括周期、经期等基本情况。一旦发生非经期的出血，则应及时去医院进行必要的妇科检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　乳房肿物
  • 当前页：一、非经期阳道出血辨病
  • 下一页：二　腹痛的常见病
<<< 返回本书目录
  1. 非结核性分枝杆菌关节炎【疾病大全】
  2. 非经期阴道出血和腹痛辨病《常见病自测》
  3. 非结核性分枝杆菌病【疾病大全】
  4. 非惊论《笔花医镜》
  5. 非结核分枝杆菌性角膜炎【疾病大全】
  6. 非惊论《幼科概论》
  7. 非结核分枝杆菌病【疾病大全】
  8. 非酒精性脂肪肝病【疾病大全】
  9. 非甲状腺性的病态综合征【疾病大全】
  10. 非溃疡消化不良【疾病大全】
  11. 非寄生虫性肝囊肿【疾病大全】
  12. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  13. 非霍奇金淋巴瘤【疾病大全】
  14. 非淋菌性尿道炎《中医外科学》
  15. 非霍乱弧菌感染【疾病大全】
  16. 非淋菌性尿道炎【疾病大全】
  17. 非火器性颅脑开放伤【疾病大全】
  18. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  19. 非怀孕的下腹增大【疾病症状】
  20. 非淋球菌性细菌性关节炎【疾病大全】
  21. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  22. 非强心甙类的正性肌力作用药《药理学》
  23. 非骨化性纤维瘤【疾病大全】
  24. 非伤寒沙门氏菌感染《传染病》
  25. 非感染性心内膜炎《病理学》
  26. 非肾上腺素增生性假两性畸形【疾病大全】
  27. 非感染性腹泻病《儿科学》
  28. 非时饮子【方剂大全】
  29. 非感染性发热【疾病症状】
  30. 非梭状芽胞杆菌肌坏死【疾病大全】
  1. 非经期阳道出血辨病《常见病自测》
  2. 非角蛋白形成细胞《组织学与胚胎学》
  3. 非惊论《笔花医镜》
  4. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  5. 非惊论《幼科概论》
  6. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  7. 非孔源性视网膜脱离《急诊医学》
  8. 非化脓灸《中医词典》
  9. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  10. 非何杰金淋巴瘤《病理学》
  11. 非淋菌性尿道炎《皮肤性病学》
  12. 非过敏性鼻炎《默克家庭诊疗手册》
  13. 非淋菌性尿道炎《中医外科学》
  14. 非感染性心内膜炎《病理学》
  15. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  16. 非感染性心内膜炎《默克家庭诊疗手册》
  17. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  18. 非感染性疾病《神经精神疾病诊断学》
  19. 非强心甙类的正性肌力作用药《药理学》
  20. 非感染性腹泻病《儿科学》
  21. 非强心甙类正性肌力药《急诊医学》
  22. 非风证《古今名医汇粹》
  23. 非龋牙体硬组织病《口腔科学》
  24. 非风湿性二尖瓣返流疾病《心脏病学》
  25. 非伤寒沙门菌感染《默克家庭诊疗手册》
  26. 非风《中医词典》
  27. 非伤寒沙门氏菌感染《传染病》
  28. 非风《景岳全书》
  29. 非上皮细胞成分《临床基础检验学》
  30. 非放射性探针的显示体系《实用免疫细胞与核酸》
  31. 非特异性《预防医学》


腹痛的常见病_《常见病自测》_中医诊治_【岐黄之术】

二　腹痛的常见病

二　腹痛的常见病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛，在前面有关章节中已做了介绍。由于女性生理结构中有卵巢、子宫、附件等特殊的组织和器官，以及月经怀孕等特殊生理时期，所以女性腹痛除与男性有相同处外，还有其特殊性。下面就介绍几种常见妇科疾病与腹痛的关系。

1．痛经

痛经是女性常见病，几乎所有女性都有过这样的经历。特点是小腹疼痛，伴随月经周期反复发作，经血中常常伴有血块，血块出来后痛感往往会减轻。这时痛感的程度轻重不一，轻则微微发作，严重的甚至造成晕厥等危险情况。痛经的原因在中医看来有气滞血瘀、寒凝胞中、湿热下注、气血虚弱、肝肾虚损等许多方面。西医以为痛经是由于月经期时子宫收缩过度造成的，如痛感强烈，甚至晕厥过去，还应考虑是否存在子宫发育不良，子宫畸形，或子宫位置不正等情况。

2．异位妊娠

这是一种极为严重的情况，多发生在已婚女性以及未婚但有过婚前性行为的女性，多为停经后发生。疼痛的特点为突然发生下腹部一侧撕裂一样的疼痛，程度剧烈，同时面色苍白，全身冷汗淋漓，随后出现休克，并伴有少量阴道出血。剧痛是因为输卵管被长大的受精卵撑破，多造成腹腔内的大出血，如不及时诊治常会因失血过多而死亡。如果仅有这类疼痛，也应考虑到异位妊娠，要尽早赶到医院，并如实向医生说明有无婚前性行为，为明确诊断争取时间，挽救生命。

3．胎盘早剥

多发生于怀孕晚期，如还有外伤史，则更要想到这种情况。疼痛特点为：突然发生持续性的腹部剧痛，阴道有少量流血。胎盘早期剥离是妊娠晚期的严重并发症，往往起病很急，进展很快，如不及时处理，常可威胁母亲及婴儿的生命。

4．卵巢蒂扭转

疼痛常发生在体位改变时突然发生一侧下腹部剧烈的疼痛，甚至由于疼痛导致晕厥，并伴有恶心、呕吐以及体温升高，常在腹部可触及到肿块，腹部肌肉紧张。

5．附件炎

经常发生小腹部持续性的钝痛或阵发性地出现剧痛，并伴有发热和寒战，下腹部有压痛，或用手压下腹肌后松手时疼痛更明显。

以上介绍了妇科一些常见病，均能引起腹痛，另外还有许多妇科疾病也能引起腹痛，由于篇幅有限，不能一一介绍，为了便于读者了解，下面我们讲一下腹痛如何鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、非经期阳道出血辨病
  • 当前页：二　腹痛的常见病
  • 下一页：三　腹痛的鉴别
<<< 返回本书目录
  1. 腹痛丹【方剂大全】
  2. 腹痛第四十四问《婴童百问》
  3. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  4. 腹痛恶心《经验麻科》
  5. 腹痛肠鸣【方剂主治】
  6. 腹痛方《外台秘要》
  7. 腹痛不止【方剂主治】
  8. 腹痛腹满《伤寒说意》
  9. 腹痛不可忍【方剂主治】
  10. 腹痛腹胀《回春录》
  11. 腹痛病诸候（凡四论）《诸病源候论》
  12. 腹痛腹胀《幼科释谜》
  13. 腹痛病诸候《巢氏病源补养宣导法》
  14. 腹痛腹胀《张氏医通》
  15. 腹痛伴血尿【疾病症状】
  16. 腹痛歌《伤寒百证歌》
  17. 腹痛伴休克【疾病症状】
  18. 腹痛根原《四圣心源》
  19. 腹痛伴黄疸【疾病症状】
  20. 腹痛广济散【方剂大全】
  21. 腹痛伴腹泻【疾病症状】
  22. 腹痛寒气而或食停《医学传心录》
  23. 腹痛伴恶心、呕吐【疾病症状】
  24. 腹痛后重【方剂主治】
  25. 腹痛伴便血【疾病症状】
  26. 腹痛煎【方剂大全】
  27. 腹痛，发热及黄疸【疾病症状】
  28. 腹痛解《儿科萃精》
  29. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  30. 腹痛六合汤【方剂大全】
  1. 腹痛的常见病《常见病自测》
  2. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  3. 腹痛的鉴别《常见病自测》
  4. 腹痛不已《疫疹一得》
  5. 腹痛第四十四问《婴童百问》
  6. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  7. 腹痛恶心《经验麻科》
  8. 腹痛（余见心痛）《针灸资生经》
  9. 腹痛烦满（产后）《金匮悬解》
  10. 腹痛（妊娠）《金匮悬解》
  11. 腹痛方四首《外台秘要》
  12. 腹痛（附脐痛）《医述》
  13. 腹痛腹满《伤寒说意》
  14. 腹痛（附腹中窄狭）《医学入门》
  15. 腹痛腹胀《张氏医通》
  16. 腹痛（产后）《金匮悬解》
  17. 腹痛腹胀《回春录》
  18. 腹痛《儿科学》
  19. 腹痛腹胀《幼科释谜》
  20. 腹痛《伤寒括要》
  21. 腹痛歌《伤寒百证歌》
  22. 腹痛《伤寒指掌》
  23. 腹痛根原《四圣心源》
  24. 腹痛《陈氏幼科秘诀》
  25. 腹痛寒气而或食停《医学传心录》
  26. 腹痛《女科证治准绳》
  27. 腹痛候《巢氏病源补养宣导法》
  28. 腹痛《女科证治准绳》
  29. 腹痛候《诸病源候论》
  30. 腹痛《女科证治准绳》
  31. 腹痛候《诸病源候论》


腹痛的鉴别_《常见病自测》_中医诊治_【岐黄之术】

三　腹痛的鉴别

三　腹痛的鉴别

  • 上一页
  • 目录
  • 相关
  • 下一页

1．起病缓急

起病缓慢而逐渐加重的，多为内生殖器炎症或恶性肿瘤引起；起病急骤的应考虑卵巢囊瘤蒂扭转或囊瘤破裂引起；反复隐痛并伴有阵发性剧痛者应想到输卵管妊娠破裂或流产引起。

2．疼痛部位

下腹部正中疼痛多为子宫性疼痛；下腹部一侧疼痛应考虑该侧子宫附件病变；下腹部双侧疼痛常发生于子宫附件炎性病变；整个下腹部疼痛甚至全腹疼痛多为卵巢囊瘤破裂，异位妊娠或盆腔腹膜炎。

3．腹痛性质

持续性钝痛多为炎症；顽固性疼痛难忍应考虑晚期癌肿；阵发性绞痛多为子宫或输卵管收缩过度；撕裂样疼痛，见于输卵管或卵巢肿瘤破裂的异位妊娠破裂；下腹坠痛，多为子宫积液。

4．腹痛时间

两次月经期间出现周期性一侧下腹痛，隐约发作多为排卵性疼痛；经期中腹痛，为痛经或有子宫内膜异位；周期性下腹痛但无月经出现，多为经血排出受阻，可见于阴道畸形。

5．腹痛放射部位

放射至肩部多为腹腔内出血；放射至腰部或尾椎骨处多为宫颈，子宫病变；放射至腹股沟及大腿内侧多为子宫附件病变。

腹痛在女性，有着比男性更为复杂的情况，但愿通过以上的介绍，能对女性腹痛有更针对性的了解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　腹痛的常见病
  • 当前页：三　腹痛的鉴别
  • 下一页：第七章　儿童疾病自测
<<< 返回本书目录
  1. 腹痛丹【方剂大全】
  2. 腹痛第四十四问《婴童百问》
  3. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  4. 腹痛恶心《经验麻科》
  5. 腹痛肠鸣【方剂主治】
  6. 腹痛方《外台秘要》
  7. 腹痛不止【方剂主治】
  8. 腹痛腹满《伤寒说意》
  9. 腹痛不可忍【方剂主治】
  10. 腹痛腹胀《回春录》
  11. 腹痛病诸候（凡四论）《诸病源候论》
  12. 腹痛腹胀《幼科释谜》
  13. 腹痛病诸候《巢氏病源补养宣导法》
  14. 腹痛腹胀《张氏医通》
  15. 腹痛伴血尿【疾病症状】
  16. 腹痛歌《伤寒百证歌》
  17. 腹痛伴休克【疾病症状】
  18. 腹痛根原《四圣心源》
  19. 腹痛伴黄疸【疾病症状】
  20. 腹痛广济散【方剂大全】
  21. 腹痛伴腹泻【疾病症状】
  22. 腹痛寒气而或食停《医学传心录》
  23. 腹痛伴恶心、呕吐【疾病症状】
  24. 腹痛后重【方剂主治】
  25. 腹痛伴便血【疾病症状】
  26. 腹痛煎【方剂大全】
  27. 腹痛，发热及黄疸【疾病症状】
  28. 腹痛解《儿科萃精》
  29. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  30. 腹痛六合汤【方剂大全】
  1. 腹痛的鉴别《常见病自测》
  2. 腹痛的常见病《常见病自测》
  3. 腹痛第四十四问《婴童百问》
  4. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  5. 腹痛恶心《经验麻科》
  6. 腹痛不已《疫疹一得》
  7. 腹痛烦满（产后）《金匮悬解》
  8. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  9. 腹痛方四首《外台秘要》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛腹满《伤寒说意》
  12. 腹痛（妊娠）《金匮悬解》
  13. 腹痛腹胀《张氏医通》
  14. 腹痛（附脐痛）《医述》
  15. 腹痛腹胀《回春录》
  16. 腹痛（附腹中窄狭）《医学入门》
  17. 腹痛腹胀《幼科释谜》
  18. 腹痛（产后）《金匮悬解》
  19. 腹痛歌《伤寒百证歌》
  20. 腹痛《儿科学》
  21. 腹痛根原《四圣心源》
  22. 腹痛《伤寒括要》
  23. 腹痛寒气而或食停《医学传心录》
  24. 腹痛《伤寒指掌》
  25. 腹痛候《巢氏病源补养宣导法》
  26. 腹痛《陈氏幼科秘诀》
  27. 腹痛候《诸病源候论》
  28. 腹痛《女科证治准绳》
  29. 腹痛候《诸病源候论》
  30. 腹痛《女科证治准绳》
  31. 腹痛即泄《医法圆通》


儿童疾病自测_《常见病自测》_中医诊治_【岐黄之术】

第七章　儿童疾病自测

第七章　儿童疾病自测

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿无时无刻不在生长发育，无论在形体、生理、病理等方面都与成人有所不同，年龄越小表现越明显。一般说来小儿具有如下生理特点：1．脏腑娇嫩，形气未充；2．生机蓬勃，发育迅速。由于小儿的生理特点决定了小儿的病理特点为发病容易，传变迅速。再加上小儿表达能力差，许多症状不能靠小儿表达，只能靠家长和大夫观察发现。因此不能简单地把小儿看作成人的缩影。正是出于这个缘故，本书将儿童常见症状，体征的异常表现及辨病独立成章，以利于家长朋友观察，做到早发现疾病，早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　腹痛的鉴别
  • 当前页：第七章　儿童疾病自测
  • 下一页：第一节　全身状态异常辨病
<<< 返回本书目录
  1. 儿童疾病自测《常见病自测》
  2. 儿童间歇性跛行【疾病症状】
  3. 儿童疾病过程中的心理社会因素《医学心理学》
  4. 儿童结核病《家庭医学百科-医疗康复篇》
  5. 儿童急性良性肌炎【疾病大全】
  6. 儿童近视眼的成因《人体使用手册》
  7. 儿童行为孤僻【疾病症状】
  8. 儿童精神分裂症【疾病大全】
  9. 儿童行动迟缓【疾病症状】
  10. 儿童精神运动发育异常【疾病症状】
  11. 儿童骨缺损【疾病症状】
  12. 儿童咳液【方剂大全】
  13. 儿童孤独症【疾病大全】
  14. 儿童恐怖障碍【疾病症状】
  15. 儿童腹痛【疾病大全】
  16. 儿童恐怖症【疾病症状】
  17. 儿童反复骨折【疾病症状】
  18. 儿童口吃【疾病大全】
  19. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  20. 儿童髋部疼痛【疾病症状】
  21. 儿童多动综合征《中医儿科学》
  22. 儿童离别焦虑【疾病症状】
  23. 儿童多动综合征《家庭医学百科-医疗康复篇》
  24. 儿童联想和情感障碍【疾病症状】
  25. 儿童顿咳【疾病大全】
  26. 儿童尿床【疾病症状】
  27. 儿童的异常行为《医学心理学》
  28. 儿童偏食【疾病症状】
  29. 儿童大便失禁【疾病症状】
  30. 儿童偏头痛【疾病症状】
  1. 儿童疾病自测《常见病自测》
  2. 儿童及青少年的膳食《预防医学》
  3. 儿童结核病《家庭医学百科-医疗康复篇》
  4. 儿童过度焦虑反应《医学心理学》
  5. 儿童精神病先兆《中医疾病预测》
  6. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  7. 儿童精神分裂症《默克家庭诊疗手册》
  8. 儿童分裂性精神病《默克家庭诊疗手册》
  9. 儿童恐怖症《医学心理学》
  10. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  11. 儿童强迫行为《医学心理学》
  12. 儿童多动综合征《中医儿科学》
  13. 儿童食积痉病《余无言医案》
  14. 儿童多动综合征《家庭医学百科-医疗康复篇》
  15. 儿童头风重证《余无言医案》
  16. 儿童多动症《医学心理学》
  17. 儿童退缩行为《医学心理学》
  18. 儿童的营养和膳食《食物疗法》
  19. 儿童消化性疾病《医学心理学》
  20. 儿童的异常行为《医学心理学》
  21. 儿童心理卫生《医学心理学》
  22. 儿童的依从性问题《默克家庭诊疗手册》
  23. 儿童心身疾病《医学心理学》
  24. 儿童不良习惯《医学心理学》
  25. 儿童型肠息肉《临床激光治疗学》
  26. 儿童保健工作展望《儿科学》
  27. 儿童遗尿症《医学心理学》
  28. 儿童保健的内容《儿科学》
  29. 儿童营养《临床营养学》
  30. 儿童保健《儿科学》
  31. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》


全身状态异常辨病_《常见病自测》_中医诊治_【岐黄之术】

第一节　全身状态异常辨病

第一节　全身状态异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

全身状态是指体重、身高、呼吸、体温、姿势、体位、运动等。由于小儿生机蓬勃、发育迅速，因此不同年龄阶段的小儿，以上这些生理指数都有不同的正常值。若超出正常范围，可能就预示着疾病的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　儿童疾病自测
  • 当前页：第一节　全身状态异常辨病
  • 下一页：一　体重
<<< 返回本书目录
  1. 全身状态异常辨病《常见病自测》
  2. 全生白术散【方剂大全】
  3. 全身脂肪代谢障碍【疾病大全】
  4. 全书概要《圆运动的古中医学》
  5. 全身性血管损害【疾病症状】
  6. 全书纪略《景岳全书》
  7. 全身性特发性毛细血管扩张症【疾病大全】
  8. 全体神膏【方剂大全】
  9. 全身性念珠菌病【疾病大全】
  10. 全体总论《中西汇通医经精义》
  11. 全身性发疹性组织细胞增生症【疾病大全】
  12. 全天麻胶囊【方剂大全】
  13. 全身消瘦型【疾病症状】
  14. 全头痛【疾病症状】
  15. 全身衰竭【疾病症状】
  16. 全秃【疾病症状】
  17. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  18. 全息先兆《中医疾病预测》
  19. 全身皮肤散在黑痣【疾病症状】
  20. 全蝎《本草易读》
  21. 全身皮肤黏膜明显发绀【疾病症状】
  22. 全蝎《本草择要纲目》
  23. 全身皮肤及粘膜呈现不同程度青紫色【疾病症状】
  24. 全蝎《药鉴》
  25. 全身皮肤粗厚【疾病症状】
  26. 全蝎【中药大全】
  27. 全身皮肤充血【疾病症状】
  28. 全蝎膏【方剂大全】
  29. 全身黏液性水肿【疾病大全】
  30. 全蝎观音散【方剂大全】
  1. 全身状态异常辨病《常见病自测》
  2. 全身症状《家庭医学百科-医疗康复篇》
  3. 全神语《寿世传真》
  4. 全身性水肿辨病《常见病自测》
  5. 全生白术散《仁术便览》
  6. 全身性剥脱性皮炎《默克家庭诊疗手册》
  7. 全生茯苓散《仁术便览》
  8. 全身水分进出平衡失调―钠水潴留《病理生理学》
  9. 全生汤《冯氏锦囊秘录》
  10. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  11. 全书《中医名词词典》
  12. 全身门《跌损妙方》
  13. 全书概要《圆运动的古中医学》
  14. 全身麻醉药《医院药学》
  15. 全书纪略《景岳全书》
  16. 全身麻醉《外科学总论》
  17. 全体总论《中西汇通医经精义》
  18. 全身疾病的口腔表征《口腔科学》
  19. 全息先兆《中医疾病预测》
  20. 全身骨歌诀《人体解剖学歌诀》
  21. 全蝎《玉楸药解》
  22. 全身放射反应《放射诊断学》
  23. 全蝎《本草易读》
  24. 全身低温《外科学总论》
  25. 全蝎《本草求真》
  26. 全球卫生指标《预防医学》
  27. 全蝎《得配本草》
  28. 全球卫生政策《预防医学》
  29. 全蝎《中药学》
  30. 全球卫生战略目标《预防医学》
  31. 全蝎《本草择要纲目》


体重_《常见病自测》_中医诊治_【岐黄之术】

一　体重

一　体重

  • 上一页
  • 目录
  • 相关
  • 下一页

体重是机体重量方面的总和。

1．体重的正常值

足月新生儿体重约为3～3.4公斤。最低2.5公斤，最高4公斤，男孩较女孩略重。

生后1～6个月，平均每月体重约增长0.6公斤，所以这时期体重为：体重（克）＝3000＋月龄×600。

生后7～12月，平均每月约增长0.5公斤，所以这时期体重为：体重（克）＝3000＋月龄×500。

一足岁时体重为9～10公斤，一岁以后平均每年增长2公斤，所以这时期体重为：体重＝9＋（年龄－1）×2或体重＝10＋（年龄－1）×2。

2．体重增长过速辨病

临床以体重高于同龄、同身高小儿的正常标准体重的2％为肥胖。20％～30％为轻度肥胖；30％～50％为中度肥胖；大于50％为重度肥胖。临床上多根据肥胖儿脂肪分布特点和体格发育特点来辨别疾病。

（1）单纯性肥胖者　体格发育良好，生长较迅速，脂肪分布均匀，外生殖器相对较小。常有家族肥胖史和过食史。

（2）柯兴综合征　表现为短期内脂肪迅速堆积，出现肥胖。满月脸、“水牛”背，肥胖呈向心性，四肢不肥胖。此外，尚有多毛、高血压等。

（3）肥胖性生殖无能症　表现为全身肥胖，四肢近端及躯干（特别是骨盆和乳房部分）更为明显。性器官则为婴儿型。

（4）莴蒙毕综合征　肥胖伴智能落后，视网膜色素沉着变性，多指（趾）畸形，生殖系统发育不良等。

（5）贝—韦综合征　此综合征肌张力低下肥胖，智能障碍及性发育不全。常见于2～3岁后开始肥胖，有特殊外表。

3．体重增长不良辨病

临床上，经常遇见因体重增长不良或消瘦就医的小儿。其实，若体重或身高略低于同龄同性别小儿的平均数，多系正常生理情况。体重低于同年龄小儿的15％以上，皮下脂肪明显减少，多系病理性消瘦。小儿（特别是婴幼儿）处于发育期，代谢旺盛，需要热量和营养物质较多、喂养不当、消化吸收不良和疾病等因素，均致小儿体重增长不良和消瘦。

（1）生理性消瘦　小儿胖瘦或身材大小个体差异很大。一些正常小儿体重和身长可以低于同龄儿均值。如有的小儿像其父母，体格瘦小，食量少，多属正常生理现象。儿童快速生长发育期或活动量大，热量消耗大也可以较瘦。各种生理情况下的消瘦，都可见小儿一般状况良好、活泼愉快、无任何疾病表现。

（2）不同年龄小儿消瘦辨病　新生儿消瘦，除不满月的小儿以外，应注意巨细胞病毒、方型属病、梅毒等宫内感染性疾病和呕吐、脱水、败血症等。

婴幼儿时期消瘦多由喂养不当等所致摄入不足。

年长儿消瘦应特别注意各种慢性疾病。

（3）消瘦程度和伴随症状辨病　体重增长不良或轻度消瘦可为生理性或病理性。去除生理因素后，消瘦进行性加重，或呈重度消瘦者多系长期营养不足或疾病所致。

怀疑病理性消瘦者，如有低热、乏力、盗汗和食欲减退症，应怀疑结核病。

伴发热、面色、指甲苍白、贫血的进行性消瘦，应怀疑恶性肿瘤。

总之，体重是测定小儿体格发育和衡量小儿营养状况的指标之一。小儿体重增长过速和体重增长不良发生时，首先应鉴别是否是生理因素引起。在排除生理因素后，应及时到医院就诊，查找病因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　全身状态异常辨病
  • 当前页：一　体重
  • 下一页：二　身长
<<< 返回本书目录
  1. 体质养生《中医养生学》
  2. 体重减轻【疾病症状】
  3. 体质学说与养生《中医养生学》
  4. 体重增加【疾病症状】
  5. 体质学说的应用《中医基础理论》
  6. 剃头《医宗金鉴》
  7. 体质先兆《中医疾病预测》
  8. 剃头法《幼幼新书》
  9. 体质的形成《中医基础理论》
  10. 涕泪《类经》
  11. 体质的基本概念《中医基础理论》
  12. 涕泪《医经原旨》
  13. 体质的分类《中医基础理论》
  14. 涕唾《张氏医通》
  15. 体质差异形成的原因和分类《中医养生学》
  16. 涕唾稠粘《证治准绳·幼科》
  17. 体质《中医基础理论》
  18. 涕唾稠粘【方剂主治】
  19. 体针减肥《减肥新法与技巧》
  20. 涕唾稠粘大便坚实之症《保婴撮要》
  21. 体育减肥方法《减肥新法与技巧》
  22. 替针丁香丸【方剂大全】
  23. 体育锻炼减肥法《减肥新法与技巧》
  24. 替针丸【方剂大全】
  25. 体育锻炼减肥的机理《减肥新法与技巧》
  26. 嚏《医学真传》
  27. 体液潴留【疾病症状】
  28. 嚏《针灸素难要旨》
  29. 体液外渗【疾病症状】
  30. 嚏惊散【方剂大全】
  1. 体重《常见病自测》
  2. 体质因素《中医妇科学》
  3. 体重《中医词典》
  4. 体质因素《中医内科学》
  5. 体重《妇产科学》
  6. 体质养生《中医养生学》
  7. 剃胎头法《达生编》
  8. 体质学说与养生《中医养生学》
  9. 剃头《针灸大成》
  10. 体质学说的应用《中医基础理论》
  11. 剃头《医宗金鉴》
  12. 体质先兆《中医疾病预测》
  13. 剃头《医述》
  14. 体质的形成《中医基础理论》
  15. 剃头《幼科心法要诀》
  16. 体质的疾病预测意义《中医疾病预测》
  17. 剃头法《幼幼新书》
  18. 体质的基本概念《中医基础理论》
  19. 洟（yí夷）《中医词典》
  20. 体质的分类《中医基础理论》
  21. 涕《中医词典》
  22. 体质差异形成的原因和分类《中医养生学》
  23. 涕泪《类经》
  24. 体质《中医基础理论》
  25. 涕泪《医经原旨》
  26. 体针麻醉《中医词典》
  27. 涕唾《张氏医通》
  28. 体针常用穴位《中医眼科学》
  29. 涕唾稠粘《证治准绳·幼科》
  30. 体针《中医词典》
  31. 涕唾稠粘大便坚实之症《保婴撮要》


身长_《常见病自测》_中医诊治_【岐黄之术】

二　身长

二　身长

  • 上一页
  • 目录
  • 相关
  • 下一页

身长是指从头至足底的垂直长度。3岁以下可用卧位测量，3岁以上可用立位测量。在站位测量时要求脱鞋，两眼平视，足跟、臀、肩部及后脑勺均同时紧靠立柱。

1．身长正常值

出生时身长约为50厘米。前半年每月增长2.5厘米，6个月时身长约为65厘米；后半年每月增长1.5厘米，1周岁时身长约为75厘米。第二年全年约增10厘米，2周岁时身长约85厘米。

2周岁以后身长每年增长5厘米。可按下列公式计算：身长（厘米）＝85＋（年龄－2）×5

此外还有上部量和下部量的测量。上部量即从头顶到耻骨联合上缘。下部量是从耻骨联合上缘到足底。

12岁时，上、下部量基本相等。这以前，上部量大于下部量。12岁以后，下部量大于上部量。

2．身材矮小辨病

身材矮小一般指身长低于同年龄30％以上。身长是环境、遗传因素相互作用的结果。遗传因素对生长发育以及性格形成有一定作用，环境因素中内分泌因素颇为重要。此外，营养物质是否充足、中枢神经系统功能是否正常，对小儿生长发育均有作用。以上因素异常均会影响小儿身长。

（1）结合身体各部比例辨病　身材矮小，上部量与下部量比例正常，体型匀称见于垂体性侏儒及家族性矮小。

患儿上、下部量比例如婴儿，即上部量超过下部量，见于患呆小症者。

身材矮小，下部量超过上部量见于性机能不全。

（2）结合头形大小辨病　身材矮小，尖头，头特别小，出生时头围小于30Cｍ，1岁以后小于42Cｍ，前囟及骨缝早闭，伴智力落后及惊厥，多为先天性头小畸形。

身材矮小，伴头大者，出生时头大于36Cｍ，增长过速，2岁时超过50Cｍ，伴前囟过大，骨缝裂开，多为脑积水。

（3）结合智能情况辨病　矮小伴智能落后见于呆小病、粘多糖Ⅰ型。

矮小而智能多正常，见于垂体性侏儒症及家族性矮小。

（4）结合牙齿发育辨病　身材矮小伴出牙晚，见于呆小症、佝偻病和先天愚型。

身材矮小不仅是一个症状，它本身也是一种残缺。因此所有的小儿均应定期作体格检查，以便早期检出，给予适当治疗（如呆小症给甲状腺素治疗），能使部分患者减轻或治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　体重
  • 当前页：二　身长
  • 下一页：三　动作异常辨病
<<< 返回本书目录
  1. 身有赤处《幼幼新书》
  2. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  3. 身痒（身如虫行）《杂病广要》
  4. 身中门《跌损妙方》
  5. 身痒【中药主治】
  6. 身重《伤寒大白》
  7. 身痒《伤寒大白》
  8. 身重《医学纲目》
  9. 身痒《古今医案按》
  10. 身重《证治准绳·类方》
  11. 身形脏腑组织《中医名词词典》
  12. 身重《证治准绳·杂病》
  13. 身形应九野、天忌《类经》
  14. 身重《重订灵兰要览》
  15. 身形望法提纲《望诊遵经》
  16. 身重【方剂主治】
  17. 身形内应脏腑部位篇《形色外诊简摩》
  18. 身重（解）《张氏医通》
  19. 身形内应脏腑病证篇《形色外诊简摩》
  20. 身重门《张氏医通》
  21. 身形候脏腑《类经》
  22. 身重喑哑《儒门事亲》
  23. 身卧烟霞【方剂大全】
  24. 身重证《古今医统大全》
  25. 身痛逐瘀汤【方剂大全】
  26. 身柱穴【人体背部穴位】
  27. 身痛论治《类证治裁》
  28. 呻吟【疾病症状】
  29. 身痛论《女科折衷纂要》
  30. 诜诜圆【方剂大全】
  1. 身长《常见病自测》
  2. 身有赤处候《诸病源候论》
  3. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  4. 身有赤处《证治准绳·幼科》
  5. 身中门《跌损妙方》
  6. 身有赤处《幼幼新书》
  7. 身肿《中医词典》
  8. 身有赤处《中医词典》
  9. 身重《中医词典》
  10. 身痒欲死《医法圆通》
  11. 身重《重订灵兰要览》
  12. 身痒无汗证六　阳明五十七《伤寒悬解》
  13. 身重《医学纲目》
  14. 身痒（身如虫行）《杂病广要》
  15. 身重《医学纲目》
  16. 身痒《医效秘传》
  17. 身重《医述》
  18. 身痒《伤寒大白》
  19. 身重《证治准绳·类方》
  20. 身痒《古今医案按》
  21. 身重《证治准绳·杂病》
  22. 身痒《中医词典》
  23. 身重《伤寒大白》
  24. 身形应九野、天忌《类经》
  25. 身重《广瘟疫论》
  26. 身形望法提纲《望诊遵经》
  27. 身重（解）《张氏医通》
  28. 身形内应脏腑部位篇《形色外诊简摩》
  29. 身重门《张氏医通》
  30. 身形内应脏腑病证篇《形色外诊简摩》
  31. 身重难转侧《医学心悟》


动作异常辨病_《常见病自测》_中医诊治_【岐黄之术】

三　动作异常辨病

三　动作异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

动作的发育，与神经、肌肉的发育有密切的联系。在生后的第一年内，神经细胞逐步分化成熟，神经髓鞘也逐步发展和完善，到2～3岁时基本发育完成。一般上部肌肉的神经髓鞘形成较下部早。条件反射是随着大脑皮质的逐渐健全、神经髓鞘的逐步形成而建立的。

动作发育的顺序如下：

由上而下　小儿先会抬头、坐，后会爬、站、走。

由不协调到协调　新生儿运动都是无规律、不协调的。5～6个月时有眼——手协调，即有意识地伸手抓取面前的东西；6～7个月时有手——腰协调，即伸手取不到东西时能弯腰。

由粗到细　小儿在6～7个月时只会用手掌取物，9个月后能用拇指配合拈取小物体。

现将小儿的动作发育过程列表如下：

  年龄　动作

  一月　不协调

  二月　直立位抬头

  三月　俯卧位抬头

  四月　扶髋部能坐

  五月　能抓住玩具抢奶瓶

  六月　能翻身

  七月　能爬，能独坐

  八月　能自己坐起

  九月　能扶物站立

十一月　独站、扶着走

十二月　能独走

十五月　能走稳、能站起、会蹲

十八月　会爬台级、小梯子

  二岁　会跑、会双脚跳

1．自动运动异常辨病

若运动发育迟缓，不按以上时间出现应该出现的运动，常提示大脑发育不全。但未足月婴儿活动可较少，足月儿四肢可不自主地乱动，偶有惊跳、短暂震颤。新生儿动作呈不规则、不协调的蠕虫样。如出现呼吸暂停、眼球上翻或凝视、直视、面部和手足抽动，则为抽搐，新生儿很少有癫痫全身性大发作。将小手巾蒙于婴儿脸上，即使新生儿也能将其弄开（蒙面征），半岁仍不能者，提示大脑发育不全。

2．不随意运动辨病

不随意运动是指不自主，意志不能控制的肌肉运动。主要由锥体外系功能障碍所致。不随意运动可发生于身体任何部分，形式多样，因病变损害的部位和性质的不同而不同。本组疾病在小儿并不多见，其中具代表性的是小舞蹈症，故以下主要讨论小舞蹈症。

舞蹈症，因有不自主、无目的、不对称、无节律的突然性肌肉收缩，类似舞蹈而取名。表现为上肢近端舞蹈样动作，面部挤眉、弄眼、咧嘴、伸舌作怪相，足和足趾乱动，不能走直线。有时为偏侧舞蹈症。

（1）风湿性小舞蹈症　为风湿热的主要指标之一。多见于女孩，平均发病年龄8岁。常发生于风湿热的晚期（1～6个月），少数伴有其他风湿热表现。

（2）遗传性大舞蹈症　本病为常染色体显性遗传病。3～9岁起病，发育逐渐落后，可有惊厥发作和强直，以后有进行性痴呆和抑郁。待成年后才表现出舞蹈症。

（3）症状性舞蹈症　除风湿和遗传可引起舞蹈症外，尚须检查和排除其他原因，如感染、中毒（包括胆红质脑病）、肿瘤、变性等都有可能引起舞蹈病。

由于动作的发育与神经发育有密切关系，所以动作异常病变多与神经系统疾病有关系，当发现小儿动作异常时应及时就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　身长
  • 当前页：三　动作异常辨病
  • 下一页：四　语言发育异常辨病
<<< 返回本书目录
  1. 动作样壁【疾病症状】
  2. 冻疮《丹溪治法心要》
  3. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  4. 冻疮《家庭医学百科-医疗康复篇》
  5. 动治法《石室秘录》
  6. 冻疮《儒门事亲》
  7. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  8. 冻疮《外科大成》
  9. 动与代对《三指禅》
  10. 冻疮《外科启玄》
  11. 动摇《证治准绳·类方》
  12. 冻疮《医宗金鉴》
  13. 动眼危象【疾病症状】
  14. 冻疮《幼幼新书》
  15. 动眼神经麻痹【疾病症状】
  16. 冻疮《证治准绳·疡医》
  17. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  18. 冻疮《中医外科学》
  19. 动眼、滑车及外展神经疾病【疾病大全】
  20. 冻疮《自我调养巧治病》
  21. 动物疫源菌《医学微生物学》
  22. 冻疮【疾病症状】
  23. 动物实验基本方法《实验动物科学》
  24. 冻疮【疾病大全】
  25. 动物模型的意义和优越性《实验动物科学》
  26. 冻疮【中药主治】
  27. 动物模型的设计原则和注意事项《实验动物科学》
  28. 冻疮【方剂主治】
  29. 动物模型的复制方法《实验动物科学》
  30. 冻疮膏【方剂大全】
  1. 动作异常辨病《常见病自测》
  2. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  3. 冻产《傅青主女科》
  4. 动治法《石室秘录》
  5. 冻产《中医词典》
  6. 动治法《中医词典》
  7. 冻产《竹林女科证治》
  8. 动止脉《古今医鉴》
  9. 冻疮《默克家庭诊疗手册》
  10. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  11. 冻疮《家庭医学百科-医疗康复篇》
  12. 动与代对《三指禅》
  13. 冻疮《中医名词词典》
  14. 动阴血《医学心悟》
  15. 冻疮《自我调养巧治病》
  16. 动摇《证治准绳·类方》
  17. 冻疮《中医词典》
  18. 动眼神经麻痹《神经精神疾病诊断学》
  19. 冻疮《医学纲目》
  20. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  21. 冻疮《医宗金鉴》
  22. 动眼神经《人体解剖学》
  23. 冻疮《幼幼新书》
  24. 动物肿瘤模型的选择《实验动物科学》
  25. 冻疮《证治准绳·疡医》
  26. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  27. 冻疮《外科心法要诀》
  28. 动物源性传染病《家庭医学百科·预防保健篇》
  29. 冻疮《儒门事亲》
  30. 动物营养《实验动物科学》
  31. 冻疮《儒门事亲》


语言发育异常辨病_《常见病自测》_中医诊治_【岐黄之术】

四　语言发育异常辨病

四　语言发育异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

语言是表达思维和意识的一种方式。小儿语言除了与脑髓发育有密切关系外，还需要正常的听觉和发音器官，并与后天教养有关。

1．语言的发育

（1）发音阶段　初生小儿只会哇哇哭，2～3个月时会发喃喃语。

（2）咿呀作语阶段　5～6个月会发单音，7～8个月时会发复音。如“爸爸”、“妈妈”等。

（3）单语单句阶段　1岁以后能说日常生活用词，如睡、吃、走等；1岁半时能讲单句，能用语言表达要求，如吃饭等。

（4）成语阶段　2岁后能简单交谈；4～5岁能用完整的语言表达自己的意思；7岁以上能较好地掌握语言。

现列简表如下：

  年龄　语言

  二月　发喉音

  四月　发咿呀音

  六月　发单音

  七月　发复音

  1岁　说出物名

1岁半　讲单句

  2岁　简单交谈

  3岁　读出数字

  4岁　能唱歌、能讲出意思

  7岁　能讲故事

2．语言发育迟缓辨病

语言明显落后于同龄儿而又无视听障碍；运动和精神神经发育落后；常有痴笑、张口、伸舌、流涎、磨牙、噘手指、双目无神，不能有意识地视物和随物转移视力，注意力不集中、不持久。对周围事物反应能力差，情绪不随外界条件改变而变化。多见于小儿智力低下。

出生至4个月的婴儿在安静环境中对柔和声音可出现眨眼或睁眼反应，但以惊跳反射较可靠。即婴儿对突然的巨大音响出现上臂屈曲痉挛、手指伸展、眨眼和瞬间停止活动；6个月以后的婴儿对声音可出现听性行为反应：头转向声源方向、寻找声源；生后5～10个月应能区分母亲的声音和他人的声音。如果婴儿不出现以上反应，伴语言发育异常，应考虑听力减退。

总之，在观察语言发育异常时，对于伴随症状的观察显得尤为重要。尤其是听力减退引起的语言发育异常，因孩子听力减退，对巨大声音反应弱，很少因受声音刺激哭吵而致不少无经验的家长误以为孩子安静，“乖”，而不能及时发现。此时，若能及时观察孩子对声音的反应，发现异常，及早就诊，针对病因治疗，并开展听觉语言训练，是可以不同程度避免语言发育异常出现的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　动作异常辨病
  • 当前页：四　语言发育异常辨病
  • 下一页：第二节　望机体局部辨病
<<< 返回本书目录
  1. 语言发育迟缓【疾病症状】
  2. 语言蹇涩【方剂主治】
  3. 语涩【方剂主治】
  4. 语言能力检测《康复医学》
  5. 语迟论《婴童类萃》
  6. 语言治疗《康复医学》
  7. 语迟候-幼幼汇集（下）《古今医统大全》
  8. 语音震颤增强【疾病症状】
  9. 语迟行迟《续名医类案》
  10. 玉《本草纲目》完整版
  11. 语迟第四十一问《婴童百问》
  12. 玉《本草纲目》图文版
  13. 语迟（儿科）《冯氏锦囊秘录》
  14. 玉【中药大全】
  15. 语迟《证治准绳·幼科》
  16. 玉柏《本草纲目》完整版
  17. 语迟《幼幼新书》
  18. 玉柏【中药大全】
  19. 语迟《慈幼新书》
  20. 玉版《黄帝内经·灵枢》
  21. 语迟《保幼新编》
  22. 玉版《灵枢悬解》
  23. 语迟《保婴撮要》
  24. 玉版《内经评文》
  25. 语吃《幼幼新书》
  26. 玉版论要《素问悬解》
  27. 禹州漏芦【中药大全】
  28. 玉版论要篇《黄帝内经·素问》
  29. 禹馀粮圆【方剂大全】
  30. 玉参焖鸭《保健药膳》
  1. 语言发育异常辨病《常见病自测》
  2. 语望重浊《中医名词词典》
  3. 语言蹇吃《中医词典》
  4. 语声重浊《中医词典》
  5. 语言蹇涩《中医词典》
  6. 语迟诗（七言）《万氏秘传片玉心书》
  7. 语言能力检测《康复医学》
  8. 语迟论《婴童类萃》
  9. 语言治疗《康复医学》
  10. 语迟候（幼幼汇集 下）《古今医统大全》
  11. 语音传导《物理诊断学》
  12. 语迟行迟《续名医类案》
  13. 玉《本经逢原》
  14. 语迟第四十一问《婴童百问》
  15. 玉版《黄帝内经·灵枢》
  16. 语迟（儿科）《冯氏锦囊秘录》
  17. 玉版《灵枢悬解》
  18. 语迟《保幼新编》
  19. 玉版《内经评文》
  20. 语迟《慈幼新书》
  21. 玉版论要《素问悬解》
  22. 语迟《保婴撮要》
  23. 玉版论要《素问悬解》
  24. 语迟《寿世保元》
  25. 玉版论要篇《黄帝内经·素问》
  26. 语迟《证治准绳·幼科》
  27. 玉抱肚《是斋百一选方》
  28. 语迟《幼幼新书》
  29. 玉抱肚法《中医词典》
  30. 语迟《中医词典》
  31. 玉饼子《儒门事亲》


望机体局部辨病_《常见病自测》_中医诊治_【岐黄之术】

第二节　望机体局部辨病

第二节　望机体局部辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿机体局部的望诊包括皮肤、头形、囟门、眼睛、鼻、口腔、指纹、胸部等。观察小儿机体局变可以及早发现小儿发育异常情况和某些局部病变。因此具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　语言发育异常辨病
  • 当前页：第二节　望机体局部辨病
  • 下一页：一　皮肤粘膜异常辨病
<<< 返回本书目录
  1. 望机体局部辨病《常见病自测》
  2. 望江南（图）【中药大全】
  3. 望法阴阳总纲《望诊遵经》
  4. 望江南子【中药大全】
  5. 望病须察神气论《医原》
  6. 望江青【中药大全】
  7. 忘忧散【方剂大全】
  8. 望梅丸《汤头歌诀》
  9. 忘性大【疾病症状】
  10. 望面色、面容辨病《常见病自测》
  11. 忘痛汤【方剂大全】
  12. 望色《轩岐救正论》
  13. 忘事《孙真人海上方》
  14. 望色《医碥》
  15. 忘《医经原旨》
  16. 望色《医理真传》
  17. 妄庸议病《寿世青编》
  18. 望色《医述》
  19. 妄言谵语《济阴纲目》
  20. 望色《医学见能》
  21. 妄言妄见《产宝》
  22. 望色《医学摘粹》
  23. 妄言见鬼发狂证治《医宗金鉴》
  24. 望色《诊家正眼》
  25. 妄言见鬼发狂证治《妇科心法要诀》
  26. 望色常宜定静《望诊遵经》
  27. 妄想症【疾病大全】
  28. 望色二《时方妙用》
  29. 妄投药戒《卫生宝鉴》
  30. 望色论《侣山堂类辩》
  1. 望机体局部辨病《常见病自测》
  2. 望法阴阳总纲《望诊遵经》
  3. 望梅丸《汤头歌诀》
  4. 望齿《中医词典》
  5. 望面色、面容辨病《常见病自测》
  6. 望齿《中医名词词典》
  7. 望排出物《中医诊断学》
  8. 望病须察神气论《医原》
  9. 望色《医理真传》
  10. 望《古今医统大全》
  11. 望色《医述》
  12. 望《中医词典》
  13. 望色《轩岐救正论》
  14. 旺灼恶疮候《诸病源候论》
  15. 望色《医学三字经》
  16. 忘事《孙真人海上方》
  17. 望色《诊家正眼》
  18. 忘《医经原旨》
  19. 望色《医学见能》
  20. 妄语《中医词典》
  21. 望色常宜定静《望诊遵经》
  22. 妄庸议病《寿世青编》
  23. 望色二《时方妙用》
  24. 妄言谵语《济阴纲目》
  25. 望色论《侣山堂类辩》
  26. 妄言妄见《产宝》
  27. 望色论（附律一条）《医门法律》
  28. 妄言妄见《傅青主女科》
  29. 望色切脉《周慎斋遗书》
  30. 妄言见鬼发狂证治《妇科心法要诀》
  31. 望色三《时方妙用》


皮肤粘膜异常辨病_《常见病自测》_中医诊治_【岐黄之术】

一　皮肤粘膜异常辨病

一　皮肤粘膜异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肌肤娇嫩、反应灵敏、脏腑的病证较成人更易表现于外。正常小儿皮肤娇嫩、纹理细致、红润光泽、弹性好，若皮肤异常时则应注意疾病的发生。常见皮肤粘膜异常及辨病如下：

1．青紫辨病

青紫是指皮肤粘膜略显绿色或蓝色。检查青紫应在自然光下进行。在皮肤薄，色素沉着少和毛细血管丰富的地方，如甲床、耳轮、鼻尖、口唇、舌、口腔粘膜等处，青紫易于显现。

（1）新生儿及不足月婴儿青紫辨病　青紫呈阵发性，喂奶后发生或伴呼吸暂停、无力者多见于未足月分娩儿。喂奶当时发作，见于气管食管瘘、先天性膈疝、鼻后孔闭锁等。安静时青紫、哭后好转见于小颌巨舌畸形综合征。

经胎盘输血的婴儿，出现青紫可为新生儿红细胞增多症，青紫大多持续2周左右，然后消失。

青紫呈局限性，见于分娩时局部受压，可渐消失。局部受冻至小动脉收缩出现的青紫、保暖后恢复；青紫上肢重而下肢轻，为大血管错位伴动脉导管未闭的特征。仅下肢青紫而上肢不青紫见于主动脉缩窄伴动脉导管未闭。

（2）婴儿青紫辨病　持续性青紫，主要应考虑青紫型先天性心脏病，如法洛四联症、肺动脉狭窄、法洛三联症、完全性肺静脉异位引流、永存动脉干、右室双出口伴肺动脉狭窄。

青紫突然发生，不伴呼吸困难，见于后天性高铁血红蛋白血症。青紫伴声嘶及吸气性呼吸困难，见于喉痉挛，喉异物。

青紫呈进行性伴声嘶，见于急性或过敏性喉炎、白喉、咽后壁脓肿等；进行性青紫、呼吸困难而无心脏病者，见于肺炎、气胸、脓胸。

（3）儿童青紫辨病　持续性青紫伴手指末端显著增大，见于青紫型先天性心脏病及艾森曼格综合征。

青紫伴呼吸困难应考虑哮喘，慢性肺疾病如肺纤维化以及各种原因引起的心力衰竭。

青紫突然发作可能为后天性高铁血红蛋白血症、各种原因的中毒、休克及少见的血紫质病。

青紫呈局限性，见于上腔静脉阻塞综合征。

总之，青紫是由于各种原因导致缺氧、毛细血管内还原血红蛋白量达到一定水平（5ｇ/Dｌ），即出现青紫。因此当青紫发生时，应警惕心肺疾病致缺氧，应及时就诊。

2．黄疸辨病

黄疸是一种常见的症状，是指皮肤、粘膜、白眼球等处因胆红素沉着而呈现黄染。常提示胆红素增高。黄疸的检查必须在良好光线下进行，变色光下极易漏诊。以下就真假黄疸的区分及黄疸伴随症状辨病进行讨论。

（1）真假黄疸的区分　血清胆红素增高所致的白眼球、皮肤、粘膜黄染称真性黄疸；血清胆红素不增高，而由其他原因所致的皮肤、粘膜黄染称假性黄疸。长期大量摄食含胡萝卜素丰富的胡萝卜、西红柿、南瓜、菠菜、柑橘等，手（足）掌、额部、鼻翼等处皮肤可出现黄染。有胡萝卜素代谢障碍的其他全身性疾病患者更明显。哺乳母亲大量食用以上食物，其婴儿亦可发生假性黄疸。此外口服大量阿的平和苦味酸盐也可出现假性黄疸，这时甚至白眼球也可以发生黄染。但到医院检查，血胆红素不增高。

（2）黄疸伴随症状辨病　患儿反复出现黄疸，尿色呈葡萄酒色，贫血、脾大，应考虑溶血性贫血。

黄疸伴发热、肝肿大、触痛、厌食、腹泻，应考虑肝炎性黄疸。

黄疸伴胆绞痛、发热、便（呕）蛔虫者，可能为胆道蛔虫伴感染。

（3）黄疸颜色辨病　黄疸呈柠檬和淡黄色多为溶血性和家族性非溶血性黄疸。多为间接胆红素增高所致。

黄疸呈暗黄或黄绿色、搔痒常较明显，见于阻塞性或肝炎性黄疸，多为直接胆红素增高所致。

总之，当黄疸发生时，应注意黄疸的颜色、伴随症状，与饮食的关系，以便将生理性黄疸和病理性黄疸区分开来，并据黄疸时的伴随症状判别黄疸的病机，以利于临床应用，药物治疗。

3．皮肤粘膜出血辨病

皮肤粘膜出血是指皮肤粘膜的广泛或局限性出血。出血常形成红色或暗红色的斑，压之不褪色。出血如为针帽大，直径在2ｍｍ以内者，称出血点；3～5ｍｍ大者，称紫癜；大于5ｍｍ者称瘀斑。它常提示机体有出血倾向。

（1）发病年龄辨病　发病年龄较早的皮肤粘膜出血应考虑遗传性出血性疾病，如巨大血小板病、血小板无力症，贮存池病和原发性释放缺陷。皮肤粘膜出血发病年龄较晚应考虑获得性出血性疾病，如获得性血管性假性血友病、聚集障碍、释放障碍（白血病、尿毒症等）。

（2）发病性别辨病　例如血友病几乎为男孩子罹患。

（3）发病诱因辨病　感染常是引起特发性血小板减少性紫癜的重要诱因。

过敏性紫癜可能与食物过敏、细菌或寄生虫感染有关。

接触某些药物及服用某些药物可引起血小板量和质的改变。

严重感染后突然发生的严重出血，要考虑弥散性血管内凝血。

（4）出血部位、性质、程度辨病　皮肤粘膜出血呈离心性分布，且突出表现为双下肢及臀部对称性紫癜，伴有过敏性皮疹和血管神经性水肿者应考虑过敏性紫癜。

不规则分布的瘀斑且以针尖大细小出血点为主者多见于血小板病变。

皮下血肿、关节内出血、皮肤粘膜轻微伤而持续渗血多者见于血友病。

粘膜毛囊周围和骨膜下出血多见于坏血病。

部位较恒定的小出血点多见于毛细血管病变。

颜面（特别是唇舌）或手足点状成簇并聚合成红色斑片状的毛细血管扩张，可能为遗传性毛细血管扩张症。

总之，当皮肤粘膜出血发生时，为提示出凝血机制发生异常，由于不同年龄、不同性别的小儿，其出血发病原因不同，出血部位、程度不同，所主疾病亦会不同。所以当小儿皮肤粘膜出血时，应仔细观察，辨清出血的大致原因，及时就诊。

4．皮疹辨病

皮疹是儿科疾病的常见体症，根据不同疾病的前驱表现，皮疹形态、分布、出疹和退疹演变过程均不相同，分析皮疹的特征，有助于对原发疾病的诊断和鉴别诊断。

（1）皮诊前驱期表现辨病　麻疹前驱期3～4天，发热、结合膜炎、鼻炎、咳嗽。

风疹无前驱期，出疹前只有淋巴结肿大。

幼儿急疹前驱期3～4天，高热、激惹、发热骤退时立即出疹。

猩红热前驱期12小时，发热、咽痛、呕吐。

流行性脑脊髓膜炎前驱期24小时，发热、呕吐、激惹、头痛。

肠道病毒感染前驱期3～4天，低热。

皮肤粘膜淋巴结综合征前驱期4～6天，发热、咽痛、淋巴结肿大。

（2）皮疹特征辨病　皮疹的特征应注意检查皮疹的形态、分布、大小、数量、颜色、坚实度等，并注意观察出疹和退疹的演变过程。

疹色红棕，先出现于面、颈，以后向下发展出现于躯干、四肢，出疹后3天，面、颈、躯干皮疹常较融合，而下肢较分散，5～6月皮疹消退，棕色素沉着、糠麸样脱屑、而手脚不脱屑。若出现以上表现应考虑麻疹。

猩红热皮疹呈针尖样尖状红疹，成片分布，压之退色。皮疹先出现于肢体屈侧，24小时内迅速分布于全身，前额、颊部潮红，环口苍白圈、颈、腋、腹股沟、胭窝部皮肤皱褶处皮疹连成红色线纹，退疹后大片脱皮，包括手掌、足底也脱皮。

流行性脑脊髓膜炎先出现前驱疹，呈红色斑丘疹，以后转变成瘀点，瘀斑，分布不规则。

肠道病毒感染皮疹为红色斑丘疹，全身分散分布，无色素沉着，也不脱屑。

皮肤粘膜淋巴结综合征全身分布斑疹丘疹，分散而不融合，手掌、足底红肿，唇、口腔粘膜、舌、结合膜干燥潮红，数天至数周后脱屑。

（3）伴随特异症状辨病　麻疹病人可伴有粘膜斑，即口腔颊粘膜处有成片呈黄白色细沙粒样小白点。周围呈红晕。

风疹病人常有耳后、枕部淋巴结长大。

猩红热患儿常有舌起粗大红刺状如杨梅，渗出性或脓性扁桃体炎。

流行性脑脊髓膜炎患儿有头痛、恶心、喷射状呕吐。

总之，皮疹的出现多是局部或全身感染的信号。通过对出疹前驱症状、皮疹的特点、出疹伴随症状等的综合观察，可大致判别出疹的病因。但是，由于出疹多与感染有关，所以当小儿皮疹时，应及时就诊，不应拖延病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　望机体局部辨病
  • 当前页：一　皮肤粘膜异常辨病
  • 下一页：二　头形、囟门辨病
<<< 返回本书目录
  1. 皮肤粘膜色素斑【疾病症状】
  2. 皮肤张力增加【疾病症状】
  3. 皮肤粘膜淋巴结综合症【疾病症状】
  4. 皮肤针疗法《中医刺灸》
  5. 皮肤粘膜红紫【疾病症状】
  6. 皮肤真菌病《皮肤性病学》
  7. 皮肤粘连【疾病症状】
  8. 皮肤真菌感染《默克家庭诊疗手册》
  9. 皮肤瘀点【疾病症状】
  10. 皮肤痣【疾病症状】
  11. 皮肤瘀斑【疾病症状】
  12. 皮肤中毒风《宋本备急灸法》
  13. 皮肤幼虫移行症【疾病大全】
  14. 皮肤猪囊尾蚴病【疾病大全】
  15. 皮肤有压痕【疾病症状】
  16. 皮肤逐渐呈暗黑色【疾病症状】
  17. 皮肤有瘙痒抓痕【疾病症状】
  18. 皮肤转移【疾病症状】
  19. 皮肤油脂过多【疾病症状】
  20. 皮肤子宫内膜异位症【疾病大全】
  21. 皮肤油腻【疾病症状】
  22. 皮肤紫癜【疾病症状】
  23. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  24. 皮肤紫纹【疾病症状】
  25. 皮肤硬化【疾病症状】
  26. 皮肤组织学《皮肤性病学》
  27. 皮肤蝇蛆病【疾病大全】
  28. 皮肌炎《自我调养巧治病》
  29. 皮肤异色症【疾病症状】
  30. 皮肌炎【疾病大全】
  1. 皮肤粘膜异常辨病《常见病自测》
  2. 皮肤粘膜出血辨病《常见病自测》
  3. 皮肤针《中医词典》
  4. 皮肤与浅筋膜《人体解剖学》
  5. 皮肤针（梅花针、七星针）《中医名词词典》
  6. 皮肤有声《急救广生集》
  7. 皮肤针疗法《中医刺灸》
  8. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  9. 皮肤针疗法《中医词典》
  10. 皮肤异常的临床预报意义《中医疾病预测》
  11. 皮肤真菌病《皮肤性病学》
  12. 皮肤异常的理论基础《中医疾病预测》
  13. 皮肤真菌感染《默克家庭诊疗手册》
  14. 皮肤炎性反应《默克家庭诊疗手册》
  15. 皮肤中毒风《宋本备急灸法》
  16. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  17. 皮肤中痛《奇效简便良方》
  18. 皮肤性病学《中国医学通史》
  19. 皮肤组织学《皮肤性病学》
  20. 皮肤纤维瘤《默克家庭诊疗手册》
  21. 皮槁毛拔《中医词典》
  22. 皮肤先兆——皮肤相学《中医疾病预测》
  23. 皮寒热《灵素节注类编》
  24. 皮肤先兆的临床意义《中医疾病预测》
  25. 皮肌炎《皮肤性病学》
  26. 皮肤先兆的理论基础《中医疾病预测》
  27. 皮肌炎《自我调养巧治病》
  28. 皮肤细菌感染《默克家庭诊疗手册》
  29. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  30. 皮肤纹理分析《医学遗传学基础》
  31. 皮急《中医词典》


头形、囟门辨病_《常见病自测》_中医诊治_【岐黄之术】

二　头形、囟门辨病

二　头形、囟门辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

头形和囟门是反映脑和颅骨发育程度的一个指标。头形过大过小，不合年龄标准，都是疾病的表现。而囟门早闭、晚闭以及囟门突出、凹陷亦多为病态表现。

1．

（1）正常头围　用软卷尺自双眉上最突出处，经过枕后结节绕头一圈的长度，即为头围。新生儿头围平均为34厘米。随着脑的发育，前半年增长8厘米，后半年增长4厘米，周岁时约46厘米。第二年增长2厘米，约为48厘米。5周岁时约为50厘米，已逐渐接近成年人。

（2）头形异常辨病　头颅的大小异常或畸形可成一些疾病的典型体症，临床常见者如下：

①小颅　头围小于同年龄、性别平均值的2.5标准差。由于小儿囟门早闭所致，大脑发育差，故智力低下。

②尖颅　头顶部尖突高起，与颜面造成比例异常。见于先天性疾患尖颅并指（趾）畸形。

③方颅　前额左右突出，头顶平坦呈方形。见于小儿佝偻病及先天性梅毒。

④巨颅　头围和脑量超过同年龄、性别平均值的2.5标准差，新生儿大于36～37厘米，额、顶、颞及枕后突出膨大呈圆形，对比之下颜面很小。因为颅内压增高，压迫眼球，形成双目下视、白睛外露的特殊表情，称为“落目现象”，见于脑积水。

2．囟门辨病

囟门有前囟和囟后。后囟是顶骨和枕骨之间形成的三角形间隙，前囟是额骨和顶骨之间形成的菱形间隙。

（1）囟门的测量方法及囟门正常值　囟门的测量方法以对边中点连线为准，而不用对角之间的距离。因为某些小儿额缝开得较长，不易表示。

后囟在生后2～4个月内闭合（约25％于初生时已闭）。前囟在出生时对边距离为2.5厘米。12～18个月关闭。颅骨缝一般在生后3～4个月闭合。

（2）囟门早闭辨病　正常小儿前囟在出生后12～18个月关闭，若前囟关闭提前，且头围小于同年龄、同性别小儿，应考虑小头畸形。

（3）囟门关闭延迟辨病　影响小儿生长发育和骨骼系统代谢的因素均可导致囟门闭合延迟。常见原因有：

①佝偻病　维生素D缺乏性佝偻病、家族性低磷性抗维生素D佝偻病、维生素D依赖性佝偻病和范可尼综合征。

②遗传性疾病　例如先天愚型、软骨营养障碍、先天性成骨不全、先天性骨骼畸形（锁骨、颅骨发育不良等）。

③内分泌疾病　多见于呆小病、侏儒症。

④全身性疾病　如宫内或生后感染以及营养不良、脂肪泻、肠道吸收不良综合征等影响小儿生长发育的疾病。

⑤颅内压力增高　颅内肿瘤、脑膜炎、脑炎、脑积水和使用四环素等所致颅内压力增高均可引起囟门扩大和关闭延迟。

在发现小儿囟门关闭延迟时，一般可据以下几个方面来辨病：

①喂养以及家庭环境　日照等可能影响小儿骨骼发育的因素，若平时喂养小儿时含维生素D的食物喂养不够，平时老让孩子呆在家中，日照不足，再加上小儿囟门关闭延迟，则应警惕维生素D缺乏性佝偻病。

②有无感染及使用药物情况　若小儿囟门迟闭，伴感染、发热，应注意脑膜炎、脑炎所致颅内压力增高、囟门迟闭。若平素家长予小儿四环素等药，则囟门迟闭可能是由于药物引起囟内压增高所致。

③并存症状　囟门闭合延迟伴易惊、颅骨软化，肋骨串珠等骨骼改变者多系佝偻病；伴头大、囟门张力增高、颅缝裂开多系脑积水和颅内压力增高；伴智能低下者多系先天愚型和呆小病。

（4）囟门凹陷及凸出辨病　若小儿吐、泻以后出现囟门凹陷应高度警惕脱水。若小儿囟门突出，一般提示颅内压增高，可见于各种脑炎、脑膜炎、颅内肿瘤、及服用四环素以后引起颅内压增高。

小儿头形和囟门的观察对于观测小儿骨骼发育和大脑发育具有重要意义，尤其是头围的测量和囟门闭合时间的观察更是重要。在生活中若发现小儿囟门迟闭时，要及时就诊，查明原因，及早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　皮肤粘膜异常辨病
  • 当前页：二　头形、囟门辨病
  • 下一页：三　眼睛辨病
<<< 返回本书目录
  1. 头项囟证治《幼幼集成》
  2. 头胸痛《扁鹊神应针灸玉龙经》
  3. 头项囟证治《推拿抉微》
  4. 头虚足肿痧《痧胀玉衡》
  5. 头项强痛《扁鹊神应针灸玉龙经》
  6. 头旋《普济方·针灸》
  7. 头项门《万氏秘传片玉心书》
  8. 头旋（头重）《针灸资生经》
  9. 头项结核《凌临灵方》
  10. 头癣《家庭医学百科-医疗康复篇》
  11. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  12. 头癣【疾病大全】
  13. 头温足冷《经验麻科》
  14. 头癣【中药主治】
  15. 头维穴【头部正面穴位】
  16. 头眩《丹溪手镜》
  17. 头外伤【疾病大全】
  18. 头眩《丹溪心法》
  19. 头痛总括《医宗金鉴》
  20. 头眩《丹溪治法心要》
  21. 头痛壮热【方剂主治】
  22. 头眩《古今医彻》
  23. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  24. 头眩《金匮钩玄》
  25. 头痛证治《三因极一病证方论》
  26. 头眩《伤寒大白》
  27. 头痛证一（眉眶痛 附）《明医指掌》
  28. 头眩《伤寒括要》
  29. 头痛章《医学妙谛》
  30. 头眩《伤寒六书》
  1. 头形、囟门辨病《常见病自测》
  2. 头项囟证治《推拿抉微》
  3. 头胸痛《扁鹊神应针灸玉龙经》
  4. 头项囟证治《幼幼集成》
  5. 头虚足肿痧《痧胀玉衡》
  6. 头项软《竹林女科证治》
  7. 头旋《中医词典》
  8. 头项强痛《扁鹊神应针灸玉龙经》
  9. 头旋《普济方·针灸》
  10. 头项强痛《中医词典》
  11. 头旋《奇效简便良方》
  12. 头项强痛《思考中医》
  13. 头旋（头重）《针灸资生经》
  14. 头项门《万氏秘传片玉心书》
  15. 头旋眼花《中医词典》
  16. 头项结核《凌临灵方》
  17. 头癣《家庭医学百科-医疗康复篇》
  18. 头项简便方《幼幼集成》
  19. 头眩《中医词典》
  20. 头响《医述》
  21. 头眩《杂病治例》
  22. 头响《中医词典》
  23. 头眩《医学入门》
  24. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  25. 头眩《丹溪心法》
  26. 头温足冷《冯氏锦囊秘录》
  27. 头眩《伤寒大白》
  28. 头温足冷《经验麻科》
  29. 头眩《伤寒六书》
  30. 头维《针灸学》
  31. 头眩《伤寒六书》


眼睛辨病_《常见病自测》_中医诊治_【岐黄之术】

三　眼睛辨病

三　眼睛辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睛与全身尤其是脑有密切的联系。因此许多病证发生时可以影响到眼睛，而在眼部出现相应的症状。由于小儿不能叙述病情，因此当发现小儿眼睛异常时，观眼辨病就显得很重要。

1．红眼辨病

正常情况下，通过眼球表面透明的球结膜，要见到白色的巩膜。球结膜和巩膜上组织的血管均为小血管和毛细血管，故在眼球正常时血管并不明显。发生病变时，血管扩张充血或出血，眼球表面出现全部或局部的红眼。红眼是许多疾病常见症状之一。现就红眼发生时，症状分析简介如下：

红眼伴有异物感及烧灼感，或伴有轻度怕光线、流泪等症状，而无视力障碍时，应考虑有急性结膜炎可能性。

观察眼部分泌物性质和量的多少。如眼部出现红眼，并伴有大量脓性或脓粘性分泌物，晨起时，分泌物粘着而不能睁眼，个别病人有血性分泌物者多为细菌性急性卡他性结膜炎。如分泌物量不多，且为水样或带粘性者，多为病毒性结膜炎。

红眼伴有严重异物感，并合并有畏光、流泪、眼痛等炎症症状，应考虑结膜异物或角膜异物存留，或为急性角结膜炎等。

眼球出现红眼而无分泌物、畏光、流泪、眼痛等症状，红眼局限在球结膜的全部或某个部位者，多为结膜下出血。

红眼伴有畏光、流泪、眼痛及视力障碍者，应考虑角膜炎。如有眼部疼痛放射至眼眶部，角膜后有沉着物，瞳孔缩小，形不规则时，多为急性虹膜睫状体炎。如果以上刺激症状出现，视力明显障碍，则应考虑为眼内炎。

2．眼球突出辨病

眼球突出是儿童眼病常见症状之一。多为单眼发病，也可发生于双眼。眼球突出轻者眼睑尚能闭合，重者则眼球暴露、影响视力、造成失明。部分患者，还可危及生命。因此，对患儿眼球突出与否观察就显得尤为重要。

眼球突出伴全身发热不适，皮疹等，应考虑炎症所致突眼。

眼球突出，伴情绪易于激动暴躁、食欲亢进、代谢增高，心率快、消瘦、怕热易汗等应考虑内分泌性突眼的可能性，如甲状腺机能亢进所致的眼球突出。

眼球突出伴发热、乏力、肝脾肿大或有出血倾向时，应考虑为有无白血病眶骨浸润造成眼球突出的可能。

眼球突出如合并有移动性肿块或伴有咳嗽、胸痛或脑膜刺激等症状体征，应考虑有肺吸虫可能。

眼球突出伴头痛剧烈，消瘦应考虑颅内肿瘤可能性。

总之，当发现小儿眼睛异常时，特别是眼球突出时，切不可掉以轻心，因为小儿眼球突出可由颅内肿瘤挤压所致，故应提高警惕，发现异常情况时应及时就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　头形、囟门辨病
  • 当前页：三　眼睛辨病
  • 下一页：四　口腔辨病
<<< 返回本书目录
  1. 眼睛辨病《常见病自测》
  2. 眼睛草【中药大全】
  3. 眼睛保健《中医养生学》
  4. 眼睛刺痛【疾病症状】
  5. 眼晶体前房棕色光反射【疾病症状】
  6. 眼睛发红【疾病症状】
  7. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  8. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  9. 眼结膜炎【中药主治】
  10. 眼睛碰伤的急救《现代院外急救手册》
  11. 眼结膜水肿及角膜溃疡【疾病症状】
  12. 眼睛祟证门主论《疡医大全》
  13. 眼结膜上出现瘀点【疾病症状】
  14. 眼睛痒【疾病症状】
  15. 眼结膜黑变【疾病症状】
  16. 眼镜蛇【中药大全】
  17. 眼角长斑【疾病症状】
  18. 眼距宽阔【疾病症状】
  19. 眼角膜反射消失【疾病症状】
  20. 眼距增宽【疾病症状】
  21. 眼将节谨慎法《外台秘要》
  22. 眼诀《养生秘旨》
  23. 眼见黑花头眩《胎产指南》
  24. 眼科《古今医统大全》
  25. 眼见黑花【方剂主治】
  26. 眼科辨证九分法《中医眼科备读》
  27. 眼睑肿胀且呈淡绿色【疾病症状】
  28. 眼科病历《病历书写规范》
  29. 眼睑肿硬《圣济总录》
  30. 眼科病症《中医名词词典》
  1. 眼睛辨病《常见病自测》
  2. 眼睛保健《中医养生学》
  3. 眼睛辨病《常见病自测》
  4. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  5. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  6. 眼睫连札《中医词典》
  7. 眼睛碰伤的急救《现代院外急救手册》
  8. 眼将节谨慎法一首《外台秘要》
  9. 眼睛伤害中激光的入射角度《临床激光治疗学》
  10. 眼见黑花头眩《胎产指南》
  11. 眼睛祟证门主方《疡医大全》
  12. 眼睑肿硬《圣济总录》
  13. 眼睛祟证门主论《疡医大全》
  14. 眼睑肿瘤《眼科学》
  15. 眼睛突出《奇方类编》
  16. 眼睑肿瘤《默克家庭诊疗手册》
  17. 眼疽《中医词典》
  18. 眼睑炎症《默克家庭诊疗手册》
  19. 眼诀《养生秘旨》
  20. 眼睑先天异常《眼科学》
  21. 眼科《中国医学通史》
  22. 眼睑外伤《眼科学》
  23. 眼科《中国医学通史》
  24. 眼睑水肿《默克家庭诊疗手册》
  25. 眼科《中国医学通史》
  26. 眼睑和泪腺的发生《组织学与胚胎学》
  27. 眼科《中医词典》
  28. 眼睑和泪腺病《默克家庭诊疗手册》
  29. 眼科、耳鼻喉科《中国医学通史》
  30. 眼睑垂缓《中医词典》
  31. 眼科病历《病历书写规范》


口腔辨病_《常见病自测》_中医诊治_【岐黄之术】

四　口腔辨病

四　口腔辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

观察口腔包括观察口唇、口腔粘膜、齿、牙龈、腮、咽喉等部位。现将各部异常表现和辨病阐述如下：

1．口唇辨病

正常小儿口唇颜色嫩红而润泽。唇色淡白为脾虚血少，多见于贫血；唇色鲜红为邪热初盛；焦红为心脾郁热；唇焦紫黑，为血热伤阴；环唇色青为肝木乘脾，须防抽搐；唇红肿痛，是脾经火热上炽。唇内及舌出现白点应注意有否虫积。

2．口腔粘膜糜烂及白色损害辨病

病前2～3天常有发热、烦躁、啼哭、拒食、涎多等症状。当口腔损伤产生后，全身症状逐渐减退，口腔粘膜有疱疹，甚至在口周皮肤上也可出现一簇或几簇小水疱，聚集如大头针帽大小，口腔粘膜发红。以上这些病证可见于疱疹性口炎。

鹅口疮是由霉菌—白色念珠菌感染，致口腔粘膜浅表组织损害所致。可见口腔粘膜明显充血，有微微隆起的、散在的、色白如雪片的柔软小点。白色小点很快相互融合，有如牛奶皮，为白色丝绒状斑片，口内出现红白分明的损害。

若口腔粘膜内有界线清楚的充血和糜烂的粘膜，上有灰白色和黄白色假膜。这种假膜光滑致密，稍突出粘膜，似在糜烂的粘膜上覆盖了一层塑料薄膜。假膜与粘膜结合较紧，不易拭去。强行拭去后，形成出血创面，疼痛较显著。可见于球菌性口炎。

3．牙齿辨病

牙齿辨病包括出牙过晚，牙齿排列不齐，牙齿不白及牙面不平，牙龈出血等。

（1）出牙延迟辨病　正常小儿的乳牙萌齐后为20个。乳牙开始萌出的时间差异很大，个别婴儿出生时即有1～2个牙齿，有的则晚至一岁才开始萌出。正常小儿4～10月龄开始萌牙，最迟2～2.5岁萌齐。2岁以内小儿乳牙总数约等于月龄减4～6。6岁左右开始更换、萌出恒牙。先出第一磨牙，7～8岁后按乳牙萌出次序逐个脱落，代之以恒牙。12岁左右出第二磨牙，18岁后出第三磨牙，一般20～30岁出齐，共32个。出牙晚于正常出牙年龄者称为出牙延迟。

影响小儿生长发育和骨骼系统代谢的因素均可能导致出牙延迟。常见原因有：

①佝偻病　维生素D缺乏性佝偻病、家族性低磷性抗维生素D佝偻病、肝病性佝偻病、维生素D依赖性佝偻病和范可尼综合征。

②遗传性疾病　先天愚型、软骨营养障碍、先天性成骨不全、先天性骨骼畸形（锁骨、颅骨发育不良），家族性无牙型。

③内分泌疾病　如呆小病、侏儒症。

④全身性疾病　如宫内或生后感染以及营养不良，脂肪泻、肠道吸收不良综合征等影响小儿生长发育疾病。

⑤其他　先天性外胚叶发育不良，牙龈增生肥大，因下颌骨过小牙齿拥挤，牙周炎等均可能延缓乳牙和恒牙的萌出。

（2）牙齿排列不齐辨病　牙齿排列不齐是常见的一种牙颌畸形，其表现是多种多样的，由简单到复杂。简单的是个别牙的错位，离开牙弓的正常位置；复杂的是由于牙弓本身形态异常，牙弓狭窄、腭盖高拱，致牙齿排列紊乱拥挤，或因上下牙弓相互关系的异常致开（称地包天）或深覆，以及牙弓，颌骨与颅面关系的异常致牙、超等畸形。以上统称为牙颌畸形。牙颌畸形不仅影响颜面的美观，而且影响发育、咀嚼、消化，并且影响小儿的发育生长和心理状态。个别严重的牙颌畸形会导致小儿性格的变化，产生自卑感。平日不敢说话，不愿露齿，很少有笑容，最后可形成孤僻的性格。

产生牙颌畸形的原因是多方面的，除遗传因素目前尚不能控制外，其他因素如营养不良，功能紊乱，不良习惯，替牙期障碍和疾病，可以采取措施有效地预防。由于牙颌畸形的诊断是比较复杂而细致的工作，一般由正畸专科医生担任。所以以下主要介绍萌牙过程中暂时性排列不齐，以便家长朋友在除外暂时性错后能及时就医，使孩子尽早得到治疗。

①丑牙期中切牙的八字形排列　小儿6～7岁，上颌恒中切牙萌出初期，有人称为丑牙期。在牙槽骨内的恒中切牙牙根，受到恒侧切牙牙胚的挤压，使恒中切牙牙根向近中倾斜，则使刚萌出的中切牙牙冠稍向远中倾斜，使二中切牙之间出现间隙，形成八字形。这是萌牙过程中暂时的表现，不需进行任何处理。随着年龄增长，恒侧切牙萌出后，中切牙恢复到与中线平行的位置上。

②恒牙萌出初期切牙区排列拥挤　常因恒切牙明显大于乳切牙。萌牙初期可出现暂时性排列不齐。个别牙向唇侧或向舌侧排列，甚至出现重叠性排列。如果牙齿行使正常的咀嚼功能，颌骨得以迅速发育，进而双尖牙替换乳磨牙后，切牙可自行调整而排列整齐。

③尖牙萌出初期的过高位置　尖牙正常的位置正处于口角处。在其萌出初期，口角处龈上可出现一白色硬块，且靠近于牙根区，使小儿说话或进食感到不适。

（3）牙齿不白及牙面不平辨病　发育良好、钙化正常的牙齿呈透明的黄白色，牙齿的形态虽因不同功能而有切迹、牙尖及沟窝的区别，但牙冠表面应平整光滑，且有光泽。有些小儿口内的牙齿并不光洁，牙齿呈黄色或墨液样灰褐色，有的出现黄褐色花纹，并在牙面上出现凹陷的蜂窝状缺损，个别牙面上出现一块块暗白色，不透明的白垩状斑块，或出现黑褐色凹陷，甚至有个别小儿全口牙齿都是黑色且呈钉状，像被火烧焦似的，造成牙齿不白。牙面不平的常见病因及发病机理叙述如下：

牙齿不白，牙面不平的常见病因有：牙齿发育不全和钙化不良、四环素染色、斑釉、龋齿。

常见的能引起牙齿不白，牙面不平的疾病所致牙表现如下：

①釉质发育不全症　轻型特点为：釉质形态基本完整，无实质性缺损，牙齿色泽和透明度改变，初为粉笔样暗白色，此后釉质疏松，渗透性增加，随着进食，外界色素浸入，变成黄褐色。牙齿横纹明显，但硬度正常。重型特点为：牙齿实质性缺损，牙面出现带状凹陷、点窝状或蜂窝状缺损，甚至整个牙面无釉质覆盖，伴有色素沉着，多为棕褐色凹陷区，前区切缘变薄，易出现牙折，后牙牙尖向中聚集或牙尖消失，面呈不规则的小结节和凹陷。

②四环素染色　小儿多有患病及服用四环素史。口内多数牙齿均为黄色，经日光照射后牙齿染色逐渐加深。

③斑釉症　是慢性氟中毒的一种症状。在同一时期发育的牙齿上有颜色的改变及实质的缺损。颜色有白垩色、黄褐色及暗棕色。重型中毒的牙齿上有线状或点状釉质缺损。

④龋齿　好发于食物滞留区，如面的点隙沟窝、邻面牙颈部、上中切齿邻面，可在牙冠点隙、沟裂处早期有不透明的垩状，继之因外来色素沉着，呈现黄褐色、棕褐色或黑褐色。可有实质性缺损，即龋洞。

当牙齿出现异常，由于牙科专业性较强，家长朋友在大致判断出疾病可能性后，应及早带患儿到牙科就诊，及早得到治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　眼睛辨病
  • 当前页：四　口腔辨病
  • 下一页：五　胸围辨病
<<< 返回本书目录
  1. 口腔扁平苔藓【疾病大全】
  2. 口腔菜花状乳头瘤病【疾病大全】
  3. 口腔保健《中医养生学》
  4. 口腔唇系带【疾病症状】
  5. 口腔白斑病【疾病大全】
  6. 口腔单纯性疱疹【疾病大全】
  7. 口腔癌皮肤转移【疾病大全】
  8. 口腔颌面部火器伤（Injury of Fire Arm in Oral andMaxillofacial Region）《口腔科学》
  9. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  10. 口腔颌面部急性感染《急诊医学》
  11. 口腔癌、喉癌、食道癌《中医之钥》
  12. 口腔颌面部检查《口腔科学》
  13. 口腔癌【疾病大全】
  14. 口腔颌面部检查《口腔科学》
  15. 口腔癌《临床激光治疗学》
  16. 口腔颌面部皮样、表皮样囊肿【疾病大全】
  17. 口腔癌《家庭医学百科-医疗康复篇》
  18. 口腔颌面部软组织伤（Soft Tissue Injuries of Oral andMaxillofacial Region）《口腔科学》
  19. 口腔《组织学与胚胎学》
  20. 口腔颌面部软组织损伤【疾病大全】
  21. 口腔《常见病自测》
  22. 口腔颌面部损伤《急诊医学》
  23. 口气臭《麻科活人全书》
  24. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  25. 口气《卫生易简方》
  26. 口腔颌面部外伤（战伤）《理疗学》
  27. 口气《扁鹊神应针灸玉龙经》
  28. 口腔颌面部炎症(Infections of Oral andMaxillo-facial Region)《口腔科学》
  29. 口喷秽气《医宗金鉴》
  30. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  1. 口腔辨病《常见病自测》
  2. 口腔保健《中医养生学》
  3. 口腔常见疾病的预防《口腔科学》
  4. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  5. 口腔各壁《人体解剖学》
  6. 口腔癌、喉癌、食道癌《中医之钥》
  7. 口腔颌面部恶性肿瘤《口腔科学》
  8. 口腔癌《家庭医学百科-医疗康复篇》
  9. 口腔颌面部火器伤的处理《口腔科学》
  10. 口腔癌《临床激光治疗学》
  11. 口腔颌面部火器伤的特点《口腔科学》
  12. 口腔、咽部和食管《默克家庭诊疗手册》
  13. 口腔颌面部检查《口腔科学》
  14. 口腔《口腔科学》
  15. 口腔颌面部检查《口腔科学》
  16. 口腔《组织学与胚胎学》
  17. 口腔颌面部软组织伤《口腔科学》
  18. 口腔《人体解剖学》
  19. 口腔颌面部软组织损伤《急诊医学》
  20. 口腔《常见病自测》
  21. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  22. 口气臭《麻科活人全书》
  23. 口腔颌面部硬组织损伤《急诊医学》
  24. 口气《卫生易简方》
  25. 口腔颌面部硬组织损伤《理疗学》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口腔颌面软组织损伤《理疗学》
  28. 口气《中医词典》
  29. 口腔颌面伤员的护理《口腔科学》
  30. 口气《中医词典》
  31. 口腔护理《基础护理学》


胸围辨病_《常见病自测》_中医诊治_【岐黄之术】

五　胸围辨病

五　胸围辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

用软卷尺由背部平肩胛骨下方，经过乳头绕一周的长度即为胸围。应取呼气和吸气的平均值。

正常胸围初生时约32厘米。一般一周岁内胸围小于头围（肥胖者例外），一周岁时，头胸围相等，一周岁后超过头围，其差数约等于小儿的岁数。如二岁时胸围50厘米，头围48厘米，其差数为2，正是其岁数。

胸围反映胸廓，胸背肌肉，皮下脂肪及肺的发育程度。正常头围、胸围交叉在6月至1岁左右。胸围过小是疾病的表现，如佝偻病、营养不良等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　口腔辨病
  • 当前页：五　胸围辨病
  • 下一页：六　指纹辨病
<<< 返回本书目录
  1. 胸脘痞闷【方剂主治】
  2. 胸胃心腹《奇效简便良方》
  3. 胸脘闷满10余载《名师垂教》
  4. 胸腺癌【疾病大全】
  5. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  6. 胸腺高度萎缩【疾病症状】
  7. 胸外科病历《病历书写规范》
  8. 胸腺类癌【疾病大全】
  9. 胸痛胸满《医学纲目》
  10. 胸腺瘤【疾病大全】
  11. 胸痛论《症因脉治》
  12. 胸腺囊肿【疾病大全】
  13. 胸痛方《外台秘要》
  14. 胸腺缺如【疾病症状】
  15. 胸痛虫症治验《一得集》
  16. 胸腺萎缩与衰老《免疫与健康》
  17. 胸痛伴胸闷、心悸【疾病症状】
  18. 胸腺小细胞癌【疾病大全】
  19. 胸痛伴冷汗【疾病症状】
  20. 胸乡穴【胸部腹部穴位】
  21. 胸痛伴呼吸困难【疾病症状】
  22. 胸胁腹满《景岳全书》
  23. 胸痛【中药主治】
  24. 胸胁腹痛肝胃气逆辨《证治心传》
  25. 胸痛【疾病症状】
  26. 胸胁满《伤寒六书》
  27. 胸痛《周慎斋遗书》
  28. 胸胁满《伤寒明理论》
  29. 胸痛《证治准绳·杂病》
  30. 胸胁满痛《伤寒六书》
  1. 胸围辨病《常见病自测》
  2. 胸围《中医词典》
  3. 胸下结硬《中医名词词典》
  4. 胸脘闷满10余载《名师垂教》
  5. 胸腺《生理学》
  6. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  7. 胸腺《人体解剖学》
  8. 胸外科病历《病历书写规范》
  9. 胸腺《组织学与胚胎学》
  10. 胸外侧和胸内侧神经《人体解剖学》
  11. 胸腺素《药理学》
  12. 胸痛引背《中医词典》
  13. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  14. 胸痛胸满《医学纲目》
  15. 胸腺萎缩与衰老《免疫与健康》
  16. 胸痛论《症因脉治》
  17. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  18. 胸痛方二首《外台秘要》
  19. 胸乡《针灸大成》
  20. 胸痛虫症治验《一得集》
  21. 胸乡《中医词典》
  22. 胸痛《伤科汇纂》
  23. 胸乡《针灸学》
  24. 胸痛《中医内科学》
  25. 胸胁《中医词典》
  26. 胸痛《金针秘传》
  27. 胸胁病《备急千金要方》
  28. 胸痛《周慎斋遗书》
  29. 胸胁腹满《景岳全书》
  30. 胸痛《医学心悟》
  31. 胸胁腹痛肝胃气逆辨《证治心传》


指纹辨病_《常见病自测》_中医诊治_【岐黄之术】

六　指纹辨病

六　指纹辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

指纹辨病是中医诊断学中很有特色的一项内容，观察指纹对于观察小儿病情及预后具有重要意义，而且简便易行，值得推广。

观察指纹主要是观察三岁以下小儿食指掌面靠拇指一侧的浅表静脉。指纹可分为风、气、命三关，即食指根部指节为风关，中间指节为气关，末端指节为命关。

1．观察方法

观察指纹应该抱小儿到向光之处，家长用食中两指夹住小儿指端，以拇指从命关向风关轻轻推按，使指纹容易显露，以便于观察。

2．正常指纹

指纹可分为风、气、命三关。指纹只有婴乳儿才比较明显，较大儿童已经不易显露。正常小儿指纹应该红黄隐隐，不显于风关之上。若发生疾病，则指纹的浮沉、色泽、部位等都能随之发生变化。

3．病理指纹

小儿患病后，指纹的变化，可用“浮沉分表里，红紫辨寒热，淡滞定虚实，三关测轻重”这四句话来概括。

浮沉分表里——浮主表、沉主里。疾病在表，则指纹浮而显露，久病或病邪在里，则指纹沉而不易显露。

红紫辨寒热——红主寒、紫主热。指纹色泽鲜红为感风寒，淡红不露为虚寒，沉红暗紫为邪热郁滞，紫黑为热邪深重，闭郁血络，证属危重。

淡滞定虚实——淡主虚、滞为实（滞即推之不畅）。色淡是气血不足，淡青是体虚有风，淡紫是体虚有热。指纹郁滞是病邪稽留，营已阻滞，常因痰湿、食滞、邪热郁结所致。

三关测轻重——即是以风、气、命三关部位，来推测疾病之深浅轻重。当指纹现于风关，是病邪初入，证尚轻浅。达于气关，为疾病进一步深入加重，是病邪方盛之时。达于命关，表示疾病危重。如果直透指甲，即“透关射甲”，是疾病到了十分危险的阶段。

一般认为指纹的充盈变化，可能与静脉压的变化有关。所以在心力衰竭、重症肺炎、以及休克循环障碍时，血液动力学改变，组织缺氧、静脉压上升，都可以造成指纹向命关伸展。指纹的色泽，当缺氧严重，血中还原血红蛋白增高，指纹的青紫也就越明显。而贫血的小儿由于血红蛋白减少，其指纹颜色就淡了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五　胸围辨病
  • 当前页：六　指纹辨病
  • 下一页：第三节　常见症状辨病
<<< 返回本书目录
  1. 指纹《推拿抉微》
  2. 指纹辨色歌《推拿抉微》
  3. 指天蕉【中药大全】
  4. 指纹切要《推拿抉微》
  5. 指天椒【中药大全】
  6. 指纹切要《幼科概论》
  7. 指南赋《小儿推拿广意》
  8. 指纹析义《幼幼集成》
  9. 指南赋《冯氏锦囊秘录》
  10. 指纹晰义《幼科概论》
  11. 指南《医医小草》
  12. 指纹皱瘪【疾病症状】
  13. 指明火穴《幼幼集成》
  14. 指纹总歌《婴童类萃》
  15. 指节增粗【疾病症状】
  16. 指下形状《备急千金要方》
  17. 指节图《灸法秘传》
  18. 指掌形图《万氏秘传片玉心书》
  19. 指节垫【疾病大全】
  20. 指针疗法《手穴手纹诊治》
  21. 指节垫【疾病症状】
  22. 指趾端干性坏死【疾病症状】
  23. 指间关节不能屈曲【疾病症状】
  24. 枳《本草纲目》完整版
  25. 指尖发红压痛及甲分离【疾病症状】
  26. 枳《本草纲目》图文版
  27. 指尖边缘指甲有凹陷【疾病症状】
  28. 枳《本草纲目》图文版
  29. 指甲中央部分隆起【疾病症状】
  30. 枳（蜜枳）《本草纲目》完整版
  1. 指纹辨病《常见病自测》
  2. 指纹《推拿抉微》
  3. 指纹辨色歌《推拿抉微》
  4. 指头肿毒《奇方类编》
  5. 指纹切要《幼幼集成》
  6. 指头肿毒《急救广生集》
  7. 指纹切要《推拿抉微》
  8. 指头畏冷《奇效简便良方》
  9. 指纹切要《幼科概论》
  10. 指痛木痒《奇效简便良方》
  11. 指纹析义《幼幼集成》
  12. 指示酶与辅助酶的种类和浓度《临床生物化学》
  13. 指纹晰义《幼科概论》
  14. 指示剂的变色原理《医用化学》
  15. 指纹总歌《婴童类萃》
  16. 指示剂的变色范围和变色点《医用化学》
  17. 指下形状《备急千金要方》
  18. 指神经损伤《骨科学》
  19. 指循《中医词典》
  20. 指三关《中医词典》
  21. 指循歌《医宗金鉴》
  22. 指切押手法《中医词典》
  23. 指丫刺《万氏秘传外科心法》
  24. 指掐商阳治急惊《三十年临证经验集》
  25. 指压法《中医词典》
  26. 指捻《中医词典》
  27. 指压行气法《中医词典》
  28. 指南赋《小儿推拿广意》
  29. 指压进针《中医词典》
  30. 指南赋《冯氏锦囊秘录》
  31. 指压疗法《中医词典》


常见症状辨病_《常见病自测》_中医诊治_【岐黄之术】

第三节　常见症状辨病

第三节　常见症状辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

由于小儿不能表达自己的感受，或较大的小儿虽能表达，但往往阐述不清，所以观察小儿日常生活中出现的异常症状来辨病，就显得尤为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六　指纹辨病
  • 当前页：第三节　常见症状辨病
  • 下一页：一　哭吵辨病
<<< 返回本书目录
  1. 常见症状辨病《常见病自测》
  2. 常见综合征common syndrome《神经精神疾病诊断学》
  3. 常见症状辨病《常见病自测》
  4. 常将散【方剂大全】
  5. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  6. 常经篇《经络全书》
  7. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  8. 常年性鼻炎【疾病大全】
  9. 常见问题《中医之钥》
  10. 常染色体畸变【疾病症状】
  11. 常见体表肿瘤《外科学总论》
  12. 常染色体显性多囊肾【疾病大全】
  13. 常见水肿类型的特点和发病机制《病理生理学》
  14. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  15. 常见肾脏疾病的病理生物化学《临床生物化学》
  16. 常山《本草乘雅半偈》
  17. 常见伤病者的表象《现代院外急救手册》
  18. 常山《本草崇原》
  19. 常见疾病防制《预防医学》
  20. 常山《本草易读》
  21. 常见疾病X线诊断《放射诊断学》
  22. 常山《本草择要纲目》
  23. 常见疾病《放射诊断学》
  24. 常山《雷公炮炙论》
  25. 常见各种中毒症状及解救措施表《医院药学》
  26. 常山《轩岐救正论》
  27. 常见妇科疾患《默克家庭诊疗手册》
  28. 常山《药鉴》
  29. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  30. 常山《药笼小品》
  1. 常见症状辨病《常见病自测》
  2. 常见症状《家庭医学百科-医疗康复篇》
  3. 常见症状辨病《常见病自测》
  4. 常见症状《家庭医学百科-医疗康复篇》
  5. 常见种类《病理生理学》
  6. 常见问题《中医之钥》
  7. 常见综合征《神经精神疾病诊断学》
  8. 常见体表肿瘤《外科学总论》
  9. 常近交系大鼠品系特征《实验动物科学》
  10. 常见食物、植物中毒症状及解救措施表《医院药学》
  11. 常经篇《经络全书》
  12. 常见伤病者的表象《现代院外急救手册》
  13. 常吏之生《证类本草》
  14. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  15. 常脉《中医词典》
  16. 常见抗体的测定《医学免疫学》
  17. 常年性变应性鼻炎《默克家庭诊疗手册》
  18. 常见颈部肿块《普通外科学》
  19. 常染色体遗传《医学遗传学基础》
  20. 常见疾病防制《预防医学》
  21. 常山《雷公炮炙论》
  22. 常见急诊心律失常的诊断和治疗《急诊医学》
  23. 常山《雷公炮制药性解》
  24. 常见功能障碍的评价和处理《康复医学》
  25. 常山《药笼小品》
  26. 常见妇科疾患《默克家庭诊疗手册》
  27. 常山《玉楸药解》
  28. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  29. 常山《中药炮制》
  30. 常见毒物《默克家庭诊疗手册》
  31. 常山《本草衍义》


哭吵辨病_《常见病自测》_中医诊治_【岐黄之术】

一　哭吵辨病

一　哭吵辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿啼哭在日常生活中是很普遍的现象。多为生理性护理不当，喂养不当可引起哭闹，疼痛或其他不适亦可引起婴儿哭闹。啼哭是婴儿时期的一种本能反应，婴儿不能用语言表达或语言表达能力不成熟，常以哭闹表达要求或痛苦，现将生理性啼哭，病理性啼哭及辨病介绍如下：

1．非病理性啼哭

原因很多，如饥饿、口渴、冷热不当、潮湿、体位不当、惊吓，衣服过紧，被褥过重，尿布潮湿，睡眠不适，养成爱抱和昼眠夜哭等不良习惯，蚊虫叮咬，锐物刺伤和大便前肠蠕动加剧。哭声强度不大，持续时间不长，满足要求或去除非病理性因素，啼哭停止。

2．啼哭性质辨病

（1）突然剧烈啼哭，且挣扎不安　应特别注意肠套叠、嵌顿疝、婴儿肠痉挛、泌尿系结石和锐物刺入。

（2）出现高调尖叫声或哭声发直　提示颅内出血、核黄疸、脑膜炎、脑炎或其他原因所致颅压增高。

（3）哭声单调，哭时无“伤心”感　提示脑发育障碍或婴儿巨幼红细胞性贫血。

（4）哭声嘶哑　提示喉炎、喉水肿、白喉等。

（5）哭声细小　提示先天性肌弛缓综合征或疾病严重衰弱无力。

（6）猫叫样哭声　提示染色体异常的猫叫综合征。小羊叫样哭声提示为Cｏｍｅｌｉａ　Dｅ　ｌａｎｇｅ综合征。

3．啼哭的时间辨病

（1）进食前或午夜后啼哭　有可能系饥饿所致。

（2）进时或哺乳时啼哭　应注意口腔炎或鼻塞，以及吸乳时婴儿上唇或母亲乳房阻塞婴儿鼻孔。先天性心脏病、肺部疾患、贫血患几因缺氧不能用力吸乳或进食，也可啼哭。

（3）夜间哭闹　应注意饥饿及昼眠夜哭的不良习惯。衣被不当，过热或过冷。活动性佝偻病、肠寄生虫病等也可以造成婴儿夜啼。

（4）排便时啼哭　应注意结肠炎、膀胱炎、尿道口炎和消化或泌尿系畸形等。

（5）经给刺激啼哭出现较正常婴儿延迟者　多提示大脑病变。

4．啼哭与体位的关系辨病

（1）婴儿身体某部有炎症、外伤、骨关节病变或痛觉过敏者　常因体位改变或触及病变部位而哭闹。

（2）抓扯耳廓哭闹者　提示外耳道疖。

（3）转头或屈颈啼哭者　提示脑膜刺激症，颅内压增高，或者有颈部软组织损伤。

（4）睡时啼哭，抱起则不哭者　多为不良习惯。

5．啼哭时伴随症状辨病

（1）啼哭伴发热、流涕、咳嗽者　多系呼吸道感染。

（2）啼哭伴呼吸、心跳增快、青紫者　多系心、肺疾病。

（3）阵发性剧哭伴呕吐或便血者　应注意肠套叠、肠梗阻、出血坏死性小肠炎、痢疾等。

（4）啼哭，多汗、枕秃、晚惊等　应注意佝偻病、营养不良等。

（5）啼哭伴面色苍黄，或肝脾、淋巴结肿大者　应注意血液病。

总之，小儿啼哭时，应首先鉴别啼哭为病理性或非病理性。对于一时难以鉴别者，应继续观察啼哭的性质，规律和伴随症状等，细心查找原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　常见症状辨病
  • 当前页：一　哭吵辨病
  • 下一页：二　多汗辨病
<<< 返回本书目录
  1. 枯痔液【方剂大全】
  2. 哭风散【方剂大全】
  3. 枯痔药【方剂大全】
  4. 哭来笑去散【方剂大全】
  5. 枯痔散【方剂大全】
  6. 哭泣样尖叫【疾病症状】
  7. 枯痔宽肠方【方剂大全】
  8. 哭泣晕厥【疾病症状】
  9. 枯痔方【方剂大全】
  10. 哭无声候-幼幼汇集（上）《古今医统大全》
  11. 枯痔疔【方剂大全】
  12. 哭笑《续名医类案》
  13. 枯药【方剂大全】
  14. 哭笑失常【疾病症状】
  15. 枯血论《女科折衷纂要》
  16. 苦（苦板）《本草纲目》完整版
  17. 枯桑膏【方剂大全】
  18. 苦（音袄）《证类本草》
  19. 枯润二脉《圆运动的古中医学》
  20. 苦艾【中药大全】
  21. 枯热清心散【方剂大全】
  22. 苦芺【中药大全】
  23. 枯萝卜【中药大全】
  24. 苦白蜡【中药大全】
  25. 枯瘤散【方剂大全】
  26. 苦白蹄【中药大全】
  27. 枯瘤膏【方剂大全】
  28. 苦菜《本草纲目》完整版
  29. 枯瘤方【方剂大全】
  30. 苦菜《本草求真》
  1. 哭吵辨病《常见病自测》
  2. 枯痔药《外科全生集》
  3. 哭无声候（幼幼汇集 上）《古今医统大全》
  4. 枯痔法《中医词典》
  5. 哭笑《续名医类案》
  6. 枯痔法《中医词典》
  7. 哭注候《诸病源候论》
  8. 枯药《外科理例》
  9. 苦《千金翼方》
  10. 枯血论《女科折衷纂要》
  11. 苦《中医词典》
  12. 枯胎《中医词典》
  13. 苦《中医词典》
  14. 枯胎《中医词典》
  15. 苦《本草经集注》
  16. 枯润二脉《圆运动的古中医学》
  17. 苦《新修本草》
  18. 枯瘤方《儒门事亲》
  19. 苦《食疗本草》
  20. 枯瘤方《儒门事亲》
  21. 苦《医学入门》
  22. 枯筋箭门主论《疡医大全》
  23. 苦《证类本草》
  24. 枯筋箭《外科正宗》
  25. 苦《名医别录》
  26. 枯筋箭《外科心法要诀》
  27. 苦（音袄）《证类本草》
  28. 枯筋箭《医宗金鉴》
  29. 苦、干、眩义《思考中医》
  30. 枯筋箭《中医词典》
  31. 苦〈微寒〉《食疗本草》


多汗辨病_《常见病自测》_中医诊治_【岐黄之术】

二　多汗辨病

二　多汗辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿代谢旺盛，活泼好动，出汗常较成人多。新生儿（尤其是未成熟儿）汗腺发育尚未完善，故生后数周或数月内出汗较少。身体某些部位如手掌、足底、腋下，会阴等处局部多汗常为生理性。高温、衣被过多、进食、活动等情况下的多汗也常为生理性。而安静、睡眠等情况下的多汗为病理性。

1．多汗出现的时间辨病

如活动性佝偻病多为晚上入睡后出汗，深睡后汗逐渐减少。通宵多汗（盗汗）多见于结核病或其他慢性消耗性疾病；空腹时多汗应注意低血糖；进食时多汗多为生理性或体质性。

2．多汗伴随症状辨病

多汗伴枕秃和颅骨软化、方颅等骨骼改变者多为佝偻病；多汗伴低热、食欲减退、消瘦等表现者，应怀疑结核病或其他消耗性疾病；多汗伴骨关节游走性肿痛和心率增快等症状，应注意风湿热。

3．年龄与多汗辨病

如婴幼儿多汗应注意活动性佝偻病，年长儿多汗应特别注意结核病、风湿病和寄生虫感染。

4．多汗的部位辨病

感染性疾病、风湿热、低血糖症、甲状腺机能亢进等所致多汗为全身性；单侧多汗应注意对侧脑肿瘤。脑出血、脑炎等颅内病变；下半身多汗或一个肢体多汗常为横断性脊髓灰质炎等；手足掌面多汗可能为体质性；头部多汗多见于佝偻病或正常小儿。

多汗是小儿常见临床症状，须细心鉴别生理性或病理性。对于病理性多汗应从时间、出汗部位、年龄、伴随症状等方面仔细观察，以查明原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一　哭吵辨病
  • 当前页：二　多汗辨病
  • 下一页：三　食欲不良和偏食辨病
<<< 返回本书目录
  1. 多汗【方剂主治】
  2. 多汗恶风【方剂主治】
  3. 多汗《卫生宝鉴》
  4. 多汗且臭味较浓【疾病症状】
  5. 多汗《景岳全书》
  6. 多汗症【疾病症状】
  7. 多骨治法《外科证治全书》
  8. 多汗症【疾病症状】
  9. 多骨症《医门补要》
  10. 多汗症【疾病症状】
  11. 多骨痈门《辨证录》
  12. 多汗症【疾病大全】
  13. 多骨纤维发育不良【疾病大全】
  14. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  15. 多骨疽门主论《疡医大全》
  16. 多黑散【方剂大全】
  17. 多骨疽论《外科正宗》
  18. 多花八角莲【中药大全】
  19. 多骨疽《证治准绳·疡医》
  20. 多花胡枝子【中药大全】
  21. 多骨疽《医宗金鉴》
  22. 多花筋骨草【中药大全】
  23. 多骨疽《续名医类案》
  24. 多花景天三七【中药大全】
  25. 多骨疽《外科大成》
  26. 多花猕猴桃【中药大全】
  27. 多骨疽《景岳全书》
  28. 多花猕猴桃根【中药大全】
  29. 多骨疽《保婴撮要》
  30. 多花猕猴桃茎叶【中药大全】
  1. 多汗辨病《常见病自测》
  2. 多汗《卫生宝鉴》
  3. 多汗症《默克家庭诊疗手册》
  4. 多汗《中医词典》
  5. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  6. 多汗《景岳全书》
  7. 多核糖体循环《生物化学与分子生物学》
  8. 多骨治法《外科证治全书》
  9. 多环芳香烃《医用化学》
  10. 多骨症《医门补要》
  11. 多基因病《医学遗传学基础》
  12. 多骨痈门（一则）《辨证录》
  13. 多基因病复发风险估计《医学遗传学基础》
  14. 多骨疽秘方《华佗神方》
  15. 多基因遗传病《病理学》
  16. 多骨疽门主论《疡医大全》
  17. 多基因遗传与数量遗传《医学遗传学基础》
  18. 多骨疽门主方《疡医大全》
  19. 多纪桂山《先哲医话》
  20. 多骨疽论《外科正宗》
  21. 多纪庭《先哲医话》
  22. 多骨疽（别见）《证治准绳·疡医》
  23. 多寄生现象《人体寄生虫学》
  24. 多骨疽《外科大成》
  25. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  26. 多骨疽《外科心法要诀》
  27. 多脚虫伤《奇效简便良方》
  28. 多骨疽《保婴撮要》
  29. 多克隆抗体《医学免疫学》
  30. 多骨疽《证治准绳·疡医》
  31. 多困《幼幼新书》


食欲不良和偏食辨病_《常见病自测》_中医诊治_【岐黄之术】

三　食欲不良和偏食辨病

三　食欲不良和偏食辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

正常新生儿和小儿的食欲与其营养的需要是基本平衡的。小儿“吃饱”或摄食与其年龄相当的饮食，一般情况下可以很好地消化吸收，也能满足热量和营养的需要。由于遗传、环境、体型、活动量等方面的因素，正常小儿对营养的需求量个体差异很大，其食欲和喜爱吃的食物种类也必有差异。若愿吃的食物种类与正常同龄小儿显着不同，从而导致热量和某些营养素不足称为偏食。

1．不同年龄食欲减退辨病

一岁以下婴儿，特别是新生儿有明显食欲低下者，多为疾病所致，特别应注意败血症、结核病、佝偻病和各种营养缺乏症等。幼儿和年长儿要特别注意各种不良饮食习惯和情绪等因素。

2．食欲减退程度辨病

轻度食欲不良可能是正常个体差异或零食过多等不良习惯所致，严重食欲减退或拒食经常提示潜在疾病的存在。

3．伴随症状辨病

虽有轻度食欲不良，但小儿活泼、愉快、精神饱满无症状者，多为正常。伴有疲倦、精神萎靡、低热者多系结核或其他感染。伴腹痛和便血者应注意胃、十二指肠溃疡、寄生虫等。伴反应迟钝，皮肤粗糙，少汗和发育不良，应注意甲状腺功能低下。伴多汗、方额、颅骨软化等骨骼改变系佝偻病。

总之，影响食欲的因素很多，很多全身性疾病、消化系疾病、寄生虫病、不良饮食习惯，药物等都可以影响食欲，应仔细观察，认真找出食欲差的原因，及时予以纠正或治疗，以免影响小儿健康和发育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二　多汗辨病
  • 当前页：三　食欲不良和偏食辨病
  • 下一页：四　睡眠辨病
<<< 返回本书目录
  1. 食郁汤【方剂大全】
  2. 食欲不振【疾病症状】
  3. 食鱼中毒及食不消方《外台秘要》
  4. 食欲不振【中药主治】
  5. 食饮之气归输脏腑《类经》
  6. 食欲不振【方剂主治】
  7. 食饮以宜《寿世青编》
  8. 食欲减退【疾病症状】
  9. 食饮不下【方剂主治】
  10. 食欲较差【疾病症状】
  11. 食亦《圣济总录》
  12. 食欲缺乏【疾病症状】
  13. 食宜篇《养生导引秘籍》
  14. 食欲下降【疾病症状】
  15. 食盐【中药大全】
  16. 食欲异常【疾病症状】
  17. 食盐《本草纲目》图文版
  18. 食欲抑制剂《减肥新法与技巧》
  19. 食盐《证类本草》
  20. 食欲预兆《中医疾病预测》
  21. 食盐《食物疗法》
  22. 食证治《妇科心法要诀》
  23. 食盐《本草易读》
  24. 食症及食鱼肉成症方《外台秘要》
  25. 食盐《本草图经》
  26. 食症证治《医宗金鉴》
  27. 食盐《本草纲目》完整版
  28. 食指半月甲呈粉红色【疾病症状】
  29. 食鸭成症《景景医话》
  30. 食指不明原因疼痛【疾病症状】
  1. 食欲不良和偏食辨病《常见病自测》
  2. 食郁越鞠丸《医方考》
  3. 食欲和食量异常辨病《常见病自测》
  4. 食郁头痛《中医词典》
  5. 食欲抑制剂《减肥新法与技巧》
  6. 食郁肉中毒候《诸病源候论》
  7. 食欲抑制剂的选择《减肥新法与技巧》
  8. 食郁肉中毒《中医词典》
  9. 食欲预兆《中医疾病预测》
  10. 食郁热《明医指掌》
  11. 食欲预兆的理论基础《中医疾病预测》
  12. 食郁《明医指掌》
  13. 食欲预兆的临床预报意义《中医疾病预测》
  14. 食郁《中医词典》
  15. 食远服《中医名词词典》
  16. 食鱼中毒及食不消方五首《外台秘要》
  17. 食远服《中医词典》
  18. 食鱼中毒候《诸病源候论》
  19. 食躁或躁方《金匮悬解》
  20. 食鱼积滞《奇效简便良方》
  21. 食躁式躁方《医宗金鉴》
  22. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  23. 食则吐蛔《思考中医》
  24. 食鱼后食毒两种烦乱治之方《金匮悬解》
  25. 食胀《中医词典》
  26. 食饮之气归输脏腑《类经》
  27. 食胀《金匮翼》
  28. 食饮以宜《寿世青编》
  29. 食整煮鸡蛋积滞《奇效简便良方》
  30. 食亦症《医学实在易》
  31. 食证治《妇科心法要诀》


睡眠辨病_《常见病自测》_中医诊治_【岐黄之术】

四　睡眠辨病

四　睡眠辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

良好的睡眠是保证小儿体格和神经系统正常发育的必要条件。乳婴儿要充分睡眠时间，每日达15～20小时，白天要安排2～3次小睡。正常小儿每天所需睡眠时间如下：

睡眠时间：6月前，15～20小时；6～12月，15～16小时；2～3岁，12～14小时；4～6岁，11～12小时；7岁以上，9～10小时；

上表所列睡眠时间，包括日间睡眠时间在内。

常见小儿睡眠异常及辨病如下：

（1）夜啼少睡多汗　头发枕秃、方颅、囟门迟闭，应考虑佝偻病。

（2）夜间磨牙　入睡后，上下牙磨得咯咯响，称之为夜间磨牙，如伴有晨起脐周隐痛应考虑蛔虫病。此外磨牙尚可因为牙颌畸形，小儿精神创伤或情结不稳。

（3）烦哭并肛门搔痒　入睡不久出现烦哭，肛门搔痒，肛门周围又见到白线头样小虫在爬动，可见于蛲虫病。

（4）哭闹抓耳　睡眠时哭闹不停，时常摇头，用手抓耳，提示可能患了外耳道炎和中耳炎。

（5）鼾声隆隆、面容呆笨　熟睡时，特别是仰卧睡眠时，鼾声隆隆不止，张口呼吸，且逐渐出现面容呆笨，鼻梁宽平，应考虑增殖体、扁桃体肥大影响呼吸所致。

（6）大叫不醒者　平日喜睡觉，睡后不管多大声音也不能惊醒，应考虑到孩子是否有耳聋。

总之，当睡眠异常时，应仔细观察伴见症状，尤其对于睡觉打鼾的儿童，巨大声响不能将之从睡眠中惊醒的儿童更应高度注意，最好及时到耳鼻喉科检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三　食欲不良和偏食辨病
  • 当前页：四　睡眠辨病
  • 下一页：五　粪便辨病
<<< 返回本书目录
  1. 睡眠辨病《常见病自测》
  2. 睡眠猝死【疾病症状】
  3. 睡莲【中药大全】
  4. 睡眠的方位与姿势《中医养生学》
  5. 睡诀《养生秘旨》
  6. 睡眠的生理《中医养生学》
  7. 睡诀《寿世青编》
  8. 睡眠的时间和质量《中医养生学》
  9. 睡惊丹【方剂大全】
  10. 睡眠过度【疾病症状】
  11. 睡觉时心跳加快【疾病症状】
  12. 睡眠呼吸暂停【疾病症状】
  13. 睡觉时小腿抽筋【疾病症状】
  14. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  15. 睡觉时突然抽搐一下【疾病症状】
  16. 睡眠呼吸暂停综合征【疾病大全】
  17. 睡觉流口水【疾病症状】
  18. 睡眠环境与宜忌《中医养生学》
  19. 睡觉流口水【疾病症状】
  20. 睡眠唤醒反应【疾病症状】
  21. 睡觉后全身大汗淋漓【疾病症状】
  22. 睡眠-觉醒时间程序的障碍【疾病症状】
  23. 睡觉背部酸痛【疾病症状】
  24. 睡眠节律紊乱【疾病症状】
  25. 睡觉背部酸痛【疾病症状】
  26. 睡眠麻痹【疾病症状】
  27. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  28. 睡眠时间倒错【疾病症状】
  29. 睡行症【疾病症状】
  30. 睡眠时睑闭合不全【疾病症状】
  1. 睡眠辨病《常见病自测》
  2. 睡眠辨病《常见病自测》
  3. 睡眠的方位与姿势《中医养生学》
  4. 睡梦呢喃《冯氏锦囊秘录》
  5. 睡眠的生理《中医养生学》
  6. 睡诀《寿世青编》
  7. 睡眠的时间和质量《中医养生学》
  8. 睡诀《养生秘旨》
  9. 睡眠的时相《生理学》
  10. 睡诀《中医词典》
  11. 睡眠发生的机制《生理学》
  12. 睡惊丸《普济本事方》
  13. 睡眠辅助药物《默克家庭诊疗手册》
  14. 睡惊丸《博济方》
  15. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  16. 睡惊丹《太平惠民和剂局方》
  17. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  18. 睡菜《本草纲目》
  19. 睡眠环境与宜忌《中医养生学》
  20. 水族类《寿世传真》
  21. 睡眠问题《默克家庭诊疗手册》
  22. 水宗《中医词典》
  23. 睡眠养生《中医养生学》
  24. 水渍作利证十八　厥阴十九《伤寒悬解》
  25. 睡眠与卧具《中医养生学》
  26. 水渍手丫烂疮《外科启玄》
  27. 睡眠预兆的理论基础《中医疾病预测》
  28. 水渍手脚丫烂疮《中医词典》
  29. 睡眠预兆的临床预报意义《中医疾病预测》
  30. 水渍脚丫烂疮《外科启玄》
  31. 睡眠障碍《默克家庭诊疗手册》


粪便辨病_《常见病自测》_中医诊治_【岐黄之术】

五　粪便辨病

五　粪便辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肠道的吸收能力好，透过性强，分泌与蠕动功能易紊乱。若喂养护理不当，如喂食过多、质量不适宜，则影响正常消化吸收功能；受凉时肠蠕动增加；过热时胃酸及消化酶分泌减少；过度哭闹，情绪紧张或低下均可引起植物神经功能紊乱，使消化腺的分泌及运动功能失调。但由于婴幼儿不能表达自己的感受，因此观察粪便就显得尤为重要。因为许多消化系统疾病都可以从粪便变化上反映出来。

1．正常小儿粪便

新生儿出生3～4天后排出的大便称为胎粪，呈墨绿色粘糊状。以后随小儿饮食不同，大便性质也有所不同。

出生后采用母乳喂养的小儿，大便渐渐转为金黄色软膏状，略带酸性，每天排便2～4次。

人工喂养以牛奶为主食的小儿，粪便一般呈黄色或土灰色，质地比母奶喂养儿粪便稍硬，略带腐臭气，每天排便1～2次．

母乳不足，加用牛奶或代乳品的小儿的粪便比食母乳的小儿的粪便要多，一般呈现黄色或淡褐色，质地软，臭气大，每天排便1～2次。

自己进食的小儿，由于饮食结构与成人相似，其粪便也与成人粪便相似，一般呈黄色成形便，但臭气较小，每天排便1～2次，但也有多至3～4次的。一般来说，只要大便外观正常，婴儿食欲良好，精神佳，体重正常增长，即便便次稍多，也属正常。

2．小儿异常粪便及辨病

（1）饥饿性粪便　当小儿腹泻时，做家长的总以为喂养不当而适当减少喂食量。殊不知当小儿饥饿时也可以出现腹泻，粪质少，粘液多，色深绿。见于母乳不足的婴儿。此时，只要适当增加喂食，大便即可正常。

（2）泡沫便　大便量多、为深棕色，水样有泡沫便，粪便粗糙，含有较多食物残渣。这是由于进食过多含糖高的食物（如米、面、糖），碳水化合物消化不良所致。只要调整小儿的饮食，减少米、面、糖的摄入，多饮水，一般1～2天即可恢复。

（3）糊状便　大便为淡黄色、糊状、量多、发亮、在便盆内可滑动、在尿布上油腻不易洗掉，提示脂肪消化不良，应适当减少脂肪摄入量。

（4）水样便　又可分为以下几种：

①蛋花汤样粪便　粪便稀烂，甚至水样或蛋花汤样，常无肉眼浓血，见于小肠炎。

②淡黄稀水便　粪便呈淡黄稀水便或白色米汤样，多见于病毒性肠炎。

（5）豆腐渣样便　顽固性腹泻，粪便有时呈豆腐渣状，或有较多泡沫、带粘液、色绿者，应注意白色念珠菌肠炎。多见于体弱、营养不良、或长期接受广谱抗菌素、激素治疗的婴儿。患儿多可伴有鹅口疮。

（6）颗粒便　可见于以下两种情况：

①粪便为棕黄色颗粒状，多为饮水过少，热天衣着太厚，出汗过多，体液不足所致。亦可由于食物中所含纤维素过少所致。应多饮水，增加蔬菜、水果等富含纤维素的食物的摄入。

②粪便似乳汁凝固的小块，有灰白或白色光泽，这是消化不良的先兆，要求喂乳要定时、定量。

（7）干硬便　粪便干结坚硬、量少、表面偶尔带有少量粘液或血丝，可以数天排便一次，排便时常伴有哭吵，这是婴幼儿患了便秘。小儿便秘与摄入蛋白质、钙过多，饮水、纤维性食物过少有关。当发生这种情况时，应适当减少食物中蛋白质、钙质的含量，增加谷类、蔬菜、水果等富含纤维素的食物。

（8）粘液便　大便里夹杂着像鼻涕一样的白色粘液或无色透明，这往往提示肠道粘膜发炎，应及时治疗。

（9）便血　在确定小儿便血时，应注意先除外以下情况：①检查小儿口腔、鼻咽有无破溃。因为这些地方破溃出血后，血液被小儿吞咽后可引起便血或黑便。②检查乳母乳头有无裂口出血。若有出血，小儿于吸吮时吞下，大便中可有血痕或黑便。在排除以上情况后，便血常见于以下情况：

①丝缕状血便　排便时或便后哭吵，稍大的小儿可诉疼痛，出血于排便时或紧接便后出现，量少、色鲜红、呈丝状覆盖于粪便表面，可伴有排便困难，这是小儿血便最常见情况，可因蛲虫感染后，肛周搔痒，挠破后所致；亦可由于小儿便秘、大便坚硬、擦破肛管直肠粘膜所致。

②猪肝色血便　粪便以血便为主，呈猪肝色，粪便混有鲜血，并有大量粘液，应考虑阿米巴痢疾。

③果酱样便　粪质极少，为血和粘液混杂的红果酱样大便，并伴有阵发性哭吵，频繁呕吐，面色苍白等症状，大一点的小儿可诉阵发性腹痛。这常见于肠套叠。

④赤豆汤样便　开始为水样或蛋花样稀便，数天后出现大量赤豆汤样鲜血水样便，腥臭，伴发热、腹痛、腹胀，应考虑出血性肠炎。

⑤脓血样便　大便呈血样，混有粘液，赤白夹杂，排便时哭吵不安，便后常不愿离开便盆，伴发热、腹痛、恶心、呕吐、排便次数多，应考虑小儿痢疾。

总之，婴儿粪便异常可因喂养不当所致，也可因疾病所致。如果因为喂养不当所致，通过调整喂养方法可以得到解决。若排除饮食因素后，排便异常时，应及时就诊。六　排尿异常辨病

正常新生儿每日尿量400ｍｌ，婴幼儿400～600ｍｌ，学龄前儿童为600～800ｍｌ，学龄期儿童为800～1400ｍｌ，尿液呈淡黄色、清亮的液体。排尿时无不适感。婴幼儿可有夜间遗尿，而稍大的儿童，应能自己控制排尿。常见排尿异常如下：

1．血尿

可呈鲜红色或洗肉水样。一般在一升尿液中混有0.4毫升血液，肉眼即能察觉。引起血尿的原因很多可由于泌尿系统本身的疾病，如免疫性肾炎、泌尿系统感染或其他感染、尿路结石，尿道异物、先天畸形、肾血管疾病及肾脏肿瘤，亦可因全身疾病如休克及充血性心力衰竭，或因药物性血尿及邻近器官疾病引起。

不同年龄儿童引起血尿的疾病不同。新生儿期的血尿多见于新生儿期自然出血，泌尿系统畸形如多囊肾、海绵肾、输尿管畸形以及肾静脉血栓和先天性的肾盂积水。婴儿期的血尿可见于尿道口溃疡、炎症、肾脏肿瘤、肾静脉血栓以及溶血尿毒综合征。学龄前儿童多见于肾小球肾炎、紫癜性肾炎、尿道炎症和外伤，以及肾脏肿瘤。年长儿血尿以肾炎、肾结石、结核所致。

当出现血尿时应结合其他症状来推测疾病。如血尿继发于扁桃体炎、脓皮病之后，伴有浮肿等症应考虑急性肾小球肾炎。血尿伴有发冷、发热、尿频、尿急、尿痛，多为尿路感染性疾病，如经一般抗泌尿系感染药物治疗无效后，应考虑肾结核可能性。血尿伴有剧烈的尿痛和突然尿流不畅和中断者多见于结石、脓块或血块堵塞。无痛性血尿多见于肿瘤，血尿伴有皮肤粘膜出血，应考虑血小板减少性紫癜、白血病、血友病、过敏性紫癜等疾病。

当血尿发生时，通过实验室检查辨明原因是十分重要的。因此，当小儿发生血尿时应及时到医院检查，明确诊断。

2．深黄色尿

尿色深黄，色似豆油，多为黄疸引起，伴有皮肤粘膜发黄、角膜发热，可见小儿萎靡不振，食欲差，哭吵，应考虑是否患有急性黄疸型肝炎，胆道梗阻性疾病。

3．白色尿

白色尿是指肉眼见尿呈乳白色或尿内有脓块，这是由于尿中含大量白细胞所致。多由泌尿系严重感染和泌尿系寄生虫病（丝虫病、肾包虫囊肿）引起。

4．遗尿

遗尿指三周岁以上的小儿在睡眠中小便自遗。三岁以内的婴幼儿由于大脑尚未充分发育，不能很好控制排尿，这不属于病态。此外，若小儿自幼缺乏教育，没有养成良好的夜间排尿习惯，而任其自遗，或因小儿白天嬉戏过度，夜间睡眠过熟，呼叫不应，造成遗尿。这些都可以通过培养小儿的排尿习惯和生活习惯使遗尿得到缓解或消失。若小儿遗尿，伴肛门搔痒，入夜可见肛周有白色细丝样小虫，这是由于蛲虫感染，在夜间爬出肛门之外，刺激尿道引起，应先治疗寄生虫病后，遗尿便可缓解。

总之，当小儿尿液异常时，多反映泌尿系统疾病的存在。由于肾脏疾病的难治性，所以当发现小儿尿液异常时，应及早就医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四　睡眠辨病
  • 当前页：五　粪便辨病
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 忿气散【方剂大全】
  2. 粪便常规检查及其临床意义《免疫与健康》
  3. 忿怒-养生余录（上）《古今医统大全》
  4. 粪便带绿色【疾病症状】
  5. 忿怒气逆论《胎产心法》
  6. 粪便黑色并带有血液【疾病症状】
  7. 忿怒气逆论《妇科秘书》
  8. 粪便检查《临床基础检验学》
  9. 奋森咽峡炎【疾病大全】
  10. 粪便量多【疾病症状】
  11. 粉瘿瘤《外科启玄》
  12. 粪便量少【疾病症状】
  13. 粉叶地锦【中药大全】
  14. 粪便脓血【疾病症状】
  15. 粉香生肌散【方剂大全】
  16. 粪便排出过程异常【疾病症状】
  17. 粉香散【方剂大全】
  18. 粪便嵌塞【疾病症状】
  19. 粉锡法《古今医统大全》
  20. 粪便硬结如羊粪状【疾病症状】
  21. 粉锡《本草纲目》图文版
  22. 粪便中查见虫卵或妊娠节片【疾病症状】
  23. 粉锡《证类本草》
  24. 粪便中发现白色节片【疾病症状】
  25. 粉锡《本草纲目》完整版
  26. 粪便中见到褐红色果实皮或毛发【疾病症状】
  27. 粉团花根【中药大全】
  28. 粪便中排出的粪胆原增加【疾病症状】
  29. 粉团花【中药大全】
  30. 粪胆原（FU）《常用化验值及意义》
  1. 粪便辨病《常见病自测》
  2. 忿怒气逆论《妇科秘书》
  3. 粪便标本采集法《基础护理学》
  4. 忿怒气逆论《胎产心法》
  5. 粪便常规检查及其临床意义《免疫与健康》
  6. 忿怒（养生余录 上）《古今医统大全》
  7. 粪便检查《临床基础检验学》
  8. 忿怒《傅青主女科》
  9. 粪便前后互易秘方《华佗神方》
  10. 奋森氏螺旋体《医学微生物学》
  11. 粪胆原《常用化验值及意义》
  12. 粉滓面《女科切要》
  13. 粪毒块《中医词典》
  14. 粉滓面《急救广生集》
  15. 粪毒致病《医门补要》
  16. 粉瘿瘤《外科启玄》
  17. 粪后下血《奇效简便良方》
  18. 粉锡法《古今医统大全》
  19. 粪寄生虫《常用化验值及意义》
  20. 粉锡《名医别录》
  21. 粪蓝《千金翼方》
  22. 粉锡《增广和剂局方药性总论》
  23. 粪蓝《新修本草》
  24. 粉锡《证类本草》
  25. 粪蓝《证类本草》
  26. 粉锡《本草衍义》
  27. 粪蓝《名医别录》
  28. 粉锡《新修本草》
  29. 粪类圆线虫《人体寄生虫学》
  30. 粉锡《本草经集注》
  31. 粪门暴肿《急救广生集》


《常见病自测》

  • 主编：张勤、胡宏宇、吴翥镗
  • 前言
  • 第一章　常见症状辨病
    • 第一节　发热
      • 一　正常体温及生理变异
      • 二　热度高低辨病
      • 三　体温上升期分型辨病
      • 四　高热持续期分型辨病
      • 五　体温下降期分型辨病
      • 六　发热伴随症状辨病
    • 第二节　疼痛
      • 一　观察疼痛时注意事项
      • 二　头痛
      • 三　胸痛
      • 四　腹痛
      • 五　腰背痛辨病
    • 第三节　水肿
      • 一　功能性水肿
      • 二　全身性水肿辨病
      • 三　局部性水肿疾病
      • 四　水肿伴随症状辨病
    • 第四节　咳嗽
      • 一　生理性咳嗽
      • 二　咳嗽性质辨病
      • 三　咳嗽出现的时间与节律
      • 四　咳嗽的音色辨病
      • 五　咳嗽伴随症状辨病
    • 第五节　出血
      • 一　皮肤粘膜出血辨病
      • 二　咯血辨病
      • 三　呕血辨病
      • 四　便血辨病
      • 五　尿血辨病
      • 六　鼻出血辨病
    • 第六节　恶心与呕吐辨病
      • 一　恶心与呕吐关系辨病
      • 二　呕吐时间辨病
      • 三　呕吐物数量辨病
      • 四　呕吐物性质辨别
      • 五　呕吐伴随症状辨病
    • 第七节　感觉器官功能异常辨病
      • 一　皮肤感觉异常辨病
      • 二　视觉异常辨病
      • 三　听觉异常辨病
      • 四　嗅觉异常辨病
      • 五　味觉异常辨病
      • 六　心悸辨病
  • 第二章　神色形态辨病
    • 第一节　望神辨病
      • 一、得神
      • 二、少神
      • 三、失神
      • 四、假神
    • 第二节　望面色、面容辨病
      • 一、正常的面色
      • 二、病色
      • 三、面容辨病
    • 第三节　发育和营养状态辨病
      • 一　发育和营养状态正常的判断标准
      • 二　高矮辨病
      • 三　肥胖辨病
      • [附：减肥]
      • 四　消瘦辨病
      • 五　第二性征变化辨病
    • 第四节　体位和姿态辨病
      • 一、体位辨病
      • 二　姿势辨病
      • 三　步态辨病
  • 第三章　观察机体局部辨病
    • 第一节　皮肤
      • 一　观察皮肤颜色辨病
      • 二　皮疹辨病
      • 三　皮肤脱屑辨病
      • 四　蜘蛛痣辨病
      • 五　皮下结节辨病
    • 第二节　毛发辨病
      • 一　头发不正常脱落
      • 二　头皮过早地变白
      • 三　头发过度的黑
    • 第三节　头颅辨病
      • 一　头颅形状辨病
      • 二　头部运动状态辨病
    • 第四节　眉毛辨病
      • 一　眉毛过于稀疏或脱失
      • 二　眉毛特别浓黑
    • 第五节　眼睛辨病
      • 一　眼睑
      • 二　眼球
      • 三　白眼球
      • 四　瞳孔
    • 第六节　鼻
      • 一　鼻部的皮肤颜色
      • 二　鼻部外形
      • 三　鼻翼运动
    • 第七节　口腔
      • 一　口唇
      • 二　口腔粘膜
      • 三　牙齿和牙龈
      • 四　口腔气味
      • 五　舌
    • 第八节　颈部辨病
      • 一　颈部的包块辨病
      • 二　颈部姿势与运动辨病
    • 第九节　胸廓形态辨病
      • 一　胸壁
      • 二　胸廓
      • 三　乳房
    • 第十节　脉搏辨病
      • 一　脉搏的速率辨病
      • 二　脉搏的节律辨病
      • 三　脉搏强弱或大小辨病
      • 四　脉搏的波形辨病
      • [附：中医脉象简介]
    • 第十一节　腹部辨病
      • 一　腹部外形辨病
      • 二　脐部辨病
      • 三　腹部皮肤辨病
    • 第十二节　脊柱辨病
      • 一　脊柱弯曲度辨病
      • 二　脊柱活动度辨病
      • 三　脊椎疼痛辨病
    • 第十三节　四肢形态辨病
      • 一　腕关节异常辨病
      • 二　手指关节异常辨病
      • 三　膝关节异常辨病
      • 四　下肢静脉曲张辨病
      • 五　肢体的水肿辨病
  • 第四章　观察分泌物排泄物辨病
    • 第一节　汗液异常辨病
      • 一　汗量辨病
      • 二　出汗时间辨病
      • 三　出汗部位辨病
      • 四　汗液的颜色辨病
    • 第二节　小便辨病
      • 一　尿量异常辨病
      • 二　尿液颜色辨病
      • 三　尿液的性状辨病
      • 四　排尿时伴随症状辨病
      • 附：如何看尿常规化验单
    • 第三节　大便辨病
      • 一　大便次数辨病
      • 二　大便性状、气味辨病
      • 三　大便颜色辨病
    • 第四节　鼻涕辨病
      • 一、颜色辨病
      • 二、性量辨病
    • 第五节　痰液辨病
      • 一　痰量变化辨病
      • 二　颜色
      • 三　气味
      • 四　性状
  • 第五章　饮食起居辨病
    • 第一节　饮食辨病
      • 一　口渴与饮水辨病
      • 二　食欲和食量异常辨病
      • 三　饮食喜恶辨病
    • 第二节　睡眠辨病
      • 一　失眠辨病
      • 二　嗜睡辨病
    • 第三节　说话异常辨病
      • 一　音哑和失音
      • 二　答非所问
      • 三　认知性失语
      • 四　独语
      • 五　中医语言异常辨病
    • 第四节　运动异常辨病
      • 一　随意运动失常辨病
      • 二　不随意运动辨病
      • 三　癫痫样痉挛辨病
  • 第六章　妇科疾病自测
    • 第一节　月经和白带辨病
      • 一　月经的周期
      • 二　经量和经期
      • 三、白带辨病
    • 第二节　乳房辨病
      • 一　乳房外观
      • 二　乳头分泌物
      • 三　乳房肿物
    • 第三节　非经期阴道出血和腹痛辨病
      • 一、非经期阳道出血辨病
      • 二　腹痛的常见病
      • 三　腹痛的鉴别
  • 第七章　儿童疾病自测
    • 第一节　全身状态异常辨病
      • 一　体重
      • 二　身长
      • 三　动作异常辨病
      • 四　语言发育异常辨病
    • 第二节　望机体局部辨病
      • 一　皮肤粘膜异常辨病
      • 二　头形、囟门辨病
      • 三　眼睛辨病
      • 四　口腔辨病
      • 五　胸围辨病
      • 六　指纹辨病
    • 第三节　常见症状辨病
      • 一　哭吵辨病
      • 二　多汗辨病
      • 三　食欲不良和偏食辨病
      • 四　睡眠辨病
      • 五　粪便辨病
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行