前言_《老年食养食疗》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《老年食养食疗》
前言
在线购买《老年食养食疗》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人是人口的重要组成部分，是社会的宝贵财富。如何使老年人保持旺盛的生命活力，防病抗衰，延年益寿，这已是一个人人关心的重要的社会问题。

影响老年人寿命和健康的因素是多方面的，而饮食营养则是重要方面。专家们认为，营养不足和营养不平衡是导致多种疾病的重要诱因。如糖尿病、高血压病、冠心病、高脂血症、痛风症、癌症等，无不与营养失调有关。因此，科学地安排饮食，是提高身体素质、增强机体抵抗力、减少和战胜疾病，达到健康长寿的重要途径。

随着年龄的增长，老年人的生理机能在逐渐改变，对饮食营养的要求也在不断发生变化。因此，应结合生理功能改变的特点，对饮食作相应的调整，以适合年龄增长的需要，从而达到预防疾病和推迟衰老的目的。近年来，国内外关于养生和防衰的研究取得了显著成果，为人们探索衰老的普遍规律和长寿的特殊规律提供了有利条件，并对防衰、长寿提出了许多有效的措施，其中最重要、最实用、最简便也最有效的措施，就是合理营养。

目前，老年人的营养问题已得到了社会各界的高度重视，被列为老年人保健的一项重要内容。因此，无论是每个家庭，还是老年人本身，都迫切需要获得合理饮食的知识和科学指导。为此，我们编写了这本《老年食养食疗》。

本书从老年人的生理特点、食养理论和原则、合理营养、四季食补、食物保健、饮食宜忌、常见病饮食调养和中医食疗等方面，进行了较为全面而具体的介绍。但愿这本小书，能使患病的老人得到防病治病的饮食指导，能使健康的老人得到预防衰老、延年益寿的启迪，能成为老年人的知音和益友。

此书在编写过程中得到方欣、欧阳红、杨娟的大力帮助，在此表示感谢。

由于编者水平有限，缺点和错误在所难免，敬请读者批评指正。

编者

1991年9月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：一、老年人的生理特点
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《老年食养食疗》
  2. 前言《常见病自测》
  3. 前言《手穴手纹诊治》
  4. 前言《中药炮制》
  5. 前言《小儿常见病单验方》
  6. 前言《中医之钥》
  7. 前言《气功外气疗法》
  8. 前言《中医之钥》
  9. 前言《老年百病防治》
  10. 前言《丹医秘授古脉法》
  11. 前言《实用免疫细胞与核酸》
  12. 前言《辅行诀脏腑用药法要》
  13. 前阴《中医名词词典》
  14. 前言《医理真传》
  15. 前阴《中医词典》
  16. 前言《圆运动的古中医学》
  17. 前阴《续名医类案》
  18. 前言《黄帝内经太素》
  19. 前阴《医学见能》
  20. 前言《家庭医学百科-自救互救篇》
  21. 前阴病《古今医案按》
  22. 前言《家庭医学百科-家庭护理篇》
  23. 前阴部《疡医大全》
  24. 前言《家庭医学百科-医疗康复篇》
  25. 前阴类论列总方《景岳全书》
  26. 前言《家庭医学百科·预防保健篇》
  27. 前阴脉案《类证治裁》
  28. 前言《常见中老年疾病防治》
  29. 前阴漫肿《中医词典》
  30. 前言《虚损病类钩沉》
  31. 前阴证治（计二十二证）《外科证治全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


老年人的生理特点_《老年食养食疗》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《老年食养食疗》
一、老年人的生理特点
在线购买《老年食养食疗》正版书籍

一、老年人的生理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

人到了40岁以后，机体形态和机能逐渐出现衰老现象，通常认为45～65岁为初老期，65岁以上为老年期。老年人，在身体形态和机能方面均发生了一系列变化，主要表现在：①机体组成成分中代谢不活跃的部分比重增加，比如65岁与20岁相比，体脂多出部分可达体重的10～20％；而细胞内水分却随年龄增长呈减少趋势，造成细胞内液量减少，并导致细胞数量减少，出现脏器萎缩。②器官机能减退，尤其是消化吸收、代谢功能、排泄功能及循环功能减退，如不适当加以调整，将会进一步促进衰老过程的发展。

（一）老年人消化功能的改变

1．老年人因牙周病、龋齿、牙齿的萎缩性变化，而出现牙齿脱落或明显的磨损，以致影响对食物的咀嚼和消化。

2．舌乳头上的味蕾数目减少，使味觉和嗅觉降低，以致影响食欲。每个舌乳头含味蕾平均数，儿童为248个，75岁以上老人减少至30～40个，其中大部分人并出现味觉、嗅觉异常。

3．粘膜萎缩、运动功能减退。年逾60岁者，其中50％可发生胃粘膜萎缩性变化，胃粘膜变薄、肌纤维萎缩，胃排空时间延长，消化道运动能力降低，尤其是肠蠕动减弱易导致消化不良及便秘。

4．消化腺体萎缩，消化液分泌量减少，消化能力下降。口腔腺体萎缩使唾液分泌减少，唾液稀薄、淀粉酶含量降低；胃液量和胃酸度下降，胃蛋白酶不足，不仅影响食物消化，也是老年人缺铁性贫血的原因之一；胰蛋白酶、脂肪酶、淀粉酶分泌减少、活性下降，对食物消化能力明显减退。

5．胰岛素分泌减少，对葡萄糖的耐量减退。肝细胞数目减少、纤维组织增多，故解毒能力和合成蛋白的能力下降，致使血浆白蛋白减少，而球蛋白相对增加，进而影响血浆胶体渗透压，导致组织液的生成及回流障碍，易出现浮肿。

（二）神经组织功能的改变

1．神经细胞数量逐渐减少，脑重减轻。据估计脑细胞数自30岁以后呈减少趋势，60岁以上减少尤其显著，到75岁以上时可降至年青时的60％左右。

2．脑血管硬化，脑血流阻力加大，氧及营养素的利用率下降，致使脑功能逐渐衰退并出现某些神经系统症状，如记忆力减退，健忘，失眠，甚至产生情绪变化及某些精神症状。

（三）心血管功能的改变

1．心脏生理性老化主要表现在心肌萎缩，发生纤维样变化，使心肌硬化及心内膜硬化，导致心脏泵效率下降，使每分钟有效循环血量减少。心脏冠状动脉的生理性和病理性硬化，使心肌本身血流减少，耗氧量下降，对心功能产生进一步影响，甚至出现心绞痛等心肌供血不足的临床症状。

2．血管也会随着年龄增长发生一系列变化。50岁以后血管壁生理性硬化渐趋明显，管壁弹性减退，而且许多老年人伴有血管壁脂质沉积，使血管壁弹性更趋下降、脆性增加。结果使老年人血管对血压的调节作用下降，血管外周阻力增大，使老年人血压常常升高；脏器组织中毛细血管的有效数量减少及阻力增大，使组织血流量减少，易发生组织器官的营养障碍；血管脆性增加，血流速度减慢，使老年人发生心血管意外的机会明显增加，如脑溢血、脑血栓等的发病率明显高于年青人。

（四）呼吸功能的改变

1．老年人由于呼吸肌及胸廓骨骼、韧带萎缩，肺泡弹性下降，气管及支气管弹性下降，常易发生肺泡经常性扩大而出现肺气肿，使肺活量及肺通气量明显下降，肺泡数量减少，有效气体交换面积减少，静脉血在肺部氧气更新和二氧化碳排出效率下降。

2．血流速度减慢，毛细血管数量减少，组织细胞功能减退及膜通透性的改变，使细胞呼吸作用下降，对氧的利用率下降。

（五）其它方面的改变

1．皮肤及毛发的变化。因皮下血管发生营养不良性改变，毛发髓质和角质退化可发生毛发变细及脱发；黑色素合成障碍可出现毛发及胡须变白；皮肤弹性减退，皮下脂肪量减少，细胞内水分减少，可导致皮肤松弛并出现皱纹。

2．骨骼的变化。随着年龄增加，骨骼中无机盐含量增加，而钙含量减少；骨骼的弹性和韧性减低，脆性增加。故老年人易出现骨质疏松症，极易发生骨折。

3．泌尿系统的变化。肾脏萎缩变小，肾血流量减少，肾小球滤过率及肾小管重吸收能力下降，导致肾功能减退。加上膀胱逼尿肌萎缩，括约肌松弛，老年人常有多尿现象。

4．生殖系统的变化。性激素的分泌自40岁以后逐渐降低，性功能减退。老年男性前列腺多有增生性改变，因前列腺肥大可致排尿发生困难。女性45～55岁可出现绝经，卵巢停止排卵。

5．内分泌机能下降，机体代谢活动减弱，生物转化过程减慢，解毒能力下降。机体免疫功能减退，易患感染性疾病。

6．五官变化：晶状体弹力下降，睫状肌调节能力减退，多出现老花眼，近距离视物模糊。同时听力下降，嗅觉、味觉功能减退。

7．代谢上往往分解代谢大于合成代谢，若不注意营养及合理安排膳食，易发生代谢负平衡。

8．性格及精神改变：老年人行动举止逐渐缓慢，反应迟缓，适应能力较差，言语重复，性情改变，或烦躁而易怒，或孤僻而寡言。如遇丧偶或家庭不和，更会对情绪产生不良影响。故对老年人应给予周到的生活照顾和精神安慰，使之安度晚年，健康长寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：一、老年人的生理特点
  • 下一页：二、老年人的食养原则
<<< 返回本书目录
  1. 老年人的生理特点《老年食养食疗》
  2. 老年人的食养原则《老年食养食疗》
  3. 老年人的合理用药《家庭医学百科·预防保健篇》
  4. 老年人的心理卫生《医学心理学》
  5. 老年人的合理营养《老年食养食疗》
  6. 老年人的营养素需要量《老年食养食疗》
  7. 老年人胆石症【疾病大全】
  8. 老年人低钙血症【疾病大全】
  9. 老年人胆囊炎【疾病大全】
  10. 老年人低钾血症【疾病大全】
  11. 老年人胆囊癌【疾病大全】
  12. 老年人低钠血症【疾病大全】
  13. 老年人单纯疱疹病毒性脑炎【疾病大全】
  14. 老年人低血糖昏迷【疾病大全】
  15. 老年人代谢性酸中毒【疾病大全】
  16. 老年人低血糖症【疾病大全】
  17. 老年人代谢性碱中毒【疾病大全】
  18. 老年人低血压【疾病大全】
  19. 老年人大肠肿瘤【疾病大全】
  20. 老年人短暂性大脑缺血性发作【疾病大全】
  21. 老年人垂体瘤【疾病大全】
  22. 老年人多发性骨髓瘤【疾病大全】
  23. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  24. 老年人多器官功能衰竭【疾病大全】
  25. 老年人肠易激综合征【疾病大全】
  26. 老年人恶性心包积液【疾病大全】
  27. 老年人不稳定型心绞痛【疾病大全】
  28. 老年人耳聋与少年人异治法论《叶选医衡》
  29. 老年人播散性血管内凝血【疾病大全】
  30. 老年人非病变性眼前飞蚊【疾病症状】
  1. 老年人的生理特点《老年食养食疗》
  2. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  3. 老年人的食养原则《老年食养食疗》
  4. 老年人的膳食要求《家庭医学百科·预防保健篇》
  5. 老年人的心理卫生《医学心理学》
  6. 老年人的膳食《预防医学》
  7. 老年人的依从性问题《默克家庭诊疗手册》
  8. 老年人的合理用药《家庭医学百科·预防保健篇》
  9. 老年人的饮料《家庭医学百科·预防保健篇》
  10. 老年人的合理营养《老年食养食疗》
  11. 老年人的营养和膳食《食物疗法》
  12. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  13. 老年人的营养素需要量《老年食养食疗》
  14. 老年怯症难治说《理虚元鉴》
  15. 老年人耳聋与少年人异治法论《叶选医衡》
  16. 老年期阳痿《自我调养巧治病》
  17. 老年人喝咖啡应注意什么《老年食养食疗》
  18. 老年期糖尿病《自我调养巧治病》
  19. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  20. 老年期糖尿病《老年百病防治》
  21. 老年人能否吃蛋黄《老年食养食疗》
  22. 老年期生理变化及特征《老年学》
  23. 老年人四季食补《老年食养食疗》
  24. 老年期功能失调性子宫出血《自我调养巧治病》
  25. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  26. 老年期妇女保健《家庭医学百科·预防保健篇》
  27. 老年人药物动力学的特点《医院药学》
  28. 老年贫血《老年学》
  29. 老年人宜补钙《老年食养食疗》
  30. 老年贫血《自我调养巧治病》
  31. 老年人宜食粥《老年食养食疗》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


老年人的食养原则_《老年食养食疗》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《老年食养食疗》
二、老年人的食养原则
在线购买《老年食养食疗》正版书籍

二、老年人的食养原则

  • 上一页
  • 目录
  • 相关
  • 下一页

古人云：“安身之本，必资于食……不知食宜者，不足以生存也”。合理的饮食，可以使人身体强健，益寿延年，而饮食不当则是导致疾病和早衰的重要原因之一。因此，我国古代养生家都十分重视饮食的适度，在节制饮食方面均有许多精辟的论述和宝贵经验。以下几方面可供老人们参考和借鉴。

（一）伙食有节，忌暴饮暴食

老年人因消化能力减退，胃肠适应能力较差，暴饮暴食，不但会造成消化不良，而且还是诱发心肌梗塞的主要原因之一．因此，老年人饮食要有规律，尽可能少食多餐，不饥饿，不过饱，要定时定量。正如《养生避忌》中说：“故善养生者，先饥而食，食无令饱；先渴而饮，饮勿过冷。食欲少而数，不欲顿而多”。《备急千金方》指出：“饮食以时，饥饿适中”。《寿世保元》也指出：“大渴不大喝，大饥不大食”。以上都是告诫人们应饮食有节，不暴饮暴食。此外，老年人还应养成细嚼慢咽的习惯。《养病庸言》中说：“无论粥饭点心，皆宜嚼得极细咽下”。《医说》中云：“食不欲急，急则损脾，法当熟嚼令细”。

（二）忌肥甘厚味

所谓肥甘厚味，就是中医所说的膏粱厚味，一般是指非常油腻、甜腻的精细食物。这类食物脂肪和糖的含量都很高，容易造成老年肥胖。再者，过食油腻食物，对消化功能减弱的老年人来说，还可造成消化不良及胃肠功能紊乱，从而影响老人对营养的正常吸收。因此，古人对此早有论述，如《韩非子》中说：“香美脆味，厚酒肥肉，甘口而病形”。明代养生专书《寿世保元》中也说：“善养生者养内，不善养生者养外，养内者以活脏腑，调顺血脉，使一身流行冲和，百病不作。养外者咨口腹之欲，极滋味之美，穷饮食之乐，虽肌体充腴，容色悦泽，而酷烈之气，内浊脏腑，精神虚矣，安能保全太和”。所以，老年人应多吃蔬菜水果，少吃膏粱厚味，以使神清体健，而达到益寿延年的目的。

（三）不可偏嗜

老年人饮食宜保持多样化，不要偏食，偏嗜。因为各种食物都有它固有的营养素，饮食多样化，才能保证营养平衡；如偏食，偏嗜，就会造成某种营养缺乏而导致疾病。《保生要录》中说：“凡所好之物，不可偏耽，耽则伤而生痰；所恶之物，不可全弃，弃则脏气不均”。《黄帝内经》中也说：“五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补益精气”。均说明必须合理饮食，不可偏嗜。

（四）不勉强进食

老年人的厌食，一般有生理性厌食、心理性厌食和病理性厌食等几种，无论出现哪一种厌食，只要没有食欲，就不要勉强进餐。积极的办法是调整饮食，加强体力活动，保持愉快的心境，创造轻松的进餐环境，烹调出色、香、味、形俱全的、能诱人食欲的饭菜。因为勉强进食，可伤人脾胃。梁代陶弘景的《养生延命录》曾指出：“不渴强饮则胃胀”，“不饥强食则脾劳”。中医认为，脾胃是人体健康长寿的“后天之本”。所以，注意节食，保护脾胃，实是保证健康长寿的重要环节。

（五）忌怒后进食

孙思邈说：“人之当食，须去烦恼”。古人还有“食后不可便怒，怒后不可便食”之说。是说进食应保持心平气和，专心致志，才能有利于脾胃的消化吸收。

（六）忌过冷过热饮食

老年人宜适温而食。过冷过热饮食会损伤消化道粘膜，特别是食道粘膜，久之可引起食道癌。过食生冷还会损伤脾胃。老年人还应多吃易于消化的食物，食物应切细煮软，应多吃蔬菜、水果等富含维生素的食物。

（七）忌过咸，宜清淡

中医自古以来主张老年人的饮食宜清淡，忌过咸。如饮食过咸，摄入盐量过多，易造成高血压病，进而影响心肾功能。《内经》中说：“味过于咸，大骨，气劳，短肌，心气抑。”“多食咸则脉凝泣而变色”。《医论》中也说老人饮食应“去肥浓，节酸咸”。饮食除应少盐外，还应在食物的加工上多采用清蒸、炖等方式，多吃汤、粥，少用油煎炸等烹调方法。此外，有饮酒嗜好的老人，还应忌酒。

（八）注意餐后养生

《千金方》中云：“食毕当漱口污，令人牙齿不败，口香”。“食饱令行百步，常以手摩腹数百遍，叩齿三十六，津令满口，则食易消，益人无百病。饱食则卧，食不消成积，乃生百病”。明闻尤《茶笺》载：“用浓茶漱口，可去烦腻，健胃，又可坚齿”。古人的这些饮食养生原则，不仅给我们以启示，而且也被现代科学证明，是行之有效的保健益寿良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、老年人的生理特点
  • 当前页：二、老年人的食养原则
  • 下一页：三、老年人的营养素需要量
<<< 返回本书目录
  1. 老年人的食养原则《老年食养食疗》
  2. 老年人的心理卫生《医学心理学》
  3. 老年人的生理特点《老年食养食疗》
  4. 老年人的营养素需要量《老年食养食疗》
  5. 老年人的合理用药《家庭医学百科·预防保健篇》
  6. 老年人低钙血症【疾病大全】
  7. 老年人的合理营养《老年食养食疗》
  8. 老年人低钾血症【疾病大全】
  9. 老年人胆石症【疾病大全】
  10. 老年人低钠血症【疾病大全】
  11. 老年人胆囊炎【疾病大全】
  12. 老年人低血糖昏迷【疾病大全】
  13. 老年人胆囊癌【疾病大全】
  14. 老年人低血糖症【疾病大全】
  15. 老年人单纯疱疹病毒性脑炎【疾病大全】
  16. 老年人低血压【疾病大全】
  17. 老年人代谢性酸中毒【疾病大全】
  18. 老年人短暂性大脑缺血性发作【疾病大全】
  19. 老年人代谢性碱中毒【疾病大全】
  20. 老年人多发性骨髓瘤【疾病大全】
  21. 老年人大肠肿瘤【疾病大全】
  22. 老年人多器官功能衰竭【疾病大全】
  23. 老年人垂体瘤【疾病大全】
  24. 老年人恶性心包积液【疾病大全】
  25. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  26. 老年人耳聋与少年人异治法论《叶选医衡》
  27. 老年人肠易激综合征【疾病大全】
  28. 老年人非病变性眼前飞蚊【疾病症状】
  29. 老年人不稳定型心绞痛【疾病大全】
  30. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  1. 老年人的食养原则《老年食养食疗》
  2. 老年人的生理特点《老年食养食疗》
  3. 老年人的心理卫生《医学心理学》
  4. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  5. 老年人的依从性问题《默克家庭诊疗手册》
  6. 老年人的膳食要求《家庭医学百科·预防保健篇》
  7. 老年人的饮料《家庭医学百科·预防保健篇》
  8. 老年人的膳食《预防医学》
  9. 老年人的营养和膳食《食物疗法》
  10. 老年人的合理用药《家庭医学百科·预防保健篇》
  11. 老年人的营养素需要量《老年食养食疗》
  12. 老年人的合理营养《老年食养食疗》
  13. 老年人耳聋与少年人异治法论《叶选医衡》
  14. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  15. 老年人喝咖啡应注意什么《老年食养食疗》
  16. 老年怯症难治说《理虚元鉴》
  17. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  18. 老年期阳痿《自我调养巧治病》
  19. 老年人能否吃蛋黄《老年食养食疗》
  20. 老年期糖尿病《自我调养巧治病》
  21. 老年人四季食补《老年食养食疗》
  22. 老年期糖尿病《老年百病防治》
  23. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  24. 老年期生理变化及特征《老年学》
  25. 老年人药物动力学的特点《医院药学》
  26. 老年期功能失调性子宫出血《自我调养巧治病》
  27. 老年人宜补钙《老年食养食疗》
  28. 老年期妇女保健《家庭医学百科·预防保健篇》
  29. 老年人宜食粥《老年食养食疗》
  30. 老年贫血《老年学》
  31. 老年人营养《临床营养学》


老年人的营养素需要量_《老年食养食疗》_中医养生_【岐黄之术】

三、老年人的营养素需要量

三、老年人的营养素需要量

  • 上一页
  • 目录
  • 相关
  • 下一页

根据老年人机体形态和生理功能均已发生一系列改变这一特点，老年人的营养素及热能供给应有别于青壮年时期，现分述如下：

（一）热能

随着年龄的不断增长，老年人的活动量逐渐减少，能量消耗降低，机体内脂肪组织增加，而肌肉组织和脏器功能减退，机体代谢过程明显减慢，基础代谢一般要比青壮年时期降低约10～15％，75岁以上老人可降低20％以上。因此，老年人每天应适当控制热量摄入。45岁以上老年前期热能供给标准依据劳动情况不同，男性为每日9240～12600千焦（2200～3000千卡），女性为7980～10080千焦（1900～2400千卡）不等；60岁以上老人，男性8400～10500千焦（2000～2500千卡），女性7140～8820千焦（1700～2100千卡）；70岁以上老人，男性7560～8400千焦（1800～2000千卡），女性6720～7560千焦（1600～1800千卡）；80岁以上老人，男性6720千焦（1600千卡），女性5880千焦（1400千卡）。

老年人热能供给量是否合适，可通过观察体重变化来衡量。一般可用下列公式粗略计算：

男性老人体重标准值（公斤）＝

［身高（厘米）—100］×0.9

女性老人体重标准值（公斤）＝

［身高（厘米）—105］×0.92

实测体重在上述标准值±5％以内属正常体重，超过10％为超重，超过20％为肥胖，低于10％为减重，低于20％为消瘦，在±5％～±10％范围内为偏高或偏低。流行病学调查资料表明，体重超常或减重、消瘦的老年人各种疾病的发病率明显高于体重正常者。因此老年人应设法调整热量摄入，控制体重在标准范围内，以减少疾病发生。

（二）蛋白质

老年人对蛋白质的利用率下降，维持机体氮平衡所需要的蛋白质数量要高于青壮年时期，而且老年人对蛋氨酸、赖氨酸的需求量也高于青壮年。因此，老年人补充足够蛋白质极为重要，蛋白质对于维持老年人机体正常代谢，补偿组织蛋白消耗，增强机体抵抗力，均具有重要作用。我国规定老年人每日蛋白质供给量一般不低于青壮年时期，依据劳动强度不同，60～69岁老年人，男性每日供给70～80克，女性60～70克；70～79岁老年人，男性65～70克，女性55～60克；80岁以上，男性60克，女性55克。大致相当于每日每公斤体重供给蛋白质1～1.5克，蛋白质热量相当于总热能的12～18％，而且要求蛋白质供给中有一半来自优质蛋白，即来自动物性食品和豆类食品蛋白质。

（三）脂肪

老年人脂肪摄入量一般以不超过总热能的25％为宜。适量的脂肪供给可改善菜肴风味，促进脂溶性维生素的吸收，供给机体必需脂肪酸，为机体提供热量，是人体不可缺少的营养素。但脂肪摄入过多，尤其是动物性脂肪摄入过多，可引起肥胖、高脂血症、动脉粥样硬化、冠心病等。故老年人脂肪摄入量一般应控制在每日每公斤体重1克以下，除了各种食物中所含脂肪外，食用油的选择应尽量少用动物油脂，而食用豆油、葵花子油、花生油等植物油。

老年人还应少食用含胆固醇过多的食品，如动物脑、肾、肝、鱼子等。一般认为空腹血胆固醇水平在正常范围内的老年人，每日膳食胆固醇以不超过500毫克为宜，高胆固醇血症的老年人则应控制在300毫克以内。

（四）碳水化合物

碳水化合物易于消化吸收，是人体最重要的能源物质，能为人体提供大约70％的热能。老年人胰岛素对血糖的调节作用减弱，糖耐量低，故有血糖升高趋势。而且某些简单的碳水化合物过多摄入，在体内可转化为甘油三酯，易诱发高脂血症，所以老年人应控制糖果、精制甜点心摄入量，一般认为每天摄入蔗糖量不应超过30～50克。碳水化合物主要来源为淀粉，大部分可从粮食、薯类中获取；其次也可食用一些含果糖多的食物，如各种水果、蜂蜜、果酱等。碳水化合物的摄入量一般应占总热量的50～60％。

（五）膳食纤维

膳食纤维对于老年人具有特殊的重要作用。因为老年人消化系统功能减弱，平滑肌紧张性降低、蠕动缓慢，故随着年龄的增长，老年人便秘的发病率增高。而适量的膳食纤维摄入可刺激肠蠕动，能有效地防治老年性便秘。同时膳食纤维还有防治高血脂、胆石症、结肠癌以及降血糖等功效。因此，老年人的膳食要注意摄入足够的膳食纤维，在每日膳食中应安排一定数量的粗粮、蔬菜及水果。

（六）维生素

1．维生素Ａ：维生素Ａ能维护上皮组织健康，增强抗病能力，具有抗癌作用，对于老年人保持健康十分重要。由于富含维生素Ａ的食品，如动物肝脏、蛋黄、奶油等，同时也是含胆固醇较高的食品，而胆固醇的摄入量对于老年人则是需要加以控制的，从而也应限制维生素Ａ的摄入。为了解决这一矛盾，从食物上可选择一些含有胡萝卜素的黄色或绿色蔬菜，因为胡萝卜素在体内可转变成为维生素Ａ；另外，也可口服维生素Ａ胶丸，每周2次，每次1丸，每丸25000国际单位，但切忌过量，以免中毒。

2．维生素Ｄ：维生素Ｄ缺乏可引起老年性骨质疏松症，妊娠分娩次数较多的老年妇女，因维生素Ｄ缺乏引起骨质疏松症的更为常见。老年人的含维生素Ｄ的食物供给量应高于青壮年时期，我国规定每日10微克（400国际单位）。由于皮肤中含有维生素Ｄ的前身物，经阳光紫外线照射后可转变为具有生物活性的维生素Ｄ3，故提倡老年人适当增加一些户外光照时间，这样，一般不会发生维生素Ｄ缺乏。有些需口服维生素Ｄ制剂者，须当心因体内排泄较慢，容易发生蓄积中毒的问题，故一般应在医生指导下进行。

3．维生素Ｅ：脂质过氧化物的产生，能损伤细胞膜，使衰老过程加速发展。维生素Ｅ是一种有效的抗氧化剂，能减少体内脂质过氧化物的产生，稳定生物膜结构，对机体具有保护作用。根据组织细胞学研究，人体细胞从发生到死亡，大部分细胞可分裂50次，每次分裂周期大约2.4年，所以人的自然寿命应为120年左右。体外细胞培养试验证明，维生素Ｅ可使细胞分裂次数增至120次以上，且使细胞保持比较年轻的状态，因此认为维生素Ｅ具有抗衰老、延年益寿的作用。随着年龄增长，细胞内脂褐质（老年色素）增多，其它组织也会发生脂褐质沉着，维生素Ｅ能消除脂褐质并改善皮肤弹性。此外，维生素Ｅ还具有降低血胆固醇浓度、抑制动脉粥样硬化发展的作用，还能增强机体免疫功能，具有抗癌功能。我国规定老年人维生素Ｅ每日供给量标准为12毫克，各种植物油是其最良好的来源。口服维生素Ｅ制剂，一般认为每日剂量小于300毫克，对大多数人来说是安全的。

4．维生素Ｃ：维生素Ｃ是一种具有广泛生理作用的营养素。它能增强机体免疫力，增强机体对传染性疾病的抵抗力，既可用于防治感冒，又具有防癌作用；维持毛细血管的完整（如维生素Ｃ缺乏可引起坏血病，出现牙龈、皮下出血）；促进铁的吸收，对缺铁性贫血有辅助治疗作用；具有解毒功能，能拮抗组织胺和缓激肽，防止过敏性和结缔组织病的发生；参与脂肪代谢调节，促进血胆固醇转化，使血脂下降。临床上维生素Ｃ广泛应用于高脂血症、克山病、风湿病、出血性疾病、肝胆疾病、过敏性疾病、结缔组织病、化学性中毒等病症治疗。因此，维生素Ｃ对于老年人保持身体健康和防治疾病十分必要，特别是老年人由于消化吸收功能减退，体内血浆和白细胞内维生素Ｃ含量均明显下降，故给老年人补充充足的维生素Ｃ更显得重要。我国规定老年人每日膳食维生素Ｃ供给量为60毫克，故应经常进食足量的新鲜蔬菜及水果，若能每日增服100～200毫克维生素Ｃ片剂，可能会对老年人保持健康和防治疾病产生更好的效果。

5．硫胺素：老年人对硫胺素的需要与一般成人相似，但由于硫胺素在谷皮、谷胚中含量较多，所以喜食精白米面且饮食单调的老年人，易发生硫胺素缺乏症。患者可出现浮肿、肢端发麻或感觉迟钝以及心音异常等。因此，老年人膳食不宜过于精细，适当吃点粗粮可调剂伙食并有利于预防硫胺素缺乏。还要注意硫胺素的其它食物来源，使饮食多样化。要注意煮粥勿加碱，防止硫胺素被过多破坏。食物中粗粮、豆类、花生、瘦猪肉、肝、肾、心以及酵母中均含有丰富的硫胺素，市售谷胚、麦片类食品也是硫胺素良好来源。我国规定老年人硫胺素每日膳食供给量为1.2毫克。

6．核黄素：脂溢性皮炎和阴囊炎是核黄素缺乏的常见症状。核黄素在食品中分布不广，只集中于肝、肾、乳、蛋黄、紫菜、口蘑、鳝鱼等少数食品中，而且在烹调过程中核黄素还易损失破坏，故老年人应注意补充核黄素。我国规定老年人每日膳食核黄素供给量为1.2毫克。

7．尼克酸：尼克酸缺乏可发生癞皮病，表现出皮炎、腹泻、痴呆等症状。尼克酸具有扩张末梢血管和降低血胆固醇作用，可用于治疗高脂血症、缺血性心脏病、动脉硬化等疾病，因此尼克酸对于老年人来说也是十分重要的营养素。尼克酸供给量可按每供给1千卡热量提供尼克酸5毫克。尼克酸含量较多的食物有肝、瘦肉、花生、豆类、粗粮及酵母等，但玉米中尼克酸为结合型尼克酸，不能为机体吸收利用，食用时可适当用碱处理，使结合型尼克酸转变为游离型，方可为机体所吸收。

（七）无机盐与微量元素

1．钙：老年人常因胃酸分泌减少、胃肠机能减退，使钙的吸收减少，加上体内代谢过程中对钙的储存及利用能力下降，常发生钙负平衡状况。随着年龄增长，骨组织的重量逐渐减少，大约每10年男性骨质可减少4％，女性可减少8～10％，常发生骨质疏松症，特别是高龄老人及分娩次数多的老年妇女中更常见，严重者易发生骨折。为避免这种情况发生及恶化，老年人每日膳食应注意摄入一些含钙丰富的食品，如牛奶、大豆及豆制品、芝麻酱、木耳、海带等，并且经常晒太阳使皮肤中7－脱氢胆固醇转变为维生素Ｄ3，以促进钙的吸收利用，必要时还可口服钙制剂、骨粉和维生素Ｄ制剂。我国规定老年人每日膳食钙供给量为600毫克。

2．铁：老年人对铁的吸收利用能力下降，容易发生缺铁性贫血。缺铁是世界性的老年营养问题。而食物铁的吸收率较低且受许多因素影响。植物性食物中的铁吸收率一般低于10％，膳食中植酸盐、草酸盐的存在以及胃酸缺乏时均可影响铁吸收。动物性食物中的铁一般多为血红素铁，可直接被人体吸收，吸收率高于植物性食物且影响因素较少，一般吸收率可达20％左右。含铁较丰富的食物有大豆及其制品、黑豆、豌豆、芥菜、香菜、桂圆、猪肝、肾、乌鱼、虾子、淡菜、芝麻酱等。此外，炒菜时宜选用铁锅，世界卫生组织出于预防缺铁性贫血的考虑，向世界建议推广应用中国铁锅。

3．锌：老年人缺锌时可致味觉失灵，严重时可使心肌梗塞、慢性肾炎、关节炎等疾病的发病率增高，故老年人应注意膳食锌的补充。含锌量相对比较丰富的食物有瘦肉、鱼类、豆类及小麦，尤其是麸皮中含量较高，所以膳食不宜过于精细。必要时亦可口服10％硫酸锌溶液。

4．氟：氟是人体必需的微量元素之一，饮食中氟的摄入不足，易致龋齿，对老年人则易导致发生骨质疏松症。氟在粮食及蔬菜中含量不高，许多地区饮水中含量也很低，但茶叶中含氟量较高，故提倡老年人适当饮茶，可减少老年人骨质疏松症的发病。

5．钠：人体钠主要来自食盐中的氯化钠，一般情况下不易发生缺乏。但钠摄入过多却危害很大，摄食过咸食物可能因钠在体内过多潴留，导致循环血量增加，易诱发高血压、心脏病及浮肿等疾患。故老年人应控制食盐摄入，每天摄入量最好控制在10克以下，患有高血压、冠心病的老人则应把食盐摄入量控制在每天5克以下，尽量少食含盐较多的卤制品、咸腌食品。

6．其它：铬是体内葡萄糖耐量因子的重要组成成分，与葡萄糖耐量有关，还能降低血胆固醇，升高高密度脂蛋白，有利于防治动脉粥样硬化，故老年人应注意膳食铬的补充，含铬丰富的食物有啤酒、粗制糖、黑胡椒、瘦肉等。

硒与心肌代谢有关，缺硒会引起心肌损害及使某些肿瘤发病率增加。老年人对硒的补给不容忽视，含硒量相对丰富的食品有瘦肉、干豆等食品。

钾是细胞内液中主要的阳离子，与心肌的正常生理功能关系密切，膳食中应有足够的钾供给方能满足机体需要。老年人体内含钾量较低，须注意从膳食补充。富钾食品主要有各类水果和蔬菜。

（八）水

老年人细胞内液量减少，同时老年人饮水欲望减退会加重体内水分的不足，故老年人应养成饮水习惯，每日摄入水量应控制在2000毫升左右。从膳食安排上应适当增加一些汤、羹类食物。正确的饮水方法应是少量多次。清晨饮适量开水，有利于刺激食欲、促进循环。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、老年人的食养原则
  • 当前页：三、老年人的营养素需要量
  • 下一页：四、老年人的合理营养
<<< 返回本书目录
  1. 老年人的营养素需要量《老年食养食疗》
  2. 老年人低钙血症【疾病大全】
  3. 老年人的心理卫生《医学心理学》
  4. 老年人低钾血症【疾病大全】
  5. 老年人的食养原则《老年食养食疗》
  6. 老年人低钠血症【疾病大全】
  7. 老年人的生理特点《老年食养食疗》
  8. 老年人低血糖昏迷【疾病大全】
  9. 老年人的合理用药《家庭医学百科·预防保健篇》
  10. 老年人低血糖症【疾病大全】
  11. 老年人的合理营养《老年食养食疗》
  12. 老年人低血压【疾病大全】
  13. 老年人胆石症【疾病大全】
  14. 老年人短暂性大脑缺血性发作【疾病大全】
  15. 老年人胆囊炎【疾病大全】
  16. 老年人多发性骨髓瘤【疾病大全】
  17. 老年人胆囊癌【疾病大全】
  18. 老年人多器官功能衰竭【疾病大全】
  19. 老年人单纯疱疹病毒性脑炎【疾病大全】
  20. 老年人恶性心包积液【疾病大全】
  21. 老年人代谢性酸中毒【疾病大全】
  22. 老年人耳聋与少年人异治法论《叶选医衡》
  23. 老年人代谢性碱中毒【疾病大全】
  24. 老年人非病变性眼前飞蚊【疾病症状】
  25. 老年人大肠肿瘤【疾病大全】
  26. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  27. 老年人垂体瘤【疾病大全】
  28. 老年人肥厚型心肌病【疾病大全】
  29. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  30. 老年人肥胖症【疾病大全】
  1. 老年人的营养素需要量《老年食养食疗》
  2. 老年人的营养和膳食《食物疗法》
  3. 老年人耳聋与少年人异治法论《叶选医衡》
  4. 老年人的饮料《家庭医学百科·预防保健篇》
  5. 老年人喝咖啡应注意什么《老年食养食疗》
  6. 老年人的依从性问题《默克家庭诊疗手册》
  7. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  8. 老年人的心理卫生《医学心理学》
  9. 老年人能否吃蛋黄《老年食养食疗》
  10. 老年人的食养原则《老年食养食疗》
  11. 老年人四季食补《老年食养食疗》
  12. 老年人的生理特点《老年食养食疗》
  13. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  14. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  15. 老年人药物动力学的特点《医院药学》
  16. 老年人的膳食要求《家庭医学百科·预防保健篇》
  17. 老年人宜补钙《老年食养食疗》
  18. 老年人的膳食《预防医学》
  19. 老年人宜食粥《老年食养食疗》
  20. 老年人的合理用药《家庭医学百科·预防保健篇》
  21. 老年人营养《临床营养学》
  22. 老年人的合理营养《老年食养食疗》
  23. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  24. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  25. 老年人与食物纤维《老年食养食疗》
  26. 老年怯症难治说《理虚元鉴》
  27. 老年瘙痒症《自我调养巧治病》
  28. 老年期阳痿《自我调养巧治病》
  29. 老年心律失常《自我调养巧治病》
  30. 老年期糖尿病《自我调养巧治病》
  31. 老年性白发《自我调养巧治病》


老年人的合理营养_《老年食养食疗》_中医养生_【岐黄之术】

四、老年人的合理营养

四、老年人的合理营养

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）合理营养的重要性

人类为了维持生命与健康，必须每天从食物中获取人体所必需的各种营养物质。以往许多人往往看重营养不良的危害，认为营养不足可致体弱多病，会影响人体健康；相反对营养过度及营养不平衡的危害却认识不足。举个简单的例子，以往人们往往认为肥胖是福相、富贵体型，是营养好的象征和健康的标志，而实际上肥胖是热量入超导致的营养不平衡的结果。肥胖有许多危害，使活动能力减弱自不必说，还与高血压、高血脂、冠心病等心血管疾病以及糖尿病的发生有密切关系。因此，讲究营养要讲合理营养，也就是每日由食物摄入营养物质要适度，既不能缺乏，也不能过度。缺则不能满足机体生理活动的需要，严重时可引起机体生理机能的改变和生化活动异常，甚至发生机体形态结构的异常，影响人体健康；过了也会引起机体异常改变，或体内积聚过多，或干扰其它营养物质的利用，使代谢异常，有时甚至可产生中毒现象，而这对人体的危害也绝不能低估。近年来被人们称为现代文明的疾病，其中许多疾病包括癌症在内，就同营养过剩或营养不平衡有关。老年时期这种营养过剩或营养不平衡对健康的危害就更大。这已引起越来越多人的重视。总之，合理的营养能促进机体的正常生理活动，改善机体的健康状况，增强机体的抗病能力，提高免疫力。合理营养可使老年人精力充沛，提高工作效率，对抗老防衰、延年益寿，具有极其重要的作用。

（二）合理营养的基本要求

所谓合理营养是指膳食营养在满足机体需要方面能合乎要求，也就是说由膳食提供给人体的营养素，种类齐全，数量充足，能保证机体各种生理活动的需要。

达到合理营养要求的膳食一般称为平衡膳食，基本要求是：①膳食中热量和各种营养素必须能满足人体生理和劳动的需要。即膳食中必须含有蛋白质、脂肪、糖类、维生素、无机盐及微量元素、水和膳食纤维等人体必需的营养素，且保持各营养素之间的数量平衡，避免有的缺乏、有的过剩。因此，食物应多样化。因为任何一种天然食物都不能提供人体所必需的一切营养素，所以多样化的食物是保证膳食平衡的必要条件。②合理的饮食制度。如餐次安排得当，可采取早晨吃好、中午吃饱、晚上吃少的原则。③适当的烹调方法。要以利于食物的消化吸收，且有良好的食品感官性状，能刺激食欲为原则。老年人的膳食宜嫩、软，容易消化，一般应限制油腻食物。④食品必须卫生且无毒。

当然由于人们的生活环境不同，饮食习惯、健康状况等也千差万别，对营养的要求也就各不相同。在实际生活中只有根据合理营养的基本要求，按照每个人的性别、年龄、劳动状况、健康情况等方面综合考虑，安排好每日膳食，才能真正达到合理膳食的要求。

（三）平衡膳食的构成

1．平衡膳食的内容：平衡膳食是由多种食物构成的，它能为人体提供足够数量的热量和营养素，且能保持各营养素之间的数量平衡。主要包括：

（1）热量及热源质配比平衡。热量摄入适应性别、年龄、劳动强度及生理需要，摄入与消耗呈动态平衡，蛋白质、脂肪、碳水化合物比例适当，热能比分别是10～15％，20～25％，60～70％。

（2）氨基酸平衡。食物中蛋白质所含的色氨酸、苯丙氨酸、赖氨酸、苏氨酸、蛋氨酸、亮氨酸、异亮氨酸、缬氨酸为人体所必需的8种氨基酸，一般在肉、蛋、奶等动物性食品和豆类食品中含量充足、比例恰当，故肉、蛋、奶和豆类食品的营养价值较高，而粮谷等植物性食品中则常有几种氨基酸缺乏，故其营养价值较低。因此，搞好动、植物食品的合理搭配，实现食物氨基酸互补，达到比值平衡，可提高食物蛋白质的利用率和营养价值。

（3）脂肪酸平衡。脂肪可来自动物性食品、粮食、坚果及食用油等多种食品。脂肪由甘油和脂肪酸所组成。脂肪酸可分为饱和脂肪酸、多不饱和脂肪酸和单不饱和脂肪酸。膳食中饱和脂肪酸在动物性油脂中含量较高，如猪油、牛油、奶油等，过多摄入可致高血脂、动脉粥样硬化，故应控制其摄入量。而多不饱和脂肪酸一般在植物性油脂中含量较高，如豆油、葵花子油、芝麻油、花生油等，其中有的多不饱和脂肪酸如亚油酸，是人体不能合成，必须由食物提供的必需脂肪酸，故通常认为植物油的营养价值较高。因此，应尽量控制动物油的摄入量，适当增加植物油摄入量，对老年人更应如此。当然，也不是植物油摄入多多益善，因为多不饱和脂肪酸在体内氧化易产生过氧化物，具有促进衰老作用。所以食用油脂还应控制适量，一般以食用油脂加上其它食物脂肪不超过总热能的25％为宜，在这个前提下尽量多采用植物油作为烹调用油，其用量一般应占全日用油至少一半以上。

（4）酸碱平衡。人体在正常情况下血液酸碱处于平衡状态，ｐＨ值稳定在7.3～7.4之间。食品中，含磷、硫、氯等非金属元素较多的，在机体内经代谢后可生成酸根，称为酸性食品，如米、面粉、肉、鱼、蛋等；而含钠、钾、镁、钙等金属元素较多的，则在体内氧化，产生带阳离子的碱性氧化物，称为碱性食品，如大多数蔬菜、水果、黄豆等。膳食中酸性食品和碱性食品应搭配适当，否则一旦超过机体缓冲系统代偿能力，就会导致酸碱失衡。如酸性食品摄入过多可使血液偏酸性，严重时还可致酸中毒。

（5）维生素平衡。脂溶性维生素摄入过多，在体内易造成蓄积，引起中毒，这在食用强化食品或口服鱼肝油丸等制剂时应予注意；在我国膳食结构中，维生素Ａ、Ｄ膳食来源不充分，应注意动物肝脏等食品摄入。水溶性维生素如维生素Ｂ1、维生素Ｂ2、尼克酸、维生素Ｃ等，体内贮备少，且烹调加工及贮存过程中易损失破坏，因而易发生供给不足的问题，应注意膳食补充。维生素Ｂ1、维生素Ｂ2、尼克酸等，还参与体内生物氧化过程，同能量代谢有关，因此，在热量摄入增加时也应相应增加这几种维生素的供给量。各种维生素之间也存在互相影响问题，如维生素Ｂ1、维生素Ｂ2可促进维生素Ｃ合成；维生素Ｂ1与Ｂ2之间也存在相互影响的问题。

（6）无机盐平衡。膳食中磷酸盐过多可与食物中的钙结合，使其溶解度降低，影响钙的吸收率。膳食中膳食纤维过多或脂肪过高或蛋白质缺乏也会影响钙的吸收。食物中含草酸、植酸较高时能与某些元素结合生成难溶物质，可影响钙、铁、锌等的吸收。

2．平衡膳食的构成：平衡膳食应由尽可能多样的食物组成，这些食物大致上可分为两大类：第一类是保护性食品，富于无机盐、维生素及优质蛋白质，例如肉类食品、蔬菜、水果等；第二类是热能食品，是热能的主来源，如粮食、食用油、糖类食品等。保护性食品对于维持机体正常生理功能具有保护作用，是每日膳食不可忽视的组成部分。而保护性食品只有在摄入足够热能食品的前提下才能发挥作用，故二者应相辅相成，不可偏废。日本提倡每日膳食应保证30种以上食物，而我国膳食结构的特点则要求每天至少能吃到20种以上的食物，大致可按以下种类和数量予以安排（以一般轻体力活动老年人为例）：粮谷类及薯类3种，约300～450克；豆类及其制品20～30克；蛋类及其制品50克；畜、禽肉类20～30克；乳类及其制品250克；水产品1种，每周50克；动物内脏1种，每周50克；蔬菜3～4种，300～500克，其中至少1/3以上为绿色、黄色、红色等深色蔬菜；水果1～2种，约200克；菌藻类食品1种，10克；坚果类食品1种，30～50克；植物油15克。

（四）平衡膳食举例

早餐：

玉米面粥（玉米面25克）

花卷（面粉50克）

茶蛋（鸡蛋60克）

拌瓜丝（黄瓜50克，海米10克）

午餐：

大米饭（大米100克）

过汤面条（面粉50克，瘦猪肉丝10克）

青椒肉片（青椒150克，瘦猪肉20克）

红烧带鱼（带鱼50克）

素炒土豆丝（土豆100克）

橘子100克

晚餐：

馒头（面粉50克）

绿豆稀饭（大米50克，绿豆20克）

清炖豆腐（豆腐200克）

炒小白菜（小白菜200克，瘦猪肉20克）

苹果100克

全日烹调用油25克

晚间：

牛奶250毫升，加糖15克

该食谱特点：全日热能大约8400千焦（2000千卡）左右。蛋白质约70克，其中优质蛋白占50％以上。从食物安排上，主食粗细搭配，主食总量325克；蔬菜量500克，其中绿色蔬菜比重较大；蛋白质食品多样化；全日食物种类在17种以上；牛奶安排在晚间食用，有助于改善睡眠状况；3餐热能分配合理，以午餐所占比重较大，晚餐比重较小。

（五）老年人膳食应遵循的原则

1．食物多样化是保证膳食平衡的必要条件。食物多样化，一是注意食物选择，要合理搭配主副食，粗细兼顾；二要不偏食，不择食，对各种食物既不偏爱，也不拒食。只有如此，才能保证营养既合理又全面。

2．饮食宜清淡可口。过于油腻食物难以消化吸收，不适合老年人的消化生理特点，同时对防治老年人心血管疾病等多发病也不利。

3．合理烹调。为适应老年人牙齿状况及消化机能减退的特点，食物加工宜软而烂，应多采用煮、炖、熬、蒸等烹调方法，少用煎、炸。还要注意食物的色、香、味、形等感官性状及适当照顾饮食习惯，以刺激食欲。

4．饮食有节。一是切忌暴饮暴食，尤其是晚餐不宜食之过饱，因过饱可使隔肌上升，影响心肌供血，是诱发心肌梗塞的危险因素；二是切勿过度饮酒，少量适度饮酒可促进血液循环，具有延年益寿之功效，但过度饮酒却有百害而无一利；三是节制某些食物的过多摄入，如肥肉、纯糖食品、含胆固醇高的食品等；四是控制热能食品摄入，如主食、脂肪、食用糖等，对于超重或肥胖者更应注意限制热能食品摄入。老年人以维持标准体重最为理想。

5．少食多餐。老年人除了应保证一日三餐正常摄食外，为了适应其肝糖原储备减少及消化吸收能力降低等特点，可适当在晨起、餐间或睡前安排一些点心、牛奶、饮料等食物，作为补充。每次数量不宜太多，以保证每日总热量不入超为准。

6．适当进食一些具有延年益寿、防老抗衰的食物。在保证合理膳食的前提下，老年人应特别注意每日应保证一定数量的优质蛋白质，如瘦肉、牛奶、蛋、鱼等动物性食品以及各种大豆制品；适当多吃一些具有降低血胆固醇作用的食物，如洋葱、蘑菇、木耳以及海带、紫菜等海生植物，这对于防止动脉硬化，减少脑血管意外有一定作用；每日膳食中蔬菜及水果不能缺少，一是保证维生素及无机盐、微量元素供给，二是提供膳食纤维，对于防治便秘及心血管疾病具有良效；还可适度应用人参、黄芪、桂圆、山药等有肯定抗衰老作用药物、食物，制成药膳食用。

7．食物不可过咸。因“咸走血，多食之令人渴”、“味过于咸，大骨气劳，短肌，心气抑”、“多食咸，则脉凝泣（涩）而变色”。按现代医学观点，食盐摄入过多，是高血压等心血管疾病发病的危险因素之一。如日本北部地区居民每天食盐量高达25克，其高血压发病率高达40％；许多地区流行病学调查资料证明，高血压发病率与食盐销售量成正相关。

8．控制吸烟，合理安排作息，保证充足睡眠和适度娱乐，丰富文化生活，以使心情舒畅、精力充沛，这也是保证老年人合理营养所必需。

9．适当多喝点水。老年人体内水量逐渐下降，若不适量增加饮水，会使血液粘滞度增加，易诱发血栓形成及心、脑疾患，还会影响肾脏的排泄功能。老年人每日摄入水量应在1500毫升以上。

（六）老年人食欲的保持

平衡膳食是保证机体营养的物质基础，而良好的食欲是实现合理营养的必要条件。老年人嗅觉和味觉功能逐渐衰退，嗅觉细胞更新速度减慢甚至停止更新，味蕾数目减少、萎缩。而人的食欲同嗅觉和味觉是密切相关的，食物入口前首先刺激人的嗅觉，入口后食物中的化学物质刺激味蕾后可产生味觉，嗅觉和味觉可通过神经反射刺激食欲中枢活动，从而引起食欲。老年人因味觉、嗅觉功能下降，对年轻人感觉清香可口的饭菜，却往往不能引起食欲。

为提高老年人的食欲，不妨试验一下以下办法：①除了盐和糖量严格控制外，可适当增加菜肴的调料和佐料，使食物中刺激嗅觉和味觉的物质浓度加大。②细嚼慢咽，也可咀嚼一些小食品，以使唾液分泌，充分溶解食物中的化学物质，以对味蕾产生较强刺激。③戒烟或尽量少吸烟。吸烟可抑制嗅觉和味觉，因此吸烟的老人，其味觉和嗅觉较不吸烟者更为低下。④刷牙时不妨刷一刷舌头，可清除舌面的食物残渣及微生物，清洁的口腔对改善味觉功能是有益的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、老年人的营养素需要量
  • 当前页：四、老年人的合理营养
  • 下一页：老年人四季食补
<<< 返回本书目录
  1. 老年人的合理营养《老年食养食疗》
  2. 老年人的合理用药《家庭医学百科·预防保健篇》
  3. 老年人胆石症【疾病大全】
  4. 老年人的生理特点《老年食养食疗》
  5. 老年人胆囊炎【疾病大全】
  6. 老年人的食养原则《老年食养食疗》
  7. 老年人胆囊癌【疾病大全】
  8. 老年人的心理卫生《医学心理学》
  9. 老年人单纯疱疹病毒性脑炎【疾病大全】
  10. 老年人的营养素需要量《老年食养食疗》
  11. 老年人代谢性酸中毒【疾病大全】
  12. 老年人低钙血症【疾病大全】
  13. 老年人代谢性碱中毒【疾病大全】
  14. 老年人低钾血症【疾病大全】
  15. 老年人大肠肿瘤【疾病大全】
  16. 老年人低钠血症【疾病大全】
  17. 老年人垂体瘤【疾病大全】
  18. 老年人低血糖昏迷【疾病大全】
  19. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  20. 老年人低血糖症【疾病大全】
  21. 老年人肠易激综合征【疾病大全】
  22. 老年人低血压【疾病大全】
  23. 老年人不稳定型心绞痛【疾病大全】
  24. 老年人短暂性大脑缺血性发作【疾病大全】
  25. 老年人播散性血管内凝血【疾病大全】
  26. 老年人多发性骨髓瘤【疾病大全】
  27. 老年人病态窦房结综合征【疾病大全】
  28. 老年人多器官功能衰竭【疾病大全】
  29. 老年人病毒性肝炎【疾病大全】
  30. 老年人恶性心包积液【疾病大全】
  1. 老年人的合理营养《老年食养食疗》
  2. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  3. 老年人的合理用药《家庭医学百科·预防保健篇》
  4. 老年怯症难治说《理虚元鉴》
  5. 老年人的膳食《预防医学》
  6. 老年期阳痿《自我调养巧治病》
  7. 老年人的膳食要求《家庭医学百科·预防保健篇》
  8. 老年期糖尿病《自我调养巧治病》
  9. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  10. 老年期糖尿病《老年百病防治》
  11. 老年人的生理特点《老年食养食疗》
  12. 老年期生理变化及特征《老年学》
  13. 老年人的食养原则《老年食养食疗》
  14. 老年期功能失调性子宫出血《自我调养巧治病》
  15. 老年人的心理卫生《医学心理学》
  16. 老年期妇女保健《家庭医学百科·预防保健篇》
  17. 老年人的依从性问题《默克家庭诊疗手册》
  18. 老年贫血《老年学》
  19. 老年人的饮料《家庭医学百科·预防保健篇》
  20. 老年贫血《自我调养巧治病》
  21. 老年人的营养和膳食《食物疗法》
  22. 老年男性异常勃起《自我调养巧治病》
  23. 老年人的营养素需要量《老年食养食疗》
  24. 老年免牙落《奇效简便良方》
  25. 老年人耳聋与少年人异治法论《叶选医衡》
  26. 老年咳嗽秘方《华佗神方》
  27. 老年人喝咖啡应注意什么《老年食养食疗》
  28. 老年角化病《自我调养巧治病》
  29. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  30. 老年甲状腺机能亢进《自我调养巧治病》
  31. 老年人能否吃蛋黄《老年食养食疗》


老年人四季食补_《老年食养食疗》_中医养生_【岐黄之术】

老年人四季食补

老年人四季食补

  • 上一页
  • 目录
  • 相关
  • 下一页

“因时养生”，是中医养生学的一条重要原则。《黄帝内经》中说：“故智者之养生也，必须顺四时而避寒暑”。祖国医学中也有“春夏养阳，秋冬养阴”之说。这些都说明人体必须顺应四时自然变化而养生，从而加强人体适应季节与气候变化的能力，以保证身体健康，减少疾病的发生。

一年四季，春温，夏热，秋凉，冬寒。气候的变化，会给人体带来不同程度的影响。因此，机体的营养结构要随季节的变化予以协调，注意各个季节的科学饮食及食补方式，合理安排饮食。春季宜食清淡；夏季宜食甘凉；秋季燥热，宜食生津食品；冬季寒冷，宜食温热。饮食上顺应四时，可保养体内阴阳气血，使正气在内，邪不可干。对于老年人来说，由于生理功能的降低，对四季气候变化的适应能力减弱，科学安排四季饮食，就更为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、老年人的合理营养
  • 当前页：老年人四季食补
  • 下一页：一、春季的饮食构成
<<< 返回本书目录
  1. 老年人四季食补《老年食养食疗》
  2. 老年人糖尿病【疾病大全】
  3. 老年人睡眠障碍【疾病大全】
  4. 老年人糖尿病乳酸性中毒【疾病大全】
  5. 老年人睡眠呼吸暂停综合征【疾病大全】
  6. 老年人糖尿病肾病【疾病大全】
  7. 老年人嗜铬细胞瘤危象【疾病大全】
  8. 老年人糖尿病酮症酸中毒【疾病大全】
  9. 老年人室性心动过速【疾病大全】
  10. 老年人糖尿病性心脏病【疾病大全】
  11. 老年人室性期前收缩【疾病大全】
  12. 老年人糖尿病周围神经病【疾病大全】
  13. 老年人食管裂孔疝【疾病大全】
  14. 老年人特发性肺纤维化【疾病大全】
  15. 老年人食管癌【疾病大全】
  16. 老年人痛风【疾病大全】
  17. 老年人肾病综合征【疾病大全】
  18. 老年人腿抽筋【疾病症状】
  19. 老年人肾癌【疾病大全】
  20. 老年人脱水【疾病大全】
  21. 老年人神经症【疾病大全】
  22. 老年人胃癌【疾病大全】
  23. 老年人神经梅毒【疾病大全】
  24. 老年人胃食管反流病【疾病大全】
  25. 老年人上消化道出血【疾病大全】
  26. 老年人稳定型心绞痛【疾病大全】
  27. 老年人上腔静脉受压综合征【疾病大全】
  28. 老年人无症状性心肌缺血【疾病大全】
  29. 老年人乳腺癌【疾病大全】
  30. 老年人吸入性肺炎【疾病大全】
  1. 老年人四季食补《老年食养食疗》
  2. 老年人能否吃蛋黄《老年食养食疗》
  3. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  4. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  5. 老年人药物动力学的特点《医院药学》
  6. 老年人喝咖啡应注意什么《老年食养食疗》
  7. 老年人宜补钙《老年食养食疗》
  8. 老年人耳聋与少年人异治法论《叶选医衡》
  9. 老年人宜食粥《老年食养食疗》
  10. 老年人的营养素需要量《老年食养食疗》
  11. 老年人营养《临床营养学》
  12. 老年人的营养和膳食《食物疗法》
  13. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  14. 老年人的饮料《家庭医学百科·预防保健篇》
  15. 老年人与食物纤维《老年食养食疗》
  16. 老年人的依从性问题《默克家庭诊疗手册》
  17. 老年瘙痒症《自我调养巧治病》
  18. 老年人的心理卫生《医学心理学》
  19. 老年心律失常《自我调养巧治病》
  20. 老年人的食养原则《老年食养食疗》
  21. 老年性白发《自我调养巧治病》
  22. 老年人的生理特点《老年食养食疗》
  23. 老年性白内障《常见中老年疾病防治》
  24. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  25. 老年性白内障《百病自测》
  26. 老年人的膳食要求《家庭医学百科·预防保健篇》
  27. 老年性白内障《老年百病防治》
  28. 老年人的膳食《预防医学》
  29. 老年性白内障《眼科学》
  30. 老年人的合理用药《家庭医学百科·预防保健篇》
  31. 老年性鼻出血《自我调养巧治病》


春季的饮食构成_《老年食养食疗》_中医养生_【岐黄之术】

一、春季的饮食构成

一、春季的饮食构成

  • 上一页
  • 目录
  • 相关
  • 下一页

春天，是万物生长、万象更新的季节。《黄帝内经·素问》中写道：“春三月，此谓发陈，天地俱生，万物以荣”。意思是说，春季三个月所有生物推陈出新，生机盎然。人应适应季节，调养生气，使机体与外界统一起来，谓之“春气之应，养生之道也”。对老年人来说，春天更应注意饮食调养，保证健康长寿。

早春时节，气温仍较寒冷，人体为了御寒要消耗一定的能量来维持基础体温。所以早春期间的营养构成应以高热量为主，除谷类制品外，还应选用黄豆、芝麻、花生、核桃等食物，以便及时补充能量物质。由于寒冷的刺激可使体内的蛋白质分解加速，导致机体抵抗力降低而致病，因此，早春期间还需要补充优质蛋白质食品，如鸡蛋、鱼类、虾、牛肉、鸡肉、兔肉和豆制品等。上述食物中含有丰富的蛋氨酸，而蛋氨酸具有增强人体耐寒的功能。

春天，又是气候由寒转暖的季节，气温变化较大，细菌、病毒等微生物开始繁殖，活力增强，容易侵犯人体而致病，所以，在饮食上应摄取足够的维生素和无机盐。小白菜、油菜、柿子椒、西红柿等新鲜蔬菜和柑橘、柠檬等水果，富含维生素Ｃ，具有抗病毒作用；胡萝卜、苋菜等黄绿色蔬菜，富含维生Ａ，具有保护和增强上呼吸道粘膜和呼吸器官上皮细胞的功能，从而可抵抗各种致病因素侵袭；富含维生素Ｅ的食物也应食用，以提高人体免疫功能，增强机体的抗病能力，这类食物有芝麻、青色卷心菜、菜花等。

祖国医学还认为，“春日宜省酸增甘，以养脾气”。这是因为春季为肝旺之时，肝气旺则会影响到脾，所以春季容易出现脾胃虚弱病症，而多吃酸味的食物，会使肝功能偏亢，故春季饮食调养，宜选辛、甘温之品，忌酸涩。饮食宜清淡可口，忌油腻、生冷及刺激性食物。此外，春季是蔬菜的淡季，但野菜、山菜其生长期早于一般蔬菜，而且富含维生素，可采摘食用，以补充一般蔬菜的不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人四季食补
  • 当前页：一、春季的饮食构成
  • 下一页：二、春季怎样进补
<<< 返回本书目录
  1. 春季的饮食构成《老年食养食疗》
  2. 春季疾病的饮食防治《老年食养食疗》
  3. 春季补肾肾沥汤【方剂大全】
  4. 春季结膜炎【疾病大全】
  5. 春季斑【疾病症状】
  6. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  7. 春花木【中药大全】
  8. 春季卡他性结膜炎【疾病大全】
  9. 春花胡枝子【中药大全】
  10. 春季性结膜炎【疾病大全】
  11. 春和膏【方剂大全】
  12. 春季养生《中医养生学》
  13. 春服宣药辨《卫生宝鉴》
  14. 春季怎样进补《老年食养食疗》
  15. 春风一醉散【方剂大全】
  16. 春尖油【中药大全】
  17. 春风散【方剂大全】
  18. 春蕨散【方剂大全】
  19. 春分上脾二之气《儒门事亲》
  20. 春盘面《保健药膳》
  21. 春不见【中药大全】
  22. 春盘面【方剂大全】
  23. 春冰散【方剂大全】
  24. 春秋战国时期初具体系的医学理论《中国医学通史》
  25. 捶凿丸【方剂大全】
  26. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  27. 捶胡根《本草纲目》完整版
  28. 春秋战国时期军事医学《中国医学通史》
  29. 垂珠花【中药大全】
  30. 春秋战国时期临床各科成就《中国医学通史》
  1. 春季的饮食构成《老年食养食疗》
  2. 春合口药粉方《救伤秘旨》
  3. 春季疾病的饮食防治《老年食养食疗》
  4. 春服宣药辨《卫生宝鉴》
  5. 春季角结膜炎《默克家庭诊疗手册》
  6. 春分上脾二之气《儒门事亲》
  7. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  8. 春分《中医词典》
  9. 春季性结膜炎《眼科学》
  10. 春蚕壮阳方《古代房中秘方》
  11. 春季养生《中医养生学》
  12. 春《史载之方》
  13. 春季怎样进补《老年食养食疗》
  14. 春《急救广生集》
  15. 春脉如弦《中医词典》
  16. 顀尾《中医词典》
  17. 春牛角上土《证类本草》
  18. 顀（chuí，音垂）《中医词典》
  19. 春盘面《保健药膳》
  20. 捶胡根《证类本草》
  21. 春盘面《饮膳正要》
  22. 捶法《中医词典》
  23. 春盘面《中医饮食营养学》
  24. 垂珠痔《中医词典》
  25. 春秋《中医词典》
  26. 垂直传播《预防医学》
  27. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  28. 垂腴（yú俞）《中医词典》
  29. 春秋战国时期初具体系的医学理论《中国医学通史》
  30. 垂痈（胎症）《冯氏锦囊秘录》
  31. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》


春季怎样进补_《老年食养食疗》_中医养生_【岐黄之术】

二、春季怎样进补

二、春季怎样进补

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学认为，春季养生“当需食补”。但必须根据春天人体阳气逐渐生发的特点，选择其平补、清补的饮食，以免适得其反。

营养学家认为，以下几种人适宜于在春天进补：中老年人有早衰现象者；患有各种慢性病而体形孱瘦者；腰酸眩晕、脸色萎黄、精神萎靡者；春天气候变化大，受凉后易反复感冒者；过去在春天有哮喘发作史，而现在尚未发作者；到黄梅天容易疰夏，或到夏天有夏季低热者。凡属上述情况者，均可利用春天这个季节，根据个人体质及病情，选择适当的食补方法，以防病治病。

老年人或有上述情况者，可采用平补饮食。具有这种作用的食物有：荠麦、薏仁等谷类，豆浆、赤豆等豆类，橘子包括金橘、苹果等水果以及芝麻、核桃等。可长期服用。如有阴虚、阳虚、气虚、血虚者，也可选食。

老年人如有阴虚内热者，可选用清补的方法。这类食物有：梨、莲藕、荠菜、百合、甲鱼、螺蛳等。此类食物食性偏凉，食后有清热消火作用，有助于改善不良体质。

病中或病后恢复期的老年人的进补，一般应以清凉、素净、味鲜可口、容易消化的食物为主。可选用大米粥、薏米粥、赤豆粥、莲子粥、青菜泥、肉松等。切忌食用太甜、油炸、油腻、生冷及不易消化的食品，以免损伤胃肠功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、春季的饮食构成
  • 当前页：二、春季怎样进补
  • 下一页：三、春季疾病的饮食防治
<<< 返回本书目录
  1. 春季怎样进补《老年食养食疗》
  2. 春尖油【中药大全】
  3. 春季养生《中医养生学》
  4. 春蕨散【方剂大全】
  5. 春季性结膜炎【疾病大全】
  6. 春盘面《保健药膳》
  7. 春季卡他性结膜炎【疾病大全】
  8. 春盘面【方剂大全】
  9. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  10. 春秋战国时期初具体系的医学理论《中国医学通史》
  11. 春季结膜炎【疾病大全】
  12. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  13. 春季疾病的饮食防治《老年食养食疗》
  14. 春秋战国时期军事医学《中国医学通史》
  15. 春季的饮食构成《老年食养食疗》
  16. 春秋战国时期临床各科成就《中国医学通史》
  17. 春季补肾肾沥汤【方剂大全】
  18. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  19. 春季斑【疾病症状】
  20. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  21. 春花木【中药大全】
  22. 春秋战国时期医家传记《中国医学通史》
  23. 春花胡枝子【中药大全】
  24. 春秋战国时期医学著述《中国医学通史》
  25. 春和膏【方剂大全】
  26. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  27. 春服宣药辨《卫生宝鉴》
  28. 春趣宜人膏药《毓麟验方》
  29. 春风一醉散【方剂大全】
  30. 春容散【方剂大全】
  1. 春季怎样进补《老年食养食疗》
  2. 春季养生《中医养生学》
  3. 春脉如弦《中医词典》
  4. 春季性结膜炎《眼科学》
  5. 春牛角上土《证类本草》
  6. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  7. 春盘面《保健药膳》
  8. 春季角结膜炎《默克家庭诊疗手册》
  9. 春盘面《饮膳正要》
  10. 春季疾病的饮食防治《老年食养食疗》
  11. 春盘面《中医饮食营养学》
  12. 春季的饮食构成《老年食养食疗》
  13. 春秋《中医词典》
  14. 春合口药粉方《救伤秘旨》
  15. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  16. 春服宣药辨《卫生宝鉴》
  17. 春秋战国时期初具体系的医学理论《中国医学通史》
  18. 春分上脾二之气《儒门事亲》
  19. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  20. 春分《中医词典》
  21. 春秋战国时期军事医学《中国医学通史》
  22. 春蚕壮阳方《古代房中秘方》
  23. 春秋战国时期临床各科成就《中国医学通史》
  24. 春《史载之方》
  25. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  26. 春《急救广生集》
  27. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  28. 顀尾《中医词典》
  29. 春秋战国时期医家传记《中国医学通史》
  30. 顀（chuí，音垂）《中医词典》
  31. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》


春季疾病的饮食防治_《老年食养食疗》_中医养生_【岐黄之术】

三、春季疾病的饮食防治

三、春季疾病的饮食防治

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学说：“百草回芽，百病发作”，就是说，春天容易旧病复发。春天由于温暖多风，适宜于细菌、病毒等微生物的繁殖和传播，因此，春天外感较多，对身体虚弱的老年人来说，更应引起重视。

事实证明，到了春天，凡有肝阳上亢的人，特别容易出现头痛、眩晕，这就是祖国医学早已指出的“春气者诸病在头”的原因。现代医学也发现，春天的气候变化，容易使人血压增高，出现头痛、头晕、失眠等症状。饮食防治的方法是，每天吃香蕉或橘子250～500克；或用香蕉皮100克，水煎代茶，频频饮之。因为香蕉含有能降低血压的钾离子。另外，经常食用含钾多的柠檬、梨、绿豆等，对防治高血压也有益处。还可用芹菜500克水煎，加白糖适量，代茶饮；或用芹菜250克、红枣10枚，水煎代茶饮；或将生花生米浸泡醋中，5日后，每日晨空腹吃10粒。这些，也均有较好的降压效果。

胃及十二指肠溃疡病，也易在春天发作，饮食上应避免摄取含肌酸、嘌呤碱等物质丰富的猪肉汤、鸡汤、鱼汤、牛肉汤及菠菜、豆类、动物内脏和刺激性调味品，因为上述食物有较强的刺激胃液分泌的作用或形成气体产生腹胀，增加胃肠负担。饮食防治上，可采用蜂蜜疗法，将蜂蜜隔水蒸熟后，于饭前空腹服，每日100毫升，分3次服；也可用新鲜青色卷心菜，洗净，捣烂，用消毒纱布绞汁，服时稍加温，每日2次，15天为一疗程；或用牛奶250毫升，煮开后调入蜂蜜50克，白艾6克，调匀后饮用。这些，均有养阴益胃之功效。

老年慢性气管炎，也易在春季发作，饮食防治方法是，宜多吃具有祛痰、健脾、补肾、养肺的食物，如枇杷、橘子、梨、莲子、百合、大枣、核桃、蜂蜜等，有助于减轻症状。饮食宜清淡，忌食海腥、油腻食物，俗话所说“鱼生火，肉生痰，白菜豆腐保平安”，是有一定科学道理的。刺激性食物如辣椒、胡椒、葱、蒜等及过甜、过咸食物也宜少吃，以免刺激呼吸道，加重病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、春季怎样进补
  • 当前页：三、春季疾病的饮食防治
  • 下一页：四、夏季的饮食构成
<<< 返回本书目录
  1. 春季疾病的饮食防治《老年食养食疗》
  2. 春季结膜炎【疾病大全】
  3. 春季的饮食构成《老年食养食疗》
  4. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  5. 春季补肾肾沥汤【方剂大全】
  6. 春季卡他性结膜炎【疾病大全】
  7. 春季斑【疾病症状】
  8. 春季性结膜炎【疾病大全】
  9. 春花木【中药大全】
  10. 春季养生《中医养生学》
  11. 春花胡枝子【中药大全】
  12. 春季怎样进补《老年食养食疗》
  13. 春和膏【方剂大全】
  14. 春尖油【中药大全】
  15. 春服宣药辨《卫生宝鉴》
  16. 春蕨散【方剂大全】
  17. 春风一醉散【方剂大全】
  18. 春盘面《保健药膳》
  19. 春风散【方剂大全】
  20. 春盘面【方剂大全】
  21. 春分上脾二之气《儒门事亲》
  22. 春秋战国时期初具体系的医学理论《中国医学通史》
  23. 春不见【中药大全】
  24. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  25. 春冰散【方剂大全】
  26. 春秋战国时期军事医学《中国医学通史》
  27. 捶凿丸【方剂大全】
  28. 春秋战国时期临床各科成就《中国医学通史》
  29. 捶胡根《本草纲目》完整版
  30. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  1. 春季疾病的饮食防治《老年食养食疗》
  2. 春季的饮食构成《老年食养食疗》
  3. 春季角结膜炎《默克家庭诊疗手册》
  4. 春合口药粉方《救伤秘旨》
  5. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  6. 春服宣药辨《卫生宝鉴》
  7. 春季性结膜炎《眼科学》
  8. 春分上脾二之气《儒门事亲》
  9. 春季养生《中医养生学》
  10. 春分《中医词典》
  11. 春季怎样进补《老年食养食疗》
  12. 春蚕壮阳方《古代房中秘方》
  13. 春脉如弦《中医词典》
  14. 春《史载之方》
  15. 春牛角上土《证类本草》
  16. 春《急救广生集》
  17. 春盘面《保健药膳》
  18. 顀尾《中医词典》
  19. 春盘面《饮膳正要》
  20. 顀（chuí，音垂）《中医词典》
  21. 春盘面《中医饮食营养学》
  22. 捶胡根《证类本草》
  23. 春秋《中医词典》
  24. 捶法《中医词典》
  25. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  26. 垂珠痔《中医词典》
  27. 春秋战国时期初具体系的医学理论《中国医学通史》
  28. 垂直传播《预防医学》
  29. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  30. 垂腴（yú俞）《中医词典》
  31. 春秋战国时期军事医学《中国医学通史》


夏季的饮食构成_《老年食养食疗》_中医养生_【岐黄之术】

四、夏季的饮食构成

四、夏季的饮食构成

  • 上一页
  • 目录
  • 相关
  • 下一页

炎热的夏季，是人体消耗最大的季节。在高温环境生活和工作，人体的生理功能和营养代谢必然会受到一定的影响。这时，人体对蛋白质、水、无机盐、维生素及微量元素的需求量有所增加。

首先是对蛋白质的需要量增加。因为，天气炎热出汗较多，氮的损失，失水及体温升高，均可引起蛋白质分解代谢增强，从而需要增加蛋白质的摄入量。高温又可使人体代谢增快，从汗液中可丢失大量的无机盐、微量元素以及水溶性维生素Ｃ、维生素Ｂ1、维生素Ｂ2等，从而增加了人体的能量消耗，使其耐力和抵抗力降低。因此，必须及时补充水分和营养物质。补充营养的原则是，以清淡爽口又能刺激食欲的饮食为主，在膳食调配上，要注意食物的色、香、味，以提高食欲，如可适当多吃些凉拌菜、咸鸭蛋、咸鸡蛋、松花蛋、豆制品、芝麻酱、绿豆、新鲜蔬菜、水果等。各种饮料更是夏季不可缺少的。此外，在制做菜肴时，适量加点醋，不仅可增加风味，而且有保护维生素Ｃ及杀菌和增加食欲的功效。通过饮食调配，既可补充人体因大量出汗导致的营养损失，又能有效地避免肠道疾病的发生，同时，还有益于调节体温、消除疲劳。具有清热去暑功效的食物有苋菜、莼菜、马兰头、茄子、鲜藕、绿豆芽、丝瓜、黄瓜、冬瓜、菜瓜、西瓜等。特别值得一提的是番茄和西瓜，夏季多食既可生津止渴，又有滋养作用。此外，还应选食小米、豆类、瘦猪肉、动物肝脏、蛋黄、红枣、香菇、紫菜、梨等，以补充丢失的维生素Ｃ、维生素Ｂ1、维生素Ｂ2等。

老人夏季饮食还应注意少吃和不吃油腻食物，多吃清淡洁净的食品，对于体弱的老人，应避免食用冷饮及生冷瓜果，以免引起消化功能障碍而致病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、春季疾病的饮食防治
  • 当前页：四、夏季的饮食构成
  • 下一页：五、夏季怎样进补
<<< 返回本书目录
  1. 夏季的饮食构成《老年食养食疗》
  2. 夏季皮炎【疾病大全】
  3. 夏季的饮食保健《老年食养食疗》
  4. 夏季热《小儿常见病单验方》
  5. 夏方凉血汤【方剂大全】
  6. 夏季热《中医儿科学》
  7. 夏冰《本草纲目》图文版
  8. 夏季厌食症【疾病症状】
  9. 夏冰《本草纲目》完整版
  10. 夏季养生《中医养生学》
  11. 吓痈《医宗金鉴》
  12. 夏季痒疹【疾病症状】
  13. 下注腰脚【方剂主治】
  14. 夏季要防钩体病《免疫与健康》
  15. 下注疮《圣济总录》
  16. 夏季怎样进补《老年食养食疗》
  17. 下注病《扁鹊心书》
  18. 夏科关节病《默克家庭诊疗手册》
  19. 下治法《石室秘录》
  20. 夏枯草《本草纲目》完整版
  21. 下指疏密法《察病指南》
  22. 夏枯草《本草乘雅半偈》
  23. 下指轻重法《察病指南》
  24. 夏枯草《本草崇原》
  25. 下肢肿胀和乏力【疾病症状】
  26. 夏枯草《本草经解》
  27. 下肢中枢性瘫痪【疾病症状】
  28. 夏枯草《本草思辨录》
  29. 下肢振动觉和位置觉受损【疾病症状】
  30. 夏枯草《本草图经》
  1. 夏季的饮食构成《老年食养食疗》
  2. 夏季的饮食保健《老年食养食疗》
  3. 夏季热《小儿常见病单验方》
  4. 夏姬杏仁煎方《备急千金要方》
  5. 夏季热《中医儿科学》
  6. 夏槐茶《茶饮保健》
  7. 夏季养生《中医养生学》
  8. 夏化《中医词典》
  9. 夏季要防钩体病《免疫与健康》
  10. 夏洪《中医名词词典》
  11. 夏季怎样进补《老年食养食疗》
  12. 夏合口药粉方《救伤秘旨》
  13. 夏季中暑秘方《华佗神方》
  14. 夏甘茶《茶饮保健》
  15. 夏金茶《食物疗法》
  16. 夏风茶《茶饮保健》
  17. 夏菊茶《茶饮保健》
  18. 夏分《中医词典》
  19. 夏科关节病《默克家庭诊疗手册》
  20. 夏鼎《中医词典》
  21. 夏枯草《神农本草经》
  22. 夏德氏综合征《默克家庭诊疗手册》
  23. 夏枯草《本草纲目》
  24. 夏承天《中医词典》
  25. 夏枯草《雷公炮制药性解》
  26. 夏病二方《本草乘雅半偈》
  27. 夏枯草《千金翼方》
  28. 夏冰茶《茶饮保健》
  29. 夏枯草《药笼小品》
  30. 夏冰《得配本草》
  31. 夏枯草《玉楸药解》


夏季怎样进补_《老年食养食疗》_中医养生_【岐黄之术】

五、夏季怎样进补

五、夏季怎样进补

  • 上一页
  • 目录
  • 相关
  • 下一页

夏季气温高，人体喜凉。此季节应以清补为宜。清补，是以寒凉食物为主，这类食物有大麦、小麦、绿豆、百合、白糖、黄瓜、菠菜、白菜、豆芽菜、芹菜、水萝卜、竹笋、茄子、荸莽、兔肉、鸭肉、羊肝、牛乳、鸡蛋及新鲜水果等。应经常食用这些食物，以达到清热解暑、健脾利湿作用。

夏天是暑湿当令的季节，脾虚的老人应选食有健补脾胃、化除湿邪、性质平和、补而不腻的补益食品。常用的有赤豆、薏米仁等，将其煮烂，加糖服食，是良好的滋补食品。并可常饮冬瓜汤、百合汤、红枣汤、绿豆汤等，以解暑止渴、生津凉血。

夏季，老人可选用有药用功能的食物。以去暑强身，防病治病。如把荸荠同等量的海蜇漂清后，加冰糖适量煮成“雪羹饮”，每日3次分服。老年人如患有高血压、高血脂，常服此方，有治疗作用。此外，用夏季鲜白扁豆100克，煮粥食，可治疗老人消化不良、慢性腹泻、中暑发热等症；用白木耳煮粥，常食不仅能解热清暑，还具有抗衰老作用；常饮豆浆可降低胆固醇，促进健康长寿；常食百合粥，可润肺养胃，治疗老年气管炎、支气管扩张等；将鲜番茄数个，洗净，每天早上空腹食1～2个，可降血压，治眼底出血，提高抵抗力；常饮西瓜汁，可治疗中暑发热、肾炎水肿；老人夏季牙痛者，可用南瓜煮食，每日2次，每次适量。

在夏季虽然宜用清补，饮食宜清凉素洁，但仍需注意不要过食生冷食品，以免损伤老人脾胃。在食物选择上，还应避免食用燥热之品，如羊肉、狗肉等，而多选食清淡而有滋阴功效的食品，以消暑健身，增进食欲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、夏季的饮食构成
  • 当前页：五、夏季怎样进补
  • 下一页：六、夏季的饮食保健
<<< 返回本书目录
  1. 夏季怎样进补《老年食养食疗》
  2. 夏科关节病《默克家庭诊疗手册》
  3. 夏季要防钩体病《免疫与健康》
  4. 夏枯草《本草纲目》完整版
  5. 夏季痒疹【疾病症状】
  6. 夏枯草《本草乘雅半偈》
  7. 夏季养生《中医养生学》
  8. 夏枯草《本草崇原》
  9. 夏季厌食症【疾病症状】
  10. 夏枯草《本草经解》
  11. 夏季热《中医儿科学》
  12. 夏枯草《本草思辨录》
  13. 夏季热《小儿常见病单验方》
  14. 夏枯草《本草图经》
  15. 夏季皮炎【疾病大全】
  16. 夏枯草《本草新编》
  17. 夏季的饮食构成《老年食养食疗》
  18. 夏枯草《本草易读》
  19. 夏季的饮食保健《老年食养食疗》
  20. 夏枯草《本草择要纲目》
  21. 夏方凉血汤【方剂大全】
  22. 夏枯草《神农本草经百种录》
  23. 夏冰《本草纲目》图文版
  24. 夏枯草《药笼小品》
  25. 夏冰《本草纲目》完整版
  26. 夏枯草《证类本草》
  27. 吓痈《医宗金鉴》
  28. 夏枯草《本草纲目》图文版
  29. 下注腰脚【方剂主治】
  30. 夏枯草【中药大全】
  1. 夏季怎样进补《老年食养食疗》
  2. 夏季要防钩体病《免疫与健康》
  3. 夏季中暑秘方《华佗神方》
  4. 夏季养生《中医养生学》
  5. 夏金茶《食物疗法》
  6. 夏季热《中医儿科学》
  7. 夏菊茶《茶饮保健》
  8. 夏季热《小儿常见病单验方》
  9. 夏科关节病《默克家庭诊疗手册》
  10. 夏季的饮食构成《老年食养食疗》
  11. 夏枯草《神农本草经》
  12. 夏季的饮食保健《老年食养食疗》
  13. 夏枯草《本草纲目》
  14. 夏姬杏仁煎方《备急千金要方》
  15. 夏枯草《雷公炮制药性解》
  16. 夏槐茶《茶饮保健》
  17. 夏枯草《千金翼方》
  18. 夏化《中医词典》
  19. 夏枯草《药笼小品》
  20. 夏洪《中医名词词典》
  21. 夏枯草《玉楸药解》
  22. 夏合口药粉方《救伤秘旨》
  23. 夏枯草《中药炮制》
  24. 夏甘茶《茶饮保健》
  25. 夏枯草《本草经集注》
  26. 夏风茶《茶饮保健》
  27. 夏枯草《新修本草》
  28. 夏分《中医词典》
  29. 夏枯草《神农本草经百种录》
  30. 夏鼎《中医词典》
  31. 夏枯草《本草衍义》


夏季的饮食保健_《老年食养食疗》_中医养生_【岐黄之术】

六、夏季的饮食保健

六、夏季的饮食保健

  • 上一页
  • 目录
  • 相关
  • 下一页

夏季，天气炎热，饮食与健康的关系极为密切。饮食得当，就能顺利地度过夏天，如稍不注意，就有可能感染疾病，有损于健康。对于老年人来说，夏季的饮食保健就更为重要了。

首先，要注意饮食卫生。夏季气温高，剩饭剩菜容易被细菌污染，最好不吃，如吃，也必须经过高温处理。生吃瓜果要洗净削皮。做凉拌菜时，菜一定要洗净，最好在开水中焯一下；用来切熟食的刀、板，要和切生肉、生菜的分开；凉拌时，应放点蒜泥和醋，这不仅能增加食欲，有助于消化，并有杀菌解毒作用，预防肠道传染病的发生。做冷饮时，要用凉开水，不用生水。夏季，老年人最好不吃小摊上的食品，以免发生食物中毒。

夏季气温高，人体神经经常处于紧张状态，某些分泌腺的功能也受影响，因而常出现消化力减弱、食欲不振现象，故应适当多吃些清淡而易消化的食物，如豆制品、蛋类、乳类、鸡、鱼、新鲜蔬菜、瓜果等，少吃油腻食物。夏季人体水分和盐丢失较多，应多喝水，并适量饮些淡盐水。但切忌饮水过多，以免增加心脏和消化系统的负担，应采取少量多饮的方法。如经常喝绿豆汤、赤豆汤，既能防暑清热，又能解毒开胃。而经常饮用保健茶，则有解暑热及爽身提神功效。常见的保健茶有：盐茶：用食盐6克，茶叶5克，加开水500毫升，冲泡，凉后饮用，有祛热解暑，补液止渴作用；菊花茶：白菊花5克，用500毫升开水冲泡，凉后饮用，可清热解毒。此外，用冬瓜500克，切块，煮汤3碗，少加些盐调味，1日服3次；用鲜藕250克，白糖适量，共煮水服，每日1剂。如经常饮用，对年迈体弱或多病的老人，可起到预防中暑的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、夏季怎样进补
  • 当前页：六、夏季的饮食保健
  • 下一页：七、秋季的饮食构成
<<< 返回本书目录
  1. 夏季的饮食保健《老年食养食疗》
  2. 夏季的饮食构成《老年食养食疗》
  3. 夏方凉血汤【方剂大全】
  4. 夏季皮炎【疾病大全】
  5. 夏冰《本草纲目》图文版
  6. 夏季热《小儿常见病单验方》
  7. 夏冰《本草纲目》完整版
  8. 夏季热《中医儿科学》
  9. 吓痈《医宗金鉴》
  10. 夏季厌食症【疾病症状】
  11. 下注腰脚【方剂主治】
  12. 夏季养生《中医养生学》
  13. 下注疮《圣济总录》
  14. 夏季痒疹【疾病症状】
  15. 下注病《扁鹊心书》
  16. 夏季要防钩体病《免疫与健康》
  17. 下治法《石室秘录》
  18. 夏季怎样进补《老年食养食疗》
  19. 下指疏密法《察病指南》
  20. 夏科关节病《默克家庭诊疗手册》
  21. 下指轻重法《察病指南》
  22. 夏枯草《本草纲目》完整版
  23. 下肢肿胀和乏力【疾病症状】
  24. 夏枯草《本草乘雅半偈》
  25. 下肢中枢性瘫痪【疾病症状】
  26. 夏枯草《本草崇原》
  27. 下肢振动觉和位置觉受损【疾病症状】
  28. 夏枯草《本草经解》
  29. 下肢血压偏低【疾病症状】
  30. 夏枯草《本草思辨录》
  1. 夏季的饮食保健《老年食养食疗》
  2. 夏姬杏仁煎方《备急千金要方》
  3. 夏季的饮食构成《老年食养食疗》
  4. 夏槐茶《茶饮保健》
  5. 夏季热《小儿常见病单验方》
  6. 夏化《中医词典》
  7. 夏季热《中医儿科学》
  8. 夏洪《中医名词词典》
  9. 夏季养生《中医养生学》
  10. 夏合口药粉方《救伤秘旨》
  11. 夏季要防钩体病《免疫与健康》
  12. 夏甘茶《茶饮保健》
  13. 夏季怎样进补《老年食养食疗》
  14. 夏风茶《茶饮保健》
  15. 夏季中暑秘方《华佗神方》
  16. 夏分《中医词典》
  17. 夏金茶《食物疗法》
  18. 夏鼎《中医词典》
  19. 夏菊茶《茶饮保健》
  20. 夏德氏综合征《默克家庭诊疗手册》
  21. 夏科关节病《默克家庭诊疗手册》
  22. 夏承天《中医词典》
  23. 夏枯草《神农本草经》
  24. 夏病二方《本草乘雅半偈》
  25. 夏枯草《本草纲目》
  26. 夏冰茶《茶饮保健》
  27. 夏枯草《雷公炮制药性解》
  28. 夏冰《得配本草》
  29. 夏枯草《千金翼方》
  30. 夏冰《证类本草》
  31. 夏枯草《药笼小品》


秋季的饮食构成_《老年食养食疗》_中医养生_【岐黄之术】

七、秋季的饮食构成

七、秋季的饮食构成

  • 上一页
  • 目录
  • 相关
  • 下一页

秋天，天高气爽、五谷飘香，是气候宜人的季节。气温由热转凉，人体的消耗也逐渐减少，食欲开始增加。因此，老人可根据秋天季节的特点来科学地摄取营养和调整饮食，以补充夏季的消耗，并为越冬做准备。

秋天果实大多成熟，瓜果、豆荚类蔬菜种类很多，鱼类、肉类、禽类、蛋类也比较丰富，人们选择食物的范围扩大了，这时，在膳食调配方面要注意的问题就是摄取平衡膳食。

秋天气候干燥，夜晚虽然凉爽，但白天有时气温仍较高。热能伤津、伤气，燥盛则消耗津液。所以，除应当掌握好饮食起居的调养外，应根据“燥则润之”的原则，以养阴清热、润燥止渴、清心安神的食品为主，可选用芝麻、蜂蜜、银耳、乳品等具有滋润作用的食物。

秋季，空气中湿度小，风力大，人体的汗液蒸发较快，皮肤容易干燥，汗液中还要丢失一部分水溶性维生素，如维生素Ｂ1、维生素Ｂ2、维生素Ｃ等。因此，在整个秋季都应重视机体水分和维生素摄入充足。可多吃新鲜蔬菜和水果，必要时每天服复合维生素Ｂ1～2片和维生素Ｃ50毫克。这样，不仅对机体健康大有益处，而且对防止秋季机体退行性变化也有作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、夏季的饮食保健
  • 当前页：七、秋季的饮食构成
  • 下一页：八、秋季怎样进补
<<< 返回本书目录
  1. 秋季的饮食构成《老年食养食疗》
  2. 秋季疾病的饮食防治《老年食养食疗》
  3. 秋海棠茎叶【中药大全】
  4. 秋季狂躁症【疾病症状】
  5. 秋海棠花【中药大全】
  6. 秋季养生《中医养生学》
  7. 秋海棠果【中药大全】
  8. 秋季怎样进补《老年食养食疗》
  9. 秋海棠根【中药大全】
  10. 秋葵【中药大全】
  11. 秋海棠【中药大全】
  12. 秋牡丹根【中药大全】
  13. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  14. 秋木瓜《滇南本草》
  15. 秋感温燥凉解宜《三十年临证经验集》
  16. 秋木瓜【中药大全】
  17. 秋枫木【中药大全】
  18. 秋葡萄【中药大全】
  19. 秋枫【中药大全】
  20. 秋葡萄茎【中药大全】
  21. 秋分酉上五之气《儒门事亲》
  22. 秋三月《寿世传真》
  23. 秋冬治法《石室秘录》
  24. 秋伤于湿大意《时病论》
  25. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  26. 秋伤于湿大意《时病论歌括新编》
  27. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  28. 秋伤于湿冬生咳嗽《此事难知》
  29. 丘疹性荨麻疹【疾病大全】
  30. 秋伤于湿冬生咳嗽《读医随笔》
  1. 秋季的饮食构成《老年食养食疗》
  2. 秋合口药粉方《救伤秘旨》
  3. 秋季疾病的饮食防治《老年食养食疗》
  4. 秋感温燥凉解宜《三十年临证经验集》
  5. 秋季养生《中医养生学》
  6. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  7. 秋季怎样进补《老年食养食疗》
  8. 秋分酉上五之气《儒门事亲》
  9. 秋葵子《本经逢原》
  10. 秋冬治法《石室秘录》
  11. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  12. 秋冬养阴《中医词典》
  13. 秋露水《证类本草》
  14. 秋《史载之方》
  15. 秋脉如浮《中医词典》
  16. 秋《急救广生集》
  17. 秋脉如毛《中医词典》
  18. 丘疹性荨麻疹《百病自测》
  19. 秋毛《中医名词词典》
  20. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  21. 秋木瓜《滇南本草》
  22. 丘疹性荨麻疹《急诊医学》
  23. 秋日外感《评琴书屋医略》
  24. 丘疹性荨麻疹《皮肤性病学》
  25. 秋三月《寿世传真》
  26. 丘真人呼吸歌《陆地仙经》
  27. 秋伤于湿大意《时病论》
  28. 丘哲《中医词典》
  29. 秋伤于湿冬生咳嗽《读医随笔》
  30. 丘墟（原穴）《子午流注说难》
  31. 秋伤于湿冬生咳嗽《此事难知》


秋季怎样进补_《老年食养食疗》_中医养生_【岐黄之术】

八、秋季怎样进补

八、秋季怎样进补

  • 上一页
  • 目录
  • 相关
  • 下一页

秋天，有利于调养生机，去旧更新，为人体最适宜进补的季节。因此，稍加滋补便能收到祛病延年的功效。在冬季易患慢性心肺疾病者，更宜在秋天打好营养基础，以增强体内应变能力，在冬季到来时，减少病毒感染和防止旧病复发。

秋季进补，应选用“补而不峻”、“防燥不腻”的平补之品。具有这类作用的食物有茭白、南瓜、莲子、桂圆、黑芝麻、红枣、核桃等。患有脾胃虚弱、消化不良的患者，可以服餐具有健补脾胃的莲子、山药、扁豆等。

秋季容易出现口干唇焦等“秋燥”症候，应选用滋养润燥、益中补气的食品，这类食品有银耳、百合等。银耳含有碳水化合物、脂肪、蛋白质以及磷、铁、镁、钙等，具有滋阴、润肺、养胃、生津的补益作用。可用水浸泡发后，煮烂，加糖服食，对治疗和预防“秋燥”有较好的效果；百合也有养肺阴、滋肺燥、清心安神之功效。

秋季，是老年人和患有慢性疾病的人进行滋补食疗的好季节，也是健康人进行食补的好季节。通过食补可使人保持健康的体魄、旺盛的精力，从而达到减少疾病和推迟衰老的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、秋季的饮食构成
  • 当前页：八、秋季怎样进补
  • 下一页：九、秋季疾病的饮食防治
<<< 返回本书目录
  1. 秋季怎样进补《老年食养食疗》
  2. 秋葵【中药大全】
  3. 秋季养生《中医养生学》
  4. 秋牡丹根【中药大全】
  5. 秋季狂躁症【疾病症状】
  6. 秋木瓜《滇南本草》
  7. 秋季疾病的饮食防治《老年食养食疗》
  8. 秋木瓜【中药大全】
  9. 秋季的饮食构成《老年食养食疗》
  10. 秋葡萄【中药大全】
  11. 秋海棠茎叶【中药大全】
  12. 秋葡萄茎【中药大全】
  13. 秋海棠花【中药大全】
  14. 秋三月《寿世传真》
  15. 秋海棠果【中药大全】
  16. 秋伤于湿大意《时病论》
  17. 秋海棠根【中药大全】
  18. 秋伤于湿大意《时病论歌括新编》
  19. 秋海棠【中药大全】
  20. 秋伤于湿冬生咳嗽《此事难知》
  21. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  22. 秋伤于湿冬生咳嗽《读医随笔》
  23. 秋感温燥凉解宜《三十年临证经验集》
  24. 秋伤于湿冬生咳嗽大意《时病论》
  25. 秋枫木【中药大全】
  26. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  27. 秋枫【中药大全】
  28. 秋伤于湿解《研经言》
  29. 秋分酉上五之气《儒门事亲》
  30. 秋石《本草纲目》完整版
  1. 秋季怎样进补《老年食养食疗》
  2. 秋季养生《中医养生学》
  3. 秋葵子《本经逢原》
  4. 秋季疾病的饮食防治《老年食养食疗》
  5. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  6. 秋季的饮食构成《老年食养食疗》
  7. 秋露水《证类本草》
  8. 秋合口药粉方《救伤秘旨》
  9. 秋脉如浮《中医词典》
  10. 秋感温燥凉解宜《三十年临证经验集》
  11. 秋脉如毛《中医词典》
  12. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  13. 秋毛《中医名词词典》
  14. 秋分酉上五之气《儒门事亲》
  15. 秋木瓜《滇南本草》
  16. 秋冬治法《石室秘录》
  17. 秋日外感《评琴书屋医略》
  18. 秋冬养阴《中医词典》
  19. 秋三月《寿世传真》
  20. 秋《史载之方》
  21. 秋伤于湿大意《时病论》
  22. 秋《急救广生集》
  23. 秋伤于湿冬生咳嗽《读医随笔》
  24. 丘疹性荨麻疹《百病自测》
  25. 秋伤于湿冬生咳嗽《此事难知》
  26. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  27. 秋伤于湿冬生咳嗽大意《时病论》
  28. 丘疹性荨麻疹《急诊医学》
  29. 秋伤于湿解《研经言》
  30. 丘疹性荨麻疹《皮肤性病学》
  31. 秋石《本草纲目》


秋季疾病的饮食防治_《老年食养食疗》_中医养生_【岐黄之术】

九、秋季疾病的饮食防治

九、秋季疾病的饮食防治

  • 上一页
  • 目录
  • 相关
  • 下一页

秋天，气候忽冷忽热，有时又秋雨连绵，对于老年人来说，很难适应这样急剧变化的气候环境，以致常患伤风感冒或旧病复发。但如能及时应用食物防治，则能增强机体抵抗力，防止疾病的发生。

具体防治方法是：老年人患有消化不良、夜尿过多等症，可用山药120克，洗净，去皮，切片（或干山药60克，浸泡后去皮切片），大枣10枚洗净，与大米50克共加水适量煮粥，再加蜂蜜适量调味，每天早晨空腹服1～2小碗。山药味甘，含有脂肪、蛋白质、粘液质、维生素等多种营养成分，有滋养强壮、助消化等功效。如因用脑过度导致神经衰弱，或患慢性咳嗽、腰腿酸痛等症，可将核桃仁1000克捣烂，加蜂蜜1000克，调匀，用瓷瓶装好密封，每天2次，每次1匙，温开水送服。核桃味甘，性平且温，有补脑、补肾、抗疲劳功效。对于体质虚弱的老人，可备齐糯米1000克，白糖250克，葡萄干、核桃仁、瓜子仁、白果仁、莲子、桂圆肉、红豆沙、熟山药、小红枣、青梅、桂花、猪油、淀粉各适量。然后将白果去皮除核，切成四瓣；红枣去核，熟山药去皮切开；再把5只碗抹上猪油，随后将白果等食品在碗内摆成花样；并将糯米淘干净后放入盆内，加水1000毫升，蒸熟后盛出，待凉后加白糖100克搅匀，分200克1份，装在摆好白果等的碗内，再略蒸一下。最后将清水和糖150克，烧开后加入淀粉，调成薄芡汁，浇在糯米饭上，撒上桂花即成。此饭为“健身八宝饭”。每天早晨空腹食1碗。如患有高血压、肢体麻木者，可将生葛根15～20克洗净，红枣10枚浸泡后切片、去核，加水适量煮汤。可每次服1～2小碗，连枣同食，每天2次．也可将鲜麦芽30克洗净（干麦芽减半），每碗干面粉中掺2汤匙鲜麦芽，加糖适量，制成薄饼或糊状，也可与各种蔬菜一起烹调，可每次食麦芽糊1～2小碗，或麦芽饼1～2个，每天2次。麦芽含维生素Ｂ1、维生素Ｂ6、维生素Ｅ以及铜、镁、锌、铁等微量元素，有提高人体免疫功能、增强耐力、延缓衰老、防治失眠和防止记忆力衰退等作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、秋季怎样进补
  • 当前页：九、秋季疾病的饮食防治
  • 下一页：十、冬季的饮食构成
<<< 返回本书目录
  1. 秋季疾病的饮食防治《老年食养食疗》
  2. 秋季狂躁症【疾病症状】
  3. 秋季的饮食构成《老年食养食疗》
  4. 秋季养生《中医养生学》
  5. 秋海棠茎叶【中药大全】
  6. 秋季怎样进补《老年食养食疗》
  7. 秋海棠花【中药大全】
  8. 秋葵【中药大全】
  9. 秋海棠果【中药大全】
  10. 秋牡丹根【中药大全】
  11. 秋海棠根【中药大全】
  12. 秋木瓜《滇南本草》
  13. 秋海棠【中药大全】
  14. 秋木瓜【中药大全】
  15. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  16. 秋葡萄【中药大全】
  17. 秋感温燥凉解宜《三十年临证经验集》
  18. 秋葡萄茎【中药大全】
  19. 秋枫木【中药大全】
  20. 秋三月《寿世传真》
  21. 秋枫【中药大全】
  22. 秋伤于湿大意《时病论》
  23. 秋分酉上五之气《儒门事亲》
  24. 秋伤于湿大意《时病论歌括新编》
  25. 秋冬治法《石室秘录》
  26. 秋伤于湿冬生咳嗽《此事难知》
  27. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  28. 秋伤于湿冬生咳嗽《读医随笔》
  29. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  30. 秋伤于湿冬生咳嗽大意《时病论》
  1. 秋季疾病的饮食防治《老年食养食疗》
  2. 秋季的饮食构成《老年食养食疗》
  3. 秋季养生《中医养生学》
  4. 秋合口药粉方《救伤秘旨》
  5. 秋季怎样进补《老年食养食疗》
  6. 秋感温燥凉解宜《三十年临证经验集》
  7. 秋葵子《本经逢原》
  8. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  9. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  10. 秋分酉上五之气《儒门事亲》
  11. 秋露水《证类本草》
  12. 秋冬治法《石室秘录》
  13. 秋脉如浮《中医词典》
  14. 秋冬养阴《中医词典》
  15. 秋脉如毛《中医词典》
  16. 秋《史载之方》
  17. 秋毛《中医名词词典》
  18. 秋《急救广生集》
  19. 秋木瓜《滇南本草》
  20. 丘疹性荨麻疹《百病自测》
  21. 秋日外感《评琴书屋医略》
  22. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  23. 秋三月《寿世传真》
  24. 丘疹性荨麻疹《急诊医学》
  25. 秋伤于湿大意《时病论》
  26. 丘疹性荨麻疹《皮肤性病学》
  27. 秋伤于湿冬生咳嗽《读医随笔》
  28. 丘真人呼吸歌《陆地仙经》
  29. 秋伤于湿冬生咳嗽《此事难知》
  30. 丘哲《中医词典》
  31. 秋伤于湿冬生咳嗽大意《时病论》


冬季的饮食构成_《老年食养食疗》_中医养生_【岐黄之术】

十、冬季的饮食构成

十、冬季的饮食构成

  • 上一页
  • 目录
  • 相关
  • 下一页

冬季，气候寒冷，阴盛阳衰。人体受寒冷气温的影响，机体的生理功能和食欲等均会发生变化。因此，合理地调整饮食，保证人体必需营养素的充足，对提高老人的耐寒能力和免疫功能，使之安全、顺利地越冬，是十分必要的。

首先应保证热能的供给。冬天的寒冷气候影响人体的内分泌系统，使人体的甲状腺素、肾上腺素等分泌增加，从而促进和加速蛋白质、脂肪、碳水化合物三大类热源营养素的分解，以增加机体的御寒能力，这样就造成人体热量散失过多，因此，冬天的营养应以增加热能为主，可适当多摄入富含碳水化合物和脂肪的食物。对于老年人来说，脂肪摄入量不能过多，以免诱发老年人的其它疾病，但应摄入充足的蛋白质，因为蛋白质的分解代谢增强，人体易出现负氮平衡。蛋白质的供给量以占总热量的15～17％为好，所供给的蛋白质应以优质蛋白质为主，如瘦肉、鸡蛋、鱼类、乳类、豆类及其制品等，这些食物所含的蛋白质，不仅便于人体消化吸收，而且富含必需氨基酸，营养价值较高，可增加人体的耐寒和抗病能力。

冬天，又是蔬菜的淡季，蔬菜的数量既少，品种也较单调，尤其是在我国北方，这一现象更为突出。因此，往往一个冬季过后，人体出现维生素不足，如缺乏维生素Ａ、维生素Ｂ，特别是缺乏维生素Ｃ，并因此导致不少老人发生口腔溃疡，牙龈肿痛、出血，大便秘结等症状。其防治方法，首先应扩大食源，冬天绿叶菜相对减少，可适当吃些薯类，如甘薯、马铃薯等。它们均富含维生素Ｃ，红心甘薯还含较多的胡萝卜素。多吃薯类，不仅可补充维生素，还有清内热、去瘟毒作用。此外，在冬季上市的大路菜中，除大白菜外，还应选择圆白菜、心里美萝卜、白萝卜、胡萝卜、黄豆芽、绿豆芽、油菜等。这些蔬菜中维生素含量均较丰富。只要经常调换品种，合理搭配，还是可以补充人体维生素的需要的。

冬季的寒冷，还可影响人体的营养代谢，使各种营养素的消耗量均有不同程度的增加。老年人由于消化吸收和体内代谢因素的影响，往往易缺乏钾、钙、钠、铁等元素，再加上冬季人体尿量增多，使上述无机盐随尿液排出的量，也更增多，因此，应及时予以补充。可多吃些含钙、铁、钠、钾等丰富的食物，如虾米、虾皮、芝麻酱、猪肝、香蕉等。如有钠低者，做菜时，口味稍偏咸，即可补充。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、秋季疾病的饮食防治
  • 当前页：十、冬季的饮食构成
  • 下一页：十一、冬季怎样进补
<<< 返回本书目录
  1. 冬季的饮食构成《老年食养食疗》
  2. 冬季疾病的饮食防治《老年食养食疗》
  3. 冬季补肾肾沥汤【方剂大全】
  4. 冬季皮肤瘙痒【疾病症状】
  5. 冬灰《证类本草》
  6. 冬季瘙痒症【疾病大全】
  7. 冬灰《本草纲目》完整版
  8. 冬季养生《中医养生学》
  9. 冬花烟【方剂大全】
  10. 冬季怎样进补《老年食养食疗》
  11. 冬花散【方剂大全】
  12. 冬葵【中药大全】
  13. 冬瓜子汤【方剂大全】
  14. 冬葵萆薢散【方剂大全】
  15. 冬瓜子散【方剂大全】
  16. 冬葵根【中药大全】
  17. 冬瓜子【中药大全】
  18. 冬葵根汤【方剂大全】
  19. 冬瓜子《药笼小品》
  20. 冬葵根汁【方剂大全】
  21. 冬瓜粥【方剂大全】
  22. 冬葵果【中药大全】
  23. 冬瓜粥《保健药膳》
  24. 冬葵散【方剂大全】
  25. 冬瓜饮子【方剂大全】
  26. 冬葵叶【中药大全】
  27. 冬瓜饮【方剂大全】
  28. 冬葵子《本草崇原》
  29. 冬瓜叶【中药大全】
  30. 冬葵子《本草新编》
  1. 冬季的饮食构成《老年食养食疗》
  2. 冬灰《名医别录》
  3. 冬季疾病的饮食防治《老年食养食疗》
  4. 冬灰《证类本草》
  5. 冬季养生《中医养生学》
  6. 冬灰《医学入门》
  7. 冬季怎样进补《老年食养食疗》
  8. 冬灰《本草衍义》
  9. 冬葵菜《冯氏锦囊秘录》
  10. 冬灰《新修本草》
  11. 冬葵子《神农本草经》
  12. 冬灰《本草经集注》
  13. 冬葵子《雷公炮制药性解》
  14. 冬灰《千金翼方》
  15. 冬葵子《千金翼方》
  16. 冬灰《神农本草经》
  17. 冬葵子《新修本草》
  18. 冬合口药粉方《救伤秘旨》
  19. 冬葵子《本草衍义》
  20. 冬寒《临证指南医案》
  21. 冬葵子《汤液本草》
  22. 冬寒《医述》
  23. 冬葵子《本草备要》
  24. 冬瓜子《本草害利》
  25. 冬葵子《本草蒙筌》
  26. 冬瓜子《本草分经》
  27. 冬葵子《本草易读》
  28. 冬瓜子《本经逢原》
  29. 冬葵子《证类本草》
  30. 冬瓜子《中药炮制》
  31. 冬葵子《本草求真》


冬季怎样进补_《老年食养食疗》_中医养生_【岐黄之术】

十一、冬季怎样进补

十一、冬季怎样进补

  • 上一页
  • 目录
  • 相关
  • 下一页

冬令进补，是我国传统的防病强身、扶持虚弱的自我保健方法之一。

冬季是一个寒冷的季节。祖国医学认为，冬令进补与平衡阴阳、疏通经络、调和气血有密切关系。老年人由于机体功能减退，抵抗能力低下等，在寒冷季节，更宜进行食补。这对改善营养状况，增强机体免疫功能，促进病体康复等方面，更能显示出药物所不能替代的效果。

冬令进补应顺应自然，注意养阳，以滋补为主。根据中医“虚则补之，寒则温之”的原则，在膳食中应多吃温性、热性，特别是温补肾阳的食物进行调理，以提高机体的耐寒能力。冬季“食补”，应供给富含蛋白质、维生素和易于消化的食物。可选食：粳米、籼米、玉米、小麦、黄豆、豌豆等谷豆类；韭菜、香菜、大蒜、萝卜、黄花菜等蔬菜；羊肉、狗肉、牛肉、鸡肉及鳝鱼、鲤鱼、鲢鱼、带鱼、虾等肉食；橘子、椰子、菠萝、荔枝、桂圆等水果。

狗肉和羊肉是老人冬季滋补佳品。老年人每天晨起服人参酒或黄芪酒1小杯，可防风御寒活血。体质虚弱的老年人，冬季常食炖母鸡、精肉、蹄筋，常饮牛奶、豆浆等，可增强体质。将牛肉适量切小块，加黄酒、葱、姜，用砂锅炖烂，食肉喝汤，有益气止渴、强筋壮骨、滋养脾胃功效。阳气不足的老人，可将羊肉与萝卜同煮，然后去掉萝卜（即用以除去羊肉的膻腥味），加肉苁蓉15克，巴戟肉15克，枸杞子15克同煮，食羊肉饮汤，有兴阳温运之功效。

现代医学认为，冬令进补能提高人体的免疫功能，促进新陈代谢，使畏寒的现象得到改善。冬令进补还能调节体内的物质代谢，使营养物质转化的能量最大限度地贮存于体内，有助于体内阳气的升发，为来年的身体健康打好基础。俗话说“三九补一冬，来年无病痛”，就是这个道理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、冬季的饮食构成
  • 当前页：十一、冬季怎样进补
  • 下一页：十二、冬季疾病的饮食防治
<<< 返回本书目录
  1. 冬季怎样进补《老年食养食疗》
  2. 冬葵【中药大全】
  3. 冬季养生《中医养生学》
  4. 冬葵萆薢散【方剂大全】
  5. 冬季瘙痒症【疾病大全】
  6. 冬葵根【中药大全】
  7. 冬季皮肤瘙痒【疾病症状】
  8. 冬葵根汤【方剂大全】
  9. 冬季疾病的饮食防治《老年食养食疗》
  10. 冬葵根汁【方剂大全】
  11. 冬季的饮食构成《老年食养食疗》
  12. 冬葵果【中药大全】
  13. 冬季补肾肾沥汤【方剂大全】
  14. 冬葵散【方剂大全】
  15. 冬灰《证类本草》
  16. 冬葵叶【中药大全】
  17. 冬灰《本草纲目》完整版
  18. 冬葵子《本草崇原》
  19. 冬花烟【方剂大全】
  20. 冬葵子《本草新编》
  21. 冬花散【方剂大全】
  22. 冬葵子《本草易读》
  23. 冬瓜子汤【方剂大全】
  24. 冬葵子《证类本草》
  25. 冬瓜子散【方剂大全】
  26. 冬葵子【中药大全】
  27. 冬瓜子【中药大全】
  28. 冬葵子散【方剂大全】
  29. 冬瓜子《药笼小品》
  30. 冬葵子汤【方剂大全】
  1. 冬季怎样进补《老年食养食疗》
  2. 冬季养生《中医养生学》
  3. 冬葵菜《冯氏锦囊秘录》
  4. 冬季疾病的饮食防治《老年食养食疗》
  5. 冬葵子《神农本草经》
  6. 冬季的饮食构成《老年食养食疗》
  7. 冬葵子《雷公炮制药性解》
  8. 冬灰《名医别录》
  9. 冬葵子《千金翼方》
  10. 冬灰《证类本草》
  11. 冬葵子《新修本草》
  12. 冬灰《医学入门》
  13. 冬葵子《本草衍义》
  14. 冬灰《本草衍义》
  15. 冬葵子《汤液本草》
  16. 冬灰《新修本草》
  17. 冬葵子《本草备要》
  18. 冬灰《本草经集注》
  19. 冬葵子《本草蒙筌》
  20. 冬灰《千金翼方》
  21. 冬葵子《本草易读》
  22. 冬灰《神农本草经》
  23. 冬葵子《证类本草》
  24. 冬合口药粉方《救伤秘旨》
  25. 冬葵子《本草求真》
  26. 冬寒《临证指南医案》
  27. 冬葵子《本草新编》
  28. 冬寒《医述》
  29. 冬葵子《本经逢原》
  30. 冬瓜子《本草害利》
  31. 冬葵子《本草从新》


冬季疾病的饮食防治_《老年食养食疗》_中医养生_【岐黄之术】

十二、冬季疾病的饮食防治

十二、冬季疾病的饮食防治

  • 上一页
  • 目录
  • 相关
  • 下一页

冬季，是最适宜于滋补的季节，但也是某些疾病，如呼吸道疾病、心脑血管疾病发病率和发生意外比例较高的季节。因此有人说，冬季是老人的“宿敌”。如何预防老人冬季疾病的发生、发展？祖国医学认为，冬季阳气收藏，气血趋向于里，因此，冬令有利于人体吸收营养成分并将其储存于体内，以增强抗病能力。所以，积极地、及时地采取食补、食疗，对防止疾病的发生，具有重要意义。

饮食防治方法是，患有支气管哮喘病的老人，入冬前就应开始食补，每次取胡桃肉1～2个，生姜1～2片，放入口中细细嚼食，有润肺、平喘止咳、预防支气管哮喘病复发的作用。据报道，长期服用萝卜煮鸡蛋，对预防和治疗支气管咳喘有较好的效果。具体做法是：于冬至时买红萝卜1500克，去头尾洗净，用无油洁净的刀将萝卜切成3毫米左右厚的片，再以线穿成串，晾干后收藏，每次取萝卜干3片，鸡蛋1个，绿豆1小撮，共放入锅中，加水煮30分钟，至豆熟烂。服时剥去鸡蛋皮，连同萝卜、绿豆及汤一起吃下。每日1次，连续用30天。患有高脂血症的老人可经常服用黑芝麻 桑椹糊。其制作方法是：取黑芝麻60克，桑椹60克，白糖10克，大米30克。将黑芝麻、桑椹、大米分别洗净后，同放入药碾中碾烂。再于瓦锅内放清水3碗，煮沸后加白糖，待糖溶化、水再沸后，徐徐加入药浆，煮成糊状食品服用。患有冠心病的老人，可取白木耳、黑木耳各10克，温水泡发，洗净，加水和冰糖少量，隔水蒸1小时后食用。患高血压的老人，可取黑木耳6克，柿饼50克，冰糖适量，同煮烂食之，以降低血压。

“冬瘟”，也是老年人冬季的好发症状。中医所说的“冬瘟”，是指类似感冒的某些症状，如风寒咳嗽、发热 头痛、鼻咽锻炼，提高机体抵抗力，做到饮食起居有节外，可经常食用萝卜；因为萝卜有消积滞、化痰热、解毒、下气、宽中等功效。如因冬瘟内燥引起口舌生疮、糜烂，可用萝卜切片，与生梨片同煮，加适量冰糖服用。常饮此汁，可清除内热，养阴疗疮。如患风寒咳嗽，可取萝卜1个，在萝卜上挖一个洞，洞内放入蜂蜜适量，在火上烤熟后，温食，每日1个。如有咳嗽失音者，可用生萝卜捣汁，掺入适量姜汁同服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、冬季怎样进补
  • 当前页：十二、冬季疾病的饮食防治
  • 下一页：（一）核桃
<<< 返回本书目录
  1. 冬季疾病的饮食防治《老年食养食疗》
  2. 冬季皮肤瘙痒【疾病症状】
  3. 冬季的饮食构成《老年食养食疗》
  4. 冬季瘙痒症【疾病大全】
  5. 冬季补肾肾沥汤【方剂大全】
  6. 冬季养生《中医养生学》
  7. 冬灰《证类本草》
  8. 冬季怎样进补《老年食养食疗》
  9. 冬灰《本草纲目》完整版
  10. 冬葵【中药大全】
  11. 冬花烟【方剂大全】
  12. 冬葵萆薢散【方剂大全】
  13. 冬花散【方剂大全】
  14. 冬葵根【中药大全】
  15. 冬瓜子汤【方剂大全】
  16. 冬葵根汤【方剂大全】
  17. 冬瓜子散【方剂大全】
  18. 冬葵根汁【方剂大全】
  19. 冬瓜子【中药大全】
  20. 冬葵果【中药大全】
  21. 冬瓜子《药笼小品》
  22. 冬葵散【方剂大全】
  23. 冬瓜粥【方剂大全】
  24. 冬葵叶【中药大全】
  25. 冬瓜粥《保健药膳》
  26. 冬葵子《本草崇原》
  27. 冬瓜饮子【方剂大全】
  28. 冬葵子《本草新编》
  29. 冬瓜饮【方剂大全】
  30. 冬葵子《本草易读》
  1. 冬季疾病的饮食防治《老年食养食疗》
  2. 冬季的饮食构成《老年食养食疗》
  3. 冬季养生《中医养生学》
  4. 冬灰《名医别录》
  5. 冬季怎样进补《老年食养食疗》
  6. 冬灰《证类本草》
  7. 冬葵菜《冯氏锦囊秘录》
  8. 冬灰《医学入门》
  9. 冬葵子《神农本草经》
  10. 冬灰《本草衍义》
  11. 冬葵子《雷公炮制药性解》
  12. 冬灰《新修本草》
  13. 冬葵子《千金翼方》
  14. 冬灰《本草经集注》
  15. 冬葵子《新修本草》
  16. 冬灰《千金翼方》
  17. 冬葵子《本草衍义》
  18. 冬灰《神农本草经》
  19. 冬葵子《汤液本草》
  20. 冬合口药粉方《救伤秘旨》
  21. 冬葵子《本草备要》
  22. 冬寒《临证指南医案》
  23. 冬葵子《本草蒙筌》
  24. 冬寒《医述》
  25. 冬葵子《本草易读》
  26. 冬瓜子《本草害利》
  27. 冬葵子《证类本草》
  28. 冬瓜子《本草分经》
  29. 冬葵子《本草求真》
  30. 冬瓜子《本经逢原》
  31. 冬葵子《本草新编》


核桃_《老年食养食疗》_中医养生_【岐黄之术】

（一）核桃

（一）核桃

  • 上一页
  • 目录
  • 相关
  • 下一页

核桃，又称胡桃，为胡桃科植物。核桃仁含有丰富的营养素，每百克含蛋白质15～20克，脂肪60～70克，碳水化合物10克；并含有人体必需的钙、磷、铁等多种微量元素和矿物质，以及胡萝卜素、核黄素等多种维生素。核桃中所含脂肪的主要成分是亚油酸甘油脂，食后不但不会使胆固醇升高，还能减少肠道对胆固醇的吸收，因此，可作为高血压、动脉硬化患者的滋补品。此外，这些油脂还可供给大脑基质的需要。核桃中所含的微量元素锌和锰是脑垂体的重要成分，常食有益于脑的营养补充，有健脑益智作用。

我国古代人早就发现核桃具有健脑益智作用。李时珍说：核桃能“补肾通脑，有益智慧”。不少古代人还发明了许多吃核桃的方法，如将核桃500克打碎去壳取仁，将核桃仁加冰糖共捣成核桃泥，密闭贮藏在瓷缸中，每次取两茶匙，用开水冲和饮服。据说，用水冲和后浮起的一层白色液体，就是补脑作用最强的“核桃奶”。

核桃不仅是最好的健脑食物，又是神经衰弱的治疗剂。患有头晕、失眠、心悸、健忘、食欲不振、腰膝酸软、全身无力等症状的老年人，每天早晚各吃1～2个核桃仁，即可起到滋补治疗作用。

核桃仁还对其它病症具有较高的医疗效果，如它具有补气养血、润燥化痰、温肺润肠、散肿消毒等功能。近年来的科学研究还证明，核桃树枝对肿瘤有改善症状的作用，以鲜核桃树枝和鸡蛋加水同煮，然后吃蛋，可用于预防子宫颈癌及各种癌症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、冬季疾病的饮食防治
  • 当前页：（一）核桃
  • 下一页：（二）蜂王浆
<<< 返回本书目录
  1. 核糖含量测定《中国生物制品规程》
  2. 核桃炖蚕蛹【方剂大全】
  3. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  4. 核桃枸杞粥《保健药膳》
  5. 核酸的化学组成《生物化学与分子生物学》
  6. 核桃青龙皮【中药大全】
  7. 核酸的分子结构《实用免疫细胞与核酸》
  8. 核桃楸【中药大全】
  9. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  10. 核桃楸果【中药大全】
  11. 核上性垂直性眼肌瘫痪 【疾病症状】
  12. 核桃楸果仁【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸皮【中药大全】
  15. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  16. 核桃仁【中药大全】
  17. 核黄素缺乏病【疾病大全】
  18. 核桃仁冰片【方剂大全】
  19. 核黄素缺乏病《皮肤性病学》
  20. 核桃仁鸡丁《保健药膳》
  21. 核黄疸【疾病症状】
  22. 核桃仁鸡卷《保健药膳》
  23. 核骨踝胫辩《吴医汇讲》
  24. 核桃仁粥《保健药膳》
  25. 核苷酸的化学结构《生物化学与分子生物学》
  26. 核桃肉粉【方剂大全】
  27. 核苷酸的分解代谢《生物化学与分子生物学》
  28. 核桃散【方剂大全】
  29. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  30. 核桃丸【方剂大全】
  1. 核桃《老年食养食疗》
  2. 核糖核蛋白体《生物化学与分子生物学》
  3. 核桃风《解围元薮》
  4. 核糖含量测定《中国生物制品规程》
  5. 核桃膏《食物疗法》
  6. 核酸杂交技术《临床生物化学》
  7. 核桃枸杞粥《保健药膳》
  8. 核酸杂交法《生物化学与分子生物学》
  9. 核桃灸《中医词典》
  10. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  11. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  12. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  13. 核桃仁鸡丁《保健药膳》
  14. 核酸外切酶《实用免疫细胞与核酸》
  15. 核桃仁鸡卷《保健药膳》
  16. 核酸探针的种类《基因诊断与性传播疾病》
  17. 核桃仁粥《保健药膳》
  18. 核酸探针的种类《实用免疫细胞与核酸》
  19. 核桃痔《中医词典》
  20. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  21. 核桃粥《食物疗法》
  22. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  23. 核外电子的排布规律《医用化学》
  24. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  25. 核外电子的运动状态《医用化学》
  26. 核酸探针的标记和检测《基因诊断与性传播疾病》
  27. 核外电子运动的特征《医用化学》
  28. 核酸酶S1《实用免疫细胞与核酸》
  29. 核瘟《中医词典》
  30. 核酸扩增技术《临床生物化学》
  31. 核型的描述《医学遗传学基础》


蜂王浆_《老年食养食疗》_中医养生_【岐黄之术】

（二）蜂王浆

（二）蜂王浆

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂王浆，又叫蜂乳。是工蜂咽腺分泌的一种半透明白色浆液。由于蜂王比工蜂的寿命要长10～36倍，所以人们最早发现的是蜂王浆具有延年益寿的作用。随着近年来的研究发现，蜂王浆还具有多种补益作用。

蜂王浆中含有多种氨基酸、维生素、微量元素及多种酶类及激素等。所以具有很好的促进新陈代谢、增进食欲、营养健脑、安神补血的作用，作为脑力劳动者的保健食品，非常适合。此外，蜂王浆还有增强人体对各种致病因素的抵抗能力，具有刺激性腺，增强细胞生命力，加强组织器官的再生和修复功能，增进造血器官功能的作用，以及抑制癌细胞生长的作用。

蜂王浆还具有较好药用功效。用于慢性冠状动脉机能不全的患者，可扩张冠状动脉，增加血流量，提高血红蛋白和血铁含量水平。对病后体虚、小儿营养不良、神经衰弱、老年体衰、传染性肝炎、高血压、糖尿病、风湿性关节炎、十二指肠球部溃疡等症，也均有疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）核桃
  • 当前页：（二）蜂王浆
  • 下一页：（三）黄花菜
<<< 返回本书目录
  1. 蜂糖罐【中药大全】
  2. 蜂窝草【中药大全】
  3. 蜂霜散【方剂大全】
  4. 蜂窝发《外科启玄》
  5. 蜂螫伤的急救《现代院外急救手册》
  6. 蜂窝肺【疾病症状】
  7. 蜂螫伤【中药主治】
  8. 蜂窝肺综合征【疾病大全】
  9. 蜂螫伤【疾病大全】
  10. 蜂窝疽《医宗金鉴》
  11. 蜂螫方《外台秘要》
  12. 蜂窝两头发《外科启玄》
  13. 蜂螫【中药主治】
  14. 蜂窝散【方剂大全】
  15. 蜂螫《圣济总录》
  16. 蜂窝向上发《外科启玄》
  17. 蜂蛇散【方剂大全】
  18. 蜂窝向下发《外科启玄》
  19. 蜂乳【中药大全】
  20. 蜂窝织炎【疾病大全】
  21. 蜂蜜水《保健药膳》
  22. 蜂窝织炎【中药主治】
  23. 蜂蜜树【中药大全】
  24. 蜂窝组织炎【疾病症状】
  25. 蜂蜜萝卜汁【方剂大全】
  26. 蜂药【中药大全】
  27. 蜂蜜发《医宗金鉴》
  28. 蜂蝇【中药大全】
  29. 蜂蜜【中药大全】
  30. 蜂子《本草纲目》完整版
  1. 蜂王浆《老年食养食疗》
  2. 蜂螫伤的急救《现代院外急救手册》
  3. 蜂窝疮《中医词典》
  4. 蜂螫伤《外科证治全书》
  5. 蜂窝疮《奇效简便良方》
  6. 蜂螫伤《中医词典》
  7. 蜂窝疮秘方《华佗神方》
  8. 蜂螫伤《急诊医学》
  9. 蜂窝发《中医词典》
  10. 蜂螫秘方《华佗神方》
  11. 蜂窝发《外科心法要诀》
  12. 蜂螫候《诸病源候论》
  13. 蜂窝发《外科启玄》
  14. 蜂螫方一十首《外台秘要》
  15. 蜂窝疽《中医词典》
  16. 蜂螫《证治准绳·疡医》
  17. 蜂窝疽《医宗金鉴》
  18. 蜂螫《圣济总录》
  19. 蜂窝疽《外科心法要诀》
  20. 蜂蜜香油汤《食物疗法》
  21. 蜂窝两头发《外科启玄》
  22. 蜂蜜水《保健药膳》
  23. 蜂窝向上发《外科启玄》
  24. 蜂蜜发《医宗金鉴》
  25. 蜂窝向下发《外科启玄》
  26. 蜂蜜（《本草纲目》）《中医饮食营养学》
  27. 蜂窝织炎《默克家庭诊疗手册》
  28. 蜂蜜《本草乘雅半偈》
  29. 蜂窝织炎《默克家庭诊疗手册》
  30. 蜂蜜《药性切用》
  31. 蜂子《神农本草经》


黄花菜_《老年食养食疗》_中医养生_【岐黄之术】

（三）黄花菜

（三）黄花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄花菜，又名金针菜、萱草、忘忧草，为百合科植物，在我国已有二千多年的栽培史。它的花蕾，也就是黄花菜，自古以来就是一种美食。因其花瓣肥厚，色泽金黄，香味浓郁，食之清香，爽滑，嫩糯，常与木耳齐名，均为“席上珍品”。黄花菜的营养价值很高。据分析，每百克含蛋白质14.1克，脂肪1.1克，碳水化合物62.6克，钙463毫克，磷173毫克，以及多种维生素，特别是胡萝卜素的含量最为丰富，干品每百克含量达3.44毫克，在蔬菜中名列前茅。对人体健康，特别是胎儿发育，甚为有益，因此，可作为孕妇、产妇的必备食品。

近年来，黄花菜已被科学实验证实，具有较佳的健脑、抗衰功能，因而更使世人刮目相看。日本饭野节夫教授在其专著中列举了八种健脑副食，居首位者便是忘忧草（黄花菜）。他说：“金针菜具有获得营养平衡的健脑效果，因此，也可以把它叫作健脑菜……对于神经过度疲劳的现代人类说来，应该大量食用”。金针菜对预防老年人智力衰退，无疑也是一种良药。近来，国内的一项研究表明，黄花菜具有显著降低动物血清胆固醇的作用，因此，它又是预防中老年人疾病和延缓机体衰老的佳蔬。

黄花菜因含有冬碱等成分，又具有止血、消炎、利尿、健胃、安神等功能。其花、茎、叶、根都可入药。用其根端膨大体炖肉或炖鸡，对治疗贫血、老年性头晕等，具有较好的效果。

黄花菜虽然味美，但不宜鲜食，因其中含有秋水仙碱素，可使人体中毒甚至危及生命。因此，必须在蒸煮晒干后存放，而后食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）蜂王浆
  • 当前页：（三）黄花菜
  • 下一页：（四）香蕉
<<< 返回本书目录
  1. 黄花菜《食物疗法》
  2. 黄花菜【中药大全】
  3. 黄花补血草【中药大全】
  4. 黄花菜【方剂大全】
  5. 黄黑散【方剂大全】
  6. 黄花菜炖猪肉【方剂大全】
  7. 黄鹤丹【方剂大全】
  8. 黄花菜饮《保健药膳》
  9. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  10. 黄花菜子【中药大全】
  11. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  12. 黄花参【中药大全】
  13. 黄褐斑【疾病大全】
  14. 黄花草《滇南本草》
  15. 黄褐斑《自我调养巧治病》
  16. 黄花倒水莲【中药大全】
  17. 黄褐斑《家庭医学百科-医疗康复篇》
  18. 黄花地丁《滇南本草》
  19. 黄河裸裂尻鱼【中药大全】
  20. 黄花地丁【中药大全】
  21. 黄颔蛇涎《本草纲目》完整版
  22. 黄花地锦苗【中药大全】
  23. 黄颔蛇头【中药大全】
  24. 黄花地桃花【中药大全】
  25. 黄颔蛇头《本草纲目》完整版
  26. 黄花独蒜【中药大全】
  27. 黄颔蛇肉《本草纲目》完整版
  28. 黄花蒿《本草纲目》完整版
  29. 黄颔蛇骨【中药大全】
  30. 黄花蒿【中药大全】
  1. 黄花菜《老年食养食疗》
  2. 黄护草《名医别录》
  3. 黄花菜《食物疗法》
  4. 黄护草《证类本草》
  5. 黄花菜《本草分经》
  6. 黄护草《新修本草》
  7. 黄花菜马齿苋饮《食物疗法》
  8. 黄护草《千金翼方》
  9. 黄花菜饮《保健药膳》
  10. 黄鹤丹《韩氏医通》
  11. 黄花草《滇南本草》
  12. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  13. 黄花地丁《滇南本草》
  14. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  15. 黄花了《证类本草》
  16. 黄褐侯肉《饮食须知》
  17. 黄花子《滇南本草》
  18. 黄褐侯《证类本草》
  19. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  20. 黄褐斑《自我调养巧治病》
  21. 黄环《神农本草经》
  22. 黄褐斑《家庭医学百科-医疗康复篇》
  23. 黄环《千金翼方》
  24. 黄褐斑《默克家庭诊疗手册》
  25. 黄环《中医词典》
  26. 黄河《中医词典》
  27. 黄环《本草经集注》
  28. 黄汗证治《三因极一病证方论》
  29. 黄环《新修本草》
  30. 黄汗身肿《症因脉治》
  31. 黄环《医学入门》


香蕉_《老年食养食疗》_中医养生_【岐黄之术】

（四）香蕉

（四）香蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

香蕉，古称甘蕉。其肉质软糯，香甜可口。传说，佛教始祖释迦牟尼由于吃了香蕉而获得了智慧，因而被誉为“智慧之果”。

香蕉的营养非常丰富，每百克果肉中含蛋白质1.2克，脂肪0.5克，碳水化合物19.5克，粗纤维0.9克，钙9毫克，磷31毫克，铁0.6毫克，还含有胡萝卜素、硫胺素、烟酸、维生素Ｃ、维生素Ｅ及丰富的微量元素钾等。

近年来，国外医学专家研究发现，香蕉在人体内能帮助大脑制造一种化学成分——血清素，这种物质能刺激神经系统，给人带来欢乐、平静及瞌睡的信号，甚至还有镇痛的效应。因此，香蕉又被称为“快乐食品”。美国医学专家研究发现，常吃香蕉可防止高血压，因为香蕉可提供较多的能降低血压的钾离子，有抵制钠离子升压及损坏血管的作用。他们还认为，人如缺乏钾元素，就会发生头晕、全身无力和心率失常。又因香蕉中含有多种营养物质，而含钠量低，且不含胆固醇，食后既能供给人体各种营养素，又不会使人发胖。因此，常食香蕉不仅有益于大脑，预防神经疲劳，还有润肺止咳、防止便秘的作用。

香蕉味甘性寒，具有较高的药用价值。主要功用是清肠胃，治便秘，并有清热润肺、止烦渴、填精髓、解酒毒等功效。

由于香蕉性寒，故脾胃虚寒、胃痛、腹泻者应少食，胃酸过多者最好不吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）黄花菜
  • 当前页：（四）香蕉
  • 下一页：（五）葡萄
<<< 返回本书目录
  1. 香胶木叶【中药大全】
  2. 香蕉【中药大全】
  3. 香胶木根皮【中药大全】
  4. 香蕉根【中药大全】
  5. 香胶木【中药大全】
  6. 香蕉弄蝶【中药大全】
  7. 香姜散《苏沈良方》
  8. 香堇菜【中药大全】
  9. 香加皮（图）【中药大全】
  10. 香尽春归《毓麟验方》
  11. 香槐【中药大全】
  12. 香菊【中药大全】
  13. 香花刺【中药大全】
  14. 香橘饼【方剂大全】
  15. 香花菜【中药大全】
  16. 香橘汤【方剂大全】
  17. 香果脂【中药大全】
  18. 香壳散【方剂大全】
  19. 香果树【中药大全】
  20. 香壳汤【方剂大全】
  21. 香桂丸【方剂大全】
  22. 香蔻丸【方剂大全】
  23. 香桂散【方剂大全】
  24. 香雷散【方剂大全】
  25. 香桂皮【中药大全】
  26. 香棱丸【方剂大全】
  27. 香瓜丸《小儿药证直诀》
  28. 香连化滞丸【方剂大全】
  29. 香菇蒸鲤鱼《保健药膳》
  30. 香连片【方剂大全】
  1. 香蕉《老年食养食疗》
  2. 香胶散《三因极一病证方论》
  3. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  4. 香姜散《苏沈良方》
  5. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  6. 香甲散《博济方》
  7. 香蕉柏仁茶《茶饮保健》
  8. 香甲散《妇人大全良方》
  9. 香尽春归《毓麟验方》
  10. 香鲫膏《外科全生集》
  11. 香荆散《三因极一病证方论》
  12. 香剂《女科证治准绳》
  13. 香荆散《仁术便览》
  14. 香藿茶《茶饮保健》
  15. 香橘饼《奇方类编》
  16. 香桂散《博济方》
  17. 香橘饮《医方考》
  18. 香桂散《仁术便览》
  19. 香菌《本草便读》
  20. 香桂散《妇人大全良方》
  21. 香壳丸《仁术便览》
  22. 香瓜丸《小儿药证直诀》
  23. 香蔻饮《冯氏锦囊秘录》
  24. 香菇蒸鲤鱼《保健药膳》
  25. 香棱丸《仁术便览》
  26. 香菇蒸带鱼《保健药膳》
  27. 香连丸《时病论歌括新编》
  28. 香菇汤《保健药膳》
  29. 香连丸《冯氏锦囊秘录》
  30. 香菇烧菜花《保健药膳》
  31. 香连丸《太平惠民和剂局方》


葡萄_《老年食养食疗》_中医养生_【岐黄之术】

（五）葡萄

（五）葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄，又称草龙珠，山葫芦，古称蒲陶，是人们喜爱的水果之一。据分析，每百克含水分87.9克，蛋白质0.4克，脂肪0.6克，碳水化合物8.2克，粗纤维2.6克，钙4.0毫克，磷7.0毫克，铁0.8毫克，并含有胡萝卜素、维生素Ｂ1、维生素Ｂ2、维生素Ｃ、维生素Ｐ、维生素ｐｐ等，此外，还含有人体所需的十多种氨基酸及多量果酸。因此，常食葡萄，对神经衰弱和过度疲劳均有补益作用。而葡萄酒又为一种低度饮料，含有十几种氨基酸和丰富的维生素Ｂ12和维生素Ｐ，更具有味甘、性温、色美、善“醉”、易醒、滋补、养人等特点，经常少量饮用，有舒筋活血、开胃健脾、助消化、提神等功效。

我国历代药典对葡萄的利尿、清血等作用和对胃弱、痛风等病的功效均有论述。如《神农本草经》载：葡萄味甘平，主筋骨湿痹，益气，增力强志，令人肥健，耐饥，忍风寒。久食，轻身不老延年。用葡萄汁50毫升，以文火煎浓缩至稠粘如膏时，加蜂蜜1倍，至沸停火，冷却后装瓶备用。每次1汤匙，沸水冲化代茶饮。可治疗热病烦渴。如患有脑贫血、头晕 心悸者，可适量饮服葡萄酒，每日2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）香蕉
  • 当前页：（五）葡萄
  • 下一页：（六）龙眼
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《老年食养食疗》
  2. 葡萄《千金翼方》
  3. 葡萄《饮膳正要》
  4. 葡萄《本草纲目》
  5. 葡萄《新修本草》
  6. 葡萄《神农本草经》
  7. 葡萄《神农本草经百种录》
  8. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  9. 葡萄《本草衍义》
  10. 菩萨石《证类本草》
  11. 葡萄《本草蒙筌》
  12. 菩萨石《本草衍义》
  13. 葡萄《本草易读》
  14. 菩萨散《太平惠民和剂局方》
  15. 葡萄《饮食须知》
  16. 菩萨草《证类本草》
  17. 葡萄《冯氏锦囊秘录》
  18. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  19. 葡萄《医学入门》
  20. 仆子得贵春温头痛《孙文垣医案》
  21. 葡萄《证类本草》
  22. 仆击《中医词典》
  23. 葡萄《本草求真》
  24. 仆参（一名安邪）《针灸大成》
  25. 葡萄《得配本草》
  26. 仆参《针灸学》
  27. 葡萄《增广和剂局方药性总论》
  28. 仆参《中医词典》
  29. 葡萄《名医别录》
  30. 铺蓐《中医词典》
  31. 葡萄《滇南本草》


龙眼_《老年食养食疗》_中医养生_【岐黄之术】

（六）龙眼

（六）龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼异名桂圆、益智，为无患子科植物龙眼的果实，原产于我国，是我国历史上备受推崇的四大名果之一。因龙眼在8月间成熟，8月旧称桂月，加上龙眼的形状是圆的，故又名桂圆。

龙眼不仅形色喜人，而且具有较高的营养价值。据分析，每百克果肉含水分81.4克，蛋白质1.2克，脂肪0.1克，碳水化合物16.2克，粗纤维0.2克，钙13.0毫克，磷26.0毫克，铁0.4毫克，硫胺素0.04毫克，核黄素0.03毫克，尼克酸1.0毫克，抗坏血酸60毫克。因此，自古被视为滋补佳品。清代著名医学家王士雄则称赞龙眼为“果中神品，老弱皆宜”。

龙眼性味甘，平。主要功用为“开胃益脾，养血安神，补虚长智”。《神农本草经》说它可治“五脏邪气、厌食，安志，除虫毒，久服强魂魄，聪明，轻身不老，通神明”。古有治疗思虑过度、劳伤心脾、健忘怔忡、虚烦不眠、自汗惊悸的“归脾汤”，就是用龙眼肉、炒酸枣仁、炙黄芪、焙白术以及茯神各50克，木香、人参各25克，炙甘草12.5克，配制而成的。无病者食之则可补脾胃，助精神。

龙眼可鲜食，也可制成罐头、龙眼膏、速冻龙眼或烘焙成桂圆干等。因其果肉鲜嫩，色泽晶莹，果汁甘美，又具有较高的滋补及营养价值，因此，是现今国际、国内市场上的畅销果品之一。

明代宋珏《荔枝谱》中有一段对龙眼的描述：“圆若骊珠，赤若金丸，肉似玻璃，核如黑漆。补精益髓，蠲渴扶肌，美颜色，润肌肤。种种功效，不可枚举。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）葡萄
  • 当前页：（六）龙眼
  • 下一页：（七）茶叶
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《老年食养食疗》
  2. 龙眼《玉楸药解》
  3. 龙眼《饮膳正要》
  4. 龙眼《药笼小品》
  5. 龙眼《本草经集注》
  6. 龙眼《千金翼方》
  7. 龙眼《新修本草》
  8. 龙眼《雷公炮制药性解》
  9. 龙眼《吴普本草》
  10. 龙眼《本草纲目》
  11. 龙眼《本草衍义》
  12. 龙眼《神农本草经》
  13. 龙眼《饮食须知》
  14. 龙烟《中医词典》
  15. 龙眼《冯氏锦囊秘录》
  16. 龙牙散《备急千金要方》
  17. 龙眼《医学入门》
  18. 龙牙草《证类本草》
  19. 龙眼《证类本草》
  20. 龙癣疮《外科十三方考》
  21. 龙眼《顾松园医镜》
  22. 龙玄《中医词典》
  23. 龙眼《本草求真》
  24. 龙须瘟《松峰说疫》
  25. 龙眼《本经逢原》
  26. 龙须散（一名甘草散）《增订叶评伤暑全书》
  27. 龙眼《得配本草》
  28. 龙须散《是斋百一选方》
  29. 龙眼《本草经解》
  30. 龙须散《洪氏集验方》
  31. 龙眼《名医别录》


茶叶_《老年食养食疗》_中医养生_【岐黄之术】

（七）茶叶

（七）茶叶

  • 上一页
  • 目录
  • 相关
  • 下一页

茶叶，是著名的世界三大饮料之一，被称为“东方饮料的皇帝”。经分析，茶叶中含有咖啡碱、单宁、茶多酚、蛋白质、碳水化合物、游离氨基酸、叶绿素、胡萝卜素、芳香油、酶、维生素Ａ原、维生素Ｂ、维生素Ｃ、维生素Ｅ、维生素Ｐ以及无机盐、微量元素等400多种成分。

我国是茶叶的故乡，茶叶作为我国的特有饮料已有几千年的历史了。历代“本草”类医书在提及茶叶时均说它有止渴、清神、利尿、治咳、祛痰、明目、益思、除烦去腻、驱困轻身、消炎解毒等功效。

近代研究发现，经常饮茶可提神醒脑。茶叶中含有5％左右的生物碱，其主要成分是咖啡碱，这种咖啡碱在泡茶时有80％可溶进水中，饮用后能兴奋神经中枢，促进新陈代谢，增强心脏功能；并能促进胃液分泌，助消化，解油腻；还能加强横纹肌的收缩功能，因而能使人解除疲劳，提高劳动效率。因此，每天清晨喝一杯茶，会使人精神振作，精力充沛。

茶叶还具有消脂作用，我国古代许多医书中都提到，饮茶具有解油消食作用。如《本草备安》中说，“茶有解酒食油腻、烧炙之毒，利大小便，多饮消脂肪，去油”。所以，古代人们都把茶叶作为消食饮料。现代医学研究表明，饮茶帮助消化的药理作用，主要是促进人体脂肪的代谢以及提高胃液及其它消化液的分泌量，增进食物的消化吸收。

经常饮茶还有利于降低血压，防止动脉硬化。茶叶中含有的儿茶素和黄酮甙，具有增加微血管弹性、降低血脂以及溶解脂肪的作用，因而能防止血液中或肝脏中胆固醇和中性脂肪的积聚，对防止血管硬化有一定作用。

饮茶虽然好处很多，但也有很多禁忌，如：神经衰弱的人不宜睡前饮茶；茶叶中所含的咖啡碱有促进胃液分泌的作用，能增加胃酸浓度，故患有溃疡病的人不宜饮茶；因茶叶中含有大量鞣酸，能影响人体对铁和蛋白质等的吸收，因此，患有营养不良及缺铁性贫血的人不宜饮茶。还有不宜空腹饮茶，不饮隔夜茶，饭后不宜立即饮茶等等。

茶叶因性苦寒，老年人喝茶时，只宜饮热茶，不能喝凉茶，饮凉茶能伤脾胃。老年人因脾胃功能趋于衰退，故宜饮淡茶，选择茶叶应以红茶和花茶为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）龙眼
  • 当前页：（七）茶叶
  • 下一页：（八）鸡蛋
<<< 返回本书目录
  1. 茶叶《食物疗法》
  2. 茶叶【中药大全】
  3. 茶叶《本草易读》
  4. 茶叶的保健功能《茶饮保健》
  5. 茶牙汤【方剂大全】
  6. 茶叶顶【方剂大全】
  7. 茶牙汤《洪氏集验方》
  8. 茶叶方【方剂大全】
  9. 茶调香附散【方剂大全】
  10. 茶叶粥【方剂大全】
  11. 茶调散【方剂大全】
  12. 茶饮保健的特色《茶饮保健》
  13. 茶条槭【中药大全】
  14. 茶饮发展史《茶饮保健》
  15. 茶树根【中药大全】
  16. 茶饮简介《茶饮保健》
  17. 茶匙草《滇南本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 茶实丸【方剂大全】
  20. 茶油【中药大全】
  21. 茶箬胭脂散【方剂大全】
  22. 茶油粑【中药大全】
  23. 茶蒻散【方剂大全】
  24. 茶蛀虫《本草纲目》完整版
  25. 茶绒【中药大全】
  26. 茶子【中药大全】
  27. 茶清散【方剂大全】
  28. 茶子饼【中药大全】
  29. 茶癖散【方剂大全】
  30. 茶子木花【中药大全】
  1. 茶叶《老年食养食疗》
  2. 茶牙汤《洪氏集验方》
  3. 茶叶《食物疗法》
  4. 茶调疏肝散《目经大成》
  5. 茶叶《本草易读》
  6. 茶调散（又名二仙散）《冯氏锦囊秘录》
  7. 茶叶《顾松园医镜》
  8. 茶调散《明目至宝》
  9. 茶叶《本草便读》
  10. 茶调散《儒门事亲》
  11. 茶叶《本草撮要》
  12. 茶匙草《滇南本草》
  13. 茶叶（《本草便读》）《中医饮食营养学》
  14. 茶癖《丹溪治法心要》
  15. 茶叶的保健功能《茶饮保健》
  16. 茶癖《儒门事亲》
  17. 茶叶方《冯氏锦囊秘录》
  18. 茶癖《中医词典》
  19. 茶饮保健的特色《茶饮保健》
  20. 茶茗《本草求真》
  21. 茶饮发展史《茶饮保健》
  22. 茶茗《医学入门》
  23. 茶饮生活习俗《茶饮保健》
  24. 茶茗《冯氏锦囊秘录》
  25. 茶子吐法《医方考》
  26. 茶茗《本草蒙筌》
  27. 查景川气虚疮疥《孙文垣医案》
  28. 茶茗《雷公炮制药性解》
  29. 查疽候《诸病源候论》
  30. 茶碱《药理学》
  31. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》


鸡蛋_《老年食养食疗》_中医养生_【岐黄之术】

（八）鸡蛋

（八）鸡蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋，俗称鸡子、白果，是人们最常食用的蛋品。因其所含的营养成分全面且丰富，而被称为“人类理想的营养库”。营养学家则称它为“完全蛋白质模式”。

据分析，每百克鸡蛋含蛋白质14.7克，主要为卵白蛋白和卵球蛋白，其中含有人体必需的8种氨基酸，并与人体蛋白的组成极为近似，人体对鸡蛋蛋白质的吸收率可高达98％。每百克鸡蛋含脂肪11～15克，主要集中在蛋黄里，也极易被人体消化吸收，蛋黄中含有丰富的卵磷脂、固醇类、蛋黄素以及钙、磷、铁、维生素Ａ、维生素Ｄ及Ｂ族维生素。这些成分对增进神经系统的功能大有裨益，因此，鸡蛋又是较好的健脑食品。

鸡蛋黄中含有较多的胆固醇，每百克可高达1705毫克，因此，不少人，特别是老年人对吃鸡蛋怀有戒心，怕吃鸡蛋引起胆固醇增高而导致动脉粥样硬化。近年来科学家们研究发现，鸡蛋中虽含有较多的胆固醇，但同时也含有丰富的卵磷脂。卵磷脂进入血液后，会使胆固醇和脂肪的颗粒变小，并使之保持悬浮状态，从而阻止胆固醇和脂肪在血管壁的沉积。因此，科学家们认为，对胆固醇正常的老年人，每天吃2个鸡蛋，其100毫升血液中的胆固醇最高增加2毫克，不会造成血管硬化。但也不应多吃，吃得太多，不利胃肠的消化，造成浪费，还会增加肝、肾负担。每人每天以吃1～2个鸡蛋为宜，这样既有利于消化吸收，又能满足机体的需要。

鸡蛋是人类理想的天然食品，在吃法上也应注意科学。对于老年人来说，吃鸡蛋应以煮、卧、蒸、甩为好，因为煎、炒、炸虽然好吃，但较难以消化。如将鸡蛋加工成咸蛋后，其含钙量会明显增加，可由每百克的55毫克增加到512毫克，约为鲜蛋的10倍，特别适宜于骨质疏松的中老年人食用。还应提醒的是，切莫吃生鸡蛋，有人认为吃生鸡蛋营养好，这种看法是不科学的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）茶叶
  • 当前页：（八）鸡蛋
  • 下一页：（九）葱和蒜
<<< 返回本书目录
  1. 鸡胆汁黄瓜藤饮《保健药膳》
  2. 鸡蛋参【中药大全】
  3. 鸡胆丸【方剂大全】
  4. 鸡蛋果【中药大全】
  5. 鸡胆【中药大全】
  6. 鸡蛋花【中药大全】
  7. 鸡胆《本草纲目》完整版
  8. 鸡蛋黄【方剂大全】
  9. 鸡大腿【中药大全】
  10. 鸡蛋壳【中药大全】
  11. 鸡枞【中药大全】
  12. 鸡蛋七【中药大全】
  13. 鸡翅灰散【方剂大全】
  14. 鸡蛋七叶【中药大全】
  15. 鸡肠野狼毒《滇南本草》
  16. 鸡蛋三七粉【方剂大全】
  17. 鸡肠散【方剂大全】
  18. 鸡蛋三味汤【方剂大全】
  19. 鸡肠狼毒【中药大全】
  20. 鸡蛋汤【方剂大全】
  21. 鸡肠酒【方剂大全】
  22. 鸡蛋饮【方剂大全】
  23. 鸡肠粉【方剂大全】
  24. 鸡蛋油【方剂大全】
  25. 鸡肠草散【方剂大全】
  26. 鸡蛋蜘蛛【方剂大全】
  27. 鸡肠草《本草纲目》图文版
  28. 鸡肚肠草【中药大全】
  29. 鸡肠草《证类本草》
  30. 鸡矾散【方剂大全】
  1. 鸡蛋《老年食养食疗》
  2. 鸡胆汁黄瓜藤饮《保健药膳》
  3. 鸡蛋（《本草经集注》）《中医饮食营养学》
  4. 鸡肠野狼毒《滇南本草》
  5. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  6. 鸡肠散《万氏秘传片玉心书》
  7. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  8. 鸡肠散《冯氏锦囊秘录》
  9. 鸡癫《中医词典》
  10. 鸡肠草散《备急千金要方》
  11. 鸡督疮候《诸病源候论》
  12. 鸡肠草〈温〉《食疗本草》
  13. 鸡粪酒《备急千金要方》
  14. 鸡肠草《名医别录》
  15. 鸡肝散《滇南本草》
  16. 鸡肠草《证类本草》
  17. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  18. 鸡肠草《医学入门》
  19. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  20. 鸡肠草《新修本草》
  21. 鸡肝菟丝子汤《古代房中秘方》
  22. 鸡肠草《本草经集注》
  23. 鸡肝粥《食物疗法》
  24. 鸡肠草《千金翼方》
  25. 鸡骨鲠《奇方类编》
  26. 鸡肠草《本草纲目》
  27. 鸡骨鲠喉《奇效简便良方》
  28. 鸡肠《顾松园医镜》
  29. 鸡骨鱼刺《回生集》
  30. 鸡病秘方《华佗神方》
  31. 鸡管痔《外科十三方考》


葱和蒜_《老年食养食疗》_中医养生_【岐黄之术】

（九）葱和蒜

（九）葱和蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

葱，既是人们四季常食的调味品，又是营养丰富的应时蔬菜。据分析，每百克大葱含蛋白质1.4克，脂肪0.3克，碳水化合物4.1克，维生素Ａ原1.6毫克，还有维生素Ｂ1、维生素Ｃ以及钙、磷、铁、镁等元素。葱作为调味品是由于它含有特殊香气的挥发油，其主要成分是葱蒜辣素，也叫植物杀菌素。它除能促使人的消化液分泌量增加、提高食欲、增强消化功能外，还具有杀菌消炎作用。经研究还发现，经常食葱和蒜，还具有降低血脂、血糖、血压及补脑作用。

老年脑力劳动者，常因用脑过度而引起食欲欠佳、消化不良等症状，有时甚至出现血压升高等一系列反应，如果能事先多吃点大葱或大蒜，则有预防上述症状的作用。为大脑提供能量所需的葡萄糖的转变，需要维生素Ｂ1的作用，研究发现，把大蒜和少量维生素Ｂ1放在一起，即可产生一种叫“蒜胺”的物质。这种物质在增强维生素Ｂ1作用的同时，还能发挥比维生素Ｂ1更强的作用。大葱中则含有一种叫“前列腺素Ａ”的成分，若经常食葱，堆积的前列腺素Ａ就可起到舒张小血管、促进血液循环的作用，从而有助于防治血压升高所致的头晕。国外学者也证明，常食大葱或大蒜，会使人保持大脑灵活，甚至更活跃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）鸡蛋
  • 当前页：（九）葱和蒜
  • 下一页：（十）苹果
<<< 返回本书目录
  1. 葱号散【方剂大全】
  2. 葱花【中药大全】
  3. 葱归溻肿汤【方剂大全】
  4. 葱尖簿荷汤【方剂大全】
  5. 葱根葛豉粥【方剂大全】
  6. 葱姜煎【方剂大全】
  7. 葱附丸【方剂大全】
  8. 葱姜熨【方剂大全】
  9. 葱矾丸【方剂大全】
  10. 葱胶汤【方剂大全】
  11. 葱矾酒【方剂大全】
  12. 葱椒饮《保健药膳》
  13. 葱豆洗汤【方剂大全】
  14. 葱茎白《本草纲目》完整版
  15. 葱豆酒【方剂大全】
  16. 葱茎白《本草乘雅半偈》
  17. 葱豉粥【方剂大全】
  18. 葱茎白《本草择要纲目》
  19. 葱豉粥《保健药膳》
  20. 葱茎白花《本草纲目》完整版
  21. 葱豉益元散【方剂大全】
  22. 葱茎白实《本草纲目》完整版
  23. 葱豉汤【方剂大全】
  24. 葱茎白须《本草纲目》完整版
  25. 葱豉汤《医学读书记》
  26. 葱茎白叶《本草纲目》完整版
  27. 葱豉汤《保健药膳》
  28. 葱茎白汁《本草纲目》完整版
  29. 葱豉桔梗汤【方剂大全】
  30. 葱利汤【方剂大全】
  1. 葱和蒜《老年食养食疗》
  2. 葱根《千金翼方》
  3. 葱椒饮《保健药膳》
  4. 葱啖熨法《三因极一病证方论》
  5. 葱茎白《得配本草》
  6. 葱搭法《急救广生集》
  7. 葱茎白《本草择要纲目》
  8. 葱豉粥《食物疗法》
  9. 葱茎白《本草乘雅半偈》
  10. 葱豉粥《保健药膳》
  11. 葱蜜汤《冯氏锦囊秘录》
  12. 葱豉汤《医方论》
  13. 葱乳汤《冯氏锦囊秘录》
  14. 葱豉汤《退思集类方歌注》
  15. 葱实《神农本草经》
  16. 葱豉汤《医学读书记》
  17. 葱实《千金翼方》
  18. 葱豉汤《保健药膳》
  19. 葱实《新修本草》
  20. 葱豉汤《圆运动的古中医学》
  21. 葱实《本草衍义》
  22. 葱白粥《保健药膳》
  23. 葱实《证类本草》
  24. 葱白治验《寿世保元》
  25. 葱实《增广和剂局方药性总论》
  26. 葱白丸《明目至宝》
  27. 葱实《名医别录》
  28. 葱白汤《妇人大全良方》
  29. 葱叶《本草求真》
  30. 葱白汤《妇人大全良方》
  31. 葱熨法《冯氏锦囊秘录》


苹果_《老年食养食疗》_中医养生_【岐黄之术】

（十）苹果

（十）苹果

  • 上一页
  • 目录
  • 相关
  • 下一页

苹果，属于蔷薇科大宗水果，不仅是我国最主要的果品，也是世界上种植最广、产量最多的果品。其味道酸甜适口，营养丰富。据测定，每百克苹果含果糖6.5～11.2克，葡萄糖2.5～3.5克，蔗糖1.0～5.2克；还含有微量元素锌、钙、磷、铁、钾及维生素Ｂ1、维生素Ｂ2、维生素Ｃ和胡萝卜素等。美国流传一种说法：“每顿饭吃一个苹果，就不用请医生”。此话虽然有些夸张，但苹果的营养和药用价值由此可窥见一斑。又因苹果所含的营养既全面又易被人体消化吸收，所以，非常适合婴幼儿、老人和病人食用。

苹果有“智慧果”、“记忆果”的美称。人们早就发现，多吃苹果有增进记忆、提高智能的效果。苹果不仅含有丰富的糖、维生素和矿物质等大脑必需的营养素，而且更重要的是富含锌元素。据研究，锌是人体内许多重要酶的组成部分，是促进生长发育的关键元素。锌通过酶广泛参与体内蛋白质、脂肪和糖的代谢。锌还是构成与记忆力息息相关的核酸与蛋白质的必不可少的元素。缺锌可使大脑皮层边缘部海马区发育不良，影响记忆力，实验也证明，减少食物中的锌，幼童的记忆力和学习能力受到严重障碍。锌还与产生抗体、提高人体免疫力等有密切关系。

苹果具有降低胆固醇含量的作用。法国科研人员经过试验得出：吃苹果可以减少血液中胆固醇含量，增加胆汁分泌和胆汁酸功能，因而可避免胆固醇沉淀在胆汁中形成胆结石。有人实验发现，经常吃苹果的人当中，有50％以上的人，其胆固醇含量比不吃苹果的人低10％。

苹果还具有通便和止泻的双重作用，因为苹果中所含的纤维素能使大肠内的粪便变软；苹果含有丰富的有机酸，可刺激胃肠蠕动，促使大便通畅。另一方面苹果中含有果胶，又能抑制肠道不正常的蠕动，使消化活动减慢，从而抑制轻度腹泻。

苹果中含有较多的钾，能与人体过剩的钠盐结合，使之排出体外。当人体摄入钠盐过多时，吃些苹果，有利于平衡体内电解质。苹果中含有的磷和铁等元素，易被肠壁吸收，有补脑养血、宁神安眠作用。苹果的香气是治疗抑郁和压抑感的良药。专家们经过多次试验发现，在诸多气味中，苹果的香气对人的心理影响最大，它具有明显的消除心理压抑感的作用。临床使用证明，让精神压抑患者嗅苹果香气后，心境大有好转，精神轻松愉快，压抑感消失。实验还证明，失眠患者在入睡前嗅苹果香味，能使人较快安静入睡。用苹果洗净挤汁，每次服100毫升，每日3次，连续服用，15天为一疗程，对高血压患者有降低血压的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）葱和蒜
  • 当前页：（十）苹果
  • 下一页：（一）大豆
<<< 返回本书目录
  1. 苹果《滇南本草》
  2. 苹果【中药大全】
  3. 苹【中药大全】
  4. 苹果皮【中药大全】
  5. 苹《本草纲目》图文版
  6. 苹果叶【中药大全】
  7. 苹《本草纲目》完整版
  8. 苹婆【中药大全】
  9. 评赵氏医贯说《冯氏锦囊秘录》
  10. 屏风草【中药大全】
  11. 评伤寒论《冯氏锦囊秘录》
  12. 屏气时间缩短【疾病症状】
  13. 评热病论篇《疡医大全》
  14. 瓶儿草《滇南本草》
  15. 评热病论篇《黄帝内经·素问》
  16. 瓶尔小草【中药大全】
  17. 评热病论篇《冯氏锦囊秘录》
  18. 瓶耳小草【中药大全】
  19. 评热病论《素问悬解》
  20. 瓶蕨【中药大全】
  21. 评脉《丹溪手镜》
  22. 萍草丸【方剂大全】
  23. 评荆芥、细辛、防风、独活《痧胀玉衡》
  24. 萍蓬草《本草纲目》完整版
  25. 评定量表《医学心理学》
  26. 萍蓬草《本草纲目》图文版
  27. 评半夏、藿香止吐《痧胀玉衡》
  28. 萍蓬草【中药大全】
  29. 平卒尸厥脉证《脉经》
  30. 萍蓬草根【中药大全】
  1. 苹果《老年食养食疗》
  2. 苹《本草纲目》
  3. 苹果《滇南本草》
  4. 评赵氏医贯说《冯氏锦囊秘录》
  5. 苹果茶《茶饮保健》
  6. 评伤寒论《冯氏锦囊秘录》
  7. 苹果陈皮茶《茶饮保健》
  8. 评热病论篇《疡医大全》
  9. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  10. 评热病论篇《冯氏锦囊秘录》
  11. 凭脉不证书《医述》
  12. 评热病论篇《黄帝内经·素问》
  13. 屏翳《中医词典》
  14. 评热病论《素问悬解》
  15. 屏障避孕《默克家庭诊疗手册》
  16. 评脉《丹溪手镜》
  17. 瓶儿草《滇南本草》
  18. 评荆芥、细辛、防风、独活《痧胀玉衡》
  19. 瓶香《海药本草》
  20. 评价实验与分析误差类型的关系《临床生物化学》
  21. 瓶香《证类本草》
  22. 评价阶段《基础护理学》
  23. 萍蓬草《本草纲目》
  24. 评估者应具备的条件《医学心理学》
  25. 萍蓬草根《证类本草》
  26. 评估晤谈《医学心理学》
  27. 塀髓《雷公炮炙论》
  28. 评估过程《医学心理学》
  29. 攴（pū）法《中医词典》
  30. 评估的信息来源和利用《医学心理学》
  31. 钋（pǔ）《中医词典》


大豆_《老年食养食疗》_中医养生_【岐黄之术】

（一）大豆

（一）大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆在我国是一种来源丰富的食品。其种类很多，根据外皮颜色，可分为黄豆、青豆、黑豆等，其中以黄豆为主。黄豆因含有丰富的营养，故有“豆中之王”、“营养之花”的美称。大豆含有丰富的蛋白质，而且这些蛋白质在质量和数量上均可与肉、蛋、奶等动物性食品媲美，所以又有“植物肉”、“绿色乳牛”之誉。

大豆所含的蛋白质约为40％左右，其中人体8种必需氨基酸种类齐全，比例恰当，为一种优质蛋白。大豆富含赖氨酸，可以补充谷类食品赖氨酸不足的缺馅。大豆中的脂肪含量也高达20％，它比动物脂肪优越之点在于富含油酸及亚油酸，这类不饱和脂肪酸具有降低胆固醇的作用，对于防止血管硬化、高血压和冠心病大有益处。大豆还含有丰富的磷脂、胆碱等对神经系统有保健作用的物质以及维生素Ｅ等抗衰老物质。大豆也含有精氨酸，是精子生成的重要原料。大豆皂甙能防止过氧化脂质生成，延缓机体老化。大豆磷脂对防治老年性痴呆和记忆力减退有特殊功效。多吃豆类又可防治肥胖，增强耐久力。据资料报道，盛产大豆的地方，长寿的人多，所以，大豆是老人餐桌上不可缺少的食品，也是值得推荐的保健、长寿食品。

近年来，医药科研工作者发现，黄豆还具有抗癌作用。用黄豆配甘草与化学药物同用，能减轻抗癌药物的副作用，故可作为化疗或放疗的辅助治疗食品。

祖国医学认为，黄豆性味甘平，有健脾开中、润燥消水、排脓解毒、消肿止痛功效。《延年秘录》中载：“服食大豆”可令人“长肌肤，益颜色，填骨髓，加气力，补虚能食”。民间也常用黄豆来防病治病，如防治感冒：用黄豆1把，干香菜50克（或葱白3根），白萝卜3片，煎汤温服；治习惯性便秘：用黄豆皮80克，每日1剂，水煎分3次服；治腹泻：用黄豆皮烧炭研末，每服15克，日服2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）苹果
  • 当前页：（一）大豆
  • 下一页：（二）花生
<<< 返回本书目录
  1. 大豆《本草纲目》图文版
  2. 大豆麨方【方剂大全】
  3. 大豆《服食导饵》
  4. 大豆豉《本草纲目》完整版
  5. 大豆《本草纲目》完整版
  6. 大豆豉《本草乘雅半偈》
  7. 大都穴【下肢内侧穴位】
  8. 大豆豉《本草纲目》图文版
  9. 大动脉炎【疾病大全】
  10. 大豆方【方剂大全】
  11. 大动脉供血障碍【疾病症状】
  12. 大豆茯苓散【方剂大全】
  13. 大动脉供血障碍【疾病症状】
  14. 大豆甘草汤【方剂大全】
  15. 大动脉错位【疾病症状】
  16. 大豆膏【方剂大全】
  17. 大定志丸【方剂大全】
  18. 大豆黄卷《本草纲目》完整版
  19. 大定心丸【方剂大全】
  20. 大豆黄卷《本草乘雅半偈》
  21. 大定心汤【方剂大全】
  22. 大豆黄卷《本草崇原》
  23. 大定心散【方剂大全】
  24. 大豆黄卷《证类本草》
  25. 大定风珠【方剂大全】
  26. 大豆黄卷《本草纲目》图文版
  27. 大定风丸【方剂大全】
  28. 大豆黄卷【中药大全】
  29. 大疔《外科大成》
  30. 大豆黄卷辩《吴医汇讲》
  1. 大豆《老年食养食疗》
  2. 大豆《本草纲目》
  3. 大豆《饮膳正要》
  4. 大豆《服食导饵》
  5. 大豆《医学入门》
  6. 大都（荥穴）《子午流注说难》
  7. 大豆〈平〉《食疗本草》
  8. 大都《针灸学》
  9. 大豆豉《本草纲目》
  10. 大都《中医词典》
  11. 大豆豉《本草乘雅半偈》
  12. 大都《针灸大成》
  13. 大豆黄卷《神农本草经》
  14. 大动脉炎《病理学》
  15. 大豆黄卷《千金翼方》
  16. 大定心汤《备急千金要方》
  17. 大豆黄卷《新修本草》
  18. 大定心汤《备急千金要方》
  19. 大豆黄卷《吴普本草》
  20. 大定风珠方《时病论歌括新编》
  21. 大豆黄卷《医学入门》
  22. 大疔《外科大成》
  23. 大豆黄卷《证类本草》
  24. 大德重校《圣济总录》序《圣济总录》
  25. 大豆黄卷《本草从新》
  26. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  27. 大豆黄卷《得配本草》
  28. 大道歌《养生导引秘籍》
  29. 大豆黄卷《本草崇原》
  30. 大丹《扁鹊心书》
  31. 大豆黄卷《增广和剂局方药性总论》


花生_《老年食养食疗》_中医养生_【岐黄之术】

（二）花生

（二）花生

  • 上一页
  • 目录
  • 相关
  • 下一页

花生，俗称“落花生”。我国古代就有传说，花生具有滋补益寿、长生不老之功，而被人们誉为“长生果”。正如民间谚语所说，常吃花生能养生，吃了花生不想荤。

花生和大豆一样营养丰富，是一种高蛋白油料作物。其蛋白质含量可高达30％左右，其营养价值可与动物性食品鸡蛋、牛奶、瘦肉等媲美，且易于被人体吸收利用。花生仁中含有人体必需的8种氨基酸，且比例适宜。还含有丰富的脂肪、卵磷脂、维生素Ａ、维生素Ｂ、维生素Ｅ、维生素Ｋ，以及钙、磷、铁等元素。经常食用花生确能起到滋补益寿作用。

花生的药用价值也很高。清代赵学敏在《本草纲目拾遗》中写道，花生仁“味甘气香，能健脾胃，饮食难消运者宜之”。食之可以起到开胃、健脾、润肺、祛痰、清喉、补气等功效，适用于营养不良、脾胃失调、咳嗽痰喘、乳汁缺乏等症。据现代医学研究和临床应用，认为花生油中含有丰富的不饱和脂肪酸，可使人体肝脏内胆固醇分解为胆汁酸，并能增强其排泄功能，因而能降低胆固醇，并对预防中老年人动脉粥样硬化和冠心病的发生有明显效果。此外，花生红衣能抑制纤维蛋白的溶解，促进血小板新生，加强毛细血管的收缩功能。因此，可用以治疗血小板减少和肺结核咯血、泌尿道出血、齿龈出血等出血性疾病。用醋浸泡花生仁7天以上，每晚服7～10粒，连服7天为一疗程，可使一般高血压患者血压降至正常。将花生壳洗净，用以泡水代茶饮，对血压和血脂不正常者也有一定疗效。

花生虽然营养丰富，但如保管不当，极易受潮霉变，产生致癌性极强的黄曲霉素，因此，对已霉变的花生米，不应再吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）大豆
  • 当前页：（二）花生
  • 下一页：（三）芝麻
<<< 返回本书目录
  1. 花生《食物疗法》
  2. 花生壳【中药大全】
  3. 花生《本草求真》
  4. 花生叶茶【方剂大全】
  5. 花蛇续命汤【方剂大全】
  6. 花生衣【方剂大全】
  7. 花蛇丸【方剂大全】
  8. 花生衣（图）【中药大全】
  9. 花蛇全蝎散【方剂大全】
  10. 花生油【中药大全】
  11. 花蛇酒【方剂大全】
  12. 花松萝【中药大全】
  13. 花桑枝煎【方剂大全】
  14. 花酸苔【中药大全】
  15. 花蕊石丸【方剂大全】
  16. 花唐松草【中药大全】
  17. 花蕊石散【方剂大全】
  18. 花藤薜荔汤【方剂大全】
  19. 花蕊石法《古今医统大全》
  20. 花蚊虫【中药大全】
  21. 花蕊石【中药大全】
  22. 花香散【方剂大全】
  23. 花蕊石《药笼小品》
  24. 花序《伤寒指掌》
  25. 花蕊石《本草易读》
  26. 花血藤【中药大全】
  27. 花蕊石《本草新编》
  28. 花胭指丸【方剂大全】
  29. 花蕊石《本草图经》
  30. 花叶矮陀陀【中药大全】
  1. 花生《老年食养食疗》
  2. 花蕊石散《医学心悟》
  3. 花生《食物疗法》
  4. 花蕊石散《太平惠民和剂局方》
  5. 花生《本草求真》
  6. 花蕊石散《三因极一病证方论》
  7. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  8. 花蕊石散《冯氏锦囊秘录》
  9. 花生炖吃最相宜《中医饮食营养学》
  10. 花蕊石散《正体类要》
  11. 花生叶茶《食物疗法》
  12. 花蕊石法《古今医统大全》
  13. 花心风《中医词典》
  14. 花蕊石丹《救伤秘旨》
  15. 花序《伤寒指掌》
  16. 花蕊石《本草图经》
  17. 花癣《中医词典》
  18. 花蕊石《药性切用》
  19. 花叶《名医别录》
  20. 花蕊石《本草撮要》
  21. 花翳白陷《中医名词词典》
  22. 花蕊石《本草害利》
  23. 花翳白陷《中医词典》
  24. 花蕊石《增广和剂局方药性总论》
  25. 花翳白陷《银海精微》
  26. 花蕊石《本草便读》
  27. 花翳白陷《明目至宝》
  28. 花蕊石《中药学》
  29. 花翳白陷《中医眼科学》
  30. 花蕊石《本草从新》
  31. 花翳白陷歌《眼科心法要诀》


芝麻_《老年食养食疗》_中医养生_【岐黄之术】

（三）芝麻

（三）芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

芝麻，俗称“脂麻”、“胡麻”、“油麻”。原产于非洲，汉代张骞出使西域，把芝麻带到我国，故称胡麻。因含脂肪较多，又称脂麻。

芝麻作为食品和药物，均被广泛应用。古籍书中对它有很多记载。《神农本草经》说芝麻主治“伤中虚羸，补五脏，益力气，长肌肉，填髓脑”。《明医录》说它具有坚筋骨、明耳目、耐饥渴、延年等功效。晋代的葛洪说，芝麻“能使身面光泽，白发还黑”。芝麻的这些功用已被现代医药理论和实践所证实。

据测定，芝麻含有多种营养物质，每百克芝麻含蛋白质21.9克，脂肪61.7克，钙564毫克，磷368毫克；特别是铁的含量极高，每百克可高达50毫克。因此，古人说芝麻能“填精”、“益髓”、“补血”，其根据也在于此。此外，芝麻还含有脂溶性维生素Ａ、维生素Ｄ、维生素Ｅ等。芝麻所含的脂肪，大多数为不饱和脂肪酸，对老年人尤为重要，古代人关于服食芝麻可除一切痼疾，可返老还童、长生不老的说法，看来是有一定道理的。芝麻的抗衰老作用，还在于它含有丰富的维生素Ｅ这种具有重要价值的营养成分。维生素Ｅ的作用机理是抗氧化作用，它可以阻止体内产生过氧化脂质，从而维持含不饱和脂肪酸比较集中的细胞膜的完整和功能正常，并可防止体内其它成分受到脂质过氧化物的伤害。此外，维生素Ｅ还能减少体内脂褐质的积累。这些都可以起到延缓衰老的作用。

芝麻中含有的丰富的卵磷脂和亚油酸，不但可治疗动脉粥样硬化，补脑，增强记忆力，而且有防止头发过早变白、脱落及美容润肤、保持和恢复青春活力的作用。祖国医学认为，芝麻是一种滋养强壮药，有补血、生津、润肠、通乳和养发等功效。适用于身体虚弱、头发早白、贫血、津液不足、大便秘结和头晕耳鸣等症。研究发现，芝麻还含有抗氧化的元素硒，它有增强细胞抵制有害物质的功能，从而起到延年益寿的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）花生
  • 当前页：（三）芝麻
  • 下一页：（四）栗子
<<< 返回本书目录
  1. 芝麻《食物疗法》
  2. 芝麻(又名胡麻、脂麻)《服食导饵》
  3. 芝《本草纲目》图文版
  4. 芝麻白糖糊【方剂大全】
  5. 芝《本草纲目》完整版
  6. 芝麻菜《滇南本草》
  7. 支柱蓼【中药大全】
  8. 芝麻菜【中药大全】
  9. 支正穴【上肢外侧穴位】
  10. 芝麻壳【中药大全】
  11. 支原体尿路感染【疾病大全】
  12. 芝麻粥【方剂大全】
  13. 支原体感染【疾病大全】
  14. 枝儿条【中药大全】
  15. 支原体肺炎【疾病大全】
  16. 知柏地黄汤【方剂大全】
  17. 支原体《医学微生物学》
  18. 知柏地黄汤证《临证实验录》
  19. 支饮方《外台秘要》
  20. 知柏地黄丸【方剂大全】
  21. 支饮【方剂主治】
  22. 知柏地黄丸加减【方剂大全】
  23. 支饮《圣济总录》
  24. 知柏四物汤【方剂大全】
  25. 支气管中心性肉芽肿病【疾病大全】
  26. 知柏天地煎【方剂大全】
  27. 支气管源性囊肿【疾病大全】
  28. 知病必先知症论《医学源流论》
  29. 支气管以下的损伤【疾病症状】
  30. 知方地《黄帝内经太素》
  1. 芝麻《老年食养食疗》
  2. 芝麻《玉楸药解》
  3. 芝麻《食物疗法》
  4. 芝麻《雷公炮制药性解》
  5. 芝麻《得配本草》
  6. 芝《本草纲目》
  7. 芝麻（又名胡麻、脂麻）《服食导饵》
  8. 汁沫《中医词典》
  9. 芝麻菜《滇南本草》
  10. 汁《中医词典》
  11. 芝麻粥《食物疗法》
  12. 卮子《神农本草经》
  13. 枝枝人参汤《删补名医方论》
  14. 支正《针灸学》
  15. 枝子《本草经集注》
  16. 支正《子午流注说难》
  17. 知柏八味丸《医方论》
  18. 支正《中医词典》
  19. 知柏茶《茶饮保健》
  20. 支正《针灸大成》
  21. 知柏地黄汤证《临证实验录》
  22. 支原体与L型细菌的区别《医学微生物学》
  23. 知病必先知症论《医学源流论》
  24. 支原体性感染症《基因诊断与性传播疾病》
  25. 知聪《中医词典》
  26. 支原体《医学微生物学》
  27. 知方地《黄帝内经太素》
  28. 支饮候《诸病源候论》
  29. 知防《理虚元鉴》
  30. 支饮方九首《外台秘要》
  31. 知非子序《医林改错》


栗子_《老年食养食疗》_中医养生_【岐黄之术】

（四）栗子

（四）栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

栗子，又名板栗、毛栗。栗子原产于我国，有着悠久的历史。《诗经》中就有“树之榛栗”、“东门之栗”、“隰有栗”等记载。《吕氏春秋》也有“果之美者，有冀山之栗”。陕西半坡村新石器时代遗址的出土文物中就有栗，说明远在5000多年前，栗子就为人食用了。

栗子含有丰富的营养，每百克含糖及淀粉62～70克，蛋白质5.1～10.7克，脂肪2～7.4克，尚含有维生素Ａ、维生素Ｂ1、维生素Ｂ2、维生素Ｃ、维生素ＰＰ及无机盐。现代医学认为，栗子所含的不饱和脂肪酸和多种维生素，对高血压、冠心病和动脉硬化等疾病，有较好的预防和治疗作用。老年人如常食栗子，可达到抗衰老、延年益寿的目的。

栗子也是一种补养治病的良药。祖国医学认为，栗子性味甘温，有养胃、健脾、补肾、壮腰、强筋、活血、止血和消肿等功效，适用于肾虚所致的腰膝酸软、腰脚不遂、小便多和脾胃虚寒引起的慢性腹泻及外伤骨折、淤血肿痛、皮肤生疮和筋骨痛等症。按中医理论，“肾主骨，腰为肾之府。”故腰腿酸软等症，主要是肾虚所造成。栗为肾之果，能益肾，食之自然有效。古人用栗子治病、滋补的方法很多。用于栗子30克，加水煮熟，放红糖适量，每晚睡前服1次。对病后体虚、四肢酸软无力有效；用于补肾气、壮筋骨，可用栗子、大米适量，共煮粥，加白糖食用，每日1次。老人如有肾虚、腰酸脚弱者，每日早晚各吃风干生栗7个，细嚼成浆咽下；也可用鲜栗子30克，置火堆中煨熟吃，每天早晚各1次。治跌打损伤、淤血肿痛，可用生栗子去壳，将肉研烂如泥，涂患处。

栗子由于生食难消化，熟食又易滞气，故1次不宜吃得太多；凡有脾虚消化不良、温热甚者均不宜食用。此外，用栗子治病，需要生吃。李时珍介绍的方法是：“以袋盛生栗，悬挂风干，每晨吃十余颗，随后吃猪肾粥助之，久必强健。”吃时要细细嚼碎，口感无渣，成为浆液，一点一点咽下去，才能起到效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）芝麻
  • 当前页：（四）栗子
  • 下一页：（五）薏苡仁
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《老年食养食疗》
  2. 栗子《玉楸药解》
  3. 栗子《食疗本草》
  4. 栗（补）《本草分经》
  5. 栗子《饮食须知》
  6. 栗《本草撮要》
  7. 栗子《得配本草》
  8. 栗《本草分经》
  9. 栗子《药性切用》
  10. 栗《名医别录》
  11. 栗子（《千金·食治》）《中医饮食营养学》
  12. 栗《本草便读》
  13. 栗子、栗子花《滇南本草》
  14. 栗《本草从新》
  15. 栗子桂圆粥《保健药膳》
  16. 栗《本经逢原》
  17. 栗子烧白菜《保健药膳》
  18. 栗《本草求真》
  19. 栗子烧鸡块《保健药膳》
  20. 栗《证类本草》
  21. 栗子烧鸭块《保健药膳》
  22. 栗《医学入门》
  23. 栗子痔《中医词典》
  24. 栗《冯氏锦囊秘录》
  25. 砺石《医学入门》
  26. 栗《本草易读》
  27. 砺石《证类本草》
  28. 栗《本草蒙筌》
  29. 粒红肤白麻如肌白《麻科活人全书》
  30. 栗《本草备要》
  31. 粒头焦《麻科活人全书》


薏苡仁_《老年食养食疗》_中医养生_【岐黄之术】

（五）薏苡仁

（五）薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡仁，又叫薏米、米仁、苡仁、六谷米，为禾本科一年生草本植物薏苡的成熟种子。每百克含蛋白质13.7克，脂肪5.4克，碳水化合物64.9克，粗纤维3.2克，钙72毫克，磷242毫克，铁1.0毫克，硫胺素2.05毫克，核黄素0.50毫克，尼克酸11.5毫克。其营养价值优于大米和小麦。

在我国用薏苡仁驱瘟治病已有4000多年的历史。薏苡仁不仅是老幼皆宜的保健食品，而且由于含热量较高，有促进新陈代谢和减少胃肠负担的作用，又可作为病中或病后体弱患者的补益食品。此外，薏苡仁还能增强肾功能并有利尿作用，因此对浮肿病人也有疗效。将去掉果壳的薏苡仁炒香即可当茶，经常饮用，有益于滋养身体和美容。

薏苡仁作为老年人的保健食品，其食用方法很多。比较常用的方法就是用薏苡仁煮粥。具体做法是：将薏苡仁50克，洗净后放入铝锅内，再加水适量，先用旺火烧开，后用文火煨熬，待薏米粥熟后，加入白糖适量即可服用。中医认为、薏苡仁具有健脾除湿的功效，因此，经常服用此粥对脾胃虚弱、风湿性关节炎、水肿、皮肤扁平疣等症有治疗作用。健康人经常饮服，则能增强食欲和防病强身。若在冬季，取薏苡仁30克，加红枣、糯米煮粥，粥熟后加适量白糖，即可做成一份软糯清香的冬令上乘滋补佳品。每天食用，定可获益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）栗子
  • 当前页：（五）薏苡仁
  • 下一页：（六）沙棘果
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《老年食养食疗》
  2. 薏苡仁《中药炮制》
  3. 薏苡仁《本草经集注》
  4. 薏苡仁《千金翼方》
  5. 薏苡仁《新修本草》
  6. 薏苡仁《雷公炮制药性解》
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁《雷公炮炙论》
  9. 薏苡仁《本草衍义》
  10. 薏苡仁《本草纲目》
  11. 薏苡仁《汤液本草》
  12. 薏苡仁《神农本草经》
  13. 薏苡仁《本草备要》
  14. 薏苡米《药性切用》
  15. 薏苡仁《本草蒙筌》
  16. 薏苡寄生茶《茶饮保健》
  17. 薏苡仁《本草易读》
  18. 薏苡诃子茶《茶饮保健》
  19. 薏苡仁《饮食须知》
  20. 薏苡附子散方《医宗金鉴》
  21. 薏苡仁《医学入门》
  22. 薏苡附子散方《伤寒杂病论》
  23. 薏苡仁《顾松园医镜》
  24. 薏苡附子散《金匮悬解》
  25. 薏苡仁《本草求真》
  26. 薏苡附子散《圆运动的古中医学》
  27. 薏苡仁《本草新编》
  28. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  29. 薏苡仁《本经逢原》
  30. 薏苡附子败酱散方《医宗金鉴》
  31. 薏苡仁《本草从新》


沙棘果_《老年食养食疗》_中医养生_【岐黄之术】

（六）沙棘果

（六）沙棘果

  • 上一页
  • 目录
  • 相关
  • 下一页

沙棘，又称醋柳、酸刺，是生长在我国华北、西北和东北地区的一种野生落叶灌木或小乔木，果实为椭圆形，橙黄色。据测定，沙棘果中除含有蛋白质、脂肪、碳水化合物外，还有人体必需的多种维生素和无机盐，其中维生素含量丰富。尤以维生素Ｃ含量最高，几乎居一切果、蔬之冠。每百克沙糖果中含维生素Ｃ可高达800～850毫克，最高可达2100毫克以上；含维生素Ｅ15～220毫克；维生素Ａ原的含量则相当于豆油的20～30倍。故而有“维生素宝库”之称。沙棘果含脂肪约11％，大部分由不饱和脂肪酸所组成，极易被人体吸收利用，并能降低血液中的胆固醇和甘油三酯，可有效地防治高血压和冠心病。

沙棘果具有很高的食用和药用价值。据我国医学家研究认为，沙棘果具有多种医药功能，可活血降压，对心血管系统诸病有显著的治疗作用；也能消喘止咳，可用于治疗慢性气管炎、咳喘等呼吸系统疾病；还能消食健胃，对消化系统疾病有一定疗效，可用以治疗胃及十二指肠溃疡、胃痛及消化不良等症；并能防治癌症，原果中及药品中含有多种化学成分，具有延缓和防治癌变的作用。用沙棘果制成的沙棘饮料，不但味道独特，芳香可口，老少皆宜，而且有消食健胃、清肺止咳、安神降压、舒筋活血、壮身健体、延年益寿功效。而沙棘油则具有抗幅射、抗疲劳作用，能增强机体活力，对治疗烧伤和十二指肠球部溃疡等有特效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）薏苡仁
  • 当前页：（六）沙棘果
  • 下一页：（七）银耳
<<< 返回本书目录
  1. 沙棘豆【中药大全】
  2. 沙芥【中药大全】
  3. 沙棘【中药大全】
  4. 沙雷菌肺炎【疾病大全】
  5. 沙茴香【中药大全】
  6. 沙梨【中药大全】
  7. 沙红柳【中药大全】
  8. 沙柳（图）【中药大全】
  9. 沙果【中药大全】
  10. 沙漏芦【中药大全】
  11. 沙拐枣【中药大全】
  12. 沙门氏杆菌《医学微生物学》
  13. 沙冬青【中药大全】
  14. 沙门氏菌属食物中毒【疾病大全】
  15. 沙地娃儿藤【中药大全】
  16. 沙漠疮【疾病大全】
  17. 沙地柏【中药大全】
  18. 沙漠嘎【中药大全】
  19. 沙尘进眼的急救处理《现代院外急救手册》
  20. 沙蓬《本草纲目》图文版
  21. 沙参麦冬汤【方剂大全】
  22. 沙蓬【中药大全】
  23. 沙参解《医学衷中参西录》
  24. 沙七【中药大全】
  25. 沙参黄芩汤【方剂大全】
  26. 沙前胡【中药大全】
  27. 沙参、人参、黄《侣山堂类辩》
  28. 沙前胡子【中药大全】
  29. 沙参【中药大全】
  30. 沙生风毛菊【中药大全】
  1. 沙棘果《老年食养食疗》
  2. 沙吉木儿《饮膳正要》
  3. 沙粒病毒感染《默克家庭诊疗手册》
  4. 沙蜂叮《是斋百一选方》
  5. 沙淋《奇效简便良方》
  6. 沙尘入目门主方《疡医大全》
  7. 沙麦茶《茶饮保健》
  8. 沙尘进眼的急救处理《现代院外急救手册》
  9. 沙门菌属食物中毒《预防医学》
  10. 沙参解《医学衷中参西录》
  11. 沙门氏杆菌《医学微生物学》
  12. 沙参茶《茶饮保健》
  13. 沙门氏菌食物中毒的急救《现代院外急救手册》
  14. 沙参、人参、黄《侣山堂类辩》
  15. 沙木腿肿《奇效简便良方》
  16. 沙参（珠儿参、西洋参）《中药学》
  17. 沙乞某儿汤《饮膳正要》
  18. 沙参《本草图经》
  19. 沙虱《千金翼方》
  20. 沙参《滇南本草》
  21. 沙虱毒方六首《外台秘要》
  22. 沙参《本草乘雅半偈》
  23. 沙虱毒门主方《疡医大全》
  24. 沙参《药鉴》
  25. 沙虱候《诸病源候论》
  26. 沙参《外科全生集》
  27. 沙虱伤《外科证治全书》
  28. 沙参《本草择要纲目》
  29. 沙石淋《中医词典》
  30. 沙参《名医别录》
  31. 沙石淋《儒门事亲》


银耳_《老年食养食疗》_中医养生_【岐黄之术】

（七）银耳

（七）银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

银耳，又称白木耳，是一种生长于枯木上的胶质真菌，因其色白如银，故名银耳。由于银耳所含的营养全面，且有一定的药用价值，历来与人参、鹿茸同具显赫声誉，被人们称为“山珍”、“菌中明珠”。

银耳每百克含蛋白质5.0克，脂肪0.6克，碳水化合物79克，热量341千卡，钙380毫克，磷250毫克，铁30.4毫克。此外，还含有多种维生素和微量元素及银耳多糖等成分。

银耳具有较高的药用功能，在我国医学宝库中久负盛名。历代医学家都认为，银耳有“强精、补肾、润肺、生津、止咳、清热、养胃、补气、和血、强心、壮身、补脑、提神”之功。作为营养滋补品，它适用于一切老弱妇孺和病后体虚者，还具有扶正强壮作用，并常用于治疗老年慢性气管炎等病症，对高血压、血管硬化患者，尤为适宜。近年来的医学研究还证明，从银耳中分离出来的多种糖类物质，对恶性肿瘤也有明显的抑制作用。常服银耳汤，还可起到嫩肤美容的效果。

银耳又是席上珍品佳肴和滋补佳品。用冰糖、银耳各半，放入砂锅中加水，以文火加热，煎炖成糊状的“冰糖银耳汤”，透明晶莹，浓甜味美，是传统的营养滋补佳品；用银耳、枸杞、冰糖、蛋清等一起炖制的“枸杞炖银耳”，红白相间，香甜可口，具有较强的健身功能；用银耳与大米煮粥，也是别具风味的营养佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）沙棘果
  • 当前页：（七）银耳
  • 下一页：（八）蜂蜜
<<< 返回本书目录
  1. 银耳《食物疗法》
  2. 银耳【中药大全】
  3. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  4. 银耳白肺《保健药膳》
  5. 银柴胡【中药大全】
  6. 银耳蚕蛹《保健药膳》
  7. 银不换【中药大全】
  8. 银耳杜仲羹《保健药膳》
  9. 银箔【中药大全】
  10. 银耳羹《保健药膳》
  11. 银扁担【中药大全】
  12. 银耳化液汤《保健药膳》
  13. 银边吊兰【中药大全】
  14. 银耳鸡汤《保健药膳》
  15. 银边翠【中药大全】
  16. 银耳氽鸡片《保健药膳》
  17. 银背藤【中药大全】
  18. 银耳乌龙汤《保健药膳》
  19. 银白杨叶【中药大全】
  20. 银耳粥《保健药膳》
  21. 银白散【方剂大全】
  22. 银粉背蕨【中药大全】
  23. 银《本草纲目》图文版
  24. 银粉散【方剂大全】
  25. 银《本草易读》
  26. 银膏《本草纲目》完整版
  27. 银《本草纲目》完整版
  28. 银花薄荷饮【方剂大全】
  29. 吟诗样语言【疾病症状】
  30. 银花簿荷饮《保健药膳》
  1. 银耳《老年食养食疗》
  2. 银翠制法《外科十三方考》
  3. 银耳《食物疗法》
  4. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  5. 银耳（《本草再新》）《中医饮食营养学》
  6. 银柴胡《中药学》
  7. 银耳白肺《保健药膳》
  8. 银柴胡《本经逢原》
  9. 银耳蚕蛹《保健药膳》
  10. 银柴胡《本草求真》
  11. 银耳杜仲羹《保健药膳》
  12. 银柴胡《中药炮制》
  13. 银耳羹《保健药膳》
  14. 银箔《得配本草》
  15. 银耳羹《老年百病防治》
  16. 银白散《是斋百一选方》
  17. 银耳化液汤《保健药膳》
  18. 银白散《太平惠民和剂局方》
  19. 银耳鸡汤《保健药膳》
  20. 银白散《三因极一病证方论》
  21. 银耳氽鸡片《保健药膳》
  22. 银《本草分经》
  23. 银耳乌龙汤《保健药膳》
  24. 银《本草分经》
  25. 银耳粥《保健药膳》
  26. 银《本草易读》
  27. 银风内障《中医词典》
  28. 银《本草备要》
  29. 银膏《证类本草》
  30. 银《本草纲目》
  31. 银归茶《茶饮保健》


蜂蜜_《老年食养食疗》_中医养生_【岐黄之术】

（八）蜂蜜

（八）蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜又称蜜糖，是蜜蜂从植物花朵上采集来花蜜，经过酿制而成的一种食品。它具有很高的营养价值，古今中外历来被人们喜爱。古代希腊人把蜂蜜比做“天赐的礼物”，常把它涂在果品上做为祭品。印度人视它为“使人愉快和保持青春的良药”，认为它具有强健全身、提高脑力、增加血红蛋白、改善心肌等奇妙的作用；在我国，蜂蜜自古以来就备受营养学家和医学家的重视。

蜂蜜所含的营养成分既丰富又全面，据分析，成熟的蜂蜜含有75％的葡萄糖和果糖，这两种糖均能直接补充体液，供给热量，营养全身；还含有一定量的蛋白质、无机盐、有机酸、活性酶、维生素Ｂ1、维生素Ｂ2、维生素Ｂ6、维生素Ｄ、维生素Ｋ、维生素Ｅ、维生素Ｐ和烟酸、泛酸等。

蜂蜜不仅是老幼病弱者的滋补佳品，而且有着广泛的医疗作用。据《神农本草》载：它能“安五脏……益气补中，止痛解毒，除百病，和百药，久服强志轻身，延年益寿”。明代李时珍曾指出，蜂蜜入药功效有五，即：清热、补中、解毒、润燥、止痛。实践证明：每日服用几匙蜂蜜，有助于胃和十二指肠溃疡的愈合，也是贫血及孕产妇的滋补良药；神经衰弱、高血压、冠心病、动脉硬化、肝脏病、眼病、痢疾、便秘等患者，长期服用蜂蜜，也有减轻病情、增强体质的功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）银耳
  • 当前页：（八）蜂蜜
  • 下一页：（九）酸牛奶
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《老年食养食疗》
  2. 蜂蜜《药笼小品》
  3. 蜂蜜《食物疗法》
  4. 蜂蜜《雷公炮制药性解》
  5. 蜂蜜《本草备要》
  6. 蜂蜜《本草纲目》
  7. 蜂蜜《本草易读》
  8. 蜂秘方《华佗神方》
  9. 蜂蜜《饮食须知》
  10. 蜂漏《中医词典》
  11. 蜂蜜《医学入门》
  12. 蜂窠漏《中医词典》
  13. 蜂蜜《顾松园医镜》
  14. 蜂窠疬《中医词典》
  15. 蜂蜜《本草新编》
  16. 蜂窠疮候《诸病源候论》
  17. 蜂蜜《本经逢原》
  18. 蜂窠《长沙药解》
  19. 蜂蜜《本草从新》
  20. 蜂候《诸病源候论》
  21. 蜂蜜《得配本草》
  22. 蜂房风《中医词典》
  23. 蜂蜜《中药学》
  24. 蜂房《外科全生集》
  25. 蜂蜜《本草思辨录》
  26. 蜂房《本草分经》
  27. 蜂蜜《本草崇原》
  28. 蜂房《增广和剂局方药性总论》
  29. 蜂蜜《本草便读》
  30. 蜂房《中药学》
  31. 蜂蜜《本草分经》


酸牛奶_《老年食养食疗》_中医养生_【岐黄之术】

（九）酸牛奶

（九）酸牛奶

  • 上一页
  • 目录
  • 相关
  • 下一页

酸牛奶是在普通牛奶中加入一定的纯净的乳酸菌，并加入白糖，使其发酵产酸，即成为一种风味独特的新型饮料。

苏联学者莫契奇考夫论证了经常食用酸牛奶可增进人体健康长寿的原理，

1．酸牛奶在营养成分上比普通牛奶更丰富，而且其蛋白质变得更加容易消化，特别是更有利于老年人肠胃的吸收；乳酸能刺激胃壁蠕动，促进胃液分泌，使消化功能增强，并能与钙、磷、铁等无机盐形成乳酸盐，从而使其利用率大大提高。

2．酸牛奶中的乳酸菌产生乳酸等有机酸，这些有机酸的存在，降低了酸碱度，从而能有效地抑制肠道内的伤寒杆菌、痢疾杆菌和葡萄球菌等致病菌的繁殖，提高了人体对疾病的抵抗力。

3．酸牛奶中的乳酸可以增进食欲。其中的游离氨基酸和肽比鲜牛奶有所增加，从而有利于胃肠的吸收和利用。据分析，酸牛奶中的游离氨基酸含量是鲜牛奶的4倍。因此，有助于增强肠胃的消化功能，可治愈老年习惯性便秘、婴幼儿消化不良性腹泻等病症。

4．实践表明，酸牛奶还可以维持肠道菌丛的平衡，不但可使肠道内有益细菌增加，而且对腐败细菌有抑制作用，可以防止腐败菌分解蛋白质所产生的毒物堆积，从而对预防癌症和抑制肿瘤生长具有重要意义。近年来发现嗜乳酸杆菌的某些菌属能在消化道中吸收胆固醇，从而能使胆固醇降低，有利于预防老年人心血管等疾病。酸牛奶本身营养丰富，又易消化吸收，非常适合老年人食用，堪称长寿保健食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）蜂蜜
  • 当前页：（九）酸牛奶
  • 下一页：（十）洋葱
<<< 返回本书目录
  1. 酸模叶橐吾【中药大全】
  2. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  3. 酸模叶【中药大全】
  4. 酸软论《症因脉治》
  5. 酸模【中药大全】
  6. 酸烧伤【疾病症状】
  7. 酸模《本草纲目》图文版
  8. 酸石榴《本草纲目》完整版
  9. 酸模《本草纲目》完整版
  10. 酸石榴【中药大全】
  11. 酸梅簕【中药大全】
  12. 酸石榴汤【方剂大全】
  13. 酸榴皮、根、叶《本草易读》
  14. 酸水草【中药大全】
  15. 酸榴皮《本草纲目》完整版
  16. 酸藤果【中药大全】
  17. 酸榴东行根《本草纲目》完整版
  18. 酸藤木【中药大全】
  19. 酸苦涌泄《医学读书记》
  20. 酸痛《医宗金鉴》
  21. 酸饺草《滇南本草》
  22. 酸痛门主论《疡医大全》
  23. 酸饺《滇南本草》
  24. 酸痛门主论《疡医大全》
  25. 酸角【中药大全】
  26. 酸削解《研经言》
  27. 酸浆根【中药大全】
  28. 酸叶胶藤【中药大全】
  29. 酸浆草《滇南本草》
  30. 酸枣《本草纲目》完整版
  1. 酸牛奶《老年食养食疗》
  2. 酸模《本草纲目》
  3. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  4. 酸榴皮、根、叶《本草易读》
  5. 酸软论《症因脉治》
  6. 酸苦涌泄为阴《丹溪手镜》
  7. 酸实壳《千金翼方》
  8. 酸苦涌泄为阴《中医名词词典》
  9. 酸痛《医宗金鉴》
  10. 酸苦涌泄《医学读书记》
  11. 酸痛门主方《疡医大全》
  12. 酸饺草《滇南本草》
  13. 酸痛门主论《疡医大全》
  14. 酸饺《滇南本草》
  15. 酸痛门主论《疡医大全》
  16. 酸酱《医学入门》
  17. 酸咸无升、甘辛无降《中医名词词典》
  18. 酸酱《神农本草经》
  19. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  20. 酸浆实《冯氏锦囊秘录》
  21. 酸削解《研经言》
  22. 酸浆实《本草蒙筌》
  23. 酸枣《神农本草经》
  24. 酸浆草《滇南本草》
  25. 酸枣《本草纲目》
  26. 酸浆《本草图经》
  27. 酸枣《千金翼方》
  28. 酸浆《药性切用》
  29. 酸枣《饮膳正要》
  30. 酸浆《名医别录》
  31. 酸枣《本草经集注》


洋葱_《老年食养食疗》_中医养生_【岐黄之术】

（十）洋葱

（十）洋葱

  • 上一页
  • 目录
  • 相关
  • 下一页

洋葱，俗称葱头，为百合科植物。随着医药学和生物化学的深入研究，洋葱对于中老年人独特的医疗保健作用，正日益受到人们的重视。

据分析，每百克葱头中含蛋白质1.8克，碳水化合物8.0克，钙40毫克，磷50毫克，铁1.8毫克，维生素Ｃ8毫克及少量的胡萝卜素、硫胺素、尼克酸等。洋葱几乎不含脂肪，而在其精油中却含有能降低高血脂的含硫化合物的混合物。此外，洋葱是目前所知的唯一含有对人体健康非常有益的物质——前列腺素的植物。这种前列腺素是一种较强的血管扩张剂，能降低人体外周血管和冠状动脉的阻力，有对抗人体儿茶酚胺等升压物质的作用，并能促使可引起血压升高的钠盐的排泄，具有降低血压和预防血栓形成的作用。

洋葱含有的二烯丙基二硫化物及少量含硫氨基酸则具有抗血管硬化和降低血脂的奇异功能。观察发现，患有高血脂的病人，在食用一段时间洋葱后，其体内的血胆固醇、甘油三酯和β脂蛋白均有明显的降低。因此，洋葱对于高血压、动脉硬化、冠心病和血管栓塞有一定的治疗效果。它是具有上述疾患的老人的保健食品。

洋葱中含有的具有特殊香气的植物杀菌素，具有抑菌和防腐的作用。夏秋季节多吃些洋葱，对由痢疾杆菌、大肠杆菌导致的肠道传染病也有防治作用。此外，洋葱中还富含辛辣的挥发油，能刺激中老年人功能偏低的消化系统，促进消化液的分泌，有健胃和助消化作用。

洋葱因其挥发性大，易产生气体，食用时不宜过量，以防产生胀气和排气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）酸牛奶
  • 当前页：（十）洋葱
  • 下一页：（十一）松子
<<< 返回本书目录
  1. 洋葱《食物疗法》
  2. 洋葱【中药大全】
  3. 洋虫【中药大全】
  4. 洋葱假单胞菌肺炎【疾病大全】
  5. 洋草果【中药大全】
  6. 洋地黄【中药大全】
  7. 洋参保肺丸【方剂大全】
  8. 洋金花【中药大全】
  9. 洋白蜡树【中药大全】
  10. 洋蓍草【中药大全】
  11. 疡症便秘《续名医类案》
  12. 洋鸭【中药大全】
  13. 疡症《续名医类案》
  14. 洋芋【中药大全】
  15. 疡症《续名医类案》
  16. 仰颈时吞咽困难【疾病症状】
  17. 疡证总论《疡科心得集》
  18. 仰天钟【中药大全】
  19. 疡科调治心法略义《疡科心得集》
  20. 仰天钟根【中药大全】
  21. 疡科论《医学源流论》
  22. 仰卧呼吸【疾病症状】
  23. 疡疯《外科大成》
  24. 仰趾外翻【疾病症状】
  25. 疡风门主论《疡医大全》
  26. 养肺清肝汤【方剂大全】
  27. 疡风方《外台秘要》
  28. 养肺去痿丹【方剂大全】
  29. 疡风《圣济总录》
  30. 养肺说《寿世青编》
  1. 洋葱《老年食养食疗》
  2. 洋葱《减肥新法与技巧》
  3. 洋葱《食物疗法》
  4. 洋参《本草分经》
  5. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  6. 疡症便秘《续名医类案》
  7. 仰顶生《中医词典》
  8. 疡症《续名医类案》
  9. 仰盆《证类本草》
  10. 疡症《续名医类案》
  11. 仰人经图《针灸大成》
  12. 疡证总论《疡科心得集》
  13. 仰人头面三十六穴远近法《备急千金要方》
  14. 疡医正《中医词典》
  15. 仰天皮《证类本草》
  16. 疡医《轩岐救正论》
  17. 仰息《中医词典》
  18. 疡医《中医词典》
  19. 仰月内障证《中医词典》
  20. 疡医《中医名词词典》
  21. 养《中医词典》
  22. 疡科调治心法略义《疡科心得集》
  23. 养病院《中医词典》
  24. 疡科论《医学源流论》
  25. 养儿诀《竹林女科证治》
  26. 疡候《诸病源候论》
  27. 养肺说《寿世青编》
  28. 疡疯《外科大成》
  29. 养肝说《寿世青编》
  30. 疡风秘方《华佗神方》
  31. 养肝阴《中医词典》


松子_《老年食养食疗》_中医养生_【岐黄之术】

（十一）松子

（十一）松子

  • 上一页
  • 目录
  • 相关
  • 下一页

松子，又名松子仁、海松子、新罗松子，为松科植物红松的种子。从古至今，人们普遍喜食。明代的《本草经疏》中指出，“松子味甘补血。血气充足，则五脏自润，发黑不饥。仙人服食，多饵此物。故能延年，轻身不老”。故被誉为“长生果”。

据现代科学分析证实，松子仁有很高的营养和药用价值。每百克可食部含蛋白质16.7克，脂肪63.5克，碳水化合物9.8克，钙78毫克，磷236毫克，铁6.7毫克。松子中的脂肪成分主要为亚油酸、亚麻油酸等不饱和脂肪酸，有软化血管和防治动脉粥样硬化的作用。因此，老年人常食用松子，有防止因胆固醇增高而引起心血管疾病的作用。另外，松子中含磷较为丰富，对人的大脑神经也有益处。

松子作为药用，在我国已有悠久的历史，历代“本草”均有论述。如《开宝本草》认为，松子治“骨节风，头眩，去死肌，散水气，调五脏，不饥”。《本草纲目》认为，松子能“润肺，治燥结咳嗽”。据历代医药文献资料记载，松子又常被中医用作滋补强壮药物使用。它对老年慢性支气管炎、支气管哮喘、便秘、风湿性关节炎、神经衰弱和头晕眼花患者，均有一定的辅助治疗作用。在我国民间验方中，有不少就是用松子治病的。如用松子仁15克，每日早晚各服1次，可用于治疗老年人体虚便秘；用松子仁10～15克，当归、桂枝、羌活各6克，加黄酒和水等量合煎，每日1剂，分2次服，可治风湿性关节炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）洋葱
  • 当前页：（十一）松子
  • 下一页：（十二）红枣
<<< 返回本书目录
  1. 松子《药笼小品》
  2. 松子豆腐《保健药膳》
  3. 松脂《证类本草》
  4. 松子风《喉科秘诀》
  5. 松脂《神农本草经百种录》
  6. 松子仁【中药大全】
  7. 松脂《本草图经》
  8. 松子仁鸡《保健药膳》
  9. 松脂《本草崇原》
  10. 松子粥《保健药膳》
  11. 松脂《本草乘雅半偈》
  12. 菘《本草纲目》完整版
  13. 松脂《本草纲目》完整版
  14. 菘《本草纲目》图文版
  15. 松针【中药大全】
  16. 菘（音嵩）《证类本草》
  17. 松油【中药大全】
  18. 菘菜【中药大全】
  19. 松叶酒【方剂大全】
  20. 菘菜子【中药大全】
  21. 松叶防风叶【中药大全】
  22. 菘子【中药大全】
  23. 松叶防风花【中药大全】
  24. 耸肩喘息【疾病症状】
  25. 松叶【中药大全】
  26. 宋《古今医统大全》
  27. 松叶《本草纲目》完整版
  28. 宋本草旧目录《本草纲目》完整版
  29. 松杨《本草纲目》完整版
  30. 宋徽宗崇宁皇帝论《针灸神书》
  1. 松子《老年食养食疗》
  2. 松子《药笼小品》
  3. 松子《饮膳正要》
  4. 松脂秘方（华佗松脂）《华佗神方》
  5. 松子《海药本草》
  6. 松脂膏《备急千金要方》
  7. 松子《饮食须知》
  8. 松脂膏《备急千金要方》
  9. 松子《医学入门》
  10. 松脂《本草图经》
  11. 松子《顾松园医镜》
  12. 松脂《本草乘雅半偈》
  13. 松子《本经逢原》
  14. 松脂《名医别录》
  15. 松子《本草分经》
  16. 松脂《增广和剂局方药性总论》
  17. 松子《本草分经》
  18. 松脂《本草崇原》
  19. 松子豆腐《保健药膳》
  20. 松脂《本草从新》
  21. 松子风《喉科秘诀》
  22. 松脂《本经逢原》
  23. 松子风《重订囊秘喉书》
  24. 松脂《本草求真》
  25. 松子喉疔《喉科指掌》
  26. 松脂《证类本草》
  27. 松子仁《玉楸药解》
  28. 松脂《医学入门》
  29. 松子仁《得配本草》
  30. 松脂《冯氏锦囊秘录》
  31. 松子仁《外科全生集》


红枣_《老年食养食疗》_中医养生_【岐黄之术】

（十二）红枣

（十二）红枣

  • 上一页
  • 目录
  • 相关
  • 下一页

枣，属于鼠李科落叶果树。为我国特有树种，多产于山东、山西、河南、河北等地。其果实红枣，俗称大枣。

红枣，自古被列为“五果之一”。素有“木本粮食”之称。远在3000多年前，大枣就已成为我国北方人民的重要食品了。《战国策》中记载，苏秦对燕文侯说：“北方有枣栗之利，民虽不细作，枣栗之食，足食于民”。还有“北方大枣味有殊，既可益气又安躯”的说法，则是古代人对枣的营养及医疗价值的概括。

据测定，每百克鲜枣含蛋白质1.2克、脂肪0.2克，含糖量可高达70％，枣的维生素含量也相当丰富，每百克鲜枣含维生素Ｃ380～600毫克，为柑橘的8～17倍，香蕉的50～100倍，苹果的50倍以上，因而有“活维生素Ｃ丸”之称。此外，还含有丰富的有机酸、粘液质、维生素Ｂ2、维生素Ｐ、胡萝卜素以及钙、磷、铁等元素。因此，又是较好的缓和滋补品，可用以治疗贫血、血小板减少性紫癜病。经常食用大枣，对身体虚弱、神经衰弱、脾胃不和、消化不良和劳伤咳嗽的患者大有益处。

我国人民一向把大枣作为补气健身食品，不仅生吃、煮熟吃，还把它加工成各种枣制品，如醉枣、乌枣、蜜枣、枣泥、枣酱等。俗话说：“一日吃三枣，一辈子不显老”。老年人常吃大枣，能养颜益寿。

红枣的药用价值很高，据《本草纲目》载：枣有补中益气，滋补，润心肺，调五荣，缓阳血，生津液，悦颜色，通九窍，助十二经，和百药等作用。医学文献中记载着许多以红枣做食疗的药方，如治胃病：用红枣14个，去核，加胡椒7粒，水煮，枣熟后去胡椒吃枣喝汤；治贫血：用大枣100克浓煎，食枣饮汁，日服3次。

大枣还有重要的医疗作用。因它富含维生素Ｃ，对防癌抗癌有重要作用；它所含的维生素Ｐ能健全人体的毛细血管，对防治高血压及心血管疾病有益。将红枣与淮小麦、甘草煎汤饮服，对血小板减少性紫癜、妇女更年期发热出汗、心神不定、情绪易激动等均有调补作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）松子
  • 当前页：（十二）红枣
  • 下一页：（十三）菊花
<<< 返回本书目录
  1. 红云草【中药大全】
  2. 红枣膏【方剂大全】
  3. 红晕【疾病症状】
  4. 红枣黑木耳汤【方剂大全】
  5. 红缘层孔菌【中药大全】
  6. 红枣散【方剂大全】
  7. 红圆子【方剂大全】
  8. 红枣丸【方剂大全】
  9. 红芋【中药大全】
  10. 红泽兰【中药大全】
  11. 红玉饮子【方剂大全】
  12. 红粘谷【中药大全】
  13. 红玉散【方剂大全】
  14. 红粘谷子【中药大全】
  15. 红玉膏【方剂大全】
  16. 红疹《凌临灵方》
  17. 红玉锭子【方剂大全】
  18. 红症初起治法《理虚元鉴》
  19. 红玉铤子【方剂大全】
  20. 红直当药【中药大全】
  21. 红雨丹【方剂大全】
  22. 红直獐牙菜【中药大全】
  23. 红油膏【方剂大全】
  24. 红肿疼痛【方剂主治】
  25. 红油【方剂大全】
  26. 红子根【中药大全】
  27. 红英丹【方剂大全】
  28. 红子仔【中药大全】
  29. 红衣大炮【方剂大全】
  30. 红紫辨寒热歌《推拿抉微》
  1. 红枣《老年食养食疗》
  2. 红玉散《太平惠民和剂局方》
  3. 红枣《得配本草》
  4. 红油《外科全生集》
  5. 红枣《本草害利》
  6. 红硬舌《中医词典》
  7. 红枣散《重订囊秘喉书》
  8. 红艳舌《中医词典》
  9. 红枣丸《外科全生集》
  10. 红眼病《中医词典》
  11. 红枣益脾糕《食物疗法》
  12. 红雪通中散《太平惠民和剂局方》
  13. 红战舌《中医词典》
  14. 红癣《默克家庭诊疗手册》
  15. 红障《中医词典》
  16. 红雄鸡肉《本草易读》
  17. 红疹《凌临灵方》
  18. 红星舌《敖氏伤寒金镜录》
  19. 红症初起治法《理虚元鉴》
  20. 红效疟丹《三因极一病证方论》
  21. 红中淡黑舌《中医词典》
  22. 红线疔秘方《华佗神方》
  23. 红中干舌《中医词典》
  24. 红线虫《外科证治全书》
  25. 红中焦黑舌《中医词典》
  26. 红霞映日症《中医词典》
  27. 红肿涩烂沿眼《中医词典》
  28. 红霞映日《银海精微》
  29. 红紫辨寒热歌《圆运动的古中医学》
  30. 红细胞增多症《默克家庭诊疗手册》
  31. 红紫辨寒热歌《幼幼集成》


菊花_《老年食养食疗》_中医养生_【岐黄之术】

（十三）菊花

（十三）菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花为菊科植物菊的头状花序，古时称“菊华”。菊花有因其色取名的，如白菊花、黄菊花；有因其味命名的，如甘菊花、苦菊花；还有因其产地取名的，如杭州的杭菊，河南的淮菊，四川的川菊等。菊花的品种很多，据说全国至少有3000种之多。一般入药及服食养生，多选用单叶味甜色白的白菊花；用于清热解毒，常采用味苦色黄的野菊花。

菊花可用于酿酒，菊花酒，清凉甘美，是强身益寿的佳品。历代诗人对菊花酒都有颇多的赞誉。陶渊明诗：“往燕无遗影，来雁有余声，酒能祛百病，菊解制颓龄”。称赞菊花酒的祛病延年作用。《荆楚岁时记》载：九月九日，佩茱萸，食莲耳，饮菊花酒，可令人长寿。

据现代化学分析，菊花含有挥发油、菊甙、腺嘌呤、胆碱、水苏碱、维生素Ａ、维生素Ｂ等，具有抗菌、解热等作用，对心血管疾病也有显著的防治作用。菊花在防治老年病方面也有一定的功效。菊花具有散风清热、平肝明目、调利血脉的作用，用于治疗风热感冒、头痛 眩晕、目赤肿痛、眼目昏花以及冠心病、高血压、动脉硬化、高脂血症等老年性疾病，能收到较好的效果。

菊花的药用功能很多，菊花茶就是一种有药用功能的清凉饮料。取菊花10克，沸水冲泡，代茶频饮，能疏风清热，平肝明目，对眩晕、头痛、耳鸣有防治作用；如用菊花10克，茶叶3克，一并冲泡，还可治疗早期高血压；取菊花10克，加山楂、银花各10克，煎水代茶或研末冲茶饮用，则有消脂、降压、减肥轻身功能，适用于肥胖症、高脂血症、高血压患者服用。中老年人经常饮用，能预防上述疾病的发生。

菊花的食用方法也很多，可凉拌，可炒食，可作馅，可制饼，可做糕，可煮粥。用菊花嫩苗炒食，清洌可口，能开胃进食；用菊花煮粥，可清心明目；用菊花作羹，既是有浓郁清香的地方特色食品，又有祛病健身延年的特殊功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）红枣
  • 当前页：（十三）菊花
  • 下一页：（十四）龟肉
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《老年食养食疗》
  2. 菊花《中药炮制》
  3. 菊花《本草经集注》
  4. 菊花《千金翼方》
  5. 菊花《新修本草》
  6. 菊甘茶《茶饮保健》
  7. 菊花《神农本草经百种录》
  8. 菊《本经逢原》
  9. 菊花《本草衍义》
  10. 菊《本草纲目》
  11. 菊花《汤液本草》
  12. 桔紫茶《茶饮保健》
  13. 菊花《冯氏锦囊秘录》
  14. 桔枳生姜汤《圆运动的古中医学》
  15. 菊花《医学入门》
  16. 桔枳茶《茶饮保健》
  17. 菊花《证类本草》
  18. 桔柚《证类本草》
  19. 菊花《中医饮食营养学》
  20. 桔仙茶《茶饮保健》
  21. 菊花《得配本草》
  22. 桔前茶《茶饮保健》
  23. 菊花《中药学》
  24. 桔牛茶《茶饮保健》
  25. 菊花《本草崇原》
  26. 桔连汤《回生集》
  27. 菊花《增广和剂局方药性总论》
  28. 桔红姜茶《茶饮保健》
  29. 菊花《名医别录》
  30. 桔桂茶《茶饮保健》
  31. 菊花《本草害利》


龟肉_《老年食养食疗》_中医养生_【岐黄之术】

（十四）龟肉

（十四）龟肉

  • 上一页
  • 目录
  • 相关
  • 下一页

龟，又名金头龟、金钱龟、金龟、泥龟等。

俗话说，“千年王八万年龟”，龟是动物中的“老寿星”。由此，古代人认为，吃龟肉可以使人延年益寿。

龟肉含蛋白质、碘、维生素很丰富，含有少量脂肪，尤其是龟背的裙边部分，富含胶质蛋白，有很好的滋阴效果。因龟肉有含蛋白质高、含脂肪低的特点，所以，非常适合老年人滋补之用。

中医认为，龟肉性温，有止寒嗽、疗血痢、治筋骨疼的功效。《本草纲目》说：龟肉“通任脉，助阳道，补阴血，益精气，治痿弱”。所以，凡久病精血亏虚、羸疲乏力、久瘫痿弱、虚劳 咳嗽咯血的患者，都可将龟肉作为滋补食品。此外，龟血、龟头、龟板都有药用价值。如龟血和黄酒同服可治妇女闭经；龟头可治脑震荡后遗症和头疼、头晕等。中医临床应用最多的是龟板和龟板胶。龟板有滋阴清热、益肾健骨、补虚强壮、消肿治痈等功效。临床上常用于治疗肺结核、淋巴结核和骨结核，也可用于治疗慢性肾炎、神经衰弱、慢性肝炎等。龟板胶的滋补效力比龟板好，有止血补血功能，适用于肾亏所致的贫血、子宫出血、虚弱等症。近年来科研单位研究发现，龟板对抗肿瘤有一定效果。用海龟胶与其它药物合用，治疗原发性肝癌和肝肿瘤，可减轻病人症状，使病人增强体质和延长寿命。民间用龟治病有许多验方，如用龟肉500克，小公鸡肉适量，共炖熟食之，可治老人尿多；用龟板烤焦存性，研为细末，每服3克，每日2次，2个月为一疗程，可治骨结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）菊花
  • 当前页：（十四）龟肉
  • 下一页：（十五）花粉
<<< 返回本书目录
  1. 龟肉《本草纲目》完整版
  2. 龟肉（图）【中药大全】
  3. 龟溺（龟尿）《本草纲目》完整版
  4. 龟肉臛【方剂大全】
  5. 龟鹿滋肾丸【方剂大全】
  6. 龟肉丸【方剂大全】
  7. 龟鹿饮【方剂大全】
  8. 龟蛇散【方剂大全】
  9. 龟鹿桂枝汤【方剂大全】
  10. 龟豕膏【方剂大全】
  11. 龟鹿固本丸【方剂大全】
  12. 龟首种子丸【方剂大全】
  13. 龟鹿二仙胶【方剂大全】
  14. 龟筒（龟皮）《本草纲目》完整版
  15. 龟鹿二仙膏【方剂大全】
  16. 龟头皮裹《医门补要》
  17. 龟鹿补肾丸【方剂大全】
  18. 龟头散【方剂大全】
  19. 龟鹿补冲汤【方剂大全】
  20. 龟头瘙痒【疾病症状】
  21. 龟龄丸【方剂大全】
  22. 龟头瘙痒【疾病症状】
  23. 龟龄集【方剂大全】
  24. 龟头丸【方剂大全】
  25. 龟蛎神膏【方剂大全】
  26. 龟头炎【疾病大全】
  27. 龟蜡丹【方剂大全】
  28. 龟头肿痛门主论《疡医大全》
  29. 龟胶（图）【中药大全】
  30. 龟胸《保幼新编》
  1. 龟肉《老年食养食疗》
  2. 龟尿《本草易读》
  3. 龟肉《饮食须知》
  4. 龟鹿二仙胶《时方歌括》
  5. 龟肉（《名医别录》）《中医饮食营养学》
  6. 龟鹿二仙胶《医方考》
  7. 龟蛇酒《食物疗法》
  8. 龟鹿二仙胶《目经大成》
  9. 龟头《中医词典》
  10. 龟鹿二仙胶《冯氏锦囊秘录》
  11. 龟头皮裹《中医词典》
  12. 龟鹿二仙胶《删补名医方论》
  13. 龟头皮裹《医门补要》
  14. 龟鹿二仙胶《医宗金鉴》
  15. 龟头肿烂《奇效简便良方》
  16. 龟鹿二仙膏《医方论》
  17. 龟头肿痛《中医词典》
  18. 龟胶《本草求真》
  19. 龟头肿痛门主方《疡医大全》
  20. 龟甲〈温〉《食疗本草》
  21. 龟头肿痛门主论《疡医大全》
  22. 龟甲（千岁灵龟）《本草新编》
  23. 龟尾《中医词典》
  24. 龟甲《本草乘雅半偈》
  25. 龟尾漏《中医词典》
  26. 龟甲《本草择要纲目》
  27. 龟尾漏《外科十三方考》
  28. 龟甲《名医别录》
  29. 龟胸《中医词典》
  30. 龟甲《本草经解》
  31. 龟胸《医学纲目》


花粉_《老年食养食疗》_中医养生_【岐黄之术】

（十五）花粉

（十五）花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

近年来，花粉食品作为一种新型的营养保健佳品风靡全球，被称为“完全营养食品”，而在营养食品中名列前茅。

常用的花粉有松花粉、油菜花粉、桂花粉、玫瑰花粉、菊花粉等。据现代科学分析证明，花粉不仅仅是植物的生命源泉，而且确实称得上是“微型营养宝库”。据测定，每百克花粉的蛋白质含量可高达25～30克，其中含有十几种氨基酸，并且呈游离状态，极易被人体吸收。这是其它任何天然食品所无法比拟的。花粉中还含有40％的糖和一定量的脂肪，以及丰富的Ｂ族维生素和维生素Ａ、维生素Ｄ、维生素Ｅ、维生素Ｋ等，其中维生Ｅ、维生素Ｋ都是被科学家证实的能延缓人体细胞衰老过程，有延年益寿作用的重要物质。花粉还含有铁、锌、钙、镁、钾等十多种无机盐和三十多种微量元素及18种酶类，还含有核酸及某些延缓人体衰老的激素、生长素、抗菌素等。因此说花粉是一种全能型营养食品。

花粉不仅是一种营养食品，而且有着良好的医疗作用。临床实验资料表明，花粉对糖尿病、肾结石、胃炎、肝炎、贫血、失眠、神经衰弱、气管炎以及前列腺炎和心血管等疾病都有一定的治疗效果。据报道，野玫瑰花粉可治疗肾结石，苹果花粉可预防心肌梗塞，山楂花粉可作强心剂，栗树花粉可补血和减少前列腺充血。

花粉食品还被证实是一种功效卓著的体力和耐力的增强剂。还因它含有一种高效能的生物活性物质，能改善人体组织器官的新陈代谢，增强心血管功能，延缓衰老，所以，花粉又是一种轻身益寿食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）龟肉
  • 当前页：（十五）花粉
  • 下一页：（一）菱角
<<< 返回本书目录
  1. 花杜仲藤【中药大全】
  2. 花粉【方剂大全】
  3. 花丁散【方剂大全】
  4. 花粉过敏性哮喘【疾病大全】
  5. 花点草【中药大全】
  6. 花粉煎【方剂大全】
  7. 花苁蓉丸【方剂大全】
  8. 花粉散【方剂大全】
  9. 花草汤【方剂大全】
  10. 花拐藤根【中药大全】
  11. 花草膏【方剂大全】
  12. 花光散【方剂大全】
  13. 花鞭膏【方剂大全】
  14. 花红果《滇南本草》
  15. 花被单【中药大全】
  16. 花红散【方剂大全】
  17. 花斑叶【中药大全】
  18. 花红叶【中药大全】
  19. 花斑癣特灵【方剂大全】
  20. 花蝴蝶根【中药大全】
  21. 花斑癣【疾病大全】
  22. 花花草【中药大全】
  23. 花斑癣《家庭医学百科-医疗康复篇》
  24. 花卉茶《茶饮保健》
  25. 花白翳陷《目经大成》
  26. 花火膏《小儿药证直诀》
  27. 花《本草纲目》完整版
  28. 花火膏【方剂大全】
  29. 瓠子子【中药大全】
  30. 花姬蛙【中药大全】
  1. 花粉《老年食养食疗》
  2. 花癫秘方《华佗神方》
  3. 花粉《本草分经》
  4. 花癫《中医词典》
  5. 花粉《本草分经》
  6. 花斑癣《家庭医学百科-医疗康复篇》
  7. 花粉苓通茶《茶饮保健》
  8. 花斑癣《默克家庭诊疗手册》
  9. 花风《中医词典》
  10. 花白翳陷《目经大成》
  11. 花果合欢丸《目经大成》
  12. 花《证类本草》
  13. 花红《本草从新》
  14. 瓠子汤《饮膳正要》
  15. 花红《本草分经》
  16. 瓠子汤《保健药膳》
  17. 花红《本草撮要》
  18. 瓠子〈冷〉《食疗本草》
  19. 花红《药性切用》
  20. 瓠子《滇南本草》
  21. 花红果《滇南本草》
  22. 瓠匏《滇南本草》
  23. 花候《诸病源候论》
  24. 瓠匏《冯氏锦囊秘录》
  25. 花火膏《冯氏锦囊秘录》
  26. 瓠芦《玉楸药解》
  27. 花火膏《小儿药证直诀》
  28. 瓠毒疮候《诸病源候论》
  29. 花椒《食物疗法》
  30. 瓠《本草蒙筌》
  31. 花椒《本草分经》


菱角_《老年食养食疗》_中医养生_【岐黄之术】

（一）菱角

（一）菱角

  • 上一页
  • 目录
  • 相关
  • 下一页

菱角，古时叫“菱”，又称水栗子，是我国著名的土特产之一，距今已有3000多年的栽培历史了。

菱角可粮可果，李时珍描述道：有青有红有紫。嫩时剥食，皮脆肉美，盖佳果也。老则壳黑而硬，坠入江中，谓之乌菱，冬月取之，风干为果，生熟皆佳。古时多以菱实代粮，如梁代陶弘景说：“菱实皆取火燔以为粒粮，今多蒸暴食之”。宋代苏颂谓：“江淮及山东人暴其实以为米，代粮”。明代李时珍亦说：“嫩时剥食甘美，老则蒸煮食之，野人曝干，剁米为饭为粥，为糕为果，皆可度荒歉。盖泽农有利之物也”。

菱角含有丰富的淀粉、蛋白质、葡萄糖、脂肪和多种维生素，如维生素Ｂ1、维生素Ｂ2、维生素Ｃ、胡萝卜素及钙、磷、铁等元素，其营养价值可与其它坚果媲美。菱角的肉厚而味甘香，鲜老皆宜，生熟皆佳，不亚于板栗，生食可当水果，熟食可代粮。

祖国医学认为，食菱角可以“安中补五脏，不饥轻身”。古代人认为久服菱角可以轻身，即是菱角具有减肥健美作用，这可能与菱角不含有使人体发胖的脂肪有关。

菱角还有许多药用功能。古藉《齐民要术》中写道：“菱能养神强志，除百病，益精气”，是一种很好的滋补品。李时珍在《本草纲目》中说：食用菱角能“补脾胃，强股膝，健力益气”。并说“菱实粉粥益胃肠，解内热”。老年人常食有益。夏季食用还有“行水、去暑、解毒”之效。捣烂澄粉食能补中延年。

菱角还是一种抗癌的药用食物。据近代药理实验报道，菱角对癌细胞的变性及组织增生均有效果，具有一定的抗癌作用。据日本医学界报道，用菱角防治食道癌、胃癌、子宫癌、乳腺癌，有一定效果。方法是，用生菱角肉，每次20个，加水适量，文火熬成浓褐色汤服用，1日3次；或用菱角肉100克，薏苡仁30克，同煮粥食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）花粉
  • 当前页：（一）菱角
  • 下一页：（二）冬瓜
<<< 返回本书目录
  1. 菱角《滇南本草》
  2. 菱角粉粥《保健药膳》
  3. 菱角《本草求真》
  4. 菱茎【中药大全】
  5. 菱粉【中药大全】
  6. 菱壳【中药大全】
  7. 菱蒂【中药大全】
  8. 菱实粉粥【方剂大全】
  9. 菱【中药大全】
  10. 菱形-现象【疾病症状】
  11. 聆音《医述》
  12. 菱叶【中药大全】
  13. 陵零香油【方剂大全】
  14. 菱叶山蚂蝗【中药大全】
  15. 陵鲤甲汤【方剂大全】
  16. 羚角钩藤汤【方剂大全】
  17. 陵鲤甲散【方剂大全】
  18. 羚角荷翘汤【方剂大全】
  19. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  20. 羚角化斑汤【方剂大全】
  21. 凌阳子木香丸【方剂大全】
  22. 羚角清营汤【方剂大全】
  23. 凌霄散【方剂大全】
  24. 羚角散【方剂大全】
  25. 凌霄花丸【方剂大全】
  26. 羚翘解毒膏【方剂大全】
  27. 凌霄花汤【方剂大全】
  28. 羚翘解毒丸【方剂大全】
  29. 凌霄花散【方剂大全】
  30. 羚犀汤【方剂大全】
  1. 菱角《老年食养食疗》
  2. 菱《本草分经》
  3. 菱角《医学入门》
  4. 菱《饮食须知》
  5. 菱角《本草求真》
  6. 菱《本草备要》
  7. 菱角《本草从新》
  8. 聆音《医述》
  9. 菱角《本草撮要》
  10. 陵石《名医别录》
  11. 菱角《药性切用》
  12. 陵石《证类本草》
  13. 菱角《滇南本草》
  14. 陵石《新修本草》
  15. 菱角粉粥《保健药膳》
  16. 陵石《千金翼方》
  17. 菱角痔《中医词典》
  18. 陵后《中医词典》
  19. 菱形肌损伤《中医伤科按摩学》
  20. 凌贞侯《中医词典》
  21. 羚犀逍遥散《目经大成》
  22. 凌云骨伤《中医词典》
  23. 羚羊《本草纲目》
  24. 凌云骨《医宗金鉴》
  25. 羚羊《食疗本草》
  26. 凌云骨《正骨心法要旨》
  27. 羚羊角《神农本草经》
  28. 凌云《中医词典》
  29. 羚羊角《雷公炮炙论》
  30. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  31. 羚羊角《千金翼方》


冬瓜_《老年食养食疗》_中医养生_【岐黄之术】

（二）冬瓜

（二）冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜，古时称水芝、地芝；因其经霜后，皮上白如涂粉，瓜籽也是白色的，又称白瓜；因其形长圆，类似过去的枕头，故又称枕瓜。

冬瓜除含水分外，还具有较高的营养价值。每百克冬瓜肉中含蛋白质0.4克，碳水化合物2.4克，钙19毫克，磷12毫克，铁0.3毫克及多种维生素，其中，特别是维生素Ｃ的含量较高，每百克含有16毫克，为西红柿的1.2倍。冬瓜中还含有丙醇二酸，对防止人体发胖、增进形体健美，具有重要作用。

冬瓜自古被称为减肥的妙品。《食疗本草》说：“欲得体瘦轻健者，则可常食之；若要肥，则勿食也”。现代医学研究认为，冬瓜与其它瓜菜不同的是，不含脂肪，含钠量极低，有利尿排湿的功效。因此，常吃冬瓜有明显的减肥轻身作用，并对肾炎浮肿者有消肿作用，也是糖尿病及高血压患者的理想佳蔬。

冬瓜性寒，肉及瓤有利尿、清热、化痰解渴等功效，适用于治疗水肿、胀满、痰喘、暑热消渴、痈疽、痔疮等症。冬瓜如带皮煮汤服，可达到清热解暑、消肿利尿作用；将冬瓜1000克，鲤鱼1条，白水煮汤食，可治疗慢性肾炎；用冬瓜仁25～50克，水煎服，可治疗慢性胃炎；用经霜的冬瓜皮与蜂蜜少许，以水煎服，可治疗咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）菱角
  • 当前页：（二）冬瓜
  • 下一页：（三）黄瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《老年食养食疗》
  2. 冬瓜《玉楸药解》
  3. 冬瓜《食物疗法》
  4. 冬瓜《减肥新法与技巧》
  5. 冬瓜《饮膳正要》
  6. 冬瓜《本草纲目》
  7. 冬瓜《本草备要》
  8. 冬春治表《证治准绳·幼科》
  9. 冬瓜《本草易读》
  10. 冬虫夏草茶《茶饮保健》
  11. 冬瓜《本草易读》
  12. 冬虫夏草《药性切用》
  13. 冬瓜《饮食须知》
  14. 冬虫夏草《本草分经》
  15. 冬瓜《本草求真》
  16. 冬虫夏草《本草分经》
  17. 冬瓜《本草从新》
  18. 冬虫夏草《中药学》
  19. 冬瓜《得配本草》
  20. 冬虫夏草《本草从新》
  21. 冬瓜《本草分经》
  22. 冬虫夏草《食物疗法》
  23. 冬瓜《本草撮要》
  24. 冬藏不固《卫生宝鉴》
  25. 冬瓜《药性切用》
  26. 冬病一方《本草乘雅半偈》
  27. 冬瓜（《本草经集注》）《中医饮食营养学》
  28. 冬白术《得配本草》
  29. 冬瓜、冬瓜皮《滇南本草》
  30. 冬《史载之方》
  31. 冬瓜〈寒〉《食疗本草》


黄瓜_《老年食养食疗》_中医养生_【岐黄之术】

（三）黄瓜

（三）黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄瓜，原名胡瓜，原产于印度，西汉张骞出使西域时把它引入我国。黄瓜肉质脆嫩，汁多味甘，生食生津解渴，且有特殊芳香。

据分析，黄瓜含水分为98％，并含有微量的维生素Ｃ、胡萝卜素及少量糖类、蛋白质、钙、磷、铁等人体必需营养素。黄瓜作为“减肥美容的佳品”，长久以来一直受到人们的青睐。现代药理学研究认为，鲜黄瓜中含有一种叫丙醇二酸的物质，它有抑制糖类转化为脂肪的作用，因此，认为多吃黄瓜有减肥作用。黄瓜还有一种特殊的美容功能，用黄瓜汁来清洁和保护皮肤，或用捣碎的黄瓜来舒展皱纹都颇为有效。最简便易行的方法，是将黄瓜切片抹患处，每日2～3次，此方法适用于防治因日晒引起的皮肤发黑、粗糙等，因黄瓜中所含的黄瓜油对吸收紫外线有良好的作用。

黄瓜除有特殊的减肥美容作用外，还具有防治疾病的作用。动物实验证明，黄瓜头中含有一种葫芦素Ｃ，这种物质具有明显的抗肿瘤作用。鲜黄瓜中含有非常娇嫩的纤维素，既能加速肠道腐败物质的排泄，又有降低血液中胆固醇的功能，因此，患有肥胖病、高胆固醇和动脉硬化病的病人，常吃黄瓜大有益处。近年来的临床实践还证明：黄瓜藤有良好的扩张血管、减慢心率、降低血压和降低胆固醇的作用；黄瓜霜具有治疗咽喉肿痛的作用；黄瓜叶和藤部则具有清热、利水、除湿、滑肠、镇痛等功效。用黄瓜防治疾病的方法有：将老黄瓜皮50克，加水2碗，煎至1碗，每日2～3次，连续服用，可治四肢浮肿；用黄瓜叶晒干为末，每服6～10克，可治腹泻；用黄瓜皮水煎服，可治疗黄疸。

黄瓜虽然可果，可蔬，但由于维生素及其它营养素含量较少，不宜单独食用，最好与其它蔬菜、水果同吃，以保证机体所需的营养素。另外，生吃时一定要洗净，以免引起肠道疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）冬瓜
  • 当前页：（三）黄瓜
  • 下一页：（四）山药
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《老年食养食疗》
  2. 黄瓜《减肥新法与技巧》
  3. 黄瓜《食物疗法》
  4. 黄鼓疔《中医词典》
  5. 黄瓜《饮膳正要》
  6. 黄宫绣《中医词典》
  7. 黄瓜《本草易读》
  8. 黄公兴《中医词典》
  9. 黄瓜《饮食须知》
  10. 黄膏《医学衷中参西录》
  11. 黄瓜《本草分经》
  12. 黄膏《备急千金要方》
  13. 黄瓜《药性切用》
  14. 黄父一疽论《刘涓子鬼遗方》
  15. 黄瓜《滇南本草》
  16. 黄父相痈疽论《千金翼方》
  17. 黄瓜（《本草拾遗》）《中医饮食营养学》
  18. 黄符《吴普本草》
  19. 黄瓜菜《饮食须知》
  20. 黄茯神汤《三因极一病证方论》
  21. 黄瓜菜《本草从新》
  22. 黄茯苓汤《仙传外科集验方》
  23. 黄瓜菜《本草撮要》
  24. 黄茯苓汤《备急千金要方》
  25. 黄瓜菜《药性切用》
  26. 黄敷药《外科传薪集》
  27. 黄瓜疽《中医词典》
  28. 黄蜂入洞《幼科推拿秘书》
  29. 黄瓜疽门主论《疡医大全》
  30. 黄蜂入洞《中医词典》
  31. 黄瓜痈《中医词典》


山药_《老年食养食疗》_中医养生_【岐黄之术】

（四）山药

（四）山药

  • 上一页
  • 目录
  • 相关
  • 下一页

山药，又叫薯芋、薯药、延章、玉延等。我国食用山药已有3000多年的历史，自古以来，它就被誉为补虚佳品，而备受称赞。

山药的营养价值，一方面在于它的营养作用，另一方面在于它的食疗作用。据现代科学分析，山药不但含有丰富的淀粉、蛋白质、无机盐和多种维生素（如维生素Ｂ1、维生素Ｂ2、烟酸、抗坏血酸、胡萝卜素）等营养物质，还含有多量纤维素以及胆碱、粘液质等成分。山药最大的特点是能够供给人体大量的粘液蛋白。这是一种多糖蛋白质的混合物，对人体有特殊的保健作用，能预防心血管系统的脂肪沉积，保持血管的弹性，防止动脉粥样硬化的过早发生，减少皮下脂肪沉积，避免出现肥胖。所以，山药是一种非常理想的减肥健美食品。因此，对于进行减肥锻炼的人，可以把山药作为主食，这样既可避免因节食对人体机能造成的不良影响，又有利于减肥过程，达到减肥的目的。此外，山药还能防止肝脏和肾脏中结缔组织的萎缩，预防结缔组织病的发生，保持消化道、呼吸道及关节腔的滑润。山药中的粘多糖物质与无机盐结合后可以形成骨质，使软骨的弹性增加；所含的消化酶有促进蛋白质和淀粉分解的作用。因此，山药对患有身体虚弱、精神倦怠、食欲不振、消化不良、虚劳 咳嗽、遗精盗汗、妇女白带、糖尿病等多种疾病的人，无疑是一种营养补品。

山药除有上述作用外，还有许多药用价值。祖国医学认为，山药有补中益气、长肌肉、止泄泻、治消渴、益肺固精、滋养强壮等功用。如将干山药在砂盆中研细，加酥油熬令香，再添酒和匀略煎，每晨空腹食用，可补虚损，益颜色；将干山药适量，生一半、炒一半，研末，米汤送服，每日2次，可治心腹虚胀，不思饮食；将山药与黄连各适量，水煎服，可治糖尿病；用山药与大枣、紫荆皮各适量，以水煎服，可治疗再生障碍性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）黄瓜
  • 当前页：（四）山药
  • 下一页：（五）竹笋
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《老年食养食疗》
  2. 山药《中药炮制》
  3. 山药《食物疗法》
  4. 山药《减肥新法与技巧》
  5. 山药《饮膳正要》
  6. 山药《药笼小品》
  7. 山药《饮膳正要》
  8. 山药《雷公炮制药性解》
  9. 山药《本草衍义》
  10. 山羊血《外科全生集》
  11. 山药《汤液本草》
  12. 山羊血《本草便读》
  13. 山药《本草备要》
  14. 山羊血《得配本草》
  15. 山药《本草易读》
  16. 山羊血《本经逢原》
  17. 山药《饮食须知》
  18. 山羊血《本草新编》
  19. 山药《冯氏锦囊秘录》
  20. 山羊血《玉楸药解》
  21. 山药《顾松园医镜》
  22. 山羊屎《外科全生集》
  23. 山药《本草求真》
  24. 山羊肉《饮食须知》
  25. 山药《本草新编》
  26. 山羊角《中药学》
  27. 山药《本草从新》
  28. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  29. 山药《中药学》
  30. 山羊《饮膳正要》
  31. 山药《本草便读》


竹笋_《老年食养食疗》_中医养生_【岐黄之术】

（五）竹笋

（五）竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

竹笋，古时称之为“竹萌”、“竹胎”。竹笋的种类繁多，概略地分，可分为冬笋、春笋、鞭笋三类。冬笋为毛竹冬季生于地下的嫩茎，色洁白，质细嫩，味清新；春笋为斑竹、百家竹春季生长的嫩笋，白色，质嫩，味美；鞭笋为毛竹夏季生长在泥土中的嫩杈头，状如马鞭，色白，质脆，味微苦而鲜。

竹笋，自古被视为“菜中珍品”，清代文人李笠翁把竹笋誉为“蔬菜中第一品”，认为肥羊嫩豕也比不上它。

据分析，每百克冬笋含蛋白质4.1克，脂肪0.1克，碳水化合物5.7克，钙22毫克，磷56毫克，铁0.1毫克，并含有维生素Ｂ1、维生素Ｂ2、维生素Ｃ及胡萝卜素等多种维生素。竹笋中所含的蛋白质比较优越，人体所需的赖氨酸、色氨酸、苏氨酸、苯丙氨酸、谷氨酸、胱氨酸等，都有一定含量。另外，竹笋具有低脂肪、低糖、高纤维素等特点，食用竹笋，能促进肠道蠕动，帮助消化，促进排便，是理想的减肥佳蔬。

竹笋不仅脆嫩鲜美，而且对人体大有益处。古代人对此早有认识。《本草纲目》概括竹笋诸功能为：消渴，利水道，益气，化热，消痰，爽胃。如治疗肾炎、心脏病、肝病等的浮肿腹水，可用竹笋、陈蒲瓜各100克，或加冬瓜皮50克，水煎服；治疗久泻、久痢及脱肛等症，可用鲜竹笋煮白米粥食之。以毛竹笋烧猪肉、鸡肉，是春夏的滋补佳品。此外，竹笋对防治咳喘、糖尿病、高血压、烦渴、失眠等症，也有较好的疗效。

竹笋既为“山珍”，在吃法上也不同于一般蔬菜。古人有训：“食笋譬如治药，得法则益人，反是则有损”。因此，竹笋从采收到烹调都有讲究。首先，采笋时应避风日，以防其本变坚，肉变硬。加工时尽量不用刀削，因竹笋肉一遇铁往往会变硬，发死。存放时不宜去壳，以防失去清香的风味。另外，竹笋性属寒凉，又含较多的粗纤维和难溶性草酸钙，所以患有胃溃疡、胃出血、肾炎、尿结石、肝硬变或慢性肠炎的人，应慎食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）山药
  • 当前页：（五）竹笋
  • 下一页：（六）红薯
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《老年食养食疗》
  2. 竹笋《千金翼方》
  3. 竹笋《食物疗法》
  4. 竹笋《本草纲目》
  5. 竹笋《饮膳正要》
  6. 竹荪汤《保健药膳》
  7. 竹笋《医学入门》
  8. 竹荪《食物疗法》
  9. 竹笋《本草从新》
  10. 竹舒茶《茶饮保健》
  11. 竹笋《得配本草》
  12. 竹茹汤《普济本事方》
  13. 竹笋《本草撮要》
  14. 竹茹汤《医方考》
  15. 竹笋《药性切用》
  16. 竹茹汤《太平惠民和剂局方》
  17. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  18. 竹茹汤《三因极一病证方论》
  19. 竹笋的营养与功用《中医饮食营养学》
  20. 竹茹汤《三因极一病证方论》
  21. 竹筒吸法《中医词典》
  22. 竹茹汤《妇人大全良方》
  23. 竹叶《神农本草经》
  24. 竹茹汤《妇人大全良方》
  25. 竹叶《雷公炮制药性解》
  26. 竹茹汤《妇人大全良方》
  27. 竹叶《千金翼方》
  28. 竹茹汤《备急千金要方》
  29. 竹叶《药笼小品》
  30. 竹茹汤《备急千金要方》
  31. 竹叶《长沙药解》


红薯_《老年食养食疗》_中医养生_【岐黄之术】

（六）红薯

（六）红薯

  • 上一页
  • 目录
  • 相关
  • 下一页

红薯，又称番薯、白薯、山芋、地瓜、金薯、甘薯等。

据分析，每百克鲜红薯中含蛋白质1.8克，脂肪0.2克，碳水化合物29.5克，粗纤维0.5克，钙18毫克，磷20毫克，铁0.4毫克，胡萝卜素1.31毫克，硫胺素0.12毫克，核黄素0.04毫克，抗坏血酸30毫克。红薯的减肥作用在于，它含有大量的粘液蛋白，这种粘液蛋白能维持人体心血管壁的弹性，阻止动脉硬化的发生，使皮下脂肪减少。因此，多吃新鲜红薯可防治肥胖，降低胆固醇含量，预防心血管疾患。又因红薯体积大，饱腹感强，不会造成过食。此外，红薯所含的粗纤维在肠道内不易被吸收，有阻止糖类转变成脂肪的特殊功能。所以说，红薯是较为理想的减肥食品。常食红薯还能防止肝脏和肾脏中结缔组织萎缩，预防结缔组织病，并能保持消化道、呼吸道以及关节腔和浆膜腔的滑润。因此，红薯又是高血压、心脏病、动脉硬化、便秘病人的疗效食品。红薯还是一种碱性食品，经常食红薯，能与肉、蛋、米、面所产生的酸性物质中和，从而调节人体的酸碱平衡，对维持人体健康有重要意义。

祖国医学还认为，红薯“补虚乏，益气力，健脾胃，滋肺肾，功同山药，久食益人，为长寿之食”。由此可见，红薯不仅是减肥食品，又是保健长寿食品，更适合老年人食用。但由于它含有氧化酶和粗纤维，在人的胃肠内会产生大量二氧化碳气体；又因含糖量较高，吃多了会在胃内产酸，引起腹胀、烧心等症状，故吃红薯应注意吃熟不吃生，而且1次不可吃得过多，最好与米、面搭配食用，以减少胃酸产生和防止出现胀气等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）竹笋
  • 当前页：（六）红薯
  • 下一页：（七）发菜
<<< 返回本书目录
  1. 红秫散【方剂大全】
  2. 红薯细辛【中药大全】
  3. 红柿粥【方剂大全】
  4. 红薯粥【方剂大全】
  5. 红视【疾病症状】
  6. 红树果【中药大全】
  7. 红石耳【中药大全】
  8. 红树皮【中药大全】
  9. 红狮丹【方剂大全】
  10. 红树叶【中药大全】
  11. 红升麻根【中药大全】
  12. 红水眼药【方剂大全】
  13. 红升麻【中药大全】
  14. 红水芋【中药大全】
  15. 红升丹【方剂大全】
  16. 红丝疔门主论《疡医大全》
  17. 红升丹【中药大全】
  18. 红丝瘤《医宗金鉴》
  19. 红椹咽方【方剂大全】
  20. 红丝线【中药大全】
  21. 红芍药散【方剂大全】
  22. 红酸杆【中药大全】
  23. 红烧猪蹄《保健药膳》
  24. 红酸七【中药大全】
  25. 红烧元鱼《保健药膳》
  26. 红糖《本草易读》
  27. 红烧牛鞭《保健药膳》
  28. 红糖马齿苋【方剂大全】
  29. 红烧蛤士蟆《保健药膳》
  30. 红桃丹【方剂大全】
  1. 红薯《老年食养食疗》
  2. 红柿《医学入门》
  3. 红丝《饮膳正要》
  4. 红芍药散《冯氏锦囊秘录》
  5. 红丝疮《证治准绳·幼科》
  6. 红烧猪蹄《保健药膳》
  7. 红丝疮《外科大成》
  8. 红烧元鱼《保健药膳》
  9. 红丝疔《中医名词词典》
  10. 红烧牛鞭《保健药膳》
  11. 红丝疔《中医词典》
  12. 红烧蛤士蟆《保健药膳》
  13. 红丝疔《奇效简便良方》
  14. 红山栀《药性切用》
  15. 红丝疔《外科全生集》
  16. 红痧《中医词典》
  17. 红丝疔门主方《疡医大全》
  18. 红色舌总论《伤寒舌鉴》
  19. 红丝疔门主论《疡医大全》
  20. 红散子《三因极一病证方论》
  21. 红丝瘤《古今医统大全》
  22. 红润不起已出不红《麻科活人全书》
  23. 红丝瘤《医宗金鉴》
  24. 红如柿色舌《中医词典》
  25. 红丝瘤《外科心法要诀》
  26. 红曲《本草乘雅半偈》
  27. 红丝绕目《疫疹一得》
  28. 红曲《药性切用》
  29. 红糖《本草易读》
  30. 红曲《外科全生集》
  31. 红藤《中药学》


发菜_《老年食养食疗》_中医养生_【岐黄之术】

（七）发菜

（七）发菜

  • 上一页
  • 目录
  • 相关
  • 下一页

发菜，又叫龙须菜、江离，是一种野生藻类植物。多生长于内蒙古、新疆、宁夏、甘肃、山西、陕西、四川等地的荒漠滩上或山沟溪涧之中。因它贴地而生，形如乱发，颜色乌黑，又被称为“地毛”。

发菜色相奇特，为一种名贵的干菜，也是我国传统素宴中不可缺少的菜肴。发菜所含的营养也很丰富。据分析，每百克发菜中含蛋白质20.3克，碳水化合物56.4克，钙2560毫克，铁200毫克，均高于动物性食品猪、牛、羊肉及蛋、乳类，还含有藻酸、酪氨酸等。发菜的最大特点是不含脂肪，因此，被称为山珍“瘦物”，有较好的轻身减肥作用，特别适宜于高血压、心血管疾病患者以及肥胖者减肥食用。

发菜除有利于减肥健美外，还是一种美容佳品，它对神经末梢损伤的疾病和酒糟鼻、色素沉着、红斑狼疮、斑秃、银屑病等都有一定疗效。

发菜性味甘、寒，具有清热消滞、软坚化痰、理肠除垢、解毒滋补、通便利尿等作用。经常食用发菜，对高血压病、佝偻病、贫血、营养不良、慢性气管炎、妇女月经不调及癌 瘤 瘿肿等症，均有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）红薯
  • 当前页：（七）发菜
  • 下一页：（八）黑木耳
<<< 返回本书目录
  1. 发不生《幼幼新书》
  2. 发菜【中药大全】
  3. 发不生《儿科萃精》
  4. 发迟（儿科）《冯氏锦囊秘录》
  5. 发补丹【方剂大全】
  6. 发搐《保婴撮要》
  7. 发病学概论《病理生理学》
  8. 发搐《保婴撮要》
  9. 发病机理《中医基础理论》
  10. 发搐《景岳全书》
  11. 发鬓《卫生易简方》
  12. 发搐《麻科活人全书》
  13. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  14. 发搐《药症忌宜》
  15. 发表之剂《医方论》
  16. 发搐《医学正传》
  17. 发表雄黄散【方剂大全】
  18. 发搐《张氏医通》
  19. 发表消毒汤【方剂大全】
  20. 发搐（即悸症四十四）《经验麻科》
  21. 发表丸【方剂大全】
  22. 发搐第十四问《婴童百问》
  23. 发表透疹【中药主治】
  24. 发喘《产宝》
  25. 发表汤【方剂大全】
  26. 发喘《伤寒捷诀》
  27. 发表渗湿汤【方剂大全】
  28. 发喘歌《伤寒百证歌》
  29. 发表散寒【中药主治】
  30. 发疮膏【方剂大全】
  1. 发菜《老年食养食疗》
  2. 发不退落《古今医统大全》
  3. 发迟《中医词典》
  4. 发不生《儿科萃精》
  5. 发迟《证治准绳·幼科》
  6. 发不生《竹林女科证治》
  7. 发迟（儿科）《冯氏锦囊秘录》
  8. 发不生《幼幼新书》
  9. 发齿生迟诗（七言）《万氏秘传片玉心书》
  10. 发不起，气喘欲死《奇效简便良方》
  11. 发臭秘方《华佗神方》
  12. 发病原理与病理改变《传染病》
  13. 发搐《景岳全书》
  14. 发病原理与病理改变《传染病》
  15. 发搐《麻疹备要方论》
  16. 发病原理与病理改变《传染病》
  17. 发搐《张氏医通》
  18. 发病原理与病理变化《传染病》
  19. 发搐《医学正传》
  20. 发病原理与病理变化《传染病》
  21. 发搐《保婴撮要》
  22. 发病原理与病理变化《传染病》
  23. 发搐《保婴撮要》
  24. 发病原理与病理变化《传染病》
  25. 发搐《麻科活人全书》
  26. 发病原理与病理变化《传染病》
  27. 发搐《药症忌宜》
  28. 发病原理与病理变化《传染病》
  29. 发搐（悸症）《经验麻科》
  30. 发病原理与病理变化《传染病》
  31. 发搐第十四问《婴童百问》


黑木耳_《老年食养食疗》_中医养生_【岐黄之术】

（八）黑木耳

（八）黑木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

黑木耳，又名木蛾、树鸡、云耳、耳子等，是生长在朽木上的一种食用菌，因其颜色淡褐、形似人耳，而得名。

黑木耳的营养价值较高，据测定，每百克黑木耳含蛋白质10.6克，脂肪0.2克，碳水化合物65.5克，粗纤维7.0克，钙357毫克，磷201毫克，铁185毫克；还含有维生素Ｂ1、维生素Ｂ2、胡萝卜素、烟酸等多种维生素和无机盐、磷脂、植物固醇等。尤其值得一提的是黑木耳的含铁量很高，比蔬菜中含铁量高的芹菜高20倍，比动物性食品中含铁量高的猪肝还高约7倍，为各种食品含铁之冠。是一种非常好的天然补血食品。

黑木耳又是一种减肥食品，因为黑木耳中含有丰富的纤维素和一种特殊的植物胶质，这二种物质，都能促进胃肠蠕动，促使肠道脂肪食物的排泄，减少食物脂肪的吸收，从而起到防止肥胖的发生和减肥作用。祖国医学也认为，经常食用黑木耳能“益气不饥，轻身强志”。近年来的科学实验还发现，黑木耳有阻止血液中胆固醇沉积和凝结作用，因而对冠心病和脑、心血管疾病患者颇为有益。此外，黑木耳所含的胶质，有较强的吸附力，可以起到清理消化道的作用，因而又可作为矿山、冶金、毛纺、理发工人的日常保健食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）发菜
  • 当前页：（八）黑木耳
  • 下一页：（九）魔芋
<<< 返回本书目录
  1. 黑木耳《食物疗法》
  2. 黑木耳和葱【方剂大全】
  3. 黑末子【方剂大全】
  4. 黑木耳糖《保健药膳》
  5. 黑面叶根【中药大全】
  6. 黑尿【疾病症状】
  7. 黑面叶【中药大全】
  8. 黑牛黄丸【方剂大全】
  9. 黑面防己【中药大全】
  10. 黑牛散【方剂大全】
  11. 黑蒙【疾病症状】
  12. 黑牛髓煎《保健药膳》
  13. 黑蚂蚁【中药大全】
  14. 黑牛髓煎【方剂大全】
  15. 黑马蹄香散【方剂大全】
  16. 黑牛续地饮【方剂大全】
  17. 黑驴丸《毓麟验方》
  18. 黑奴丸【方剂大全】
  19. 黑络丸菌【中药大全】
  20. 黑弩箭丸【方剂大全】
  21. 黑龙圆【方剂大全】
  22. 黑皮跌打【中药大全】
  23. 黑龙丸【方剂大全】
  24. 黑皮根【中药大全】
  25. 黑龙汤【方剂大全】
  26. 黑皮青木香【中药大全】
  27. 黑龙丝【中药大全】
  28. 黑葡萄液汁【中药大全】
  29. 黑龙散【方剂大全】
  30. 黑蒲黄散【方剂大全】
  1. 黑木耳《老年食养食疗》
  2. 黑盲《中医词典》
  3. 黑木耳《食物疗法》
  4. 黑脉《中医词典》
  5. 黑木耳糖《保健药膳》
  6. 黑驴丸《毓麟验方》
  7. 黑牛髓煎《保健药膳》
  8. 黑龙丸《普济本事方》
  9. 黑牛髓煎《饮膳正要》
  10. 黑龙丸《太平惠民和剂局方》
  11. 黑牛髓煎《食疗方》
  12. 黑龙散《博济方》
  13. 黑奴丸《三因极一病证方论》
  14. 黑龙散《正体类要》
  15. 黑疱《中医词典》
  16. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  17. 黑气鼻衄《沈氏女科辑要》
  18. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  19. 黑铅《医学入门》
  20. 黑龙丹序（胎产须知）《古今医统大全》
  21. 黑铅《顾松园医镜》
  22. 黑龙丹《外科传薪集》
  23. 黑铅《本草求真》
  24. 黑龙丹《太平惠民和剂局方》
  25. 黑热病《传染病》
  26. 黑龙丹《三因极一病证方论》
  27. 黑仁《中医词典》
  28. 黑灵丸《博济方》
  29. 黑如炲（tái，音台）《中医词典》
  30. 黑灵散《博济方》
  31. 黑如炱《中医名词词典》


魔芋_《老年食养食疗》_中医养生_【岐黄之术】

（九）魔芋

（九）魔芋

  • 上一页
  • 目录
  • 相关
  • 下一页

魔芋，又叫蘑芋、花秆莲、麻芋子、蛇头草、花秆天南星等。它同芋头同属一个家族，在植物分类上属天南星科。魔芋是一种低热量、高纤维素的传统食品。近年来，魔芋食品由于它所具有的奇特的保健和医疗功效而风靡全球，并被称为“魔力食品”。

魔芋含有独特的营养。据分析，每百克魔芋球状大茎中，含葡萄甘露聚糖高达50克，还含有葡萄糖、果糖、蔗糖等。每百克魔芋精粉中含蛋白质1.64克，脂肪0.004克，钙148毫克，磷57毫克，铁4.06毫克，锌1.23毫克，锰0.2毫克，铬0.25毫克，铜0.08毫克，葡萄甘露聚糖79.37毫克。魔芋的魔力不仅在于其所含的营养成分，还因为它所具有的独特功能。近年来的研究证明，魔芋中所含的葡萄甘露聚糖对降低糖尿病人的血糖有较好的效果，因其分子量大、粘性高，能延缓葡萄糖的吸收，有效地降低餐后血糖，从而减轻胰岛负担。又因它吸水性强，含热量低，既能增加饱腹感，减轻饥饿感，又能降低体重，所以它又是糖尿病人和体胖减肥者的理想食品。

魔芋中的纤维素有促进胃肠蠕动及润肠通便功能，能把肠道中的有毒物质迅速排出体外，从而有效地防止便秘，并对结肠癌、痔疮、静脉瘤有辅助治疗作用。此外，它还有减少体内胆固醇积累的作用，对防治高血压、动脉硬化有重要意义。魔芋还是独特的食品添加剂，如将少量魔芋粉添加在食品中，既能增加营养，又能改善食品品质。因此说魔芋是一种新型的、理想的营养保健食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）黑木耳
  • 当前页：（九）魔芋
  • 下一页：（一）驴肉
<<< 返回本书目录
  1. 蘑菇粥《保健药膳》
  2. 魔芋【中药大全】
  3. 蘑菇什锦《保健药膳》
  4. 末病尤当治本《读医随笔》
  5. 蘑菇【中药大全】
  6. 末传寒中病《卫生宝鉴》
  7. 蘑菇《食物疗法》
  8. 末梢神经炎【疾病症状】
  9. 蘑菇《本草求真》
  10. 末梢神经炎【疾病大全】
  11. 蘑菰蕈《本草纲目》图文版
  12. 末梢神经炎（peripheral polyneuritis）《神经病学》
  13. 蘑菰蕈《本草纲目》完整版
  14. 末指短小向内弯曲或只有两指节【疾病症状】
  15. 磨翳水《医学衷中参西录》
  16. 末治法《石室秘录》
  17. 磨翳散【方剂大全】
  18. 茉莉《本草纲目》完整版
  19. 磨翳散《医学衷中参西录》
  20. 茉莉【中药大全】
  21. 磨牙后垫红肿【疾病症状】
  22. 茉莉根【中药大全】
  23. 磨牙【疾病大全】
  24. 茉莉花【中药大全】
  25. 磨牙【疾病症状】
  26. 茉莉花露【中药大全】
  27. 磨损【疾病大全】
  28. 茉莉花糖水《保健药膳》
  29. 磨脾散【方剂大全】
  30. 茉莉叶【中药大全】
  1. 魔芋《老年食养食疗》
  2. 魔芋《减肥新法与技巧》
  3. 抹法《中医词典》
  4. 蘑茹《本草分经》
  5. 抹口方《重订囊秘喉书》
  6. 蘑菇粥《保健药膳》
  7. 末《中医词典》
  8. 蘑菇中毒的急救《现代院外急救手册》
  9. 末病尤当治本《读医随笔》
  10. 蘑菇蕈《得配本草》
  11. 末传寒中病《卫生宝鉴》
  12. 蘑菇什锦《保健药膳》
  13. 末端标记法《实用免疫细胞与核酸》
  14. 蘑菇《本草撮要》
  15. 末端转移酶《实用免疫细胞与核酸》
  16. 蘑菇《本草求真》
  17. 末梢神经炎《神经病学》
  18. 蘑菇《饮膳正要》
  19. 末治法《石室秘录》
  20. 蘑菇《食物疗法》
  21. 茉莉花《本经逢原》
  22. 蘑菰蕈《本草纲目》
  23. 茉莉花《本草从新》
  24. 磨障《明目至宝》
  25. 茉莉花《药性切用》
  26. 磨翳丸《明目至宝》
  27. 茉莉花木香茶《茶饮保健》
  28. 磨翳水《医学衷中参西录》
  29. 茉莉花糖水《保健药膳》
  30. 磨翳散《明目至宝》
  31. 沫《中医词典》


驴肉_《老年食养食疗》_中医养生_【岐黄之术】

（一）驴肉

（一）驴肉

  • 上一页
  • 目录
  • 相关
  • 下一页

驴肉比牛肉细嫩，味道鲜美，所以俗话说：“天上的龙肉，地上的驴肉”，历来为我国北方人民所喜爱。

驴肉是一身高蛋白、低脂肪、低胆固醇的肉类。每百克含蛋白质18.6克，脂肪0.7克，钙10毫克，磷144毫克，铁13.6毫克，还含有多种维生素及微量元素。驴肉对心血管疾病患者有较好的补益作用。

驴肉性味甘凉，有补气养血、滋阴壮阳、安神去烦等功效。对体弱劳损、气血不足和心烦者，尤有较好的疗效。驴皮是熬制驴皮胶的原料，成品称阿胶。阿胶味甘性平，有补血、滋阴、养肝、益气、止血、清肺、调经、润燥、定喘等功效，适用于治疗虚弱贫血、产后血亏、面色萎黄、咽干、津少、便秘及一切出血症状。中医认为，阿胶是血肉有情之物，为滋补强壮剂。平素体质虚弱、畏寒、易感冒的人，服阿胶可改善体质，增强抵抗力。驴肾，味甘性温，有益肾壮阳、强筋健骨的效用，可治疗阳痿不举、腰膝酸软等症。

用驴肉治疗疾病的方剂有：将驴肉250克洗净，切小块水煮，加豆豉、五香粉、盐调味，肉烂后食用，对气血不足患者，有补益气血及安神功效；将驴肉250克洗净，切块水煮，加大枣10枚，淮山药50克，熟后食用，对身倦乏力、心悸心烦者，可起到调养作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）魔芋
  • 当前页：（一）驴肉
  • 下一页：（二）狗肉
<<< 返回本书目录
  1. 驴肉《本草纲目》完整版
  2. 驴肉【中药大全】
  3. 驴皮《本草纲目》完整版
  4. 驴乳《本草纲目》完整版
  5. 驴尿泥《本草纲目》完整版
  6. 驴乳【中药大全】
  7. 驴尿《本草易读》
  8. 驴肾【中药大全】
  9. 驴溺下泥《本草纲目》完整版
  10. 驴屎《本草纲目》完整版
  11. 驴溺（驴尿）《本草纲目》完整版
  12. 驴屎《证类本草》
  13. 驴溺《本草新编》
  14. 驴髓《本草纲目》完整版
  15. 驴毛【中药大全】
  16. 驴蹄【中药大全】
  17. 驴毛《本草纲目》完整版
  18. 驴蹄草【中药大全】
  19. 驴驹衣《本草纲目》完整版
  20. 驴头【中药大全】
  21. 驴骨【中药大全】
  22. 驴头骨《本草纲目》完整版
  23. 驴骨《本草纲目》完整版
  24. 驴头肉《本草纲目》完整版
  25. 驴耳垢《本草纲目》完整版
  26. 驴尾轴垢《本草纲目》完整版
  27. 驴耳风毛菊【中药大全】
  28. 驴悬蹄《本草纲目》完整版
  29. 驴耳朵草【中药大全】
  30. 驴血《本草纲目》完整版
  1. 驴肉《老年食养食疗》
  2. 驴尿一物饮《医方考》
  3. 驴肉《饮膳正要》
  4. 驴尿《本草易读》
  5. 驴肉《本草衍义》
  6. 驴溺泥土《证类本草》
  7. 驴肉《饮食须知》
  8. 驴溺《本草撮要》
  9. 驴肉《本草分经》
  10. 驴溺《本草从新》
  11. 驴肉汤《饮膳正要》
  12. 驴溺《本草新编》
  13. 驴肉汤《食疗方》
  14. 驴溺《本草备要》
  15. 驴屎《千金翼方》
  16. 驴马汗疮《奇效简便良方》
  17. 驴屎《本草蒙筌》
  18. 驴马疔《中医词典》
  19. 驴屎《冯氏锦囊秘录》
  20. 驴鞭《本草新编》
  21. 驴屎《证类本草》
  22. 驴《本经逢原》
  23. 驴头羹《饮膳正要》
  24. 驴《食疗本草》
  25. 驴头羹《食疗方》
  26. 驴《本草纲目》
  27. 驴涎马汗疮《医学纲目》
  28. 漯漯《中医词典》
  29. 驴涎马汗疮《证治准绳·疡医》
  30. 落枕穴《针灸学》
  31. 驴眼《外科全生集》


狗肉_《老年食养食疗》_中医养生_【岐黄之术】

（二）狗肉

（二）狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

狗肉，有的地方称香肉。我国北方有“要吃走兽、狗肉、猪肉”的说法；广东则有“狗肉滚一滚，神仙站不稳”的谚语，这些都说明，狗肉是一种味道醇香的美味佳肴。

狗肉细腻、鲜嫩，营养价值很高，除含有较丰富的蛋白质、脂肪外，还含有嘌呤类、肌肽及钾、钠、氯等物质。据分析，狗肉中含有多种氨基酸和脂类，可产生较高的热量，确有很好的补益作用，尤其适宜于老年人冬令进补。

狗肉味甘、咸、酸，性温，有重要的医疗价值，不但益脾，而且壮阳，滋补力较高。《本草纲目》载：狗肉有“安五脏、轻身益气、益肾补胃、暖腰膝、壮气力、补五劳七伤、补血脉”等功效。《普济方》中说狗肉对“久病大虚者，服之轻身，益气力”。如老年人患有肾虚耳聋、遗尿等症，可用狗肉250克，黑豆50克，共炖烂调味食用，治疗效果很好；用狗肉250克，炖烂食肉饮汤，每日1次，连服1～3个月，可治疗阳痿早泄。将熟附煨姜炖狗肉，能够温肾壮阳，祛寒止痛。

狗肉因其性温热，多食可上火。凡热病及阳盛火旺者，不宜食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）驴肉
  • 当前页：（二）狗肉
  • 下一页：（三）鹌鹑
<<< 返回本书目录
  1. 狗肉《服食导饵》
  2. 狗肉【中药大全】
  3. 狗肉《滇南本草》
  4. 狗肉粥《保健药膳》
  5. 狗皮膏【方剂大全】
  6. 狗肉粥【方剂大全】
  7. 狗皮《本草纲目》完整版
  8. 狗乳汁【中药大全】
  9. 狗泡草【中药大全】
  10. 狗舌草《本草纲目》完整版
  11. 狗脑丸【方剂大全】
  12. 狗舌草【中药大全】
  13. 狗脑【中药大全】
  14. 狗舌草根【中药大全】
  15. 狗脑《本草纲目》完整版
  16. 狗肾《本草纲目》完整版
  17. 狗母鱼【中药大全】
  18. 狗肾【中药大全】
  19. 狗米平胃丸【方剂大全】
  20. 狗屎《本草纲目》完整版
  21. 狗毛草【中药大全】
  22. 狗屎花《滇南本草》
  23. 狗毛【中药大全】
  24. 狗屎花【中药大全】
  25. 狗毛《本草纲目》完整版
  26. 狗屎花根【中药大全】
  27. 狗茎散【方剂大全】
  28. 狗蹄【中药大全】
  29. 狗筋蔓【中药大全】
  30. 狗蹄肉《本草纲目》完整版
  1. 狗肉《老年食养食疗》
  2. 狗肉《雷公炮制药性解》
  3. 狗肉《饮食须知》
  4. 狗肉《服食导饵》
  5. 狗肉《医学入门》
  6. 狗啮重发候《诸病源候论》
  7. 狗肉《本草分经》
  8. 狗啮候《诸病源候论》
  9. 狗肉《本草分经》
  10. 狗脊炖狗肉《保健药膳》
  11. 狗肉《滇南本草》
  12. 狗脊《本草图经》
  13. 狗肉（《名医别录》）《中医饮食营养学》
  14. 狗脊《本草乘雅半偈》
  15. 狗肉积《中医词典》
  16. 狗脊《本草撮要》
  17. 狗肉粥《保健药膳》
  18. 狗脊《本草择要纲目》
  19. 狗舌草《千金翼方》
  20. 狗脊《名医别录》
  21. 狗舌草《新修本草》
  22. 狗脊《增广和剂局方药性总论》
  23. 狗舌草《证类本草》
  24. 狗脊《本草崇原》
  25. 狗屎花《滇南本草》
  26. 狗脊《中药学》
  27. 狗头骨丸《太平惠民和剂局方》
  28. 狗脊《得配本草》
  29. 狗尾草《本草从新》
  30. 狗脊《本经逢原》
  31. 狗尾草《药性切用》


鹌鹑_《老年食养食疗》_中医养生_【岐黄之术】

（三）鹌鹑

（三）鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

鹌鹑，古称鹑鸟、宛鹑、荞鹑。

俗话说：“要吃飞禽，还数鹌鹑”。鹌鹑肉嫩味香，香而不腻，一向被列为野禽上品。早在我国春秋战国时期，鹌鹑肉就被作为名贵佳肴，出现在宫廷显贵的盛宴上。目前，我国用鹌鹑的肉、蛋、肝、腰、骨、爪等烧制的菜肴就有60种之多，备受国内外宾客的青睐。

鹌鹑肉不仅味美胜鸡，而且营养及药用价值也胜于鸡，其肉中含蛋白质可高达24.3％，还含有多种无机盐以及卵磷脂、激素和多种人体必需氨基酸。鹌鹑肉作为一种高蛋白、低脂肪、低胆固醇的食物，特别适合中老年人以及高血压、肥胖症患者食用。鹌鹑蛋的营养价值更高，与鸡蛋相比，蛋白质高30％，铁高46.1％，维生素Ｂ1高20％，维生素Ｂ2高83％，卵磷脂高5.6倍。鹌鹑蛋并含有维生素Ｐ及降压素芦丁等成分。

鹌鹑的肉和蛋，既是很好的补品，对体弱者有补益强壮作用，又对多种疾病有调补治疗作用。祖国医学认为，鹌鹑肉可“补五脏，益中续气，实筋骨，耐寒暑，清热结”。常人食用可增气力，壮筋骨。用鹌鹑蛋与韭菜共炒，油盐调味食用，可治疗肾虚腰痛、阳痿；将鹌鹑1只，去毛及内脏，将天麻15克填其肚内，煮汤，加油盐、味精等调料，煮好后，除去天麻，吃肉喝汤，可治气血两虚及头昏乏力、贫血等症；治体弱多病、少气无力，可于每天早上用沸水冲鹌鹑蛋2个，空腹食之。鹌鹑还因含有维生素Ｐ及芦丁等成分，常食有防治高血压及动脉硬化的功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）狗肉
  • 当前页：（三）鹌鹑
  • 下一页：（四）雀肉
<<< 返回本书目录
  1. 鹌鹑《食物疗法》
  2. 鹌鹑【中药大全】
  3. 鹌《本草纲目》完整版
  4. 鹌鹑蛋【中药大全】
  5. 庵子《滇南本草》
  6. 鹌鹑肉片《保健药膳》
  7. 庵摩勒【中药大全】
  8. 鞍鼻【疾病症状】
  9. 庵摩勒《本草纲目》完整版
  10. 鞍结节脑膜瘤【疾病大全】
  11. 庵闾子丸【方剂大全】
  12. 鞍上生殖细胞瘤【疾病大全】
  13. 庵闾子【中药大全】
  14. 犴（貘犴）《本草纲目》完整版
  15. 庵闾子《本草乘雅半偈》
  16. 按法《厘正按摩要术》
  17. 庵闾饮【方剂大全】
  18. 按法《形色外诊简摩》
  19. 庵闾【中药大全】
  20. 按脉论《金疮跌打接骨药性秘书》
  21. 庵罗果《证类本草》
  22. 按摩《老年百病防治》
  23. 庵罗果《本草纲目》完整版
  24. 按摩《圣济总录》
  25. 庵（音淹）?（音闾）子《证类本草》
  26. 按摩法《备急千金要方》
  27. 庵（音谙）摩勒《证类本草》
  28. 按摩法《伤科大成》
  29. 庵 （艹闾）子【中药大全】
  30. 按摩疗法《针灸学》
  1. 鹌鹑《老年食养食疗》
  2. 鹌鹑《减肥新法与技巧》
  3. 鹌鹑《食物疗法》
  4. 庵子《滇南本草》
  5. 鹌鹑《饮膳正要》
  6. 庵子《本草蒙筌》
  7. 鹌鹑《医学入门》
  8. 庵子《本草备要》
  9. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  10. 庵摩勒《本草衍义》
  11. 鹌鹑肉片《保健药膳》
  12. 庵闾子《本草乘雅半偈》
  13. 鞍鼻《中西医结合耳鼻喉科》
  14. 庵罗果《证类本草》
  15. 按《中医词典》
  16. 庵罗果《本草衍义》
  17. 按病理生理分类《心脏病学》
  18. 庵庐《中医词典》
  19. 按产生原因分类《实验动物科学》
  20. 庵?子《医学入门》
  21. 按法《中医词典》
  22. 庵（音淹）?（音闾）子《证类本草》
  23. 按法《形色外诊简摩》
  24. 庵（音谙）摩勒《证类本草》
  25. 按法《厘正按摩要术》
  26. 氨中毒的急救《现代院外急救手册》
  27. 按肌群取穴《中医词典》
  28. 氨已酸（6-氨基已酸，EACE）《医院药学》
  29. 按脊法《中医词典》
  30. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  31. 按季《中医词典》


雀肉_《老年食养食疗》_中医养生_【岐黄之术】

（四）雀肉

（四）雀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

雀，俗将老而斑者称为麻雀，小而黄口者称为黄雀。李时珍云：“雀，处处有之。……体绝肥，背有脂如披绵。性味皆同，可以炙食，作鲊甚美”。苏东坡也喜食雀肉，有诗曰：“披绵黄雀漫多脂”。可见雀肉醇厚无比了。

雀肉所含的主要营养成分为蛋白质、脂肪、碳水化合物、无机盐及维生素Ｂ1、维生素Ｂ2等。据《增补食物秘方》记载：雀肉能“补五脏，益精髓，暖腰膝，起阳道，缩小便，又治妇人血崩带下，十月后正月前宜食”。祖国医学认为，雀肉能补阴精，是壮阳益精的佳品，适用于治疗肾阳虚所致的阳痿、腰痛、小便频数及补五脏之气不足。将其煨熟食用或酒浸饮用，有温阳补益作用，对阳虚、羸瘦、阳痿、早泄、带下症等有较好的疗效。此外，雀脑与雀卵亦有较好的补益作用。雀脑补肾利耳，熟食可以治疗男子阳痿、遗精等症；雀卵有助肾阳、补阴精之功效，对治疗阳痿、腰痛、精液清冷有效。具体方法是：将麻雀3～5只，去毛及内脏，斩碎炒熟，与大米同煮粥，加葱、盐调味，空腹食；如患有阳痿、早泄、小便频数，可将麻雀2～3只，去毛、内脏及爪，切块，再将小米200～300克洗净，同麻雀一起加水煮粥，加入葱、姜及少许盐调味，粥熟肉烂后食用；治腰膝冷痛、头晕气短，可将麻雀3只，去毛及内脏，与猪肉250克同烧，食用。

雀肉大热，春夏季及患有各种热病、炎症者不宜食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）鹌鹑
  • 当前页：（四）雀肉
  • 下一页：（五）羊肉
<<< 返回本书目录
  1. 雀肉《本草纲目》完整版
  2. 雀舌草【中药大全】
  3. 雀榕叶【中药大全】
  4. 雀舌豆【中药大全】
  5. 雀榕根【中药大全】
  6. 雀屎（雀粪）《本草纲目》完整版
  7. 雀翘【中药大全】
  8. 雀苏《雷公炮炙论》
  9. 雀脑【中药大全】
  10. 雀头血《本草纲目》完整版
  11. 雀脑《本草纲目》完整版
  12. 雀头血【中药大全】
  13. 雀目眼门主论《疡医大全》
  14. 雀瓮《本草纲目》完整版
  15. 雀目泻肝汤【方剂大全】
  16. 雀瓮《本草崇原》
  17. 雀目内障歌《医宗金鉴》
  18. 雀瓮《证类本草》
  19. 雀目内障歌《眼科心法要诀》
  20. 雀瓮【中药大全】
  21. 雀目方《外台秘要》
  22. 确定病因和疾病因果关系的标准《预防医学》
  23. 雀目【方剂主治】
  24. 确定研究目的《预防医学》
  25. 雀目【中药主治】
  26. 确定诊断标准《流行病学》
  27. 雀目《幼幼新书》
  28. 鹊《本草纲目》完整版
  29. 雀目《圣济总录》
  30. 鹊《本草纲目》图文版
  1. 雀肉《老年食养食疗》
  2. 雀翘《名医别录》
  3. 雀肉《饮膳正要》
  4. 雀翘《证类本草》
  5. 雀肉《饮食须知》
  6. 雀翘《新修本草》
  7. 雀肉《医学入门》
  8. 雀翘《千金翼方》
  9. 雀舌《中医词典》
  10. 雀目眼门主论《疡医大全》
  11. 雀屎丸《备急千金要方》
  12. 雀目眼门主方《疡医大全》
  13. 雀苏《雷公炮炙论》
  14. 雀目内障歌《医宗金鉴》
  15. 雀瓮《神农本草经》
  16. 雀目内障歌《眼科心法要诀》
  17. 雀瓮《千金翼方》
  18. 雀目秘方《华佗神方》
  19. 雀瓮《本草经集注》
  20. 雀目候《诸病源候论》
  21. 雀瓮《新修本草》
  22. 雀目候《诸病源候论》
  23. 雀瓮《本草衍义》
  24. 雀目疳眼《医学纲目》
  25. 雀瓮《医学入门》
  26. 雀目方四首《外台秘要》
  27. 雀瓮《证类本草》
  28. 雀目（日落即不见物）《医学纲目》
  29. 雀瓮《本经逢原》
  30. 雀目《保幼新编》
  31. 雀瓮《本草崇原》


羊肉_《老年食养食疗》_中医养生_【岐黄之术】

（五）羊肉

（五）羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉，是我国人们主要食用肉类之一，也是冬季进补佳品。羊肉肉质细嫩，味道鲜美，含有丰富的营养。据分析，每百克羊肉含蛋白质13.3克，脂肪34.6克，碳水化合物0.7克，钙11毫克，磷129毫克，铁2.0毫克，还含有维生素Ｂ族、维生素Ａ、烟酸等。羊肉可制成许多种风味独特、醇香无比的佳肴。涮羊肉，烤、炸羊肉串，葱爆羊肉等，是老少皆喜食的美味食品。

羊肉性热、味甘，是适宜于冬季进补及补阳的佳品。祖国医学认为，它能助元阳，补精血，疗肺虚，益劳损，是一种滋补强壮药。《本草从新》中说，它能“补虚劳，益气力，壮阳道，开胃健力”。金代李杲说：“羊肉有形之物，能补有形肌肉之气。故曰补可去弱。人参、羊肉之属。人参补气，羊肉补形。风味同羊肉者，皆补血虚，盖阳生则阴长也”。

羊肉的补益和治疗作用都很有效。将羊肉煮熟，吃肉喝汤，可以治疗男子五劳七伤及肾虚阳痿等，并有温中去寒、温补气血、通乳治带等功效；将羊肉250克去脂膜，切块，煮至半熟，以蒜佐之，3天1次，可治疗肾虚阳痿；若有脾胃虚弱所致的消化不良，可将羊肉50～150克洗净切薄片，与高粱米煮粥，加调料食之；若有阴虚遗尿、小便频数者，可将羊肉、鱼鳔、黄芪共煎汤服用。

羊肉性热，宜冬季食用。如患有急性炎症、外感发热、热病初愈、皮肤疮疡、疖肿等症，都应忌食羊肉。若为平素体壮、口渴喜饮、大便秘结者，也应少食羊肉，以免助热伤津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）雀肉
  • 当前页：（五）羊肉
  • 下一页：（六）燕窝
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《老年食养食疗》
  2. 羊肉《长沙药解》
  3. 羊肉《饮膳正要》
  4. 羊肉《千金翼方》
  5. 羊肉《本草备要》
  6. 羊肉《雷公炮制药性解》
  7. 羊肉《本草易读》
  8. 羊肉《服食导饵》
  9. 羊肉《饮食须知》
  10. 羊皮面《饮膳正要》
  11. 羊肉《冯氏锦囊秘录》
  12. 羊脑《饮膳正要》
  13. 羊肉《医学入门》
  14. 羊奶痔《外科十三方考》
  15. 羊肉《顾松园医镜》
  16. 羊奶痔《中医词典》
  17. 羊肉《本草求真》
  18. 羊奶地丁《滇南本草》
  19. 羊肉《本草思辨录》
  20. 羊蜜膏《饮膳正要》
  21. 羊肉《本草便读》
  22. 羊蜜膏《食物疗法》
  23. 羊肉《增广和剂局方药性总论》
  24. 羊蜜膏《保健药膳》
  25. 羊肉《名医别录》
  26. 羊密膏《食疗方》
  27. 羊肉《本草分经》
  28. 羊毛挣《松峰说疫》
  29. 羊肉《药征续编》
  30. 羊毛瘟痧《痧胀玉衡》
  31. 羊肉《本草乘雅半偈》


燕窝_《老年食养食疗》_中医养生_【岐黄之术】

（六）燕窝

（六）燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝，又名燕菜，为金丝燕及同属燕类衔食海中小鱼、海藻等生物后，经胃消化腺分泌出的粘液与绒羽筑垒而成的窝巢，因多建筑在海岛的悬崖峭壁上，形状似陆地上的燕子窝，故而得名。其中以“宫燕”营养价值最高，最名贵；其次为“毛燕”；“血燕”品质最差。

燕窝既是与熊掌、鱼翅齐名的山珍海味、高级宴席上的美味佳肴，又是一种驰名中外的高级滋补品。它含有丰富的蛋白质，每百克含量可高达50克，还含有多种氨基酸、糖类、无机盐和维生素等。

燕窝的补益作用极佳，凡久病体虚、羸瘦乏力、气怯食少者，都可把它作为滋补品。《食物宜忌》中说：燕窝有“壮阳益气、和中开胃、添精补髓、润肺、止久泻、消痰涎”等功效。《本草纲目拾遗》中称：燕窝“味甘淡平，大养肺阴，化痰止嗽，补而能清，为调理虚损瘵之圣药”。

燕窝，还具有抗衰疗病、摄生自养的功效。用燕窝与银耳、冰糖适量炖服，可治干咳、盗汗、肺阴虚症；以燕窝与白芨慢火炖烂，加冰糖再炖溶，早晚服之，可治疗老年慢性支气管炎、肺气肿、咯血等。

燕窝在食用前应先用清水刷洗一遍，再放入80℃热水中浸泡3小时，使其膨胀松软，然后用镊子将毛绒除净，再放入100℃开水中泡1小时左右，即可取用烹调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）羊肉
  • 当前页：（六）燕窝
  • 下一页：（七）海参
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《老年食养食疗》
  2. 燕窝《药笼小品》
  3. 燕窝《食物疗法》
  4. 燕吻疮《中医词典》
  5. 燕窝《饮食须知》
  6. 燕尾茶《饮膳正要》
  7. 燕窝《医宗金鉴》
  8. 燕屎《名医别录》
  9. 燕窝《本草求真》
  10. 燕屎《证类本草》
  11. 燕窝《本经逢原》
  12. 燕屎《冯氏锦囊秘录》
  13. 燕窝《得配本草》
  14. 燕屎《本草蒙筌》
  15. 燕窝《本草便读》
  16. 燕屎《新修本草》
  17. 燕窝《本草分经》
  18. 燕屎《本草经集注》
  19. 燕窝《本草分经》
  20. 燕屎《千金翼方》
  21. 燕窝《本草害利》
  22. 燕屎《神农本草经》
  23. 燕窝《本草撮要》
  24. 燕山牛良 序《普济方·针灸》
  25. 燕窝《痘疹心法要诀》
  26. 燕蓐草《证类本草》
  27. 燕窝菜《药性切用》
  28. 燕肉《饮食须知》
  29. 燕窝疮《中医词典》
  30. 燕麦《证类本草》
  31. 燕窝疮《医宗金鉴》


海参_《老年食养食疗》_中医养生_【岐黄之术】

（七）海参

（七）海参

  • 上一页
  • 目录
  • 相关
  • 下一页

“海参，有人称之为“海人参”，因补益作用类似人参而得名。全世界海参共有数十种之多，我国有20多种，其中以梅花参和刺参为世界上最名贵的品种。用于补益者多用刺参和光参。

海参的营养价值较高，每百克水发海参含蛋白质14.9克，脂肪0.9克，碳水化合物0.4克，钙357毫克，磷12毫克，铁2.4毫克，以及维生素Ｂ1、维生素Ｂ2、尼克酸等。海参含胆固醇极低，为一种典型的高蛋白、低脂肪、低胆固醇食物。加上其肉质细嫩，易于消化，所以，非常适宜于老年人、儿童以及体质虚弱的人食用。

海参，既是宴席上的佳肴，又是滋补人体的珍品，其药用价值也较高。祖国医学认为，海参“甘、咸，温，补肾益精，壮阳疗痿”；《随息居饮食谱》中说：海参能“滋阴补血，健阳润燥，调经，养胎，利产”。可见，海参有滋补肝肾、强精壮阳的作用。凡有久虚成痨、精血耗损，症见眩晕耳鸣、腰酸乏力、梦遗滑精、小便频数的患者，都可将海参作为滋补食疗之品。此外，因海参似海带、海藻等海产品，含有一定量的碘，故还有促使新陈代谢旺盛、血液流畅的作用。因此，对高血压患者极为适宜，并可治疗阳痿、遗精等症。如治疗高血压、血管硬化、冠心病，可将海参30克，加水适量，炖烂，再加入冰糖适量炖一会，待冰糖溶化，于早饭前空腹服用；治阳痿、遗精、小便频数，可将海参、狗肉各30克，共切片煮汤，加生姜、盐调味后，食参、肉，喝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）燕窝
  • 当前页：（七）海参
  • 下一页：（八）淡菜
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《老年食养食疗》
  2. 海参《药笼小品》
  3. 海参《食物疗法》
  4. 海菜《饮膳正要》
  5. 海参《饮食须知》
  6. 海滨《中医养生学》
  7. 海参《本草从新》
  8. 海《本草从新》
  9. 海参《得配本草》
  10. 海《本草求真》
  11. 海参《本草分经》
  12. 海《饮食须知》
  13. 海参《本草撮要》
  14. 海《饮食须知》
  15. 海参《药性切用》
  16. 骸厌《中医词典》
  17. 海参粥《保健药膳》
  18. 骸关《中医词典》
  19. 海参粥《保健药膳》
  20. 骸《中医词典》
  21. 海蚕沙《海药本草》
  22. 骸《中医名词词典》
  23. 海蚕沙《证类本草》
  24. 孩子顶心不知人事《宁坤秘籍》
  25. 海藏老人内伤三阴例《阴证略例》
  26. 孩童时期《儿科要略》
  27. 海藏老人阴证例总论《阴证略例》
  28. 孩童目疾《外科全生集》
  29. 海藏妊娠六合汤《汤头歌诀》
  30. 孩儿攻心《女科秘要》
  31. 海藏神术散《时病论歌括新编》


淡菜_《老年食养食疗》_中医养生_【岐黄之术】

（八）淡菜

（八）淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

淡菜，又叫壳菜、红蛤、海红等，为厚壳贻贝和其它贝类的干制品。因其味美而淡，故名“淡菜”。

淡菜含有丰富的营养素，干淡菜每百克含蛋白质59.1克，脂肪7.6克，碳水化合物13克，钙277毫克，磷864毫克，铁24.5毫克，还含有一定量的维生素和微量元素。每公斤淡菜尚含碘1200微克。淡菜含有多种人体必需氨基酸，所含的脂肪主要是不饱和脂肪酸，这些成分对改善人体的血液循环功能有重要作用。淡菜中所含的微量元素锰、钴、碘等，对调节机体正常代谢、防治疾病等均有十分重要的意义。因此，淡菜不论在我国还是西欧诸国，都被视为天然滋补营养保健食品。

淡菜味咸、性温，具有较强的滋补作用。《日华子本草》说，淡菜“煮熟食之，能补五脏，益阳事，理腰脚，消宿食”，是补虚益精、温肾散寒的佳品。凡属久病精血耗伤、五脏亏虚，症见羸瘦倦怠、食少气短、虚劳吐血、眩晕健忘者，均可将淡菜作为滋补品。将淡菜煮熟，吃肉喝汤，常食可治疗阳痿早泄、肾虚下寒、腹中冷痛、久痢久泄和妇女崩漏等症；将淡菜用黄酒浸泡，再和适量韭菜，共同煮食，每日1次，有补肾助阳作用，可治疗腰痛、小便余沥不尽、妇女白带及小腹冷痛等症；将淡菜与松花蛋共煮服食，可治疗高血压、动脉硬化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）海参
  • 当前页：（八）淡菜
  • 下一页：（九）虾
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《老年食养食疗》
  2. 淡菜《药笼小品》
  3. 淡菜《饮食须知》
  4. 淡菜《本草纲目》
  5. 淡菜《医学入门》
  6. 淡白喉痈《喉科指掌》
  7. 淡菜《证类本草》
  8. 淡白喉痈《中医词典》
  9. 淡菜《本经逢原》
  10. 淡白喉《中医词典》
  11. 淡菜《本草从新》
  12. 淡《中医词典》
  13. 淡菜《得配本草》
  14. 但欲寐嗜卧《医学纲目》
  15. 淡菜《本草便读》
  16. 但欲寐而心烦《思考中医》
  17. 淡菜《本草分经》
  18. 但欲寐《伤寒括要》
  19. 淡菜《本草撮要》
  20. 但欲寐《伤寒指掌》
  21. 淡菜《药性切用》
  22. 但欲寐《伤寒心法要诀》
  23. 淡菜〈温〉《食疗本草》
  24. 但欲寐《医学心悟》
  25. 淡淡《中医词典》
  26. 但欲寐《医学摘粹》
  27. 淡豆豉《药笼小品》
  28. 但欲寐《医宗金鉴》
  29. 淡豆豉《本草备要》
  30. 但欲寐《中医词典》
  31. 淡豆豉《本草易读》


虾_《老年食养食疗》_中医养生_【岐黄之术】

（九）虾

（九）虾

  • 上一页
  • 目录
  • 相关
  • 下一页

虾，又名“长须公”、“虎头公”、“曲身小子”等，按出产来源不同，分为海水虾和淡水虾2种。海虾又叫红虾，包括龙虾、对虾等，以对虾的味道最美，为食中上味、海产名品。

虾肉具有味道鲜美，营养丰富的特点，据分析，每百克鲜虾肉中含水分77克，蛋白质20.6克，脂肪0.7克，钙35毫克，磷150毫克，铁0.1毫克，维生素Ａ360国际单位。还含有维生素Ｂ1、维生素Ｂ2、维生素Ｅ、尼克酸等。虾皮的营养价值更高，每百克含蛋白质39.3克，钙2000毫克，磷1005毫克，铁5.6毫克，其中钙的含量为各种动植物食品之冠，特别适宜于老年人和儿童食用。

虾类的补益作用和药用价值均较高。祖国医学认为，虾味甘、咸，性温，有壮阳益肾、补精、通乳之功。凡是久病体虚、气短乏力、饮食不思、面黄羸瘦的人，都可将它作为滋补和疗效食品。常人食虾，也有健身强力效果。具体用法是：治疗阳痿，可将鲜虾150克、韭菜250克，加油盐一同炒熟食用，或将鲜大虾加糯米、甜酒炖服，每日早晚适量食用；治阳痿、腰痛、乏力，可用虾50克，冬虫夏草15克，九香虫15克，水煎服，日1剂；治脾肾虚诸症，可用虾仁15～20克，洗净，豆腐500克，切块。再将两味一同放锅中水煮，并加入葱、姜、盐调味，待虾仁熟后，食豆腐、虾仁，饮汤。

虾为发物，凡有疮瘘宿疾者或在阴虚火旺时，不宜食虾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）淡菜
  • 当前页：（九）虾
  • 下一页：（十）韭菜
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《老年食养食疗》
  2. 虾《本草纲目》
  3. 虾《食物疗法》
  4. 细紫茶《茶饮保健》
  5. 虾《饮膳正要》
  6. 细芎茶《茶饮保健》
  7. 虾《本草备要》
  8. 细辛萸姜茶《茶饮保健》
  9. 虾《本草易读》
  10. 细辛五味子汤《是斋百一选方》
  11. 虾《医学入门》
  12. 细辛五味子汤《太平惠民和剂局方》
  13. 虾《证类本草》
  14. 细辛汤《普济本事方》
  15. 虾《本经逢原》
  16. 细辛散《明目至宝》
  17. 虾《本草分经》
  18. 细辛散《明目至宝》
  19. 虾《本草撮要》
  20. 细辛散《万氏秘传片玉心书》
  21. 虾（音遐）蟆（音麻）《证类本草》
  22. 细辛散《太平惠民和剂局方》
  23. 虾〈平〉《食疗本草》
  24. 细辛散《备急千金要方》
  25. 虾麻《本草衍义》
  26. 细辛膏《三因极一病证方论》
  27. 虾蟆《神农本草经》
  28. 细辛茶《茶饮保健》
  29. 虾蟆《雷公炮炙论》
  30. 细辛《本草图经》
  31. 虾蟆《雷公炮制药性解》


韭菜_《老年食养食疗》_中医养生_【岐黄之术】

（十）韭菜

（十）韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜，又叫起阳草、懒人菜、长生韭、扁菜等。我国古代不少著名诗人的诗中都提到过韭菜，如唐代诗人杜甫的“夜雨剪春韭，新炊间黄粱”；宋代诗人苏轼的“渐觉东风料峭寒，青蒿黄韭试春盘”。可见韭菜自古以来就受到我国人民的喜爱和重视。

韭菜不仅质嫩味鲜，营养也很丰富。据分析，每500克韭菜中含蛋白质10克以上，脂肪3.0克，碳水化合物19克，钙280毫克，磷225毫克，铁6.5毫克，维生素Ｃ95毫克，胡萝卜素为17.5毫克（在叶菜中，除金花菜外，含量最高）。现代医学研究证明，韭菜除含有较多的纤维素，能增加胃肠蠕动，对习惯性便秘有益和对预防肠癌有重要意义外，它还含有挥发油及含硫化合物，具有促进食欲、杀菌和降低血脂的作用。因此，对高血脂、冠心病病人有益。

韭菜还是一味传统的中药，自古以来广为应用。《本草拾遗》中写道，“韭菜温中下气，补虚，调和脏腑，令人能食，益阳”。《本草纲目》又说，韭菜补肝及命门，治小便频数、遗尿等。韭菜因温补肝肾，助阳固精作用突出，所以在药典上有“起阳草”之名。韭菜籽为激性剂，有固精、助阳、补肾、治带、暖腰膝等作用，适用于阳痿、遗精、多尿等疾患。用韭菜籽研粉，每天早晚各服15克，开水送服，对治疗阳痿有效。用韭菜根、叶煎汁内服，可治盗汗、自汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）虾
  • 当前页：（十）韭菜
  • 下一页：（一）芦笋
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《老年食养食疗》
  2. 韭菜《服食导饵》
  3. 韭菜《食物疗法》
  4. 韭白《汤液本草》
  5. 韭菜《饮食须知》
  6. 韭（韭子）《本草新编》
  7. 韭菜《医学入门》
  8. 韭（根叶同用）、韭子《本草思辨录》
  9. 韭菜《本草求真》
  10. 韭《名医别录》
  11. 韭菜《得配本草》
  12. 韭《增广和剂局方药性总论》
  13. 韭菜《本草便读》
  14. 韭《本经逢原》
  15. 韭菜《本草分经》
  16. 韭《顾松园医镜》
  17. 韭菜《本草分经》
  18. 韭《证类本草》
  19. 韭菜《本草分经》
  20. 韭《冯氏锦囊秘录》
  21. 韭菜《本草撮要》
  22. 韭《本草蒙筌》
  23. 韭菜《药性切用》
  24. 韭《本草备要》
  25. 韭菜（《滇南本草》）《中医饮食营养学》
  26. 韭《本草衍义》
  27. 韭菜、韭菜子《滇南本草》
  28. 韭《食疗本草》
  29. 韭菜汁《保健药膳》
  30. 韭《新修本草》
  31. 韭菜粥《保健药膳》


芦笋_《老年食养食疗》_中医养生_【岐黄之术】

（一）芦笋

（一）芦笋

  • 上一页
  • 目录
  • 相关
  • 下一页

芦笋，学名石刁柏，别名“龙须菜”，系百合科天门冬属多年生草本植物，原产于东地中海岸、小亚细亚及苏联高加索、伏尔加河与齐斯河泛滥的地区，西伯利亚及我国的黑龙江沿岸亦有野生品种。现在，欧、美、日本、东南亚各国和我国台湾均在大量种植。我国于1976年引进后，现全国已有十多个省市进行芦笋的引种驯化栽培。

芦笋于每年春季自地下抽生嫩茎，经培土软化即可采收，食之甘香鲜美，有特殊风味，为欧、美等西方各国人民所嗜食，并被誉为“世界十大名菜之一”。芦笋所含有的芦笋甙结晶体含多种营养成分，并含有多种特殊的营养元素，如天门冬酰胺、天门冬氨酸及多种甾体皂甙物质。

据有关专家研究、验证，芦笋对高血压、心脏病、心动过速、疲劳、水肿、膀胱炎、排尿困难等症均有一定疗效。近年来，美国学者发现芦笋具有防止癌细胞扩散的功能，对淋巴肉芽肿瘤、膀胱癌、肺癌、皮肤癌以及肾结石等均有特殊疗效。因而，其身价倍增。生化学家认为：芦笋之所以能治癌，是由于它富含组织蛋白。这是一种“使细胞生长正常化”的物质。而且芦笋还含有丰富的叶酸，其含量仅次于动物肝脏。据报道，癌症病人食用芦笋后，一般2～4个星期，病情就开始好转。但芦笋不宜生吃，也不宜存放1周以上才吃，而且在整个治癌过程中，必须坚持服用芦笋，不能中断，直到医学上确诊癌 瘤已经消除为止。科学家认为芦笋只是对某些癌症有一定疗效，还不可能治好每一个癌症患者。

据报道，芦笋还具有其它很多药用效能，因为芦笋中含有0.71～0.96％的非蛋白含氮物质，其中主要是天冬酰胺。现代医学证明，天冬酰胺对人体有许多特殊的生理作用，能利小便，对心脏病、水肿、肾炎、痛风、肾结石等都有一定疗效，并有镇静作用。天冬酰胺及其盐类，还可增进人的体力，使人消除疲劳，可治全身倦怠、食欲不振、蛋白代谢障碍、肝功能障碍、尼古丁中毒、动脉硬化、神经痛、神经炎、低钾症、湿疹、皮炎、视力疲劳、听力减弱及肺结核等病。芦笋中还含有对治疗高血压、脑溢血等有效的芦丁、甘露聚糖、胆碱以及精氨酸等。芦笋可以治疗白血病，已被世界公认。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）韭菜
  • 当前页：（一）芦笋
  • 下一页：（二）大蒜
<<< 返回本书目录
  1. 芦笋《食物疗法》
  2. 芦笋【中药大全】
  3. 芦山藤【中药大全】
  4. 芦笋粥【方剂大全】
  5. 芦连消疳丸【方剂大全】
  6. 芦筒【方剂大全】
  7. 芦莉草叶【中药大全】
  8. 芦筒散【方剂大全】
  9. 芦菌《本草纲目》完整版
  10. 芦吸散【方剂大全】
  11. 芦橘姜槟汤【方剂大全】
  12. 芦墟东茜墩陈《曹仁伯医案论》
  13. 芦茎【中药大全】
  14. 芦叶【中药大全】
  15. 芦姜汤【方剂大全】
  16. 芦叶汤【方剂大全】
  17. 芦火，竹火《本草纲目》完整版
  18. 芦竹【中药大全】
  19. 芦火《本草纲目》图文版
  20. 芦竹根【中药大全】
  21. 芦荟圆【方剂大全】
  22. 芦竹沥【中药大全】
  23. 芦荟叶【中药大全】
  24. 芦竹笋【中药大全】
  25. 芦荟消疳饮【方剂大全】
  26. 芦竹箨【中药大全】
  27. 芦荟消疳散【方剂大全】
  28. 芦子【中药大全】
  29. 芦荟丸【方剂大全】
  30. 芦子兰【中药大全】
  1. 芦笋《老年食养食疗》
  2. 芦麦茶《茶饮保健》
  3. 芦笋《食物疗法》
  4. 芦君茶《茶饮保健》
  5. 芦墟东茜墩陈《曹仁伯医案论》
  6. 芦火竹火《本草撮要》
  7. 芦中虫《证类本草》
  8. 芦火竹火《本草从新》
  9. 炉甘石《本草纲目》
  10. 芦火《药性切用》
  11. 炉甘石《药笼小品》
  12. 芦火《本草分经》
  13. 炉甘石《玉楸药解》
  14. 芦荟星茶《茶饮保健》
  15. 炉甘石《中药炮制》
  16. 芦荟消疳饮《重楼玉钥》
  17. 炉甘石《本草备要》
  18. 芦荟夏术茶《茶饮保健》
  19. 炉甘石《本草易读》
  20. 芦荟丸《是斋百一选方》
  21. 炉甘石《冯氏锦囊秘录》
  22. 芦荟丸《明目至宝》
  23. 炉甘石《本草求真》
  24. 芦荟丸《外科理例》
  25. 炉甘石《本经逢原》
  26. 芦荟丸《太平惠民和剂局方》
  27. 炉甘石《本草从新》
  28. 芦荟散《重楼玉钥》
  29. 炉甘石《得配本草》
  30. 芦荟茶《茶饮保健》
  31. 炉甘石《中药学》


大蒜_《老年食养食疗》_中医养生_【岐黄之术】

（二）大蒜

（二）大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜，又名胡蒜、独蒜，是一种百合科多年生草本植物。原产于亚洲西部，我国引种已有2000多年的历史。

大蒜自古以来就是民间的健身佳品。它既能调味，又能助消化和促进食欲，还是神奇的良药。

近年来，大蒜的防癌作用已被广泛认识。大蒜中的脂溶性挥发油等有效成分，有激活巨噬细胞的功能，增强免疫力，从而提高机体抵抗力；它还能抑制胃内硝酸盐还原菌的生长，从而减少胃液中因细菌作用而产生的亚硝酸盐。此外，大蒜中还含有微量元素硒、锗等多种抗癌物质，所以常食大蒜可预防胃癌、食管癌的发生。

大蒜又有“土生土长的青霉素”这一美名，其神奇药效的秘密在于它含有一种辛辣含硫的挥发性植物杀菌素——大蒜素。大蒜中所含的蛋白质、无机盐、糖类、氨基酸和维生素Ｂ1、维生素Ｃ等成分，对人体健康都非常有益。

据近代科学研究报道，大蒜具有降低胆固醇的作用，其治疗方法简单易行，患者只需每日生食大蒜3克，经过1个月，胆固醇含量就会明显降低。德国医学家用大蒜治疗80例高血压患者，观察结果表明，患者的血压均获得稳定下降。他们认为，大蒜的降压作用，来自它含有的“配糖体”。医学界还认为，大蒜对防治心脏病有特效，因为血脂过高的人常因脂肪阻塞而引起心脏病，而大蒜却具有清除脂肪的作用。所以常食大蒜可减少心脏病的发生。大蒜还可促进机体对Ｂ族维生素的吸收，从而起到保护神经系统和冠状动脉的功能及预防血栓的形成。

大蒜还有一些奇特的功能，在夏秋季节肠道传染病流行或冬春季节呼吸道传染病流行期间，每天生食大蒜1～2头，就能起到预防作用。如患伤风感冒、支气管炎、咽喉炎、扁桃体炎等，在口内常含2～3瓣生蒜，每天更换3～4次，也有疗效。用大蒜浸液灌肠，可驱除钩虫、蛔虫和蛲虫，也可治痢疾、腹泻。将新鲜大蒜去皮捣烂如泥，填塞在龋齿洞里，可止住疼痛。将蒜汁涂于患处，可治足癣。将用大蒜汁液浸湿的干净纱布条塞于阴道内，可治阴道滴虫，一般应用1～2次，治愈率可达95％。

大蒜在我国是家庭中的常备食品，且对人体健康和防病治病有很多好处。但是，食大蒜一次不宜过多，特别是患有胃及十二指肠溃疡的病人及慢性胃炎、肾炎、肝炎病人，不宜食用大蒜。空腹时也不宜生食大蒜，以免使胃受到强烈刺激而引起急性胃炎。

此外，因大蒜含有大蒜素，食用后有难闻的气味，如在食用大蒜后，吃几颗红枣或花生米，或嚼几片茶叶，口含或喝咖啡，蒜味即可消除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）芦笋
  • 当前页：（二）大蒜
  • 下一页：（三）白菜
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《老年食养食疗》
  2. 大蒜《药笼小品》
  3. 大蒜《食物疗法》
  4. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  5. 大蒜《本草备要》
  6. 大顺汤《医学衷中参西录》
  7. 大蒜《本草易读》
  8. 大顺散《医方论》
  9. 大蒜《饮食须知》
  10. 大顺散《增订叶评伤暑全书》
  11. 大蒜《医学入门》
  12. 大顺散《仁术便览》
  13. 大蒜《中医饮食营养学》
  14. 大顺散《医方考》
  15. 大蒜《本草求真》
  16. 大顺散《目经大成》
  17. 大蒜《本草从新》
  18. 大顺散《太平惠民和剂局方》
  19. 大蒜《中药学》
  20. 大顺散《医述》
  21. 大蒜《本草便读》
  22. 大顺散《冯氏锦囊秘录》
  23. 大蒜《本草分经》
  24. 大顺散《时病论歌括新编》
  25. 大蒜《本草撮要》
  26. 大顺《中医词典》
  27. 大蒜《药性切用》
  28. 大水风《喉科秘诀》
  29. 大蒜（葫）〈热〉《食疗本草》
  30. 大水风《中医词典》
  31. 大蒜、青蒜《滇南本草》


白菜_《老年食养食疗》_中医养生_【岐黄之术】

（三）白菜

（三）白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

白菜是个大家族，包括青菜、黄芽菜、塌棵菜、小白菜及至鸡毛菜等。我国是白菜的故乡，有着悠久的种植历史。在西安新石器时代遗址半坡村曾出土过白菜籽。现在我国各地都有大量栽培，品种繁多，其中以山东省的胶州大白菜最为著名，河北产的“青口菜”也为上乘品种。

白菜古时称菘。范成大的诗句中有“拨雪挑来塌地菘，味如蜜藕更肥浓”；苏东坡又有“白菜美羔肠，冒土出熊蹯（熊掌）”的诗句，都是赞美白菜的。而现代著名画家齐白石也对白菜有着特殊的感情。他在自己的一幅《白菜与辣椒》画上题词道：“牡丹为花之王，荔枝为果之王，独不论白菜为菜之王，何也？”更认为白菜应为菜中之王。

白菜营养丰富，含有蛋白质、脂肪、碳水化合物、维生素Ｃ、维生素Ｂ1、维生素Ｂ2、尼克酸等。同时，它也有重要的医疗价值。据古医药书记载，白菜具有“通利胃肠、除胸中烦、醒酒消食、和中、利大小便”等功效。我国民间常用白菜心凉拌做下酒菜，有良好的解酒作用。白菜中因含有丰富的维生素Ｃ和纤维素，可治疗牙龈出血，防止坏血病的发生。而白菜中的粗纤维则能刺激胃肠蠕动，帮助消化，促进排便。民谚说：“白菜、豆腐保平安”，说明人们对白菜很信赖。

近年来，医学科学工作者发现，纤维素可预防结肠癌。白菜含纤维素较多，有利于防癌。白菜中还含有微量元素硒（每公斤含74毫克）及微量元素钼（每公斤含1.78毫克），这两种重要物质也具有防癌和抗癌作用。此外，大白菜中还含有较多的微量元素锌。锌具有生血功能，对伤口愈合有重要作用，并与抗衰老有一定关系。

白菜是我国北方冬季的主要大众蔬菜。白菜的烹调花样繁多，白菜海米汤、鸡汤炖白菜、奶油白菜汤、糖醋白菜、香菇白菜心、竹笋煨白菜、砂锅白菜豆腐、白菜肉卷等，风味各异，鲜美可口，均能令人倍增食欲。除此之外，常食白菜，还对预防动脉粥样硬化及预防心血管疾病有益处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）大蒜
  • 当前页：（三）白菜
  • 下一页：（四）香菇
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《老年食养食疗》
  2. 白布《得配本草》
  3. 白菜《食物疗法》
  4. 白鹁鸽《得配本草》
  5. 白菜《饮膳正要》
  6. 白驳疯《外科大成》
  7. 白菜《本草从新》
  8. 白驳风秘方《华佗神方》
  9. 白菜《得配本草》
  10. 白驳风《外科心法要诀》
  11. 白菜《本草分经》
  12. 白驳风《医宗金鉴》
  13. 白菜《药性切用》
  14. 白驳风《中医名词词典》
  15. 白菜《滇南本草》
  16. 白驳方七首《外台秘要》
  17. 白菜（《饮膳正要》）《中医饮食营养学》
  18. 白驳《幼幼新书》
  19. 白菜绿豆饮《保健药膳》
  20. 白驳《圣济总录》
  21. 白菜绿豆饮《食物疗法》
  22. 白并《名医别录》
  23. 白缠喉《中医词典》
  24. 白并《证类本草》
  25. 白缠喉风《中医词典》
  26. 白并《新修本草》
  27. 白缠喉叙《重楼玉钥续编》
  28. 白并《千金翼方》
  29. 白昌《千金翼方》
  30. 白饼子《小儿药证直诀》
  31. 白昌《新修本草》


香菇_《老年食养食疗》_中医养生_【岐黄之术】

（四）香菇

（四）香菇

  • 上一页
  • 目录
  • 相关
  • 下一页

香菇，又名香蕈、冬菇，是一种生长在木材上的真菌类，在我国已有4000多年的食用历史。香菇味道鲜美，香气沁人，营养丰富，素有“植物皇后”美誉。在日本，认为香菇和银耳同是防老长寿的“妙药”。

香菇不但具有清香的独特风味，而且含有丰富的对人体有益的成分。据分析，每百克鲜香菇中含蛋白质12～14克，碳水化合物59.3克，钙124毫克，磷415毫克，铁25.3毫克，还含有多糖类、维生素Ｂ1、维生素Ｂ2、维生素Ｃ等。干香菇的水浸液中含有多种氨基酸、乙酰胺、胆碱、腺嘌呤等成分。香菇中还含有丰富的食物纤维，经常食用能降低血液中的胆固醇，防止动脉粥样硬化，对防治脑溢血、心脏病、肥胖症和糖尿病都有效。近年来，美国科学家发现香菇中含有一种“β－葡萄糖苷酶”，试验证明，这种物质有明显的加强机体抗癌的作用，因此，人们把香菇称为“抗癌新兵”。香菇还能抗感冒病毒，因香菇中含有一种干扰素的诱导剂，能诱导体内干扰素的产生，干扰病毒蛋白质的合成，使其不能繁殖，从而使人体产生免疫作用。

香菇性寒、味微苦，有利肝益胃的功效。我国古代学者早已发现香菇类食品有提高脑细胞功能的作用。如《神农本草》中就有服饵菌类可以“增智慧”、“益智开心”的记载。现代医学认为，香菇的增智作用在于含有丰富的精氨酸和赖氨酸，常吃，可健体益智。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）白菜
  • 当前页：（四）香菇
  • 下一页：（五）胡萝卜
<<< 返回本书目录
  1. 香菇《食物疗法》
  2. 香菇【中药大全】
  3. 香构【中药大全】
  4. 香菇豆酱《保健药膳》
  5. 香根芹根【中药大全】
  6. 香菇蜂蜜晶《保健药膳》
  7. 香根芹【中药大全】
  8. 香菇烧菜花《保健药膳》
  9. 香葛汤【方剂大全】
  10. 香菇汤《保健药膳》
  11. 香槁树【中药大全】
  12. 香菇蒸带鱼《保健药膳》
  13. 香膏【方剂大全】
  14. 香菇蒸鲤鱼《保健药膳》
  15. 香港四照花果【中药大全】
  16. 香瓜丸《小儿药证直诀》
  17. 香港四照花【中药大全】
  18. 香桂皮【中药大全】
  19. 香港脚足疮《经验丹方汇编》
  20. 香桂散【方剂大全】
  21. 香港脚总治《三因极一病证方论》
  22. 香桂丸【方剂大全】
  23. 香港脚总括《杂病心法要诀》
  24. 香果树【中药大全】
  25. 香港脚肿满小便涩方《外台秘要》
  26. 香果脂【中药大全】
  27. 香港脚肿满方《外台秘要》
  28. 香花菜【中药大全】
  29. 香港脚肿满《圣济总录》
  30. 香花刺【中药大全】
  1. 香菇《老年食养食疗》
  2. 香葛根《博济方》
  3. 香菇《食物疗法》
  4. 香港脚足疮《经验丹方汇编》
  5. 香菇豆酱《保健药膳》
  6. 香港脚总治《三因极一病证方论》
  7. 香菇蜂蜜晶《保健药膳》
  8. 香港脚总括《杂病心法要诀》
  9. 香菇烧菜花《保健药膳》
  10. 香港脚肿痛《奇效简便良方》
  11. 香菇汤《保健药膳》
  12. 香港脚肿痛《奇效简便良方》
  13. 香菇蒸带鱼《保健药膳》
  14. 香港脚肿满小便涩方三首《外台秘要》
  15. 香菇蒸鲤鱼《保健药膳》
  16. 香港脚肿满秘方《华佗神方》
  17. 香瓜丸《小儿药证直诀》
  18. 香港脚肿满渐成水状《金匮翼》
  19. 香桂散《妇人大全良方》
  20. 香港脚肿满候《诸病源候论》
  21. 香桂散《仁术便览》
  22. 香港脚肿满候《诸病源候论》
  23. 香桂散《博济方》
  24. 香港脚肿满方二十九首《外台秘要》
  25. 香藿茶《茶饮保健》
  26. 香港脚肿满《医学从众录》
  27. 香剂《女科证治准绳》
  28. 香港脚肿满《圣济总录》
  29. 香鲫膏《外科全生集》
  30. 香港脚之源《金匮翼》
  31. 香甲散《妇人大全良方》


胡萝卜_《老年食养食疗》_中医养生_【岐黄之术】

（五）胡萝卜

（五）胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

胡萝卜，又名红萝卜，还有金笋、丁香萝卜之称。原产于中亚细亚一带，元代末传入我国。

胡萝卜在西方有很高的声誉，被视为菜中上品。荷兰人把它列为“国菜”之一。胡萝卜所含的营养素很全面。据测定，每百克含碳水化合物7.6克，蛋白质0.6克，脂肪0.3克，钙30毫克，铁0.6毫克，以及维生素Ｂ1、维生素Ｂ2、维生素Ｃ等，特别是胡萝卜素的含量在蔬菜中名列前茅，每百克中约含胡萝卜素3.62毫克，相当于1981国际单位的维生素Ａ，而且于高温下也保持不变，并易于被人体吸收。胡萝卜素有维护上皮细胞的正常功能、防治呼吸道感染、促进人体生长发育及参与视紫红质合成等重要功效。

胡萝卜是一种带根皮的蔬菜。据国外报道，常食带根皮的蔬菜，可以强壮身体，御寒耐冷。日本学者认为，带根皮的蔬菜生长在土壤里，根部和皮壳中含有大量的无机盐和营养素。近年来，国内外资料均报道，胡萝卜具有突出的防癌抗癌作用。研究发现，缺乏维生素Ａ的人，癌症发病率比正常人高2倍多。每天如能吃一定量的胡萝卜，对预防癌症大有益处。因为胡萝卜中所富含的胡萝卜素能转变成大量的维生素Ａ，因此，可以有效地预防肺癌的发生，甚至对已转化的癌细胞也有阻止其进展或使其逆转的作用。研究还发现，胡萝卜中含有较丰富的叶酸，为一种Ｂ族维生素，也具有抗癌作用；胡萝卜中的木质素，也有提高机体抗癌的免疫力和间接杀灭癌细胞的功能。对长期吸烟的人，每日如能饮半杯胡萝卜汁，对肺部也有保护作用。

胡萝卜素因属脂溶性物质，故只有在油脂中才能被很好地吸收。因此，食用胡萝卜时最好用油类烹调后食用，或同肉类同煨，以保证有效成分被人体吸收利用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）香菇
  • 当前页：（五）胡萝卜
  • 下一页：（六）玉米
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《老年食养食疗》
  2. 胡芦芭《药性切用》
  3. 胡萝卜《食物疗法》
  4. 胡芦芭《医学入门》
  5. 胡萝卜《饮膳正要》
  6. 胡芦巴《本草图经》
  7. 胡萝卜《饮食须知》
  8. 胡芦巴《本草撮要》
  9. 胡萝卜《医学入门》
  10. 胡芦巴《增广和剂局方药性总论》
  11. 胡萝卜《本草求真》
  12. 胡芦巴《本经逢原》
  13. 胡萝卜《本草从新》
  14. 胡芦巴《本草求真》
  15. 胡萝卜《本草分经》
  16. 胡芦巴《本草易读》
  17. 胡萝卜《药性切用》
  18. 胡芦巴《玉楸药解》
  19. 胡萝卜（《日用本草》）《中医饮食营养学》
  20. 胡芦巴《药笼小品》
  21. 胡萝卜粥《保健药膳》
  22. 胡芦巴《本草纲目》
  23. 胡萝卜粥《食物疗法》
  24. 胡卢巴《本草乘雅半偈》
  25. 胡麻《神农本草经》
  26. 胡卢巴《本草分经》
  27. 胡麻《本草纲目》
  28. 胡卢巴《本草从新》
  29. 胡麻《千金翼方》
  30. 胡卢巴《本草备要》
  31. 胡麻《药笼小品》


玉米_《老年食养食疗》_中医养生_【岐黄之术】

（六）玉米

（六）玉米

  • 上一页
  • 目录
  • 相关
  • 下一页

玉米，这种廉价的粗粮，在我国和西方曾一度在餐桌上被排除，而目前，在许多欧美国家，却又备受青睐，并已成为一种热门的保健食品。这是因为，近年来，科学家们发现了玉米的新价值，发现它对现代文明病的高血压、动脉硬化、冠心病、癌症等均有良好的防治作用。

玉米所含的营养非常丰富，每百克玉米中含蛋白质8.5克，脂肪4.3克，碳水化合物72.2克，钙22毫克，磷210毫克，铁1.6毫克，还含有胡萝卜素、维生素Ｂ1、维生素Ｂ2、烟酸等。它所含的脂肪为精米、精面的4～5倍，而且为不饱和脂肪酸，其中50％为亚油酸，还含有胆固醇、卵磷脂。金色的玉米中还含有丰富的维生素Ａ、维生素Ｅ等，它们具有降低血清胆固醇，防止高血压、冠心病、心肌梗塞的功能，并具有延缓细胞衰老和脑功能退化的作用。

医学家们的最新研究表明，玉米具有抗癌作用。玉米中有丰富的谷胱甘肽，谷胱甘肽是一种抗癌因子，这种抗癌因子在体内能与多种外来的化学致癌物质结合，使其失去毒性，然后通过消化道排出体外。粗磨的玉米中还含有大量的赖氨酸，这种氨基酸不但能抑制抗癌药物对身体产生的毒副作用，还能控制肿瘤生长。玉米中还含有微量元素硒和镁。硒能加速体内过氧化物的分解，使恶性肿瘤得不到氧分子的供应，从而被抑制；镁也有抑制肿瘤生长的作用。此外，玉米中还含有较多的纤维素，它能促进胃肠蠕动，缩短食物残渣在肠内的停留时间，并可把有害物质排出体外，从而对防治直肠癌有重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）胡萝卜
  • 当前页：（六）玉米
  • 下一页：（七）猕猴桃
<<< 返回本书目录
  1. 玉米《食物疗法》
  2. 玉米【中药大全】
  3. 玉门肿胀痛《沈氏女科辑要》
  4. 玉米粉粥【方剂大全】
  5. 玉门不闭《盘珠集胎产症治》
  6. 玉米黑粉【中药大全】
  7. 玉麦须、玉蜀黍《滇南本草》
  8. 玉米黑霉【中药大全】
  9. 玉露饮【方剂大全】
  10. 玉米花【中药大全】
  11. 玉露丸《小儿药证直诀》
  12. 玉米须【中药大全】
  13. 玉露散【方剂大全】
  14. 玉米须炖猪肉【方剂大全】
  15. 玉龙歌（杨氏注解）《针灸大成》
  16. 玉米须饮《保健药膳》
  17. 玉龙膏【方剂大全】
  18. 玉米油【中药大全】
  19. 玉龙赋（聚英）《针灸大成》
  20. 玉米轴【中药大全】
  21. 玉龙赋《针灸聚英》
  22. 玉女煎【方剂大全】
  23. 玉龙赋《类经图翼》
  24. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  25. 玉龙赋《古今医统大全》
  26. 玉女煎证《临证实验录》
  27. 玉龙鞭【中药大全】
  28. 玉盘散【方剂大全】
  29. 玉铃花【中药大全】
  30. 玉屏苍耳汤【方剂大全】
  1. 玉米《老年食养食疗》
  2. 玉门肿胀痛《沈氏女科辑要》
  3. 玉米《食物疗法》
  4. 玉门头《中医词典》
  5. 玉米须《中医饮食营养学》
  6. 玉门不闭《评注产科心法》
  7. 玉米须《中药学》
  8. 玉门不闭《盘珠集胎产症治》
  9. 玉米须龟《老年百病防治》
  10. 玉门不闭《中医词典》
  11. 玉米须饮《保健药膳》
  12. 玉门《中医词典》
  13. 玉米须饮《食物疗法》
  14. 玉麦须、玉蜀黍《滇南本草》
  15. 玉明《千金翼方》
  16. 玉露丸《小儿药证直诀》
  17. 玉磨茶《饮膳正要》
  18. 玉露散《万氏秘传片玉心书》
  19. 玉女煎《退思集类方歌注》
  20. 玉露散《增订叶评伤暑全书》
  21. 玉女煎证《临证实验录》
  22. 玉露散《仁术便览》
  23. 玉女英《是斋百一选方》
  24. 玉露散《仁术便览》
  25. 玉盘散《是斋百一选方》
  26. 玉露散《外科理例》
  27. 玉屏风茶《茶饮保健》
  28. 玉露散《儒门事亲》
  29. 玉屏风散《医宗金鉴》
  30. 玉龙散《喉舌备要秘旨》
  31. 玉屏风散《删补名医方论》


猕猴桃_《老年食养食疗》_中医养生_【岐黄之术】

（七）猕猴桃

（七）猕猴桃

  • 上一页
  • 目录
  • 相关
  • 下一页

猕猴桃，古称藤梨、羊桃，原为野生，近年来已有人工栽培繁殖。猕猴桃其果肉绿似翡翠，其味清香酸甜，其形如桃，又因它为猕猴所喜食，故名猕猴桃。

猕猴桃含有极高的营养价值。它含有丰富的钙、磷、铁等元素和多种维生素以及蛋白质、脂肪、碳水化合物。最引人注目的是每百克鲜果肉中含维生素Ｃ100～420毫克，有的品种甚至可高达960毫克，比柑橘类高51倍，是蜜桃的70倍、鸭梨的100倍、苹果的200倍。维生素Ｃ的含量，堪称百果之冠。药理研究表明，猕猴桃鲜果及果汁制品，不但能补充人体营养，而且可以防止致癌物质亚硝胺在人体内的生成，还可降低血清胆固醇和甘油三酯水平，对消化道癌症、高血压、心血管疾病具有显著的预防和辅助治疗作用。

猕猴桃的果肉中还含有一种酶，有助于肉类纤维蛋白质的分解。据说，常吃猕猴桃的人皮肤特别细嫩光滑，富有弹性，因此，猕猴桃被誉为“青春果”。有的学者认为，猕猴桃是一种长寿果品，有抗肿瘤、抗衰老作用，称它为“长生果”。

猕猴桃还具有较高的药用价值。祖国医学认为，猕猴桃性味甘酸，寒，具有滋补强身、清热利尿、生津润燥、健脑止泻功效。其果、花、叶、根均可入药。可用于治疗肝肾阴虚，燥热生津、脾胃气虚、消化不良、久痢泄泻等症。还可用于治疗坏血病、过敏性紫癜、感冒、热毒、咽喉肿痛等。因此，猕猴桃不仅是老人、儿童，体弱多病者的良好滋补果品，而且可作为航空、航海、高原和高温工作者的保健食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）玉米
  • 当前页：（七）猕猴桃
  • 下一页：（八）海带
<<< 返回本书目录
  1. 猕猴桃《本草纲目》图文版
  2. 猕猴桃【中药大全】
  3. 猕猴桃《证类本草》
  4. 猕猴桃根【中药大全】
  5. 猕猴桃《本草纲目》完整版
  6. 猕猴桃藤【中药大全】
  7. 猕猴手《本草纲目》完整版
  8. 猕猴桃藤中汁【中药大全】
  9. 猕猴屎《本草纲目》完整版
  10. 猕猴桃枝叶【中药大全】
  11. 猕猴肉【中药大全】
  12. 猕猴头骨《本草纲目》完整版
  13. 猕猴肉《本草纲目》完整版
  14. 醚《医用化学》
  15. 猕猴皮《本草纲目》完整版
  16. 糜穰【中药大全】
  17. 猕猴梨叶【中药大全】
  18. 麋《本草纲目》完整版
  19. 猕猴梨根【中药大全】
  20. 麋《本草纲目》图文版
  21. 猕猴梨【中药大全】
  22. 麋骨《本草纲目》完整版
  23. 猕猴骨【中药大全】
  24. 麋骨【中药大全】
  25. 猕猴《本草纲目》图文版
  26. 麋角《本草纲目》完整版
  27. 猕猴《证类本草》
  28. 麋角《雷公炮炙论》
  29. 猕猴《本草纲目》完整版
  30. 麋角【中药大全】
  1. 猕猴桃《老年食养食疗》
  2. 猕猴桃《本草纲目》
  3. 猕猴桃《本草衍义》
  4. 猕猴《证类本草》
  5. 猕猴桃《证类本草》
  6. 猕猴《医学入门》
  7. 猕猴桃《得配本草》
  8. 猕猴《本草纲目》
  9. 猕猴桃茶《茶饮保健》
  10. 迷走神经切断术后并发症《普通外科学》
  11. 猕猴桃木通茶《茶饮保健》
  12. 迷走神经和乙酰胆碱的作用《生理学》
  13. 醚的分类和命名《医用化学》
  14. 迷走神经《人体解剖学》
  15. 醚的性质《医用化学》
  16. 迷直神经《人体解剖学》
  17. 糜疳《中医词典》
  18. 迷路炎《耳鼻咽喉外科学》
  19. 麋《本草纲目》
  20. 迷路炎《中西医结合耳鼻喉科》
  21. 麋《食疗本草》
  22. 迷路窗破裂《中西医结合耳鼻喉科》
  23. 麋角《雷公炮炙论》
  24. 迷口《中医词典》
  25. 麋角鹿茸丸《是斋百一选方》
  26. 迷迭香《证类本草》
  27. 麋角丸《三因极一病证方论》
  28. 迷迭香《海药本草》
  29. 麋角丸《三因极一病证方论》
  30. 弥散障碍《病理生理学》
  31. 麋角丸方《备急千金要方》


海带_《老年食养食疗》_中医养生_【岐黄之术】

（八）海带

（八）海带

  • 上一页
  • 目录
  • 相关
  • 下一页

海带，别名纶布，药用称昆布，为一种大型食用藻类。海带含有丰富的营养，据测定，每百克含蛋白质8克，脂肪0.1克，胡萝卜素0.57毫克，维生素Ｂ10.09毫克，维生素Ｂ20.36毫克，烟酸1.6毫克，钙1177毫克，铁150毫克，磷216毫克，钴22微克，还含有丰富的褐藻酸、纤维素、甘露醇及多种微量元素。

海带不仅是人们补充营养的优良食品，而且有着多种医疗作用。早在1000多年前的晋朝，我国的医学家就知道，海带可治瘿病（甲状腺肿）。李时珍的《本草纲目》说，海带可治12种水肿、瘿 瘤，有化痰、散结功能。唐宋以来，海带就被誉为延年益寿的补品。近年来，科学家发现，经常吃海带对预防和治疗癌症有积极作用。因为海带最闻名的特点是富含碘。如膳食和饮水中含碘量低时，可以引起单纯性甲状腺肿，而甲状腺肿容易转化为甲状腺肿瘤。低碘饮食还会促进与激素有关的乳腺癌，因此，常食海带能很好地预防和治疗单纯性甲状腺肿的发生，从而达到防治上述癌症的作用。

现代医学还认为，食物纤维对人体健康是必不可少的成分，如膳食中长期缺乏纤维素，则易发生高血压、动脉硬化、糖尿病、肥胖病，大肠癌等。海带中含有60％的岩藻多糖，是一种极好的食物纤维，糖尿病人食用后，能延缓胃排空和通过小肠的时间。这样，即使在胰岛素分泌量减少的情况下，血糖含量也不会上升，从而达到治疗糖尿病的目的；肥胖症患者食用海带，既可以减少饥饿感，又能从中吸取多种氨基酸和无机盐，是较为理想的饱腹剂。此外，海藻类中还含有一种特殊氨基酸——昆布氨酸，它具有降低血压的功效，可预防高血压、脑溢血。海藻类食物还可促进肠蠕动，使大便通畅，减少粪便及有毒物质在肠道的停留时间，从而能预防直肠癌的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）猕猴桃
  • 当前页：（八）海带
  • 下一页：（九）圆白菜
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《老年食养食疗》
  2. 海带《玉楸药解》
  3. 海带《食物疗法》
  4. 海带《减肥新法与技巧》
  5. 海带《本草备要》
  6. 海藏紫菀散《仁术便览》
  7. 海带《本草易读》
  8. 海藏治验录《阴证略例》
  9. 海带《饮食须知》
  10. 海藏神术散《时病论歌括新编》
  11. 海带《医学入门》
  12. 海藏妊娠六合汤《汤头歌诀》
  13. 海带《证类本草》
  14. 海藏老人阴证例总论《阴证略例》
  15. 海带《本草从新》
  16. 海藏老人内伤三阴例《阴证略例》
  17. 海带《得配本草》
  18. 海蚕沙《证类本草》
  19. 海带《本草分经》
  20. 海蚕沙《海药本草》
  21. 海带《本草择要纲目》
  22. 海参粥《保健药膳》
  23. 海带《药性切用》
  24. 海参粥《保健药膳》
  25. 海带草决明汤《减肥新法与技巧》
  26. 海参《药性切用》
  27. 海带粥《食物疗法》
  28. 海参《本草撮要》
  29. 海底捞明月《中医词典》
  30. 海参《本草分经》
  31. 海底漏《中医词典》


圆白菜_《老年食养食疗》_中医养生_【岐黄之术】

（九）圆白菜

（九）圆白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

圆白菜，又称卷心菜、莲花白、包心菜，学名叫结球甘蓝；又因它是在1000多年前从西域传入我国的菜种，故又称洋白菜。

圆白菜质嫩白脆甜，不仅容易栽培和收获量大，而且食用方便，物美价廉。据分析，每百克圆白菜含蛋白质1.4克，脂肪0.2克，碳水化合物3.4克，钙62毫克，磷28毫克，铁0.7毫克，胡萝卜素0.33毫克，硫胺素0.03毫克，核黄素0.02毫克，尼克酸0.3毫克，而抗坏血酸的含量则为60毫克，是黄瓜的10倍，西红柿的5倍。圆白菜还含有丰富的微量元素钼，钼有抑制致癌物亚硝胺合成的作用，因而具有一定的抗癌作用。目前，作为一种抗癌物质，它与菜花、花茎甘蓝、孢子甘蓝等，已被世界科学家列入抗癌食谱中。

现代医学和临床实践证明，圆白菜还具有广泛的防病、治病功效，如用新鲜的圆白菜汁治疗胃及十二指肠溃疡，可提高胃肠内膜上皮的抵抗力，使代谢过程正常化，从而加速溃疡的愈合；圆白菜所含的果胶、纤维素能结合并阻止肠道吸收胆固醇和胆汁酸，因而对动脉粥样硬化、心脏局部缺血、胆石症患者及肥胖病人十分有益。经常食用圆白菜对防治肝炎、胆囊炎等慢性病也有良好作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）海带
  • 当前页：（九）圆白菜
  • 下一页：（十）百合
<<< 返回本书目录
  1. 原子结构《医用化学》
  2. 圆柏【中药大全】
  3. 原瘴《研经言》
  4. 圆柏果【中药大全】
  5. 原贼邪《研经言》
  6. 圆柏叶【中药大全】
  7. 原藻病【疾病大全】
  8. 圆瓣冷水花【中药大全】
  9. 原引《达生编》
  10. 圆萼刺参【中药大全】
  11. 原因《研经言》
  12. 圆果冷清草【中药大全】
  13. 原易《研经言》
  14. 圆果罗伞【中药大全】
  15. 原叙《重楼玉钥》
  16. 圆椒木耳《保健药膳》
  17. 原叙《医学见能》
  18. 圆节山蚂蝗【中药大全】
  19. 原叙《本草分经》
  20. 圆明膏【方剂大全】
  21. 原序一《顾松园医镜》
  22. 圆明内障升麻汤【方剂大全】
  23. 原序三《顾松园医镜》
  24. 圆肉党参炖猫肉【方剂大全】
  25. 原序二《顾松园医镜》
  26. 圆形或卵圆形丘疹或结节【疾病症状】
  27. 原序《竹林女科证治》
  28. 圆形糠疹【疾病大全】
  29. 原序《重订灵兰要览》
  30. 圆旋形导气《气功外气疗法》
  1. 圆白菜《老年食养食疗》
  2. 原子量《实用免疫细胞与核酸》
  3. 圆椒木耳《保健药膳》
  4. 原子结构与光谱《临床激光治疗学》
  5. 圆镜《中医词典》
  6. 原子结构《医用化学》
  7. 圆利针《中医名词词典》
  8. 原瘴《研经言》
  9. 圆利针《中医词典》
  10. 原贼邪《研经言》
  11. 圆旋形导气《气功外气疗法》
  12. 原引《达生编》
  13. 圆癣《中医名词词典》
  14. 原因不明《默克家庭诊疗手册》
  15. 圆癣《中医词典》
  16. 原因《骨科学》
  17. 圆癣候《诸病源候论》
  18. 原因《研经言》
  19. 圆翳《中医词典》
  20. 原易《研经言》
  21. 圆翳歌《眼科心法要诀》
  22. 原穴《中医词典》
  23. 圆翳歌《医宗金鉴》
  24. 原穴《中医名词词典》
  25. 圆翳内障《中医词典》
  26. 原叙一　张瑶序《达摩洗髓易筋经》
  27. 圆翳内障《秘传眼科龙木论》
  28. 原叙五　牛将军序《达摩洗髓易筋经》
  29. 圆翳内障《明目至宝》
  30. 原叙四　李卫公序《达摩洗髓易筋经》
  31. 圆翳内障《中医眼科学》


百合_《老年食养食疗》_中医养生_【岐黄之术】

（十）百合

（十）百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合，因其根如大蒜，其味如山薯，故俗称蒜脑薯。又因其数十片相累、状如莲花而得名。

百合，色白肉嫩，味道甘甜，可蒸可煮，和肉更佳。百合每百克含蛋白质4.0克，脂肪0.1克，碳水化合物28.7克，钙9毫克，磷91毫克，铁0.9毫克，并含维生素Ｂ1、维生素Ｂ2、维生素Ｃ、泛酸、胡萝卜素等，还含有一些特殊的营养成分，如秋水仙碱等多种生物碱。这些成分综合作用于人体，不仅具有良好的营养滋补功效，而且对于病后虚症、结核病、神经官能症等患者大有裨益，对各种癌症都有较好的疗效。在肿瘤的预防和治疗方面，百合多用于治疗肺癌、鼻咽癌、皮肤癌等。在对上述癌症进行放射治疗后出现的体虚乏力、口干、心烦、干咳痰等症状时，用鲜百合与粳米一起煮粥，再调入适量的冰糖或蜂蜜后食用，对增强体质、抑制癌细胞生长、缓解放疗的反应，具有较好的效果。再如，将鲜百合与白糖适量共捣敷患处，对皮肤癌破溃出血、渗水者也有一定的治疗作用。因此说，百合既是美味佳蔬，又是抗癌良药。

百合味甘性平，有温肺止嗽、养阴清热、清心安神、利大小便等功效，尤以治疗心肺疾患为佳。对热病后余热未清、虚烦、惊悸、神志恍惚或肺痨久咳、咯血等，食用百合也都适宜。用百合作羹或煮粥，加入银耳服食，有滋阴润肺之功；如加入莲子，则有养阴清心之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）圆白菜
  • 当前页：（十）百合
  • 下一页：（十一）西红柿
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《老年食养食疗》
  2. 百合《中药炮制》
  3. 百合《食物疗法》
  4. 百合《长沙药解》
  5. 百合《备急千金要方》
  6. 百合《药笼小品》
  7. 百合《本草经集注》
  8. 百合《千金翼方》
  9. 百合《新修本草》
  10. 百合《雷公炮制药性解》
  11. 百合《神农本草经百种录》
  12. 百合《本草纲目》
  13. 百合《吴普本草》
  14. 百合《神农本草经》
  15. 百合《本草衍义》
  16. 百骸《中医词典》
  17. 百合《汤液本草》
  18. 百骸《中医名词词典》
  19. 百合《本草备要》
  20. 百分率与概率单位对照表《预防医学》
  21. 百合《本草蒙筌》
  22. 百沸汤《药性切用》
  23. 百合《本草易读》
  24. 百沸汤《本草撮要》
  25. 百合《伤寒捷诀》
  26. 百沸汤《本草分经》
  27. 百合《医宗金鉴》
  28. 百沸汤《得配本草》
  29. 百合《医学入门》
  30. 百沸汤《本草从新》
  31. 百合《证类本草》


西红柿_《老年食养食疗》_中医养生_【岐黄之术】

（十一）西红柿

（十一）西红柿

  • 上一页
  • 目录
  • 相关
  • 下一页

西红柿，又名西红柿，俗称洋柿子，为一年生茄科草本植物。西红柿色泽艳丽，形态优美，甜酸适口，营养丰富，既可作水果生食，又可烹调成鲜美菜肴，堪称为菜中之果。

西红柿营养丰富，是营养学家们一致公认的。据测定，每百克西红柿含糖2.2克，维生素Ｂ10.03毫克，维生素Ｂ20.02毫克，尼克酸0.6毫克，维生素Ｃ11毫克，胡萝卜素0.31毫克，钙8毫克，磷37毫克，铁0.4毫克，还含有较多的苹果酸、柠檬酸等有机酸，特别是维生素ＰＰ含量在果蔬中名列前茅。这种维生素是构成人体脱氢酶的辅酶成分，参与机体氧化还原过程，有促进消化功能、维护皮肤和神经健康的重要作用。它所含的维生素Ｃ，还有不易被烹调破坏的特点。据计算，每人每天食用300克左右的番茄（约3个），就可以满足对维生素和无机盐的需要。

西红柿既是美味果蔬，又是一种良药。现代生物学和生理学研究表明，人体获得维生素Ｃ的量，是控制和提高机体抗癌能力的决定因素，癌症患者对维生素Ｃ的需要显著增加。因此，西红柿是防癌抗癌的首选果蔬。西红柿内的苹果酸和柠檬酸等有机酸，既有保护所含维生素Ｃ不被烹调所破坏的作用，还有增加胃液酸度、帮助消化、调整胃肠功能的作用。对消化力虚弱和胃酸过少者，适当吃些西红柿或饮其汁液，有助于疾病的康复。西红柿中含有的果酸，还能降低血中胆固醇的含量，对高脂血症亦有益处。据药理研究，西红柿汁有缓慢降血压和利尿消肿作用，对高血压、肾脏病病人，有良好的辅助治疗作用。

中医认为，西红柿性味酸甘，有生津止渴、健胃消食、清热解毒功效。对热性病口渴、过食油腻厚味所致的消化不良、中暑、胃热口苦、虚火上炎等病症有较好的治疗效果。在炎热的夏天，人们食欲减退，常吃些糖拌西红柿、西红柿汤，可解暑热，增进食欲，帮助消化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）百合
  • 当前页：（十一）西红柿
  • 下一页：一、适当节食有益长寿
<<< 返回本书目录
  1. 西红柿《食物疗法》
  2. 西红柿【中药大全】
  3. 西红花【中药大全】
  4. 西桦【中药大全】
  5. 西河柳【中药大全】
  6. 西黄丸《外科传薪集》
  7. 西河柳《药笼小品》
  8. 西汇胡《曹仁伯医案论》
  9. 西归芹根【中药大全】
  10. 西南菝葜【中药大全】
  11. 西瓜子仁【中药大全】
  12. 西南鹅掌柴【中药大全】
  13. 西瓜子壳【中药大全】
  14. 西南槐树【中药大全】
  15. 西瓜霜润喉片【方剂大全】
  16. 西南金刚藤【中药大全】
  17. 西瓜霜【方剂大全】
  18. 西南毛莨【中药大全】
  19. 西瓜霜【中药大全】
  20. 西南山茶【中药大全】
  21. 西瓜皮（图）【中药大全】
  22. 西南石梓【中药大全】
  23. 西瓜黑霜【中药大全】
  24. 西南水芹【中药大全】
  25. 西瓜根叶【中药大全】
  26. 西南卫矛【中药大全】
  27. 西瓜【中药大全】
  28. 西南文殊兰【中药大全】
  29. 西瓜《本草纲目》图文版
  30. 西南小阴地蕨【中药大全】
  1. 西红柿《老年食养食疗》
  2. 西河柳枝叶《药性切用》
  3. 西红柿《食物疗法》
  4. 西河柳叶《本草从新》
  5. 西红柿《中医饮食营养学》
  6. 西河柳《本草撮要》
  7. 西红柿《中医饮食营养学》
  8. 西河柳《本草分经》
  9. 西黄丸《外科传薪集》
  10. 西河柳《本草便读》
  11. 西汇胡《曹仁伯医案论》
  12. 西河柳《中药学》
  13. 西咪替丁（甲氰咪胍）《医院药学》
  14. 西河柳《药笼小品》
  15. 西杉木《药性切用》
  16. 西瓜西红柿汁《中医饮食营养学》
  17. 西施舌《本草从新》
  18. 西瓜霜《中药炮制》
  19. 西施舌《本草分经》
  20. 西瓜巧治牙龈炎《三十年临证经验集》
  21. 西施舌《药性切用》
  22. 西瓜皮《中药学》
  23. 西洋参《药笼小品》
  24. 西瓜荷斛茶《茶饮保健》
  25. 西洋参《中医饮食营养学》
  26. 西瓜《滇南本草》
  27. 西洋参《本草害利》
  28. 西瓜《药性切用》
  29. 西洋参《本草害利》
  30. 西瓜《本草撮要》
  31. 西洋参《药性切用》


适当节食有益长寿_《老年食养食疗》_中医养生_【岐黄之术】

一、适当节食有益长寿

一、适当节食有益长寿

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》中说：上古之人“尽终其天年，度百岁乃去”的经验之一，就是“饮食有节”。饮食有节，包括饮食有规律，定时定量，不过饥过饱，食物的种类与烹调要合理，不偏嗜，不偏食等内容。

老年人节制饮食尤为重要。老年人的基础代谢率随着年龄的增长而逐渐降低，同时，进入老年期以后，体力活动减少，所消耗的热能也相应减少，因此，对老年人所供给的热能也应相应减少。

近年来，老年医学专家研究证明，老年人限制饮食摄入量对健康长寿是很重要的。如果人到老年而食量不减，以致热量过剩，就会对健康产生不利的影响。因为每餐贪多过饱，使血液集中于胃肠，势必引起心、脑等重要器官的缺血缺氧，容易诱发或加重冠心病心绞痛、心肌梗塞和脑血管疾病以及糖尿病、胆囊炎等。另外，饮食过量会引起肥胖，而肥胖又可引起多种疾病。研究资料表明，饮食过度和肥胖病人在中年以后死于肿瘤者比正常人为多。在国外的很多资料还表明，绝大多数长寿老人的体重正常或偏低。说明肥胖伤体，轻身长寿。所以，世界上长寿研究人员多认为，以节制饮食的方法来减慢生理性衰老速度，是维护健康长寿的好方法。我国古代养生家也主张老年人宜“食少”。《老老恒言》中指出：“凡食总以少为有益，脾易磨运，乃化精液，否则极易之物，多食反致受伤，故曰少食以安脾也”。《寿世保元》则更明确地概括为：“食惟半饱无兼味，酒至三分莫过频”。

根据我国的膳食结构和特点，适当节食，主要是减少主食的摄入量，而适量增加富含蛋白质的副食，如瘦肉、豆类及其制品、乳类、鱼、蔬菜、水果等。这有利于防止组织器官的衰老，减少皮下脂肪的蓄积。此外，富含脂肪的食物及高糖类如点心、糖果等也应减少食用，并应避免吃零食、夜食和含油脂多的食品。在烹调上也应以清淡为主，少用油煎炸烹调法。总之，老年人适当节食有益于防病和健康长寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）西红柿
  • 当前页：一、适当节食有益长寿
  • 下一页：二、适宜于老年人的功能食品
<<< 返回本书目录
  1. 适当节食有益长寿《老年食养食疗》
  2. 适宜于改善男子性功能的食物《老年食养食疗》
  3. 是斋百一选方序《是斋百一选方》
  4. 适宜于老年人的功能食品《老年食养食疗》
  5. 是斋百一选方跋《是斋百一选方》
  6. 适宜于老人体重不足的饮食《老年食养食疗》
  7. 是否要多吃水果呢?《中医之钥》
  8. 适应行为量表《医学心理学》
  9. 是动所生病说《研经言》
  10. 适应障碍【疾病大全】
  11. 柿子【中药大全】
  12. 适应证《临床肝移植》
  13. 柿叶速溶饮【方剂大全】
  14. 适应证及手术时机《临床肝移植》
  15. 柿叶【中药大全】
  16. 适应症和禁忌症《理疗学》
  17. 柿霜丸【方剂大全】
  18. 室颤【疾病症状】
  19. 柿霜【中药大全】
  20. 室颤阈值降低【疾病症状】
  21. 柿霜《药笼小品》
  22. 室管膜肿瘤【疾病大全】
  23. 柿钱散【方剂大全】
  24. 室间隔膜部瘤【疾病大全】
  25. 柿漆【中药大全】
  26. 室间隔缺损【疾病症状】
  27. 柿皮【中药大全】
  28. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  29. 柿木皮【中药大全】
  30. 室内环境与健康《中医养生学》
  1. 适当节食有益长寿《老年食养食疗》
  2. 是斋双补丸《冯氏锦囊秘录》
  3. 适当进补《家庭医学百科·预防保健篇》
  4. 是斋百一选方序《是斋百一选方》
  5. 适当休息《家庭医学百科-医疗康复篇》
  6. 是斋百一选方跋《是斋百一选方》
  7. 适量运动《家庭医学百科·预防保健篇》
  8. 是胎非积《儒门事亲》
  9. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  10. 是齐白术散《仁术便览》
  11. 适宜于改善男子性功能的食物《老年食养食疗》
  12. 是否要多吃水果呢?《中医之钥》
  13. 适宜于老年人的功能食品《老年食养食疗》
  14. 是否同时考虑临床意义和统计学意义《预防医学》
  15. 适宜于老人体重不足的饮食《老年食养食疗》
  16. 是否报道了全部的临床结果《预防医学》
  17. 适应行为标准和分级方法《医学心理学》
  18. 是动所生病说《研经言》
  19. 适应行为量表《医学心理学》
  20. 是动所生病《中医词典》
  21. 适应证和标本采集《临床基础检验学》
  22. 是动病《中医词典》
  23. 适应证及手术时机《临床肝移植》
  24. 柿子茶《茶饮保健》
  25. 适应症和禁忌症《理疗学》
  26. 柿子《药性切用》
  27. 适应症及检查项目《物理诊断学》
  28. 柿子《饮食须知》
  29. 室火丹候《诸病源候论》
  30. 柿叶山楂茶《食物疗法》
  31. 室间隔缺损《放射诊断学》


适宜于老年人的功能食品_《老年食养食疗》_中医养生_【岐黄之术】

二、适宜于老年人的功能食品

二、适宜于老年人的功能食品

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓功能食品，是指对于人体或其某部分具有特殊功能和作用的食品。当前，科研人员从延长细胞生存期，增强内分泌机能，提高人体免疫功能等方面进行研究，已开发出一系列有利于抗衰老的食品。

1．补脑益智食品：老年人均有不同程度的记忆衰退现象。因此，老年人尤其是从事脑力劳动的老年人，需要进食健脑食品，以改善脑力不足现象。医学研究发现，卵磷脂、脑磷脂、谷氨酸等食品，能提高大脑的活动机能，延缓大脑的老化和衰退。富含卵磷脂的食物有蛋黄、大豆等。蜂蜜、巧克力也是健脑食品。

2．减肥轻身食品：减肥食品是现代食品市场上的一种科学性较强的食品。这种食品，给人的感官印象及色味较好，并有一定的体积，但营养及热量较低。胖人食之能减轻体重，并无不良反应。科学家们发现，果胶是一种理想的减肥食品，其本身的半纤维素的组成部分几乎不含营养，不被人体吸收，制成减肥食品有较好的减肥效果。祖国传统的减肥食品有荷叶粥、茯苓、香菇以及甘草、薏苡仁、杜仲等。久服此类食品能增强体质，轻身延年。

3．味觉食品：味觉食品能帮助人增进食欲，促进消化。老年人由于味蕾减少和结构萎缩，对淡味无感觉，对无咸味的食品常常不满足，因此，在老年人食品中应多利用甜、咸、醋、芥末、胡椒及各种美味为宜。现今世界上已开发出多种富于味觉的食品，适宜于老年人食用。

4．利肤多发食品：老年人由于内分泌功能减退，性激素分泌减少，皮肤会变得干燥、发皱，出现色素沉着和斑点。而某些食品则有利于皮肤，经常食用能使皮肤光滑、润泽。具有这类作用的食物有莲子、龙眼肉、百合、胡桃、芝麻、植物油、水果等。将莲子、龙眼肉、百合、芡实合煮成汤，或用猪肾、胡桃肉、大枣、糯米煮粥，均能润泽皮肤。而含有鹿茸、首乌、墨旱莲、仙鹤草、女贞子的食品则能使须发变黑。乌发糖中的何首乌、黑芝麻等均有乌发功效。

5．防痴呆食品：老年性痴呆是一种常见病。健忘、急躁、呆滞，往往给晚年幸福带来不利影响。日本科学家研究发现，将蛋黄与大豆同吃，有利于防治老年痴呆症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、适当节食有益长寿
  • 当前页：二、适宜于老年人的功能食品
  • 下一页：三、适宜于老人体重不足的饮食
<<< 返回本书目录
  1. 适宜于老年人的功能食品《老年食养食疗》
  2. 适宜于老人体重不足的饮食《老年食养食疗》
  3. 适宜于改善男子性功能的食物《老年食养食疗》
  4. 适应行为量表《医学心理学》
  5. 适当节食有益长寿《老年食养食疗》
  6. 适应障碍【疾病大全】
  7. 是斋百一选方序《是斋百一选方》
  8. 适应证《临床肝移植》
  9. 是斋百一选方跋《是斋百一选方》
  10. 适应证及手术时机《临床肝移植》
  11. 是否要多吃水果呢?《中医之钥》
  12. 适应症和禁忌症《理疗学》
  13. 是动所生病说《研经言》
  14. 室颤【疾病症状】
  15. 柿子【中药大全】
  16. 室颤阈值降低【疾病症状】
  17. 柿叶速溶饮【方剂大全】
  18. 室管膜肿瘤【疾病大全】
  19. 柿叶【中药大全】
  20. 室间隔膜部瘤【疾病大全】
  21. 柿霜丸【方剂大全】
  22. 室间隔缺损【疾病症状】
  23. 柿霜【中药大全】
  24. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  25. 柿霜《药笼小品》
  26. 室内环境与健康《中医养生学》
  27. 柿钱散【方剂大全】
  28. 室女《笔花医镜》
  29. 柿漆【中药大全】
  30. 室女经闭《女科秘要》
  1. 适宜于老年人的功能食品《老年食养食疗》
  2. 适宜于改善男子性功能的食物《老年食养食疗》
  3. 适宜于老人体重不足的饮食《老年食养食疗》
  4. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  5. 适应行为标准和分级方法《医学心理学》
  6. 适量运动《家庭医学百科·预防保健篇》
  7. 适应行为量表《医学心理学》
  8. 适当休息《家庭医学百科-医疗康复篇》
  9. 适应证和标本采集《临床基础检验学》
  10. 适当进补《家庭医学百科·预防保健篇》
  11. 适应证及手术时机《临床肝移植》
  12. 适当节食有益长寿《老年食养食疗》
  13. 适应症和禁忌症《理疗学》
  14. 是斋双补丸《冯氏锦囊秘录》
  15. 适应症及检查项目《物理诊断学》
  16. 是斋百一选方序《是斋百一选方》
  17. 室火丹候《诸病源候论》
  18. 是斋百一选方跋《是斋百一选方》
  19. 室间隔缺损《放射诊断学》
  20. 是胎非积《儒门事亲》
  21. 室间隔缺损《心脏病学》
  22. 是齐白术散《仁术便览》
  23. 室间质量控制的统计方法《临床生物化学》
  24. 是否要多吃水果呢?《中医之钥》
  25. 室间质量评价的组织方法《临床生物化学》
  26. 是否同时考虑临床意义和统计学意义《预防医学》
  27. 室间质量评价的作图法《临床生物化学》
  28. 是否报道了全部的临床结果《预防医学》
  29. 室间质量评价应具备的条件《临床生物化学》
  30. 是动所生病说《研经言》
  31. 室内布置的卫生要求《家庭医学百科·预防保健篇》


适宜于老人体重不足的饮食_《老年食养食疗》_中医养生_【岐黄之术】

三、适宜于老人体重不足的饮食

三、适宜于老人体重不足的饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

科学研究证明，肥胖对健康不利，还有发生某些疾病的潜在危险；而体重不足，也同样对健康有妨碍。

肥胖是热量摄入过多、营养过剩造成的。不言而喻，体重不足则与热量摄入不足、营养素缺乏有关。体重不足除表现为体型消瘦、乏力外，也会导致机体抵抗力下降，容易感染疾病。

体重下降常见于60岁以上的老年人。其原因可能由于有些老年人存在某种精神障碍，食欲减退，或由于牙齿脱落，或由于某种不良饮食习惯、偏食，或由于膳食营养搭配不合理以及由于经济条件较差，以致不能吃到足量的食物所致。

事实上，胖人减体重难，而瘦人欲增加体重也绝非易事，据观察，每周增加1000克体重，每天要多摄入500～1000千卡的热量。因此，要改善老人体重不足，使其增加体重，应采用高热量膳食，具体原则如下。

1．平衡膳食：营养要合理，荤素、粗细、干稀搭配符合卫生要求，全天热量应供给3000千卡以上，其中蛋白质占总热量的12％，脂肪占30％，碳水化合物占58％。

2．注意烹调方法：选择适合老年人咀嚼和消化能力的烹调方法，如氽、炖、煮、熬、蒸等。食物宜多样化，在刀工上应多用丝、末、丁、片等。还应选用能刺激胃液分泌、增加食欲的调味品。

3．养成良好的饮食习惯：饮食要定量、定时，进餐时要细嚼慢咽，保持愉快的心境，以利于食物的消化吸收。一般应在三餐之外加餐2次。

4．食物构成举例：每日食谱中可供给谷类300～400克，粗杂粮、薯类100～200克，禽肉类100～150克，牛奶或豆浆300～500克，鸡蛋1～2个，豆制品100～150克，蔬菜500～750克，水果100～200克，植物油40～50克，糖25克，食盐6～8克。以上膳食原则，仅供参考。具体实行，可根据个体情况随时进行调整，但一定要保证充足的热量及各种营养素之间的平衡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、适宜于老年人的功能食品
  • 当前页：三、适宜于老人体重不足的饮食
  • 下一页：四、适宜于改善男子性功能的食物
<<< 返回本书目录
  1. 适宜于老人体重不足的饮食《老年食养食疗》
  2. 适应行为量表《医学心理学》
  3. 适宜于老年人的功能食品《老年食养食疗》
  4. 适应障碍【疾病大全】
  5. 适宜于改善男子性功能的食物《老年食养食疗》
  6. 适应证《临床肝移植》
  7. 适当节食有益长寿《老年食养食疗》
  8. 适应证及手术时机《临床肝移植》
  9. 是斋百一选方序《是斋百一选方》
  10. 适应症和禁忌症《理疗学》
  11. 是斋百一选方跋《是斋百一选方》
  12. 室颤【疾病症状】
  13. 是否要多吃水果呢?《中医之钥》
  14. 室颤阈值降低【疾病症状】
  15. 是动所生病说《研经言》
  16. 室管膜肿瘤【疾病大全】
  17. 柿子【中药大全】
  18. 室间隔膜部瘤【疾病大全】
  19. 柿叶速溶饮【方剂大全】
  20. 室间隔缺损【疾病症状】
  21. 柿叶【中药大全】
  22. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  23. 柿霜丸【方剂大全】
  24. 室内环境与健康《中医养生学》
  25. 柿霜【中药大全】
  26. 室女《笔花医镜》
  27. 柿霜《药笼小品》
  28. 室女经闭《女科秘要》
  29. 柿钱散【方剂大全】
  30. 室女经闭成损《医学心悟》
  1. 适宜于老人体重不足的饮食《老年食养食疗》
  2. 适宜于老年人的功能食品《老年食养食疗》
  3. 适应行为标准和分级方法《医学心理学》
  4. 适宜于改善男子性功能的食物《老年食养食疗》
  5. 适应行为量表《医学心理学》
  6. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  7. 适应证和标本采集《临床基础检验学》
  8. 适量运动《家庭医学百科·预防保健篇》
  9. 适应证及手术时机《临床肝移植》
  10. 适当休息《家庭医学百科-医疗康复篇》
  11. 适应症和禁忌症《理疗学》
  12. 适当进补《家庭医学百科·预防保健篇》
  13. 适应症及检查项目《物理诊断学》
  14. 适当节食有益长寿《老年食养食疗》
  15. 室火丹候《诸病源候论》
  16. 是斋双补丸《冯氏锦囊秘录》
  17. 室间隔缺损《放射诊断学》
  18. 是斋百一选方序《是斋百一选方》
  19. 室间隔缺损《心脏病学》
  20. 是斋百一选方跋《是斋百一选方》
  21. 室间质量控制的统计方法《临床生物化学》
  22. 是胎非积《儒门事亲》
  23. 室间质量评价的组织方法《临床生物化学》
  24. 是齐白术散《仁术便览》
  25. 室间质量评价的作图法《临床生物化学》
  26. 是否要多吃水果呢?《中医之钥》
  27. 室间质量评价应具备的条件《临床生物化学》
  28. 是否同时考虑临床意义和统计学意义《预防医学》
  29. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  30. 是否报道了全部的临床结果《预防医学》
  31. 室内传导阻滞《物理诊断学》


适宜于改善男子性功能的食物_《老年食养食疗》_中医养生_【岐黄之术】

四、适宜于改善男子性功能的食物

四、适宜于改善男子性功能的食物

  • 上一页
  • 目录
  • 相关
  • 下一页

人过中年以后，体力逐渐减弱，随着雄激素分泌量的减少，性欲及性功能也逐步衰退。

近年来，国内外学者通过研究发现，男子的性功能与饮食有关。适量食用下列食品有助于增强和改善中老年男子的性功能。

1．动物内脏：动物内脏中含有较多的胆固醇，胆固醇虽然是动脉粥样硬化的主要因素，但也是合成性激素的重要原料。动物内脏中还含有10％左右的肾上腺皮质激素和性激素，能促进精原细胞的分裂与成熟。因此，适量食用肝、肾、肠、肚、心等动物内脏，有利于提高体内雄激素水平，增强精液分泌量和促进生殖功能。

2．含锌食品：锌是人体必不可少的一种微量元素。它与新陈代谢、生长发育及其它多种生理功能的关系甚为密切，特别对男子生殖系统的正常结构和功能维持，有重要作用。近年来研究发现，缺锌与“肾阳虚”有关。据分析，在人和动物的精液和精子中，锌的含量浓度约为0.02％，因此，富含锌的食物是男子的重要功能性食品。富含锌的食物有牡蛎、牛肉、鸡肉、肝、蛋黄、花生米、猪肉等。研究文献十分强调，男子，尤其是性功能开始衰退的男子，应多吃富含锌的食物。

3．滑粘食品：具有这类特性的食物中富含精氨酸。精氨酸是精子形成的必要成分。中年以后的男子应多吃富含精氨酸食物，如鳝鱼、鲇鱼、泥鳅、海参、墨鱼、章鱼、蚕蛹、鸡肉、冻豆腐、紫菜、豌豆等。这类食物均有助于精子的形成和质量的改善，它们也是男子的补益食品。

4．含钙食品：钙离子能刺激精子成熟。多吃一些含钙丰富的食物，对改善男子生殖能力有一定作用。含钙丰富的食物有虾皮、咸蛋、乳类、蛋黄、大豆、海带、芝麻酱等。此外，韭菜、虾等也有固精壮阳、补肾、暖腰膝等作用，对阳痿、遗精、多尿等都有治疗作用。

上述食物均能不同程度地改善和增强男子的性功能，是中老年男子不可缺少的滋补强壮食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、适宜于老人体重不足的饮食
  • 当前页：四、适宜于改善男子性功能的食物
  • 下一页：五、老年人能否吃蛋黄
<<< 返回本书目录
  1. 适宜于改善男子性功能的食物《老年食养食疗》
  2. 适宜于老年人的功能食品《老年食养食疗》
  3. 适当节食有益长寿《老年食养食疗》
  4. 适宜于老人体重不足的饮食《老年食养食疗》
  5. 是斋百一选方序《是斋百一选方》
  6. 适应行为量表《医学心理学》
  7. 是斋百一选方跋《是斋百一选方》
  8. 适应障碍【疾病大全】
  9. 是否要多吃水果呢?《中医之钥》
  10. 适应证《临床肝移植》
  11. 是动所生病说《研经言》
  12. 适应证及手术时机《临床肝移植》
  13. 柿子【中药大全】
  14. 适应症和禁忌症《理疗学》
  15. 柿叶速溶饮【方剂大全】
  16. 室颤【疾病症状】
  17. 柿叶【中药大全】
  18. 室颤阈值降低【疾病症状】
  19. 柿霜丸【方剂大全】
  20. 室管膜肿瘤【疾病大全】
  21. 柿霜【中药大全】
  22. 室间隔膜部瘤【疾病大全】
  23. 柿霜《药笼小品》
  24. 室间隔缺损【疾病症状】
  25. 柿钱散【方剂大全】
  26. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  27. 柿漆【中药大全】
  28. 室内环境与健康《中医养生学》
  29. 柿皮【中药大全】
  30. 室女《笔花医镜》
  1. 适宜于改善男子性功能的食物《老年食养食疗》
  2. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  3. 适宜于老年人的功能食品《老年食养食疗》
  4. 适量运动《家庭医学百科·预防保健篇》
  5. 适宜于老人体重不足的饮食《老年食养食疗》
  6. 适当休息《家庭医学百科-医疗康复篇》
  7. 适应行为标准和分级方法《医学心理学》
  8. 适当进补《家庭医学百科·预防保健篇》
  9. 适应行为量表《医学心理学》
  10. 适当节食有益长寿《老年食养食疗》
  11. 适应证和标本采集《临床基础检验学》
  12. 是斋双补丸《冯氏锦囊秘录》
  13. 适应证及手术时机《临床肝移植》
  14. 是斋百一选方序《是斋百一选方》
  15. 适应症和禁忌症《理疗学》
  16. 是斋百一选方跋《是斋百一选方》
  17. 适应症及检查项目《物理诊断学》
  18. 是胎非积《儒门事亲》
  19. 室火丹候《诸病源候论》
  20. 是齐白术散《仁术便览》
  21. 室间隔缺损《放射诊断学》
  22. 是否要多吃水果呢?《中医之钥》
  23. 室间隔缺损《心脏病学》
  24. 是否同时考虑临床意义和统计学意义《预防医学》
  25. 室间质量控制的统计方法《临床生物化学》
  26. 是否报道了全部的临床结果《预防医学》
  27. 室间质量评价的组织方法《临床生物化学》
  28. 是动所生病说《研经言》
  29. 室间质量评价的作图法《临床生物化学》
  30. 是动所生病《中医词典》
  31. 室间质量评价应具备的条件《临床生物化学》


老年人能否吃蛋黄_《老年食养食疗》_中医养生_【岐黄之术】

五、老年人能否吃蛋黄

五、老年人能否吃蛋黄

  • 上一页
  • 目录
  • 相关
  • 下一页

社会上盛行一种说法，认为老年人尤其是冠心病患者不宜吃胆固醇含量高的蛋黄。致使有的老人“望蛋生畏”，认为食用蛋黄是导致冠心病、高脂血症的祸根。其实这种“惧蛋”心理，是大可不必的。

近年来，国内外科学家研究发现，蛋黄中除含胆固醇外，卵磷脂含量也很丰富。卵磷脂是一种很强的乳化剂，能使胆固醇和脂肪颗粒变小，并保持悬浮状态，有利于脂类透过血管壁，为组织所利用，从而使血液中的胆固醇减少。美国营养学家从鸡蛋中提取卵磷脂，让患心血管疾病的患者每天吃4～6汤匙，3个月后，患者血清胆固醇含量显着下降；用以治疗动脉粥样硬化，也收到意外疗效，说明鸡蛋中的的卵磷脂对高胆固醇有治疗作用。

营养学家实践还证明，胆固醇与蛋白质结合在一起，可以形成一种“脂蛋白”。这种“脂蛋白”，按其颗粒大小分为极低密度脂蛋白、低密度脂蛋白和高密度脂蛋白。前两种可沉积在血管壁，而后一种却有清除血管壁上胆固醇的作用。这样鸡蛋中的成分可以互相制约，互相抵消，所以，吃鸡蛋不会损害健康。鸡蛋对人体的营养贡献也可以说“功大于过”。吃鸡蛋，利大于弊。

动脉粥样硬化病人血中胆固醇高的原因是多方面的。主要是与饮食不平衡、缺乏某种营养有关，并非由于吃蛋黄。而且，长期不进食含胆固醇食品，也会造成营养缺乏。此外，鸡蛋中的卵磷脂，经人体消化吸收后，还能释放乙酰胆碱，而乙酰胆碱则是神经细胞中传递信息的一种化学物质。它在脑中含量越多，传递信息越快，对增进人的记忆力也越有裨益。国外研究指出，有节律地供给足量的营养胆碱，可避免60岁以上老年人常患的记忆衰退症；同时，对各种年龄的人，均有保持和增强其记忆力的作用。

吃鸡蛋虽有益处，但也并不是说吃得越多越好，从需要量和消化功能考虑，老年人以每天吃1～2个鸡蛋为宜。其吃法可根据他们的具体情况和喜好而定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、适宜于改善男子性功能的食物
  • 当前页：五、老年人能否吃蛋黄
  • 下一页：六、少盐益寿
<<< 返回本书目录
  1. 老年人能否吃蛋黄《老年食养食疗》
  2. 老年人黏液性瓣膜病【疾病大全】
  3. 老年人脑血栓形成【疾病大全】
  4. 老年人尿崩症【疾病大全】
  5. 老年人脑心综合征【疾病大全】
  6. 老年人尿毒症性肺炎【疾病大全】
  7. 老年人脑栓塞【疾病大全】
  8. 老年人尿失禁【疾病大全】
  9. 老年人脑出血【疾病大全】
  10. 老年人帕金森病【疾病大全】
  11. 老年人免疫性血小板减少性紫癜【疾病大全】
  12. 老年人膀胱癌【疾病大全】
  13. 老年人泌尿系统感染【疾病大全】
  14. 老年人期前收缩【疾病大全】
  15. 老年人泌尿系结石【疾病大全】
  16. 老年人前列腺癌【疾病大全】
  17. 老年人梅毒性心脏病【疾病大全】
  18. 老年人前列腺增生症【疾病大全】
  19. 老年人慢性支气管炎【疾病大全】
  20. 老年人腔隙性脑梗死【疾病大全】
  21. 老年人慢性胃炎【疾病大全】
  22. 老年人缺铁性贫血【疾病大全】
  23. 老年人慢性肾盂肾炎【疾病大全】
  24. 老年人缺血性结肠炎【疾病大全】
  25. 老年人慢性肾功能衰竭【疾病大全】
  26. 老年人缺血性心肌病【疾病大全】
  27. 老年人慢性淋巴细胞白血病【疾病大全】
  28. 老年人溶血性贫血【疾病大全】
  29. 老年人慢性粒细胞白血病【疾病大全】
  30. 老年人乳头肌功能不全和断裂【疾病大全】
  1. 老年人能否吃蛋黄《老年食养食疗》
  2. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  3. 老年人四季食补《老年食养食疗》
  4. 老年人喝咖啡应注意什么《老年食养食疗》
  5. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  6. 老年人耳聋与少年人异治法论《叶选医衡》
  7. 老年人药物动力学的特点《医院药学》
  8. 老年人的营养素需要量《老年食养食疗》
  9. 老年人宜补钙《老年食养食疗》
  10. 老年人的营养和膳食《食物疗法》
  11. 老年人宜食粥《老年食养食疗》
  12. 老年人的饮料《家庭医学百科·预防保健篇》
  13. 老年人营养《临床营养学》
  14. 老年人的依从性问题《默克家庭诊疗手册》
  15. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  16. 老年人的心理卫生《医学心理学》
  17. 老年人与食物纤维《老年食养食疗》
  18. 老年人的食养原则《老年食养食疗》
  19. 老年瘙痒症《自我调养巧治病》
  20. 老年人的生理特点《老年食养食疗》
  21. 老年心律失常《自我调养巧治病》
  22. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  23. 老年性白发《自我调养巧治病》
  24. 老年人的膳食要求《家庭医学百科·预防保健篇》
  25. 老年性白内障《常见中老年疾病防治》
  26. 老年人的膳食《预防医学》
  27. 老年性白内障《百病自测》
  28. 老年人的合理用药《家庭医学百科·预防保健篇》
  29. 老年性白内障《老年百病防治》
  30. 老年人的合理营养《老年食养食疗》
  31. 老年性白内障《眼科学》


少盐益寿_《老年食养食疗》_中医养生_【岐黄之术】

六、少盐益寿

六、少盐益寿

  • 上一页
  • 目录
  • 相关
  • 下一页

盐是“百味之王”，是人们生活中不可缺少的重要调味品，也是人体内氯和钠的主要来源。但因氯与钠广泛存在于诸如肉、鱼、蛋、蔬菜和水果等动植物食品中，所以正常膳食中一般很少缺钠。据美国科学院食品与营养委员会估计，成年人每日钠的适宜摄入量为1100～3300毫克，这样，每日从天然食物中摄取就足以满足人体对钠的需要，即能维持机体钠的正常代谢，而不需要再加食盐了。但由于人们的日常生活已经习惯用盐，完全不用盐，也不现实。问题是当前人们的用盐量已远远超过了生理需要。据我国1982年全国营养调查结果和流行病学的调查，发现我国居民每日盐的摄入量平均约为10～15克，并发现食盐的摄入量与高血压病的发病率有一定关系。

食盐过多，对老年人和患有心脏病、高血压、肾脏病、肝硬变或伴有腹水的人更会带来不利影响。因此，我国营养学家建议，每人每天食盐供给量应为8～10克，而美国长寿学会则建议还可降低为2～4克。由于长期的饮食习惯，造成人们的口味有“轻”、有“重”，但这并非生理需要。老年人为健康长寿着想，应根据个人情况，自我控制食盐量，如患有心、肾、肝病者，可根据医嘱和营养师的指导，采用少盐饮食，即每日只食用2～4克盐；或采用无盐饮食，即膳食中不加盐；或采用低钠膳食，即限制食用某些含钠高的食物，如酱菜、挂面、油条、虾皮、油菜、菠菜、芹菜、苋菜等。

远在上古时期，人类就懂得食盐过多对身体有害。我国古典医书《内经》上曾有“多食咸，则凝经而变色”的记载。唐朝名医孙思邈也说：“咸多促（短）人寿”。说明古人对过咸之物危害人体早有认识。我国许多著名医学家认为：咸入肾经，适量可补肾强骨，为人所必备。而多食则伤肾损肾，使人早衰。所以强调日常饮食中“味适中而不过咸”，特别是汤羹之味，更需淡美。

总之，少吃盐对预防高血压、心肌损害和脑血管意外有益处。因此，少盐益寿的说法，是有一定科学道理的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、老年人能否吃蛋黄
  • 当前页：六、少盐益寿
  • 下一页：七、清晨饮水有益
<<< 返回本书目录
  1. 少盐益寿《老年食养食疗》
  2. 少阳《时方妙用》
  3. 少思饮食【方剂主治】
  4. 少阳【方剂主治】
  5. 少商穴【上肢内侧穴位】
  6. 少阳本病《医学摘粹》
  7. 少气（短气 乏气 结气）《针灸资生经》
  8. 少阳本病　腑病脏病连经《伤寒悬解》
  9. 少气【方剂主治】
  10. 少阳本病述古《伤寒指掌》
  11. 少气《证治准绳·杂病》
  12. 少阳病《医学纲目》
  13. 少气《普济方·针灸》
  14. 少阳病大柴胡汤证《医学衷中参西录》
  15. 少气《黄帝内经太素》
  16. 少阳病解《伤寒法祖》
  17. 少尿无尿的急救《现代院外急救手册》
  18. 少阳病时相《思考中医》
  19. 少尿【疾病症状】
  20. 少阳病提纲《思考中医》
  21. 少年性椎体骨软骨病【疾病大全】
  22. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  23. 少年红【中药大全】
  24. 少阳病小柴胡汤证《医学衷中参西录》
  25. 少年儿童葡萄膜炎【疾病大全】
  26. 少阳病用柴胡汤加减法《伤寒心法要诀》
  27. 少年白发《赵绍琴临证验案精选》
  28. 少阳病用柴胡汤加减法《医宗金鉴》
  29. 少林寺秘传内外损伤主方《救伤秘旨》
  30. 少阳病状《千金翼方》
  1. 少盐益寿《老年食养食疗》
  2. 少血《中医词典》
  3. 少阳《中医名词词典》
  4. 少小客杵《中医词典》
  5. 少阳《时方妙用》
  6. 少小科《中医词典》
  7. 少阳《医学三字经》
  8. 少数民族卫生事业的建设与发展《中国医学通史》
  9. 少阳本病　腑病脏病连经《伤寒悬解》
  10. 少食易饱《中医词典》
  11. 少阳本病述古《伤寒指掌》
  12. 少神《常见病自测》
  13. 少阳本义《思考中医》
  14. 少商（手太阴之井穴）《手穴手纹诊治》
  15. 少阳表证诗《医学实在易》
  16. 少商（井穴）《子午流注说难》
  17. 少阳病《中医名词词典》
  18. 少商《针灸学》
  19. 少阳病《中医词典》
  20. 少商《中医词典》
  21. 少阳病大柴胡汤证《医学衷中参西录》
  22. 少商《针灸大成》
  23. 少阳病机《思考中医》
  24. 少气候《诸病源候论》
  25. 少阳病解《伤寒法祖》
  26. 少气（短气 乏气 结气）《针灸资生经》
  27. 少阳病时相《思考中医》
  28. 少气《普济方·针灸》
  29. 少阳病提纲《思考中医》
  30. 少气《证治准绳·杂病》
  31. 少阳病提纲及汗吐下三禁《医学衷中参西录》


清晨饮水有益_《老年食养食疗》_中医养生_【岐黄之术】

七、清晨饮水有益

七、清晨饮水有益

  • 上一页
  • 目录
  • 相关
  • 下一页

水，是人体重要的七大营养素之一。祖国医学认为，水有助阳气、通经络的作用。现代医学认为，水是构成人体组织的重要成分，成人体重的60％是水。体内新陈代谢都需要水来参加才能完成，因此可以说，水是生命的清泉。

人到老年，随着年龄的增长，体内固有水分和细胞中的水分逐渐减少，出现了慢性、生理性失水现象。这是老年人皮肤干燥、皱纹增多的原因之一。由于长期皮肤干燥、皮脂腺分泌减少，以致皮肤对致病菌的抵抗力下降，易患疖肿、皮炎、湿疹等皮肤病。此外，老年人体内水分减少，还可使肠内正常的粘液分泌减少，使粪便在肠内停留过久，粪便中细菌产生的有害物质在肠内堆积过多，被人体吸收后会产生头痛、头晕、精神不振等症状。粪便中的毒素又是诱发肠癌的有害物质。

水对老年人有着更重要的作用。科学研究和实践证明，老人每天早上喝一杯水，并能做到持之以恒，对健康和延年益寿有如下好处。

1．利尿作用：清晨空腹饮水，15～30分钟就有利尿作用，其效果迅速而明显。

2．促进排便：清晨饮水可预防习惯性便秘。由于胃肠得到及时的清理洗刷，粪便不会淤积干结。同时，饮水对胃肠也是一种轻微的刺激，能促使胃肠蠕动，有利于排便。

3．排毒作用：许多家庭有晚餐吃得丰富的习惯，因此，晚餐摄入的动物蛋白及盐分进入体内较多。动物蛋白质在体内分解代谢会产生一定的毒性物质，早晨起床及时饮水，可通过促进排尿，尽快把它们排出体外。

4．预防高血压、动脉硬化：若在早晨起床后马上喝杯温开水，有利于把头天晚餐吃进体内的氯化钠很快排出体外。平时饮水多、爱喝茶的人高血压及动脉硬化发病率就低。

5．预防心绞痛：人体通过一夜的睡眠后，体内水分随尿液、汗液和呼吸丢失许多，血液会变得粘稠，血管腔也因血容量减少而变窄，这常使供给心脏血液的冠状动脉发生急性供血不足，甚至发生闭塞。因此，心绞痛及心肌梗塞多发生在清晨及上午九点左右。老年人如在清晨喝杯水，就能达到补充水分、降低血液粘稠度和扩张、复原血管的目的，从而减少心绞痛及心肌梗塞的发生。

清晨饮水应以白开水为好，饮水量一般宜为200～400毫升左右，过多饮水对胃不利，也影响早餐进食，故要适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、少盐益寿
  • 当前页：七、清晨饮水有益
  • 下一页：八、常吃水果可防衰老
<<< 返回本书目录
  1. 清晨饮水有益《老年食养食疗》
  2. 清晨早醒且不能再度入睡【疾病症状】
  3. 清晨或上午头痛【疾病症状】
  4. 清臭饮【方剂大全】
  5. 清肠饮【方剂大全】
  6. 清除率《生理学》
  7. 清茶油膏【方剂大全】
  8. 清喘汤【方剂大全】
  9. 清拌银芽《保健药膳》
  10. 清聪丸【方剂大全】
  11. 清斑青黛《汤头歌诀》
  12. 清代前中期基础医学理论的进步《中国医学通史》
  13. 清白散【方剂大全】
  14. 清代前中期军事医学《中国医学通史》
  15. 圊血《医学读书记》
  16. 清代前中期临证医学的成就《中国医学通史》
  17. 倾仆《脉因证治》
  18. 清代前中期少数民族医学《中国医学通史》
  19. 倾倒综合征【疾病大全】
  20. 清代前中期药物学与方剂学的进展《中国医学通史》
  21. 倾倒综合征【疾病症状】
  22. 清代前中期医家传记《中国医学通史》
  23. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  24. 清代前中期医事制度和医学教育《中国医学通史》
  25. 氢键《医用化学》
  26. 清代前中期医学(1644-1840)《中国医学通史》
  27. 轻重损伤按穴治法《救伤秘旨》
  28. 清代前中期医学典籍的整理研究《中国医学通史》
  29. 轻重《证治准绳·幼科》
  30. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  1. 清晨饮水有益《老年食养食疗》
  2. 清晨嗽《中医词典》
  3. 清除率的概念和计算方法《生理学》
  4. 清肠泄热《中医词典》
  5. 清创术《骨科学》
  6. 清肠润燥《中医词典》
  7. 清代九科《中医名词词典》
  8. 清肠润燥《中医名词词典》
  9. 清代前中期军事医学《中国医学通史》
  10. 清茶《饮膳正要》
  11. 清代前中期少数民族医学《中国医学通史》
  12. 清补并用《中医词典》
  13. 清代前中期医家传记《中国医学通史》
  14. 清补《中医词典》
  15. 清代前中期医学《中国医学通史》
  16. 清便自调《中医词典》
  17. 清代前中期医学典籍的整理研究《中国医学通史》
  18. 清拌银芽《保健药膳》
  19. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  20. 清半夏《中药炮制》
  21. 清代前中期医学著作《中国医学通史》
  22. 清斑青黛《汤头歌诀》
  23. 清代前中期中外医药交流《中国医学通史》
  24. 清《周慎斋遗书》
  25. 清带汤《医学衷中参西录》
  26. 清《中医词典》
  27. 清胆安神《中医词典》
  28. 圊血《医学读书记》
  29. 清道夫受体《临床生物化学》
  30. 圊血《中医词典》
  31. 清道夫受体《动脉粥样硬化》


常吃水果可防衰老_《老年食养食疗》_中医养生_【岐黄之术】

八、常吃水果可防衰老

八、常吃水果可防衰老

  • 上一页
  • 目录
  • 相关
  • 下一页

水果，酸甜适口，人人喜食。它不仅是人们日常茶余饭后的一种享受，而且能为人体提供丰富的维生素和无机盐。水果中的各种营养成分，有助于老年人保健，有助于一些老年病的防治，并能增强免疫功能。因此，老年人应经常吃些新鲜的水果。桃、梨、杏、哈密瓜等富含维生素Ａ的水果，可润肌肤、养毛发、减皱纹、护眼力，减轻衰老症状。

近年来，美国、日本等国一些医学专家研究证明，苹果像降血脂药物一样，能使血液中的胆固醇降低。其功效在于，苹果本身不含胆固醇；苹果能促进胆固醇从胆汁中排出；苹果中含有大量果胶，能阻止肠内胆固醇重吸收，使胆酸排出体外，从而减少胆固醇含量；苹果在肠道分解出来的乙酸，有利于胆固醇代谢；苹果中还含有丰富的维生素、Ｃ果糖、微量元素镁等，都有促进胆固醇代谢的作用。由此可见，苹果对老年人，尤其是胆固醇高的人，称得上是最理想的水果。

老年人由于胃肠蠕动减慢，易患便秘，可常吃些香蕉、桃、广柑等，这些水果具有缓泻作用。对胃肠功能不良、经常患有腹泻的老年人，可适量吃些生石榴，石榴具有收敛、固肠作用，能止泻理肠。香蕉富含碳水化合物和无机盐，常食能使老年人提神爽气。香蕉中还含有丰富的钾，对减轻动脉硬化的程度，治疗高血压有效。科学家们推荐的15种治疗高血压食物里，香蕉名列前茅。

水果的防病健身作用，是其它食物所不可替代的，如柑橘富含无机盐，能清火益胃；生山楂、柚子对防治老年虚火有效。

水果虽好，但老年人1次不宜吃得太多，可采取少量多餐的方法。饭前不宜吃水果，以免影响正常进食及消化。胃酸过多者不宜吃李子、山楂、柠檬等含有机酸较多的水果；患糖尿病的老人，不但要少吃糖，也应少吃含糖高的水果，如梨、香蕉、苹果、柑子等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、清晨饮水有益
  • 当前页：八、常吃水果可防衰老
  • 下一页：九、老年人宜补钙
<<< 返回本书目录
  1. 常吃水果可防衰老《老年食养食疗》
  2. 常春藤《本草纲目》完整版
  3. 肠子宫内膜异位【疾病大全】
  4. 常春藤【中药大全】
  5. 肠痔方《外台秘要》
  6. 常春藤子【中药大全】
  7. 肠痔大便门《针灸大成》
  8. 常春卫矛【中药大全】
  9. 肠痔大便部《神应经》
  10. 常春油麻藤【中药大全】
  11. 肠痔《圣济总录》
  12. 常服散子《洪氏集验方》
  13. 肠痔《千金翼方》
  14. 常规武器伤《外科学总论》
  15. 肠痔《扁鹊心书》
  16. 常见病原微生物的抗菌药物选择参考表《医院药学》
  17. 肠胀气【疾病症状】
  18. 常见传染病的消毒方法《传染病》
  19. 肠粘膜有坏死溃疡【疾病症状】
  20. 常见的环境污染性疾病防制《预防医学》
  21. 肠粘膜脱落【疾病症状】
  22. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  23. 肠粘连缓解汤【方剂大全】
  24. 常见的先天性心脏病《放射诊断学》
  25. 肠粘连【疾病症状】
  26. 常见的原发性免疫缺陷病《医学免疫学》
  27. 肠粘连《赵绍琴临证验案精选》
  28. 常见的肿瘤标志物及其应用评价《临床生物化学》
  29. 肠燥便秘【中药主治】
  30. 常见的周围神经损伤《骨科学》
  1. 常吃水果可防衰老《老年食养食疗》
  2. 尝药《中医词典》
  3. 常搐《明目至宝》
  4. 肠肿瘤《病理学》
  5. 常德《中医词典》
  6. 肠中痒《评注产科心法》
  7. 常毒《中医词典》
  8. 肠中虫出《古今医统大全》
  9. 常服散子《洪氏集验方》
  10. 肠痔有虫《急救广生集》
  11. 常服条芩汤《达生编》
  12. 肠痔下血方《普济本事方》
  13. 常更之生《千金翼方》
  14. 肠痔下血《奇效简便良方》
  15. 常更之生《新修本草》
  16. 肠痔下血《金匮翼》
  17. 常更之生《名医别录》
  18. 肠痔候《诸病源候论》
  19. 常规的病理形态学检查《病理学》
  20. 肠痔方一十五首《外台秘要》
  21. 常合清气化痰健脾丸《仁术便览》
  22. 肠痔大便门《针灸大成》
  23. 常见病CT表现《放射诊断学》
  24. 肠痔大便部《神应经》
  25. 常见病X线表现《放射诊断学》
  26. 肠痔大便《针灸聚英》
  27. 常见病毒敏感动物的选择《实验动物科学》
  28. 肠痔《扁鹊心书》
  29. 常见病原微生物的抗菌药物选择参考表《医院药学》
  30. 肠痔《中医词典》
  31. 常见的Ⅰ型超敏反应性疾病《医学免疫学》


老年人宜补钙_《老年食养食疗》_中医养生_【岐黄之术】

九、老年人宜补钙

九、老年人宜补钙

  • 上一页
  • 目录
  • 相关
  • 下一页

补钙，对老年人来说很重要。因为骨在生成以后仍在继续不断地新陈代谢。人到中年以后，体内容易发生钙质代谢障碍，这种代谢平衡的紊乱，可导致骨质疏松症，因而对外来的抵抗力减弱，容易发生骨折。

骨质疏松是老年人常见的疾病。40岁以上的中老年人中，大约有15％患有骨质疏松症。年龄越大，发病率越高。但此病发生的迟早及速度，与从食物中摄入的钙量多少有直接关系。若每天能保证人体正常钙的需要量，骨质疏松的发生就会晚些、慢些。据营养学家调查表明：我国中老年人从食物中摄取的钙质，一般都未达到实际需要量（每天800～1000毫克）。因此，需要经常补充钙质。同时，也应补充维生素Ｄ。老年知识分子，由于长期坐办公室，缺少日照，容易发生下肢酸痛、乏力，进而渐发展至全身骨痛，腰背痛等。因此，除应从食物中补充一定数量的钙和维生素Ｄ外，还应多进行户外活动，多晒太阳。并应选食富含维生素Ｄ的食物，如鱼肝油、动物肝脏、蛋黄等。

老年人补充钙质、除能增强体质，防治骨软化症和骨质疏松外，在防治其它疾病方面也有实际意义。美国一位心血管专家说：世界上已有多次研究证实，钙的降血压作用明显可靠，可用来防治高血压，对于边缘高血压更有裨益。每天摄入1000毫克的钙，可使妇女的舒张压下降约6％，男子下降约9％，并能预防动脉硬化和其它疾病。钙离子还可维持神经、肌肉的兴奋性。血钙过低可使神经、肌肉的兴奋性增高，神经细胞过度敏感，使人容易冲动，因此，缺钙者难制怒。正处于更年期的中老年人，受体内激素影响，情绪不稳定，若体内钙不足更会加重情绪波动，增加精神痛苦，所以，人到中年以后就需多供给含钙丰富及易于吸收的食物。这类食物有乳类、豆类、水果及蔬菜、海带、紫菜、虾皮、芝麻酱等。每天钙的供给量不宜低于1000毫克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、常吃水果可防衰老
  • 当前页：九、老年人宜补钙
  • 下一页：十、老年人宜食粥
<<< 返回本书目录
  1. 老年人宜补钙《老年食养食疗》
  2. 老年人宜食粥《老年食养食疗》
  3. 老年人药物性肝病【疾病大全】
  4. 老年人胰腺癌【疾病大全】
  5. 老年人阳性杆菌肺炎【疾病大全】
  6. 老年人异位抗利尿素分泌综合征【疾病大全】
  7. 老年人厌氧菌性肺炎【疾病大全】
  8. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  9. 老年人炎症性肠病【疾病大全】
  10. 老年人与食物纤维《老年食养食疗》
  11. 老年人血栓性疾病【疾病大全】
  12. 老年人预激综合征【疾病大全】
  13. 老年人血管性痴呆【疾病大全】
  14. 老年人原发性恶性高血压引起的恶性小动脉肾硬化【疾病大全】
  15. 老年人胸腔积液与胸膜炎【疾病大全】
  16. 老年人原发性肝癌【疾病大全】
  17. 老年人心脏淀粉样变性【疾病大全】
  18. 老年人原发性高血压引起的良性小动脉肾硬化【疾病大全】
  19. 老年人心脏猝死【疾病大全】
  20. 老年人原发性骨髓纤维化【疾病大全】
  21. 老年人心脏传导阻滞【疾病大全】
  22. 老年人原发性血小板增多症【疾病大全】
  23. 老年人心源性休克【疾病大全】
  24. 老年人院内获得性肺炎【疾病大全】
  25. 老年人心室扑动与颤动【疾病大全】
  26. 老年人运动神经元病【疾病大全】
  27. 老年人心内膜炎【疾病大全】
  28. 老年人再生障碍性贫血【疾病大全】
  29. 老年人心脑综合征【疾病大全】
  30. 老年人真性红细胞增多症【疾病大全】
  1. 老年人宜补钙《老年食养食疗》
  2. 老年人药物动力学的特点《医院药学》
  3. 老年人宜食粥《老年食养食疗》
  4. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  5. 老年人营养《临床营养学》
  6. 老年人四季食补《老年食养食疗》
  7. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  8. 老年人能否吃蛋黄《老年食养食疗》
  9. 老年人与食物纤维《老年食养食疗》
  10. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  11. 老年瘙痒症《自我调养巧治病》
  12. 老年人喝咖啡应注意什么《老年食养食疗》
  13. 老年心律失常《自我调养巧治病》
  14. 老年人耳聋与少年人异治法论《叶选医衡》
  15. 老年性白发《自我调养巧治病》
  16. 老年人的营养素需要量《老年食养食疗》
  17. 老年性白内障《常见中老年疾病防治》
  18. 老年人的营养和膳食《食物疗法》
  19. 老年性白内障《百病自测》
  20. 老年人的饮料《家庭医学百科·预防保健篇》
  21. 老年性白内障《老年百病防治》
  22. 老年人的依从性问题《默克家庭诊疗手册》
  23. 老年性白内障《眼科学》
  24. 老年人的心理卫生《医学心理学》
  25. 老年性鼻出血《自我调养巧治病》
  26. 老年人的食养原则《老年食养食疗》
  27. 老年性痴呆《常见中老年疾病防治》
  28. 老年人的生理特点《老年食养食疗》
  29. 老年性痴呆《家庭医学百科-医疗康复篇》
  30. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  31. 老年性痴呆《老年百病防治》


老年人宜食粥_《老年食养食疗》_中医养生_【岐黄之术】

十、老年人宜食粥

十、老年人宜食粥

  • 上一页
  • 目录
  • 相关
  • 下一页

人到老年，身体各器官功能逐渐减退，尤其是味觉、咀嚼、消化及吸收功能减退，加上易患各种慢性病，因此对饮食有特殊要求。专家们根据老年人的生理特点和心理特征，认为老年人食粥有益。

粥在我国已有近3000年的历史了。古人认为，粥是“第一补人之物”。明代大医学家李时珍在《本草纲目》中说，粥“又极柔腻，与肠胃相得，最为饮食之妙诀也”。宋代著名诗人陆游甚至认为，食粥能长寿成仙。祖国医学公认，粥能补益阴液，生发胃津，健脾胃，补虚损，最宜养人。

粥是我国饮食文化中的一绝，其最大特点是，除主要原料为粮食外，还往往辅以具有药用价值的各种配料，如莲子、苡仁、百合、扁豆、红枣、茯苓、山药、胡桃等；或辅以营养丰富的羊肉、牛肉、鱼肉、骨髓或蛋类等。并在经过不同的加工方法熬制后，使其不仅营养丰富、味道鲜美，而且更具有滋补、祛病和养身之功。

由于地理、气候、物产及民俗的不同，粥的原料、配料及制作方法也不同，如北京有豌豆粥，广州有鱼片粥，云南有紫米苡仁粥，苏州有鸡酥豆糖粥，东北有玉米子粥等。这些粥的营养成分既不同，风味也各异，可根据个人的口味及身体状况选择。不少种类的粥，还具有食疗作用，如莲子苡仁粥能健脾养心；百合木耳粥能益肺补肾；菊花绿豆粥能养肝明目；党参肉骨粥能大补元气；芝麻粥润肠通便，治大便秘结；荷叶粥能降脂减肥等。

粥是我国的日常膳食。老年人可根据自己的身体状况选择粥的种类，凡精气衰微、诸虚百损，皆可用粥治疗，坚持经常服用，定能取得祛病延年之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、老年人宜补钙
  • 当前页：十、老年人宜食粥
  • 下一页：十一、呷醋健身又防病
<<< 返回本书目录
  1. 老年人宜食粥《老年食养食疗》
  2. 老年人胰腺癌【疾病大全】
  3. 老年人宜补钙《老年食养食疗》
  4. 老年人异位抗利尿素分泌综合征【疾病大全】
  5. 老年人药物性肝病【疾病大全】
  6. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  7. 老年人阳性杆菌肺炎【疾病大全】
  8. 老年人与食物纤维《老年食养食疗》
  9. 老年人厌氧菌性肺炎【疾病大全】
  10. 老年人预激综合征【疾病大全】
  11. 老年人炎症性肠病【疾病大全】
  12. 老年人原发性恶性高血压引起的恶性小动脉肾硬化【疾病大全】
  13. 老年人血栓性疾病【疾病大全】
  14. 老年人原发性肝癌【疾病大全】
  15. 老年人血管性痴呆【疾病大全】
  16. 老年人原发性高血压引起的良性小动脉肾硬化【疾病大全】
  17. 老年人胸腔积液与胸膜炎【疾病大全】
  18. 老年人原发性骨髓纤维化【疾病大全】
  19. 老年人心脏淀粉样变性【疾病大全】
  20. 老年人原发性血小板增多症【疾病大全】
  21. 老年人心脏猝死【疾病大全】
  22. 老年人院内获得性肺炎【疾病大全】
  23. 老年人心脏传导阻滞【疾病大全】
  24. 老年人运动神经元病【疾病大全】
  25. 老年人心源性休克【疾病大全】
  26. 老年人再生障碍性贫血【疾病大全】
  27. 老年人心室扑动与颤动【疾病大全】
  28. 老年人真性红细胞增多症【疾病大全】
  29. 老年人心内膜炎【疾病大全】
  30. 老年人阵发性室上性心动过速【疾病大全】
  1. 老年人宜食粥《老年食养食疗》
  2. 老年人宜补钙《老年食养食疗》
  3. 老年人营养《临床营养学》
  4. 老年人药物动力学的特点《医院药学》
  5. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  6. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  7. 老年人与食物纤维《老年食养食疗》
  8. 老年人四季食补《老年食养食疗》
  9. 老年瘙痒症《自我调养巧治病》
  10. 老年人能否吃蛋黄《老年食养食疗》
  11. 老年心律失常《自我调养巧治病》
  12. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  13. 老年性白发《自我调养巧治病》
  14. 老年人喝咖啡应注意什么《老年食养食疗》
  15. 老年性白内障《常见中老年疾病防治》
  16. 老年人耳聋与少年人异治法论《叶选医衡》
  17. 老年性白内障《百病自测》
  18. 老年人的营养素需要量《老年食养食疗》
  19. 老年性白内障《老年百病防治》
  20. 老年人的营养和膳食《食物疗法》
  21. 老年性白内障《眼科学》
  22. 老年人的饮料《家庭医学百科·预防保健篇》
  23. 老年性鼻出血《自我调养巧治病》
  24. 老年人的依从性问题《默克家庭诊疗手册》
  25. 老年性痴呆《常见中老年疾病防治》
  26. 老年人的心理卫生《医学心理学》
  27. 老年性痴呆《家庭医学百科-医疗康复篇》
  28. 老年人的食养原则《老年食养食疗》
  29. 老年性痴呆《老年百病防治》
  30. 老年人的生理特点《老年食养食疗》
  31. 老年性痴呆《自我调养巧治病》


呷醋健身又防病_《老年食养食疗》_中医养生_【岐黄之术】

十一、呷醋健身又防病

十一、呷醋健身又防病

  • 上一页
  • 目录
  • 相关
  • 下一页

醋是人们日常生活中不可缺少的调味品。它含有3～6％的酸味成分，其醋酸含量在90％以上，还含有柠檬酸、乳酸、氨基酸、琥珀酸、葡萄糖、苹果酸，以及钙、磷、铁、Ｂ族维生素、醛类化合物及食盐等。醋不仅可以调味，且能使胃酸增多，增强消化，提高食欲，杀灭病菌，是老年人的保健食品。

醋在日常生活中用途很广，有人说，醋是营养的“强化剂”。在烹调菜肴时加点醋，可以使食物中的水溶性维生素和维生素Ｃ的化学结构稳定，不易因烹煮而破坏，从而保护了食物中的营养成分。醋既能使菜肴脆嫩爽口，同时又能促进食物中铜、锌、铬等微量元素的溶解和吸收；醋还能溶解植物纤维和动物骨质，烧鱼、炖肉、炖排骨时放些醋，能溶解其中的钙质，以利于身体的吸收利用。老年人经常食醋，还能起到软化血管、促进睡眠、预防感冒和清凉防暑等作用。

中医称醋为苦酒、米醋。醋性味酸苦、温，具有散瘀、止血、解毒、杀虫等功效。李时珍说，“大抵醋治诸疮肿积块、心腹疼痛、痰血血病，杀鱼肉菜及诸虫毒气，无非取其酸收之意，而又有散瘀解毒之功。”证明，醋具有防治动脉硬化之功能。临床实践证明，醋蛋对防治老年人动脉硬化等疾病有效。其方法是：用米醋180毫升，盛入瓶内，放入鸡蛋1个，浸泡48小时，蛋壳软化后，用筷子将蛋皮挑破，再将蛋清、蛋黄与醋一起搅匀，即成醋蛋液。每天早上空腹服25毫升（服用时加2～3倍的水和适量蜂蜜后调匀），分7天服完。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、老年人宜食粥
  • 当前页：十一、呷醋健身又防病
  • 下一页：十二、吃素好处多
<<< 返回本书目录
  1. 呷醋健身又防病《老年食养食疗》
  2. 呷咳方《外台秘要》
  3. 伽喃香【中药大全】
  4. 呷嗽《圣济总录》
  5. 伽蓝菜【中药大全】
  6. 改定化毒丹【方剂大全】
  7. 伽果【中药大全】
  8. 改痢散【方剂大全】
  9. 覆夏楫甫二尹示救时要略《张聿青医案》
  10. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  11. 覆身图（注）《厘正按摩要术》
  12. 改容膏【方剂大全】
  13. 覆盆子叶【中药大全】
  14. 改容丸【方剂大全】
  15. 覆盆子丸【方剂大全】
  16. 改正内景之图《冯氏锦囊秘录》
  17. 覆盆子散【方剂大全】
  18. 钙、钙通道与钙拮抗药的分类《药理学》
  19. 覆盆子根【中药大全】
  20. 钙、磷代谢及其异常《临床生物化学》
  21. 覆盆子【中药大全】
  22. 钙沉积【疾病症状】
  23. 覆盆子《本草纲目》图文版
  24. 钙化【疾病症状】
  25. 覆盆子《证类本草》
  26. 钙化影【疾病症状】
  27. 覆盆子《药笼小品》
  28. 钙化灶【疾病症状】
  29. 覆盆子《雷公炮炙论》
  30. 钙拮抗药《药理学》
  1. 呷醋健身又防病《老年食养食疗》
  2. 覆夏楫甫二尹示救时要略《张聿青医案》
  3. 呷咳《中医词典》
  4. 覆身图（注）《厘正按摩要术》
  5. 呷咳方二首《外台秘要》
  6. 覆盆子丸《备急千金要方》
  7. 呷嗽《圣济总录》
  8. 覆盆子〈平〉《食疗本草》
  9. 呷嗽《中医词典》
  10. 覆盆子《滇南本草》
  11. 呷嗽候《诸病源候论》
  12. 覆盆子《药性切用》
  13. 嘎《中医词典》
  14. 覆盆子《本草撮要》
  15. 改革地方病管理体制，健全专业队伍《预防医学》
  16. 覆盆子《本草择要纲目》
  17. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  18. 覆盆子《本草分经》
  19. 改容膏《医方考》
  20. 覆盆子《本草分经》
  21. 改善全身情况，增强病人对手术的耐受能力。《外科学总论》
  22. 覆盆子《名医别录》
  23. 改善缺氧《病理生理学》
  24. 覆盆子《增广和剂局方药性总论》
  25. 改善心功能《病理生理学》
  26. 覆盆子《本草便读》
  27. 改正内景之图《冯氏锦囊秘录》
  28. 覆盆子《本草崇原》
  29. 改訾候《诸病源候论》
  30. 覆盆子《中药学》
  31. 钙《预防医学》


吃素好处多_《老年食养食疗》_中医养生_【岐黄之术】

十二、吃素好处多

十二、吃素好处多

  • 上一页
  • 目录
  • 相关
  • 下一页

人们知道，我国有一首著名的“十叟长寿歌”，其中有一句是：“淡泊甘蔬糗”，意思就是安于布衣蔬食的宁静寡欲生活；而这种生活又确有利于老年人健康长寿。蔬糗当然是与“甘肥”相对的素食。

现在有人认为，以素食为主，是人类长寿的秘诀之一。何谓“素食”？有人理解为膳食中完全不含动物性食品，像佛教徒那样吃斋，不吃荤腥。我们今天提倡中老年人多吃素食，并不是说荤腥不沾，而是从营养学角度出发，在把握平衡膳食的前提下，提倡多吃素食。因为，中老年人的身体已从生命的顶峰逐渐走向衰老，物质代谢远不如青少年旺盛，消耗相对减少，加上肌肉的力量逐渐减小，消化腺分泌功能逐渐减退，一些代谢产物容易堆积。这时如动物性食品吃得多了，以致体内饱和脂肪酸、胆固醇以及其它有害物质增多，将导致心肌梗塞、中风、肠癌等疾病的发生。故提倡老年人多吃素食。据世界卫生组织统计，目前，引起老年人死亡的常见病因仍然是心血管疾病。所以，中老年人多吃素食，对防止冠心病、高血压有利。同时，也可防止糖尿病、肠癌等病发生。这是因为，粗杂粮和豆制品中所含大量蛋白质、碳水化合物，既是热能的主要来源，也是食物纤维的来源，而食物纤维对防止出现上述疾病，十分重要。蔬菜和水果也是素食者的主要食物，它们含有丰富的维生素Ｃ和维生素Ｂ2，它们能促进细胞对氧的吸收，有利于细胞修复，可增强机体抵抗疾病的能力及防癌作用。此外，蔬菜中还含有钙、磷、铁、钾、镁等元素，对保护心血管系统、预防动脉硬化的发生也有重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、呷醋健身又防病
  • 当前页：十二、吃素好处多
  • 下一页：十三、老年人与食物纤维
<<< 返回本书目录
  1. 吃素好处多《老年食养食疗》
  2. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  3. 吃素好?还是吃荤好呢?《中医之钥》
  4. 吃药即效散【方剂大全】
  5. 吃食减少【方剂主治】
  6. 吃噫《孙真人海上方》
  7. 吃逆论《格致余论》
  8. 吃噫歌《伤寒百证歌》
  9. 吃逆《证治准绳·女科》
  10. 鸱《本草纲目》完整版
  11. 吃逆《杂病治例》
  12. 鸱骨【中药大全】
  13. 吃逆《女科证治准绳》
  14. 鸱肉【中药大全】
  15. 吃逆《金匮钩玄》
  16. 鸱头【中药大全】
  17. 吃逆《丹溪治法心要》
  18. 鸱头酒【方剂大全】
  19. 吃泥门《辨证录》
  20. 鸱头丸【方剂大全】
  21. 吃泥《金匮钩玄》
  22. 鸱鸮膏【方剂大全】
  23. 吃力迦丸【方剂大全】
  24. 鸱鸺《本草纲目》完整版
  25. 吃力伽丸【方剂大全】
  26. 鸱鸺【中药大全】
  27. 吃疔虎【方剂大全】
  28. 眵泪不禁《目经大成》
  29. 吃错药中毒《家庭医学百科-自救互救篇》
  30. 眵泪净明《银海精微》
  1. 吃素好处多《老年食养食疗》
  2. 吃素好?还是吃荤好呢?《中医之钥》
  3. 吃忒《中医词典》
  4. 吃逆论《格致余论》
  5. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  6. 吃逆《女科证治准绳》
  7. 吃噫《孙真人海上方》
  8. 吃逆《金匮钩玄》
  9. 吃噫歌《伤寒百证歌》
  10. 吃逆《丹溪治法心要》
  11. 鸱《食疗本草》
  12. 吃逆《证治准绳·女科》
  13. 鸱《本经逢原》
  14. 吃逆《杂病治例》
  15. 鸱（尺脂切）头《证类本草》
  16. 吃逆《中医词典》
  17. 鸱脑《饮食须知》
  18. 吃泥土《寿世保元》
  19. 鸱头《千金翼方》
  20. 吃泥门（一则）《辨证录》
  21. 鸱头《新修本草》
  22. 吃泥《金匮钩玄》
  23. 鸱头酒《备急千金要方》
  24. 吃南瓜子可防前列腺病《中医饮食营养学》
  25. 鸱头丸《备急千金要方》
  26. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  27. 鸱鸺《本经逢原》
  28. 吃饭直出《奇方类编》
  29. 眵《中医词典》
  30. 吃错药中毒《家庭医学百科-自救互救篇》
  31. 眵泪《中医词典》


老年人与食物纤维_《老年食养食疗》_中医养生_【岐黄之术】

十三、老年人与食物纤维

十三、老年人与食物纤维

  • 上一页
  • 目录
  • 相关
  • 下一页

食物纤维属于多糖类，主要存在于蔬菜、糠麸和谷类食物中，水果中的果胶也是一种与纤维素相仿的物质。

据流行病学资料表明，缺乏食物纤维的西方膳食是许多疾病，如结肠癌、高胆固醇血症、缺血性心脏病、糖尿病以及便秘、痔疮等的直接或间接病因之一。

纤维素不易被人体消化吸收，因而总是随粪便排出体外。在形成粪便的过程中，纤维素可使其体积增加，密度减小，并能刺激肠道蠕动和促进排便。如果膳食过精过细，脂肪和肉类过多，可使肠内厌氧菌大量繁殖，使中性或酸性类固醇特别是胆固醇、胆酸及其代谢产物溶解；而粪便中增多的胆酸代谢物则可能是致癌的辅助物质。食物纤维能影响大肠细菌的活动，使大肠中的胆酸生成量减少，并能稀释肠内有毒物质，使粪便变软和通过肠道的时间缩短，减少致癌物质与易感的肠粘膜长时间接触，从而防止肠癌的发生。老年人由于胃肠功能下降，肠蠕动减慢，肠内有益细菌、乳酸菌减少；而适量多食用食物纤维，则可弥补这种不足而减少疾病的发生。

据有关学者报道，食物纤维可影响血糖水平，减少糖尿病患者对胰岛素和药物的依赖性，并有防止热量过剩、控制肥胖的作用。因为多纤维素食物可延缓胃排空时间，增加饱腹感，使摄入的食物量和热量减少，有利于老年人减轻体重和控制肥胖。还可预防胆结石和降低血脂。

据测定，老年人每天摄入6～10克的食物纤维，对预防上述疾病大有益处。膳食富含纤维食物有，麦麸、米糠、鲜豆荚、嫩玉米、草莓、菠萝、花生、核桃、菠菜、蒜苗、马铃薯、玉兰片、南瓜、芋头、胡萝卜、地瓜、蘑菇、裙带菜、海带等。

食物纤维对老年益处很多，但食用过量也有害。专家们发现，高纤维食物会干扰胃肠对钙、锌等元素的吸收，食用过量的粗纤维成分，也容易造成胃癌、结肠癌。所以，老年人饮食中应注意荤素搭配，不应偏食，应在保证营养平衡基础上，适当多吃些纤维食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、吃素好处多
  • 当前页：十三、老年人与食物纤维
  • 下一页：十四、饮酒不宜过量
<<< 返回本书目录
  1. 老年人与食物纤维《老年食养食疗》
  2. 老年人预激综合征【疾病大全】
  3. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  4. 老年人原发性恶性高血压引起的恶性小动脉肾硬化【疾病大全】
  5. 老年人异位抗利尿素分泌综合征【疾病大全】
  6. 老年人原发性肝癌【疾病大全】
  7. 老年人胰腺癌【疾病大全】
  8. 老年人原发性高血压引起的良性小动脉肾硬化【疾病大全】
  9. 老年人宜食粥《老年食养食疗》
  10. 老年人原发性骨髓纤维化【疾病大全】
  11. 老年人宜补钙《老年食养食疗》
  12. 老年人原发性血小板增多症【疾病大全】
  13. 老年人药物性肝病【疾病大全】
  14. 老年人院内获得性肺炎【疾病大全】
  15. 老年人阳性杆菌肺炎【疾病大全】
  16. 老年人运动神经元病【疾病大全】
  17. 老年人厌氧菌性肺炎【疾病大全】
  18. 老年人再生障碍性贫血【疾病大全】
  19. 老年人炎症性肠病【疾病大全】
  20. 老年人真性红细胞增多症【疾病大全】
  21. 老年人血栓性疾病【疾病大全】
  22. 老年人阵发性室上性心动过速【疾病大全】
  23. 老年人血管性痴呆【疾病大全】
  24. 老年人正常压力脑积水【疾病大全】
  25. 老年人胸腔积液与胸膜炎【疾病大全】
  26. 老年人支气管扩张【疾病大全】
  27. 老年人心脏淀粉样变性【疾病大全】
  28. 老年人支气管哮喘【疾病大全】
  29. 老年人心脏猝死【疾病大全】
  30. 老年人支原体肺炎【疾病大全】
  1. 老年人与食物纤维《老年食养食疗》
  2. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  3. 老年瘙痒症《自我调养巧治病》
  4. 老年人营养《临床营养学》
  5. 老年心律失常《自我调养巧治病》
  6. 老年人宜食粥《老年食养食疗》
  7. 老年性白发《自我调养巧治病》
  8. 老年人宜补钙《老年食养食疗》
  9. 老年性白内障《常见中老年疾病防治》
  10. 老年人药物动力学的特点《医院药学》
  11. 老年性白内障《百病自测》
  12. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  13. 老年性白内障《老年百病防治》
  14. 老年人四季食补《老年食养食疗》
  15. 老年性白内障《眼科学》
  16. 老年人能否吃蛋黄《老年食养食疗》
  17. 老年性鼻出血《自我调养巧治病》
  18. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  19. 老年性痴呆《常见中老年疾病防治》
  20. 老年人喝咖啡应注意什么《老年食养食疗》
  21. 老年性痴呆《家庭医学百科-医疗康复篇》
  22. 老年人耳聋与少年人异治法论《叶选医衡》
  23. 老年性痴呆《老年百病防治》
  24. 老年人的营养素需要量《老年食养食疗》
  25. 老年性痴呆《自我调养巧治病》
  26. 老年人的营养和膳食《食物疗法》
  27. 老年性痴呆《老年学》
  28. 老年人的饮料《家庭医学百科·预防保健篇》
  29. 老年性痴呆的生物化学《临床生物化学》
  30. 老年人的依从性问题《默克家庭诊疗手册》
  31. 老年性低血压《老年百病防治》


饮酒不宜过量_《老年食养食疗》_中医养生_【岐黄之术】

十四、饮酒不宜过量

十四、饮酒不宜过量

  • 上一页
  • 目录
  • 相关
  • 下一页

“酒逢知己千杯少”，逢年过节，亲朋相聚，举杯畅饮，以酒助兴，这也无可非议。而且，少量饮酒，对人体健康还有一定好处。正如《本草备要》所说：“少饮则和血运气，壮神御寒，遣兴消愁，避邪逐秽，暖水脏，行药势”。

老年人少量饮用酒精浓度在20％以下的果酒、葡萄酒、黄酒、米酒、啤酒等，对身体健康有益。美国一些科学家认为，葡萄酒可以作为某些疾病的辅助治疗剂，尤其对老年人或身体虚弱、患有失眠症、精神不振的人是良好的滋补剂。而红葡萄酒的抗病毒作用又高于白葡萄酒。但每次饮用葡萄酒的量不宜超过100毫升。过量反倒化利为害了。有人认为，啤酒中的啤酒花具有杀菌和防腐作用，并有清热解毒、镇静、健胃和利尿之功。有的医生还用“啤酒疗法”治疗肺结核、神经衰弱、胃肠消化功能紊乱和血液系统疾病、高血压及心脏病等，尤其对习惯性便秘的疗效更为显著。有资料表明，适量饮酒还可以提高血液中高密度脂蛋白的含量，减少脂类在血管壁上的沉积，对防治动脉粥样硬化有一定作用。

然而，饮酒过量有害无益。因为，这样会“伤神耗血，损胃烁精，动火生痰，发怒助欲，至生湿热诸病”，是“丧生之源”。有的老年人嗜酒如命，饭可以一日不吃，酒却不可一日不饮，这对身体是有害的。因为酒精进入人体后，首先通过胃肠道进入血液循环，其中90％要经过肝脏代谢，其它10％则通过肾脏、肺脏等代谢。因此，长期或大量饮酒都会影响肝脏功能，损伤肝细胞，造成老年性肝功能衰退或肝脏萎缩。调查表明，长年大量饮酒者当中，患脂肪肝的人有30～50％，患肝硬变的人为10～20％。

心脏病患者过量饮酒更为有害，因为酒精可以造成心动过速，从而增加心脏耗氧量，使心功能异常。对患有冠状动脉粥样硬化的老年人，过量饮酒，则会导致心肌缺血，发生心绞痛、心肌梗塞、心律失常，甚至危及生命。此外，老年人在服药前后，以及服药同时切不可饮酒。因为，酒精能影响药物疗效，甚至产生严重后果。

综上所述，可以认定，大量或长期饮高度酒，对身体健康十分有害。老年人为健康长寿着想，应改掉不良的饮酒习惯，即使是饮低度酒，也应适量。古人所说“美酒不可多饮”，是有科学道理的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、老年人与食物纤维
  • 当前页：十四、饮酒不宜过量
  • 下一页：十五、不宜偏食植物油
<<< 返回本书目录
  1. 饮酒不宜过量《老年食养食疗》
  2. 饮酒发热《推求师意》
  3. 饮酒避忌《饮膳正要》
  4. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  5. 饮方《外台秘要》
  6. 饮酒复剧-伤寒补遗 《古今医统大全》
  7. 饮当去水温补转剧论《儒门事亲》
  8. 饮酒过度【方剂主治】
  9. 饮《医述》
  10. 饮酒过多【方剂主治】
  11. 饮《药征续编》
  12. 饮酒积热方《外台秘要》
  13. 饮《续名医类案》
  14. 饮酒连日醉不醒方《外台秘要》
  15. 引种《痧疹辑要》
  16. 饮酒令难醉方《外台秘要》
  17. 引治法《石室秘录》
  18. 饮酒伤脾辩《侣山堂类辩》
  19. 引饮无度【方剂主治】
  20. 饮酒性面红【疾病症状】
  21. 引言《专治麻痧初编》
  22. 饮酒中毒及大醉不解《圣济总录》
  23. 引言《临床营养学》
  24. 饮类《秘传证治要诀及类方》
  25. 引言《临床营养学》
  26. 饮类《胎产指南》
  27. 引血归经汤【方剂大全】
  28. 饮流入臂《秘传证治要诀及类方》
  29. 引痰法《厘正按摩要术》
  30. 饮癖《洄溪医案》
  1. 饮酒不宜过量《老年食养食疗》
  2. 饮酒避忌《饮膳正要》
  3. 饮酒不醉方《奇方类编》
  4. 饮酒《预防医学》
  5. 饮酒大醉连日不解候《诸病源候论》
  6. 饮家《中医词典》
  7. 饮酒发热《中医词典》
  8. 饮家《中医名词词典》
  9. 饮酒发热《推求师意》
  10. 饮后即便《中医词典》
  11. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  12. 饮方二首《外台秘要》
  13. 饮酒复剧（伤寒补遗）《古今医统大全》
  14. 饮当去水温补转剧论《儒门事亲》
  15. 饮酒腹满不消候《诸病源候论》
  16. 饮瘥《中医词典》
  17. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  18. 饮《药征续编》
  19. 饮酒后诸病候《诸病源候论》
  20. 饮《医述》
  21. 饮酒积热方二首《外台秘要》
  22. 饮《续名医类案》
  23. 饮酒连日醉不醒方九首《外台秘要》
  24. 饮《中医词典》
  25. 饮酒令难醉方一首《外台秘要》
  26. 饮《中医名词词典》
  27. 饮酒内伤《明医指掌》
  28. 吲哚美辛《药理学》
  29. 饮酒人瘀癖菹痰候《诸病源候论》
  30. 吲哚洛尔《药理学》
  31. 饮酒伤脾辩《侣山堂类辩》


不宜偏食植物油_《老年食养食疗》_中医养生_【岐黄之术】

十五、不宜偏食植物油

十五、不宜偏食植物油

  • 上一页
  • 目录
  • 相关
  • 下一页

当今世界，许多人对动物脂肪颇具戒心，因为食用含有大量饱和脂肪酸的动物脂肪易使胆固醇、血脂增高，导致动脉粥样硬化和冠心病。不少老年人“望荤生畏”，不敢食荤。殊不知，长期偏食植物油，同样可以引起血管障碍和心脏病，对健康长寿同样不利。

一般情况下，人体的脂质代谢机能正常时，即使摄入较多的饱和脂肪酸，仍能把胆固醇调节到正常水平。当脂质代谢失常时，即使不吃饱和脂肪酸，其胆固醇含量仍会很高。这是由于外来的动物脂肪少时，体内的脂肪会加速分解，并把碳水化合物转化成脂肪，结果会出现继发性高脂血症，促进动脉粥样硬化的形成。

近年来，医学家和营养学家们的研究表明，植物油中含有较丰富的不饱和多烯酸，这种物质很容易发生自动氧化而生成过氧化物。因此，当偏食植物油时，可使体内的不饱和多烯酸增多，从而使体内生成的过氧化物增加。过氧化物不仅可使红细胞膜与线粒体膜受破坏，导致发生溶血等症状，而且还可与蛋白质结合生成老化色素——脂褐素，在皮肤上产生老人斑。如果过氧化物在血管壁上形成时，可使血管老化，造成动脉硬化；在肝脏上形成时，则成为肝硬变的病因之一；在脑细胞上形成时，可引起脑栓塞。它还可使多种维生素，尤其是维生素Ｃ氧化分解，失去正常功能，从而影响人体对维生素的吸收利用，导致维生素缺乏。

事实上，无论是动物油还是植物油，都是维持生命的重要营养之一，重要的是必需保持营养物质的平衡，过多或偏食哪一种，对人体健康都不利。因此，老年人在饮食条件日益改善的情况下，应以食用植物油为主，适当食用动物油。食用的动、植物油可根据身体状况和需要及劳动强度的大小科学搭配，较理想的配合方法是在2份植物油中添加0.5～1份动物油，以求得饱和脂肪酸与不饱和脂肪酸两者的比例合理。这样既可以增加菜肴的美味，又不会导致疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、饮酒不宜过量
  • 当前页：十五、不宜偏食植物油
  • 下一页：十六、老年人喝咖啡应注意什么
<<< 返回本书目录
  1. 不宜偏食植物油《老年食养食疗》
  2. 不语《产鉴》
  3. 不宜灸禁穴及老少加减法《外台秘要》
  4. 不语《济阴纲目》
  5. 不宜服瘦胎方辩《胎产秘书》
  6. 不语《女科秘旨》
  7. 不靥闷乱哽气腹胀之症《保婴撮要》
  8. 不语《女科证治准绳》
  9. 不循经络杂品《本草分经》
  10. 不语《盘珠集胎产症治》
  11. 不泻内消丸【方剂大全】
  12. 不语《伤寒大白》
  13. 不协调性兴奋【疾病症状】
  14. 不语《胎产指南》
  15. 不小便《医宗金鉴》
  16. 不语《证治准绳·女科》
  17. 不先辨症乱用药引《医门补要》
  18. 不语(狂言谵语)《女科折衷纂要》
  19. 不下饮食【方剂主治】
  20. 不语论《小儿卫生总微论方》
  21. 不下食【方剂主治】
  22. 不语证治《妇科心法要诀》
  23. 不下【方剂主治】
  24. 不语证治《医宗金鉴》
  25. 不喜食《秘传证治要诀及类方》
  26. 不育【方剂主治】
  27. 不卧散【方剂大全】
  28. 不育症《默克家庭诊疗手册》
  29. 不卧多卧《类经》
  30. 不育症《自我调养巧治病》
  1. 不宜偏食植物油《老年食养食疗》
  2. 不宜灸禁穴及老少加减法《外台秘要》
  3. 不语《傅青主女科》
  4. 不宜服瘦胎方辩《胎产秘书》
  5. 不语《产鉴》
  6. 不依从的结果《默克家庭诊疗手册》
  7. 不语《女科秘旨》
  8. 不靥闷乱哽气腹胀之症《保婴撮要》
  9. 不语《医述》
  10. 不痒恶疮《外科全生集》
  11. 不语《医述》
  12. 不锈钢针《中医词典》
  13. 不语《证治准绳·女科》
  14. 不谢方《专治麻痧初编》
  15. 不语《济阴纲目》
  16. 不小便《幼科心法要诀》
  17. 不语《医学心悟》
  18. 不小便《证治准绳·幼科》
  19. 不语《伤寒大白》
  20. 不小便《医述》
  21. 不语《胎产指南》
  22. 不小便《医宗金鉴》
  23. 不语《盘珠集胎产症治》
  24. 不先辨症乱用药引《医门补要》
  25. 不语《女科证治准绳》
  26. 不喜食《秘传证治要诀及类方》
  27. 不语《女科证治准绳》
  28. 不吸烟《家庭医学百科·预防保健篇》
  29. 不语（狂言谵语）《女科折衷纂要》
  30. 不卧散《儒门事亲》
  31. 不语论《小儿卫生总微论方》


老年人喝咖啡应注意什么_《老年食养食疗》_中医养生_【岐黄之术】

十六、老年人喝咖啡应注意什么

十六、老年人喝咖啡应注意什么

  • 上一页
  • 目录
  • 相关
  • 下一页

咖啡是当今世界上消费量最大的一种饮料。近年来，我国似乎也悄悄地出现了一股“咖啡热”。相当一部分老年人，尤其是一些老年知识分子，也养成了喝咖啡的习惯。

咖啡中含有咖啡因，饮后能使人振奋精神，消除疲劳，提高脑的活动能力，并能增进食欲，促进消化等。经常适量饮用咖啡，还有减肥、提高运动能力、提高学习效率等作用。但老年人如饮咖啡不当，也可对身体健康产生不利影响。因此，应注意以下几点：

1．老年人所饮咖啡，不宜过浓。浓咖啡能使人心跳加快，引起早搏、心律不齐及过度兴奋、失眠等，从而影响休息和恢复体力。晚上更不宜喝咖啡。

2．患有动脉硬化、高血压、心脏病的老年人，最好不要喝咖啡。美国科学家研究表明，心脏病患者平均每天饮用1～5杯咖啡，发生心肌梗塞的机会要比不喝咖啡者增加50％左右；平均每天饮用6杯以上者，其发病机会，还要增加1倍。日本学者研究也证明，喝咖啡的人，饭后2小时，其血中的游离脂肪酸增加，同时血糖、乳酸、丙酮酸也都升高，这是因为咖啡因有升高血脂的作用。

3．患有溃疡病的老年人，也不宜喝咖啡。因为，咖啡有刺激胃酸分泌的作用，而胃酸又可引起溃疡病的加重，导致疼痛、出血等。

4．常饮咖啡的老年人，应注意补钙。据测定，喝2杯咖啡将损失15毫克的钙。因此，研究者指出，常饮咖啡的成年人，每天需补充100毫克的钙，或喝牛奶1～2杯，也可吃豆类、黄花菜、芝麻酱、虾皮、海带等含钙丰富的食物，以弥补因喝咖啡引起的钙损失。

5．有饮酒习惯的老年人，饮酒后不宜喝咖啡，因为咖啡因能增加酒精引起的损害。酒后用咖啡醒酒，对健康很不利。

6．患有糖尿病的老年人，喝咖啡则不宜放糖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、不宜偏食植物油
  • 当前页：十六、老年人喝咖啡应注意什么
  • 下一页：十七、怎样食补有益
<<< 返回本书目录
  1. 老年人喝咖啡应注意什么《老年食养食疗》
  2. 老年人呼吸衰竭【疾病大全】
  3. 老年人过敏性紫癜【疾病大全】
  4. 老年人呼吸性酸中毒【疾病大全】
  5. 老年人骨质疏松【疾病大全】
  6. 老年人环咽肌功能障碍【疾病大全】
  7. 老年人骨髓增生异常综合征【疾病大全】
  8. 老年人霍奇金淋巴瘤【疾病大全】
  9. 老年人骨关节炎【疾病大全】
  10. 老年人急腹症【疾病大全】
  11. 老年人梗阻性肾病【疾病大全】
  12. 老年人急进性肾炎【疾病大全】
  13. 老年人高脂血症【疾病大全】
  14. 老年人急性非淋巴细胞白血病【疾病大全】
  15. 老年人高粘血症【疾病症状】
  16. 老年人急性感染后肾炎【疾病大全】
  17. 老年人高血压【疾病大全】
  18. 老年人急性呼吸窘迫综合征【疾病大全】
  19. 老年人高渗性非酮症糖尿病昏迷【疾病大全】
  20. 老年人急性阑尾炎【疾病大全】
  21. 老年人高钠血症【疾病大全】
  22. 老年人急性淋巴细胞白血病【疾病大全】
  23. 老年人高钾血症【疾病大全】
  24. 老年人急性肾功能衰竭【疾病大全】
  25. 老年人高钙血症【疾病大全】
  26. 老年人急性胰腺炎【疾病大全】
  27. 老年人感染性休克【疾病大全】
  28. 老年人急性左心衰竭【疾病大全】
  29. 老年人肝硬化【疾病大全】
  30. 老年人脊髓压迫症【疾病大全】
  1. 老年人喝咖啡应注意什么《老年食养食疗》
  2. 老年人耳聋与少年人异治法论《叶选医衡》
  3. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  4. 老年人的营养素需要量《老年食养食疗》
  5. 老年人能否吃蛋黄《老年食养食疗》
  6. 老年人的营养和膳食《食物疗法》
  7. 老年人四季食补《老年食养食疗》
  8. 老年人的饮料《家庭医学百科·预防保健篇》
  9. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  10. 老年人的依从性问题《默克家庭诊疗手册》
  11. 老年人药物动力学的特点《医院药学》
  12. 老年人的心理卫生《医学心理学》
  13. 老年人宜补钙《老年食养食疗》
  14. 老年人的食养原则《老年食养食疗》
  15. 老年人宜食粥《老年食养食疗》
  16. 老年人的生理特点《老年食养食疗》
  17. 老年人营养《临床营养学》
  18. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  19. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  20. 老年人的膳食要求《家庭医学百科·预防保健篇》
  21. 老年人与食物纤维《老年食养食疗》
  22. 老年人的膳食《预防医学》
  23. 老年瘙痒症《自我调养巧治病》
  24. 老年人的合理用药《家庭医学百科·预防保健篇》
  25. 老年心律失常《自我调养巧治病》
  26. 老年人的合理营养《老年食养食疗》
  27. 老年性白发《自我调养巧治病》
  28. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  29. 老年性白内障《常见中老年疾病防治》
  30. 老年怯症难治说《理虚元鉴》
  31. 老年性白内障《百病自测》


怎样食补有益_《老年食养食疗》_中医养生_【岐黄之术】

十七、怎样食补有益

十七、怎样食补有益

  • 上一页
  • 目录
  • 相关
  • 下一页

合理选用保健食品，对于防治老年常见病、多发病，增强体质，延年益寿，有十分重要的作用。但若食用不当也会事与愿违，反而对机体造成不良影响。因此，老年人食用保健食物应掌握以下几条原则。

1．适应个人特点。由于性别、年龄、生理状况、形体差异以及个人生活习惯的不同，对膳食会产生不同的要求，因此，选用保健食品不能千篇一律。同样的食品对一些人可能效果显着，而对另一些人可能适得其反。例如牛奶对大多数人是理想的营养食品，但少数人体内缺少乳糖酶，食后就会出现不适及腹泻；食用同量的桂圆肉，有人食后能安眠，有人则上火失眠。在对体质虚弱的老人进行食补时，要注意区别阳虚还是阴虚，阳虚宜多选用羊肉、狗肉等进补，而阴虚则宜食龟肉、鳖肉、蛤蜊肉等滋阴食品。

2．根据所患疾病的性质、表现选食。按照中医理论，食疗过程中应遵循寒者温之、热者凉之、虚者补之、实者泻之的原则。而对疾病，则应根据其轻重缓急的不同，遵循“急则治其标，缓则治其本”的原则。“标”是疾病的临床表现和症状，“本”是疾病发生的机理和病机，一般慢性疾病多从治本着手，急性病则多先治其标再治其本或标、本同治。

3．注意饮食中的性味。食物的性，指寒、热、温、凉四种性质；食物的味，指酸、苦、甘、辛、咸五种味道。一般寒凉食物有清热泄火、解毒消炎的作用，适合于春夏季节或患温热性疾病的人食用，这类食物有粮谷、绿豆、赤小豆、梨、香蕉、柿子等；而温热食物则有温中、补虚、除寒的作用，适合于秋冬季节或患虚寒性疾病的人食用，这类食品有糯米、肉类、鲫鱼、黄鳝等。不同味的食品也有不同作用。辛能宣散滋润、疏通血脉、运行气血、强壮筋骨、增强机体抵抗力，常用食品有葱、姜、蒜、胡椒、花椒、萝卜、各种酒类等；甘能补益和中、缓急止痛，常用食品有大枣、糯米、动物肝脏、鸭梨、椰子、豆腐、蜂蜜、白糖等；酸有收敛固涩作用，与甘味配合能滋阴润燥，常用食品有食醋等；苦能泄火燥湿坚阴，与甘味配合有清热利尿、祛湿解毒的作用，如苦瓜、茶叶等；咸有软结散结泻下作用，如海产品、猪腰子、鸽子肉等，而淡味食品有渗湿利尿作用，如苡米、白扁豆、冬瓜、藕、花生、鸡蛋等。

4．因时因地灵活选食。一年四季春温、夏热、秋凉、冬寒，气候的不断变化，对人体生理机能会产生一定影响。中医学认为饮食顺应四时变化，能保养体内阴阳气血，使“正气存内，邪不可干”。一般认为春季气候温暖、万物生机盎然，宜食清淡，可食麦凉之，应多吃些菜粥，如荠菜粥；夏季气候炎热、多雨湿重，可食菽凉之，宜食甘凉之物，如绿豆汤、荷叶粥、薄荷汤、西瓜、冬瓜等；秋季气候转凉干燥，宜食能生津的食品，如藕粥等；冬季寒冷，食品宜温热，可食八宝饭、涮羊肉、桂圆枣粥等，以温补机体精气。地理环境不同，对食物结构也有较大影响，而且如饮食不当，还会发生水土不服，所以也应加以考虑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、老年人喝咖啡应注意什么
  • 当前页：十七、怎样食补有益
  • 下一页：一、高血压病的饮食调养
<<< 返回本书目录
  1. 怎样食补有益《老年食养食疗》
  2. 怎样选择保健茶饮《茶饮保健》
  3. 怎样减肥《减肥新法与技巧》
  4. 怎样选择茶具《茶饮保健》
  5. 怎样避免火罐烫伤《中医刺灸》
  6. 怎样选择配料《茶饮保健》
  7. 贼风邪气乘虚伤人《类经》
  8. 怎样学习外科学《外科学总论》
  9. 贼风篇《医旨绪余》
  10. 怎样预防艾滋病传播《免疫与健康》
  11. 贼风挛痛《普济方·针灸》
  12. 怎样预防病毒性肝炎《免疫与健康》
  13. 贼风鬼神《类经》
  14. 怎样制作茶饮《茶饮保健》
  15. 贼风方《外台秘要》
  16. 增补本草备要自序《本草备要》
  17. 贼风【方剂主治】
  18. 增补临产须知（万密斋先生女科）《胎产指南》
  19. 贼风《圣济总录》
  20. 增补省风汤【方剂大全】
  21. 贼风《内经评文》
  22. 增补胎前十症《胎产指南》
  23. 贼风《灵枢悬解》
  24. 增补诸方《增订叶评伤暑全书》
  25. 贼风《黄帝内经·灵枢》
  26. 增订客气客运活法《增订叶评伤暑全书》
  27. 贼风《备急千金要方》
  28. 增订治麻问答捷要《麻科活人全书》
  29. 贼痘门主论《疡医大全》
  30. 增加身体的能量，是减肥的第一课《人体使用手册》
  1. 怎样食补有益《老年食养食疗》
  2. 怎样避免火罐烫伤《中医刺灸》
  3. 怎样选用滋补性食物《中医饮食营养学》
  4. 贼邪《中医词典》
  5. 怎样选择保健茶饮《茶饮保健》
  6. 贼风邪气乘虚伤人《类经》
  7. 怎样选择茶具《茶饮保健》
  8. 贼风入腹《中医词典》
  9. 怎样选择配料《茶饮保健》
  10. 贼风篇《医旨绪余》
  11. 怎样学习外科学《外科学总论》
  12. 贼风偏枯候《诸病源候论》
  13. 怎样预防艾滋病传播《免疫与健康》
  14. 贼风偏枯《女科证治准绳》
  15. 怎样预防病毒性肝炎《免疫与健康》
  16. 贼风挛痛《普济方·针灸》
  17. 怎样制作茶饮《茶饮保健》
  18. 贼风挛痛《新修本草》
  19. 增爱丸《是斋百一选方》
  20. 贼风候《诸病源候论》
  21. 增补本草备要自序《本草备要》
  22. 贼风鬼神《类经》
  23. 增补临产须知（万密斋先生女科）《胎产指南》
  24. 贼风方一十二首《外台秘要》
  25. 增补胎前十症《胎产指南》
  26. 贼风《内经评文》
  27. 增订客气客运活法《增订叶评伤暑全书》
  28. 贼风《备急千金要方》
  29. 增订治麻问答捷要《麻科活人全书》
  30. 贼风《中医词典》
  31. 增加染色强度方法《实用免疫细胞与核酸》


高血压病的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

一、高血压病的饮食调养

一、高血压病的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病是以动脉血压增高为主的临床症候群，是老年人常见疾病之一。一般50岁以上的人，其收缩压超过20千帕（150毫米汞柱）、舒张压超过12千帕（90毫米汞柱）的就属于高血压。高血压病的临床表现，初期主要是头痛 头晕、记忆力减退、失眠、健忘、心悸、乏力等症状，并在工作紧张或用脑过度时，症状加重；晚期病人可发生心、脑、肾和视网膜的小动脉硬化和痉挛，可产生组织病理改变。

高血压病的病因至今尚不完全清楚，一般认为同遗传、长期精神紧张、肥胖、食盐摄入过量、吸烟等因素有密切关系。大量流行病学调查资料证明，许多营养因素，如热能、钠、钾、镉、锌、脂肪、胆固醇、蛋白质、维生素及食物中某些其它成分，同高血压病的发病有关，并对高血压病的防治具有积极意义。因此，在高血压病的防治中，合理营养是十分重要的，其效果有时不亚于降压药物。通过膳食调节控制血压，能显著降低脑血管意外和冠心病的死亡率。

（一）饮食原则

1．控制热能和体重。肥胖是高血压病的危险因素之一，而肥胖的主要原因是热量入超造成的。体内多余的热量能转化为脂肪贮存于皮下及身体各组织中，从而导致肥胖。有人观察超过正常体重25公斤的肥胖者，其收缩压可高于正常人1.33千帕（10毫米汞柱），舒张压高0.93千帕（7毫米汞柱）。因此，控制热能摄入，保持理想体重是防治高血压的重要措施之一。

2．限盐。流行病学调查证明，食盐摄入量与高血压病的发病呈正相关，食盐销售量大的地区高血压病的发病率显著升高。故一般主张，凡有轻度高血压或有高血压病家族史的，其食盐摄入量最好控制在每日5克以下，对血压较高或合并心衰者摄盐量应更严格限制，每日用盐量以1～2克为宜。

3．控制膳食脂肪。食物脂肪的热能比应控制在25％左右，最高不应超过30％。脂肪的质量比其数量有更重要的意义。动物性脂肪含饱和脂肪酸高，可升高胆固醇，易导致血栓形成，使高血压脑卒中的发病率增加；而植物性油脂含不饱和脂肪酸较高，能延长血小板凝集时间，抑制血栓形成，降低血压，预防脑卒中。故食用油宜多选食植物油，其它食物也宜选用低饱和脂肪酸、低胆固醇的食物，如蔬菜、水果、全谷食物、鱼、禽、瘦肉及低脂乳等。

4．多吃一些富含维生素Ｃ的食物，如蔬菜、水果。新近的研究发现，在老年高血压病患者中，血液中维生素Ｃ含量最高者，其血压最低。据认为维生素Ｃ具有保护动脉血管内皮细胞免遭体内有害物质损害的作用。

5．保证膳食中钙的摄入充足。据研究报告，每日膳食，钙摄入800～1000毫克，可防止血压升高。流行病学调查资料证明，每日平均摄入钙量450～500毫克的人群比摄入钙量1400

～1500毫克的人群，患高血压病的危险性高出2倍。有人估计人群日均摄钙量若提高100毫克，可使收缩压平均下降0.33千帕（2.5毫米汞柱），舒张压平均下降0.173千帕（1.3毫米汞柱）。近年来风行各地的醋蛋疗法有明显的降血压效果，增加钙的摄入可能是原因之一。

（二）食谱举例

早餐：

大米粥（大米50克）

蒸糕（面粉40克、玉米面10克、白糖5克）

腐乳1块

海米拌菠菜（海米10克、菠菜100克）

加餐：

水果200克

午餐：

大米饭（大米150克）

肉丝炒芹菜（瘦猪肉50克、芹菜100克）

海带豆腐汤（豆腐200克、海带50克）

晚餐：

小米粥（小米50克）

豆包（面粉50克、赤小豆20克、白糖5克）

清蒸带鱼（带鱼100克）

炒小白菜（小白菜200克）

全日烹调用油20克。

全日总热能大约8400千焦（2000千卡）左右。

（三）食物选择要点

1．控制热能须控制主食及脂肪摄入量，尽量少用或不用糖果点心、甜饮料、油炸食品等高热能食品。

2．减少烹调用盐量，尽量少吃酱菜等类盐腌食品。

3．少吃肥肉及各种动物性油脂，控制动物脑子、鱼子等高胆固醇食物。食用油尽量选用豆油、花生油、葵花子油等植物油。

4．多吃一些蔬菜、水果，尤其是深色蔬菜。

5．适当增加海产品摄入，如海带、紫菜、海产鱼类等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、怎样食补有益
  • 当前页：一、高血压病的饮食调养
  • 下一页：二、冠心病的饮食调养
<<< 返回本书目录
  1. 高血压病的饮食调养《老年食养食疗》
  2. 高血压病的中医食疗《老年食养食疗》
  3. 高血压病伴发的精神障碍【疾病大全】
  4. 高血压病视网膜病变【疾病大全】
  5. 高血压病（Hypertension）《心脏病学》
  6. 高血压和高血压性心脏病《自我调养巧治病》
  7. 高血压病【中药主治】
  8. 高血压脑病【疾病大全】
  9. 高血压病《自我调养巧治病》
  10. 高血压脑病（hypertensive encephalopathy）《神经病学》
  11. 高血压病《家庭医学百科-医疗康复篇》
  12. 高血压脑出血【疾病大全】
  13. 高血压病《常见中老年疾病防治》
  14. 高血压肾病【疾病大全】
  15. 高血压，动脉硬化《赵绍琴临证验案精选》
  16. 高血压危象《家庭医学百科-自救互救篇》
  17. 高血压 一《赵绍琴临证验案精选》
  18. 高血压危象【疾病大全】
  19. 高血压 一《赵绍琴临证验案精选》
  20. 高血压危象的急救《现代院外急救手册》
  21. 高血压 三《赵绍琴临证验案精选》
  22. 高血压危象的急诊处理《急诊医学》
  23. 高血压 二《赵绍琴临证验案精选》
  24. 高血压性心肌病【疾病大全】
  25. 高血压 二《赵绍琴临证验案精选》
  26. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  27. 高血压【方剂主治】
  28. 高血压症【中药主治】
  29. 高血压【中药主治】
  30. 高血脂【疾病大全】
  1. 高血压病的饮食调养《老年食养食疗》
  2. 高血压病《心脏病学》
  3. 高血压病的中医食疗《老年食养食疗》
  4. 高血压病《自我调养巧治病》
  5. 高血压病是如何诞生的呢?《中医之钥》
  6. 高血压病《家庭医学百科-医疗康复篇》
  7. 高血压的防治原则《病理生理学》
  8. 高血压病《常见中老年疾病防治》
  9. 高血压的分类《病理生理学》
  10. 高血压，动脉硬化《赵绍琴临证验案精选》
  11. 高血压的原因和机制《病理生理学》
  12. 高血压 一《赵绍琴临证验案精选》
  13. 高血压对机体的影响《病理生理学》
  14. 高血压 一《赵绍琴临证验案精选》
  15. 高血压和高血压性心脏病《自我调养巧治病》
  16. 高血压 三《赵绍琴临证验案精选》
  17. 高血压会使人中风吗?《中医之钥》
  18. 高血压 二《赵绍琴临证验案精选》
  19. 高血压脑病《神经病学》
  20. 高血压 二《赵绍琴临证验案精选》
  21. 高血压时血液动力学改变《病理生理学》
  22. 高血压《预防医学》
  23. 高血压视网膜病变《默克家庭诊疗手册》
  24. 高血压《预防医学》
  25. 高血压危象《家庭医学百科-自救互救篇》
  26. 高血压《病理学》
  27. 高血压危象的急救《现代院外急救手册》
  28. 高血压《病理生理学》
  29. 高血压危象的急诊处理《急诊医学》
  30. 高血压《气功外气疗法》
  31. 高血脂、动脉硬化《赵绍琴临证验案精选》


冠心病的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

二、冠心病的饮食调养

二、冠心病的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

冠心病是冠状动脉粥样硬化性心脏病的简称。冠状动脉是供应心脏自身血液的小动脉，当其发生粥样硬化后，血管壁上可出现脂质沉着，产生粥样斑块，使动脉管腔狭窄，造成心肌供血不足，甚至可引起心肌缺血性坏死。冠心病的主要临床表现是心肌缺血缺氧而导致的心绞痛、心律失常，严重者可发生心肌梗塞，使心肌大面积坏死，危及生命。

冠心病是老年人最常见的疾病之一，是影响人民健康和长寿的主要疾病。据调查，我国人民疾病死亡的原因，癌症不是最主要的，占首位的是冠心病等心血管疾病。而且随着人民生活水平的提高，冠心病的发病率和死亡率还有逐年上升趋势，这是值得注意的严重问题。例如北京1973年统计，冠心病死亡率每十万人中为21.7人，到了1986年上升为62人；上海1974年每十万人中为15.7人，到了1984年则上升为37.4人；就全国来说，冠心病等心血管疾病的死亡率，1957年为12.07％，占疾病死因的第五位，而1985年则上升为44.4％，上升到首位。

冠心病的病因还未完全弄清，目前多认为与体内脂质代谢紊乱有关。在冠心病发病的危险因素中，最主要的是高血压、高胆固醇血症、吸烟；其次是肥胖、糖尿病及精神神经因素；还有一些不能改变的因素，如家族遗传史、年龄、性别（男性）等。从上述因素看，冠心病的发病同饮食营养因素有直接或间接关系，因此注重合理营养是防治冠心病的重要措施之一。

（一）饮食原则

1．控制热量，保持理想体重。

2．控制脂肪摄入的质与量。许多研究证明，长期食用大量脂肪是引起动物动脉硬化的主要因素。而且还证明脂肪的质对血脂的影响更大，饱和脂肪酸能升高血胆固醇，多不饱和脂肪酸则能降低血胆固醇，一般认为膳食中多不饱和脂肪酸、饱和脂肪酸、单不饱和脂肪酸之比（ｐ∶ｓ∶ｍ）以1∶1∶1为宜。膳食胆固醇含量对体内脂质代谢会产生一定影响，应适当加以控制。

3．控制食糖摄入。碳水化合物是机体热能的主要来源，碳水化合物摄入过多（在我国人民膳食结构中就是主食量过多），可造成热量入超，在体内同样可转化生成脂肪，引起肥胖，并使血脂升高。经研究证明，在碳水化合物中升高血脂的作用，果糖高于蔗糖，蔗糖高于淀粉。美国、加拿大等国，人们的食糖量可占一日热能的15～20％，其冠心病发病率远高于其它国家和地区。因此，要严格控制碳水化合物摄入总量，尤其是控制食糖摄入量，一般以不超过总热量的10％为宜。

4．适当增加膳食纤维摄入。膳食纤维能吸附胆固醇，阻止胆固醇被人体吸收，并能促进胆酸从粪便中排出，减少胆固醇的体内生成，故能降低血胆固醇。故在防治冠心病的膳食中，应有充足的膳食纤维。

5．提供丰富的维生素。维生素Ｃ能促进胆固醇生成胆酸，从而有降低血胆固醇作用；还能改善冠状循环，保护血管壁。尼克酸能扩张末梢血管，防止血栓形成；还能降低血中甘油三酯的水平。维生素Ｅ具有抗氧化作用，能阻止不饱和脂肪酸过氧化，保护心肌并改善心肌缺氧，预防血栓发生。

6．保证必需的无机盐及微量元素供给。碘能抑制胆固醇被肠道吸收，降低胆固醇在血管壁上的沉着，故能减缓或阻止动脉粥样硬化的发展，常食海带、紫菜等含碘丰富的海产品，可降低冠心病发病率。膳食中钙、镁、钾、钠、铜、铬等也同冠心病发病有关。

7．少量多餐，切忌暴饮暴食，晚餐也不宜吃得过饱，否则易诱发急性心肌梗塞。

8．禁饮烈性酒。酒精能使心率加快，能加重心肌缺氧，故应禁酒。

（二）食谱举例

早餐：

花卷（面粉50克、黄豆粉20克）

玉米面糊粥（玉米面30克）

炝芹菜（芹菜50克、花生仁20克）

茶蛋1个（鸡蛋60克）

午餐：

大米饭（大米100克）

肉丝面（面条50克、瘦猪肉10克、木耳10克）

西红柿炒鸡蛋（西红柿150克、鸡蛋50克）

红烧鲢鱼（白鲢100克）

晚餐：

千层饼（面粉50克）

绿豆稀饭（大米30克、绿豆20克）

炒油菜（油菜150克）

五香豆腐丝（干豆腐100克）

全日烹调用油15克。

全日总热能8387千焦（1997千卡）左右。

（三）食物选择要点

1．控制主食及脂肪摄入量，要点同高血压病。

2．保证新鲜蔬菜、水果供给，以提供维生素Ｃ、Ｂ族维生素和适量膳食纤维。

3．应多选用豆类及豆制品，这样既可保证优质蛋白质供给，又能提供必需脂肪酸，避免动物性食品饱和脂肪酸和胆固醇的过多摄入，而且黄豆等还含卵磷脂及无机盐，对防治冠心病有利。

4．适当增加海产品，如海带、紫菜、海蜇等，以便为机体提供丰富的碘。

5．可多选用水产鱼类，因其蛋白质优良，易消化吸收，且对血脂有调节作用，与畜肉类食品相比更适合老年人特点，对防治冠心病有利。

6．可多选用冬瓜、萝卜、蜂蜜、山楂等食品。

7．尽量少用动物肝、脑、肾，鱼子，墨斗鱼，松花蛋等含胆固醇高的食物以及含饱和脂肪酸高的食品，如肥肉、动物油脂、黄油、奶油等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、高血压病的饮食调养
  • 当前页：二、冠心病的饮食调养
  • 下一页：三、高脂血症的饮食调养
<<< 返回本书目录
  1. 冠心病的饮食调养《老年食养食疗》
  2. 冠心病的预防《现代院外急救手册》
  3. 冠心病的分布和危险因素《预防医学》
  4. 冠心病的中医食疗《老年食养食疗》
  5. 冠心病 一《赵绍琴临证验案精选》
  6. 冠心丹参片【方剂大全】
  7. 冠心病 二《赵绍琴临证验案精选》
  8. 冠心灵【方剂大全】
  9. 冠心病【方剂主治】
  10. 冠心苏合丸【方剂大全】
  11. 冠心病【中药主治】
  12. 冠心通络丸【方剂大全】
  13. 冠心病【疾病大全】
  14. 冠状病毒感染【疾病大全】
  15. 冠心病《自我调养巧治病》
  16. 冠状动脉供血不足《物理诊断学》
  17. 冠心病《自我调养巧治病》
  18. 冠状动脉供血不足【疾病症状】
  19. 冠心病《赵绍琴临证验案精选》
  20. 冠状动脉疾病《默克家庭诊疗手册》
  21. 冠心病《老年百病防治》
  22. 冠状动脉痉挛【疾病症状】
  23. 冠心病《家庭医学百科-医疗康复篇》
  24. 冠状动脉瘤【疾病大全】
  25. 冠心病《常见中老年疾病防治》
  26. 冠状动脉窃血现象【疾病症状】
  27. 冠心病《百病自测》
  28. 冠状动脉栓塞【疾病症状】
  29. 冠心Ⅱ号【方剂大全】
  30. 冠状动脉栓塞【疾病症状】
  1. 冠心病的饮食调养《老年食养食疗》
  2. 冠心病 一《赵绍琴临证验案精选》
  3. 冠心病的预防《现代院外急救手册》
  4. 冠心病 二《赵绍琴临证验案精选》
  5. 冠心病的中医食疗《老年食养食疗》
  6. 冠心病《自我调养巧治病》
  7. 冠心病及高血压心脏病《放射诊断学》
  8. 冠心病《自我调养巧治病》
  9. 冠心病人中室早的临床意义《急诊医学》
  10. 冠心病《老年百病防治》
  11. 冠心的心理问题《医学心理学》
  12. 冠心病《赵绍琴临证验案精选》
  13. 冠周炎《急诊医学》
  14. 冠心病《百病自测》
  15. 冠状动脉《心脏病学》
  16. 冠心病《家庭医学百科-医疗康复篇》
  17. 冠状动脉供血不足《理疗学》
  18. 冠心病《常见中老年疾病防治》
  19. 冠状动脉疾病《默克家庭诊疗手册》
  20. 冠脉循环的解剖特点《生理学》
  21. 冠状动脉架桥术病人的心理《医学心理学》
  22. 冠脉血流量的调节《生理学》
  23. 冠状动脉性猝死《病理学》
  24. 冠脉血流的特点《生理学》
  25. 冠状动脉性心脏病《病理学》
  26. 贯众根《本草崇原》
  27. 冠状动脉造影《默克家庭诊疗手册》
  28. 贯众《本草图经》
  29. 冠状动脉粥样硬化性心脏病《物理诊断学》
  30. 贯众《滇南本草》
  31. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》


高脂血症的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

三、高脂血症的饮食调养

三、高脂血症的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

高脂血症指血中胆固醇或甘油三酯升高，或者胆固醇、甘油三酯均升高。高脂血症有原发性和继发性两种：原发性病因尚不完全清楚；继发性系由其它疾病所引起，如糖尿病、慢性肾病、痛风、酒精中毒等。不论原发性或继发性血脂升高，都与动脉粥样硬化的形成有密切关系，是诱发冠心病的主要危险因素之一。

血液中的胆固醇和甘油三酯一般与蛋白质结合，以脂蛋白的形式存在，故临床上又常将高脂血症，称之为高脂蛋白血症。脂蛋白有四种形式：①乳糜微粒，系食物来源的中性脂肪颗粒，主要含外源性甘油三酯。②低密度脂蛋白，主要含胆固醇。③极低密度脂蛋白，主要含内源性甘油三酯。④高密度脂蛋白，主要含蛋白质、胆固醇、磷脂等，这种脂蛋白是防止动脉硬化的有利因素。高脂蛋白血症在临床上可分为Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ型等五型。Ⅰ型又称高乳糜微粒血症，血中出现乳糜微粒，甘油三酯异常升高，有遗传性，临床上少见。Ⅱ型又称高β脂蛋白血症，有家族性遗传特点，血胆固醇明显升高而甘油三酯正常或轻度升高，常见动脉硬化发生。Ⅲ型又称宽β脂蛋白血症，有家族性隐性遗传特征，血胆固醇、甘油三酯均升高，常见动脉硬化发生。Ⅳ型又称高前β脂蛋白血症，有家族性显性遗传特点，以血甘油三酯升高为主，是临床上最常见类型，常见动脉硬化发生。Ⅴ型又称高前β脂蛋白血症、高乳糜微粒血症，以血甘油三酯异常升高为主，有Ⅰ型和Ⅳ型两型的特点。

高脂血症的膳食防治有十分重要的意义，膳食控制是最重要的防治措施之一，对于减缓高脂血症发展、减少动脉粥样硬化的发生，有积极作用。

（一）饮食原则

1．高胆固醇血症的饮食原则：

（1）限制膳食胆固醇的摄入。忌食胆固醇含量高的食物，如动物脑、肝、肾，蟹黄、鱼子、蛋黄、松花蛋等。胆固醇摄入量每日应控制在300毫克以下，血胆固醇中度以上升高者每日膳食胆固醇应控制在200毫克以下。

（2）限制动物性脂肪摄入，适当增加植物油。

（3）膳食纤维可促进胆固醇排泄，减少胆固醇合成，能降低血胆固醇。所以食物应勿过细过精，每日膳食不能缺少蔬菜、水果、粗粮等含纤维高的食物。

（4）适当增加一些具有降血脂、降胆固醇作用的食物，如豆类食品、大蒜、洋葱、山楂、灵芝等。

（5）饮食宜清淡。各种动物性食品中蛋白质量多而质优，但有些动物性食品胆固醇及脂肪含量也高，故应适当加以控制。特别是老年人，体内调节能力逐渐减弱，饮食清淡比肥腻更有利于控制血胆固醇升高。

2．高甘油三酯血症的饮食原则：

（1）保持理想体重，限制总热能摄入。体重超重或肥胖者，应通过限制主食摄入的办法来达到减肥目的，一般应吃八分饱。减肥时应遵循循序渐进的原则，逐渐减重，切不可操之过急。

（2）碳水化合物在总热能中以占45～60％为宜，尽量避免食用白糖、水果糖和含糖较多的糕点及罐头等食品。

（3）胆固醇每日摄入量应控制在300毫克以下。食物选择控制上可比高胆固醇血症患者略为放松。

（4）在控制总热能摄入量的前提下，脂肪的热能比不必限制得过低，可占热能的25～30％，但应注意勿过多摄入动物性脂肪。每天油脂用量大约50克，植物油应占食用油的大部分。

（5）多吃蔬菜、水果、粗粮等含纤维较多的食物，有利于降血脂和增加饱腹感。

（二）食谱举例

早餐：

馒头（面粉100克）

牛奶250克，加糖5克

拌瓜丝（黄瓜50克、豆腐干20克）

午餐：

大米饭（大米100克）

馄饨（面粉50克、瘦猪肉20克）

炒葱头（葱头100克、瘦猪肉10克）

菠菜粉丝（菠菜100克、粉丝10克）

熘豆腐（豆腐100克）

晚餐：

包子（面粉100克、羊肉30克、大红萝卜100克）

苞米子粥（玉米30克）

炒小白菜（小白菜100克）

什锦小菜（胡萝卜20克、芹菜20克、青萝卜20克、卷心菜20克）

餐后水果200克

全日烹调用油20克

全日总热能大约9030千焦（2150千卡）左右。

（三）食物选择要点

1．节制主食。体重超重或肥胖者尤应注意节制。忌食纯糖食品及甜食。

2．多食用鱼类（尤其是海产鱼类）、大豆及豆制品、禽肉、瘦肉等能提供优质蛋白，而饱和脂肪酸、胆固醇较低的食物。

3．控制动物肝脏及其它内脏的摄入量，对动物脑、蟹黄、鱼子等要严格限制。

4．用植物油烹调，尽量减少动物油脂摄入。

5．多食用蔬菜、水果、粗粮等，保证适量食物纤维、维生素、无机盐摄入。尤应多食用含尼克酸、维生素Ｃ、维生素Ｅ、维生素Ｂ6等丰富的食品。

6．已发现许多食品具有降血脂作用：

（1）大蒜：大蒜可升高血液中高密度脂蛋白，对防止动脉硬化有利。

（2）茄子：茄子在肠道内的分解产物，可与过多的胆固醇结合，使之排出体外。

（3）香菇及木耳：能降血胆固醇和甘油三酯。据研究，其降胆固醇作用，比降血脂药物安妥明强10倍。

（4）洋葱及海带：洋葱可使动脉脂质沉着减少；而海带中的碘和镁，对防止动脉脂质沉着也有一定作用。

（5）大豆：研究人员发现，每天吃115克豆类，血胆固醇可降低20％，特别是与动脉粥样硬化形成有关的低密度脂蛋白降低明显。

（6）茶叶：茶能降血脂，茶区居民血胆固醇含量和冠心病发病率明显低于其它地区。

（7）鱼类：鱼中含大量高级不饱和脂肪酸，对降血胆固醇有利。渔民冠心病发病率低于内陆居民，就是证明。

（8）植物油：含有人体必需的不饱和脂肪酸能降血胆固醇，尤以芝麻油、玉米油、花生油等为佳。

（9）其它食物，如山楂、芹菜、冬瓜、粗燕麦、苹果等，均有不同程度降血脂作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、冠心病的饮食调养
  • 当前页：三、高脂血症的饮食调养
  • 下一页：四、脑血管意外的饮食调养
<<< 返回本书目录
  1. 高脂血症的饮食调养《老年食养食疗》
  2. 高脂血症的中医食疗《老年食养食疗》
  3. 高脂血症的监控《动脉粥样硬化》
  4. 高致病性禽流感病毒感染【疾病大全】
  5. 高脂血症【疾病大全】
  6. 睾《经络全书》
  7. 高脂血症《动脉粥样硬化》
  8. 睾酮总量（T）《常用化验值及意义》
  9. 高脂血症《常见中老年疾病防治》
  10. 睾丸《组织学与胚胎学》
  11. 高脂蛋白血症Ⅴ型【疾病大全】
  12. 睾丸触痛【疾病症状】
  13. 高脂蛋白血症Ⅳ型【疾病大全】
  14. 睾丸发育不全【疾病症状】
  15. 高脂蛋白血症Ⅲ型【疾病大全】
  16. 睾丸发育不全【疾病症状】
  17. 高脂蛋白血症Ⅱ型【疾病大全】
  18. 睾丸和附件炎症《病理学》
  19. 高脂蛋白血症Ⅰ型【疾病大全】
  20. 睾丸淋巴瘤【疾病大全】
  21. 高脂蛋白血症【疾病大全】
  22. 睾丸扭转【疾病大全】
  23. 高脂蛋白血症《老年百病防治》
  24. 睾丸女性化【疾病大全】
  25. 高脂蛋白血症《动脉粥样硬化》
  26. 睾丸受浸润【疾病症状】
  27. 高枕无忧散【方剂大全】
  28. 睾丸损伤【疾病大全】
  29. 高粘滞综合征【疾病症状】
  30. 睾丸汤【方剂大全】
  1. 高脂血症的饮食调养《老年食养食疗》
  2. 高脂血症的监控《动脉粥样硬化》
  3. 高脂血症的中医食疗《老年食养食疗》
  4. 高脂血症《动脉粥样硬化》
  5. 睾《经络全书》
  6. 高脂血症《常见中老年疾病防治》
  7. 睾《中医名词词典》
  8. 高脂血症《默克家庭诊疗手册》
  9. 睾《中医词典》
  10. 高脂蛋白血症《动脉粥样硬化》
  11. 睾囊《中医词典》
  12. 高脂蛋白血症《生物化学与分子生物学》
  13. 睾酮总量《常用化验值及意义》
  14. 高脂蛋白血症《老年百病防治》
  15. 睾丸《中医词典》
  16. 高脂蛋白血症《临床生物化学》
  17. 睾丸《组织学与胚胎学》
  18. 高者抑之《中医词典》
  19. 睾丸癌《默克家庭诊疗手册》
  20. 高者抑之《中医名词词典》
  21. 睾丸的内分泌作用《生理学》
  22. 高原心脏病《病理生理学》
  23. 睾丸的生精作用《生理学》
  24. 高原昏迷《病理生理学》
  25. 睾丸功能的内分泌调节《组织学与胚胎学》
  26. 高原红细胞增多症《病理生理学》
  27. 睾丸功能的调节《生理学》
  28. 高原高血压和高原低血压《病理生理学》
  29. 睾丸功能障碍《默克家庭诊疗手册》
  30. 高原肺水肿《病理生理学》
  31. 睾丸和卵巢的发生《组织学与胚胎学》


脑血管意外的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

四、脑血管意外的饮食调养

四、脑血管意外的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血管意外是脑局部血液循环急性障碍导致的急性或亚急性脑损害性疾病，中医称之为“中风”。脑血管意外可分为缺血性和出血性两大类：前者有短暂性脑缺血发作、动脉硬化性脑梗塞、脑血栓形成和脑栓塞；后者有高血压动脉硬化性脑出血和蛛网膜下腔出血。临床表现以突然出现的意识障碍和肢体瘫痪最为常见，死亡率相当高，经及时抢救幸免死亡的患者大多留有不同程度的后遗症。脑血管意外是中、老年人的常见病、多发病，其中动脉硬化性脑梗塞大多发生于60岁以上的老年人，尤其是患有高血压或动脉粥样硬化的老年人；而高血压性脑出血则多发生于50岁左右的高血压患者。

脑血管意外是影响健康长寿的最危险的疾病之一，在我国因脑血管意外死亡的人数高于心血管疾病和癌症，在致死疾病中占第一位。因此，预防脑血管意外的发病是老年保健的重要内容。在这方面，饮食调养具有十分重要的作用。

（一）饮食原则

1．从预防的角度上看，脑血管意外的饮食原则与高血压病、动脉粥样硬化、高脂血症病人的饮食原则一致。

2．急性期病人多伴有昏迷等意识障碍，不能正常进食，因此，在积极抢救的同时应及早补充营养，一般脑溢血病人在发病24小时后即可开始鼻饲流质软食，即通过鼻腔下到胃内的管道给病人喂食。

（1）中等身高、体重的病人可按每日8400千焦（2000千卡）热量摄入。

（2）碳水化合物的供给应保持适量的淀粉，作为主要热能来源，淀粉具有经济、节省蛋白质、保证脂肪充分氧化及通便作用。而蔗糖及其它单、双糖类每日以不超过150克为宜，过多易刺激胃酸分泌，导致胃肠胀气，且长期摄入不易保证维生素、无机盐等供给。

（3）保持动、植物蛋白的适当比例，一般应以病人平时饮食习惯为依据。

（4）注意补充植物油，以防必需脂肪酸缺乏。可每日补充植物油10～20克。

（5）每日进餐次数及数量应根据病情而定，一般每次可喂200～500毫升，每日4～8次。

（6）食物温度以37～42℃为宜，过冷或过热食物均可致病人不适，或因刺激胃肠蠕动，发生腹泻。

（7）注意观察了解病人的消化吸收情况、大小便次数及性状。

（8）食物内容可包括：以豆浆、牛奶、鸡蛋、糖等为主配制的混合奶；将多种普通饭菜用组织粉碎机搅成粥状的匀浆膳；也可用要素膳。

3．恢复期病人应根据病人后遗症情况采取不同的营养措施。

（1）伴有吞咽困难者，可给浓稠的流质食物，喂饲要慢，防止误入气管。

（2）生活能自理的病人，可逐步恢复正常膳食，饮食原则同发病前。

（二）食谱举例

1．管饲混合奶：可用混合奶1500毫升、米汤500毫升、菜汁500毫升、混合粉100克配制而成，分5次食用，每次量为500毫升，全日可供热能8400千焦（2000千卡）。

混合奶可用牛奶500毫升、1个鸡蛋黄、1匙油（约10克）、1药杯糖（约15克）、1克盐组成，热量约含2100千焦（500千卡）。

混合粉是将面粉100克、豆粉10克混合炒黄过筛，加入熟植物油10克而制成，热量约含2100千焦（500千卡）。

菜汁是将蔬菜切碎煮汤加盐，经过滤而成，能补充无机盐和维生素。

2．匀浆膳：用软大米饭50克、煮鸡蛋50克、煮猪肝50克、豆腐50克、胡萝卜100克、牛奶400毫升、熟植物油10克、白糖60克、盐2克，加水300毫升，搅成粥状匀浆，每1000毫升匀浆液中含蛋白质40克左右，热量4200千焦（1000千卡）左右。

（三）食物选择要点

1．发病前及恢复期病人的食物，可与高血压病、动脉硬化及高脂血症病人相同。

2．急性期管饲病人可用牛奶、豆浆、浓米汤、稀藕粉、冲稀的炒面、代乳粉、奶粉、麦乳精、蛋粉、鱼粉、肉粉、肉汤、鸡汤、蔗糖、麦芽糖、熟植物油、菜汁、果汁等配制而成。匀浆膳可选用软米饭、馒头、稠粥、牛奶、豆浆、熟肉、熟肝、煮蛋、豆腐、煮菜、煮水果、植物油、糖、盐等制备。

3．管饲病人一般时间较长，为保证膳食平衡，应力求食物多样化。

4．管饲食物应成流质状态，粘稠度以能顺利通过管道为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、高脂血症的饮食调养
  • 当前页：四、脑血管意外的饮食调养
  • 下一页：五、慢性支气管炎、肺气肿、肺心病的饮食调养
<<< 返回本书目录
  1. 脑血管意外的饮食调养《老年食养食疗》
  2. 脑血栓【疾病大全】
  3. 脑血管意外《常见中老年疾病防治》
  4. 脑血栓形成【疾病大全】
  5. 脑血管痉挛【疾病症状】
  6. 脑血吸虫病【疾病大全】
  7. 脑血管疾病《自我调养巧治病》
  8. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  9. 脑血管动静脉畸形【疾病症状】
  10. 脑炎病毒《医学微生物学》
  11. 脑血管病的中医食疗《老年食养食疗》
  12. 脑炎样改变【疾病症状】
  13. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  14. 脑叶出血 【疾病症状】
  15. 脑血管病(cerebral vascular diseases)《神经病学》
  16. 脑占位性病变【疾病症状】
  17. 脑性瘫痪综合征【疾病大全】
  18. 脑真菌性肉芽肿【疾病大全】
  19. 脑性瘫痪【疾病大全】
  20. 脑震荡【疾病大全】
  21. 脑性瘫痪《默克家庭诊疗手册》
  22. 脑震荡的急救《现代院外急救手册》
  23. 脑型血吸虫病【疾病大全】
  24. 脑肿瘤《家庭医学百科-医疗康复篇》
  25. 脑型疟疾【疾病大全】
  26. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  27. 脑型肺吸虫病【疾病大全】
  28. 脑猪囊尾蚴病【疾病大全】
  29. 脑细胞脱水【疾病症状】
  30. 脑蛛网膜下腔出血【疾病大全】
  1. 脑血管意外的饮食调养《老年食养食疗》
  2. 脑血管意外《常见中老年疾病防治》
  3. 脑血流量的调节《生理学》
  4. 脑血管疾病《自我调养巧治病》
  5. 脑血流图检查《家庭医学百科-家庭护理篇》
  6. 脑血管病的中医食疗《老年食养食疗》
  7. 脑血栓形成《神经病学》
  8. 脑血管病的分类《神经病学》
  9. 脑血吸虫病《神经病学》
  10. 脑血管病《神经病学》
  11. 脑循环《生理学》
  12. 脑血管病《神经精神疾病诊断学》
  13. 脑循环的特点《生理学》
  14. 脑血管病《临床营养学》
  15. 脑炎病毒《医学微生物学》
  16. 脑宣方《儒门事亲》
  17. 脑痈《中医词典》
  18. 脑性瘫痪《默克家庭诊疗手册》
  19. 脑痈《中医词典》
  20. 脑型放射病治疗《核、化学武器损伤》
  21. 脑痈《丹台玉案》
  22. 脑型放射病《核、化学武器损伤》
  23. 脑痈秘方《华佗神方》
  24. 脑泻《中医词典》
  25. 脑诱发电位《生理学》
  26. 脑泻《中医词典》
  27. 脑长头大《中医词典》
  28. 脑显像《物理诊断学》
  29. 脑长头大《中医词典》
  30. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  31. 脑震荡的急救《现代院外急救手册》


慢性支气管炎、肺气肿、肺心病的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

五、慢性支气管炎、肺气肿、肺心病的饮食调养

五、慢性支气管炎、肺气肿、肺心病的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎是在内外因素反复作用下所发生的气管、支气管粘膜及其周围组织的慢性非特异性炎症，其病因复杂，至今尚不完全清楚。发病以北方地区，尤以秋冬寒冷季节或急性呼吸道感染时，症状比较明显。主要临床表现可概括为“咳”、“痰”、“喘”、“炎”四症，以长期反复咳嗽最为明显。患有多年慢性支气管炎的中老年人可并发阻塞性肺气肿，常可出现逐渐加重的呼吸困难，初时往往在活动后气短，渐至休息时也感气促，在寒冷季节常因呼吸道感染使症状加重，甚至发生紫绀或呼吸衰竭。由于长期反复咳嗽使肺泡膨胀、压力增高、肺泡周围毛细血管受压而阻力加大，加重了心脏负担，久之可导致肺源性心脏病（简称肺心病）。

（一）饮食原则

2．保证优质蛋白质供高的人，称得上是最理想的水果。

给，以提高机体免疫功能。每日应有足够的蛋白质摄入。各种鱼、禽、瘦肉、蛋、奶及豆类食品，应尽可能保证，做到每餐荤素搭配，粮、豆、菜混食。

3．新鲜蔬菜及水果不可少，特别是绿色叶菜类含丰富的维生素及无机盐，对提高细胞免疫力有重要作用。

4．鼓励病人多饮水，有助于排痰。

5．患严重肺心病或急性感染使病情加重时，可给清淡、易消化、低脂、低盐饮食，伴浮肿时应限制水的摄入。

6．遵循冬病夏治的原则，以达扶正固本之目的，能有效预防慢性支气管炎的发展与恶化。

7．多选择中性食物，少选偏寒凉的食物，或在偏寒凉的食物中加些生姜、胡椒等热性食物，或在蔬菜中加些羊肉、牛肉、狗肉等温性食物。

8．某些食物易引起过敏，如虾、蟹等，应适当加以限制。

（二）食谱举例

早餐：

馒头（面粉100克）

小米稀饭（小米50克）

咸鸭蛋50克

榨菜丝10克

午餐：

大米饭150克

红烧鱼（白鲢鱼100克）

菠菜豆腐汤（菠菜100克、豆腐100克）

晚餐：

面包100克

大米稀饭（大米50克）

酱牛肉50克

素炒小白菜（小白菜100克）

水果100克

全日烹调用油20克

全日热能9030千焦（2150千卡）左右。

（三）食物选择要点

1．注意选择富含维生素Ａ、维生素Ｃ和Ｂ族维生素的食物，如肝、蛋黄、绿叶及黄色蔬菜、鲜橘、橙、柑等。维生素Ａ能维护气管粘膜上皮细胞正常功能，维生素Ｃ能增强机体抵抗力，Ｂ族维生素能增加食欲。

2．木耳、花生、丝瓜、竹笋、萝卜、藕、核桃、梨、蜂蜜、海带等食品具有祛痰、润肺功能。

3．禁忌刺激性过强和过冷、过热的食物，如酒、茶、葱、辣椒等，还应戒烟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脑血管意外的饮食调养
  • 当前页：五、慢性支气管炎、肺气肿、肺心病的饮食调养
  • 下一页：六、胃和十二指肠溃疡的饮食调养
<<< 返回本书目录
  1. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  2. 慢性支气管炎的中医食疗《老年食养食疗》
  3. 慢性支气管炎【中药主治】
  4. 慢性子宫内膜炎【疾病大全】
  5. 慢性支气管炎【疾病大全】
  6. 慢性自律性房性心动过速【疾病大全】
  7. 慢性支气管炎《自我调养巧治病》
  8. 慢性自身免疫性甲状腺炎【疾病大全】
  9. 慢性支气管炎《老年百病防治》
  10. 慢性纵隔炎【疾病大全】
  11. 慢性支气管炎《家庭医学百科-医疗康复篇》
  12. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  13. 慢性支气管炎《呼吸病学》
  14. 慢性阻塞性肺疾病【疾病大全】
  15. 慢性支气管炎《常见中老年疾病防治》
  16. 慢咽汤【方剂大全】
  17. 慢性支气管炎《百病自测》
  18. 慢眼球运动【疾病症状】
  19. 慢性硬脑膜下血肿【疾病大全】
  20. 慢症《幼科铁镜》
  21. 慢性硬脑膜外血肿【疾病大全】
  22. 芒《本草纲目》完整版
  23. 慢性茵痢《赵绍琴临证验案精选》
  24. 芒【中药大全】
  25. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  26. 芒刺复叶耳蕨【中药大全】
  27. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  28. 芒根【中药大全】
  29. 慢性胰腺炎【疾病大全】
  30. 芒果核【中药大全】
  1. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  2. 慢性支气管炎《呼吸病学》
  3. 慢性支气管炎的中医食疗《老年食养食疗》
  4. 慢性支气管炎《自我调养巧治病》
  5. 慢性子宫颈炎《病理学》
  6. 慢性支气管炎《老年百病防治》
  7. 慢性阻塞性肺病《默克家庭诊疗手册》
  8. 慢性支气管炎《百病自测》
  9. 慢性阻塞性肺病《病理学》
  10. 慢性支气管炎《家庭医学百科-医疗康复篇》
  11. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  12. 慢性支气管炎《常见中老年疾病防治》
  13. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  14. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  15. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  16. 慢性茵痢《赵绍琴临证验案精选》
  17. 慢性阻塞性疾病《医学心理学》
  18. 慢性意识障碍《神经精神疾病诊断学》
  19. 慢症《幼科铁镜》
  20. 慢性胰腺炎《消化病学》
  21. 芒漕《中医名词词典》
  22. 慢性胰腺炎《老年百病防治》
  23. 芒果茶《茶饮保健》
  24. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  25. 芒果姜茶《茶饮保健》
  26. 慢性胰腺炎《默克家庭诊疗手册》
  27. 芒果芦根茶《茶饮保健》
  28. 慢性腰部劳损《骨科学》
  29. 芒硝《雷公炮炙论》
  30. 慢性腰部劳损《中医伤科按摩学》
  31. 芒硝《千金翼方》


胃和十二指肠溃疡的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

六、胃和十二指肠溃疡的饮食调养

六、胃和十二指肠溃疡的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

胃和十二指肠溃疡的发病同胃酸和胃蛋白酶的消化作用有关，故称消化性溃疡。其临床主要症状是慢性、周期性及节律性上腹痛，疼痛可表现为饥饿痛、钝痛、胀痛、灼痛或剧痛。胃溃疡疼痛多在餐后1小时左右开始，直至下次餐前；而十二指肠溃疡疼痛多在餐后3～4小时出现，持续至下次进餐前，进餐可使疼痛缓解。发作多在初秋至次年早春，精神紧张、过度疲劳、饮食不当及某些药物可诱使疼痛发作。其它症状还有嗳气、反酸、恶心、呕吐等。

（一）饮食原则

1．宜食用质软、易消化的食物，避免体积大、坚硬、粗纤维多的食物，以减少对溃疡面的机械性刺激。

2．少量多餐、定时定量。少量，可减少胃酸分泌；多餐，可弥补食量之不足。一般每餐不宜过饱，以正常食量的2/3为宜，每日进餐4～5次。定时定量对维持胃液分泌和正常生理功能有重要作用。

3．为促进溃疡愈合，提供营养全面的膳食，特别是选用蛋白质营养价值高的食品，很有必要。

4．烹调方法应以蒸、煮、炖、烧、烩、焖等较好，不宜采用干炸、油炸、腌腊、滑溜等方法。忌过甜、过咸、过热及生冷食物。

5．细嚼慢咽。

6．足够的热能、适量蛋白质、低脂、丰富维生素的膳食。

（二）食谱举例

早餐：

大米粥（大米50克）

花卷（面粉50克）

蒸蛋羹（鸡蛋40克）

酱豆腐20克

加餐：

牛奶300毫升，加糖10克

饼干25克

午餐：

大米软饭（大米100克）

胡萝卜熘鱼片（鲤鱼100克、胡萝卜50克、团粉10克）

菠菜蛋汤（菠菜50克、鸡蛋40克）

加餐：

豆浆300毫升，加糖10克

蛋糕25克

晚餐：

大米粥（大米50克）

发糕（面粉50克）

肉末炒土豆泥（猪肉50克、土豆100克）

全日烹调用油25克

全日热能10080千焦（2400千卡）左右。

（三）食物选择要点

1．避免能强烈刺激胃液分泌的食物，如咖啡、浓茶、可可、巧克力、浓肉汤、鸡汤、过甜食物、酒精、地瓜等食物；各种香料及强烈调味品，如味精、芥末、胡椒、辣椒、茴香、花椒等也应加以控制。

2．含粗纤维多的食物，如玉米面、高粱米等粗粮，干黄豆、茭白、竹笋、芹菜、藕、韭菜、黄豆芽等要加以限制。坚硬的食物，如腊肉、火腿、香肠、蚌肉、花生米不宜食用。

3．生葱、生蒜、生萝卜、洋葱、蒜苗等产气多的食物对溃疡病不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、慢性支气管炎、肺气肿、肺心病的饮食调养
  • 当前页：六、胃和十二指肠溃疡的饮食调养
  • 下一页：七、慢性胃炎的饮食调养
<<< 返回本书目录
  1. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  2. 胃和小肠疾病《胃肠动力检查手册》
  3. 胃和十二指肠疾病《默克家庭诊疗手册》
  4. 胃和小肠生理《胃肠动力检查手册》
  5. 胃寒痛【中药主治】
  6. 胃火【疾病症状】
  7. 胃寒痛《凌临灵方》
  8. 胃火冲逆《凌临灵方》
  9. 胃寒疼痛【中药主治】
  10. 胃火口臭【疾病症状】
  11. 胃寒疼痛【疾病症状】
  12. 胃畸胎瘤【疾病大全】
  13. 胃寒呕吐【方剂主治】
  14. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  15. 胃寒肠热《圣济总录》
  16. 胃急性扩张【疾病大全】
  17. 胃寒草【中药大全】
  18. 胃节律紊乱综合征【疾病大全】
  19. 胃关煎【方剂大全】
  20. 胃结核【疾病大全】
  21. 胃隔膜【疾病大全】
  22. 胃经《医学指归》
  23. 胃腑脉论《备急千金要方》
  24. 胃经歌《医宗金鉴》
  25. 胃腑经文《刺灸心法要诀》
  26. 胃经积热吐血《轩岐救正论》
  27. 胃府经文《医宗金鉴》
  28. 胃经图（注）《厘正按摩要术》
  29. 胃风汤【方剂大全】
  30. 胃经主病《银海指南》
  1. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  2. 胃和十二指肠疾病《默克家庭诊疗手册》
  3. 胃和小肠疾病《胃肠动力检查手册》
  4. 胃寒作痛《校注医醇剩义》
  5. 胃和小肠生理《胃肠动力检查手册》
  6. 胃寒痛《凌临灵方》
  7. 胃黄《中医词典》
  8. 胃寒呕吐黄水《外科全生集》
  9. 胃火《中医词典》
  10. 胃寒呕吐《症因脉治》
  11. 胃火《明医指掌》
  12. 胃寒呕吐《中医词典》
  13. 胃火《校注医醇剩义》
  14. 胃寒恶阻《中医词典》
  15. 胃火冲逆《凌临灵方》
  16. 胃寒肠热《圣济总录》
  17. 胃火呕吐《中医词典》
  18. 胃寒《明医指掌》
  19. 胃火呕吐《症因脉治》
  20. 胃寒《明医指掌》
  21. 胃火上升《中医名词词典》
  22. 胃寒《明医指掌》
  23. 胃火小舌《喉科指掌》
  24. 胃寒《中医词典》
  25. 胃火牙痛《中医词典》
  26. 胃寒《傅青主男科》
  27. 胃火作呕《正体类要》
  28. 胃寒《中医名词词典》
  29. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  30. 胃管要诀《华佗神方》
  31. 胃家《中医词典》


慢性胃炎的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

七、慢性胃炎的饮食调养

七、慢性胃炎的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性胃炎是由不同病因引起的胃粘膜慢性炎性病变，其发病率随着年龄增长而增加。慢性胃炎有浅表性胃炎、肥厚性胃炎、萎缩性胃炎之分；按胃酸分泌多少又可分为高酸性胃炎和低酸性胃炎。其病程迁延，个别患者可无任何临床表现，但大多数病人可有程度不同的消化不良症状，并可有食欲不振或厌食，中上腹部饱闷感或疼痛，多于进食后立即出现。有的患者可伴消瘦、贫血、舌炎等症状。胃酸分泌过多者可有烧心、反酸，而低酸性胃炎是诱发胃癌的危险因素。

（一）饮食原则

1．调节胃酸分泌。高酸性胃炎禁用酸度高的食品及刺激胃酸分泌的食物，而低酸性胃炎患者可选食有刺激胃酸分泌作用的食物。

2．避免有强烈刺激性作用的食物，忌食生冷、硬及酸辣食物。

3．饭菜宜软烂，容易消化，含纤维多的食物不宜太多，可粗粮细做。

4．烹调方法宜选用蒸、煮、炖、烩等，忌煎炸等。

5少量多餐，每日可安排4～5餐。

（二）食谱举例

早餐：

面包50克

大米粥（大米50克）

瓜片鸡蛋（黄瓜50克、鸡蛋40克）

加餐：

豆浆300毫升，加糖5克

饼干25克

午餐：

大米饭（大米50克）

面片汤（面粉50克、苋菜20克、瘦猪肉10克）

清蒸鱼（草鱼100克）

加餐：

麦乳精200毫升

蛋糕25克

晚餐：

肉卷（面粉100克、瘦猪肉20克）

紫菜汤（紫菜10克、细粉丝10克、虾仁5克）

素炒三丝（胡萝卜50克、土豆50克、大青椒50克）

全日烹调用油20克

全日热能9030千焦（2150千卡）左右。

（三）食物选择要点

1．主食可选用软米饭、面包、馒头、包子、馄饨等。

2．牛奶、奶油、淀粉、蔬菜、煮熟瘦肉等不刺激胃酸分泌的食物，适于高酸性胃炎病人。

3．浓肉汤、鸡汤、鱼汤等含氮浸出物较高的食物，能强烈刺激胃酸分泌，适于低酸性胃炎病人，而不适于高酸性胃炎病人。

4．新鲜而含纤维少的蔬菜及水果，如冬瓜、黄瓜、西红柿、土豆、菠菜叶、小白菜、苹果、梨、香蕉、橘子等比较适合胃炎病人食用，而芹菜、韭菜、黄豆芽、金针菜等含纤维多的食品宜少食。

5．为防止便秘发生，宜经常选食一些有润肠通便功能的食物，如琼脂（洋菜）制品、果子冻、蜂蜜、果汁、菜汁等。

6．酒精对胃粘膜有刺激作用，并能损伤胃粘膜防御机制，故应忌酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、胃和十二指肠溃疡的饮食调养
  • 当前页：七、慢性胃炎的饮食调养
  • 下一页：八、便秘的饮食调养
<<< 返回本书目录
  1. 慢性胃炎的饮食调养《老年食养食疗》
  2. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  3. 慢性胃炎（Chronic Gastritis)《消化病学》
  4. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  5. 慢性胃炎【中药主治】
  6. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  7. 慢性胃炎【疾病大全】
  8. 慢性细菌性前列腺炎【疾病大全】
  9. 慢性胃炎《自我调养巧治病》
  10. 慢性下尿路感染【疾病大全】
  11. 慢性胃炎《自我调养巧治病》
  12. 慢性纤维性甲状腺炎【疾病大全】
  13. 慢性胃炎《老年百病防治》
  14. 慢性消化不良《胃肠动力检查手册》
  15. 慢性胃炎《家庭医学百科-医疗康复篇》
  16. 慢性心包炎【疾病大全】
  17. 慢性胃炎《百病自测》
  18. 慢性心功能不全【疾病大全】
  19. 慢性胃痛【疾病症状】
  20. 慢性心力衰竭【疾病大全】
  21. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  23. 慢性萎缩性肢皮炎【疾病大全】
  24. 慢性血源性骨髓炎【疾病大全】
  25. 慢性头痛【疾病症状】
  26. 慢性咽炎《范中林六经辨证医案》
  27. 慢性缩窄性心包炎【疾病大全】
  28. 慢性咽炎《家庭医学百科-医疗康复篇》
  29. 慢性髓细胞白血病【疾病大全】
  30. 慢性咽炎《老年百病防治》
  1. 慢性胃炎的饮食调养《老年食养食疗》
  2. 慢性胃炎《消化病学》
  3. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  4. 慢性胃炎《自我调养巧治病》
  5. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  6. 慢性胃炎《自我调养巧治病》
  7. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  8. 慢性胃炎《老年百病防治》
  9. 慢性消化不良《胃肠动力检查手册》
  10. 慢性胃炎《百病自测》
  11. 慢性心包炎《默克家庭诊疗手册》
  12. 慢性胃炎《家庭医学百科-医疗康复篇》
  13. 慢性心包炎《病理学》
  14. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  15. 慢性咽炎《范中林六经辨证医案》
  16. 慢性损害《预防医学》
  17. 慢性咽炎《家庭医学百科-医疗康复篇》
  18. 慢性髓细胞白血病《默克家庭诊疗手册》
  19. 慢性咽炎《中西医结合耳鼻喉科》
  20. 慢性水臌证《余无言医案》
  21. 慢性咽炎《老年百病防治》
  22. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  23. 慢性咽炎《耳鼻咽喉外科学》
  24. 慢性肾盂肾炎《肾脏病学》
  25. 慢性炎症《病理学》
  26. 慢性肾盂肾炎《病理学》
  27. 慢性腰部劳损《中医伤科按摩学》
  28. 慢性肾盂肾炎《赵绍琴临证验案精选》
  29. 慢性腰部劳损《骨科学》
  30. 慢性肾炎综合征《默克家庭诊疗手册》
  31. 慢性胰腺炎《默克家庭诊疗手册》


便秘的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

八、便秘的饮食调养

八、便秘的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘，俗称大便干燥，是食物残渣在结肠内滞留时间过久，水分被过多吸收，使粪便干硬，以致引起排便困难。大多数人大便间隔为24～48小时，一般间隔超过48小时可视为便秘。便秘因病因不同，可分为痉挛性、阻塞性、无力性便秘。痉挛性便秘系肠道受到刺激，使肠壁痉挛造成粪便通过困难，表现阵发性腹痛、粪便呈深黑色球状；阻塞性便秘见于肿瘤、机械性肠梗阻等病人；无力性便秘系由腹壁及肠道肌肉收缩无力所造成，常见于老年人及久病卧床的病人，粪块粗大呈圆柱状，有排便困难及不适。

（一）饮食原则

1．对痉挛性、阻塞性便秘，应采用含膳食纤维少的少渣膳食。含纤维高的蔬菜、水果、粗粮、干豆类食品宜少吃或不吃。忌用浓茶、咖啡、香料、辣椒等有强刺激性的食品。适当食用含琼脂的食品，如果冻等，以保持肠道中粪便的水分，使大便软润，易于排出。

2．无力性便秘则宜多食用含纤维多的高渣膳食，以刺激肠道蠕动。粗粮、干豆、蔬菜、水果、麦麸等食品，不仅含丰富的纤维，也能提供维生素，特别是Ｂ族维生素，并可促进肠蠕动及消化液分泌。洋葱、蒜苗、萝卜、豆类、生黄瓜等产气性食物对防治便秘有利。

3．对各种类型便秘均适用的膳食原则为：多饮水，以利通便，可每日晨间空腹喝淡盐水或蜂蜜水，也可饮用果汁、菜水等饮料；适当增加脂肪摄入，适当增加豆油、花生油等烹调用油量，有润肠作用，可使大便通畅；酸奶或红茶菌，有润肠防腐通便作用，有条件者可饮用；限制强烈刺激性食品摄入，如辣椒、芥末等。

（二）食谱举例

1．痉挛性、梗阻性便秘食谱：低纤维膳食。

早餐：

馒头（面粉100克）

煎鸡蛋（鸡蛋50克）

什锦小咸菜

豆浆250毫升，加糖5克

午餐：

大米饭（大米100克）

滑熘豆腐（豆腐200克）

土豆肉片（土豆100克、瘦猪肉20克）

西红柿蛋汤（西红柿30克、鸡蛋50克）

晚餐：

葱油饼（面粉100克）

大米粥（大米50克）

虾仁冬瓜（冬瓜100克、虾仁10克）

冬菇烧面筋（冬菇20克、冬笋20克、面筋50克）

全日烹调用油40克

全日热能9576千焦（2280千卡）左右。

2．无力性便秘食谱：高纤维膳食。

早餐：

花卷（面粉50克）

麦麸饼干25克

小米粥（小米50克）

煮茶蛋（鸡蛋50克）

炝芹菜（芹菜50克、糖5克）

午餐：

大米饭150克

炒黄豆芽（黄豆芽100克、瘦猪肉10克）

洋葱肉片（洋葱100克、牛肉30克）

紫菜汤（紫菜10克、小白菜30克）

晚餐：

馅饼（面粉100克、瘦猪肉30克）

豆角炖肉（豆角100克、肥瘦肉30克）

排骨萝卜汤（排骨50克、萝卜100克）

全日烹调用油30克

全日热量约9324千焦（2220千卡）左右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、慢性胃炎的饮食调养
  • 当前页：八、便秘的饮食调养
  • 下一页：九、病毒性肝炎的饮食调养
<<< 返回本书目录
  1. 便秘的饮食调养《老年食养食疗》
  2. 便秘的中医食疗《老年食养食疗》
  3. 便秘伴剧烈腹痛【疾病症状】
  4. 便秘良药决明子《三十年临证经验集》
  5. 便秘伴腹部包块【疾病症状】
  6. 便秘良药决明子《邹孟城三十年临证经验集》
  7. 便秘、腹满、胸闷、头晕《名师垂教》
  8. 便秘门《立斋外科发挥》
  9. 便秘【方剂主治】
  10. 便蜜饮【方剂大全】
  11. 便秘【中药主治】
  12. 便脓《血证论》
  13. 便秘【疾病大全】
  14. 便脓血《伤寒括要》
  15. 便秘【疾病症状】
  16. 便脓血《伤寒六书》
  17. 便秘《自我调养巧治病》
  18. 便脓血《伤寒说意》
  19. 便秘《中医内科学》
  20. 便稀时经阴道排出【疾病症状】
  21. 便秘《针灸学》
  22. 便下脓血《经验麻科》
  23. 便秘《也是山人医案》
  24. 便鲜红血呈点滴状或喷射状 【疾病症状】
  25. 便秘《续名医类案》
  26. 便消散【方剂大全】
  27. 便秘《小儿常见病单验方》
  28. 便血《儿科萃精》
  29. 便秘《胃肠动力检查手册》
  30. 便血《家庭医学百科-医疗康复篇》
  1. 便秘的饮食调养《老年食养食疗》
  2. 便秘、腹满、胸闷、头晕《名师垂教》
  3. 便秘的中医食疗《老年食养食疗》
  4. 便秘《针灸学》
  5. 便秘良药决明子《邹孟城三十年临证经验集》
  6. 便秘《也是山人医案》
  7. 便秘良药决明子《三十年临证经验集》
  8. 便秘《沈氏女科辑要》
  9. 便秘门《立斋外科发挥》
  10. 便秘《中医内科学》
  11. 便脓《血证论》
  12. 便秘《回春录》
  13. 便脓血《伤寒说意》
  14. 便秘《医述》
  15. 便脓血《中医词典》
  16. 便秘《续名医类案》
  17. 便脓血《医学心悟》
  18. 便秘《中医词典》
  19. 便脓血《伤寒六书》
  20. 便秘《自我调养巧治病》
  21. 便脓血《广瘟疫论》
  22. 便秘《老年百病防治》
  23. 便脓血《伤寒括要》
  24. 便秘《气功外气疗法》
  25. 便涩腹胀足浮肿不孕《傅青主女科》
  26. 便秘《小儿常见病单验方》
  27. 便数《傅青主女科》
  28. 便秘《百病自测》
  29. 便下脓血《经验麻科》
  30. 便秘《家庭医学百科·预防保健篇》
  31. 便下脓血《奇效简便良方》


病毒性肝炎的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

九、病毒性肝炎的饮食调养

九、病毒性肝炎的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

由肝炎病毒引起的一种传染性疾病，以肝细胞变性、炎症及坏死为主要病理改变。临床上可分为甲型（传染性肝炎）、乙型（血清型肝炎）、丙型、丁型和戊型肝炎。病毒性肝炎主要临床表现有食欲不振、厌油、恶心、呕吐、胃肠胀气、腹泻或便秘，急性期病人还可有发热、头痛及头晕、全身乏力、失眠等；查体可发现肝脏肿大及触痛，患者常主诉肝区不适或疼痛，有些病人可有黄疸，可见眼球结膜及身体黄染；肝功能检查可见转氨酶升高，麝香草酚浊度试验、黄疸指数等项肝功能指标异常。

（一）饮食原则

目前对病毒性肝炎尚无特效药物治疗，营养及饮食在肝炎治疗中具有相当重要的地位。合理的营养能促进肝细胞的修复与再生、改善肝功并减少并发症的发生。

1．保证充足的热量供给，一般每日以8400～10500千焦（2000～2500千卡）比较适宜。过去提倡的肝炎的高热量疗法是不可取的，因为高热量虽能改善临床症状，但最终可致脂肪肝，反而会使病情恶化，故弊大于利。

2．碳水化合物，一般可占总热能的60～70％。过去采用的高糖饮食也要纠正，因为高糖饮食，尤其是过多的葡萄糖、果糖、蔗糖会影响病人食欲，加重胃肠胀气，使体内脂肪贮存增加，易致肥胖和脂肪肝。碳水化合物供给主要应通过主食。

3．为促进肝细胞的修复与再生，应增加蛋白质供给，一般应占总热能的15％，特别应保证一定数量优质蛋白，如动物性蛋白质、豆制品等的供给。

4．脂肪摄入一般可不加限制，因肝炎病人多有厌油及食欲不振等症状，通常情况下，不会出现脂肪摄入过多的问题。

5．保证维生素供给。维生素12

Ｂ、维生素Ｂ、尼克酸等Ｂ族维生素以及维生素，对于改善症状有重要作用。除了选择

Ｃ富含这些维生素的食物外，也可口服多种维生素制剂。

6．供给充足的液体。适当多饮果汁、米汤、蜂蜜水、西瓜汁等，可加速毒物排泄及保证肝脏正常代谢功能。

7．注意烹调方法，增进食物色、香、味、形，以促进食欲。忌油煎、炸等及强烈刺激性食品，限制肉汤、鸡汤等含氮浸出物高的食品，以减轻肝脏负担。

8．采用少量多餐。

（二）食谱举例

早餐：

大米粥（大米50克）

花卷（面粉50克）

煮茶蛋（鸡蛋50克）

拌黄瓜（黄瓜100克）

加餐：

苹果100克

午餐：

大米饭（大米150克）

炒肝尖笋片（猪肝100克、莴笋100克）

黄瓜汤（黄瓜50克、瘦猪肉10克、香菜30克）

老年食养食疗·147·

加餐：

香蕉100克

晚餐：

小米粥（小米50克）

千层饼（面粉100克）

肉丝炒芹菜（瘦猪肉50克、芹菜50克）

五香豆腐卷（干豆腐50克、卷心菜50克）

全日烹调用油20克

全日热能9450千焦（2250千卡）左右。

（三）食物选择要点

1．鱼类、瘦肉、鸡蛋、奶类、豆制品等优质蛋白质食物应优先保证。主食应保证。

2．增加新鲜蔬菜、水果的摄入。

3．严格禁止饮酒。

4．慎用辛辣等刺激性食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、便秘的饮食调养
  • 当前页：九、病毒性肝炎的饮食调养
  • 下一页：十、肝硬变的饮食调养
<<< 返回本书目录
  1. 病毒性肝炎的饮食调养《老年食养食疗》
  2. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  3. 病毒性肝炎的免疫学诊断《免疫与健康》
  4. 病毒性肝炎检验及其临床意义《免疫与健康》
  5. 病毒性肝炎的免疫相关疾病《免疫与健康》
  6. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  7. 病毒性肝炎的发病机理《免疫与健康》
  8. 病毒性肝炎一般治疗原则《免疫与健康》
  9. 病毒性肝炎的传染源《免疫与健康》
  10. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  11. 病毒性肝炎的传播途径《免疫与健康》
  12. 病毒性感染《默克家庭诊疗手册》
  13. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  14. 病毒性结膜炎《西医眼科学》
  15. 病毒性肝炎【疾病大全】
  16. 病毒性脑膜炎【疾病大全】
  17. 病毒性肝炎《家庭医学百科-医疗康复篇》
  18. 病毒性脑炎《赵绍琴临证验案精选》
  19. 病毒性肝炎《传染病》
  20. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  21. 病毒性肝炎《常见中老年疾病防治》
  22. 病毒性皮肤病《皮肤性病学》
  23. 病毒性腹泻【疾病症状】
  24. 病毒性食管炎【疾病大全】
  25. 病毒性肺炎【疾病大全】
  26. 病毒性胃肠炎《传染病》
  27. 病毒性出血热【疾病大全】
  28. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  29. 病毒感染的防治原则《医学微生物学》
  30. 病毒性心肌炎《儿科学》
  1. 病毒性肝炎的饮食调养《老年食养食疗》
  2. 病毒性肝炎的免疫学诊断《免疫与健康》
  3. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  4. 病毒性肝炎的免疫相关疾病《免疫与健康》
  5. 病毒性肝炎检验及其临床意义《免疫与健康》
  6. 病毒性肝炎的发病机理《免疫与健康》
  7. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  8. 病毒性肝炎的传染源《免疫与健康》
  9. 病毒性肝炎一般治疗原则《免疫与健康》
  10. 病毒性肝炎的传播途径《免疫与健康》
  11. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  12. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  13. 病毒性感染《默克家庭诊疗手册》
  14. 病毒性肝炎《传染病》
  15. 病毒性感染《默克家庭诊疗手册》
  16. 病毒性肝炎《病理学》
  17. 病毒性疾病《病理学》
  18. 病毒性肝炎《家庭医学百科-医疗康复篇》
  19. 病毒性脑炎《赵绍琴临证验案精选》
  20. 病毒性肝炎《常见中老年疾病防治》
  21. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  22. 病毒性肝炎《临床营养学》
  23. 病毒性皮肤病《皮肤性病学》
  24. 病毒性肺炎《默克家庭诊疗手册》
  25. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  26. 病毒性传染性疾病《眼科学》
  27. 病毒性胃肠炎《传染病》
  28. 病毒性出血热的分类《传染病》
  29. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  30. 病毒型别与抗原性《医学微生物学》
  31. 病毒性心肌炎《中医儿科学》


肝硬变的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十、肝硬变的饮食调养

十、肝硬变的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

肝硬变是由于营养不良、慢性酒精中毒、病毒性肝炎、肠道感染、毒物作用等一种或多种致病因素长期或反复损害肝脏组织所引起的慢性肝脏硬变性疾病。肝硬变早期，患者可有食欲不振、乏力、恶心、厌油、肝区不适等症，或无明显临床症状，肝功大多正常或轻度异常；晚期肝硬变可因门静脉高压和肝功能减退引起一系列临床症状，如：脾脏淤血而肿大及脾功亢进，血液中红细胞、白细胞、血小板减少，食管下段及胃底静脉、脐周静脉曲张，不同程度的腹水等门静脉高压症状；而肝功能减退还可引起食欲不振、厌食、恶心、呕吐等症状加重，易出现鼻衄、齿龈出血、紫癜、胃肠道出血等出血倾向，以及内分泌失常引起的男性睾丸萎缩、毛发脱落、乳房发育和女性月经失调、闭经、不育等，肝功能检查常有明显异常改变。

（一）饮食原则

1．高热量膳食，每日总热量一般不应低于8400千焦（2000千卡）。

2．高蛋白膳食不仅有利于肝细胞的修复，而且对有低蛋白血症和腹水的患者更为适宜。每日每公斤体重可供给1.5克蛋白质，尤其应有足够数量的优质蛋白质。但晚期肝硬变伴肝昏迷患者则应减少蛋白质摄入。

3．应采用低脂肪、少产气及低纤维膳食。

4．注意补充含维生素Ａ、维生素Ｄ、维生素Ｅ、维生素Ｋ、维生素Ｃ和Ｂ族维生素丰富的食物。

5．有腹水者，应限制食盐摄入。

6．胆碱、蛋氨酸等是超脂性物质，在小米、白面、牛奶、燕麦等食品中含量较丰富，应注意补充。

7．少量多餐，可在三餐之外增加2餐点心。

8．饮食应细软、易消化、少刺激。

（二）食谱举例

早餐：

馒头（面粉50克）

豆浆200毫升，加糖5克

五香花生米30克

什锦小咸菜30克

加餐：

香蕉100克

午餐：

大米饭100克

鱼肉丸子（白鲢鱼100克、油菜50克）

虾仁冬瓜（虾仁10克、冬瓜100克）

加餐：

蛋糕25克

豆浆晶25克，加水200毫升

晚餐：

蒸糕（大米面50克、面粉50克）

素三样（胡萝卜50克、土豆50克、青椒50克）

甩袖汤（鸡蛋50克、海带30克、小白菜30克）

全日烹调用油25克

全日热能8400千焦（2000千卡）左右。

（三）食物选择要点

1．奶、蛋、鱼、瘦肉、豆制品等优质蛋白质食品，在每日膳食中应轮换供应。

2．可适当选用葡萄糖、蔗糖、蜂蜜、果汁等易于消化的单双糖类，以增加肝糖原储备。

3．酵母含丰富Ｂ族维生素，应注意供应。

4．忌酒精和一切辛辣及刺激性食品。

5．避免油炸及干硬食品。

6．少吃或不吃含纤维较多的食品以及产气多的食品，如芹菜、韭菜、黄豆芽、红薯、干豆类、汽水、萝卜等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、病毒性肝炎的饮食调养
  • 当前页：十、肝硬变的饮食调养
  • 下一页：十一、脂肪肝的饮食调养
<<< 返回本书目录
  1. 肝硬变的饮食调养《老年食养食疗》
  2. 肝硬变的中医食疗《老年食养食疗》
  3. 肝阴虚【疾病症状】
  4. 肝硬化《常见中老年疾病防治》
  5. 肝移植术后检验记录表《临床肝移植》
  6. 肝硬化《老年百病防治》
  7. 肝移植时机的选择《临床肝移植》
  8. 肝硬化《赵绍琴临证验案精选》
  9. 肝移植的禁忌证和危险因素《临床肝移植》
  10. 肝硬化《自我调养巧治病》
  11. 肝叶萎缩【疾病症状】
  12. 肝硬化【疾病症状】
  13. 肝炎杂说《邹孟城三十年临证经验集》
  14. 肝硬化【疾病大全】
  15. 肝炎杂说《三十年临证经验集》
  16. 肝硬化【中药主治】
  17. 肝炎双重感染【疾病大全】
  18. 肝硬化（Cirrhosis of Liver）《消化病学》
  19. 肝炎后综合征【疾病大全】
  20. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  21. 肝炎的中医食疗《老年食养食疗》
  22. 肝硬化腹水【中药主治】
  23. 肝炎的调养《人体使用手册》
  24. 肝硬化男性性功能减弱综合征【疾病大全】
  25. 肝炎冲剂【方剂大全】
  26. 肝硬化性肾损害【疾病大全】
  27. 肝炎病毒血清标记《常用化验值及意义》
  28. 肝痈《马培之医案》
  29. 肝炎病毒相关风湿病【疾病大全】
  30. 肝痈《吴鞠通医案》
  1. 肝硬变的饮食调养《老年食养食疗》
  2. 肝硬变（肝硬化）《临床营养学》
  3. 肝硬变的中医食疗《老年食养食疗》
  4. 肝硬变《病理学》
  5. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  6. 肝阴虚（肝阴不足）《中医名词词典》
  7. 肝硬化《默克家庭诊疗手册》
  8. 肝阴虚《中医词典》
  9. 肝硬化《常见中老年疾病防治》
  10. 肝阴《中医词典》
  11. 肝硬化《赵绍琴临证验案精选》
  12. 肝阴《中医名词词典》
  13. 肝硬化《老年百病防治》
  14. 肝遗《中医词典》
  15. 肝硬化《自我调养巧治病》
  16. 肝移植术后检验记录表《临床肝移植》
  17. 肝硬化《消化病学》
  18. 肝移植时机的选择《临床肝移植》
  19. 肝硬化《临床肝移植》
  20. 肝移植的禁忌证和危险因素《临床肝移植》
  21. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  22. 肝移植《默克家庭诊疗手册》
  23. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  24. 肝阳眩晕《中医词典》
  25. 肝硬化的生化《临床生物化学》
  26. 肝阳头痛《中医词典》
  27. 肝痈《中医名词词典》
  28. 肝阳上亢（肝阳偏旺）《中医名词词典》
  29. 肝痈《中医词典》
  30. 肝阳上亢《中医词典》
  31. 肝痈《马培之医案》


脂肪肝的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十一、脂肪肝的饮食调养

十一、脂肪肝的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

脂肪肝是指肝脏内中性脂肪过度蓄积所引起的肝病。健康人的肝脏中脂肪仅占肝重的4～5％，其中大部分为磷脂，其次为中性脂肪，少量为胆固醇。由于营养过剩，特别是由于肝炎治疗中热量摄入和糖类食品摄入过多，可使中性脂肪在肝内过度蓄积，可超过肝重的30％。此外，长期酗酒、患有糖尿病也易致脂肪肝。病理检查时可见肝细胞内有大量脂肪微滴。

早期和轻度的脂肪肝，患者可无明显症状，而且肝细胞的脂肪化经适当治疗和饮食控制可恢复正常。但严重的脂肪肝若持续时间长，则肝功能会受到严重影响，肝组织也会发生纤维化，最终导致肝硬变。

（一）饮食原则

1．控制热量摄入，以便把肝细胞内的脂肪氧化消耗。肥胖者应逐步减肥，使体重降至标准体重范围内。以标准体重计算，每公斤体重可给热能84～105千焦（20～25千卡）。标准体重（公斤）＝身长（厘米）－105（或100），男性165厘米以上减105，而女性和男性165厘米以下者减100。

2．限制脂肪和碳水化合物摄入，按标准体重计算每公斤体重每天可给脂肪0.5～0.8克，宜选用植物油或含长链不饱和脂肪酸的食物，如鱼类等；碳水化合物每天每公斤体重可给2～4克，食用糖的摄入不宜过多。

3．高蛋白饮食，每天每公斤体重可给1.2～1.5克，高蛋白可保护肝细胞，并能促进肝细胞的修复与再生。蛋白质供给，优质蛋白质应占适当比例，例如豆腐、腐竹等豆制品，瘦肉、鱼、虾、脱脂奶等。

4．保证新鲜蔬菜，尤其是绿叶蔬菜供应，以满足机体对维生素的需要。但含糖多的蔬菜及水果不可进食过多。

5．限制食盐，每天以6克为宜。

6．适量饮水，以促进机体代谢及代谢废物的排泄。

7．含有甲硫氨基酸丰富的食物，如小米、莜麦面、芝麻、油菜、菠菜、菜花、甜菜头、海米、干贝、淡菜等食品可促进体内磷脂合成，协助肝细胞内脂肪的转变。

8．忌辛辣和刺激性食物，如洋葱、蒜、姜、辣椒、胡椒、咖喱和酒类等；少用肉汤、鸡汤、鱼汤等含氮浸出物高的食物。

（二）食谱举例

早餐：

馒头（面粉50克）

稀饭（大米50克）

红腐乳10克

小咸菜10克

午餐：

大米饭100克

韭菜炒鸡蛋（韭菜100克、鸡蛋50克）

菠菜牛肉丝（菠菜100克、牛肉50克）

西红柿蛋汤（西红柿50克、鸡蛋20克）

晚餐：

莜麦面饼（莜麦面50克）

小米粥（小米50克）

菜花炖肉（菜花100克、猪肉50克）

腐竹炒芹菜（腐竹50克、芹菜100克）

全日烹调用油15克

全日热能6972千焦（1660千卡）左右。

（三）食物选择要点

1．优先保证优质蛋白质食物及新鲜绿叶蔬菜。

2．控制食糖、各种甜食及高热能食物，如含糖量高的蔬菜、水果、胡萝卜、土豆、芋头、山药、粉条、巧克力、甜点心等。

3．少吃或不吃煎炸等油类含量高的食品。

4．胆固醇含量高的食品也宜限制。

5．适当选用含甲硫氨基酸高的食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、肝硬变的饮食调养
  • 当前页：十一、脂肪肝的饮食调养
  • 下一页：十二、胆囊炎和胆石症的饮食调养
<<< 返回本书目录
  1. 脂肪肝的饮食调养《老年食养食疗》
  2. 脂肪过多【疾病症状】
  3. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  4. 脂肪浸润【疾病症状】
  5. 脂肪肝【疾病大全】
  6. 脂肪痢【疾病症状】
  7. 脂肪肝《临证实验录》
  8. 脂肪瘤《家庭医学百科-医疗康复篇》
  9. 脂肪肝《家庭医学百科-医疗康复篇》
  10. 脂肪瘤《临床激光治疗学》
  11. 脂肪代谢障碍【疾病症状】
  12. 脂肪瘤【疾病大全】
  13. 脂肪抽吸术《减肥新法与技巧》
  14. 脂肪肉瘤【疾病大全】
  15. 脂蛋白脂肪酶《动脉粥样硬化》
  16. 脂肪栓塞综合征【疾病大全】
  17. 脂蛋白受体参考文献《动脉粥样硬化》
  18. 脂肪酸代谢《生物化学与分子生物学》
  19. 脂蛋白受体《临床生物化学》
  20. 脂肪泻【疾病症状】
  21. 脂蛋白受体《动脉粥样硬化》
  22. 脂肪泻【疾病症状】
  23. 脂蛋白肾小球病【疾病大全】
  24. 脂肪营养不良【疾病大全】
  25. 脂蛋白和脂质测定方法学评价《临床生物化学》
  26. 脂肪组织《组织学与胚胎学》
  27. 脂蛋白分离的方法学评价《动脉粥样硬化》
  28. 脂肪组织增生肥大【疾病症状】
  29. 脂蛋白的组成与结构《动脉粥样硬化》
  30. 脂膏《本草纲目》完整版
  1. 脂肪肝的饮食调养《老年食养食疗》
  2. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  3. 脂肪瘤《临床激光治疗学》
  4. 脂肪肝《临证实验录》
  5. 脂肪瘤《默克家庭诊疗手册》
  6. 脂肪肝《家庭医学百科-医疗康复篇》
  7. 脂肪瘤《家庭医学百科-医疗康复篇》
  8. 脂肪肝《默克家庭诊疗手册》
  9. 脂肪栓塞综合征《外科学总论》
  10. 脂肪肝《临床营养学》
  11. 脂肪水肿《默克家庭诊疗手册》
  12. 脂肪的吸收《生理学》
  13. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  14. 脂肪抽吸术的器械设备《减肥新法与技巧》
  15. 脂肪酸代谢《动脉粥样硬化》
  16. 脂肪抽吸术《减肥新法与技巧》
  17. 脂肪酸的β-氧化过程《生物化学与分子生物学》
  18. 脂肪、磷脂、糖脂代谢《动脉粥样硬化》
  19. 脂肪酸的合成《生物化学与分子生物学》
  20. 脂肪《预防医学》
  21. 脂肪酸的特殊氧化形式《生物化学与分子生物学》
  22. 脂蛋白组成与结构《临床生物化学》
  23. 脂肪酸的氧化分解《生物化学与分子生物学》
  24. 脂蛋白中脂类的组成特点《生物化学与分子生物学》
  25. 脂肪酸合成的调节《生物化学与分子生物学》
  26. 脂蛋白脂肪酶《动脉粥样硬化》
  27. 脂肪信号Adipsin-ASP系统《动脉粥样硬化》
  28. 脂蛋白脂肪酶《临床生物化学》
  29. 脂肪组织《组织学与胚胎学》
  30. 脂蛋白受体《动脉粥样硬化》
  31. 脂肪组织的改变《减肥新法与技巧》


胆囊炎和胆石症的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十二、胆囊炎和胆石症的饮食调养

十二、胆囊炎和胆石症的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

胆囊具有浓缩、储存胆汁的功能。胆囊炎常因胆道内寄生虫或细菌感染、胆汁滞留或胰液向胆道反流等引起，也常继发于胆石刺激和梗阻。胆囊炎和胆石症常同时存在，互为因果，胆囊炎的炎性渗出物，可成为胆石的石核。

胆囊炎有急性和慢性之分；胆石症按结石部位可有胆总管结石、肝内胆管结石和胆囊结石之分；按结石性质有胆固醇结石、胆色素结石和混合性结石之分。临床表现主要为右上腹痛，急性发作时呈绞痛，多在油腻食物及饱餐后的夜间或清晨发作，而慢性病人疼痛呈隐痛。病人可伴恶心、呕吐、厌油、嗳气等症。胆囊化脓时可有高热寒战，胆道阻塞可伴黄疸。病人一般呈周期性反复发作。

（一）饮食原则

1．急性发作胆绞痛时应予禁食，可由静脉补充营养。

2．慢性或急性发作缓解后，可食清淡流质饮食或低脂、低胆固醇、高碳水化合物饮食。每日脂肪摄入量应限制在45克以内，主要限制动物性脂肪，可补充适量植物油（具有利胆作用）。胆固醇应限制在每日300毫克以下。碳水化合物每日应保证300～350克。蛋白质应适量，过多可刺激胆汁分泌，过少不利于组织修复。

3．提供丰富的维生素，尤其是维生素Ａ、维生素Ｃ及Ｂ族维生素以及维生素Ｅ等。

4．适量膳食纤维，可刺激肠蠕动，预防胆囊炎发作。

5．大量进饮料有利胆汁稀释，每日可饮入1500～2000毫升。

6．少量多餐，可反复刺激胆囊收缩，促进胆汁排出，达到引流目的。

7．忌用刺激性食物和酒类。

8．合理烹调，宜采用煮、软烧、卤、蒸、氽、烩、炖、焖等烹调方法，忌用熘、炸、煎等。高温油脂中，含有丙烯醛等裂解产物，可刺激胆道，引起胆道痉挛急性发作。

9．食物温度适当，过冷过热食物，都不利于胆汁排出。

（二）食谱举例

早餐：

大米粥（大米50克）

花卷（面粉50克）

酱豆腐10克

酱甜瓜10克

加餐：

西红柿汁（西红柿100克、糖5克）

蛋糕25克

午餐：

大米软饭（大米100克）

爆鱼片（青鱼100克、笋片20克）

炒苦瓜（苦瓜100克）

加餐：

藕粉50克，加糖5克

晚餐：

小米粥（小米50克）

发面饼（面粉50克）

肉末豆腐（瘦猪肉20克、豆腐100克）

拌黄瓜丝（黄瓜100克、粉丝20克）

全日烹调用油25克

全日热能8337千焦（1985千卡）左右。

（三）食物选择要点

1．选择鱼、瘦肉、奶类、豆制品等含优质蛋白质且胆固醇含量相对不太高的食物，控制动物肝、肾、脑或鱼子等食品摄入。

2．保证新鲜蔬菜、水果的供给。绿叶蔬菜，可提供必要的维生素和适量纤维素，更应保证。酸奶、山楂、糙米等食物也对病人有利。

3．减少动物性脂肪摄入，如肥肉及动物油脂，适量增加玉米油、葵花子油、花生油、豆油等植物油摄入比例。

4．忌食辣椒、咖喱、芥菜等具有强烈刺激性的食物，忌酒及咖啡、浓茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、脂肪肝的饮食调养
  • 当前页：十二、胆囊炎和胆石症的饮食调养
  • 下一页：十三、缺铁性贫血的饮食调养
<<< 返回本书目录
  1. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  2. 胆囊炎与胆石症《百病自测》
  3. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  4. 胆囊与胆管《组织学与胚胎学》
  5. 胆囊炎、胆石症《自我调养巧治病》
  6. 胆囊运动障碍【疾病症状】
  7. 胆囊炎、胆石症《普通外科学》
  8. 胆囊增大【疾病症状】
  9. 胆囊炎【中药主治】
  10. 胆热多睡《圣济总录》
  11. 胆囊炎《赵绍琴临证验案精选》
  12. 胆色素代谢《生物化学与分子生物学》
  13. 胆囊腺肌增生病【疾病大全】
  14. 胆麝散【方剂大全】
  15. 胆囊息肉症《家庭医学百科-医疗康复篇》
  16. 胆石通消糖浆【方剂大全】
  17. 胆囊息肉【疾病大全】
  18. 胆石性肠梗阻【疾病大全】
  19. 胆囊体积缩小【疾病症状】
  20. 胆石性肠绞塞综合征【疾病大全】
  21. 胆囊收缩功能不良【疾病症状】
  22. 胆石症《自我调养巧治病》
  23. 胆囊切除术后综合征【疾病大全】
  24. 胆石症【疾病大全】
  25. 胆囊平滑肌肉瘤【疾病大全】
  26. 胆实《圣济总录》
  27. 胆囊良性肿瘤【疾病大全】
  28. 胆实《药症忌宜》
  29. 胆囊类癌【疾病大全】
  30. 胆实热方《外台秘要》
  1. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  2. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  3. 胆囊炎与胆石症《百病自测》
  4. 胆囊炎、胆石症《中医词典》
  5. 胆囊与胆道《默克家庭诊疗手册》
  6. 胆囊炎、胆石症《自我调养巧治病》
  7. 胆囊造影（口服法）《家庭医学百科-家庭护理篇》
  8. 胆囊炎《赵绍琴临证验案精选》
  9. 胆囊造影饮食《临床营养学》
  10. 胆囊穴《中医词典》
  11. 胆气《中医词典》
  12. 胆囊息肉症《家庭医学百科-医疗康复篇》
  13. 胆气不足《中医词典》
  14. 胆囊疾病《默克家庭诊疗手册》
  15. 胆怯《中医词典》
  16. 胆囊及胆道疾病《物理诊断学》
  17. 胆热《中医名词词典》
  18. 胆囊和胆道《默克家庭诊疗手册》
  19. 胆热《中医词典》
  20. 胆囊点《中医词典》
  21. 胆热多睡《圣济总录》
  22. 胆囊癌《自我调养巧治病》
  23. 胆热多睡《中医词典》
  24. 胆囊《组织学与胚胎学》
  25. 胆色素代谢《生物化学与分子生物学》
  26. 胆囊《针灸学》
  27. 胆色素的正常代谢《病理生理学》
  28. 胆囊《胃肠动力检查手册》
  29. 胆石症《自我调养巧治病》
  30. 胆南星《冯氏锦囊秘录》
  31. 胆石症《病理学》


缺铁性贫血的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十三、缺铁性贫血的饮食调养

十三、缺铁性贫血的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

缺铁性贫血是指各种原因所引起的体内贮存铁缺乏，最终导致血红蛋白合成原料不足所致的一种小细胞低色素性贫血。老年人缺铁性贫血，常因胃切除术后或长期腹泻造成的铁吸收不良，或者因痔 出血、溃疡病出血等慢性失血所引起。其临床症状与贫血的程度、进展的速度有关，最常见的症状有面部苍白、倦怠乏力、头晕、耳鸣、眼花、心悸、心率加快、活动后气促等，严重患者可伴口腔炎、舌炎、匙状甲等。临床检验可发现血象中白细胞、血小板计数多正常，红细胞体积较一般为小，血红蛋白显着降低。

（一）饮食原则

1．高蛋白饮食。蛋白质是合成血红蛋白的原料，应注意膳食补充，每日数量以80克左右为宜，可选用动物肝脏、瘦肉类、蛋、奶及豆制品等优质蛋白质食物。

2．适量脂肪摄入，每日以50克左右为宜。脂肪不可摄入过多，否则会使消化吸收功能降低及抑制造血功能。

3．适量碳水化合物，每日400克左右。

4．进食含铁丰富的食物，提倡使用铁锅。

5．膳食中应包括含维生素丰富的食物，特别是Ｂ族维生素和维生素Ｃ对防治贫血有很好效果。

6．纠正不良的饮食习惯，如偏食、素食主义等。

（二）食谱举例

早餐：

面包50克

小米稀饭（小米50克）

五香蛋（鸡蛋50克）

小咸菜10克

午餐：

大米饭150克

氽丸子（牛肉50克、黄瓜50克）

炒小白菜（小白菜100克、瘦猪肉30克）

晚餐：

大米饭100克

菠菜炒猪肝（猪肝100克、菠菜100克）

木耳白菜片（木耳20克、白菜50克）

全日烹调用油25克

全日热能7980千焦（1900千卡）左右。

（三）食物选择要点

1．含铁量丰富的食物有动物肝脏、肾、舌，鸭肫、乌贼、海蜇、虾米、蛋黄等动物性食品，以及芝麻、海带、黑木耳、紫菜、发菜、香菇、黄豆、黑豆、腐竹、红腐乳、芹菜、荠菜、大枣、葵花子、核桃仁等植物性食品。

2．多吃富含维生素Ｃ的食物，如新鲜绿叶蔬菜和水果，以促进肠道内铁的吸收。必要时可口服维生素Ｃ片剂。

3．忌饮茶，尤其是忌饮浓茶，因茶中鞣酸可阻止铁的吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、胆囊炎和胆石症的饮食调养
  • 当前页：十三、缺铁性贫血的饮食调养
  • 下一页：十四、过敏性紫癜的饮食调养
<<< 返回本书目录
  1. 缺铁性贫血的饮食调养《老年食养食疗》
  2. 缺铁性吞咽困难【疾病大全】
  3. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  4. 缺硒与克山病《临床营养学》
  5. 缺铁性贫血【疾病大全】
  6. 缺血/再灌注损伤的机制《病理生理学》
  7. 缺铁性贫血【疾病症状】
  8. 缺血缺氧性脑病【疾病大全】
  9. 缺铁性贫血《自我调养巧治病》
  10. 缺血性肠绞痛【疾病大全】
  11. 缺铁性贫血《中医儿科学》
  12. 缺血性多形性室性心动过速【疾病大全】
  13. 缺铁性贫血《家庭医学百科-医疗康复篇》
  14. 缺血性肝炎【疾病大全】
  15. 缺铁性贫血《儿科学》
  16. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  17. 缺铁性贫血《百病自测》
  18. 缺血性坏死【疾病大全】
  19. 缺水和缺钠【疾病大全】
  20. 缺血性结肠炎【疾病大全】
  21. 缺乳《自我调养巧治病》
  22. 缺血性挛缩【疾病症状】
  23. 缺乳《中医妇科学》
  24. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  25. 缺乳《女科宝鉴》
  26. 缺血性视盘病变【疾病大全】
  27. 缺盆穴【胸部腹部穴位】
  28. 缺血性视乳头病变《老年百病防治》
  29. 缺盆疽门主论《疡医大全》
  30. 缺血性视神经病变【疾病大全】
  1. 缺铁性贫血的饮食调养《老年食养食疗》
  2. 缺铁性贫血《血液病学》
  3. 缺锌的原因《临床营养学》
  4. 缺铁性贫血《儿科学》
  5. 缺血/再灌注损伤的机制《病理生理学》
  6. 缺铁性贫血《中医儿科学》
  7. 缺血性肠病《病理学》
  8. 缺铁性贫血《自我调养巧治病》
  9. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  10. 缺铁性贫血《百病自测》
  11. 缺血性脑病《病理学》
  12. 缺铁性贫血《家庭医学百科-医疗康复篇》
  13. 缺血性视盘病变《眼科学》
  14. 缺铁性贫血《默克家庭诊疗手册》
  15. 缺血性视乳头病变《老年百病防治》
  16. 缺铁性贫血《临床营养学》
  17. 缺氧的概念《病理生理学》
  18. 缺乳《中医妇科学》
  19. 缺氧的原因和类型《病理生理学》
  20. 缺乳《中医词典》
  21. 缺氧时机体的机能代谢变化《病理生理学》
  22. 缺乳《自我调养巧治病》
  23. 缺氧时机体的机能代谢障碍《病理生理学》
  24. 缺乳《中医名词词典》
  25. 缺氧性细胞损伤《病理生理学》
  26. 缺盆疽门主论《疡医大全》
  27. 缺氧与脑血管病变《病理学》
  28. 缺盆疽《证治准绳·疡医》
  29. 却病八则《养生导引秘籍》
  30. 缺盆疽《中医词典》
  31. 却病秘诀《痰火点雪》


过敏性紫癜的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十四、过敏性紫癜的饮食调养

十四、过敏性紫癜的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

过敏性紫癜又称出血性毛细血管中毒症，是全身小动脉和毛细血管对某些物质产生过敏反应，导致血管壁通透性增高，产生渗出性出血和水肿。过敏源可以是细菌、病毒、寄生虫感染，或者是抗生素、磺胺药等药物引起，也可由植物花粉或者鱼、虾、蛋、奶等食物引起。患者主要临床表现为皮肤出现出血点，尤以下肢关节周围及臀部更为多见；还可有阵发性腹绞痛或持续性钝痛，往往伴呕吐、腹泻及便血；膝、腕等关节处可见肿胀、发热及积液；肾脏受累时可有血尿、蛋白尿、管型尿等；病变发生在脑或脑血管处可出现头痛、视力模糊、惊厥、瘫痪等症。

（一）饮食原则

1．过敏源若是食物，应尽量设法确定是哪种食物并严格禁食该种食物。

2．高蛋白膳食，瘦肉、动物肝脏、蛋及豆制品等优质蛋白质应充分保证。

3．高维生素食品，尤其是含维生素Ｃ的食物对于维持血管正常功能有重要作用。

4．对有消化道症状的患者，可根据病情给予流质或半流质饮食；对有肾脏损害者，应限盐限水。

（二）食谱举例

早餐：

豆沙包（面粉50克、赤小豆25克）

大米稀饭（大米50克）

卤汁豆腐（豆腐100克）

加餐：

果汁（橘子原汁50毫升）

午餐：

大米饭100克

红烧狮子头（瘦猪肉100克）

素炒菠菜（菠菜100克）

加餐：

苹果200克

晚餐：

葱油卷（面粉50克）

小米粥（小米50克）

酱猪肝（猪肝100克）

炒小白菜（小白菜100克）

全日烹调用油25克

全日热能8786千焦（2092千卡）左右。

（三）食物选择要点

1．鱼、虾、蟹、蛋、奶等动物性食品，以及蚕豆、菠萝、花粉等植物性食物有可能成为过敏源，这些食物引起的过敏性紫癜发病率可占10～15％，应逐一加以排除。

2．含维生素Ｃ丰富的食物主要有新鲜蔬菜、水果，特别是绿叶蔬菜、青椒、柑橘、鲜枣、猕猴桃、刺梨等。冬季蔬菜淡季时绿豆芽也是很好的维生素Ｃ来源。

3．调剂食用动物性优质蛋白质和豆制品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、缺铁性贫血的饮食调养
  • 当前页：十四、过敏性紫癜的饮食调养
  • 下一页：十五、肾盂肾炎的饮食调养
<<< 返回本书目录
  1. 过敏性紫癜的饮食调养《老年食养食疗》
  2. 过敏性紫癜肾炎【疾病大全】
  3. 过敏性紫癜（Allergic Purpura)《血液病学》
  4. 过期不出《麻科活人全书》
  5. 过敏性紫癜【疾病大全】
  6. 过期产儿【疾病大全】
  7. 过敏性紫癜《自我调养巧治病》
  8. 过期经行症《女科秘要》
  9. 过敏性紫癜《家庭医学百科-医疗康复篇》
  10. 过期论《女科折衷纂要》
  11. 过敏性支气管肺曲霉病【疾病大全】
  12. 过期妊娠《妇产科学》
  13. 过敏性阴道炎【疾病大全】
  14. 过期妊娠《家庭医学百科-医疗康复篇》
  15. 过敏性血管炎和肉芽肿病【疾病大全】
  16. 过期妊娠【疾病大全】
  17. 过敏性血管炎【疾病大全】
  18. 过期饮【方剂大全】
  19. 过敏性休克【疾病大全】
  20. 过期证治《妇科心法要诀》
  21. 过敏性哮喘【疾病大全】
  22. 过期证治《医宗金鉴》
  23. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  24. 过气丸【方剂大全】
  25. 过敏性皮炎 【疾病症状】
  26. 过强反射性鼻炎【疾病大全】
  27. 过敏性皮炎 【疾病症状】
  28. 过强反向性鼻炎【疾病症状】
  29. 过敏性皮炎【中药主治】
  30. 过墙风【中药大全】
  1. 过敏性紫癜的饮食调养《老年食养食疗》
  2. 过敏性紫癜《血液病学》
  3. 过期不产《医述》
  4. 过敏性紫癜《自我调养巧治病》
  5. 过期不出《麻科活人全书》
  6. 过敏性紫癜《家庭医学百科-医疗康复篇》
  7. 过期不止《女科证治准绳》
  8. 过敏性紫癜《默克家庭诊疗手册》
  9. 过期产儿《默克家庭诊疗手册》
  10. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  11. 过期经行《中医词典》
  12. 过敏性休克《病理生理学》
  13. 过期经行《竹林女科证治》
  14. 过敏性结肠炎 一《赵绍琴临证验案精选》
  15. 过期经行症《女科秘要》
  16. 过敏性结肠炎 四《赵绍琴临证验案精选》
  17. 过期流产《中医词典》
  18. 过敏性结肠炎 三《赵绍琴临证验案精选》
  19. 过期论《女科折衷纂要》
  20. 过敏性结肠炎 二《赵绍琴临证验案精选》
  21. 过期妊娠《家庭医学百科-医疗康复篇》
  22. 过敏性肺炎《默克家庭诊疗手册》
  23. 过期妊娠《妇产科学》
  24. 过敏性肺病《默克家庭诊疗手册》
  25. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  26. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  27. 过期证治《医宗金鉴》
  28. 过敏实验《医院药学》
  29. 过期证治《妇科心法要诀》
  30. 过敏反应《默克家庭诊疗手册》
  31. 过桥疳《中医词典》


肾盂肾炎的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十五、肾盂肾炎的饮食调养

十五、肾盂肾炎的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

肾盂肾炎是细菌侵入肾盂、肾盏和肾实质而引起的化脓性炎症。一般称肾盂肾炎及输尿管炎为上泌尿道感染，而尿道炎、膀胱炎为下泌尿道感染。肾盂肾炎大多并发下泌尿道炎症。该病好发于女性，男女患病比为1∶10，在老年妇女和高龄男子中常见发病。急性肾盂肾炎一般起病急骤，有发热、寒战、头痛、恶心、呕吐、全身酸痛、腰部钝痛或酸痛，主要症状为尿急、尿频、尿痛等；慢性肾盂肾炎患者多有反复发作或经久不愈的病史，临床表现不一，发作时可有尿路刺激症状，发作间歇期可无症状或仅有轻微症状，到后期可出现肾实质严重损害，出现高血压、贫血、多尿、夜尿、酸中毒，甚至发生尿毒症。尿化验检查可见血尿、尿中有大量白细胞或脓细胞等。

（一）饮食原则

1．急性肾盂肾炎和慢性肾盂肾炎急性发作期应卧床休息，大量饮水，每日摄入水量应在2500毫升以上，以增加尿量，促进细菌、毒素及炎性分泌物迅速排出。

2．调节尿液酸碱度。磺胺类、氨基甙类抗生素在碱性尿中抗菌作用增强，可多食用一些碱性食物或碳酸氢钠（小苏打）；而四环素族、呋喃坦丁等药物在酸性尿中抗菌作用增强，可食用酸性食物或口服大量维生素Ｃ，使尿液酸化。

3．饮食宜清淡、易消化。

4．提供丰富的营养，包括充分的热量、数量充足的优质蛋白质和维生素Ａ、维生素Ｂ1、维生素Ｂ2、维生素Ｃ等的供给。

（二）食谱举例

早餐：

金丝卷（面粉50克、鸡蛋10克）

小米面粥（小米面50克）

雪里红烧豆腐（豆腐100克、雪里红50克）

加餐：

橘汁饮料200毫升

午餐：

大米饭（大米150克）

素炒豆芽菜（绿豆芽100克）

土豆烧牛肉（牛肉100克、土豆50克）

紫菜汤（紫菜10克、小白菜叶20克）

加餐：

豆浆晶50克，配成200毫升饮料

晚餐：

包子（面粉100克、瘦猪肉30克、大白菜100克）

拌西红柿（西红柿100克、糖10克）

菠菜豆腐汤（菠菜50克、豆腐50克）

全日烹调用油20克

全日热能9030千焦（2150千卡）左右。

（三）食物选择要点

1．酸性食品有鱿鱼、鱼松、鸡肉、鲤鱼、肉类、紫菜、花生、大米、面粉等；碱性食品有裙带菜、海带、蘑菇、菠菜、大豆、栗子、香蕉、油菜、胡萝卜、土豆、萝卜、果汁、牛奶、豆腐等。另外，茶、咖啡也属碱性食品。

2．食谱中要适当增加汤菜类或饮料，以保证充足水量摄入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、过敏性紫癜的饮食调养
  • 当前页：十五、肾盂肾炎的饮食调养
  • 下一页：十六、肾小球肾炎的饮食调养
<<< 返回本书目录
  1. 肾盂肾炎的饮食调养《老年食养食疗》
  2. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  3. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  4. 肾盂输尿管连接部梗阻【疾病大全】
  5. 肾盂肾炎【中药主治】
  6. 肾盂肿瘤【疾病大全】
  7. 肾盂肾炎【疾病大全】
  8. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  9. 肾盂肾炎《自我调养巧治病》
  10. 肾俞发《马培之医案》
  11. 肾盂肾炎《老年百病防治》
  12. 肾俞发《外科启玄》
  13. 肾盂肾炎《病理学》
  14. 肾俞发《医宗金鉴》
  15. 肾盂肾炎《百病自测》
  16. 肾俞发门主论《疡医大全》
  17. 肾盂积水【疾病症状】
  18. 肾俞穴【人体背部穴位】
  19. 肾盂积水《赵绍琴临证验案精选》
  20. 肾源性水肿【疾病症状】
  21. 肾盂积水《病理学》
  22. 肾脏《保婴撮要》
  23. 肾盂癌【疾病大全】
  24. 肾脏《寿世传真》
  25. 肾痈门主论《疡医大全》
  26. 肾脏病与尿毒症《中医之钥》
  27. 肾痈《医宗金鉴》
  28. 肾脏第十二问《婴童百问》
  29. 肾硬化症【疾病大全】
  30. 肾脏风《续名医类案》
  1. 肾盂肾炎的饮食调养《老年食养食疗》
  2. 肾盂肾炎《肾脏病学》
  3. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  4. 肾盂肾炎《病理学》
  5. 肾盂肾炎先兆《中医疾病预测》
  6. 肾盂肾炎《自我调养巧治病》
  7. 肾俞《针灸大成》
  8. 肾盂肾炎《老年百病防治》
  9. 肾俞《气功外气疗法》
  10. 肾盂肾炎《百病自测》
  11. 肾俞《中医词典》
  12. 肾盂肾炎《默克家庭诊疗手册》
  13. 肾俞《针灸学》
  14. 肾盂积水《病理学》
  15. 肾俞发《马培之医案》
  16. 肾盂积水《赵绍琴临证验案精选》
  17. 肾俞发《医宗金鉴》
  18. 肾盂积水《默克家庭诊疗手册》
  19. 肾俞发《外科心法要诀》
  20. 肾盂和输尿管癌《默克家庭诊疗手册》
  21. 肾俞发《外科启玄》
  22. 肾盂癌《泌尿外科学》
  23. 肾俞发门主论《疡医大全》
  24. 肾痈门主论《疡医大全》
  25. 肾俞漏《中医词典》
  26. 肾痈《外科大成》
  27. 肾俞五十七穴《中医词典》
  28. 肾痈《外科心法要诀》
  29. 肾俞虚痰《中医词典》
  30. 肾痈《证治准绳·疡医》
  31. 肾与膀胱病辩证《中医诊断学》


肾小球肾炎的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十六、肾小球肾炎的饮食调养

十六、肾小球肾炎的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

肾小球肾炎是人体对某些致病因素的免疫反应所致的免疫性炎性反应性疾病。常见病因有β溶血性链球菌、病毒、细菌感染等，但并非是病毒或细菌对肾脏的直接感染或破坏，而是这些感染通过机体免疫反应引起肾小球炎性反应。

肾小球肾炎一般简称为肾炎，有急性、急进性和慢性肾炎之分。急性肾炎起病急，病程短，以血尿、蛋白尿、尿少甚至氮质血症、水肿及高血压等为主要症状；急进性肾炎临床表现与急性肾炎相似，但症状较重；慢性肾炎病程长，多有不同程度的肾功能损害，有蛋白尿、镜下血尿、水肿、高血压等表现，晚期病人可出现肾功能衰竭。

（一）饮食原则

1．蛋白质的摄入应根据病情而定。若病人有肾功能不全、氮质血症时，应限制蛋白质摄入，如尿素氮超过60ｍｇ％时，每日蛋白质供给量以公斤体重0.5克摄入，并采用牛奶、鸡蛋等高生物价蛋白质，以减轻肾脏排泄氮质的负担；若有严重肾功能不全、氮质血症时，须进一步减少蛋白质摄入，为减少主食中非必需氨基酸的摄入，可用玉米淀粉、藕粉、麦淀粉等代替主食；若无上述情况或病情好转时，可逐渐增加蛋白质摄入量，每日每公斤体重可供给蛋白质1克。

2．碳水化合物和脂肪摄入，一般可不加限制。要保证充足热量供给。

3．有浮肿及高血压症状的病人，应依病情分别采用少盐、无盐或少钠食品。少盐是指每日食盐摄入量低于3克；无盐是指每日膳食中不加食盐，也不食用含食盐食物；少钠食是指每日膳食含钠量最高不超过1000毫克，除食盐外，含钠高（如碱）的食物也要加以控制。

4．有持续少尿伴高血钾的患者，要避免含钾量高的食品，如水果及各种果汁等。

5．保证富含维生素Ａ、Ｂ族维生素、维生素Ｃ的食物供给，特别是新鲜蔬菜及水果应尽量多食。

（二）食谱举例

急性肾小球肾炎食谱：

早餐：

麦淀粉饼（麦淀粉50克）

牛奶200毫升，加蜂蜜20克

加餐：

香蕉100克

午餐：

大米饭（大米100克）

西红柿炒鸡蛋（西红柿100克、鸡蛋50克）

素炒油菜（油菜100克）

加餐：

冲藕粉（藕粉50克）

晚餐：

麦淀粉面片（麦淀粉100克、精肉30克）

拌菠菜（菠菜100克、粉丝10克、虾仁10克）

全日烹调用油20克

全日热能7909千焦（1883千卡）左右。

（三）食物选择要点

1．食物选择，应有利于减轻肾脏负担及消除或减轻其临床症状，主要根据蛋白尿的程度及氮质血症状况而定，同时兼顾病人的浮肿、高血压等情况。

2．无论蛋白质供给数量多少，均应充分注意优质蛋白质供给。

3．麦淀粉是肾炎病人常用食品，是小麦粉加水和制面团后，再加水反复揉搓，其浆液经沉淀后可得麦淀粉，麦淀粉可代替小麦粉加工各种食品，如馒头、面条、面片、烙饼、包子、饺子等，食用麦淀粉食品，可使病人非优质蛋白质摄入减少，达到减轻肾脏负担的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、肾盂肾炎的饮食调养
  • 当前页：十六、肾小球肾炎的饮食调养
  • 下一页：十七、糖尿病的饮食调养
<<< 返回本书目录
  1. 肾小球肾炎的饮食调养《老年食养食疗》
  2. 肾小球体积增大【疾病症状】
  3. 肾小球肾炎《病理学》
  4. 肾小球硬化【疾病症状】
  5. 肾小球旁器增生【疾病症状】
  6. 肾小球有病理形态改变【疾病症状】
  7. 肾小球内“三高”【疾病症状】
  8. 肾泄《仁斋直指方论（附补遗）》
  9. 肾小球滤过率下降【疾病症状】
  10. 肾泄《药症忌宜》
  11. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  12. 肾心痛《圣济总录》
  13. 肾小球基底膜蛾噬现象【疾病症状】
  14. 肾性氨基酸尿【疾病大全】
  15. 肾小球的滤过功能《生理学》
  16. 肾性骨质软化【疾病症状】
  17. 肾小管重吸收障碍【疾病症状】
  18. 肾性尿崩【疾病症状】
  19. 肾小管与集合管的转运功能《生理学》
  20. 肾性尿崩症【疾病大全】
  21. 肾小管性酸中毒试验（RTA）《常用化验值及意义》
  22. 肾性失镁【疾病大全】
  23. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  24. 肾性糖尿【疾病症状】
  25. 肾小管性酸中毒【疾病大全】
  26. 肾性糖尿【疾病大全】
  27. 肾小管细胞受损后炎症【疾病症状】
  28. 肾虚《普济方·针灸》
  29. 肾小管萎陷【疾病症状】
  30. 肾虚《圣济总录》
  1. 肾小球肾炎的饮食调养《老年食养食疗》
  2. 肾小球肾炎《病理学》
  3. 肾小球系膜区《实用免疫细胞与核酸》
  4. 肾小球肾炎《临床营养学》
  5. 肾小球细胞的体外培养《实用免疫细胞与核酸》
  6. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  7. 肾邪《中医词典》
  8. 肾小球球囊腔《实用免疫细胞与核酸》
  9. 肾邪《灵素节注类编》
  10. 肾小球毛细血管血压《生理学》
  11. 肾泄《中医词典》
  12. 肾小球毛细血管壁及系膜区《实用免疫细胞与核酸》
  13. 肾泄《金匮翼》
  14. 肾小球毛细血管壁《实用免疫细胞与核酸》
  15. 肾泄《仁斋直指方论（附补遗）》
  16. 肾小球滤过功能障碍《病理生理学》
  17. 肾泄《药症忌宜》
  18. 肾小球疾病《肾脏病学》
  19. 肾泄秘方《华佗神方》
  20. 肾小球疾病《默克家庭诊疗手册》
  21. 肾泻《医林改错》
  22. 肾小球的滤过功能《生理学》
  23. 肾泻《中医词典》
  24. 肾小球的滤过功能《临床生物化学》
  25. 肾心痛《圣济总录》
  26. 肾小球《药理学》
  27. 肾心痛《中医词典》
  28. 肾小管与集合管的转运功能《生理学》
  29. 肾形态与位置歌诀《人体解剖学歌诀》
  30. 肾小管与集合管的转运方式《生理学》
  31. 肾性高血压《病理生理学》


糖尿病的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十七、糖尿病的饮食调养

十七、糖尿病的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病是老年人常见的一种内分泌代谢性疾病，由于胰岛素相对或绝对不足，引起机体碳水化合物、脂肪、蛋白质代谢紊乱以及继发引起维生素、水、电解质代谢紊乱。糖尿病按病因可分为原发性和继发性两大类。原发性糖尿病占绝大多数，病因尚未完全清楚，它又可分为胰岛素依赖型（不稳定型或脆性）糖尿病和非胰岛素依赖型糖尿病。继发性糖尿病占极少数，可继发于胰腺炎、胰切除术后、肢端肥大症、皮质醇增多症、嗜铬细胞瘤等疾病。糖尿病早期可无症状，仅可见尿糖增多或空腹血糖稍高及糖耐量下降；症状期糖尿病人临床上可有“三多一少”症状，即多饮、多食、多尿，而体重减少，可伴乏力、消瘦、皮肤瘙痒、四肢酸痛、性机能减退、便秘等症，易并发急性感染、肺结核、动脉硬化、视网膜及肾脏微血管病变及神经系统病变，严重者可发生酮症性酸中毒及昏迷，血糖在空腹时多超过120毫克％，葡萄糖耐量明显降低。

目前对糖尿病的病因和发病机理的认识还不够深入，缺乏有效的防治措施，因此，膳食控制和营养治疗是各种类型糖尿病病人的基本治疗方法，它对于纠正病人代谢紊乱、消除症状、预防并发症发生以及减少病死率、延长寿命，有非常积极的作用。

（一）饮食原则

1．控制热量摄入，正常体重者一般可按每公斤体重105～126千焦（25～30千卡）给予，并可依据劳动强度不同作适当调整。对于肥胖病人应逐渐控制热量，使其体重下降至正常体重。

2．在控制总热能的前提下，碳水化合物的热能比可保持在65％左右，即热能比可不过多限制。重要的是要严格限制单糖类的摄入，如蔗糖、麦芽糖、葡萄糖、果糖等以及含这些糖类较多的食品，而对米、面等主食及含淀粉类多糖较多的食品则不必过分限制，这样做可改善糖耐量，降低血胆固醇及甘油三酯，提高周围组织对胰岛素的敏感性，并能防止体内脂肪过度动员，导致酮症酸中毒。

3．供给充足的蛋白质，可把蛋白质的热能比提高到15～20％，但并发肝昏迷、肾功能障碍的患者应另当别论。

4．脂肪摄入量可占热能的20～25％，要限制动物性脂肪及含饱和脂肪酸高的脂肪摄入，胆固醇应限制在每日300毫克以下。

5．保证从膳食中提供丰富的维生素Ｂ1、维生素Ｂ2、尼克酸等Ｂ族维生素，以促进碳水化合物代谢。注意提供含钙、磷、锌、铬、铜、碘等丰富的食物。

6．保证足够数量的膳食纤维，具有降血糖及改善糖耐量的作用。糖尿病病人食用豆胶、果胶有显著疗效。

7．餐次分配，属胰岛素依赖型病情稳定的，早、午、晚餐及睡前加餐，按2/7、2/7、2/7及1/7比例分配热能；而病情不稳定的，早餐、加餐、午餐、加餐、晚餐、睡前加餐，按2/10、1/10、2/10、1/10、3/10、1/10比例分配热能。非胰岛素依赖型病人可按早、午、晚餐2/7、2/7、3/7或1/5、2/5、2/5或1/3、1/3、1/3的比例分配热能。

（二）食谱举例

早餐：

豆沙包（面粉50克、赤小豆25克）

咸鸭蛋40克

牛奶250克

午餐：

大米饭（大米100克）

肉丝炒芹菜（芹菜100克、瘦肉30克）

拌茄泥（茄子100克、香菜10克、大蒜20克）

晚餐：

千层饼（面粉100克）

滑熘豆腐（豆腐100克、淀粉10克）

西红柿蛋汤（西红柿100克、鸡蛋50克）

全日烹调用油15克

全日热能6342千焦（1510千卡）左右。

（三）食物选择要点

1．含胆固醇低的优质蛋白质食物可供选食，如奶类、蛋类、豆制品、鱼、瘦肉类等食品，而动物肝及其它内脏应限制食用。

2．米、面、薯类、粉条等含淀粉高的食物在总热能比不提高的情况下可任意选食。但忌食白糖、巧克力、蜂蜜、蜜饯、糖浆、水果糖、含糖饮料、甜糕点等食品。烹调及食品加工时可以低热能的糖精、甜菊甙等甜味剂代替糖类。

3．增加膳食纤维摄入，除粗粮、含纤维高的蔬菜、水果外，还可食入豆胶、果胶、麦麸、藻胶、魔芋等食品。

4．保证新鲜蔬菜、水果供应，但对含糖量较高的蔬菜及水果应加以限制，如甘蔗、鲜枣、山楂、柿饼、红菜头、鲜黄花菜等。

5．糖尿病人摄入食物应严格限量，在食用规定食物后仍觉饥饿时，可采取以下办法：①煮三次菜：用含糖量在3％以下的蔬菜，如芹菜、西葫芦、冬瓜、韭菜、油菜等，经炖煮后弃去汤汁，然后加水再煮，重复三次，食用后可有饱腹感，但热量很低。②去油肉汤：肉汤或鸡汤冷却后将汤上面凝结的油皮去掉，然后再烧再冷却、去油皮，可供病人充饥。③洋粉冻：洋粉即琼脂，可用1克洋粉加水400克煮开至洋粉全部溶化后，加入少许低热能甜味剂，冷却成冻后用以充饥。

（四）食物交换份

食品交换份适用于糖尿病病人家庭营养治疗时使用，方法是将常用食品划分为粮食、肉类、奶类、豆类、蔬菜、水果、油脂等七大类，依照病人一日所需总热能将各类食品所需份数确定下来，在每一类食品中可用不同种的食品依一定数量互相代换。该方法简便适用，便于病人采用，能取得满意的营养治疗效果。

粮食交换份：每份大约含碳水化合物19克，蛋白质2克，热能353千焦（84千卡）。相当于稻米25克，粳米25克，籼米25克，小米25克，面粉25克，馒头40克，切面35克，土豆110克，粉条20克。

肉类食品交换份：每份含蛋白质10克，按食物脂肪含量可分为Ａ、Ｂ、Ｃ三组。Ａ组含10克蛋白质，2克脂肪，244千焦（58千卡）热能，相当猪肝50克，猪心55克，鸡肉45克，鲤鱼60克，对虾50克，河虾55克，猪血55克，海蟹70克；Ｂ组含10克蛋白质，5克脂肪，357千焦（85千卡）热量，相当于牛肉50克、鸡蛋70克、瘦猪排40克、鸭蛋110克、带鱼55克；Ｃ组含10克蛋白质，16克脂肪，428千焦（102千卡）热量，相当于瘦猪肉60克。

奶类食品交换份：每份含蛋白质8克、碳水化合物12克、脂肪10克，热能714千焦（170千卡）。相当于全奶250克，酸奶250克，奶酪250克，全脂奶粉30克。

豆类食品交换份：每份含蛋白质9克、脂肪4克、碳水化合物6克，热能403千焦（96千卡）。相当于黄豆25克，黄豆粉25克，南豆腐200克，北豆腐130克，豆浆225克，豆腐脑450克，豆腐干45克，青豆25克，红小豆40克，豌豆35克，蚕豆30克，黄豆芽70克，千张25克，腐竹20克。

蔬菜类食品交换份：每份重量100克，按碳水化合物含量不同，可分为Ａ、Ｂ、Ｃ三组。Ａ组：含碳水化合物4％以下，含热能34千焦（8千卡）左右，包括大白菜、小白菜、菜花、菠菜、韭菜、卷心菜、茄子、西红柿、莴笋、冬瓜、绿豆芽、豆角、西葫芦、黄瓜、芹菜、油菜、苦瓜、雪里红等；Ｂ组：含碳水化合物5克、蛋白质2克，热能118千焦（28千卡）左右，包括白扁豆、苋菜、青椒、豇豆角、丝瓜、尖椒、茭白、蒜苗、紫水萝卜等；Ｃ组：含碳水化合物7克、蛋白质2克，热能151千焦（36千卡）左右，包括青萝卜、南瓜、洋葱、黄豆芽、刀豆、红萝卜、香菜等。水果类食品交换份：每份含碳水化合物10克，热能168千焦（40千卡）左右。相当于葡萄干15克、红果45克、香蕉70克、苹果80克、广柑85克、小红橘85克、鲜枣45克、柿子90克、桃90克、杏90克、蜜橘100克、鸭梨110克、李子110克、菠萝110克、樱桃125克、香瓜170克、西瓜250克等。

油脂类食品交换份：每份约含脂肪5克，热能189千焦（45千卡）。相当于植物油5克，芝麻酱10克、核桃仁10克、葵花子仁20克、炒花生米15克等。

按食品交换份设计和安排每日饮食，依不同热量可作如下安排：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、肾小球肾炎的饮食调养
  • 当前页：十七、糖尿病的饮食调养
  • 下一页：十八、痛风病的饮食调养
<<< 返回本书目录
  1. 糖尿病的饮食调养《老年食养食疗》
  2. 糖尿病的中医食疗《老年食养食疗》
  3. 糖尿病伴发的葡萄膜炎【疾病大全】
  4. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  5. 糖尿病（Diabetas Mullitus）《内分泌学》
  6. 糖尿病合并低血糖【疾病大全】
  7. 糖尿病 一《赵绍琴临证验案精选》
  8. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  9. 糖尿病 二《赵绍琴临证验案精选》
  10. 糖尿病和高血压【疾病大全】
  11. 糖尿病【方剂主治】
  12. 糖尿病昏迷的急救《现代院外急救手册》
  13. 糖尿病【中药主治】
  14. 糖尿病检验及其临床意义《免疫与健康》
  15. 糖尿病【疾病大全】
  16. 糖尿病皮肤病变【疾病症状】
  17. 糖尿病《自我调养巧治病》
  18. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  19. 糖尿病《人体使用手册》
  20. 糖尿病乳酸性酸中毒【疾病大全】
  21. 糖尿病《默克家庭诊疗手册》
  22. 糖尿病肾病【疾病大全】
  23. 糖尿病《临床营养学》
  24. 糖尿病所致脊髓病【疾病大全】
  25. 糖尿病《家庭医学百科-医疗康复篇》
  26. 糖尿病酮症酸中毒《急诊医学》
  27. 糖尿病《基因与疾病》
  28. 糖尿病酮症酸中毒【疾病症状】
  29. 糖尿病《常见中老年疾病防治》
  30. 糖尿病酮症酸中毒【疾病大全】
  1. 糖尿病的饮食调养《老年食养食疗》
  2. 糖尿病的心理问题《医学心理学》
  3. 糖尿病的中医食疗《老年食养食疗》
  4. 糖尿病的生物化学检测《临床生物化学》
  5. 糖尿病的主要代谢紊乱《临床生物化学》
  6. 糖尿病的分型《临床生物化学》
  7. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  8. 糖尿病 一《赵绍琴临证验案精选》
  9. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  10. 糖尿病 二《赵绍琴临证验案精选》
  11. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  12. 糖尿病《内分泌学》
  13. 糖尿病昏迷的急救《现代院外急救手册》
  14. 糖尿病《预防医学》
  15. 糖尿病检验及其临床意义《免疫与健康》
  16. 糖尿病《预防医学》
  17. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  18. 糖尿病《病理学》
  19. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  20. 糖尿病《自我调养巧治病》
  21. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  22. 糖尿病《百病自测》
  23. 糖尿病酮症酸中毒《急诊医学》
  24. 糖尿病《家庭医学百科-医疗康复篇》
  25. 糖尿病酮症酸中毒《内分泌学》
  26. 糖尿病《常见中老年疾病防治》
  27. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  28. 糖尿病《默克家庭诊疗手册》
  29. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  30. 糖尿病《默克家庭诊疗手册》
  31. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》


痛风病的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十八、痛风病的饮食调养

十八、痛风病的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

痛风病是机体嘌呤代谢紊乱所致的一种代谢性慢性关节疾病。是由于嘌呤代谢产物尿酸在血液和组织中积聚，特别是在关节及其周围的软组织沉积，引起过敏性炎症所致，有复发性倾向，1/3～1/2病人有家族史，以中老年男性脑力劳动者多见。其临床表现，无症状期仅血尿酸升高；而急性关节炎期常于夜间发作，突感大脚趾、四肢关节、手指等处剧痛，关节有红、肿、热、痛炎性表现，持续数日可缓解或消退；慢性期表现发作频繁，持续时间长，受累关节增多，痛风结石侵蚀骨质可致骨骼畸形，病人还可伴慢性肾功能不全、冠心病及脑动脉硬化等症。

（一）饮食原则

1．限制高嘌呤食物，如肝脏、肾、胰、脑等动物脏器以及浓肉汤、鸡汤、肉浸膏、沙丁鱼、鱼子等。或采用去嘌呤措施，对含嘌呤高的食品，食用时先加水煮炖，弃汤食之或反复煮炖弃汤食之。植物性食物中，全谷、干豆、菜花、菠菜等也含一定量嘌呤，也要适当限制。

2．限制总热能。一般情况下痛风患者均较胖，故应限制总热能摄入，控制肥胖。

3．限制脂肪摄入，因为脂肪能阻止肾脏对尿酸的排泄。

4．限制蛋白质，以每日每公斤体重1克蛋白质为宜，病情重时可限制在0.8克以内，且以植物蛋白为主，而牛奶、鸡蛋因无细胞核，嘌呤含量低，可随意选用。

5．大量提供Ｂ族维生素及维生素Ｃ等，使组织中沉积的尿酸盐溶解。

6．多吃一些碱性食品，如蔬菜、水果、矿泉水等，因为碱性环境中尿酸盐易溶解，在酸性条件下易结晶。

7．禁用能使神经系统兴奋的食物，如浓茶、咖啡、辛辣刺激性食物及酒等。

8．尽量多饮水，每日摄入量可在3000毫升以上，以促进尿酸盐排出。

（二）食谱举例

早餐：

精粉面包50克

大米稀饭（大米50克）

五香茶蛋（鸡蛋50克）

腌瓜丝（黄瓜50克）

加餐：

橘汁饮料200毫升

午餐：

大米饭（大米100克）

卤豆腐（豆腐100克）

炒西葫芦（西葫芦100克）

加餐：

苏打饼干25克

牛奶200毫升

晚餐：

糖包（面粉70克、红糖20克）

炒小白菜（小白菜100克）

紫菜蛋汤（紫菜10克、鸡蛋30克）

全日烹调用油20克

全日热能7098千焦（1690千卡）左右。

（三）食物选择要点

1．宜选用基本无嘌呤或低嘌呤食物，如精粉、大米、苏打饼干、馒头、面包、奶类及奶制品、蛋类、各类油脂、水果、干果、糖及糖果；除菜花、菠菜等少数蔬菜以外的大部分蔬菜，如胡萝卜、芹菜、卷心菜、黄瓜、茄子、西红柿、西葫芦、土豆等。

2．高嘌呤食物有胰脏、凤尾鱼、肝脏、肾脏、脑、肉汤、鸡汤、禽畜肉类、鲤鱼、鳝鱼、鲈鱼、梭鱼、沙丁鱼、火腿、贝壳类水产、扁豆等。此类食品应严格限制。

3．中等嘌呤含量的食物有菜花、四季豆、青豆、豌豆、菜豆、菠菜、蘑菇、青鱼、鲑鱼、白鱼、金枪鱼、牡蛎、羊肉、芦笋、麦麸面包等。此类食品在痛风病急性期应限制食用，在慢性期时可适当食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、糖尿病的饮食调养
  • 当前页：十八、痛风病的饮食调养
  • 下一页：十九、肥胖症的饮食调养
<<< 返回本书目录
  1. 痛风病的饮食调养《老年食养食疗》
  2. 痛风的调养《人体使用手册》
  3. 痛风（历节）《张氏医通》
  4. 痛风和高尿酸血症【疾病大全】
  5. 痛风（附湿痹 鹤膝风）《仁术便览》
  6. 痛风和假性痛风《默克家庭诊疗手册》
  7. 痛风（第四十九、痒附）《丹溪治法心要》
  8. 痛风结节【疾病症状】
  9. 痛风【方剂主治】
  10. 痛风历节风论治《类证治裁》
  11. 痛风【中药主治】
  12. 痛风论《格致余论》
  13. 痛风【疾病大全】
  14. 痛风门《医方考》
  15. 痛风《周慎斋遗书》
  16. 痛风门《张氏医通》
  17. 痛风《证治汇补》
  18. 痛风门主论《疡医大全》
  19. 痛风《杂病治例》
  20. 痛风丸【方剂大全】
  21. 痛风《幼科铁镜》
  22. 痛风性关节炎【疾病大全】
  23. 痛风《医学正传》
  24. 痛风性心肌病【疾病大全】
  25. 痛风《医学入门》
  26. 痛风章《医学妙谛》
  27. 痛风《医学传灯》
  28. 痛风证《明医指掌》
  29. 痛风《万病回春》
  30. 痛极憎寒《银海精微》
  1. 痛风病的饮食调养《老年食养食疗》
  2. 痛风（历节）《张氏医通》
  3. 痛风的防治《临床营养学》
  4. 痛风（附湿痹 鹤膝风）《仁术便览》
  5. 痛风的分类和发病原理《临床营养学》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风的临床表现《临床营养学》
  8. 痛风《金匮钩玄》
  9. 痛风和假性痛风《默克家庭诊疗手册》
  10. 痛风《幼科铁镜》
  11. 痛风历节风论治《类证治裁》
  12. 痛风《时方妙用》
  13. 痛风论《格致余论》
  14. 痛风《外科全生集》
  15. 痛风脉案《类证治裁》
  16. 痛风《解围元薮》
  17. 痛风脉候《类证治裁》
  18. 痛风《丹溪手镜》
  19. 痛风门《张氏医通》
  20. 痛风《周慎斋遗书》
  21. 痛风门《医方考》
  22. 痛风《外科证治全书》
  23. 痛风门主方《疡医大全》
  24. 痛风《丹溪心法》
  25. 痛风门主论《疡医大全》
  26. 痛风《证治汇补》
  27. 痛风身肿《中医词典》
  28. 痛风《万病回春》
  29. 痛风章《医学妙谛》
  30. 痛风《医学正传》
  31. 痛风证《明医指掌》


肥胖症的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

十九、肥胖症的饮食调养

十九、肥胖症的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖症是指热量入超造成体内脂肪组织增多，使体重超过标准体重20％以上者，30岁以上体脂在体内所占比重增加，男性可超过体重的25％，女性可超过30％。肥胖症依原因不同可分为单纯性肥胖和继发性肥胖，前者多系膳食热能过多所致，后者可由下丘脑及内分泌等疾病所致。轻度肥胖者常无症状，中、重度肥胖者可有活动后气促、心慌、食欲亢进、行动困难等症，常伴发高脂血症、动脉粥样硬化及冠心病、糖尿病、胆结石等病症，是威胁老年人健康长寿的多发病及常见病。

肥胖症最重要的防治措施，一是坚持体育锻炼，增加热能消耗；二是饮食控制，在保证机体蛋白质及各种营养素基本需要的基础上，使热能摄入与消耗之间产生负平衡，使体重逐渐下降，最终达到标准体重。

（一）饮食原则

1．采用低热能膳食，总热能可根据性别、劳动等情况控制在4200～8400千焦（1000～2000千卡）。以每周降0.5～1公斤体重为宜，直至使体重降至正常或接近正常时给予维持热能。热能控制不可急于求成，否则会引起生理功能紊乱及机体不适。一般应根据肥胖程度来决定热能控制程度，通常超重者可按所需热能的80～90％供给，中度肥胖（超重30～40％）可按所需热能的70％供给，重度肥胖（超重50％以上）可按所需热能的50％供给。

2．蛋白质：在控制热能减肥时，每日应至少每公斤体重供给1克蛋白质，一般可按每公斤体重1.2～1.5克掌握，尤其要供给充分的优质蛋白质，如瘦肉、鱼、虾、脱脂奶、豆制品、禽类等。在减肥膳食中蛋白质热能比应占16～25％。充足的蛋白质供给，可避免出现虚弱、抵抗力下降及体质下降等问题发生，也可增加饱腹感，有利于减肥膳食的坚持。

3．脂肪：在减肥膳食中脂肪的热能比以低于30％为宜，烹调用油以含不饱和脂肪酸较多的植物油为好，应尽量减少含饱和脂肪酸较多的动物性脂肪的摄入，如肥肉、动物油脂等。

4．碳水化合物：碳水化合物消化吸收较快，能刺激胰岛素分泌，促使糖转化为脂肪储存起来，而且耐饥饿性差，易诱发食欲，故应限制碳水化合物摄入，尤其是单糖类中的蔗糖、果糖等在体内转变为脂肪的可能性很大，并能提高血甘油三酯水平，更应严格限制。一般认为减肥时应采用低碳水化合物膳食，每日供给量以100～200克为宜，但不宜少于50克，否则会因体脂过度动员，出现酮症酸中毒。

5．保证膳食中无机盐和维生素的充分供应。

6．高纤维膳食可减少热能摄入并产生饱腹感，有利于减肥膳食的坚持。

7．低盐膳食。减肥期间每日食盐摄入量可保持在1～2克，体重降至正常后可给盐每日3～5克，有利于减少水潴留，使体重下降，且对防治肥胖并发症有利。

8．坚持合理的饮食制度，少量多餐、避免晚餐过于丰盛，均对减肥有利。

9．控制饮酒。因为酒精发热量较高，每克酒精可产热294千焦（7千卡）热能。

（二）食谱举例

早餐：

麦麸饼干50克

豆浆200毫升

加餐：

苹果100克

午餐：

大米饭100克

芹菜炒肉丝（芹菜100克、瘦肉30克）

清炖豆腐（豆腐100克）

加餐：

苹果或梨100克

晚餐：

大米饭（大米50克）

韭菜炒鸡蛋（韭菜100克、鸡蛋50克）

冬瓜虾仁（冬瓜150克、虾仁20克）

加餐：

苹果100克

全日烹调用油10克

全日热能6245千焦（1487千卡）左右。

（三）食物选择要点

1．主食及含淀粉高的食物，如粉条、土豆、红薯等限量。糖果、甜点心、巧克力等食品严格限制。

2．蔬菜、水果、洋粉、果胶、魔芋食品等低热能食品，原则上可自由选择进食。

3．含饱和脂肪酸及胆固醇高的食物，如肥肉、动物油脂、动物脑及内脏应加限制。

4．少食盐腌及过咸食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、痛风病的饮食调养
  • 当前页：十九、肥胖症的饮食调养
  • 下一页：二十、瘫痪病人的饮食调养
<<< 返回本书目录
  1. 肥胖症的饮食调养《老年食养食疗》
  2. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  3. 肥胖症的临床表现《减肥新法与技巧》
  4. 肥胖症的治疗大法《减肥新法与技巧》
  5. 肥胖症的辨证分型《减肥新法与技巧》
  6. 肥气《圣济总录》
  7. 肥胖症【疾病大全】
  8. 肥气《药症忌宜》
  9. 肥胖症《默克家庭诊疗手册》
  10. 肥气【疾病大全】
  11. 肥胖预兆《中医疾病预测》
  12. 肥气丸【方剂大全】
  13. 肥胖性心肌病【疾病大全】
  14. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  15. 肥胖性水肿【疾病症状】
  16. 肥气主方【方剂大全】
  17. 肥胖性生殖无能综合征【疾病大全】
  18. 肥筇荚《本草纲目》图文版
  19. 肥胖性低通气【疾病症状】
  20. 肥肉草【中药大全】
  21. 肥胖纹【疾病症状】
  22. 肥瘦散【方剂大全】
  23. 肥胖前期【疾病症状】
  24. 肥瘦婴壮逆顺之刺《类经》
  25. 肥胖的分类《减肥新法与技巧》
  26. 肥油膏【方剂大全】
  27. 肥胖的病因及发病机理《减肥新法与技巧》
  28. 肥皂方【方剂大全】
  29. 肥胖的病理生理改变《减肥新法与技巧》
  30. 肥皂膏【方剂大全】
  1. 肥胖症的饮食调养《老年食养食疗》
  2. 肥胖症的临床表现《减肥新法与技巧》
  3. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  4. 肥胖症的辨证分型《减肥新法与技巧》
  5. 肥胖症的治疗大法《减肥新法与技巧》
  6. 肥胖症《医学心理学》
  7. 肥气《中医名词词典》
  8. 肥胖症《默克家庭诊疗手册》
  9. 肥气《圣济总录》
  10. 肥胖预兆的临床预报意义《中医疾病预测》
  11. 肥气《中医词典》
  12. 肥胖预兆的理论基础《中医疾病预测》
  13. 肥气《金匮翼》
  14. 肥胖预兆《中医疾病预测》
  15. 肥气《药症忌宜》
  16. 肥胖性不孕《古代房中秘方》
  17. 肥气伏梁息贲奔豚《灵素节注类编》
  18. 肥胖的分类《减肥新法与技巧》
  19. 肥气积《儒门事亲》
  20. 肥胖的病因及发病机理《减肥新法与技巧》
  21. 肥气丸《三因极一病证方论》
  22. 肥胖带绦《人体寄生虫学》
  23. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  24. 肥胖程度的划分《减肥新法与技巧》
  25. 肥筇荚《本草纲目》
  26. 肥胖不孕《中医词典》
  27. 肥热疮《中医词典》
  28. 肥胖不孕《傅青主女科》
  29. 肥人《中医词典》
  30. 肥胖病《自我调养巧治病》
  31. 肥人白带多痰《中医词典》


瘫痪病人的饮食调养_《老年食养食疗》_中医养生_【岐黄之术】

二十、瘫痪病人的饮食调养

二十、瘫痪病人的饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

瘫痪是由各种原因引起的以四肢肌肉活动障碍为主的一组症候群。由脑外伤、脑溢血、脑血栓等中枢神经系统疾病所致的瘫痪，多为一侧肢体，俗称半身不遂，病人往往伴有语言障碍、吞咽困难等症；由脊髓横断损伤引起的瘫痪，表现为两下肢活动障碍，一般称之为截瘫，常伴有大小便失控；而周期性麻痹引起的瘫痪，表现为四肢肌肉不能活动，有时还可伴呼吸肌麻痹。瘫痪是老年人的常见病症，病人多数生活上不能自理、精神上比较痛苦，在生活和饮食上需要得到亲人的更多照料和体贴，同时病人由于长期卧床，体力活动显着减少，胃肠道蠕动相对减弱，消化吸收功能降低，易发生便秘，也给病人饮食带来许多新的特点。

（一）饮食原则

1．应吃营养丰富和易于消化的食品。必须满足蛋白质、维生素、无机盐和总热能的供给。

2．多饮水及常吃半流质食物。瘫痪病人常有害怕尿多不便而尽量少饮水的心理，这对病人是不利的。瘫痪病人应有充足的水分供应。病人清晨饮1～2杯盐水可预防便秘。日常膳食也应有干有稀、有饭有汤，尤以常吃粥为宜，还可适当吃点咸菜等咸食，以便能多饮些水。对少数不愿饮水者，可适当吃一些多汁的新鲜瓜果。总之，瘫痪病人适当多饮水可预防病人便秘及泌尿系感染性疾病发生。

3．注意膳食纤维供给，食物不可过于精细，以预防便秘的发生。

4．忌浓茶、酒类、咖啡和辛辣刺激食物。

5．根据引起瘫痪的病因，调整饮食宜忌。如脑中风病人应控制食盐、胆固醇摄入，增加含Ｂ族维生素丰富的食品；而周期性麻痹病人则应多食含钾丰富的食品等。

（二）食谱举例

早餐：

大枣粥（大米100克、大枣20克）

炒鸡蛋（鸡蛋50克）

小咸菜10克

加餐：

香蕉160克

午餐：

大米饭（大米50克）

肉丝面（挂面50克、精瘦肉20克）

肉末豆腐（豆腐100克、牛肉末20克）

炒绿豆芽（绿豆芽100克）

加餐：

橘汁200毫升

晚餐：

发面饼（面粉50克）

小米粥（小米50克）

肉丝炒芹菜（芹菜100克、猪肉30克）

全日烹调用油25克

全日热能7489千焦（1783千卡）左右。

（三）食物选择要点

1．高蛋白、高维生素及适当热能、纤维素膳食。

2．汤菜、粥类、果汁等含水量高的食品，应适当摄入。

3．照顾病人的饮食习惯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、肥胖症的饮食调养
  • 当前页：二十、瘫痪病人的饮食调养
  • 下一页：一、高血压病的中医食疗
<<< 返回本书目录
  1. 瘫痪病人的饮食调养《老年食养食疗》
  2. 瘫痪部《本草易读》
  3. 瘫痪paralysise《神经精神疾病诊断学》
  4. 瘫痪的定位诊断《神经病学》
  5. 瘫痪【方剂主治】
  6. 瘫痪风【方剂主治】
  7. 瘫痪【中药主治】
  8. 瘫痪风方《外台秘要》
  9. 瘫痪【疾病大全】
  10. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  11. 瘫痪【疾病症状】
  12. 瘫痿论《医林改错》
  13. 瘫痪《续名医类案》
  14. 昙花【中药大全】
  15. 瘫痪《圣济总录》
  16. 昙花茎【中药大全】
  17. 贪食行为【疾病症状】
  18. 谈谈避孕疫苗《免疫与健康》
  19. 贪食【疾病症状】
  20. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  21. 泰山盘石散【方剂大全】
  22. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  23. 泰—萨病《基因与疾病》
  24. 谈谈肿瘤抗原《免疫与健康》
  25. 泰和老鸡《本草纲目》完整版
  26. 谈笑-养生余录（上）《古今医统大全》
  27. 太子参（图）【中药大全】
  28. 痰《本草求真》
  29. 太岳活血丹【方剂大全】
  30. 痰《丹溪心法》
  1. 瘫痪病人的饮食调养《老年食养食疗》
  2. 瘫痪《神经精神疾病诊断学》
  3. 瘫痪部《本草易读》
  4. 瘫痪《医述》
  5. 瘫痪的定位诊断《神经病学》
  6. 瘫痪《续名医类案》
  7. 瘫痪风《中医词典》
  8. 瘫痪《中医词典》
  9. 瘫痪风方四首《外台秘要》
  10. 瘫痪《圣济总录》
  11. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  12. 瘫缓风《中医词典》
  13. 瘫痿论《医林改错》
  14. 摊缓风《中医词典》
  15. 瘫症《奇效简便良方》
  16. 摊缓《中医词典》
  17. 昙鸾（476-542年）《中医词典》
  18. 贪食症《默克家庭诊疗手册》
  19. 谈金章《中医词典》
  20. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  21. 谈谈避孕疫苗《免疫与健康》
  22. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  23. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  24. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  25. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  26. 泰—萨病《基因与疾病》
  27. 谈谈肿瘤抗原《免疫与健康》
  28. 肽类激素《生理学》
  29. 谈笑（养生余录 上）《古今医统大全》
  30. 太子参《中药炮制》
  31. 谈元贤《中医词典》


高血压病的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

一、高血压病的中医食疗

一、高血压病的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病的饮食疗法，是中医的传统疗法。早期患者，在合理饮食的同时，可选用食疗，用以平衡阴阳，调和气血。

食疗方：

1．芹菜500克水煎，加白糖适量代茶饮；或芹菜250克，红枣10枚，水煎代茶饮。

2．山楂30～40克，粳米100克，砂糖10克。先将山楂入砂锅煎取浓汁，去渣，然后加入粳米、砂糖煮粥。每日服2次，可作上、下午加餐用，不宜空腹服，7～10日为一疗程。

3．桃仁10～15克，粳米50～100克。先将桃仁捣烂如泥，加水研汁去渣，同粳米煮为稀粥。每日服1次，7～10日为一疗程。

4．莲子15克，糯米30克，红糖适量。将上3味同入砂锅内煎煮，煮沸后即改用文火，煮至粘稠为度。每日早晚空腹服。

5．新鲜荷叶1张，粳米100克，冰糖少许。将鲜荷叶洗净煎汤，再用荷叶汤同粳米、冰糖煮粥。早晚餐温热食。

6．绿豆、海带各100克，大米适量。将海带切碎与其它2味同煮成粥。可长期当晚餐食用。

7．生花生米浸泡醋中，5日后食用，每天早上吃10～15粒，有降压、止血及降低胆固醇作用。

8．糖、醋浸泡1个月以上的大蒜瓣若干，每天吃6瓣蒜，并饮其糖醋汁20毫升，连服1个月，适用于顽固性高血压。

9．水发海参50克，冰糖适量。海参炖烂后加入冰糖，再炖片刻。早饭前空腹1次食。

10．海带20克，草决明10克，加水2碗，煎至1碗，去渣饮汤，每日2次。

11．煮熟的黄豆浸于食醋中，2～3日后食之，每次10～15粒，每日3次，坚持服食，有降压作用。

12．青萝卜切碎榨汁，每次饮用30毫升，每日2次，连服10日为一疗程。

13．罗布麻叶6克，山楂15克，五味子5克，冰糖适量，开水冲泡代茶饮。常饮此茶可降压，改善高血压症状，并可防治冠心病。

14．何首乌60克，加水煎浓汁，去渣后加粳米100克、大枣3～5枚、冰糖适量，同煮为粥，早晚食之，有补肝肾、益精血、乌发、降血压之功效。

15．淡菜、荠菜或芹菜各10～30克，每日煮汤喝，15日为一疗程，对降压有效。

16．胡萝卜汁，每天约需1000毫升，分次饮服。医学研究证明，高血压病人饮胡萝卜汁，有明显的降压作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、瘫痪病人的饮食调养
  • 当前页：一、高血压病的中医食疗
  • 下一页：二、脑血管病的中医食疗
<<< 返回本书目录
  1. 高血压病的中医食疗《老年食养食疗》
  2. 高血压病视网膜病变【疾病大全】
  3. 高血压病的饮食调养《老年食养食疗》
  4. 高血压和高血压性心脏病《自我调养巧治病》
  5. 高血压病伴发的精神障碍【疾病大全】
  6. 高血压脑病【疾病大全】
  7. 高血压病（Hypertension）《心脏病学》
  8. 高血压脑病（hypertensive encephalopathy）《神经病学》
  9. 高血压病【中药主治】
  10. 高血压脑出血【疾病大全】
  11. 高血压病《自我调养巧治病》
  12. 高血压肾病【疾病大全】
  13. 高血压病《家庭医学百科-医疗康复篇》
  14. 高血压危象《家庭医学百科-自救互救篇》
  15. 高血压病《常见中老年疾病防治》
  16. 高血压危象【疾病大全】
  17. 高血压，动脉硬化《赵绍琴临证验案精选》
  18. 高血压危象的急救《现代院外急救手册》
  19. 高血压 一《赵绍琴临证验案精选》
  20. 高血压危象的急诊处理《急诊医学》
  21. 高血压 一《赵绍琴临证验案精选》
  22. 高血压性心肌病【疾病大全】
  23. 高血压 三《赵绍琴临证验案精选》
  24. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  25. 高血压 二《赵绍琴临证验案精选》
  26. 高血压症【中药主治】
  27. 高血压 二《赵绍琴临证验案精选》
  28. 高血脂【疾病大全】
  29. 高血压【方剂主治】
  30. 高血脂、动脉硬化《赵绍琴临证验案精选》
  1. 高血压病的中医食疗《老年食养食疗》
  2. 高血压病的饮食调养《老年食养食疗》
  3. 高血压病是如何诞生的呢?《中医之钥》
  4. 高血压病《心脏病学》
  5. 高血压的防治原则《病理生理学》
  6. 高血压病《自我调养巧治病》
  7. 高血压的分类《病理生理学》
  8. 高血压病《家庭医学百科-医疗康复篇》
  9. 高血压的原因和机制《病理生理学》
  10. 高血压病《常见中老年疾病防治》
  11. 高血压对机体的影响《病理生理学》
  12. 高血压，动脉硬化《赵绍琴临证验案精选》
  13. 高血压和高血压性心脏病《自我调养巧治病》
  14. 高血压 一《赵绍琴临证验案精选》
  15. 高血压会使人中风吗?《中医之钥》
  16. 高血压 一《赵绍琴临证验案精选》
  17. 高血压脑病《神经病学》
  18. 高血压 三《赵绍琴临证验案精选》
  19. 高血压时血液动力学改变《病理生理学》
  20. 高血压 二《赵绍琴临证验案精选》
  21. 高血压视网膜病变《默克家庭诊疗手册》
  22. 高血压 二《赵绍琴临证验案精选》
  23. 高血压危象《家庭医学百科-自救互救篇》
  24. 高血压《预防医学》
  25. 高血压危象的急救《现代院外急救手册》
  26. 高血压《预防医学》
  27. 高血压危象的急诊处理《急诊医学》
  28. 高血压《病理学》
  29. 高血脂、动脉硬化《赵绍琴临证验案精选》
  30. 高血压《病理生理学》
  31. 高血脂和高胆固醇血症《预防医学》


脑血管病的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二、脑血管病的中医食疗

二、脑血管病的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血管病常发生在中年以上，老年人患有高血压病、动脉粥样硬化者，易发生脑血管病。因此，饮食原则应与高血压、动脉粥样硬化症相同。

食疗方：

1．乌龟3只（拳头大小），冰糖适量。每次用3只乌龟取血，加清水及冰糖适量，碗装，放锅中隔水蒸熟食。每日1次，7次为一疗程，有滋阴养血、通脉作用，适用于中风后遗症之半身不遂、肢体麻痹等。

2．小米150克，冬麻子、薄荷叶、荆芥穗各50克。将冬麻子炒熟去皮研碎。砂锅内放水先煮薄荷叶、荆芥穗，去渣取汁，入麻子仁、小米同煮粥。每日空腹食1次，适用于中风以及大肠涩滞。

3．荆芥穗、薄荷叶各50克，豆豉、白粟米各150克。先煮荆芥穗、薄荷叶、豆豉，去渣取汁，入粟米煮成粥。每日空腹食1次。

4．黄芪50克，南蛇肉（蟒蛇，蚺蛇）200克。将黄芪和南蛇肉加生姜3片，油、盐、水各适量煲汤，饮汤食蛇肉，每日1次。此方有补气、养血、祛风湿、舒筋络功效，适用于中风后半身不遂，以及风湿关节痹痛。

5．葛粉250克，荆芥穗50克，淡豆豉150克。将葛粉捣碎成细粉末，荆芥穗和淡豆豉用水煮6～7沸，去渣取汁，再将葛粉作面条放入汁中煮熟。每日空腹食1次。有解热生津、祛风开窍功效，适用于中风所致言语謇涩、神志昏愦、手足不遂，或预防中风以及中老年人脑血管硬化。

6．乌豆100克，独活15～20克，米酒少许。将乌豆、独活加清水3～4碗，煎成1碗，去渣取汁。每日加米酒温服1～2次，有祛风通经活血功效，适用于中风瘫痪、肢体强直、失语等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、高血压病的中医食疗
  • 当前页：二、脑血管病的中医食疗
  • 下一页：三、冠心病的中医食疗
<<< 返回本书目录
  1. 脑血管病的中医食疗《老年食养食疗》
  2. 脑血管动静脉畸形【疾病症状】
  3. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  4. 脑血管疾病《自我调养巧治病》
  5. 脑血管病(cerebral vascular diseases)《神经病学》
  6. 脑血管痉挛【疾病症状】
  7. 脑性瘫痪综合征【疾病大全】
  8. 脑血管意外《常见中老年疾病防治》
  9. 脑性瘫痪【疾病大全】
  10. 脑血管意外的饮食调养《老年食养食疗》
  11. 脑性瘫痪《默克家庭诊疗手册》
  12. 脑血栓【疾病大全】
  13. 脑型血吸虫病【疾病大全】
  14. 脑血栓形成【疾病大全】
  15. 脑型疟疾【疾病大全】
  16. 脑血吸虫病【疾病大全】
  17. 脑型肺吸虫病【疾病大全】
  18. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  19. 脑细胞脱水【疾病症状】
  20. 脑炎病毒《医学微生物学》
  21. 脑细胞出现营养不良性蜕变【疾病症状】
  22. 脑炎样改变【疾病症状】
  23. 脑萎【疾病大全】
  24. 脑叶出血 【疾病症状】
  25. 脑外伤所致精神障碍【疾病大全】
  26. 脑占位性病变【疾病症状】
  27. 脑外伤后综合征【疾病大全】
  28. 脑真菌性肉芽肿【疾病大全】
  29. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  30. 脑震荡【疾病大全】
  1. 脑血管病的中医食疗《老年食养食疗》
  2. 脑血管病的分类《神经病学》
  3. 脑血管疾病《自我调养巧治病》
  4. 脑血管病《神经病学》
  5. 脑血管意外《常见中老年疾病防治》
  6. 脑血管病《神经精神疾病诊断学》
  7. 脑血管意外的饮食调养《老年食养食疗》
  8. 脑血管病《临床营养学》
  9. 脑血流量的调节《生理学》
  10. 脑宣方《儒门事亲》
  11. 脑血流图检查《家庭医学百科-家庭护理篇》
  12. 脑性瘫痪《默克家庭诊疗手册》
  13. 脑血栓形成《神经病学》
  14. 脑型放射病治疗《核、化学武器损伤》
  15. 脑血吸虫病《神经病学》
  16. 脑型放射病《核、化学武器损伤》
  17. 脑循环《生理学》
  18. 脑泻《中医词典》
  19. 脑循环的特点《生理学》
  20. 脑泻《中医词典》
  21. 脑炎病毒《医学微生物学》
  22. 脑显像《物理诊断学》
  23. 脑痈《中医词典》
  24. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  25. 脑痈《中医词典》
  26. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  27. 脑痈《丹台玉案》
  28. 脑外伤的类型《默克家庭诊疗手册》
  29. 脑痈秘方《华佗神方》
  30. 脑外伤《默克家庭诊疗手册》
  31. 脑诱发电位《生理学》


冠心病的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

三、冠心病的中医食疗

三、冠心病的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

冠状动脉粥样硬化性心脏病，是老年人的常见病。中医认为其病因为七情内伤，饮食不节，年老体衰，使心肝肾脾等脏腑亏损，胸中阳气不足，导致气机不畅，血瘀不通。在治疗上除药物外，可通过食疗进行调养和防治。

食疗方：

1．芹菜根5个，红枣10个，水煎服，食枣饮汤。每日2次．

2．红山楂5个，去核切碎，用蜂蜜1匙调匀，加在玉米面粥中服食。每日服1～2次。

3．每日早晚服食。

4．将鲜葛根切片磨碎，加水搅拌，沉淀取粉。以葛根粉30克、粳米100克煮粥，每日早晚服食。

5．玉米粉50克用冷水调和，煮成玉米粥，粥成后加入蜂蜜1匙服食。每日2次。

6．荷叶、山楂叶各适量，水煎或开水冲浸，代茶随饮或每日3次。

7．菊花、生山楂各15～20克，水煎或开水冲浸，每日1剂，代茶饮用。

8．柠檬1个，切成片，用蜂蜜3匙渍透，每次5片，加入玉米面粥内服食。每日服2次。

9．薤白10～15克（鲜者30～60克），葱白2茎，白面粉100～150克或粳米50～100克。将薤白洗净切碎，与白面粉用冷水和匀后，调入沸水中煮熟即可；或改用粳米一同煮为稀粥。每日均分2～3次温热服，3～5日为一疗程。

10．粳米100克，红枣3～5枚，制首乌30～60克，红糖或冰糖适量。将制首乌煎取浓汁，去渣，与粳米、红枣同入砂锅内煮粥，粥将成时放入红糖或冰糖调味，再煮沸即可。每日服1～2次，7～10日为一疗程，间隔5日再服。

11．昆布、海藻各30克，黄豆150～200克，煮汤后加适量调味品服食，适用于冠心病并高脂血症、高血压者食用。

12．紫皮蒜30克，置沸水中煮1分钟后捞出蒜瓣，再将粳米100克煮粥，待粥煮好后，将蒜再放入粥中略煮。可早晚食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脑血管病的中医食疗
  • 当前页：三、冠心病的中医食疗
  • 下一页：四、高脂血症的中医食疗
<<< 返回本书目录
  1. 冠心病的中医食疗《老年食养食疗》
  2. 冠心丹参片【方剂大全】
  3. 冠心病的预防《现代院外急救手册》
  4. 冠心灵【方剂大全】
  5. 冠心病的饮食调养《老年食养食疗》
  6. 冠心苏合丸【方剂大全】
  7. 冠心病的分布和危险因素《预防医学》
  8. 冠心通络丸【方剂大全】
  9. 冠心病 一《赵绍琴临证验案精选》
  10. 冠状病毒感染【疾病大全】
  11. 冠心病 二《赵绍琴临证验案精选》
  12. 冠状动脉供血不足《物理诊断学》
  13. 冠心病【方剂主治】
  14. 冠状动脉供血不足【疾病症状】
  15. 冠心病【中药主治】
  16. 冠状动脉疾病《默克家庭诊疗手册》
  17. 冠心病【疾病大全】
  18. 冠状动脉痉挛【疾病症状】
  19. 冠心病《自我调养巧治病》
  20. 冠状动脉瘤【疾病大全】
  21. 冠心病《自我调养巧治病》
  22. 冠状动脉窃血现象【疾病症状】
  23. 冠心病《赵绍琴临证验案精选》
  24. 冠状动脉栓塞【疾病症状】
  25. 冠心病《老年百病防治》
  26. 冠状动脉栓塞【疾病症状】
  27. 冠心病《家庭医学百科-医疗康复篇》
  28. 冠状动脉性心脏病《病理学》
  29. 冠心病《常见中老年疾病防治》
  30. 冠状动脉异常起源于肺动脉【疾病大全】
  1. 冠心病的中医食疗《老年食养食疗》
  2. 冠心病的预防《现代院外急救手册》
  3. 冠心病及高血压心脏病《放射诊断学》
  4. 冠心病的饮食调养《老年食养食疗》
  5. 冠心病人中室早的临床意义《急诊医学》
  6. 冠心病 一《赵绍琴临证验案精选》
  7. 冠心的心理问题《医学心理学》
  8. 冠心病 二《赵绍琴临证验案精选》
  9. 冠周炎《急诊医学》
  10. 冠心病《自我调养巧治病》
  11. 冠状动脉《心脏病学》
  12. 冠心病《自我调养巧治病》
  13. 冠状动脉供血不足《理疗学》
  14. 冠心病《老年百病防治》
  15. 冠状动脉疾病《默克家庭诊疗手册》
  16. 冠心病《赵绍琴临证验案精选》
  17. 冠状动脉架桥术病人的心理《医学心理学》
  18. 冠心病《百病自测》
  19. 冠状动脉性猝死《病理学》
  20. 冠心病《家庭医学百科-医疗康复篇》
  21. 冠状动脉性心脏病《病理学》
  22. 冠心病《常见中老年疾病防治》
  23. 冠状动脉造影《默克家庭诊疗手册》
  24. 冠脉循环的解剖特点《生理学》
  25. 冠状动脉粥样硬化性心脏病《物理诊断学》
  26. 冠脉血流量的调节《生理学》
  27. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  28. 冠脉血流的特点《生理学》
  29. 冠状循环《人体解剖学》
  30. 贯众根《本草崇原》
  31. 惯堕胎《中医词典》


高脂血症的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

四、高脂血症的中医食疗

四、高脂血症的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

高脂血症有原发和继发两种。继发是由于其它疾病引起的。糖尿病、酒精中毒、慢性肾病、甲状腺功能低下、痛风等疾病，都有血脂增高的表现。另一种是原因不明的原发性血脂过高。此症的治疗除用降脂药物外，合理的饮食和食疗也可达到降脂效果。

食疗方：

1．鲫鱼1条（重约200克），赤小豆60克，紫皮大蒜1头，葱白1段。将鲫鱼去鳞及内脏，加葱、姜、料酒同赤小豆、大蒜一起文火炖熟，食鱼喝汤。

2．山楂15克，荷叶12克，煎水代茶饮。

3．黑芝麻60克，桑椹60克，白糖10克，大米50克。将黑芝麻、桑椹、大米洗净后，一同放入砂盘中捣碎，再放入砂锅内加清水3碗，煮成糊状后，加入白糖即可食用。每日服2次。

4．大蒜榨汁，单味饮服，或加奶油适量调匀后一起服下。也可用大蒜油制成胶丸，饭后服用，每次3粒，每日3次，1个月为一疗程。

5．取绿豆21粒，胡椒4粒，同研末，用开水1次调服。

6．蘑菇含有腺嘌呤类物质，经常食用，有降血脂作用。

7．焦山楂15克，荷叶8克，生大黄5克，生黄芪15克，生姜2片，生甘草3克。将以上各味同煎汤，代茶随饮，或每日3次。

8．豆浆汁500毫升，粳米50克，砂糖或细盐少许。将上味同入砂锅内，煮至粥稠，表面有粥油为度。每日早晚餐温热食。

9．粳米100克，玉米粉50克。先将粳米入锅内，加水500～800毫升，煮至米开花后，调入玉米粉，使成稀糊状，再稍煮片刻即可。每日3餐均可食。

10．山楂、银花、菊花各25克，同放茶杯内，冲入开水，加盖焗片刻即可饮用。代茶频饮或每日3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、冠心病的中医食疗
  • 当前页：四、高脂血症的中医食疗
  • 下一页：五、支气管哮喘的中医食疗
<<< 返回本书目录
  1. 高脂血症的中医食疗《老年食养食疗》
  2. 高致病性禽流感病毒感染【疾病大全】
  3. 高脂血症的饮食调养《老年食养食疗》
  4. 睾《经络全书》
  5. 高脂血症的监控《动脉粥样硬化》
  6. 睾酮总量（T）《常用化验值及意义》
  7. 高脂血症【疾病大全】
  8. 睾丸《组织学与胚胎学》
  9. 高脂血症《动脉粥样硬化》
  10. 睾丸触痛【疾病症状】
  11. 高脂血症《常见中老年疾病防治》
  12. 睾丸发育不全【疾病症状】
  13. 高脂蛋白血症Ⅴ型【疾病大全】
  14. 睾丸发育不全【疾病症状】
  15. 高脂蛋白血症Ⅳ型【疾病大全】
  16. 睾丸和附件炎症《病理学》
  17. 高脂蛋白血症Ⅲ型【疾病大全】
  18. 睾丸淋巴瘤【疾病大全】
  19. 高脂蛋白血症Ⅱ型【疾病大全】
  20. 睾丸扭转【疾病大全】
  21. 高脂蛋白血症Ⅰ型【疾病大全】
  22. 睾丸女性化【疾病大全】
  23. 高脂蛋白血症【疾病大全】
  24. 睾丸受浸润【疾病症状】
  25. 高脂蛋白血症《老年百病防治》
  26. 睾丸损伤【疾病大全】
  27. 高脂蛋白血症《动脉粥样硬化》
  28. 睾丸汤【方剂大全】
  29. 高枕无忧散【方剂大全】
  30. 睾丸疼痛【疾病症状】
  1. 高脂血症的中医食疗《老年食养食疗》
  2. 高脂血症的饮食调养《老年食养食疗》
  3. 睾《经络全书》
  4. 高脂血症的监控《动脉粥样硬化》
  5. 睾《中医名词词典》
  6. 高脂血症《动脉粥样硬化》
  7. 睾《中医词典》
  8. 高脂血症《常见中老年疾病防治》
  9. 睾囊《中医词典》
  10. 高脂血症《默克家庭诊疗手册》
  11. 睾酮总量《常用化验值及意义》
  12. 高脂蛋白血症《动脉粥样硬化》
  13. 睾丸《中医词典》
  14. 高脂蛋白血症《生物化学与分子生物学》
  15. 睾丸《组织学与胚胎学》
  16. 高脂蛋白血症《老年百病防治》
  17. 睾丸癌《默克家庭诊疗手册》
  18. 高脂蛋白血症《临床生物化学》
  19. 睾丸的内分泌作用《生理学》
  20. 高者抑之《中医词典》
  21. 睾丸的生精作用《生理学》
  22. 高者抑之《中医名词词典》
  23. 睾丸功能的内分泌调节《组织学与胚胎学》
  24. 高原心脏病《病理生理学》
  25. 睾丸功能的调节《生理学》
  26. 高原昏迷《病理生理学》
  27. 睾丸功能障碍《默克家庭诊疗手册》
  28. 高原红细胞增多症《病理生理学》
  29. 睾丸和卵巢的发生《组织学与胚胎学》
  30. 高原高血压和高原低血压《病理生理学》
  31. 睾丸间质《组织学与胚胎学》


支气管哮喘的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

五、支气管哮喘的中医食疗

五、支气管哮喘的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

支气管哮喘是肺部发作性的过敏性疾病。发作时表现为哮喘、气急、咳痰、呼吸困难、难以平卧。此病属中医的哮喘范围，饮食疗法有助于改善及减轻症状，达到治疗和预防目的。

食疗方：

1．淮山药60克，甘蔗汁250克左右。将淮山药捣烂，加甘蔗汁，放锅中隔水炖熟即成。每日早晚当点心吃。

2．绿茶15克，鸡蛋2个。用绿茶、鸡蛋加水一碗半同煮，蛋熟后去壳再煮，至水煮干时取蛋吃。每日2次。

3．白胡椒10克，置青蛙口内，用针缝合后，放在碗内加水适量，隔水炖之。饮汤食部分蛙肉（肠、肚不宜食）。2日服1次，连服5～8次，对寒性哮喘有效。

4．梨1个挖空芯，加入半夏10克、冰糖少许，隔水蒸熟，吃时去半夏，每日1次，连服数日。适用于痰多、气喘、咳嗽者。

5．南瓜1个，约重500～1000克，切开顶盖，去瓤加入姜汁少许和冰糖、蜂蜜适量，盖好顶盖，隔水炖两小时，分服，适宜于肺、肾两虚的哮喘患者。

6．黑木耳6克，冰糖9克，加水煮熟，每日2次，常食有效。

7．核桃仁30克，南杏仁10克，姜汁少许，捣碎后加蜂蜜适量蒸服。

8．银杏8枚，红枣10枚，糯米50克。将银杏、红枣、糯米加水适量煮粥服。每日早晚2次分服，15日为一疗程，可连服3个疗程，适用于哮喘缓解期。

9．玉竹、沙参各50克，老鸭1只。将老鸭宰杀后洗净，放砂锅内，再放入沙参、玉竹，加水适量。先用武火烧沸，再用文火焖煮1小时以上，使鸭肉烂，放入调料。每日服2次，吃肉喝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、高脂血症的中医食疗
  • 当前页：五、支气管哮喘的中医食疗
  • 下一页：六、慢性支气管炎的中医食疗
<<< 返回本书目录
  1. 支气管哮喘的中医食疗《老年食养食疗》
  2. 支气管炎《默克家庭诊疗手册》
  3. 支气管哮喘的诊治《急诊医学》
  4. 支气管炎《赵绍琴临证验案精选》
  5. 支气管哮喘的减敏疗法《免疫与健康》
  6. 支气管炎《自我调养巧治病》
  7. 支气管哮喘、肺气肿《范中林六经辨证医案》
  8. 支气管炎【中药主治】
  9. 支气管哮喘【中药主治】
  10. 支气管炎 二《赵绍琴临证验案精选》
  11. 支气管哮喘【疾病大全】
  12. 支气管炎 一《赵绍琴临证验案精选》
  13. 支气管哮喘《老年百病防治》
  14. 支气管以下的损伤【疾病症状】
  15. 支气管哮喘《家庭医学百科-医疗康复篇》
  16. 支气管源性囊肿【疾病大全】
  17. 支气管哮喘《家庭医学百科-医疗康复篇》
  18. 支气管中心性肉芽肿病【疾病大全】
  19. 支气管哮喘《呼吸病学》
  20. 支饮《圣济总录》
  21. 支气管哮喘《范中林六经辨证医案》
  22. 支饮【方剂主治】
  23. 支气管哮喘《百病自测》
  24. 支饮方《外台秘要》
  25. 支气管腺瘤【疾病大全】
  26. 支原体《医学微生物学》
  27. 支气管树受压【疾病症状】
  28. 支原体肺炎【疾病大全】
  29. 支气管平滑肌痉挛【疾病症状】
  30. 支原体感染【疾病大全】
  1. 支气管哮喘的中医食疗《老年食养食疗》
  2. 支气管哮喘的诊治《急诊医学》
  3. 支气管炎《放射诊断学》
  4. 支气管哮喘的减敏疗法《免疫与健康》
  5. 支气管炎《默克家庭诊疗手册》
  6. 支气管哮喘、肺气肿《范中林六经辨证医案》
  7. 支气管炎《赵绍琴临证验案精选》
  8. 支气管哮喘《呼吸病学》
  9. 支气管炎《自我调养巧治病》
  10. 支气管哮喘《医学心理学》
  11. 支气管炎 二《赵绍琴临证验案精选》
  12. 支气管哮喘《病理学》
  13. 支气管炎 一《赵绍琴临证验案精选》
  14. 支气管哮喘《老年百病防治》
  15. 支气管造影《家庭医学百科-家庭护理篇》
  16. 支气管哮喘《手穴手纹诊治》
  17. 支气管纵隔干《人体解剖学》
  18. 支气管哮喘《百病自测》
  19. 支气管阻塞性疾患《放射诊断学》
  20. 支气管哮喘《家庭医学百科-医疗康复篇》
  21. 支嗽《中医词典》
  22. 支气管哮喘《家庭医学百科-医疗康复篇》
  23. 支义方《中医词典》
  24. 支气管哮喘《范中林六经辨证医案》
  25. 支饮《中医名词词典》
  26. 支气管扩张症和肺不张《默克家庭诊疗手册》
  27. 支饮《圣济总录》
  28. 支气管扩张症《呼吸病学》
  29. 支饮《中医词典》
  30. 支气管扩张症《老年百病防治》
  31. 支饮《症因脉治》


慢性支气管炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

六、慢性支气管炎的中医食疗

六、慢性支气管炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎，是一种常见的呼吸道疾病。多在秋冬天气寒冷时发作和加重。中医认为，此病多由于其它脏器有病，累及肺脏，如脾虚生湿，肾气虚弱，肝郁气滞，皆能形成内伤咳嗽。治疗此病除注意其发病诱因、坚持身体锻炼外，食疗亦可收到良好的效果。

食疗方：

1．生萝卜、鲜藕各250克，梨2个，同切碎捣汁，加蜂蜜25克调匀后，分2～3次饮服。

2．生大蒜10个，醋200克，红糖100克。将蒜头捣烂和糖调匀，放醋内浸泡3天，滤去渣每次温开水冲服半汤匙，每日3次。

3．鲜南瓜500克（去皮切片），红枣15～20个（去核），红糖适量，加水煮沸。每日分2次服。

4．豆腐200克，生萝卜汁30毫升，饴糖或蜂蜜60克，每日1剂，分2次服。

5．鲜藕汁100～150毫升，蜂蜜15～30毫升，调匀内服，每日1剂。此方对肺热咳煮、血痰、咽部干痛，疗效较好。

6．在伏天取黑枣若干，放入姜汁内浸泡数日后取出，在烈日下拌晒，晒至干硬，存入玻璃瓶内密封，到冬至日启开，每日食之，可预防冬天气管炎的发作。

7．苡仁米60克，茯苓粉15克，加水适量煮粥食用。每日服2次。

8．苏子15克研粉，粳米100克，加水适量共煮粥，加白糖调味，每日服2次。

9．白果仁、甜杏仁各100克，胡桃仁、花生仁各200克，共捣碎，每日早晨取20克，加水1小碗，煮数沸后打入鸡蛋1个，加冰糖适量，顿服，连服半年。

10．北五味子250克，新鲜红皮鸡蛋10个。先将五味子煮汁，待冷入鸡蛋浸泡6～7天，每日早晨用滚水或热黄酒冲服，服时加白糖适量调味。

11．苦杏仁9克，水浸软后捣碎，加水200毫升煎汤去渣，放白糖适量，即成杏仁乳，分2次服。

12．生梨1个，挖去心，放入川贝母粉3～4.5克，隔水蒸熟食。每日服1次。

13．猪肺250克，川贝10克，雪梨2个切片，加冰糖少许，加水后以小火熬煮3小时后服用。

14．鸡蛋2个，麻油50克，醋适量。鸡蛋打开放油炸熟，加醋再煮软，早晚各服1个。

15．牛肺150～200克，生姜汁15～20毫升，糯米适量。将牛肺切块，加糯米文火焖熟，起锅时加入生姜汁即成。每日2次，拌匀调料服食。有祛痰、补肺、暖脾胃功效。适用于慢性支气管炎、老人寒嗽日久。

16．莱菔子末15克，粳米100克。将莱菔子末与粳米同煮粥，早晚餐温热服食。有化痰平喘、行气消食功效。适用于老年慢性气管炎、肺气肿。

17．干百合100克，蜂蜜150克。将干百合洗净，放入大搪瓷碗内，加入蜂蜜，上笼蒸1小时，趁热调均匀，晾冷后，装入瓶内即成。每日早晚各服1汤匙。有润肺止咳、清心安神功效。适用于慢性气管炎，以及秋天肺燥或热邪伤及肺胃之阴所致咳嗽等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、支气管哮喘的中医食疗
  • 当前页：六、慢性支气管炎的中医食疗
  • 下一页：七、胃痛的中医食疗
<<< 返回本书目录
  1. 慢性支气管炎的中医食疗《老年食养食疗》
  2. 慢性子宫内膜炎【疾病大全】
  3. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  4. 慢性自律性房性心动过速【疾病大全】
  5. 慢性支气管炎【中药主治】
  6. 慢性自身免疫性甲状腺炎【疾病大全】
  7. 慢性支气管炎【疾病大全】
  8. 慢性纵隔炎【疾病大全】
  9. 慢性支气管炎《自我调养巧治病》
  10. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  11. 慢性支气管炎《老年百病防治》
  12. 慢性阻塞性肺疾病【疾病大全】
  13. 慢性支气管炎《家庭医学百科-医疗康复篇》
  14. 慢咽汤【方剂大全】
  15. 慢性支气管炎《呼吸病学》
  16. 慢眼球运动【疾病症状】
  17. 慢性支气管炎《常见中老年疾病防治》
  18. 慢症《幼科铁镜》
  19. 慢性支气管炎《百病自测》
  20. 芒《本草纲目》完整版
  21. 慢性硬脑膜下血肿【疾病大全】
  22. 芒【中药大全】
  23. 慢性硬脑膜外血肿【疾病大全】
  24. 芒刺复叶耳蕨【中药大全】
  25. 慢性茵痢《赵绍琴临证验案精选》
  26. 芒根【中药大全】
  27. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  28. 芒果核【中药大全】
  29. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  30. 芒花【中药大全】
  1. 慢性支气管炎的中医食疗《老年食养食疗》
  2. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  3. 慢性子宫颈炎《病理学》
  4. 慢性支气管炎《呼吸病学》
  5. 慢性阻塞性肺病《默克家庭诊疗手册》
  6. 慢性支气管炎《自我调养巧治病》
  7. 慢性阻塞性肺病《病理学》
  8. 慢性支气管炎《老年百病防治》
  9. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  10. 慢性支气管炎《百病自测》
  11. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  12. 慢性支气管炎《家庭医学百科-医疗康复篇》
  13. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  14. 慢性支气管炎《常见中老年疾病防治》
  15. 慢性阻塞性疾病《医学心理学》
  16. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  17. 慢症《幼科铁镜》
  18. 慢性茵痢《赵绍琴临证验案精选》
  19. 芒漕《中医名词词典》
  20. 慢性意识障碍《神经精神疾病诊断学》
  21. 芒果茶《茶饮保健》
  22. 慢性胰腺炎《消化病学》
  23. 芒果姜茶《茶饮保健》
  24. 慢性胰腺炎《老年百病防治》
  25. 芒果芦根茶《茶饮保健》
  26. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  27. 芒硝《雷公炮炙论》
  28. 慢性胰腺炎《默克家庭诊疗手册》
  29. 芒硝《千金翼方》
  30. 慢性腰部劳损《骨科学》
  31. 芒硝《药笼小品》


胃痛的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

七、胃痛的中医食疗

七、胃痛的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

胃痛，中医称为胃脘痛，属于消化系统疾病。引起胃脘痛的主要原因有：病邪犯胃，感受外寒；过食生冷或肥甘厚味，或暴饮暴食等；忧思恼怒，气郁伤肝，肝失疏泄，气逆犯胃；再者是饮食、劳倦等因素久伤脾胃，导致中气不足、脾胃虚寒。中医按“辩证施治”的原则，对不同病症治法各异，可根据病情选方治疗。

食疗方：

1．鲜土豆100克，生姜10克，榨汁加鲜橘汁30毫升调匀，将杯放热水中烫温，每日服30毫升，适用于神经官能症性胃痛、恶心、呕吐。

2．粳米60克，砂仁细末5克。粳米加水煮粥，待粥好后调入砂仁末，再煮沸1～2开后即可。早晚服食。此方对虚寒胃痛、胀满、呕吐有效。

3．鲜姜3～5片，红糖适量，以滚开水沏泡，趁热饮服，服后取微汗。适用于寒气犯胃的胃痛。

4．大葱3～4段，生姜3～5片，白胡椒面适量，以开水冲泡；或于火上煮葱、姜片刻，服时可加少量食盐调味，再放胡椒面，趁热饮汤。适用于因感受寒凉的胃痛。

5．桂皮6克，山楂肉10克，红糖30克。先用水煎山楂后再入桂皮，待山楂将熟去火，滤汁入红糖，调匀后热服。用于因饮食寒凉、粘滑太过所致的胃痛。

6．粳米100克，牛肉松25克（或其它肉松）。将粳米用常法煮粥，加入肉松调匀，趁热用食。适用于脾胃虚寒所致的胃痛。

7．佛手柑20克煎汤去渣，粳米100克，加水适量，煮粥，粥成后加冰糖并入佛手汤稍煮即可。每日服2次。此方对慢性胃炎、胃气痛有较好的疗效。

8．新鲜瘦羊肉250克，切小块先煮烂，再同粳米同煮粥。每日服2次。此方治虚寒性胃痛、中老年气虚亏损、阳气不足、恶寒怕冷、胃脘疼痛。

9．生山楂片15克，炒麦芽20克。用开水沏泡，待泡开后，加白糖适量，代茶频频饮服。适用于脾胃虚寒胃痛。

10．蜂蜜100～150毫升，隔水蒸熟，于食前空腹1次服下。每日3次，连服2～3周。蜂蜜能使胃液总酸度降低，疼痛消失，大便正常。适用于十二指肠溃疡。

11．红茶5克，蜂蜜、白糖适量。将红茶放入低温杯中，以沸水冲泡，加盖浸泡10分钟后再加入蜂蜜和红糖，趁热饮服。每日3剂。治疗十二指肠溃疡。

12．老姜250克，红枣250克，猪油250克，面粉250克。把老姜洗净抹干水分，和红枣一起用猪油炸酥后研为细末，与面粉调匀加水适量做成小饼，蒸熟后分两天食尽。有温中健脾、解痉止痛作用。用于十二指肠溃疡，常服有效。

13．鲜包心菜、饴糖适量。将包心菜用冷开水洗净后捣烂，置消毒纱布中绞汁。每日早晚饭前，取鲜包心菜汁1杯，加温后加入适量饴糖饮服。每日2次，每10天为一疗程。有清热止痛、促进溃疡愈合作用。适用于胃、十二指肠溃疡。早期疗效明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、慢性支气管炎的中医食疗
  • 当前页：七、胃痛的中医食疗
  • 下一页：八、急性胃肠炎的中医食疗
<<< 返回本书目录
  1. 胃痛的中医食疗《老年食养食疗》
  2. 胃痛慎用辛香温燥《三十年临证经验集》
  3. 胃痛（寒热）《针灸资生经》
  4. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  5. 胃痛【方剂主治】
  6. 胃土篇《外经微言》
  7. 胃痛【中药主治】
  8. 胃脘饱胀【疾病症状】
  9. 胃痛【疾病症状】
  10. 胃脘当心而痛治验《卫生宝鉴》
  11. 胃痛《中医内科学》
  12. 胃脘疼闷《医学衷中参西录》
  13. 胃痛《医学集成》
  14. 胃脘疼痛【中药主治】
  15. 胃痛《医法圆通》
  16. 胃脘疼痛【方剂主治】
  17. 胃痛《吴鞠通医案》
  18. 胃脘痛《回春录》
  19. 胃痛《普济方·针灸》
  20. 胃脘痛《金匮翼》
  21. 胃啼《小儿药证直诀》
  22. 胃脘痛《临证指南医案》
  23. 胃损伤【疾病大全】
  24. 胃脘痛《药症忌宜》
  25. 胃酸缺乏【疾病症状】
  26. 胃脘痛《也是山人医案》
  27. 胃酸减少【疾病症状】
  28. 胃脘痛《医学心悟》
  29. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  30. 胃脘痛《医学正传》
  1. 胃痛的中医食疗《老年食养食疗》
  2. 胃痛（寒热）《针灸资生经》
  3. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  4. 胃痛《中医内科学》
  5. 胃痛慎用辛香温燥《三十年临证经验集》
  6. 胃痛《友渔斋医话》
  7. 胃痛胁痛《友渔斋医话》
  8. 胃痛《吴鞠通医案》
  9. 胃土篇《外经微言》
  10. 胃痛《普济方·针灸》
  11. 胃吐《傅青主男科》
  12. 胃痛《气功外气疗法》
  13. 胃脘《中医词典》
  14. 胃痛《手穴手纹诊治》
  15. 胃脘当心而痛治验《卫生宝鉴》
  16. 胃痛《医法圆通》
  17. 胃脘内痈《中医词典》
  18. 胃痛《中医名词词典》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃痛《医学集成》
  21. 胃脘痛《临证指南医案》
  22. 胃啼《小儿药证直诀》
  23. 胃脘痛《医学正传》
  24. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  25. 胃脘痛《儒门事亲》
  26. 胃酸返流《默克家庭诊疗手册》
  27. 胃脘痛《医学心悟》
  28. 胃说《医学三字经》
  29. 胃脘痛《回春录》
  30. 胃说《医学实在易》
  31. 胃脘痛《医宗己任编》


急性胃肠炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

八、急性胃肠炎的中医食疗

八、急性胃肠炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胃肠炎是胃肠粘膜的急性炎症。多发于夏秋季节。以上吐下泻、脘腹疼痛为主要临床症状。在中医属于呕吐、泄泻范围，认为本病的发生，系受暑湿之邪或贪凉感受寒湿，过食生冷肥腻，以致损伤脾胃，运化失常而致病。

食疗方：

1．新鲜藕1000～1500克洗净，开水烫后捣碎取汁，用开水冲服，每天2次服完；或用去节鲜藕500克，生姜50克，洗净剁碎，用消毒纱布绞取汁液，用开水冲服。

2．粳米60克，砂仁细末5克，将粳米加水煮粥，待熟后调入砂仁末，再煮沸1～2开后即可，早晚服用。

3．鲜土豆100克，生姜10克，榨汁，加鲜橘子汁30毫升调匀，将杯放热水中烫温，每日服30毫升。

4．玉米芯750克，黄柏6克，干姜6克，共研细末，每日3次，每次3克，温开水送服。

5．绿茶、干姜丝各3克，沸水冲泡，加盖浸30分钟，代茶频饮，每日数次。

6．白扁豆60克，略炒研粉，藿香叶60克，晒干为末，混合为散。每次10克，每日4～5次，姜汤送下。

食。每日1～2次，连服3日。

8．车前子30克，纱布包，加水500毫升，煎余300毫升，去渣，加粳米稀饭汤，分2次温服。

9．葱白适量，捣碎炒熟，放肚脐部位，用胶布固定暖脐。每日1～2次，连用数日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、胃痛的中医食疗
  • 当前页：八、急性胃肠炎的中医食疗
  • 下一页：九、痢疾的中医食疗
<<< 返回本书目录
  1. 急性胃肠炎的中医食疗《老年食养食疗》
  2. 急性胃扩张【疾病症状】
  3. 急性胃肠炎【中药主治】
  4. 急性胃扩张【疾病大全】
  5. 急性胃肠炎【疾病大全】
  6. 急性胃痛【疾病症状】
  7. 急性妄想发作【疾病大全】
  8. 急性胃炎《家庭医学百科-医疗康复篇》
  9. 急性特发性心包炎【疾病大全】
  10. 急性胃炎《消化病学》
  11. 急性髓细胞白血病【疾病大全】
  12. 急性胃炎【疾病大全】
  13. 急性嗜酸性粒细胞性肺炎【疾病大全】
  14. 急性胃粘膜病变【疾病大全】
  15. 急性视网膜色素上皮炎【疾病大全】
  16. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  17. 急性视网膜坏死综合征【疾病大全】
  18. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  19. 急性失血性贫血【疾病大全】
  20. 急性细菌性痢疾《赵绍琴临证验案精选》
  21. 急性失血所致贫血【疾病大全】
  22. 急性细支气管炎【疾病大全】
  23. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  24. 急性下肢缺血【疾病症状】
  25. 急性肾盂肾炎【疾病大全】
  26. 急性心包炎《心脏病学》
  27. 急性肾炎综合征【疾病大全】
  28. 急性心包炎【疾病大全】
  29. 急性肾炎的中医食疗《老年食养食疗》
  30. 急性心功能不全【疾病大全】
  1. 急性胃肠炎的中医食疗《老年食养食疗》
  2. 急性胃肠炎《手穴手纹诊治》
  3. 急性胃扩张《外科学总论》
  4. 急性疼痛临床诊断总则《急诊医学》
  5. 急性胃脘痛先兆《中医疾病预测》
  6. 急性疼痛的治疗总则《急诊医学》
  7. 急性胃炎《家庭医学百科-医疗康复篇》
  8. 急性髓细胞白血病《默克家庭诊疗手册》
  9. 急性胃炎《消化病学》
  10. 急性失血《急诊医学》
  11. 急性胃粘膜病变《消化病学》
  12. 急性肾盂肾炎《肾脏病学》
  13. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  14. 急性肾盂肾炎《病理学》
  15. 急性细菌性痢疾《赵绍琴临证验案精选》
  16. 急性肾炎综合征《默克家庭诊疗手册》
  17. 急性细支气管炎《病理学》
  18. 急性肾炎的中医食疗《老年食养食疗》
  19. 急性胁痛先兆《中医疾病预测》
  20. 急性肾炎《百病自测》
  21. 急性心包积液的影象学检查《急诊医学》
  22. 急性肾小球肾炎《理疗学》
  23. 急性心包炎《默克家庭诊疗手册》
  24. 急性肾小球肾炎《赵绍琴临证验案精选》
  25. 急性心包炎《病理学》
  26. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  27. 急性心包炎《心脏病学》
  28. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  29. 急性心肌梗塞的急救《现代院外急救手册》
  30. 急性肾小球肾炎《临床生物化学》
  31. 急性心肌梗死《急诊医学》


痢疾的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

九、痢疾的中医食疗

九、痢疾的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾以腹痛、里急后重、下痢赤白脓血为主要症状。多发于夏秋季节。中医认为，本病多由于外受湿热、疫毒之气，内伤饮食生冷，损及胃与大肠而形成，其主要病变在大肠。湿热、疫毒、寒湿之邪壅塞肠中，气血与之相搏结，使肠道传导失司，脉络受伤，气血凝滞，腐败化为脓血而痢下赤白；气机阻滞，腑气不通则腹痛，里急后重。在治疗上，初痢宜通，久痢宜涩，对老年久病体虚者，以温中健脾为宜。

食疗方：

1．马齿苋粥。马齿苋500克，洗净，捣烂取汁，粳米100克。将马齿苋汁与粳米同煮粥，空腹任意食用，有清热利湿功效。用于下痢赤白、里急后重、心腹胀满等症。

2．鲫鱼粥。鲫鱼肉300克，切作脍，粳米100克，盐、花椒、葱适量。先以米和鱼脍煮作粥，候熟，入盐、椒、葱，随意食之。有温中散寒止痢功效。治脘腹虚冷作痛，下痢赤白。

3．大蒜粥：紫皮大蒜30克，粳米100克。将大蒜去皮，放沸水中煮1分钟后捞出，然后取粳米，洗净，放入煮蒜水中煮成稀粥，再将蒜放入粥内，同煮为粥。早晚餐温热食，有下气、消炎、健胃、止痢功效。治急慢性痢疾。有慢性胃炎及胃与十二指肠溃疡的老人忌服。

4．苋菜粥：新鲜苋菜150克，粳米100克。将新鲜苋菜去根，洗净切细，同粳米煮粥。每日于早晚餐服食，有清热解毒，抗菌止痢作用。适用于老年人急性细菌性痢疾和肠炎。脾虚便溏者不宜多服。

5．乌梅粥：乌梅10～15克，粳米10克，冰糖适量。先将乌梅煎取浓汁去渣，入粳米煮粥。粥熟后加冰糖少许，稍煮即可。每日2次温热食。有生津止渴、涩肠止泻功效。适用于久泻、久痢等。

6．狗肝粥：狗肝1具，洗净切细；粳米100克，蒜、葱、姜、盐、酱适量。狗肝与粳米稀调煮粥，合蒜吃，姜、葱、盐、酱随意下。空腹食用，能温中止痛，治下痢腹痛。

7．绿茶蜜饮：绿茶5克，蜂蜜适量．将绿茶放入瓷杯中，以沸水冲泡，盖紧温浸5分钟，再调入蜂蜜。趁热顿服，每日3～4次，有清热生津、止痢消食功效。适用于细菌性痢疾。

8．葡萄姜蜜汁：鲜葡萄汁、生姜汁各50毫升，绿茶5克，蜂蜜适量。以沸水冲浸浓绿茶1杯，对入葡萄汁、姜汁、蜂蜜。每日2次，趁热顿服。功效为除烦止渴、健胃止疾。适用于细菌性痢疾。

9．姜茶乌梅饮：生姜10克，乌梅肉30克，绿茶6克，红糖适量。将生姜、乌梅肉切碎，与绿茶共放保温杯中，以沸水冲泡，盖严温浸半小时，再入红糖。趁热顿服，每日3次。功效为清热生津，止痢消食，温中。适用于细菌性痢疾和阿米巴痢疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、急性胃肠炎的中医食疗
  • 当前页：九、痢疾的中医食疗
  • 下一页：十、肝炎的中医食疗
<<< 返回本书目录
  1. 痢疾的中医食疗《老年食养食疗》
  2. 痢疾杆菌《医学微生物学》
  3. 痢疾导滞散【方剂大全】
  4. 痢疾膏【方剂大全】
  5. 痢疾初起【方剂主治】
  6. 痢疾根原《四圣心源》
  7. 痢疾茶剂【方剂大全】
  8. 痢疾后综合症【疾病大全】
  9. 痢疾案《丁甘仁医案》
  10. 痢疾立效饮【方剂大全】
  11. 痢疾（一）《医学衷中参西录》
  12. 痢疾立验神方【方剂大全】
  13. 痢疾（二）《医学衷中参西录》
  14. 痢疾论《古今医彻》
  15. 痢疾【方剂主治】
  16. 痢疾论《医贯》
  17. 痢疾【中药主治】
  18. 痢疾论《医门法律》
  19. 痢疾【疾病症状】
  20. 痢疾论《婴童类萃》
  21. 痢疾《专治麻痧初编》
  22. 痢疾论《症因脉治》
  23. 痢疾《中医内科学》
  24. 痢疾门《辨证录》
  25. 痢疾《证治汇补》
  26. 痢疾门《丹台玉案》
  27. 痢疾《针灸学》
  28. 痢疾门《丹台玉案》
  29. 痢疾《圆运动的古中医学》
  30. 痢疾门《傅青主男科》
  1. 痢疾的中医食疗《老年食养食疗》
  2. 痢疾的意义《圆运动的古中医学》
  3. 痢疾二妙丸《奇方类编》
  4. 痢疾不治症《寿世保元》
  5. 痢疾方《增订叶评伤暑全书》
  6. 痢疾便方《奇方类编》
  7. 痢疾杆菌《医学微生物学》
  8. 痢疾案《丁甘仁医案》
  9. 痢疾根原《四圣心源》
  10. 痢疾（一）《医学衷中参西录》
  11. 痢疾简便方《幼幼集成》
  12. 痢疾（二）《医学衷中参西录》
  13. 痢疾救逆诗三首《医学实在易》
  14. 痢疾《灸法秘传》
  15. 痢疾论《医门法律》
  16. 痢疾《针灸学》
  17. 痢疾论《症因脉治》
  18. 痢疾《评注产科心法》
  19. 痢疾论《医贯》
  20. 痢疾《盘珠集胎产症治》
  21. 痢疾论《古今医彻》
  22. 痢疾《女科折衷纂要》
  23. 痢疾论《婴童类萃》
  24. 痢疾《女科折衷纂要》
  25. 痢疾门《幼科切要》
  26. 痢疾《慈幼便览》
  27. 痢疾门《丹台玉案》
  28. 痢疾《慈幼便览》
  29. 痢疾门《丹台玉案》
  30. 痢疾《痘疹心法要诀》
  31. 痢疾门《王旭高临证医案》


肝炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十、肝炎的中医食疗

十、肝炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

中医认为，肝病的初起，不外乎外因与内因两个方面。外因多由于时邪湿热侵袭和饮食不洁；内因多由于情志不和、劳倦内伤而削弱了机体抵抗力。在预防保健上，首先要注意饮食营养和食品卫生，摄取充足的糖、蛋白质、维生素等，以保证机体营养物质的供给充足；忌食生冷不洁食物，并要注意个人卫生，减少传染的机会。祖国医学的脏腑理论也认为，肝胆与人的情志有密切的关系，有“怒则伤肝”之说，所以保持乐观情绪，心胸开阔，也是预防肝病的一个重要方面。

食疗方：

1．活泥鳅2000克，放清水中养1天，使其排净肠内废物。次日放干燥箱内烘干或焙干，研末装瓶。每日1次，每次10克，温开水送服，15日为一疗程。有温中益气，解毒功效。

2．茵陈、车前草各100克（或车前子20克），加水1000毫升，煮取800毫升，每服200毫升，加白糖20克，每日2～3次。有利湿清热功效。

3．茵陈30～60克，粳米50～100克，白糖适量。先将茵陈洗净，煎汁，去渣，入粳米后，加水适量，煮粥欲熟时，加入适量白糖稍煮1～2沸即可。每日服2～3次，7～10日为一疗程。有清利湿热、退黄疸功效。适用于急性传染性黄疸型肝炎。

4．酸枣50克，加水500毫升，文火煎1小时，加白糖适量。每日服1次。适用于急、慢性肝炎，有降低转氨酶作用。

5．枸杞子30克，母鸡1只，清汤1250克，料酒10克。将母鸡在鸡肛门部开膛，挖去内脏，洗净；将枸杞洗净装入鸡腹内，然后放入钵内（鸡腹部向上），摆上葱、姜，注入清汤，加盐、料酒、胡椒面，隔水蒸2小时取出，拣去姜、葱，调好咸淡即成。每日2次，吃肉渴汤，有保肝益精、养阴明目功效。适用于慢性肝炎、早期肝硬变、贫血等患者。

6．鲜芹菜100～150克，洗净，捣烂取汁，加蜂蜜炖服，每日1次。有清热解毒、养肝功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、痢疾的中医食疗
  • 当前页：十、肝炎的中医食疗
  • 下一页：十一、肝硬变的中医食疗
<<< 返回本书目录
  1. 肝炎的中医食疗《老年食养食疗》
  2. 肝炎后综合征【疾病大全】
  3. 肝炎的调养《人体使用手册》
  4. 肝炎双重感染【疾病大全】
  5. 肝炎冲剂【方剂大全】
  6. 肝炎杂说《三十年临证经验集》
  7. 肝炎病毒血清标记《常用化验值及意义》
  8. 肝炎杂说《邹孟城三十年临证经验集》
  9. 肝炎病毒相关风湿病【疾病大全】
  10. 肝叶萎缩【疾病症状】
  11. 肝炎病毒《医学微生物学》
  12. 肝移植的禁忌证和危险因素《临床肝移植》
  13. 肝炎Ⅲ号冲剂【方剂大全】
  14. 肝移植时机的选择《临床肝移植》
  15. 肝炎【中药主治】
  16. 肝移植术后检验记录表《临床肝移植》
  17. 肝炎【疾病大全】
  18. 肝阴虚【疾病症状】
  19. 肝炎《默克家庭诊疗手册》
  20. 肝硬变的饮食调养《老年食养食疗》
  21. 肝血管肉瘤【疾病大全】
  22. 肝硬变的中医食疗《老年食养食疗》
  23. 肝血管平滑肌脂肪瘤【疾病大全】
  24. 肝硬化《常见中老年疾病防治》
  25. 肝血管瘤【疾病大全】
  26. 肝硬化《老年百病防治》
  27. 肝血管瘤《家庭医学百科-医疗康复篇》
  28. 肝硬化《赵绍琴临证验案精选》
  29. 肝虚眼《圣济总录》
  30. 肝硬化《自我调养巧治病》
  1. 肝炎的中医食疗《老年食养食疗》
  2. 肝炎《默克家庭诊疗手册》
  3. 肝阳《中医名词词典》
  4. 肝血虚（肝血不足）《中医名词词典》
  5. 肝阳《中医词典》
  6. 肝血虚《中医词典》
  7. 肝阳化火《中医名词词典》
  8. 肝血管瘤《家庭医学百科-医疗康复篇》
  9. 肝阳化火《中医词典》
  10. 肝血管瘤《默克家庭诊疗手册》
  11. 肝阳上亢《中医词典》
  12. 肝血《中医词典》
  13. 肝阳上亢（肝阳偏旺）《中医名词词典》
  14. 肝血《中医名词词典》
  15. 肝阳头痛《中医词典》
  16. 肝虚作痛《校注医醇剩义》
  17. 肝阳眩晕《中医词典》
  18. 肝虚证《中医词典》
  19. 肝移植《默克家庭诊疗手册》
  20. 肝虚眼《圣济总录》
  21. 肝移植的禁忌证和危险因素《临床肝移植》
  22. 肝虚胁痛《金匮翼》
  23. 肝移植时机的选择《临床肝移植》
  24. 肝虚胁痛《中医词典》
  25. 肝移植术后检验记录表《临床肝移植》
  26. 肝虚实《备急千金要方》
  27. 肝遗《中医词典》
  28. 肝虚热证《中医词典》
  29. 肝阴《中医名词词典》
  30. 肝虚雀目内障《秘传眼科龙木论》
  31. 肝阴《中医词典》


肝硬变的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十一、肝硬变的中医食疗

十一、肝硬变的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

引起肝硬变的病因很多，如慢性肝炎、胆汁淤积、酒精中毒、化学毒物作用等；以慢性乙型肝炎引起者最为多见。

食疗方：

1．大蒜100～150克，西瓜1个。将西瓜洗净，挖一个三角形洞，放入去皮大蒜，再以挖下的瓜皮盖好，盛盘中，隔水蒸熟，趁热饮汁。每日3次。有利水消肿、解毒功效。适用于肝硬变腹水以及急慢性肾炎水肿。

2．鲜地耳草200克（干品100克），鸡蛋2个。将地耳草、鸡蛋同煮。蛋熟后去壳复煮片刻即可饮汤食蛋。每日1次，连服5～10日。有利湿退黄、清热解毒、活血消肿、补阴护肝功效。适用于早期肝硬变、急慢性肝炎等症。

3．鲤鱼1条，赤豆120克，陈皮6克，同煲烂。吃鱼喝汤，每日2次。有清热解毒，利水消肿功效。适用于肝硬变腹水和黄疸型肝炎。

4．大蒜100～150克，黑鱼400克。将黑鱼除肠杂，大蒜剥去皮，放瓦锅内加水适量，隔水炖熟服，不加调料。每日或隔日1次，连续用。适用于肝硬变腹水、慢性肾炎水肿。

5．绿豆粉500克，猪胆4个。用猪胆汁调绿豆粉为丸，如绿豆大。每日3次，每次6～9克，服完全剂为止。有清热解毒、利小便、消胀满功效。适用于肝硬变腹水。

6．活黑鱼250克，冬瓜连皮500克，赤小豆100克，葱头3个。将黑鱼去鳞、肠杂，洗净，加冬瓜、赤小豆、葱头、清水适量，共炖熟烂，不加盐。每日2次，吃鱼喝汤。适用于肝硬变腹水及慢性肾炎水肿。

7．山药片30克，桂圆肉20克，甲鱼1只（重约500克）。先将甲鱼宰杀，洗净去肠杂，连甲带肉加水适量，与山药、桂圆肉清炖，至烂熟，吃肉喝汤。每日2次。适用于肝硬变、慢性肝炎等。

8．紫珠200克（干品减半），鸡蛋4只。将紫珠、鸡蛋同放瓦锅内加清水煮煎。蛋熟后剥壳，再煮1小时，使蛋色发黑。每次吃鸡蛋1个，日服2次，连服100个为一疗程。适用于早期肝硬变。

9．鲜生地50克（干品20克），洗净，加水适量，煎煮1小时，去渣，再加粳米适量，煮烂成粥，分餐食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、肝炎的中医食疗
  • 当前页：十一、肝硬变的中医食疗
  • 下一页：十二、急性肾炎的中医食疗
<<< 返回本书目录
  1. 肝硬变的中医食疗《老年食养食疗》
  2. 肝硬化《常见中老年疾病防治》
  3. 肝硬变的饮食调养《老年食养食疗》
  4. 肝硬化《老年百病防治》
  5. 肝阴虚【疾病症状】
  6. 肝硬化《赵绍琴临证验案精选》
  7. 肝移植术后检验记录表《临床肝移植》
  8. 肝硬化《自我调养巧治病》
  9. 肝移植时机的选择《临床肝移植》
  10. 肝硬化【疾病症状】
  11. 肝移植的禁忌证和危险因素《临床肝移植》
  12. 肝硬化【疾病大全】
  13. 肝叶萎缩【疾病症状】
  14. 肝硬化【中药主治】
  15. 肝炎杂说《邹孟城三十年临证经验集》
  16. 肝硬化（Cirrhosis of Liver）《消化病学》
  17. 肝炎杂说《三十年临证经验集》
  18. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  19. 肝炎双重感染【疾病大全】
  20. 肝硬化腹水【中药主治】
  21. 肝炎后综合征【疾病大全】
  22. 肝硬化男性性功能减弱综合征【疾病大全】
  23. 肝炎的中医食疗《老年食养食疗》
  24. 肝硬化性肾损害【疾病大全】
  25. 肝炎的调养《人体使用手册》
  26. 肝痈《马培之医案》
  27. 肝炎冲剂【方剂大全】
  28. 肝痈《吴鞠通医案》
  29. 肝炎病毒血清标记《常用化验值及意义》
  30. 肝痈《医门补要》
  1. 肝硬变的中医食疗《老年食养食疗》
  2. 肝硬变的饮食调养《老年食养食疗》
  3. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  4. 肝硬变（肝硬化）《临床营养学》
  5. 肝硬化《默克家庭诊疗手册》
  6. 肝硬变《病理学》
  7. 肝硬化《常见中老年疾病防治》
  8. 肝阴虚（肝阴不足）《中医名词词典》
  9. 肝硬化《赵绍琴临证验案精选》
  10. 肝阴虚《中医词典》
  11. 肝硬化《老年百病防治》
  12. 肝阴《中医词典》
  13. 肝硬化《自我调养巧治病》
  14. 肝阴《中医名词词典》
  15. 肝硬化《消化病学》
  16. 肝遗《中医词典》
  17. 肝硬化《临床肝移植》
  18. 肝移植术后检验记录表《临床肝移植》
  19. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  20. 肝移植时机的选择《临床肝移植》
  21. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  22. 肝移植的禁忌证和危险因素《临床肝移植》
  23. 肝硬化的生化《临床生物化学》
  24. 肝移植《默克家庭诊疗手册》
  25. 肝痈《中医名词词典》
  26. 肝阳眩晕《中医词典》
  27. 肝痈《中医词典》
  28. 肝阳头痛《中医词典》
  29. 肝痈《马培之医案》
  30. 肝阳上亢（肝阳偏旺）《中医名词词典》
  31. 肝痈《医宗金鉴》


急性肾炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十二、急性肾炎的中医食疗

十二、急性肾炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肾炎有浮肿、尿少症状者，可采用利尿消肿的食物，配合治疗。

食疗方：

1．赤小豆水煮软烂，加红糖适量。日服2次，每次15～30克，至愈为止。

2．鲤鱼250克，赤小豆30克同煮。分2次服，可连续服用至愈。

3．玉米须、冬瓜皮、赤小豆各适量，煮汤代茶，持续服用。

4．荔枝草、车前草各50克，加水500毫升煎汁。服时加白蜜10毫升，每日服3次。

5．玉米须、鲜白茅根各50克，水煎代茶。每日3～5次。

6．冬瓜500克，赤小豆30克，加水适量煮汤，不加盐或少加盐调味。食瓜喝汤，每日2次。

7．陈葫芦粉10～15克，粳米50克，冰糖适量。先将粳米、冰糖同入砂锅内，加水500毫升，煮至米开花时，加陈葫芦粉，再煮片刻，粥稠为度。每日服2次

8．绿豆90克，熟附片6克煮汁，空腹饮服。每日2次。适用于急性肾炎病人。

9．甘蔗、莲藕各500克，榨取汁液后分3次饮服，对尿频、尿急、血尿者有效。

10．小白菜500克，苡米60克。苡米煮粥，加入切好洗净的小白菜，煮二三沸，待白菜熟即成，不可久煮。少放盐或不放盐食用，每日2次。适用于急性肾炎浮肿尿少者。

11．鲜车前叶30～60克，葱白1茎，粳米50～100克。将车前叶洗净，切碎，同葱白煮汁后去渣，然后加粳米煮粥。每日服2～3次，5～7日为一疗程。适用于急性肾炎小便不通、尿血、水肿者。

12．泽泻粉10克，粳米50克。先将粳米加水500毫升煮粥，待米开花后，调入泽泻粉，改用文火稍煮数沸即可。每日2次，温热服食。3日为一疗程。不宜久服，可间断服食。

13．鲫鱼1～2条，糯米30～45克。将糯米与鲫鱼同煮粥，不加盐服食，适用于浮肿、尿少者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、肝硬变的中医食疗
  • 当前页：十二、急性肾炎的中医食疗
  • 下一页：十三、慢性肾炎的中医食疗
<<< 返回本书目录
  1. 急性肾炎的中医食疗《老年食养食疗》
  2. 急性肾炎综合征【疾病大全】
  3. 急性肾炎【中药主治】
  4. 急性肾盂肾炎【疾病大全】
  5. 急性肾炎【疾病大全】
  6. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  7. 急性肾炎《百病自测》
  8. 急性失血所致贫血【疾病大全】
  9. 急性肾小球肾炎【疾病大全】
  10. 急性失血性贫血【疾病大全】
  11. 急性肾小球肾炎《赵绍琴临证验案精选》
  12. 急性视网膜坏死综合征【疾病大全】
  13. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  14. 急性视网膜色素上皮炎【疾病大全】
  15. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  16. 急性嗜酸性粒细胞性肺炎【疾病大全】
  17. 急性肾小管间质性肾炎【疾病大全】
  18. 急性髓细胞白血病【疾病大全】
  19. 急性肾小管坏死【疾病大全】
  20. 急性特发性心包炎【疾病大全】
  21. 急性肾小管坏死【疾病症状】
  22. 急性妄想发作【疾病大全】
  23. 急性肾衰竭【疾病症状】
  24. 急性胃肠炎【疾病大全】
  25. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  26. 急性胃肠炎【中药主治】
  27. 急性肾功能衰竭【疾病大全】
  28. 急性胃肠炎的中医食疗《老年食养食疗》
  29. 急性肾功能衰竭【疾病症状】
  30. 急性胃扩张【疾病症状】
  1. 急性肾炎的中医食疗《老年食养食疗》
  2. 急性肾炎《百病自测》
  3. 急性肾炎综合征《默克家庭诊疗手册》
  4. 急性肾小球肾炎《理疗学》
  5. 急性肾盂肾炎《病理学》
  6. 急性肾小球肾炎《赵绍琴临证验案精选》
  7. 急性肾盂肾炎《肾脏病学》
  8. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  9. 急性失血《急诊医学》
  10. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  11. 急性髓细胞白血病《默克家庭诊疗手册》
  12. 急性肾小球肾炎《临床生物化学》
  13. 急性疼痛的治疗总则《急诊医学》
  14. 急性肾小管坏死《急诊医学》
  15. 急性疼痛临床诊断总则《急诊医学》
  16. 急性肾衰竭《默克家庭诊疗手册》
  17. 急性胃肠炎《手穴手纹诊治》
  18. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  19. 急性胃肠炎的中医食疗《老年食养食疗》
  20. 急性肾功能衰竭的原因与分类《病理生理学》
  21. 急性胃扩张《外科学总论》
  22. 急性肾功能衰竭的防治原则《病理生理学》
  23. 急性胃脘痛先兆《中医疾病预测》
  24. 急性肾功能衰竭的发病机制《病理生理学》
  25. 急性胃炎《家庭医学百科-医疗康复篇》
  26. 急性肾功能衰竭《理疗学》
  27. 急性胃炎《消化病学》
  28. 急性肾功能衰竭《肾脏病学》
  29. 急性胃粘膜病变《消化病学》
  30. 急性肾功能衰竭《病理生理学》
  31. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》


慢性肾炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十三、慢性肾炎的中医食疗

十三、慢性肾炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾炎大多数是由急性肾炎转变而来，少数患者起病缓慢而无明确的急性肾炎病史，一发现即为慢性。主要表现为腰酸腿肿、神疲乏力、小便清长或少尿。胸脘胀满、食欲不振、苔白脉缓、尿中蛋白增多或出现管型。

食疗方：

1．鲫鱼1条，约重250克，剖腹去内脏洗净，装入大蒜末10克，外包干净白纸，用水湿透，放入谷糠内烧熟。鱼蒜全食，有条件者每日1条。适用于慢性肾炎及营养不良性水肿。

2．糯米、芡实各30克，白果10枚（去壳），煮粥。每日服1次，10日为一疗程。此粥具有健脾补肾、固涩敛精之效。

3．猪肾1个，党参、黄芪、芡实各20克。将猪肾剖开，去筋膜洗净，与药共煮汤食用。此方适用于慢性肾炎恢复期及脾肾气虚患者。

4．青头雄鸭1只，粳米适量，葱白3茎。将青头鸭肉切细煮至极烂，再加米、葱白煮粥，或用鸭汤煮粥，温热食，5～7日为一疗程。此方具有补益脾胃、利水消肿功效。适用于一切水肿病人。

5．粳米50～100克，商陆5克。先将商陆用水煎汁，去渣，然后加入粳米煮粥。每日或隔日1次。适用于慢性肾炎水肿、肝硬变腹水。

6．鲜蚕豆或水发干蚕豆250克，瘦牛肉500克，盐少许。将牛肉切块与蚕豆、盐同放砂锅内，煨炖熟烂即可食用，每日2次，随量食。

7．葫芦皮，冬瓜皮、西瓜皮各30克，红枣10克，同放锅内加水约400毫升，煎至约150毫升，去渣即成。饮汤，每日1剂，至浮肿消退为止。

8．活鲫鱼1～2条，大米50克，灯芯花5～8根。将上3味加水适量，煮成稀粥食用。每日1剂，适用于慢性肾炎、肾盂肾炎。

9．鲜茅根200克，大米200克。先将茅根洗净，加水适量，煎煮半小时，捞去药渣，再加淘洗的大米，继续煮成粥。分顿1日内食用。

10．鲜羊奶每晨空腹服250～500毫升，连服1个月。

11．带衣花生米、红枣各60克，文火煎煮汤。食花生米、红枣，饮汤，连续服用。

12．桑椹30克，生苡仁20克，葡萄干20克，同大米适量煮粥，分2次服食。

13．花生米120克，蚕豆250克，同入砂锅内加水3碗微火煮，待水呈棕红色时，加适量红糖服食。每日分2次服。

14．冬瓜500克，鲤鱼250克，加水适量清炖，饮汤，吃冬瓜、鱼肉。每日分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、急性肾炎的中医食疗
  • 当前页：十三、慢性肾炎的中医食疗
  • 下一页：十四、泌尿系感染的中医食疗
<<< 返回本书目录
  1. 慢性肾炎的中医食疗《老年食养食疗》
  2. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  3. 慢性肾炎【中药主治】
  4. 慢性肾盂肾炎《赵绍琴临证验案精选》
  5. 慢性肾炎【疾病大全】
  6. 慢性肾盂肾炎【疾病大全】
  7. 慢性肾炎《自我调养巧治病》
  8. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  9. 慢性肾炎《常见中老年疾病防治》
  10. 慢性湿疹【方剂主治】
  11. 慢性肾性贫血【疾病大全】
  12. 慢性湿疹样变【疾病症状】
  13. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  14. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  15. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  16. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  17. 慢性肾小球肾炎【疾病大全】
  18. 慢性输卵管卵巢炎【疾病大全】
  19. 慢性肾小球肾炎《老年百病防治》
  20. 慢性水臌证《余无言医案》
  21. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  22. 慢性髓细胞白血病【疾病大全】
  23. 慢性肾损害【疾病症状】
  24. 慢性缩窄性心包炎【疾病大全】
  25. 慢性肾衰竭【疾病症状】
  26. 慢性头痛【疾病症状】
  27. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  28. 慢性萎缩性肢皮炎【疾病大全】
  29. 慢性肾上腺皮质功能减退症【疾病大全】
  30. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  1. 慢性肾炎的中医食疗《老年食养食疗》
  2. 慢性肾炎《自我调养巧治病》
  3. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  4. 慢性肾炎《常见中老年疾病防治》
  5. 慢性肾炎综合征《默克家庭诊疗手册》
  6. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  7. 慢性肾盂肾炎《赵绍琴临证验案精选》
  8. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  9. 慢性肾盂肾炎《病理学》
  10. 慢性肾小球肾炎《老年百病防治》
  11. 慢性肾盂肾炎《肾脏病学》
  12. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  13. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  14. 慢性肾衰竭《默克家庭诊疗手册》
  15. 慢性水臌证《余无言医案》
  16. 慢性肾上腺皮质功能减退症《内分泌学》
  17. 慢性髓细胞白血病《默克家庭诊疗手册》
  18. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  19. 慢性损害《预防医学》
  20. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  21. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  23. 慢性胃炎《家庭医学百科-医疗康复篇》
  24. 慢性肾功能衰竭《肾脏病学》
  25. 慢性胃炎《百病自测》
  26. 慢性肾功能衰竭《病理生理学》
  27. 慢性胃炎《老年百病防治》
  28. 慢性肾功能衰竭《老年百病防治》
  29. 慢性胃炎《自我调养巧治病》
  30. 慢性肾功能衰竭《临床营养学》
  31. 慢性胃炎《自我调养巧治病》


泌尿系感染的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十四、泌尿系感染的中医食疗

十四、泌尿系感染的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

泌尿系感染是由细菌引起的肾盂肾炎、膀胱炎、尿道炎等病的总称。属于中医的“淋症”、“癃闭”范畴。一般以腰痛、尿频、尿急、尿痛为主要临床特点。中医认为此病多系由于湿热下注，侵犯肾与膀胱，下焦气化不利所致。

食疗方：

1．车前草100克，竹叶心、生甘草各10克，白糖适量，煎汤代茶，每日1剂。此方具有抗菌抗病毒作用，对泌尿系感染、病毒性肝炎等均有较好疗效。

2．鲜绿豆芽500克，榨汁加白糖适量。频饮代茶，不拘量。此方对尿路感染、小便赤热、尿频等症有疗效。

3．鲜竹叶、白茅根各10克，放保温杯中，以沸水冲泡，盖30分钟，代茶频饮。此方适用于尿路感染、尿中有红细胞者。

4．生黄芪、白茅根各30克，肉苁蓉20克，西瓜皮60克，水煎加适量白糖。每日服2～3次。此方补气益肾，利尿消肿。对尿路感染有特效。

5．鲜甘蔗500克，去皮切碎，榨汁；嫩藕500克，去节切碎，取汁与蔗汁混合，每日3次饮完。此方能治小便赤热等症。

6．鲜车前草60～90克（干品20～30克），猪小肚200克，食盐少许。将猪小肚切成小块，加清水适量与车前草煲汤，用食盐调味，饮汤食猪小肚。每日2次。此方对膀胱炎、尿道炎有疗效。

7．滑石20～30克，瞿麦10克，粳米50～100克。将滑石用布包扎，与瞿麦同入砂锅煎汁，去渣，入粳米煮为稀薄粥。每日2次分食。3～5天为一疗程。适用于急性膀胱炎引起的小便不畅、尿频尿急、淋沥热痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、慢性肾炎的中医食疗
  • 当前页：十四、泌尿系感染的中医食疗
  • 下一页：十五、夜尿过频的中医食疗
<<< 返回本书目录
  1. 泌尿系感染的中医食疗《老年食养食疗》
  2. 泌尿系结石《自我调养巧治病》
  3. 泌尿系感染【中药主治】
  4. 泌尿系结石【中药主治】
  5. 泌尿系感染【疾病症状】
  6. 泌尿系结石症《自我调养巧治病》
  7. 泌尿系感染《自我调养巧治病》
  8. 泌尿系统《人体解剖学歌诀》
  9. 泌尿系感染《赵绍琴临证验案精选》
  10. 泌尿系统《医学影像学》
  11. 泌尿系感染《急诊医学》
  12. 泌尿系统《组织学与胚胎学》
  13. 泌尿系创伤《急诊医学》
  14. 泌尿系统的发生《组织学与胚胎学》
  15. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  16. 泌尿系统感染【疾病症状】
  17. 泌尿外科病历《病历书写规范》
  18. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  19. 泌尿生殖系支原体感染【疾病大全】
  20. 泌尿系统疾病《病理学》
  21. 泌尿生殖系真菌病【疾病大全】
  22. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  23. 泌尿生殖系血吸虫病【疾病大全】
  24. 泌尿系统用药《国家基本药物目录》（2009版）
  25. 泌尿生殖系统核医学检查法《物理诊断学》
  26. 泌乳素（PRL）《常用化验值及意义》
  27. 泌尿生殖系统X线诊断《放射诊断学》
  28. 泌乳素瘤【疾病大全】
  29. 泌尿生殖系棘球蚴病【疾病大全】
  30. 泌乳障碍【疾病症状】
  1. 泌尿系感染的中医食疗《老年食养食疗》
  2. 泌尿系感染《外科学总论》
  3. 泌尿系结核《放射诊断学》
  4. 泌尿系感染《自我调养巧治病》
  5. 泌尿系结石《放射诊断学》
  6. 泌尿系感染《赵绍琴临证验案精选》
  7. 泌尿系结石《自我调养巧治病》
  8. 泌尿系感染《急诊医学》
  9. 泌尿系结石症《自我调养巧治病》
  10. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  11. 泌尿系统《组织学与胚胎学》
  12. 泌尿外科病历《病历书写规范》
  13. 泌尿系统《儿科学》
  14. 泌尿生殖系统X线诊断《放射诊断学》
  15. 泌尿系统《妇产科学》
  16. 泌尿内科病历《病历书写规范》
  17. 泌尿系统的常见畸形《组织学与胚胎学》
  18. 泌尿机能的变化《病理生理学》
  19. 泌尿系统动态显像《物理诊断学》
  20. 泌尿道脱落细胞检查《临床基础检验学》
  21. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  22. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  23. 泌尿系统疾病《病理学》
  24. 泌尿道护理技术《基础护理学》
  25. 泌尿系统结石检查《临床基础检验学》
  26. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  27. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  28. 泌别清浊《中医词典》
  29. 泌尿系统药理实验中的选择与应用《实验动物科学》
  30. 泌别清浊《中医名词词典》
  31. 泌尿系外伤《放射诊断学》


夜尿过频的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十五、夜尿过频的中医食疗

十五、夜尿过频的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人因生理功能衰退，膀胱弹性降低，使尿的贮留量受到限制。冬天气候寒冷，人体各软组织（皮肤与血管），为了御寒，呈收缩状态。此时，更易出现夜尿过多现象；而这既影响睡眠，又可能着凉引起疾病。采用食疗方法治疗功能性夜尿过多，有较好的效果。

食疗方：

1．狗肉炖肉桂。取狗肉1000克，肉桂20克（布包），置入陶制容器内煮至肉烂为止。将煮熟的狗肉放铁锅内用素油炒，加盐和其它作料，再将原汁倒入煮开，连吃数日。

2．香菇炖红枣。香菇、红枣、冰糖各40克，共蒸熟，每日早晚各吃1次，连吃1周为一疗程。

3．糯米羹。糯米120克蒸熟，拌入冰糖30克，再以文火蒸5分钟即可食用，每日1次，连吃1周。

4．黑鱼或兔肉按一般食用方法，炖汤，食肉喝汤，常食有效。

5．猪肝、黑大豆各适量，与糯米（或粳米）混合煮饭，做晚餐主食用。

6．龟肉、狗肉各250克，共炖烂，食肉喝汤，1日分2次服。

7．巴戟15克，鸡肠2副。将鸡肠剪开洗净，加清水2碗与巴戟同煎至1碗。用食盐调味，饮汤食鸡肠，每日分2次服。

8．羊肚1个，洗净后，加水煮汤，用食盐调味，空腹食，每日1次，连服4～5日。

9．公鸡肠1副。将肠剖开后洗净，放在火上焙干研成细末即可，每日取10克用温开水送服，1日2次，连服7～10日。

10．小茴香适量加盐炒后研粉，将糯米蒸熟后，佐茴香粉吃，每天50克左右。

11．羊肺1具，洗净切块，与少量羊肉同炖，酌加食盐，分次服食。

12．大枣3枚（小枣加倍），每晚8点生吃，9点准时睡觉，食后口渴不喝水。服药期间忌食辛辣刺激性食物，连服1个月，治夜尿症效果好。

13．乌龟500克，小公鸡肉适量，共炖熟食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、泌尿系感染的中医食疗
  • 当前页：十五、夜尿过频的中医食疗
  • 下一页：十六、前列腺炎的中医食疗
<<< 返回本书目录
  1. 夜尿过频的中医食疗《老年食养食疗》
  2. 夜尿增多【疾病症状】
  3. 夜明丸【方剂大全】
  4. 夜宁糖浆【方剂大全】
  5. 夜明砂【中药大全】
  6. 夜啼《保婴撮要》
  7. 夜明砂《本草乘雅半偈》
  8. 夜啼《笔花医镜》
  9. 夜明沙《本草易读》
  10. 夜啼《慈幼新书》
  11. 夜明八味汤【方剂大全】
  12. 夜啼《丹溪治法心要》
  13. 夜梦遗精【方剂主治】
  14. 夜啼《古今医鉴》
  15. 夜梦惊恐【方剂主治】
  16. 夜啼《活幼心书》
  17. 夜梦鬼交【方剂主治】
  18. 夜啼《金匮钩玄》
  19. 夜盲症【中药主治】
  20. 夜啼《景岳全书》
  21. 夜盲【中药主治】
  22. 夜啼《儒门事亲》
  23. 夜盲【疾病症状】
  24. 夜啼《推拿抉微》
  25. 夜盲《证治准绳·杂病》
  26. 夜啼《小儿常见病单验方》
  27. 夜来香【中药大全】
  28. 夜啼《小儿推拿广意》
  29. 夜惊【疾病症状】
  30. 夜啼《小儿药证直诀》
  1. 夜尿过频的中医食疗《老年食养食疗》
  2. 夜尿点（一名肾穴）《手穴手纹诊治》
  3. 夜疟《中医词典》
  4. 夜明砂蒸猪肝《食物疗法》
  5. 夜热《中医词典》
  6. 夜明砂《本草乘雅半偈》
  7. 夜热《证治准绳·幼科》
  8. 夜明砂《药性切用》
  9. 夜容膏《仁术便览》
  10. 夜明砂《本草撮要》
  11. 夜甚《中医词典》
  12. 夜明砂《本草分经》
  13. 夜啼《育婴家秘》
  14. 夜明砂《本草便读》
  15. 夜啼《中医名词词典》
  16. 夜明砂《中药学》
  17. 夜啼《景岳全书》
  18. 夜明砂《本草从新》
  19. 夜啼《手穴手纹诊治》
  20. 夜明砂《本草备要》
  21. 夜啼《小儿常见病单验方》
  22. 夜明砂《玉楸药解》
  23. 夜啼《中医词典》
  24. 夜明沙《本草求真》
  25. 夜啼《推求师意》
  26. 夜明沙《本草易读》
  27. 夜啼《医学纲目》
  28. 夜梦遗精《奇效简便良方》
  29. 夜啼《医宗金鉴》
  30. 夜梦遗精《傅青主男科》
  31. 夜啼《幼幼新书》


前列腺炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十六、前列腺炎的中医食疗

十六、前列腺炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺炎是老年人常见的一种病症。中医认为此病为肾虚、膀胱气化不利所致。因此，饮食疗法宜选用具有补气益肾、营养丰富的食物，避免刺激性食物以及温性、热性和油腻食物。

食疗方：

1．荸荠150克（带皮），切碎后捣烂，加温水250毫升，充分拌匀后滤去渣皮，饮汁，每日2次，连服2周。此方治前列腺炎和小便涩痛。

2．甘蔗500克，去皮切成小段后榨取汁液饮服，每日2次，功效同上。

3．鲜葡萄250克，去皮、核，捣烂后加适量温开水饮用，每日1～2次，连服2周。治前列腺炎和小便短赤涩痛。

4．鲜爵床草100克（干品减半），洗净切碎，同红枣30克加水1000毫升，煎至400毫升左右，饮药汁吃红枣，每日2次分服。此方治慢性前列腺炎。

5．杨梅60克，去核捣烂后加温开水250毫升，调匀后饮服，每日2次，连服2个月。治前列腺炎、小便涩痛。

6．猕猴桃50克，捣烂后加温开水250毫升，调匀后饮服，连服2周。

7．蜂王浆适量，用开水将蜂王浆配制成1％的溶液，每日口服2次，每次20～30毫升，长期服用。适用于慢性前列腺炎，病后体虚及营养不良。

8．葵菜叶适量，洗净，煮沸后加入淀粉少量作羹，另以食盐、味精调味即成。每日2次，空腹食。此方具有消炎解毒、清热利湿功效，适用于慢性前列腺炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、夜尿过频的中医食疗
  • 当前页：十六、前列腺炎的中医食疗
  • 下一页：十七、血尿的中医食疗
<<< 返回本书目录
  1. 前列腺炎的中医食疗《老年食养食疗》
  2. 前列腺液卵磷脂小体《常用化验值及意义》
  3. 前列腺炎【中药主治】
  4. 前列腺液颜色《常用化验值及意义》
  5. 前列腺炎【疾病大全】
  6. 前列腺液中的白细胞《常用化验值及意义》
  7. 前列腺炎《自我调养巧治病》
  8. 前列腺液中的滴虫《常用化验值及意义》
  9. 前列腺炎《赵绍琴临证验案精选》
  10. 前列腺液中的红细胞《常用化验值及意义》
  11. 前列腺炎《赵绍琴临证验案精选》
  12. 前列腺液中的精子《常用化验值及意义》
  13. 前列腺炎《泌尿外科学》
  14. 前列腺液中的颗粒细胞《常用化验值及意义》
  15. 前列腺炎《老年百病防治》
  16. 前列腺液中淀粉样体《常用化验值及意义》
  17. 前列腺汤【方剂大全】
  18. 前列腺液中上皮细胞《常用化验值及意义》
  19. 前列腺缩小变硬【疾病症状】
  20. 前列腺液中细菌《常用化验值及意义》
  21. 前列腺素合成减少【疾病症状】
  22. 前列腺异位【疾病大全】
  23. 前列腺素（PG）《常用化验值及意义》
  24. 前列腺硬结【疾病症状】
  25. 前列腺肉瘤【疾病大全】
  26. 前列腺增生《家庭医学百科-医疗康复篇》
  27. 前列腺脓肿【疾病大全】
  28. 前列腺增生【疾病症状】
  29. 前列腺囊肿【疾病大全】
  30. 前列腺增生【疾病大全】
  1. 前列腺炎的中医食疗《老年食养食疗》
  2. 前列腺炎《泌尿外科学》
  3. 前列腺液检查《临床基础检验学》
  4. 前列腺炎《自我调养巧治病》
  5. 前列腺液卵磷脂小体《常用化验值及意义》
  6. 前列腺炎《老年百病防治》
  7. 前列腺液颜色《常用化验值及意义》
  8. 前列腺炎《赵绍琴临证验案精选》
  9. 前列腺液中的白细胞《常用化验值及意义》
  10. 前列腺炎《赵绍琴临证验案精选》
  11. 前列腺液中的滴虫《常用化验值及意义》
  12. 前列腺炎《默克家庭诊疗手册》
  13. 前列腺液中的红细胞《常用化验值及意义》
  14. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  15. 前列腺液中的精子《常用化验值及意义》
  16. 前列腺素引产《妇产科学》
  17. 前列腺液中的颗粒细胞《常用化验值及意义》
  18. 前列腺素衍生物《药理学》
  19. 前列腺液中淀粉样体《常用化验值及意义》
  20. 前列腺素PG《急诊医学》
  21. 前列腺液中上皮细胞《常用化验值及意义》
  22. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  23. 前列腺液中细菌《常用化验值及意义》
  24. 前列腺素《药理学》
  25. 前列腺增生《家庭医学百科-医疗康复篇》
  26. 前列腺素《生理学》
  27. 前列腺增生症《临床激光治疗学》
  28. 前列腺素《生理学》
  29. 前列腺增生症《默克家庭诊疗手册》
  30. 前列腺素《病理生理学》
  31. 前列腺增生症《百病自测》


血尿的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十七、血尿的中医食疗

十七、血尿的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

血尿系指血自小便而出，或尿中混有血液。中医认为，此症多因热蓄肾与膀胱所致，食疗应以凉血泻火、滋阴止血为主。

食疗方：

1．苋菜90克洗净、切碎，与大米90克同煮粥，每日1剂，经常服食，有明目、清肝、止血等功效，并治血尿和乳糜尿等。

2．将猪皮1000克去毛，洗净，切成小块后放入大锅中，再加水适量，以小火煨炖至烂透汁液稠粘时加黄酒250毫升、红糖250克，调匀停火，倒入碗盆内冷藏备用。每日服2次，每次75克。此方有养血滋阴之功，可治各种出血症状。

3．

0克，用麻油炸酥；将白砂糖500克加水适量，以小火熬至铲起即成丝状而且粘手时，停火倒入核桃仁，盘中调匀，然后将糖压平并切成小块，每日服用50克，连服7日为一疗程。此方有补肾功效，并可治肾结石及血尿等。

4．灯心草6克，柿饼2个，水300毫升，同煎，剩100毫升汁液时加白糖适量温服，饮汤食柿饼，每日2次。此方有清热利尿、止血消炎功效，治疗血尿有效。

5．将鲜芹菜榨汁，加白糖调味，每服100毫升，每日2～3次。此方有降压镇静、清热利尿等功效，亦治小便出血。

6．取瘦猪肉100克，剁成泥后加黄酒、酱油、生粉搅拌成肉糜，再用植物油炒熟待用；取苋菜250克，洗净沥干后切成碎末，再将大米煮成粥，放入苋菜末后再煮5分钟左右放入肉糜，调味煮沸后即可食用。每日分2次服。此粥有益肾补虚、治血尿功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、前列腺炎的中医食疗
  • 当前页：十七、血尿的中医食疗
  • 下一页：十八、早泄的中医食疗
<<< 返回本书目录
  1. 血尿的中医食疗《老年食养食疗》
  2. 血衄《杂病广要》
  3. 血尿的急救《现代院外急救手册》
  4. 血呕证治《三因极一病证方论》
  5. 血尿伴排尿不畅【疾病症状】
  6. 血盘草【中药大全】
  7. 血尿伴蛋白尿【疾病症状】
  8. 血泡《痘疹心法要诀》
  9. 血尿【中药主治】
  10. 血泡《医宗金鉴》
  11. 血尿【疾病大全】
  12. 血癖《女科切要》
  13. 血尿【疾病症状】
  14. 血偏酸【疾病症状】
  15. 血脑屏障通透性高【疾病症状】
  16. 血气《普济方·针灸》
  17. 血脑屏障《生物化学与分子生物学》
  18. 血气【方剂主治】
  19. 血迷《续名医类案》
  20. 血气不分混而遂结之病《审视瑶函》
  21. 血门方（计方二条）《脉症治方》
  22. 血气不分混而遂结之病《原机启微》
  23. 血门《寿世青编》
  24. 血气不同形《针灸素难要旨》
  25. 血满草【中药大全】
  26. 血气不足【方剂主治】
  27. 血络之刺其应有异《类经》
  28. 血气分析《临床生物化学》
  29. 血络论《内经评文》
  30. 血气分析及其临床意义《免疫与健康》
  1. 血尿的中医食疗《老年食养食疗》
  2. 血尿的急救《现代院外急救手册》
  3. 血凝、抗凝与纤维蛋白溶解《生理学》
  4. 血尿《泌尿外科学》
  5. 血疟《中医词典》
  6. 血逆眼《中医词典》
  7. 血衄《杂病广要》
  8. 血逆《中医词典》
  9. 血呕《中医词典》
  10. 血脑屏障的结构特点《生物化学与分子生物学》
  11. 血呕证治《三因极一病证方论》
  12. 血脑屏障《生物化学与分子生物学》
  13. 血泡《医宗金鉴》
  14. 血-脑脊液屏障和血-脑屏障《生理学》
  15. 血泡《痘疹心法要诀》
  16. 血钠过高《默克家庭诊疗手册》
  17. 血衃《中医词典》
  18. 血钠过低《默克家庭诊疗手册》
  19. 血盆骨《中医词典》
  20. 血纳包络《中医词典》
  21. 血癖《女科切要》
  22. 血母块《中医词典》
  23. 血气《景岳全书》
  24. 血沫痧《中医词典》
  25. 血气《普济方·针灸》
  26. 血秘《中医词典》
  27. 血气不分混而遂结之病《审视瑶函》
  28. 血迷《续名医类案》
  29. 血气不分混而遂结之病《原机启微》
  30. 血门方（计方二条）《脉症治方》
  31. 血气不同形《针灸素难要旨》


早泄的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十八、早泄的中医食疗

十八、早泄的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

早泄，是男子常见的一种性功能障碍性疾病。中医认为此症是由于性欲过度，或因犯手淫，致损伤精气，命门大衰；或思虑忧郁，损伤心脾；或恐惧过度，损伤肾气所致。治疗除避免上述影响因素外，采用温肾壮阳的食疗法，可取得较好的疗效。

食疗方：

1．狗肉250克，黑豆50克，调以盐、姜、桂皮、陈皮、草果同煮熟食用。每日2次。

2．羊肾1对，羊肉100克，枸杞10克，大米100克。将羊肾剖开去臊腺，切小块；将羊肉切片，同大米一齐煮粥食用。每日分2次服。

3．鹿肉50克，洗净切块，用油炸成红色捞出；将葱、姜炸出香味，再加酱油、花椒、精盐、料酒、白糖、味精适量，倒入鸡汤；再将鹿肉放入汤内，烧开后用小火煨烂，勾芡装盘即可食用。每日1次佐餐食。

4．活泥鳅放清水中，待排尽肠内污物后洗净，将油烧热，放入几片生姜，将泥鳅煎至金黄，加水约3碗，放虾肉50克，共煮汤食。每日服1次。

5．猪肚1个，洗净，将肉苁蓉10克纳入猪肚内，扎好后水煮熟，食肉饮汤。每日服1次。

6．白鸽1只，去毛及内脏，枸杞子24克，黄精50克，共炖或蒸熟食。每日分2次服。

7．鸽蛋2个，煮熟去光，加龙眼肉、枸杞子各15克，五味子10克，放于碗内，加水蒸熟，加糖食。每日2次。

8．核桃仁200克，用油炸酥，加糖适量研磨成乳剂或膏剂，1～2日内分次吃完。

9．麻雀蛋2个，虾10克，菟丝子、枸杞子各9克，放入碗中，加水蒸熟食用。每日2次。

10．狗肾1对，切碎，焙熟后，碾成细末，每晚3克，黄酒送服。每日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、血尿的中医食疗
  • 当前页：十八、早泄的中医食疗
  • 下一页：十九、遗精的中医食疗
<<< 返回本书目录
  1. 早泄的中医食疗《老年食养食疗》
  2. 早泄方《古代房中秘方》
  3. 早泄【方剂主治】
  4. 早孕反应【疾病大全】
  5. 早泄【中药主治】
  6. 早孕反应重【疾病症状】
  7. 早泄【疾病大全】
  8. 早孕先兆《中医疾病预测》
  9. 早睡早起《人体使用手册》
  10. 枣《本草纲目》完整版
  11. 早熟性儿童乳房肥大症【疾病大全】
  12. 枣《服食导饵》
  13. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  14. 枣《本草纲目》图文版
  15. 早期婴儿型癫痫性脑病【疾病大全】
  16. 枣槟榔【中药大全】
  17. 早期乳腺癌【疾病大全】
  18. 枣参丸【方剂大全】
  19. 早期肝硬化《赵绍琴临证验案精选》
  20. 枣蠹虫《本草纲目》完整版
  21. 早期复极综合征【疾病大全】
  22. 枣根《本草纲目》完整版
  23. 早禾树【中药大全】
  24. 枣核【中药大全】
  25. 早谷藨【中药大全】
  26. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  27. 早点——茯苓糕（饼）《趣味中医》
  28. 枣花翳歌《眼科心法要诀》
  29. 早晨疼痛《银海精微》
  30. 枣花翳歌《医宗金鉴》
  1. 早泄的中医食疗《老年食养食疗》
  2. 早泄《中医词典》
  3. 早泄方《古代房中秘方》
  4. 早泄《气功外气疗法》
  5. 早孕先兆《中医疾病预测》
  6. 早泄《中医名词词典》
  7. 早治《轩岐救正论》
  8. 早泄《默克家庭诊疗手册》
  9. 枣《服食导饵》
  10. 早衰《中医词典》
  11. 枣《本草纲目》
  12. 早食《中医词典》
  13. 枣《饮膳正要》
  14. 早起眩晕《中医词典》
  15. 枣矾丸《医方考》
  16. 早起避秽丹《奇方类编》
  17. 枣附丸《是斋百一选方》
  18. 早期诊断《外科学总论》
  19. 枣膏丸《妇人大全良方》
  20. 早期食事活动《中医饮食营养学》
  21. 枣膏丸《普济本事方》
  22. 早期肾损伤的生化诊断《临床生物化学》
  23. 枣合丸《是斋百一选方》
  24. 早期妊娠诊断《妇产科学》
  25. 枣花白陷《中医词典》
  26. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  27. 枣花内障《中医词典》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 枣花内障《明目至宝》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 枣花翳《中医词典》


遗精的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

十九、遗精的中医食疗

十九、遗精的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精指不正常的精液外流。梦交而遗者为梦遗；无梦而遗者为滑精。中医认为此症多因于虚火；责之心、肝、肾。心肝之火内动，阴虚相火妄动及湿热下迫等都可扰动精室，精液外流；肾虚精关不固，亦可使精液失摄而自遗。治宜采用有补肾、固精、壮阳、安神作用的食物疗法，可取得事半功倍的效果。

食疗方：

1．韭菜60克，水煎服。或糯米煮粥，加盐、油，待粥将熟时，将洗净切段的韭菜放入粥中，煮片刻至汤稠。每日温热服食2次。韭菜有温补肾阳、固精止遗作用。

2．冬虫夏草加适量冰糖隔水炖，或与桂圆、核桃仁、红枣蒸熟服用，为“秘精益气、专补命门”佳品。虫草有补肾益精气之功。

3．白果仁60克，炒后加糖入水煎，吃白果，喝汤，每日1次。

4．杜仲15克水煎，再将猪腰子1个放入杜仲汤中煮后，吃肉喝汤。

5．韭菜籽10克，粳米50克。将韭菜子用文火炒熟，与粳米、细盐少许，同入砂锅内，加水500毫升，以慢火煮至米开粥稠即可。每日温热服两次。此方有温肾助阳，止遗泄之功效。

6．鸡蛋1个，去心莲子、芡实、怀山药各9克。将莲子、芡实、怀山药一同煎熬，再用其汤煮鸡蛋，蛋熟后在汤内加入适量蔗糖即可。吃蛋喝汤，每日1次。此方有补脾、益肾、固精安神之功效。适用于肾虚遗精。

7．核桃仁9克，补骨脂6克，共捣成泥状，用盐水送服，每日1次。此方亦有补肾固精作用。

8．甲鱼1只，猪脊髓200克。将上2味加生姜、葱、胡椒粉各适量，烧汤。吃肉喝汤。此方有滋阴、补髓、固肾功效。适用于肾虚遗精者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、早泄的中医食疗
  • 当前页：十九、遗精的中医食疗
  • 下一页：二十、糖尿病的中医食疗
<<< 返回本书目录
  1. 遗精的中医食疗《老年食养食疗》
  2. 遗精淋浊门《王旭高临证医案》
  3. 遗精盗汗【方剂主治】
  4. 遗精门《张氏医通》
  5. 遗精白浊皆由心肾两虚辨《叶选医衡》
  6. 遗精梦泄《本草纲目》完整版
  7. 遗精白浊【方剂主治】
  8. 遗精梦泄论《理虚元鉴》
  9. 遗精案《丁甘仁医案》
  10. 遗精总括《医宗金鉴》
  11. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  12. 遗精总括《杂病心法要诀》
  13. 遗精【方剂主治】
  14. 遗路死《洗冤集录》
  15. 遗精【中药主治】
  16. 遗溺《古今名医汇粹》
  17. 遗精【疾病大全】
  18. 遗溺《景岳全书》
  19. 遗精【疾病症状】
  20. 遗溺《灸法秘传》
  21. 遗精《中医内科学》
  22. 遗溺《伤寒括要》
  23. 遗精《证治准绳·杂病》
  24. 遗溺《寿世保元》
  25. 遗精《证治准绳·类方》
  26. 遗溺《万病回春》
  27. 遗精《证治汇补》
  28. 遗溺《证治汇补》
  29. 遗精《针灸学》
  30. 遗溺论《婴童类萃》
  1. 遗精的中医食疗《老年食养食疗》
  2. 遗精白浊皆由心肾两虚辨《叶选医衡》
  3. 遗精健忘《傅青主男科》
  4. 遗精案《丁甘仁医案》
  5. 遗精淋浊门《王旭高临证医案》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精门《张氏医通》
  8. 遗精《灸法秘传》
  9. 遗精梦泄论《理虚元鉴》
  10. 遗精《针灸学》
  11. 遗精秘方《华佗神方》
  12. 遗精《何澹安医案》
  13. 遗精诗《医学实在易》
  14. 遗精《也是山人医案》
  15. 遗精主方《痰火点雪》
  16. 遗精《医学见能》
  17. 遗精总括《医宗金鉴》
  18. 遗精《叶天士医案精华》
  19. 遗精总括《杂病心法要诀》
  20. 遗精《时方妙用》
  21. 遗沥《中医词典》
  22. 遗精《邵兰荪医案》
  23. 遗粮汤（加味遗粮汤）《仁术便览》
  24. 遗精《中医内科学》
  25. 遗路死《洗冤集录》
  26. 遗精《医学从众录》
  27. 遗溺《中医名词词典》
  28. 遗精《秘传证治要诀及类方》
  29. 遗溺《景岳全书》
  30. 遗精《医学实在易》
  31. 遗溺《中医词典》


糖尿病的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十、糖尿病的中医食疗

二十、糖尿病的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病的主要临床症状是多食、多饮、多尿，尿中含糖，身体消瘦。在中医属“消渴症”的范围，认为此病多由于平素贪嗜醇酒厚味，内热化燥，消谷伤津，以致肺、胃、肾阴虚燥热，发为消渴。治疗上宜以滋阴清热生津为主，并随证佐以益气、固涩、温阳、活血。本症除食疗食疗5克，水煎服，每日2～3次。

2．冬瓜100克，鲜番薯叶50克，同切碎加水炖熟服，每日1剂；或干番薯藤适量水煎服。

3．山药60克，猪胰1具，干地黄30克。用瓦锅加适量清水煮猪胰，再入山药和干地黄同煎。饮汤吃肉，佐膳亦可，连续用。

4．黄芪30克，山药60克（研粉）。先将黄芪煮汁300毫升，加入山药粉搅拌成粥。每日服1～2次。

5．枸杞15克，兔肉250克，加水适量，文火炖烂熟后，加盐调味，饮汤食肉，每日1次。

6．猪胰1具，加薏米50克或黄芪100克，水煎服食，每日1剂，连用10天。

7．大田螺10～20个，养于清水盆中，漂去泥沙，取出田螺肉加黄酒半小杯，拌和，再以清水炖熟，饮汤，每日1次。

8．猪肚1具洗净，葱白数茎，豆豉25克。先煮猪肚至烂，入葱、豉调味，再取出猪肚切片。空腹渐次食之，渴即饮汤。

9．海参、猪胰、鸡蛋各1个。先将海参泡发切片与猪胰同炖，熟烂后将鸡蛋去壳放入，加酱油调味，每日服1次。

10．蘑菇培养液具有降血糖作用，故常以蘑菇为菜或煮汁饮服，对改善糖尿病症状有利。

11．枸杞15克，猪肝适量。将猪肝切片与枸杞一起用文火炖成猪肝汤，饮汤食肝。每日2次。

12．小米粉25克、麦麸50克，加适量盐、葱花、香油、五香粉，用水和匀，做成小饼，烙熟食之。

13．绿豆250克，加水适量，煮烂熟频饮。绿豆性寒，具有良好的延缓血糖升高的作用，并可延缓碳水化合物的吸收，降低餐后血糖的水平。

14．南瓜1000克切块，加水适量，煮汤熟后随饭饮用。南瓜富含维生素，是一种高纤维食品，能降低糖尿病人的血糖，并能增加饱腹感。

15．苦瓜250克，洗净切块，烧、炒时加食油、酱油、食盐适量，随饭食用。苦瓜性味甘、苦，既能清热解毒，除烦止渴，又能降低血糖。

16．活鲫鱼500

克，去肠杂洗净；再将绿茶10克塞鱼腹内，置盘中上锅蒸熟。不加盐食用，每日1次。治糖尿病烦渴、多饮。

17．大萝卜5个，煮熟捣取汁，用粳米150克，同水共煮粥食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、遗精的中医食疗
  • 当前页：二十、糖尿病的中医食疗
  • 下一页：二十一、感冒的中医食疗
<<< 返回本书目录
  1. 糖尿病的中医食疗《老年食养食疗》
  2. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  3. 糖尿病的饮食调养《老年食养食疗》
  4. 糖尿病合并低血糖【疾病大全】
  5. 糖尿病伴发的葡萄膜炎【疾病大全】
  6. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  7. 糖尿病（Diabetas Mullitus）《内分泌学》
  8. 糖尿病和高血压【疾病大全】
  9. 糖尿病 一《赵绍琴临证验案精选》
  10. 糖尿病昏迷的急救《现代院外急救手册》
  11. 糖尿病 二《赵绍琴临证验案精选》
  12. 糖尿病检验及其临床意义《免疫与健康》
  13. 糖尿病【方剂主治】
  14. 糖尿病皮肤病变【疾病症状】
  15. 糖尿病【中药主治】
  16. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  17. 糖尿病【疾病大全】
  18. 糖尿病乳酸性酸中毒【疾病大全】
  19. 糖尿病《自我调养巧治病》
  20. 糖尿病肾病【疾病大全】
  21. 糖尿病《人体使用手册》
  22. 糖尿病所致脊髓病【疾病大全】
  23. 糖尿病《默克家庭诊疗手册》
  24. 糖尿病酮症酸中毒《急诊医学》
  25. 糖尿病《临床营养学》
  26. 糖尿病酮症酸中毒【疾病症状】
  27. 糖尿病《家庭医学百科-医疗康复篇》
  28. 糖尿病酮症酸中毒【疾病大全】
  29. 糖尿病《基因与疾病》
  30. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  1. 糖尿病的中医食疗《老年食养食疗》
  2. 糖尿病的饮食调养《老年食养食疗》
  3. 糖尿病的主要代谢紊乱《临床生物化学》
  4. 糖尿病的心理问题《医学心理学》
  5. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  6. 糖尿病的生物化学检测《临床生物化学》
  7. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  8. 糖尿病的分型《临床生物化学》
  9. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  10. 糖尿病 一《赵绍琴临证验案精选》
  11. 糖尿病昏迷的急救《现代院外急救手册》
  12. 糖尿病 二《赵绍琴临证验案精选》
  13. 糖尿病检验及其临床意义《免疫与健康》
  14. 糖尿病《内分泌学》
  15. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  16. 糖尿病《预防医学》
  17. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  18. 糖尿病《预防医学》
  19. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  20. 糖尿病《病理学》
  21. 糖尿病酮症酸中毒《急诊医学》
  22. 糖尿病《自我调养巧治病》
  23. 糖尿病酮症酸中毒《内分泌学》
  24. 糖尿病《百病自测》
  25. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  26. 糖尿病《家庭医学百科-医疗康复篇》
  27. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  28. 糖尿病《常见中老年疾病防治》
  29. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  30. 糖尿病《默克家庭诊疗手册》
  31. 糖尿病性乳酸酸中毒《内分泌学》


感冒的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十一、感冒的中医食疗

二十一、感冒的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒俗称伤风。中医认为主要由风邪所致。常由风寒、风热引起。

风寒感冒：主要表现发热怕冷，恶风，鼻塞，流清涕，咳嗽，痰白色，身痛无汗，苔薄白滑，脉浮紧有力。宜选用散寒祛风解表法进行治疗。

食疗方：

1．生姜片15克，葱白（长3厘米）3段，加水500毫升，煮沸加红糖20克，趁热1次服下，盖被取微汗。

2．连须葱白30夜，淡豆豉10克，生姜3片，加水500毫升，煎成后再加黄酒30毫升煎煮，服后盖被取微汗。

3．生姜15克，紫苏叶10克，放入砂锅或搪瓷杯，加水500毫升煮沸，加入红糖20克，趁热服，每日2次。

4．大葱白3段，姜片5片，胡桃5个取肉，绿茶叶1小撮，绿豆30克，水煎服。每日服2次。

风热感冒：主要表现发热，怕风，咽干或痛，咳嗽，痰粘，鼻塞，流浓涕，出汗，苔薄黄舌尖红，脉浮数。治疗宜祛风清热 解表。

食疗方：

1．桑叶、菊花、薄荷、甘草各10克，混合后用滚水冲泡，代茶频饮。

2．白萝卜250克切片，加水3茶杯，煎成2茶杯，加适量白糖，趁热喝1杯，半小时后，温热再喝1杯。

3．银花30克，山楂10克，蜂蜜250克。将银花、山楂放入锅内，加水适量，置武火上烧沸，3分钟后取药液1次；再加水煎熬1次；将2次药液合并，放入蜂蜜，搅拌均匀即成。每日3次或随时饮用。

4．银花30克，薄荷10克，鲜芦根60克。先将银花、芦根加水500毫升，煮15分钟，后下薄荷煮沸3分钟，滤出，加白糖，温服，每日3～4次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、糖尿病的中医食疗
  • 当前页：二十一、感冒的中医食疗
  • 下一页：二十二、失眠的中医食疗
<<< 返回本书目录
  1. 感冒的中医食疗《老年食养食疗》
  2. 感冒发热【中药主治】
  3. 感冒的辨证治疗《名师垂教》
  4. 感冒发散汤【方剂大全】
  5. 感冒部《本草易读》
  6. 感冒发烧【中药主治】
  7. 感冒【中药主治】
  8. 感冒风寒《药症忌宜》
  9. 感冒【疾病大全】
  10. 感冒风寒【中药主治】
  11. 感冒《自我调养巧治病》
  12. 感冒风寒【方剂主治】
  13. 感冒《自我调养巧治病》
  14. 感冒风寒夹惊《儿科萃精》
  15. 感冒《中医内科学》
  16. 感冒风寒夹热《儿科萃精》
  17. 感冒《中医儿科学》
  18. 感冒风寒夹食《儿科萃精》
  19. 感冒《针灸学》
  20. 感冒风寒门《幼科指南》
  21. 感冒《圆运动的古中医学》
  22. 感冒风寒总括《医宗金鉴》
  23. 感冒《幼科释谜》
  24. 感冒高热【中药主治】
  25. 感冒《医学实在易》
  26. 感冒合并心衰《赵绍琴临证验案精选》
  27. 感冒《医学集成》
  28. 感冒夹惊《医宗金鉴》
  29. 感冒《血证论》
  30. 感冒夹热《医宗金鉴》
  1. 感冒的中医食疗《老年食养食疗》
  2. 感冒的意义《圆运动的古中医学》
  3. 感冒点《手穴手纹诊治》
  4. 感冒的辨证治疗《名师垂教》
  5. 感冒发散汤《奇方类编》
  6. 感冒部《本草易读》
  7. 感冒风寒《傅青主男科》
  8. 感冒《针灸学》
  9. 感冒风寒《药症忌宜》
  10. 感冒《中医儿科学》
  11. 感冒风寒夹惊《儿科萃精》
  12. 感冒《中医内科学》
  13. 感冒风寒夹热《儿科萃精》
  14. 感冒《幼科释谜》
  15. 感冒风寒夹食《儿科萃精》
  16. 感冒《医学实在易》
  17. 感冒风寒门《幼科指南》
  18. 感冒《回春录》
  19. 感冒风寒总括《医宗金鉴》
  20. 感冒《竹林女科证治》
  21. 感冒风寒总括《幼科心法要诀》
  22. 感冒《血证论》
  23. 感冒合并心衰《赵绍琴临证验案精选》
  24. 感冒《万病回春》
  25. 感冒夹惊《中医词典》
  26. 感冒《古今医鉴》
  27. 感冒夹惊《医宗金鉴》
  28. 感冒《寿世保元》
  29. 感冒夹惊《幼科心法要诀》
  30. 感冒《中医词典》
  31. 感冒夹热《中医词典》


失眠的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十二、失眠的中医食疗

二十二、失眠的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

失眠症西医称为神经衰弱，是神经官能症的一种。主要症状是失眠，以及由失眠引起的头晕、乏力、健忘等。中医归入“不寐”、“惊悸”范围，认为此症多由心情郁怒、精神紧张或大病之后，脏腑功能失调所致。用饮食疗法既有利于催眠，又有利于健身，而且无副作用。

食疗方：

1．酸枣仁10克，加白糖研合，临睡前用少许温开水调服。

2．小麦60克（去壳），大枣15枚，甘草30克，加水4碗煎成1碗，临睡前服。

3．鲜百合50克，加蜂蜜1～2匙拌合，蒸熟，临睡前服。

4．

克，共搅成泥状，加白糖少许，临睡前服用。

5．鲜花生叶15克，赤小豆30克，蜂蜜2汤匙，水煎服，临睡前喝汤吃渣。

6．黑豆15克，小麦15克（去壳），合欢花30克，加水6碗熬成1碗，临睡前服。

7．莲子30克，百合15克，冰糖适量。将莲子、百合共煮成汤，加冰糖调味，临睡前服，每日2次。

8．酸枣仁30克，粳米50克，红糖适量。将酸枣仁捣碎用纱布袋包扎，与粳米同入砂锅内，加水500毫升，煮至米烂汤稠停火，然后取出纱布袋不用，加红糖，盖紧盖，焖5分钟即可。每晚临睡前1小时，温热服。

9．小麦30克，粳米100克，大枣5枚。将小麦洗净，加水煮熟，捞出小麦取汁，再入粳米、大枣同煮。或先将小麦捣碎，同枣、粳米煮粥。每天温热食2～3次，3～5日为一疗程。

10．芡实、薏仁米、白扁豆、莲肉、山药、红枣、桂圆、百合各60克，大米150克。先将各药煎煮40分钟，再入大米继续煮烂成粥，分顿调糖食用，连吃数日。

11．柏子仁10～15克，粳米50～100克，蜂蜜适量。先将柏子仁去尽皮壳杂质，捣烂，同粳米煮粥，待粥成时，对入蜂蜜，稍煮1～2沸即可。每日服食2次，2～3日为一疗程。有润肠通便、养心安神之功。适用于心悸、失眠、健忘、长期便秘或老年性便秘者。

12．炒酸枣仁60克，大米400克。将炒酸枣仁加水煎熬，取汁去渣，再加入大米熬粥。每次适量食用。现代医学发现，酸枣仁含有丰富的植物油、有机酸和维生素，具有抑制中枢神经系统、镇静和催眠作用。

13．红枣500克（去核），加水煮烂，再加冰糖100克、阿胶150克（后放），慢火煨成膏。早晚各服1～2匙。此方对气血虚引起的失眠、多梦、精神恍惚者疗效极佳，也是滋补佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、感冒的中医食疗
  • 当前页：二十二、失眠的中医食疗
  • 下一页：二十三、便秘的中医食疗
<<< 返回本书目录
  1. 失眠的中医食疗《老年食养食疗》
  2. 失眠多梦【中药主治】
  3. 失眠的预防《中医养生学》
  4. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  5. 失眠的调养《人体使用手册》
  6. 失眠健忘【方剂主治】
  7. 失眠的调养《人体使用手册》
  8. 失眠门（凡三案）《湖岳村叟医案》
  9. 失眠【方剂主治】
  10. 失眠症《地震灾后常见病多发病中医药治疗手册》
  11. 失眠【中药主治】
  12. 失明《景景医话》
  13. 失眠【疾病大全】
  14. 失明方《外台秘要》
  15. 失眠【疾病症状】
  16. 失钠性昏迷【疾病症状】
  17. 失眠《自我调养巧治病》
  18. 失认症【疾病大全】
  19. 失眠《中医内科学》
  20. 失认症agnosia《神经精神疾病诊断学》
  21. 失精【方剂主治】
  22. 失荣《马培之医案》
  23. 失魂《洄溪医案》
  24. 失荣《中医外科学》
  25. 失汗衄血证《伤寒九十论》
  26. 失荣证《医宗金鉴》
  27. 失读【疾病症状】
  28. 失荣证门主论《疡医大全》
  29. 尸疰疳蒸四大症论《研经言》
  30. 失荣症《外科正宗》
  1. 失眠的中医食疗《老年食养食疗》
  2. 失眠的预防《中医养生学》
  3. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  4. 失眠辨病《常见病自测》
  5. 失眠穴《中医词典》
  6. 失眠《中医内科学》
  7. 失眠症《地震灾后常见病多发病中医药治疗手册》
  8. 失眠《自我调养巧治病》
  9. 失明《景景医话》
  10. 失眠《气功外气疗法》
  11. 失明《中医词典》
  12. 失眠《默克家庭诊疗手册》
  13. 失明方六首《外台秘要》
  14. 失颈按摩法《中医词典》
  15. 失明秘方《华佗神方》
  16. 失精家《中医词典》
  17. 失溺《中医词典》
  18. 失精家《中医名词词典》
  19. 失气《中医名词词典》
  20. 失精候《诸病源候论》
  21. 失气《中医词典》
  22. 失精《医述》
  23. 失气肠鸣《冯氏锦囊秘录》
  24. 失精《中医词典》
  25. 失欠颔车蹉候《诸病源候论》
  26. 失魂魄《千金翼方》
  27. 失欠颊车蹉开张不合方《中医词典》
  28. 失汗衄血证《伤寒九十论》
  29. 失认症《神经精神疾病诊断学》
  30. 尸疰鬼疰《奇方类编》
  31. 失荣《中医名词词典》


便秘的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十三、便秘的中医食疗

二十三、便秘的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘是指粪便在大肠内停留时间过长，而使粪便秘结、排便困难而言。中医认为，肠胃燥热、热病伤津、劳倦内伤、气血亏虚、阴寒凝滞、阳虚不运等皆能引起便秘。治疗宜选用清热润肠、行气导滞、益气养血、温阳通便等方法。可针对病情选用下列便方。

食疗方：

1．蜂蜜65克，香油35毫升。用沸水将蜂蜜和香油冲调后温服。每日早晚各服1次。

2．黑木耳6克，煮烂，加蜂蜜2匙，调服，每日2～3次。治疗习惯性便秘。

3．鲜荸荠10个去皮，鲜空心菜250克，洗净共入锅内，加水适最，煎煮熟烂，加少量食盐调味，佐餐食。

4．松子仁300克，炒熟，加白糖500克和水适量，用小火煎煮成糊状，冷却装瓶，每次1汤匙，空腹开水冲服，每日2次。

5．鲜白萝卜1000克，用凉开水洗净，切碎捣烂，置消毒纱布中挤汁，加少量蜂蜜调味，空腹服，每日1次。

6．香蕉2只，去皮加冰糖适量，隔水蒸，每日吃2次，连吃数日。

7．新鲜番薯500克，洗净，削去外皮，切成块，放入锅内，加水适量，煎煮熟烂，再加少量白糖调味，临睡前服。

8．新鲜菠菜100克，粳米100克。先将菠菜洗净放滚水中烫半熟，取出切碎；粳米煮粥，粥成后将菠菜放入，拌匀煮沸即可，日服2次。

9．芝麻、松子仁、胡桃仁、桃仁（去皮、尖，炒）、甜杏仁各10克，将五仁混合碾碎，入粳米200克，共煮稀粥，加白糖适量，每日早晚服用。

10．何首乌50克，以砂锅煎取浓汁去渣，再入粳米100克、大枣3枚、冰糖适量同煮为粥。每日分2次服。

11．桃花瓣4克（干品2克），与粳米100克共煮成粥，服食。隔日1次。

12．胡桃10～15个，取肉捣碎，与粳米100克煮粥食。每日2次。有通便作用，适用于慢性便秘。

13．取红色枸杞30～50克，先煮10分钟，再加入粳米50克、大红枣5个共煮粥，粥熟后加适量红糖食之。每日1次。有润肠通便、益气补血、补益肝肾作用。

14．鲜桑椹60克水煎服；或取鲜桑椹1000克，煎煮2次，取煎液1000毫升，文火浓缩至粘稠状，加蜂蜜300克，煮开即成，再装瓶备用，每次服20毫升，每日2～3次。适于老年体弱、气血虚亏及便秘者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、失眠的中医食疗
  • 当前页：二十三、便秘的中医食疗
  • 下一页：二十四、暑病的中医食疗
<<< 返回本书目录
  1. 便秘的中医食疗《老年食养食疗》
  2. 便秘良药决明子《三十年临证经验集》
  3. 便秘的饮食调养《老年食养食疗》
  4. 便秘良药决明子《邹孟城三十年临证经验集》
  5. 便秘伴剧烈腹痛【疾病症状】
  6. 便秘门《立斋外科发挥》
  7. 便秘伴腹部包块【疾病症状】
  8. 便蜜饮【方剂大全】
  9. 便秘、腹满、胸闷、头晕《名师垂教》
  10. 便脓《血证论》
  11. 便秘【方剂主治】
  12. 便脓血《伤寒括要》
  13. 便秘【中药主治】
  14. 便脓血《伤寒六书》
  15. 便秘【疾病大全】
  16. 便脓血《伤寒说意》
  17. 便秘【疾病症状】
  18. 便稀时经阴道排出【疾病症状】
  19. 便秘《自我调养巧治病》
  20. 便下脓血《经验麻科》
  21. 便秘《中医内科学》
  22. 便鲜红血呈点滴状或喷射状 【疾病症状】
  23. 便秘《针灸学》
  24. 便消散【方剂大全】
  25. 便秘《也是山人医案》
  26. 便血《儿科萃精》
  27. 便秘《续名医类案》
  28. 便血《家庭医学百科-医疗康复篇》
  29. 便秘《小儿常见病单验方》
  30. 便血《灸法秘传》
  1. 便秘的中医食疗《老年食养食疗》
  2. 便秘的饮食调养《老年食养食疗》
  3. 便秘良药决明子《邹孟城三十年临证经验集》
  4. 便秘、腹满、胸闷、头晕《名师垂教》
  5. 便秘良药决明子《三十年临证经验集》
  6. 便秘《针灸学》
  7. 便秘门《立斋外科发挥》
  8. 便秘《也是山人医案》
  9. 便脓《血证论》
  10. 便秘《沈氏女科辑要》
  11. 便脓血《伤寒说意》
  12. 便秘《中医内科学》
  13. 便脓血《中医词典》
  14. 便秘《回春录》
  15. 便脓血《医学心悟》
  16. 便秘《医述》
  17. 便脓血《伤寒六书》
  18. 便秘《续名医类案》
  19. 便脓血《广瘟疫论》
  20. 便秘《中医词典》
  21. 便脓血《伤寒括要》
  22. 便秘《自我调养巧治病》
  23. 便涩腹胀足浮肿不孕《傅青主女科》
  24. 便秘《老年百病防治》
  25. 便数《傅青主女科》
  26. 便秘《气功外气疗法》
  27. 便下脓血《经验麻科》
  28. 便秘《小儿常见病单验方》
  29. 便下脓血《奇效简便良方》
  30. 便秘《百病自测》
  31. 便血《物理诊断学》


暑病的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十四、暑病的中医食疗

二十四、暑病的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

暑病系指夏天感受暑热所发生的多种热性病，一般多指中暑、暑温等病症。中暑的常见症状为突然晕倒，昏不知人，身热烦躁，气喘不语，大汗或无汗，或四肢抽搐。治宜急将患者移至凉爽通风之处，给服清暑、解热、开窍之剂。暑温主要表现身热口温，心烦面赤，汗多气粗，头痛 头晕，或背微恶寒。治疗上若热盛者，以清泄邪热；伤津气者，以益气生津。

食疗方：

1．消暑扁豆粥。扁豆15克，赤小豆30克，怀山药15克，木棉花15克，薏苡仁30克，鲜荷叶半张，灯心少许。将以上诸味慢火熬粥，以豆熟透为度。此方有清暑祛湿功效。可用做夏季常用之清暑饮料。

2．绿豆甘草粥。绿豆100克，生甘草10克。将绿豆与甘草加水慢火煮熟，任意食用。此方能清暑利湿解毒。可解暑热及各种药物中毒。

3．绿豆粥。绿豆50克，慢火煮绿豆作粥，任意食用。有清暑、解毒、利湿功效。适用于中暑烦渴、食物中毒。

4．扁豆薏米粥。扁豆60克，薏米60克，加水煮成粥，每日2次服食。此方有健脾、清暑、利湿功效。可用作预防中暑。

5．竹叶粥。竹叶15克，栀子10克，粳米100克。先煎竹叶、栀子，去渣取汁，入米煮成粥，下盐。任意食用。可清心解暑。治夏季秋季中暑口渴。

6．麦冬竹叶粥。麦冬30克，炙甘草10克，竹叶15克，粳米100克，大枣6枚。先将麦冬、炙甘草、竹叶水煎，去渣取汁，入粳米同煮作粥，随意食用。此方能益气和胃，清热解暑。适用于暑热口渴、气短乏力、不思饮食等症。

7．四色粥。绿豆、赤小豆、麦片、黑芝麻各等分，白糖或冰糖适量。先将四味加水共煮粥，候熟，将白糖调入，空腹温服。此方具有清热生津、利尿解暑功效。用于热病伤津，或暑热烦渴。夏日常服，有清热止渴、益胃养阴之效。

8．荷叶冬瓜汤。嫩荷叶1张剪碎，鲜冬瓜500克切片，加水1000毫升煮汤，汤成去荷叶，加食盐少许。每日服2次。此方对夏季低热、口渴心烦有较好疗效。

9．五味枸杞饮。五味子、枸杞子各50克。将五味子装在净纱布袋内，与枸杞子同煎，加水1000毫升，煮取800毫升，加冰糖50克，代茶饮用。此方具有较好的养阴生津作用。适用于夏季天热而食欲不振、体倦乏力者。

10．腐浆粥。豆腐浆若干毫升，粳米50克，同煮作粥，随意食用。此方有润肺胃、消胀满、下浊气、利小便作用，为暑天常用饮料，有清暑利湿功效。

11．银花粥。银花、北粳米各30克。用银花煎取浓汁去渣，再放北粳米加水300毫升，煮为稀薄粥。每日早晚温服，夏令尤为适宜。此方有较好的清热解毒功效，可用于夏令预防中暑，亦适用于各种热毒疮疡、咽喉肿痛、风热感冒等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、便秘的中医食疗
  • 当前页：二十四、暑病的中医食疗
  • 下一页：二十五、痔疮的中医食疗
<<< 返回本书目录
  1. 暑病的中医食疗《老年食养食疗》
  2. 暑病方二道《温热暑疫全书》
  3. 暑病《圆运动的古中医学》
  4. 暑病方论《温热暑疫全书》
  5. 暑病《圆运动的古中医学》
  6. 暑病论《伤寒总病论》
  7. 暑病《明医杂着》
  8. 暑病论《温热暑疫全书》
  9. 暑（参绪论暑证）《张氏医通》
  10. 暑病有宜用参者论《市隐庐医学杂着》
  11. 暑《杂病治例》
  12. 暑病章《医学妙谛》
  13. 暑《医学真传》
  14. 暑疮《温热暑疫全书》
  15. 暑《医述》
  16. 暑痘门主论《疡医大全》
  17. 暑《叶天士医案精华》
  18. 暑风《丹溪治法心要》
  19. 暑《也是山人医案》
  20. 暑风《金匮钩玄》
  21. 暑《续名医类案》
  22. 暑风《冷庐医话》
  23. 暑《续名医类案》
  24. 暑风《凌临灵方》
  25. 暑《推求师意》
  26. 暑风《推求师意》
  27. 暑《食鉴本草》
  28. 暑风《温热暑疫全书》
  29. 暑《邵兰荪医案》
  30. 暑风《医宗金鉴》
  1. 暑病的中医食疗《老年食养食疗》
  2. 暑病表证《伤寒总病论》
  3. 暑病方二道《温热暑疫全书》
  4. 暑病辨脉《温病正宗》
  5. 暑病方论《温热暑疫全书》
  6. 暑病《温病正宗》
  7. 暑病论《伤寒总病论》
  8. 暑病《明医杂着》
  9. 暑病论《温热暑疫全书》
  10. 暑病《中医词典》
  11. 暑病续法《医学纲目》
  12. 暑病《圆运动的古中医学》
  13. 暑病有宜用参者论《市隐庐医学杂着》
  14. 暑病《中医名词词典》
  15. 暑病章《医学妙谛》
  16. 暑：第十四五苓散合天水散《河间伤寒心要》
  17. 暑病治例《仁斋直指方论（附补遗）》
  18. 暑（参绪论暑证）《张氏医通》
  19. 暑搏血崩《中医词典》
  20. 暑《陈氏幼科秘诀》
  21. 暑产《中医词典》
  22. 暑《金匮钩玄》
  23. 暑喘《中医词典》
  24. 暑《也是山人医案》
  25. 暑疮《温热暑疫全书》
  26. 暑《医学真传》
  27. 暑痘门主方《疡医大全》
  28. 暑《眉寿堂方案选存》
  29. 暑痘门主论《疡医大全》
  30. 暑《叶天士医案精华》
  31. 暑毒失血《金匮翼》


痔疮的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十五、痔疮的中医食疗

二十五、痔疮的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

痔是直肠末端粘膜下和肛管皮下的静脉丛发生扩大、曲张所形成的柔软静脉团。根据发生的位置与肛门齿状线的关系，又分为内痔、外痔和混合痔3种。大便时多有下血、疼痛等症。治疗上，实证者，应以凉血祛风为主；气血虚者，则应补气升提，或补血养血。

食疗方：

1．桑耳粥。桑耳3克，粳米50克。先煎桑耳，去渣取汁，和米煮粥，空腹服用。此方有祛风活血作用，用于肠风痔血。

2．苍耳粥。苍耳子15克，粳米100克。先煎苍耳子，去渣，后入米煮粥，空腹服用。此方有祛风消肿功效，适用于痔疮下血，老人目暗不明等症。

3．牛脾粥。牛脾1具，粳米100克。将牛脾洗净，每次用150克，细切，和米煮粥。空腹食之。此方能健脾消积，适用于脾虚食滞，兼治痔疮下血。

4．桑仁糯米粥。桑仁100克，糯米150克。将桑仁煮取汁，和糯米同煮成粥。每日1～2次，空腹食。此方有滋补肝肾、养血功效，适用于五痔下血，烦热羸瘦。

5．无花果炖猪瘦肉。无花果（干品）100克，猪瘦肉200克，加水适量，盛瓦锅内，隔水炖熟，调味即可。每日服2次。此方可健胃理肠、消炎解毒，适用于痔疮以及慢性肠炎。

6．丝瓜猪瘦肉汤。丝瓜250克，猪瘦肉200

克。将丝瓜切块，猪瘦肉切片，加水适量煲汤。每日2～3次，用食盐调味，佐膳。此方有清热利肠、解暑除烦功效。适用于内痔便血初期。

7．白糖炖鱼肚。鱼肚25～50克，白砂糖50克，加水少量。同放瓦锅内隔水炖熟。每日服1次，连续服用有效。适用于痔疮。有补肾益精、止血消肿功效。

8．金针菜糖水。金针菜100克，红糖适量，同加水煮熟，去渣。每日早晚空腹服，连服数天。适用于痔疮疼痛出血，有清热、利尿、养血平肝功效。

9．黑木耳饼。黑木耳5克，柿饼30克。将黑木耳泡发，柿饼切块，同加水煮烂，食用。每日1～2次。有滋养益气、去瘀止血功效，适用于痔疮出血。

10．蕹菜2000克，蜂蜜250克。将蕹菜洗净，切碎，捣汁。将菜汁放锅内，先以大火，后以小火加热煎煮浓缩，至煎液较稠厚时加入蜂蜜，再煎至稠粘时，停火，待冷装瓶备用。每次以沸水冲化饮用1汤匙，每日2次。此方有清热解毒、利尿、止血功效，适用于外痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、暑病的中医食疗
  • 当前页：二十五、痔疮的中医食疗
  • 下一页：二十六、疝气的中医食疗
<<< 返回本书目录
  1. 痔疮的中医食疗《老年食养食疗》
  2. 痔疮论《外科正宗》
  3. 痔疮的调养《人体使用手册》
  4. 痔疮门（附痔漏）《丹台玉案》
  5. 痔疮出血【中药主治】
  6. 痔疮门主论《疡医大全》
  7. 痔疮部《外科启玄》
  8. 痔疮下血【中药主治】
  9. 痔疮部《外科方外奇方》
  10. 痔疮形图《外科启玄》
  11. 痔疮【方剂主治】
  12. 痔疮肿痛【中药主治】
  13. 痔疮【中药主治】
  14. 痔核【疾病症状】
  15. 痔疮【疾病大全】
  16. 痔疾《幼幼新书》
  17. 痔疮《自我调养巧治病》
  18. 痔疾【中药主治】
  19. 痔疮《杂病治例》
  20. 痔疾【方剂主治】
  21. 痔疮《医宗金鉴》
  22. 痔疾肠风湿热所致《医学传心录》
  23. 痔疮《医学心悟》
  24. 痔疾治方《保幼新编》
  25. 痔疮《医门补要》
  26. 痔块脱垂【疾病症状】
  27. 痔疮《医法圆通》
  28. 痔瘘《自我调养巧治病》
  29. 痔疮《仁术便览》
  30. 痔瘘【中药主治】
  1. 痔疮的中医食疗《老年食养食疗》
  2. 痔疮出血秘方《华佗神方》
  3. 痔疮挂下方《急救广生集》
  4. 痔疮部《外科方外奇方》
  5. 痔疮灸法《冯氏锦囊秘录》
  6. 痔疮《灸法秘传》
  7. 痔疮论《外科正宗》
  8. 痔疮《经验丹方汇编》
  9. 痔疮门（附痔漏）《丹台玉案》
  10. 痔疮《医门补要》
  11. 痔疮门主方《疡医大全》
  12. 痔疮《奇效简便良方》
  13. 痔疮门主论《疡医大全》
  14. 痔疮《奇效简便良方》
  15. 痔疮形图《外科启玄》
  16. 痔疮《奇效简便良方》
  17. 痔疮验方《奇方类编》
  18. 痔疮《丁甘仁医案》
  19. 痔疮止痛方《急救广生集》
  20. 痔疮《仁术便览》
  21. 痔疮肿痛秘方《华佗神方》
  22. 痔疮《医学心悟》
  23. 痔疮作痒秘方《华佗神方》
  24. 痔疮《丹溪心法》
  25. 痔候《诸病源候论》
  26. 痔疮《外科心法要诀》
  27. 痔疾《幼幼新书》
  28. 痔疮《保婴撮要》
  29. 痔疾肠风湿热所致《医学传心录》
  30. 痔疮《医宗金鉴》
  31. 痔疾治方《保幼新编》


疝气的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十六、疝气的中医食疗

二十六、疝气的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气，是指体腔内容物向外突出的病症，多伴有气痛症状。中医认为，疝的发病多与肝经有关，凡肝郁气滞，或寒滞肝脉，皆可致疝；亦有先天脏气薄弱，不能收摄而致疝者。治疗可多选用温补肝肾、散寒之品。

食疗方：

1．小茴香15克，粳米100克。先煎小茴香，去渣取汁，然后入粳米煮为稀粥。每日分2次服，3～5日为一疗程。此方有行气止痛、健脾开胃功效。适用于小肠疝气、脘腹胀气、睾丸肿胀偏坠以及鞘膜积液、阴囊橡皮肿等症。

2．荔枝粥。荔枝核30克，粳米50克。先煎荔枝核，取汁，入粳米煮粥，任意食用。有温中、理气、止痛功效，可用于寒疝气痛、小腹冷痛等症。

3．茴香无花果饮。无花果2个，小茴香9克，同水煎服，每日2次。可用于疝气，有温中散寒功效。

4．纸煨麻雀。生雀3只，茴香9克，胡椒3克，缩砂仁、肉桂各6克，酒适量。将生麻雀去毛及内脏，将其它各药装入其肚内，再用湿纸裹上，煨熟即成。空腹以酒送下。可用于治疗睾丸偏坠冷痛、疝气，有温补肝肾及散寒功效。

5．橘核茴香粉。橘核、小茴香、黄酒各适量。将橘核、小茴香炒后研成细末，二者等分混匀即可。每日服1次，每次4～5克，睡前用黄酒调服。有温补肝肾、散寒作用，可用于小肠疝气、睾丸肿痛。

6．楝脂二香脬。猪脬1个，大、小茴香与补骨脂、川楝子各等份，酒适量。将猪脬洗净，入大、小茴香与补骨脂、川楝子填满，放食盐适量，煮熟。食肉；其药焙干为末，每次2克，用酒冲服。有补肝肾、散寒作用，用于疝气坠痛。

7．茴香香乳煎。大、小茴香各9克，香乳少许，同水煎。每日1次，饮服后取汗。有温阳散寒之功，适用于小肠疝气坠痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、痔疮的中医食疗
  • 当前页：二十六、疝气的中医食疗
  • 下一页：二十七、痴呆症的中医食疗
<<< 返回本书目录
  1. 疝气的中医食疗《老年食养食疗》
  2. 疝气方《汤头歌诀》
  3. 疝气草【中药大全】
  4. 疝气方《医学三字经》
  5. 疝气案《丁甘仁医案》
  6. 疝气及方《外台秘要》
  7. 疝气（附便毒）《经验丹方汇编》
  8. 疝气论《格致余论》
  9. 疝气（附：囊痈）《文堂集验方》
  10. 疝气论治《类证治裁》
  11. 疝气【方剂主治】
  12. 疝气门《丹台玉案》
  13. 疝气【中药主治】
  14. 疝气门《古今医统大全》
  15. 疝气【疾病大全】
  16. 疝气门《奇方类编》
  17. 疝气《证治汇补》
  18. 疝气门《万氏秘传片玉心书》
  19. 疝气《张聿青医案》
  20. 疝气门《王旭高临证医案》
  21. 疝气《医学正传》
  22. 疝气门《养生导引法》
  23. 疝气《医学心悟》
  24. 疝气门《养生导引秘籍》
  25. 疝气《医学三字经》
  26. 疝气门（附奔豚八则）《辨证录》
  27. 疝气《医学入门》
  28. 疝气偏坠《儿科要略》
  29. 疝气《医学入门》
  30. 疝气偏坠论（附阴肿）《婴童类萃》
  1. 疝气的中医食疗《老年食养食疗》
  2. 疝气案《丁甘仁医案》
  3. 疝气方《医学三字经》
  4. 疝气（囊痈）《文堂集验方》
  5. 疝气方《医方论》
  6. 疝气（附便毒）《经验丹方汇编》
  7. 疝气方《汤头歌诀》
  8. 疝气《灸法秘传》
  9. 疝气及方六首《外台秘要》
  10. 疝气《急救良方》
  11. 疝气简便方《幼幼集成》
  12. 疝气《医学三字经》
  13. 疝气论《格致余论》
  14. 疝气《时方妙用》
  15. 疝气论治《类证治裁》
  16. 疝气《邵兰荪医案》
  17. 疝气脉案《类证治裁》
  18. 疝气《扁鹊心书》
  19. 疝气脉候《类证治裁》
  20. 疝气《医学从众录》
  21. 疝气门《丹台玉案》
  22. 疝气《奇效简便良方》
  23. 疝气门《王旭高临证医案》
  24. 疝气《奇效简便良方》
  25. 疝气门《养生导引秘籍》
  26. 疝气《奇效简便良方》
  27. 疝气门《养生导引法》
  28. 疝气《医学实在易》
  29. 疝气门《万氏秘传片玉心书》
  30. 疝气《回春录》
  31. 疝气门（附奔豚八则）《辨证录》


痴呆症的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十七、痴呆症的中医食疗

二十七、痴呆症的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性痴呆症的特点是，精神和智力上的异常，病人的知觉、智力、记忆能力持续性减退。中医认为，老年性痴呆是先天禀赋不足或年老肝肾亏虚、脑髓不充所致。故中医在治疗上多采取滋补肝肾、填髓健脑的中药和食物进行治疗和预防。如枸杞子、鹿胶、龟胶、莲子、山药、黄芪、茯苓、胡麻仁、核桃、紫菜、海带、大枣、百合、桑椹子、赤小豆等药食兼宜之品。

食疗方：

1．将上3味洗净，放入锅内，文火熬成粥。每日服2次。

2．黑芝麻粥。黑芝麻30克，粳米100克。将二者洗净，放入锅内，文火熬成粥。服时可加蜂蜜1匙搅匀。每日早晚服食。

3．枸杞粥。枸杞20克，小米100克，猪瘦肉末30克，洗净后放锅内共熬粥。服时加少许精盐调味。可经常食之。

4．牛骨髓粥。牛骨髓15克，黑芝麻15克，糯米100克。将芝麻、糯米洗净后，同牛骨髓一起煮粥。食用时可加少量白糖调味。每日服2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、疝气的中医食疗
  • 当前页：二十七、痴呆症的中医食疗
  • 下一页：二十八、盗汗的中医食疗
<<< 返回本书目录
  1. 痴呆症的中医食疗《老年食养食疗》
  2. 痴呆综合征【疾病大全】
  3. 痴呆面容【疾病症状】
  4. 痴笑【疾病症状】
  5. 痴呆dementia《神经精神疾病诊断学》
  6. 弛张热【疾病症状】
  7. 痴呆【疾病大全】
  8. 驰源散【方剂大全】
  9. 痴呆【疾病症状】
  10. 迟《脉确》
  11. 痴呆《中医内科学》
  12. 迟《脉象统类》
  13. 痴呆《扁鹊神应针灸玉龙经》
  14. 迟《三指禅》
  15. 眵泪粘浓《银海精微》
  16. 迟《诸脉主病诗》
  17. 眵泪净明《银海精微》
  18. 迟（阴）《濒湖脉学》
  19. 眵泪不禁《目经大成》
  20. 迟发性低丙球血症【疾病大全】
  21. 鸱鸺【中药大全】
  22. 迟发性皮肤卟啉病【疾病大全】
  23. 鸱鸺《本草纲目》完整版
  24. 迟发性外伤性脑内血肿【疾病大全】
  25. 鸱鸮膏【方剂大全】
  26. 迟发性运动障碍【疾病大全】
  27. 鸱头丸【方剂大全】
  28. 迟疾短长杂脉法《脉经》
  29. 鸱头酒【方剂大全】
  30. 迟脉《脉理求真》
  1. 痴呆症的中医食疗《老年食养食疗》
  2. 痴呆症的认知增进药《医院药学》
  3. 痴呆综合征《医学心理学》
  4. 痴呆秘方《华佗神方》
  5. 痴癫症（附∶羊头风）《外科全生集》
  6. 痴呆《神经精神疾病诊断学》
  7. 痴笑不止《奇效简便良方》
  8. 痴呆《中医内科学》
  9. 池德勒《证类本草》
  10. 痴呆《扁鹊神应针灸玉龙经》
  11. 池泉《中医词典》
  12. 痴呆《中医词典》
  13. 池头《中医词典》
  14. 痴呆《默克家庭诊疗手册》
  15. 迟《中医词典》
  16. 眵泪粘浓《银海精微》
  17. 迟《诸病主病诗》
  18. 眵泪净明《银海精微》
  19. 迟《脉确》
  20. 眵泪不禁《目经大成》
  21. 迟《痰火点雪》
  22. 眵泪不禁《中医词典》
  23. 迟《三指禅》
  24. 眵泪《中医词典》
  25. 迟《脉象统类》
  26. 眵《中医词典》
  27. 迟（阴）《濒湖脉学》
  28. 鸱鸺《本经逢原》
  29. 迟发型超敏性炎症的形成《医学免疫学》
  30. 鸱头丸《备急千金要方》
  31. 迟发型过敏反应的体外检测方法《医学免疫学》


盗汗的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十八、盗汗的中医食疗

二十八、盗汗的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗，是指人在熟睡以后不知不觉地出汗。中医认为盗汗是身体阴虚的一种表现，食疗以滋阴补益方法。

食疗方：

1．黑大豆50克，龙眼肉15克，大枣50克，同放锅内，加清水3碗，煎至2碗，分早、晚两次服。

2．五味子2～3克洗净，蜂蜜适量，共捣成糊状服食。每日2次。

3．黑芝麻、桑椹各10克，加水煮食，每日1次。

4．黑枣50克，去核，同糯米100克煮成稀饭，可加糖，经常吃有效。

5．百合、蜂蜜各100克，蒸1小时后取出放凉，每日早、晚各服1汤匙，或用百合煮大米粥，吃时加蜂蜜，常吃效果颇佳。

6．黑大豆15克，浮小麦50克。将浮小麦用干净布包好，同大豆一起加水煮至大豆熟，吃豆喝汤。

7．猪腰1个，洗净切片，加杜仲15克，水煮后吃腰子并喝汤。

8．活泥鳅200克，去肠杂及头，油煎至金黄色，再加适量水煮熟，加盐，吃肉喝汤。

9．白萝卜或雪梨500克，泡参100克，酌加少量水煮食，每日1次，分2日吃完，连吃15日左右。

10．甘草10克，大枣5枚，小麦30克，加清水2碗，煎至1碗，去渣饮汤。每日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、痴呆症的中医食疗
  • 当前页：二十八、盗汗的中医食疗
  • 下一页：二十九、神经性皮炎的中医食疗
<<< 返回本书目录
  1. 盗汗的中医食疗《老年食养食疗》
  2. 盗汗方《外台秘要》
  3. 盗汗2年《名师垂教》
  4. 盗汗骨蒸第八十七问《婴童百问》
  5. 盗汗 【疾病症状】
  6. 盗汗门《古今医统大全》
  7. 盗汗 【疾病症状】
  8. 盗汗门《医方考》
  9. 盗汗【方剂主治】
  10. 盗汗汤【方剂大全】
  11. 盗汗【中药主治】
  12. 盗汗正气汤【方剂大全】
  13. 盗汗《重订灵兰要览》
  14. 盗汗自汗《笔花医镜》
  15. 盗汗《证治准绳·杂病》
  16. 盗汗自汗《秘传证治要诀及类方》
  17. 盗汗《证治准绳·类方》
  18. 盗汗自汗《医学实在易》
  19. 盗汗《杂病治例》
  20. 盗汗自汗论《婴童类萃》
  21. 盗汗《幼幼新书》
  22. 道合汤【方剂大全】
  23. 盗汗《医宗金鉴》
  24. 道林养性《备急千金要方》
  25. 盗汗《小儿药证直诀》
  26. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  27. 盗汗《温疫论》
  28. 道秘丸（大圣丸）【方剂大全】
  29. 盗汗《伤寒明理论》
  30. 道宁纯阳丹【方剂大全】
  1. 盗汗的中医食疗《老年食养食疗》
  2. 盗汗2年《名师垂教》
  3. 盗汗方七首《外台秘要》
  4. 盗汗《伤寒括要》
  5. 盗汗骨蒸第八十七问《婴童百问》
  6. 盗汗《金匮钩玄》
  7. 盗汗候《诸病源候论》
  8. 盗汗《小儿药证直诀》
  9. 盗汗良方《冯氏锦囊秘录》
  10. 盗汗《广瘟疫论》
  11. 盗汗门《医方考》
  12. 盗汗《伤寒明理论》
  13. 盗汗秘方《华佗神方》
  14. 盗汗《温疫论》
  15. 盗汗正气汤《仁术便览》
  16. 盗汗《医效秘传》
  17. 盗汗症治《幼科释谜》
  18. 盗汗《幼科心法要诀》
  19. 盗汗主方《痰火点雪》
  20. 盗汗《奇效简便良方》
  21. 盗汗自汗《医学摘粹》
  22. 盗汗《儿科萃精》
  23. 盗汗自汗《医学摘粹》
  24. 盗汗《丹溪治法心要》
  25. 盗汗自汗《丹台玉案》
  26. 盗汗《丹溪手镜》
  27. 盗汗自汗《医学实在易》
  28. 盗汗《伤寒六书》
  29. 盗汗自汗《秘传证治要诀及类方》
  30. 盗汗《伤寒六书》
  31. 盗汗自汗《笔花医镜》


神经性皮炎的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

二十九、神经性皮炎的中医食疗

二十九、神经性皮炎的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

神经性皮炎是瘙痒性皮肤疾病。中医称为“牛皮癣”、“摄领疱”。因其顽固难治，容易复发，其皮损外观似牛皮而得名。

此症常由于精神过度兴奋、抑郁、神经功能障碍等引起。食疗方法有助于改善症状，并能起到较好的治疗效果。

食疗方：

1．取鲜丝瓜叶适量洗净，捣烂如泥，擦患处，直至皮肤发红，隐隐见出血为止，隔日1次，7日为一疗程。

2．取新鲜芹菜60克，洗净切碎，粳米50克洗净，同入砂锅内，加水800毫升，煮至米烂成粥，早晚餐温热服食。

3．鲜姜250克切碎，浸泡于50～60度烧酒500毫升中7日，每日振荡1次，去渣取汁，外涂患处，每日1～2次。

4．独头蒜10克，豆豉20克，精食盐0.5克，米醋2毫升，一同混合后捣烂如泥，外敷患处，每日敷20～30分钟，隔3日1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、盗汗的中医食疗
  • 当前页：二十九、神经性皮炎的中医食疗
  • 下一页：三十、脱发的中医食疗
<<< 返回本书目录
  1. 神经性皮炎的中医食疗《老年食养食疗》
  2. 神经性贪食症【疾病大全】
  3. 神经性皮炎 Neurodermatitis《皮肤性病学》
  4. 神经性头痛【疾病症状】
  5. 神经性皮炎【方剂主治】
  6. 神经性头痛【中药主治】
  7. 神经性皮炎【中药主治】
  8. 神经性头痛 二《赵绍琴临证验案精选》
  9. 神经性皮炎【疾病大全】
  10. 神经性头痛 一《赵绍琴临证验案精选》
  11. 神经性皮炎《自我调养巧治病》
  12. 神经性胃痛【疾病症状】
  13. 神经性皮炎《家庭医学百科-医疗康复篇》
  14. 神经性胁痛《赵绍琴临证验案精选》
  15. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  16. 神经性厌食【疾病症状】
  17. 神经性呕吐【疾病大全】
  18. 神经性厌食症【疾病大全】
  19. 神经性呕吐【疾病症状】
  20. 神经性厌食症与神经性贪食症【疾病大全】
  21. 神经性呕吐《赵绍琴临证验案精选》
  22. 神经元《组织学与胚胎学》
  23. 神经性呕吐《赵绍琴临证验案精选》
  24. 神经元活动的一般规律《生理学》
  25. 神经性尿频【疾病症状】
  26. 神经元蜡样脂褐质沉积症【疾病大全】
  27. 神经性肌强直【疾病大全】
  28. 神经元移行异常【疾病症状】
  29. 神经性关节病【疾病大全】
  30. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  1. 神经性皮炎的中医食疗《老年食养食疗》
  2. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  3. 神经性头痛 二《赵绍琴临证验案精选》
  4. 神经性皮炎《自我调养巧治病》
  5. 神经性头痛 一《赵绍琴临证验案精选》
  6. 神经性皮炎《家庭医学百科-医疗康复篇》
  7. 神经性胁痛《赵绍琴临证验案精选》
  8. 神经性皮炎《默克家庭诊疗手册》
  9. 神经性压食《医学心理学》
  10. 神经性皮炎《皮肤性病学》
  11. 神经元《人体解剖学》
  12. 神经性呕吐《赵绍琴临证验案精选》
  13. 神经元《组织学与胚胎学》
  14. 神经性呕吐《赵绍琴临证验案精选》
  15. 神经元的分类《组织学与胚胎学》
  16. 神经性耳聋 一《赵绍琴临证验案精选》
  17. 神经元的结构《组织学与胚胎学》
  18. 神经性耳聋 二《赵绍琴临证验案精选》
  19. 神经元活动的一般规律《生理学》
  20. 神经型食物中毒（肉毒中毒）《传染病》
  21. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  22. 神经心理学检查目的与测验的选择《医学心理学》
  23. 神经元与胶质细胞反应《病理学》
  24. 神经心理学技术在脑功能康复中的应用《医学心理学》
  25. 神经源性膀胱《默克家庭诊疗手册》
  26. 神经心理学的概念和分类《医学心理学》
  27. 神经源性休克《病理生理学》
  28. 神经心理学的发展历史《医学心理学》
  29. 神经锗乱《医学衷中参西录》
  30. 神经心理的研究方法《医学心理学》
  31. 神经支配《胃肠动力检查手册》


脱发的中医食疗_《老年食养食疗》_中医养生_【岐黄之术】

三十、脱发的中医食疗

三十、脱发的中医食疗

  • 上一页
  • 目录
  • 相关
  • 下一页

脱发是中老年人的常见症状。中医认为肾其华在发，发又为血之余，故发的生长在于肾，发的营养在于精血。因此，治疗宜滋补肝肾，补益气血。

食疗方：

1．枸杞子15克，菟丝子10克，桑椹15克，何首乌15克，丹参20克、黄芪15克，当归10克，柏子仁15克，水煎服。

2．黑豆500克，水浸豆粒饱胀为度，晾干后撒盐少许，贮于瓷瓶内，每次服6克，每日2次，温开水送下。可预防脱发。

3．先将枸杞子、何首乌、熟地、山萸肉加水煎取浓汁后去渣，再将核桃、黑豆加入浓汁中煎煮，至核桃仁糜烂于此汁中并被黑豆吸收，然后烘干。每次服6～9克，每日2次，早晚空腹服。有助于头发生长。

4．海带丝拌芝麻酱当菜吃，可防头发衰老。

5．用黑芝麻250克捣碎，加适量大米煮成粥，每日服1次，具有乌发作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、神经性皮炎的中医食疗
  • 当前页：三十、脱发的中医食疗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 脱发的中医食疗《老年食养食疗》
  2. 脱发性毛囊炎【疾病大全】
  3. 脱发【疾病大全】
  4. 脱肛《本草纲目》完整版
  5. 脱发【疾病症状】
  6. 脱肛《保婴撮要》
  7. 脱发《家庭医学百科-医疗康复篇》
  8. 脱肛《保幼新编》
  9. 脱《张氏医通》
  10. 脱肛《备急千金要方》
  11. 脱《也是山人医案》
  12. 脱肛《陈氏幼科秘诀》
  13. 脱《临证指南医案》
  14. 脱肛《丹溪心法》
  15. 托腰散【中药大全】
  16. 脱肛《丹溪治法心要》
  17. 托胎丸【方剂大全】
  18. 脱肛《古今医案按》
  19. 托踏应无病法《痰火点雪》
  20. 脱肛《古今医鉴》
  21. 托腮痈门主论《疡医大全》
  22. 脱肛《回春录》
  23. 托腮《医宗金鉴》
  24. 脱肛《活幼心书》
  25. 托腮《痘疹心法要诀》
  26. 脱肛《金匮钩玄》
  27. 托盘【中药大全】
  28. 脱肛《金匮钩玄》
  29. 托里越鞠汤【方剂大全】
  30. 脱肛《景岳全书》
  1. 脱发的中医食疗《老年食养食疗》
  2. 脱发《家庭医学百科-医疗康复篇》
  3. 脱肛《医学集成》
  4. 脱《也是山人医案》
  5. 脱肛《中医名词词典》
  6. 脱《临证指南医案》
  7. 脱肛《医法圆通》
  8. 脱《张氏医通》
  9. 脱肛《千金翼方》
  10. 脱《中医词典》
  11. 脱肛《景岳全书》
  12. 脱《中医名词词典》
  13. 脱肛《小儿常见病单验方》
  14. 托天《中医词典》
  15. 脱肛《老年百病防治》
  16. 托踏应无病法《痰火点雪》
  17. 脱肛《自我调养巧治病》
  18. 托踏《中医词典》
  19. 脱肛《自我调养巧治病》
  20. 托腮痈门主论《疡医大全》
  21. 脱肛《孙真人海上方》
  22. 托腮痈《重订囊秘喉书》
  23. 脱肛《中医词典》
  24. 托腮痈《中医词典》
  25. 脱肛《备急千金要方》
  26. 托腮《痘疹心法要诀》
  27. 脱肛《新修本草》
  28. 托腮《医宗金鉴》
  29. 脱肛《凌临灵方》
  30. 托盘疔《中医词典》
  31. 脱肛《医学纲目》


《老年食养食疗》

  • 顾奎勤，高永瑞（编着）
  • 前言
  • 概述
    • 一、老年人的生理特点
    • 二、老年人的食养原则
    • 三、老年人的营养素需要量
    • 四、老年人的合理营养
  • 老年人四季食补
    • 一、春季的饮食构成
    • 二、春季怎样进补
    • 三、春季疾病的饮食防治
    • 四、夏季的饮食构成
    • 五、夏季怎样进补
    • 六、夏季的饮食保健
    • 七、秋季的饮食构成
    • 八、秋季怎样进补
    • 九、秋季疾病的饮食防治
    • 十、冬季的饮食构成
    • 十一、冬季怎样进补
    • 十二、冬季疾病的饮食防治
  • 老年人的补益食品
    • 一、健脑食品
      • （一）核桃
      • （二）蜂王浆
      • （三）黄花菜
      • （四）香蕉
      • （五）葡萄
      • （六）龙眼
      • （七）茶叶
      • （八）鸡蛋
      • （九）葱和蒜
      • （十）苹果
    • 二、益寿食品
      • （一）大豆
      • （二）花生
      • （三）芝麻
      • （四）栗子
      • （五）薏苡仁
      • （六）沙棘果
      • （七）银耳
      • （八）蜂蜜
      • （九）酸牛奶
      • （十）洋葱
      • （十一）松子
      • （十二）红枣
      • （十三）菊花
      • （十四）龟肉
      • （十五）花粉
    • 三、减肥食品
      • （一）菱角
      • （二）冬瓜
      • （三）黄瓜
      • （四）山药
      • （五）竹笋
      • （六）红薯
      • （七）发菜
      • （八）黑木耳
      • （九）魔芋
    • 四、壮阳食品
      • （一）驴肉
      • （二）狗肉
      • （三）鹌鹑
      • （四）雀肉
      • （五）羊肉
      • （六）燕窝
      • （七）海参
      • （八）淡菜
      • （九）虾
      • （十）韭菜
    • 五、防癌食品
      • （一）芦笋
      • （二）大蒜
      • （三）白菜
      • （四）香菇
      • （五）胡萝卜
      • （六）玉米
      • （七）猕猴桃
      • （八）海带
      • （九）圆白菜
      • （十）百合
      • （十一）西红柿
  • 老年人的饮食宜忌
    • 一、适当节食有益长寿
    • 二、适宜于老年人的功能食品
    • 三、适宜于老人体重不足的饮食
    • 四、适宜于改善男子性功能的食物
    • 五、老年人能否吃蛋黄
    • 六、少盐益寿
    • 七、清晨饮水有益
    • 八、常吃水果可防衰老
    • 九、老年人宜补钙
    • 十、老年人宜食粥
    • 十一、呷醋健身又防病
    • 十二、吃素好处多
    • 十三、老年人与食物纤维
    • 十四、饮酒不宜过量
    • 十五、不宜偏食植物油
    • 十六、老年人喝咖啡应注意什么
    • 十七、怎样食补有益
  • 老年人常见病的饮食调养
    • 一、高血压病的饮食调养
    • 二、冠心病的饮食调养
    • 三、高脂血症的饮食调养
    • 四、脑血管意外的饮食调养
    • 五、慢性支气管炎、肺气肿、肺心病的饮食调养
    • 六、胃和十二指肠溃疡的饮食调养
    • 七、慢性胃炎的饮食调养
    • 八、便秘的饮食调养
    • 九、病毒性肝炎的饮食调养
    • 十、肝硬变的饮食调养
    • 十一、脂肪肝的饮食调养
    • 十二、胆囊炎和胆石症的饮食调养
    • 十三、缺铁性贫血的饮食调养
    • 十四、过敏性紫癜的饮食调养
    • 十五、肾盂肾炎的饮食调养
    • 十六、肾小球肾炎的饮食调养
    • 十七、糖尿病的饮食调养
    • 十八、痛风病的饮食调养
    • 十九、肥胖症的饮食调养
    • 二十、瘫痪病人的饮食调养
  • 老年人常见病的中医食疗
    • 一、高血压病的中医食疗
    • 二、脑血管病的中医食疗
    • 三、冠心病的中医食疗
    • 四、高脂血症的中医食疗
    • 五、支气管哮喘的中医食疗
    • 六、慢性支气管炎的中医食疗
    • 七、胃痛的中医食疗
    • 八、急性胃肠炎的中医食疗
    • 九、痢疾的中医食疗
    • 十、肝炎的中医食疗
    • 十一、肝硬变的中医食疗
    • 十二、急性肾炎的中医食疗
    • 十三、慢性肾炎的中医食疗
    • 十四、泌尿系感染的中医食疗
    • 十五、夜尿过频的中医食疗
    • 十六、前列腺炎的中医食疗
    • 十七、血尿的中医食疗
    • 十八、早泄的中医食疗
    • 十九、遗精的中医食疗
    • 二十、糖尿病的中医食疗
    • 二十一、感冒的中医食疗
    • 二十二、失眠的中医食疗
    • 二十三、便秘的中医食疗
    • 二十四、暑病的中医食疗
    • 二十五、痔疮的中医食疗
    • 二十六、疝气的中医食疗
    • 二十七、痴呆症的中医食疗
    • 二十八、盗汗的中医食疗
    • 二十九、神经性皮炎的中医食疗
    • 三十、脱发的中医食疗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行