食物的营养学基本知识_《食物疗法》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食物疗法》
食物的营养学基本知识
在线购买《食物疗法》正版书籍

食物的营养学基本知识

  • 上一页
  • 目录
  • 相关
  • 下一页

现代营养科学向人们揭示：人们进食的真正目的并不是为了单纯地填饱肚子，而是为了从外界摄取人体正常生理活动所需要的营养素。人体在正常的生长发育和生存活动中，大致需要50多种营养物质，可归纳为蛋白质、脂肪、碳水化合物、维生素和无机盐等5大类营养素。每一种食物都含有人体所需要的营养素，但其数量和种类有很大差别，因而必须根据人体需要进行膳食的营养物质平衡。而且食物在烹饪加工过程中，因方法不同，其营养素的含量也会发生很大变化。现代医学证明，饮食营养是影响人体健康长寿的重要因素之一。因此，对每一个人来说，要想保持健康，延年益寿，必须懂得营养学知识，进行科学饮食，主动地、自觉地控制和调节进食的质量和数量，以满足身体对各种营养物质的需求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：食物的营养学基本知识
  • 下一页：食物中的营养成分
<<< 返回本书目录
  1. 食物的营养学基本知识《食物疗法》
  2. 食物返流至鼻腔【疾病症状】
  3. 食物的性能和饮食作用《中医饮食营养学》
  4. 食物过敏【疾病症状】
  5. 食物变应性和不耐受性【疾病大全】
  6. 食物过敏性哮喘【疾病大全】
  7. 食物《本草求真》
  8. 食物利害《饮膳正要》
  9. 食土《幼幼新书》
  10. 食物误入气道【疾病症状】
  11. 食痛《医宗金鉴》
  12. 食物下咽时颈部有气过水声感【疾病症状】
  13. 食痛《儿科萃精》
  14. 食物相反《饮膳正要》
  15. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  16. 食物与过敏《临床营养学》
  17. 食蛇鼠《本草纲目》完整版
  18. 食物在胃的通过障碍【疾病症状】
  19. 食少无力【方剂主治】
  20. 食物中的营养成分《食物疗法》
  21. 食少便溏【方剂主治】
  22. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  23. 食少便溏【中药主治】
  24. 食物中毒《饮膳正要》
  25. 食少、纳呆半年《名师垂教》
  26. 食物中毒【疾病大全】
  27. 食少【方剂主治】
  28. 食物中毒【中药主治】
  29. 食少【中药主治】
  30. 食物中毒的案例讨论《预防医学》
  1. 食物的营养学基本知识《食物疗法》
  2. 食物的特殊动力作用《生理学》
  3. 食物辅助剂《默克家庭诊疗手册》
  4. 食物的配伍应用《中医饮食营养学》
  5. 食物过敏的发病机理《临床营养学》
  6. 食物蛋白质《临床营养学》
  7. 食物过敏的防治《临床营养学》
  8. 食物醋心《回生集》
  9. 食物过敏的分类与临床表现《临床营养学》
  10. 食物成分表（食部100g）《预防医学》
  11. 食物过敏的原因《临床营养学》
  12. 食物成分表《临床营养学》
  13. 食物过敏的诊断《临床营养学》
  14. 食物本草《中医词典》
  15. 食物过敏和不耐受《默克家庭诊疗手册》
  16. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  17. 食物利害《饮膳正要》
  18. 食物《本草求真》
  19. 食物相反《饮膳正要》
  20. 食土《幼幼新书》
  21. 食物性能的概念《中医饮食营养学》
  22. 食痛《幼科心法要诀》
  23. 食物性能与药物性能的异同《中医饮食营养学》
  24. 食痛《儿科萃精》
  25. 食物要多样《预防医学》
  26. 食痛《医宗金鉴》
  27. 食物直出《奇效简便良方》
  28. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  29. 食物中的癌瘤阻断剂《临床营养学》
  30. 食痰《中医词典》
  31. 食物中的营养成分《食物疗法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


食物中的营养成分_《食物疗法》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食物疗法》
食物中的营养成分
在线购买《食物疗法》正版书籍

食物中的营养成分

  • 上一页
  • 目录
  • 相关
  • 下一页

一种食物的营养价值大小取决于它所含营养成分（即营养素）的多少。这些营养素主要包含蛋白质、糖、脂类、维生素、无机盐和水等6大类物质。每一个人每天都要从摄取的食物中获得各种必需的营养素，以保证身体健康的需要。所摄取的营养素不仅要种类齐全，而且数量也要充足，相互之间的比例又要适当，否则，将会对人体健康产生不良影响。

食物中的各种营养素都有一定的生理功能，下面分类介绍一下各种营养素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物的营养学基本知识
  • 当前页：食物中的营养成分
  • 下一页：蛋白质
<<< 返回本书目录
  1. 食物中的营养成分《食物疗法》
  2. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  3. 食物在胃的通过障碍【疾病症状】
  4. 食物中毒《饮膳正要》
  5. 食物与过敏《临床营养学》
  6. 食物中毒【疾病大全】
  7. 食物相反《饮膳正要》
  8. 食物中毒【中药主治】
  9. 食物下咽时颈部有气过水声感【疾病症状】
  10. 食物中毒的案例讨论《预防医学》
  11. 食物误入气道【疾病症状】
  12. 食物中毒的概念、特征和分类《预防医学》
  13. 食物利害《饮膳正要》
  14. 食物中毒防制《预防医学》
  15. 食物过敏性哮喘【疾病大全】
  16. 食物中毒调查处理《预防医学》
  17. 食物过敏【疾病症状】
  18. 食咸头汗出《医学读书记》
  19. 食物返流至鼻腔【疾病症状】
  20. 食痫《儿科萃精》
  21. 食物的营养学基本知识《食物疗法》
  22. 食痫《医宗金鉴》
  23. 食物的性能和饮食作用《中医饮食营养学》
  24. 食痫《幼幼新书》
  25. 食物变应性和不耐受性【疾病大全】
  26. 食泻《保婴撮要》
  27. 食物《本草求真》
  28. 食鸭成症《景景医话》
  29. 食土《幼幼新书》
  30. 食盐《本草纲目》完整版
  1. 食物中的营养成分《食物疗法》
  2. 食物中的癌瘤阻断剂《临床营养学》
  3. 食物中的脂类及其营养评价《临床营养学》
  4. 食物直出《奇效简便良方》
  5. 食物中毒《饮膳正要》
  6. 食物要多样《预防医学》
  7. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  8. 食物性能与药物性能的异同《中医饮食营养学》
  9. 食物中毒的分类《预防医学》
  10. 食物性能的概念《中医饮食营养学》
  11. 食物中毒的概念《预防医学》
  12. 食物相反《饮膳正要》
  13. 食物中毒发生的原因《预防医学》
  14. 食物利害《饮膳正要》
  15. 食物中毒防制《预防医学》
  16. 食物过敏和不耐受《默克家庭诊疗手册》
  17. 食物中毒特征《预防医学》
  18. 食物过敏的诊断《临床营养学》
  19. 食物中毒调查处理《预防医学》
  20. 食物过敏的原因《临床营养学》
  21. 食物中糖的消化和吸收《生物化学与分子生物学》
  22. 食物过敏的分类与临床表现《临床营养学》
  23. 食物中纤维素对肠功能的影响《生理学》
  24. 食物过敏的防治《临床营养学》
  25. 食物作酸《奇效简便良方》
  26. 食物过敏的发病机理《临床营养学》
  27. 食咸头汗出《医学读书记》
  28. 食物辅助剂《默克家庭诊疗手册》
  29. 食咸哮嗽《中医词典》
  30. 食物的营养学基本知识《食物疗法》
  31. 食痫《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


蛋白质_《食物疗法》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《食物疗法》
蛋白质
在线购买《食物疗法》正版书籍

蛋白质

  • 上一页
  • 目录
  • 相关
  • 下一页

蛋白质是构成人体的重要原料，正常成人体中蛋白质约占17．5％。蛋白质的基本构成单位是氨基酸，已发现的有20余种，其中有8种是人体本身不能合成或合成速度不快，不能满足机体需要，只能由食物蛋白质提供的，这8种氨基酸被称做“必需氨基酸”。其余氨基酸可以在人体内自己合成，称为“非必需氨基酸”。分类见下表：

必需氨基酸：

异亮氨酸、亮氨酸、赖氨酸、色氨酸、蛋氨酸、苏氨酸、缬氨酸、苯丙氨酸

非必需氨基酸：

甘氨酸、脯氨酸、丙氨酸、羟脯氨酸、谷氨酸、天门冬氨酸、精氨酸、酪氨酸、胱氨酸、组氨酸、丝氨酸、半胱氨酸

蛋白质是生命的物质基础，没有蛋白质就没有生命。蛋白质的主要生理功能表现在以下几方面：

1．蛋白质是人体的重要构成物质，为机体提供生长发育和组织修复的材料。如软骨、韧带、肌腱、皮肤等结缔组织都以蛋白质作为主要成分。机体在生长发育期间需要增加许多新的细胞，这要靠蛋白质来组成新的细胞及新的组织。同时，身体各部分的旧细胞及组织，在不断地消耗和破坏，需要蛋白质随时修补。伤口的愈合与修复也需要蛋白质的参与。

2．蛋白质参与体内重要生物活性物质的形成。人体内的各种化学反应几乎都是在生物活性物质——酶的参与下进行的。所有的酶都是蛋白质。还有一部分激素，如生长激素、胰岛素、促甲状腺激素等，也都是由蛋白质或其衍生物构成的。

3．供给能量。这并不是蛋白质在人体内的主要功能，只有当身体内的碳水化合物和脂肪供给的热量不足时，蛋白质才可能提供或释放部分热能以供身体所需。这种作用亦被称作“庇护作用”。人体每日所需的热能约有10％～15％来自蛋白质。

4．其他。蛋白质还具有增强人体免疫力、调节渗透压、维持血液正常酸碱度等功能。

能够供给人体必需氨基酸（即蛋白质）的食物主要来源于瘦猪肉、牛肉、鱼、虾、奶、蛋、禽类等动物性食物，以及豆类、谷类和硬果（如花生、核桃）等植物性食物。食物中蛋白质营养价值的高低，主要取决于食物蛋白质的氨基酸组成，即组成食物蛋白质的氨基酸种类、数量以及相互之间的比例。如果某种蛋白质的氨基酸比值越接近人体所需的比值，则其营养价值就越高。另一方面，蛋白质在人体中的消化吸收程度即蛋白质消化率和蛋白质吸收后被人体利用的程度即蛋白质的生理价值，也是蛋白质营养价值的重要指标。一般而言，鱼、蛋、奶的必需氨基酸品种较齐全，其蛋白质消化率及生理价值都较高。在自然界中，还没有发现一种动物或植物的蛋白质完全符合人体的需要，只有将多种食物蛋白质混合食用，才能互相取长补短，从而提高蛋白质的生理价值。日常饮食中的粗、细粮混食及荤、素搭配都是提高蛋白质生理价值的好方法，值得提倡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物中的营养成分
  • 当前页：蛋白质
  • 下一页：脂类
<<< 返回本书目录
  1. 蛋白质《食物疗法》
  2. 蛋白质的分类《生物化学与分子生物学》
  3. 蛋白质《临床营养学》
  4. 蛋白质的结构及其功能《生物化学与分子生物学》
  5. 蛋白丧失胃肠综合征【疾病大全】
  6. 蛋白质的理化性质《生物化学与分子生物学》
  7. 蛋白尿指数（S@@PI）《常用化验值及意义》
  8. 蛋白质的生物合成(The Biosynthesis of protein)《生物化学与分子生物学》
  9. 蛋白尿【疾病症状】
  10. 蛋白质分子的组成《生物化学与分子生物学》
  11. 蛋白酪氨酸磷酸酯酶《细胞和分子免疫学》
  12. 蛋白质分子中氨基酸的连接方式《生物化学与分子生物学》
  13. 蛋白酪氨酸激酶《细胞和分子免疫学》
  14. 蛋白质含量测定《中国生物制品规程》
  15. 蛋白激酶C《细胞和分子免疫学》
  16. 蛋白质合成的抑制剂《生物化学与分子生物学》
  17. 蛋白多糖《生物化学与分子生物学》
  18. 蛋白质合成后的分泌及加工修饰《生物化学与分子生物学》
  19. 蛋白丢失性胃肠病【疾病大全】
  20. 蛋白质化学(Chemistry of Protein)《生物化学与分子生物学》
  21. 蛋氨酸吸收不良综合征【疾病症状】
  22. 蛋白质-能量营养不良《临床营养学》
  23. 弹性假黄瘤【疾病大全】
  24. 蛋白质-能量营养不良【疾病大全】
  25. 弹性蛋白及角蛋白《生物化学与分子生物学》
  26. 蛋白质浓度的测定《动脉粥样硬化》
  27. 弹响肩胛【疾病大全】
  28. 蛋白质－热能营养不良《家庭医学百科-医疗康复篇》
  29. 弹丸土《本草纲目》完整版
  30. 蛋白质生物合成过程《生物化学与分子生物学》
  1. 蛋白质《食物疗法》
  2. 蛋白尿指数（S@@PI）《常用化验值及意义》
  3. 蛋白质《预防医学》
  4. 蛋白尿形成的原因和机制《临床基础检验学》
  5. 蛋白质代谢《病理生理学》
  6. 蛋白尿《临床生物化学》
  7. 蛋白质代谢《病理学》
  8. 蛋白酪氨酸磷酸酯酶《细胞和分子免疫学》
  9. 蛋白质代谢变化《病理生理学》
  10. 蛋白酪氨酸激酶《细胞和分子免疫学》
  11. 蛋白质代谢特点《临床生物化学》
  12. 蛋白激酶C《细胞和分子免疫学》
  13. 蛋白质的变性《生物化学与分子生物学》
  14. 蛋白多糖的提取《动脉粥样硬化》
  15. 蛋白质的沉淀《生物化学与分子生物学》
  16. 蛋白多糖的生物合成《生物化学与分子生物学》
  17. 蛋白质的呈色反应《生物化学与分子生物学》
  18. 蛋白多糖的生理功能《生物化学与分子生物学》
  19. 蛋白质的二级结构《生物化学与分子生物学》
  20. 蛋白多糖的分解代谢《生物化学与分子生物学》
  21. 蛋白质的分类《生物化学与分子生物学》
  22. 蛋白多糖《生物化学与分子生物学》
  23. 蛋白质的基本组成单位——氨基酸《生物化学与分子生物学》
  24. 蛋白A—金（PAg）复合物的制备（Slot 和Geuze,1981）《实用免疫细胞与核酸》
  25. 蛋白质的胶体金标记《实用免疫细胞与核酸》
  26. 蛋白A-金（PAG）放大法《实用免疫细胞与核酸》
  27. 蛋白质的胶体性质《生物化学与分子生物学》
  28. 弹针《中医名词词典》
  29. 蛋白质的结构及其功能《生物化学与分子生物学》
  30. 弹性软骨《组织学与胚胎学》
  31. 蛋白质的结构与功能的关系《生物化学与分子生物学》


脂类_《食物疗法》_中医本草_【岐黄之术】

脂类
在线购买《食物疗法》正版书籍

脂类

  • 上一页
  • 目录
  • 相关
  • 下一页

脂类是脂肪和类脂的总称。脂肪是甘油和脂肪酸的化合物——甘油三酯。类脂是磷脂、糖脂、胆固醇等的总称。脂类在人体内有以下几种生理功能：

1．供给热能。脂肪是产生热量最高的一种能源物质，1克脂肪在体内可产生37．656千焦耳（9千卡）热能，是蛋白质或碳水化合物的2．25倍。积存的体脂是机体的“燃料仓库”，为能量的一种贮存形式。

2．供给必需脂肪酸。脂肪中有几种不饱和脂肪酸在体内不能合成，必须从食物中获取，称为必需脂肪酸，主要有亚油酸、亚麻酸和花生四烯酸3种。必需脂肪酸是人体生命活动必不可少的物质，它是构成体内组织细胞的成分，能促进身体的生长发育，增强微血管壁的完整性，减少血小板的粘附性，防止血栓形成。与精子形成、前列腺素的合成有密切关系；有保护皮肤的作用，防止放射线照射引起的皮肤损害；与胆固醇的代谢有密切关系，有助于防止冠心病的发生。

3．构成身体组织。磷脂、胆固醇等类脂质是构成细胞的重要成分。

4．促进脂溶性维生素的吸收。维生素Ａ、Ｄ、Ｅ、Ｋ等不溶于水而溶于脂肪，当人体摄取脂肪时，食物中的脂溶性维生素也一同被吸收。

5．维持体温和保护器官。皮下脂肪能防止体温大量向外排散，同时可以保护神经末梢、血管、内部器官，以及防止外界辐射热的侵入。此外，脂肪组织能支撑内部各器官，使其保持一定的位置。

6．增加食欲。脂肪能增加食物的香味，同时能增加饱足功用，使食物在胃中停留时间较久，延缓饥饿的时间。但如果食入过多的脂肪，会使消化减慢，影响食欲，引起消化不良。如果体内储存脂肪过多，还能增加心脏与其他器官的负担，诱发冠心病、高血脂症等疾病。

各种食物中都含有不同量的脂肪。人们日常食用的动物性脂肪主要是动物体内储存的油脂，如猪油、牛油、羊油、肥肉等，还有乳汁、鱼肝油、蛋黄等。食用的植物性脂肪主要是植物的种子，如芝麻、棉籽、菜籽等，以及硬果（如花生、核桃、杏仁等）和豆类（如黄豆、黑豆等）之中。在上述脂肪来源中，以乳类及蛋类的脂肪最好，因为这些脂肪易于消化，且含有维生素Ａ及维生素Ｄ，营养价值甚高。一般植物油含有一种对人体有益的脂肪酸，这个特点是动物性脂肪所没有的，所以烹调用油最好用植物油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛋白质
  • 当前页：脂类
  • 下一页：碳水化合物
<<< 返回本书目录
  1. 脂类《食物疗法》
  2. 脂类代谢紊乱《动脉粥样硬化》
  3. 脂类《临床营养学》
  4. 脂类代谢紊乱参考文献《动脉粥样硬化》
  5. 脂环烃《医用化学》
  6. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  7. 脂膏《本草纲目》完整版
  8. 脂类代谢有关的特殊蛋白质参考文献《动脉粥样硬化》
  9. 脂肪组织增生肥大【疾病症状】
  10. 脂类代谢有关酶类《动脉粥样硬化》
  11. 脂肪组织《组织学与胚胎学》
  12. 脂类代谢有关酶类参考文献《动脉粥样硬化》
  13. 脂肪营养不良【疾病大全】
  14. 脂类和甾族化合物《医用化学》
  15. 脂肪泻【疾病症状】
  16. 脂瘤《中医外科学》
  17. 脂肪泻【疾病症状】
  18. 脂麻仁《本草经解》
  19. 脂肪酸代谢《生物化学与分子生物学》
  20. 脂膜炎【疾病症状】
  21. 脂肪栓塞综合征【疾病大全】
  22. 脂溶性维生素《生物化学与分子生物学》
  23. 脂肪肉瘤【疾病大全】
  24. 脂溶性维生素缺乏【疾病症状】
  25. 脂肪瘤【疾病大全】
  26. 脂肉瘤【疾病大全】
  27. 脂肪瘤《临床激光治疗学》
  28. 脂性渐进性坏死【疾病大全】
  29. 脂肪瘤《家庭医学百科-医疗康复篇》
  30. 脂溢洗方【方剂大全】
  1. 脂类《食物疗法》
  2. 脂解素《减肥新法与技巧》
  3. 脂类代谢特点《临床生物化学》
  4. 脂瘕《中医词典》
  5. 脂类代谢紊乱《动脉粥样硬化》
  6. 脂环烃的性质《医用化学》
  7. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  8. 脂环烃的分类和命名《医用化学》
  9. 脂类代谢有关酶类《动脉粥样硬化》
  10. 脂环烃《医用化学》
  11. 脂类的分类及其功能《生物化学与分子生物学》
  12. 脂肥《中医词典》
  13. 脂类的供给量《临床营养学》
  14. 脂肪组织的改变《减肥新法与技巧》
  15. 脂类的生化代谢《临床营养学》
  16. 脂肪组织《组织学与胚胎学》
  17. 脂类的生理功用《临床营养学》
  18. 脂肪信号Adipsin-ASP系统《动脉粥样硬化》
  19. 脂类的消化和吸收《生物化学与分子生物学》
  20. 脂肪酸合成的调节《生物化学与分子生物学》
  21. 脂类的种类和理化性质《临床营养学》
  22. 脂肪酸的氧化分解《生物化学与分子生物学》
  23. 脂类和甾族化合物《医用化学》
  24. 脂肪酸的特殊氧化形式《生物化学与分子生物学》
  25. 脂瘤《中医名词词典》
  26. 脂肪酸的合成《生物化学与分子生物学》
  27. 脂瘤《中医词典》
  28. 脂肪酸的β-氧化过程《生物化学与分子生物学》
  29. 脂瘤《中医外科学》
  30. 脂肪酸代谢《动脉粥样硬化》
  31. 脂麻仁《本草经解》


碳水化合物_《食物疗法》_中医本草_【岐黄之术】

碳水化合物
在线购买《食物疗法》正版书籍

碳水化合物

  • 上一页
  • 目录
  • 相关
  • 下一页

碳水化合物也叫糖类，是人体热能的主要来源。一般分为单糖、多糖、双糖三类。单糖易为人体吸收，主要包括有葡萄糖、果糖和半乳糖。双糖类包括蔗糖、麦芽糖以及乳糖。多糖类是由较多葡萄糖分子组成的碳水化合物，不溶于水，包括有淀粉、糊精、糖元（即动物淀粉）、纤维素、半纤维素、果胶类等。

碳水化合物在人体内的主要功能有：

1．供给热能。碳水化合物是生命的燃料，1克碳水化合物在体内可产生16．736千焦耳（4千卡）热能。成人每日所需的总热量约有70％～80％来自碳水化合物。

2．组成人体细胞组织。所有神经组织及细胞核中都含有碳水化合物。

3．参与肝脏对毒物的解毒作用。肝脏中糖元贮存充裕时，能提高对酒精、四氯化碳、砷等有毒化学物质的解毒能力，从而有利于保护肝脏免受有害物质的损害。同时还能提高对各种细菌感染引起的毒血症的解毒作用。

4．防止酸中毒。如碳水化合物摄入量不足，或身体不能利用碳水化合物时（如患糖尿病），身体所需热能将大部分依赖脂肪供给。脂肪氧化不全时即产生酮体，多余的酮体积存在血液及组织中，即可发生酮症酸中毒。

5．提供食物纤维。食物纤维包括有纤维素、半纤维素、木质素和果胶等。人体不能吸收纤维素，但它能促进肠道蠕动，增进消化腺的分泌，有利于食物的消化和排泄，减少粪便在大肠停留的时间，从而减少中毒症和肠癌的发生。

6．保护大脑，维持大脑正常功能。大脑内贮存的葡萄糖和糖元极少，脑功能活动复杂、频繁，需要的能量特别多，它完全依靠循环血液随时供给葡萄糖，以维持大脑正常机能。

碳水化合物的来源主要靠植物性食物供给，动物性食物含量甚少。含碳水化合物最多的食物有各种糖和糖果、藕粉、菱粉等淀粉类以及谷类，如小米、高粱米等。干豆类（如红豆、绿豆等）、根茎类（如马铃薯、红薯等）中碳水化合物的含量也较为丰富。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脂类
  • 当前页：碳水化合物
  • 下一页：维生素
<<< 返回本书目录
  1. 碳水化合物《食物疗法》
  2. 碳水化物《临床营养学》
  3. 探渊丹【方剂大全】
  4. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  5. 探病秘旨《幼科推拿秘书》
  6. 汤方《幼科发挥》
  7. 炭疽杆菌《医学微生物学》
  8. 汤方内更换药味说《幼科铁镜》
  9. 炭疽病【疾病大全】
  10. 汤火《寿世保元》
  11. 炭疽【疾病大全】
  12. 汤火《万病回春》
  13. 炭疽《传染病》
  14. 汤火疮《保婴撮要》
  15. 炭火《本草纲目》图文版
  16. 汤火疮《丹溪治法心要》
  17. 炭火《本草纲目》完整版
  18. 汤火疮《仁术便览》
  19. 叹息样呼吸【疾病症状】
  20. 汤火疮《圣济总录》
  21. 叹息样呼吸【疾病症状】
  22. 汤火疮（灸疮）《证治准绳·疡医》
  23. 叹息（太息）《针灸资生经》
  24. 汤火疮无问大小方《外台秘要》
  25. 叹息《普济方·针灸》
  26. 汤火简便方《慈幼便览》
  27. 叹气后舒服【疾病症状】
  28. 汤火烂疮方《外台秘要》
  29. 檀香油【中药大全】
  30. 汤火伤《古今医鉴》
  1. 碳水化合物《食物疗法》
  2. 碳单位代谢《生物化学与分子生物学》
  3. 碳水化物《预防医学》
  4. 探针制备《临床生物化学》
  5. 碳水化物的分类、结构和性质《临床营养学》
  6. 探针-靶反应《实用免疫细胞与核酸》
  7. 碳水化物的生理功用《临床营养学》
  8. 探爪式《气功外气疗法》
  9. 碳酸锂《药理学》
  10. 探望病人《家庭医学百科-家庭护理篇》
  11. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  12. 探吐法《医方考》
  13. 汤《饮膳正要》
  14. 探吐《中医词典》
  15. 汤《中医词典》
  16. 探索中医革新之路《中国医学通史》
  17. 汤处士《中医词典》
  18. 探亲避孕药《妇产科学》
  19. 汤方《中医词典》
  20. 探骊《中医词典》
  21. 汤方《幼科发挥》
  22. 探肛筒《中医词典》
  23. 汤方内更换药味说《幼科铁镜》
  24. 探查和发现新的神经递质《实用免疫细胞与核酸》
  25. 汤衡《中医词典》
  26. 探病秘旨《幼科推拿秘书》
  27. 汤火《寿世保元》
  28. 探胞汤《三因极一病证方论》
  29. 汤火《万病回春》
  30. 探《周慎斋遗书》
  31. 汤火《丹台玉案》


维生素_《食物疗法》_中医本草_【岐黄之术】

维生素
在线购买《食物疗法》正版书籍

维生素

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素是一种低分子有机化合物，在维持身体正常生长及调节机体生理机能方面，起着十分重要的作用。大多数维生素是机体内酶系统中辅酶的组成部分。维生素大多数不能在体内合成，又不能在体内充分贮存，故必须不断由食物供给。它的需要量也不大，每日仅需要以毫克或微克计算就能满足机体的生理需要。

维生素的种类很多，通常分为脂溶性维生素与水溶性维生素两类。

脂溶性维生素溶于脂肪及脂肪剂，不溶于水，吸收后可贮存在体内，排泄量少，摄入过多可致中毒。它包括：维生素Ａ、Ｄ、Ｅ、Ｋ等。

水溶性维生素它溶于水，排泄率高，一般不在体内蓄积，大量服用也不会或很少发生中毒。主要包括有：维生素Ｂ1、Ｂ2、Ｂ3、ＰＰ、Ｂ6、Ｃ、Ｂ12等。

1．维生素Ａ。维生素Ａ是脂溶性维生素，它包括动物性食物中的维生素Ａ和植物性食物中的维生素Ａ原——类胡萝卜素，类胡萝卜素在人体小肠粘膜内能变成维生素Ａ。

维生素Ａ的生理功能有以下几方面：

（1）促进人体生长发育。维生素Ａ是维持正常生长发育所必需的。如果食物中缺乏维生素Ａ，则会致使儿童发育迟缓，智力低下。

（2）参与视网膜内视紫质的合成，维持正常视觉功能，防止夜盲症。

（3）维持上皮组织的健康，增强对疾病的抵抗力。维生素Ａ缺乏会出现上皮组织萎缩，皮肤干燥、脱屑，毛囊角化，形成棘状丘疹，皮肤变得粗糙。还可以使眼结膜上层角化，产生于眼症，甚至发生角膜软化、溃疡穿孔而失明。

（4）促进骨齿健康。维生素Ａ有帮助骨骼钙化的作用，还能促进牙齿釉质的发育，保持它的坚固。

（5）抗癌作用。维生素Ａ缺乏时会增加对化学致癌物的易感性，因此摄取足够的维生素Ａ是预防癌症发生的好方法，它能够防止上皮组织发生肿瘤，并可抑制肿瘤细胞的生长和分化。

（6）维持正常的生殖功能。动物实验证明，食物中缺乏维生素Ａ，生殖能力明显降低，精子停止产生。孕妇膳食中如缺乏维生素Ａ，可能会导致先兆流产。

维生素Ａ的主要来源是动物性食物，如动物的肝脏、蛋黄、牛奶、奶油、鱼肝油等；胡萝卜素的最主要来源是有色蔬菜和部分水果，如油菜、荠菜、雪里蕻、胡萝卜、番茄、豌豆苗、金针菜等。胡萝卜素在体内可以转变成维生素Ａ。

摄入过多的维生素Ａ会引起中毒，如儿童长期每日服用维生素Ａ制剂10万个国际单位以上。中毒表现为头晕、头痛、厌食、腹泻、感觉过敏、皮肤粗糙、面部或全身发生鳞状脱皮、毛发脱落、肝脏肿大、肌肉僵硬等症状。及时停用维生素Ａ，症状会很快消失。

2．维生素Ｄ。维生素Ｄ主要包括维生素Ｄ2及Ｄ3。维生素Ｄ2是由酵母菌、藻类植物中的麦角固醇经紫外线照射后转变而成的。维生素Ｄ3是人体皮肤内的7－脱氢胆固醇经日光紫外线照射后转变成的。一般成年人经常接触太阳光，在保证日常膳食的条件下是不会缺乏维生素Ｄ的。

维生素Ｄ能促进身体吸收和利用钙和磷来构成健全的骨骼和牙齿。如果维生素Ｄ不足，肠道吸收钙磷能力降低，儿童会发生佝偻病，孕妇和乳母则易患骨软化症或骨质疏松症。所以维生素Ｄ又被称作“抗佝偻病维生素”。

维生素Ｄ含量最丰富的食物是鱼肝油、动物肝脏和蛋黄。夏季动物奶中的含量也较为丰富。

3．维生素Ｅ。维生素Ｅ又名生育酚，它属于脂溶性维生素。耐热、酸、碱，对氧极为敏感，容易被氧化，是极有效的抗氧化剂。在正常烹调温度下，维生素Ｅ受到的破坏不大。其主要生理功能有维持机体正常的生殖机能和胚胎发育；能促进人体新陈代谢，增强机体耐力，改善冠状动脉和周围血管的微循环，对延迟细胞衰老有一定作用；同时还能提高机体的免疫反应。临床上常用维生素Ｅ来防治习惯性流产。

维生素Ｅ最丰富的来源是麦胚，在谷胚、蛋黄、豆类、硬果、绿叶蔬菜中也有一定含量。

4．维生素。维生素也属于脂溶性维生素，有耐热性，

ＫＫ正常的烹调过程损失很少，但对光和碱很敏感，需避光保存。

维生素Ｋ是肝脏凝血酶原形成的必需物质，并与肝中其它凝血因子的合成有关。缺乏维生素Ｋ会使凝血过程发生障碍，使凝血时间延长，容易出血。

新鲜绿叶蔬菜、肝、蛋类中都含有维生素Ｋ，体内肠道菌也能合成维生素Ｋ。

5．维生素Ｂ1。维生素Ｂ1又称硫胺素，易溶于水，不溶于脂溶性溶剂，是水溶性维生素。它在酸性环境中较稳定，在中性和碱性溶液中遇热很易被破坏。

维生素Ｂ1在体内主要是构成脱羧酶的辅酶，参与碳水化合物、脂肪和氨基酸产能代谢作用，维生素Ｂ1可维持神经、肌肉和循环系统的功能；还可以促进乙酸胆碱合成，并能抑制其分解，维持胃肠道的正常蠕动和消化腺的分泌功能。

维生素Ｂ1的缺乏症是脚气病，最初的症状是易感疲乏、下肢无力、肌肉酸痛、头痛、失眠、烦躁、食欲减退，以后逐渐出现对称性周围神经炎。维生素Ｂ1严重缺乏，还会出现脚气病性心脏病，有心悸、气急、胸闷等症，治疗不及时，会致水肿、心脏扩大，从而引起急性心力衰竭甚至死亡。

谷类、豆类和硬果类含有丰富的维生素Ｂ1。谷类的维生素Ｂ1主要存在于谷皮和谷胚内，因而吃粗制的糙米和带麸皮的面粉能摄入较多的维生素Ｂ1。瘦猪肉与动物肝脏的维生素Ｂ1含量也较为丰富，不失为维生素Ｂ1的良好来源。

6．维生素Ｂ2。维生素Ｂ2也称核黄素，有苦味，在中性和酸性溶液中对热稳定，在碱性溶液中加热后会破坏，还易被光特别是紫外线所破坏。

维生素Ｂ2是机体内许多重要辅酶的组成成分，参与生物氧化过程，对氨基酸、脂肪酸和碳水化合物代谢起着重要作用，促进能量释放，以供细胞利用。还能促进生长发育，润泽皮肤，维持皮肤和粘膜的完整性。

人体一旦缺乏维生素Ｂ2会发生代谢紊乱，出现口角炎、舌炎、唇炎和阴囊炎（俗称绣球风）等一系列症状。

维生素Ｂ2主要来源于动物食物，尤以内脏、蛋类、奶类等含量丰富；其次是豆类和新鲜蔬菜。啤酒是唯一含核黄素较多的饮料。

7．维生素ＰＰ。维生素ＰＰ包括两种物质，即尼克酸（又称烟酸）和尼克酰胺（又称烟酰胺）。它是各种维生素中性质最稳定的一种维生素，溶于水，不易被酸、碱及热破坏，且不易被氧化破坏。

尼维克生酸素在体内以尼克酰胺的形式构成脱氢酶的辅酶，主要是辅酶Ⅰ及辅酶Ⅱ。这些辅酶在细胞生物氧化过程中起着重要的递氢作用，它们与碳水化合物、脂肪和蛋白质能量的释放有关。尼克酸还能降低血胆固醇水平、扩张血管，维持皮肤、神经系统和消化系统的正常功能。

维生素ＰＰ缺乏会发生癞皮病，主要表现是出现皮炎、腹泻和痴呆等症状。所以维生素ＰＰ又被称为“抗癞皮病维生素”。尼克酸广泛存在于动、植物食物中，其中含量最丰富的有酵母、花生、谷类、豆类及肉类。玉米中尼克酸含量并不低，但不能被人体吸收利用。所以以玉米为主食的地区容易发生癞皮病。

8．维生素Ｂ6。维生素Ｂ6为水溶性维生素，易溶于水和酒精，对光和碱较敏感，对热和酸较稳定，但在高温下迅速被破坏。

维生素Ｂ6是很多酶系统的辅酶，参与体内大量的生理活动，特别是对蛋白质代谢起着重要作用。同时也参与部分碳水化合物和脂肪代谢。另外，维生素Ｂ6还有抗脂肝、调节神经系统、防治动脉硬化症等作用。

缺乏维生素Ｂ6能引起低色素贫血、皮炎，并有抽搐现象。所以临床上常以维生素Ｂ6来治疗婴儿惊厥、妊娠呕吐和癞皮病。

维生素Ｂ6存在于谷类及其外皮、豆类、蛋黄、肉类及酵母中。肠道细菌也能合成维生素Ｂ6。

9．维生素Ｂ12。维生素Ｂ12是一种含钴的已知维生素中分子量最大的一个。它溶于水，能被强酸、强碱溶液破坏，并易被日光、氧化剂、还原剂所破坏。它的生理功能是促进细胞的发育和成熟，参与碳水化合物、脂肪和蛋白质的代谢。如果机体缺乏维生素Ｂ12会产生核巨红细胞性贫血（恶性贫血）、脊髓变性及消化道粘膜炎症。

动物的肝、肾、肉类都含有维生素Ｂ12，其次为鱼、贝、蟹类、蛋类及干酪。肠道细菌也能合成维生素Ｂ12，但几乎不能被吸收。

10．维生素Ｃ。维生素Ｃ呈酸性，缺乏时可致坏血病，故又名抗坏血酸。它在酸性溶液中比较稳定，易溶于水，遇热和碱会被破坏，与某些金属特别是铜接触破坏更快，因而在烹调过程中容易损失。

维生素Ｃ是一种活性很强的还原性物质，参与体内重要的生理氧化还原过程，是机体新陈代谢不可缺少的物质。能促使细胞间质的形成，维持牙齿、骨骼、血管、肌肉的正常功能和促进伤口愈口。能促使抗体的形成，提高白细胞的吞噬作用，增强人体的抵抗力。维生素Ｃ还有广泛的解毒作用。维生素Ｃ能对进入体内的化学毒物（如铅、苯、砷等）的慢性中毒有解毒作用，并能阻断致癌物亚硝胺的形成。

缺乏维生素Ｃ的主要病变是出血和骨骼变化。维生素Ｃ缺乏会感到身体乏力、食欲减退，容易出血，小儿会出现生长迟缓、烦躁和消化不良，以后逐渐出现牙龈萎缩、浮肿、出血。

维生素Ｃ的主要来源是新鲜的蔬菜和水果，酸味水果较无酸味水果的维生素含量要高。由于维生素Ｃ易受破坏，故烹调时间要短，并需减少与空气的接触，以保证维生素Ｃ不致过多损失。

11．叶酸。叶酸是水溶性维生素，在酸性环境中不耐热，在中性或碱性环境中耐热，易被日光破坏。

叶酸的主要生理功能是促进正常红细胞的再生。缺乏叶酸会出现核巨红细胞贫血、白细胞减少症及舌炎、腹泻、食欲不振等。

叶酸存在于动物肝、肾及酵母和绿叶蔬菜中，人体肠道细菌也能合成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碳水化合物
  • 当前页：维生素
  • 下一页：无机盐
<<< 返回本书目录
  1. 维生素《预防医学》
  2. 维生素（Vitamins）《生物化学与分子生物学》
  3. 维生素《食物疗法》
  4. 维生素、矿物质类药《国家基本药物目录》（2009版）
  5. 维生素《临床营养学》
  6. 维生素A过多病【疾病大全】
  7. 维脉为病论治《吴医汇讲》
  8. 维生素A缺乏病《临床营养学》
  9. 唯亭陆《曹仁伯医案论》
  10. 维生素A缺乏病【疾病大全】
  11. 帏赤烂《目经大成》
  12. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  13. 围药论《医学源流论》
  14. 维生素A缺乏神经病【疾病大全】
  15. 围药法《外科十法》
  16. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  17. 围药部《外科方外奇方》
  18. 维生素A中毒《家庭医学百科-医疗康复篇》
  19. 围药《景岳全书》
  20. 维生素A中毒症【疾病大全】
  21. 围术期伴发的精神障碍【疾病大全】
  22. 维生素B1缺乏病【疾病大全】
  23. 围手术期免疫抑制剂的使用《临床肝移植》
  24. 维生素B1缺乏神经病【疾病大全】
  25. 围生期心肌病【疾病大全】
  26. 维生素B2缺乏病【疾病大全】
  27. 围绝经期综合征【疾病大全】
  28. 维生素B6缺乏病【疾病大全】
  29. 围绝经期前后的外阴白色病变【疾病大全】
  30. 维生素B12缺乏所致贫血【疾病大全】
  1. 维生素《食物疗法》
  2. 维生素《默克家庭诊疗手册》
  3. 维生素《生物化学与分子生物学》
  4. 维脉为病论治《吴医汇讲》
  5. 维生素《预防医学》
  6. 维拉帕米《药理学》
  7. 维生素A《临床营养学》
  8. 维拉帕米《药理学》
  9. 维生素A《医院药学》
  10. 维厥《中医词典》
  11. 维生素A《生物化学与分子生物学》
  12. 维筋相交《中医词典》
  13. 维生素A（VA）和维生素A原（类胡萝卜素）《预防医学》
  14. 维筋《中医词典》
  15. 维生素A过多或中毒《临床营养学》
  16. 维会《中医词典》
  17. 维生素A缺乏病《临床营养学》
  18. 维护中医药的抗争运动《中国医学通史》
  19. 维生素A缺乏病（蟾皮病）《皮肤性病学》
  20. 维宫《中医词典》
  21. 维生素A缺乏病的病理与缺乏症状《临床营养学》
  22. 维道《针灸学》
  23. 维生素A缺乏病的预防《临床营养学》
  24. 维道《中医词典》
  25. 维生素A缺乏病的诊断《临床营养学》
  26. 维道《针灸大成》
  27. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  28. 维胞《中医词典》
  29. 维生素A与锌的关系《临床营养学》
  30. 惟睹三光《中医词典》
  31. 维生素A与药物的关系《临床营养学》


无机盐_《食物疗法》_中医本草_【岐黄之术】

无机盐
在线购买《食物疗法》正版书籍

无机盐

  • 上一页
  • 目录
  • 相关
  • 下一页

无机盐又称矿物质，是构成人体组织的重要成分之一。约占成年人体重的4％左右。包括了除碳、氢、氧、氮以外的其他各种元素。其中含量较多的有钙、磷、镁、钾、钠、氯、硫等，称为常量元素。还有一些含量极少的元素，如铁、锰、铜、碘、锌、钴、钼、硒、氟、铬等，被称作微量元素。

下面介绍几种重要的无机盐：

1．钙。人体中的钙99％存在于骨骼和牙齿中，是骨骼和牙齿的主要成分，能促进骨、牙的正常成长。对于一般软组织，钙也是基本的组成成分，并且是维持它们正常机能所不可缺少的物质。钙还是凝血的重要因素之一，帮助血液凝固。机体的许多酶系统需要钙来激活。

人体缺钙，会患佝偻病和软骨病。血浆中含钙量若低于正常量的10％，即会引起心跳加快、心率不齐，神经肌肉应激性加强，产生手足搐搦症等。

食物中以虾皮、海带及乳制品含钙量最丰富，并且吸收率也高。植物性食物的绿叶菜和豆类也是钙的重要来源。动物性的来源较植物性的来源容易被身体利用，其中又以乳类为最佳。

2．钾。钾是生命所必需的物质之一，它能维持细胞内渗透压及酸碱平衡，促使糖原及蛋白质合成，并能维持神经、肌肉，特别是心肌的功能。还有一定的降压作用，所以有些早期较轻的高血压可进食含钾丰富的香蕉、桔子等就可不用服药而有效控制血压。

钾广泛存在于各类食物中，如水果和蔬菜类、肉类、鱼类等。正常膳食者不易发生缺钾现象。

3．磷。磷在体内占矿物质含量的1/4。

磷是骨骼、牙齿和神经组织的重要构成成分，体内80％以上的磷存在于骨骼和牙齿中。它还是核酸、磷脂和辅酶的重要组成成分。体内物质的储存、转移、代谢需磷的化合物作为桥梁。磷酸盐从尿中排出的量和形式，是机体调节酸碱平衡的手段之一。

含磷的食物较多，一般不会引起缺乏。肉、禽、蛋、鱼，动物的肝、肾脏，干酪、果仁、豆类和整粒谷物是磷的主要来源。

4．钠。钠在人体中大部分存在于细胞外液中，是细胞外液中的主要阳离子，参与血浆容量、渗透压和酸碱平衡的调节和维持。另外有三分之一贮存于骨内无机盐中。钠能够维持正常神经肌肉的兴奋性，还是各种体液的组成成分。

人体一旦缺钠时会出现倦怠、肌无力、低血压、眩晕，甚至休克昏迷等症状。摄入过多钠则又易引起水肿、高血压，原有心、肾病者可增加心、肾负担，使病情加重。故肝硬化、肾病、高血压、心力衰竭等要限制钠的摄入量。

富含钠的食物有食盐、酱油及盐腌制的咸菜、咸鱼、咸蛋等。

5．镁。镁在人体内的含量为体重的0．05％，其中约60％的镁以磷酸盐和碳酸盐的形式存在于骨骼和牙齿中，所以镁是骨骼和牙齿的重要组成成分。镁还是体内多种酶的激活剂，激活多种酶从而参与机体新陈代谢。镁也是心血管系统的保护因子，维持正常心肌功能。人体内的镁与钙相互制约，从而保证了神经、肌肉兴奋与抑制的协调。

人体缺镁，会产生慢性呼吸障碍症候群、急性腹泻、慢性肾功能衰竭和蛋白质－热能营养不良。出现情绪不安、手足搐搦、心跳过速和心律不齐等症状。

富含镁的食物有虾米、紫菜、冬菜、蘑菇、燕麦及多种豆类。

6．铁。成年人体内含铁量约为3～5克，其中约70％存在于血红蛋白中，其余贮存于肝、脾及骨髓中。尽管人体内铁的含量很少，但它是人体极为重要的元素之一。它是血红蛋白的重要组成成分，又是细胞色素酶系统的组成成分。它参与主要的组织呼吸及生物氧化过程，帮助体内氧的运输。

人体内的铁含量不宜过多，若摄入过多，则会发生组织损坏、肝和脾功能障碍、皮肤色素沉着等病症。若人体长期缺铁或铁的吸收受到限制，又会产生缺铁性贫血。

含铁量较高的食品有：动物肝脏、动物全血、肉类、鱼类和某些绿叶蔬菜如白菜、菠菜、雪里蕻、油菜等。

7．锌。人体所含微量元素中，除铁以外，锌的含量是最高的，在一切组织器官中均含有锌，而以骨骼、皮肤、毛发中的含量较丰富。锌的生理功能是参与酶的组成，并与ＤＮＡ（脱氧核糖核酸）、ＲＮＡ（核糖核酸）的合成有密切关系；促进性器官发育，维持正常的性功能；促进创伤愈合、组织再生；与胰岛素活性有关。

人体缺锌可表现出：生长停滞、性功能下降或第二性征及生殖器官发育不全、味觉减退、口腔溃疡、贫血以及创伤愈合不良。严重缺锌的孕妇还会使胎儿发生畸形。

富含锌的食物有牡蛎、胰脏、肝脏、肉类、鱼类食物。整谷、粗粮（多存在于胚芽、麦麸中）、干豆、硬果、蛋中含量也较高。

8．铜。人体内所有组织中都含有铜，以肝、脑、心、肾含量最多。铜是许多氧化酶的辅助因子，能加速血红蛋白合成，加速幼稚细胞成熟，增强机体防御功能，维持组织弹性，促使黑色素形成。

人体缺铜会致贫血、中性粒细胞缺乏、血管脆性增加、白癜风、生长迟缓和情绪易于激动等症状。

一般食物中都含有铜。含铜较为丰富的食物有肝、肾、牡蛎、硬果类、葡萄干及干豆等。奶类含铜量甚少。

9．碘。人体内约含20～25毫克的碘，其中绝大部分存于甲状腺中。碘主要用于合成甲状腺激素。甲状腺激素是维持身体正常代谢所必需的。它能调节细胞内的氧化速度，促进身体及智力发育，调节神经和肌肉组织的功能，维持正常的循环功能，参与各种营养素的代谢。

体内缺碘，会给甲状腺素的合成带来困难，使甲状腺组织代偿性增生，出现甲状腺肿大。孕妇缺碘会使胎儿生长迟缓，造成智力低下或痴呆，甚至发生克汀病。

人体所需的碘，主要来源于饮水、食物和食盐。海洋中的海带、紫菜、海产鱼、虾、蟹和海盐都含有丰富的碘。

10．氟。氟是构成骨骼和牙齿珐琅质的重要成分，有防龋齿及老年骨质疏松的功能。人体内的氟主要来源于饮水，常饮含氟量低于0．5毫克/升的水，易发生龋齿，老年骨质疏松。长期饮含氟量高的水（＞1．2毫克/升），易发生氟斑牙，重者发生氟中毒、氟骨症。适宜人体饮用的水含氟量应为0．5～1．0毫克/升。氟的来源除水外，许多食物中都含有，以海产品及茶叶中含量最丰富。

11．硒。硒属半金属元素，指甲中的含硒量最多。硒具有抗氧化作用，从而可以保护细胞膜、心肌和血管壁。缺硒时易出现心电图异常、微血管出血、心肌坏死和克山病等。所以硒对克山病有防治作用。硒还可以保护视力，改善糖尿病人的失明，并对汞、砷、镉、铅等有毒的重金属和黄曲霉素有拮抗及降低其毒性作用。

硒来源于动物的肝脏、肾脏、海产品以及肉类。

12．铬。铬是球蛋白代谢中不可缺少的元素，它协助胰岛素与细胞膜上的胰岛素受体发挥胰岛素的最大生理作用。铬还能改善糖代谢，降低血糖，控制血脂，对防止冠心病发生有重要意义。还能促进儿童生长发育，纠正贫血现象。

铬缺乏时人体易患糖尿病、动脉粥样硬化等疾病。

铬的最好来源是啤酒酵母、肉制品、乳酪及全谷。

13．锰。锰在体内含量极少，主要分布在肝脏、肾脏、皮肤、骨骼和肌肉中。锰参与骨骼形成和其他结缔组织的生长，并作为许多酶的激活剂，参与碳水化合物、脂肪、蛋白质和核酸代谢。还可以维持正常的生殖功能。

硬果、粗粮及干豆类中含锰量丰富。蔬菜及干鲜果中的含锰量也较多。

14．钴。钴在人体内含量极少，约为1．1～1．5毫克。但它是维生素Ｂ12的重要组成成分，对造血过程起着重要作用。此外，钴对于机体的物质代谢，亦起着重要的作用，如钴对组织呼吸过程有一定的抑制作用，特别对恶性肿瘤组织表现更为明显，甚至能因此而阻止恶性肿瘤的生长。

钴的来源是富含维生素Ｂ12的食物，以动物的肝、肾、胰脏含量为最高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：维生素
  • 当前页：无机盐
  • 下一页：水
<<< 返回本书目录
  1. 无机盐《食物疗法》
  2. 无机盐（常量元素）《临床营养学》
  3. 无机磷中毒【疾病大全】
  4. 无机盐所致的皮肤病【疾病大全】
  5. 无机碱皮肤损伤【疾病大全】
  6. 无极而太极《性命要旨》
  7. 无活动性结核病灶【疾病症状】
  8. 无脊髓损伤的颈椎骨折脱位【疾病大全】
  9. 无患子中仁【中药大全】
  10. 无价金丹【方剂大全】
  11. 无患子叶【中药大全】
  12. 无晶状体眼【疾病症状】
  13. 无患子树皮【中药大全】
  14. 无晶状体眼【疾病大全】
  15. 无患子皮【中药大全】
  16. 无精症【疾病大全】
  17. 无患子皮《证类本草》
  18. 无距耧斗菜【中药大全】
  19. 无患子【中药大全】
  20. 无菌动物《实验动物科学》
  21. 无患子《本草纲目》图文版
  22. 无菌技术《基础护理学》
  23. 无患子《本草纲目》完整版
  24. 无菌术《外科学总论》
  25. 无患树蔃【中药大全】
  26. 无菌性肋软骨炎【疾病大全】
  27. 无患树皮【中药大全】
  28. 无菌性赘生物【疾病症状】
  29. 无花果叶【中药大全】
  30. 无力【疾病症状】
  1. 无机盐《食物疗法》
  2. 无机性粉尘《预防医学》
  3. 无机盐的吸收《生理学》
  4. 无机汞化合物《预防医学》
  5. 无机元素存在形式及测定方法分类《临床生物化学》
  6. 无魂《中医词典》
  7. 无极而太极《性命要旨》
  8. 无灰酒《中医名词词典》
  9. 无价散《冯氏锦囊秘录》
  10. 无患子皮《证类本草》
  11. 无菌操作法《医院药学》
  12. 无患子《本经逢原》
  13. 无菌动物的发展《实验动物科学》
  14. 无患子《本草衍义》
  15. 无菌动物的基本概念《实验动物科学》
  16. 无患子《本草纲目》
  17. 无菌动物的检查《实验动物科学》
  18. 无花果茶《茶饮保健》
  19. 无菌动物的饲料和饲育装置《实验动物科学》
  20. 无花果《滇南本草》
  21. 无菌动物的特征《实验动物科学》
  22. 无花果《本经逢原》
  23. 无菌动物技术《实验动物科学》
  24. 无花果《本草纲目》
  25. 无菌技术《基础护理学》
  26. 无合并症淋病《基因诊断与性传播疾病》
  27. 无菌检查法《医院药学》
  28. 无汗续法《医学纲目》
  29. 无菌检查法《医院药学》
  30. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  31. 无菌术《外科学总论》


水_《食物疗法》_中医本草_【岐黄之术】

水
在线购买《食物疗法》正版书籍

水

  • 上一页
  • 目录
  • 相关
  • 下一页

水是人体的重要组成部分，人体的含水量占身体总重量的60％以上。儿童体内的含水量更高，约占80％。这些水分在人体内的分布并不相同，肌肉中水分占75％，血液、泪水、汗等水含量达90％，骨骼内的含水量也不少，约占22％。

1．

（1）水是人体细胞组织中最重要的成分，也是构成细胞不可缺少的物质，对保持组织细胞的正常生理解剖形态起重要作用。

（2）人体的很多生理活动，如消化、吸收、分泌、排泄，都一定要在有水的情况下才能进行。

（3）维持人体的内环境稳定，参与体温的调节。

（4）作为器官、关节及肌肉的润滑剂。

每人每日生理需水量，要以气候、温度、身体状况、工作条件而定。在普通的情况下每天约需2．5升。

2．人体所需水分通常来源于以下3种途径：

（1）饮水。这是供给体内水需要的主要途径。每日水的摄入量应与体水排出量保持动态平衡。

（2）食物水。这部分水的来源随所进食物种类不同而各异。一般认为，蔬菜含水量约70％～90％，肉类约40％～70％，谷类约8％～10％，蛋类约75％。

（3）内生水。即人体摄入产热能营养素（碳水化合物、蛋白质、脂肪）后在人体内氧化代谢所产生的水。100克碳水化合物能产生55毫升水，100克脂肪产生107毫升水，100克蛋白质可产生41毫升水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无机盐
  • 当前页：水
  • 下一页：饮食与保健
<<< 返回本书目录
  1. 水《食物疗法》
  2. 水、电解质平衡的调节《病理生理学》
  3. 水《本草新编》
  4. 水、电解质紊乱伴发的精神障碍【疾病大全】
  5. 爽期《女科秘旨》
  6. 水、钠代谢紊乱《病理生理学》
  7. 爽口茶《茶饮保健》
  8. 水、钠潴留性肥胖症【疾病症状】
  9. 霜叶红【方剂大全】
  10. 水案板【中药大全】
  11. 霜样树枝状视网膜血管炎【疾病大全】
  12. 水八角【中药大全】
  13. 霜梅【方剂大全】
  14. 水八角莲【中药大全】
  15. 霜红藤【中药大全】
  16. 水芭蕉《滇南本草》
  17. 霜打荷花《保健药膳》
  18. 水白蜡【中药大全】
  19. 双足红肿热痛【疾病症状】
  20. 水白蜡树皮【中药大全】
  21. 双籽棕【中药大全】
  22. 水百合【中药大全】
  23. 双重输尿管【疾病大全】
  24. 水柏枝【中药大全】
  25. 双治法《石室秘录》
  26. 水半夏（图）【中药大全】
  27. 双芝丸【方剂大全】
  28. 水边指甲花【中药大全】
  29. 双掌猿线出现率增加和atd角增大【疾病症状】
  30. 水鳖【中药大全】
  1. 水《食物疗法》
  2. 脽（shuí，音谁）《中医词典》
  3. 水《中医词典》
  4. 爽咽茶《茶饮保健》
  5. 水《新修本草》
  6. 爽期《女科秘旨》
  7. 水《本草蒙筌》
  8. 霜杀《中医词典》
  9. 水《医述》
  10. 霜降雨《药性切用》
  11. 水《本草新编》
  12. 霜降液雨《药性切用》
  13. 水《名医别录》
  14. 霜降水《本草撮要》
  15. 水《本草分经》
  16. 霜降水《本草从新》
  17. 水《本草撮要》
  18. 霜降《中医词典》
  19. 水（疒颓）《中医词典》
  20. 霜打荷花《保健药膳》
  21. 水、电解质和酸碱平衡紊乱《病理生理学》
  22. 霜《药性切用》
  23. 水、电解质平衡的调节《病理生理学》
  24. 霜《本草撮要》
  25. 水、钠代谢紊乱《病理生理学》
  26. 霜《本草分经》
  27. 水芭蕉《滇南本草》
  28. 霜《本草从新》
  29. 水薄法《伤寒括要》
  30. 双重性《预防医学》
  31. 水病《千金翼方》


饮食与保健_《食物疗法》_中医本草_【岐黄之术】

饮食与保健
在线购买《食物疗法》正版书籍

饮食与保健

  • 上一页
  • 目录
  • 相关
  • 下一页

“医食同源”，“医”与“食”是不可分割的。早在2000多年前，我国的《黄帝内经·素问》中就指出“谷肉果实，食养尽之”。可见古人早已懂得从食物中摄取营养以强身壮体。食物中的营养素不仅是维持人体正常生理功能的物质基础，而且还能用于防病治病。早在周朝时期，医学共分4科，其中就有“食医”科，在防治疾病方面，占有重要地位。唐代著名医学家孙思邈在《千金方》中写道：“凡欲治疗，先以食疗，即食疗不愈，后乃药尔。”碘盐用于防治地方性甲状腺肿，即是食疗的一种体现。《备急千金方》指出：“安生之本，必资于食，不足以存在也。”《本草纲目》说得更明确：“饮食者，人之命脉也，而营卫以赖之。”只有长期合理的饮食和营养，才能使人们保持健康的体魄、旺盛的精力，进而从事和完成各种社会活动。饮食失调可以影响到人体的功能乃至生命。

饮食营养与身体功能密切相关，饮食营养在人体内或者变为机体的组成部分，或者分解释放出热能维持身体功能活动。如果一个人有良好的营养供给，就会有正常的生理功能，表现为精力充沛，充满活力。如果饮食营养不足，就会发生身体功能减退，表现为精神萎靡，气短乏力，工作能力下降。

合理的饮食营养可以维持人体的健康，但摄入养分过多或不足又可引起疾病。（1）饮食与肥胖：尽管引起肥胖的原因很多，但大多数是由于长期进食超过机体需要的营养量而引起过多脂肪蓄积所致。特别是中老年人活动量相对减少，如果摄取热能物质过多更是容易发生肥胖。肥胖病患者常易合并高血压病、高血脂症、心脑血管疾病，严重影响身体健康，缩短寿命。（2）饮食与骨质疏松及骨质软化：老年患者，特别是女性患者的发病，饮食营养因素占有重要地位。老年人常因胃肠道功能减退、消化吸收功能较差、食量减少，使蛋白质、钙及维生素Ｄ摄入量不能满足身体需要。更由于户外活动少，日光照射不足，导致维生素Ｄ缺乏，使骨质疏松及骨质软化症发病率明显增多。

衰老是一种正常的生物学现象，多出现于65岁以后。但是，严重营养不良会引起早衰。早衰会严重缩短寿命。解放前，由于生活贫困，我国人民多数营养不良，平均寿命仅35岁；现在平均寿命达70岁。

合理的饮食营养是健康长寿的基础。动物实验发现，在蛋白质供给不受影响的条件下，热能摄取少的动物寿命较长，即在饲喂51％酪朊食物时，鼠的平均寿命：自由饮食组为614天，热能限制组为934天。调查发现，长寿老人通常摄入热能和脂肪较少，肥胖者不多。他们日常食物多为新鲜谷物、蔬菜、水果。此外，他们居住环境好，常年坚持体力活动。著名生物学家麦奇尼克夫曾指出：酸奶可使人长寿。据调查，常食酸奶者其血清总胆固醇值正常，健康情况良好，衰老明显延迟。经研究表明，老年人经常食用维生素Ａ、Ｃ、Ｅ有防癌延寿作用。维生素Ｃ能增强细胞间质粘着性，有防止癌细胞的浸润和转移作用。同时，维生素Ｃ能抑制甲基苄胺与亚硝酸钠在体内合成亚硝胺（致癌物质），从而起到防癌作用。维生素Ａ主要能防止上皮癌变。化学致癌物质多为强氧化剂，维生素Ｅ具有抗氧化作用，能对抗脂褐质，故有防癌及抗衰老作用。植物油含较多的不饱和脂肪酸，不饱和脂肪酸可降低血清胆固醇和低密度脂蛋白，能预防冠心病。老年人吃植物油有助于健康长寿。

总之，饮食与保健关系极为密切，为了健康长寿，就必须讲究饮食营养，对于一些疾病用饮食治疗也可收到满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水
  • 当前页：饮食与保健
  • 下一页：合理的膳食内容
<<< 返回本书目录
  1. 饮食与保健《食物疗法》
  2. 饮食症论治《类证治裁》
  3. 饮食宜忌论《外科证治全书》
  4. 饮食中毒《千金宝要》
  5. 饮食宜忌《食物疗法》
  6. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  7. 饮食宜忌《急救广生集》
  8. 饮食自倍肠胃乃伤论《卫生宝鉴》
  9. 饮食-养生余录（下）《古今医统大全》
  10. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  11. 饮食养生的作用《中医养生学》
  12. 饮水《景岳全书》
  13. 饮食养生《中医养生学》
  14. 饮水不止【方剂主治】
  15. 饮食无味【方剂主治】
  16. 饮水过多【方剂主治】
  17. 饮食卫生《家庭医学百科·预防保健篇》
  18. 饮水呛咳【疾病症状】
  19. 饮食调治《养老奉亲书》
  20. 饮水卫生《家庭医学百科·预防保健篇》
  21. 饮食调养的原则《中医养生学》
  22. 饮水消毒方法《预防医学》
  23. 饮食少思【方剂主治】
  24. 饮邪咳喘青龙祛《三十年临证经验集》
  25. 饮食少进【方剂主治】
  26. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  27. 饮食伤脾论《脾胃论》
  28. 饮证类伤寒《医学读书记》
  29. 饮食伤《续名医类案》
  30. 饮证说约《三十年临证经验集》
  1. 饮食与保健《食物疗法》
  2. 饮食有节《减肥新法与技巧》
  3. 饮食症论治《类证治裁》
  4. 饮食应用禁忌《中医饮食营养学》
  5. 饮食中毒《中医词典》
  6. 饮食营养学的现代发展《中医饮食营养学》
  7. 饮食中毒《外科证治全书》
  8. 饮食异常《中医内科学》
  9. 饮食中毒《千金宝要》
  10. 饮食宜忌论《外科证治全书》
  11. 饮食中毒烦满治之方《金匮悬解》
  12. 饮食宜忌《急救广生集》
  13. 饮食中毒烦满治之方《医宗金鉴》
  14. 饮食宜忌《医述》
  15. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  16. 饮食宜忌《食物疗法》
  17. 饮食自倍肠胃乃伤论《卫生宝鉴》
  18. 饮食养生的作用《中医养生学》
  19. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  20. 饮食养生《中医养生学》
  21. 饮水《景岳全书》
  22. 饮食喜恶辨病《常见病自测》
  23. 饮水即呛《医林改错》
  24. 饮食习惯《家庭医学百科·预防保健篇》
  25. 饮水消毒《家庭医学百科·预防保健篇》
  26. 饮食问题《默克家庭诊疗手册》
  27. 饮痰《中医词典》
  28. 饮食调治《养老奉亲书》
  29. 饮痫《中医词典》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》


合理的膳食内容_《食物疗法》_中医本草_【岐黄之术】

合理的膳食内容
在线购买《食物疗法》正版书籍

合理的膳食内容

  • 上一页
  • 目录
  • 相关
  • 下一页

早在《素问·脏器法时论》中有这样的记载：“毒药攻邪，五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补益精气。”这就是说：临床上除了运用药物祛邪治病外，还必须利用谷、肉、果、菜等食物以补益精气，营养身体，增强抗病能力，才能确保安康。

唐代王冰注解说，五谷为粳米、小豆、麦、大豆及黄黍；五果为桃、李、杏、栗、枣；五畜为牛、羊、猪、犬、鸡；五菜为葵、藿、薤、葱、韭等。实际上包括了谷类、豆类、果品类、畜禽类、蔬菜类。这也就是合理膳食的具体内容。

食物可分为两大类，一类是主要供给人体热能，叫热力食品，在我国主要是粮食，也叫主食；另一类主要是更新、修补人体的组织，调节生理功能，叫保护性食品，又叫副食。粗略地说，副食是指含蛋白质、矿物质和维生素丰富的食物，如动物性食物、大豆及其豆制品和蔬菜、食油等。热力食品和保护性食品既相互影响，又不能截然分开。

“五谷为养”，米、麦是我国人民的主食，人体所需要的有80％左右的热能和50％左右的蛋白质是由粮食供给的，全谷制成的食品，是Ｂ族维生素的重要来源，同时还供给无机盐。黍为有粘性之稷，稷米即高粱米，我国产的高粱米中脂肪及铁的含量均比稻米多。小米所含的蛋白质、脂肪和铁，也比稻米高，维生素Ｂ1、Ｂ2亦很丰富。豆类所含的蛋白质质量高，它的氨基酸组成基本上符合人体需要，其中赖氨酸很多，营养价值高。

谷类含淀粉最多，蛋白质次之，供给机体的主要是糖，而豆类则含蛋白质多，脂肪次之，供给机体的主要是蛋白质。两者混食，就可以互相补偿，提高营养价值。

“五畜为益”，“益”是增进，有益。五畜是动物性食品，主要供给蛋白质及脂肪，而且畜类的蛋白质质量较高，可与谷类蛋白质互相补足。动物性食品，亦是人体脂肪的主要来源。中医认为这些都是“血肉有情之品”，补益作用确比草木之类为佳。但是，长期高脂饮食，也会带来危害，贵在适量。宜“谨和五味”，不可“贪嗜太过”。

“五菜为充”，“充”是补充、完备的意思。蔬菜富含水分、无机盐、维生素、粗食物纤维等。膳食中的胡萝卜素和抗坏血酸，大都来自蔬菜。粗食物纤维包括纤维素、半纤维素及非碳水化合物的木素等，不能被人体胃肠道的分泌液所消化，能促进消化液的分泌及胃肠的蠕动，帮助消化和排泄，增加大便量，改善大便习惯。中医认为，蔬菜就有疏通的含义，而人体如果闭塞，那将是不可想象的事。对患痔疮、糖尿病、结肠过敏、动脉粥样硬化和冠状动脉疾病的病人，则显得更为重要。在叶菜类中，叶酸、胆碱、维生素Ｋ和钙、磷、铁等盐类含量较高，其所含之铁，易被机体较好地吸收、利用，可作为贫血患者之膳食。

“五果为助”，果品类含丰富的无机盐和维生素，与蔬菜相似。但由于蔬菜要烹煮，维生素往往被破坏，水果则不必烹煮，可以生吃，所含之维生素不致损失，并且果皮所含的维生素量高于果肉，吃时最好不去皮。另外，有的绿叶菜，如菠菜、苋菜等，虽然含钙很丰富，但因其含草酸量亦较多，故容易结成不溶性草酸钙而阻碍钙的吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食与保健
  • 当前页：合理的膳食内容
  • 下一页：合理的饮食配制
<<< 返回本书目录
  1. 合理的膳食内容《食物疗法》
  2. 合理的饮食配制《食物疗法》
  3. 合口收功散【方剂大全】
  4. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  5. 合口散【方剂大全】
  6. 合理用药原则《药理学》
  7. 合刻二书后跋《经络全书》
  8. 合论丹溪景岳相火大意《吴医汇讲》
  9. 合魂丹【方剂大全】
  10. 合论诸书之得失以示初学之从违《知医必辨》
  11. 合欢饮【方剂大全】
  12. 合萌【中药大全】
  13. 合欢丸【方剂大全】
  14. 合萌根【中药大全】
  15. 合欢皮【中药大全】
  16. 合萌叶【中药大全】
  17. 合欢皮《药笼小品》
  18. 合明散【方剂大全】
  19. 合欢木皮《本草纲目》完整版
  20. 合男女必当其年（布种一）《宜麟策》
  21. 合欢酒《毓麟验方》
  22. 合手香【方剂大全】
  23. 合欢花粥【方剂大全】
  24. 合树菌【中药大全】
  25. 合欢花【中药大全】
  26. 合香丸【方剂大全】
  27. 合欢保元膏【方剂大全】
  28. 合囟散【方剂大全】
  29. 合欢《本草纲目》图文版
  30. 合血香【中药大全】
  1. 合理的膳食内容《食物疗法》
  2. 合口长肉方《救伤秘旨》
  3. 合理的饮食配制《食物疗法》
  4. 合刻二书后跋《经络全书》
  5. 合理膳食《家庭医学百科·预防保健篇》
  6. 合架症《喉舌备要秘旨》
  7. 合理膳食《预防医学》
  8. 合架风《重楼玉钥》
  9. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  10. 合架风《中医词典》
  11. 合理调配《减肥新法与技巧》
  12. 合剂《中医词典》
  13. 合理营养《家庭医学百科-医疗康复篇》
  14. 合剂《中医名词词典》
  15. 合理营养与健康《预防医学》
  16. 合剂《医院药学》
  17. 合理应用抗生素的方法《医院药学》
  18. 合欢太子茶《茶饮保健》
  19. 合理用药原则《药理学》
  20. 合欢芍茶《茶饮保健》
  21. 合颅《中医词典》
  22. 合欢皮（合欢花）《中药学》
  23. 合论丹溪景岳相火大意《吴医汇讲》
  24. 合欢皮《药性切用》
  25. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  26. 合欢皮《本草害利》
  27. 合明草《证类本草》
  28. 合欢皮《本草害利》
  29. 合男女必当其年（布种一）《宜麟策》
  30. 合欢皮《本草分经》
  31. 合男女必当其年欲阴阳之完实《女科经纶》


合理的饮食配制_《食物疗法》_中医本草_【岐黄之术】

合理的饮食配制
在线购买《食物疗法》正版书籍

合理的饮食配制

  • 上一页
  • 目录
  • 相关
  • 下一页

配制合理的饮食就是要选择多样化的食物，使所含营养素齐全，比例适当，以满足人体需要。

1．粗粮、细粮要搭配：粗细粮合理搭配混合食用可提高食物的风味，有助于各种营养成分的互补，还能提高食品的营养价值和利用程度。

2．副食品种类要多样，荤素搭配：肉类、鱼、奶、蛋等食品富含优质蛋白质，各种新鲜蔬菜和水果富含多种维生素和无机盐。两者搭配能烹调制成品种繁多，味美口香的菜肴，不仅富于营养，又能增强食欲，有利于消化吸收。

3．主副食搭配：主食是指含碳水化合物为主的粮食作物食品。主食可以提供主要的热能及蛋白质，副食可以补充优质蛋白质、无机盐和维生素等。

4．干稀饮食搭配：主食应根据具体情况采用干稀搭配，这样，一能增加饱感，二能有助于消化吸收。

5．要适应季节变化：夏季食物应清淡爽口，适当增加盐分和酸味食品，以提高食欲，补充因出汗而导致的盐分丢失。冬季饭菜可适当增加油脂含量，以增加热能。

配制合理饮食的方法：①根据具体情况（如性别、年龄、劳动强度），确定每日总热能及营养需要量。②根据碳水化合物（占60％～70％）、脂肪（占20％～25％）、蛋白质（占10％～15％）所占一日总热能的比例，分别计算其需要量。③确定每日需用的营养素后，根据食物所含的营养素计划每日膳食。④根据经济及供应情况确定每日供给主食和副食的数量。⑤最后计算出全部食物的各种营养素含量，并与供给标准相对照。若相差在±10％幅度内，即符合要求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合理的膳食内容
  • 当前页：合理的饮食配制
  • 下一页：良好的饮食卫生习惯
<<< 返回本书目录
  1. 合理的饮食配制《食物疗法》
  2. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  3. 合理的膳食内容《食物疗法》
  4. 合理用药原则《药理学》
  5. 合口收功散【方剂大全】
  6. 合论丹溪景岳相火大意《吴医汇讲》
  7. 合口散【方剂大全】
  8. 合论诸书之得失以示初学之从违《知医必辨》
  9. 合刻二书后跋《经络全书》
  10. 合萌【中药大全】
  11. 合魂丹【方剂大全】
  12. 合萌根【中药大全】
  13. 合欢饮【方剂大全】
  14. 合萌叶【中药大全】
  15. 合欢丸【方剂大全】
  16. 合明散【方剂大全】
  17. 合欢皮【中药大全】
  18. 合男女必当其年（布种一）《宜麟策》
  19. 合欢皮《药笼小品》
  20. 合手香【方剂大全】
  21. 合欢木皮《本草纲目》完整版
  22. 合树菌【中药大全】
  23. 合欢酒《毓麟验方》
  24. 合香丸【方剂大全】
  25. 合欢花粥【方剂大全】
  26. 合囟散【方剂大全】
  27. 合欢花【中药大全】
  28. 合血香【中药大全】
  29. 合欢保元膏【方剂大全】
  30. 合阳疽《外科启玄》
  1. 合理的饮食配制《食物疗法》
  2. 合理的膳食内容《食物疗法》
  3. 合理膳食《家庭医学百科·预防保健篇》
  4. 合口长肉方《救伤秘旨》
  5. 合理膳食《预防医学》
  6. 合刻二书后跋《经络全书》
  7. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  8. 合架症《喉舌备要秘旨》
  9. 合理调配《减肥新法与技巧》
  10. 合架风《重楼玉钥》
  11. 合理营养《家庭医学百科-医疗康复篇》
  12. 合架风《中医词典》
  13. 合理营养与健康《预防医学》
  14. 合剂《中医词典》
  15. 合理应用抗生素的方法《医院药学》
  16. 合剂《中医名词词典》
  17. 合理用药原则《药理学》
  18. 合剂《医院药学》
  19. 合颅《中医词典》
  20. 合欢太子茶《茶饮保健》
  21. 合论丹溪景岳相火大意《吴医汇讲》
  22. 合欢芍茶《茶饮保健》
  23. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  24. 合欢皮（合欢花）《中药学》
  25. 合明草《证类本草》
  26. 合欢皮《药性切用》
  27. 合男女必当其年（布种一）《宜麟策》
  28. 合欢皮《本草害利》
  29. 合男女必当其年欲阴阳之完实《女科经纶》
  30. 合欢皮《本草害利》
  31. 合色脉论（附律一条）《医门法律》


良好的饮食卫生习惯_《食物疗法》_中医本草_【岐黄之术】

良好的饮食卫生习惯
在线购买《食物疗法》正版书籍

良好的饮食卫生习惯

  • 上一页
  • 目录
  • 相关
  • 下一页

1．饮食有节。《内经》说，“饮食有节”，“勿使过之，伤其正也”。如果“暴饮暴食”，会使胃过度扩张，并加重胃的消化功能的负担，“饮食自倍，肠胃乃伤”，有个《蠢子医》说，“纵然适口莫乱食，只食八分便已足”，“贪图口福”则往往招疾。《养生避忌》说，“善养生者，先饥而食，食勿令饱，先渴而饮，饮勿令过，食欲数而少，不欲顿而多”，这种“少食多餐”，食之七八分的方法，目前也还沿用于溃疡病、肠胃炎等病人，更适于老人和脾胃功能薄弱者。《寿世保元》中说：“大饥不大食”，“荒年饿季，饱食即死，是验也”。这就要求适胃而食，保护胃气。

2．饮食卫生。《金匮要略》中指出：“秽饭、馁肉、臭鱼食之皆伤人”，“肉中有珠点者不可食”。《诸病源候论》说，“凡诸肉脯，若为久故茅屋屋漏所湿则有大毒，不可食”，也有提出“宿食不得食”，要求很严格。饮食不洁，可以中毒，这在《诸病源候论》中也有记载：“凡人往往因饮食，勿然困闷，少时致甚，乃致死者，名曰饮食中毒。”“鲀鱼（河豚）及腹内子有大毒，不可食，食之往往致死”，“蕈菌……或有毒者，人食遇此毒，多致死甚速，不致死者，尤能令烦闷、吐、利良久始醒”。指明了常见的食物中毒现象。对于“馊腐陈败”变质或经虫蝎、苍蝇、毒尘污染的食品有毒，应弃而不用。

华佗谈饮食后的卫生：“动摇则谷气得消，血脉流通，病自不生，譬如户枢，终不朽也。”又云“饱食即卧，乃生百病”。也有认为“食毕当漱口数过，不尔使人病龋齿”，“饭后百步走，活到九十九”种种说法，是希望饭后作适宜的活动以帮助消化，如果“饱食终日，无所事事”，则会“夭寿”。

3．饮食不宜偏嗜。

饮食不宜过寒过热：《灵枢·师传篇》云：“饮食者，热勿灼灼，寒勿沧沧”，《金匮要略》说：“服食节其冷热，……不遗形体有衰。”过热易灼伤食道，助长内热，增剧血症，目前已知过热食物，是引起食道癌的原因之一。过进冷食，易损“胃气”，《外科正宗》说：“生冷伤脾，硬物难化”，妇女嗜食生冷，还常是引起痛经和月经不调的原因之一。

不宜过食肥甘厚味：《素问·奇病论》在谈及“消渴”（即糖尿病）时有“数食甘美而多肥，肥则令人内热，甘者令人中满，转为消渴”。现已证明肥甘食物影响最大的是因血脂过高引起的心血管疾病，肥者含脂肪多，甘者含糖多，高脂高糖，可引起肥胖和血脂增高，继而血管硬化，冠心病、脑血管病等均可产生。

4．饮水卫生。《管子书》述：“春三月……揉井易水，所以去滋毒也。”这已经认识到“水郁则为污”，鉴于春三月是毒虫开始滋生蔓延的季节，把井底终年沉积的污泥淘一淘，一则防其毒虫滋生，再则使能取得饮用的澄清之水。对于水源的管理，粪便的清除，灰尘的防止和垃圾的扫除，据文献记载，在战国时就有明文规定，在城郊南北都设有洒水工具等，这些都是直到今天还应用的防疫卫生措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合理的饮食配制
  • 当前页：良好的饮食卫生习惯
  • 下一页：饮食宜忌
<<< 返回本书目录
  1. 良好的饮食卫生习惯《食物疗法》
  2. 良姜《本草易读》
  3. 良附丸【方剂大全】
  4. 良姜《本草择要纲目》
  5. 良附苏陈汤【方剂大全】
  6. 良姜《滇南本草》
  7. 楝子汤【方剂大全】
  8. 良姜《药笼小品》
  9. 楝子煎【方剂大全】
  10. 良姜方【方剂大全】
  11. 楝叶【中药大全】
  12. 良姜膏【方剂大全】
  13. 楝叶《本草纲目》完整版
  14. 良姜理中汤《扁鹊心书》
  15. 楝实洗方【方剂大全】
  16. 良姜理中汤【方剂大全】
  17. 楝实丸【方剂大全】
  18. 良姜拈痛散【方剂大全】
  19. 楝实散【方剂大全】
  20. 良姜散【方剂大全】
  21. 楝实塞耳方【方剂大全】
  22. 良姜汤《洪氏集验方》
  23. 楝实膏【方剂大全】
  24. 良姜汤【方剂大全】
  25. 楝实《证类本草》
  26. 良姜丸【方剂大全】
  27. 楝实《雷公炮炙论》
  28. 良姜香薷汤【方剂大全】
  29. 楝实《本草图经》
  30. 良姜饮【方剂大全】
  1. 良好的饮食卫生习惯《食物疗法》
  2. 良工《中医词典》
  3. 良姜《药笼小品》
  4. 良工《中医名词词典》
  5. 良姜《饮膳正要》
  6. 良达《名医别录》
  7. 良姜《汤液本草》
  8. 良达《证类本草》
  9. 良姜《本草易读》
  10. 良达《新修本草》
  11. 良姜《本草求真》
  12. 良达《千金翼方》
  13. 良姜《本草从新》
  14. 楝子《玉楸药解》
  15. 良姜《本草便读》
  16. 楝树根《外科全生集》
  17. 良姜《本草分经》
  18. 楝实《本草图经》
  19. 良姜《本草择要纲目》
  20. 楝实《本草乘雅半偈》
  21. 良姜《本草撮要》
  22. 楝实《名医别录》
  23. 良姜《滇南本草》
  24. 楝实《增广和剂局方药性总论》
  25. 良姜理中汤《扁鹊心书》
  26. 楝实《本草思辨录》
  27. 良姜汤《洪氏集验方》
  28. 楝实《顾松园医镜》
  29. 良姜粥《饮膳正要》
  30. 楝实《证类本草》
  31. 良姜粥《食疗方》


饮食宜忌_《食物疗法》_中医本草_【岐黄之术】

饮食宜忌
在线购买《食物疗法》正版书籍

饮食宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

与病相宜的食之有益，与身有害的应该禁忌。中医学尤其重视饮食宜忌，在临床中也确有实际意义。现举例如下：

（1）高热汗出、伤津耗液，宜选清凉、有滋润作用的瓜果饮料或食品。西瓜、蔗汁、梨汁、藕汁、荸荠汁或其他果汁，直至饮用酸梅汤、冰汽水、冰牛奶等，既可清热，又可养液。西瓜曾被誉为“天生白虎汤”，而高热口渴津伤时，吴鞠通以“雪梨浆沃之”。这些都是较好的方法。

（2）肾阴不足、肝阳上亢的高血压病人；久痨阴虚、骨蒸盗汗的肺结核病人；头晕、耳鸣、腰痛、低热的慢性尿路感染病人，至今还沿用雪羹汤（荸荠、海蜇）、“白鸭、乌骨鸡”和“冰糖清炖银耳”、梨浆粥等来治疗。

（3）身体虚弱、易感风寒的人，宜常给生姜、大枣、红糖煎服。以益气温中、散寒健脾。

（4）病后调理：清朝戴天章于《广瘟疫论》中说，“大病之后，客邪所去，胃口方开，首先与粥食，次糊饮，次糜粥，次稀饭，九宜循序渐进”，这是比较科学的安排。《通俗伤寒论》中也说：在急性热病后“宜热退，舌净无苔，始可渐进粥饮汤，渐进渐厚，不致转复”。还可以先用“三元汤”（红枣、桂元、莲子）作辅食，待“胃气”渐复，则选进“排骨汤”、“腰花汤”、“肝汤”、“鸡汤”等高营养的汤水。一般认为以脏补脏，可依病情选用。另可根据食性调养，如“羊肉汤”、“狗肉汤”、“兔肉”、“雀肉”等均具温热性，可补肾补阳；“甲鱼”、“乌龟”、“鸭子”等煮汤，则偏凉性，有滋阴作用。龙眼强心，大枣健脾、绿豆清热解毒、鲤鱼利尿消肿、淡菜理气消瘿等等，均可以病情、病后所需选食。

除上述与病相宜之饮食外，食忌也很重要，也举数例说明：

（1）病中或疾病初愈，“胃气未复，食欲不振”，则不宜高脂厚味。如不注意，常会因“油腻炙煿”之品“稠粘胶结，熏灼脏腑”，可阻滞气机、生热酿痰，并引起病情的加重或初愈又见复发。

（2）热性病证，应忌温热性食物，亦不宜用姜、椒、蒜、桂之类温散、辛辣之品。用之等于火上加油，于病不利。

（3）外科感染性疾病，忌食荤腥之类。如《内经》所说：“高粱之味，足生大丁。”如过食腥发动风，炙煿厚味、烟、酒、浓茶、辛辣，以至脾为湿热所困，并可以引起湿疹的发作。

（4）另外如水肿忌盐、消渴忌糖、呕家忌甘，睡前忌茶等均属病家常识，不必详述。

总之，中医学在这方面积累了不少有益的宝贵经验，在此只能略谈概况，尚可参阅本书以后章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良好的饮食卫生习惯
  • 当前页：饮食宜忌
  • 下一页：特殊生理条件下的营养与膳食
<<< 返回本书目录
  1. 饮食宜忌《食物疗法》
  2. 饮食宜忌论《外科证治全书》
  3. 饮食宜忌《急救广生集》
  4. 饮食与保健《食物疗法》
  5. 饮食-养生余录（下）《古今医统大全》
  6. 饮食症论治《类证治裁》
  7. 饮食养生的作用《中医养生学》
  8. 饮食中毒《千金宝要》
  9. 饮食养生《中医养生学》
  10. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  11. 饮食无味【方剂主治】
  12. 饮食自倍肠胃乃伤论《卫生宝鉴》
  13. 饮食卫生《家庭医学百科·预防保健篇》
  14. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  15. 饮食调治《养老奉亲书》
  16. 饮水《景岳全书》
  17. 饮食调养的原则《中医养生学》
  18. 饮水不止【方剂主治】
  19. 饮食少思【方剂主治】
  20. 饮水过多【方剂主治】
  21. 饮食少进【方剂主治】
  22. 饮水呛咳【疾病症状】
  23. 饮食伤脾论《脾胃论》
  24. 饮水卫生《家庭医学百科·预防保健篇》
  25. 饮食伤《续名医类案》
  26. 饮水消毒方法《预防医学》
  27. 饮食色欲箴序《格致余论》
  28. 饮邪咳喘青龙祛《三十年临证经验集》
  29. 饮食如常【方剂主治】
  30. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  1. 饮食宜忌《食物疗法》
  2. 饮食养生的作用《中医养生学》
  3. 饮食宜忌《医述》
  4. 饮食养生《中医养生学》
  5. 饮食宜忌《急救广生集》
  6. 饮食喜恶辨病《常见病自测》
  7. 饮食宜忌论《外科证治全书》
  8. 饮食习惯《家庭医学百科·预防保健篇》
  9. 饮食异常《中医内科学》
  10. 饮食问题《默克家庭诊疗手册》
  11. 饮食营养学的现代发展《中医饮食营养学》
  12. 饮食调治《养老奉亲书》
  13. 饮食应用禁忌《中医饮食营养学》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食有节《减肥新法与技巧》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食与保健《食物疗法》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食症论治《类证治裁》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食中毒《中医词典》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食中毒《外科证治全书》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食中毒《千金宝要》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食中毒烦满治之方《金匮悬解》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食中毒烦满治之方《医宗金鉴》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食自倍肠胃乃伤分而治之《内外伤辨》


特殊生理条件下的营养与膳食_《食物疗法》_中医本草_【岐黄之术】

特殊生理条件下的营养与膳食
在线购买《食物疗法》正版书籍

特殊生理条件下的营养与膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿、儿童、青年、孕妇、乳母、老年等各个生理阶段，机体的代谢状况不同于一般成人，因此，在营养和膳食方面亦有一定的特殊要求，应予照顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食宜忌
  • 当前页：特殊生理条件下的营养与膳食
  • 下一页：1．婴儿的营养和膳食
<<< 返回本书目录
  1. 特殊生理条件下的营养与膳食《食物疗法》
  2. 特殊条件下的营养《临床营养学》
  3. 特殊面痣【疾病症状】
  4. 特异性氨基酸尿【疾病症状】
  5. 特殊类型的葡萄膜炎《西医眼科学》
  6. 特异性防治《医学微生物学》
  7. 特殊类型的阑尾炎《普通外科学》
  8. 特异性感染《外科学总论》
  9. 特生石《证类本草》
  10. 特异性肾实质疾病【疾病大全】
  11. 特生石《本草纲目》完整版
  12. 特征性回归热【疾病症状】
  13. 特疽门主论《疡医大全》
  14. 特重烧伤【疾病症状】
  15. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  16. 疼【方剂主治】
  17. 特发性震颤【疾病大全】
  18. 疼痛《常见病自测》
  19. 特发性血小板减少性紫癜【疾病大全】
  20. 疼痛《急诊医学》
  21. 特发性心室颤动【疾病大全】
  22. 疼痛《默克家庭诊疗手册》
  23. 特发性息肉样脉络膜血管病变【疾病大全】
  24. 疼痛《物理诊断学》
  25. 特发性胃肠道嗜酸性细胞浸润综合征【疾病大全】
  26. 疼痛【中药主治】
  27. 特发性水肿【疾病症状】
  28. 疼痛【方剂主治】
  29. 特发性嗜酸性粒细胞增多综合征【疾病大全】
  30. 疼痛不可忍【方剂主治】
  1. 特殊生理条件下的营养与膳食《食物疗法》
  2. 特殊情况的处理《急诊医学》
  3. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  4. 特殊恐怖《默克家庭诊疗手册》
  5. 特殊针法亲验记《三十年临证经验集》
  6. 特殊结构《医学微生物学》
  7. 特异防治《医学微生物学》
  8. 特殊检查―――断层摄影《放射诊断学》
  9. 特异防治《医学微生物学》
  10. 特殊检查《普通外科学》
  11. 特异免疫《默克家庭诊疗手册》
  12. 特殊采血《默克家庭诊疗手册》
  13. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  14. 特生石《名医别录》
  15. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  16. 特生石《证类本草》
  17. 疼酸《中医词典》
  18. 特生石《新修本草》
  19. 疼痛《物理诊断学》
  20. 特生石《本草经集注》
  21. 疼痛《默克家庭诊疗手册》
  22. 特生石《千金翼方》
  23. 疼痛《四圣心源》
  24. 特蓬杀《证类本草》
  25. 疼痛《四圣心源》
  26. 特疽门主论《疡医大全》
  27. 疼痛《常见病自测》
  28. 特疽《中医词典》
  29. 疼痛《泌尿外科学》
  30. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  31. 疼痛潮热《丹台玉案》


婴儿的营养和膳食_《食物疗法》_中医本草_【岐黄之术】

1．婴儿的营养和膳食
在线购买《食物疗法》正版书籍

1．婴儿的营养和膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）人乳喂哺。母乳是婴儿最好的食品，有以下优点：

①母乳的成分最适于婴儿的消化和需要。

②婴儿可自母乳中获得相当的免疫力，因母乳中含有抗体。

③母乳的温度适宜，喂法便利，无须经过消毒的程序。

④母亲哺乳，有助于产后子宫的复原。

（2）人工喂哺。没有母乳或母乳不足而要以其他食品喂养为主的，叫人工喂哺。食品中以鲜牛奶、鲜羊奶、奶粉为最适宜。还有一些豆制代乳粉质量也较好。其次为代乳粉、奶糕、米糊、饼干等，这些都是淀粉类食物所含蛋白质很少，如果长期单独使用，其中的营养成分不能完全满足婴儿生长发育的需要，必须加用奶类或蛋类食品。

①牛羊奶：牛羊奶中所含的蛋白质、无机盐及脂肪量，均较人乳为高，但含糖量较人乳为低。因此，如用牛羊奶来喂哺婴儿，须适当地将牛羊乳加水冲淡，否则过高的蛋白质和脂肪会造成婴儿消化不良的现象。同时为了补充糖量，并增加热量，可加蔗糖少许。牛羊奶食前须煮沸数分钟，或在沸水中蒸半小时，以增进牛奶的消化。

一般说，6个月以前婴儿每天的奶量约为体重的1/10，即每公斤体重约需100毫升左右，但也要根据体重增长和消化情况适当调整，4个月以前的小儿要加水或米汤冲淡，6个月以后随着辅食的增加，奶量可逐渐减少，每100毫升牛奶中加5克糖以补充热量，比较合适。

②豆浆：加料豆浆亦可用来代替人乳，其制备方法如下：用黄豆1份加水8份，浸一夜后制成豆浆。于每公斤豆浆内加盐1克、乳酸钙3克、炒米粉或炒面粉20克及糖60克。先将所加的东西调成糊状，慢慢倒入豆浆内，在文火上煮半小时，随煮随搅。

③奶糕：含糖而缺少蛋白质、无机盐和维生素，不宜单独长期食用。

（3）增加辅食。不论用人乳或人工喂哺的婴儿，除人乳或牛乳外，均须逐步增加辅食，其原因：

①人乳和牛乳在营养方面缺乏铁质及维生素Ｄ和维生素Ｃ。

②人乳喂哺的婴儿，若能早日习惯于人乳以外的食物，可以减少断奶时的困难。

③婴儿不断生长发育，奶汁所供应之热量和营养，已经跟不上身体的需要，必须加辅食补足。

（4）辅食品种。

①鱼肝油：主要补充维生素Ｄ和维生素Ａ。以促进生长，造成良好的骨、齿，并预防软骨病。婴儿满月后，即可开始采用。最初用清鱼肝油每日2次，每次数滴，逐渐增加用量。到第三个月以后，每日2次，每次可给半茶匙。6个月后，每日2次，每次可增至1茶匙（或用浓鱼肝油滴剂，每日两次，每次1～2滴增至4～5滴）。

②橘汁或菜水：橘汁和菜水，可供给维生素Ｃ。它的功能是促进生长发育，防止坏血病，并可维持骨齿的健康。婴儿自第二个月开始，即可采用。初用时，须加同量的水冲淡桔汁，每日用1～2茶匙，至3足月时，每日2次，每次用2汤匙。西红柿汁和菜水也可用来代替桔汁，但西红柿汁的用量应加倍，菜水则须更多，可用来当水喝。

③粥类：用以补充热量，并使婴儿习惯于淀粉食品之消化。婴儿5个月时，可开始吃粥，一天给两次，起初只给1～2汤匙，渐增至半小碗。大米粥、小米粥、玉米面均可食用。粗粮最好加工制细后熬粥，便于消化。

④菜泥：供给铁质及维生素，使婴儿渐渐习惯用蔬菜，另外，因蔬菜中纤维较多，能保持正常的大便。自第五六个月开始，即可给以菠菜泥、胡萝卜泥、马铃薯泥等。初用时，每日2次，每次给半汤匙，渐增至3～4汤匙。

⑤蛋黄：主要可补充胆固醇、铁质、维生素和无机盐。当婴儿五六个月时，即可开始采用。初用时，每日2次，每次1/4个，渐增至每次半个。其制法是先将鸡蛋煮老，取出蛋黄，压碎后，调入粥或乳中，待婴儿长至八九个月时，可用整个鸡蛋，如蒸蛋羹等。

⑥烤馒头干或面包干：从第七个月开始，将烤馒头干或面包干给正在长牙齿的婴儿，使他练习咀嚼，并使发展牙床。每日给2～3次。

⑦煮烂的水果：与给菜泥的目的相同。在第八九个月时给之。每日2次，每次一1～2汤匙。

⑧瘦肉末与肝末：可补充，铁和维生素。一般应自第十个月开始，每次食量应不超过1汤匙，逐渐加量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：特殊生理条件下的营养与膳食
  • 当前页：1．婴儿的营养和膳食
  • 下一页：2．儿童的营养和膳食
<<< 返回本书目录
  1. 婴儿痤疮【疾病大全】
  2. 婴儿腹部远心性脂肪营养不良【疾病大全】
  3. 婴儿猝死综合征【疾病大全】
  4. 婴儿腹泻《百病自测》
  5. 婴儿疮疡《医宗金鉴》
  6. 婴儿骨皮质增生症【疾病大全】
  7. 婴儿出牙延迟【疾病症状】
  8. 婴儿过胖【疾病症状】
  9. 婴儿成神经细胞瘤【疾病大全】
  10. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  11. 婴儿肠痉挛【疾病大全】
  12. 婴儿褐色或暗绿色的粘液便【疾病症状】
  13. 婴儿部《外科心法要诀》
  14. 婴儿黑头粉刺【疾病症状】
  15. 婴儿步行晚【疾病症状】
  16. 婴儿护持得法可以避病说《幼科概论》
  17. 婴儿《诊宗三昧》
  18. 婴儿肌纤维瘤病【疾病大全】
  19. 婴儿《医学真传》
  20. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  21. 婴奥《本草纲目》图文版
  22. 婴儿脊柱侧凸【疾病症状】
  23. 婴、幼儿的寒气《人体使用手册》
  24. 婴儿假性黑便【疾病症状】
  25. 莺【中药大全】
  26. 婴儿脚气【疾病症状】
  27. 莺《本草纲目》完整版
  28. 婴儿痉挛症【疾病症状】
  29. 英夷戒烟丸《外科传薪集》
  30. 婴儿痉挛症【疾病大全】
  1. 婴儿的营养和膳食《食物疗法》
  2. 婴儿猝死综合征《默克家庭诊疗手册》
  3. 婴儿风《中医词典》
  4. 婴儿疮疡《外科心法要诀》
  5. 婴儿腹泻《百病自测》
  6. 婴儿疮疡《医宗金鉴》
  7. 婴儿护持得法可以避病说《幼科概论》
  8. 婴儿不睡《中医词典》
  9. 婴儿护养《中医儿科学》
  10. 婴儿病附《灵素节注类编》
  11. 婴儿坏血病《默克家庭诊疗手册》
  12. 婴儿《医学真传》
  13. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  14. 婴儿《诊宗三昧》
  15. 婴儿哭迟《中医词典》
  16. 婴儿《中医词典》
  17. 婴儿哭闹《家庭医学百科-医疗康复篇》
  18. 婴奥《本草纲目》
  19. 婴儿哭闹《百病自测》
  20. 莺翁《中医词典》
  21. 婴儿六个月后为何患病多?《免疫与健康》
  22. 莺粟米《冯氏锦囊秘录》
  23. 婴儿门上《张氏医通》
  24. 莺粟米《本草蒙筌》
  25. 婴儿门下《张氏医通》
  26. 莺《本经逢原》
  27. 婴儿门下《张氏医通》
  28. 英制计量单位换算公制单位表《医院药学》
  29. 婴儿期《中医儿科学》
  30. 英夷戒烟丸《外科传薪集》
  31. 婴儿期保健《中医儿科学》


儿童的营养和膳食_《食物疗法》_中医本草_【岐黄之术】

2．儿童的营养和膳食
在线购买《食物疗法》正版书籍

2．儿童的营养和膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）儿童的营养需要

①热量：儿童的基础代谢高，生长发育又需要额外的热量，加上天性好动、肌肉活动所消耗的能量亦较高，所以儿童对热量的需要量要高于成人。一般认为每日每公斤体重需要热量如下：

1岁以内为418．4～481．16千焦耳（100～115千卡）；2岁以内为418．40千焦耳（100千卡）；2～5岁为376．56千焦耳（90千卡）；6～9岁为313．8千焦耳（75千卡）；10～13岁为292．88千焦耳（70千卡）。

②蛋白质：蛋白质是机体组织细胞的基本组成成分。儿童正值生长发育时期，所需要的蛋白质也就较多，特别是当儿童肌肉系统发育最快时，所需的蛋白质量最高。一般认为，1～4岁，每日每公斤体重，供蛋白质量为3～3．5克；4～7岁为3克，7～11岁为2．5～3克。蛋白质供应量，最好占总热量的15％，而其中2/3的蛋白质由动物来源供给。③无机盐：主要是钙、磷、铁的供给。

钙：儿童时随着骨骼的生长，需钙量相应要增加，一般1～10岁，每人每日需1克；10～15岁为1．2～1．5克。据报道，男孩在15～16岁，女孩在13～15岁时体内钙的增加数量最高。

磷：参与骨骼和各种组织细胞的组成，供磷量要重视。但

主要应维持钙磷的适当比例（钙∶磷＝1∶1，而随着年龄增大，钙与磷的比例逐步增至1∶1．5或1∶2）。

铁：初生婴儿由于在体内有50～100毫克的铁储备，故出生后3～5个月内不会有铁的缺乏。但随着生长发育，铁量应及时补足。一般1～10岁每人每日需6～10毫克；10～15岁为12～15毫克。

④维生素：

维生素Ａ：我国规定，从1岁起就按成人的需要量供应，每日3300国际单位（或胡萝卜素4毫克）。

维生素Ｄ：每日至少供给400国际单位。除多吃动物肝脏、蛋类、肉类、豆类和补充鱼肝油以外，还应多晒日光。

维生素Ｂ1、维生素Ｂ2、维生素ＰＰ、维生素Ｃ等需要量，参阅本书中有关章节。

⑤水分：幼儿时期，每公斤体重约需100～120毫升；3岁以后每公斤体重需70～100毫升。

（2）儿童膳食的特点

①食品质地：以细软者为好，除去果菜及食粮中的粗渣，应切碎煮烂。

②食品烹调：注意色香味，外观诱人，品种丰富多彩，避免偏食择食。

③食物分配：一般早餐应占全天热量的30％，午餐为35％，下午点心为10％，晚餐为25％。

④食品卫生：食物和用具应尽量避免细菌的污染。

⑤不宜多用的食物：刺激性食品，如浓茶、咖啡、酒等；整粒的硕果，如花生、核桃、杏仁、榛子等不易咀嚼、不易消化；油炸食品、多油脂的点心、肥肉、过咸、过甜、过酸的食品；带刺的鱼及带骨的家禽肉类。

（3）儿童饮食习惯之训练

①用餐定时，包括早中晚三餐及点心都应定时，而两餐之间隔不应少于3小时（食物在胃中消化约需3个小时）。

②避免吃零食。

③食前卫生，洗手，休息片刻，安静情绪。

④进食时可听轻音乐，增加愉快感觉，不能在用膳时打骂小孩。

⑤用餐之桌椅要合适。

⑥食品多样，防止偏食，提高用餐兴趣。

⑦提倡细嚼慢咽。

⑧如食品种类多，不宜一齐陈放在儿童面前，应吃完一样再换一样，养成计划性。

⑨儿童富于模仿性，故大人进食时的不良习惯（如脚抖动，话多等），要注意改正。

如发现儿童食欲不佳时，应寻找原因，设法纠正或治

⑩疗。如有无不良的饮食习惯（喜吃零食、偏食、吃甜食或糖果过多等）；不良的喂食方法（如用强迫方法叫儿童勉强进食、食无定时定量等）；长期用母乳喂哺，而又不及时加用辅食；食物品种单调、调味不佳、太淡太咸、或有令人不适的刺激气味等；精神情绪怎样、是否患病、有无寄生虫感染；是否太累、或是活动太少等。在不明原因情况下，切勿责怪小孩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1．婴儿的营养和膳食
  • 当前页：2．儿童的营养和膳食
  • 下一页：3．青少年的营养和膳食
<<< 返回本书目录
  1. 儿童的异常行为《医学心理学》
  2. 儿童顿咳【疾病大全】
  3. 儿童大便失禁【疾病症状】
  4. 儿童多动综合征《家庭医学百科-医疗康复篇》
  5. 儿童抽动症【疾病症状】
  6. 儿童多动综合征《中医儿科学》
  7. 儿童抽动障碍【疾病大全】
  8. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  9. 儿童不敢平卧睡觉【疾病症状】
  10. 儿童反复骨折【疾病症状】
  11. 儿童保健《儿科学》
  12. 儿童腹痛【疾病大全】
  13. 儿童癌症《默克家庭诊疗手册》
  14. 儿童孤独症【疾病大全】
  15. 儿童癌先兆《中医疾病预测》
  16. 儿童骨缺损【疾病症状】
  17. 儿疟饮【方剂大全】
  18. 儿童行动迟缓【疾病症状】
  19. 儿门暗疾方【方剂大全】
  20. 儿童行为孤僻【疾病症状】
  21. 儿科总论《温病条辨》
  22. 儿童急性良性肌炎【疾病大全】
  23. 儿科总论《寿世保元》
  24. 儿童疾病过程中的心理社会因素《医学心理学》
  25. 儿科肿胀《冯氏锦囊秘录》
  26. 儿童疾病自测《常见病自测》
  27. 儿科治法概要《中医儿科学》
  28. 儿童间歇性跛行【疾病症状】
  29. 儿科之诊法《儿科要略》
  30. 儿童结核病《家庭医学百科-医疗康复篇》
  1. 儿童的营养和膳食《食物疗法》
  2. 儿童的异常行为《医学心理学》
  3. 儿童多动症《医学心理学》
  4. 儿童的依从性问题《默克家庭诊疗手册》
  5. 儿童多动综合征《家庭医学百科-医疗康复篇》
  6. 儿童不良习惯《医学心理学》
  7. 儿童多动综合征《中医儿科学》
  8. 儿童保健工作展望《儿科学》
  9. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 儿童保健的内容《儿科学》
  11. 儿童分裂性精神病《默克家庭诊疗手册》
  12. 儿童保健《儿科学》
  13. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  14. 儿童癌症《默克家庭诊疗手册》
  15. 儿童过度焦虑反应《医学心理学》
  16. 儿童癌先兆《中医疾病预测》
  17. 儿童及青少年的膳食《预防医学》
  18. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  19. 儿童疾病自测《常见病自测》
  20. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  21. 儿童结核病《家庭医学百科-医疗康复篇》
  22. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  23. 儿童精神病先兆《中医疾病预测》
  24. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  25. 儿童精神分裂症《默克家庭诊疗手册》
  26. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  27. 儿童恐怖症《医学心理学》
  28. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  29. 儿童强迫行为《医学心理学》
  30. 儿嗜灯花《中医词典》
  31. 儿童食积痉病《余无言医案》


青少年的营养和膳食_《食物疗法》_中医本草_【岐黄之术】

3．青少年的营养和膳食
在线购买《食物疗法》正版书籍

3．青少年的营养和膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

由于机体生长发育旺盛，对热量和蛋白质的需要量明显增加。

（1）青少年营养需要

①热量：每日需要量，13～16岁，男孩为10878．4千焦耳（2600千卡），女孩为10460千焦耳（2500千卡）；16～19岁，男孩为12552千焦耳（3000千卡），女孩为10878．4千焦耳（2600千卡）。

②蛋白质：每日需要量，13～16岁，男女少年为80克；16～19岁，男性为100克，女性为90克。

③无机盐：钙、磷、铁的需要量与儿童相似，标准较成人为高。

随着甲状腺机能的增强，碘的供应也应注意增加，常吃海带、紫菜、淡菜等含碘量较高的食物，对预防和治疗青春期甲状腺肿大，都有肯定的效果。

④维生素的供应，甚为重要。维生素Ｄ供给不足，可导致发生轻度佝偻病或骨质疏松症。

（2）青少年的膳食

①足够的营养素，供青春期生长发育需要。

②足够的食量，以适应不断增加的体力活动的消耗。

③注意食物品种多样化，使营养吸收全面。粗细粮结合、米面食结合。

④下午适当增加点心（面包、面条、馒头、饼干、糖开水、麦乳精等）。

⑤养成细嚼慢咽、定时定量的饮食习惯。不酗酒、吸烟、暴饮、暴食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2．儿童的营养和膳食
  • 当前页：3．青少年的营养和膳食
  • 下一页：4．老年人的营养和膳食
<<< 返回本书目录
  1. 青少年的心理卫生《医学心理学》
  2. 青少年及小儿卵巢肿瘤【疾病大全】
  3. 青少年的保健《中医养生学》
  4. 青少年及小儿阴道肉瘤【疾病大全】
  5. 青少年白发【疾病症状】
  6. 青少年及小儿阴道透明细胞癌【疾病大全】
  7. 青色主病条目《望诊遵经》
  8. 青少年及小儿子宫颈癌【疾病大全】
  9. 青桑膏【方剂大全】
  10. 青少年脊柱侧凸【疾病症状】
  11. 青钱柳叶【中药大全】
  12. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 青钱柳【中药大全】
  14. 青少年膝痛【疾病症状】
  15. 青皮汤【方剂大全】
  16. 青少年牙周炎【疾病大全】
  17. 青皮树【中药大全】
  18. 青蛇便门主论《疡医大全》
  19. 青皮散【方剂大全】
  20. 青蛇毒《医宗金鉴》
  21. 青皮【中药大全】
  22. 青蛇毒《中医外科学》
  23. 青皮《药鉴》
  24. 青蛇莲【中药大全】
  25. 青皮《本草择要纲目》
  26. 青蛇螫方《外台秘要》
  27. 青皮《本草经解》
  28. 青蛇藤【中药大全】
  29. 青牛膝《滇南本草》
  30. 青蛇头门主论《疡医大全》
  1. 青少年的营养和膳食《食物疗法》
  2. 青少年的心理卫生《医学心理学》
  3. 青少年肥胖症《默克家庭诊疗手册》
  4. 青少年的保健《中医养生学》
  5. 青少年类风湿性关节炎《默克家庭诊疗手册》
  6. 青山茶《茶饮保健》
  7. 青少年时期肿瘤先兆《中医疾病预测》
  8. 青色主病条目《望诊遵经》
  9. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 青桑膏《三因极一病证方论》
  11. 青少年牙周炎《口腔科学》
  12. 青散《备急千金要方》
  13. 青蛇便《证治准绳·疡医》
  14. 青箬《得配本草》
  15. 青蛇便门主论《疡医大全》
  16. 青如草兹《中医词典》
  17. 青蛇毒《中医词典》
  18. 青如草兹《中医名词词典》
  19. 青蛇毒《医宗金鉴》
  20. 青皮茴香茶《茶饮保健》
  21. 青蛇毒《外科心法要诀》
  22. 青皮茶《茶饮保健》
  23. 青蛇毒《中医外科学》
  24. 青皮（橘叶、橘核）《中药学》
  25. 青蛇螫方二首《外台秘要》
  26. 青皮（攻）《本草分经》
  27. 青蛇螫候《诸病源候论》
  28. 青皮《珍珠囊补遗药性赋》
  29. 青蛇螫秘方《华佗神方》
  30. 青皮《药鉴》
  31. 青蛇头《中医词典》


老年人的营养和膳食_《食物疗法》_中医本草_【岐黄之术】

4．老年人的营养和膳食
在线购买《食物疗法》正版书籍

4．老年人的营养和膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

随着年龄增长，机体的生理功能将发生渐进性衰退。改善营养以防止早老和老年性疾病，延年益寿，成为目前老年病学中的一个重要课题。老年人在营养需求上存在以下几个特点：

（1）热量的需要。随着体力活动减少和代谢活动降低，热量的消耗也相应减少。一般活动不多的老人，每天有6276～8368千焦耳（1500～2000千卡）热量，就足够了。如果继续食用不必要的高热量膳食，可使身体过胖，并会伴发一些常见的老年病，如冠心病、高血压病等，影响健康。

（2）蛋白质的需要。原则上应该是质量高些，数量少些。因为老年人的体内代谢过程以分解代谢为主，需要较为丰富的蛋白质来补偿组织蛋白的消耗。要尽量供给生物价值较高的蛋白质，应占摄取蛋白质总量的50％以上，如豆类、鱼类等可以多吃。相反，过多的蛋白质，可加重老年人消化功能和肾脏功能的负担，如果进食过多蛋类、动物内脏，又可增加体内胆固醇的合成，对健康不利。

（3）对碳水化合物的需要。碳水化合物包括淀粉、蔗糖、麦芽糖、乳糖、果糖、葡萄糖、纤维素和果胶，除了纤维素和果胶外，其余均可被吸收利用，它们是供给人体热能的主要物质。食物中的糖类主要来自谷物中的淀粉。另外，食糖、水果、蔬菜等也含有少量碳水化合物。老年人膳食中碳水化合物量要低于青年人，约为300～400克，或占每日总热能的60％～70％。如60岁以上的老年人，每日总热能供给约35011．71千焦耳（8368千卡），碳水化合物应供给300～350克。老年人的碳水化合物供给量应根据个体特点而作适当调整。合并有肥胖的老年人应限制主食摄入，增加活动量。有饥饿感时应增加瓜果、蔬菜的补充。反之，不伴有肥胖的老年人体力活动量又较大者可适当增加主食供给量。同时，老年人的膳食中应注意供给一定量的纤维素和果胶，这两种不被吸收的碳水化合物能刺激肠道蠕动。老年人运动功能减弱，肠壁肌张力降低，容易发生便秘。缺少纤维素的膳食会加重老年人的便秘症状。

（4）对脂肪的需要。老年人体内脂肪组织将逐渐增加，过多的脂肪，不利于心血管系统、消化系统及肝脏。但若进食脂肪过少，又将影响到脂溶性维生素的吸收，所以进一定量脂肪，以保持平衡膳食，也是必要的。总的原则是，要尽量选用含不饱和脂肪酸较多的脂肪，而减少膳食中饱和脂肪酸和胆固醇的含量，也就是多吃花生油、豆油、菜油、玉米油等植物油，而少吃猪油、酥油等动物性脂肪。

（5）对无机盐类的需要。无机盐类在人体内参与许多主要的生理功能，合理供给老年人身体需要的无机盐，对他们的健康长寿也有着不可低估的重要意义。老年人对钙的利用和贮存能力降低，易发生钙的负平衡，长期持续性负钙平衡是老年人骨质疏松发病率增加的一个重要原因，女性更为明显。除坚持适当的运动之外，多接受日光照射，经常保证食物钙的摄入量（每日至少摄入600毫克钙），对预防骨质疏松甚为有益。牛奶含钙量丰富且易吸收，是老年人提供钙盐的较好食品。对于钠盐，老年人应适当限制，通常每日食盐摄入量以5～10克为宜，不得超过8克。钾主要存在于细胞内液，老年人分解代谢常大于合成代谢，细胞内液减少，体钾含量常减少。所以应保证膳食中钾的供给量，每日供给3～5克即可满足需要。瘦肉、豆类和蔬菜富含钾。

（6）对水的需要。老年人的结肠、直肠的肌肉萎缩，排便能力较差，再加肠道中粘液分泌减少，以致大便容易秘结。老年人的饮水量一般认为每日2000毫升左右，以保持尿量1500毫升左右。

由于以上生理需要，老年人需补充足够的营养。良好饮食习惯的养成，是身体健康的基本保证。根据老年人的生理特点，少食多餐的饮食方法较为适宜，暴饮暴食有害无益。也不宜过饥过饱，每餐以七分饱为最适合，进餐时要细嚼慢咽。饭菜要力求做到色、香、味、形俱佳，富有营养。烹调时应切碎煮烂，使其柔软，因老年人咀嚼、消化能力稍差。饮食温度要适宜，过粘、过甜、过酸、过咸、过于油腻或油炸的食物不宜食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3．青少年的营养和膳食
  • 当前页：4．老年人的营养和膳食
  • 下一页：5．孕产妇的营养和膳食
<<< 返回本书目录
  1. 老年人的心理卫生《医学心理学》
  2. 老年人的营养素需要量《老年食养食疗》
  3. 老年人的食养原则《老年食养食疗》
  4. 老年人低钙血症【疾病大全】
  5. 老年人的生理特点《老年食养食疗》
  6. 老年人低钾血症【疾病大全】
  7. 老年人的合理用药《家庭医学百科·预防保健篇》
  8. 老年人低钠血症【疾病大全】
  9. 老年人的合理营养《老年食养食疗》
  10. 老年人低血糖昏迷【疾病大全】
  11. 老年人胆石症【疾病大全】
  12. 老年人低血糖症【疾病大全】
  13. 老年人胆囊炎【疾病大全】
  14. 老年人低血压【疾病大全】
  15. 老年人胆囊癌【疾病大全】
  16. 老年人短暂性大脑缺血性发作【疾病大全】
  17. 老年人单纯疱疹病毒性脑炎【疾病大全】
  18. 老年人多发性骨髓瘤【疾病大全】
  19. 老年人代谢性酸中毒【疾病大全】
  20. 老年人多器官功能衰竭【疾病大全】
  21. 老年人代谢性碱中毒【疾病大全】
  22. 老年人恶性心包积液【疾病大全】
  23. 老年人大肠肿瘤【疾病大全】
  24. 老年人耳聋与少年人异治法论《叶选医衡》
  25. 老年人垂体瘤【疾病大全】
  26. 老年人非病变性眼前飞蚊【疾病症状】
  27. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  28. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  29. 老年人肠易激综合征【疾病大全】
  30. 老年人肥厚型心肌病【疾病大全】
  1. 老年人的营养和膳食《食物疗法》
  2. 老年人的饮料《家庭医学百科·预防保健篇》
  3. 老年人的营养素需要量《老年食养食疗》
  4. 老年人的依从性问题《默克家庭诊疗手册》
  5. 老年人耳聋与少年人异治法论《叶选医衡》
  6. 老年人的心理卫生《医学心理学》
  7. 老年人喝咖啡应注意什么《老年食养食疗》
  8. 老年人的食养原则《老年食养食疗》
  9. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  10. 老年人的生理特点《老年食养食疗》
  11. 老年人能否吃蛋黄《老年食养食疗》
  12. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  13. 老年人四季食补《老年食养食疗》
  14. 老年人的膳食要求《家庭医学百科·预防保健篇》
  15. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  16. 老年人的膳食《预防医学》
  17. 老年人药物动力学的特点《医院药学》
  18. 老年人的合理用药《家庭医学百科·预防保健篇》
  19. 老年人宜补钙《老年食养食疗》
  20. 老年人的合理营养《老年食养食疗》
  21. 老年人宜食粥《老年食养食疗》
  22. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  23. 老年人营养《临床营养学》
  24. 老年怯症难治说《理虚元鉴》
  25. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  26. 老年期阳痿《自我调养巧治病》
  27. 老年人与食物纤维《老年食养食疗》
  28. 老年期糖尿病《自我调养巧治病》
  29. 老年瘙痒症《自我调养巧治病》
  30. 老年期糖尿病《老年百病防治》
  31. 老年心律失常《自我调养巧治病》


孕产妇的营养和膳食_《食物疗法》_中医本草_【岐黄之术】

5．孕产妇的营养和膳食
在线购买《食物疗法》正版书籍

5．孕产妇的营养和膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇的营养摄取，对孕期胎儿的生长发育和婴儿体重有决定性的作用。妇女在妊娠期必须摄入丰富的营养，才能适应孕期的一系列生理改变，为胎儿健康成长创造一个有利的内部环境。同时也为分娩、哺乳和身体康复做好体质准备。

妊娠期妇女所需营养包括蛋白质、脂肪、碳水化合物、食物纤维、无机盐和维生素。这些营养全靠食物来提供，因此有一个合理的营养膳食结构，才能保证孕期各种营养成分的摄取。

粮食类食物：孕妇每日需要的热量比平时多2092千焦耳（500千卡），而粮食是供给热量的主要来源。由于白面、大米、玉米面等各类粮食所含营养成分不同，最好能粗细粮搭配，多种粮食混合食用，提高互补作用，以确保母体自身代谢生长及胎儿成长所需热能。

蛋白质食物：蛋白质是生命的基础，孕妇如果缺乏蛋白质，除容易造成流产外，还可影响胎儿脑细胞的发育，造成婴儿智力障碍。所以孕妇每日应摄取90克左右的蛋白质。这其中动物蛋白要占到1/3以上，其余的由植物蛋白补充。

蔬菜类：孕妇要摄取足够的钙、铁、胡萝卜素、维生素Ｂ2、维生素Ｃ等，这些主要靠蔬菜提供。妊娠期妇女每日进食蔬菜应在1公斤以上，尤应多进食绿叶蔬菜。绿叶蔬菜含有丰富的维生素Ｃ和胡萝卜素，尤以油菜、雪里蕻、芥菜、小白菜、韭菜、菠菜含量最丰，同时含铁量也多，是孕妇的重要食品。除蔬菜外，还应多吃些苹果、梨、葡萄、山楂等水果，以补充维生素。

孕期妇女每天需钙量为1500～2000毫克。钙质不足可导致婴儿先天性佝偻病和软骨病，还会引起孕妇手足抽搐症等。因此，孕妇充分摄取钙是极为重要的。含钙的食物很多，动物性食物中以奶类含量为丰富，虾、蟹、蛤蜊和蛋类也含有较多的钙。植物性食物的绿叶菜和豆类也是钙的重要来源。

孕妇还应吃些海带、紫菜、海米、虾皮等，以补充碘。孕妇缺碘可使胎儿生长迟缓，造成智力低下或痴呆症。

产妇分娩后的饮食安排也十分重要。因为充分合理的营养不仅有利于产妇的乳汁分泌，使宝宝有足够的乳汁，而且对产妇身体尽快康复起着决定性作用。所以产后更应注意饮食调养。

产后饮食的原则，一是应多吃富含营养的食物，如鸡、蛋、鱼、瘦肉、牛肉、排骨、牛奶、豆腐等。二是要吃易于消化的食物，因产后胃肠功能较弱，所以可多进食一些汤类，如排骨汤、猪蹄汤、鱼汤等，以保证营养的充分吸收。而不宜吃刺激性食物，如浓茶、辣椒、烟、酒等。可以适量地多喝些蜂蜜水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4．老年人的营养和膳食
  • 当前页：5．孕产妇的营养和膳食
  • 下一页：玉米
<<< 返回本书目录
  1. 孕产痘《续名医类案》
  2. 孕产妇腰痛【疾病症状】
  3. 芸香草【中药大全】
  4. 孕妇背痛【疾病症状】
  5. 芸香草《滇南本草》
  6. 孕妇病须保胎《医门补要》
  7. 芸香【中药大全】
  8. 孕妇耻骨痛【疾病症状】
  9. 芸薹子油【中药大全】
  10. 孕妇出痘《痘疹心法要诀》
  11. 芸薹子【中药大全】
  12. 孕妇出痘《医宗金鉴》
  13. 芸薹子《本草易读》
  14. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  15. 芸薹【中药大全】
  16. 孕妇出痘论《妇科秘书》
  17. 芸薹《本草纲目》图文版
  18. 孕妇出痘论《胎产心法》
  19. 芸苔子【中药大全】
  20. 孕妇出疹《冯氏锦囊秘录》
  21. 芸苔【中药大全】
  22. 孕妇肚子痒【疾病症状】
  23. 芸苔《本草纲目》完整版
  24. 孕妇非妊娠原因的腹痛【疾病症状】
  25. 匀气饮【方剂大全】
  26. 孕妇腹部硬块【疾病症状】
  27. 匀气散【方剂大全】
  28. 孕妇禁忌药性《药鉴》
  29. 云芝【中药大全】
  30. 孕妇口苦【疾病症状】
  1. 孕产妇的营养和膳食《食物疗法》
  2. 孕产痘《续名医类案》
  3. 孕妇、乳母营养《临床营养学》
  4. 孕悲《评注产科心法》
  5. 孕妇便结《儒门事亲》
  6. 孕悲《中医词典》
  7. 孕妇遍身搔痒《奇效简便良方》
  8. 孕《中医词典》
  9. 孕妇病须保胎《医门补要》
  10. 殒《中医词典》
  11. 孕妇出痘《医宗金鉴》
  12. 芸香草《滇南本草》
  13. 孕妇出痘《痘疹心法要诀》
  14. 芸香《外科全生集》
  15. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  16. 芸薹子《本草易读》
  17. 孕妇出痘论《胎产心法》
  18. 芸薹《本草备要》
  19. 孕妇出痘论《妇科秘书》
  20. 芸薹《本草纲目》
  21. 孕妇出疹《冯氏锦囊秘录》
  22. 芸苔散《普济本事方》
  23. 孕妇风寒不省人事《奇效简便良方》
  24. 芸苔散《博济方》
  25. 孕妇腹内钟鸣《古今医统大全》
  26. 芸苔散《妇人大全良方》
  27. 孕妇腹痒《奇效简便良方》
  28. 芸苔菜《饮食须知》
  29. 孕妇惯坠胎《奇效简便良方》
  30. 芸苔（油菜）《食疗本草》
  31. 孕妇患淋《奇效简便良方》


玉米_《食物疗法》_中医本草_【岐黄之术】

玉米
在线购买《食物疗法》正版书籍

玉米

  • 上一页
  • 目录
  • 相关
  • 下一页

玉米又叫玉蜀黍、苞谷、棒子，其营养十分丰富。主要成分有蛋白质、脂肪、碳水化合物，以及钙、磷、铁等矿物质。除此之外，它还含有胡萝卜素、Ｂ1、Ｂ2，烟酸等维生素。玉米性味甘平，既可谓中开胃，又能渗湿利水。玉米的花穗叫玉米须，有很好的利尿、降压、止血和健胃作用，还能控制肾炎蛋白尿，利胆，减少胆红质。高血压、浮肿、黄疸、小便不利患者，可经常以之煎汤或代茶饮。玉米油含亚油酸为60％，还含有卵磷脂、维生素Ａ、Ｅ等，长期食用可降低胆固醇，软化血管，是心血管疾病、肥胖者的理想食品。最新的医学研究发现，玉米还是一种具有抗癌作用的食品。在人们生活水平日益提高，粮食加工越来越精细的今天，多食用一些玉米食品，就可以有效地防止“富贵病”的发生。

【应用实例】

1．小便不利：玉米须鲜者30～45克，干者12～15克，煎汤服。

2．糖尿病：玉米须50～100克水煎，分2次1日服完。连服见效。

3．高血压：玉米须15～25克，加冰糖适量，煎水代茶常饮；或干玉米须60克，煮水喝，每日3次。

4．咯血：玉米须60克，冰糖60克，混合炖服。

5．高脂血症：常以玉米油炒菜食之。

6．胆囊炎：玉米须30～60克，煎水代茶饮。

7．咳嗽：玉米须、桔皮各适量，水煎服。

8．慢性肾炎水肿：玉米籽1份，加水3倍量，煎汤代茶，早晚饮服，久而有效。

9．鼻炎：玉米须装烟斗内吸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5．孕产妇的营养和膳食
  • 当前页：玉米
  • 下一页：粳米
<<< 返回本书目录
  1. 玉米《食物疗法》
  2. 玉米【中药大全】
  3. 玉门肿胀痛《沈氏女科辑要》
  4. 玉米粉粥【方剂大全】
  5. 玉门不闭《盘珠集胎产症治》
  6. 玉米黑粉【中药大全】
  7. 玉麦须、玉蜀黍《滇南本草》
  8. 玉米黑霉【中药大全】
  9. 玉露饮【方剂大全】
  10. 玉米花【中药大全】
  11. 玉露丸《小儿药证直诀》
  12. 玉米须【中药大全】
  13. 玉露散【方剂大全】
  14. 玉米须炖猪肉【方剂大全】
  15. 玉龙歌（杨氏注解）《针灸大成》
  16. 玉米须饮《保健药膳》
  17. 玉龙膏【方剂大全】
  18. 玉米油【中药大全】
  19. 玉龙赋（聚英）《针灸大成》
  20. 玉米轴【中药大全】
  21. 玉龙赋《针灸聚英》
  22. 玉女煎【方剂大全】
  23. 玉龙赋《类经图翼》
  24. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  25. 玉龙赋《古今医统大全》
  26. 玉女煎证《临证实验录》
  27. 玉龙鞭【中药大全】
  28. 玉盘散【方剂大全】
  29. 玉铃花【中药大全】
  30. 玉屏苍耳汤【方剂大全】
  1. 玉米《食物疗法》
  2. 玉米《老年食养食疗》
  3. 玉米须《中医饮食营养学》
  4. 玉门肿胀痛《沈氏女科辑要》
  5. 玉米须《中药学》
  6. 玉门头《中医词典》
  7. 玉米须龟《老年百病防治》
  8. 玉门不闭《评注产科心法》
  9. 玉米须饮《保健药膳》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉米须饮《食物疗法》
  12. 玉门不闭《中医词典》
  13. 玉明《千金翼方》
  14. 玉门《中医词典》
  15. 玉磨茶《饮膳正要》
  16. 玉麦须、玉蜀黍《滇南本草》
  17. 玉女煎《退思集类方歌注》
  18. 玉露丸《小儿药证直诀》
  19. 玉女煎证《临证实验录》
  20. 玉露散《万氏秘传片玉心书》
  21. 玉女英《是斋百一选方》
  22. 玉露散《增订叶评伤暑全书》
  23. 玉盘散《是斋百一选方》
  24. 玉露散《仁术便览》
  25. 玉屏风茶《茶饮保健》
  26. 玉露散《仁术便览》
  27. 玉屏风散《医宗金鉴》
  28. 玉露散《外科理例》
  29. 玉屏风散《删补名医方论》
  30. 玉露散《儒门事亲》
  31. 玉屏风散《冯氏锦囊秘录》


粳米_《食物疗法》_中医本草_【岐黄之术】

粳米
在线购买《食物疗法》正版书籍

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

粳米即日常人们食用的大米，亦称粳稻米。它的营养成分主要有蛋白质、脂肪、淀粉、维生素，以及钙、磷、铁等矿物质。粳米性味甘平，具有健脾养胃、止渴除烦、固肠止泻等功效。故药膳中多用粳米，且常作粥食。用粳米煮粥时浮在面上的浓稠液体叫做米油或粥油，其营养丰富，可滋阴强身，有医家称之“可代参汤”。因此粥被誉为“世间第一补人之物”。

【应用实例】

1．腹泻：陈仓米磨粉炒焦，每服3～6克，日服3次。

2．婴儿吐奶：炒焦粳米，水煎服汁。

3．肠风下血：陈仓米30克，柿蒂7个，加水同煮熟，去柿蒂服食。

4．粳稻根180～240克，洗净，1次煎服；粳稻草60克烧灰，放杯中，开水冲泡，静置2小时，取上清液，同白米粥服。

5．便秘：早稻秆1把，烧灰水冲，服上层澄清液120克。

6．黄疸：早稻草60克，薏苡仁根30克，水煎服，数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉米
  • 当前页：粳米
  • 下一页：糯米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《食物疗法》
  2. 粳米《长沙药解》
  3. 粳米《饮膳正要》
  4. 粳米《千金翼方》
  5. 粳米《新修本草》
  6. 粳米《服食导饵》
  7. 粳米《本草衍义》
  8. 粳《本草纲目》
  9. 粳米《汤液本草》
  10. 睛珠《中医词典》
  11. 粳米《本草备要》
  12. 睛中一点似银星《中医词典》
  13. 粳米《本草蒙筌》
  14. 睛中《中医词典》
  15. 粳米《本草易读》
  16. 睛胀《中医词典》
  17. 粳米《饮食须知》
  18. 睛陷《中医词典》
  19. 粳米《冯氏锦囊秘录》
  20. 睛凸《目经大成》
  21. 粳米《医学入门》
  22. 睛凸《中医词典》
  23. 粳米《证类本草》
  24. 睛生障翳《幼幼新书》
  25. 粳米《本草求真》
  26. 睛上生晕秘方《华佗神方》
  27. 粳米《本草从新》
  28. 睛明骨伤《中医词典》
  29. 粳米《得配本草》
  30. 睛明骨《正骨心法要旨》
  31. 粳米《本草思辨录》


糯米_《食物疗法》_中医本草_【岐黄之术】

糯米
在线购买《食物疗法》正版书籍

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米俗称江米、元米。其质柔粘，性味甘温。营养成分除含有蛋白质、脂肪、碳水化合物，以及钙、磷、铁等外，尚含有硫胺素、核黄素、尼克酸等，营养较为全面。祖国传统医学认为，糯米具有暖脾胃，补中益气，缩小便的功效。王士雄的《随息居饮食谱》亦称“糯米甘温补肺气，充胃津，助痘浆，暖水脏”。但因为糯米性粘滞，难以消化，多食可助湿生痰，损伤脾胃，故糯米不宜多食，脾虚病人和小儿以不食为佳。

【应用实例】

1．痈肿：糯米煮饭，乘热入盐、葱白（碎）少许，敷之即愈。

2．自汗：糯米配小麦麸同炒为末，每次服10克，日服3次．

3．久泻：糯米500克，淮山药50克，炒熟研末，每晨取半碗，加砂糖2匙，胡椒粉少许，开水调服。

4．胃痛：糯米、红枣各适量，煮粥食用。

5．产后体弱：糯米酒、鸡肉适量，红枣（去核），生姜几片。将上几味共蒸，鸡肉熟即可食用。

6．失眠：糯米50克，小麦米50克，共煮粥，加适量红糖或白糖，服用。

7．咳嗽：糯米60～100克，百合20～30克，甜杏仁12～20克。将上几味洗净，加水煮粥，食用。

8．尿崩症：爆糯米花和桑根白皮各30克，水煎，分2次服。

9．颈淋巴结结核：糯米1份，槐米2份，分炒黄共研末，每晨空腹开水冲服9克。

10．吐血：糯米25克，莲子心7枚，共为末酒送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：糯米
  • 下一页：小米
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《食物疗法》
  2. 糯米《药笼小品》
  3. 糯米《本草备要》
  4. 糯稻根（糯稻草）《中药学》
  5. 糯米《本草易读》
  6. 糯稻根《中药炮制》
  7. 糯米《饮食须知》
  8. 懦懦《中医词典》
  9. 糯米《冯氏锦囊秘录》
  10. 懦懦《中医词典》
  11. 糯米《医学入门》
  12. 懦《中医词典》
  13. 糯米《本草从新》
  14. 懦《中医词典》
  15. 糯米《医方考》
  16. 诺卡放线菌病《默克家庭诊疗手册》
  17. 糯米《得配本草》
  18. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  19. 糯米《本草分经》
  20. 诺虫咬《幼幼新书》
  21. 糯米《本草分经》
  22. 挪手腕法《中医词典》
  23. 糯米《本草撮要》
  24. 挪手腕法《中医词典》
  25. 糯米《药性切用》
  26. 挪脚踝骨入臼手法《中医词典》
  27. 糯米（《千金·食治》《中医饮食营养学》
  28. 挪脚踝骨入臼手法《中医词典》
  29. 糯米〈寒〉《食疗本草》
  30. 挪法《中医词典》
  31. 糯米阿胶粥《老年百病防治》


小米_《食物疗法》_中医本草_【岐黄之术】

小米
在线购买《食物疗法》正版书籍

小米

  • 上一页
  • 目录
  • 相关
  • 下一页

小米又名粟米，它清香甘甜，色金黄酥糯。我国北方地区喜食小米粥，是因为它既可口又富于营养。在每100克小米中含蛋白质9．7克，脂肪3．5克，淀粉72～76克，钙29毫克，磷240毫克，铁4．7～7．8毫克。跟南方地区喜食的大米相比，小米不仅产生的热量高，而且铁、胡萝卜素、维生素Ｂ1、Ｂ2的含量均高于大米。祖国医学认为，小米性味甘咸，微寒，具有和中健脾除热，益肾气补虚损，利尿消肿的作用。而用小米制成的锅巴（以焦厚不糊者为佳）性味甘平，功能补气健脾，消积止泻。用小米糠制成的小米糠油又有祛风、杀虫、止痒、收敛的功效。

【应用实例】

1．小儿消化不良：粟米与淮山药等量，炒黄，共研细末，加水煮糊，加白糖食用。

2．泄泻：粟米50～100克，淮山药15～20克，大枣5～10枚。共煮粥服食。

3．反胃：粟米磨成粉，做成梧桐子大小，每次煮熟后服6～10克，加少量盐吞服。

4．腹痛：锅巴烧焦研末，用温水送服5克，每日服3次。

5．鹅掌风：糠油不拘多少，擦患处2次即愈。

6．脚气：糠油抹患处，每天2次。

7．发癣：用小米糠油，每日擦2～3次。

8．骨髓炎：用清水10公斤浸泡谷糠5公斤24小时，再用布袋过滤去渣澄清，将清水入锅熬成膏，摊在布上敷贴患处。

9．牛皮癣：谷糠油外涂，每日1次。

10．干血痨：陈小米糠烧炭（即炒焦黑），每服9克，黄酒送服，每日1服。约10日内，月经可行。

11．口角皲裂：取谷糠油擦之，数日可愈。

附：谷糠油（即小米糠油）制法

取1碗，碗口糊麻纸1张，将谷糠堆在麻纸上，堆积如塔形。灶火内取红火1块，或燃木炭1块，置糠堆的顶端，点燃谷糠，待糠燃尽（以不烧透麻纸为度），用木板刮去余糠，待碗冷，打开麻纸，碗底及碗壁上即积有糠油（如谷糠质量较差，则仅在碗壁上有油）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：小米
  • 下一页：小麦
<<< 返回本书目录
  1. 小米《食物疗法》
  2. 小米草【中药大全】
  3. 小茅香【中药大全】
  4. 小米柴【中药大全】
  5. 小毛香【中药大全】
  6. 小米淮山药粥【方剂大全】
  7. 小毛蓼【中药大全】
  8. 小米焦巴散《保健药膳》
  9. 小毛鸡【中药大全】
  10. 小米口袋【中药大全】
  11. 小满巳上三之气《儒门事亲》
  12. 小米龙眼粥【方剂大全】
  13. 小满、芒种、白露三节内水《本草纲目》完整版
  14. 小米枣仁粥【方剂大全】
  15. 小脉《脉理求真》
  16. 小米粥《保健药膳》
  17. 小麦汤【方剂大全】
  18. 小米粥【方剂大全】
  19. 小麦曲《本草纲目》完整版
  20. 小木通【中药大全】
  21. 小麦苗【中药大全】
  22. 小南木香【中药大全】
  23. 小麦鸡血粥【方剂大全】
  24. 小脑扁桃体下疝【疾病大全】
  25. 小麦麸【中药大全】
  26. 小脑扁桃体下疝畸形【疾病大全】
  27. 小麦【中药大全】
  28. 小脑出血【疾病症状】
  29. 小麦《本草纲目》图文版
  30. 小脑定向力和功能障碍【疾病症状】
  1. 小米《食物疗法》
  2. 小眉刀《中医词典》
  3. 小米《本草分经》
  4. 小满巳上三之气《儒门事亲》
  5. 小米焦巴散《保健药膳》
  6. 小满水《本草撮要》
  7. 小米粥《保健药膳》
  8. 小满水《本草从新》
  9. 小木通《药性切用》
  10. 小满芒种白露三节雨水《本草分经》
  11. 小木香散《是斋百一选方》
  12. 小满节内雨《药性切用》
  13. 小木香散《博济方》
  14. 小脉《脉理求真》
  15. 小脑《生理学》
  16. 小麦粥《食疗方》
  17. 小脑内局部神经元回路《生理学》
  18. 小麦粥《饮膳正要》
  19. 小脑性共济失调《神经精神疾病诊断学》
  20. 小麦汤《三因极一病证方论》
  21. 小脑症状群《神经精神疾病诊断学》
  22. 小麦汤《医学入门》
  23. 小逆《中医名词词典》
  24. 小麦汤《备急千金要方》
  25. 小逆《中医词典》
  26. 小麦曲《得配本草》
  27. 小逆诀《脉诀汇辨》
  28. 小麦米《本草蒙筌》
  29. 小蘖《本草纲目》
  30. 小麦〈平〉《食疗本草》
  31. 小牛角散《备急千金要方》


小麦_《食物疗法》_中医本草_【岐黄之术】

小麦
在线购买《食物疗法》正版书籍

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

小麦是面粉的原料，也是北方人的主食。小麦中除含有蛋白质、淀粉、钙、磷、铁，还含有维生素Ｂ、淀粉酶、油酸、亚油酸等。小麦的蛋白质含量比大米高，而且还含有大米所缺乏的维生素Ｅ、麦芽糖酶、蛋白分解酶和淀粉酶，所以面食比米饭容易消化。祖国医学认为，小麦性味甘微寒，入心、脾、肾三经，功能益肾养心安神，调肠胃，除热止渴。小麦淘洗时轻浮瘪瘦者为浮小麦，具有除虚热，敛汗，镇静安神的功效。小麦麸可除心烦，止消渴，而以小麦粉水洗得之的面筋，性甘凉，为素食中的佳品。功能为益气和中，痨热病人宜煮食之。

【应用实例】

1．口腔溃疡：小麦面烧灰2份，冰片1份，混合研细，吹在患儿口疮面，每天2～3次，3～5天即愈。

2．慢性脑膜炎：小麦麸100克，瘦肉250克加葱、盐等佐料拌成馅，以糯米粉包成包子，蒸熟后食用。

3．眩晕：浮小麦、黑豆各30克，水煎服。

4．神经衰弱：小麦30克，大枣10枚，甘草9克，水煎服，每日1剂，15日为1疗程。

5．自汗盗汗：浮小麦50克，五味子10克，水煎服。

6．骨质增生：小麦麸500克，陈醋250克共放铁锅炒热。装入布袋内趁热烫患部，可用两付轮流。每日2次，每次半小时。

7．水肿：小麦芽6克，焙黄，水煎煮浓汁去渣服之。

8．淋症：将小麦50克煮沸后，下入通草9克，再用文火煮成浓汁，去渣饮汁，早晚空腹饮用各1次。

9．腹泻：小麦粉（炒黄），糯米（炒黄研粉），大枣（去核干燥研碎），每次15～30克，开水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小米
  • 当前页：小麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《食物疗法》
  2. 小麦《长沙药解》
  3. 小麦《饮膳正要》
  4. 小麦《药笼小品》
  5. 小麦《新修本草》
  6. 小麦《千金翼方》
  7. 小麦《本草衍义》
  8. 小麦《本草纲目》
  9. 小麦《汤液本草》
  10. 小麦《服食导饵》
  11. 小麦《本草备要》
  12. 小络篇《外经微言》
  13. 小麦《本草易读》
  14. 小瘰《中医词典》
  15. 小麦《饮食须知》
  16. 小论《中医妇科学》
  17. 小麦《冯氏锦囊秘录》
  18. 小鹿骨煎《备急千金要方》
  19. 小麦《医学入门》
  20. 小灵丹《仁术便览》
  21. 小麦《证类本草》
  22. 小量质粒提取主要液体《实用免疫细胞与核酸》
  23. 小麦《中医饮食营养学》
  24. 小理中丸《太平惠民和剂局方》
  25. 小麦《本草从新》
  26. 小理中汤《太平惠民和剂局方》
  27. 小麦《得配本草》
  28. 小理《中医词典》
  29. 小麦《中药学》
  30. 小雷头风《中医词典》
  31. 小麦《本草经解》


荞麦_《食物疗法》_中医本草_【岐黄之术】

荞麦
在线购买《食物疗法》正版书籍

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

荞麦也称花麦、玉麦。在人们吃腻了精米细面的今天，荞麦以其独有的营养成分越来越受到人们的重视和喜爱。这一转变是很有益处的。荞麦所含的蛋白质不仅不低于大米和白面，而且其中的赖氨酸和精氨酸含量还都超过米、面，这是人体（尤其儿童）两种不可缺少的必需氨基酸。荞麦中油酸、亚油酸的含量很高，这两种脂肪酸在人体内起着降低血脂的作用，而且也是前列腺素的重要组成部分。同时，荞麦面中含有的维生素Ｂ1不比白面少，而维生素Ｂ和烟酸含量，则明显地高于白面。荞麦面中还含有其它粮食中很少具有的芦丁成分。烟酸和芦丁具有降低血脂和胆固醇以及保护血管的重要作用，是治疗心血管病的良药。祖国医学认为，荞麦性味甘凉，入脾、大肠二经，功能清热利湿，开胃宽肠，下气消积。荞麦面含红色莹光素，部分人食之可发生对光敏感症（又名荞麦病）或过敏性皮炎，且不宜多食，否则会引起消化不良，肿瘤病人忌食荞麦。

【应用实例】

1．痢疾：荞麦面6克（炒），砂糖水调，顿服。

2．带下：荞麦粉500克（炒金黄色），鸡蛋清10个，甘草末60克，上药和温水调为丸，晒干待用，每日早晚各1次，开水送下，每次30克。

3．偏头痛：荞麦子、蔓荆子等份研末，以烧酒调敷患部。

4．小儿丹毒：荞麦粉以醋调敷，早、晚更换。

5．疝气：荞麦面适量，生川乌15克，白胡椒9克，共研细末，用烧酒拌成泥状，包扎在脚心。

6．淋症：荞麦面炒，白糖各等份，水浸，空腹服，每次30～60克。

7．下乳：荞麦花约50克煎水，煮鸡蛋每日吃一个。

8．崩漏：荞麦根叶30克，切碎水煎服。

9．外伤出血：荞麦叶捣烂外敷。

10．腹泻：荞麦面作饭食之，连用三四天可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：荞麦
  • 下一页：高粱
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《食物疗法》
  2. 荞麦《本草纲目》
  3. 荞麦《饮膳正要》
  4. 乔序《疡医大全》
  5. 荞麦《本草备要》
  6. 乔木类《本草从新》
  7. 荞麦《本草易读》
  8. 乔麦《本草便读》
  9. 荞麦《饮食须知》
  10. 蹻足《中医词典》
  11. 荞麦《证类本草》
  12. 蹻脉《中医词典》
  13. 荞麦《本草求真》
  14. 蹻《中医词典》
  15. 荞麦《本草从新》
  16. 缲丝汤《本草分经》
  17. 荞麦《得配本草》
  18. 跷脉分男女《类经》
  19. 荞麦《本草分经》
  20. 悄悄紧《毓麟验方》
  21. 荞麦《本草择要纲目》
  22. 呛水《痘疹心法要诀》
  23. 荞麦《本草撮要》
  24. 呛水《张氏医通》
  25. 荞麦《药性切用》
  26. 呛水《证治准绳·幼科》
  27. 荞麦〈寒〉《食疗本草》
  28. 呛水《医述》
  29. 荞麦米《本草蒙筌》
  30. 呛水《医宗金鉴》
  31. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


高粱_《食物疗法》_中医本草_【岐黄之术】

高粱
在线购买《食物疗法》正版书籍

高粱

  • 上一页
  • 目录
  • 相关
  • 下一页

高粱主产于我国北部地区，其性味甘、涩，温，入脾、胃二经。高粱米或碾粉熟食，有健脾益胃，充饥养身的作用。煮粥滋养，宜为脾虚有水湿者食用。高粱米还具温中、燥湿、收敛的功效。高粱叶可和胃、止呕，高粱根利水止血，高粱霉则有燥湿、收敛、止血的功效。

【应用实例】

1．食积：高粱子30～60克，水煎服。

2．胃痉挛：高粱60克，陈灶心土1块，水煎后，澄清去渣顿服。不论寒、热、虚、实均可用。

3．痢疾：高粱霉包6克，为末，烧酒少许，拌匀，开水冲服；高粱根1个，红糖120克，熬成水服。

4．崩漏：高粱霉包15克，百草霜3～6克，水煎服，红糖为引。

5．带下：以多年高粱根，炒后研末，用红糖水或米汤送下，每次9克，日服3次。

6．足跟痛：高粱根数个，鸭蛋2个，煮汤，滤去渣，加白糖调服。

7．自汗：高粱子、葱、盐、羊肉汤共煮粥食。

8．便血：高粱花9克，焙干研末，黄酒调服。

9．倒经：红高粱花，水煎加红糖服。

10．脚气：陈高粱若干（以五六年者为佳），焙黄为细末，干涂患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：高粱
  • 下一页：黄豆
<<< 返回本书目录
  1. 高粱《食物疗法》
  2. 高粱【中药大全】
  3. 高梁泡叶【中药大全】
  4. 高粱根【中药大全】
  5. 高良苦三味饮子【方剂大全】
  6. 高粱火焰苞【中药大全】
  7. 高良姜粥【方剂大全】
  8. 高粱米糠【中药大全】
  9. 高良姜羊肉汤【方剂大全】
  10. 高粱泡【中药大全】
  11. 高良姜丸【方剂大全】
  12. 高粱泡根【中药大全】
  13. 高良姜汤【方剂大全】
  14. 高粱泡叶【中药大全】
  15. 高良姜十味散【方剂大全】
  16. 高粱七【中药大全】
  17. 高良姜散【方剂大全】
  18. 高粱乌米【中药大全】
  19. 高良姜理中丸【方剂大全】
  20. 高颅压性脑积水【疾病大全】
  21. 高良姜酒【方剂大全】
  22. 高颅压综合征【疾病症状】
  23. 高良姜【中药大全】
  24. 高镁血症【疾病症状】
  25. 高良姜《本草纲目》图文版
  26. 高镁血症【疾病大全】
  27. 高良姜《证类本草》
  28. 高锰酸钾中毒【疾病大全】
  29. 高良姜《本草新编》
  30. 高泌乳素血症【疾病大全】
  1. 高粱《食物疗法》
  2. 高梁之变《中医词典》
  3. 高粱《本草分经》
  4. 高梁《得配本草》
  5. 高粱《药性切用》
  6. 高良姜汤《备急千金要方》
  7. 高龄初产妇的心理适应《医学心理学》
  8. 高良姜散《太平惠民和剂局方》
  9. 高镁血症《病理生理学》
  10. 高良姜散《妇人大全良方》
  11. 高锰酸钾法《医用化学》
  12. 高良姜（红豆寇）《中药学》
  13. 高密度脂蛋白代谢《动脉粥样硬化》
  14. 高良姜《本草图经》
  15. 高密度脂蛋白胆固醇《常用化验值及意义》
  16. 高良姜《本草乘雅半偈》
  17. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  18. 高良姜《药性切用》
  19. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  20. 高良姜《外科全生集》
  21. 高明《中医词典》
  22. 高良姜《本草害利》
  23. 高钠血症《默克家庭诊疗手册》
  24. 高良姜《名医别录》
  25. 高能化合物《生物化学与分子生物学》
  26. 高良姜《增广和剂局方药性总论》
  27. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  28. 高良姜《得配本草》
  29. 高能磷酸化合物的缺乏《病理生理学》
  30. 高良姜《本经逢原》
  31. 高气压环境对营养素代谢的影响《临床营养学》


黄豆_《食物疗法》_中医本草_【岐黄之术】

黄豆
在线购买《食物疗法》正版书籍

黄豆

  • 上一页
  • 目录
  • 相关
  • 下一页

黄豆是我国的特产，而且被誉为“植物肉”和“绿色的乳牛”。为什么黄豆会获得如此称号呢？这是因为黄豆中含有大量的蛋白质，在500克黄豆中的蛋白质含量相当于1000多克瘦猪肉或1500克鸡蛋或6000克米饭的蛋白质含量。黄豆含植物油也多，出油率达20％，所以它既是粮食，又是油料。黄豆中含的营养物质全面而且丰富。每100克黄豆含蛋白质36．3克，脂肪18．4克、热量1723．8千焦耳、钙367毫克、磷571毫克、铁11毫克、硫胺素0．79毫克、核黄素0．25毫克、尼克酸2．1毫克。最近研究发现黄豆中所含的蛋白质可以软化因年老而变脆的血管，而且黄豆脂肪中所含的罂酸，具有清除沉积在血管壁上的胆固醇的效能。黄豆还能提供延缓机体老化的维生素和皂甙。黄豆中的钾元素，可减轻盐对人的危害，有预防高血压病的作用。近来专家又发现黄豆中含有“植物固醇”，和胆固醇的作用相似，可用来制造激素和细胞膜的成分。但是“植物固醇”不沉积于血管壁，在肠道中先于胆固醇而被吸收，所以对胆固醇的吸收起到阻碍作用。黄豆因其铁、钙、磷含量高，对正在生长发育的少年儿童和易患骨质疏松的老年人以及缺铁性贫血患者，非常适宜食用。祖国医学认为，黄豆性味甘平，入脾、大肠经，具有益气养血、健脾宽中、下气利大肠、润燥消水的功效。

黄豆经水泡发芽即成黄豆芽。黄豆发芽后维生素含量发生很大变化，其中胡萝卜素、核黄素、尼克酸含量均增加2倍以上，维生素Ｃ和维生素Ｂ12含量也有很大的变化，这些维生素对维持皮肤健康，促进皮肤正常发育起到很重要的作用。中医学认为，黄豆芽可去黑痣、治疣赘、润肌肤。有利湿清热之效。

豆浆为黄豆经水泡、磨碎、过滤、煮沸后制成。其性味甘平，功可补虚润燥、清肺化痰。生豆浆中含有皂甙，吃后会引起食物中毒，必须充分煮透将皂甙破坏才可以吃。

煮沸的豆浆加卤水（主要成分是硫酸镁、硫酸钙等）或石膏水使蛋白质凝固，再经压榨去水制成豆腐。豆腐因用卤水或石膏点成，因而钙和镁盐含量较多。钙质对小儿骨骼与牙齿生长有重要作用，而镁盐则对心肌有庇护作用，对冠心病患者大有裨益。《本草纲目》载豆腐的功用为“宽中益气，和脾胃，消胀满，下大肠浊气”以及“清热散血”等。

【应用实例】

1．手足肿痛：黄豆30克，白矾6克，花椒9克，水煎，乘热先熏后洗，每日1次。

2．习惯性便秘：每日以黄豆皮20克，水煎，分3次服。

3．腹泻：黄豆皮烧灰研末，以开水送服。每日2次，每次15克。

4．预防感冒：黄豆1把，干香菜5克（或葱白3根），白萝卜3片，水煎温服。

5．脚气：黄豆150克，水煎洗脚立愈。

6．足跟痛：黄豆根500克（在土内者）煎汤趁热浸洗数次。

7．妊娠高血压：黄豆芽水煮3～4小时，温服数次。

8．寻常疣：黄豆芽煮熟，连汤淡食，一日三餐，吃饱为止。三天为一疗程，治疗期间不食其它食物，第四天改为正常饮食，仍以豆芽菜佐餐。

9．血崩：生豆浆一碗，韭菜汁半碗，调和空腹饮下。

10．胃及十二指肠溃疡：豆浆1碗，加饴糖15克，煮沸后每日晨起空腹服之。

11．淋症：滑石粉：甘草粉为6∶1（即六一散），冲入豆浆饮。

12．带下：豆浆1碗，白果仁10粒捣碎，冲入豆浆内炖温内服。每日1次，连服数日。

13．久痢：豆腐煮熟蘸醋吃。

14．甲状腺机能亢进：豆腐4块，鲫鱼1条（约500克），调味品适量，共炖服食。每天1次，连服。

15．脉管炎：豆腐（未下冷水浸过者）切两片，一片撒白糖，一片不撒，共蒸20分钟。撒糖豆腐食之，无糖豆腐敷之。

16．通乳：鲜豆腐、黑糖各120克，煮数沸，1次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高粱
  • 当前页：黄豆
  • 下一页：黑豆
<<< 返回本书目录
  1. 黄豆《食物疗法》
  2. 黄豆和猪苦胆【方剂大全】
  3. 黄豆《本草易读》
  4. 黄豆芫荽煎【方剂大全】
  5. 黄铤子【方剂大全】
  6. 黄独零余子【中药大全】
  7. 黄鼎丸【方剂大全】
  8. 黄犊子脐屎《本草纲目》完整版
  9. 黄帝素问灵枢叙《灵枢悬解》
  10. 黄杜圆【方剂大全】
  11. 黄帝四扇散【方剂大全】
  12. 黄断肠草【中药大全】
  13. 黄帝石室紫药神丸【方剂大全】
  14. 黄多孔菌【中药大全】
  15. 黄帝内经素问序《素问悬解》
  16. 黄垩丸【方剂大全】
  17. 黄帝灸法《扁鹊心书》
  18. 黄耳类伤寒《冯氏锦囊秘录》
  19. 黄帝护命千金丸【方剂大全】
  20. 黄耳类伤寒《松峰说疫》
  21. 黄地膏【方剂大全】
  22. 黄耳类伤寒门主论《疡医大全》
  23. 黄疸总括《医宗金鉴》
  24. 黄矾《本草纲目》完整版
  25. 黄疸型肝炎【中药主治】
  26. 黄矾《本草纲目》图文版
  27. 黄疸丸【方剂大全】
  28. 黄矾【中药大全】
  29. 黄疸汤【方剂大全】
  30. 黄矾散【方剂大全】
  1. 黄豆《食物疗法》
  2. 黄豆《减肥新法与技巧》
  3. 黄豆《本草易读》
  4. 黄丁《中医词典》
  5. 黄豆《本草分经》
  6. 黄帝之机、琼瑶之论五十三法《针灸神书》
  7. 黄豆入耳《奇效简便良方》
  8. 黄帝杂忌法《备急千金要方》
  9. 黄独《本经逢原》
  10. 黄帝轩辕氏《饮膳正要》
  11. 黄耳类伤寒《中医词典》
  12. 黄帝素问灵枢叙《灵枢悬解》
  13. 黄耳类伤寒《冯氏锦囊秘录》
  14. 黄帝内经素问序《素问悬解》
  15. 黄耳类伤寒《松峰说疫》
  16. 黄帝灸法《扁鹊心书》
  17. 黄耳类伤寒门主论《疡医大全》
  18. 黄帝《中医词典》
  19. 黄耳伤寒《中医词典》
  20. 黄疸总括《医宗金鉴》
  21. 黄矾《本草纲目》
  22. 黄疸症《医学实在易》
  23. 黄矾散《医学心悟》
  24. 黄疸一《金匮悬解》
  25. 黄矾丸《仙传外科集验方》
  26. 黄疸五《金匮悬解》
  27. 黄方三首《外台秘要》
  28. 黄疸四《金匮悬解》
  29. 黄防风汤熏蒸法《目经大成》
  30. 黄疸十一《金匮悬解》
  31. 黄肥疮《幼幼新书》


黑豆_《食物疗法》_中医本草_【岐黄之术】

黑豆
在线购买《食物疗法》正版书籍

黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆是大豆的一种，又名乌豆或黑料豆。其性味甘平，入心、肝、肾经。《本草纲目》中曰：“黑豆入肾功多，故能治水、消胀、下气、制风热而活血解毒。”现代医学研究也发现，黑豆中含有大豆皂草甙、染料木甙等物质，有解表 清热和滋养止汗作用。

【应用实例】

1．牙痛：以黄酒煮黑豆，煮至稍烂，取汁漱口。

2．产后风：将250克黑豆炒熟，用黄酒1碗童便1碗煮十来沸，澄清，分3次温服。

3．眩晕：黑豆30克、浮小麦30克，水煎服。

4．肺结核：雪梨2个洗净切片，加水适量，放入30克黑豆，用文火炖烂熟后服食。每日2次，连服15～20天。

5．慢性肾炎：黑豆100克，瘦猪肉500克共炖汤适当调味服食。分2次服，每天1剂。

6．小儿遗尿：猪肉500克，黑豆100克，煮烂熟，任意食之。

7．坏血病：山楂、黑豆、白糖各120克，捣碎加水3杯煎沸，再加黄酒60克，一次服下。

8．产后身痛：将500克黑豆入锅炒至半焦，与红枣20克一起浸入1升黄酒中，半月后去渣饮酒。每天2～3次，每次服20～30毫升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄豆
  • 当前页：黑豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 黑豆《食物疗法》
  2. 黑豆大蒜煮红糖【方剂大全】
  3. 黑豆《本草易读》
  4. 黑豆蛋酒汤【方剂大全】
  5. 黑鸫【中药大全】
  6. 黑豆方【方剂大全】
  7. 黑顶卷柏【中药大全】
  8. 黑豆羹【方剂大全】
  9. 黑疔《医宗金鉴》
  10. 黑豆红花煎《保健药膳》
  11. 黑点草【中药大全】
  12. 黑豆煎【方剂大全】
  13. 黑地黄丸【方剂大全】
  14. 黑豆浸酒【方剂大全】
  15. 黑疸汤【方剂大全】
  16. 黑豆酒【方剂大全】
  17. 黑疸方《外台秘要》
  18. 黑豆鲤鱼汤《保健药膳》
  19. 黑疸《幼幼新书》
  20. 黑豆沥【方剂大全】
  21. 黑疸《圣济总录》
  22. 黑豆馏油软膏【方剂大全】
  23. 黑疸《扁鹊心书》
  24. 黑豆散【方剂大全】
  25. 黑丹《幼幼新书》
  26. 黑豆神方【方剂大全】
  27. 黑大艽【中药大全】
  28. 黑豆神散【方剂大全】
  29. 黑大豆叶（图）【中药大全】
  30. 黑豆生姜汤【方剂大全】
  1. 黑豆《食物疗法》
  2. 黑疔症《喉舌备要秘旨》
  3. 黑豆《本草易读》
  4. 黑疔症《中医词典》
  5. 黑豆《本草便读》
  6. 黑疔《外科大成》
  7. 黑豆《本草分经》
  8. 黑疔《外科心法要诀》
  9. 黑豆《本草分经》
  10. 黑疔《医宗金鉴》
  11. 黑豆《药性切用》
  12. 黑疔《中医词典》
  13. 黑豆《药性切用》
  14. 黑丁《中医词典》
  15. 黑豆红花煎《保健药膳》
  16. 黑地黄丸《医方论》
  17. 黑豆鲤鱼汤《保健药膳》
  18. 黑疸危症《奇效简便良方》
  19. 黑豆丸《奇方类编》
  20. 黑疸秘方《华佗神方》
  21. 黑豆小麦煎《保健药膳》
  22. 黑疸候《诸病源候论》
  23. 黑痘《续名医类案》
  24. 黑疸方三首《外台秘要》
  25. 黑发散《冯氏锦囊秘录》
  26. 黑疸《扁鹊心书》
  27. 黑肺病《默克家庭诊疗手册》
  28. 黑疸《证治准绳·幼科》
  29. 黑风《中医词典》
  30. 黑疸《幼幼新书》
  31. 黑风不足歌《眼科心法要诀》


赤小豆_《食物疗法》_中医本草_【岐黄之术】

赤小豆
在线购买《食物疗法》正版书籍

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆又名红豆、朱小豆、红饭豆等。其营养价值很高，每100克中含蛋白质21．7克，碳水化合物60．7克，钙76毫克，磷386毫克，铁4．5毫克。此外还含有硫胺素、核黄素、烟酸、皂素等。它性平，味甘、酸，功可清热解毒，利水消肿。善治营养不良性水肿以及一切痈疽疥疮和丹毒。还可用于通乳。

【应用实例】

赤小豆芽为赤小豆经水浸泡发芽而成的豆芽。性味甘平，具有行水消肿，止血治痢的功效，用治便血和妊娠胎漏等。

赤小豆叶善治小便频数和遗尿。

赤小豆花又名腐婢，味辛，平，无毒。能清热、止渴、醒酒、解毒。用治疟疾、痢疾、消渴、丹毒等。

1．水肿：赤小豆120克，水煎当茶饮；或以赤小豆研细末，每次9克，日以温开水冲服3次。或赤小豆与鲤鱼、鲫鱼、雌鸡等煮食。

2．肝硬化腹水：取赤小豆500克，活鲤鱼1条（重500克以上），同放锅内，加水2000～3000毫升清炖，至赤小豆烂透为止。将赤小豆、鱼和汤分数次服下。

3．丹毒：赤小豆捣为细末，与鸡蛋清调和均匀，涂敷患处，效佳。

4．妊娠出血：赤小豆温水浸出芽，取一撮煎汤，黄酒为引，温服。

5．下乳：赤小豆100克，煮粥食之。

6．腮腺炎：赤小豆1撮，捣为细面，水调糊状，敷腮部。

7．小儿遗尿：赤小豆叶捣汁服之。

8．营养不良性水肿：以赤小豆60～90克，冬瓜150克，煮汤服。

9．预防麻疹：赤小豆、绿豆、黑豆、甘草各适量。将三豆共煮熟，晒干，与甘草同研细粉，开水冲服。1岁每次3克，2岁每次6克，3岁9克，每日3次，连服7日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《食物疗法》
  2. 赤小豆《长沙药解》
  3. 赤小豆《饮膳正要》
  4. 赤小豆《药笼小品》
  5. 赤小豆《新修本草》
  6. 赤小豆《千金翼方》
  7. 赤小豆《吴普本草》
  8. 赤小豆《雷公炮制药性解》
  9. 赤小豆《食疗本草》
  10. 赤小豆《本草纲目》
  11. 赤小豆《本草衍义》
  12. 赤小豆《神农本草经》
  13. 赤小豆《汤液本草》
  14. 赤硝《长沙药解》
  15. 赤小豆《本草备要》
  16. 赤苋成鳖《古今医统大全》
  17. 赤小豆《本草蒙筌》
  18. 赤瞎《松峰说疫》
  19. 赤小豆《本草易读》
  20. 赤瞎《中医词典》
  21. 赤小豆《饮食须知》
  22. 赤沃《中医词典》
  23. 赤小豆《冯氏锦囊秘录》
  24. 赤丸《备急千金要方》
  25. 赤小豆《医学入门》
  26. 赤丸《金匮悬解》
  27. 赤小豆《证类本草》
  28. 赤丸《圆运动的古中医学》
  29. 赤小豆《本草求真》
  30. 赤秃头疮《奇效简便良方》
  31. 赤小豆《本草新编》


绿豆_《食物疗法》_中医本草_【岐黄之术】

绿豆
在线购买《食物疗法》正版书籍

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

绿豆含有丰富的营养，除蛋白质、淀粉外，还富含铁、磷、钙等微量元素和维生素Ｃ、Ｂ及胡萝卜素、尼克酸等。它性凉味甘，有清热解毒、止渴消暑、利尿润肤的功能。在烈日炎炎的夏天，喝上一碗清凉可口的绿豆汤，顿时会感觉汗消热解，浑身爽快。

【应用实例】

绿豆芽即豆芽菜，为绿豆的种子水浸后发出的嫩芽，性味甘凉，能“解酒毒、热毒，利三焦”（《本草纲目》）。

绿豆衣为绿豆的种皮，又名绿豆壳、绿豆皮。性味甘寒、无毒，功同绿豆，但凉血清热解毒之功胜于绿豆，还可明目、利咽消肿。

1．胆囊炎：绿豆100克洗净放入1个新鲜猪苦胆中，用细绳扎好口，挂在通风阴凉处风干。每次服绿豆15～20粒。每日服2～3次。

2．中暑：绿豆120克煮烂，捣成泥状，加入30克红糖调匀吃下。或饮绿豆汤。

3．食物中毒：绿豆30克，甘草15克，食盐（炒焦）12克，水煎，稍温徐徐饮服。重患者可灌服。

4．腮腺炎：用生绿豆60克，置小锅内煮至将熟时，加入白菜心2～3个，再煮约20分钟，取汁顿服，每日1～2次。

5．小儿赤白痢：绿豆3粒，白胡椒3粒，大枣1枚去核，共捣敷脐上，胶布贴封，次日再换。或绿豆皮、白糖各15克，加水共煎服。

6．小儿水痘：绿豆100克，加水500毫升，煮汤代茶饮，服时酌加白糖。

7．便血：绿豆芽、红糖、椿根白皮各120克，加水800毫升，煎成150～200毫升，早晚分服，每日1剂。

8．乳腺炎：绿豆淀粉与血余炭面（人发烧灰）各30克，用水调成糊状，敷于患部。

9．痤疮：绿豆粉温水煮成糊状，每晚临睡前洗净患部，涂抹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：花生
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《食物疗法》
  2. 绿豆《药笼小品》
  3. 绿豆《饮膳正要》
  4. 绿豆《雷公炮制药性解》
  5. 绿豆《本草备要》
  6. 绿豆《本草纲目》
  7. 绿豆《本草易读》
  8. 绿茶煎《保健药膳》
  9. 绿豆《饮食须知》
  10. 率骨《中医词典》
  11. 绿豆《冯氏锦囊秘录》
  12. 率谷《针灸学》
  13. 绿豆《医学入门》
  14. 率谷《中医词典》
  15. 绿豆《证类本草》
  16. 率谷《针灸大成》
  17. 绿豆《中医饮食营养学》
  18. 率的调整或标准化《流行病学》
  19. 绿豆《顾松园医镜》
  20. 率的标准误《预防医学》
  21. 绿豆《本草求真》
  22. 率的标准化法《预防医学》
  23. 绿豆《本草从新》
  24. 率《预防医学》
  25. 绿豆《得配本草》
  26. 虑《中医词典》
  27. 绿豆《本草思辨录》
  28. 律原《类经图翼》
  29. 绿豆《本草经解》
  30. 律原《类经图翼》
  31. 绿豆《增广和剂局方药性总论》


花生_《食物疗法》_中医本草_【岐黄之术】

花生
在线购买《食物疗法》正版书籍

花生

  • 上一页
  • 目录
  • 相关
  • 下一页

花生，又名长生果、落花生。每100克干花生米中含蛋白质26克，相当于250克瘦猪肉的蛋白质含量；脂肪40克，是相同数量瘦肉的1．4倍。此外，花生中还含有丰富的纤维素、维生素类、氨基酸以及少量的磷脂、嘌呤、生物碱、三萜皂甙和矿物质等。由于花生的营养极其丰富，所以它具有较突出的食疗保健作用。常食花生可促进脑细胞发育、增强记忆力、提高智力、防止过早衰老。同时，花生中含有脂溶性维生素Ｅ，溶于花生油脂中，能维持有机体的正常生理功能和胚胎发育，延长细胞寿命，有利于生育、长寿，所以花生被称作“健脑长寿食品”。

近代医学研究发现，花生米外层的红衣具有良好的止血作用，对血友病、血小板减少性紫癜等疾病有明显疗效，对慢性支气管炎也有一定疗效。所以吃花生米应连同红衣一起吃。

中医学认为，花生米煮熟性平，炒熟性温，具有和胃、润肺、化痰、补气、生乳、滑肠之功，经常食用可治营养不良、咳嗽痰多、产后缺乳等症，对慢性肾炎、腹水、声音嘶哑等病也有辅助治疗作用。

【应用实例】

1．高血压：用醋浸花生仁7日以上，每晚服7～10粒；或鲜花生叶煎水代茶饮。

2．高胆固醇：花生壳50～100克，水煎代茶饮。

3．贫血：花生衣12克，每日分2次冲服，经常服用。

4．产后缺乳：花生米60克、黄豆60克、猪蹄2只，共炖食。

5．慢性肾炎：花生米（连皮）、红枣各60克，煎汤代茶饮，食花生米和枣，连服1周。

6．声音暴哑：花生米（连皮）水煮熟后，吃花生米，喝汤，每日1次，每次60～90克。

7．久咳：花生米、大枣、蜂蜜各30克，水煎后饮汤，日2次，枣、花生仁吃下。

8．脚气：花生米90克、赤小豆60克、大蒜30克、红枣60克，水煎服，每日2次。

9．过敏性紫癜：花生米6粒，熟大枣4枚去核，共捣为泥状，每日1剂，分4次用枣汤送服。

10．冻疮：将花生衣30克研细，加入100毫升白醋浸泡7天，另取樟脑5克调成糊状，外涂患处。

11．带下：花生200克，冰片15克共捣如泥，分两次服，每日空腹时白开水送下。

12．胃及十二指肠球部溃疡：每日晨起漱口后，食花生油2～4匙，半小时后始可饮食，连服1周可见效。

13．失眠：鲜花生叶不拘多少，煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：花生
  • 下一页：芝麻
<<< 返回本书目录
  1. 花生《食物疗法》
  2. 花生壳【中药大全】
  3. 花生《本草求真》
  4. 花生叶茶【方剂大全】
  5. 花蛇续命汤【方剂大全】
  6. 花生衣【方剂大全】
  7. 花蛇丸【方剂大全】
  8. 花生衣（图）【中药大全】
  9. 花蛇全蝎散【方剂大全】
  10. 花生油【中药大全】
  11. 花蛇酒【方剂大全】
  12. 花松萝【中药大全】
  13. 花桑枝煎【方剂大全】
  14. 花酸苔【中药大全】
  15. 花蕊石丸【方剂大全】
  16. 花唐松草【中药大全】
  17. 花蕊石散【方剂大全】
  18. 花藤薜荔汤【方剂大全】
  19. 花蕊石法《古今医统大全》
  20. 花蚊虫【中药大全】
  21. 花蕊石【中药大全】
  22. 花香散【方剂大全】
  23. 花蕊石《药笼小品》
  24. 花序《伤寒指掌》
  25. 花蕊石《本草易读》
  26. 花血藤【中药大全】
  27. 花蕊石《本草新编》
  28. 花胭指丸【方剂大全】
  29. 花蕊石《本草图经》
  30. 花叶矮陀陀【中药大全】
  1. 花生《食物疗法》
  2. 花生《老年食养食疗》
  3. 花生《本草求真》
  4. 花蕊石散《医学心悟》
  5. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  6. 花蕊石散《太平惠民和剂局方》
  7. 花生炖吃最相宜《中医饮食营养学》
  8. 花蕊石散《三因极一病证方论》
  9. 花生叶茶《食物疗法》
  10. 花蕊石散《冯氏锦囊秘录》
  11. 花心风《中医词典》
  12. 花蕊石散《正体类要》
  13. 花序《伤寒指掌》
  14. 花蕊石法《古今医统大全》
  15. 花癣《中医词典》
  16. 花蕊石丹《救伤秘旨》
  17. 花叶《名医别录》
  18. 花蕊石《本草图经》
  19. 花翳白陷《中医名词词典》
  20. 花蕊石《药性切用》
  21. 花翳白陷《中医词典》
  22. 花蕊石《本草撮要》
  23. 花翳白陷《银海精微》
  24. 花蕊石《本草害利》
  25. 花翳白陷《明目至宝》
  26. 花蕊石《增广和剂局方药性总论》
  27. 花翳白陷《中医眼科学》
  28. 花蕊石《本草便读》
  29. 花翳白陷歌《眼科心法要诀》
  30. 花蕊石《中药学》
  31. 花翳白陷歌《医宗金鉴》


芝麻_《食物疗法》_中医本草_【岐黄之术】

芝麻
在线购买《食物疗法》正版书籍

芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

芝麻为胡麻科植物脂麻的种子，古称为巨胜子、油麻、脂麻。分白、黑两种。白芝麻多作食用，黑芝麻多入药用。芝麻历来被当作“仙家”食物，有延年益寿的作用。现代医学研究也证实了芝麻的抗衰老作用。据分析，每百克芝麻中含蛋白质21．9克，脂肪61．7克，钙564毫克，磷368毫克，铁50毫克，含铁量为各种食物之首。芝麻中脂肪油含量高达60％，其中主要成分是油酸、亚油酸、亚麻酸等不饱和脂肪酸，这些物质都具有抗衰老的特性。另外，芝麻中还含有维生素Ｅ，维生素Ｅ可以阻止体内产生过氧化脂质，从而维持含不饱和脂肪酸比较集中的细胞膜的完整和功能正常，也可以防止体内其它成分受到脂质过氧化物的伤害。此外，维生素Ｅ还可以减少体内脂褐质的积累，这些都可以起到延缓衰老的作用。

麻油是以芝麻榨取的脂肪油，又称香油。麻油为不饱和脂肪酸，在体内极易分解、利用和排出，能促进胆固醇代谢，清除动脉血管壁上的沉积物，消除皮肤老年斑，所以麻油又被称为“动脉血管内的清道夫”。

中医学认为，芝麻性平味甘，生用微寒，炒用温，功可补肝肾、润五脏、生津、润肠、通乳。因其滑肠，大便溏者不宜多食。麻油性味甘凉，功能润燥、通便、解毒、生肌。用治肠燥便秘，食、虫积腹痛，溃疡、疥癣等。还用作软膏的基础剂，在煎熬膏药时，尤为必用。

【应用实例】

1．神经衰弱：黑芝麻、核桃仁、桑叶各60克，捣烂为泥，捏成小丸，每次10克，每日2次。

2．产后乳少：芝麻炒熟，入盐末少许，进餐时作副食，可增乳汁。

3．中风：黑芝麻1000～1500克，洗净去杂质，上锅蒸2～3次，干燥后研细，炼蜜为丸，每丸重3克，每次服3丸，黄酒送下，每日服3次。

4．便血：黑芝麻500克，蒸熟，每天服60克，早晚两次，空腹服。

5．哮喘：黑芝麻250克，生姜120克（捣汁去渣），白蜜120克蒸熟，冰糖120克，捣碎蒸溶，与白蜜混合均匀。将黑芝麻炒后，待冷，拌生姜汁再炒，再待冷，拌白蜜冰糖，磁瓶收贮，早晚服1匙。

6．习惯性便秘：黑芝麻30克，核桃仁60克，共捣烂，每日晨起服1匙，温开水冲服。或香油60～120克，顿服即通。

7．崩漏：芝麻叶30～60克，煎浓汁，以热开水冲服。

8．风湿性关节炎：鲜芝麻叶60克，洗净切碎，水煎。如冬季无叶，也可用芝麻秸。

9．烫火伤：芝麻壳烧存物，研细，以麻油调涂。如局部有渗出，可用干末撒在表面。

10．干咳：黑芝麻120克，白糖30克，炒食。

11．痢疾：白芝麻30克，泡水调冰糖服。

12．鹅口疮：用香油10数滴，冲化于10毫升左右的淡盐水中，每次滴入口内2～4滴，日10余次。

13．毛囊炎：把香油熬开，用葱白蘸香油涂患处，每次20分钟。连涂3日。

14．鼻炎：以麻油滴入每侧鼻腔2～3滴，每日3次。

15．牙周炎：芝麻秆熬水漱口，以不痛为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花生
  • 当前页：芝麻
  • 下一页：蚕豆
<<< 返回本书目录
  1. 芝麻《食物疗法》
  2. 芝麻(又名胡麻、脂麻)《服食导饵》
  3. 芝《本草纲目》图文版
  4. 芝麻白糖糊【方剂大全】
  5. 芝《本草纲目》完整版
  6. 芝麻菜《滇南本草》
  7. 支柱蓼【中药大全】
  8. 芝麻菜【中药大全】
  9. 支正穴【上肢外侧穴位】
  10. 芝麻壳【中药大全】
  11. 支原体尿路感染【疾病大全】
  12. 芝麻粥【方剂大全】
  13. 支原体感染【疾病大全】
  14. 枝儿条【中药大全】
  15. 支原体肺炎【疾病大全】
  16. 知柏地黄汤【方剂大全】
  17. 支原体《医学微生物学》
  18. 知柏地黄汤证《临证实验录》
  19. 支饮方《外台秘要》
  20. 知柏地黄丸【方剂大全】
  21. 支饮【方剂主治】
  22. 知柏地黄丸加减【方剂大全】
  23. 支饮《圣济总录》
  24. 知柏四物汤【方剂大全】
  25. 支气管中心性肉芽肿病【疾病大全】
  26. 知柏天地煎【方剂大全】
  27. 支气管源性囊肿【疾病大全】
  28. 知病必先知症论《医学源流论》
  29. 支气管以下的损伤【疾病症状】
  30. 知方地《黄帝内经太素》
  1. 芝麻《食物疗法》
  2. 芝麻《老年食养食疗》
  3. 芝麻《得配本草》
  4. 芝麻《玉楸药解》
  5. 芝麻（又名胡麻、脂麻）《服食导饵》
  6. 芝麻《雷公炮制药性解》
  7. 芝麻菜《滇南本草》
  8. 芝《本草纲目》
  9. 芝麻粥《食物疗法》
  10. 汁沫《中医词典》
  11. 枝枝人参汤《删补名医方论》
  12. 汁《中医词典》
  13. 枝子《本草经集注》
  14. 卮子《神农本草经》
  15. 知柏八味丸《医方论》
  16. 支正《针灸学》
  17. 知柏茶《茶饮保健》
  18. 支正《子午流注说难》
  19. 知柏地黄汤证《临证实验录》
  20. 支正《中医词典》
  21. 知病必先知症论《医学源流论》
  22. 支正《针灸大成》
  23. 知聪《中医词典》
  24. 支原体与L型细菌的区别《医学微生物学》
  25. 知方地《黄帝内经太素》
  26. 支原体性感染症《基因诊断与性传播疾病》
  27. 知防《理虚元鉴》
  28. 支原体《医学微生物学》
  29. 知非子序《医林改错》
  30. 支饮候《诸病源候论》
  31. 知古今《黄帝内经太素》


蚕豆_《食物疗法》_中医本草_【岐黄之术】

蚕豆
在线购买《食物疗法》正版书籍

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

蚕豆，原产黑海南部，亦称胡豆。蚕豆的营养丰富，尤其是磷和维生素的含量比较高，为一般干豆所不及。据分析，在100克蚕豆中，含磷217毫克、胡萝卜素0．15毫克、维生素Ｂ10．33毫克、维生素Ｃ12毫克以及其它营养素。蚕豆还是低热量食物。100克蚕豆可产热量为1444千焦，低于其它豆类。所以蚕豆是肥胖者减肥及患高血压、高血脂的心血管系统患者的保健食品。蚕豆性味甘、平，益脾快胃，有通便消肿作用。用治小便不利、肾脏水肿等。蚕豆皮性涩味甘，可利湿化滞，收敛医疮，并有逐风邪作用。蚕豆花性味甘平，具有收敛作用，止出血、白带、咳嗽，并有收敛浮阳作用，用于头晕目眩的高血压症。蚕豆荚即蚕豆黑壳，有利尿、止血作用。蚕豆叶味苦、微甘，性温，为止血剂，治一切出血。蚕豆茎即蚕豆梗，有止血、止泻作用，治各种内出血、水泻及烫伤。

蚕豆虽是一种食药俱佳的食品，但在食用时也应注意，因蚕豆中含有一种叫巢菜碱甙的物质，能使人发生急性溶血性贫血（即蚕豆黄病），一旦发生，应立即求医治疗，以防意外发生。

【应用实例】

1．水肿：陈蚕豆（至少3年）煎汤喝水；或陈蚕豆（数年者最好）120克，红糖90克，将蚕豆带壳和红糖放砂锅中，添清水5茶杯，慢慢熬煮至1茶杯服下；或蚕豆60克，冬瓜皮60克，水煎服。

2．痢疾：蚕豆60克（炒黄），百草霜30克，同炒以起烟为度，加米汤煎服。初起者不宜用。

3．秃疮：鲜蚕豆捣如泥，涂疮上，于即换之。如无鲜者，用干豆以水泡胖，捣敷亦效。

4．湿疹：将蚕豆皮烘焦，研极细过筛，香油调敷，每日1次．

5．产后风：蚕豆皮15克，焙黄为末，黄酒送下。

6．高血压：蚕豆花15～30克，开水泡，代茶饮，久服始效。

7．咯血：蚕豆花9克，煎，去渣，溶化冰糖适量，1日2～3次分服。

8．肺结核咯血：鲜蚕豆荚250克，水煎服，每日1剂；或鲜蚕豆叶捣烂挤汁，每日2次，每次20毫升。

9．黄水疮：蚕豆壳瓦上焙枯研末，加黄丹少许，以菜油调敷（香油亦可），干则再敷，3日即愈。

10．胎漏：蚕豆壳炒熟研末，每服10克，加白糖，温开水调匀送服。

11．带下：鲜蚕豆花蒸馏得蚕豆花露，随意服用；或蚕豆花30克，水煎加白糖，每日服3次。

12．小便不通：蚕豆壳150克，水煎服。

13．烫火伤：蚕豆荚壳炒炭研细，用麻油调匀，敷于患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻
  • 当前页：蚕豆
  • 下一页：甘薯
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《食物疗法》
  2. 蚕豆《本草纲目》
  3. 蚕豆《饮食须知》
  4. 蚕草《证类本草》
  5. 蚕豆《本草求真》
  6. 蚕《本草纲目》
  7. 蚕豆《本草从新》
  8. 残贼《中医词典》
  9. 蚕豆《本草分经》
  10. 残鱼《本草从新》
  11. 蚕豆《本草撮要》
  12. 残鱼《本经逢原》
  13. 蚕豆《药性切用》
  14. 残鱼《饮食须知》
  15. 蚕豆《滇南本草》
  16. 残霞膏《博济方》
  17. 蚕豆（《救荒本草》）《中医饮食营养学》
  18. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  19. 蚕豆花《中药学》
  20. 残疾人辅助器具的分类《康复医学》
  21. 蚕豆中毒的急救《现代院外急救手册》
  22. 残风《中医词典》
  23. 蚕蛾散《救伤秘旨》
  24. 餐泄《中医词典》
  25. 蚕蛾霜《古代房中秘方》
  26. 参子《本草纲目》
  27. 蚕茧《本草易读》
  28. 参赭镇气汤《医学衷中参西录》
  29. 蚕茧《本经逢原》
  30. 参赭培气汤《医学衷中参西录》
  31. 蚕茧《本草分经》


甘薯_《食物疗法》_中医本草_【岐黄之术】

甘薯
在线购买《食物疗法》正版书籍

甘薯

  • 上一页
  • 目录
  • 相关
  • 下一页

甘薯是一种常见且经济实惠的营养保健食品，尤以胡萝卜素含量极为丰富，是粮食和蔬菜中的佼佼者。甘薯中含有一种由胶原和粘液多糖类物质组成的多糖、蛋白质的混合物——粘蛋白，这种粘蛋白有助于保持心血管壁的弹性和防止动脉粥样硬化，对呼吸、消化系统以及关节腔、浆膜腔也有很好的润滑作用。甘薯还有一个特点是它属于“生理碱性”的食物，富含钾、钠等元素，而米、面、肉、蛋等都属“生理酸性”食物。因此，甘薯同这些食物共同食用，有助于保持人体的酸碱平衡。甘薯中丰富的植物纤维素能增加粪便体积，而且吸水性好，可预防便秘和肠道疾病。

祖国医学认为，甘薯性平味甘，功可“补中和血暖胃，肥五脏。白皮白肉者，益肺气，生津”（《本草纲目拾遗》）。在日本和我国的一些长寿区和长寿村，调查研究发现，当地的人们把甘薯作为主食，常年不断地食用。因此甘薯又被誉为“健身长寿”食品。

由于甘薯的淀粉颗粒较大，进入人体胃肠道以后刺激胃酸分泌，产生大量二氧化碳气体，引起腹胀、打嗝、吐酸水，所以，吃甘薯要蒸熟煮透，也可把切好的甘薯先放在淡盐水中浸泡十分钟再蒸煮，或与米、面以及豆类食物共煮。吃甘薯同时吃点咸菜，可以减少胃酸，避免腹胀。

【应用实例】

1．乳腺炎：以白甘薯洗净去皮，切碎捣烂，敷患处，觉局部发热即换，敷数日可好转。

2．夜盲症：甘薯叶120克，和猪肝煮食，连服2～3次。

3．急性胃肠炎：甘薯藤60～90克，加生盐炒焦，冲水煎服。

4．产后乳少：甘薯叶180克，和猪腩肉煎汤，尽量饮之。

5．阴囊湿疹：用甘薯苗叶加白盐少许，煎水洗。洗后以甘薯粉、滑石粉二味适量混匀，敷患处。

6．小儿疳积：鲜甘薯叶90～120克，水煎服，不需调味，饮汤，数次即可疹愈。

7．对口疮：甘薯叶、虾酱各适量，共捣敷患处。

8．肝硬化腹水：用甘薯叶嫩叶苗、薤菜嫩叶、红糖各适量，同捣烂敷于脐部。

9．糖尿病：鲜甘薯叶100克、鲜冬瓜适量水煎服，或干藤50克、干冬瓜皮12克水煎服，对糖尿病有辅助治疗作用。

10．便秘：用洗净的鲜甘薯叶250克，加少许食油、盐炒食，一次吃完，早晚空腹各食1次。

11．遗精：每日用适量甘薯粉调服。

12．浮肿病：用洗净的甘薯500克，挖洞，放入生姜3片，烤熟，每天早晚各吃250克。连续服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：甘薯
  • 下一页：白菜
<<< 返回本书目录
  1. 甘薯《本草纲目》图文版
  2. 甘薯【中药大全】
  3. 甘薯《食物疗法》
  4. 甘薯粳【方剂大全】
  5. 甘薯《本草纲目》完整版
  6. 甘松《本草择要纲目》
  7. 甘氏乌膏【方剂大全】
  8. 甘松【中药大全】
  9. 甘石散【方剂大全】
  10. 甘松散【方剂大全】
  11. 甘石榴《本草纲目》完整版
  12. 甘松汤【方剂大全】
  13. 甘石膏【方剂大全】
  14. 甘松丸【方剂大全】
  15. 甘湿散【方剂大全】
  16. 甘松香《本草纲目》完整版
  17. 甘湿《千金翼方》
  18. 甘松香《本草乘雅半偈》
  19. 甘芍附子汤【方剂大全】
  20. 甘松香《本草图经》
  21. 甘乳药捻【方剂大全】
  22. 甘松香《本草易读》
  23. 甘乳散【方剂大全】
  24. 甘松香《证类本草》
  25. 甘乳膏【方剂大全】
  26. 甘松香《本草纲目》图文版
  27. 甘青雪莲花【中药大全】
  28. 甘松香散【方剂大全】
  29. 甘青铁线莲【中药大全】
  30. 甘松香丸【方剂大全】
  1. 甘薯《食物疗法》
  2. 甘薯《本草纲目》
  3. 甘薯《本草从新》
  4. 甘鼠啮候《诸病源候论》
  5. 甘薯《本草分经》
  6. 甘守津还《中医词典》
  7. 甘薯《本草分经》
  8. 甘石膏《博济方》
  9. 甘薯《本草分经》
  10. 甘湿散《妇人大全良方》
  11. 甘薯《本草撮要》
  12. 甘湿《千金翼方》
  13. 甘薯《药性切用》
  14. 甘热祛寒法《时病论歌括新编》
  15. 甘松《汤液本草》
  16. 甘麦大枣脏躁愈《三十年临证经验集》
  17. 甘松《本草求真》
  18. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  19. 甘松《中药学》
  20. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  21. 甘松《本草便读》
  22. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  23. 甘松《增广和剂局方药性总论》
  24. 甘麦大枣汤《食物疗法》
  25. 甘松《本草分经》
  26. 甘麦大枣汤《金匮悬解》
  27. 甘松《本草择要纲目》
  28. 甘麦大枣汤《保健药膳》
  29. 甘松香《本草纲目》
  30. 甘麦大枣汤《保健药膳》
  31. 甘松香《海药本草》


白菜_《食物疗法》_中医本草_【岐黄之术】

白菜
在线购买《食物疗法》正版书籍

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

白菜是我国北方冬季的主要食用菜。它不仅菜质鲜嫩，清爽适口，而且含有丰富的维生素Ｃ和纤维素。它所含丰富的纤维素，能促使肠胃蠕动，缩短大便在人体内滞留的时间，吸附肠内的致癌和有毒物质，保持大便通畅，可预防习惯性便秘和防止直肠癌的发生。丰富的维生素Ｃ含量，使得常食白菜能促进细胞间质形成，维持牙齿、骨骼、血管肌肉的正常功能；能促进伤口愈合，促进抗体形成，提高白细胞吞噬能力，增强人体抵抗力，并能促进人体对铁质的吸收。因此，白菜也是贫血患者的良蔬。

中医学认为，白菜性平味甘，无毒。有消痰止咳、清肺热、通利胃肠、解毒醒酒、消食下气、和中、利大小便等功效。民谚有云：“白菜豆腐保平安”即是对白菜食疗作用的赞美。

【应用实例】

1．感冒：干白菜根1块，红糖50克，生姜3片，水煎服。

2．腮腺炎：白菜根2个，1个煎水内服，一个捣烂外敷，每日换一次。

3．煤气中毒：酸白菜盐汤，服下即愈。

4．烫伤：大白菜老叶5片，焙干研细，香油调匀，涂擦患处。

5．丹毒：新鲜白菜帮、绿豆芽菜、马齿苋洗净后捣烂，外敷患处，每日更换1～2次。

6．阳痿：白菜250克，虾仁10克，炒食。

7．牙痛：白菜根绞汁，左牙痛滴左耳，右牙痛滴右耳。

8．胃溃疡：小白菜250克洗净、切碎、盐腌10分钟，绞汁加糖饮用，每日3次，空腹服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘薯
  • 当前页：白菜
  • 下一页：菠菜
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《食物疗法》
  2. 白菜《老年食养食疗》
  3. 白菜《饮膳正要》
  4. 白布《得配本草》
  5. 白菜《本草从新》
  6. 白鹁鸽《得配本草》
  7. 白菜《得配本草》
  8. 白驳疯《外科大成》
  9. 白菜《本草分经》
  10. 白驳风秘方《华佗神方》
  11. 白菜《药性切用》
  12. 白驳风《外科心法要诀》
  13. 白菜《滇南本草》
  14. 白驳风《医宗金鉴》
  15. 白菜（《饮膳正要》）《中医饮食营养学》
  16. 白驳风《中医名词词典》
  17. 白菜绿豆饮《保健药膳》
  18. 白驳方七首《外台秘要》
  19. 白菜绿豆饮《食物疗法》
  20. 白驳《幼幼新书》
  21. 白缠喉《中医词典》
  22. 白驳《圣济总录》
  23. 白缠喉风《中医词典》
  24. 白并《名医别录》
  25. 白缠喉叙《重楼玉钥续编》
  26. 白并《证类本草》
  27. 白昌《千金翼方》
  28. 白并《新修本草》
  29. 白昌《新修本草》
  30. 白并《千金翼方》
  31. 白昌《证类本草》


菠菜_《食物疗法》_中医本草_【岐黄之术】

菠菜
在线购买《食物疗法》正版书籍

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

菠菜，也叫菠薐菜。它营养丰富，其维生素的含量在叶菜中名列前茅。菠菜中维生素Ｃ含量是西红柿的1倍，胡萝卜素的含量是大白菜的40倍。因此阿拉伯人把菠菜称为“蔬中之王”。近代医学认为菠菜中含有的丰富的胡萝卜素和维生素Ｃ，具有很好的补血作用；丰富的维生素Ｋ含量，也具有止血、凝血功能。此外，菠菜中所含维生素Ｂ1和Ｂ2，也与人体血液有关。民间多用服食菠菜补血，以为是菠菜中铁的作用，其实它不易被人体吸收，起作用的是菠菜中的丰富维生素。中医学认为，菠菜性味甘凉、滑利，具养血止血、下气润燥之功。尤宜老人或久病体虚便秘者服食。

由于菠菜中含有较多的草酸，人体食入过多草酸，会妨碍对钙的吸收，还会引起泌尿系结石，故食用菠菜时宜先放入开水中焯几下再进行烹调。

菠菜的果实又名刺蒺藜，性味微温辛甜。含有蔗糖、棉籽糖、水苏糖等。功可祛风明目，开通关窍，利肠胃。

【应用实例】

1．习惯性便秘：鲜菠菜250克，开水煮几分钟捞出，用香油拌食。

2．夜盲症：菠菜250克，猪肝200克，炒熟淡食；或鲜菠菜500克，捣烂取汁，每日2次。

3．高血压：鲜菠菜放沸水中略烫数分钟，以麻油拌食，每日2次。

4．胆固醇高：菠菜根煮汤常服。

5．急性结膜炎：菠菜籽、野菊花适量，水煎服。

6．咳喘：菠菜籽以文火炒黄，研成细末，每次5克，每日2次，温水送下。

7．尿闭：菠菜籽15克，水煎服。

8．便血：鲜菠菜250克，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：菠菜
  • 下一页：韭菜
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《食物疗法》
  2. 菠菜《药笼小品》
  3. 菠菜《饮食须知》
  4. 菠菜《本草纲目》
  5. 菠菜《医学入门》
  6. 菠（菠菜）《食疗本草》
  7. 菠菜《本草从新》
  8. 菠《本经逢原》
  9. 菠菜《得配本草》
  10. 菠《本草求真》
  11. 菠菜《本草分经》
  12. 菠《证类本草》
  13. 菠菜《药性切用》
  14. 剥苔《中医词典》
  15. 菠菜《滇南本草》
  16. 剥苔《中医名词词典》
  17. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  18. 剥死马马骨伤人方三首《外台秘要》
  19. 菠菜粥《保健药膳》
  20. 玻片PCR《实用免疫细胞与核酸》
  21. 菠菜粥《食物疗法》
  22. 玻璃体寄生虫《眼科学》
  23. 菠萝鸡片《保健药膳》
  24. 玻璃体积血《眼科学》
  25. 菠萝蜜茶《茶饮保健》
  26. 玻璃体混浊《眼科学》
  27. 菠萝玉竹茶《茶饮保健》
  28. 玻璃体混浊《老年百病防治》
  29. 伯氨喹《药理学》
  30. 玻璃体混浊《百病自测》
  31. 伯高《中医词典》


韭菜_《食物疗法》_中医本草_【岐黄之术】

韭菜
在线购买《食物疗法》正版书籍

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜别名起阳草、懒人菜。色、香、味俱佳的韭菜，历来受到我国人民的喜爱。一来它是调味的佳品，二来它还含有丰富的营养成分。在马王堆汉墓出土的医简中，就曾经提到韭菜具有延年益寿的功效。现代医学研究证明，韭菜中含有丰富的纤维素，能增强肠胃蠕动，对预防肠癌有积极作用。而且韭菜中含有的挥发性精油及含硫化合物更具有降低血脂的作用。因此，食用韭菜对高血脂及冠心病患者颇有好处。

中医学认为，韭菜性味辛、甘、温，生食活血、散血，熟食可和中下气、补肾益阳、健胃提神、调和脏腑、理气降逆、暖胃除湿、解毒。韭菜籽更为壮阳的最佳选择。

韭菜性辛温，阴虚内热及疮疡、目疾者忌食。

【应用实例】

1．急性胃肠炎：韭菜洗净，捣烂绞汁约100毫升，温开水冲服。每天2～3次，连服3～5天。

2．中暑：韭菜捣汁1杯灌服。

3．小儿遗尿：韭菜籽9克，研末和面作饼。分2次食。每天1次，连服6～7天。

4．遗精：韭菜、鲜虾仁各150～200克，生地20克，共放锅内炒熟后佐膳、喝酒。每天1次。10～15天为1疗程。

5．阳痿：韭菜150克，羊肾120克，各种调料适量。放铁锅内同炒熟，调味佐食。每天1次，7～10天为1疗程；或韭菜籽研末，每日早晚各15克，开水送服。

6．胃下垂：韭菜籽60克，捣烂，加蜂蜜120克，开水冲服，每日服1～2次。

7．呃逆：韭菜籽9克，捣碎，温水送服。

8．尿频：韭菜籽6克，研细面，水酒各半调服。

9．月经过多：韭菜250克，糯米酒60克，月经期服，每日1剂，连服3～5剂。

10．带下：韭菜根50克，鸡蛋2个，白糖50克。同煮汤食，连服数天；或醋煮韭菜籽，再焙干研成细末，炼蜜为丸（如红豆粒大）。空腹用酒送服，每天2次，每次30丸，连服7～8天。

11．白癜风：将韭菜适量烤热，撒上适量硫磺、冰片，轻擦患处。每日1次。

12．子宫脱垂：韭菜根适量煎水，放盆内趁热熏洗，每天2次。

13．妊娠呕吐：韭菜汁、生姜汁加糖调服。每天1～2次，连服数天。

14．鼻出血：韭菜捣取汁，放水内炖热，每次服1酒杯。

15．蛲虫病：鸡蛋5～6个，炒韭菜90克服食。

16．倒经：韭菜30克捣烂取汁，童便1盅，韭菜汁兑童便服。

17．荨麻疹：用韭菜1把，放火上烤热，擦患部。

18．跌打损伤：将韭菜连根洗净，捣碎，和童便服下。

19．误吞金属器物：韭菜叶煮软，任意嚼食，尽量吃下，针即可自大便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：韭菜
  • 下一页：芹菜
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《食物疗法》
  2. 韭菜《老年食养食疗》
  3. 韭菜《饮食须知》
  4. 韭菜《服食导饵》
  5. 韭菜《医学入门》
  6. 韭白《汤液本草》
  7. 韭菜《本草求真》
  8. 韭（韭子）《本草新编》
  9. 韭菜《得配本草》
  10. 韭（根叶同用）、韭子《本草思辨录》
  11. 韭菜《本草便读》
  12. 韭《名医别录》
  13. 韭菜《本草分经》
  14. 韭《增广和剂局方药性总论》
  15. 韭菜《本草分经》
  16. 韭《本经逢原》
  17. 韭菜《本草分经》
  18. 韭《顾松园医镜》
  19. 韭菜《本草撮要》
  20. 韭《证类本草》
  21. 韭菜《药性切用》
  22. 韭《冯氏锦囊秘录》
  23. 韭菜（《滇南本草》）《中医饮食营养学》
  24. 韭《本草蒙筌》
  25. 韭菜、韭菜子《滇南本草》
  26. 韭《本草备要》
  27. 韭菜汁《保健药膳》
  28. 韭《本草衍义》
  29. 韭菜粥《保健药膳》
  30. 韭《食疗本草》
  31. 韭菜粥（《本草纲目》）《中医饮食营养学》


芹菜_《食物疗法》_中医本草_【岐黄之术】

芹菜
在线购买《食物疗法》正版书籍

芹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

芹菜为伞形科植物旱芹的全草，因其浓香，又叫香芹，入药又称“药芹”。芹菜除含有丰富的蛋白质、脂肪、碳水化合物外，还含有钙、磷、铁等微量元素以及丰富的维生素。芹菜中含有的芹菜碱，具有降压安神的作用。另据医学研究发现，芹菜中含有芫荽碱、甘露醇等物质，有强烈的芳香及辛味，能提神健脑、润肺止咳、醒胃健脾、增进食欲；由于它富含有铁、钙等矿物质，故孕妇、缺铁性贫血及肝病患者常食大有裨益。

中医学认为，芹菜性味甘、微苦、凉，入肝、胃二经。具有平肝凉血、清热利湿的功效。

值得一提的是，芹菜叶含胡萝卜素和维生素Ｃ比茎多，因此在食用时不应择茎弃叶，为去掉芹菜叶的苦味，可以用开水烫一下再用。

【应用实例】

1．高血压：生芹菜去根洗净，捣绞汁，混以等量蜂蜜，每日服3次，每次40毫升；或芹菜汁加糖少许，每日当茶饮；或芹菜根60克，水煎服；或芹菜500克，苦瓜90克，水煎服；或芹菜250克，红枣2个，加水适量，分次饮服；或芹菜30克，菊花9克，水煎或开水冲泡，代茶饮用。

2．冠心病：芹菜350克，黄酱6克，剌菜100克。加水适量煮汤调味服食。每天1次。

3．慢性肝炎：鲜芹菜100克，萝卜100克，鲜车前草30克，以上3物洗净共捣烂取汁，加蜂蜜适量炖沸后温服，每日1次。

4．神经性皮炎：芹菜20克洗净切碎，豆腐30克共煮熟，加食盐少许调味。每日1次。

5．月经先期：干芹菜500克，水1000毫升，煎成500毫升，常服；或干芹菜30克、金针菜15克，用水1碗，将之煎成半碗。月经前，每天1剂，酌情服4～5天。

6．白带：芹菜籽30克，每次15克，黄酒引，水煎服。

7．梅核气：芹菜1000克，洗净捣汁，加蜂蜜少许，文火熬成膏，每天半茶匙，开水冲服。

8．糖尿病：芹菜500克，绞取汁，煮沸后调白糖服。

9．中风：芹菜洗净后，绞取汁，每日3～4汤匙，每日3次，连服7日。

10．失眠：芹菜根60克，水煎服。

11．产后恶露：芹菜根60克，煮水去渣，用汤煮二枚鸡蛋共食。

12．百日咳：全芹菜1把，洗净捣汁，加盐少许，隔水蒸熟，晨起5时及晚7时各服1小杯，连服3日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：芹菜
  • 下一页：荠菜
<<< 返回本书目录
  1. 芹菜《食物疗法》
  2. 芹菜炒香菇《保健药膳》
  3. 芹菜《本草求真》
  4. 芹菜蜜汁【方剂大全】
  5. 亲阳亲阴篇《外经微言》
  6. 芹菜益母汤【方剂大全】
  7. 亲见改正脏腑图《医林改错》
  8. 芹菜粥【方剂大全】
  9. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  10. 芹花【中药大全】
  11. 侵淫疮方《外台秘要》
  12. 芩部丹【方剂大全】
  13. 侵袭性指趾乳头状腺癌【疾病大全】
  14. 芩连半夏竹茹汤【方剂大全】
  15. 侵袭性婴儿纤维瘤病【疾病大全】
  16. 芩连二母丸【方剂大全】
  17. 侵蚀性水疱【疾病症状】
  18. 芩连片【方剂大全】
  19. 侵蚀性葡萄胎《妇产科学》
  20. 芩连平胃汤【方剂大全】
  21. 侵蚀性骨破坏【疾病症状】
  22. 芩连清心汤【方剂大全】
  23. 侵脑疽《医宗金鉴》
  24. 芩连四物汤【方剂大全】
  25. 钦安用药金针《医理真传》
  26. 芩连消毒汤【方剂大全】
  27. 锲斗垣申君校正外科启玄序《外科启玄》
  28. 芩连栀子饮【方剂大全】
  29. 窃衣【中药大全】
  30. 芩术四物汤【方剂大全】
  1. 芹菜《食物疗法》
  2. 芹菜《减肥新法与技巧》
  3. 芹菜《饮食须知》
  4. 亲阳亲阴篇《外经微言》
  5. 芹菜《本草求真》
  6. 亲见改正脏腑图《医林改错》
  7. 芹菜炒香菇《保健药膳》
  8. 亲和力和内在活性《默克家庭诊疗手册》
  9. 芹菜炒香菇《减肥新法与技巧》
  10. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  11. 芹菜粥《老年百病防治》
  12. 侵淫疮方七首《外台秘要》
  13. 芩冬茶《茶饮保健》
  14. 侵袭力《医学微生物学》
  15. 芩连二陈汤《仁术便览》
  16. 侵蚀性葡萄胎《妇产科学》
  17. 芩连二陈汤《仁术便览》
  18. 侵蚀性葡萄胎《病理学》
  19. 芩连消毒饮《仁术便览》
  20. 侵脑疽《外科心法要诀》
  21. 芩芍茶《茶饮保健》
  22. 侵脑疽《医宗金鉴》
  23. 芩葶茶《茶饮保健》
  24. 侵脑疽《中医词典》
  25. 芩芷茶《茶饮保健》
  26. 侵风《中医词典》
  27. 芩竹茶《茶饮保健》
  28. 钦饶诺布（1882-1965年）《中医词典》
  29. 秦《古今医统大全》
  30. 钦安用药金针《医理真传》
  31. 秦伯未（1901-1970年）《中医词典》


荠菜_《食物疗法》_中医本草_【岐黄之术】

荠菜
在线购买《食物疗法》正版书籍

荠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

阳春三月，正是采荠菜的好时候。在田野、路旁、庭院，到处可以见到野生的荠菜。荠菜虽是野菜，却含有丰富的营养成分。它的蛋白质含量每公斤为42．4克，在叶菜、瓜果类蔬菜中数一数二；它的胡萝卜素含量与胡萝卜不相上下；维生素Ｃ的含量远远高于柑桔。而且它还富含各种无机盐，因此荠菜越来越受到人们的钟爱。

荠菜古称“护生草”，民谚有云：“三月三，荠菜当灵丹。”现代药理实验也证实，荠菜具有多种医疗功能，它有良好的降血压、止血作用，对麻疹有良好的预防作用。中医学认为荠菜性味甘平，具有清肝调脾，和血利水之功效。

【应用实例】

1．细菌性痢疾：荠菜500克，红枣20枚，花椒9克。将荠菜焙黄研末，红枣、花椒煮汤，每次取荠菜末6克，用红枣、花椒汤送服。每日2次。连服7～10天。

2．高血压：鲜荠菜6～9克，煎汁代茶饮；或荠菜花15克，墨旱莲15克，水煎服。

3．乳糜尿：鲜荠菜120克，煎汁作3次服，连用3个月。

4．功能性子宫出血：荠菜花30～45克，生地15克，水煎服。每日1次，连服3～5天；或用荠菜全草水煎服。

5．预防麻疹：荠菜1000克，洗净加水1000毫升，煎成500毫升。每次服100毫升，每7天服1次，连服2～3次；或荠菜花、竹叶、银花各60克，分2次煎服，连服3天。

6．预防流脑：荠菜花30克，煎水代茶饮。隔天或3天1次，连服7～14天。

7．血尿：鲜荠菜200克，加水煎浓，打入鸡蛋1个煮熟，食盐少许调味，连吃2个月。

8．疮疖：鲜荠菜捣泥外敷。

9．吐血：荠菜和蜜枣各30克，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芹菜
  • 当前页：荠菜
  • 下一页：苋菜
<<< 返回本书目录
  1. 荠菜《本草纲目》图文版
  2. 荠菜【中药大全】
  3. 荠菜《食物疗法》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜《滇南本草》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠（臭苏，青白苏）《本草纲目》完整版
  8. 荠菜花【中药大全】
  9. 荠《证类本草》
  10. 荠菜蜜枣藕节汤《保健药膳》
  11. 荠《证类本草》
  12. 荠菜粥《保健药膳》
  13. 荠《滇南本草》
  14. 荠菜子【中药大全】
  15. 荠《本草易读》
  16. 荠莱粥【方剂大全】
  17. 荠《本草图经》
  18. 荠苠《本草纲目》图文版
  19. 荠《本草乘雅半偈》
  20. 荠苨【中药大全】
  21. 荠《本草纲目》完整版
  22. 荠苨煎【方剂大全】
  23. 奇治法《石室秘录》
  24. 荠苨苗【中药大全】
  25. 奇治法《石室秘录》
  26. 荠苨散【方剂大全】
  27. 奇症《急救广生集》
  28. 荠苨汤【方剂大全】
  29. 奇俞类集《类经图翼》
  30. 荠苨丸【方剂大全】
  1. 荠菜《食物疗法》
  2. 荠菜《本草纲目》
  3. 荠菜《饮食须知》
  4. 荠?《医学入门》
  5. 荠菜《本草从新》
  6. 荠（寒）《本草分经》
  7. 荠菜《本草分经》
  8. 荠《本草图经》
  9. 荠菜《本草分经》
  10. 荠《滇南本草》
  11. 荠菜《药性切用》
  12. 荠《本草乘雅半偈》
  13. 荠菜《滇南本草》
  14. 荠《名医别录》
  15. 荠菜拌豆腐《保健药膳》
  16. 荠《增广和剂局方药性总论》
  17. 荠菜拌豆腐《减肥新法与技巧》
  18. 荠《本草便读》
  19. 荠菜炒肉丝《保健药膳》
  20. 荠《得配本草》
  21. 荠菜花《中药学》
  22. 荠《本草求真》
  23. 荠菜蜜枣藕节汤《保健药膳》
  24. 荠《证类本草》
  25. 荠菜粥《保健药膳》
  26. 荠《证类本草》
  27. 荠菜子《本草分经》
  28. 荠《医学入门》
  29. 荠苠《本草纲目》
  30. 荠《本草易读》
  31. 荠实《吴普本草》


苋菜_《食物疗法》_中医本草_【岐黄之术】

苋菜
在线购买《食物疗法》正版书籍

苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

每年春夏之交正是吃苋菜的时节。市场上常见的有红苋菜、紫苋菜和绿苋菜。论其营养以红、紫两种苋菜为佳。苋菜中含有蛋白质、脂肪、无机盐、糖、粗纤维和多种维生素等营养成分，其中叶和种子含有高浓度赖氨酸，可补充谷类食物中氨基酸的组成缺陷。最值得称道的是，苋菜的含钙量高达200毫克/100克以上，红苋或紫苋含钙量可高达400毫克/100克，是菠菜的2～3倍。苋菜含铁量为3毫克/100克以上，在众多蔬菜中也堪称佼佼者。苋菜中所含营养物质，都是维持人体正常生理机能所不可缺少的，对青少年的生长发育和老人的健康长寿均十分有益，故苋菜又称为“补血菜”、“长寿菜”。

中医学认为，苋菜性味甘凉，无毒，能补气、除热，通九窍，有清热解毒，收敛止泻的作用。苋菜籽即苋实，性味甘寒，无毒。能清肝明目、通利二便。

苋菜性凉，肠胃虚寒、脾弱便溏者不宜多食。

【应用实例】

1．毒蛇咬伤：鲜苋菜叶茎（或根）加白糖捣烂，敷患处，每日换药3次以上。

2．痢疾：苋菜叶60克，水煎服。

3．牙痛：苋菜根晒干，烧存性，为末揩之，再以红灯笼草根煎汤漱口。

4．乳糜尿：红苋菜籽炒至炸花，研成细末。每服10克，糖水送服，每日3次。

5．淋症：苋菜90克，煮猪肉吃，久则有效。

6．透发麻疹：红苋菜籽15克，水煎服，每日2次。

7．月经过多：苋菜籽炖肉（连皮）服。

8．白翳：苋菜籽炖猪肝常服。

9．白喉：苋菜根煅研末，加冰片少许吹入喉中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜
  • 当前页：苋菜
  • 下一页：油菜
<<< 返回本书目录
  1. 苋菜《食物疗法》
  2. 苋菜【中药大全】
  3. 苋菜《本草求真》
  4. 苋菜（白苋菜）《滇南本草》
  5. 苋【中药大全】
  6. 苋菜（红苋菜）《滇南本草》
  7. 苋《本草纲目》图文版
  8. 苋根【中药大全】
  9. 苋《本草纲目》完整版
  10. 苋实《证类本草》
  11. 藓生马先蒿【中药大全】
  12. 苋实【中药大全】
  13. 蚬肉海棠【中药大全】
  14. 苋粥【方剂大全】
  15. 蚬肉【中药大全】
  16. 现场干预试验及其效果评价《流行病学》
  17. 蚬壳【中药大全】
  18. 现代爱国卫生运动《中国医学通史》
  19. 蚬（音显）《证类本草》
  20. 现代高频电疗法的产热特征比较《理疗学》
  21. 显子草【中药大全】
  22. 现代公共卫生《中国医学通史》
  23. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  24. 现代国境卫生检疫《中国医学通史》
  25. 显微型多血管炎【疾病大全】
  26. 现代基本经验《中国医学通史》
  27. 显微外科手术的工作条件《外科学总论》
  28. 现代基础医学《中国医学通史》
  29. 显微外科的类别《外科学总论》
  30. 现代疾病防治《中国医学通史》
  1. 苋菜《食物疗法》
  2. 苋（苋菜）《食疗本草》
  3. 苋菜《饮食须知》
  4. 苋《饮膳正要》
  5. 苋菜《本草求真》
  6. 苋《本草纲目》
  7. 苋菜《本草从新》
  8. 蚬肉《饮食须知》
  9. 苋菜《得配本草》
  10. 蚬粉蚬肉《本草从新》
  11. 苋菜《本草分经》
  12. 蚬粉《本草分经》
  13. 苋菜《药性切用》
  14. 蚬（音显）《证类本草》
  15. 苋菜 （李当之《药录》）《中医饮食营养学》
  16. 蚬《得配本草》
  17. 苋菜（白苋菜）《滇南本草》
  18. 蚬《医学入门》
  19. 苋菜（红苋菜）《滇南本草》
  20. 险症当治《冯氏锦囊秘录》
  21. 苋羌茶《茶饮保健》
  22. 险症当治《冯氏锦囊秘录》
  23. 苋实《神农本草经》
  24. 险症当治《冯氏锦囊秘录》
  25. 苋实《千金翼方》
  26. 险症当治《冯氏锦囊秘录》
  27. 苋实《玉楸药解》
  28. 险症当治《冯氏锦囊秘录》
  29. 苋实《新修本草》
  30. 险症当治《冯氏锦囊秘录》
  31. 苋实《本草衍义》


油菜_《食物疗法》_中医本草_【岐黄之术】

油菜
在线购买《食物疗法》正版书籍

油菜

  • 上一页
  • 目录
  • 相关
  • 下一页

油菜，又名芸苔、苔菜、油菜心，为十字花科植物油菜的嫩茎叶，因其子能榨油而得名。它质地脆嫩，略带甜味且营养丰富。油菜的蛋白质、脂肪的含量是白菜的1倍多，钙、铁及维生素的含量亦大大高于白菜。油菜气味辛凉，入肝、脾经，具有散血消肿、清热解毒的功效。

油菜籽即油菜的种子，性味辛温，可消肿解毒，润燥通便，止血杀虫。油菜籽榨出的油透亮清香，是人们日常生活中常用的植物油，俗称香油，它的不饱和脂肪酸含量较高，有利于降血脂，防止动脉硬化。

【应用实例】

1．乳腺炎：用油菜叶捣烂外敷，也可绞汁温服，每次1小杯，每日3～4次。

2．丹毒：油菜叶不拘多少，捣烂涂患处，每日2～3次。

3．肠出血：油菜根500克，蜂蜜120克，将根煮熟拌蜜食之。

5．肠梗阻：按年龄大小用菜籽油50～250克，分1～2次服下。不能口服者由胃管注入，同时配合必要的辅助疗法。

6．诸虫入耳：菜油点入1～2滴（不要多），虫自爬出。

7．风疹、湿疹：用生菜籽油外搽，1日数次。治疗期间忌用水洗患处。

8．烫伤：用菜籽油外涂患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜
  • 当前页：油菜
  • 下一页：香菜
<<< 返回本书目录
  1. 油菜《食物疗法》
  2. 油菜子油【中药大全】
  3. 油菜《本草求真》
  4. 油草【中药大全】
  5. 油彩皮炎【疾病大全】
  6. 油茶【中药大全】
  7. 油爆鳝片《保健药膳》
  8. 油茶根【中药大全】
  9. 犹龙汤《医学衷中参西录》
  10. 油茶根皮【中药大全】
  11. 由基的防御作用《动脉粥样硬化》
  12. 油茶花【中药大全】
  13. 由跋【中药大全】
  14. 油茶叶【中药大全】
  15. 由跋《证类本草》
  16. 油茶油【中药大全】
  17. 由跋《本草择要纲目》
  18. 油茶子【中药大全】
  19. 由跋《本草纲目》完整版
  20. 油风《外科正宗》
  21. 尤因肉瘤【疾病大全】
  22. 油风《医宗金鉴》
  23. 尤序《医暇卮言》
  24. 油风《中医外科学》
  25. 尤序《金匮翼》
  26. 油风门主论《疡医大全》
  27. 尤文氏肉瘤【疾病大全】
  28. 油柑虫节【中药大全】
  29. 尤氏喉症秘方《尤氏喉症指南》
  30. 油柑根【中药大全】
  1. 油菜《食物疗法》
  2. 油爆鳝片《保健药膳》
  3. 油菜《本草求真》
  4. 犹龙汤《医学衷中参西录》
  5. 油菜《本草分经》
  6. 犹见三光《中医词典》
  7. 油菜（《便民图纂》）《中医饮食营养学》
  8. 犹辨三光《中医词典》
  9. 油风《中医名词词典》
  10. 由于检查器械或仪器引起的偏倚《预防医学》
  11. 油风《中医词典》
  12. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  13. 油风《医宗金鉴》
  14. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  15. 油风《外科心法要诀》
  16. 由里出表《中医名词词典》
  17. 油风《外科大成》
  18. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》
  19. 油风《外科正宗》
  20. 由基的防御作用《动脉粥样硬化》
  21. 油风《中医外科学》
  22. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  23. 油风门主方《疡医大全》
  24. 由表入里《中医名词词典》
  25. 油风门主论《疡医大全》
  26. 由跋根《名医别录》
  27. 油汗《中医词典》
  28. 由跋根《新修本草》
  29. 油灰指甲《中医词典》
  30. 由跋根《本草经集注》
  31. 油灰指甲《奇效简便良方》


香菜_《食物疗法》_中医本草_【岐黄之术】

香菜
在线购买《食物疗法》正版书籍

香菜

  • 上一页
  • 目录
  • 相关
  • 下一页

香菜又名芫荽、胡荽，它可能是绿叶蔬菜中香气最浓郁的蔬菜了。人们在日常烹调食物时，常用它来作调味，以增加菜肴的香度。香菜营养丰富，每100克中含蛋白质20克，碳水化合物6．9克，脂肪0．3克，钙170毫克，磷49毫克，铁5．6毫克，胡萝卜素3．77毫克，维生素Ｃ41毫克。还含有硫胺素、核黄素、尼克酸等。香菜性味辛温，因含有芫荽油，可驱风解毒、益脾健胃，并能促进人体血液循环。

《医林纂要》云：香菜“多食昏目耗气”故香菜虽好，不宜多食。胃溃疡患者、脚气、狐臭及口臭者均不宜食之。

【应用实例】

1．感冒：香菜15克，葱白15克，水煎服。每日1次，连服2～3天；或香菜30克，饴糖15克，加米汤半碗，糖蒸溶化后服。

2．麻疹透发不畅：香菜30～60克，加水酒煎汤，擦洗全身，能透疹；或用香菜与荸荠或胡萝卜煮汤饮用。

3．消化不良：香菜籽、陈皮各6克，苍术9克，水煎服。

4．痔疮、脱肛：香菜煮汤熏洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油菜
  • 当前页：香菜
  • 下一页：葱
<<< 返回本书目录
  1. 香菜《食物疗法》
  2. 香草兰【中药大全】
  3. 香贝养荣汤【方剂大全】
  4. 香草类《本草便读》
  5. 香瓣疮门主论《疡医大全》
  6. 香草仔【中药大全】
  7. 香瓣疮门主论《疡医大全》
  8. 香茶饼《毓麟验方》
  9. 香柏【中药大全】
  10. 香茶菜【中药大全】
  11. 香艾【中药大全】
  12. 香茶菜根【中药大全】
  13. 香阿魏【中药大全】
  14. 香豉《药征》
  15. 香《本草择要纲目》
  16. 香豉《长沙药解》
  17. 香《本草乘雅半偈》
  18. 香豉汤【方剂大全】
  19. 相痈知有脓可破法《刘涓子鬼遗方》
  20. 香虫《本草纲目》完整版
  21. 相痈疽知是非可灸法《刘涓子鬼遗方》
  22. 香椿【中药大全】
  23. 相五色疽死生法《千金翼方》
  24. 香椿子【中药大全】
  25. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  26. 香醋饮【方剂大全】
  27. 相天时《针灸资生经》
  28. 香地膏【方剂大全】
  29. 相天时《针灸聚英》
  30. 香豆蔻【中药大全】
  1. 香菜《食物疗法》
  2. 香瓣疮门主论《疡医大全》
  3. 香菜《饮膳正要》
  4. 香瓣疮门主论《疡医大全》
  5. 香参散《是斋百一选方》
  6. 香瓣疮门主方《疡医大全》
  7. 香参丸《奇方类编》
  8. 香瓣疮门主方《疡医大全》
  9. 香茶《饮膳正要》
  10. 香（小茴香）《食疗本草》
  11. 香茶饼《毓麟验方》
  12. 香（香薷）〈温〉《食疗本草》
  13. 香橙《玉楸药解》
  14. 香 肉《饮食须知》
  15. 香豉《长沙药解》
  16. 香 苗《饮食须知》
  17. 香豉《汤液本草》
  18. 香《本草乘雅半偈》
  19. 香豉《药征》
  20. 香《本草择要纲目》
  21. 香豉汤《备急千金要方》
  22. 香《本草便读》
  23. 香豉汤《备急千金要方》
  24. 香《本经逢原》
  25. 香椿叶（《本草纲目》）《中医饮食营养学》
  26. 相痈知有脓可破法《刘涓子鬼遗方》
  27. 香蒂饮《删补名医方论》
  28. 相痈疽知是非可灸法《刘涓子鬼遗方》
  29. 香豆素类《药理学》
  30. 相须《中医词典》
  31. 香顿·斯杰巴尔《中医词典》


葱_《食物疗法》_中医本草_【岐黄之术】

葱
在线购买《食物疗法》正版书籍

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

葱是人们四季经常食用的蔬菜及调味品。葱的营养成分有蛋白质、脂肪、糖、维生素Ａ原、Ｂ和Ｃ以及钙、镁、铁等。此外它还含有挥发油，油中主要成分为葱蒜辣素，也叫植物杀菌素，具有较强的杀菌作用。最近科学家又从大葱中提炼出一种葱素，用于心血管硬化治疗已初见成效。由此可见，葱不仅能增加菜肴香味，增强人们的食欲，而且具有很高的营养医疗价值。

全葱性味辛温，入肺、胃经。功可解肌发汗，散风寒，通阳利气，行瘀止血，消肿解毒，消炎生肌。

葱白功效强于葱茎，其性味辛温，含挥发成分巴豆醛、2－甲基戊烯－2－醛、甲基丙基二硫化物等，有发表，通阳，解毒的作用。

葱叶辛温，通阳利气，散风除湿。

葱衣（即葱白的外皮）味辛性平，可驱寒渗湿。

葱须（即大葱的须根）散瘀消肿，行气行血效果尤佳。

葱生食后口腔中会留下葱臭味，可用浓茶漱口或口内放入几片茶叶咀嚼去除异味。患狐臭者忌食。

【应用实例】

1．感冒：连须葱白9克，生姜9克，红糖15克，煎水1碗，乘热服下，盖被出汗即愈；或葱白、生姜各9克，大白菜根1个，水煎，趁热服下，盖被出汗。治风寒感冒尤效。

2．乳腺炎：捣葱汁饮服，或以葱汁外搽，每日5次左右。

3．尿闭：大葱1根，栀子7枚，食盐少许，共捣为泥，敷脐上。一般1小时可通。

4．骨髓炎：连头大葱250克，蒜500克，共捣入1500克醋中，熬成膏状，贴患处。

5．跌打损伤：葱白切碎，加白糖炒热，敷于伤肿处，纱布包扎。

6．冻疮：葱白带须5根，艾叶10克，花椒10粒，水煎洗患处，每日1剂。

7．便秘：以小指粗的葱白一根蘸蜂蜜少许，徐徐插入肛门内5厘米，再来回拉动两三下，然后拔出，一般15～30分钟即欲大便。如仍不通，再用上法2～3次即通。

8．小儿蛔虫：葱30克切碎，菜油15克，用烈火炒，不放水和盐，每日清早空腹，1次服完，连服3天。服后2小时再进饮食。

9．鼻衄：葱白捣为泥，厚敷足心（涌泉穴），顷刻血止。左鼻敷右足心，右鼻敷左足心。

10．缩阳：速将葱白切碎，炒热敷脐上，阴茎即出。同时煎服葱白汤，效果更好。

11．疝气：葱衣煮熟，每次服食60～90克，服6～7次痊愈。

12．小儿脱肛：葱连须斤许，煎汤乘热熏洗，软时用手轻轻托入。

13．鸡眼：葱白液慢慢涂擦患处，数次即可痊愈。

14．小儿遗尿：葱白7～8根，硫黄50克，共捣出汁，睡前敷脐上，连续3夜。

15．急性胃肠炎：葱白适量，捣烂炒熟，放肚脐部位，用胶布固定熨脐。每天1～2次，连用数天。

16．预防流感：葱白3根，水煎服。连服3天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菜
  • 当前页：葱
  • 下一页：大蒜
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《食物疗法》
  2. 葱《本草纲目》
  3. 葱《饮膳正要》
  4. 葱《服食导饵》
  5. 葱《本草备要》
  6. 囱陷诗（七言）《万氏秘传片玉心书》
  7. 葱《本草蒙筌》
  8. 囱巅诗（七言）《万氏秘传片玉心书》
  9. 葱《本草易读》
  10. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  11. 葱《饮食须知》
  12. 苁蓉丸《三因极一病证方论》
  13. 葱《本草新编》
  14. 苁蓉丸《洪氏集验方》
  15. 葱《本经逢原》
  16. 苁蓉丸《备急千金要方》
  17. 葱〈温〉《食疗本草》
  18. 苁蓉散《备急千金要方》
  19. 葱白《雷公炮制药性解》
  20. 苁蓉散《备急千金要方》
  21. 葱白《药笼小品》
  22. 苁蓉茸附丸《洪氏集验方》
  23. 葱白《长沙药解》
  24. 苁蓉牛膝汤《三因极一病证方论》
  25. 葱白《汤液本草》
  26. 苁蓉杜仲茶《茶饮保健》
  27. 葱白《冯氏锦囊秘录》
  28. 苁蓉大补丸《太平惠民和剂局方》
  29. 葱白《医学入门》
  30. 苁蓉《汤液本草》
  31. 葱白《顾松园医镜》


大蒜_《食物疗法》_中医本草_【岐黄之术】

大蒜
在线购买《食物疗法》正版书籍

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜，相传是我国汉代张骞出使西域时带回国的，故又名“胡蒜”。每100克新鲜大蒜中含蛋白质4．4克、脂肪0．2克、碳水化合物23克、粗纤维0．7克、无机盐1．3克、钙5毫克、磷44毫克、铁0．4毫克、硫胺素0．24毫克、核黄素0．03毫克、尼克酸0．9毫克、抗坏血酸3毫克。含有丰富的营养成分，为大蒜的医疗作用价值提供了保证。大蒜中含有的挥发油内含大蒜素，经现代医学研究发现证实，它是一种植物性广谱抗菌药。对痢疾杆菌、大肠杆菌、金黄色葡萄球菌等有较强的抑制作用。大蒜能减慢心率，增加心脏收缩力，扩张末梢血管，利尿，降低血压，对高血压、高血脂、冠心病患者来说，常食大蒜是十分有利的。大蒜还能激发人体吞噬细胞的吞噬作用，加强人体的免疫功能。若坚持长期生食大蒜，可降低胃内亚硝酸盐的含量，使胃癌的发病率大大降低。还可刺激胃液分泌，增强胃肠蠕动，增进食欲，促进消化与吸收功能。

大蒜还是美容食物。用大蒜中提取出的蒜氨酸制成的“大蒜美容霜”，具有减少黑色素沉着，使皮肤增白的作用。

中医学认为，大蒜生者性味辛热，熟者性味甘温。入脾、胃、肺经。具有杀菌驱虫、止咳祛痰、宣窍通闭，消肿解毒的功效。

因大蒜性热，刺激性强，故不宜多食，否则易损伤肠胃。素体阴虚火旺者，患胃病者、口齿喉舌肿痛者，均不宜用。

【应用实例】

1．哮喘：紫皮蒜100克，砂糖200克，共捣成泥状，放在砂锅里共煮成膏。早晚各服1匙，久服有效。

2．百日咳：大蒜50克，白糖15克。将蒜捣烂如泥，加白糖调匀，置冷开水中浸泡两昼夜，过滤去渣，即可服用。每日3次，每次10～15毫升，温开水调服，连服数天。

3．疟疾：独头蒜7个捣烂，用热米酒适量冲服。每日2次，连服数天；或2头大蒜去皮后，同辣椒叶60克共煮汤服食。

4．痢疾：大蒜2头捣烂，加开水浸泡半天，过滤后加红白糖服食。

5．预防流脑：生食大蒜，温盐水漱口。流行期间，每日数次。

6．鼻衄：大蒜捣烂为泥，敷足心（涌泉穴），时间以半小时为限，以免起泡。左鼻出血敷右脚心，右鼻出血敷左脚心。

7．白癜风：大蒜切片，在患处来回搓擦，每次1分钟，每日2～3次。

8．高血压：每天早上空腹吃糖醋蒜1～2头，并喝醋汁。

9．小儿蛲虫：大蒜适量捣烂，加入菜油少许，临睡时涂肛门周围。

10．高血脂：大蒜汁加奶油服或单饮适量大蒜汁。

11．失语：大蒜两瓣去皮，捣烂涂牙根上。

12．神经性皮炎：蒜头适量捣烂，以纱布包裹，外敷患处。另用艾条隔蒜灸患处到疼痛为止，隔日1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：大蒜
  • 下一页：生姜
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《食物疗法》
  2. 大蒜《老年食养食疗》
  3. 大蒜《本草备要》
  4. 大蒜《药笼小品》
  5. 大蒜《本草易读》
  6. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  7. 大蒜《饮食须知》
  8. 大顺汤《医学衷中参西录》
  9. 大蒜《医学入门》
  10. 大顺散《医方论》
  11. 大蒜《中医饮食营养学》
  12. 大顺散《增订叶评伤暑全书》
  13. 大蒜《本草求真》
  14. 大顺散《仁术便览》
  15. 大蒜《本草从新》
  16. 大顺散《医方考》
  17. 大蒜《中药学》
  18. 大顺散《目经大成》
  19. 大蒜《本草便读》
  20. 大顺散《太平惠民和剂局方》
  21. 大蒜《本草分经》
  22. 大顺散《医述》
  23. 大蒜《本草撮要》
  24. 大顺散《冯氏锦囊秘录》
  25. 大蒜《药性切用》
  26. 大顺散《时病论歌括新编》
  27. 大蒜（葫）〈热〉《食疗本草》
  28. 大顺《中医词典》
  29. 大蒜、青蒜《滇南本草》
  30. 大水风《喉科秘诀》
  31. 大蒜煎《备急千金要方》


生姜_《食物疗法》_中医本草_【岐黄之术】

生姜
在线购买《食物疗法》正版书籍

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

“一片生姜胜丹方，一杯姜汤保健康”。生姜自古以来就是民间常用的良药。生姜中含辛辣和芳香气味的挥发油，油中的主要成分是姜醇、姜烯、姜油萜、姜酚等。姜中的姜辣素为黄色油状液体，具辛辣味，就是它赋予姜以辣味的。它们共同的作用，使得生姜能够增强和加速血液循环，刺激胃液分泌，促进肠胃蠕动，健胃消食。而且有试验证实，生姜滤液能有效地抑制葡萄球菌，对阴道滴虫及皮肤真菌也有明显的抑制作用。

生姜性味辛温，为芳香性辛辣健胃剂，有解表、散寒、温胃止吐、化痰止咳等功效。生姜亦被誉为“呕家圣药”。

生姜皮即生姜的外皮，性味辛凉。有“留姜皮则凉，去皮则热”之说。功可利尿消肿。

鲜生姜洗净，用草纸包裹，在清水中浸湿后，放火中煨，待草纸焦黑，姜熟即成煨姜。煨姜性味辛温，功以和中止呕为主。

干姜是姜的干燥根茎，其性味辛热，能够反射性兴奋血管运动中枢和交感神经使血压上升，具有温中祛寒、回阳救逆、温肺化饮、温经止血、温暖脾胃的功效。

炮姜为干姜炒至外表已黑，内里老黄色。性味辛、苦而大热，辛散之力大减，温守之力增强，功可温中止泻、止血。

腐烂的生姜会产生一种毒性很强的物质——黄樟素，它能使肝细胞变性，诱发肝癌和食道癌，所以不要食用已变质的生姜。

【应用实例】

1．感冒：生姜9克捣烂，加红糖，开水冲泡，调匀温服，服后盖被取汗。每天1次，连服2～3次。

2．急性胃肠炎：干姜丝、绿茶各3克，放杯中以沸水冲泡，浸10分钟，代茶频饮。

3．脂溢性皮炎：生姜绞汁涂患处，每周1次，连用3次即愈。

4．胃及十二指肠溃疡：生姜250克洗净切碎，放入洗净的猪肚中，文火煲熟，喝汤吃肚。每2天吃1个，连吃3～4个；或干姜6克，胡椒10粒，两味共研末，分2次用开水冲服。

5．慢性肠炎：生姜适量切片，用米醋浸腌24小时后即可食用。用时取3片，加红糖适量，以沸水冲泡，温浸片刻，代茶饮用。常服。

6．蝎蜂螫伤：生姜、大蒜适量，捣烂，取汁涂患处。

7．小儿支气管炎：生姜10克洗净切丝，放杯内以开水冲泡，盖上盖泡5分钟，再调入饴糖30克，频频代茶饮。每天1剂，连服3～5剂。

8．痛经：生姜6克，大枣10枚，红糖60克，加水适量，煎汤饮。月经前，每天1次，连服3～5天。

9．妊娠呕吐：生姜、橘皮各15克，红糖20克，煎成糖水代茶饮；或生姜、红糖煮水服。

10．白癜风：用生姜1块，切去1片，在患处揩擦，姜汁擦干，再切去1片，连续擦至局部皮肤知热为度，每天3～4次．

11．脚汗：干姜15克，白矾15克，煎水洗，连洗数日汗即止。

12．胃痛：干姜3克研细末，水调温服。

13．缩阳：老姜1块，去皮烤热，塞入肛门，阳即伸出。

14．冻疮：生姜数片，放适量白酒内，文火煮沸，去渣，用棉球蘸酒，擦洗患处。

15．斑秃：生姜捣烂，加温，敷头上；或鲜姜频擦。

16．中暑：生姜汁、韭菜汁、大蒜汁灌服。

17．口舌生疮：生姜汁频频漱口；或生姜末擦患处。

18．呕吐不止：生姜50克水煎，加醋少许，频频含咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：生姜
  • 下一页：辣椒
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《食物疗法》
  2. 生姜《中药炮制》
  3. 生姜《饮膳正要》
  4. 生姜《长沙药解》
  5. 生姜《本草衍义》
  6. 生姜《药笼小品》
  7. 生姜《汤液本草》
  8. 生姜《千金翼方》
  9. 生姜《本草备要》
  10. 生姜《雷公炮制药性解》
  11. 生姜《本草易读》
  12. 生姜《本草纲目》
  13. 生姜《饮食须知》
  14. 生肌诸方《疡科纲要》
  15. 生姜《冯氏锦囊秘录》
  16. 生肌止痛《外科理例》
  17. 生姜《医学入门》
  18. 生肌太乙膏《奇方类编》
  19. 生姜《证类本草》
  20. 生肌收口部《外科方外奇方》
  21. 生姜《顾松园医镜》
  22. 生肌收口（附成漏证）《景岳全书》
  23. 生姜《本草求真》
  24. 生肌散《外科传薪集》
  25. 生姜《本草新编》
  26. 生肌散《重楼玉钥》
  27. 生姜《本经逢原》
  28. 生肌散《奇方类编》
  29. 生姜《本草从新》
  30. 生肌散《仁术便览》
  31. 生姜《得配本草》


辣椒_《食物疗法》_中医本草_【岐黄之术】

辣椒
在线购买《食物疗法》正版书籍

辣椒

  • 上一页
  • 目录
  • 相关
  • 下一页

辣椒，是深受人们喜爱的一种蔬菜。在我国四川、湖南、贵州等地流行着这样一句话：“辣椒好，一餐无它不得饱”，充分证实了这一点。辣椒具有很高的营养价值，它的维生素Ｃ含量高居各种蔬菜之首，每百克中含维生素Ｃ可高达185毫克。另外它还含有丰富的维生素Ｂ1、Ｂ2和胡萝卜素以及多种矿物质，可以补充人体各种营养所需。

辣椒性味辛热，强烈的辛辣味能够刺激唾液及胃液的分泌，增加食欲，促进肠蠕动，帮助消化。辣椒所含的辣椒素能够使心跳加快，皮肤血管扩张，从而使人具有抗寒作用。辣椒中还含有较多的钴，钴是人体合成维生素Ｂ12必不可少的原料，具有促进造血的作用，并能降低血压，活跃新陈代谢，抑制恶性肿瘤细胞的生长。

辣椒对胃、口腔粘膜有刺激作用，过量食用易引起肠胃疾病。患有消化系统及肺结核、咽炎、扁桃体炎等症的患者，均不宜多食。专业演员、教师也不宜多食用辣椒。

【应用实例】

1．冻疮：辣椒煎水温洗；或用辣椒放麻油中煎成辣油外搽；也可用辣椒皮外贴冻疮处。

2．疟疾：辣椒子30粒。每日晨起空腹时服下，连服4天。未成年者减半。

3．风湿性关节炎：红辣椒10个，萝卜1个。同捣烂，敷于患处。每天1～2次。敷后暂有疼痛感。连敷数天。

4．功能性子宫出血：辣椒根15克（鲜品30克），鸡脚2～4只，水煎分2次服。

5．斑秃：尖小辣椒切细，用烧酒浸泡10日，过滤去渣，以棉球蘸酒涂擦患处，频搽。

6．腰腿痛：取辣椒末、凡士林，加适量黄酒调成糊状，摊在油纸上贴患处，并用胶布固定。

7．胃痛：生姜3片，辣椒1个，加红糖、水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：辣椒
  • 下一页：萝卜
<<< 返回本书目录
  1. 辣椒《食物疗法》
  2. 辣椒【中药大全】
  3. 辣姜子【中药大全】
  4. 辣椒茎【中药大全】
  5. 辣根草【中药大全】
  6. 辣椒头【中药大全】
  7. 辣根菜【中药大全】
  8. 辣椒叶【中药大全】
  9. 辣根【中药大全】
  10. 辣辣菜【中药大全】
  11. 辣薄荷【中药大全】
  12. 辣蓼【中药大全】
  13. 瘌痢头疮方《外科传薪集》
  14. 辣蓼草【中药大全】
  15. 瘌痢头《医门补要》
  16. 辣米菜《本草纲目》完整版
  17. 蜡烛平胃膏【方剂大全】
  18. 辣木通【中药大全】
  19. 蜡烛疳《外科十三方考》
  20. 辣子草【中药大全】
  21. 蜡粥【方剂大全】
  22. 蝲蛄石【中药大全】
  23. 蜡纸角方【方剂大全】
  24. 来复丹《扁鹊心书》
  25. 蜡脂【方剂大全】
  26. 来复丹【方剂大全】
  27. 蜡油膏【方剂大全】
  28. 来复汤《医学衷中参西录》
  29. 蜡样芽孢杆菌食物中毒【疾病大全】
  30. 来复汤【方剂大全】
  1. 辣椒《食物疗法》
  2. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  3. 辣蓼《中药学》
  4. 瘌痢头疮方《外科传薪集》
  5. 来复丹《时病论歌括新编》
  6. 瘌痢头《医门补要》
  7. 来复丹《太平惠民和剂局方》
  8. 蜡子丸《目经大成》
  9. 来复丹《扁鹊心书》
  10. 蜡烛疳《外科十三方考》
  11. 来复丹《瘴疟指南》
  12. 蜡烛疳《中医词典》
  13. 来复汤《医学衷中参西录》
  14. 蜡丸《中医词典》
  15. 来某痰火症治验《一得集》
  16. 蜡目《中医词典》
  17. 来溺《孙真人海上方》
  18. 蜡疗的设备和治疗方法《理疗学》
  19. 来气《中医词典》
  20. 蜡梨疮《外科全生集》
  21. 来泉散《回生集》
  22. 蜡煎汤《冯氏锦囊秘录》
  23. 来蛇形《中医词典》
  24. 蜡矾丸《外科传薪集》
  25. 来苏儿中毒的急救《现代院外急救手册》
  26. 蜡矾丸《重楼玉钥》
  27. 来苏散《太平惠民和剂局方》
  28. 蜡矾丸《仁术便览》
  29. 莱菔《本草纲目》
  30. 蜡矾丸《外科理例》
  31. 莱菔《雷公炮制药性解》


萝卜_《食物疗法》_中医本草_【岐黄之术】

萝卜
在线购买《食物疗法》正版书籍

萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜，古称莱菔。在我国许多地方流传着“十月萝卜小人参”的谚语，为什么萝卜能获此殊荣呢？萝卜性味甘凉，含有很多糖化酶。这种酶能够分解食物中的淀粉等成分，使之被人体充分吸收，减少浪费。萝卜中的辛辣味，主要来源于其中所含的芥子油，它能够促进胃肠蠕动，增进食欲，帮助消化。近来研究还发现，萝卜能抗癌。它所含多种酶，能完全消除致癌物亚硝胺使细胞发生突变的作用；所含木质素，能增强巨噬细胞的活力，可吞噬癌变细胞。

萝卜的嫩叶，营养丰富，所含钙、铁及维生素Ａ、Ｃ均比萝卜头高得多，具有消食、和中、理气的作用。

萝卜籽又叫莱菔籽，含有莱菔素等抗菌物质，对葡萄球菌、大肠杆菌等有抑制作用。中药学认为，莱菔子具有下气定喘，消食化痰的功效。

【应用实例】

1．咳嗽：白萝卜汁、梨汁、生姜汁各1盅混匀，加冰糖适量分两次温开水送服。

2．哮喘：白萝卜100克去皮，加水适量煮熟，用适量蜂蜜调味，连汤服食。每日1剂；或白萝卜挤汁1碗，徐徐饮下。

3．矽肺：萝卜500克洗净切碎，绞取汁液，加适量白糖调服。每日1次，常用必效。

4．脚汗：白萝卜1个切片，煎汤洗脚。

5．便血：萝卜皮烧存性，荷叶烧存性，蒲黄生用等份为末，每服3克，米汤送下。

6．腹泻：萝卜2份，蔗糖1份，共捣糊，滤渣取汁，每日3次，每次5～10毫升。

7．腹痛：艾叶、莱菔籽各30克，加盐9克炒熟，包脐上。

8．细菌性痢疾：干萝卜叶90～120克，加水煎浓，当茶频饮。

9．滴虫性阴道炎：先以醋酸冲洗阴道，后用萝卜汁擦洗及堵塞阴道。

10．夜盲症：炒莱菔子（去皮）研粉，以动物肝烤干为末，各等份混和，每次服2克，开水冲服。

11．高血压：鲜萝卜汁，每日2次，每次1小杯。

12．小儿积食：葱白、萝卜共榨取汁，多量饮服。

13．水肿：萝卜500克，玉米须100克，水煎加茶叶100克饮服。

14．麻疹：萝卜籽6克研碎，用小米汤冲服。每天2次。

15．解酒：白萝卜洗净捣碎，绞汁饮服。轻度醉者即解。

16．鼻衄：以鲜萝卜绞汁服；或鲜萝卜叶水煎服。

17．偏正头痛：生萝卜汁1酒杯，仰卧，左痛注右鼻孔，右痛注左鼻孔，加冰片少许效果更佳。

18．煤气中毒：鲜萝卜捣取汁服用；或生萝卜汁1杯，白糖60克，搅化灌服。

19．口腔溃疡：萝卜绞汁频频漱口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辣椒
  • 当前页：萝卜
  • 下一页：胡萝卜
<<< 返回本书目录
  1. 萝卜《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝《本草纲目》完整版
  4. 萝卜菜【方剂大全】
  5. 罗芸香草《滇南本草》
  6. 萝卜茶【方剂大全】
  7. 罗序《活幼心书》
  8. 萝卜防己【中药大全】
  9. 罗星草【中药大全】
  10. 萝卜膏【方剂大全】
  11. 罗望子叶黄檀【中药大全】
  12. 萝卜牙皂散【方剂大全】
  13. 罗望子【中药大全】
  14. 萝卜缨为治痢妙药论《一得集》
  15. 罗伞树【中药大全】
  16. 萝卜汁【方剂大全】
  17. 罗伞草【中药大全】
  18. 萝卜粥【方剂大全】
  19. 罗裙带根【中药大全】
  20. 萝卜子散【方剂大全】
  21. 罗裙带【中药大全】
  22. 萝卜子汤【方剂大全】
  23. 罗谦甫药戒《医旨绪余》
  24. 萝卜子丸【方剂大全】
  25. 罗平蓟【中药大全】
  26. 萝卜子饮【方剂大全】
  27. 罗面丹【方剂大全】
  28. 萝芙木【中药大全】
  29. 罗勒子【中药大全】
  30. 萝芙木茎叶【中药大全】
  1. 萝卜《食物疗法》
  2. 罗周彦《中医词典》
  3. 萝卜《饮膳正要》
  4. 罗仲光《中医词典》
  5. 萝卜《得配本草》
  6. 罗止园（1879-1953年）《中医词典》
  7. 萝卜《增广和剂局方药性总论》
  8. 罗知悌（约1243-1327年）《中医词典》
  9. 萝卜《本草分经》
  10. 罗振玉（1892-1975年）《中医词典》
  11. 萝卜（莱菔）〈冷〉《食疗本草》
  12. 罗哲初（1878-1943年）《中医词典》
  13. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  14. 罗兆琚（1895-1945年）《中医词典》
  15. 萝卜煲鲍鱼《食物疗法》
  16. 罗允相（1826-1918年）《中医词典》
  17. 萝卜菜《医学入门》
  18. 罗芸香草《滇南本草》
  19. 萝卜缨为治痢妙药论《一得集》
  20. 罗越峰《中医词典》
  21. 萝卜治验《寿世保元》
  22. 罗音《物理诊断学》
  23. 萝卜粥《饮膳正要》
  24. 罗序《活幼心书》
  25. 萝卜粥《食疗方》
  26. 罗天益《中医词典》
  27. 萝卜子粥《医学入门》
  28. 罗太无定风散《冯氏锦囊秘录》
  29. 萝摩子《千金翼方》
  30. 罗索里摩征《神经精神疾病诊断学》
  31. 萝摩子《新修本草》


胡萝卜_《食物疗法》_中医本草_【岐黄之术】

胡萝卜
在线购买《食物疗法》正版书籍

胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

胡萝卜，也叫红萝卜，因富含胡萝卜素而深受人们的喜爱。胡萝卜中所含胡萝卜素的量约为土豆的360倍、芹菜的36倍、苹果的45倍、柑桔的23倍，如此丰富的胡萝卜素含量，对人有何益处呢？近年的医学研究发现，缺乏维生素Ａ的人，癌症发病率高于普通人二倍多。而胡萝卜素，亦即维生素Ａ原，能够产生大量维生素Ａ，因此可以大大降低癌症发病率，甚至对已转化的癌细胞也有阻止其进展或使其逆转的作用。而且胡萝卜中含有的叶酸及木质素，同样具有提高机体免疫力、抗癌的作用。

胡萝卜中还含有槲皮素，它能够改善微血管的功能，增加冠状动脉血流量，降低血脂，因此具有降压、强心的效能。

李时珍《本草纲目》云：胡萝卜“甘，辛，微温，无毒。下气补中，利胸膈肠胃，安五脏，令人健食，有益无损”。但由于胡萝卜素不易被人体吸收，须溶解在动物脂肪里才能被很好地吸收，故民间常以胡萝卜炖肉，此举正是一种彻底吸收营养的好办法。

【应用实例】

1．高血压：鲜胡萝卜洗净切块，同粳米煮粥吃。每天1次，可常食。

2．小儿腹泻：鲜胡萝卜2个，炒山楂15克，红糖适量，水煎服。每天1剂，分数次服用，连服2～3天。

3．夜盲症：胡萝卜洗净切片蒸熟，不限多少，任意食用。

4．百日咳：胡萝卜120克，大枣12枚连核。水3碗煎至1碗，随意分服。

5．产后风：胡萝卜缨子1撮，水煎汤，加红糖适量服。

6．蛔虫病：新鲜胡萝卜籽90克，或干品24克，作为成人量，一次煎服，每隔5天服1次，连服3次为1疗程。

7．白喉：胡萝卜煎水代茶饮。

8．便秘：以咸胡萝卜条制成圆锥形，长2～3厘米，宽1～1．5厘米，慢慢塞入肛门，便即可排出。

9．急性黄疸型肝炎：干胡萝卜缨120克（鲜品250克）水煎服，每日2次，连服7天。

10．烫伤：胡萝卜捣烂敷患处。

11．小儿发热：胡萝卜60克，水煎，连服数次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜
  • 当前页：胡萝卜
  • 下一页：西红柿
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《食物疗法》
  2. 胡萝卜《老年食养食疗》
  3. 胡萝卜《饮膳正要》
  4. 胡芦芭《药性切用》
  5. 胡萝卜《饮食须知》
  6. 胡芦芭《医学入门》
  7. 胡萝卜《医学入门》
  8. 胡芦巴《本草图经》
  9. 胡萝卜《本草求真》
  10. 胡芦巴《本草撮要》
  11. 胡萝卜《本草从新》
  12. 胡芦巴《增广和剂局方药性总论》
  13. 胡萝卜《本草分经》
  14. 胡芦巴《本经逢原》
  15. 胡萝卜《药性切用》
  16. 胡芦巴《本草求真》
  17. 胡萝卜（《日用本草》）《中医饮食营养学》
  18. 胡芦巴《本草易读》
  19. 胡萝卜粥《保健药膳》
  20. 胡芦巴《玉楸药解》
  21. 胡萝卜粥《食物疗法》
  22. 胡芦巴《药笼小品》
  23. 胡麻《神农本草经》
  24. 胡芦巴《本草纲目》
  25. 胡麻《本草纲目》
  26. 胡卢巴《本草乘雅半偈》
  27. 胡麻《千金翼方》
  28. 胡卢巴《本草分经》
  29. 胡麻《药笼小品》
  30. 胡卢巴《本草从新》
  31. 胡麻《饮膳正要》


西红柿_《食物疗法》_中医本草_【岐黄之术】

西红柿
在线购买《食物疗法》正版书籍

西红柿

  • 上一页
  • 目录
  • 相关
  • 下一页

西红柿，学名西红柿，俗称洋柿子。西红柿的营养很丰富，许多水果和蔬菜均不及它。它含有丰富的维生素Ａ、Ｂ、Ｃ及人体可直接吸收的葡萄糖、果糖，还有人体不可缺少的钙、磷、铁、硫、钾等矿物质元素，尤其还含有维生素Ｐ。生食西红柿，既可保口福，又不使维生素遭受破坏，可谓一举两得。

近来医学研究证实，西红柿中含有一种抗癌和抗衰老的物质，叫做谷胱甘肽。此外，还含有一种可抑制酪氨酸酶活性的物质，使沉着皮肤的色素减退或消失，保持皮肤的洁净，预防蝴蝶斑和老年斑的形成。所以西红柿又被称为美容佳蔬。

中医学认为，西红柿性味甘酸，微寒，入胃经，具有止渴生津、健胃消食、凉血平肝、清热解毒、降低血压的功效。

未成熟的西红柿含有大量的毒性物质“番茄碱”，多食易发生中毒，出现恶心、呕吐、流涎及全身疲乏等症状，严重者还会危及生命。故不要食用未成熟的西红柿。

【应用实例】

1．高血压：每日清晨空腹吃西红柿1～2个。

2．腋臭：取西红柿汁，加入适量温水，用干净毛巾蘸汁洗两腋下，最好浸15分钟。隔3天洗1次。

3．增肥：西红柿榨取汁，加白糖适量，常服。每日1次，睡前饮。

4．细菌性痢疾：番茄洗净，500克加水1000克，水煎，过滤取液。成人每日服6～10次，日夜连服，每次60～80毫升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜
  • 当前页：西红柿
  • 下一页：茄子
<<< 返回本书目录
  1. 西红柿《食物疗法》
  2. 西红柿【中药大全】
  3. 西红花【中药大全】
  4. 西桦【中药大全】
  5. 西河柳【中药大全】
  6. 西黄丸《外科传薪集》
  7. 西河柳《药笼小品》
  8. 西汇胡《曹仁伯医案论》
  9. 西归芹根【中药大全】
  10. 西南菝葜【中药大全】
  11. 西瓜子仁【中药大全】
  12. 西南鹅掌柴【中药大全】
  13. 西瓜子壳【中药大全】
  14. 西南槐树【中药大全】
  15. 西瓜霜润喉片【方剂大全】
  16. 西南金刚藤【中药大全】
  17. 西瓜霜【方剂大全】
  18. 西南毛莨【中药大全】
  19. 西瓜霜【中药大全】
  20. 西南山茶【中药大全】
  21. 西瓜皮（图）【中药大全】
  22. 西南石梓【中药大全】
  23. 西瓜黑霜【中药大全】
  24. 西南水芹【中药大全】
  25. 西瓜根叶【中药大全】
  26. 西南卫矛【中药大全】
  27. 西瓜【中药大全】
  28. 西南文殊兰【中药大全】
  29. 西瓜《本草纲目》图文版
  30. 西南小阴地蕨【中药大全】
  1. 西红柿《食物疗法》
  2. 西红柿《老年食养食疗》
  3. 西红柿《中医饮食营养学》
  4. 西河柳枝叶《药性切用》
  5. 西红柿《中医饮食营养学》
  6. 西河柳叶《本草从新》
  7. 西黄丸《外科传薪集》
  8. 西河柳《本草撮要》
  9. 西汇胡《曹仁伯医案论》
  10. 西河柳《本草分经》
  11. 西咪替丁（甲氰咪胍）《医院药学》
  12. 西河柳《本草便读》
  13. 西杉木《药性切用》
  14. 西河柳《中药学》
  15. 西施舌《本草从新》
  16. 西河柳《药笼小品》
  17. 西施舌《本草分经》
  18. 西瓜西红柿汁《中医饮食营养学》
  19. 西施舌《药性切用》
  20. 西瓜霜《中药炮制》
  21. 西洋参《药笼小品》
  22. 西瓜巧治牙龈炎《三十年临证经验集》
  23. 西洋参《中医饮食营养学》
  24. 西瓜皮《中药学》
  25. 西洋参《本草害利》
  26. 西瓜荷斛茶《茶饮保健》
  27. 西洋参《本草害利》
  28. 西瓜《滇南本草》
  29. 西洋参《药性切用》
  30. 西瓜《药性切用》
  31. 西洋参解《医学衷中参西录》


茄子_《食物疗法》_中医本草_【岐黄之术】

茄子
在线购买《食物疗法》正版书籍

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

茄子是夏季常见的蔬菜之一，营养价值较高。它与人们公认的营养价值较高的西红柿相比，除维生素Ａ及维生素Ｃ的含量较低外，其它维生素、脂肪、糖和铁及磷都很接近，而蛋白质及钙的含量还比西红柿高大约3倍，所含的热量也要高近一倍。茄子有白茄、紫茄、圆茄、长茄等品种，紫茄中含有很多维生素Ｐ。维生素Ｐ又叫路丁，它可以降低毛细血管的脆性和通透性，增加毛细血管和身体细胞间的粘合力和修补能力，使毛细血管能保持正常状态、弹性和生理功能，有防止血管破裂的作用。所以人们称茄子为心血管病患者的佳蔬。同时维生素Ｐ还有预防坏血病及促进伤口愈合的功效。

茄子中含有硫胺素，它具有增强大脑和神经系统功能的作用。常食茄子，可增强记忆，减缓脑部疲劳。

茄子性味甘寒，有清热、祛火、活血、止痛、消肿的作用。茄叶能清热解毒，凉血止血。茄蒂、茄花、茄根等也具有止痛消肿、清热散血、止泻的功能。

茄子性寒，凡脾胃虚寒、慢性腹泻、消化不良者及孕妇不宜多食。

【应用实例】

1．疝气：鲜茄蒂4～5个，煎取浓汁，白糖水调服。

2．风湿性关节炎：茄子根15克，水煎服。每天1次，连服数天；或茄子根90克，浸入500毫升白酒中，3天后服用。每次饮15毫升，每天2次，连服7～8天。

3．腹泻：茄子根15克，石榴皮3克，水煎服。

4．口腔溃疡：以霜后茄子放干，研细末，抹于患处，1～2次即愈。

5．乳腺炎：将茄子细末撒于凡士林纱布上，外敷患处。

6．便血：经霜茄子连蒂烧存性为末，每日空腹温酒服10克；或茄叶10余片水煎服。

7．荨麻疹：茄子连根叶、明矾、食盐，共煎水，以水熏洗。

8．牙痛：茄根捣汁，频涂之；或陈茄根烧灰敷之，先以露蜂房煎汤漱口。

9．慢性气管炎：将茄根煎成浓汁，加入红糖适量，每次服50毫升，每日2～3次。

10．乳头皲裂：霜打的茄子花焙干，香油调敷患处。

11．带下：白茄花30克，水煎服。

12．冻疮：茄根10棵，花椒3克，水煎洗患处。

13．老烂脚：取鲜紫茄之皮，局部外敷，每日1～2次。初用时局部症状加重，1周左右反应消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西红柿
  • 当前页：茄子
  • 下一页：冬瓜
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《食物疗法》
  2. 茄根《本草备要》
  3. 茄子《饮膳正要》
  4. 茄病《寿世保元》
  5. 茄子《本草衍义》
  6. 茄病《中医词典》
  7. 茄子《本草蒙筌》
  8. 茄《得配本草》
  9. 茄子《饮食须知》
  10. 茄《本经逢原》
  11. 茄子《冯氏锦囊秘录》
  12. 茄《医学入门》
  13. 茄子《证类本草》
  14. 茄《本草纲目》
  15. 茄子《本草求真》
  16. 切周岁脉《儿科萃精》
  17. 茄子《本草从新》
  18. 切制《中药炮制》
  19. 茄子《本草分经》
  20. 切诊《中医诊断学》
  21. 茄子《本草撮要》
  22. 切诊《中医妇科学》
  23. 茄子《药性切用》
  24. 切诊《中医儿科学》
  25. 茄子（《本草拾遗》）《中医饮食营养学》
  26. 切诊《中医词典》
  27. 茄子东风草《滇南本草》
  28. 切诊《中医名词词典》
  29. 茄子疾《中医词典》
  30. 切牙惊搐热渴《经验麻科》
  31. 茄子馒头《饮膳正要》


冬瓜_《食物疗法》_中医本草_【岐黄之术】

冬瓜
在线购买《食物疗法》正版书籍

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜虽名冠“冬”，却是真正的春播夏收蔬菜。人们喜食冬瓜，是因为它颇具独特的营养价值。冬瓜中维生素Ｃ的含量高，每100克冬瓜中含有16毫克，是西红柿维生素Ｃ含量的1．2倍，更为一般水果所望尘莫及。冬瓜不含脂肪，热能少，食之能将体内脂肪转化为热能。而且冬瓜含丙醇二酸，它能够抑制糖类转化为脂肪，减少脂肪在体内的堆积，所以冬瓜是一种非常好的减肥食品。

冬瓜是高钾低钠蔬菜，每100克中含钾135毫克，钠9．5毫克。这对于需要低钠盐食物的肾脏病、糖尿病、高血压、浮肿病患者来说，是最理想的食物。

中医学认为，冬瓜性味甘平，有清热养胃，荡涤肠内秽物的功效。冬瓜仁能够清肺化痰，祛毒排脓。冬瓜皮性味甘、微寒，功可利尿消肿。

【应用实例】

1．妊娠水肿：冬瓜500克，大枣20枚，共煮汤食。可常服。

2．支气管炎：冬瓜籽30克，麦冬30克，水煎服，每日2次．

3．荨麻疹：冬瓜皮煎水洗并内服。

4．带下：冬瓜籽仁50克捣成末，加冰糖50克开水炖服。每天2次。连服数天。

5．痱子：冬瓜60克，薏米30克，加水煮汤饮服。每天1剂，连服7～8天。

6．肺脓疡：冬瓜子15克，水煎服。

7．小便白浊：冬瓜子炒研末，每次15克，米汤调服。

8．酒渣鼻：鲜冬瓜1个，切开去子取瓤，用纱布绞汁，外涂鼻部。每天数次。

9．脚气：冬瓜皮（干者为佳）50克，熬汤，乘热先熏后洗，每日1次。

10．慢性肾炎：冬瓜1000克，鲤鱼1条，白水煮汤服食。

11．疖肿：冬瓜200克，薏米30克，白糖适量。煎汤代茶饮。每天1次。连服4～5天。

12．雀斑：桃花、冬瓜子仁各等份，研成细末，以蜂蜜调匀，搽之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：冬瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《食物疗法》
  2. 冬瓜《老年食养食疗》
  3. 冬瓜《饮膳正要》
  4. 冬瓜《玉楸药解》
  5. 冬瓜《本草备要》
  6. 冬瓜《减肥新法与技巧》
  7. 冬瓜《本草易读》
  8. 冬瓜《本草纲目》
  9. 冬瓜《本草易读》
  10. 冬春治表《证治准绳·幼科》
  11. 冬瓜《饮食须知》
  12. 冬虫夏草茶《茶饮保健》
  13. 冬瓜《本草求真》
  14. 冬虫夏草《药性切用》
  15. 冬瓜《本草从新》
  16. 冬虫夏草《本草分经》
  17. 冬瓜《得配本草》
  18. 冬虫夏草《本草分经》
  19. 冬瓜《本草分经》
  20. 冬虫夏草《中药学》
  21. 冬瓜《本草撮要》
  22. 冬虫夏草《本草从新》
  23. 冬瓜《药性切用》
  24. 冬虫夏草《食物疗法》
  25. 冬瓜（《本草经集注》）《中医饮食营养学》
  26. 冬藏不固《卫生宝鉴》
  27. 冬瓜、冬瓜皮《滇南本草》
  28. 冬病一方《本草乘雅半偈》
  29. 冬瓜〈寒〉《食疗本草》
  30. 冬白术《得配本草》
  31. 冬瓜串《中医词典》


黄瓜_《食物疗法》_中医本草_【岐黄之术】

黄瓜
在线购买《食物疗法》正版书籍

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄瓜细嫩清香，味道鲜美，是夏季的主要瓜菜之一。黄瓜含水量为98％，只含有微量的胡萝卜素、维生素Ｃ及不多的糖类、蛋白质、钙、磷、铁等。黄瓜还含有细纤维素，对促进肠道中腐败食物的排泄和降低胆固醇，有着一定的作用。据研究证实，鲜黄瓜中含有的丙醇二酸，可以抑制糖类物质转变为脂肪，对体重过重和有肥胖倾向的人，多吃黄瓜有减肥的好处。黄瓜头部多苦味，苦味成分为葫芦素Ｃ，动物实验证实，这种物质具有明显的抗肿瘤作用，毒性较低。近年来，人们又发现，黄瓜藤具有明显的扩张血管、减慢心率、降低胆固醇及降压作用，而无不良反应。

黄瓜还有一种特殊的美容功能，用黄瓜汁来清洁和保护皮肤或用捣碎的黄瓜来舒展皱纹，都颇为有效。

中医学认为，黄瓜性味甘寒，有清热、利尿、除湿、滑肠、降脂、减肥的功效。

黄瓜多凉拌生吃，要注意卫生。其性凉，凡脾胃虚寒及腹痛吐泻者不宜食。

【应用实例】

1．慢性结膜炎：老黄瓜1条，上开小孔，去瓤，入芒硝令满，悬挂阴处，待硝透出刮下粉末少许点眼。

2．烫伤：鲜黄瓜洗净，捣烂以汁涂患处。

3．耳疔：黄瓜子加冰片适量，共研为末，吹入耳内。

4．暑热症：黄瓜1500克洗净去瓤切成条，放锅内加水少许，煮沸后去掉多余的水，趁热加入100克蜂蜜调匀，煮沸即可食用。随意食用，每天数次。

5．噤口痢：黄瓜根捣烂贴肚脐上。

6．高血压：黄瓜藤90克，水煎服，每日1剂。

7．热痢：嫩黄瓜洗净去皮，鲜吃，每次约250克。

8．胆囊炎：干黄瓜藤30克，烧水喝。

9．乳腺炎：黄瓜根捣烂敷患处。

10．癫痫：黄瓜藤60克剪短，入清水3杯，煎取约2杯，分2次服。

11．去皱纹：用切断的鲜黄瓜横断面涂擦面部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：黄瓜
  • 下一页：莲藕
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《食物疗法》
  2. 黄瓜《老年食养食疗》
  3. 黄瓜《饮膳正要》
  4. 黄瓜《减肥新法与技巧》
  5. 黄瓜《本草易读》
  6. 黄鼓疔《中医词典》
  7. 黄瓜《饮食须知》
  8. 黄宫绣《中医词典》
  9. 黄瓜《本草分经》
  10. 黄公兴《中医词典》
  11. 黄瓜《药性切用》
  12. 黄膏《医学衷中参西录》
  13. 黄瓜《滇南本草》
  14. 黄膏《备急千金要方》
  15. 黄瓜（《本草拾遗》）《中医饮食营养学》
  16. 黄父一疽论《刘涓子鬼遗方》
  17. 黄瓜菜《饮食须知》
  18. 黄父相痈疽论《千金翼方》
  19. 黄瓜菜《本草从新》
  20. 黄符《吴普本草》
  21. 黄瓜菜《本草撮要》
  22. 黄茯神汤《三因极一病证方论》
  23. 黄瓜菜《药性切用》
  24. 黄茯苓汤《仙传外科集验方》
  25. 黄瓜疽《中医词典》
  26. 黄茯苓汤《备急千金要方》
  27. 黄瓜疽门主论《疡医大全》
  28. 黄敷药《外科传薪集》
  29. 黄瓜痈《中医词典》
  30. 黄蜂入洞《幼科推拿秘书》
  31. 黄瓜痈《医宗金鉴》


莲藕_《食物疗法》_中医本草_【岐黄之术】

莲藕
在线购买《食物疗法》正版书籍

莲藕

  • 上一页
  • 目录
  • 相关
  • 下一页

莲藕全身都是宝。它是高糖低脂肪食物，其糖分含量为19．8％，脂肪含量仅占0．1％。此外它还含有多种氨基酸及维生素Ｂ1、Ｂ2、Ｃ等。

莲子即莲藕的种子，它的蛋白质含量高达16．6％，还含有淀粉和棉籽糖、天门冬素、蜜三糖及其他营养成分，是营养丰富的滋补品。能养心安神，益肾固精，补脾止泻，滋阴壮体。常食可强身健体，延年益寿。

莲子心即莲子中的胚芽，它含有生物碱，具有强心、降压及平静性欲的作用。莲子心性味苦寒，无毒，有清心祛热，止血涩精的功效。用莲子心泡茶饮，可收清心火、降血压、通血脉之效。

用莲藕经加工制成的藕粉，味甘性平，能养血止血、养阴补脏、调中开胃、健脾止泻，为衰老、虚弱、久病之人的理想食品。

中医学认为，生莲藕甘寒，熟莲藕甘温。生用能凉血散瘀，熟用则补心益胃。

【应用实例】

1．五更泻：莲肉500克，蜂蜜适量，炒研末，炼蜜为丸，每次用开水吞服3克，每日3次。

2．咯血：莲藕切成薄片，加入红糖，拌匀吃下；或新鲜莲藕挤汁，加蜂蜜饮喝。

3．痔疮：藕500克洗净切厚片，与僵蚕7个、红糖120克放锅中加水煎煮，吃藕喝汤。每天1次，连服7天。

4．鼻息肉：藕节连须，焙干，研为细粉，吹鼻内。

5．口腔溃疡：鲜藕500克，生萝卜数个，两者洗净捣烂绞汁含漱。每天数次，连用3～4天。

6．带下：莲子50克，红枣10枚，糯米50克，共煮粥。早晚服食。

7．倒经：鲜藕节60克，黄花菜30克，水煎服。每日1剂，服至血止。

8．高血压：莲子心5～9克，代茶饮。

9．神经衰弱：莲子心30个，水煎，放盐少许，每晚睡前服。

10．中暑：鲜荷花或叶适量，水煎服；或鲜荷叶、白扁豆，水煎代茶饮。

11．黄水疮：莲房烧成炭，研细末，香油调匀，敷患处，每日2次。

12．胃溃疡：干荷叶适量，烧存性研细末，每次1克，每日1次。

13．胎衣不下：莲房1个，甜酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：莲藕
  • 下一页：南瓜
<<< 返回本书目录
  1. 莲藕《本草纲目》图文版
  2. 莲藕汁【方剂大全】
  3. 莲藕《食物疗法》
  4. 莲蓬草【中药大全】
  5. 莲藕《本草择要纲目》
  6. 莲蓬散【方剂大全】
  7. 莲藕《本草纲目》完整版
  8. 莲茸糖包《保健药膳》
  9. 莲米散【方剂大全】
  10. 莲肉《本草易读》
  11. 莲壳散【方剂大全】
  12. 莲肉膏【方剂大全】
  13. 莲花饮【方剂大全】
  14. 莲肉散【方剂大全】
  15. 莲花舌《喉科秘诀》
  16. 莲肉汤【方剂大全】
  17. 莲花散【方剂大全】
  18. 莲肉丸【方剂大全】
  19. 莲花蕊散【方剂大全】
  20. 莲肉粥【方剂大全】
  21. 莲花肚【方剂大全】
  22. 莲蕊须《本草纲目》完整版
  23. 莲花【中药大全】
  24. 莲蕊须《本草崇原》
  25. 莲花《本草崇原》
  26. 莲砂散【方剂大全】
  27. 莲花《本草纲目》完整版
  28. 莲椹汤【方剂大全】
  29. 莲房枳壳汤【方剂大全】
  30. 莲生桂子草根【中药大全】
  1. 莲藕《食物疗法》
  2. 莲藕《本草纲目》
  3. 莲藕《本草求真》
  4. 莲龙茶《茶饮保健》
  5. 莲藕《本经逢原》
  6. 莲壳散《儒门事亲》
  7. 莲藕《本草择要纲目》
  8. 莲壳散《儒门事亲》
  9. 莲藕粥《食物疗法》
  10. 莲壳《本草易读》
  11. 莲蓬发《中医词典》
  12. 莲花痔《外科十三方考》
  13. 莲茸糖包《保健药膳》
  14. 莲花痔《中医词典》
  15. 莲肉《本草易读》
  16. 莲花症《喉舌备要秘旨》
  17. 莲肉《饮食须知》
  18. 莲花舌《喉科指掌》
  19. 莲肉《冯氏锦囊秘录》
  20. 莲花舌《喉科秘诀》
  21. 莲肉膏《医学入门》
  22. 莲花舌《中医词典》
  23. 莲蕊须《本草备要》
  24. 莲花风《中医词典》
  25. 莲蕊须《本经逢原》
  26. 莲花钿舌《中医词典》
  27. 莲蕊须《本草从新》
  28. 莲花茶《茶饮保健》
  29. 莲蕊须《本草撮要》
  30. 莲花《本草崇原》
  31. 莲蕊须《药性切用》


南瓜_《食物疗法》_中医本草_【岐黄之术】

南瓜
在线购买《食物疗法》正版书籍

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

葫芦科蔓生藤本植物南瓜又称番瓜、倭瓜、饭瓜，它营养丰富，含蛋白质、脂肪、碳水化合物和维生素、胡萝卜素以及钙、磷、铁等。尤其是胡萝卜素和维生素Ｃ含量在瓜类中都较高。

现代研究发现，人体缺乏微量元素钴是导致高血脂、冠心病、糖尿病的原因之一。每公斤南瓜中钴的含量高达126毫克，居各类粮食、蔬菜的首位。因此经常服食南瓜，能增加体内胰岛素释放量，促使糖尿病患者胰岛素分泌正常化，对降低血糖有意想不到的疗效。

南瓜中的纤维素含有丰富的果胶。果胶进入人体后，可以和多余的胆固醇粘结在一起，排出体外，降低血清中胆固醇含量，起到防治动脉粥样硬化的作用。

中医学认为，南瓜味甘性温，有补中益气、润肺化痰、消炎止痛、解毒杀虫的效用。

【应用实例】

1．烫伤：生南瓜捣烂外敷。

2．蛲虫病：将生南瓜子120克去皮研碎，开水调服，每日2

次，每次1汤匙，连服7天。

3．呃逆：南瓜蒂4个，水煎服，连服3～5次。

4．糖尿病：南瓜250克，煮汤服食。每天早晚餐各1次，连服1个月。

5．肺癌：南瓜藤1500克，水煎服。常代茶饮。

6．乳腺癌：将南瓜蒂烧炭存性，研为末。每次2个量，用黄酒冲服。早晚各服1次。

7．蛔虫症：南瓜子仁略炒，研成细末，拌白糖适量，温开水送服。

8．产后乳少：生南瓜籽15～18克取仁，捣泥，开水送服。每天1次，连服3～5天。

9．痔疮：南瓜子1000克，煎水熏洗，每日2次，连熏数天。

10．小儿疳积：南瓜叶500克研末（晒干），每次用20克，蒸猪肝服。

11．牛皮癣：鲜南瓜叶捣烂外搓。

12．习惯性流产：将南瓜蒂放瓦上烧灰存性，研末，自受孕两月起，每个月1个，拌入炒米粉内同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲藕
  • 当前页：南瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《食物疗法》
  2. 南瓜《本草纲目》
  3. 南瓜《饮食须知》
  4. 南丰李氏补泻《针灸大成》
  5. 南瓜《本草求真》
  6. 南方少数民族医学的发展《中国医学通史》
  7. 南瓜《本经逢原》
  8. 南恩洲石蛇《证类本草》
  9. 南瓜《本草从新》
  10. 南都大司马发热燥渴《孙文垣医案》
  11. 南瓜《本草分经》
  12. 南扁豆《滇南本草》
  13. 南瓜《本草撮要》
  14. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  15. 南瓜《药性切用》
  16. 南北政说《灵素节注类编》
  17. 南瓜《滇南本草》
  18. 南北政年脉不应歌《运气要诀》
  19. 南瓜（《滇南本草》）《中医饮食营养学》
  20. 南北政年脉不应歌《医宗金鉴》
  21. 南瓜花茶《茶饮保健》
  22. 南北政脉不应《古今医统大全》
  23. 南瓜子《中医饮食营养学》
  24. 南北政歌《类经图翼》
  25. 南极《中医词典》
  26. 南北政尺寸脉不应《古今医统大全》
  27. 南极《中医词典》
  28. 南北政尺寸脉不应《古今医统大全》
  29. 南煎猎肝《保健药膳》
  30. 南北政辨《医碥》
  31. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》


丝瓜_《食物疗法》_中医本草_【岐黄之术】

丝瓜
在线购买《食物疗法》正版书籍

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜属葫芦科植物，因老则筋丝罗织，像人的经络，故名。原产印度，唐朝末年传入我国。丝瓜色泽翠绿，清香甘甜，含有蛋白质、淀粉、钙、磷、铁和胡萝卜素、维生素Ｃ等。丝瓜性味甘平，有清暑凉血、解毒通便、祛风化痰、润肌美容、通经络、行血脉、下乳汁等功效。丝瓜一身皆宝，其络、籽、藤、叶均可入药。

丝瓜子即成熟丝瓜的种子，药理实验证实具轻泻作用。临床主要用作驱蛔。

丝瓜叶中含皂甙，性味苦酸、微寒，有清热解毒、止咳祛痰、清暑、止血等功效。

丝瓜络为丝瓜老熟果实的网状纤维，性味甘平，具通经活络，清热化痰作用。常用于治疗气血阻滞的胸胁疼痛、乳痈肿痛等症。

近年研究发现，丝瓜藤茎的汁液具有美容去皱的特殊功能。以丝瓜茎水美容成为一种美容新时尚，效果显著。

【应用实例】

1．胎动不安：丝瓜2个，当归18克，水煎服。

2．痢疾：丝瓜汁15克，红、白糖各15克，调和均匀服之。

3．神经性皮炎：鲜丝瓜叶洗净，搓碎后在患部摩擦，发红为止。每7天1次。

4．牙痛：经霜老丝瓜1个，烧存性，为末，每服3克，开水送服，并擦患处。

5．蛔虫病：黑色生丝瓜子20～30粒去壳，空腹嚼烂咽下。每天1次，连服3天。

6．荨麻疹：生丝瓜子20～30粒去壳。谷芽30克煎汤。每天1次，空腹嚼烂丝瓜子，用谷芽汤送服。连服3次。

7．胸胁痛：以干老丝瓜烧焦存性，研末，温酒调服，每次10克。

8．子宫脱垂：丝瓜络烧成炭，研面，分成14等份，每天早晚饭前各服1包，白酒适量送服，7天为1疗程。

9．鼻窦炎：丝瓜蒂烧灰，和水酒，饭后冲服。

10．预防麻疹：老丝瓜近蒂10厘米，连皮煅存性为末，砂糖汤调服。

11．月经不调：丝瓜子焙干，水煎，加红糖少许，冲黄酒温服。

12．百日咳：生丝瓜绞汁和蜜少许共服；或丝瓜藤切段挤取自然汁1小杯，炖热加冰糖服用。

13．偏头痛：鲜丝瓜根90克，鸭蛋2个，用水煮服。

14．痱子：丝瓜叶120克，捣烂取汁，擦皮肤上。

15．痛经：干丝瓜1条，加水1碗，水煎服。

16．带下：经霜小丝瓜（3～6厘米）置新瓦上，烤黄为末，每日6克，睡前温开水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：丝瓜
  • 下一页：苦瓜
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《食物疗法》
  2. 丝瓜《本草纲目》
  3. 丝瓜《本草备要》
  4. 丝风内障《中医词典》
  5. 丝瓜《本草易读》
  6. 丝虫病《实用免疫细胞与核酸》
  7. 丝瓜《饮食须知》
  8. 丝虫病《传染病》
  9. 丝瓜《医学入门》
  10. 丝虫病《病理学》
  11. 丝瓜《本草求真》
  12. 丝虫《人体寄生虫学》
  13. 丝瓜《本经逢原》
  14. 司医《中医词典》
  15. 丝瓜《本草从新》
  16. 司天掌诀歌《专治麻痧初编》
  17. 丝瓜《得配本草》
  18. 司天在泉左右间气《松峰说疫》
  19. 丝瓜《本草分经》
  20. 司天在泉左右间《灵素节注类编》
  21. 丝瓜《本草撮要》
  22. 司天在泉图说《医学实在易》
  23. 丝瓜《药性切用》
  24. 司天在泉图解《类经图翼》
  25. 丝瓜（《滇南本草》）《中医饮食营养学》
  26. 司天在泉南北政不应《灵素节注类编》
  27. 丝瓜、丝瓜花《滇南本草》
  28. 司天在泉解《松峰说疫》
  29. 丝瓜络《本草便读》
  30. 司天在泉分合篇《外经微言》
  31. 丝瓜饮《食物疗法》


苦瓜_《食物疗法》_中医本草_【岐黄之术】

苦瓜
在线购买《食物疗法》正版书籍

苦瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦瓜又名癞葡萄。因含苦瓜甙、苦味素，是蔬菜中唯一以“苦”而独具特色的。苦瓜中所含的蛋白质、脂肪、碳水化合物、维生素等，在瓜类蔬菜中都是较高的。特别是维生素Ｃ，每百克中高达84毫克，居瓜类菜之冠。

近年来医学研究发现，苦瓜中含有类似胰岛素的物质，因而有明显降低血糖的作用，是糖尿病患者理想的疗效食品。苦瓜中还含有明显生理活性的蛋白质，这种蛋白质注入动物体内能驱使动物免疫细胞去消灭癌细胞，因此它可能成为提取抗癌药物的新来源。

苦瓜性寒味苦，具有清暑涤热、明目、解毒的功效。苦瓜的根、茎、叶、花也都具有清热解毒的作用。

苦瓜性寒，凡脾胃虚寒者不宜食用。

【应用实例】

1．痢疾：鲜苦瓜捣烂绞汁1杯，开水冲服。

2．糖尿病：鲜苦瓜50～100克，作菜吃，每天2～3次；或将苦瓜制成干粉冲服，每次7～12克，每天3次，连服10～15天。

3．中暑：鲜苦瓜1个，绿茶3克。将苦瓜去瓤切碎，与绿茶加水煎服。

4．便血：鲜苦瓜根120克，水煎服。

5．牙痛：苦瓜根捣烂，敷下关穴。

6．鹅掌风：先用苦瓜叶煎汤洗，后以米糠油涂之。

7．阳痿：苦瓜种子炒熟研末，每次15克，黄酒送服，每日3次，10天为1疗程。

8．呕吐：苦瓜根6克，水煎分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：苦瓜
  • 下一页：马铃薯
<<< 返回本书目录
  1. 苦瓜《本草纲目》图文版
  2. 苦瓜【中药大全】
  3. 苦瓜《食物疗法》
  4. 苦瓜膏【方剂大全】
  5. 苦瓜《滇南本草》
  6. 苦瓜根【中药大全】
  7. 苦瓜《本草求真》
  8. 苦瓜花【中药大全】
  9. 苦瓜《本草纲目》完整版
  10. 苦瓜泥《保健药膳》
  11. 苦梗散【方剂大全】
  12. 苦瓜霜【方剂大全】
  13. 苦葛花【中药大全】
  14. 苦瓜藤【中药大全】
  15. 苦葛根【中药大全】
  16. 苦瓜叶（图）【中药大全】
  17. 苦甘草【中药大全】
  18. 苦瓜子（图）【中药大全】
  19. 苦豆子【中药大全】
  20. 苦果【中药大全】
  21. 苦豆汤【方剂大全】
  22. 苦蒿【中药大全】
  23. 苦豆根【中药大全】
  24. 苦蒿尖《滇南本草》
  25. 苦丁香《滇南本草》
  26. 苦蒿梨丸【方剂大全】
  27. 苦丁茶【中药大全】
  28. 苦壶卢【中药大全】
  29. 苦丁【中药大全】
  30. 苦壶卢花【中药大全】
  1. 苦瓜《食物疗法》
  2. 苦瓜《本草纲目》
  3. 苦瓜《中医饮食营养学》
  4. 苦豆汤《饮膳正要》
  5. 苦瓜《本草求真》
  6. 苦豆《饮膳正要》
  7. 苦瓜《本经逢原》
  8. 苦丁香《滇南本草》
  9. 苦瓜《滇南本草》
  10. 苦丁茶《中药炮制》
  11. 苦瓜茶《食物疗法》
  12. 苦耽《证类本草》
  13. 苦瓜泥《保健药膳》
  14. 苦草《本经逢原》
  15. 苦寒清气《中医名词词典》
  16. 苦参子治休息痢《冷庐医话》
  17. 苦寒清气《中医词典》
  18. 苦参治验《寿世保元》
  19. 苦寒清气《中医词典》
  20. 苦参丸《外科理例》
  21. 苦寒清热《中医词典》
  22. 苦参丸《医方考》
  23. 苦寒清热《中医词典》
  24. 苦参丸《太平惠民和剂局方》
  25. 苦寒清热（苦寒泄热）《中医名词词典》
  26. 苦参丸《三因极一病证方论》
  27. 苦寒燥湿《中医词典》
  28. 苦参丸《妇人大全良方》
  29. 苦寒燥湿《中医词典》
  30. 苦参汤方《医宗金鉴》
  31. 苦蒿尖《滇南本草》


马铃薯_《食物疗法》_中医本草_【岐黄之术】

马铃薯
在线购买《食物疗法》正版书籍

马铃薯

  • 上一页
  • 目录
  • 相关
  • 下一页

马铃薯，又名土豆、山药蛋。它营养丰富，被营养学家们称为“十全十美的食品”。它既可作粮食，又可作蔬菜。马铃薯除含有蛋白质外，还含有丰富的碳水化合物，每百克高达16．8克，并含有丰富的维生素Ｃ、维生素Ａ、维生素Ｂ1Ｂ2和钙、磷、铁等矿物质。同时它还含有维生素Ｂ6，维生素Ｂ6有防止动脉硬化的功效。所以常食马铃薯可减少脑溢血的发病率。

马铃薯含钾量丰富，100克中含502毫克，有高钾蔬菜之称。钾在人体内，能加强肌肉的兴奋性，维持心跳节律，对心肌有保护作用。

马铃薯性平味甘，具有和胃调中、健脾益气的功效。食用马铃薯时应注意，马铃薯中含有龙葵素，属有毒物质。马铃薯发芽时，龙葵素的含量急剧增高。如食用发芽的马铃薯，可出现中毒症状。因此，一定要除去发芽部分，并在煮食时放些醋，就比较安全了。

【应用实例】

1．胃溃疡：鲜马铃薯洗净，捣成泥，用布挤去水分，置砂锅里火煮，不要盖盖，蒸发掉水分，煮成黑焦结在锅底，即成锅巴。将锅巴研成粉末，每日早晚各服1匙。

2．慢性肠炎：将土豆100克，生姜10克洗净切碎，橘子1个去皮、核，三味混合用洁净纱布绞汁。每次饭前饮1汤匙。

3．药物中毒：生土豆研汁服下。

4．皮肤溃疡：马铃薯擦丝，捣为泥，敷患处。

5．便秘：将土豆洗净切碎后，加水捣烂，用纱布绞汁，加蜂蜜适量。每日早晚空腹服下半茶杯，连服半个月。

6．烫伤：马铃薯磨汁，涂伤处；或将山药蛋煮熟剥下山药蛋皮贴在患处，极效。

7．黄水疮：马铃薯擦丝捣烂敷患处，纱布包扎，每日换1次．

8．腮腺炎：马铃薯加醋磨汁外涂，干了再搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓜
  • 当前页：马铃薯
  • 下一页：扁豆
<<< 返回本书目录
  1. 马铃薯《食物疗法》
  2. 马铃薯【中药大全】
  3. 马铃根【中药大全】
  4. 马骝卵【中药大全】
  5. 马蔺子饮【方剂大全】
  6. 马柳根【中药大全】
  7. 马蔺子丸【方剂大全】
  8. 马陆《本草纲目》完整版
  9. 马蔺子散【方剂大全】
  10. 马陆《雷公炮炙论》
  11. 马蔺子【中药大全】
  12. 马陆《证类本草》
  13. 马蔺子《本草易读》
  14. 马陆【中药大全】
  15. 马蔺浴汤【方剂大全】
  16. 马鹿花【中药大全】
  17. 马蔺叶【中药大全】
  18. 马毛《本草纲目》完整版
  19. 马蔺丸【方剂大全】
  20. 马毛散【方剂大全】
  21. 马蔺汤【方剂大全】
  22. 马明汤【方剂大全】
  23. 马蔺散【方剂大全】
  24. 马鸣散【方剂大全】
  25. 马蔺花丸【方剂大全】
  26. 马脑《本草纲目》完整版
  27. 马蔺花煎丸【方剂大全】
  28. 马脑《本草纲目》图文版
  29. 马蔺花【中药大全】
  30. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  1. 马铃薯《食物疗法》
  2. 马蔺子丸《备急千金要方》
  3. 马铃薯（《湖南药物志》）《中医饮食营养学》
  4. 马蔺子《药性切用》
  5. 马铃薯中毒的急救《现代院外急救手册》
  6. 马蔺子《得配本草》
  7. 马流沫秘方《华佗神方》
  8. 马蔺子《本草易读》
  9. 马陆《神农本草经》
  10. 马蔺子《本草备要》
  11. 马陆《雷公炮炙论》
  12. 马料豆《本草经解》
  13. 马陆《千金翼方》
  14. 马蓼《本草纲目》
  15. 马陆《本草经集注》
  16. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  17. 马陆《新修本草》
  18. 马兰子《本草撮要》
  19. 马陆《吴普本草》
  20. 马兰花煎丸《博济方》
  21. 马陆《本草衍义》
  22. 马兰花《医学入门》
  23. 马陆《医学入门》
  24. 马兰根叶《药性切用》
  25. 马陆《证类本草》
  26. 马兰根《中药学》
  27. 马陆《名医别录》
  28. 马兰膏治痞积《奇方类编》
  29. 马玫《中医词典》
  30. 马兰《本草分经》
  31. 马目晕秘方《华佗神方》


扁豆_《食物疗法》_中医本草_【岐黄之术】

扁豆
在线购买《食物疗法》正版书籍

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

扁豆为夏秋季主要蔬菜之一。其含蛋白质、脂肪、碳水化合物、粗纤维、钙、磷、铁及多种维生素等成分。它还含有人体所必需的微量元素锌，每百克中含量达2．69毫克。锌是维持性器官和性机能正常发育的重要物质，是促进智力发育和视力发育的重要元素，能提高人的免疫能力。所以青少年常吃些扁豆，对身体的生长发育大有益处。

扁豆性味甘平，功可健脾和中，清暑化湿。扁豆衣为扁豆的干燥种皮，性味同扁豆，功效则略逊，但无壅滞之弊。炒扁豆健脾功用强，生扁豆则化湿性能好。

扁豆含有一种毒蛋白，豆荚上有一种溶血素。此二物须高温方能破坏，若加热不够，食后可发生恶心、呕吐、腹痛、头晕等中毒症状。所以食用扁豆必须炒熟煮透才可食用。

【应用实例】

1．急性肠胃炎：以白扁豆为末，每服12克，温开水送服，每日3～4次；或以白扁豆30～60克，煮汁，分2～3次饮服。

2．呃逆：扁豆30克炒后，研成细面，开水送服。一次服完。

3．带下：白扁豆30克，淮山药30克，红糖适量，共煮至烂熟。每日分2次服。连服半月。

4．妊娠呕吐：生扁豆75克，晒干研细末，每日3次，每次9克，米汤送服。若重症呕吐者，配黄连粉1克，饭前服下。

5．砒霜中毒：白扁豆生研，水绞汁灌服。

6．小儿消化不良：扁豆花15～30克，水煎加糖服。

7．百日咳：生扁豆10克，红枣10个，水煎，服3～5日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马铃薯
  • 当前页：扁豆
  • 下一页：马齿苋
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《食物疗法》
  2. 扁豆《玉楸药解》
  3. 扁豆《新修本草》
  4. 扁豆《药笼小品》
  5. 扁豆《本草衍义》
  6. 扁豆《千金翼方》
  7. 扁豆《饮食须知》
  8. 扁豆《本草纲目》
  9. 扁豆《医学入门》
  10. 扁担翻《松峰说疫》
  11. 扁豆《证类本草》
  12. 鞭炮伤的急救《现代院外急救手册》
  13. 扁豆《本草求真》
  14. 鞭毛虫《人体寄生虫学》
  15. 扁豆《本草便读》
  16. 鞭虫病《默克家庭诊疗手册》
  17. 扁豆《本草经解》
  18. 鞭背法《医宗金鉴》
  19. 扁豆《增广和剂局方药性总论》
  20. 蝙蝠《实验动物科学》
  21. 扁豆《名医别录》
  22. 编撰《中国医学通史》
  23. 扁豆《本草分经》
  24. 编制统计表的注意事项《医学统计学》
  25. 扁豆《本草分经》
  26. 编者的话《时病论歌括新编》
  27. 扁豆《本草分经》
  28. 编者的话《时病论歌括新编》
  29. 扁豆《本草乘雅半偈》
  30. 编译人员《默克家庭诊疗手册》
  31. 扁豆（《名医别录》）《中医饮食营养学》


马齿苋_《食物疗法》_中医本草_【岐黄之术】

马齿苋
在线购买《食物疗法》正版书籍

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋是一种野生蔬菜，又名“长命菜”、“长寿菜”。它含有维生素Ａ原、Ｂ、Ｃ、蛋白质、脂肪、碳水化合物及磷、钙、铁等矿物质，还含有草酸、树脂、黄酮类和大量钾盐。经常食用马齿苋，既可补充身体营养所需，又无增高胆固醇之忧，实为一举二得。

马齿苋性味寒、酸，具有清热解毒、利水祛湿、散血消肿、杀虫灭菌的作用。药理实验证实，马齿苋的乙醇浸液对大肠杆菌、痢疾杆菌、伤寒杆菌等有显着的抑制作用，有“天然抗生素”的美称。

马齿苋还有防治硅肺病的功效。它能消除尘毒，防止吞噬细胞变性和坏死，防止淋巴管发炎和阻止纤维性变化，杜绝矽结核形成。

夏季将马齿苋加绿豆做汤饮，能清热解毒，杀菌止痢，是一种良好的保健饮料。但因马齿苋为寒凉之物，脾胃虚弱及孕妇应少量食用或不食为好。

【应用实例】

1．痢疾：马齿苋120克（鲜者），水煎加红糖服。或黄花菜、马齿苋各50克，红糖100克，煎水服。

2．肾结核：马齿苋鲜品1．5公斤，或干品250克，捣碎，黄酒1公斤，浸泡3天，去渣，每次服1小盅（约5～10毫升），每日2～3次。

3．接触性皮炎：将马齿苋250克洗净，加水适量煎熬2次，将2次滤液混合后分成2等份，早晚两次温服，每天1剂（孕妇忌服）。

4．湿疹：鲜马齿苋250克，洗净切碎，煎汤服食。每天1剂，连服5～7剂。

5．皮肤瘙痒症：鲜马齿苋30克，白矾60克，雄黄6克，共捣烂如泥，敷患部，干时则换。连用7～8天。

6．带状疱疹：马齿苋30克，薏米30克共煮熟，加红糖适量调味服食。每天1剂。

7．月经过多：将马齿苋250克洗净，捣烂取汁，鸡蛋2个去壳入水打散，对入马齿苋汁，1天分2次服完。月经期连服数天。

8．白喉：马齿苋30～60克，白糖适量。加水煎服，每天1次。

9．肺结核：马齿苋250克，大蒜头1个，水煮沸，常代茶饮。

10．尿道炎：马齿苋60克，生甘草6克，水煎服，每日1剂，连续服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：马齿苋
  • 下一页：山药
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《食物疗法》
  2. 马齿苋《本草纲目》
  3. 马齿苋《食疗本草》
  4. 马齿觅藕汁饮《保健药膳》
  5. 马齿苋《本草衍义》
  6. 马齿矾丸《备急千金要方》
  7. 马齿苋《本草备要》
  8. 马齿蛋羹《食物疗法》
  9. 马齿苋《本草易读》
  10. 马齿草《雷公炮炙论》
  11. 马齿苋《饮食须知》
  12. 马齿菜粥《食疗方》
  13. 马齿苋《医学入门》
  14. 马齿菜粥《饮膳正要》
  15. 马齿苋《证类本草》
  16. 马齿《饮膳正要》
  17. 马齿苋《本经逢原》
  18. 马肠根《证类本草》
  19. 马齿苋《本草从新》
  20. 马勃糖（《袖珍方》）《中医饮食营养学》
  21. 马齿苋《得配本草》
  22. 马勃方《妇人大全良方》
  23. 马齿苋《中药学》
  24. 马勃茶《茶饮保健》
  25. 马齿苋《奇效简便良方》
  26. 马勃《本草乘雅半偈》
  27. 马齿苋《本草便读》
  28. 马勃《本草撮要》
  29. 马齿苋《本草分经》
  30. 马勃《本草分经》
  31. 马齿苋《药性切用》


山药_《食物疗法》_中医本草_【岐黄之术】

山药
在线购买《食物疗法》正版书籍

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

山药自古被视为物美价廉的补虚佳品，它性味甘平，质厚，滋补性强，既补气，又益阴。《本草纲目》中说山药有“补虚羸，除寒热、邪气，补中、益气力、长肌肉、强阳、益肾气、健脾胃、止泄痢”等功效。它补而不腻，不热不燥，常食山药对人体十分有益。

山药不但含有丰富的淀粉、蛋白质、无机盐和多种维生素等营养物质，还含有多量纤维素以及胆碱、粘液质等成分。山药供给人体大量的粘液蛋白，能预防心血管系统的脂肪沉积，保持血管的弹性，防止动脉粥样硬化过早发生，减少皮下脂肪沉积，避免出现肥胖。

山药性收敛，有湿热实邪者不宜多服。

【应用实例】

1．糖尿病：生山药120克，水煎服；或山药50～60克切片，粳米60克同煮粥食。

2．小儿遗尿：山药、桑螵蛸各等量，共研细末，开水冲服，1日2次，每次服3～6克。

3．小儿夜啼：淮山药、茯苓各15克，煎汤，加白糖适量，调服。连服半月。

4．乳腺炎：生山药捣烂外敷。

5．哮喘：山药捣烂，约半碗，加入半碗甘蔗汁，和匀，炖热饮之。

6．消化不良：山药适量，生一半，炒一半，研为末，米汤送服，每日2次。

7．再生障碍性贫血：山药30克、大枣10克、紫荆皮9克，水煎服，每日1剂，分3次服。

8．急慢性肾炎：鲜山药200克、鲜荠菜150克烧汤调味服食。

9．腹泻：淮山药15克、炒山楂15克，红糖适量，加水煎服。每日1剂，分3～4次服；或淮山药30克与鸡内金1个炒香研末，每次5克，入糯米中煮粥食。每天1剂，连服数剂。

10．妊娠水肿：淮山药30克，大枣20枚，肉桂0．5克，薏米30克，同煮粥食。每天1剂，连服4～5剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：山药
  • 下一页：紫菜
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《食物疗法》
  2. 山药《老年食养食疗》
  3. 山药《饮膳正要》
  4. 山药《中药炮制》
  5. 山药《饮膳正要》
  6. 山药《减肥新法与技巧》
  7. 山药《本草衍义》
  8. 山药《药笼小品》
  9. 山药《汤液本草》
  10. 山药《雷公炮制药性解》
  11. 山药《本草备要》
  12. 山羊血《外科全生集》
  13. 山药《本草易读》
  14. 山羊血《本草便读》
  15. 山药《饮食须知》
  16. 山羊血《得配本草》
  17. 山药《冯氏锦囊秘录》
  18. 山羊血《本经逢原》
  19. 山药《顾松园医镜》
  20. 山羊血《本草新编》
  21. 山药《本草求真》
  22. 山羊血《玉楸药解》
  23. 山药《本草新编》
  24. 山羊屎《外科全生集》
  25. 山药《本草从新》
  26. 山羊肉《饮食须知》
  27. 山药《中药学》
  28. 山羊角《中药学》
  29. 山药《本草便读》
  30. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  31. 山药《本草经解》


紫菜_《食物疗法》_中医本草_【岐黄之术】

紫菜
在线购买《食物疗法》正版书籍

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菜为红毛菜科植物中甘紫菜的叶状体。其营养丰富，香浓味美，有很高的食用、药用价值。据分析，每100克紫菜中含蛋白质28．2克，脂肪0．9克，碳水化合物31．2克，热量1293千焦（309千卡），粗纤维4．8克，灰分8克，胡萝卜素1．23毫克，维生素Ｂ10．44毫克，维生素Ｂ20．07毫克，尼克酸5．1毫克，维生素Ｃ1毫克。紫菜中还含有矿物质钙343毫克，磷457毫克，铁33．2毫克，镁460毫克，碘1800微克，硒的含量也较高。如此全面的营养成分，难怪紫菜被营养学家称作“微量元素的宝库”。

紫菜性寒，味甘、咸，有软坚、化痰、散结、清热、利尿之功，能消瘿 瘤，治脚气、水肿、热淋尿赤涩痛等症。

对于体内矿物质渐渐缺乏的中老年人及发育旺盛的儿童来说，经常食用富含多种微量元素的紫菜大有益处。

【应用实例】

1．甲状腺肿大：紫菜30克，萝卜500克，陈皮1片，水煎服；或紫菜60克，黄药子30克，高粱酒500克，浸10天，每日2次，适量服；或紫菜、鹅掌菜（昆布）各15克，夏枯草、黄芩各10克，水煎服；或紫菜15克水煎服。

2．淋巴结核：紫菜10克，水煎服，每日2次；或紫菜汤佐餐。

3．高血压：紫菜、草决明各15克，水煎服。

4．慢性气管炎：紫菜、远志各15克，生牡蛎30克，水煎服。

5．肺脓疡：紫菜适量嚼服；或紫菜研末，每日2次，每次3克，蜂蜜水冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：紫菜
  • 下一页：海带
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《食物疗法》
  2. 紫菜《本草纲目》
  3. 紫菜《食疗本草》
  4. 紫并食饮将慎法三首《外台秘要》
  5. 紫菜《饮食须知》
  6. 紫背天葵草《滇南本草》
  7. 紫菜《本经逢原》
  8. 紫背天葵《医学入门》
  9. 紫菜《本草从新》
  10. 紫背双叶草《滇南本草》
  11. 紫菜《得配本草》
  12. 紫背龙牙《证类本草》
  13. 紫菜《本草分经》
  14. 紫背金盘草《证类本草》
  15. 紫菜《本草撮要》
  16. 紫背浮萍《药性切用》
  17. 紫菜《药性切用》
  18. 紫背草《滇南本草》
  19. 紫菜（《本草经集注》）《中医饮食营养学》
  20. 紫背《千金翼方》
  21. 紫参《神农本草经》
  22. 紫贝《本草求真》
  23. 紫参《本草纲目》
  24. 紫贝《证类本草》
  25. 紫参《千金翼方》
  26. 紫贝《医学入门》
  27. 紫参《长沙药解》
  28. 紫贝《本草衍义》
  29. 紫参《本草经集注》
  30. 紫贝《新修本草》
  31. 紫参《新修本草》


海带_《食物疗法》_中医本草_【岐黄之术】

海带
在线购买《食物疗法》正版书籍

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

海带为大叶藻科植物中大叶藻的全草，它有丰富的营养。据测定，每百克海带中含有蛋白质8克，脂肪0．1克，胡萝卜素0．57毫克，维生素Ｂ10．09毫克，Ｂ20．36毫克，烟酸1．6毫克，钙1177毫克，铁150毫克，磷216毫克，此外海带还含有丰富的碘质，所以常食海带对预防缺碘性甲状腺肿大和维持甲状腺正常功能大有益处。现代医学研究还发现，海带可降低血液中的血脂水平，减少它在血管壁、心肌、肝脏、肠膜上的积存。因此，海带对预防血管硬化、心脏病和肝硬化起一定作用。故海带又被誉为“长寿食品”。

中医学认为，海带性味咸、寒，既可软坚散结，又能行水化湿，治瘿 瘤结核、脚气、水肿、瘰疬等症，并能解酒毒及煤烟毒。

因海带性寒，胃寒者不宜多食。

【应用实例】

1．甲状腺肿：海带30克切碎，加清水煮烂，加盐少许，当菜下饭，常吃；或海带用红糖腌食。

2．慢性咽炎：海带洗净切块煮熟，加白糖拌匀，腌1天后食，每日2次。

3．高血压：海带50克，草决明30克，水煎服；或海带30克，加冬瓜、薏米煮汤，加糖调味。

4．鹅掌风：海带丝120克，白肥猪肉120克，白开水煮熟，不放油盐，连汤及海带丝、猪肉同食。

5．冠心病：海带9克，草决明15克，生藕20克。水煎去渣调味，吃海带及藕，并饮汤。每日1次。或用海带做菜或汤，常吃。

6．颈淋巴结结核：海带250克，醋100克，共煮汤服食。隔天1次，可常服。

7．丹毒：海带适量焙干研成细末，用香油调匀涂患处。每日3次。

8．痱子：海带15克，绿豆30克，冬瓜60克，3味共同煎汤，用少许白糖调味。每日1次。

9．产后乳少：海带100克，豆浆500克，佛手9克，共煮汤淡食。每天1次，连服数天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：海带
  • 下一页：黄花菜
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《食物疗法》
  2. 海带《老年食养食疗》
  3. 海带《本草备要》
  4. 海带《玉楸药解》
  5. 海带《本草易读》
  6. 海带《减肥新法与技巧》
  7. 海带《饮食须知》
  8. 海藏紫菀散《仁术便览》
  9. 海带《医学入门》
  10. 海藏治验录《阴证略例》
  11. 海带《证类本草》
  12. 海藏神术散《时病论歌括新编》
  13. 海带《本草从新》
  14. 海藏妊娠六合汤《汤头歌诀》
  15. 海带《得配本草》
  16. 海藏老人阴证例总论《阴证略例》
  17. 海带《本草分经》
  18. 海藏老人内伤三阴例《阴证略例》
  19. 海带《本草择要纲目》
  20. 海蚕沙《证类本草》
  21. 海带《药性切用》
  22. 海蚕沙《海药本草》
  23. 海带草决明汤《减肥新法与技巧》
  24. 海参粥《保健药膳》
  25. 海带粥《食物疗法》
  26. 海参粥《保健药膳》
  27. 海底捞明月《中医词典》
  28. 海参《药性切用》
  29. 海底漏《中医词典》
  30. 海参《本草撮要》
  31. 海底漏《奇效简便良方》


黄花菜_《食物疗法》_中医本草_【岐黄之术】

黄花菜
在线购买《食物疗法》正版书籍

黄花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄花菜为百合科植物中黄花萱草的花蕾，又称金针菜。黄花菜营养价值很高，每百克中含蛋白质14．1克，脂肪1．1克，碳水化合物62．6克，钙463毫克，磷173毫克，以及多种维生素。黄花菜中胡萝卜素的含量非常丰富，在100克黄花菜中，鲜菜含胡萝卜素1．17毫克，干制品则含3．44毫克，仅次于胡萝卜的含量。由于黄花菜营养丰富，所以它不仅是厨中佳肴，也具有良好的食疗价值。黄花菜有较显着的健脑、抗衰老功能，并能显着降低血清胆固醇的含量，所以对于体弱的脑力劳动者及高血压患者有很好的保健作用。它的滋补营养作用，对于正处于生长发育阶段的青少年及孕妇、产妇、体弱者都大有益处，所以可经常食用。祖国医学认为，黄花菜性味甘、凉，具有凉血清肝、利尿通乳、清热利咽喉等功效。黄花菜根又名萱草根，是一种强壮滋补药，并具有清热解毒、利尿消肿的作用。

需要注意的是，黄花菜不宜鲜食，鲜黄花菜营养虽好，但食之易中毒。因为鲜黄花菜中含有秋水仙碱，人体吸收后，部分秋水仙碱氧化为二秋水仙碱，它会严重刺激肠道、肾脏等器官而引起中毒。

【应用实例】

1．急性黄疸型肝炎：黄花菜30克，泥鳅100克，共煮汤调味服食。或黄花菜鲜根50克，水煎服，每日1次。

2．痢疾：黄花菜、马齿苋各50克，红糖100克，水煎服。或黄花菜炖冰糖服。

3．风湿性关节炎：黄花菜根50克水煎去渣，冲黄酒50克内服。每日2次。

4．鹅口疮：黄花菜50克煎汤半杯，加50克蜂蜜调匀，缓缓服用，分3次服完，每日3次。

5．急性乳腺炎：黄花菜鲜根60克（或干品25克），猪蹄1个，共放砂锅中加水适量，煮至猪蹄烂熟，饮汤食肉，不加佐料。

6．倒经：黄花菜30克，鲜藕节60克，水煎服。每日1剂，服至血止。

7．产后乳少：黄花菜30克，黄豆50克，鸡肉150克，共放砂锅内加水适量，炖烂熟后调味服食。每天1次。

8．痔疮：金针菜120克，用水2碗，煎至1碗，和入红糖120克温服。初起可以消散，已成可以减轻痛苦。

9．急性结膜炎：黄花菜、马齿苋各30克，加水煎汤饮服。每日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：黄花菜
  • 下一页：洋葱
<<< 返回本书目录
  1. 黄花菜《食物疗法》
  2. 黄花菜【中药大全】
  3. 黄花补血草【中药大全】
  4. 黄花菜【方剂大全】
  5. 黄黑散【方剂大全】
  6. 黄花菜炖猪肉【方剂大全】
  7. 黄鹤丹【方剂大全】
  8. 黄花菜饮《保健药膳》
  9. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  10. 黄花菜子【中药大全】
  11. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  12. 黄花参【中药大全】
  13. 黄褐斑【疾病大全】
  14. 黄花草《滇南本草》
  15. 黄褐斑《自我调养巧治病》
  16. 黄花倒水莲【中药大全】
  17. 黄褐斑《家庭医学百科-医疗康复篇》
  18. 黄花地丁《滇南本草》
  19. 黄河裸裂尻鱼【中药大全】
  20. 黄花地丁【中药大全】
  21. 黄颔蛇涎《本草纲目》完整版
  22. 黄花地锦苗【中药大全】
  23. 黄颔蛇头【中药大全】
  24. 黄花地桃花【中药大全】
  25. 黄颔蛇头《本草纲目》完整版
  26. 黄花独蒜【中药大全】
  27. 黄颔蛇肉《本草纲目》完整版
  28. 黄花蒿《本草纲目》完整版
  29. 黄颔蛇骨【中药大全】
  30. 黄花蒿【中药大全】
  1. 黄花菜《食物疗法》
  2. 黄花菜《老年食养食疗》
  3. 黄花菜《本草分经》
  4. 黄护草《名医别录》
  5. 黄花菜马齿苋饮《食物疗法》
  6. 黄护草《证类本草》
  7. 黄花菜饮《保健药膳》
  8. 黄护草《新修本草》
  9. 黄花草《滇南本草》
  10. 黄护草《千金翼方》
  11. 黄花地丁《滇南本草》
  12. 黄鹤丹《韩氏医通》
  13. 黄花了《证类本草》
  14. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  15. 黄花子《滇南本草》
  16. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  17. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  18. 黄褐侯肉《饮食须知》
  19. 黄环《神农本草经》
  20. 黄褐侯《证类本草》
  21. 黄环《千金翼方》
  22. 黄褐斑《自我调养巧治病》
  23. 黄环《中医词典》
  24. 黄褐斑《家庭医学百科-医疗康复篇》
  25. 黄环《本草经集注》
  26. 黄褐斑《默克家庭诊疗手册》
  27. 黄环《新修本草》
  28. 黄河《中医词典》
  29. 黄环《医学入门》
  30. 黄汗证治《三因极一病证方论》
  31. 黄环《证类本草》


洋葱_《食物疗法》_中医本草_【岐黄之术】

洋葱
在线购买《食物疗法》正版书籍

洋葱

  • 上一页
  • 目录
  • 相关
  • 下一页

洋葱又叫葱头。在一些欧美国家，洋葱被看作“菜中皇后”。它含有大量的糖分和含氮化合物，钙、铁、烟酸及各种维生素的含量也较丰富。洋葱中含有蒜素，能发出香味和辛辣味，可促进食欲。美食家称：“没有葱头，就不会有烹饪术。”

洋葱的食疗价值非常高。洋葱中含有的前列腺素Ａ1可直接作用于血管，使血压下降。该物质还有促进肾脏利尿和排钠的作用，并能调节体内肾上腺素神经介质释放，从而起到降压作用。实验研究还证实，洋葱可明显降低血脂、血糖含量，对冠心病、糖尿病有很好的预防保健作用。

洋葱中含有葱蒜辣素，有辛辣味，能催人流泪，食用后经呼吸道、泌尿道、汗腺排泄时，能轻微刺激管道壁的分泌，故有祛痰、利尿、发汗及预防感冒的作用。同时洋葱含有植物杀菌素，对链球菌、白喉杆菌、痢疾杆菌、沙门氏菌属和大肠杆菌等有杀伤及抑制作用。

【应用实例】

1．阴道滴虫症：洋葱40克，洗净后捣烂挤汁，浸透消毒纱布塞入阴道，连用3～4次，有较好效果。

2．痢疾：洋葱1个，白糖50克，加粳米共同煮粥食用。

3．风湿性关节炎：洋葱100克，鸡腿5对，生姜100克，加水煎服，空腹早晚各1次。

4．失眠：洋葱1～2个用刀横竖十字切开，睡前放在枕边闻其辣味。

5．百日咳：洋葱50克，猪小肠1节，炒香，用洗米水煮熟，分次服。

6．小儿蛔虫：葱头30克切碎，菜油15克，用烈火炒（不加水、盐），每日早晨空腹，一次服完，连服3天，服后2小时再进饮食。

7．糖尿病：洋葱洗净，用开水泡后，加适量酱油调味，当菜佐餐用，疗程不限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花菜
  • 当前页：洋葱
  • 下一页：芦笋
<<< 返回本书目录
  1. 洋葱《食物疗法》
  2. 洋葱【中药大全】
  3. 洋虫【中药大全】
  4. 洋葱假单胞菌肺炎【疾病大全】
  5. 洋草果【中药大全】
  6. 洋地黄【中药大全】
  7. 洋参保肺丸【方剂大全】
  8. 洋金花【中药大全】
  9. 洋白蜡树【中药大全】
  10. 洋蓍草【中药大全】
  11. 疡症便秘《续名医类案》
  12. 洋鸭【中药大全】
  13. 疡症《续名医类案》
  14. 洋芋【中药大全】
  15. 疡症《续名医类案》
  16. 仰颈时吞咽困难【疾病症状】
  17. 疡证总论《疡科心得集》
  18. 仰天钟【中药大全】
  19. 疡科调治心法略义《疡科心得集》
  20. 仰天钟根【中药大全】
  21. 疡科论《医学源流论》
  22. 仰卧呼吸【疾病症状】
  23. 疡疯《外科大成》
  24. 仰趾外翻【疾病症状】
  25. 疡风门主论《疡医大全》
  26. 养肺清肝汤【方剂大全】
  27. 疡风方《外台秘要》
  28. 养肺去痿丹【方剂大全】
  29. 疡风《圣济总录》
  30. 养肺说《寿世青编》
  1. 洋葱《食物疗法》
  2. 洋葱《老年食养食疗》
  3. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  4. 洋葱《减肥新法与技巧》
  5. 仰顶生《中医词典》
  6. 洋参《本草分经》
  7. 仰盆《证类本草》
  8. 疡症便秘《续名医类案》
  9. 仰人经图《针灸大成》
  10. 疡症《续名医类案》
  11. 仰人头面三十六穴远近法《备急千金要方》
  12. 疡症《续名医类案》
  13. 仰天皮《证类本草》
  14. 疡证总论《疡科心得集》
  15. 仰息《中医词典》
  16. 疡医正《中医词典》
  17. 仰月内障证《中医词典》
  18. 疡医《轩岐救正论》
  19. 养《中医词典》
  20. 疡医《中医词典》
  21. 养病院《中医词典》
  22. 疡医《中医名词词典》
  23. 养儿诀《竹林女科证治》
  24. 疡科调治心法略义《疡科心得集》
  25. 养肺说《寿世青编》
  26. 疡科论《医学源流论》
  27. 养肝说《寿世青编》
  28. 疡候《诸病源候论》
  29. 养肝阴《中医词典》
  30. 疡疯《外科大成》
  31. 养龟方《毓麟验方》


芦笋_《食物疗法》_中医本草_【岐黄之术】

芦笋
在线购买《食物疗法》正版书籍

芦笋

  • 上一页
  • 目录
  • 相关
  • 下一页

芦笋在欧洲被称为“蔬菜之王”，它味香酥脆，清爽可口，是西餐中常用蔬菜。芦笋的营养价值很高，除含有丰富的维生素、无机盐、蛋白质外，尚含许多种氨基酸成分。芦笋中的组织蛋白和天门冬酰胺等成分，能促使细胞正常生长，并对癌细胞有一定抑制作用。据有关报道，芦笋几乎对所有癌症都有一定疗效。虽然芦笋对癌症的疗效还有待于进一步研究，但是它起码可以作为各种癌症的辅助治疗食品。

芦笋内含有芦丁、维生素Ｃ等成分，能降低血压，软化血管，减少胆固醇吸收，因此可作为冠心病、高血压患者的辅助治疗食品。

中医学认为，芦笋性微温，味苦甘，具有消瘿结热气、利小便、润肺、镇咳、祛痰杀虫的功效。

【应用实例】

1．膀胱炎：取芦笋根5克，每天2次，水煎服。

2．各种癌症：用罐制加工食品，每日早晨空腹，晚上临睡前各取固形物质25克，生拌或熟吃，3个月为1疗程，直至痊愈，中途不可间断。

3．高血压、冠心病：鲜芦笋25克，水煎服或做菜吃，每日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洋葱
  • 当前页：芦笋
  • 下一页：百合
<<< 返回本书目录
  1. 芦笋《食物疗法》
  2. 芦笋【中药大全】
  3. 芦山藤【中药大全】
  4. 芦笋粥【方剂大全】
  5. 芦连消疳丸【方剂大全】
  6. 芦筒【方剂大全】
  7. 芦莉草叶【中药大全】
  8. 芦筒散【方剂大全】
  9. 芦菌《本草纲目》完整版
  10. 芦吸散【方剂大全】
  11. 芦橘姜槟汤【方剂大全】
  12. 芦墟东茜墩陈《曹仁伯医案论》
  13. 芦茎【中药大全】
  14. 芦叶【中药大全】
  15. 芦姜汤【方剂大全】
  16. 芦叶汤【方剂大全】
  17. 芦火，竹火《本草纲目》完整版
  18. 芦竹【中药大全】
  19. 芦火《本草纲目》图文版
  20. 芦竹根【中药大全】
  21. 芦荟圆【方剂大全】
  22. 芦竹沥【中药大全】
  23. 芦荟叶【中药大全】
  24. 芦竹笋【中药大全】
  25. 芦荟消疳饮【方剂大全】
  26. 芦竹箨【中药大全】
  27. 芦荟消疳散【方剂大全】
  28. 芦子【中药大全】
  29. 芦荟丸【方剂大全】
  30. 芦子兰【中药大全】
  1. 芦笋《食物疗法》
  2. 芦笋《老年食养食疗》
  3. 芦墟东茜墩陈《曹仁伯医案论》
  4. 芦麦茶《茶饮保健》
  5. 芦中虫《证类本草》
  6. 芦君茶《茶饮保健》
  7. 炉甘石《本草纲目》
  8. 芦火竹火《本草撮要》
  9. 炉甘石《药笼小品》
  10. 芦火竹火《本草从新》
  11. 炉甘石《玉楸药解》
  12. 芦火《药性切用》
  13. 炉甘石《中药炮制》
  14. 芦火《本草分经》
  15. 炉甘石《本草备要》
  16. 芦荟星茶《茶饮保健》
  17. 炉甘石《本草易读》
  18. 芦荟消疳饮《重楼玉钥》
  19. 炉甘石《冯氏锦囊秘录》
  20. 芦荟夏术茶《茶饮保健》
  21. 炉甘石《本草求真》
  22. 芦荟丸《是斋百一选方》
  23. 炉甘石《本经逢原》
  24. 芦荟丸《明目至宝》
  25. 炉甘石《本草从新》
  26. 芦荟丸《外科理例》
  27. 炉甘石《得配本草》
  28. 芦荟丸《太平惠民和剂局方》
  29. 炉甘石《中药学》
  30. 芦荟散《重楼玉钥》
  31. 炉甘石《本草便读》


百合_《食物疗法》_中医本草_【岐黄之术】

百合
在线购买《食物疗法》正版书籍

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合又名夜合、蒜脑薯。百合自古以来被作为吉祥之物，因其名有百年和好，白头偕老之意。百合除含有淀粉、蛋白质、脂肪及钙、磷、铁、维生素Ｂ1、Ｂ2、Ｃ、胡萝卜素等营养素外，并含有一些特殊的营养成分，如秋水仙碱等多种生物碱。这些成分综合作用于人体，不仅具有良好的营养保健之功，而且对人体多部位癌变都有较好的抗癌作用。

中医学认为，百合味甘微苦，性平，具有滋补润肺、止咳、养阴、清热、安神、利尿等功效，历来被视为止咳润肺、宁心安神、清利二便的滋补品，对肺燥咳血、咳嗽、病后余热未清、惊悸、失眠、心神不安等症有一定疗效。并有补脑健胃、抗衰老等功能，是中老年人、神经衰弱患者的营养保健佳品。

【应用实例】

1．更年期综合征：生百合60～90克，和蜜，拌和蒸熟，每日服2次，或睡前服。

2．神经衰弱：鲜百合500克，清水泡24小时，取出洗净。酸枣仁（炒）15克，用水煎好，去渣，再加入百合，煮熟食之。

3．哮喘：百合不拘多少，水煮，吃百合，每年冬季吃40余个，连吃二三冬，可愈。

4．胃痛：鲜百合，水煮加糖，服食。

5．丹毒：百合研极细末，与白糖捣烂敷患处。

6．慢性气管炎：用鲜百合120克，和蜜蒸软，时时含一片食之。或以新鲜百合数个，捣汁，以温开水饮服，也可煮食。

7．肺痈：白花百合，或煮或蒸，频食。拌蜜蒸更好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦笋
  • 当前页：百合
  • 下一页：茼蒿
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《食物疗法》
  2. 百合《老年食养食疗》
  3. 百合《备急千金要方》
  4. 百合《中药炮制》
  5. 百合《本草经集注》
  6. 百合《长沙药解》
  7. 百合《新修本草》
  8. 百合《药笼小品》
  9. 百合《神农本草经百种录》
  10. 百合《千金翼方》
  11. 百合《吴普本草》
  12. 百合《雷公炮制药性解》
  13. 百合《本草衍义》
  14. 百合《本草纲目》
  15. 百合《汤液本草》
  16. 百合《神农本草经》
  17. 百合《本草备要》
  18. 百骸《中医词典》
  19. 百合《本草蒙筌》
  20. 百骸《中医名词词典》
  21. 百合《本草易读》
  22. 百分率与概率单位对照表《预防医学》
  23. 百合《伤寒捷诀》
  24. 百沸汤《药性切用》
  25. 百合《医宗金鉴》
  26. 百沸汤《本草撮要》
  27. 百合《医学入门》
  28. 百沸汤《本草分经》
  29. 百合《证类本草》
  30. 百沸汤《得配本草》
  31. 百合《张氏医通》


茼蒿_《食物疗法》_中医本草_【岐黄之术】

茼蒿
在线购买《食物疗法》正版书籍

茼蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

茼蒿，别名蒿子秆。因其花形似菊，又名菊花菜。茼蒿中因含有挥发性精油及胆碱等物质，所以有很浓郁的香气。茼蒿中富含胡萝卜素和矿物质。据测定，每100克茼蒿中，含胡萝卜素2．54毫克，约为黄瓜、茄子含量的15～30倍。每100克茎中含钙7毫克，每100克叶中含钙达38毫克，约为冬瓜、黄瓜含钙量的2倍，为西红柿含钙量的6倍。其纤维细嫩，容易消化吸收，对儿童发育成长和老年人吸收不良的胃肠均很有好处。

中医学认为，茼蒿性味甘辛、平，具有安心气、和脾胃、消痰饮、利二便的功效。常食茼蒿，能开胃增食，降压补脑，有助睡眠，对咳嗽多痰、脾胃不和、记忆力减退及便秘者颇有益处。同时由于脾胃得宜、大便通畅，可消除口臭。

【应用实例】

1．便秘：茼蒿250克每天煮吃。

2．高血压：茼蒿200克洗净、切碎、捣汁，温开水送服，每服1杯，日服2次。或与菊花脑各60克，水煎服。

3．咳嗽痰浓：鲜茼蒿150克，水煎去渣，加入冰糖适量，溶化后分2次饮服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：茼蒿
  • 下一页：芋头
<<< 返回本书目录
  1. 茼蒿《食物疗法》
  2. 茼蒿【中药大全】
  3. 茼蒿《本草求真》
  4. 茼蒿菜《滇南本草》
  5. 茼蒿《本草纲目》完整版
  6. 桐《本草纲目》完整版
  7. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  8. 桐《本草图经》
  9. 同治法《石室秘录》
  10. 桐《本草纲目》图文版
  11. 同源与潜病《中医疾病预测》
  12. 桐根【中药大全】
  13. 同样年纪《趣味中医》
  14. 桐花《本草纲目》完整版
  15. 同性恋【疾病症状】
  16. 桐木【中药大全】
  17. 同型胱氨酸尿症【疾病大全】
  18. 桐木皮《本草纲目》完整版
  19. 同形鳞毛蕨【中药大全】
  20. 桐皮【中药大全】
  21. 同向性偏盲【疾病症状】
  22. 桐叶《本草纲目》完整版
  23. 同向偏盲【疾病症状】
  24. 桐叶《证类本草》
  25. 同位素32磷吸收试验阳性【疾病症状】
  26. 桐叶【中药大全】
  27. 同天符《脉诀汇辨》
  28. 桐叶千金藤【中药大全】
  29. 同岁会《脉诀汇辨》
  30. 桐油【中药大全】
  1. 茼蒿《食物疗法》
  2. 同种限制因子《细胞和分子免疫学》
  3. 茼蒿《饮食须知》
  4. 同治法《石室秘录》
  5. 茼蒿《本草求真》
  6. 同质与变异《预防医学》
  7. 茼蒿《本经逢原》
  8. 同者盛之《中医词典》
  9. 茼蒿菜《滇南本草》
  10. 同者逆之《中医词典》
  11. 桐《本草纲目》
  12. 同源与脏象《中医疾病预测》
  13. 桐《本草图经》
  14. 同源与潜病预测《中医疾病预测》
  15. 桐君《中医词典》
  16. 同源与潜病《中医疾病预测》
  17. 桐实《本经逢原》
  18. 同源导入近交系《实验动物科学》
  19. 桐叶《神农本草经》
  20. 同阴之脉《中医词典》
  21. 桐叶《千金翼方》
  22. 同样年纪《趣味中医》
  23. 桐叶《本草经集注》
  24. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  25. 桐叶《新修本草》
  26. 同位素示踪术《组织学与胚胎学》
  27. 桐叶《本草衍义》
  28. 同位素示踪方法《中国幽门螺杆菌研究》
  29. 桐叶《医学入门》
  30. 同位素检查《家庭医学百科-家庭护理篇》
  31. 桐叶《证类本草》


芋头_《食物疗法》_中医本草_【岐黄之术】

芋头
在线购买《食物疗法》正版书籍

芋头

  • 上一页
  • 目录
  • 相关
  • 下一页

芋头又叫毛芋、芋艿，为天南星科植物。芋头富含淀粉，既可当菜食用，又能作粮充饥。据分析，每100克芋头中含蛋白质2．2克，脂肪0．1克，碳水化合物17．5克，胡萝卜素0．02毫克，维生素Ｂ10．06毫克，Ｂ20．03毫克，尼克酸0．07毫克，维生素Ｃ4毫克，钙19毫克，磷51毫克，铁0．6毫克，钾218毫克，镁32．6毫克。中医学认为，芋头性平，味甘辛，具有补气益肾，和胃健脾，破血散结的作用。凡脾肾阴虚所致的食少瘦弱、久痢便血、口渴 便秘、气血郁结所致的腹中癖块、瘰疬肿毒者宜食。

芋叶性味辛凉，功能止泻、敛汗、消肿毒，用治泄泻、自汗、盗汗、痈疽肿毒等，

芋茎性同芋叶，利水、和脾、消肿，可治泻痢、肿毒。

芋头花，性平，味麻，有毒。适宜于治疗胃痛、吐血、子宫脱垂、痔疮及脱肛等。

胃肠难以吸收芋头粘液中的草酸钙，草酸钙且有苦涩味，但煮熟后可消除。草酸钙能刺激皮肤发痒，所以在削皮切片时，应注意不要把粘液弄到手臂上。如果手发痒，可在火上烤烤，或用生姜捣汁擦之。

【应用实例】

1．痢疾：芋艿12克，水煎服。白痢加白糖，红痢加红糖。

2．慢性肾炎：芋头1000克，红糖250克，将芋头洗净切片，放在锅内煅灰研末后，拌糖和匀，日3次，每次服50克。

3．胃痛：嫩芋艿，切薄片，拌白糖，早晚佐饭，常服有效。

4．鸡眼：切生芋艿片，摩擦患部，每次擦10分钟，日擦3次。若擦及健康皮肤而引起皮炎时，以生姜汁轻擦洗。

5．烫火伤：新鲜芋头捣烂外敷。

6．牛皮癣：大芋头、生大蒜，共捣烂，敷患处。

7．荨麻疹：芋头的干茎30～60克，洗净，酌量配猪排骨炖服。

8．小儿脱肛：以陈壁土捣碎，冲水澄清，煮芋茎、猪肠吃。

9．腹泻：芋茎、陈萝卜根、大蒜，用水煎服。

10．吐血：芋头花15～30克，炖猪肉服用。

11．子宫脱垂：芋花3～6朵，炖陈腊肉服用。

12．鹤膝风：芋头花、生姜、葱子、面粉，共捣烂，酒炒，包患处。

13．疣：鲜芋切片擦患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茼蒿
  • 当前页：芋头
  • 下一页：蕹菜
<<< 返回本书目录
  1. 芋头《食物疗法》
  2. 芋头【中药大全】
  3. 芋头《滇南本草》
  4. 芋头花【中药大全】
  5. 芋艿丸【方剂大全】
  6. 芋头瘟《松峰说疫》
  7. 芋梗【中药大全】
  8. 芋叶【中药大全】
  9. 芋儿七【中药大全】
  10. 芋子《本草求真》
  11. 芋（蹲鸱，土芝）《本草纲目》完整版
  12. 郁《丹溪治法心要》
  13. 芋【中药大全】
  14. 郁《古今医案按》
  15. 芋《本草纲目》图文版
  16. 郁《临证指南医案》
  17. 芋《证类本草》
  18. 郁《也是山人医案》
  19. 玉烛汤《医学衷中参西录》
  20. 郁《叶天士医案精华》
  21. 玉烛散【方剂大全】
  22. 郁《医碥》
  23. 玉竹猪心【方剂大全】
  24. 郁《医碥》
  25. 玉竹猪心《保健药膳》
  26. 郁《医述》
  27. 玉竹粥【方剂大全】
  28. 郁《张氏医通》
  29. 玉竹饮子【方剂大全】
  30. 郁《证治准绳·类方》
  1. 芋头《食物疗法》
  2. 芋艿《药性切用》
  3. 芋头《滇南本草》
  4. 芋艿《本草分经》
  5. 芋头瘟《松峰说疫》
  6. 芋艿《得配本草》
  7. 芋子《本草求真》
  8. 芋艿《饮食须知》
  9. 聿修堂医学丛书《中医词典》
  10. 芋〈平〉《食疗本草》
  11. 郁《医述》
  12. 芋《本草撮要》
  13. 郁《张氏医通》
  14. 芋《名医别录》
  15. 郁《证治准绳·类方》
  16. 芋《本草从新》
  17. 郁《证治准绳·杂病》
  18. 芋《证类本草》
  19. 郁《临证指南医案》
  20. 芋《医学入门》
  21. 郁《医碥》
  22. 芋《本草衍义》
  23. 郁《医碥》
  24. 芋《新修本草》
  25. 郁《古今医案按》
  26. 芋《饮膳正要》
  27. 郁《丹台玉案》
  28. 芋《千金翼方》
  29. 郁《周慎斋遗书》
  30. 芋《本草纲目》
  31. 郁《丹溪治法心要》


蕹菜_《食物疗法》_中医本草_【岐黄之术】

蕹菜
在线购买《食物疗法》正版书籍

蕹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

蕹菜，又名空心菜、藤藤菜，为我国南方常食蔬菜之一。它含有多种营养成分和维生素、蛋白质、钙、磷、铁等。与西红柿相比较，其蛋白质含量是西红柿的2．6倍，钙为12．5倍，胡萝卜素为6．1倍，维生素Ｃ为2．3倍，是一种老少妇孺皆宜食用的蔬菜。蕹菜性寒味甘，能清热解毒、凉血利尿。对尿血、便血、鼻衄、小便涩痛者有很好的治疗作用。

蕹菜性寒凉，体质虚弱者食后易发生小腿抽筋，故不宜多食。

【应用实例】

1．食物中毒：空心菜捣汁一大碗，另乌韭、甘草各120克，银花30克，煎成浓汁，和空心菜汁一齐灌服，解毒效果尤佳。

2．带状疱疹：鲜空心菜，去叶取茎，在新瓦上焙焦后，研成细末，用菜籽油搅成油膏状，在患处用浓茶汁洗涤，拭干后，涂擦此油膏，1日2～3次。

3．便血：鲜蕹菜洗净捣取汁，和蜂蜜适量，服之。

4．鼻衄：蕹菜数根，和糖捣烂，冲入沸水，服之。

5．毒蛇咬伤：鲜空心菜150克，洗净、捣烂、绞汁，以黄酒20～30毫升拌和，一次服下。

6．带下：鲜蕹菜连根500克、鲜白槿花250克（干品减半）与猪肉或鸡肉同炖至熟，吃肉喝汤。

7．糖尿病：蕹菜梗100克，玉米须50克，水煎服，常用有效。

8．核黄素缺乏症：蕹菜100克，葱白50克，洗净同煮汤，食盐调味，经常服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋头
  • 当前页：蕹菜
  • 下一页：结球甘蓝
<<< 返回本书目录
  1. 蕹菜《食物疗法》
  2. 蕹菜【中药大全】
  3. 蕹菜《本草求真》
  4. 蕹菜根【中药大全】
  5. 蕹菜《本草纲目》完整版
  6. 挝脾汤【方剂大全】
  7. 瓮菜癀【中药大全】
  8. 莴苣《本草纲目》完整版
  9. 翁仲仁痘疹论《张氏医通》
  10. 莴苣《本草求真》
  11. 翁姓子暑毒发颐治验《一得集》
  12. 莴苣《本草纲目》图文版
  13. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  14. 莴苣【中药大全】
  15. 翁波【中药大全】
  16. 莴苣子【中药大全】
  17. 问子《褚氏遗书》
  18. 莴苣子粥《保健药膳》
  19. 问症《医理真传》
  20. 莴苣子粥【方剂大全】
  21. 问症《时方妙用》
  22. 莴笋《滇南本草》
  23. 问证知标本《医学集成》
  24. 窝儿七【中药大全】
  25. 问证求病论《医原》
  26. 窝状角质松解症【疾病大全】
  27. 问证《医学摘粹》
  28. 蜗螺《本草纲目》完整版
  29. 问证《医学入门》
  30. 蜗螺《本草纲目》图文版
  1. 蕹菜《食物疗法》
  2. 瓮头春酒《奇方类编》
  3. 蕹菜《饮食须知》
  4. 翁仲仁痘疹论《张氏医通》
  5. 蕹菜《本草求真》
  6. 翁仲仁《中医词典》
  7. 蕹菜《本经逢原》
  8. 翁藻《中医词典》
  9. 蕹菜（《本草拾遗》）《中医饮食营养学》
  10. 翁应祥《中医词典》
  11. 蕹莱《医学入门》
  12. 翁姓子暑毒发颐治验《一得集》
  13. 挝脾汤《太平惠民和剂局方》
  14. 翁寿承《中医词典》
  15. 挝脾汤《是斋百一选方》
  16. 翁晋《中医词典》
  17. 莴苣《本草纲目》
  18. 翁归茶《茶饮保健》
  19. 莴苣《饮膳正要》
  20. 翁艾茶《茶饮保健》
  21. 莴苣《本草衍义》
  22. 璺（wèn，音问）启《中医词典》
  23. 莴苣《本草求真》
  24. 问子《褚氏遗书》
  25. 莴苣《本草从新》
  26. 问主诉和病史《中医诊断学》
  27. 莴苣《本草分经》
  28. 问昼夜轻重《医碥》
  29. 莴苣《本草撮要》
  30. 问昼夜起居以辨阴阳气血《医学摘粹》
  31. 莴苣《药性切用》


结球甘蓝_《食物疗法》_中医本草_【岐黄之术】

结球甘蓝
在线购买《食物疗法》正版书籍

结球甘蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

结球甘蓝简称甘蓝，又名洋白菜、圆白菜，色泽洁白，味甘脆嫩，是人们喜爱的蔬菜之一。它含有丰富的钙、磷和维生素Ｃ，并含有人体不可缺少的钼、锰等微量元素。钼能抑制亚硝胺的合成，有一定的抗癌作用，锰可以促进人体的物质代谢，有助于身体生长发育。甘蓝还含有维生素Ｅ，有助于延缓衰老。所以常食用甘蓝，对于老人、儿童均十分有益。

中医学认为，甘蓝性味甘平，无毒，有补骨髓、利关节、壮筋骨、利脏器和清热止痛等功效，尤其对胃及十二指肠溃疡有止痛及促进愈合的作用。

【应用实例】

1．胃及十二指肠溃疡：甘蓝捣烂绞取汁1杯，略加温，饭前饮服，每日2次。

2．乳汁不下：甘蓝200克、小虾米25克、猪肉末50克、糯米100克，同煮稀粥，加盐、油、味精调味食之。

3．预防癌症：甘蓝常煮食。

4．缺铁性贫血：新鲜甘蓝，油盐适量，常炒食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕹菜
  • 当前页：结球甘蓝
  • 下一页：竹笋
<<< 返回本书目录
  1. 结球甘蓝《食物疗法》
  2. 结乳膏【方剂大全】
  3. 结气伏热脉辨《读医随笔》
  4. 结杀膏【方剂大全】
  5. 结膜异物【疾病症状】
  6. 结石【中药主治】
  7. 结膜异物《家庭医学百科-自救互救篇》
  8. 结石性胆囊炎【疾病大全】
  9. 结膜炎概述《西医眼科学》
  10. 结水汤【方剂大全】
  11. 结膜炎【中药主治】
  12. 结香【中药大全】
  13. 结膜乳头增生【疾病症状】
  14. 结香花【中药大全】
  15. 结膜结核病【疾病大全】
  16. 结胸《景岳全书》
  17. 结膜和角膜病变《急诊医学》
  18. 结胸《伤寒标本心法类萃》
  19. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  20. 结胸《伤寒大白》
  21. 结膜干燥症【疾病大全】
  22. 结胸《伤寒捷诀》
  23. 结膜干燥斑【疾病症状】
  24. 结胸《伤寒六书》
  25. 结膜充血【疾病症状】
  26. 结胸《伤寒六书》
  27. 结膜病《默克家庭诊疗手册》
  28. 结胸《伤寒心法要诀》
  29. 结膜变性《西医眼科学》
  30. 结胸《伤寒直格》
  1. 结球甘蓝《食物疗法》
  2. 结气候《诸病源候论》
  3. 结乳方《回生集》
  4. 结气候《巢氏病源补养宣导法》
  5. 结杀《证类本草》
  6. 结气伏热脉辨《读医随笔》
  7. 结舌《中医词典》
  8. 结膜异物《家庭医学百科-自救互救篇》
  9. 结石《中医基础理论》
  10. 结膜炎概述《眼科学》
  11. 结石的介入处理《医学影像学》
  12. 结膜炎《默克家庭诊疗手册》
  13. 结胎《四圣心源》
  14. 结膜干燥症《眼科学》
  15. 结痰《中医词典》
  16. 结膜病《默克家庭诊疗手册》
  17. 结胸《中医名词词典》
  18. 结膜变性《眼科学》
  19. 结胸《景岳全书》
  20. 结膜（图10-27）《人体解剖学》
  21. 结胸《傅青主男科》
  22. 结膜《眼科学》
  23. 结胸《中医词典》
  24. 结脉指法主病《脉诀乳海》
  25. 结胸《伤寒标本心法类萃》
  26. 结脉（阴）《脉诀汇辨》
  27. 结胸《伤寒捷诀》
  28. 结脉《脉理求真》
  29. 结胸《医学纲目》
  30. 结脉《诊家正眼》
  31. 结胸《医宗金鉴》


竹笋_《食物疗法》_中医本草_【岐黄之术】

竹笋
在线购买《食物疗法》正版书籍

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

竹笋，即竹的嫩茎，柔嫩清香，滋味鲜美，历来被誉为“蔬中第一品”。竹笋是低糖低脂肪高纤维食物，它含的粗纤维较多，有促进肠道蠕动、帮助消化、解便秘之效，所以又被称为“刮油菜”，是一种有效的减肥保健佳蔬。竹笋性味甘凉，具有“利九窍、通血脉、化痰涎、消食胀”（《纲目拾遗》）的作用。常食可清热化痰、利膈下气、促发痘疹。可治浮肿、急性肾炎、糖尿病、二便不利等症。

竹笋因含粗纤维和草酸钙较多，故胃痛、胃溃疡、胃出血、肾结石及肠炎患者应慎食或忌食。

【应用实例】

1．风湿性关节炎：鲜笋适量，捣烂敷患处，隔日换1次，数次有效。

2．小儿麻疹：鲜竹笋同鲫鱼煮汤食之。

3．久泻、久痢、脱肛：鲜竹笋与米同煮粥。

4．腹水：用早蛀竹笋（虫笋）10克加陈葫芦10克、冬瓜皮50克，用水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结球甘蓝
  • 当前页：竹笋
  • 下一页：猪
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《食物疗法》
  2. 竹笋《老年食养食疗》
  3. 竹笋《饮膳正要》
  4. 竹笋《千金翼方》
  5. 竹笋《医学入门》
  6. 竹笋《本草纲目》
  7. 竹笋《本草从新》
  8. 竹荪汤《保健药膳》
  9. 竹笋《得配本草》
  10. 竹荪《食物疗法》
  11. 竹笋《本草撮要》
  12. 竹舒茶《茶饮保健》
  13. 竹笋《药性切用》
  14. 竹茹汤《普济本事方》
  15. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  16. 竹茹汤《医方考》
  17. 竹笋的营养与功用《中医饮食营养学》
  18. 竹茹汤《太平惠民和剂局方》
  19. 竹筒吸法《中医词典》
  20. 竹茹汤《三因极一病证方论》
  21. 竹叶《神农本草经》
  22. 竹茹汤《三因极一病证方论》
  23. 竹叶《雷公炮制药性解》
  24. 竹茹汤《妇人大全良方》
  25. 竹叶《千金翼方》
  26. 竹茹汤《妇人大全良方》
  27. 竹叶《药笼小品》
  28. 竹茹汤《妇人大全良方》
  29. 竹叶《长沙药解》
  30. 竹茹汤《备急千金要方》
  31. 竹叶《新修本草》


猪_《食物疗法》_中医本草_【岐黄之术】

猪
在线购买《食物疗法》正版书籍

猪

  • 上一页
  • 目录
  • 相关
  • 下一页

猪，是我国农村普遍饲养的家畜之一，也是人们日常食物消费中消费量最大的一类肉食。这不仅因为猪肉的鲜美，更在于猪全身各部分特有的营养医疗价值。

猪肉：是人们最常食的部分。它含有人体所需要的多种营养成分。在500克猪瘦肉中，蛋白质为84．5克，脂肪146克，糖类5克，钙55毫克，磷850毫克，铁12毫克，维生素Ｂ12．65毫克，维生素Ｂ20．6毫克，尼克酸21毫克。猪肉味甘性微寒，具有补中益气，润肠胃，生津液，丰肌体，泽皮肤的功能。但由于猪肉中含脂肪量比较高，多食易碍胃生湿，凡高血压、冠心病、糖尿病患者，以少食或不食为宜。人们在日常食用中也以食瘦肉或半肥半瘦为宜。

猪肉皮：每100克猪肉皮中含蛋白质26．4克，脂肪22．7克以及钙、磷、铁等营养成分。猪肉皮的蛋白质主要由角蛋白、白蛋白、球蛋白、弹性蛋白和胶原蛋白等组成。胶原蛋白对人体的皮肤、骨骼、结缔组织等有重要作用。因此食用猪肉皮（可制成肉皮冻、肉皮辣酱等）对延缓人体的衰老和促进儿童生长发育有非常好的帮助作用。

猪心：性平，味甘咸，具有养血补心、镇静安神的功效。

猪肚：即猪胃。味甘，性微温，主要含有蛋白质和消化食物的各种消化酶，胆固醇含量较少，故具有补中益气、消食化积的功效。

猪肝：含有丰富的蛋白质和各种氨基酸，尤其含有大量维生素Ａ及微量元素钙、磷、铁、锌。锌具有促进生长发育和抗癌的作用。猪肝中含胆固醇最多，胆固醇是构成人体神经细胞，合成激素的重要原料；但过多，又是造成动脉硬化的因素。因此，中老年人胆固醇高者宜少食猪肝。

猪肾：即猪腰子。味甘，性咸平，蛋白质、胆固醇含量较高，尤其富含微量元素锌，有“锌库”之称。具有补肾、强腰膝、壮筋骨、益精的功效。

猪蹄：即猪爪。性味甘平。每100克猪蹄中含蛋白质15．8克，脂肪26．3克，硫胺素0．38克，核黄素1．1克，并含有丰富的胶原纤维。具有补血，生乳，益气，强筋壮骨的功效。

猪骨：性平味甘，入骨补骨。猪骨中含有大量的磷酸钙、骨胶原、骨类粘蛋白等，对老年人和儿童的缺钙，可起到补益作用。

猪胰：味甘性平，可止消渴。

猪脑：味甘性寒，补骨髓，益虚劳。

猪肺：味甘性平，入肺，补肺止咳嗽。

猪肠：味甘性寒，入肠，有理肠补虚之功。

猪脬：即猪膀胱、猪尿泡。味甘咸、性平，入膀胱，能补膀胱而缩尿。

猪胆：即猪苦胆。性寒，猪胆汁具有清热降火、消肿止痛、解毒除湿、清心凉肝、明目通便的作用。

猪油：性寒味甘，可凉血润燥，解毒利尿，润肺通肠。多食则闭血脉。

猪睾丸：味甘性温，除寒热，补肾止喘，壮阳。

净猪爪：即猪蹄壳。性寒，清热凉血，可代替犀角用。

猪毛：煅炭外敷，用香油调和，可治疗烫伤。

【应用实例】

1．糖尿病：猪胰焙干为末，口服；猪胰1个，玉米须30克，水煎服，每日1次；猪胰1个，薏苡仁50克，水煎服，每日1次；干猪泡10个，剪破去蒂，烧存性为末。每次3克，温酒送服；猪脾7个（1个疗程）用瓦盆焙焦，研为细末，炼蜜为丸，每丸6克，每日早晚各服1丸，温开水送下；猪胰脏1个切片煮熟，打入3个鸡蛋，加菠菜60克共煮沸，连汤食，每日1次。

2．疝气：鲜猪瘦肉适量，小茴香15克。将茴香研末，合瘦肉为肉丸，加水煮熟，酒送服。连服5天为1疗程。

3．风湿痛：瘦猪肉250克，北沙参30克，将药2味放砂锅内，放入油、盐、葱、姜，一同煮熟，分2次吃下。

4．矽肺：瘦猪肉50克，夏枯草15～25克，共煮汤调味后服食。每天1次。

5．冠心病：猪胆汁200克与200克绿豆粉拌和均匀，烘干研末加红糖50克备用。每天2次，每次6克，开水冲服；或在猪胆内装满黑豆，蒸熟，晒干备用。每天服2次，每次20～30粒，连服20～30天。

6．遗精：以猪脊髓30克，山药粉适量为丸绿豆大，朱砂为衣，每日早晨开水送服3克。

7．黄疸：猪瘦肉100克，鲜鹅不食草50克（捣烂），煎汤服食；或猪瘦肉100克，鸡骨草50克，红枣4枚，煮汤服食。

8．痔疮：猪瘦肉100克，槐花50克，煮汤服食；或猪瘦肉250克，万年青根150克，水煮至烂熟，滤去药，吃肉喝汤，每日1剂，连续服用。

9．心绞痛：猪心1个，芭蕉花250克，加水煎煮，待烂熟后调味，吃猪心喝汤。隔天1剂，连服7～10天。

10．再生障碍性贫血：生猪骨250克，枸杞子15克，黑豆30克，大枣20枚。同放砂锅内加水炖至烂熟，调味服食。隔天1次。

11．精神分裂症：猪心2个，朱砂3克。竹筷削尖，将猪心扎3个洞，每个洞填入朱砂0．5克，用砂锅炖熟，喝汤吃肉，连服20～30个。

12．慢性肠炎：猪肾1对去筋膜臊腺，切块划细花，与补骨脂加水适量煎煮1小时，调味分2～3次食用。

13．头痛：瘦猪肉50克，夏枯草6～24克，同煮汤服食，每日1次；或猪脑1个，天麻10克，石决明15克，同放砂锅中加水适量，以小火炖煮1小时成稠厚羹汤，捞出药渣，1日分2～3次服。

14．神经衰弱：猪心1个，带血破开，入人参、当归各15克，煮熟去药食之；或瘦猪肉250克，莲子30克，百合30克，共放砂锅内加水煮汤，调味服食，每天1次；或猪脑1个，淮山药30克，枸杞子10克，同放砂锅内加水炖服。每天分2次服。

15．风湿性关节炎：瘦猪肉100克，辣椒根90克，共煮汤，调味后服食。每天1次，连服7～10天。

16．小儿遗尿：荔枝肉50克，糯米适量，装入猪膀胱内煮熟服食；或猪膀胱1个剖开洗净切块，槐花、党参各15克用布包好，同放锅内加水煮烂熟，去药渣，调味服食。

17．颈淋巴结结核：瘦猪肉150克切丝，与海藻30克、夏枯草30克共煮汤调味服食。常服。

18．脱肛：猪直肠1段，马齿苋适量。将直肠洗净后装满马齿苋，扎紧两头，炖至烂熟，空腹1次服完。每天1次。

19．倒经：猪皮60克，猪蹄1只，大枣10枚。同煮至稀烂。月经前，每天服1剂，连服5～10剂。

20．产后缺乳：猪蹄2只，花生仁60克，黄豆60克，共放砂锅内加水清炖，烂熟后调味食用。或猪肝500克，黄花菜50克（包），花生仁60克，共煮汤，熟后去药渣，调味食肝喝汤，每天1次。

21．夜盲症：猪肝90～120克切碎，夜明砂15克煎汤，去渣后，烫熟猪肝，饮汤食肝。每天1剂。

22．咳嗽失音：猪板油60克，生蜂糖60克，将油熔化，去渣，再将蜂糖放入，溶化至沸，盛入容器内，冬天用量加倍，夏天减少，每日用开水冲服若干。

23．百日咳：猪胆取汁，放铁锅中用文火炼4小时，取出研末，1岁以下服0．5克，1～2岁服1．5克，均加炒熟的面粉适量，分成14包，早晚各服1包，7日服完，2岁以上药量酌增。

24．预防白喉：取新鲜猪胆汁，或猪、鱼胆汁混合，加等量砂糖，蒸30～60分钟，1～3岁每次服1～2毫升，3岁以上每次服2～3毫升，每天服2次，连服4天。

25．化脓性中耳炎：猪胆1个，白矾9克。将白矾放入猪苦胆内，阴干或温火烤干，研末。先用3％双氧水洗耳，拭干脓液，然后撒入猪胆粉剂，每3天用药1次。

26．胃溃疡：将猪胃1只洗净，装入切碎的半斤生姜，扎好，放瓦锅内文火煮熟。去姜，切丝，调酱油吃，汤亦喝掉。每只猪胃食3～4天，连服8～10只。

27．支气管哮喘：猪睾丸煮熟连汤服食，每日2次，每次量：2岁以内者1/3个，2～5岁者1/2个，6～10岁1个，11～15岁11/2个，成人每次服2个。或小猪睾丸2枚，烧存

性研末，黄酒冲服。

28．脱臼：以猪蹄煮汤，多食几次即愈。对习惯性脱臼效尤佳。

29．小儿消化不良：猪骨（煅）研面，装瓶备用。日服3次，周岁内每次服1．5克，两周岁内每次服3克，依次类推。

30．宫颈糜烂：取新鲜猪血加工干燥成粉末后，加入15％白芨粉及3％熟石灰混合，用于局部撒布。每日上药1次。用时先以1％乳酸液冲洗阴道，然后将药粉均匀地喷撒于宫颈糜烂面上，再以带线棉球填塞，次日取出。

31．烧烫伤：将猪蹄甲烧制成炭，研极细面，以香油混合成膏，敷患处。

32．崩漏：以猪皮100～150克，水煎，加黄酒少许，文火久煮，稀烂后加红糖调服。

33．久泻：陈火腿脚爪，白水煮1日，令极烂，连汤一顿食尽。

34．胃痛：猪胆1枚，米醋50克，煎熬成稀膏状，每次1匙，每日2次。

35．慢性副鼻窦炎：将藿香400克研细，与公猪胆汁调糊。餐后服15克，每日2次，用苍耳子15克煎汤送服。

36．胃下垂：猪肚儿1只洗净，炒枳壳12克，砂仁3克，纳入肚内，扎好后，水煮熟。食肚喝汤。兼有胃寒者，可用猪肚250克，白胡椒15克，共煮熟后食之。

37．闭经：猪肝300克，剖切入柏子仁15克，蒸熟食之。

38．肺结核：猪肝切片晒干研粉，与白芨粉调匀，每次15克，日3次，开水送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：猪
  • 下一页：羊
<<< 返回本书目录
  1. 猪《食物疗法》
  2. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  3. 诸卒痛《类经》
  4. 猪槽上垢土《本草纲目》完整版
  5. 诸注统论《圣济总录》
  6. 猪槽中水《本草纲目》完整版
  7. 诸注《圣济总录》
  8. 猪肠《本草纲目》完整版
  9. 诸肿胀病《灵素节注类编》
  10. 猪肠【中药大全】
  11. 诸肿《本草纲目》完整版
  12. 猪大肠【中药大全】
  13. 诸中总论《医碥》
  14. 猪带绦虫病【疾病大全】
  15. 诸中《医碥》
  16. 猪胆《本草纲目》完整版
  17. 诸痔门《养生导引秘籍》
  18. 猪胆《本草乘雅半偈》
  19. 诸痔门《养生导引法》
  20. 猪胆《药征续编》
  21. 诸痔方《外台秘要》
  22. 猪胆【中药大全】
  23. 诸痔《圣济总录》
  24. 猪胆导法《伤寒寻源》
  25. 诸症针刺要穴《重楼玉钥》
  26. 猪胆粉【中药大全】
  27. 诸症莫逃乎四因《医学传心录》
  28. 猪胆汤【方剂大全】
  29. 诸症歌诀《经验丹方汇编》
  30. 猪胆汁《本草思辨录》
  1. 猪《食物疗法》
  2. 铢两升斗考②《伤寒悬解》
  3. 猪《本经逢原》
  4. 铢《中医词典》
  5. 猪《本草从新》
  6. 诸卒痛《类经》
  7. 猪《得配本草》
  8. 诸转反戾《中医词典》
  9. 猪《本草撮要》
  10. 诸疰《金匮翼》
  11. 猪《药性切用》
  12. 诸注统论《圣济总录》
  13. 猪（豚）《食疗本草》
  14. 诸注候《诸病源候论》
  15. 猪槽上垢及土《证类本草》
  16. 诸注候《巢氏病源补养宣导法》
  17. 猪槽中水《证类本草》
  18. 诸注《圣济总录》
  19. 猪肠《本草分经》
  20. 诸肿候《诸病源候论》
  21. 猪肠（《食疗本草》）《中医饮食营养学》
  22. 诸肿《证治准绳·疡医》
  23. 猪胆《本草易读》
  24. 诸肿《医学纲目》
  25. 猪胆《药征续编》
  26. 诸肿《医学集成》
  27. 猪胆《本草乘雅半偈》
  28. 诸中总论《医碥》
  29. 猪胆导法《医方考》
  30. 诸中《医碥》
  31. 猪胆导法《伤寒寻源》


羊_《食物疗法》_中医本草_【岐黄之术】

羊
在线购买《食物疗法》正版书籍

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

羊在我国北方农村饲养比较普遍，内蒙、新疆饲养量更大。这是因为羊是食草动物，饲养简单，养育方便，而且其肉质细嫩，味道鲜美，加上其毛可以纺线织物，其奶亦可供人饮用，因此受到人们的喜爱。

羊肉：含有丰富的营养。据分析，它含有优质完全蛋白质11．1％，含脂肪28．8％，还含有无机盐、钙、磷、铁以及维生素Ｂ、Ａ和烟酸等。羊肉性味甘、温、热，历来被用作补阳的佳品，具有温中补虚，温经补血，温肾壮阳的功效。因其性热，凡外感邪热，或内有宿热者忌食。同时，羊肉不宜同荞麦、豆酱同食，同食容易引发宿疾，亦不宜与醋同食。

羊血：水分占4/5，其余为多种蛋白质、少量脂类（包括磷脂和胆固醇）、葡萄糖及无机盐。蛋白质主要是血红蛋白，其次是血清白蛋白、血清球蛋白和少量纤维蛋白。性味咸平，功能止血，祛瘀，可解丹石毒。

羊乳：富含脂肪及蛋白质。羊乳的脂肪酸，饱和者以棕榈酸为最多，不饱和者皆以油酸为主。味甘性温，补虚弱，润心肺，开胃进食，利大肠，并有解毒利尿消肿之功。

羊肝：含有蛋白质、脂肪、糖类、钙、磷、铁、尼克酸、维生素Ｂ1、Ｃ等营养成分，其中维生素Ａ的含量较高，每100克羊肝中含维生素Ａ29900国际单位。味甘、苦，性寒，具有补肝明目，养肝补血的作用。它不宜与梅子、小豆、生椒、苦笋同食，同食易伤人。

羊肾：俗称羊腰子、羊肾子。性味甘、温，功可补肾气，益精髓，为补阴佳品。

羊胃：即羊肚，性味甘、温，有补益脾胃，补气敛阴的功效。

羊心：性温，味甘，功能补心，还可解心气郁滞。

羊胆：羊胆汁主要成分是胆汁酸盐，胆色素（胆红素和胆绿素），粘蛋白，胆固醇，卵磷脂，碳酸氢钠等。其性味苦寒，能清火、明目、解毒、退翳，还具有抑菌作用，对肺结核有良效。

羊肺：性味甘平，补肺气，调水道。

羊胰：性味甘平，功能益肺、祛痰、补脾、润燥。

羊脂：性味甘温，能祛风、补虚、润燥。

羊骨：味甘，性温，含大量磷酸钙，少量碳酸钙以及磷、钠、钾、铁、氟、氯、骨胶原、骨类粘蛋白、弹性硬蛋白样物质，尚有中性脂肪、磷脂和少量糖原等。功用为益肝肾、强筋骨、固牙齿、健脑补血。

羊角：与羚羊角功效相似，但功力稍差。能平肝熄风，解痉镇惊。

【应用实例】

1．产后腹痛：羊肉400克洗净切块，当归100克用纱布包好，加干姜50克、水适量共煮汤。待羊肉烂熟后去药渣，调味食肉喝汤。每天1次，连服4～5次。

2．痛经：羊肉500克，当归、生姜各25克，桂皮、调料各适量。羊肉洗净切块，当归用纱布包好，加生姜、调料、桂皮后，文火焖煮至烂熟，去药渣，食肉喝汤。月经前，每天1次，连服3～5天。

3．乳汁自出：羊乳18克，芡实9克，黄芪18克，水煎服，每日1剂。

4．急性结膜炎：羊胆3个，蜂蜜适量。取羊胆汁加入蜂蜜内，放锅里熬成软膏服。每天2次，每次10～15克，开水冲服。

5．青光眼：羊肝60～90克，谷精草、白菊花各12～15克，水煎服，每天1剂。

6．阳痿：羊肾120克，韭菜150克，各种调料适量，放铁锅内同炒熟调味佐食。每天1次。

7．小儿遗尿：羊肚1个洗净加水煮汤，调味后空腹食用。每天1次，连服1周。

8．心绞痛：羊心1个，红花6克。将红花加水1杯浸泡，入盐少许，徐徐涂在羊心上，炙熟食用。隔天1次。

9．支气管哮喘：鲜羊胆汁120克，蜂蜜250克。二味混合后蒸2小时，装瓶备用。每次15～20克，早晚各服1次。

10．干呕：羊乳1杯，空腹饮之。

11．视物模糊：羊肝1具，羊胆1具，用湿纸包裹，炖熟去羊胆，每次吃羊肝120～150克。

12．肺结核：每日蒸服羊苦胆1枚，或每日吞服羊胆干燥粉1克，连服3个月为1疗程。

13．疟疾；羊骨洗净杵碎约150～180克，水煎，在疟疾发作前3小时服。

14．子宫脱垂：在青山羊之耳尖消毒后取血十数滴，用温开水1次冲服，每日1次。

15．带下：羊胰1具，用醋洗净，空腹食之。

16．消化不良：羊肉50～150克，洗净切薄片，与高粱米煮粥，加入调料食之。

17．吐血、衄血：新鲜羊血热饮1～2小杯。

18．贫血：羊肝作羹，肝熟入菠菜，打入鸡蛋，食之。

19．腰痛：羊肾去膜，阴干为末，酒服6克，每日3次。

20．百日咳：羊胆1枚，白糖适量，和匀，分3次服，1日服完。

21．血小板减少性紫癜：羊胫骨500克，砸碎煮1小时，入大枣100克，煮至软熟，分2～3次服食，15日为1疗程。

22．头痛：山羊角削片，每取30克，水煎服。或烧灰存性，温酒服少许。

23．流行性乙型脑炎：山羊角30克，钩藤6～10克，水煎服。

24．毒蕈中毒：山羊血大量灌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪
  • 当前页：羊
  • 下一页：牛
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《食物疗法》
  2. 羊《本草纲目》
  3. 羊《食疗本草》
  4. 扬治法《石室秘录》
  5. 羊《本经逢原》
  6. 扬腕法《中医词典》
  7. 羊《本草从新》
  8. 扬手踯足证《伤寒九十论》
  9. 羊《得配本草》
  10. 扬刺《中医词典》
  11. 羊《本草撮要》
  12. 扬刺《中医名词词典》
  13. 羊《药性切用》
  14. 扬《周慎斋遗书》
  15. 羊（杨）梅〈温〉《食疗本草》
  16. 扬《中医词典》
  17. 羊不吃草《证类本草》
  18. 秧草根《滇南本草》
  19. 羊藏羹《饮膳正要》
  20. 殃注候《诸病源候论》
  21. 羊齿《千金翼方》
  22. 殃火丹候《诸病源候论》
  23. 羊齿《名医别录》
  24. 殃火丹《证治准绳·幼科》
  25. 羊胆《药征续编》
  26. 殃火丹《幼幼新书》
  27. 羊癫《中医词典》
  28. 殃火丹《中医词典》
  29. 羊癫风《中医词典》
  30. 央央《中医词典》
  31. 羊癫风《周慎斋遗书》


牛_《食物疗法》_中医本草_【岐黄之术】

牛
在线购买《食物疗法》正版书籍

牛

  • 上一页
  • 目录
  • 相关
  • 下一页

牛有黄牛、水牛、奶牛等种类，作为食用肉类，以黄牛肉较佳。

牛肉：黄牛肉味甘性温，水牛肉味甘性平。每百克牛肉中含蛋白质20．1克（比猪肉约多3．3％，比羊肉约多10％），含脂肪10．2克（比猪肉少约19％，比羊肉则少18．6％左右），还含有钙7毫克、铁0．9毫克、磷170毫克及维生素Ｂ10．07毫克、维生素Ｂ20．15毫克、烟酸6毫克和少量的维生素Ａ。由于牛肉含脂肪量低，含蛋白质较高，而且味道鲜美，营养成分易于被人体消化吸收，因而深受人们的喜爱。中医学认为，牛肉具有益气血，强筋骨，补脾胃，除湿气，消水肿的作用。但牛肉为发物，患疮疥湿疹、痘痧、瘙痒者，食后病情可能加重，食用时应慎重。

牛乳：富含蛋白质、脂肪、碳水化合物以及钙、磷、铁等无机盐和维生素Ａ、Ｂ1、Ｂ2、Ｂ6、Ｃ。蛋白质中含有人体必需的氨基酸。其性平味甘，有补虚损，益肺胃，生津润肠的作用。

牛肚：性味甘平，功可补中益气，补益脾胃，解毒。

牛肝：味甘性平，有滋阴养血，补肝明目之功效。

牛肾：性温味甘，益精，补益肾气，去湿痹。

牛脾：味甘性温，功可补脾消肿，消痞满。

牛筋：性味甘平，补肝强筋，补血。

牛胆：味苦大寒，清肝明目，利胆通肠，解毒消肿。

牛黄：为牛胆囊的结石，成分有胆红素、胆酸、胆固醇、麦角固醇、脂肪酸、卵磷脂等。有清热解毒、镇惊安神、开窍豁痰作用，并能促进红细胞新生。

牛角：药用以水牛角为主。性味苦咸、寒，具清热解毒，凉血止血作用，可代犀角用，但药量宜加大，一般用30～120克，水煎服。

牛皮：味甘性温，功可驱寒，燥湿，杀虫。

牛骨髓：性味甘、温，能润肺、补肾、填髓。

牛皮：味甘性温，驱寒、燥湿、杀虫。

【应用实例】

1．体虚乏力：牛肉100克切成薄片，与大米煮粥，加五香粉和盐少许调味，温热食之。

2．中风偏瘫：牛肉10公斤洗净，水煮成肉糜，去渣取液，再熬成琥珀色收膏。冬季温服，每次1小杯，逐渐加量，久服收效。

3．电光性眼炎：鲜牛乳10毫升，2％普鲁卡因（或1％地卡因）0．3毫升，混合均匀。每分钟点1次，点2次，五分钟后再点1～2次，每次2～3滴。

4．胃及十二指肠溃疡：牛奶250克，煮沸，调入蜂蜜50克，白芨粉6克，饮服。

5．肝硬化腹水：黄牛脾90克，仙人掌90克。将仙人掌纵切成2片（不切断），夹入牛脾，以木炭火烤熟，弃去仙人掌，只吃熟牛脾，1天1次。

6．白癜风：牛胎盘1具，瓦焙存性，研细末，黄酒冲服，3次服完。

7．原发性血小板减少症：水牛角30～60克，削成薄片，加水煎2小时，1日分2次服。

8．百日咳：取新鲜牛胆汁蒸干研粉，然后将牛胆粉240克，淀粉240克，白糖500克，混合成粉剂。2岁以下每日0．5～1克，2～5岁1～1．5克，5岁以上1．5～2克，分2～3次服。

9．牛皮癣：旧鼓皮1块，谷糠油半茶杯。先将旧鼓皮烧成炭，研为细末，用谷糠烧炼取油，调抹患处，每日3次。或牛蹄甲30克，烧存性，研末，用香油调敷。

10．急性肠炎：牛骨烧炭研细末，日服3次，每次2～3克。

11．夜盲症：牛肝150克，苍术9克，共煎汤饮用。

12．小儿虫积：牛肝100克，使君子仁（1岁1枚），2味共捣烂，加油盐煮熟食之。

13．贫血：牛蹄筋100克，带衣花生米100～150克。两味共煮，待筋及花生熟烂后，汤液浓稠，即可饮之。

14．疟疾：牛肝加醋适量，煮熟服食。

15．消化不良：牛肚1具，砂仁3克，陈皮6克，生姜9克，共煮熟，食肉喝汤。

16．慢性气管炎：牛胆汁干燥粉装入胶囊，每饭后服2～3粒。

17．黄疸：牛胆1枚取汁，苦参150克，龙胆草50克，为末，和蜜为丸梧子大。每次姜汤送服50丸。

18．带下：牛角胎（牛角内的嫩骨）烧存性，研细末，红糖水送服，每次3～6克，日2次。

19．妊娠水肿：牛肉250克，赤小豆200克，花生仁150克，大蒜25克，红辣椒3枚（干品）。先将牛肉放锅内加水适量，煲极烂，空腹温服。分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：牛
  • 下一页：鸡
<<< 返回本书目录
  1. 牛《本草纲目》图文版
  2. 牛巴嘴【中药大全】
  3. 牛《食物疗法》
  4. 牛白藤【中药大全】
  5. 牛《本草纲目》完整版
  6. 牛白藤根【中药大全】
  7. 凝脂翳变《目经大成》
  8. 牛伴木【中药大全】
  9. 凝脂翳《中医眼科学》
  10. 牛蒡【中药大全】
  11. 凝壅聚结辨《痧胀玉衡》
  12. 牛蒡蝉蜕酒【方剂大全】
  13. 凝血障碍【疾病症状】
  14. 牛蒡甘桔汤【方剂大全】
  15. 凝血因子功能的障碍【疾病症状】
  16. 牛蒡根【中药大全】
  17. 凝血时间（CT）《常用化验值及意义》
  18. 牛蒡解肌汤【方剂大全】
  19. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  20. 牛蒡茎叶【中药大全】
  21. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  22. 牛蒡芩连汤【方剂大全】
  23. 凝血酶原时间（PT）《常用化验值及意义》
  24. 牛蒡粥《保健药膳》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 牛蒡粥【方剂大全】
  27. 凝血功能障碍【疾病症状】
  28. 牛蒡子《本草经解》
  29. 凝水石丸【方剂大全】
  30. 牛蒡子《本草易读》
  1. 牛《食物疗法》
  2. 牛《本草纲目》
  3. 牛《食疗本草》
  4. 拧法《中医词典》
  5. 牛《本经逢原》
  6. 拧法《中医词典》
  7. 牛《得配本草》
  8. 凝脂翳变《目经大成》
  9. 牛《本草撮要》
  10. 凝脂翳《中医眼科学》
  11. 牛《药性切用》
  12. 凝脂翳《中医词典》
  13. 牛柏茶《茶饮保健》
  14. 凝脂翳《中医词典》
  15. 牛蒡 饪方《医学入门》
  16. 凝脂翳《中医名词词典》
  17. 牛蒡根叶《本草易读》
  18. 凝壅聚结辨《痧胀玉衡》
  19. 牛蒡解肌茶《茶饮保健》
  20. 凝血作用的调节《生物化学与分子生物学》
  21. 牛蒡消痛茶《茶饮保健》
  22. 凝血系统在ARDS发病中的作用《病理生理学》
  23. 牛蒡粥《保健药膳》
  24. 凝血时间测定《临床基础检验学》
  25. 牛蒡子《雷公炮制药性解》
  26. 凝血时间《常用化验值及意义》
  27. 牛蒡子《药笼小品》
  28. 凝血酶原消耗试验《常用化验值及意义》
  29. 牛蒡子《玉楸药解》
  30. 凝血酶原消耗试验《常用化验值及意义》
  31. 牛蒡子《中药炮制》


鸡_《食物疗法》_中医本草_【岐黄之术】

鸡
在线购买《食物疗法》正版书籍

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡的品种繁多，有丹、白、乌、黄之分。由于鸡肉的营养价值较高，故自古以来，一直是人们常用的滋补强壮食品。

鸡肉：据分析，每百克鸡肉中含蛋白质23．3克（约为牛肉的1．15倍，羊肉的2倍，猪肉的2．5倍），脂肪1．2克（是牛肉的1/2，羊肉的1/24，猪肉的1/49），还含有钙、磷、铁、维生素Ａ、Ｂ1、Ｂ2、Ｃ、Ｅ、尼克酸等。鸡肉含脂肪量少，脂肪又多为不饱和脂肪酸，是老年人以及心血管病患者的理想蛋白质食品。中医学认为，鸡肉性味甘温，具有温中益气、滋养五脏、补精添髓、固胎利产的功能。《随息居饮食谱》谓：“鸡肉补虚，暖胃，强筋骨，续绝伤，活血，调经，拓痈疽，止崩带，节小便频数，主娩后羸。”鸡肉虽补益，但不宜多食，多食易生热动风。

鸡血：性味咸平，无毒，能祛风通络，活血止血，解热毒，疗惊痫。

鸡苦胆：味苦微寒，功可明目，涂疮疗痔，止百日咳，治疟疾。

鸡骨：解毒疗疮，止痒杀虫。

鸡肫：为家鸡的砂囊，其角质内膜（胃内膜）又称为鸡肫皮、鸡内金。鸡内金含胃激素、消化酶等，可使胃液及胃酸分泌量均增加，使胃的蠕动增强，胃内容物的排空加速，故能消食化积。除此之外，鸡内金还具有除烦解热疗疮，收敛止遗尿，化石通淋的功效。

鸡蛋：每百克中含蛋白质14．7克，主要为卵蛋白和卵球蛋白，包括人体必需的8种氨基酸，与人体蛋白质组成相近。鸡蛋蛋白质的人体吸收率为99．7％。鸡蛋味甘性平，具有镇心、益气、安五脏、养血的功效，为防病治病的良药。

鸡蛋清：性味甘、微寒，能润肺利咽，清热解毒。

鸡蛋黄：性味甘平，能滋阴润燥，养血熄风。

鸡蛋壳：味甘涩，富含钙质，有制酸止痛作用。

凤凰衣：为干燥之鸡蛋内膜衣，多取鸡雏孵化出壳后的膜衣，干燥而成，又称鸡蛋膜。质轻、易碎、味淡。性味甘平，能润肺止咳。

鸡的种类繁多，功能各异。入药一般以乌骨鸡为主。乌骨鸡可治一切虚损诸症，被视为妇科圣药。公鸡属阳，补性不如母鸡。母鸡属阴，益于老年人、妇女、产妇和体弱者。其中小母鸡柔嫩，多作为补青、老年的虚，老母鸡则多用于产妇。在食用时可因人施用。

【应用实例】

1．肝脾肿大：公鸡1只，荸荠0．5～1公斤，将公鸡杀死，洗净去内脏，和荸荠炖服。

2．习惯性流产：以母鸡1只（宰净，连内脏全部入药），乌贼鱼干（带骨大的）1条，加水炖烂，取浓汤，加糙糯米90～150克，煮米熟为度，加盐适量调味服。鸡肉、乌贼鱼随意吃。

3．咳嗽 气喘：乌母鸡1只，好陈醋1．5～2公斤（按鸡大小决定），把乌鸡去毛洗净，切碎以陈醋煮熟，分3～5顿热吃。

4．风湿性关节炎：母鸡1只，石榴皮150克，煮汤服食。

5．赤白带下：乌鸡1只，洗净去内脏，放白果、莲肉、江米各15克，胡椒3克于鸡腹内，煮熟后空腹食。

6．解砒霜毒：1只生鸡血全用，温开水1茶碗，血水混合，一气服完。

7．产后体虚：母鸡1只、黄芪100克、党参50克、淮山药50克、红枣50克，加黄酒淹没鸡、药，隔水蒸熟，分数次服食。

8．功能性子宫出血：取健康雄鸡，拔去翅下羽毛，露出静脉，以消毒注射器抽血，每次15～20毫升，立即趁热饮服，每日2次。

9．百日咳：鸡苦胆汁加白糖少许。1周岁以下3天服1个，2周岁以下2天服1个，2周岁以上，1天服1个，每天服2～3次。

10．疟疾：鲜鸡胆1枚，吞服，每次1枚，隔2～3日服1次，连服3～4枚可愈。

11

．婴儿痉挛性支气管炎：新鲜鸡苦胆1～2枚剪开，挤出胆汁，每枚加水30毫升，白糖10克，文火煎熬至10毫升左右，上下午空腹各服1次。2岁以内者每天1枚，2岁以上者酌加。

12．烫伤：公鸡骨头1具，烧存性，研细面，香油调涂。或鸡蛋1个用清，白酒15克，将鸡蛋清与酒一起调匀，敷患处，每日3～4次。

13．小儿疳积：鸡内金瓦上焙干研末，开水送服；或用山楂50克，或用白术50克，或用淮山药100克，煎水送服。

14．预防感冒：白酒30克煮沸，蒸发掉酒精，再打入1个鸡蛋，搅散后，加1匙白糖及适量开水冲淡而饮。

15．肺结核：白芨5克研末，加鸡蛋1个搅匀，开水冲服，每日早饭前服，10日为1疗程。

16．胃痉挛：新鲜鸡蛋3个，冰糖200克，黄酒50克。鸡蛋打破共熬成焦黄色，每日饭前服15毫升。

17．胆囊炎、胆结石：鸡内金10克，金钱草30克，芒硝10克，水煎服。

18．阴囊瘙痒：将鸡蛋煮熟，剥去皮，取蛋黄放在铁勺内炒油，每日以蛋黄油涂擦患处2次，连续1周。

19．盆腔炎：生大黄10～15克研末，生鸡蛋5个打小洞，每个蛋纳入生大黄末3克，煮熟服。月经净后于晚上临睡前吃1个，连服5天。

20．小儿佝偻病：鸡蛋壳炒黄，研细末，开水冲服。每次3克，1日3次。

21．小儿遗尿：鸡肠1具，用醋或盐洗净，焙干研细末，用桑螵蛸煮水送下，亦可温酒送或炒熟食；或与炒淮山药50克共研末，加适量白糖，每日早晚空腹服，连续3～4天。

22．阳痿：雄鸡肝3具，菟丝子500克，为末，雀卵和丸小豆大，每服100丸，酒送下，日2次。

23．带下：鸡蛋5个，荞麦面若干，用蛋清和荞麦面调匀，为丸如豆大，每服15克开水送下。或鸡蛋1只开1小孔，入胡椒10粒（研末）于蛋内，以纸封固煨熟食。

24．感冒：鸡蛋1枚打散，与30克冰糖混合，临睡前开水冲服，取微汗。

25．泄泻：鸡蛋1枚，打入碗里，加白糖10克，倒入白酒100毫升，搅匀。划火柴点燃，边燃边搅，直至酒尽火灭。蛋熟如花状，待凉服下。

26．鼻衄：鸡蛋清2个，白糖30克，将鸡蛋清搅匀后，加入白糖再搅，开水冲服。

27．宫颈糜烂：鸡蛋壳用碘酒及酒精消毒后，取出蛋清，用带线纱布棉球蘸上鸡蛋清，阴道用高锰酸钾冲洗后，再用纱布棉球填塞在宫颈口，几小时后取出。

28．胃及十二指肠溃疡：鸡蛋壳焙燥，研极细末，每次3克，饭前以温水送服，每日2～3次。

29．耳聋：鸡蛋1个打孔放入巴豆1粒（去皮、去心），搅匀，取汁滴耳。

30．慢性中耳炎：将煮熟的鸡蛋黄放铁勺内焙炒，即出油，将油滴入耳内。

31．遗精：何首乌30克，鸡蛋2个共煮，鸡蛋熟后去壳再煮片刻，食蛋。

32．预防动脉硬化：将醋180克放入大口玻璃瓶里，然后将1个洗净的新鲜鸡蛋放入瓶里浸泡。放置1周后，用筷子把薄皮挑开，蛋壳已被溶化，把蛋黄与醋搅匀，即制成醋蛋液。每次取20～25克，加蜂蜜适量，再加入3～5倍的温开水，调匀。早晨空腹服下，每日1次。1个“醋蛋”分7天服完。常服效佳。此法同样适用于防治脑血栓、高血压、心肌梗塞和糖尿病等老年疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛
  • 当前页：鸡
  • 下一页：鸭
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《食物疗法》
  2. 鸡《本草纲目》
  3. 鸡《食疗本草》
  4. 肌组织《组织学与胚胎学》
  5. 鸡《本草备要》
  6. 肌组织《人体解剖学》
  7. 鸡《冯氏锦囊秘录》
  8. 肌阵挛《神经精神疾病诊断学》
  9. 鸡《证类本草》
  10. 肌阵挛《默克家庭诊疗手册》
  11. 鸡《本经逢原》
  12. 肌源性自身调节机制《生理学》
  13. 鸡《本草从新》
  14. 肌原纤维和肌小节《生理学》
  15. 鸡《本草从新》
  16. 肌与腱滑膜鞘《人体解剖学》
  17. 鸡《本草分经》
  18. 肌营养不良症《神经病学》
  19. 鸡《本草害利》
  20. 肌营养不良及相关疾病《默克家庭诊疗手册》
  21. 鸡《本草撮要》
  22. 肌细胞的收缩功能《生理学》
  23. 鸡《本草撮要》
  24. 肌无力《默克家庭诊疗手册》
  25. 鸡《药性切用》
  26. 肌萎缩性侧索硬化症《病理学》
  27. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  28. 肌萎缩《神经精神疾病诊断学》
  29. 鸡病秘方《华佗神方》
  30. 肌酸激酶（CK）及其同工酶《临床生物化学》
  31. 鸡肠《顾松园医镜》


鸭_《食物疗法》_中医本草_【岐黄之术】

鸭
在线购买《食物疗法》正版书籍

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

北京烤鸭、南京板鸭是闻名于世的美味佳肴。鸭肉的营养价值很高。据营养学分析，每100克鸭肉中含蛋白质16．5克、脂肪7．5克、糖0．5克，还含有维生素Ｂ1、Ｂ2和尼克酸以及钙、磷、铁等多种营养素。祖国医学认为，鸭的全身都可以入药，《食疗本草》上说，鸭能“滋五脏之阴，清虚劳之热，补血行水，养胃生津，止咳息惊”，尤其适宜于阴虚火旺或素为火体之人。

鸭肉：性味甘、咸、平，微寒，功可滋阴补血、益气利水消肿。

鸭血：性味咸、寒，具有解瘀血、血热，解毒的功效。能解野葛毒、盐卤毒、鱼虫百毒及鸦片毒等。

鸭蛋：性味甘、微寒，能除胸膈肠胃伏热，清热降逆。鸭蛋清养阴清热，可治烫火伤。

皮蛋：又叫松花蛋，是鲜鸭蛋在氢氧化钠等多种物质作用下形成的再制蛋。其味辛、涩、甘、咸，能泻热，醒酒，还可清凉、明目、平肝。

有一种水鸭，又叫野鸭，其肉味鲜美，能补虚暖胃，强壮筋骨，活血行气。民间常以冬虫夏草炖水鸭来滋补身体。

鸭为水禽，其性寒凉。因此，腹部冷痛、腹泻清稀、腰痛、痛经患者应慎用。鸭肉肥腻，多食滞气、滑肠，不宜暴食。

【应用实例】

1．阴虚水肿：雄鸭1只，去毛及内脏，或加猪蹄，或加火腿，煮熟后调味食用，或将鸭肉切片，同大米煮粥，调味食用。

2．预防中风：香椿芽煎鸭蛋，吃蛋。每年吃2～3次。

3．小儿麻疹发烧咳嗽：取新鲜鸭苦胆1个（连胆汁），白糖开水冲服，每日1个，连服3日即愈。

4．痢疾：鸭肝1具，配以佐料，烹熟服之，日服2次，2日可愈。或松花蛋3个，白糖60克，先让患者断食半日，待觉饿欲食时，把蛋剥开蘸糖吃，1次吃3个，再饿时再吃1次。忌茶。

5．哮喘：青壳鸭蛋7个，用童便浸7日，每日煨吃1个。

6．牙痛：咸鸭蛋2只、韭菜90克、食盐9克，将上3味放砂锅内加水同煮，空腹服下。

7．高血压：松花蛋1枚，淡菜末适量，每晚1次，常吃有效。

8．头痛：青壳鸭蛋10个、马兰头250克，同煮，蛋熟后，将壳敲碎，再煮蛋至乌青色。每日适量吃蛋喝汤。

9．慢性肾炎：野鸭1只，去毛及杂，纳入大蒜50克于鸭腹内，缝合，煮熟后食肉喝汤。2日食1只，连服数次。

10．咽喉肿痛：青葱白4段，每段6～7厘米长，饴糖45克，用水2茶杯煎煮1～2沸，倾入碗中，加入鸭蛋清1个或2个搅匀，分3次温服。忌酸辣食物。

11．外伤出血：鸭毛烧存物，敷伤口上。

12．阳痿：洋鸭（旱鸭）250克，虾米15克，共煮汤食用，或用洋鸭250克清炖食用。

13．营养不良性水肿：野鸭1只，去毛及内脏，赤小豆30克，陈皮30克，或加花生米100克，冬瓜皮100克，共煮汤食用。

14．百日咳：冰糖50克，加水溶化，打入鸭蛋2个，调匀蒸熟食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：鸭
  • 下一页：狗
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《食物疗法》
  2. 鸦子挣《松峰说疫》
  3. 鸭《本草备要》
  4. 鸦片烟《冷庐医话》
  5. 鸭《冯氏锦囊秘录》
  6. 鸦片烟《玉楸药解》
  7. 鸭《顾松园医镜》
  8. 鸦片《本草易读》
  9. 鸭《本经逢原》
  10. 鸦黄《中医词典》
  11. 鸭《本草从新》
  12. 鸦啖疮门主论《疡医大全》
  13. 鸭《得配本草》
  14. 鸦啖疮门主方《疡医大全》
  15. 鸭《本草便读》
  16. 鸦啖疮《医门补要》
  17. 鸭《本草分经》
  18. 鸦啖疮《中医词典》
  19. 鸭《本草分经》
  20. 鸦胆子解《医学衷中参西录》
  21. 鸭《药性切用》
  22. 鸦胆子《本草易读》
  23. 鸭《滇南本草》
  24. 鸦叉《中医词典》
  25. 鸭胆子《中药学》
  26. 押手法《中医词典》
  27. 鸭怪《中医词典》
  28. 押手《中医词典》
  29. 鸭卵《本草易读》
  30. 押法《中医词典》
  31. 鸭肉《饮膳正要》


狗_《食物疗法》_中医本草_【岐黄之术】

狗
在线购买《食物疗法》正版书籍

狗

  • 上一页
  • 目录
  • 相关
  • 下一页

俗话说：“寒冬至，狗肉肥。”冬天，正是吃狗肉的好季节。狗肉营养价值很高，除含有丰富的蛋白质、脂肪等一般性营养成分外，还含有嘌呤类和肌肽及钾、钠、氯等化合物。狗肉中含有多种氨基酸和脂类，吃了它，可使人产生较高的热能。冬季常吃狗肉，可促进机体血液循环，增强机体抵抗力，还可预防冻疮的发生。中医学认为，狗肉性温味咸，有补血脉、厚肠胃、暖腰背、补虚劳之功。

狗血性温味咸，具有清热解毒，活血消肿的作用。

狗骨性味甘平，烧存性敷诸种疮瘘痈肿及烫火伤，有生肌长肉的作用。

病狗胃中的结石，称狗宝，是一味传统的中药材。其性味甘、咸、平，能开郁降逆，主治噎膈、反胃、腹胀诸症。另还具有止痛、解毒的作用。

雄性黄狗的干燥阴茎和睾丸，中药名为黄狗肾，以色淡黄、带红筋，长大粗壮及带睾丸者为佳。性大热，能暖肾、壮阳、益精，可治阳痿、早泄等男性性机能减退。

由于狗肉性热，易“发热动火”，因此，患有热病、感冒发烧的病人，或者在炎热的夏天，都不宜食用狗肉。

【应用实例】

1．遗尿：狗肉250克，黑豆30克，调以盐、姜、五香粉以及少许糖，共煮熟食。

2．冻疮：黑狗骨数块，烧存性为细末，香油调敷。

3．带下：狗头烧灰为末，每于空腹及晚食前，以暖酒调服下3克。

4．阳痿：狗鞭1具。锅内放沙，加热，将狗鞭放锅内炒，炒至松泡后，研末。每日2次，每次3克，温开水送下。

5．胃癌：狗宝9克，硫磺、水银各3克，鸡蛋1个，烧酒适量。将硫磺、水银同炒成金黄色，入狗宝为末；鸡蛋去白，留黄，与药物搅匀，纸封泥固，糠火煨半天，取出为末。每次1．5克，烧酒冲服。每天1剂。

6．痫症：新生雏狗1只，瓦焙黄为面，每次服6克，黄酒送下。

7．烧、烫伤：将狗骨烧成炭状，取出碾成细粉，用香油调成糊状，涂于创面即可。

8．血崩：狗头骨1个（烧存性），煅龙骨18克，棉花籽18克（炒），百草霜18克。将上药共为细末，混合即成，每次24克，用黄酒送下，微见汗。

9．肾虚腰痛：黄狗肾（睾丸）焙燥，研细末，每服1．5克，日2次，温酒送服。

10．老年体弱：腊月取狗肉煮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：狗
  • 下一页：兔
<<< 返回本书目录
  1. 狗《本草纲目》图文版
  2. 狗（Dog;Canis　familiaris）《实验动物科学》
  3. 狗《食物疗法》
  4. 狗宝《本草纲目》完整版
  5. 狗《本草纲目》完整版
  6. 狗宝《本草纲目》图文版
  7. 苟印《本草纲目》完整版
  8. 狗宝【中药大全】
  9. 钩蚴性皮炎【疾病症状】
  10. 狗宝丹【方剂大全】
  11. 钩蝎煎【方剂大全】
  12. 狗宝散【方剂大全】
  13. 钩吻【中药大全】
  14. 狗宝丸【方剂大全】
  15. 钩吻《本草纲目》图文版
  16. 狗肠丸【方剂大全】
  17. 钩吻《证类本草》
  18. 狗齿《本草纲目》完整版
  19. 钩吻《雷公炮炙论》
  20. 狗齿【中药大全】
  21. 钩吻《本草纲目》完整版
  22. 狗胆《本草纲目》完整版
  23. 钩藤紫草汤【方剂大全】
  24. 狗胆【中药大全】
  25. 钩藤紫草散【方剂大全】
  26. 狗胆煎【方剂大全】
  27. 钩藤子芩汤【方剂大全】
  28. 狗胆丸【方剂大全】
  29. 钩藤饮子【方剂大全】
  30. 狗粪散【方剂大全】
  1. 狗《食物疗法》
  2. 狗《本草纲目》
  3. 狗《本经逢原》
  4. 苟印《证类本草》
  5. 狗《本草从新》
  6. 钩蚴移行症《消化病学》
  7. 狗《得配本草》
  8. 钩吻中毒《中医词典》
  9. 狗《本草撮要》
  10. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  11. 狗《药性切用》
  12. 钩吻《名医别录》
  13. 狗宝《本草纲目》
  14. 钩吻《增广和剂局方药性总论》
  15. 狗宝《本草易读》
  16. 钩吻《本经逢原》
  17. 狗宝《本经逢原》
  18. 钩吻《证类本草》
  19. 狗宝《本草便读》
  20. 钩吻《医学入门》
  21. 狗眵眼《中医词典》
  22. 钩吻《新修本草》
  23. 狗癫《中医词典》
  24. 钩吻《本草经集注》
  25. 狗骨《本草从新》
  26. 钩吻《千金翼方》
  27. 狗骨《药性切用》
  28. 钩吻《雷公炮炙论》
  29. 狗獾《本草从新》
  30. 钩吻《本草纲目》
  31. 狗獾《本草分经》


兔_《食物疗法》_中医本草_【岐黄之术】

兔
在线购买《食物疗法》正版书籍

兔

  • 上一页
  • 目录
  • 相关
  • 下一页

兔分野兔、家兔两种。兔肉被公认为“保健肉”、“美容肉”，这是什么原因呢？原来兔肉含有丰富的蛋白质，含量为21．5％，比猪肉多1倍以上，比牛肉多18．7％，比鸭肉高33％，比羊肉多近1倍，而且为完全蛋白质，肌纤维细腻疏松，水分较多，肉质细嫩，易于消化吸收。它含有较低的脂肪，仅为3．8％，约为猪肉脂肪含量的1/16，羊肉的1/7，牛肉的1/5，所以兔肉是中老年人、心血管病以及肥胖症患者理想的动物食品。它的胆固醇含量很少，而卵磷脂却含量较多，具有较强的抑制血小板粘聚的作用，可阻止血栓形成，保护血管壁，从而起到预防动脉硬化的作用。祖国医学认为，兔肉性味甘平，既可补中益气，凉血解毒，又能止渴健脾，通利大便。故食用兔肉既可增强体质，又不会使形体发胖。

【应用实例】

1．烫、烧伤：兔子皮焙成炭存性，研末，香油调匀敷患处。

2．消渴症：兔1只去毛、爪及内脏，与山药同煎取浓汁，凉后饮用，口渴即饮。

3．冻疮：兔毛30克，烧灰存性，涂患处，2～3次有效。

4．夜盲：鲜兔肝1～2具，沸水烫至半熟，加油盐调味。至肝熟，打入鸡蛋1个，常食有效；或兔肝1具，米30～50克，和豉汁煮粥食。

5．肺结核：胎兔搅碎，烘干，研粉，压片，片重0．3克。日服3次，每次服2～4片。3～6个月为1疗程。可与其它抗痨药物同用。

6．视物模糊：兔肝1具，枸杞子9克，女贞子9克。先煎药取汁，煮兔肝，调味后，吃肝喝汤。

7．体弱：兔肉200克，淮山药30克，枸杞子15克，党参15克，黄芪15克，大枣30克，共煮汤食用。

8．小儿贫血：兔肝5具，剖开焙干研面。1岁每服3克，每增1岁加1．5克，日服3次，米汤送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗
  • 当前页：兔
  • 下一页：鹌鹑
<<< 返回本书目录
  1. 兔《本草纲目》图文版
  2. 兔唇【疾病症状】
  3. 兔《食物疗法》
  4. 兔打伞【中药大全】
  5. 兔《本草纲目》完整版
  6. 兔儿风【中药大全】
  7. 吐治法《石室秘录》
  8. 兔儿伞【中药大全】
  9. 吐证总括《医宗金鉴》
  10. 兔儿挣《松峰说疫》
  11. 吐证述要《儿科要略》
  12. 兔耳草【中药大全】
  13. 吐证门《幼科心法要诀》
  14. 兔耳风【中药大全】
  15. 吐证《医宗金鉴》
  16. 兔耳子草【中药大全】
  17. 吐证《伤寒心法要诀》
  18. 兔肝《本草纲目》完整版
  19. 吐愈佳《伤寒直格》
  20. 兔肝【中药大全】
  21. 吐涌类《景岳全书》
  22. 兔肝丸【方剂大全】
  23. 吐药《普济方·针灸》
  24. 兔骨《本草纲目》完整版
  25. 吐烟花【中药大全】
  26. 兔骨【中药大全】
  27. 吐血证（一）《医学衷中参西录》
  28. 兔骨饮【方剂大全】
  29. 吐血证（二）《医学衷中参西录》
  30. 兔毛蒿【中药大全】
  1. 兔《食物疗法》
  2. 兔《本草纲目》
  3. 兔《食疗本草》
  4. 吐治法《石室秘录》
  5. 兔《本草衍义》
  6. 吐证总括《幼科心法要诀》
  7. 兔《本经逢原》
  8. 吐证总括《医宗金鉴》
  9. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  10. 吐证述要《儿科要略》
  11. 兔儿挣《松峰说疫》
  12. 吐证《伤寒心法要诀》
  13. 兔粪丸《冯氏锦囊秘录》
  14. 吐证《医学摘粹》
  15. 兔肝《饮膳正要》
  16. 吐证《医宗金鉴》
  17. 兔肝《本草分经》
  18. 吐愈佳《伤寒直格》
  19. 兔肝草《证类本草》
  20. 吐蚘《中医词典》
  21. 兔毫败笔《得配本草》
  22. 吐涌类《医学摘粹》
  23. 兔骹（qiāo敲）《中医词典》
  24. 吐涌类《景岳全书》
  25. 兔毛入眼《奇方类编》
  26. 吐药《普济方·针灸》
  27. 兔脑丸《奇方类编》
  28. 吐血证（一）《医学衷中参西录》
  29. 兔啮《中医词典》
  30. 吐血证（二）《医学衷中参西录》
  31. 兔啮疮候《诸病源候论》


鹌鹑_《食物疗法》_中医本草_【岐黄之术】

鹌鹑
在线购买《食物疗法》正版书籍

鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

鹌鹑古称为鹑鸟，它有夏季北移，冬季南迁的习惯。俗话说：“要吃飞禽，还数鹌鹑”，鹌鹑既有鲜美的味道，又有着丰富的营养。鹌鹑肉中富含蛋白质，含量高达22．2％，另外还含有多种维生素和矿物质，以及卵磷脂、激素和多种人体所必需的氨基酸。它是典型的高蛋白、低脂肪、低胆固醇食物，特别适合中老年人以及心血管病、肥胖病患者食用。与公认营养价值高的鸡蛋相比，鹌鹑蛋的营养价值更高。它的蛋白质含量比鸡蛋高30％，维生素Ｂ1高20％，维生素Ｂ2高83％，铁含量高46．1％，卵磷脂高5～6倍。所以鹌鹑蛋对于贫血、营养不良、神经衰弱、慢性肝炎、高血压、心脏病等均有补益作用。

祖国医学认为，鹌鹑肉、蛋性味甘、平，功可补五脏，益中气，利水消肿。因此，鹌鹑又有“动物人参”之称。

【应用实例】

1．小儿疳积：鹌鹑1只治净，加少量油盐蒸熟，早晚各食1次，连吃5日。

2．过敏反应：鹌鹑蛋1个打破生饮。

3．解乏提神：新鲜鹌鹑蛋3个，打破去皮搅匀，用沸水冲沏。于每日早晨空腹时饮下。

4．防治老年斑：水发银耳50克，鹌鹑蛋3个煮熟，加入少量黄酒、适量味精、盐，以小火煨炖，熟烂后食用。

5．消化不良：鹌鹑1只，去毛及内脏，加党参15克，淮山药50克，共煮食。

6．痢疾：鹌鹑1只，去毛及内脏，赤小豆30克，生姜几片煮熟食用。

7．肾炎水肿：鹌鹑2只，治如常法，加酒少量，不加盐，炖食。每日1次，连用1周。

8．久咳：鹌鹑1只治净，加红糖、黄酒适量，煮熟食肉喝汤。

9．神经衰弱：核桃肉15克放入盐开水中浸泡，枸杞子10克清水泡后上笼蒸5分钟，鹌鹑蛋12个用文火煮熟，去壳后撒上干生粉。再将鹌鹑蛋和核桃肉放入油锅内炸成金黄色，把枸杞子、番茄酱适量等调味品加入即可服食。隔天1次。

10．胎衣不下：鹌鹑蛋2个，米醋100毫升，人参6克（另炖）。将醋与参汤一起煮沸冲蛋花服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔
  • 当前页：鹌鹑
  • 下一页：鹅
<<< 返回本书目录
  1. 鹌鹑《食物疗法》
  2. 鹌鹑【中药大全】
  3. 鹌《本草纲目》完整版
  4. 鹌鹑蛋【中药大全】
  5. 庵子《滇南本草》
  6. 鹌鹑肉片《保健药膳》
  7. 庵摩勒【中药大全】
  8. 鞍鼻【疾病症状】
  9. 庵摩勒《本草纲目》完整版
  10. 鞍结节脑膜瘤【疾病大全】
  11. 庵闾子丸【方剂大全】
  12. 鞍上生殖细胞瘤【疾病大全】
  13. 庵闾子【中药大全】
  14. 犴（貘犴）《本草纲目》完整版
  15. 庵闾子《本草乘雅半偈》
  16. 按法《厘正按摩要术》
  17. 庵闾饮【方剂大全】
  18. 按法《形色外诊简摩》
  19. 庵闾【中药大全】
  20. 按脉论《金疮跌打接骨药性秘书》
  21. 庵罗果《证类本草》
  22. 按摩《老年百病防治》
  23. 庵罗果《本草纲目》完整版
  24. 按摩《圣济总录》
  25. 庵（音淹）?（音闾）子《证类本草》
  26. 按摩法《备急千金要方》
  27. 庵（音谙）摩勒《证类本草》
  28. 按摩法《伤科大成》
  29. 庵 （艹闾）子【中药大全】
  30. 按摩疗法《针灸学》
  1. 鹌鹑《食物疗法》
  2. 鹌鹑《老年食养食疗》
  3. 鹌鹑《饮膳正要》
  4. 鹌鹑《减肥新法与技巧》
  5. 鹌鹑《医学入门》
  6. 庵子《滇南本草》
  7. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  8. 庵子《本草蒙筌》
  9. 鹌鹑肉片《保健药膳》
  10. 庵子《本草备要》
  11. 鞍鼻《中西医结合耳鼻喉科》
  12. 庵摩勒《本草衍义》
  13. 按《中医词典》
  14. 庵闾子《本草乘雅半偈》
  15. 按病理生理分类《心脏病学》
  16. 庵罗果《证类本草》
  17. 按产生原因分类《实验动物科学》
  18. 庵罗果《本草衍义》
  19. 按法《中医词典》
  20. 庵庐《中医词典》
  21. 按法《形色外诊简摩》
  22. 庵?子《医学入门》
  23. 按法《厘正按摩要术》
  24. 庵（音淹）?（音闾）子《证类本草》
  25. 按肌群取穴《中医词典》
  26. 庵（音谙）摩勒《证类本草》
  27. 按脊法《中医词典》
  28. 氨中毒的急救《现代院外急救手册》
  29. 按季《中医词典》
  30. 氨已酸（6-氨基已酸，EACE）《医院药学》
  31. 按临床心率变化分类《心脏病学》


鹅_《食物疗法》_中医本草_【岐黄之术】

鹅
在线购买《食物疗法》正版书籍

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅属鸭科动物，古称家雁、舒雁。鹅肉中含水分、蛋白质、脂肪、维生素、无机盐等一般营养成分。鹅肉性味甘平，入药可解五脏之热，功可益气补虚，和胃止渴。消渴羸瘦者最宜食之。以鹅肉煮粥，不仅营养丰富，味道佳美，而且可止消渴。鹅血味咸性平，能解毒，并治噎膈反胃。鹅胆可解热止渴消喘，鹅油可以润肌肤，鹅蛋能补中益气，鹅涎可治骨刺鲠喉等等。但因鹅肉为发物，患皮肤疮毒瘙痒者忌服。

【应用实例】

1．腰膝酸痛：鹅肉200～500克切块，与50克鱼鳔共水煮，加少量盐以调味，肉熟后饮汤食肉。

2．气阴不足所致口干思饮、乏力等：鹅肉250克，猪瘦肉250克，淮山药30克，北沙参15克，玉竹15克，共煮熟食用。

3．中气不足所致消瘦、乏力、食少等：鹅1只，去毛及内脏，与黄芪、党参、淮山药各30克同煮，肉熟后食用。

4．噎食：白鹅尾毛烧灰，米汤送服，每次3克。

5．鹅口疮：用食草白鹅屎，滤汁，入砂糖少许，搽之。

6．食道癌：抽鹅翅下血，每次5～10毫升，趁热饮，宜连续服。

7．干血痨：鲜鹅血1碗，每次服30～60克，每日数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹌鹑
  • 当前页：鹅
  • 下一页：鸽
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《食物疗法》
  2. 鹅《本草纲目》
  3. 鹅《中医词典》
  4. 娥症《中医词典》
  5. 鹅《饮膳正要》
  6. 莪术（攻）《本草分经》
  7. 鹅《食疗本草》
  8. 莪术《药鉴》
  9. 鹅《本草求真》
  10. 莪术《本草择要纲目》
  11. 鹅《本经逢原》
  12. 莪术《本草便读》
  13. 鹅《本草从新》
  14. 莪术《本草新编》
  15. 鹅《本草分经》
  16. 莪术《本草求真》
  17. 鹅《本草撮要》
  18. 莪术《本草易读》
  19. 鹅《滇南本草》
  20. 莪术《中药炮制》
  21. 鹅抱《证类本草》
  22. 莪术《玉楸药解》
  23. 鹅鼻骨《中医词典》
  24. 讹称阴证辨《叶选医衡》
  25. 鹅不食草《中药炮制》
  26. 堕治法《石室秘录》
  27. 鹅肠菜《滇南本草》
  28. 堕胎溢血秘方《华佗神方》
  29. 鹅管石《医学入门》
  30. 堕胎下血不止血瘀不出证治《医宗金鉴》
  31. 鹅管痔《中医词典》


鸽_《食物疗法》_中医本草_【岐黄之术】

鸽
在线购买《食物疗法》正版书籍

鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

鸽子，古称飞奴、鹁鸽。鸽肉是高蛋白、低脂肪的优质肉食。其蛋白质的含量高达24．49％（猪肉为9．5％，鸡肉为21．5％），而脂肪含量仅为0．73％（猪肉为59．8％，鸡肉为25％）。它滋味鲜美，肉质细嫩，民间就流传有“鸽胜九鸡”之说。中医学认为，鸽肉性味甘、咸、平，具有滋肾益气，祛风解毒的功效。对于老年人因肾精不足所致之羸弱、消渴等症尤为适宜。

【应用实例】

1．子宫脱垂：乳鸽1只治净切块，炙黄芪30克、枸杞子30克用纱布包好，共放炖盅内加水适量，隔水炖熟，去药渣饮汤吃鸽肉。隔天1次。

2．闭经：白鸽1只治净，黄酒、清水各半将白鸽煮熟服食。

3．神经性皮炎：把鸽子1只治净，与红枣15枚、发菜10克一起炖熟，调味服食。

4．老人体虚：白鸽1只，黄精30克，枸杞子24克，共煮熟食用。

5．消渴症：白鸽1只，去毛及内脏，切小块，淮山药、玉竹各30克，共炖熟，调味后食肉饮汤。或白鸽1只，切作小块，与萝卜同煎，取汁含咽。

6．羊痫风：白鸽2只，剖开取其心，发作前用。1次生吃，至多两次即愈。

7．久疟：鸽子1只治净蒸熟服食。

8．预防麻疹：鸽蛋2个，煮食。麻疹流行时期，可连服3～5天，每日服2个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：鸽
  • 下一页：麻雀
<<< 返回本书目录
  1. 鸽《本草纲目》图文版
  2. 鸽【中药大全】
  3. 鸽《食物疗法》
  4. 鸽蛋烩银耳《保健药膳》
  5. 鸽《本草纲目》完整版
  6. 鸽粪【中药大全】
  7. 咯血窒息的急救《现代院外急救手册》
  8. 鸽粪包【方剂大全】
  9. 咯血圆点不治《医门补要》
  10. 鸽粪散【方剂大全】
  11. 咯血衄血嗽血《儒门事亲》
  12. 鸽卵《本草纲目》完整版
  13. 咯血反复发作3年，加重28天《名师垂教》
  14. 鸽卵【中药大全】
  15. 咯血伴有皮肤粘膜出血【疾病症状】
  16. 鸽肉【中药大全】
  17. 咯血伴胸痛【疾病症状】
  18. 鸽屎（鸽粪）《本草纲目》完整版
  19. 咯血伴呛咳【疾病症状】
  20. 鸽血《本草纲目》完整版
  21. 咯血伴黄疸【疾病症状】
  22. 割舌罗【中药大全】
  23. 咯血伴发热【疾病症状】
  24. 割治疗法《手穴手纹诊治》
  25. 咯血【方剂主治】
  26. 歌诀《伤科汇纂》
  27. 咯血【中药主治】
  28. 革（阴）《濒湖脉学》
  29. 咯血【疾病大全】
  30. 革八【方剂大全】
  1. 鸽《食物疗法》
  2. 鸽《本草纲目》
  3. 鸽《冯氏锦囊秘录》
  4. 胳肘《中医词典》
  5. 鸽《本经逢原》
  6. 胳肢窝《中医词典》
  7. 鸽《本草从新》
  8. 胳却《中医词典》
  9. 鸽《本草便读》
  10. 胳膊《中医词典》
  11. 鸽《本草分经》
  12. 胳《中医词典》
  13. 鸽《本草撮要》
  14. 咯血窒息的急救《现代院外急救手册》
  15. 鸽《药性切用》
  16. 咯血圆点不治《医门补要》
  17. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  18. 咯血失音《奇效简便良方》
  19. 鸽蛋烩银耳《保健药膳》
  20. 咯血衄血嗽血《儒门事亲》
  21. 鸽肉《本草求真》
  22. 咯血反复发作3年，加重28天《名师垂教》
  23. 割刀《中医词典》
  24. 咯血辨病《常见病自测》
  25. 割开捺骨《中医词典》
  26. 咯血《金匮钩玄》
  27. 割脉《家庭医学百科-自救互救篇》
  28. 咯血《秘传证治要诀及类方》
  29. 割目后除痛止血候《诸病源候论》
  30. 咯血《奇效简便良方》
  31. 割攀睛胬肉手法《中医词典》


麻雀_《食物疗法》_中医本草_【岐黄之术】

麻雀
在线购买《食物疗法》正版书籍

麻雀

  • 上一页
  • 目录
  • 相关
  • 下一页

麻雀俗称家雀、老家贼。麻雀肉含有蛋白质、脂肪、钙、磷、铁、维生素Ｂ1、Ｂ2、Ａ、尼克酸等营养成分。其性温，味甘咸，具有壮阳益精、暖腰膝、缩小便的功效。雀卵为家雀的卵，味酸性温，功可补肾阳、益精血、调冲任，用于阳痿、不孕、经闭等症。因雀肉性温，凡阳盛之体，有内热之人忌食。且食雀肉时不宜与李、酱、白术同用。

【应用实例】

1．麻雀2～3只，去毛和内脏，放入热油锅炸至熟酥，取出蘸少许盐食用，每日食1次，连服5～7天。或麻雀2只，去毛及内脏，菟丝子、枸杞子各15克，共煮熟食肉饮汤。或麻雀3～5只，去毛及内脏，切碎，炒熟，与大米煮粥，加盐和葱调味，空腹食用。或雀卵煮熟去壳食，每日3次，1次1个。或雀卵2个，虾9克，菟丝子、枸杞子各9克，放于碗内，蒸熟食。

2．遗精：生地15克、覆盆子10～15克，枸杞子20～30克同放砂锅内加水煎取药汁，滤去药渣；将麻雀5只去毛及内脏，洗净用酒炒，然后同大米100克、药汁再加水适量一并煮成稀粥，熟后加盐、葱白、味精调味服食。

3．呃逆：麻雀4只去毛及内脏，煮汤或煮粥食；或麻雀3只，陈皮6克，红枣10枚，生姜10克，共放砂锅内加水炖汤食。

4．百日咳：麻雀肉1只，冰糖9克，炖熟服食。

5．冻疮：将麻雀脑去筋，调成膏，每日涂冻伤处1次。

6．支气管哮喘：麻雀3～5只治净切块，冬虫夏草6～9克，生姜50克，同入锅加水适量，慢火炖2小时，调味服食。

7．疝气：生雀3只，去毛及内脏，不洗，将茴香9克，胡椒3克，缩砂、肉桂各6克，入肚内，湿纸裹，煨熟空腹酒送下。

8．小儿营养不良：麻雀1只，治净后同鸡内金10克，放碗内蒸熟，调味食用。

9．眩晕：麻雀2只治净，天麻9克，大枣肉3枚同放碗中，加水蒸熟食用。

10．水肿：麻雀5只，去毛及内脏，洗净备用。茅根适量，煎汤去渣，入麻雀肉煮熟服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽
  • 当前页：麻雀
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 麻雀《食物疗法》
  2. 麻雀脑【中药大全】
  3. 麻雀《滇南本草》
  4. 麻雀肉《保健药膳》
  5. 麻前饮【方剂大全】
  6. 麻雀肉【中药大全】
  7. 麻皮【中药大全】
  8. 麻雀挣《松峰说疫》
  9. 麻牛膝【中药大全】
  10. 麻雀粥《保健药膳》
  11. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  12. 麻雀粥【方剂大全】
  13. 麻木章《医学妙谛》
  14. 麻仁《本草纲目》完整版
  15. 麻木预兆《中医疾病预测》
  16. 麻仁《本草择要纲目》
  17. 麻木酸痒痧《痧胀玉衡》
  18. 麻仁《长沙药解》
  19. 麻木门（附脱阳）《丹台玉案》
  20. 麻仁大黄丸【方剂大全】
  21. 麻木门《张氏医通》
  22. 麻仁膏【方剂大全】
  23. 麻木门《傅青主男科》
  24. 麻仁煎【方剂大全】
  25. 麻木论治《类证治裁》
  26. 麻仁酒【方剂大全】
  27. 麻木部《本草易读》
  28. 麻仁龙胆丸【方剂大全】
  29. 麻木不仁【方剂主治】
  30. 麻仁润肠汤【方剂大全】
  1. 麻雀《食物疗法》
  2. 麻木章《医学妙谛》
  3. 麻雀《滇南本草》
  4. 麻木预兆的临床预报意义《中医疾病预测》
  5. 麻雀肉《保健药膳》
  6. 麻木预兆的理论基础《中医疾病预测》
  7. 麻雀肉饼《古代房中秘方》
  8. 麻木预兆《中医疾病预测》
  9. 麻雀挣《松峰说疫》
  10. 麻木痛《傅青主男科》
  11. 麻雀粥《保健药膳》
  12. 麻木酸痒痧《痧胀玉衡》
  13. 麻仁《长沙药解》
  14. 麻木门（附脱阳）《丹台玉案》
  15. 麻仁《汤液本草》
  16. 麻木门《张氏医通》
  17. 麻仁《本草便读》
  18. 麻木脉候《类证治裁》
  19. 麻仁《本草分经》
  20. 麻木脉案《类证治裁》
  21. 麻仁《本草分经》
  22. 麻木论治《类证治裁》
  23. 麻仁《本草择要纲目》
  24. 麻木部《本草易读》
  25. 麻仁白蜜煎方《伤寒杂病论》
  26. 麻木（与痹证参看）《张氏医通》
  27. 麻仁煎《医方考》
  28. 麻木《幼科折衷》
  29. 麻仁栗子糕《食物疗法》
  30. 麻木《丹溪手镜》
  31. 麻仁散《三因极一病证方论》


鲫鱼_《食物疗法》_中医本草_【岐黄之术】

鲫鱼
在线购买《食物疗法》正版书籍

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼，是我国重要食用淡水鱼之一，肉味鲜美，营养丰富，深受人们的喜爱。鲫鱼含蛋白质量较高，每百克高达19．5克，脂肪含量为1．1克，另外还含有碳水化合物、钙、磷、铁、维生素Ａ、Ｂ1、Ｂ2、尼克酸等，其中维生素Ａ的含量在淡水鱼中名列榜首。祖国医学认为，鲫鱼性平味甘，具有利尿消肿，益气健脾，清热解毒，通脉下乳的功效。

鲫鱼鳞可熬制成鱼鳞膏，散血止血，用来治疗妇人血崩、子宫癌、血友病以及其他诸种出血。

鲫鱼头性温，煅烧后研末，可治疗痢疾、咳嗽、脱肛、子宫脱垂等疾病，并能透发痘疹。

鲫鱼胆味苦性寒，功可清肝热，明眼目，杀虫止痒，涂疮有良效。

【应用实例】

1．慢性肾炎：取活鲫鱼1条，去肠杂，另将切成豆粒大的中药商陆、赤小豆填入鱼肚内，用线缚定，放锅内加水煮至熟烂，不吃鱼，只饮不加盐的淡汤，间日服1次。

2．下乳：鲜鲫鱼，加水不加盐煮汤，汤色呈乳白时饮服，也可食鱼肉。或鲜活鲫鱼1尾（约100克），猪蹄1只，共煮汤，烂熟后调味食肉饮汤。为了增强通乳效果，还可加通草6～9克，或加漏芦6克。

3．血友病：鲫鱼鳞甲，加水用文火煎熬成胶，每次30克，用温酒加水化服。

4．甲状腺机能亢进：鲫鱼1条（约500克），豆腐4块，调味品适量，共炖服食。每天1次，连服。

5．细菌性痢疾：鲜鲫鱼500克去鳞和内脏后切片，大蒜2头去外皮，同煮汤调味服食。

6．泪囊炎：鲫鱼胆7个，人乳1小杯，2味和匀，放锅内蒸2次即成。用上药点眼。

7．妊娠水肿：活鲫鱼1条（约500克），去鳞及肠杂洗净，煮半熟，加黄酒30毫升，清炖，吃鱼喝汤。每日1次。

8．食管癌：活鲫鱼1尾治净，大蒜1头去皮切细，填入鱼腹，纸包泥封，烧存性，研成细末。每次3克。用大枣10枚，党参12克，陈皮6克煎水冲服。常服有效。

9．妊娠呕吐：鲜鲫鱼1条（约200克），砂仁末3克，油、盐适量。将鲫鱼治净，再用油、盐、砂仁末拌匀，放鱼腹内；用豆粉封腹部刀口，置菜盘中，大碗盖严，隔水蒸熟食用。或鲫鱼1条，糯米30～50克，共煮粥，早晚餐食用。

10．香港脚：小鲫鱼（愈小愈好）在瓦上烧灰存性，并研为末，泡酒抹患处。

11．小儿厌食症：鲫鱼100克去鳞及内脏，羊肉50～100克切片，与薏米15克同煮汤后调味服食。

12．慢性胃炎：鲫鱼1～2条，糯米50克，同煮粥食。早晚常服。

13．疟疾：鲫鱼150克去内脏洗净，同苏叶6克，菖蒲、陈皮各3克共煮汤服食。

14．小肠疝气：鲫鱼1条，同茴香共煮食。

15．脱肛：鲫鱼500克，黄芪24克，炒枳壳9克，水煎去药后，食肉饮汤。

16．小儿麻疹透发不畅：清炖鲜活鲫鱼，可加盐少许，令患儿吃鱼喝汤。

17．久咳：鲫鱼加红糖炖服，连服数次。

18．产后臂痛抽筋：活鲫鱼1条（约重250克），切成2寸长小块，不去鳞肠，用香油炸焦。服后饮热黄酒200克，取微汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻雀
  • 当前页：鲫鱼
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《食物疗法》
  2. 鲫鱼《玉楸药解》
  3. 鲫鱼《饮膳正要》
  4. 鲫鱼《千金翼方》
  5. 鲫鱼《新修本草》
  6. 鲫鱼《雷公炮制药性解》
  7. 鲫鱼《食疗本草》
  8. 鲫鱼《本草纲目》
  9. 鲫鱼《本草衍义》
  10. 稷米《滇南本草》
  11. 鲫鱼《本草备要》
  12. 稷米《药性切用》
  13. 鲫鱼《本草蒙筌》
  14. 稷米《名医别录》
  15. 鲫鱼《本草易读》
  16. 稷米《证类本草》
  17. 鲫鱼《饮食须知》
  18. 稷米《医学入门》
  19. 鲫鱼《医学入门》
  20. 稷米《饮食须知》
  21. 鲫鱼《证类本草》
  22. 稷米《本草易读》
  23. 鲫鱼《本草求真》
  24. 稷米《本草衍义》
  25. 鲫鱼《本经逢原》
  26. 稷米《新修本草》
  27. 鲫鱼《本草从新》
  28. 稷米《饮膳正要》
  29. 鲫鱼《得配本草》
  30. 稷米《千金翼方》
  31. 鲫鱼《本草便读》


鲤鱼_《食物疗法》_中医本草_【岐黄之术】

鲤鱼
在线购买《食物疗法》正版书籍

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼，外观色黄而有金属光泽，肉嫩刺少而味道鲜美，因而颇受人们的喜爱。有句诗云：“岂其食鱼，必河之鲤”，不难看出鲤鱼受欢迎的程度，所以鲤鱼又有“家鱼之首”的美称。

鲤鱼具有很高的营养价值，每100克肉中含蛋白质20克，脂肪1．3克，碳水化合物1．8克，钙65毫克，磷4．7毫克，铁0．6毫克，并含10多种游离氨基酸，这是其产生美味的主要成分。另外还含有维生素Ｂ1、Ｂ2、Ａ、Ｃ、尼克酸等多种维生素及组织蛋白酶。祖国医学认为，鲤鱼性味甘平，有利尿消肿，安胎通乳，清热解毒，止嗽下气的作用。

鲤鱼目即鲤鱼眼睛，每100克含维生素Ｃ0．44毫克，一般春夏较秋冬为高。鲤为淡水鱼，网膜上几乎只有维生素Ａ2。

鲤鱼头可去冷气，散风寒，通乳汁，用于冷气入腹，头风疼痛等症。

鲤鱼胆性味苦寒，能清肝明目，散翳消肿。用治目赤肿痛，青盲障翳，一般均外用。

鲤鱼鳞是皮肤的真皮生成的骨质，具有散血、止血的作用，用来治吐血、衄血以及崩漏 带下等症。

【应用实例】

1．慢性肾炎：鲤鱼1条，黄豆50克，冬瓜200克，葱白适量，食盐少许。将鲤鱼治净，同黄豆、冬瓜一起煮汤，加葱、盐调味服食。

2．妊娠水肿：活鲤鱼1条（约500克），去鳞及肠杂洗净，煮半熟，加黄酒30毫升，清炖，吃鱼喝汤。每日1次。

3．下乳：鲤鱼1条（250克左右），通草10克，清炖。熟后，吃鱼饮汤。

4．黄疸：大鲤鱼1条去内脏，不去鳞，放火中煨熟，分次食用。

5．安胎：用500克左右鲤鱼1条，留鳞去肠杂，与75克糯米，少量陈皮、生姜炖熟，将阿胶15克溶化，少许食盐调服，连服5～7次。

6．肝硬化腹水：鲤鱼1条，去鳞、头及内脏，赤小豆30克，放入锅中加水煮熟，忌用油、盐、醋及其他调料。于早饭前或与早饭同食。

7．急慢性中耳炎：用双氧水将耳内脓水搽净，滴入鲜鲤鱼胆汁，用棉球填塞耳孔，1日1次。

8．疟疾：鲤鱼1条（约250克），红豆100克，红枣10枚，生姜30克。将鱼治净，红枣去核，入豆和姜同煮汤后调味服食。

9．脚气：鲤鱼250克，去鳞及内脏，与大蒜60克，赤小豆60克，陈皮3克，生姜30克共煮汤服食。

10．小儿厌食症：鲤鱼100克，豆豉30克，胡椒0．5克，生姜9克，陈皮6克，同放砂锅内煮汤调味服食。

11．崩漏：鲤鱼鳞烧灰，每次服6克，日服3次。

12．口眼歪斜：鲤鱼血、白糖等份，搅匀后涂之，向左歪涂右，向右歪涂左。

13．痔疮：乌鲤鱼1条（约250克）去鳞及内脏，与3头大蒜、15克白芨共煮汤服食。

14．妊娠呕吐：鲜鲤鱼1条（约500克以上）治净置盘中，放入蒸笼中蒸20～30分钟，取出服食。禁用油、盐调料，否则不能生效。

15．百日咳：鲜草菇6枚捣烂取汁，和鲤鱼胆汁混合。临睡前服，连用3～4日。

16．胃及十二指肠溃疡：取黑色鲤鱼去肠杂不去鳞，切小块以50％烧酒浸泡，加盖焖数小时，过滤去渣，取汁约500毫升，加冰糖50克，每日饭后2小时服100毫升，日服2～3次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲤鱼
  • 下一页：青鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《食物疗法》
  2. 鲤鱼《玉楸药解》
  3. 鲤鱼《饮膳正要》
  4. 鲤鱼《雷公炮制药性解》
  5. 鲤鱼《食疗本草》
  6. 鲤鱼《本草纲目》
  7. 鲤鱼《本草衍义》
  8. 鲤鳞丸《外科传薪集》
  9. 鲤鱼《本草备要》
  10. 鲤肠草《医学入门》
  11. 鲤鱼《本草蒙筌》
  12. 鲤肠《千金翼方》
  13. 鲤鱼《本草易读》
  14. 锂盐中毒《医院药学》
  15. 鲤鱼《饮食须知》
  16. 理中圆方《医宗金鉴》
  17. 鲤鱼《医学入门》
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 鲤鱼《医学入门》
  20. 理中丸五苓散《圆运动的古中医学》
  21. 鲤鱼《本草求真》
  22. 理中丸汤诗《医学实在易》
  23. 鲤鱼《本经逢原》
  24. 理中丸汤《时方妙用》
  25. 鲤鱼《本草从新》
  26. 理中丸方《伤寒论》
  27. 鲤鱼《得配本草》
  28. 理中丸方《伤寒明理论》
  29. 鲤鱼《增广和剂局方药性总论》
  30. 理中丸方《伤寒杂病论》
  31. 鲤鱼《本草分经》


青鱼_《食物疗法》_中医本草_【岐黄之术】

青鱼
在线购买《食物疗法》正版书籍

青鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

青鱼，又名鲩鱼，是我国特有的一种淡水鱼，主要产于长江以南平原地区的江河、湖泊中。青鱼属鲤科动物，肉质肥美，每百克肉中含蛋白质19．5克，脂肪5．2克，钙25毫克，磷117毫克，铁0．8毫克，维生素Ｂ10．13毫克，维生素Ｂ20．12毫克，尼克酸1．7毫克。清代《随息居饮食谱》记载：“青鱼，甘平。补气，养胃，除烦满，化湿，祛风，治脚气，脚弱。”

青鱼枕，为青鱼头中的枕骨，《食疗本草》云其“疗卒心痛，平水气，以水研服之”。

青鱼胆味苦性寒，有清热，消炎，散肿作用，用于目赤肿痛，热疮，痄腮等有卓效。

【应用实例】

1．血小板减少性紫癜：青鱼鳞适量洗净，加水煮2～4小时，过滤去渣，加黄酒、生姜、食盐、味精等佐料调味，放置1夜后，即成胶冻。切成小块，用麻油、酱油拌食。每天350～400克，每日1次。

2．急性腮腺炎：从青鱼腹中剖取全胆，不要入水，徐徐加热，焙干、研面。用时以鹅毛管挑药末少许，吹入咽部。

3．脚气：青鱼500克，去鳞及内脏，加韭黄250克，煮食之。

4．青光眼：青鱼胆挂通风处阴干，研成粉末，用米粒大小点眼角，休息片刻，日2次。

5．慢性中耳炎：青鱼胆6克（烘干）、枯矾6克、黄连粉3克，冰片2克，共研极细末。先将耳内脓液用药棉卷净，再用食盐水冲洗，拭干，然后将药粉吹入。勿过多，日1次。

6．驱鼻内水蛭：将腊月收集之青鱼胆阴干后磨成细粉备用。先用麻黄素溶液滴鼻，再用棉签蘸青鱼胆粉末少许，涂于水蛭身上，稍待片刻，水蛭失去吸盘之附着力，即可用镊子夹出，或令患者自行擤出，无任何痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：青鱼
  • 下一页：黄鱼
<<< 返回本书目录
  1. 青鱼《本草纲目》图文版
  2. 青鱼【中药大全】
  3. 青鱼《证类本草》
  4. 青鱼胆《本草纲目》完整版
  5. 青鱼《食物疗法》
  6. 青鱼胆《本草易读》
  7. 青鱼《滇南本草》
  8. 青鱼胆【中药大全】
  9. 青鱼《本草求真》
  10. 青鱼胆草【中药大全】
  11. 青鱼《本草纲目》完整版
  12. 青鱼肉《本草纲目》完整版
  13. 青盂汤【方剂大全】
  14. 青鱼头中枕《本草纲目》完整版
  15. 青盂汤《医学衷中参西录》
  16. 青鱼眼睛汁《本草纲目》完整版
  17. 青银汤【方剂大全】
  18. 青鱼枕【中药大全】
  19. 青液散【方剂大全】
  20. 青玉《本草纲目》完整版
  21. 青叶苎麻根【中药大全】
  22. 青云散【方剂大全】
  23. 青叶胆片【方剂大全】
  24. 青榨槭【中药大全】
  25. 青叶胆【中药大全】
  26. 青真汤【方剂大全】
  27. 青叶丹【中药大全】
  28. 青芝《本草乘雅半偈》
  29. 青药【中药大全】
  30. 青芝（龙芝）《本草纲目》完整版
  1. 青鱼《食物疗法》
  2. 青鱼《本草纲目》
  3. 青鱼《饮膳正要》
  4. 青盂汤《医学衷中参西录》
  5. 青鱼《食疗本草》
  6. 青液散《冯氏锦囊秘录》
  7. 青鱼《医学入门》
  8. 青液散《冯氏锦囊秘录》
  9. 青鱼《证类本草》
  10. 青腰虫《证类本草》
  11. 青鱼《本草求真》
  12. 青杨《本草易读》
  13. 青鱼《本经逢原》
  14. 青羊脂膏《备急千金要方》
  15. 青鱼《本草分经》
  16. 青羊肝《本草易读》
  17. 青鱼《滇南本草》
  18. 青羊肝《玉楸药解》
  19. 青鱼胆《玉楸药解》
  20. 青羊胆《名医别录》
  21. 青鱼胆《本草备要》
  22. 青羊胆《千金翼方》
  23. 青鱼胆《本草易读》
  24. 青盐丸《普济本事方》
  25. 青鱼胆《本草从新》
  26. 青盐《本草择要纲目》
  27. 青鱼胆《本草撮要》
  28. 青盐《本草分经》
  29. 青鱼枕《海药本草》
  30. 青盐《本草分经》
  31. 青玉《千金翼方》


黄鱼_《食物疗法》_中医本草_【岐黄之术】

黄鱼
在线购买《食物疗法》正版书籍

黄鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鱼，又叫黄花鱼、石首鱼、大王鱼。为我国四大海产经济鱼类之一。每百克鱼肉中含蛋白质17．6克，有17种氨基酸，此外还含有脂肪、碳水化合物、钙、磷、铁、维生素Ｂ1、Ｂ2以及尼克酸等。其性平味甘，具有开胃益气，暖中填精的功能。黄鱼的白脬可炒炼成胶，再焙黄如珠，称鱼鳔胶珠，具有大补真元，调理气血的特效，对于治疗亏血过多，元气大伤的症候，尤有显效。鱼脑石即黄鱼头中的2枚耳石，其性重下走，主治石淋，小便不通。

【应用实例】

1．血小板减少性紫癜：黄花鱼鳔200克，旱莲草60克（布包），放入锅内加水用慢火炖1天，时时搅拌，防止烧焦，使鱼鳔全部炖化，去渣。分4次服用，每天2次，服时加热。

2．胃癌：黄花鱼鳔、紫河车各半量，用香油炸酥，研成细末，每次6克，用北芪15克、党参9克煎汤冲服。每天3次。

3．肾结石、膀胱结石、输尿管结石：耳石研末，每次3克，日3次，甘草煎水冲服；或当归9克，耳石9克，水煎服。

4．高血脂症：黄鱼胆1个，虎耳草15克，山楂根、茶树根各50克，大枣5枚，共煎服。每日1剂，分2次服。

5．萎缩性鼻炎：耳石27克、青黛1．5克、冰片3克，共研末，吹入鼻中，每日1次。

6．毒菌蕈中毒：耳石10～15克，加黑豆或绿豆60克，甘草30克，浓煎后灌服洗胃。

7．乳癌初起：取鲜黄鱼10～20条，将背翅剪下，贴石灰壁上，不要沾水，愈久愈好，用时火炙成炭为末，1日2～3次，每次5～10克，陈酒送下，连服1月。

8．小便不通：鱼脑石末，水服10克，每日3次。

9．产后食欲不振：黄花鱼1条，去鳞及内脏，加调味品共煮熟食用。

10．肺结核：鱼鳔、淮山药各适量，煎服。

11．肾亏腰痛：鱼鳔胶、鹿角片等量，砂锅炒至色黄松脆，共研细末，以黄酒或葡萄酒送服，每次3克，日2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼
  • 当前页：黄鱼
  • 下一页：鲥鱼
<<< 返回本书目录
  1. 黄鱼《食物疗法》
  2. 黄鱼（蜡鱼）《本草纲目》完整版
  3. 黄鱼《本草纲目》完整版
  4. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  5. 黄鼬【中药大全】
  6. 黄玉膏【方剂大全】
  7. 黄鹰挣《松峰说疫》
  8. 黄芫花【中药大全】
  9. 黄缨菊【中药大全】
  10. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  11. 黄英丹【方剂大全】
  12. 黄云出毒膏【方剂大全】
  13. 黄银散【方剂大全】
  14. 黄韫兮先生《脉确》《疡医大全》
  15. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  16. 黄樟【中药大全】
  17. 黄液上冲《中医眼科学》
  18. 黄真君妙贴散【方剂大全】
  19. 黄液上冲《目经大成》
  20. 黄蒸（麦黄）《本草纲目》完整版
  21. 黄叶汤【方剂大全】
  22. 黄蒸汤【方剂大全】
  23. 黄药子散【方剂大全】
  24. 黄证《活幼心书》
  25. 黄药子散《扁鹊心书》
  26. 黄芝《本草乘雅半偈》
  27. 黄药子【中药大全】
  28. 黄芝（金芝）《本草纲目》完整版
  29. 黄药子《本草纲目》图文版
  30. 黄芷汤【方剂大全】
  1. 黄鱼《食物疗法》
  2. 黄有祺《中医词典》
  3. 黄鱼《饮膳正要》
  4. 黄油证《中医词典》
  5. 黄鱼《医学入门》
  6. 黄鹰挣《松峰说疫》
  7. 黄鱼《证类本草》
  8. 黄银《证类本草》
  9. 黄鱼（鱼）〈平〉《食疗本草》
  10. 黄翳《中医词典》
  11. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  12. 黄益损汤《痰火点雪》
  13. 黄渊《中医词典》
  14. 黄益损汤《仁术便览》
  15. 黄元御《中医词典》
  16. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  17. 黄芫花引产《妇产科学》
  18. 黄一麟《中医词典》
  19. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  20. 黄液上冲《中医眼科学》
  21. 黄韫兮先生《脉确》《疡医大全》
  22. 黄液上冲《目经大成》
  23. 黄宰《中医词典》
  24. 黄液上冲《中医词典》
  25. 黄胀舌《中医词典》
  26. 黄液上冲《中医名词词典》
  27. 黄贞甫《中医词典》
  28. 黄药子散《扁鹊心书》
  29. 黄证《活幼心书》
  30. 黄药子《滇南本草》
  31. 黄证《活幼心书》


鲥鱼_《食物疗法》_中医本草_【岐黄之术】

鲥鱼
在线购买《食物疗法》正版书籍

鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲥鱼为初夏季节性的名贵鱼类，其肉多脂肪，鲜嫩无比，味极肥美，为酒席上的珍品。鲥鱼脂肪含量高于一般鱼类，每百克肉中高达17克。其性味甘平，能温中补虚，开胃醒脾，清热解毒。鲥鱼鳞主要外用，以直接敷贴、或香油敷涂、或焙干研末调敷。用治疔疮、烫火伤、下疳等。鲥鱼刺小而多，食时易鲠咽喉，可调服砂糖水或山楂水解鲠。

【应用实例】

1．疔疮：以鲥鱼贴疔疮上，固定紧，然后用力揭起，可拔疔根，但其痛无比。

2．烫火伤：蒸鲥鱼，取浮油外涂。

3．下疳：鲥鱼鳞焙干研末，白色者名白龙丹，外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鱼
  • 当前页：鲥鱼
  • 下一页：黑鱼
<<< 返回本书目录
  1. 鲥鱼《本草纲目》图文版
  2. 鲥鱼【中药大全】
  3. 鲥鱼《食物疗法》
  4. 鲥鱼鳞【中药大全】
  5. 鲥鱼《本草求真》
  6. 鼫鼠《本草纲目》图文版
  7. 鲥鱼《本草纲目》完整版
  8. 史传《中国医籍考》
  9. 莳萝子【中药大全】
  10. 史国公浸酒方【方剂大全】
  11. 莳萝苗【中药大全】
  12. 史国公药酒【方剂大全】
  13. 莳萝《证类本草》
  14. 史密斯骨折【疾病大全】
  15. 莳萝《本草图经》
  16. 史序《邵兰荪医案》
  17. 莳萝《本草纲目》完整版
  18. 史-约综合征【疾病大全】
  19. 蚀恶肉【中药主治】
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 食诸菜蕈菌中毒《圣济总录》
  22. 矢状窦旁脑膜瘤【疾病大全】
  23. 食茱萸【中药大全】
  24. 豕《本草纲目》完整版
  25. 食茱萸《证类本草》
  26. 豕《本草纲目》图文版
  27. 食茱萸《本草图经》
  28. 使君子《本草纲目》完整版
  29. 食茱萸《本草纲目》完整版
  30. 使君子《本草乘雅半偈》
  1. 鲥鱼《食物疗法》
  2. 鲥鱼《本草纲目》
  3. 鲥鱼《饮食须知》
  4. 莳萝角儿《饮膳正要》
  5. 鲥鱼《本草求真》
  6. 莳萝《本草图经》
  7. 鲥鱼《本经逢原》
  8. 莳萝《增广和剂局方药性总论》
  9. 鲥鱼《本草从新》
  10. 莳萝《证类本草》
  11. 鲥鱼《冷庐医话》
  12. 莳萝《饮食须知》
  13. 鲥鱼《本草分经》
  14. 莳萝《海药本草》
  15. 鲥鱼《本草撮要》
  16. 莳萝《饮膳正要》
  17. 鲥鱼《药性切用》
  18. 莳菇《药性切用》
  19. 史传《中国医籍考》
  20. 蚀疮《中医词典》
  21. 史国公浸酒方，仙酒方，五积酒《医学入门》
  22. 蚀鼻方《重订囊秘喉书》
  23. 史国公药酒方《冯氏锦囊秘录》
  24. 食粽成痞《奇效简便良方》
  25. 史国公药酒方《医方考》
  26. 食自胸右下《医林改错》
  27. 史国公药酒方《奇方类编》
  28. 食注候《诸病源候论》
  29. 史国公药酒方《医方论》
  30. 食注《中医词典》
  31. 史堪《中医词典》


黑鱼_《食物疗法》_中医本草_【岐黄之术】

黑鱼
在线购买《食物疗法》正版书籍

黑鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

黑鱼，因肤色黝黑，故又名乌鱼、黑火柴头鱼。黑鱼的营养价值较高，每百克鱼肉中含蛋白质19．8克，脂肪1．4克，此外尚含有钙、磷、铁、维生素Ｂ1、Ｂ2、尼克酸等。黑鱼味甘性温，功可补脾、利水。《医林纂要》云：其“补心养阴，退风祛湿。治妇人血枯，经水不调，崩淋二带，理腰脚气”。

【应用实例】

1．急性肾炎：黑鱼1条，去鳞及内脏，加水5碗，与30克赤小豆、1500克冬瓜、5根大葱一起煎成3碗，吃鱼喝汤后盖被取汗。

2．肠痔下血：乌鱼鲙和姜、蒜食之，忌冷、毒物。

3．腹大：活黑鱼去腹垢，入独头蒜令满，外涂湿黄泥，炭火炙熟食。

4．一切风疮、顽癣疥癞：黑鱼1条，去肠肚，以苍耳叶填满，外以苍耳铺于锅底，置鱼于其上，少少着水，慢火煨熟。去皮骨淡食，勿入盐、酱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲥鱼
  • 当前页：黑鱼
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 黑鱼《食物疗法》
  2. 黑鱼汤【方剂大全】
  3. 黑油膏【方剂大全】
  4. 黑玉丹【方剂大全】
  5. 黑翳如珠外障《秘传眼科龙木论》
  6. 黑云膏【方剂大全】
  7. 黑翳如珠歌《医宗金鉴》
  8. 黑云散【方剂大全】
  9. 黑翳如珠歌《眼科心法要诀》
  10. 黑枣丁香散【方剂大全】
  11. 黑翳如珠《银海精微》
  12. 黑枣丁香汤【方剂大全】
  13. 黑翳如珠《目经大成》
  14. 黑枣胡椒散【方剂大全】
  15. 黑药油【方剂大全】
  16. 黑芝《本草乘雅半偈》
  17. 黑药【方剂大全】
  18. 黑芝【中药大全】
  19. 黑阳参【中药大全】
  20. 黑芝（玄芝）《本草纲目》完整版
  21. 黑阳参《滇南本草》
  22. 黑芝麻【中药大全】
  23. 黑羊石《本草图经》
  24. 黑芝麻粥【方剂大全】
  25. 黑盐顶【方剂大全】
  26. 黑脂麻【中药大全】
  27. 黑血藤【中药大全】
  28. 黑纸拈【方剂大全】
  29. 黑雪丹【方剂大全】
  30. 黑痔丹【方剂大全】
  1. 黑鱼《食物疗法》
  2. 黑翳如珠外障《秘传眼科龙木论》
  3. 黑圆翳《中医词典》
  4. 黑翳如珠歌《医宗金鉴》
  5. 黑芝《千金翼方》
  6. 黑翳如珠歌《眼科心法要诀》
  7. 黑芝《本草经集注》
  8. 黑翳如珠《明目至宝》
  9. 黑芝《新修本草》
  10. 黑翳如珠《银海精微》
  11. 黑芝《证类本草》
  12. 黑翳如珠《目经大成》
  13. 黑芝《本草乘雅半偈》
  14. 黑翳如珠《中医词典》
  15. 黑痣《中医词典》
  16. 黑靥子《中医词典》
  17. 黑痣《医宗金鉴》
  18. 黑靥疔《中医词典》
  19. 黑痣《外科心法要诀》
  20. 黑靥《中医词典》
  21. 黑痣变癌《百病自测》
  22. 黑夜精明证《中医词典》
  23. 黑痣候《诸病源候论》
  24. 黑夜睛明症《中医词典》
  25. 黑珠《中医词典》
  26. 黑药方《儒门事亲》
  27. 黑珠翳《中医词典》
  28. 黑阳参《滇南本草》
  29. 黑子《中医词典》
  30. 黑羊石《本草图经》
  31. 黑子《外科正宗》


鳗鲡鱼_《食物疗法》_中医本草_【岐黄之术】

鳗鲡鱼
在线购买《食物疗法》正版书籍

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鳗鲡鱼，别名白鳝、蛇鱼。鳗鲡鱼肉质细嫩，味道鲜美，营养价值高。在100克鱼肉中含蛋白质19克，脂肪8克，还含有钙166毫克，磷211毫克、铁、维生素Ａ、Ｂ1、Ｂ2、Ｃ及尼克酸等。从肌肉中还分离得肌肽和鹅肌肽。在鱼身粘滑液中含多糖。鳗鲡鱼肝中含维生素尤其丰富，每100克肝含维生素Ａ15000国际单位，Ｂ1300微克，Ｂ2500微克。所以也有较高的药用价值。祖国医学认为，鳗鲡鱼味甘性平，具有补虚羸、祛风湿、杀虫功效。因其生性滑利，脾胃虚弱易泄泻者少食；含脂丰富，痰湿之体不宜多进。

【应用实例】

1．骨蒸劳热、肠风下血：鳗鲡鱼500克，去鳞及内脏，煮熟后放盐、醋食用。

2．肺结核：以鳗鲡鱼烧存性，研细末，每服3～6克，日服2次。或将鳗鲡鱼放清水中煮2～3小时，鳗鲡油就浮在水面上，取油冷凝后备用，每次半匙，日2次，饭后服。

3．夜盲症：鳗鲡鱼300～350克，荸荠7个，炖服，每日1次，连服较长时间。

4．五痔瘘疮：鳗鲡鱼1条，切作片炙，着椒、盐、酱油调和食之。

5．白癜风：热鳗鲡鱼油擦患部，每次擦3～5分钟，日2次．

6．神经衰弱：鳗鲡烧存性，研细末，每服3～6克，日2次．或经常煮食鳗鲡鱼。

7．角膜软化症：生鳗鲡鱼肝、草决明子细末适量，捣和为丸，如小豆大，每次3克，日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑鱼
  • 当前页：鳗鲡鱼
  • 下一页：黄鳝
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《食物疗法》
  2. 鳗鲡鱼《千金翼方》
  3. 鳗鲡鱼《本草经集注》
  4. 鳗鲡鱼《雷公炮制药性解》
  5. 鳗鲡鱼《新修本草》
  6. 鳗鲡鱼《本草纲目》
  7. 鳗鲡鱼《食疗本草》
  8. 鳗鲡《药性切用》
  9. 鳗鲡鱼《本草衍义》
  10. 鳗鲡《本草撮要》
  11. 鳗鲡鱼《本草蒙筌》
  12. 鳗鲡《本草从新》
  13. 鳗鲡鱼《饮食须知》
  14. 鳗鲡《医学入门》
  15. 鳗鲡鱼《医学入门》
  16. 鳗鲡《本草易读》
  17. 鳗鲡鱼《本草求真》
  18. 鳗鲡《本草备要》
  19. 鳗鲡鱼《本经逢原》
  20. 鳗煎《医方考》
  21. 鳗鲡鱼《名医别录》
  22. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  23. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  24. 鳗《本草分经》
  25. 鳗鱼《本草新编》
  26. 鳗《得配本草》
  27. 鳗鱼与乌梢蛇《趣味中医》
  28. 蛮夷酒《备急千金要方》
  29. 满《中医词典》
  30. 悗心《中医词典》
  31. 满灌疗法《医学心理学》


黄鳝_《食物疗法》_中医本草_【岐黄之术】

黄鳝
在线购买《食物疗法》正版书籍

黄鳝

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鳝的营养价值在一定程度上比鲤鱼、鲫鱼都高。它营养成分齐全，每百克肉含水分80克，蛋白质18．8克，脂肪0．9克，钙38毫克，磷150毫克，铁1．6毫克，还含有维生素Ａ、Ｂ1、Ｂ2、尼克酸等。黄鳝味甘性温，长于补气养血，除风湿痹痛。现代药理实验发现，自黄鳝中提取出的黄鳝鱼素，有调节血糖的作用，故糖尿病患者常食鳝鱼有益。

【应用实例】

1．小儿疳积：黄鳝1条去内脏，加鸡内金放锅中隔水蒸熟，用酱油调味服食。

2．子宫脱垂：将黄鳝1条治净，用新瓦焙枯拌红糖研末，温开水送服。隔天1次。

3．乳腺炎：鳝鱼皮烧灰，空腹以暖酒调下3克。

4．脱肛：黄鳝1条治净，与薏米同煮汤调味服食。每天1次．

5．痢疾：鳝鱼去肠杂切碎，瓦上焙干，研末，每日热黄酒调服9克，加红糖内服。

6．心悸 头晕：黄鳝1条去内脏，猪瘦肉100克，黄芪15克，共煮熟。去药食用。

7．口眼歪斜：大鳝鱼1条，以针刺头取血，入麝香少许。左斜涂右，右斜涂左。

8．化脓性中耳炎：鳝鱼鲜血滴耳。将黄鳝放入清水中养6～8小时，取出用镊子夹住其颈部，以消毒过的剪子剪断鱼尾，让鲜血滴进耳内，侧卧30分钟左右。滴血前，先将患耳用3％双氧水或生理盐水洗净擦干。

9．鸡眼：新鲜鳝鱼血涂患处。

10．臁疮：黄鳝去骨，将鳝肉剁成肉泥，敷患处，2～3小时，更换1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：黄鳝
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 黄鳝《食物疗法》
  2. 黄鳝【中药大全】
  3. 黄山药【中药大全】
  4. 黄鳝藤【中药大全】
  5. 黄山五叶参【中药大全】
  6. 黄鳝藤根【中药大全】
  7. 黄山梅【中药大全】
  8. 黄鳝小米粥【方剂大全】
  9. 黄山鳞毛蕨根【中药大全】
  10. 黄梢蛇【中药大全】
  11. 黄山鳞毛蕨【中药大全】
  12. 黄蛇散【方剂大全】
  13. 黄僧散【方剂大全】
  14. 黄升丹【方剂大全】
  15. 黄色主病条目《望诊遵经》
  16. 黄蓍鳖甲散【方剂大全】
  17. 黄色肉芽肿性肾盂肾炎【疾病大全】
  18. 黄蓍酒【方剂大全】
  19. 黄色瘤【疾病大全】
  20. 黄蓍六一汤【方剂大全】
  21. 黄色结节【疾病症状】
  22. 黄蓍羌活饮【方剂大全】
  23. 黄色黑点舌《敖氏伤寒金镜录》
  24. 黄蓍汤【方剂大全】
  25. 黄色发亮结痂【疾病症状】
  26. 黄蓍丸【方剂大全】
  27. 黄色蛋花样稀便【疾病症状】
  28. 黄石膏【方剂大全】
  29. 黄颡鱼涎【中药大全】
  30. 黄石散【方剂大全】
  1. 黄鳝《食物疗法》
  2. 黄色主病条目《望诊遵经》
  3. 黄芍药桂酒汤《备急千金要方》
  4. 黄色黑点舌《敖氏伤寒金镜录》
  5. 黄升《中医词典》
  6. 黄颡鱼《本草分经》
  7. 黄蓍《千金翼方》
  8. 黄颡鱼《本经逢原》
  9. 黄蓍《药性切用》
  10. 黄颡鱼《饮食须知》
  11. 黄石茶《茶饮保健》
  12. 黄颡鱼《本草纲目》
  13. 黄石峰《中医词典》
  14. 黄散《普济本事方》
  15. 黄石华《千金翼方》
  16. 黄散《普济本事方》
  17. 黄石华《新修本草》
  18. 黄散《博济方》
  19. 黄石华《证类本草》
  20. 黄散《小儿药证直诀》
  21. 黄石华《名医别录》
  22. 黄散《小儿药证直诀》
  23. 黄石脂《雷公炮炙论》
  24. 黄散《妇人大全良方》
  25. 黄石脂《千金翼方》
  26. 黄散《妇人大全良方》
  27. 黄石脂《新修本草》
  28. 黄散《妇人大全良方》
  29. 黄石脂《证类本草》
  30. 黄散《妇人大全良方》
  31. 黄石脂《增广和剂局方药性总论》


乌贼鱼_《食物疗法》_中医本草_【岐黄之术】

乌贼鱼
在线购买《食物疗法》正版书籍

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

乌贼鱼，又名墨鱼、墨斗鱼，是我国四大海产鱼之一。乌贼鱼肉脆嫩鲜美，营养极其丰富。乌贼鲜肉含蛋白质17．1％，脂肪甚少，还有一定量的碳水化合物、无机盐以及维生素等。每百克干品中含蛋白质68．4克，钙290毫克，磷776毫克，铁5．8毫克，尚含丰富的碘质。乌贼味咸性平，功可滋肾养血，补心通脉，最宜于妇女，尤以乌贼鱼卵滋阴养血之功显着，凡精血亏损、头晕耳鸣、遗精早泄及老人虚弱者食之都大有裨益。

乌贼鱼骨为乌贼鱼的内壳，中药名为海螵蛸，性味咸、微温，功可制酸、止血、固精、止带、除湿、敛疮。

【应用实例】

1．功能性子宫出血：取完整新鲜乌贼鱼之墨囊，不必用水冲洗，烘干后研细末，每次服1克，每日2次。

2．带下：用墨鱼2个，瘦猪肉250克，少加食盐煮食，每日吃1次，连吃5日。

3．哮喘：乌贼骨500克，于锅内焙干，研成粉末。加砂糖1公斤，调匀。成人每次15～24克，儿童酌减，每日3次，开水送服。服药期间禁食萝卜。

4．便血：乌贼骨粉，每服3克。

5．胃及十二指肠溃疡：乌贼骨配贝母，研极细末，每服3克，日服2～3次，糖水调服。

6．胃出血：海螵蛸15克、白及18克，共研细粉，每日3次，每次4．5克。

7．疟疾：用乌贼骨粉3克，白酒或黄酒10毫升，混合后1次服完。

8．小儿软骨病：乌贼骨10克，龟板12克，茜草根6克，水煎加红糖，日2～3次分服。

9．下肢溃疡：乌贼骨粉外敷。

10．咯血：干乌贼骨焙黄研末，温开水冲服。

11．刀伤出血：乌贼骨为末敷伤处。

12．闭经：墨鱼1个，桃仁10枚，共煮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鳝
  • 当前页：乌贼鱼
  • 下一页：鳖
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼《本草纲目》
  3. 乌贼鱼《食疗本草》
  4. 乌贼骨《本草分经》
  5. 乌贼鱼《本草衍义》
  6. 乌贼骨《本草分经》
  7. 乌贼鱼《本草蒙筌》
  8. 乌贼骨《本草便读》
  9. 乌贼鱼《饮食须知》
  10. 乌贼骨《中药学》
  11. 乌贼鱼《本草求真》
  12. 乌贼骨《本经逢原》
  13. 乌贼鱼《增广和剂局方药性总论》
  14. 乌贼骨《医学入门》
  15. 乌贼鱼（《名医别录》）《中医饮食营养学》
  16. 乌贼骨《本草易读》
  17. 乌贼鱼骨《神农本草经》
  18. 乌贼骨《雷公炮制药性解》
  19. 乌贼鱼骨《雷公炮炙论》
  20. 乌贼、鱼骨《本草思辨录》
  21. 乌贼鱼骨《千金翼方》
  22. 乌芋《名医别录》
  23. 乌贼鱼骨《本草经集注》
  24. 乌芋《本经逢原》
  25. 乌贼鱼骨《新修本草》
  26. 乌芋《本草求真》
  27. 乌贼鱼骨《吴普本草》
  28. 乌芋《证类本草》
  29. 乌贼鱼骨《证类本草》
  30. 乌芋《本草衍义》
  31. 乌贼鱼骨《本草崇原》


鳖_《食物疗法》_中医本草_【岐黄之术】

鳖
在线购买《食物疗法》正版书籍

鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖，又名甲鱼、元鱼、团鱼，俗称王八。是一种肉质鲜美、营养丰富的珍贵补品。据分析，鳖肉含丰富的蛋白质、钙、磷、铁、脂肪、糖，还含有维生素Ａ、Ｂ1、Ｂ2、Ｄ、尼克酸、动物胶、角蛋白、碘等物质。鳖肉味道极鲜美，特别是它背甲周围的柔表皮部（称鳖裙）是肉质中最美的部分，历来为筵席上乘名菜。鳖肉味甘性平，功可“滋肝肾之阴，清虚劳之热。主脱肛、崩带、瘰疬、症瘕”（《随息居饮食谱》）。

鳖血为滋阴退热之良药。

鳖头能治眩晕、子宫脱垂、脱肛等症。

鳖的背甲叫鳖甲，性味咸、平，能滋阴潜阳，散结消块，退虚热。药理研究发现，鳖甲能抑制肝脾之结缔组织增生，提高血浆蛋白水平，用于治疗肝脾肿大及肝炎合并贫血、血清球白蛋白倒置的病人颇为有效。鳖甲煎熬而成的胶块，称鳖甲胶，亦能滋阴，补血，退热，消瘀。

【应用实例】

1．羊痫风：团鱼1个，煮熟去壳，剥肉，用油盐炖好，连汤带肉一块吃完。在未发病前服用，每日1次。

2．慢性肾炎：鳖500克，大蒜100克，白糖、白酒适量，加水炖熟食用。

3．肺结核：鳖肉250克、百部15克、地骨皮15克、生地20克，北芪15克，水煎去药渣服。

4．疟疾：醋炙鳖甲研成细末，每次3～9克，每天3次，调黄酒服下。孕妇忌服。

5．血小板减少性紫癜：鳖甲50克、丹皮12克、生地30克，水煎服。

6．慢性肝炎：鳖1只去内脏及头，枸杞子、淮山药各50克，女贞子、熟地各15克，陈皮9克，共煮汤，去药渣调味，饮汤食鳖，每天分2次服食。

7．闭经：将白鸽1只治净，再将50克鳖甲打碎，放入白鸽腹内，共放瓦锅内加水适量，炖熟后调味服食。或鳖1只，猪瘦肉100克，共煮汤，调味服食。

8．带下：鳖1只（约250～500克）先用醋炒，再加山药50克放砂锅内共煮汤，熟后服食。

9．鼻咽癌：鳖甲15克、佛手9克、核桃树枝30克加水5碗，煎成3碗，再入薏米30克煮粥，用蜂蜜调食。

10．脱肛：鳖1个，去内脏，猪大肠500克共炖，食盐调味，食肉喝汤。

11．臁疮：鳖血适量，将鳖血滴于火纸上，敷患处。

12．肝硬化腹水：甲鱼1只，去肠杂及头，加槟榔12克，大蒜适量，共煮熟，食肉饮汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：鳖
  • 下一页：龟
<<< 返回本书目录
  1. 鳖《本草纲目》图文版
  2. 鳖胆【中药大全】
  3. 鳖《食物疗法》
  4. 鳖灰散【方剂大全】
  5. 鳖《本草纲目》完整版
  6. 鳖甲《本草纲目》完整版
  7. 鳔蜡丸【方剂大全】
  8. 鳖甲《本草乘雅半偈》
  9. 鳔风散【方剂大全】
  10. 鳖甲《本草崇原》
  11. 鳔《本草纲目》图文版
  12. 鳖甲《本草经解》
  13. 鳔《本草纲目》完整版
  14. 鳖甲《本草新编》
  15. 表侄女黄氏孕七月患血痢《孙文垣医案》
  16. 鳖甲《本草易读》
  17. 表症论《古今医彻》
  18. 鳖甲《本草择要纲目》
  19. 表症《伤寒捷诀》
  20. 鳖甲《雷公炮炙论》
  21. 表证曰发表《疡医大全》
  22. 鳖甲《长沙药解》
  23. 表证篇《景岳全书》
  24. 鳖甲《证类本草》
  25. 表证偏胜《伤寒指掌》
  26. 鳖甲【中药大全】
  27. 表证类《医学摘粹》
  28. 鳖甲【方剂大全】
  29. 表证类《医学摘粹》
  30. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  1. 鳖《食物疗法》
  2. 鳖《本草纲目》
  3. 鳖《食疗本草》
  4. 鳔胶《本经逢原》
  5. 鳖（《名医别录》）《中医饮食营养学》
  6. 鳔胶《冯氏锦囊秘录》
  7. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  8. 鳔《本草纲目》
  9. 鳖龟牡蛎汤《食物疗法》
  10. 表侄女黄氏孕七月患血痢《孙文垣医案》
  11. 鳖甲《神农本草经》
  12. 表症论《古今医彻》
  13. 鳖甲《雷公炮炙论》
  14. 表症《医效秘传》
  15. 鳖甲《雷公炮制药性解》
  16. 表症《伤寒捷诀》
  17. 鳖甲《千金翼方》
  18. 表证曰发表《疡医大全》
  19. 鳖甲《长沙药解》
  20. 表证篇《景岳全书》
  21. 鳖甲《中药炮制》
  22. 表证偏胜《伤寒指掌》
  23. 鳖甲《本草经集注》
  24. 表证偏胜《温热暑疫全书》
  25. 鳖甲《新修本草》
  26. 表证和里证的鉴别《中医诊断学》
  27. 鳖甲《本草衍义》
  28. 表证和里证的关系《中医诊断学》
  29. 鳖甲《汤液本草》
  30. 表证歌《伤寒百证歌》
  31. 鳖甲《本草备要》


龟_《食物疗法》_中医本草_【岐黄之术】

龟
在线购买《食物疗法》正版书籍

龟

  • 上一页
  • 目录
  • 相关
  • 下一页

龟，种类不一，有水龟、海龟、绿毛龟等。龟肉性味甘、酸、平，含蛋白质、脂肪、烟酸、维生素Ｂ1、Ｂ2、胶质等营养成分，有滋阴补肾、柔肝补血、祛火明目的功效。民间认为吃了龟肉，可以使人长寿。据研究发现，龟肉的蛋白质，具有抗癌作用。龟板（龟的腹甲）是一种名贵的中药，功可滋阴潜阳，治疗高血压有明显疗效。海龟板制成的海龟胶，可使肝癌患者减轻症状，延长寿命。龟肉虽不及鳖肉鲜美，但滋阴之力强于鳖肉，且能除风，用治四肢拘挛或日久瘫软不收有显着效果。

【应用实例】

1．心悸 失眠：龟肉250克、百合50克、红枣10枚，共煮汤调味食用。

2．子宫脱垂：龟肉250克、炒枳壳15克，煮熟去药食肉饮汤。

3．肺结核咯血：乌龟1个，用黄泥包裹放糠火内煨干，捶烂，15克1包，开水送服。

4．小儿遗尿：龟肉和狗肉各250克，煮烂吃。

5．崩漏 带下：乌龟放猪肚内煨熟，去壳，加盐少许，饮食。或龟板煅存性研末，每服3克，开水送下，日服2次。

6．慢性肝炎早期肝硬化：先将海龟板数个加水煮成胶质，装瓶备用。每天1～2汤匙，加红糖适量，用陈皮9克煎水冲服。每天2～3次。

7．骨关节结核：金龟炭粉250克，和去核大枣250克（半斤），捣和为丸，早晚各服12克。（附：制龟炭法：将龟1只用绳缚紧，黄泥封固，在火上煅焦后，去掉泥，全部研细即成）

8．老年肾虚尿频：龟1个约250克，去内脏，小公鸡肉250克，共炖熟加盐调味食用。

9．阳痿：乌龟炖汤，吃汤和肉。

10．哮喘：龟血加白糖，每次3～4汤匙。或龟胆冲酒服。

11．烫火伤：龟油外敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖
  • 当前页：龟
  • 下一页：泥鳅
<<< 返回本书目录
  1. 龟《食物疗法》
  2. 龟柏地黄汤【方剂大全】
  3. 龟《本草纲目》完整版
  4. 龟柏姜栀丸【方剂大全】
  5. 归宗汤【方剂大全】
  6. 龟柏丸【方剂大全】
  7. 归真散【方剂大全】
  8. 龟板《药笼小品》
  9. 归掌地黄丸【方剂大全】
  10. 龟板、鹿茸《侣山堂类辩》
  11. 归源汤【方剂大全】
  12. 龟版（图）【中药大全】
  13. 归圆酒【方剂大全】
  14. 龟版胶【方剂大全】
  15. 归原散【方剂大全】
  16. 龟版胶（图）【中药大全】
  17. 归元汤【方剂大全】
  18. 龟版散【方剂大全】
  19. 归元散【方剂大全】
  20. 龟版丸【方剂大全】
  21. 归榆汤【方剂大全】
  22. 龟背《保幼新编》
  23. 归养心肾丸【方剂大全】
  24. 龟背《慈幼新书》
  25. 归养心脾汤【方剂大全】
  26. 龟背《儿科萃精》
  27. 归血散【方剂大全】
  28. 龟背《医宗金鉴》
  29. 归血凉荣汤【方剂大全】
  30. 龟背《幼科铁镜》
  1. 龟《食物疗法》
  2. 归元酒《奇方类编》
  3. 龟板《药笼小品》
  4. 归芎汤（加味归芎汤）《医学心悟》
  5. 龟板《玉楸药解》
  6. 归芎汤《医学心悟》
  7. 龟板《中药炮制》
  8. 归苏茶《茶饮保健》
  9. 龟板《本草备要》
  10. 归神丹《是斋百一选方》
  11. 龟板《本草求真》
  12. 归神丹《冯氏锦囊秘录》
  13. 龟板《本经逢原》
  14. 归芪枣茶《茶饮保健》
  15. 龟板《本草从新》
  16. 归脾汤去木香加丹皮山栀方《临症验舌法》
  17. 龟板《本草便读》
  18. 归脾汤方论《医学读书记》
  19. 龟板《本草分经》
  20. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  21. 龟板《本草分经》
  22. 归脾汤（加味归脾汤）《医学心悟》
  23. 龟板《本草分经》
  24. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  25. 龟板《本草害利》
  26. 归脾汤（《济生》）《虚损启微》
  27. 龟板《本草撮要》
  28. 归脾汤《何氏虚劳心传》
  29. 龟板（龟板胶）《中药学》
  30. 归脾汤《时方歌括》
  31. 龟板、鹿茸《侣山堂类辩》


泥鳅_《食物疗法》_中医本草_【岐黄之术】

泥鳅
在线购买《食物疗法》正版书籍

泥鳅

  • 上一页
  • 目录
  • 相关
  • 下一页

泥鳅，又名鳅鱼，肉质细嫩，营养价值极高。据测定，每100克泥鳅肉中含蛋白质22．6克，脂肪2．9克，钙51毫克，磷154毫克，铁3毫克，维生素Ａ70国际单位，Ａ原90国际单位。此外尚含有维生素Ｂ1、Ｂ2及烟酸等。泥鳅肉性平味甘，能补中气，祛湿邪，止泄泻，除黄疸，并可治阳事不起。泥鳅滑涎具有很强的抗菌消炎作用，用于外科急性炎症有良好效果。

【应用实例】

1．急慢性肝炎：取活泥鳅放清水中养1天，使其肠内容物排尽，然后用干燥箱烘干研粉。每次10克，日服3次，饭后温开水送服。

2．小儿盗汗：取泥鳅90～120克，用热水洗去泥鳅身上粘液，剖腹取出肠内容物。用适量油煎至焦黄色，加水1碗半，煮汤至大半碗，可用盐调味，服汤即可，也可同时食肉。每天1次，连服3天。

3．腋臭：取泥鳅1条洗净捣碎，涂敷腋下。

4．急性中耳炎：泥鳅捣烂贴敷耳周围。

5．水肿：泥鳅和大蒜，炖煮，不加盐，食多次。

6．急性肘关节炎：取活泥鳅若干条，先养于清水中，漂去泥土，置碗中，加入白糖适量，用筷子不停搅动，使泥鳅的滑涎溶于糖中，去泥鳅，用糖液厚涂患处，干则换之。

7．消渴：泥鳅、鲜荷叶共煮汤食。

8．阳痿：泥鳅煮食之。或泥鳅与虾共煮汤服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟
  • 当前页：泥鳅
  • 下一页：虾
<<< 返回本书目录
  1. 泥鳅《食物疗法》
  2. 泥鳅【中药大全】
  3. 泥鳅《滇南本草》
  4. 泥鳅粉【方剂大全】
  5. 泥螺-日光性皮炎【疾病大全】
  6. 泥鳅滑液【中药大全】
  7. 泥金膏【方剂大全】
  8. 泥炭藓【中药大全】
  9. 泥胡菜【中药大全】
  10. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  11. 尼兹诺夫综合征【疾病大全】
  12. 倪二南内人小水不禁《孙文垣医案》
  13. 尼曼－匹克氏病【疾病大全】
  14. 倪少南内人经行如崩头晕《孙文垣医案》
  15. 尼曼-皮克病【疾病大全】
  16. 倪少南右颊车浮肿疼痛《孙文垣医案》
  17. 尼泊尔鸢尾子【中药大全】
  18. 倪五娘子口眼歪斜《孙文垣医案》
  19. 能远视不能近视《证治准绳·杂病》
  20. 鲵鱼《本草纲目》完整版
  21. 能远视不能近视《证治准绳·类方》
  22. 拟β肾上腺素能药物《减肥新法与技巧》
  23. 能远怯近歌《医宗金鉴》
  24. 拟除虫菊类农药中毒【疾病大全】
  25. 能远怯近歌《眼科心法要诀》
  26. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  27. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  28. 拟定诸方《明医杂着》
  29. 能食而肌肉消瘦辩《侣山堂类辩》
  30. 拟多巴胺类药《药理学》
  1. 泥鳅《食物疗法》
  2. 泥钱《中医词典》
  3. 泥鳅《本草分经》
  4. 泥钱《中医词典》
  5. 泥鳅《滇南本草》
  6. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  7. 泥鳅（《滇南本草》）《中医饮食营养学》
  8. 尼克酸《预防医学》
  9. 泥鳅（《滇南本草》）《中医饮食营养学》
  10. 尼克酸《临床营养学》
  11. 泥鳅毒《万氏秘传外科心法》
  12. 尼可刹米《药理学》
  13. 泥鳅疽《中医词典》
  14. 能者《中医词典》
  15. 泥鳅疽《中医词典》
  16. 能者《中医词典》
  17. 泥沙入目《奇效简便良方》
  18. 能远视不能近视，能近视不能远视《医学纲目》
  19. 泥丸《中医词典》
  20. 能远视不能近视《证治准绳·杂病》
  21. 泥丸《中医词典》
  22. 能远视不能近视《证治准绳·类方》
  23. 泥丸宫《中医词典》
  24. 能远视不能近视《中医词典》
  25. 泥丸宫《中医词典》
  26. 能远视不能近视《中医词典》
  27. 泥丸脂《中医词典》
  28. 能远怯近症《中医词典》
  29. 泥丸脂《中医词典》
  30. 能远怯近症《中医词典》
  31. 泥瘿《中医词典》


虾_《食物疗法》_中医本草_【岐黄之术】

虾
在线购买《食物疗法》正版书籍

虾

  • 上一页
  • 目录
  • 相关
  • 下一页

虾，分为海水虾和淡水虾两类。海虾又叫红虾，包括龙虾、对虾等。每百克鲜对虾肉中含水分77克，蛋白质20．6克，脂肪0．7克，钙35毫克，磷150毫克，铁0．1毫克以及维生素Ａ、Ｂ1、Ｂ2、烟酸等。海水虾味甘咸性温，功能为补肾壮阳，滋阴健胃，壳有镇静的作用。淡水虾的主要品种为沼虾，俗称青虾。味甘性温，具有补肾壮阳、下乳汁、解毒疗疮的功效。

虾为发物，凡患有疥疮、风疹、瘙痒等症患者食之宜慎。

【应用实例】

1．神经衰弱：虾壳15克，酸枣仁、远志各9克，水煎服。

2．遗精：鲜虾仁150克，韭菜200克，生地20克，白酒50克，各种佐料适量。共放铁锅内炒熟后佐餐，喝酒。

3．阳痿：鲜虾仁150克，鸡蛋1个与150克韭菜同炒，佐餐喝白酒。或海虾仁7个，大葱叶3条（带汁多者佳），将虾仁装葱叶内，晒干，轧为面，用茶水送下。

4．癣：活青虾不拘量，将青虾去皮捣烂成泥状，视癣之面积大小，用虾膏敷之。

5．下乳：虾肉100～150克，用黄酒炖烂，猪蹄汤送服。

6．肾虚腰痛：虾50克、冬虫夏草9克、九香虫9克，水煮调味食。

7．乳痈溃烂：生虾壳焙干，研细末，每日早晚开水吞服9克；或虾酱用好醋蒸熟外敷，或生虾仁捣烂，和醋炖熟拌匀外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泥鳅
  • 当前页：虾
  • 下一页：蟹
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《食物疗法》
  2. 虾《老年食养食疗》
  3. 虾《饮膳正要》
  4. 虾《本草纲目》
  5. 虾《本草备要》
  6. 细紫茶《茶饮保健》
  7. 虾《本草易读》
  8. 细芎茶《茶饮保健》
  9. 虾《医学入门》
  10. 细辛萸姜茶《茶饮保健》
  11. 虾《证类本草》
  12. 细辛五味子汤《是斋百一选方》
  13. 虾《本经逢原》
  14. 细辛五味子汤《太平惠民和剂局方》
  15. 虾《本草分经》
  16. 细辛汤《普济本事方》
  17. 虾《本草撮要》
  18. 细辛散《明目至宝》
  19. 虾（音遐）蟆（音麻）《证类本草》
  20. 细辛散《明目至宝》
  21. 虾〈平〉《食疗本草》
  22. 细辛散《万氏秘传片玉心书》
  23. 虾麻《本草衍义》
  24. 细辛散《太平惠民和剂局方》
  25. 虾蟆《神农本草经》
  26. 细辛散《备急千金要方》
  27. 虾蟆《雷公炮炙论》
  28. 细辛膏《三因极一病证方论》
  29. 虾蟆《雷公炮制药性解》
  30. 细辛茶《茶饮保健》
  31. 虾蟆《千金翼方》


蟹_《食物疗法》_中医本草_【岐黄之术】

蟹
在线购买《食物疗法》正版书籍

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

金色的10月，菊香蟹肥，正是品蟹的好时节。我国人民早有食蟹之习，古人就有“不到庐山辜负目，不食螃蟹辜负腹”的诗句。蟹的营养丰富，每500克海蟹含蛋白质49．6克，脂肪9．3克，碳水化合物27．2克，磷1．088毫克，铁33．6毫克，维生素Ａ、Ｄ等。蟹壳中还含有丰富的钙盐，蟹壳的大约3/4为碳酸钙。祖国医学认为，螃蟹性味咸寒，有滋阴补髓，清热化痰，养筋行血，续筋接骨，催产下胎和抗结核、补虚损的作用。吃螃蟹或以蟹治病，要注意以下几点：1．蟹黄含有丰富的胆固醇，每百克含胆固醇466毫克，在食物中是名列前茅的。所以，老年人，特别是动脉硬化、高血压、高脂血症及冠心病患者最好不吃蟹黄。螃蟹性寒，凡脾胃虚寒、腹痛腹泻者不宜食用，以防加重病情。原有慢性胃炎、十二指肠溃疡、胆道疾患及肝炎活动期的病人最好不吃，以免诱发或延迟治疗。患有皮肤湿疹、癣症、皮炎等皮肤瘙痒症者亦应忌食，以免恶化病情。2．吃蟹时要去掉胃、肠、腮等，特别是俗称“沙和尚”的胃内含大量副溶血性弧菌等病菌，很易引起食物中毒。吃蟹要注意烧熟煮透，不吃死蟹。

【应用实例】

1．接触性皮炎：活蟹黄1个，蜂蜜适量，滑石粉少许。把以上三味混合搅匀，外涂患部，每天2～3次。

2．胎衣不下：蟹爪100克，黄酒和米醋适量，加水共煎服。

3．臁疮：鲜蟹3个、鸡蛋黄3个，共捣泥，敷患处。

4．产褥热：螃蟹壳，烧灰存性，用童便或米酒冲服。

5．破伤风：大河蟹1个，捣烂，黄酒冲服出汗。

6．乳腺炎：蟹壳5个，文火焙干研末，开水或酒各9克送服。或活蟹1只，打烂，滤去渣，黄酒冲服。

7．乳腺癌：生蟹壳数十个，放于瓦上焙干，研末，水酒送服6克，日3次。忌食有刺激性食物。或每日吃1～2只螃蟹，另以枸杞、桔、李3～4只煎汤代茶饮。

8．冻疮：蟹壳煅灰，麻油调，外敷。

9．食蟹中毒：取紫苏叶100克，生姜5片，水3盅，煎至1盅，温服；或取鲜、干芦根50克，水煎，饮服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾
  • 当前页：蟹
  • 下一页：海蜇
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《食物疗法》
  2. 蟹《千金翼方》
  3. 蟹《饮膳正要》
  4. 蟹《雷公炮制药性解》
  5. 蟹《本草经集注》
  6. 蟹《本草纲目》
  7. 蟹《新修本草》
  8. 蟹《神农本草经》
  9. 蟹《食疗本草》
  10. 齘齿《中医词典》
  11. 蟹《本草衍义》
  12. 齘齿《中医名词词典》
  13. 蟹《本草备要》
  14. 齘（xiè，音泄）《中医词典》
  15. 蟹《本草易读》
  16. 燮理汤《医学衷中参西录》
  17. 蟹《医学入门》
  18. 懈惰《中医词典》
  19. 蟹《证类本草》
  20. 懈怠《中医词典》
  21. 蟹《顾松园医镜》
  22. 薤白粥《食物疗法》
  23. 蟹《本经逢原》
  24. 薤白汤《妇人大全良方》
  25. 蟹《本草从新》
  26. 薤白汤《备急千金要方》
  27. 蟹《本草崇原》
  28. 薤白括蒌半夏汤方《伤寒杂病论》
  29. 蟹《本草便读》
  30. 薤白膏《备急千金要方》
  31. 蟹《名医别录》


海蜇_《食物疗法》_中医本草_【岐黄之术】

海蜇
在线购买《食物疗法》正版书籍

海蜇

  • 上一页
  • 目录
  • 相关
  • 下一页

海蜇为海蜇科动物海蜇的加工制品，分为海蜇皮和海蜇头，是有名的下酒海味，滑爽、崩脆。据分析，海蜇中含有蛋白质、糖类、钙、铁、维生素Ｂ1、Ｂ2、尼克酸，还含有丰富的碘及胆碱。每百克干海蜇含碘达132微克。海蜇性平，味咸，具有清热、降压、化痰、消积、润肠、安胎等功能。据药理研究发现，海蜇具有类似乙酰胆碱的作用，因此能够扩张血管、降低血压。另外，由于它含有丰富的甘露多糖等胶质，对防治动脉粥样硬化也有一定的功效。海蜇皮味咸涩，性温，能化痰、消积、祛风、除湿，治痞块、白带、风湿、无名肿毒等。

【应用实例】

1．胃及十二指肠溃疡：海蜇、大枣各500克，红糖250克，3味放在铁锅里共煎，煎成糊状，装瓶备用，每次取一些，温开水送服，每日早、晚各1次。

2．高血压：用海蜇120克，漂净，荸荠360克洗净连皮用。用水1000毫升，煎至250毫升左右，空腹顿服或分2次服，荸荠吃否均可。

3．慢性气管炎：陈海蜇120克（开水洗去盐味），荸荠120克（无荸荠以萝卜代，连皮切片），放砂锅内煮汤3杯，频频饮服。

4．小便不利：陈海蜇120克，荸荠10个，煎汤服。

5．便秘：海蜇50克，荸荠4枚，煎汤服用。

6．乳汁不下：鲜海蜇切碎，煮熟服1碗，日1次。

7．哮喘：海蜇皮、鲜猪血各120克，炖服。

8．小儿积滞：海蜇与荸荠同煎，除去海蜇，只吃荸荠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：海蜇
  • 下一页：青蛙
<<< 返回本书目录
  1. 海蜇《食物疗法》
  2. 海蜇【中药大全】
  3. 海蟑螂【中药大全】
  4. 海蜇荸荠汤【方剂大全】
  5. 海藻玉壶汤【方剂大全】
  6. 海蜇皮【中药大全】
  7. 海藻丸【方剂大全】
  8. 海蜇螫伤的急救《现代院外急救手册》
  9. 海藻糖酶缺乏【疾病症状】
  10. 海蜇煮荸荠【方剂大全】
  11. 海藻汤【方剂大全】
  12. 海蛰荸荠汤《保健药膳》
  13. 海藻石【中药大全】
  14. 海州常山【中药大全】
  15. 海藻散坚丸【方剂大全】
  16. 海州骨碎补【中药大全】
  17. 海藻散【方剂大全】
  18. 醢螺出壳《目经大成》
  19. 海藻连翘汤【方剂大全】
  20. 亥骨饮【方剂大全】
  21. 海藻溃坚丸【方剂大全】
  22. 亥手少阳三焦经《神应经》
  23. 海藻酒【方剂大全】
  24. 亥药【方剂大全】
  25. 海藻浸酒【方剂大全】
  26. 蚶【中药大全】
  27. 海藻海带昆布《轩岐救正论》
  28. 蚶壳丸【方剂大全】
  29. 海藻【中药大全】
  30. 鼾症【疾病大全】
  1. 海蜇《食物疗法》
  2. 海藻汤《备急千金要方》
  3. 海蜇（《食物本草会纂》）《中医饮食营养学》
  4. 海藻昆布《外科全生集》
  5. 海蜇皮炎《急诊医学》
  6. 海藻橘皮丸《备急千金要方》
  7. 海蜇螫伤的急救《现代院外急救手册》
  8. 海藻海带昆布《轩岐救正论》
  9. 海蛰《得配本草》
  10. 海藻《本草图经》
  11. 海蛰荸荠汤《保健药膳》
  12. 海藻《本草乘雅半偈》
  13. 醢螺出壳《中医词典》
  14. 海藻《药征续编》
  15. 醢螺出壳《目经大成》
  16. 海藻《珍珠囊补遗药性赋》
  17. 亥、手少阳三焦经《针灸大成》
  18. 海藻《药鉴》
  19. 亥手少阳三焦经《神应经》
  20. 海藻《药性切用》
  21. 亥至丑上《思考中医》
  22. 海藻《本草择要纲目》
  23. 害白眼《中医词典》
  24. 海藻《本草分经》
  25. 害蜚《中医词典》
  26. 海藻《名医别录》
  27. 害肩《中医词典》
  28. 海藻《增广和剂局方药性总论》
  29. 蚶《医学入门》
  30. 海藻《本草便读》
  31. 蚶《证类本草》


青蛙_《食物疗法》_中医本草_【岐黄之术】

青蛙
在线购买《食物疗法》正版书籍

青蛙

  • 上一页
  • 目录
  • 相关
  • 下一页

青蛙又叫田鸡。据测定，每百克青蛙肉中含蛋白质11．9克，脂肪0．3克，此外还含有钙、磷、铁、维生素Ａ、Ｂ1、Ｂ2、尼克酸等。青蛙性味甘凉，无毒，功可滋阴助阳，补虚损，解劳热，健脾消积，利水消肿。产后虚弱服食青蛙肉最为适宜。但因为青蛙能捕食农田里的害虫，保护农作物，故不应多捕杀。一般多以人工养殖解决食源。

【应用实例】

1．肾脏性水肿：田鸡2只，韭菜根3～5棵，田鸡不剖肚，不水洗，与韭菜根叶共煮水半碗服之。

2．闭经：田鸡焙干研末加酒服，每服9克。或田鸡1只，黄豆90克，炖吃，连吃3天。

3．疟疾：小青蛙1只，焙黄食下。或青蛙骨骼烧存性，每次3克，开水吞服。或以橄榄1个纳入蛙腹，同炖服。

4．蛇咬伤：小青蛙10个，捣烂敷患处，加雄黄效力更5．浮肿：青蛙去内脏，煮熟，加白糖，每次1个，日服1次，连续服用。

6．蛤蟆瘟：以线蛙1只捣汁，水调，空腹顿服。

7．百日咳：取蝌蚪若干贮缸内封口加压，次年取上面澄清液，隔水炖热，加糖饮用。每日3次，每次40毫升。

8．瘰疬：蝌蚪洗净15克，捣烂，加红糖开水煨服。

9．小儿胎毒烂疮：蝌蚪不拘多少，同石灰放在盅内，经6个月化成清水后，将水搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蜇
  • 当前页：青蛙
  • 下一页：蛤士蟆
<<< 返回本书目录
  1. 青蛙《食物疗法》
  2. 青蛙【中药大全】
  3. 青腿牙疳门主论《疡医大全》
  4. 青蛙胆【中药大全】
  5. 青腿牙疳《医宗金鉴》
  6. 青蛙毒门主论《疡医大全》
  7. 青兔耳风【中药大全】
  8. 青丸【方剂大全】
  9. 青头雀【中药大全】
  10. 青丸子【方剂大全】
  11. 青头菌【中药大全】
  12. 青溪鳞毛蕨【中药大全】
  13. 青头菌《滇南本草》
  14. 青霞草《滇南本草》
  15. 青桐翠木【中药大全】
  16. 青香散【方剂大全】
  17. 青通草【中药大全】
  18. 青香藤【中药大全】
  19. 青天葵【中药大全】
  20. 青葙《本草纲目》完整版
  21. 青天歌《养生秘旨》
  22. 青葙《本草乘雅半偈》
  23. 青藤子【中药大全】
  24. 青葙《本草崇原》
  25. 青藤【中药大全】
  26. 青葙《本草纲目》图文版
  27. 青桃《本草求真》
  28. 青葙【中药大全】
  29. 青檀香【中药大全】
  30. 青葙花【中药大全】
  1. 青蛙《食物疗法》
  2. 青腿牙疳秘方《华佗神方》
  3. 青蛙《得配本草》
  4. 青腿牙疳门主论《疡医大全》
  5. 青蛙毒门主论《疡医大全》
  6. 青腿牙疳门主方《疡医大全》
  7. 青为风《中医词典》
  8. 青腿牙疳方《冷庐医话》
  9. 青纹《中医词典》
  10. 青腿牙疳不治证《外科心法要诀》
  11. 青霞草《滇南本草》
  12. 青腿牙疳《奇效简便良方》
  13. 青葙《本草纲目》
  14. 青腿牙疳《外科心法要诀》
  15. 青葙《本经逢原》
  16. 青腿牙疳《医宗金鉴》
  17. 青葙《本草崇原》
  18. 青腿牙疳《中医词典》
  19. 青葙《本草乘雅半偈》
  20. 青头菌《滇南本草》
  21. 青葙散《备急千金要方》
  22. 青天歌《养生秘旨》
  23. 青葙子《神农本草经》
  24. 青桃《本草求真》
  25. 青葙子《雷公炮炙论》
  26. 青苏茶《茶饮保健》
  27. 青葙子《雷公炮制药性解》
  28. 青水《中医词典》
  29. 青葙子《千金翼方》
  30. 青石脂《名医别录》
  31. 青葙子《玉楸药解》


蛤士蟆_《食物疗法》_中医本草_【岐黄之术】

蛤士蟆
在线购买《食物疗法》正版书籍

蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤士蟆又叫“中国林蛙”。主要产于我国的东北三省，以吉林的蛤士蟆为上品，为我国四大山珍（即飞龙、熊掌、猴头、蛤士蟆）之一。蛤士蟆肉质细嫩，味美鲜香，是酒席宴上的佳肴，同时又是名贵的滋补佳品。由雌性蛤士蟆输卵管加工制成的蛤士蟆油（又名田鸡油），就是很好的滋补强壮剂。它的主要成分为蛋白质，脂肪仅占4％，糖为10％。此外，它还含有硫、磷及维生素Ａ、Ｂ、Ｃ等物质，具有补肾益精、润肺养阴的功能，对神经衰弱、产后无乳等症有明显的疗效。

【应用实例】

1．神经衰弱：蛤士蟆油50克、土燕窝25克，隔水蒸服。

2．肺结核咯血：蛤士蟆油和白木耳各适量，蒸熟服用。

3．体弱：清水500克、冰糖200克、清水泡发好的蛤士蟆油50克，放在碗里，再置于锅中蒸20分钟，待冰糖水蒸沸，直至蛤士蟆油蒸透，即可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蛙
  • 当前页：蛤士蟆
  • 下一页：黑木耳
<<< 返回本书目录
  1. 蛤士蟆《食物疗法》
  2. 蛤消散【方剂大全】
  3. 蛤青散【方剂大全】
  4. 蛤叶薯【中药大全】
  5. 蛤蚂草、车前子《滇南本草》
  6. 蛤仔【中药大全】
  7. 蛤蟆芸香草《滇南本草》
  8. 蛤仔壳【中药大全】
  9. 蛤蟆草【中药大全】
  10. 蛤馔【方剂大全】
  11. 蛤蟆《本草纲目》图文版
  12. 还光散【方剂大全】
  13. 蛤蟆《本草纲目》完整版
  14. 还光丸【方剂大全】
  15. 蛤蒌【中药大全】
  16. 还光饮【方剂大全】
  17. 蛤苓丹【方剂大全】
  18. 还魂草【中药大全】
  19. 蛤蜊散【方剂大全】
  20. 还魂丹【方剂大全】
  21. 蛤蜊肉【中药大全】
  22. 还魂汤【方剂大全】
  23. 蛤蜊肉《本草纲目》完整版
  24. 还魂丸【方剂大全】
  25. 蛤蜊粉【中药大全】
  26. 还肌煎【方剂大全】
  27. 蛤蜊粉《本草纲目》完整版
  28. 还肌散【方剂大全】
  29. 蛤蜊（音梨）《证类本草》
  30. 还津丸【方剂大全】
  1. 蛤士蟆《食物疗法》
  2. 蛤蚂草、车前子《滇南本草》
  3. 还丹《中医词典》
  4. 蛤蟆芸香草《滇南本草》
  5. 还魂汤《三因极一病证方论》
  6. 蛤蟆瘟《脉因证治》
  7. 还睛丹《扁鹊心书》
  8. 蛤蟆风《解围元薮》
  9. 还睛散《明目至宝》
  10. 蛤蟆《本经逢原》
  11. 还睛散《明目至宝》
  12. 蛤蟆《医学入门》
  13. 还睛神明酒《苏沈良方》
  14. 蛤蟆《本草纲目》
  15. 还睛丸《太平惠民和剂局方》
  16. 蛤蜊壳《得配本草》
  17. 还睛丸《奇方类编》
  18. 蛤蜊粉《本草求真》
  19. 还睛丸《明目至宝》
  20. 蛤蜊（音梨）《证类本草》
  21. 还睛丸《明目至宝》
  22. 蛤蜊《本经逢原》
  23. 还睛夜光丸《目经大成》
  24. 蛤蜊《医学入门》
  25. 还精《玉房秘诀》
  26. 蛤蜊《冯氏锦囊秘录》
  27. 还精补脑《中医词典》
  28. 蛤蜊《饮食须知》
  29. 还精施泻与治疗《玉房秘诀》
  30. 蛤蜊《本草蒙筌》
  31. 还明散《冯氏锦囊秘录》


黑木耳_《食物疗法》_中医本草_【岐黄之术】

黑木耳
在线购买《食物疗法》正版书籍

黑木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

黑木耳又称云耳，是生长在朽木上的一种食用真菌。它肉质细腻，滑脆爽口，具有较高的营养价值，又称为“素中之荤”。在黑木耳可食部分中含的营养成分非常丰富，有：蛋白质、脂肪、碳水化合物、钙、胡萝卜素、硫胺素（维生素Ｂ1）、核黄素（维生素Ｂ2）、磷脂、植物固醇等。含铁量高是它的一大特点，为肉类含铁量的100倍。另外，黑木耳中所含的植物胶质体，是一种对人体有益的天然滋补剂。胶质体有较强的吸附力，它能吸附停留在人体消化道和呼吸道的灰尘及杂物，使其排出体外。因而它是长期从事矿山、冶金、化工、毛纺、理发、养路、教学等职业人员不可缺少的保健食品。

中医学认为黑木耳性平味甘，久服能和血养荣，润肺补脑，益气强志。现代医学研究发现，黑木耳中含有一种抗凝血作用的物质，对冠心病、心脑血管病患者颇为有益。

【应用实例】

1．冠心病：黑木耳适量，用清水浸泡一夜，蒸1小时，加适量冰糖，睡前常服，对高血压、动脉硬化、冠心病有辅助治疗作用。

2．便秘：黑木耳3～6克，柿饼30克同煮烂，作点心吃。

3．骨质增生：黑木耳洗净略煮，沥干后浸入食醋中放1～2天服食，每次服5～7片。连吃1个月见效。

4．月经过多：黑木耳20克，红枣20克，红糖20克，煎汤服食。每日1次，连服5～6次。

5．更年期综合征：黑木耳适量，焙干研细末，拌白糖口服。每次5克，每日2次。

6．贫血：黑木耳50克、红枣30个，煮熟服食，加红糖调味。

7．糖尿病：黑木耳60克、扁豆60克共研成细面粉，每次服9克，每日2～3次。

8．高血压：木耳3克，清水泡后蒸熟加冰糖，每天1次。

9．闭经：木耳120克、核桃120克、红糖240克共研末，开水或黄酒送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤士蟆
  • 当前页：黑木耳
  • 下一页：燕窝
<<< 返回本书目录
  1. 黑木耳《食物疗法》
  2. 黑木耳和葱【方剂大全】
  3. 黑末子【方剂大全】
  4. 黑木耳糖《保健药膳》
  5. 黑面叶根【中药大全】
  6. 黑尿【疾病症状】
  7. 黑面叶【中药大全】
  8. 黑牛黄丸【方剂大全】
  9. 黑面防己【中药大全】
  10. 黑牛散【方剂大全】
  11. 黑蒙【疾病症状】
  12. 黑牛髓煎《保健药膳》
  13. 黑蚂蚁【中药大全】
  14. 黑牛髓煎【方剂大全】
  15. 黑马蹄香散【方剂大全】
  16. 黑牛续地饮【方剂大全】
  17. 黑驴丸《毓麟验方》
  18. 黑奴丸【方剂大全】
  19. 黑络丸菌【中药大全】
  20. 黑弩箭丸【方剂大全】
  21. 黑龙圆【方剂大全】
  22. 黑皮跌打【中药大全】
  23. 黑龙丸【方剂大全】
  24. 黑皮根【中药大全】
  25. 黑龙汤【方剂大全】
  26. 黑皮青木香【中药大全】
  27. 黑龙丝【中药大全】
  28. 黑葡萄液汁【中药大全】
  29. 黑龙散【方剂大全】
  30. 黑蒲黄散【方剂大全】
  1. 黑木耳《食物疗法》
  2. 黑木耳《老年食养食疗》
  3. 黑木耳糖《保健药膳》
  4. 黑盲《中医词典》
  5. 黑牛髓煎《保健药膳》
  6. 黑脉《中医词典》
  7. 黑牛髓煎《饮膳正要》
  8. 黑驴丸《毓麟验方》
  9. 黑牛髓煎《食疗方》
  10. 黑龙丸《普济本事方》
  11. 黑奴丸《三因极一病证方论》
  12. 黑龙丸《太平惠民和剂局方》
  13. 黑疱《中医词典》
  14. 黑龙散《博济方》
  15. 黑气鼻衄《沈氏女科辑要》
  16. 黑龙散《正体类要》
  17. 黑铅《医学入门》
  18. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  19. 黑铅《顾松园医镜》
  20. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  21. 黑铅《本草求真》
  22. 黑龙丹序（胎产须知）《古今医统大全》
  23. 黑热病《传染病》
  24. 黑龙丹《外科传薪集》
  25. 黑仁《中医词典》
  26. 黑龙丹《太平惠民和剂局方》
  27. 黑如炲（tái，音台）《中医词典》
  28. 黑龙丹《三因极一病证方论》
  29. 黑如炱《中医名词词典》
  30. 黑灵丸《博济方》
  31. 黑散《备急千金要方》


燕窝_《食物疗法》_中医本草_【岐黄之术】

燕窝
在线购买《食物疗法》正版书籍

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝是生活在东南亚泰国、菲律宾、越南、马来西亚、印度尼西亚、我国海南及太平洋热带岛屿的金丝燕的唾液或唾液与绒羽毛粘合垒筑成的窝巢。燕窝营养极其丰富，内含蛋白质49．9％，碳水化合物31．5％，还含有丰富的精氨酸，胱氨酸、赖氨酸等氨基酸及少量脂肪和磷、硫、钙、铁等元素，是一种名贵的高级补品。燕窝性味甘平，功可益气补中，大养肺阴，适宜于治疗肺结核、咯血、咳嗽、食道癌等病。

【应用实例】

1．肺结核：燕窝6～9克、西洋参3～6克加水炖服。或燕窝6～9克，银耳10克泡胀，加水同煎，加冰糖适量饮用。

2．慢性支气管炎：燕窝6克，银耳9克，冰糖15克。

先将燕窝、银耳泡发，放入冰糖，隔水炖熟服食。

3．支气管哮喘：燕窝、白芨各12克，放锅内慢火炖熟，过滤去渣，加冰糖调味饮用。

4．反胃呕吐：燕窝6克，水泡发，隔水炖熟。牛奶250克煮沸后，共服适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑木耳
  • 当前页：燕窝
  • 下一页：冬虫夏草
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《食物疗法》
  2. 燕窝《老年食养食疗》
  3. 燕窝《饮食须知》
  4. 燕窝《药笼小品》
  5. 燕窝《医宗金鉴》
  6. 燕吻疮《中医词典》
  7. 燕窝《本草求真》
  8. 燕尾茶《饮膳正要》
  9. 燕窝《本经逢原》
  10. 燕屎《名医别录》
  11. 燕窝《得配本草》
  12. 燕屎《证类本草》
  13. 燕窝《本草便读》
  14. 燕屎《冯氏锦囊秘录》
  15. 燕窝《本草分经》
  16. 燕屎《本草蒙筌》
  17. 燕窝《本草分经》
  18. 燕屎《新修本草》
  19. 燕窝《本草害利》
  20. 燕屎《本草经集注》
  21. 燕窝《本草撮要》
  22. 燕屎《千金翼方》
  23. 燕窝《痘疹心法要诀》
  24. 燕屎《神农本草经》
  25. 燕窝菜《药性切用》
  26. 燕山牛良 序《普济方·针灸》
  27. 燕窝疮《中医词典》
  28. 燕蓐草《证类本草》
  29. 燕窝疮《医宗金鉴》
  30. 燕肉《饮食须知》
  31. 燕窝疮《外科心法要诀》


冬虫夏草_《食物疗法》_中医本草_【岐黄之术】

冬虫夏草
在线购买《食物疗法》正版书籍

冬虫夏草

  • 上一页
  • 目录
  • 相关
  • 下一页

冬虫夏草既是名贵的中药材，又是珍贵的滋补品，素与人参、鹿茸齐名。它是麦角菌科真菌冬虫夏草菌寄生在蝙蝠蛾科昆虫绿蝙蝠蛾的幼虫上的菌座及幼虫的干燥尸体。其性平，味甘，具有补肺益肾、止咳平喘的功效。现代药理研究证明，冬虫夏草有增加网状内皮系统吞噬功能的作用，还有镇静催眠作用，对神经衰弱有奇效。

【应用实例】

1．神经衰弱：虫草15～30克，白酒500克，泡7天后服，每次10～20毫升，每日2～3次。

2．肾虚阳痿、遗精：虫草10～15克，与鸭、鸡、瘦猪肉等蒸食或炖食。

3．硅肺：冬虫夏草10～15克、百合15克、鲜胎盘半个、鲜藕50克，隔水炖服。

4．再生障碍性贫血：冬虫夏草10～15克、鲜胎盘半个，放锅中隔水炖熟，调味服食。

5．糖尿病：鸭子1只治净，将虫草250克纳入鸭腹内，加水适量放瓦锅内隔水炖熟，调味服食。

6．感冒：冬虫夏草10克，开水冲泡代茶常服，余渣焙干研末口服，每次6克，日服2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：冬虫夏草
  • 下一页：海参
<<< 返回本书目录
  1. 冬虫夏草《食物疗法》
  2. 冬虫夏草【中药大全】
  3. 冬虫草炖胎盘【方剂大全】
  4. 冬虫夏草酒【方剂大全】
  5. 冬藏不固《卫生宝鉴》
  6. 冬除散【方剂大全】
  7. 东紫堇【中药大全】
  8. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  9. 东庄医案《医宗己任编》
  10. 冬地百部饮【方剂大全】
  11. 东垣诸先生治法《原机启微》
  12. 冬地三黄汤【方剂大全】
  13. 东垣针法（聚英）《针灸大成》
  14. 冬茯苏贝汤【方剂大全】
  15. 东垣针法《针灸聚英》
  16. 冬菇【中药大全】
  17. 东垣用药凡例《古今医统大全》
  18. 冬瓜《本草纲目》完整版
  19. 东垣先生用药心法《汤液本草》
  20. 冬瓜《本草求真》
  21. 东垣先生药类法象《汤液本草》
  22. 冬瓜《本草易读》
  23. 东垣秦艽白术丸《汤头歌诀》
  24. 冬瓜《食物疗法》
  25. 东垣内伤外感辨《冯氏锦囊秘录》
  26. 冬瓜《本草纲目》图文版
  27. 东垣景岳论相火辩《吴医汇讲》
  28. 冬瓜【中药大全】
  29. 东垣丹溪治病方论《明医杂着》
  30. 冬瓜、冬瓜皮《滇南本草》
  1. 冬虫夏草《食物疗法》
  2. 冬藏不固《卫生宝鉴》
  3. 冬虫夏草《本草从新》
  4. 冬病一方《本草乘雅半偈》
  5. 冬虫夏草《中药学》
  6. 冬白术《得配本草》
  7. 冬虫夏草《本草分经》
  8. 冬《史载之方》
  9. 冬虫夏草《本草分经》
  10. 冬《急救广生集》
  11. 冬虫夏草《药性切用》
  12. 东子《药性切用》
  13. 冬虫夏草茶《茶饮保健》
  14. 东子《本草从新》
  15. 冬春治表《证治准绳·幼科》
  16. 东庄医案《医宗己任编》
  17. 冬瓜《本草纲目》
  18. 东垣滋肾丸《冯氏锦囊秘录》
  19. 冬瓜《减肥新法与技巧》
  20. 东垣诸先生治法《原机启微》
  21. 冬瓜《玉楸药解》
  22. 东垣针法（聚英）《针灸大成》
  23. 冬瓜《老年食养食疗》
  24. 东垣针法《针灸聚英》
  25. 冬瓜《食物疗法》
  26. 东垣用药凡例《古今医统大全》
  27. 冬瓜《饮膳正要》
  28. 东垣胃风汤《医方论》
  29. 冬瓜《本草备要》
  30. 东垣升阳降火汤《仁术便览》
  31. 冬瓜《本草易读》


海参_《食物疗法》_中医本草_【岐黄之术】

海参
在线购买《食物疗法》正版书籍

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

海参为刺参科动物刺参或其它种海参的全体（去内脏）。

每百克水发海参含蛋白质14．9克，钙357毫克，铁2．4毫克，碘600微克，还含有维生素Ｂ1、Ｂ2、尼克酸、甾醇、三萜醇、磷等。药理研究发现，海参中所含海参素为一种抗霉剂，能抑制多种霉菌。粗制海参霉素溶液能抑制某些肉瘤，对中风的痉挛性麻痹亦有效。祖国医学认为，海参性平味咸，具有补肾益精，养血润燥的功效。老人及产后、病后精血亏损虚弱劳怯者，多食海参对体质改善，延年益寿大有好处。

【应用实例】

1．冠心病：海参30克炖烂，加大枣5枚、冰糖适量再炖15～20分钟，每日晨起空腹服。

2．高血压：海参与冰糖各适量，同煮汤，每日早晨空腹饮用，可常服。

3．痔疮：将海参焙焦存性，研成细末备用。每次取15克，加阿胶6克，用水半杯炖至溶化，空腹用米汤冲服，日3次。

4．休息痢：海参每日煎汤服。

5．便秘：海参、木耳（切烂）入猪大肠共炖，熟后调味服食。

6．遗精：海参浸透剖洗干净，切片煮烂后入糯米适量煮成稀粥，调味服食。早餐前空腹食。

7．阳痿：海参（浸透）、羊肉共切片煮汤，加盐、姜等调味食之。

8．胃痛：将海参肠焙干，用黄酒冲服，服后见微汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬虫夏草
  • 当前页：海参
  • 下一页：熊掌
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《食物疗法》
  2. 海参《老年食养食疗》
  3. 海参《饮食须知》
  4. 海参《药笼小品》
  5. 海参《本草从新》
  6. 海菜《饮膳正要》
  7. 海参《得配本草》
  8. 海滨《中医养生学》
  9. 海参《本草分经》
  10. 海《本草从新》
  11. 海参《本草撮要》
  12. 海《本草求真》
  13. 海参《药性切用》
  14. 海《饮食须知》
  15. 海参粥《保健药膳》
  16. 海《饮食须知》
  17. 海参粥《保健药膳》
  18. 骸厌《中医词典》
  19. 海蚕沙《海药本草》
  20. 骸关《中医词典》
  21. 海蚕沙《证类本草》
  22. 骸《中医词典》
  23. 海藏老人内伤三阴例《阴证略例》
  24. 骸《中医名词词典》
  25. 海藏老人阴证例总论《阴证略例》
  26. 孩子顶心不知人事《宁坤秘籍》
  27. 海藏妊娠六合汤《汤头歌诀》
  28. 孩童时期《儿科要略》
  29. 海藏神术散《时病论歌括新编》
  30. 孩童目疾《外科全生集》
  31. 海藏治验录《阴证略例》


熊掌_《食物疗法》_中医本草_【岐黄之术】

熊掌
在线购买《食物疗法》正版书籍

熊掌

  • 上一页
  • 目录
  • 相关
  • 下一页

熊掌即黑熊或棕熊的足掌，为“山八珍”之一。它含有50％以上的蛋白质，而且多为胶原蛋白。同时还含有较高的脂肪、0．99％的无机盐以及比一般畜肉都高得多的其它营养成分。由于它含有丰富的营养，因而是难得的大补食品，食之有滋身壮体，增强耐力之作用。中医学亦认为，熊掌性味甘辛温，具有补气养血，健脾养胃，祛风寒，续筋骨的功效。

除熊掌外，熊的胆也有极高的食疗价值。它可以解痉挛、抗惊厥、促进胆汁分泌、健胃强心、消炎解毒。对于胰腺炎、惊痫、抽搐等症有很好的辅助治疗作用。

【应用实例】

1．体虚：熊掌、大枣、黄芪、当归各适量，共煮汤，熟后食肉喝汤。

2．筋骨损伤：熊掌、熊筋共煮熟食。

3．急性胰腺炎：熊胆5克、冰片1克，研合装入胶囊，每粒0．3克，每次服2～3粒，日服2次。

4．急性结膜炎：熊胆少许，人乳或牛乳拌匀，蒸溶，频频点眼。

5．小儿疳积：熊胆10克、青黛10克、牛黄5克、蟾酥1克，共研极细，炼蜜为丸如粟米大。每服2～3丸，每日2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：熊掌
  • 下一页：猴头
<<< 返回本书目录
  1. 熊掌《食物疗法》
  2. 熊掌【中药大全】
  3. 熊掌《本草纲目》完整版
  4. 熊脂《本草纲目》完整版
  5. 熊油【中药大全】
  6. 熊脂《本草图经》
  7. 熊血《本草纲目》完整版
  8. 熊脂《雷公炮炙论》
  9. 熊尾草【中药大全】
  10. 熊脂《证类本草》
  11. 熊肉【中药大全】
  12. 熊脂【中药大全】
  13. 熊肉《本草纲目》完整版
  14. 熊脂膏【方剂大全】
  15. 熊脑髓《本草纲目》完整版
  16. 休克《病理生理学》
  17. 熊脑【中药大全】
  18. 休克《家庭医学百科-自救互救篇》
  19. 熊猫眼【疾病症状】
  20. 休克《默克家庭诊疗手册》
  21. 熊蕨根【中药大全】
  22. 休克【疾病症状】
  23. 熊筋【中药大全】
  24. 休克【疾病大全】
  25. 熊虎伤人疮方《外台秘要》
  26. 休克的病理生理变化《病理生理学》
  27. 熊虎狼伤人《医宗金鉴》
  28. 休克的防治原则《病理生理学》
  29. 熊骨【中药大全】
  30. 休克的概念《病理生理学》
  1. 熊掌《食物疗法》
  2. 熊应雄《中医词典》
  3. 熊掌《饮膳正要》
  4. 熊应相《中医词典》
  5. 熊掌《医学入门》
  6. 熊咬《证治准绳·疡医》
  7. 熊脂《神农本草经》
  8. 熊彦明《中医词典》
  9. 熊脂《雷公炮炙论》
  10. 熊戏《中医词典》
  11. 熊脂《千金翼方》
  12. 熊脱氧胆酸《药理学》
  13. 熊脂《本草经集注》
  14. 熊汤《饮膳正要》
  15. 熊脂《新修本草》
  16. 熊肉羹《食疗方》
  17. 熊脂《本草蒙筌》
  18. 熊肉羹《饮膳正要》
  19. 熊脂《冯氏锦囊秘录》
  20. 熊肉《饮食须知》
  21. 熊脂《证类本草》
  22. 熊肉《饮膳正要》
  23. 熊脂《本经逢原》
  24. 熊庆笏《中医词典》
  25. 熊脂《增广和剂局方药性总论》
  26. 熊景先《中医词典》
  27. 熊脂《名医别录》
  28. 熊虎野狼咬伤《外科证治全书》
  29. 熊脂《本草图经》
  30. 熊虎野狼伤人《外科心法要诀》
  31. 休克《默克家庭诊疗手册》


猴头_《食物疗法》_中医本草_【岐黄之术】

猴头
在线购买《食物疗法》正版书籍

猴头

  • 上一页
  • 目录
  • 相关
  • 下一页

自古以来，猴头就是有名的庖厨之珍。它和海参、燕窝、熊掌并称为中国四大名菜。猴头的营养十分丰富，它的蛋白质含量比香菇高出1倍，并且含有17种氨基酸，其中7种为人体必需氨基酸，是高蛋白、低脂肪的保健食品。

猴头不仅含有十分丰富的营养成分，而且在医学上还具有较高的药用价值。祖国医学认为，猴头性味甘平，功能健脾胃，助消化，滋养强壮，补益五脏。适宜于消化不良、体质虚弱、神经衰弱等。近年来还制成猴头补酒，服之可强壮身体。民间用蜜汁猴头银耳治呼吸道疾病，每晚睡前吃1小碗，能安眠、平喘，增强机体抵抗力。现代药理研究还发现，猴头的提取液对医治消化不良、慢性胃炎、胃和十二指肠溃疡、食道癌、胃癌、贲门癌均有明显的疗效，并已制成猴头菌片，取得了满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊掌
  • 当前页：猴头
  • 下一页：竹荪
<<< 返回本书目录
  1. 猴头《食物疗法》
  2. 猴头健胃灵胶囊【方剂大全】
  3. 猴闼子【中药大全】
  4. 猴头菌【中药大全】
  5. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  6. 猴枣【中药大全】
  7. 猴楠【中药大全】
  8. 猴枣化毒丹【方剂大全】
  9. 猴马油【方剂大全】
  10. 猴枣鹭涎散【方剂大全】
  11. 猴黎酒【方剂大全】
  12. 猴枣散【方剂大全】
  13. 猴接骨草【中药大全】
  14. 猴樟（图）【中药大全】
  15. 猴姜丸【方剂大全】
  16. 猴樟果（图）【中药大全】
  17. 猴骨【中药大全】
  18. 吼叫声【疾病症状】
  19. 猴高铁【中药大全】
  20. 后《经验麻科》
  21. 猴痘【疾病大全】
  22. 后跋《慎柔五书》
  23. 猴（Monkeys）《实验动物科学》
  24. 后跋《性命要旨》
  25. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  26. 后壁穿孔性溃疡【疾病大全】
  27. 喉阻塞【疾病大全】
  28. 后部多形性角膜营养不良【疾病大全】
  29. 喉阻塞《中西医结合耳鼻喉科》
  30. 后喘汤【方剂大全】
  1. 猴头《食物疗法》
  2. 猴狲疳《中医词典》
  3. 猴枣《中药学》
  4. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  5. 瘊子《中医词典》
  6. 猴肉《饮膳正要》
  7. 瘊子《奇效简便良方》
  8. 猴经《冷庐医话》
  9. 后《中医词典》
  10. 猴姜《本草分经》
  11. 后《经验麻科》
  12. 猴姜《玉楸药解》
  13. 后跋《性命要旨》
  14. 猴骨《中药炮制》
  15. 后跋《慎柔五书》
  16. 猴病毒40《实用免疫细胞与核酸》
  17. 后病《中医词典》
  18. 喉阻塞《耳鼻咽喉外科学》
  19. 后不利《中医词典》
  20. 喉阻塞《中西医结合耳鼻喉科》
  21. 后蹬《中医词典》
  22. 喉阻塞《家庭医学百科-自救互救篇》
  23. 后顶《中医词典》
  24. 喉卒肿《中医词典》
  25. 后顶《针灸学》
  26. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  27. 后顶（一名交冲）《针灸大成》
  28. 喉珠风《中医词典》
  29. 后发际《中医词典》
  30. 喉珠《外科全生集》
  31. 后发际旁行凡五穴《经穴汇解》


竹荪_《食物疗法》_中医本草_【岐黄之术】

竹荪
在线购买《食物疗法》正版书籍

竹荪

  • 上一页
  • 目录
  • 相关
  • 下一页

在食用菌中，竹荪以其身形俊美动人而著名。它主产于西南地区，别名有竹参、竹笙、竹萼、竹笋菌等。竹荪营养丰富，是高蛋白、低脂肪的健康食品。每100克干品竹荪含粗蛋白19．4克、粗脂肪2．6克、碳水化合物60．4克、粗纤维8．4克、氨基酸16种，其中谷氨酸是竹荪味道鲜美的物质基础。祖国医学认为，竹荪具有健脾益胃的作用，对于脾胃消化功能有很大的裨益。并能解油腻助消化，所以民间有“竹荪能刮油”的说法。用竹荪制作的菜肴，如竹荪汽锅鸡、竹荪银耳等，对人体可起到滋补强壮的作用。而竹荪莼菜汤则可降低血压和血脂。

竹荪不仅形态独异，在烹调上，其色、香、味也堪称一绝。它色泽洁白，味道鲜美，清香诱人，口感软脆，是珍贵的烹饪原料之一。而且竹荪在烹饪中还具有防腐的特殊作用，用竹荪做的菜或在吃剩下的菜中放进一点竹荪，可以放两三天而不会变质。所以竹荪又被誉为“菌中珍品”、“山珍之王”、“素菜之王”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猴头
  • 当前页：竹荪
  • 下一页：银耳
<<< 返回本书目录
  1. 竹荪《食物疗法》
  2. 竹荪【中药大全】
  3. 竹鼠子油【中药大全】
  4. 竹荪汤《保健药膳》
  5. 竹鼠子牙【中药大全】
  6. 竹笋《本草纲目》完整版
  7. 竹鼠油【中药大全】
  8. 竹笋《食物疗法》
  9. 竹鼠肉【中药大全】
  10. 竹笋《本草纲目》图文版
  11. 竹鼠《本草纲目》完整版
  12. 竹笋鲫鱼汤【方剂大全】
  13. 竹实【中药大全】
  14. 竹笋米粥【方剂大全】
  15. 竹实《本草纲目》完整版
  16. 竹头草【中药大全】
  17. 竹虱《本草纲目》完整版
  18. 竹象鼻虫【中药大全】
  19. 竹砂仁【中药大全】
  20. 竹叶《本草纲目》完整版
  21. 竹蓐《本草纲目》完整版
  22. 竹叶《本草乘雅半偈》
  23. 竹茹紫菀汤【方剂大全】
  24. 竹叶《本草崇原》
  25. 竹茹饮【方剂大全】
  26. 竹叶《本草经解》
  27. 竹茹丸【方剂大全】
  28. 竹叶《药笼小品》
  29. 竹茹汤【方剂大全】
  30. 竹叶《药征续编》
  1. 竹荪《食物疗法》
  2. 竹舒茶《茶饮保健》
  3. 竹荪汤《保健药膳》
  4. 竹茹汤《普济本事方》
  5. 竹笋《本草纲目》
  6. 竹茹汤《医方考》
  7. 竹笋《千金翼方》
  8. 竹茹汤《太平惠民和剂局方》
  9. 竹笋《老年食养食疗》
  10. 竹茹汤《三因极一病证方论》
  11. 竹笋《食物疗法》
  12. 竹茹汤《三因极一病证方论》
  13. 竹笋《饮膳正要》
  14. 竹茹汤《妇人大全良方》
  15. 竹笋《医学入门》
  16. 竹茹汤《妇人大全良方》
  17. 竹笋《本草从新》
  18. 竹茹汤《妇人大全良方》
  19. 竹笋《得配本草》
  20. 竹茹汤《备急千金要方》
  21. 竹笋《本草撮要》
  22. 竹茹汤《备急千金要方》
  23. 竹笋《药性切用》
  24. 竹茹解《医学衷中参西录》
  25. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  26. 竹茹茶《茶饮保健》
  27. 竹笋的营养与功用《中医饮食营养学》
  28. 竹茹半夏汤方《伤寒杂病论》
  29. 竹筒吸法《中医词典》
  30. 竹茹（竹沥）《中药学》
  31. 竹叶《神农本草经》


银耳_《食物疗法》_中医本草_【岐黄之术】

银耳
在线购买《食物疗法》正版书籍

银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

银耳以其色白如银，形如人耳得名，又有白木耳、白耳子、雪耳等别称。它含有多种氨基酸和酸性异多糖等化合物，不但营养高，而且具有较高的药用价值，被人们誉为“菌中之冠”。祖国医学认为，银耳味甘淡性平，无毒，入肺、胃、肾三经，能滋阴清热，润肺止咳，养胃生津，益气和血，补肾强心，健脑提神，恢复疲劳等功能。常用于虚劳 咳嗽、痰中带血、虚热口渴、大便秘结、妇女崩漏、神经衰弱、心悸 失眠。对于白细胞减少症、慢性肾炎、高血压、血管硬化症也有一定的疗效。由于银耳滋补强壮、抗衰老作用较强，所以对久病初愈、体质虚弱、不宜用其他补药的病人尤为适宜。滋润而不腻滞是银耳药用的一大特点。清·张仁安称其“有麦冬之润而无其寒，有玉竹之甘而无其腻，诚润肺滋阴之要品”。此外，银耳还具有嫩肤美容之功效，对于保养皮肤、治疗雀斑和因皮肤干燥所引起的瘙痒症具有一定的作用。因此，人们又称它为“健美食品”。

近年来，人们还发现银耳制剂对老年慢性支气管炎、肺原性心脏病有一定的治疗作用，并能提高肝脏解毒能力，起到保护肝脏的作用，还可提高机体对原子辐射的防护力。现代药理研究也证实，银耳中的多糖类物质能扶正固本，增强人体的免疫力，可使人袪病延年。

【应用实例】

1．高血压、血管硬化：白木耳3克，浸水浸泡1夜，于饭锅上蒸1～2小时，加适量冰糖，于睡前服。

2．心悸：白木耳9克，太子参15克，冰糖适量，水煎饮用。

3．咳嗽、咯血：白木耳研末，每次服5～10克，日服2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹荪
  • 当前页：银耳
  • 下一页：香菇
<<< 返回本书目录
  1. 银耳《食物疗法》
  2. 银耳【中药大全】
  3. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  4. 银耳白肺《保健药膳》
  5. 银柴胡【中药大全】
  6. 银耳蚕蛹《保健药膳》
  7. 银不换【中药大全】
  8. 银耳杜仲羹《保健药膳》
  9. 银箔【中药大全】
  10. 银耳羹《保健药膳》
  11. 银扁担【中药大全】
  12. 银耳化液汤《保健药膳》
  13. 银边吊兰【中药大全】
  14. 银耳鸡汤《保健药膳》
  15. 银边翠【中药大全】
  16. 银耳氽鸡片《保健药膳》
  17. 银背藤【中药大全】
  18. 银耳乌龙汤《保健药膳》
  19. 银白杨叶【中药大全】
  20. 银耳粥《保健药膳》
  21. 银白散【方剂大全】
  22. 银粉背蕨【中药大全】
  23. 银《本草纲目》图文版
  24. 银粉散【方剂大全】
  25. 银《本草易读》
  26. 银膏《本草纲目》完整版
  27. 银《本草纲目》完整版
  28. 银花薄荷饮【方剂大全】
  29. 吟诗样语言【疾病症状】
  30. 银花簿荷饮《保健药膳》
  1. 银耳《食物疗法》
  2. 银耳《老年食养食疗》
  3. 银耳（《本草再新》）《中医饮食营养学》
  4. 银翠制法《外科十三方考》
  5. 银耳白肺《保健药膳》
  6. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  7. 银耳蚕蛹《保健药膳》
  8. 银柴胡《中药学》
  9. 银耳杜仲羹《保健药膳》
  10. 银柴胡《本经逢原》
  11. 银耳羹《保健药膳》
  12. 银柴胡《本草求真》
  13. 银耳羹《老年百病防治》
  14. 银柴胡《中药炮制》
  15. 银耳化液汤《保健药膳》
  16. 银箔《得配本草》
  17. 银耳鸡汤《保健药膳》
  18. 银白散《是斋百一选方》
  19. 银耳氽鸡片《保健药膳》
  20. 银白散《太平惠民和剂局方》
  21. 银耳乌龙汤《保健药膳》
  22. 银白散《三因极一病证方论》
  23. 银耳粥《保健药膳》
  24. 银《本草分经》
  25. 银风内障《中医词典》
  26. 银《本草分经》
  27. 银膏《证类本草》
  28. 银《本草易读》
  29. 银归茶《茶饮保健》
  30. 银《本草备要》
  31. 银海《中医词典》


香菇_《食物疗法》_中医本草_【岐黄之术】

香菇
在线购买《食物疗法》正版书籍

香菇

  • 上一页
  • 目录
  • 相关
  • 下一页

香菇是世界上栽培最广泛、需求量较大的一种食药两用真菌。它不仅含有丰富的营养，还有重要的药用价值。香菇的维生素含量比西红柿、胡萝卜还高，香菇中含有多达18种氨基酸，尤以赖氨酸和精氨酸的含量最丰富，是人体补充氨基酸的首选食品。香菇中含丰富的维生素Ｄ原，这种物质进入人体后，经日光照射可转变成为维生素Ｄ，所以香菇是补充维生素Ｄ的重要食品，经常食用可预防小儿因缺钙引起的佝偻病、孕妇及产妇的骨质软化症等，同时还有助于增强人体对疾病的抵抗力和感冒的治疗。

祖国医学认为，香菇味甘性平，入肝、胃二经，能健胃益气，透托痘疹。常用于脾胃呆滞、消化不良以及小儿麻疹透发不畅等。

【应用实例】

1．小儿麻疹透发不畅：香菇6～9克，鲜鲫鱼1尾，清炖（少放盐）喝汤。

2．冠心病：香菇50克，大枣7～8枚，共煮汤食。

3．痔疮出血：香菇焙干研末，每次3克，温开水送下，日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳
  • 当前页：香菇
  • 下一页：蘑菇
<<< 返回本书目录
  1. 香菇《食物疗法》
  2. 香菇【中药大全】
  3. 香构【中药大全】
  4. 香菇豆酱《保健药膳》
  5. 香根芹根【中药大全】
  6. 香菇蜂蜜晶《保健药膳》
  7. 香根芹【中药大全】
  8. 香菇烧菜花《保健药膳》
  9. 香葛汤【方剂大全】
  10. 香菇汤《保健药膳》
  11. 香槁树【中药大全】
  12. 香菇蒸带鱼《保健药膳》
  13. 香膏【方剂大全】
  14. 香菇蒸鲤鱼《保健药膳》
  15. 香港四照花果【中药大全】
  16. 香瓜丸《小儿药证直诀》
  17. 香港四照花【中药大全】
  18. 香桂皮【中药大全】
  19. 香港脚足疮《经验丹方汇编》
  20. 香桂散【方剂大全】
  21. 香港脚总治《三因极一病证方论》
  22. 香桂丸【方剂大全】
  23. 香港脚总括《杂病心法要诀》
  24. 香果树【中药大全】
  25. 香港脚肿满小便涩方《外台秘要》
  26. 香果脂【中药大全】
  27. 香港脚肿满方《外台秘要》
  28. 香花菜【中药大全】
  29. 香港脚肿满《圣济总录》
  30. 香花刺【中药大全】
  1. 香菇《食物疗法》
  2. 香菇《老年食养食疗》
  3. 香菇豆酱《保健药膳》
  4. 香葛根《博济方》
  5. 香菇蜂蜜晶《保健药膳》
  6. 香港脚足疮《经验丹方汇编》
  7. 香菇烧菜花《保健药膳》
  8. 香港脚总治《三因极一病证方论》
  9. 香菇汤《保健药膳》
  10. 香港脚总括《杂病心法要诀》
  11. 香菇蒸带鱼《保健药膳》
  12. 香港脚肿痛《奇效简便良方》
  13. 香菇蒸鲤鱼《保健药膳》
  14. 香港脚肿痛《奇效简便良方》
  15. 香瓜丸《小儿药证直诀》
  16. 香港脚肿满小便涩方三首《外台秘要》
  17. 香桂散《妇人大全良方》
  18. 香港脚肿满秘方《华佗神方》
  19. 香桂散《仁术便览》
  20. 香港脚肿满渐成水状《金匮翼》
  21. 香桂散《博济方》
  22. 香港脚肿满候《诸病源候论》
  23. 香藿茶《茶饮保健》
  24. 香港脚肿满候《诸病源候论》
  25. 香剂《女科证治准绳》
  26. 香港脚肿满方二十九首《外台秘要》
  27. 香鲫膏《外科全生集》
  28. 香港脚肿满《医学从众录》
  29. 香甲散《妇人大全良方》
  30. 香港脚肿满《圣济总录》
  31. 香甲散《博济方》


蘑菇_《食物疗法》_中医本草_【岐黄之术】

蘑菇
在线购买《食物疗法》正版书籍

蘑菇

  • 上一页
  • 目录
  • 相关
  • 下一页

在食用菌中，蘑菇以含有极其丰富的蛋白质而冠于诸菌之首。据分析，每100克干品蘑菇中，含蛋白质38克，而且蛋白质的消化率亦高达88．5％。这不仅在植物性食物中名列前茅，而且比肉类、乳制品还要高。

蘑菇除了具有高蛋白、多氨基酸外，还具有脂肪低的特点，每100克干品只含1．5克。铁的含量亦很丰富，每100克干品含188．5毫克，这对于防治缺铁性贫血很有意义。另外，蘑菇中还含有丰富的核苷酸、维生素Ｂ1、维生素Ｂ2、维生素Ｃ、尼克酸等物质。其中富含的维生素Ｂ1能够促进食欲，恢复大脑功能，增加乳汁分泌。心脏病、神经炎、神经麻痹患者常食，也有助于病体康复。近来有研究发现，蘑菇含有抗癌物质，能增强人体对癌细胞的抵抗力，有预防和祖国医学认为，蘑菇味甘性平，功能健脾开胃、解毒透疹、化痰止咳。临床上多用于食欲不振、消化不良、小儿麻疹透发不畅、咳嗽吐痰等。

【应用实例】

1．白细胞减少症：鲜蘑菇适量煮食。

2．传染性肝炎：鲜蘑菇作蔬菜食。

3．胃癌、子宫颈癌等：鲜蘑菇适量煮汤服食。

4．高血压：鲜蘑菇煮汤喝。

5．小儿麻疹透发不畅：鲜蘑菇18克，水煎服，每日1次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇
  • 当前页：蘑菇
  • 下一页：醋
<<< 返回本书目录
  1. 蘑菇《食物疗法》
  2. 蘑菇【中药大全】
  3. 蘑菇《本草求真》
  4. 蘑菇什锦《保健药膳》
  5. 蘑菰蕈《本草纲目》图文版
  6. 蘑菇粥《保健药膳》
  7. 蘑菰蕈《本草纲目》完整版
  8. 魔芋【中药大全】
  9. 磨翳水《医学衷中参西录》
  10. 末病尤当治本《读医随笔》
  11. 磨翳散【方剂大全】
  12. 末传寒中病《卫生宝鉴》
  13. 磨翳散《医学衷中参西录》
  14. 末梢神经炎【疾病症状】
  15. 磨牙后垫红肿【疾病症状】
  16. 末梢神经炎【疾病大全】
  17. 磨牙【疾病大全】
  18. 末梢神经炎（peripheral polyneuritis）《神经病学》
  19. 磨牙【疾病症状】
  20. 末指短小向内弯曲或只有两指节【疾病症状】
  21. 磨损【疾病大全】
  22. 末治法《石室秘录》
  23. 磨脾散【方剂大全】
  24. 茉莉《本草纲目》完整版
  25. 磨盘根【中药大全】
  26. 茉莉【中药大全】
  27. 磨盘草子【中药大全】
  28. 茉莉根【中药大全】
  29. 磨盘草【中药大全】
  30. 茉莉花【中药大全】
  1. 蘑菇《食物疗法》
  2. 蘑菰蕈《本草纲目》
  3. 蘑菇《饮膳正要》
  4. 磨障《明目至宝》
  5. 蘑菇《本草求真》
  6. 磨翳丸《明目至宝》
  7. 蘑菇《本草撮要》
  8. 磨翳水《医学衷中参西录》
  9. 蘑菇什锦《保健药膳》
  10. 磨翳散《明目至宝》
  11. 蘑菇蕈《得配本草》
  12. 磨翳散《医学衷中参西录》
  13. 蘑菇中毒的急救《现代院外急救手册》
  14. 磨翳《明目至宝》
  15. 蘑菇粥《保健药膳》
  16. 磨茹蕈《本草从新》
  17. 蘑茹《本草分经》
  18. 磨积丸《太平惠民和剂局方》
  19. 魔芋《减肥新法与技巧》
  20. 磨积丸《三因极一病证方论》
  21. 魔芋《老年食养食疗》
  22. 磨菇烧豆腐《保健药膳》
  23. 抹法《中医词典》
  24. 磨菰蕈《饮食须知》
  25. 抹口方《重订囊秘喉书》
  26. 磨法《中医词典》
  27. 末《中医词典》
  28. 磨刀水《得配本草》
  29. 末病尤当治本《读医随笔》
  30. 磨刀水《得配本草》
  31. 末传寒中病《卫生宝鉴》


醋_《食物疗法》_中医本草_【岐黄之术】

醋
在线购买《食物疗法》正版书籍

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

醋，是人们生活中最常用的调味品之一。醋中富含各种营养成分，有氨基酸、糖、无机盐和维生素等。醋具有鲜、香、甜、美的气味，用它烹调食物，可促进食欲，帮助消化。而且醋还具有很强的杀菌力，据试验，伤寒沙门氏菌放入食醋中10分钟即可被杀死，副溶血性弧菌在食醋中15分钟亦被消灭。因此，夏天吃凉拌菜时，放点醋，既能增加食欲，帮助消化，又可杀灭病原菌，预防肠道疾病的发生，可谓一举多得。祖国医学认为，醋性味酸、苦、温，具有开胃、消食、驱虫、散瘀破结的功效。现代医学研究发现，醋还具有软化血管、降低血压、美颜润肤、消脂减肥的作用。

【应用实例】

1．高血压：带红衣的花生米，在醋中密封浸泡7天，每晚睡前吃2～4粒，7天为1疗程；或醋50克，鸡蛋1只，煎煮后早晨空腹服用，连服1周。

2．雀斑：白醋浸白术1块，7天后取白术擦雀斑。天天擦拭，日久可退。

3．粉刺：用嫩皂角刺30克，加醋100毫升，浓煎，去渣，擦患处。

4．脱发：醋130毫升，加热水200毫升，趁热洗头，每日1次。宜常洗。

5．斑秃：用毛姜蘸醋磨汁，频擦患处。或用醋磨墨呈稀糊状，搽患处，每日3次，有奇效。

6．白发：将醋500毫升和黑豆120克共煮成稀糊状，过滤后，以牙刷蘸药刷头发。每日2次。刷后不用清水冲洗，连续用药2～3次后洗头一次，以头发转黑为度。

7．预防流感：关闭门窗，取适量醋（每立方米空间用2～10毫升）用1～2倍水稀释后加热蒸熏，每次1小时，每日或隔日1次，连续3～6天。此法亦可用于预防流行性脑脊髓膜炎。

8．牙痛：陈醋200克、花椒6克，水煎，去椒含漱。

9．胆道蛔虫症：醋100克，加温水100克，顿服。或醋中加花椒少许，加热煮开后，除去花椒，顿服。

10．传染性肝炎：取米醋1公斤，鲜猪骨0．5公斤，红、白糖各120克，置锅内共煮（不加水），沸后30分钟取出过滤。成人每次30～40毫升，小儿（5～10岁）10～15毫升，每日3次饭后服。1个月为1疗程。

11．子宫出血：好醋120克，豆腐250克，二味一同煮熟，饭前吃，忌辛辣刺激性食物。

12．久痢：豆腐煮熟蘸醋吃。

13．脑血管硬化：醋170克，鲜鸡蛋1个，用醋泡鸡蛋，盖上盖密封2天2夜，到时用筷子搅匀，即成醋蛋液。取醋蛋液3～5匙，加蜂蜜2匙，加上5倍的温开水，徐徐饮下。每天服1次，晨起空腹服。常服见效。

14．脚后跟痛：川乌适量烘干研末，用老陈醋拌成糊状，涂在纱布上贴患处，每3天换1次。

15．脚癣、脚汗：用食醋500克加水250克，晚上临睡时煮沸烫脚，每次20～30分钟。

16．解酒：食醋1小杯，徐徐饮下。

17．狐臭：以3年陈醋加石灰适量拌匀，敷腋下。

18．冻疮：醋适量煮热，乘热湿敷冻疮处，每天2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《食物疗法》
  2. 醋《千金翼方》
  3. 醋《饮膳正要》
  4. 醋《雷公炮制药性解》
  5. 醋《新修本草》
  6. 醋《本草纲目》
  7. 醋《本草衍义》
  8. 瘄门《中医词典》
  9. 醋《本草备要》
  10. 瘄后便脓《中医词典》
  11. 醋《本草蒙筌》
  12. 猝中邪魔《奇效简便良方》
  13. 醋《饮食须知》
  14. 猝中《中医词典》
  15. 醋《冯氏锦囊秘录》
  16. 猝魇方二十一首《外台秘要》
  17. 醋《医学入门》
  18. 猝痖《中医词典》
  19. 醋《证类本草》
  20. 猝眩仆《药症忌宜》
  21. 醋《本草新编》
  22. 猝心痛《药症忌宜》
  23. 醋《本经逢原》
  24. 猝死方二十四首《外台秘要》
  25. 醋《本草从新》
  26. 猝然心痛《奇效简便良方》
  27. 醋《得配本草》
  28. 猝然头痛《奇效简便良方》
  29. 醋《本草便读》
  30. 猝然失声《奇效简便良方》
  31. 醋《本草经解》


酱_《食物疗法》_中医本草_【岐黄之术】

酱
在线购买《食物疗法》正版书籍

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

酱是将面粉或豆类蒸熟发酵，加盐水制成的一种调味品。以小麦做成的酱名“甜面酱”，豆和麦麸制成的酱名“黄酱”，以黄豆制成的酱名“豆酱”，制成的汁为酱油。豆酱营养价值很高，每百克含蛋白质14．2克，脂肪5．2克，碳水化合物11．2克，钙96毫克，磷188毫克，铁7．9毫克，此外尚含有多种维生素Ｂ。中医学认为，酱性寒，味咸，可和脾胃，除热，除烦满，解一切鱼、肉、菜、蕈毒。

【应用实例】

1．解百虫、百药毒：豆酱1杯，水洗去汁，将豆瓣捣烂，白开水调服。若有伤口，再以捣烂之豆瓣外敷。

2．烫火伤：仓猝间急用酱或酱油涂抹之，止痛并防起泡。

3．妊娠尿血：豆酱1大杯，熬干，生地黄6克，共研粉末。每次3克，米汤送下。

4．毒虫蜇伤：迅以酱油涂之有效。

5．手指肿痛：酱油加适量蜂蜜，混合加温后，将患指浸入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：食盐
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《食物疗法》
  2. 酱《千金翼方》
  3. 酱《饮膳正要》
  4. 酱《千金翼方》
  5. 酱《新修本草》
  6. 酱《雷公炮炙论》
  7. 酱《新修本草》
  8. 酱《本草纲目》
  9. 酱《食疗本草》
  10. 绛血丹秘方（华佗绛血丹）《华佗神方》
  11. 酱《海药本草》
  12. 绛雪散《冯氏锦囊秘录》
  13. 酱《本草衍义》
  14. 绛雪丹（一名红灵丹）《时病论歌括新编》
  15. 酱《本草蒙筌》
  16. 绛雪丹《目经大成》
  17. 酱《饮食须知》
  18. 绛雪《重楼玉钥》
  19. 酱《冯氏锦囊秘录》
  20. 绛舌《温热论》
  21. 酱《医学入门》
  22. 绛矾《本草分经》
  23. 酱《证类本草》
  24. 降珠丸《毓麟验方》
  25. 酱《本草从新》
  26. 降脂饮《减肥新法与技巧》
  27. 酱《名医别录》
  28. 降真香《本草乘雅半偈》
  29. 酱《本草分经》
  30. 降真香《药性切用》
  31. 酱《本草撮要》


食盐_《食物疗法》_中医本草_【岐黄之术】

食盐
在线购买《食物疗法》正版书籍

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

人常说：“开门七件事，柴米油盐酱醋茶。”食盐是膳食中不可缺少的调味品，更是维持人体生理机能不可缺少的物质成分。食盐中所含的钠盐为人体钠盐的主要来源。一个正常人的体内，大约需要保持100克左右的钠。人通过出汗、排尿，会不断排泄掉一部分钠，因此，人每天还必须补入一部分盐——氯化钠。一旦补充不足，人体含钠量下降，就会出现疲乏、倦怠、眩晕，甚至在直立时可发生昏厥、厌食、恶心、呕吐、视力模糊、脉细弱，严重时有肌肉挛痛、阵挛性腹痛等一系列症状。另外，食盐是构成胃液的基本物质。胃液以盐酸为主，它能“激活”胃蛋白酶原，使之转化为胃蛋白酶去分解食物中的蛋白质；盐酸还可以使蛋白质变性，有利于人体的消化吸收，并能起到抑制和杀死食品中有害细菌的作用。食盐性味咸、寒，具有清热解毒、凉血润燥、滋肾通便、止呕消炎等功能，真可谓“百病无不用之”。

盐虽贵为“五味之主”，但却不可多食。医学家们通过观察研究证明：食盐吃得越多，高血压的发病率越高。因此，不仅患有高血压家族史和已患高血压的病人要限制食盐量，而且对正常的人来说，限制食盐量也是保持身体健康的基本原则。据医学家研究，每日食盐量应控制在10克以下，如能减少到5克以下，不仅可使血压下降，甚至可以消除高血压。

【应用实例】

1．习惯性便秘：食盐1～2克，温开水1杯，混成淡盐汤，每晨空腹饮服。

2．产后乳少：黑芝麻50克、食盐2．5克，同炒至芝麻熟，研粉作馅或蘸食。

3．吐泻：食盐6克，炒热开水服。

4．鸡眼：以食盐0．9克，食碱0．9克，白矾0．9克，3药研细末，白酒调和，成糊状，先将鸡眼挖去，似有血出，随即将药涂上，药干再涂，3～4次即愈。

5．蝎蜇伤：用棉球蘸食盐浓液涂搽伤处，约1～2分钟即可消除痛苦。

6．尿潴留：食盐500克，细葱250克，将葱切碎，和盐入锅内炒热，用布包好，不烫时，即熨脐周围及小腹，冷则易之，一般需热熨数次，时间2～4小时，如无效，可连续熨2～3天。

7．脚裂：浓盐水趁热洗脚。

8．脱发：半盆温水中放入盐150克溶解，用盐水洗搓头发几分钟，然后再用洗发精继续洗头，等洗净油污后，用清水把头发洗净。坚持每星期洗1～2次。

9．关节痛：食盐500克、小茴香120克，共放砂锅内炒热，取出一半，用布包熨痛处，凉了再换另一半，换下来的再炒热，如此循环炒熨数回，炒熨过的药不要抛弃，仍可使用，每日可做两次。

10．烫火伤：食盐和人乳，敷患处。

11．吐血：食盐卤9克，用开水半碗，冲入盐卤内，冷服。

12．头痛、腹痛、胃脘痛：食盐1碗（0．5～1公斤），将盐放锅内炒极热，乘热用布包住，然后在病人痛处，由上到下，从内到外，频频熨烫，以痛止为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：食盐
  • 下一页：糖
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《食物疗法》
  2. 食盐《千金翼方》
  3. 食盐《新修本草》
  4. 食盐《雷公炮制药性解》
  5. 食盐《本草衍义》
  6. 食盐《本草纲目》
  7. 食盐《本草备要》
  8. 食鸭肉成病候《诸病源候论》
  9. 食盐《本草蒙筌》
  10. 食鸭积滞《奇效简便良方》
  11. 食盐《本草易读》
  12. 食鸭蛋不消《奇效简便良方》
  13. 食盐《冯氏锦囊秘录》
  14. 食鸭成症《景景医话》
  15. 食盐《医学入门》
  16. 食鸭成瘕《奇方类编》
  17. 食盐《证类本草》
  18. 食蕈菌中毒《中医词典》
  19. 食盐《本经逢原》
  20. 食心痛《中医词典》
  21. 食盐《本草从新》
  22. 食蟹中毒治之方 又方《金匮悬解》
  23. 食盐《得配本草》
  24. 食蟹中毒治之方《医宗金鉴》
  25. 食盐《本草便读》
  26. 食蟹中毒治之方《金匮悬解》
  27. 食盐《增广和剂局方药性总论》
  28. 食蟹中毒候《诸病源候论》
  29. 食盐《本草分经》
  30. 食蟹中毒《中医词典》
  31. 食盐《本草分经》


糖_《食物疗法》_中医本草_【岐黄之术】

糖
在线购买《食物疗法》正版书籍

糖

  • 上一页
  • 目录
  • 相关
  • 下一页

糖，既是一种食品，也是用于烹调的一种调味品。糖有白糖、红糖之分。白糖为甘蔗、甜菜榨汁后加工精制的乳白色结晶品，又叫石蜜、糖霜等。它味甘、性寒、冷利，主要成分是蔗糖，有润肺生津、和中益脾、舒缓肝气的功效。红糖又叫黑糖、赤砂糖。它是一种未经提纯的糖，虽然其貌不扬，但营养价值却优于白糖。每百克含钙90毫克、含铁4毫克，均为白糖的3倍。此外，还含有维生素Ａ原、Ｂ1、Ｂ2等多种维生素及锰、锌、铬等微量元素，具有补血、破瘀、缓中、散寒等功效，尤适用于产妇，儿童及贫血患者食用。

吃糖虽然能够给人体提供一部分热能，但是越来越多的科学家指出，吃糖不宜太多。吃糖过多，不但对身体无益，反而会引发各种“现代疾病”，如心脏病、糖尿病、肥胖症等。中医学亦认为，多食久食糖易损齿、助湿、损脾，致腹胀纳呆，脾虚者尤不宜一次大量食用。

【应用实例】

1．伤风咳嗽：红糖30克、豆腐60克、生姜15克、水3碗煎服，服后汗出为度。

2．百日咳：白糖、红糖、香油、蜂蜜各等份，水炖沸服。

3．痔疮：金针菜120克用水2碗煎成1碗，和入红糖120克温服。

4．小儿鹅口疮：红糖适量，用手指蘸糖涂搽口腔或患处，1日数次。

5．产后单纯性腹泻：以红糖60克，黄酒120克，混合煎服，隔4小时服1次。

6．烫火伤：以白糖30克，梅片3克，用砂锅将白糖炒焦黑（成块为度），加梅片研细，用香油调涂。或白糖120克，新鲜豆腐250克，混合一起，敷患处。

7．阴囊湿疹：白糖120克，水2000克，同煎，滚后，趁热气熏患处，候水温适度，再洗患处，继续熏洗3次即愈。

8．水肿：白糖30克，大白菜心1碗，放锅内蒸熟，第2天晨起凉吃，1天1次。

9．慢性胃炎：白糖、生石膏按12∶1比例混合，冲开水共煎，澄清去渣取汁，1次服用。每日1次，连服1周。

10．预防中暑：绿豆50克，煮汤，加白糖适量，饮汤食豆。

11．闭经：红糖60克、大枣60克、生姜20克，煎水代茶饮。连续用至月经来为止。

12．月经不调：红糖60克，鸡蛋2个，水煎，于月经清利后服食。

13．痛经：韭菜250克洗净，捣烂取汁。锅内加水把红糖60克煮沸，对入韭菜汁饮用。痛经时，每天1次，连服2～3天，每次饮后俯卧片刻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：糖
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 糖《食物疗法》
  2. 糖贝饮【方剂大全】
  3. 溏泻《扁鹊心书》
  4. 糖茶藨【中药大全】
  5. 溏泄《针灸资生经》
  6. 糖醋马齿苋【方剂大全】
  7. 溏泄《普济方·针灸》
  8. 糖代谢的先天性异常《临床生物化学》
  9. 溏泄《秘传证治要诀及类方》
  10. 糖代谢紊乱《临床生物化学》
  11. 塘虱鱼【中药大全】
  12. 糖代谢紊乱【疾病症状】
  13. 棠梨枝叶【中药大全】
  14. 糖代谢异常伴发的精神障碍【疾病大全】
  15. 棠梨【中药大全】
  16. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  17. 棠梨《本草纲目》完整版
  18. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  19. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  20. 糖基血红蛋白（GHb）《常用化验值及意义》
  21. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  22. 糖基血浆蛋白（GPP）《常用化验值及意义》
  23. 堂妹吐证《程杏轩医案》
  24. 糖激素依赖【疾病症状】
  25. 堂妹感冒暑风证治《程杏轩医案》
  26. 糖煎散【方剂大全】
  27. 堂弟东里内子咳嗽吐红《孙文垣医案》
  28. 糖饯加味红枣【方剂大全】
  29. 唐中书侍郎崔知悌序《苏沈良方》
  30. 糖姜饼【方剂大全】
  1. 糖《食物疗法》
  2. 溏泻《扁鹊心书》
  3. 糖不耐受症《默克家庭诊疗手册》
  4. 溏泄哕噫《伤寒说意》
  5. 糖代谢《病理学》
  6. 溏泄《秘传证治要诀及类方》
  7. 糖代谢的先天性异常《临床生物化学》
  8. 溏泄《针灸资生经》
  9. 糖代谢特点《临床生物化学》
  10. 溏泄《普济方·针灸》
  11. 糖代谢紊乱《临床生物化学》
  12. 溏泄《中医词典》
  13. 糖代谢障碍《默克家庭诊疗手册》
  14. 溏《中医词典》
  15. 糖代谢障碍《生物化学与分子生物学》
  16. 棠球子《证类本草》
  17. 糖蛋白分泌细胞《组织学与胚胎学》
  18. 棠球子《医学入门》
  19. 糖的分解代谢《生物化学与分子生物学》
  20. 棠梨枝叶《得配本草》
  21. 糖的吸收《生理学》
  22. 棠梨泡《外科证治全书》
  23. 糖的有氧氧化《生物化学与分子生物学》
  24. 棠梨《玉楸药解》
  25. 糖的重要生理作用《临床生物化学》
  26. 棠《饮食须知》
  27. 糖的主要生理功能《生物化学与分子生物学》
  28. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  29. 糖分解代谢途径的先天异常《临床生物化学》
  30. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  31. 糖和脂肪代谢《病理生理学》


蜂蜜_《食物疗法》_中医本草_【岐黄之术】

蜂蜜
在线购买《食物疗法》正版书籍

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜是蜜蜂（工蜂）从植物花朵上采集来花蜜，经过酿制而成的一种食品。据化验分析，成熟的蜂蜜含有75％左右的葡萄糖和果糖，这两种糖不经消化便能被人体直接吸收，进入体液，供给热量，营养全身。含有17％～18％的水分，还含有一定量的蔗糖、蛋白质、矿物质（铁、钾、钙、镁、铜、锰、磷等）、有机酸、活性酶、芳香物质和维生素、烟酸等。祖国医学认为，蜂蜜性味甘、平，功可补中益气，润肺止咳，润燥，止痛，解毒，矫味。具有补中缓痛，解毒润燥的双向性功能。正因如此，蜂蜜已成为人们日常的营养保健食品和治疗多种疾病的良药。

蜂乳为工蜂咽腺分泌的白色胶状物和蜂蜜配制而成的液体，又称为蜂王浆。蜂乳含有蛋白质、水分、脂肪、灰分、多种维生素和人体所需多种氨基酸。其中蛋白质占12．34％，脂肪占5．46％。其性味甘、酸，入脾、肝经。既可滋补强壮，用于早衰、体弱的补益，起到防衰老、强体质的作用，又可滋润五脏，具有保肝、改善肝功能的作用。从蜂乳中提取的蜂王酸，与化疗、放疗合用，治疗肝癌、肺癌、食管癌、鼻咽癌、乳腺癌均有良效。

【应用实例】

1．胃及十二指肠溃疡：每次蜂蜜90毫升，日服3次，在热水中炖温服或冲开水服。食间空腹时服。

2．便血：蜂蜜6克，木瓜6克，为1次量。先用开水将蜂蜜溶解，再加入木瓜粉冲服，早晚各1次，连续服用。

3．神经衰弱：蜂蜜200毫升，新鲜鸡肝3个（以净白布包好，压出的胆汁，合于蜜内），分3日服，每日3次，饭前服。

4．便秘：蜂蜜1大匙，开水1杯，溶化后服。

5．阴道滴虫病：蜂蜜10毫升，硼砂1克。先将硼砂以水少许溶解，加入蜂蜜，以棉球蘸药液塞入阴道。

6．急性传染性肝炎：口服1％王浆蜂蜜（由王浆和蜂蜜调和而成），4岁以下5克，5～10岁10克，10岁以上20克。每日1剂，分2次服。

7．哮喘：核桃仁60克捣碎，加入蜂蜜30克，置碗里隔水蒸熟。用开水冲服，1日2次。

8．胃下垂：韭菜籽60克捣烂，加蜂蜜120克，开水冲服，每日服1～2次。

9．肠套叠：蜂蜜250克，微温服下。

10．咽痛：先取适量茶叶，用小布袋装好，置于杯中，用沸水泡茶（稍浓），待凉后再加适量蜂蜜搅匀，每隔半小时漱喉并咽下。

11．萎缩性鼻炎：先用温开水将鼻腔结痂洗净，再以棉签蘸生蜂蜜涂鼻腔患处，每日涂1次，至鼻腔无疼痒，无分泌物结痂，嗅觉恢复为止。

12．疟疾：蜂蜜、烧酒各9克，开水煨服。

13．急性乳腺炎：将露蜂房撕碎，用炒锅焙干呈半黑样，研成粉末备用，每6小时1次，每次1～2克，以温黄酒30毫升送服。此方同样适用于急性化脓性扁桃体炎。

14．慢性气管炎：蜂蜜35克，鸡蛋1个，蜜微炒后加水适量，打入鸡蛋。晨起后晚睡前服食。

15．高血压：饭前温开水化服蜂蜜半杯。长期服用，必有良效。

16．心脏病：每日服蜂蜜2～3次，每次2～3匙。

17．风湿性关节炎：每日服王浆400毫克，连服3～6个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖
  • 当前页：蜂蜜
  • 下一页：茶叶
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《食物疗法》
  2. 蜂蜜《老年食养食疗》
  3. 蜂蜜《本草备要》
  4. 蜂蜜《药笼小品》
  5. 蜂蜜《本草易读》
  6. 蜂蜜《雷公炮制药性解》
  7. 蜂蜜《饮食须知》
  8. 蜂蜜《本草纲目》
  9. 蜂蜜《医学入门》
  10. 蜂秘方《华佗神方》
  11. 蜂蜜《顾松园医镜》
  12. 蜂漏《中医词典》
  13. 蜂蜜《本草新编》
  14. 蜂窠漏《中医词典》
  15. 蜂蜜《本经逢原》
  16. 蜂窠疬《中医词典》
  17. 蜂蜜《本草从新》
  18. 蜂窠疮候《诸病源候论》
  19. 蜂蜜《得配本草》
  20. 蜂窠《长沙药解》
  21. 蜂蜜《中药学》
  22. 蜂候《诸病源候论》
  23. 蜂蜜《本草思辨录》
  24. 蜂房风《中医词典》
  25. 蜂蜜《本草崇原》
  26. 蜂房《外科全生集》
  27. 蜂蜜《本草便读》
  28. 蜂房《本草分经》
  29. 蜂蜜《本草分经》
  30. 蜂房《增广和剂局方药性总论》
  31. 蜂蜜《本草择要纲目》


茶叶_《食物疗法》_中医本草_【岐黄之术】

茶叶
在线购买《食物疗法》正版书籍

茶叶

  • 上一页
  • 目录
  • 相关
  • 下一页

茶叶是著名的世界三大饮料之一，它含有近400种大多对人体有益的化学成分，具有营养和防病治病的功效。具体来讲，饮茶有以下十大好处：（1）饮茶可以提神醒脑。茶叶中含有5％左右的生物碱，其中主要是咖啡碱（也叫茶素）。这种咖啡碱泡茶时80％可溶进茶水。人饮用后，能兴奋神经中枢，促进新陈代谢，增强心脏和肾脏的功能；能促进胃液分泌，助消化，解油腻；它还能加强横纹肌的收缩能力，因而能消除疲劳，提高劳动效率。（2）饮茶有利于防治痢疾。茶多酚能与细菌中的蛋白质结合、沉淀，起到抑菌和杀菌的作用。（3）饮茶有利于降低血压，防止动脉粥样硬化。（4）饮茶有利于防治糖尿病。（5）饮茶有利于补充维生素。（6）饮茶有解酒和去烟毒的功效。（7）饮茶还可以防止放射性损伤。（8）饮茶可以防止龋齿发生。（9）饮茶可补充人体对铜的需要。每公斤茶叶中含有几毫克至几十毫克的铜。（10）饮茶还可以给人体补充蛋白质及其他一些营养物质。茶叶中含有8％左右的蛋白质、2％～3％的矿物质及一定量的糖分。祖国医学认为，茶叶味苦、甘，绿茶性凉，红茶性温，具有清头目、除烦渴、化痰、消食、下气、利尿、止泻的功效。

饮茶虽有不少好处，但也有量的限制。若过量饮用，可致失眠、心悸、头痛、耳鸣、眼花、便秘等症状。而且不宜空腹饮茶，以免冲淡胃酸，影响对蛋白质等营养的吸收。服药时也忌饮茶，这是因为茶中有大量鞣酸，它具有很强的收敛性，很容易与药物中的蛋白质、含铁化合物等发生化学作用而影响药效；茶叶中的咖啡碱，还会对所服药物产生一定副作用，抵消某些药物的镇静作用。

【应用实例】

1．肺炎：茶叶5克、银耳2克、冰糖25克，先将银耳、冰糖在火上炖烂后再加茶叶，每日温服。

2．急性眼结膜炎：用茶叶5～10克，煮沸后熏洗患眼，每天2～3次。

3．蜂螫伤：取少量泡过1次的茶叶擦拭红肿灼痛处，或将茶叶捣烂敷患处。

4．带状疱疹：将茶叶研成细末，以浓茶调沫敷患处；或用浓茶汁冲洗患处。

5．稻田性皮炎：老茶叶400克、明矾60克，加水500毫升煎汁，稍冷后涂在浸过水的皮肤处。

6．糖尿病：将丝瓜250克切成2厘米厚的片状，加入盐水煮，再掺进适量茶汁，每日3次饮服。

7．急、慢性胃肠炎：茶叶9克加水70毫升，煎开后约得30～40毫升，再加入酱油30毫升，煎开，每天服2～3次。

8．消化不良：茶叶6克，大米100克。先将茶叶用沸水冲泡6分钟，滤出茶汁加淘净的大米，煮成稀粥，每日吃1次。

9．痛经：茶叶1克、红糖10克，放杯中用开水冲泡5分钟，饭后饮1杯。

10．小儿蛔虫腹痛：茶叶3克用开水冲泡5分钟，取茶叶汁加陈醋2毫升，每天冲饮3次。

11．痢疾：以1％的绿茶日服4次，成人每次100毫升，饭前空腹饮用。

12．牙本质过敏症：次级红茶30克，水煎。先用煎液含漱，然后饮服。每日至少2次，直至痊愈，不可中断。

13．消化性溃疡：茶叶、白糖等量，1次可各取120～300克，加水同煮数沸，沉淀去渣，贮有盖瓶中，经6～12日后，色如陈酒，结面如罗皮，即可服用。如未结面，只要经7～14日，就可服用，每日早晚各1次，每次一调羹，蒸热后服。

14．牛皮癣：茶树根30～60克，切片，加水煎浓。每日2～3次空腹服。

15．冠心病：老茶树根30克，余甘根30克，茜草根15克，每日1剂，水煎服。

16．便秘：茶叶3克、蜂蜜2毫升，饭后以温开水冲饮1杯；或取红糖15克、茶叶3克，沸水冲泡10分钟，饭后饮1杯。

17．久泻：茶叶15克、姜3克、食盐3克、粳米30克，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：茶叶
  • 下一页：花椒
<<< 返回本书目录
  1. 茶叶《食物疗法》
  2. 茶叶【中药大全】
  3. 茶叶《本草易读》
  4. 茶叶的保健功能《茶饮保健》
  5. 茶牙汤【方剂大全】
  6. 茶叶顶【方剂大全】
  7. 茶牙汤《洪氏集验方》
  8. 茶叶方【方剂大全】
  9. 茶调香附散【方剂大全】
  10. 茶叶粥【方剂大全】
  11. 茶调散【方剂大全】
  12. 茶饮保健的特色《茶饮保健》
  13. 茶条槭【中药大全】
  14. 茶饮发展史《茶饮保健》
  15. 茶树根【中药大全】
  16. 茶饮简介《茶饮保健》
  17. 茶匙草《滇南本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 茶实丸【方剂大全】
  20. 茶油【中药大全】
  21. 茶箬胭脂散【方剂大全】
  22. 茶油粑【中药大全】
  23. 茶蒻散【方剂大全】
  24. 茶蛀虫《本草纲目》完整版
  25. 茶绒【中药大全】
  26. 茶子【中药大全】
  27. 茶清散【方剂大全】
  28. 茶子饼【中药大全】
  29. 茶癖散【方剂大全】
  30. 茶子木花【中药大全】
  1. 茶叶《食物疗法》
  2. 茶叶《老年食养食疗》
  3. 茶叶《本草易读》
  4. 茶牙汤《洪氏集验方》
  5. 茶叶《顾松园医镜》
  6. 茶调疏肝散《目经大成》
  7. 茶叶《本草便读》
  8. 茶调散（又名二仙散）《冯氏锦囊秘录》
  9. 茶叶《本草撮要》
  10. 茶调散《明目至宝》
  11. 茶叶（《本草便读》）《中医饮食营养学》
  12. 茶调散《儒门事亲》
  13. 茶叶的保健功能《茶饮保健》
  14. 茶匙草《滇南本草》
  15. 茶叶方《冯氏锦囊秘录》
  16. 茶癖《丹溪治法心要》
  17. 茶饮保健的特色《茶饮保健》
  18. 茶癖《儒门事亲》
  19. 茶饮发展史《茶饮保健》
  20. 茶癖《中医词典》
  21. 茶饮生活习俗《茶饮保健》
  22. 茶茗《本草求真》
  23. 茶子吐法《医方考》
  24. 茶茗《医学入门》
  25. 查景川气虚疮疥《孙文垣医案》
  26. 茶茗《冯氏锦囊秘录》
  27. 查疽候《诸病源候论》
  28. 茶茗《本草蒙筌》
  29. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  30. 茶茗《雷公炮制药性解》
  31. 查明肥胖的原因《减肥新法与技巧》


花椒_《食物疗法》_中医本草_【岐黄之术】

花椒
在线购买《食物疗法》正版书籍

花椒

  • 上一页
  • 目录
  • 相关
  • 下一页

花椒，又名川椒、秦椒，为芸香科植物花椒的果皮。含有丰富的磷、铁，此外尚含川椒素、挥发油、植物甾醇、不饱和脂肪酸等成分。花椒性味辛、温，入脾、肺、肾经，功可温中散寒、除湿、止痛、杀虫。用治脘腹冷痛、下利、寒湿泻利、风寒痹痛、牙痛等。花椒的种子，又名椒目，味苦性寒，下气行水之功效显着。主要用于治疗水肿胀满、小便不利、诸喘不止等症。

【应用实例】

1．胆道蛔虫症：川椒6克（微炒），乌梅9克，水煎，1日2～3次分服。

2．蛀牙痛：川椒9克，烧酒30克，浸泡10天，滤过去渣，用棉球蘸药酒，塞蛀孔内，可止痛。

3．脚气：陈醋500克，浸泡花椒50克，每晚临睡前泡脚10分钟，可愈。

4．年老体弱：川椒、小茴香等份，微炒后研细末，炼蜜为丸，每日2次，每次3～6克。

5．皮肤瘙痒症：花椒15克、白矾15克，加水同煎，待温后，洗患部。每天1～2次，连用1周左右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶叶
  • 当前页：花椒
  • 下一页：茴香
<<< 返回本书目录
  1. 花椒《食物疗法》
  2. 花椒【中药大全】
  3. 花姬蛙【中药大全】
  4. 花椒根【中药大全】
  5. 花火膏【方剂大全】
  6. 花椒簕【中药大全】
  7. 花火膏《小儿药证直诀》
  8. 花椒叶【中药大全】
  9. 花卉茶《茶饮保健》
  10. 花椒油【方剂大全】
  11. 花花草【中药大全】
  12. 花锦散【方剂大全】
  13. 花蝴蝶根【中药大全】
  14. 花鸠丸【方剂大全】
  15. 花红叶【中药大全】
  16. 花脸细辛【中药大全】
  17. 花红散【方剂大全】
  18. 花柳败毒丸【方剂大全】
  19. 花红果《滇南本草》
  20. 花柳病【疾病大全】
  21. 花光散【方剂大全】
  22. 花柳解毒丸【方剂大全】
  23. 花拐藤根【中药大全】
  24. 花龙丸【方剂大全】
  25. 花粉散【方剂大全】
  26. 花露膏【方剂大全】
  27. 花粉煎【方剂大全】
  28. 花榈木【中药大全】
  29. 花粉过敏性哮喘【疾病大全】
  30. 花锚（图）【中药大全】
  1. 花椒《食物疗法》
  2. 花火膏《小儿药证直诀》
  3. 花椒《本草分经》
  4. 花火膏《冯氏锦囊秘录》
  5. 花柳疬《中医词典》
  6. 花候《诸病源候论》
  7. 花木类（通用诸方）《古今医统大全》
  8. 花红果《滇南本草》
  9. 花炮火药冲目《奇效简便良方》
  10. 花红《药性切用》
  11. 花乳石《本草纲目》
  12. 花红《本草撮要》
  13. 花乳石《玉楸药解》
  14. 花红《本草分经》
  15. 花乳石《本草衍义》
  16. 花红《本草从新》
  17. 花乳石《证类本草》
  18. 花果合欢丸《目经大成》
  19. 花乳石《本经逢原》
  20. 花风《中医词典》
  21. 花乳石《得配本草》
  22. 花粉苓通茶《茶饮保健》
  23. 花乳石《本草择要纲目》
  24. 花粉《本草分经》
  25. 花乳石《本草乘雅半偈》
  26. 花粉《本草分经》
  27. 花蕊石《雷公炮制药性解》
  28. 花粉《老年食养食疗》
  29. 花蕊石《药笼小品》
  30. 花癫秘方《华佗神方》
  31. 花蕊石《本草备要》


茴香_《食物疗法》_中医本草_【岐黄之术】

茴香
在线购买《食物疗法》正版书籍

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

茴香，又名八角、大料，为木兰科植物八角茴香的果实。以色红褐、朵大饱满、完整不破、身大味香、无硬梗者为上品。它有强烈的气味，能刺激食欲，故在制作鱼、肉类菜肴时常被用作烹饪的调味品。既能去腥臭，又增香气。茴香入药，性温辛，无毒，入胃、肾、膀胱经，和胃理气，温肾散寒，用治胃寒呕吐、小肠疝气、腹胀等症。

【应用实例】

1．痛经：每次经前3天取小茴香15克加水煎，连服3次。

2．带下：小茴香60克，干姜15克，红糖适量为引，水煎温服，每日3次。

3．痔疮：小茴香6克，研末，泡水服，轻者数次即愈。

4．腹痛：醋炒小茴香30克，水煎温服。

5．遗尿：茴香10克、桑螵蛸25克，装入猪尿泡内焙干，研末，每次5克，每日2次。

6．蛔虫腹痛：小茴香根、南瓜子等份，焙燥研末，早起空腹服下，每服9克，每日1次，连服3天。

7．胁下疼痛：小茴香30克（炒）、枳壳15克（麸炒），共为末，每服6克，盐汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花椒
  • 当前页：茴香
  • 下一页：胡椒
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《食物疗法》
  2. 茴香《雷公炮制药性解》
  3. 茴香《饮膳正要》
  4. 茴香《本草纲目》
  5. 茴香《汤液本草》
  6. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  7. 茴香《本草备要》
  8. 回鱼《饮食须知》
  9. 茴香《本草易读》
  10. 回阳玉龙膏《外科理例》
  11. 茴香《医学入门》
  12. 回阳玉龙膏《仙传外科集验方》
  13. 茴香《本经逢原》
  14. 回阳玉龙膏《正体类要》
  15. 茴香《得配本草》
  16. 回阳丸《奇方类编》
  17. 茴香《本草害利》
  18. 回阳汤《是斋百一选方》
  19. 茴香《本草害利》
  20. 回阳升陷汤《医学衷中参西录》
  21. 茴香《本草撮要》
  22. 回阳散《外科传薪集》
  23. 茴香《药鉴》
  24. 回阳救逆《中医词典》
  25. 茴香煎丸《是斋百一选方》
  26. 回阳救急汤《医方论》
  27. 茴香金铃丸《是斋百一选方》
  28. 回阳救急汤《退思集类方歌注》
  29. 茴香酒《冯氏锦囊秘录》
  30. 回阳救急汤《仁术便览》
  31. 茴香散《普济本事方》


胡椒_《食物疗法》_中医本草_【岐黄之术】

胡椒
在线购买《食物疗法》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

胡椒为胡椒科植物胡椒的果实。有黑、白二种。黑胡椒为未成熟的、受伤的或自落的果实经晒干或烘干而成；白胡椒则是成熟果实，果仁饱满，经水浸渍去外皮后晒干而成的。含胡椒辣碱及胡椒辣脂碱，另含挥发油、脂肪、淀粉、色素、蛋白质等。胡椒性味辛、大温，无毒。其作用与花椒相似，内服可作驱风、健胃剂，外用作刺激剂。所含胡椒碱，可用作解热和驱风剂，并有微弱的抗痫作用，并解鱼、肉、蟹、蕈等毒。

因胡椒性温，多食易动火耗液，故素体阴虚火旺者慎用。

【应用实例】

1．流行性腮腺炎：以胡椒粉0．5～1克，和面粉5～10克，混合后用温水调糊状，涂纱布上敷肿处固定。

2．腹泻：将胡椒研细面，填满肚脐，外用胶布贴在脐上，将手掌按在脐上2～5分钟，隔日或隔2日换药1次。

3．缩阳症：白胡椒120克打烂，冲酒服之，立效。

4．胃痛：白胡椒、绿豆等份，共研细末，温黄酒送下，每次3克，每日2次。

5．小儿消化不良性腹泻：白胡椒1克研粉，加葡萄糖粉9克配成散剂。1岁以下每次0．3～0．5克；3岁以下0．5～1．5克；一般不超过2克，每日3次。

6．呕吐：白胡椒、姜半夏等量，共研细末，姜汁面糊为丸如小豆大，每服30丸，生姜汤送下，每日2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：胡椒
  • 下一页：白果鸡丁
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《食物疗法》
  2. 胡椒《药笼小品》
  3. 胡椒《饮膳正要》
  4. 胡椒《千金翼方》
  5. 胡椒《新修本草》
  6. 胡椒《雷公炮炙论》
  7. 胡椒《食疗本草》
  8. 胡椒《本草纲目》
  9. 胡椒《海药本草》
  10. 胡黄莲《本草择要纲目》
  11. 胡椒《本草衍义》
  12. 胡黄连丸《博济方》
  13. 胡椒《汤液本草》
  14. 胡黄连丸《小儿药证直诀》
  15. 胡椒《本草备要》
  16. 胡黄连麝香丸《小儿药证直诀》
  17. 胡椒《本草蒙筌》
  18. 胡黄连《本草图经》
  19. 胡椒《本草易读》
  20. 胡黄连《药性切用》
  21. 胡椒《饮食须知》
  22. 胡黄连《本草撮要》
  23. 胡椒《冯氏锦囊秘录》
  24. 胡黄连《本草害利》
  25. 胡椒《医学入门》
  26. 胡黄连《增广和剂局方药性总论》
  27. 胡椒《证类本草》
  28. 胡黄连《本草便读》
  29. 胡椒《本草求真》
  30. 胡黄连《中药学》
  31. 胡椒《本经逢原》


白果鸡丁_《食物疗法》_中医本草_【岐黄之术】

白果鸡丁
在线购买《食物疗法》正版书籍

白果鸡丁

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】嫩鸡肉350克，白果100克，青、红椒各1个，蛋清2个，调味品适量。

【制作】先将鸡肉切成1厘米大小的丁，全部放进已调好的蛋清中，并加酱油与淀粉拌腌30分钟以上，将白果一剖四半，青红椒切成小方块。再将500克植物油烧七成热，投下白果丁，以慢火炸成金黄色，不停地铲动，3分钟后捞出。待锅中油七八成热时，将鸡丁放入，用勺划散，熟后捞出，将油沥去。再用净锅爆炒葱、姜、青椒等，而后将鸡丁及白果丁下锅用大火炒匀，加调味品，翻炒几下即成。

【作用】对肺心病患者有良好的保健作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：白果鸡丁
  • 下一页：丁香鸭
<<< 返回本书目录
  1. 白果鸡丁《保健药膳》
  2. 白果浆【方剂大全】
  3. 白果槲寄生【中药大全】
  4. 白果烧鸡《保健药膳》
  5. 白果功肉粥【方剂大全】
  6. 白果树皮【中药大全】
  7. 白果根【中药大全】
  8. 白果汤【方剂大全】
  9. 白果方《毓麟验方》
  10. 白果叶【中药大全】
  11. 白果冬瓜子饮《保健药膳》
  12. 白果叶散【方剂大全】
  13. 白果定喘汤【方剂大全】
  14. 白果蒸鸡蛋【方剂大全】
  15. 白果蛋方【方剂大全】
  16. 白果中毒《家庭医学百科-自救互救篇》
  17. 白果【中药大全】
  18. 白果紫草【中药大全】
  19. 白果《滇南本草》
  20. 白蒿《本草纲目》完整版
  21. 白果《本草易读》
  22. 白蒿《本草图经》
  23. 白果《本草新编》
  24. 白蒿《证类本草》
  25. 白桂木根【中药大全】
  26. 白蒿《本草纲目》图文版
  27. 白桂【中药大全】
  28. 白蒿【中药大全】
  29. 白鬼笔【中药大全】
  30. 白蒿花【中药大全】
  1. 白果鸡丁《食物疗法》
  2. 白果鸡丁《保健药膳》
  3. 白果梨柿膏《食物疗法》
  4. 白果方《毓麟验方》
  5. 白果仁中毒的急救《现代院外急救手册》
  6. 白果冬瓜子饮《保健药膳》
  7. 白果烧鸡《保健药膳》
  8. 白果茶《茶饮保健》
  9. 白果夏茶《茶饮保健》
  10. 白果（白果叶）《中药学》
  11. 白果中毒《家庭医学百科-自救互救篇》
  12. 白果《滇南本草》
  13. 白果中毒《中医词典》
  14. 白果《药性切用》
  15. 白汗《中医词典》
  16. 白果《本草分经》
  17. 白蒿《神农本草经》
  18. 白果《本草新编》
  19. 白蒿《本草纲目》
  20. 白果《本草求真》
  21. 白蒿《千金翼方》
  22. 白果《冯氏锦囊秘录》
  23. 白蒿《本草经集注》
  24. 白果《本草易读》
  25. 白蒿《新修本草》
  26. 白果《本草蒙筌》
  27. 白蒿《医学入门》
  28. 白果《本草备要》
  29. 白蒿《证类本草》
  30. 白果《中医词典》
  31. 白蒿《名医别录》


丁香鸭_《食物疗法》_中医本草_【岐黄之术】

丁香鸭
在线购买《食物疗法》正版书籍

丁香鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】丁香5克，肉桂5克，草蔻5克，鸭子1只，生姜15克，葱15克，食盐5克，冰糖3克，香油3克，卤汁适量。

【制作】丁香、肉桂、草蔻同用水煎熬至沸，每次沸后约20分钟即可滗出药汁，连煎两次收取药液约200毫升待用。将鸭子宰杀洗净，放锅内，入姜、葱、适量水，用武火烧沸后撇去浮沫，改移小火上加入药汁，盖上盖，保持微沸煮约15分钟，捞出鸭子。卤汁倒入锅内烧沸后，再放入鸭子，用文火卤熟捞出。取适量的卤汁放入锅内，加入冰糖炒化，再加食盐调好味，均匀地涂在鸭子的全身，然后再均匀地抹上香油即成。

【作用】温阳补虚，消食和胃。适宜于慢性胃炎、消化不良及胃肠功能紊乱等患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果鸡丁
  • 当前页：丁香鸭
  • 下一页：砂仁肚条
<<< 返回本书目录
  1. 丁香五辛丸【方剂大全】
  2. 丁香鸭子《保健药膳》
  3. 丁香五套圆【方剂大全】
  4. 丁香养气汤【方剂大全】
  5. 丁香五套丸【方剂大全】
  6. 丁香叶《滇南本草》
  7. 丁香吴茱萸汤【方剂大全】
  8. 丁香益胃汤【方剂大全】
  9. 丁香乌梅丸【方剂大全】
  10. 丁香饮子【方剂大全】
  11. 丁香温中丸【方剂大全】
  12. 丁香油【中药大全】
  13. 丁香温中汤【方剂大全】
  14. 丁香与木香《趣味中医》
  15. 丁香温胃丸【方剂大全】
  16. 丁香圆【方剂大全】
  17. 丁香温气汤【方剂大全】
  18. 丁香匀气丸【方剂大全】
  19. 丁香丸【方剂大全】
  20. 丁香枝【中药大全】
  21. 丁香丸《扁鹊心书》
  22. 丁香止痛散【方剂大全】
  23. 丁香透膈汤【方剂大全】
  24. 丁香茱萸汤《脾胃论》
  25. 丁香透膈丹【方剂大全】
  26. 丁香茱萸汤【方剂大全】
  27. 丁香汤【方剂大全】
  28. 丁香竹茹汤【方剂大全】
  29. 丁香树皮【中药大全】
  30. 丁香煮散【方剂大全】
  1. 丁香鸭《食物疗法》
  2. 丁香五套丸《是斋百一选方》
  3. 丁香鸭子《保健药膳》
  4. 丁香五套丸《太平惠民和剂局方》
  5. 丁香叶《滇南本草》
  6. 丁香乌梅丸《三因极一病证方论》
  7. 丁香与木香《趣味中医》
  8. 丁香温气汤《是斋百一选方》
  9. 丁香止痛散《医方考》
  10. 丁香丸《博济方》
  11. 丁香茱萸汤《脾胃论》
  12. 丁香丸《扁鹊心书》
  13. 丁香煮散《太平惠民和剂局方》
  14. 丁香丸《太平惠民和剂局方》
  15. 丁香煮散《博济方》
  16. 丁香汤《是斋百一选方》
  17. 丁信臣《中医词典》
  18. 丁香柿蒂竹茹汤《医方考》
  19. 丁型肝炎病毒《医学微生物学》
  20. 丁香柿蒂汤《医方论》
  21. 丁型肝炎抗体《常用化验值及意义》
  22. 丁香柿蒂汤《妇人大全良方》
  23. 丁型肝炎抗原《常用化验值及意义》
  24. 丁香柿蒂汤《冯氏锦囊秘录》
  25. 丁雄飞《中医词典》
  26. 丁香柿蒂汤《冯氏锦囊秘录》
  27. 丁尧臣《中医词典》
  28. 丁香柿蒂散《伤寒括要》
  29. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  30. 丁香柿蒂茶《食物疗法》
  31. 丁毅《中医词典》


砂仁肚条_《食物疗法》_中医本草_【岐黄之术】

砂仁肚条
在线购买《食物疗法》正版书籍

砂仁肚条

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】砂仁末10克，猪肚1000克，胡椒末、花椒、生姜、葱白、猪油、食盐、料酒、味精、水豆粉等各适量。

【制作】将猪肚洗净，放入沸水锅内汆透捞出，刮去内膜。将清汤倒入锅内，放入猪肚，再下花椒、生姜和葱白，煮熟，打去血泡浮沫将猪肚起锅，晾凉后切片。将锅内加原汤500克，在火上烧开，下入肚条、砂仁末、胡椒面、猪油、味精，然后用水豆粉炒匀即成。

【作用】行气止痛，化湿醒脾。适宜于食欲不振、胃及十二指肠溃疡等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香鸭
  • 当前页：砂仁肚条
  • 下一页：翠皮香蕉
<<< 返回本书目录
  1. 砂仁肚条《保健药膳》
  2. 砂仁花【中药大全】
  3. 砂仁【中药大全】
  4. 砂仁壳【中药大全】
  5. 砂仁《药笼小品》
  6. 砂仁藕粉《保健药膳》
  7. 砂仁《本草易读》
  8. 砂仁粥《保健药膳》
  9. 砂仁《本草新编》
  10. 砂仁粥【方剂大全】
  11. 砂漏芦根【中药大全】
  12. 砂仁肘子《保健药膳》
  13. 砂漏芦【中药大全】
  14. 砂散《外科传薪集》
  15. 砂淋丸【方剂大全】
  16. 砂生槐【中药大全】
  17. 砂淋丸《医学衷中参西录》
  18. 砂证论《侣山堂类辩》
  19. 砂淋【中药主治】
  20. 砂子《本草纲目》完整版
  21. 砂煎丸《苏沈良方》
  22. 莎草《本草乘雅半偈》
  23. 砂茴香子【中药大全】
  24. 莎草《本草图经》
  25. 砂茴香【中药大全】
  26. 莎草【中药大全】
  27. 砂锅元鱼《保健药膳》
  28. 莎草，香附子《本草纲目》完整版
  29. 砂锅人参鸡《保健药膳》
  30. 莎草根《雷公炮炙论》
  1. 砂仁肚条《食物疗法》
  2. 砂仁肚条《保健药膳》
  3. 砂仁鲫鱼汤《老年百病防治》
  4. 砂仁葱白汤《医方考》
  5. 砂仁藕粉《保健药膳》
  6. 砂仁（砂仁壳、砂仁花）《中药学》
  7. 砂仁藕粉《食物疗法》
  8. 砂仁（和）《本草分经》
  9. 砂仁粥《保健药膳》
  10. 砂仁（和）《本草分经》
  11. 砂仁肘子《保健药膳》
  12. 砂仁《药性切用》
  13. 砂散《重订囊秘喉书》
  14. 砂仁《外科全生集》
  15. 砂散《外科传薪集》
  16. 砂仁《本草撮要》
  17. 砂石淋《明医指掌》
  18. 砂仁《本草害利》
  19. 砂糖《医学入门》
  20. 砂仁《本草害利》
  21. 砂丸《妇人大全良方》
  22. 砂仁《本草分经》
  23. 砂丸《妇人大全良方》
  24. 砂仁《本草分经》
  25. 砂丸《妇人大全良方》
  26. 砂仁《本草分经》
  27. 砂丸《医方论》
  28. 砂仁《本草分经》
  29. 砂丸《博济方》
  30. 砂仁《本草便读》
  31. 砂丸《博济方》


翠皮香蕉_《食物疗法》_中医本草_【岐黄之术】

翠皮香蕉
在线购买《食物疗法》正版书籍

翠皮香蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】香蕉600克，玉米须50克，西瓜皮500克，白糖200克，山楂20克。

【制作】香蕉去皮切成瓜子型厚片，放碗中加白糖100克，用湿棉纸封碗口，上笼蒸半小时。西瓜皮洗净切成小块，同玉米须、山楂一同下锅煮20分钟，取汁100毫升，再煮1次，共收汁200毫升，用纱布过滤。将蒸香蕉的原汁同收取的西瓜皮汁倒入锅中加白糖100克收汁，浇香蕉上即成。

【作用】平肝、泄热。适宜于高血压所致的头昏头痛、耳鸣眼花等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁肚条
  • 当前页：翠皮香蕉
  • 下一页：玉竹猪心
<<< 返回本书目录
  1. 翠鸟【中药大全】
  2. 翠青锭子【方剂大全】
  3. 翠蓝草【中药大全】
  4. 翠雀花【中药大全】
  5. 翠碧丸【方剂大全】
  6. 翠霞锭子【方剂大全】
  7. 毳毛旺盛粗黑有光【疾病症状】
  8. 翠霞膏【方剂大全】
  9. 淬法《随息居重订霍乱论》
  10. 翠霞散【方剂大全】
  11. 萃象方【方剂大全】
  12. 翠羽草【中药大全】
  13. 萃仙丸【方剂大全】
  14. 翠玉膏【方剂大全】
  15. 萃仙丸《毓麟验方》
  16. 翠云草【中药大全】
  17. 萃仙丹【方剂大全】
  18. 翠云锭【方剂大全】
  19. 脆性X综合征【疾病症状】
  20. 翠云散《外科传薪集》
  21. 脆性X综合征【疾病症状】
  22. 翠云散【方剂大全】
  23. 脆蛇【中药大全】
  24. 皴裂疮门主论《疡医大全》
  25. 脆弱性骨硬化【疾病大全】
  26. 皴痛《外科正宗》
  27. 脆甲症【疾病大全】
  28. 存安曲【方剂大全】
  29. 脆骨风【中药大全】
  30. 存命汤【方剂大全】
  1. 翠皮香蕉《食物疗法》
  2. 翠鸟《医学入门》
  3. 翠云散《外科传薪集》
  4. 瘁瘖《中医词典》
  5. 膵俞《中医词典》
  6. 焠针《中医词典》
  7. 皴揭《中医词典》
  8. 焠胎寒《中医词典》
  9. 皴裂疮门主方《疡医大全》
  10. 焠脐风《中医词典》
  11. 皴裂疮门主论《疡医大全》
  12. 焠法《中医词典》
  13. 皴痛《中医词典》
  14. 焠刺《中医词典》
  15. 皴痛《外科正宗》
  16. 焠刺《中医名词词典》
  17. 存泥丸《中医词典》
  18. 焠（火矣）热食《中医词典》
  19. 存神《中医词典》
  20. 焠（cuì，音翠）《中医词典》
  21. 存思《中医词典》
  22. 淬法《随息居重订霍乱论》
  23. 存疑《订正仲景全书金匮要略注》
  24. 淬《中医名词词典》
  25. 存针《中医词典》
  26. 萃仙丸（专治遗精）《回生集》
  27. 寸《中医词典》
  28. 萃仙丸《毓麟验方》
  29. 寸、关、尺《中医名词词典》
  30. 脆者坚之《中医词典》
  31. 寸白《新修本草》


玉竹猪心_《食物疗法》_中医本草_【岐黄之术】

玉竹猪心
在线购买《食物疗法》正版书籍

玉竹猪心

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】玉竹50克，猪心500克，生姜、葱、花椒、食盐、白糖、味精、香油适量。

【制作】将玉竹洗净切成段，用水煎熬2次，收取药液1000克。将猪心破开，洗净血水，与药液、生姜、葱、花椒同置锅内，在火上煮至猪心六成熟时，将它捞出晾凉。将猪心放在卤汁锅内，用文火煮熟捞起，揩净浮沫。在锅内加卤汁适量，放入食盐、白糖、味精和香油，加热成浓汁，将其均匀地涂在猪心里外即成。

【作用】安神宁心，养阴生津。适宜于冠心病、心律不齐以及热病伤阴的干咳烦渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翠皮香蕉
  • 当前页：玉竹猪心
  • 下一页：菊花肉丝
<<< 返回本书目录
  1. 玉竹猪心《保健药膳》
  2. 玉竹猪心【方剂大全】
  3. 玉竹粥【方剂大全】
  4. 玉烛散【方剂大全】
  5. 玉竹饮子【方剂大全】
  6. 玉烛汤《医学衷中参西录》
  7. 玉竹钩藤汤【方剂大全】
  8. 芋《证类本草》
  9. 玉竹【中药大全】
  10. 芋《本草纲目》图文版
  11. 玉芝圆【方剂大全】
  12. 芋【中药大全】
  13. 玉枕穴【头部背面穴位】
  14. 芋（蹲鸱，土芝）《本草纲目》完整版
  15. 玉枕疽《医宗金鉴》
  16. 芋儿七【中药大全】
  17. 玉真丸【方剂大全】
  18. 芋梗【中药大全】
  19. 玉真汤【方剂大全】
  20. 芋艿丸【方剂大全】
  21. 玉真散【方剂大全】
  22. 芋头《滇南本草》
  23. 玉簪叶【中药大全】
  24. 芋头《食物疗法》
  25. 玉簪花根【中药大全】
  26. 芋头【中药大全】
  27. 玉簪花【中药大全】
  28. 芋头花【中药大全】
  29. 玉簪根【中药大全】
  30. 芋头瘟《松峰说疫》
  1. 玉竹猪心《食物疗法》
  2. 玉竹猪心《保健药膳》
  3. 玉烛散《儒门事亲》
  4. 玉竹茶《茶饮保健》
  5. 玉烛散《医方考》
  6. 玉竹薄茶《茶饮保健》
  7. 玉烛散《外科理例》
  8. 玉竹《本草分经》
  9. 玉烛汤《医学衷中参西录》
  10. 玉竹《本草分经》
  11. 玉柱骨折《中医词典》
  12. 玉竹《本草便读》
  13. 玉箸散《儒门事亲》
  14. 玉竹《中药学》
  15. 芋《本草纲目》
  16. 玉竹《中药炮制》
  17. 芋《千金翼方》
  18. 玉芝丸《太平惠民和剂局方》
  19. 芋《饮膳正要》
  20. 玉芝茶《茶饮保健》
  21. 芋《新修本草》
  22. 玉枕疽《外科心法要诀》
  23. 芋《本草衍义》
  24. 玉枕疽《医宗金鉴》
  25. 芋《医学入门》
  26. 玉枕疽《中医词典》
  27. 芋《证类本草》
  28. 玉枕《针灸学》
  29. 芋《本草从新》
  30. 玉枕《中医词典》
  31. 芋《名医别录》


菊花肉丝_《食物疗法》_中医本草_【岐黄之术】

菊花肉丝
在线购买《食物疗法》正版书籍

菊花肉丝

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪瘦肉300克，菊花50克，生姜、葱、盐、糖、料酒、胡椒粉、湿豆粉、鸡汤各适量，化猪油100克，鸡蛋2个。

【制作】菊花瓣用清水洗净，猪肉切成10厘米长的丝，生姜、葱洗净，切成丝。肉丝用蛋清、湿豆粉（用一半）、食盐、料酒浆好。用鸡汤、湿豆粉、味精、胡椒粉、白糖拌和成滋汁待用。炒锅置旺火上，加猪油，烧至六成热时投入肉丝快速炒散，再下姜、葱丝炒几下，倒入滋汁快速翻簸，待收汁亮油时，撒入菊花瓣簸匀，起锅即成。

【作用】降压，扩冠脉。适宜于高血压、冠心病患者膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉竹猪心
  • 当前页：菊花肉丝
  • 下一页：鱼腥草拌莴笋
<<< 返回本书目录
  1. 菊花清燥汤【方剂大全】
  2. 菊花散【方剂大全】
  3. 菊花脑【中药大全】
  4. 菊花山楂茶【方剂大全】
  5. 菊花明目饮【方剂大全】
  6. 菊花芍药汤【方剂大全】
  7. 菊花苗【中药大全】
  8. 菊花水《证类本草》
  9. 菊花决明散【方剂大全】
  10. 菊花汤【方剂大全】
  11. 菊花酒【方剂大全】
  12. 菊花通圣散【方剂大全】
  13. 菊花浸酒【方剂大全】
  14. 菊花丸【方剂大全】
  15. 菊花金银花汤【方剂大全】
  16. 菊花洗心散【方剂大全】
  17. 菊花煎【方剂大全】
  18. 菊花细辛散【方剂大全】
  19. 菊花黄连【中药大全】
  20. 菊花辛夷散【方剂大全】
  21. 菊花鳜鱼《保健药膳》
  22. 菊花延龄膏【方剂大全】
  23. 菊花根【中药大全】
  24. 菊花叶【中药大全】
  25. 菊花甘草汤【方剂大全】
  26. 菊花饮【方剂大全】
  27. 菊花茶调散【方剂大全】
  28. 菊花粥【方剂大全】
  29. 菊花参【中药大全】
  30. 菊架豆【中药大全】
  1. 菊花肉丝《食物疗法》
  2. 菊花羌活茶《茶饮保健》
  3. 菊花散《备急千金要方》
  4. 菊花酒《医学入门》
  5. 菊花散《冯氏锦囊秘录》
  6. 菊花酒《备急千金要方》
  7. 菊花散《冯氏锦囊秘录》
  8. 菊花鳜鱼《保健药膳》
  9. 菊花散《太平惠民和剂局方》
  10. 菊花枸杞茶《茶饮保健》
  11. 菊花散《仁术便览》
  12. 菊花茶调散《目经大成》
  13. 菊花散《明目至宝》
  14. 菊花茶《茶饮保健》
  15. 菊花散《明目至宝》
  16. 菊花参《滇南本草》
  17. 菊花散《普济本事方》
  18. 菊花爆鸡丝《减肥新法与技巧》
  19. 菊花山楂茶《食物疗法》
  20. 菊花《本草图经》
  21. 菊花水《本草衍义》
  22. 菊花《本草乘雅半偈》
  23. 菊花水《证类本草》
  24. 菊花《本草害利》
  25. 菊花丸《三因极一病证方论》
  26. 菊花《名医别录》
  27. 菊花洗心散《仁术便览》
  28. 菊花《增广和剂局方药性总论》
  29. 菊华《吴普本草》
  30. 菊花《本草崇原》
  31. 菊睛丸《冯氏锦囊秘录》


鱼腥草拌莴笋_《食物疗法》_中医本草_【岐黄之术】

鱼腥草拌莴笋
在线购买《食物疗法》正版书籍

鱼腥草拌莴笋

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜鱼腥草100克，莴笋500克，葱、姜、蒜、酱油、醋、味精等适量。

【制作】将鱼腥草择去杂质老根，淘洗干净，用沸水略焯后捞出，加1克食盐拌和腌溃待用。鲜莴笋去皮切成3～4厘米的节，再切成细丝，用盐少许腌渍沥水待用。莴笋丝放入盘内，加入鱼腥草，酱油、味精、麻油、醋、姜末、葱花、蒜米和匀入味即成。

【作用】清热解毒，利湿排脓。适宜于尿路感染、肺脓疡患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花肉丝
  • 当前页：鱼腥草拌莴笋
  • 下一页：首乌肝片
<<< 返回本书目录
  1. 鱼腥草【中药大全】
  2. 鱼眼草《滇南本草》
  3. 鱼腥草《滇南本草》
  4. 鱼眼草【中药大全】
  5. 鱼香离笋丝《保健药膳》
  6. 鱼眼草根【中药大全】
  7. 鱼香根【中药大全】
  8. 鱼腰穴【头部正面穴位】
  9. 鱼香草【中药大全】
  10. 鱼鹰骨【中药大全】
  11. 鱼尾葵叶【中药大全】
  12. 鱼油【中药大全】
  13. 鱼尾葵根【中药大全】
  14. 鱼脂《本草纲目》完整版
  15. 鱼尾葵【中药大全】
  16. 鱼子《本草纲目》完整版
  17. 鱼尾毒《医宗金鉴》
  18. 鱼子《本草纲目》图文版
  19. 鱼网《本草纲目》完整版
  20. 鱼子石榴《目经大成》
  21. 鱼藤【中药大全】
  22. 俞府穴【胸部腹部穴位】
  23. 鱼虱子【中药大全】
  24. 俞山人降气汤【方剂大全】
  25. 鱼师《本草纲目》完整版
  26. 俞序《重订囊秘喉书》
  27. 鱼肉《本草纲目》完整版
  28. 俞穴《中医名词词典》
  29. 鱼脐疮方《外台秘要》
  30. 娱乐卫生《家庭医学百科·预防保健篇》
  1. 鱼腥草拌莴笋《食物疗法》
  2. 鱼腥草《滇南本草》
  3. 鱼腥草茶《茶饮保健》
  4. 鱼腥草《药性切用》
  5. 鱼腥哮《中医词典》
  6. 鱼腥草《中药学》
  7. 鱼眼草《滇南本草》
  8. 鱼翔脉《中医词典》
  9. 鱼腰《中医词典》
  10. 鱼翔脉《中医名词词典》
  11. 鱼腰《针灸学》
  12. 鱼香离笋丝《保健药膳》
  13. 鱼楂茶《茶饮保健》
  14. 鱼尾毒《外科心法要诀》
  15. 鱼脂《证类本草》
  16. 鱼尾毒《医宗金鉴》
  17. 鱼子《本草纲目》
  18. 鱼尾毒《中医词典》
  19. 鱼子石榴《目经大成》
  20. 鱼尾疔《中医词典》
  21. 鱼子石榴证《中医词典》
  22. 鱼尾《中医词典》
  23. 鱼酢《饮食须知》
  24. 鱼山茶《茶饮保健》
  25. 俞宝《中医词典》
  26. 鱼腮风《重楼玉钥》
  27. 俞弁《中医词典》
  28. 鱼腮风《中医词典》
  29. 俞承春《中医词典》
  30. 鱼腮毒《中医词典》
  31. 俞东皋《中医词典》


首乌肝片_《食物疗法》_中医本草_【岐黄之术】

首乌肝片
在线购买《食物疗法》正版书籍

首乌肝片

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】首乌液20毫升，鲜猪肝250克，水发木耳25克，青菜叶少许，绍酒、醋、食盐、淀粉、酱油、葱、蒜、姜、汤、油各适量。

【制作】将猪肝剔去筋膜洗净，切成片，加入首乌液和食盐少许，用湿淀粉约一半搅拌均匀，另把首乌汁、酱油、绍酒、食盐、醋、剩余的湿淀粉和汤拌和成滋汁。炒锅置武火上烧热放入油，烧至七八成热，放入拌好的肝片滑透，用漏勺沥去余油，锅内剩油约50克，下入蒜片、姜米略煸后下入肝片，同时将青菜叶下入锅内翻炒几下，倒入滋汁炒匀，淋入明油少许，下入葱丝，起锅即成。

【作用】通利血脉，软化动脉粥样硬化。适宜于冠心病、高血压、高脂血症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腥草拌莴笋
  • 当前页：首乌肝片
  • 下一页：茴香腰子
<<< 返回本书目录
  1. 首乌肝片《保健药膳》
  2. 首乌枸杞汤【方剂大全】
  3. 首乌当归鳖甲饮【方剂大全】
  4. 首乌青蒿鳖甲饮【方剂大全】
  5. 首乌白芍汤【方剂大全】
  6. 首乌汤【方剂大全】
  7. 首尾调和《麻科活人全书》
  8. 首乌藤【中药大全】
  9. 首面耐寒因于气聚《类经》
  10. 首乌丸【方剂大全】
  11. 首论《叶选医衡》
  12. 首乌小米粥【方剂大全】
  13. 首疽门主论《疡医大全》
  14. 首乌粥《保健药膳》
  15. 首疽《外科启玄》
  16. 首序《性命要旨》
  17. 首攻汤【方剂大全】
  18. 首叙四诊要言《儿科萃精》
  19. 首风【方剂主治】
  20. 寿脾煎【方剂大全】
  21. 首风《圣济总录》
  22. 寿脾煎（新方）《虚损启微》
  23. 守中丸【方剂大全】
  24. 寿胎丸《医学衷中参西录》
  25. 守中金圆【方剂大全】
  26. 寿胎丸【方剂大全】
  27. 守正辟邪论《银海指南》
  28. 寿限《黄帝内经太素》
  29. 守瘿丸【方剂大全】
  30. 寿星丸【方剂大全】
  1. 首乌肝片《食物疗法》
  2. 首乌肝片《保健药膳》
  3. 首乌酒《食物疗法》
  4. 首尾调和《麻科活人全书》
  5. 首乌芍茶《茶饮保健》
  6. 首如裹《中医词典》
  7. 首乌粥《保健药膳》
  8. 首窍阴《中医词典》
  9. 首先要确定肥胖的原因《减肥新法与技巧》
  10. 首铅《中医词典》
  11. 首序《性命要旨》
  12. 首面耐寒因于气聚《类经》
  13. 寿《中医词典》
  14. 首论《叶选医衡》
  15. 寿脾煎（新方）《虚损启微》
  16. 首疽门主论《疡医大全》
  17. 寿胎丸《医学衷中参西录》
  18. 首疽《外科启玄》
  19. 寿台骨《中医词典》
  20. 首疽《中医词典》
  21. 寿台骨《正骨心法要旨》
  22. 首甲《中医词典》
  23. 寿台骨《医宗金鉴》
  24. 首风《医述》
  25. 寿台骨伤《中医词典》
  26. 首风《中医词典》
  27. 寿限《黄帝内经太素》
  28. 首风《圣济总录》
  29. 寿星丸《太平惠民和剂局方》
  30. 首《中医词典》
  31. 寿夭《景岳全书》


茴香腰子_《食物疗法》_中医本草_【岐黄之术】

茴香腰子
在线购买《食物疗法》正版书籍

茴香腰子

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪腰子1枚，小茴香6克，卤汁适量。

【制作】在热锅内将小茴香略炒片刻，待脆后打成细末。将猪腰子撕去皮膜洗净，用尖刀从侧面划一条长约3厘米的口子，再向里扩展成三角形，然后塞入茴香末，并用麻绳将开口处缠紧待用。将锅置中火上，倒入卤汁，调好味，放入猪腰煮沸后约30分钟即可起锅取出，解开绳子剖成两瓣，再除去腰臊，切片装盘即成。

【作用】补肾止痛。适宜于慢性肾炎及风湿腰痛患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首乌肝片
  • 当前页：茴香腰子
  • 下一页：独蒜炖鸭
<<< 返回本书目录
  1. 茴香腰花《保健药膳》
  2. 茴香益元散【方剂大全】
  3. 茴香乌药汤【方剂大全】
  4. 茴香益智丸【方剂大全】
  5. 茴香丸【方剂大全】
  6. 茴香饮【方剂大全】
  7. 茴香汤【方剂大全】
  8. 茴香圆【方剂大全】
  9. 茴香汤《保健药膳》
  10. 茴香枳壳丸【方剂大全】
  11. 茴香四神散【方剂大全】
  12. 茴香粥《保健药膳》
  13. 茴香四逆汤【方剂大全】
  14. 茴香粥【方剂大全】
  15. 茴香散【方剂大全】
  16. 茴香煮散【方剂大全】
  17. 茴香雀酒【方剂大全】
  18. 茴香子散【方剂大全】
  19. 茴香楝子丸【方剂大全】
  20. 茴香子汤【方剂大全】
  21. 茴香楝实丸【方剂大全】
  22. 茴香子丸【方剂大全】
  23. 茴香理中丸【方剂大全】
  24. 茴消散【方剂大全】
  25. 茴香橘皮酒【方剂大全】
  26. 蛔《张氏医通》
  27. 茴香橘核丸【方剂大全】
  28. 蛔虫《本草纲目》完整版
  29. 茴香酒【方剂大全】
  30. 蛔虫《保婴撮要》
  1. 茴香腰子《食物疗法》
  2. 茴香腰花《保健药膳》
  3. 茴香粥《保健药膳》
  4. 茴香丸《仁术便览》
  5. 蛔《中医词典》
  6. 茴香丸《儒门事亲》
  7. 蛔《张氏医通》
  8. 茴香丸《太平惠民和剂局方》
  9. 蛔虫《本草纲目》
  10. 茴香丸《冯氏锦囊秘录》
  11. 蛔虫《圣济总录》
  12. 茴香汤《是斋百一选方》
  13. 蛔虫《中医词典》
  14. 茴香汤《太平惠民和剂局方》
  15. 蛔虫《新修本草》
  16. 茴香汤《太平惠民和剂局方》
  17. 蛔虫《推求师意》
  18. 茴香汤《饮膳正要》
  19. 蛔虫《幼幼新书》
  20. 茴香汤《保健药膳》
  21. 蛔虫《杂病广要》
  22. 茴香散《普济本事方》
  23. 蛔虫《保婴撮要》
  24. 茴香酒《冯氏锦囊秘录》
  25. 蛔虫《医学摘粹》
  26. 茴香金铃丸《是斋百一选方》
  27. 蛔虫《医学摘粹》
  28. 茴香煎丸《是斋百一选方》
  29. 蛔虫《侣山堂类辩》
  30. 茴香《药鉴》
  31. 蛔虫《金匮钩玄》


独蒜炖鸭_《食物疗法》_中医本草_【岐黄之术】

独蒜炖鸭
在线购买《食物疗法》正版书籍

独蒜炖鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】活鸭子1只（约1250克），独蒜60克，生姜25克，葱15克，料酒、胡椒粉、味精等适量。

【制作】鸭宰杀干净，去内脏、脚爪，入沸水中汆去血水。生姜洗净拍破，葱洗净用整支，独蒜去皮洗净，装入鸭腹内。锅置火上，加水2500毫升，放入鸭、生姜、葱、料酒、胡椒粉，大火上烧开，打去浮沫，改用小火慢炖至烂，下味精调味即成。

【作用】行气消积，利水消肿。适宜于水肿胀满、慢性肾炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香腰子
  • 当前页：独蒜炖鸭
  • 下一页：川贝酿梨
<<< 返回本书目录
  1. 独胜丸【方剂大全】
  2. 独蒜涂脐方【方剂大全】
  3. 独胜汤【方剂大全】
  4. 独蒜丸【方剂大全】
  5. 独胜散【方剂大全】
  6. 独特型和抗独特型《细胞和分子免疫学》
  7. 独胜膏【方剂大全】
  8. 独头蒜涂方【方剂大全】
  9. 独胜丹【方剂大全】
  10. 独味白头翁汤【方剂大全】
  11. 独圣丸【方剂大全】
  12. 独味蜂王浆【方剂大全】
  13. 独圣汤【方剂大全】
  14. 独乌膏【方剂大全】
  15. 独圣散【方剂大全】
  16. 独香汤【方剂大全】
  17. 独圣青金丸【方剂大全】
  18. 独效苦丁香散【方剂大全】
  19. 独圣黑龙丸【方剂大全】
  20. 独效散【方剂大全】
  21. 独圣还睛丸【方剂大全】
  22. 独醒汤【方剂大全】
  23. 独圣膏【方剂大全】
  24. 独芎散【方剂大全】
  25. 独圣丹【方剂大全】
  26. 独羊饭【方剂大全】
  27. 独圣饼子【方剂大全】
  28. 独叶白芨【中药大全】
  29. 独神饮【方剂大全】
  30. 独叶丹【方剂大全】
  1. 独蒜炖鸭《食物疗法》
  2. 独胜散《冯氏锦囊秘录》
  3. 独特的分类《细胞和分子免疫学》
  4. 独胜丹《重楼玉钥》
  5. 独特型的分布《细胞和分子免疫学》
  6. 独圣丸《医学心悟》
  7. 独特型发现《细胞和分子免疫学》
  8. 独圣汤《三因极一病证方论》
  9. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  10. 独圣汤《妇人大全良方》
  11. 独特型网络激活《医学免疫学》
  12. 独圣散（又名夺命干）《冯氏锦囊秘录》
  13. 独特型网络调节《医学免疫学》
  14. 独圣散《时方歌括》
  15. 独叶一枝花《滇南本草》
  16. 独圣散《医方论》
  17. 独阴《中医词典》
  18. 独圣散《儒门事亲》
  19. 独用将军《证类本草》
  20. 独圣散《妇人大全良方》
  21. 独用藤《证类本草》
  22. 独圣散《删补名医方论》
  23. 独语《中医名词词典》
  24. 独圣散《医宗金鉴》
  25. 独语《常见病自测》
  26. 独肾《中医词典》
  27. 独自草《证类本草》
  28. 独神丸《是斋百一选方》
  29. 读《金匮》书后《研经言》
  30. 独热《秘传证治要诀及类方》
  31. 读《经脉篇》书后《研经言》


川贝酿梨_《食物疗法》_中医本草_【岐黄之术】

川贝酿梨
在线购买《食物疗法》正版书籍

川贝酿梨

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】雪梨2个，川贝母3克，糯米15克，薏苡仁10克，蜜饯冬瓜条10克，冰糖30克，白矾3克。

【制作】糯米、苡仁用清水泡胀，淘洗干净，捞出沥干水分。白矾用500毫升水溶化后待用。将梨削去皮后，从梨把（约整梨的1/3处）切一段，用小勺挖出梨核，浸没在白矾水中。为防止变色，使用前入沸水内烫一下后，用凉水冲凉，捞出沥干水分。冬瓜条切成小颗粒，同糯米、苡仁、冰糖拌匀，装入梨肚内，川贝放在上面，盖上梨盖。放入蒸碗内，用湿棉纸封严碗口，大火沸水上笼蒸1小时至梨烂。取出装入盘中。将梨原汁倒入锅中，加清水少许、下冰糖溶化后收成浓计，浇在梨上即成。

【作用】润肺消痰，降火除热。适用于肺痨 咳嗽、干咳、咯血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独蒜炖鸭
  • 当前页：川贝酿梨
  • 下一页：黄精炖猪瘦肉
<<< 返回本书目录
  1. 川贝母（图）【中药大全】
  2. 川贝枇杷露【方剂大全】
  3. 川贝蜜【方剂大全】
  4. 川贝枇杷糖浆【方剂大全】
  5. 川贝江米梨《保健药膳》
  6. 川贝杏仁饮【方剂大全】
  7. 川贝冰糖米汤饮【方剂大全】
  8. 川贝雪梨膏【方剂大全】
  9. 川白姜散【方剂大全】
  10. 川草散【方剂大全】
  11. 川白苞芹【中药大全】
  12. 川层草【中药大全】
  13. 揣骨定穴高下法《炙膏肓腧穴法》
  14. 川大黄散【方剂大全】
  15. 揣骨定穴高下法《普济方·针灸》
  16. 川大黄丸【方剂大全】
  17. 触诊无肺动脉关闭感【疾病症状】
  18. 川当归散【方剂大全】
  19. 触诊《物理诊断学》
  20. 川党参【中药大全】
  21. 触饮丸【方剂大全】
  22. 川滇大黄土【中药大全】
  23. 触痰丸【方剂大全】
  24. 川滇桤木【中药大全】
  25. 触经伤寒《女科秘要》
  26. 川鄂山茱萸【中药大全】
  27. 触觉失调【疾病症状】
  28. 川方五子丸【方剂大全】
  29. 触肺扬涕《经验麻科》
  30. 川防风【中药大全】
  1. 川贝酿梨《食物疗法》
  2. 川贝母《药性切用》
  3. 川萆《本草害利》
  4. 川贝母《本草害利》
  5. 川茶、藤茶、夸茶《饮膳正要》
  6. 川贝母《本草分经》
  7. 川大黄《药性切用》
  8. 川贝母《本草分经》
  9. 川独活《药性切用》
  10. 川贝母《得配本草》
  11. 川独活《药性切用》
  12. 川贝母《中药炮制》
  13. 川独活《药性切用》
  14. 川贝江米梨《保健药膳》
  15. 川独活《药性切用》
  16. 川贝茶《茶饮保健》
  17. 川断《本草便读》
  18. 踹地生《中医词典》
  19. 川附子《外科全生集》
  20. 踹《中医词典》
  21. 川附子《药性切用》
  22. 揣骨定穴高下法《炙膏肓腧穴法》
  23. 川桂枝《药性切用》
  24. 揣骨定穴高下法《普济方·针灸》
  25. 川黄柏《得配本草》
  26. 揣法《中医词典》
  27. 川黄柏《本草害利》
  28. 揣（chuǎi）《中医词典》
  29. 川黄柏《本草害利》
  30. 触诊时注意事项《物理诊断学》
  31. 川黄柏《药性切用》


黄精炖猪瘦肉_《食物疗法》_中医本草_【岐黄之术】

黄精炖猪瘦肉
在线购买《食物疗法》正版书籍

黄精炖猪瘦肉

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黄精50克，猪瘦肉200克、葱、姜、料酒、食盐、味精各适量。

【制作】将黄精、猪瘦肉洗净，分别切成长3．3厘米，宽1．6厘米的小块，然后放入砂锅内，加水适量，放入葱、姜、盐、料酒等，隔水炖熟。吃肉喝汤。

【作用】养脾阴，益心肺。适宜于阴虚体质的平时调养以及心脾阴血不足所致的食少、失眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝酿梨
  • 当前页：黄精炖猪瘦肉
  • 下一页：萝卜煲鲍鱼
<<< 返回本书目录
  1. 黄精地黄丸【方剂大全】
  2. 黄精膏【方剂大全】
  3. 黄精【中药大全】
  4. 黄精煎【方剂大全】
  5. 黄精《本草纲目》图文版
  6. 黄精酒【方剂大全】
  7. 黄精《证类本草》
  8. 黄精芡实汤【方剂大全】
  9. 黄精《药笼小品》
  10. 黄精丸【方剂大全】
  11. 黄精《雷公炮炙论》
  12. 黄精煨肘《保健药膳》
  13. 黄精《本草择要纲目》
  14. 黄精叶钩吻【中药大全】
  15. 黄精《本草易读》
  16. 黄精粥【方剂大全】
  17. 黄精《本草图经》
  18. 黄敬修兄咳血《程杏轩医案》
  19. 黄精《本草乘雅半偈》
  20. 黄酒《长沙药解》
  21. 黄精《本草纲目》完整版
  22. 黄酒蛋黄羹【方剂大全】
  23. 黄荆子【中药大全】
  24. 黄酒炖鲫鱼【方剂大全】
  25. 黄荆枝【中药大全】
  26. 黄酒核桃泥汤《保健药膳》
  27. 黄荆叶【中药大全】
  28. 黄酒鲜虾汤【方剂大全】
  29. 黄荆汤【方剂大全】
  30. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  1. 黄精炖猪瘦肉《食物疗法》
  2. 黄精（补）《本草分经》
  3. 黄精膏方《备急千金要方》
  4. 黄精《本草图经》
  5. 黄精煨肘《保健药膳》
  6. 黄精《本草乘雅半偈》
  7. 黄敬修兄咳血《程杏轩医案》
  8. 黄精《药性切用》
  9. 黄酒《长沙药解》
  10. 黄精《本草撮要》
  11. 黄酒《备急千金要方》
  12. 黄精《本草害利》
  13. 黄酒《三因极一病证方论》
  14. 黄精《本草择要纲目》
  15. 黄酒蛋黄羹《食物疗法》
  16. 黄精《本草分经》
  17. 黄酒核桃泥汤《保健药膳》
  18. 黄精《本草分经》
  19. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  20. 黄精《本草分经》
  21. 黄橘《玉楸药解》
  22. 黄精《本草分经》
  23. 黄绢《本草易读》
  24. 黄精《名医别录》
  25. 黄绢《得配本草》
  26. 黄精《增广和剂局方药性总论》
  27. 黄菌《滇南本草》
  28. 黄精《本草便读》
  29. 黄俊《中医词典》
  30. 黄精《中药学》
  31. 黄凯均《中医词典》


萝卜煲鲍鱼_《食物疗法》_中医本草_【岐黄之术】

萝卜煲鲍鱼
在线购买《食物疗法》正版书籍

萝卜煲鲍鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】干鲍鱼20～25克，鲜萝卜250～300克。

【制作】将干鲍鱼泡发，鲜萝卜去皮，砂锅置火上，放入清水及鲍鱼、萝卜，共同煲汤服食。

【作用】滋阴清热，宽中止渴。适宜于糖尿病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精炖猪瘦肉
  • 当前页：萝卜煲鲍鱼
  • 下一页：党参鹌鹑
<<< 返回本书目录
  1. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  2. 萝卜菜【方剂大全】
  3. 萝卜《食物疗法》
  4. 萝卜茶【方剂大全】
  5. 萝《本草纲目》完整版
  6. 萝卜防己【中药大全】
  7. 罗芸香草《滇南本草》
  8. 萝卜膏【方剂大全】
  9. 罗序《活幼心书》
  10. 萝卜牙皂散【方剂大全】
  11. 罗星草【中药大全】
  12. 萝卜缨为治痢妙药论《一得集》
  13. 罗望子叶黄檀【中药大全】
  14. 萝卜汁【方剂大全】
  15. 罗望子【中药大全】
  16. 萝卜粥【方剂大全】
  17. 罗伞树【中药大全】
  18. 萝卜子散【方剂大全】
  19. 罗伞草【中药大全】
  20. 萝卜子汤【方剂大全】
  21. 罗裙带根【中药大全】
  22. 萝卜子丸【方剂大全】
  23. 罗裙带【中药大全】
  24. 萝卜子饮【方剂大全】
  25. 罗谦甫药戒《医旨绪余》
  26. 萝芙木【中药大全】
  27. 罗平蓟【中药大全】
  28. 萝芙木茎叶【中药大全】
  29. 罗面丹【方剂大全】
  30. 萝附煎【方剂大全】
  1. 萝卜煲鲍鱼《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝卜菜《医学入门》
  4. 萝卜（莱菔）〈冷〉《食疗本草》
  5. 萝卜缨为治痢妙药论《一得集》
  6. 萝卜《本草分经》
  7. 萝卜治验《寿世保元》
  8. 萝卜《增广和剂局方药性总论》
  9. 萝卜粥《饮膳正要》
  10. 萝卜《得配本草》
  11. 萝卜粥《食疗方》
  12. 萝卜《饮膳正要》
  13. 萝卜子粥《医学入门》
  14. 萝卜《食物疗法》
  15. 萝摩子《千金翼方》
  16. 罗周彦《中医词典》
  17. 萝摩子《新修本草》
  18. 罗仲光《中医词典》
  19. 萝摩子《证类本草》
  20. 罗止园（1879-1953年）《中医词典》
  21. 逻辑障碍《神经精神疾病诊断学》
  22. 罗知悌（约1243-1327年）《中医词典》
  23. 骡肉《饮食须知》
  24. 罗振玉（1892-1975年）《中医词典》
  25. 螺《饮膳正要》
  26. 罗哲初（1878-1943年）《中医词典》
  27. 螺《中医词典》
  28. 罗兆琚（1895-1945年）《中医词典》
  29. 螺草《证类本草》
  30. 罗允相（1826-1918年）《中医词典》
  31. 螺疔《中医词典》


党参鹌鹑_《食物疗法》_中医本草_【岐黄之术】

党参鹌鹑
在线购买《食物疗法》正版书籍

党参鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鹌鹑10只，淮山药30克，党参10克，冬笋1克，肉汤1000克，葱、姜、盐等调味品适量。

【制作】党参洗净切成4厘米长条，淮山药洗净切成厚片，先用清水泡2小时。鹌鹑宰杀干净，入沸水锅中氽去血水，对砍劈成两块。锅置火上，注入化猪油40克，下姜片、葱段煸出香味，下清汤、料酒、酱油，放入淮山药片、鹌鹑、精盐、胡椒，大火上烧开，打去浮沫，改用小火慢烧至鹌鹑七成熟时再下冬笋条烧约10分钟收汁，入味精调味即可。

【作用】补元气，益脾肾。适宜于脾胃虚弱食欲不振，消化不良等症。经常食用有抗癌作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜煲鲍鱼
  • 当前页：党参鹌鹑
  • 下一页：板栗烧鸡
<<< 返回本书目录
  1. 党参【中药大全】
  2. 党参膏【方剂大全】
  3. 挡子丸【方剂大全】
  4. 党参片【方剂大全】
  5. 裆《本草乘雅半偈》
  6. 党参小米粥【方剂大全】
  7. 裆《本草纲目》完整版
  8. 党苓姜根汤【方剂大全】
  9. 铛墨散【方剂大全】
  10. 荡胞煎【方剂大全】
  11. 铛墨《证类本草》
  12. 荡胞汤【方剂大全】
  13. 当阳穴【头部正面穴位】
  14. 荡胞丸【方剂大全】
  15. 当术散【方剂大全】
  16. 荡涤水【方剂大全】
  17. 当明经络《扁鹊心书》
  18. 荡涤饮【方剂大全】
  19. 当门吹鼻丹【方剂大全】
  20. 荡鬼汤【方剂大全】
  21. 当禁不禁犯禁必死《古今医统大全》
  22. 荡寒汤【方剂大全】
  23. 当合丸【方剂大全】
  24. 荡秽散【方剂大全】
  25. 当归煮散【方剂大全】
  26. 荡寇解痰汤【方剂大全】
  27. 当归煮鸡蛋【方剂大全】
  28. 荡皮参【中药大全】
  29. 当归猪蹄汤《保健药膳》
  30. 荡皮丸【方剂大全】
  1. 党参鹌鹑《食物疗法》
  2. 党参（附:明党参）《中药学》
  3. 党参茶《茶饮保健》
  4. 党参（补）《本草分经》
  5. 党永年《中医词典》
  6. 党参（补）《本草分经》
  7. 荡胞汤《三因极一病证方论》
  8. 党参《本草从新》
  9. 荡疝丹《儒门事亲》
  10. 党参《中药炮制》
  11. 荡痰加甘遂汤《医学衷中参西录》
  12. 档内出《中医词典》
  13. 荡痰汤《医学衷中参西录》
  14. 裆《本草乘雅半偈》
  15. 荡胸汤《医学衷中参西录》
  16. 裆《本经逢原》
  17. 刀《中医词典》
  18. 裆《医学入门》
  19. 刀豆《本草纲目》
  20. 铛下墨《医学入门》
  21. 刀豆《本草备要》
  22. 铛墨《证类本草》
  23. 刀豆《冯氏锦囊秘录》
  24. 当知不信之误《痧胀玉衡》
  25. 刀豆《本草从新》
  26. 当阳《中医词典》
  27. 刀豆《得配本草》
  28. 当心而痛《中医词典》
  29. 刀豆《本草分经》
  30. 当位《中医词典》
  31. 刀豆《本草撮要》


板栗烧鸡_《食物疗法》_中医本草_【岐黄之术】

板栗烧鸡
在线购买《食物疗法》正版书籍

板栗烧鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】板栗250克，鸡肉850克，生姜、葱、料酒、酱油、糖色、白糖、鸡汤、油各适量。

【制作】板栗切开口入沸水煮一下去壳和内衣。鸡肉洗净切成5厘米见方块。净锅置火上，放入菜油，待油烧热至七成时，下板栗炸进皮（约3分钟）待用。将锅内油滗出，留油50克，下葱段、姜片、鸡块煸出香味，下鸡汤、料酒、糖色、酱油、精盐、白糖，大火上烧开，打去浮沫，改用小火慢烧。待鸡块烧至五成熟时，下板栗同烧，至肉块板栗酥烂时，拣出葱、姜不用，收汁装碗即成。

【作用】补脾胃、强筋骨、止泄泻。适宜于肾虚所致的腰膝酸软、小便频数及脾虚食少、泄泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：党参鹌鹑
  • 当前页：板栗烧鸡
  • 下一页：杏仁蒸肉
<<< 返回本书目录
  1. 板蓝根银花糖浆【方剂大全】
  2. 板门穴推到横门穴法《推拿抉微》
  3. 板蓝根夏枯草饮【方剂大全】
  4. 板状腹【疾病症状】
  5. 板蓝根汤【方剂大全】
  6. 版肠瘟《松峰说疫》
  7. 板蓝根颗粒【方剂大全】
  8. 半把伞【中药大全】
  9. 板蓝根干糖浆【方剂大全】
  10. 半贝姜茶饮【方剂大全】
  11. 板蓝根复方【方剂大全】
  12. 半贝散【方剂大全】
  13. 板蓝根茶【方剂大全】
  14. 半贝丸【方剂大全】
  15. 板蓝根【方剂大全】
  16. 半边菜【中药大全】
  17. 板蓝根【中药大全】
  18. 半边风【中药大全】
  19. 板黄《张氏医通》
  20. 半边莲《本草纲目》完整版
  21. 板黄《医宗金鉴》
  22. 半边莲《滇南本草》
  23. 板黄《痘疹心法要诀》
  24. 半边莲《本草纲目》图文版
  25. 板层状鱼鳞病【疾病大全】
  26. 半边莲【中药大全】
  27. 瘢痕性脱发【疾病大全】
  28. 半边藕【中药大全】
  29. 瘢痕性类天疱疮【疾病大全】
  30. 半边旗【中药大全】
  1. 板栗烧鸡《食物疗法》
  2. 板蓝青叶茶《茶饮保健》
  3. 板门《手穴手纹诊治》
  4. 板蓝根茶《茶饮保健》
  5. 板门《中医词典》
  6. 板蓝根《本草便读》
  7. 板门穴推到横门穴法《推拿抉微》
  8. 板蓝根《中药炮制》
  9. 板牙《中医词典》
  10. 板黄《痘疹心法要诀》
  11. 板茵茶《茶饮保健》
  12. 板黄《张氏医通》
  13. 板子伤《中医词典》
  14. 板黄《冯氏锦囊秘录》
  15. 版肠瘟《松峰说疫》
  16. 板黄《医宗金鉴》
  17. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  18. 板齿《中医词典》
  19. 半边莲《本草纲目》
  20. 板《中医词典》
  21. 半边莲《中药炮制》
  22. 板《中医名词词典》
  23. 半边莲《本经逢原》
  24. 癍疮入眼《中医词典》
  25. 半边莲《滇南本草》
  26. 瘢痕组织《病理学》
  27. 半边山《证类本草》
  28. 瘢痕灸（化脓灸）《中医名词词典》
  29. 半边头风《中医词典》
  30. 瘢痕灸（化脓灸）《中医名词词典》
  31. 半表半降良方《经验麻科》


杏仁蒸肉_《食物疗法》_中医本草_【岐黄之术】

杏仁蒸肉
在线购买《食物疗法》正版书籍

杏仁蒸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪五花肉（带皮）500克，甜杏仁20克，冰糖30克，葱、姜、酱油等调味品各适量。

【制作】先将猪肉洗净，切成2．5厘米见方的块，杏仁用开水泡透，去掉外皮，装入纱布袋中。再将锅放在旺火上，倒入猪油，加冰糖15克，炒成深红色，再放入肉块一起翻炒。当肉块呈红色时，即下葱段、姜块、酱油、料酒，清水（要浸没肉块）和装杏仁的布袋。待汤开后，倒入砂锅内，放在小火上炖，并要随时翻动，勿使糊底。待肉块炖到六七成熟时，放入剩下的冰糖。炖到九成熟时将杏仁取出，去掉布袋，将杏仁平铺在碗底，把炖好的肉块（皮朝下）摆在杏仁上倒入一些原汤，上屉蒸到十成熟后取出，扣在盘里。然后将剩下的原汤烧开，加入湿淀粉匀成粘汁，浇在肉上即成。

【作用】宣肺止咳喘。适宜于肺结核、慢性支气管炎等慢性喘咳者，老年便秘者也可常食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板栗烧鸡
  • 当前页：杏仁蒸肉
  • 下一页：天麻烧牛尾
<<< 返回本书目录
  1. 杏仁蒸肉《保健药膳》
  2. 杏仁止咳糖浆【方剂大全】
  3. 杏仁宣郁汤【方剂大全】
  4. 杏仁粥《保健药膳》
  5. 杏仁汤【方剂大全】
  6. 杏仁粥【方剂大全】
  7. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  8. 杏实《本草纲目》完整版
  9. 杏仁蜜膏《保健药膳》
  10. 杏树根【中药大全】
  11. 杏仁萝卜子丸【方剂大全】
  12. 杏树皮【中药大全】
  13. 杏仁龙胆草泡散【方剂大全】
  14. 杏霜汤《保健药膳》
  15. 杏仁芥子汤【方剂大全】
  16. 杏霜汤【方剂大全】
  17. 杏仁煎【方剂大全】
  18. 杏苏散【方剂大全】
  19. 杏仁滑石汤【方剂大全】
  20. 杏苏饮【方剂大全】
  21. 杏仁膏【方剂大全】
  22. 杏香兔耳风【中药大全】
  23. 杏仁防风【中药大全】
  24. 杏叶《本草纲目》完整版
  25. 杏仁豆腐《保健药膳》
  26. 杏叶【中药大全】
  27. 杏仁（杏核仁）《本草纲目》完整版
  28. 杏叶防风《滇南本草》
  29. 杏仁【中药大全】
  30. 杏叶防风【中药大全】
  1. 杏仁蒸肉《食物疗法》
  2. 杏仁蒸肉《保健药膳》
  3. 杏仁中毒《中医词典》
  4. 杏仁饮子《备急千金要方》
  5. 杏仁粥《保健药膳》
  6. 杏仁丸《博济方》
  7. 杏仁粥《医学入门》
  8. 杏仁丸《妇人大全良方》
  9. 杏实《本草衍义》
  10. 杏仁丸《备急千金要方》
  11. 杏霜汤《保健药膳》
  12. 杏仁汤《备急千金要方》
  13. 杏霜汤《食物疗法》
  14. 杏仁汤《备急千金要方》
  15. 杏霜汤《饮膳正要》
  16. 杏仁汤《备急千金要方》
  17. 杏霜汤《太平惠民和剂局方》
  18. 杏仁汤《备急千金要方》
  19. 杏苏散《时病论歌括新编》
  20. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  21. 杏苏饮《冯氏锦囊秘录》
  22. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  23. 杏酥散《普济本事方》
  24. 杏仁蜜膏《保健药膳》
  25. 杏桃茶《茶饮保健》
  26. 杏仁煎丸《冯氏锦囊秘录》
  27. 杏细茶《茶饮保健》
  28. 杏仁煎《三因极一病证方论》
  29. 杏叶草《证类本草》
  30. 杏仁煎《备急千金要方》
  31. 杏叶防风《滇南本草》


天麻烧牛尾_《食物疗法》_中医本草_【岐黄之术】

天麻烧牛尾
在线购买《食物疗法》正版书籍

天麻烧牛尾

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】天麻10克，牛尾2条，母鸡、肘子、干贝调料等适量。

【制作】将母鸡、肘子下锅煮汤。天麻洗净，上屉蒸透后切片。将牛尾按骨节缝剁开，放入锅内加清水、葱、姜、白酒煮开，去其异味。锅内放入煮好的母鸡、肘子及汤，再放入牛尾、干贝，调好色味，用文火煨2小时左右，待熟后将牛尾捞出，去骨留肉，整齐地码入盘中，再将天麻片镶上，把原汁内的母鸡、肘子等料挑出，用淀粉勾芡，淋少许香油即成。

【作用】祛风湿，止痛，行气活血。适宜于头晕、头痛、风湿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁蒸肉
  • 当前页：天麻烧牛尾
  • 下一页：杜仲腰花
<<< 返回本书目录
  1. 天麻烧牛尾《保健药膳》
  2. 天麻石斛酒【方剂大全】
  3. 天麻砂锅鱼头《保健药膳》
  4. 天麻首乌片【方剂大全】
  5. 天麻散【方剂大全】
  6. 天麻汤【方剂大全】
  7. 天麻焖鸡块《保健药膳》
  8. 天麻退翳散【方剂大全】
  9. 天麻鲤鱼《保健药膳》
  10. 天麻丸【方剂大全】
  11. 天麻酒【方剂大全】
  12. 天麻乌蛇丸【方剂大全】
  13. 天麻茎叶【中药大全】
  14. 天麻猪脑羹《保健药膳》
  15. 天麻浸酒方【方剂大全】
  16. 天麻子【中药大全】
  17. 天麻煎丸【方剂大全】
  18. 天门冬《本草纲目》完整版
  19. 天麻煎丸《苏沈良方》
  20. 天门冬《本草乘雅半偈》
  21. 天麻黄膏汤【方剂大全】
  22. 天门冬《本草崇原》
  23. 天麻钩藤饮【方剂大全】
  24. 天门冬《本草经解》
  25. 天麻钩藤汤【方剂大全】
  26. 天门冬《本草图经》
  27. 天麻防风圆【方剂大全】
  28. 天门冬《本草新编》
  29. 天麻防风丸【方剂大全】
  30. 天门冬《本草择要纲目》
  1. 天麻烧牛尾《食物疗法》
  2. 天麻烧牛尾《保健药膳》
  3. 天麻汤方《备急千金要方》
  4. 天麻砂锅鱼头《保健药膳》
  5. 天麻丸《冯氏锦囊秘录》
  6. 天麻焖鸡块《保健药膳》
  7. 天麻丸《妇人大全良方》
  8. 天麻鲤鱼《保健药膳》
  9. 天麻丸《明目至宝》
  10. 天麻煎丸《苏沈良方》
  11. 天麻猪脑羹《保健药膳》
  12. 天麻煎《三因极一病证方论》
  13. 天马疮《中医词典》
  14. 天麻钩藤茶《食物疗法》
  15. 天满《中医词典》
  16. 天麻防风丸《太平惠民和剂局方》
  17. 天门《中医词典》
  18. 天麻炖猪脑《保健药膳》
  19. 天门冬《神农本草经》
  20. 天麻炖鸡《保健药膳》
  21. 天门冬《本草纲目》
  22. 天麻蛋《保健药膳》
  23. 天门冬《雷公炮炙论》
  24. 天麻草汤方《妇人大全良方》
  25. 天门冬《雷公炮制药性解》
  26. 天麻（散）《本草分经》
  27. 天门冬《千金翼方》
  28. 天麻《本草图经》
  29. 天门冬《中药炮制》
  30. 天麻《珍珠囊补遗药性赋》
  31. 天门冬《新修本草》


杜仲腰花_《食物疗法》_中医本草_【岐黄之术】

杜仲腰花
在线购买《食物疗法》正版书籍

杜仲腰花

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪腰（或羊腰）250克，杜仲15克，酱油、葱、姜、味精等调味品适量。

【制作】杜仲切丝，水煮取浓缩汁15克。把腰子片成两片，挖掉腰臊，划成斜花刀，切成长3厘米、宽1．5厘米的长方形块，用水淀粉80克拌匀。将锅置旺火上，倒入植物油，待油热冒烟时，将腰花用筷子一块一块地放在油锅内，炸片刻，当外面呈焦黄色时，即可取出。将酱油、醋、白糖、料酒、味精、杜仲浓缩汁、水淀粉20克放在碗中调匀，把炒勺放旺火上，倒入猪油，油热后，将葱、姜末放入，稍炸一下，随即将调好的汁倒入，汁成稠糊后，将炸好的腰花倒入翻炒，使汁挂在腰花上即成。

【作用】补肾壮阳。适宜于肾虚腰痛、腿软、阳痿、遗精、眩晕、尿频等症，尤其对夜尿增多者，有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻烧牛尾
  • 当前页：杜仲腰花
  • 下一页：爆人参鸡片
<<< 返回本书目录
  1. 杜仲芽《本草纲目》完整版
  2. 杜仲叶【中药大全】
  3. 杜仲威灵仙散【方剂大全】
  4. 杜仲饮【方剂大全】
  5. 杜仲丸【方剂大全】
  6. 肚大青筋【方剂主治】
  7. 杜仲藤叶【中药大全】
  8. 肚腹膨胀【方剂主治】
  9. 杜仲藤【中药大全】
  10. 肚腹疼痛【方剂主治】
  11. 杜仲汤【方剂大全】
  12. 肚拉【中药大全】
  13. 杜仲散【方剂大全】
  14. 肚门痈、箕门痈《医宗金鉴》
  15. 杜仲皮《本草纲目》完整版
  16. 肚门痈门主论《疡医大全》
  17. 杜仲木香散【方剂大全】
  18. 肚皮痛《仁斋直指方论（附补遗）》
  19. 杜仲酒【方剂大全】
  20. 肚脐饼【方剂大全】
  21. 杜仲浸酒方【方剂大全】
  22. 肚脐疼【疾病症状】
  23. 杜仲浸酒【方剂大全】
  24. 肚脐痒【疾病症状】
  25. 杜仲独活汤【方剂大全】
  26. 肚热《幼科推拿秘书》
  27. 杜仲爆羊腰【方剂大全】
  28. 肚蒜丸【方剂大全】
  29. 杜仲【中药大全】
  30. 肚痛【中药主治】
  1. 杜仲腰花《食物疗法》
  2. 杜仲腰花《古代房中秘方》
  3. 杜仲猪腰《老年百病防治》
  4. 杜仲芎茶《茶饮保健》
  5. 杜自明《中医词典》
  6. 杜仲香茶《茶饮保健》
  7. 肚《中医词典》
  8. 杜仲夏枯茶《茶饮保健》
  9. 肚便痈《万氏秘传外科心法》
  10. 杜仲五味茶《茶饮保健》
  11. 肚大筋青坚如铁石《急救广生集》
  12. 杜仲丸《备急千金要方》
  13. 肚带《中医词典》
  14. 杜仲汤《备急千金要方》
  15. 肚腹麻木《奇效简便良方》
  16. 杜仲散《是斋百一选方》
  17. 肚腹痈《万氏秘传外科心法》
  18. 杜仲散《备急千金要方》
  19. 肚腹胀大，亮如水晶《奇效简便良方》
  20. 杜仲菊茶《茶饮保健》
  21. 肚角《中医词典》
  22. 杜仲酒《三因极一病证方论》
  23. 肚门痈、箕门痈《医宗金鉴》
  24. 杜仲酒《备急千金要方》
  25. 肚门痈、箕门痈《外科心法要诀》
  26. 杜仲酒《备急千金要方》
  27. 肚门痈门主论《疡医大全》
  28. 杜仲茶《茶饮保健》
  29. 肚皮青黑门主方《疡医大全》
  30. 杜仲《本草图经》
  31. 肚皮痛《仁斋直指方论（附补遗）》


爆人参鸡片_《食物疗法》_中医本草_【岐黄之术】

爆人参鸡片
在线购买《食物疗法》正版书籍

爆人参鸡片

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜人参15克，鸡脯肉200克，冬笋25克，黄瓜25克，鸡蛋清1个，葱、姜、盐、味精等调味品适量。

【制作】将鸡脯片切成长5厘米、宽1．6厘米的片，人参、冬笋、黄瓜亦切成片。将鸡片加盐、味精、水豆粉、鸡蛋清适量搅拌均匀。勺内放猪油，烧至五成热时，下入鸡片，用铁筷子划开，熟时捞出，沥净油。用精盐、味精、鸡汤、料酒兑成汁水，待用。将勺内放底油，烧至六成热时，下入葱丝、生姜丝、笋片、人参片煸炒，再下黄瓜片、香菜梗、鸡片，烹上汁水，翻炒几下，淋上明油即成。

【作用】大补元气。适用于气虚、身体衰弱等症。

【注意事项】感冒者禁食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲腰花
  • 当前页：爆人参鸡片
  • 下一页：夜明砂蒸猪肝
<<< 返回本书目录
  1. 爆鹿心《保健药膳》
  2. 爆仗竹【中药大全】
  3. 爆裂音【疾病症状】
  4. 爆震性耳聋【疾病大全】
  5. 爆裂性眼眶骨折【疾病大全】
  6. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  7. 爆发与流行的调查《流行病学》
  8. 爆竹《本草纲目》完整版
  9. 爆发性水泻【疾病症状】
  10. 杯弓蛇影《趣味中医》
  11. 暴注《药症忌宜》
  12. 杯菊【中药大全】
  13. 暴注《扁鹊心书》
  14. 杯苋【中药大全】
  15. 暴肿满方《外台秘要》
  16. 杯苋根【中药大全】
  17. 暴胀的颞浅动脉【疾病症状】
  18. 杯状耳【疾病症状】
  19. 暴饮暴食【疾病症状】
  20. 悲《医碥》
  21. 暴喑《药症忌宜》
  22. 悲《张氏医通》
  23. 暴牙【疾病症状】
  24. 悲《证治准绳·杂病》
  25. 暴泻【疾病大全】
  26. 悲哀-养生余录（上）《古今医统大全》
  27. 暴泻《幼幼新书》
  28. 悲恐解《素灵微蕴》
  29. 暴下方《苏沈良方》
  30. 悲哭《保婴撮要》
  1. 爆人参鸡片《食物疗法》
  2. 爆鹿心《保健药膳》
  3. 爆震性耳聋《耳鼻咽喉外科学》
  4. 爆骨搜牙风《重楼玉钥》
  5. 杯弓蛇影《趣味中医》
  6. 爆骨搜牙《中医词典》
  7. 杯中蛇影《古今医统大全》
  8. 爆发与流行的调查《流行病学》
  9. 杯状风速计《预防医学》
  10. 爆发《预防医学》
  11. 卑《中医词典》
  12. 暴注下迫《中医词典》
  13. 卑惵《中医词典》
  14. 暴注《药症忌宜》
  15. 卑监《中医词典》
  16. 暴注《扁鹊心书》
  17. 悲《中医词典》
  18. 暴注《中医词典》
  19. 悲《张氏医通》
  20. 暴注《中医名词词典》
  21. 悲《证治准绳·杂病》
  22. 暴肿满方四首《外台秘要》
  23. 悲《医碥》
  24. 暴症秘方《华佗神方》
  25. 悲《古今医案按》
  26. 暴症候《诸病源候论》
  27. 悲《银海指南》
  28. 暴症《中医词典》
  29. 悲哀《中医词典》
  30. 暴郁《中医词典》
  31. 悲哀（养生余录 上）《古今医统大全》


夜明砂蒸猪肝_《食物疗法》_中医本草_【岐黄之术】

夜明砂蒸猪肝
在线购买《食物疗法》正版书籍

夜明砂蒸猪肝

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】夜明砂6克，鲜猪肝90克。

【制作】将夜明砂加清水淘洗，除去泥沙。将猪肝用竹片切碎，与夜明砂拌匀，放入碗内，上笼蒸熟即成。不放调料，趁热服食，每天或隔天1次。

【作用】养肝血，明眼目。适用于视力模糊、夜盲症。

【注意事项】老年人胆固醇高者不宜食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爆人参鸡片
  • 当前页：夜明砂蒸猪肝
  • 下一页：海蛤杏仁平喘鸭
<<< 返回本书目录
  1. 夜明砂【中药大全】
  2. 夜明丸【方剂大全】
  3. 夜明砂《本草乘雅半偈》
  4. 夜尿过频的中医食疗《老年食养食疗》
  5. 夜明沙《本草易读》
  6. 夜尿增多【疾病症状】
  7. 夜明八味汤【方剂大全】
  8. 夜宁糖浆【方剂大全】
  9. 夜梦遗精【方剂主治】
  10. 夜啼《保婴撮要》
  11. 夜梦惊恐【方剂主治】
  12. 夜啼《笔花医镜》
  13. 夜梦鬼交【方剂主治】
  14. 夜啼《慈幼新书》
  15. 夜盲症【中药主治】
  16. 夜啼《丹溪治法心要》
  17. 夜盲【中药主治】
  18. 夜啼《古今医鉴》
  19. 夜盲【疾病症状】
  20. 夜啼《活幼心书》
  21. 夜盲《证治准绳·杂病》
  22. 夜啼《金匮钩玄》
  23. 夜来香【中药大全】
  24. 夜啼《景岳全书》
  25. 夜惊【疾病症状】
  26. 夜啼《儒门事亲》
  27. 夜交藤粥【方剂大全】
  28. 夜啼《推拿抉微》
  29. 夜交藤【中药大全】
  30. 夜啼《小儿常见病单验方》
  1. 夜明砂蒸猪肝《食物疗法》
  2. 夜明砂《本草乘雅半偈》
  3. 夜尿点（一名肾穴）《手穴手纹诊治》
  4. 夜明砂《药性切用》
  5. 夜尿过频的中医食疗《老年食养食疗》
  6. 夜明砂《本草撮要》
  7. 夜疟《中医词典》
  8. 夜明砂《本草分经》
  9. 夜热《中医词典》
  10. 夜明砂《本草便读》
  11. 夜热《证治准绳·幼科》
  12. 夜明砂《中药学》
  13. 夜容膏《仁术便览》
  14. 夜明砂《本草从新》
  15. 夜甚《中医词典》
  16. 夜明砂《本草备要》
  17. 夜啼《育婴家秘》
  18. 夜明砂《玉楸药解》
  19. 夜啼《中医名词词典》
  20. 夜明沙《本草求真》
  21. 夜啼《景岳全书》
  22. 夜明沙《本草易读》
  23. 夜啼《手穴手纹诊治》
  24. 夜梦遗精《奇效简便良方》
  25. 夜啼《小儿常见病单验方》
  26. 夜梦遗精《傅青主男科》
  27. 夜啼《中医词典》
  28. 夜梦鬼交《女科经纶》
  29. 夜啼《推求师意》
  30. 夜梦鬼交《女科经纶》
  31. 夜啼《医学纲目》


海蛤杏仁平喘鸭_《食物疗法》_中医本草_【岐黄之术】

海蛤杏仁平喘鸭
在线购买《食物疗法》正版书籍

海蛤杏仁平喘鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】老母鸭1只，海蛤粉100克，甜杏仁30克，苏子15克，炙麻黄15克，黄酒、盐适量。

【制作】将鸭子宰杀，去毛及内脏，洗净。甜杏仁、苏子洗净，与海蛤粉、炙麻黄一起装入干净的纱布袋中，扎紧袋口，将药袋在冷水中浸2分钟，取出，填入鸭肚内，淋上黄酒1匙，以粗白线将鸭腹扎牢。将鸭子放入瓷盆中，使鸭腹向上，盆中加冷水小半碗，细盐适量，黄酒2匙，用武火隔水蒸3～4小时，鸭熟，离火，拆线，去药袋。每次食1碗，饭前空腹食，先喝鸭汤，再吃鸭肉。每日2次。

【作用】降气平喘，化痰止咳，益阴行水。适宜于素有痰饮，阴虚体弱，慢性咳喘，兼有肢体浮肿及肺气肿者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂蒸猪肝
  • 当前页：海蛤杏仁平喘鸭
  • 下一页：葱豉粥
<<< 返回本书目录
  1. 海蛤丸【方剂大全】
  2. 海蛤玉粉散【方剂大全】
  3. 海蛤汤【方剂大全】
  4. 海红【中药大全】
  5. 海蛤索饼【方剂大全】
  6. 海红（海棠梨）《本草纲目》完整版
  7. 海蛤散【方剂大全】
  8. 海红豆《本草纲目》完整版
  9. 海蛤壳【中药大全】
  10. 海红豆【中药大全】
  11. 海蛤粉《本草易读》
  12. 海金花丸【方剂大全】
  13. 海蛤丹【方剂大全】
  14. 海金散【方剂大全】
  15. 海蛤（魁蛤）《本草纲目》完整版
  16. 海金沙《本草纲目》完整版
  17. 海蛤《本草纲目》图文版
  18. 海金沙《本草图经》
  19. 海蛤《证类本草》
  20. 海金沙《药笼小品》
  21. 海蛤《雷公炮炙论》
  22. 海金沙《本草纲目》图文版
  23. 海龟胶【中药大全】
  24. 海金沙【中药大全】
  25. 海龟【中药大全】
  26. 海金沙草【中药大全】
  27. 海狗油【中药大全】
  28. 海金沙根【中药大全】
  29. 海狗肾【中药大全】
  30. 海金沙散【方剂大全】
  1. 海蛤杏仁平喘鸭《食物疗法》
  2. 海蛤文蛤《本草衍义》
  3. 海河豚《药性切用》
  4. 海蛤散《妇人大全良方》
  5. 海红《饮膳正要》
  6. 海蛤蜊壳《本草害利》
  7. 海红豆《海药本草》
  8. 海蛤壳《中药学》
  9. 海红豆《证类本草》
  10. 海蛤粉《本草易读》
  11. 海金沙《本草纲目》
  12. 海蛤《本草撮要》
  13. 海金沙《药笼小品》
  14. 海蛤《名医别录》
  15. 海金沙《玉楸药解》
  16. 海蛤《证类本草》
  17. 海金沙《本草蒙筌》
  18. 海蛤《吴普本草》
  19. 海金沙《本草易读》
  20. 海蛤《新修本草》
  21. 海金沙《冯氏锦囊秘录》
  22. 海蛤《本草经集注》
  23. 海金沙《证类本草》
  24. 海蛤《千金翼方》
  25. 海金沙《本草求真》
  26. 海蛤《雷公炮炙论》
  27. 海金沙《本经逢原》
  28. 海蛤《本草纲目》
  29. 海金沙《本草从新》
  30. 海蛤《神农本草经》
  31. 海金沙《得配本草》


葱豉粥_《食物疗法》_中医本草_【岐黄之术】

葱豉粥
在线购买《食物疗法》正版书籍

葱豉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】粳米50克，葱白切段，豆豉10克。

【制作】煮米做粥，将熟入葱、豆豉煮沸。

【作用】发汗、解热。适用于一般的伤风感冒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤杏仁平喘鸭
  • 当前页：葱豉粥
  • 下一页：四仁粥
<<< 返回本书目录
  1. 葱豉粥《保健药膳》
  2. 葱豉粥【方剂大全】
  3. 葱豉益元散【方剂大全】
  4. 葱豆酒【方剂大全】
  5. 葱豉汤【方剂大全】
  6. 葱豆洗汤【方剂大全】
  7. 葱豉汤《医学读书记》
  8. 葱矾酒【方剂大全】
  9. 葱豉汤《保健药膳》
  10. 葱矾丸【方剂大全】
  11. 葱豉桔梗汤【方剂大全】
  12. 葱附丸【方剂大全】
  13. 葱豉酒【方剂大全】
  14. 葱根葛豉粥【方剂大全】
  15. 葱豉酒《本草纲目》完整版
  16. 葱归溻肿汤【方剂大全】
  17. 葱豉黄酒汤【方剂大全】
  18. 葱号散【方剂大全】
  19. 葱豉荷米煎【方剂大全】
  20. 葱花【中药大全】
  21. 葱豉葛根汤【方剂大全】
  22. 葱尖簿荷汤【方剂大全】
  23. 葱豉茶【方剂大全】
  24. 葱姜煎【方剂大全】
  25. 葱豉白虎汤【方剂大全】
  26. 葱姜熨【方剂大全】
  27. 葱豉安胎汤【方剂大全】
  28. 葱胶汤【方剂大全】
  29. 葱饼子【方剂大全】
  30. 葱椒饮《保健药膳》
  1. 葱豉粥《食物疗法》
  2. 葱豉粥《保健药膳》
  3. 葱搭法《急救广生集》
  4. 葱豉汤《医方论》
  5. 葱啖熨法《三因极一病证方论》
  6. 葱豉汤《退思集类方歌注》
  7. 葱根《千金翼方》
  8. 葱豉汤《医学读书记》
  9. 葱和蒜《老年食养食疗》
  10. 葱豉汤《保健药膳》
  11. 葱椒饮《保健药膳》
  12. 葱豉汤《圆运动的古中医学》
  13. 葱茎白《得配本草》
  14. 葱白粥《保健药膳》
  15. 葱茎白《本草择要纲目》
  16. 葱白治验《寿世保元》
  17. 葱茎白《本草乘雅半偈》
  18. 葱白丸《明目至宝》
  19. 葱蜜汤《冯氏锦囊秘录》
  20. 葱白汤《妇人大全良方》
  21. 葱乳汤《冯氏锦囊秘录》
  22. 葱白汤《妇人大全良方》
  23. 葱实《神农本草经》
  24. 葱白汤《妇人大全良方》
  25. 葱实《千金翼方》
  26. 葱白汤《备急千金要方》
  27. 葱实《新修本草》
  28. 葱白汤《备急千金要方》
  29. 葱实《本草衍义》
  30. 葱白散《博济方》
  31. 葱实《证类本草》


四仁粥_《食物疗法》_中医本草_【岐黄之术】

四仁粥
在线购买《食物疗法》正版书籍

四仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白果仁、甜杏仁各1份，胡桃仁、花生仁各2份，鸡蛋1个。

【制作】将上4味果仁共研成末，每次取20克，加鸡蛋1个煮1小碗服食。

【作用】止咳平喘。适用于中老年慢性气管炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱豉粥
  • 当前页：四仁粥
  • 下一页：猪肺粥
<<< 返回本书目录
  1. 四仁通便饮《保健药膳》
  2. 四仁粥【方剂大全】
  3. 四气调神论《素问悬解》
  4. 四少诀《养生秘旨》
  5. 四气调神大论篇《疡医大全》
  6. 四神《汤头歌诀》
  7. 四气调神大论篇《黄帝内经·素问》
  8. 四神聪穴【头部背面穴位】
  9. 四气调神大论篇《冯氏锦囊秘录》
  10. 四神丹《扁鹊心书》
  11. 四气调神《类经》
  12. 四神丹【方剂大全】
  13. 四气所伤论《医经溯洄集》
  14. 四神散【方剂大全】
  15. 四气所伤论《古今医统大全》
  16. 四神丸【方剂大全】
  17. 四气逆从论《侣山堂类辩》
  18. 四生散《苏沈良方》
  19. 四气论《古今医彻》
  20. 四生散【方剂大全】
  21. 四气兼中治法《三因极一病证方论》
  22. 四生丸《汤头歌诀》
  23. 四气兼中证论《三因极一病证方论》
  24. 四生丸【方剂大全】
  25. 四气《中药基本理论知识》
  26. 四生丸证《临证实验录》
  27. 四气《医学读书记》
  28. 四生丸证《临证实验录》
  29. 四气《本草蒙筌》
  30. 四生圆【方剂大全】
  1. 四仁粥《食物疗法》
  2. 四仁通便饮《保健药膳》
  3. 四鳃鱼《药性切用》
  4. 四仁汤《外科全生集》
  5. 四色粥《老年百病防治》
  6. 四取扪者讲论答问二十八法《针灸神书》
  7. 四少诀《养生秘旨》
  8. 四取北方壬癸水讲论答问二十三法《针灸神书》
  9. 四神《汤头歌诀》
  10. 四前《手穴手纹诊治》
  11. 四神聪《针灸学》
  12. 四气五味《中药学》
  13. 四神丹《太平惠民和剂局方》
  14. 四气调神论《素问悬解》
  15. 四神丹《扁鹊心书》
  16. 四气调神论《素问悬解》
  17. 四神散《冯氏锦囊秘录》
  18. 四气调神论《圆运动的古中医学》
  19. 四神散《妇人大全良方》
  20. 四气调神大论篇《疡医大全》
  21. 四神散《三因极一病证方论》
  22. 四气调神大论篇《冯氏锦囊秘录》
  23. 四神散《太平惠民和剂局方》
  24. 四气调神大论篇《黄帝内经·素问》
  25. 四神散《仁术便览》
  26. 四气调神《类经》
  27. 四神散《是斋百一选方》
  28. 四气所伤论《医经溯洄集》
  29. 四神丸《时病论歌括新编》
  30. 四气所伤论《古今医统大全》
  31. 四神丸《医宗金鉴》


猪肺粥_《食物疗法》_中医本草_【岐黄之术】

猪肺粥
在线购买《食物疗法》正版书籍

猪肺粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪肺500克，大米100克，薏苡仁50克，料酒、葱、姜、食盐、味精各适量。

【制作】将猪肺收拾干净，加水适量，放入料酒，煮七成熟，捞出，切成丁，同淘净的大米、薏苡仁一起入锅内，并放入调味品，先置武火上烧沸，然后文火煨炖，米熟烂即可。

【作用】补脾肺、止咳。适用于慢性支气管炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四仁粥
  • 当前页：猪肺粥
  • 下一页：百合粥
<<< 返回本书目录
  1. 猪肺【中药大全】
  2. 猪肺粥【方剂大全】
  3. 猪肺《本草纲目》完整版
  4. 猪肤《本草纲目》完整版
  5. 猪耳掌【中药大全】
  6. 猪肤《本草思辨录》
  7. 猪肚子【中药大全】
  8. 猪肤《药征续编》
  9. 猪肚粥【方剂大全】
  10. 猪肤《长沙药解》
  11. 猪肚粥《保健药膳》
  12. 猪肤【中药大全】
  13. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  14. 猪肤汤《伤寒寻源》
  15. 猪肚丸（经验）《虚损启微》
  16. 猪肝《本草纲目》完整版
  17. 猪肚丸【方剂大全】
  18. 猪肝【中药大全】
  19. 猪肚木【中药大全】
  20. 猪肝散【方剂大全】
  21. 猪肚【中药大全】
  22. 猪膏《药征续编》
  23. 猪肚《本草纲目》完整版
  24. 猪膏《长沙药解》
  25. 猪胆汁导证《经方实验录》
  26. 猪膏发煎【方剂大全】
  27. 猪胆汁《长沙药解》
  28. 猪膏莓（音每）《证类本草》
  29. 猪胆汁《本草思辨录》
  30. 猪骨《本草纲目》完整版
  1. 猪肺粥《食物疗法》
  2. 猪肺《本草分经》
  3. 猪肺粥《老年百病防治》
  4. 猪肪汤《医学入门》
  5. 猪肤《长沙药解》
  6. 猪肚粥《保健药膳》
  7. 猪肤《汤液本草》
  8. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  9. 猪肤《本草蒙筌》
  10. 猪肚丸（经验）《虚损启微》
  11. 猪肤《冯氏锦囊秘录》
  12. 猪肚丸《奇方类编》
  13. 猪肤《本草思辨录》
  14. 猪肚丸《仁术便览》
  15. 猪肤《本草分经》
  16. 猪肚丸《儒门事亲》
  17. 猪肤《药征续编》
  18. 猪肚丸《妇人大全良方》
  19. 猪肤红枣羹《食物疗法》
  20. 猪肚丸《妇人大全良方》
  21. 猪肤汤《圆运动的古中医学》
  22. 猪肚丸《备急千金要方》
  23. 猪肤汤《伤寒寻源》
  24. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  25. 猪肤汤《时方妙用》
  26. 猪肚方《医学入门》
  27. 猪肤汤《伤寒括要》
  28. 猪肚《本草分经》
  29. 猪肤汤方《伤寒杂病论》
  30. 猪肚《本草分经》
  31. 猪肤汤方《医宗金鉴》


百合粥_《食物疗法》_中医本草_【岐黄之术】

百合粥
在线购买《食物疗法》正版书籍

百合粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】百合60克，大米250克，白糖100克。

【制作】大米，百合淘洗干净置锅内，先用大火烧沸，再改用小火煨熬，待百合与米熟烂时，加入白糖拌匀即成。

【作用】润肺止咳，清心安神。适用于肺痨久咳，咳痰唾血，神志恍惚，虚烦惊悸等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肺粥
  • 当前页：百合粥
  • 下一页：山药粥
<<< 返回本书目录
  1. 百合知母汤【方剂大全】
  2. 百合粥【方剂大全】
  3. 百合证《伤寒总病论》
  4. 百合子【中药大全】
  5. 百合饮子【方剂大全】
  6. 百合紫菀汤【方剂大全】
  7. 百合饮【方剂大全】
  8. 百和汤【方剂大全】
  9. 百合银耳羹《保健药膳》
  10. 百和香【方剂大全】
  11. 百合杏仁粥【方剂大全】
  12. 百花拔毒散【方剂大全】
  13. 百合消胀汤【方剂大全】
  14. 百花定喘丸【方剂大全】
  15. 百合洗方【方剂大全】
  16. 百花膏【方剂大全】
  17. 百合五味汤【方剂大全】
  18. 百花煎【方剂大全】
  19. 百合五味姜附汤【方剂大全】
  20. 百花煎丸【方剂大全】
  21. 百合丸【方剂大全】
  22. 百花锦蛇【中药大全】
  23. 百合汤类《退思集类方歌注》
  24. 百花如意酣春酝【方剂大全】
  25. 百合汤【方剂大全】
  26. 百花散《扁鹊心书》
  27. 百合散【方剂大全】
  28. 百花散【方剂大全】
  29. 百合前胡汤【方剂大全】
  30. 百花汤【方剂大全】
  1. 百合粥《食物疗法》
  2. 百合知母汤方《医学心悟》
  3. 百和香《备急千金要方》
  4. 百合知母汤方《医宗金鉴》
  5. 百花膏《医方论》
  6. 百合知母汤方《伤寒杂病论》
  7. 百花膏《是斋百一选方》
  8. 百合知母汤《伤寒括要》
  9. 百花散《儒门事亲》
  10. 百合知母汤《退思集类方歌注》
  11. 百花散《扁鹊心书》
  12. 百合知母汤《备急千金要方》
  13. 百会《气功外气疗法》
  14. 百合知母汤《金匮悬解》
  15. 百会《中医词典》
  16. 百合知母汤《圆运动的古中医学》
  17. 百会《针灸学》
  18. 百合知母茶《茶饮保健》
  19. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  20. 百合证《伤寒总病论》
  21. 百会疽《中医词典》
  22. 百合银耳羹《保健药膳》
  23. 百会疽《医宗金鉴》
  24. 百合一《金匮悬解》
  25. 百会疽《证治准绳·疡医》
  26. 百合洗方《退思集类方歌注》
  27. 百会疽《外科心法要诀》
  28. 百合洗方《医宗金鉴》
  29. 百会疽门主方《疡医大全》
  30. 百合洗方《金匮悬解》
  31. 百会疽门主论《疡医大全》


山药粥_《食物疗法》_中医本草_【岐黄之术】

山药粥
在线购买《食物疗法》正版书籍

山药粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜山药100克，糯米100克，白糖70克。

【制作】鲜山药洗净剥去外皮，切成丁；糯米淘洗干净。将锅内注入清水，放入糯米、山药丁，中火上烧开，改用小火慢煮至汤稠，表面有粥油时下入白糖调味即成。温热服食，长期服用效果最好。

【作用】健脾养胃。适宜于脾胃虚弱、慢性胃炎、食少便溏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合粥
  • 当前页：山药粥
  • 下一页：藿香粥
<<< 返回本书目录
  1. 山药天花粉汤【方剂大全】
  2. 山药紫荆皮汤【方剂大全】
  3. 山药藤【中药大全】
  4. 山野扁豆【中药大全】
  5. 山药汤圆《保健药膳》
  6. 山野豌豆【中药大全】
  7. 山药汤《保健药膳》
  8. 山野芋【中药大全】
  9. 山药酥油粥《保健药膳》
  10. 山一笼鸡【中药大全】
  11. 山药面《保健药膳》
  12. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  13. 山药解《医学衷中参西录》
  14. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  15. 山药桂圆三七粥《保健药膳》
  16. 山茵陈汤【方剂大全】
  17. 山药桂圆炖甲鱼【方剂大全】
  18. 山茵陈丸【方剂大全】
  19. 山药桂圆炖甲鱼《保健药膳》
  20. 山银柴胡【中药大全】
  21. 山药枸杞蒸鸡《保健药膳》
  22. 山婴桃《本草纲目》完整版
  23. 山药茯苓包子【方剂大全】
  24. 山樱桃（图）【中药大全】
  25. 山药茯苓包子《保健药膳》
  26. 山樱桃核【中药大全】
  27. 山药炖猪肚【方剂大全】
  28. 山油柑果实【中药大全】
  29. 山药拨粥《保健药膳》
  30. 山油柑叶【中药大全】
  1. 山药粥《食物疗法》
  2. 山药汤圆《保健药膳》
  3. 山药粥《饮膳正要》
  4. 山药汤《饮膳正要》
  5. 山药粥《食疗方》
  6. 山药汤《保健药膳》
  7. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  8. 山药酥油粥《保健药膳》
  9. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  10. 山药面《饮膳正要》
  11. 山茵陈汤《冯氏锦囊秘录》
  12. 山药面《食物疗法》
  13. 山萸肉《药性切用》
  14. 山药面《保健药膳》
  15. 山萸肉解《医学衷中参西录》
  16. 山药酒《医学入门》
  17. 山萸肉粥《老年百病防治》
  18. 山药解《医学衷中参西录》
  19. 山萸肉粥（《粥谱》）《中医饮食营养学》
  20. 山药桂圆三七粥《保健药膳》
  21. 山蓣丸《普济本事方》
  22. 山药桂圆炖甲鱼《保健药膳》
  23. 山楂《本草纲目》
  24. 山药枸杞蒸鸡《保健药膳》
  25. 山楂《雷公炮制药性解》
  26. 山药茯苓包子《保健药膳》
  27. 山楂《减肥新法与技巧》
  28. 山药炒肉片《中医饮食营养学》
  29. 山楂《玉楸药解》
  30. 山药茶《茶饮保健》
  31. 山楂《中药炮制》


藿香粥_《食物疗法》_中医本草_【岐黄之术】

藿香粥
在线购买《食物疗法》正版书籍

藿香粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜藿香30克（干品15克），粳米100克。

【制作】将鲜藿香煎汁，另用粳米煮粥，粥成后加入藿香汁调匀煮沸即可。

【作用】降逆止呕，开胃进食。适宜于脾胃不和吐逆、霍乱、心腹痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药粥
  • 当前页：藿香粥
  • 下一页：土豆粥
<<< 返回本书目录
  1. 藿香粥《保健药膳》
  2. 藿香煮散【方剂大全】
  3. 藿香正气汤【方剂大全】
  4. 藿香左金汤【方剂大全】
  5. 藿香正气水【方剂大全】
  6. 藿香左金丸【方剂大全】
  7. 藿香正气散证《临证实验录》
  8. 藿叶羹【方剂大全】
  9. 藿香正气散【方剂大全】
  10. 藿叶散【方剂大全】
  11. 藿香正气口服液【方剂大全】
  12. 击扑损伤《医宗金鉴》
  13. 藿香正气《汤头歌诀》
  14. 击探天鼓《养生导引秘籍》
  15. 藿香玉液散【方剂大全】
  16. 饥《医经原旨》
  17. 藿香饮子【方剂大全】
  18. 饥不欲食《伤寒心法要诀》
  19. 藿香饮【方剂大全】
  20. 饥不欲食《医宗金鉴》
  21. 藿香叶《本草择要纲目》
  22. 饥饿时上腹痛【疾病症状】
  23. 藿香养胃汤【方剂大全】
  24. 饥治法《石室秘录》
  25. 藿香乌药散【方剂大全】
  26. 芨柏散【方剂大全】
  27. 藿香温胃散【方剂大全】
  28. 芨芨草【中药大全】
  29. 藿香丸【方剂大全】
  30. 芨芨草花【中药大全】
  1. 藿香粥《食物疗法》
  2. 藿香粥《保健药膳》
  3. 藿茵茶《茶饮保健》
  4. 藿香正气散证《临证实验录》
  5. 击法《中医词典》
  6. 藿香正气散《伤寒括要》
  7. 击扑伤后入房伤脾《医宗金鉴》
  8. 藿香正气散《时方歌括》
  9. 击扑损伤脉色《医宗金鉴》
  10. 藿香正气散《瘴疟指南》
  11. 击仆《中医词典》
  12. 藿香正气散《医方论》
  13. 击仆伤后入房伤脾经义《正骨心法要旨》
  14. 藿香正气散《增订叶评伤暑全书》
  15. 击仆损伤脉色经义《正骨心法要旨》
  16. 藿香正气散《奇方类编》
  17. 击仆损伤应刺诸穴经义《正骨心法要旨》
  18. 藿香正气散《仁术便览》
  19. 击死秘方《华佗神方》
  20. 藿香正气散《医学心悟》
  21. 击探天鼓《中医词典》
  22. 藿香正气散《医方考》
  23. 击探天鼓《养生导引秘籍》
  24. 藿香正气散《医方考》
  25. 击天鼓《中医词典》
  26. 藿香正气散《目经大成》
  27. 击天磬《中医词典》
  28. 藿香正气散《太平惠民和剂局方》
  29. 饥《医经原旨》
  30. 藿香正气散《冯氏锦囊秘录》
  31. 饥饱咳嗽《中医词典》


土豆粥_《食物疗法》_中医本草_【岐黄之术】

土豆粥
在线购买《食物疗法》正版书籍

土豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】土豆100克，灿米100克，白糖100克，桂花卤6克，水适量。

【制作】土豆削皮洗净，切成块。灿米淘洗干净，放入锅内，加清水，上火烧开后加入土豆，转用小火熬煮成粥，再调入桂花卤、白糖即可食用。

【作用】调中和胃，健脾益气。适宜于胃及十二指肠溃疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香粥
  • 当前页：土豆粥
  • 下一页：麻仁苏子粥
<<< 返回本书目录
  1. 土豆汁【方剂大全】
  2. 土豆粥【方剂大全】
  3. 土丁桂【中药大全】
  4. 土肥对称性肢端色素沉着症【疾病大全】
  5. 土党参（图）【中药大全】
  6. 土蜂《本草纲目》完整版
  7. 土当归【中药大全】
  8. 土蜂《本草纲目》图文版
  9. 土当归《本草纲目》图文版
  10. 土蜂【中药大全】
  11. 土当归《本草纲目》完整版
  12. 土蜂窠《本草纲目》完整版
  13. 土丹参【中药大全】
  14. 土蜂窠《本草纲目》图文版
  15. 土大香【中药大全】
  16. 土蜂子【中药大全】
  17. 土大黄叶【中药大全】
  18. 土茯苓《本草纲目》完整版
  19. 土大黄膏【方剂大全】
  20. 土茯苓《本草乘雅半偈》
  21. 土大黄（图）【中药大全】
  22. 土茯苓《本草易读》
  23. 土沉香（图）【中药大全】
  24. 土茯苓《本草择要纲目》
  25. 土常山【中药大全】
  26. 土茯苓《药笼小品》
  27. 土茶【中药大全】
  28. 土茯苓《本草纲目》图文版
  29. 土草果【中药大全】
  30. 土茯苓（光菝）《滇南本草》
  1. 土豆粥《食物疗法》
  2. 土地《证类本草》
  3. 土方《中医词典》
  4. 土虫《证类本草》
  5. 土风疮《中医词典》
  6. 土齿《名医别录》
  7. 土风疮候《诸病源候论》
  8. 土齿《证类本草》
  9. 土蜂《名医别录》
  10. 土齿《新修本草》
  11. 土蜂《本草纲目》
  12. 土齿《千金翼方》
  13. 土蜂《本草经集注》
  14. 土参《滇南本草》
  15. 土蜂窠《本草纲目》
  16. 土参《本草分经》
  17. 土蜂窠《外科全生集》
  18. 土部《本草便读》
  19. 土蜂窠上细土《证类本草》
  20. 土不制水《中医词典》
  21. 土蜂子《千金翼方》
  22. 土不制水《中医名词词典》
  23. 土茯苓《本草纲目》
  24. 土拨鼠肉《饮食须知》
  25. 土茯苓《药笼小品》
  26. 土拨鼠《证类本草》
  27. 土茯苓《玉楸药解》
  28. 土鳖虫《中药炮制》
  29. 土茯苓《中药炮制》
  30. 土鳖虫《雷公炮制药性解》
  31. 土茯苓《本草备要》


麻仁苏子粥_《食物疗法》_中医本草_【岐黄之术】

麻仁苏子粥
在线购买《食物疗法》正版书籍

麻仁苏子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】紫苏子50克，火麻仁50克，粳米250克。

【制作】将紫苏子和火麻仁反复淘洗，除去泥沙，再烘干水气，打成极细的末，倒入约200毫升的温水，用力搅拌均匀，然后静置待粗粒下沉时，滗出上层药汁待用。粳米淘净下锅，掺入药汁，置中火上煮熬成粥。

【作用】益气养阴，润肠通便。适宜于老年津亏便秘、习惯性便秘或产后便秘等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土豆粥
  • 当前页：麻仁苏子粥
  • 下一页：核桃粥
<<< 返回本书目录
  1. 麻仁四物汤【方剂大全】
  2. 麻仁汤【方剂大全】
  3. 麻仁散【方剂大全】
  4. 麻仁丸《伤寒寻源》
  5. 麻仁润肠丸【方剂大全】
  6. 麻仁丸【方剂大全】
  7. 麻仁润肠汤【方剂大全】
  8. 麻仁饮【方剂大全】
  9. 麻仁龙胆丸【方剂大全】
  10. 麻仁圆【方剂大全】
  11. 麻仁酒【方剂大全】
  12. 麻色分治《麻科活人全书》
  13. 麻仁煎【方剂大全】
  14. 麻石加味汤【方剂大全】
  15. 麻仁膏【方剂大全】
  16. 麻石抒阳汤【方剂大全】
  17. 麻仁大黄丸【方剂大全】
  18. 麻糖风【中药大全】
  19. 麻仁《长沙药解》
  20. 麻丸子【方剂大全】
  21. 麻仁《本草择要纲目》
  22. 麻乌四物合剂【方剂大全】
  23. 麻仁《本草纲目》完整版
  24. 麻鞋《本草纲目》完整版
  25. 麻雀粥【方剂大全】
  26. 麻鞋底《本草易读》
  27. 麻雀粥《保健药膳》
  28. 麻杏二三汤【方剂大全】
  29. 麻雀挣《松峰说疫》
  30. 麻杏甘石汤《医学读书记》
  1. 麻仁苏子粥《食物疗法》
  2. 麻仁散《三因极一病证方论》
  3. 麻仁苏子粥《冯氏锦囊秘录》
  4. 麻仁栗子糕《食物疗法》
  5. 麻仁苏子粥《医方论》
  6. 麻仁煎《医方考》
  7. 麻仁汤《医学入门》
  8. 麻仁白蜜煎方《伤寒杂病论》
  9. 麻仁丸《圆运动的古中医学》
  10. 麻仁《本草择要纲目》
  11. 麻仁丸《医宗金鉴》
  12. 麻仁《本草分经》
  13. 麻仁丸《删补名医方论》
  14. 麻仁《本草分经》
  15. 麻仁丸《三因极一病证方论》
  16. 麻仁《本草便读》
  17. 麻仁丸《太平惠民和剂局方》
  18. 麻仁《汤液本草》
  19. 麻仁丸《儒门事亲》
  20. 麻仁《长沙药解》
  21. 麻仁丸《伤寒寻源》
  22. 麻雀粥《保健药膳》
  23. 麻仁丸《退思集类方歌注》
  24. 麻雀挣《松峰说疫》
  25. 麻仁丸《时方妙用》
  26. 麻雀肉饼《古代房中秘方》
  27. 麻仁丸《博济方》
  28. 麻雀肉《保健药膳》
  29. 麻仁丸《伤寒括要》
  30. 麻雀《滇南本草》
  31. 麻仁丸二　方见《伤寒》《金匮悬解》


核桃粥_《食物疗法》_中医本草_【岐黄之术】

核桃粥
在线购买《食物疗法》正版书籍

核桃粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】核桃仁50克，粳米100克，生姜10克，精盐3克。

【制作】核桃仁用开水泡胀，剥去皮，打碎成小粒，粳米洗净。锅内注入清水，加粳米、核桃米、生姜，放中火上烧开，改用小火慢煮至米烂汤稠，表面浮起粥油时，下精盐调味。

【作用】补肾润肠。适宜于一切便秘症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁苏子粥
  • 当前页：核桃粥
  • 下一页：大蒜粥
<<< 返回本书目录
  1. 核桃叶【中药大全】
  2. 核心抗体（抗HBc）阳性【疾病症状】
  3. 核桃丸【方剂大全】
  4. 核子木【中药大全】
  5. 核桃散【方剂大全】
  6. 盒果藤【中药大全】
  7. 核桃肉粉【方剂大全】
  8. 盒脾散【方剂大全】
  9. 核桃仁粥《保健药膳》
  10. 盒子草【中药大全】
  11. 核桃仁鸡卷《保健药膳》
  12. 颌骨癌【疾病大全】
  13. 核桃仁鸡丁《保健药膳》
  14. 颌骨呈“扇形”骨质破坏【疾病症状】
  15. 核桃仁冰片【方剂大全】
  16. 颌骨错位【疾病症状】
  17. 核桃仁【中药大全】
  18. 颌骨发育过度【疾病症状】
  19. 核桃楸皮【中药大全】
  20. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  21. 核桃楸果仁【中药大全】
  22. 颌骨骨髓炎【疾病大全】
  23. 核桃楸果【中药大全】
  24. 颌骨骨折【疾病大全】
  25. 核桃楸【中药大全】
  26. 颌骨骨折(Fracture of the Jaw )《口腔科学》
  27. 核桃青龙皮【中药大全】
  28. 颌骨关节痛【疾病症状】
  29. 核桃枸杞粥《保健药膳》
  30. 颌骨囊肿【疾病症状】
  1. 核桃粥《食物疗法》
  2. 核桃痔《中医词典》
  3. 核外电子的排布规律《医用化学》
  4. 核桃仁粥《保健药膳》
  5. 核外电子的运动状态《医用化学》
  6. 核桃仁鸡卷《保健药膳》
  7. 核外电子运动的特征《医用化学》
  8. 核桃仁鸡丁《保健药膳》
  9. 核瘟《中医词典》
  10. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  11. 核型的描述《医学遗传学基础》
  12. 核桃灸《中医词典》
  13. 核型和分组《医学遗传学基础》
  14. 核桃枸杞粥《保健药膳》
  15. 核医学《中国医学通史》
  16. 核桃膏《食物疗法》
  17. 核异质和角化不良的脱落细胞形态《临床基础检验学》
  18. 核桃风《解围元薮》
  19. 核痈《万氏秘传外科心法》
  20. 核桃《老年食养食疗》
  21. 核子瘟秘方《华佗神方》
  22. 核糖核蛋白体《生物化学与分子生物学》
  23. 涸浆《冯氏锦囊秘录》
  24. 核糖含量测定《中国生物制品规程》
  25. 涸流《中医词典》
  26. 核酸杂交技术《临床生物化学》
  27. 涸流之纪《中医词典》
  28. 核酸杂交法《生物化学与分子生物学》
  29. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  30. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  31. 颌骨骨髓炎《口腔科学》


大蒜粥_《食物疗法》_中医本草_【岐黄之术】

大蒜粥
在线购买《食物疗法》正版书籍

大蒜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】紫皮大蒜2个，粳米100克，白糖100克。

【制作】将粳米淘洗干净，放入锅内加清水，大蒜剥去外皮放锅内，上火烧开后转用小火熬煮成粥，调入白糖即成。

【作用】杀菌、消炎、止痢。适宜于急性肠炎、痢疾等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃粥
  • 当前页：大蒜粥
  • 下一页：仙人粥
<<< 返回本书目录
  1. 大蒜新汲水方【方剂大全】
  2. 大蒜粥【方剂大全】
  3. 大蒜丸【方剂大全】
  4. 大桫椤【中药大全】
  5. 大蒜汤【方剂大全】
  6. 大蓑衣藤根【中药大全】
  7. 大蒜平胃散【方剂大全】
  8. 大桃花汤【方剂大全】
  9. 大蒜酒【方剂大全】
  10. 大提毒丹【方剂大全】
  11. 大蒜浸液【方剂大全】
  12. 大提药方【方剂大全】
  13. 大蒜煎【方剂大全】
  14. 大天南星散【方剂大全】
  15. 大蒜鸡子方【方剂大全】
  16. 大天南星丸《洪氏集验方》
  17. 大蒜糊剂【方剂大全】
  18. 大天南星丸【方剂大全】
  19. 大蒜膏【方剂大全】
  20. 大天南星圆【方剂大全】
  21. 大蒜、青蒜《滇南本草》
  22. 大田基黄（图）【中药大全】
  23. 大蒜【中药大全】
  24. 大调经散【方剂大全】
  25. 大蒜《药笼小品》
  26. 大调经汤【方剂大全】
  27. 大蒜《食物疗法》
  28. 大调经丸【方剂大全】
  29. 大蒜《本草易读》
  30. 大调中汤【方剂大全】
  1. 大蒜粥《食物疗法》
  2. 大蒜治验《寿世保元》
  3. 大桃花汤《备急千金要方》
  4. 大蒜煎《备急千金要方》
  5. 大天南星丸《洪氏集验方》
  6. 大蒜、青蒜《滇南本草》
  7. 大天南星丸《太平惠民和剂局方》
  8. 大蒜（葫）〈热〉《食疗本草》
  9. 大天心《中医词典》
  10. 大蒜《药性切用》
  11. 大调经散《妇人大全良方》
  12. 大蒜《本草撮要》
  13. 大调经散《三因极一病证方论》
  14. 大蒜《本草分经》
  15. 大调经散《三因极一病证方论》
  16. 大蒜《本草便读》
  17. 大通散《扁鹊心书》
  18. 大蒜《中药学》
  19. 大通圣白花蛇散《太平惠民和剂局方》
  20. 大蒜《本草从新》
  21. 大通真丸《太平惠民和剂局方》
  22. 大蒜《本草求真》
  23. 大头《疫疹一得》
  24. 大蒜《中医饮食营养学》
  25. 大头毒《中医词典》
  26. 大蒜《医学入门》
  27. 大头风《中医词典》
  28. 大蒜《饮食须知》
  29. 大头风《周慎斋遗书》
  30. 大蒜《本草易读》
  31. 大头伤寒《中医词典》


仙人粥_《食物疗法》_中医本草_【岐黄之术】

仙人粥
在线购买《食物疗法》正版书籍

仙人粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】制何首乌30～60克，粳米100克，红枣3～5枚，红糖适量。

【制作】将制首乌煎取浓汁，去渣，同粳米、红枣一起入锅内煮粥，粥将成时，放入红糖或冰糖少许调味，再煮片刻即可。

【作用】补气血，益肝肾。适宜于高血脂、冠心病以及神经衰弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜粥
  • 当前页：仙人粥
  • 下一页：皮蛋粥
<<< 返回本书目录
  1. 仙人杖草《本草纲目》完整版
  2. 仙人粥【方剂大全】
  3. 仙人杖【中药大全】
  4. 仙师口诀《养生秘旨》
  5. 仙人杖《证类本草》
  6. 仙师六字治病诀《养生秘旨》
  7. 仙人杖《本草纲目》完整版
  8. 仙术汤【方剂大全】
  9. 仙人掌草《本草纲目》完整版
  10. 仙术通神散【方剂大全】
  11. 仙人掌【中药大全】
  12. 仙桃草【中药大全】
  13. 仙人玉壶丸《千金宝要》
  14. 仙桃丸《外科传薪集》
  15. 仙人球【中药大全】
  16. 仙遗粮汤【方剂大全】
  17. 仙人草《本草纲目》完整版
  18. 仙掌子【中药大全】
  19. 仙茅散【方剂大全】
  20. 仙正散【方剂大全】
  21. 仙茅酒【方剂大全】
  22. 先表后里《伤寒指掌》
  23. 仙茅附桂八味汤加味【方剂大全】
  24. 先寒后热【方剂主治】
  25. 仙茅炖瘦肉《保健药膳》
  26. 先汗后下证《伤寒九十论》
  27. 仙茅参【中药大全】
  28. 先后浅深《针灸素难要旨》
  29. 仙茅【中药大全】
  30. 先后天阴阳论《冯氏锦囊秘录》
  1. 仙人粥《食物疗法》
  2. 仙人杖《证类本草》
  3. 仙人粥《老年百病防治》
  4. 仙人掌草《证类本草》
  5. 仙师口诀《养生秘旨》
  6. 仙人玉壶丸方《备急千金要方》
  7. 仙师六字治病诀《养生秘旨》
  8. 仙人玉壶丸《千金宝要》
  9. 仙授外伤见血主方《救伤秘旨》
  10. 仙人散《儒门事亲》
  11. 仙术散《博济方》
  12. 仙人对坐草《外科全生集》
  13. 仙术汤《饮膳正要》
  14. 仙人草《证类本草》
  15. 仙朮汤《太平惠民和剂局方》
  16. 仙女减肥茶《茶饮保健》
  17. 仙桃丸《外科传薪集》
  18. 仙茅丸《博济方》
  19. 仙遗粮《医学入门》
  20. 仙茅加皮茶《茶饮保健》
  21. 先《中医词典》
  22. 仙茅炖瘦肉《保健药膳》
  23. 先便后血《中医词典》
  24. 仙茅茶《茶饮保健》
  25. 先表后里《温热暑疫全书》
  26. 仙茅《本草图经》
  27. 先表后里《伤寒指掌》
  28. 仙茅《滇南本草》
  29. 先别阴阳《中医名词词典》
  30. 仙茅《本草乘雅半偈》
  31. 先补后攻《中医名词词典》


皮蛋粥_《食物疗法》_中医本草_【岐黄之术】

皮蛋粥
在线购买《食物疗法》正版书籍

皮蛋粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】松花蛋2个，粳米100克，淡菜50克，盐、麻油适量。

【制作】将淡菜用热水浸泡发软，剪洗干净，放入碗内加料酒，上笼蒸至烂熟为度。松花蛋去壳，切成碎米粒状。粳米淘洗干净，入锅加清水上火烧开，再入淡菜、皮蛋、精盐，熬煮成粥后，入麻油即成。

【作用】平肝、明目、降压。适宜于高血压及耳鸣目眩等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙人粥
  • 当前页：皮蛋粥
  • 下一页：海带粥
<<< 返回本书目录
  1. 皮袋香根【中药大全】
  2. 皮窦道【疾病症状】
  3. 皮袋香【中药大全】
  4. 皮翻证《医宗金鉴》
  5. 皮层性多汗症【疾病大全】
  6. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  7. 皮部论篇《疡医大全》
  8. 皮肤《常见病自测》
  9. 皮部论篇《黄帝内经·素问》
  10. 皮肤《物理诊断学》
  11. 皮部论篇《冯氏锦囊秘录》
  12. 皮肤《医学纲目》
  13. 皮部论《素问悬解》
  14. 皮肤《证治准绳·类方》
  15. 皮痹【疾病大全】
  16. 皮肤《证治准绳·杂病》
  17. 皮痹《圣济总录》
  18. 皮肤《组织学与胚胎学》
  19. 皮薄浆嫩《医宗金鉴》
  20. 皮肤B细胞淋巴样结节型增生【疾病大全】
  21. 皮薄浆嫩《痘疹心法要诀》
  22. 皮肤T细胞淋巴样增生【疾病大全】
  23. 皮瓣移植《外科学总论》
  24. 皮肤阿米巴病【疾病大全】
  25. 皮《药征续编》
  26. 皮肤癌《家庭医学百科-医疗康复篇》
  27. 皮《经络考》
  28. 皮肤癌《临床激光治疗学》
  29. 皮《本草易读》
  30. 皮肤癌《默克家庭诊疗手册》
  1. 皮蛋粥《食物疗法》
  2. 皮腠《中医词典》
  3. 皮翻粘睑《中医词典》
  4. 皮刺疗法《中医词典》
  5. 皮翻证《中医词典》
  6. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  7. 皮翻证《医宗金鉴》
  8. 皮层小脑《生理学》
  9. 皮翻证《外科心法要诀》
  10. 皮部论篇《疡医大全》
  11. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  12. 皮部论篇《冯氏锦囊秘录》
  13. 皮肤《物理诊断学》
  14. 皮部论篇《黄帝内经·素问》
  15. 皮肤《止园医话》
  16. 皮部论《素问悬解》
  17. 皮肤《常见病自测》
  18. 皮部论《素问悬解》
  19. 皮肤《医学纲目》
  20. 皮部论《针灸大成》
  21. 皮肤《证治准绳·类方》
  22. 皮部《中医基础理论》
  23. 皮肤《证治准绳·杂病》
  24. 皮部《中医词典》
  25. 皮肤《人体解剖学》
  26. 皮痹《中医词典》
  27. 皮肤《人体解剖学》
  28. 皮痹《圣济总录》
  29. 皮肤《组织学与胚胎学》
  30. 皮痹《中医名词词典》
  31. 皮肤《骨科学》


海带粥_《食物疗法》_中医本草_【岐黄之术】

海带粥
在线购买《食物疗法》正版书籍

海带粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】海带75克，绿豆150克，粳米100克，白糖适量。

【制作】海带洗净浸透，绿豆、米洗净，水沸后放入各种原料，共煲粥，粥成加糖调味。

【作用】软坚散结。适宜于单纯性甲状腺肿大的患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮蛋粥
  • 当前页：海带粥
  • 下一页：薤白粥
<<< 返回本书目录
  1. 海带丸【方剂大全】
  2. 海胆【中药大全】
  3. 海带散【方剂大全】
  4. 海胆刺伤及海胆肉芽肿【疾病大全】
  5. 海带根【中药大全】
  6. 海岛苎麻叶【中药大全】
  7. 海带【中药大全】
  8. 海底柏【中药大全】
  9. 海带《食物疗法》
  10. 海底觅火《养生导引秘籍》
  11. 海带《本草择要纲目》
  12. 海非菜籽【中药大全】
  13. 海带《本草纲目》完整版
  14. 海粉【中药大全】
  15. 海葱散【方剂大全】
  16. 海风藤【中药大全】
  17. 海藏治验录《阴证略例》
  18. 海芙蓉【中药大全】
  19. 海藏妊娠六合汤《汤头歌诀》
  20. 海浮散《外科传薪集》
  21. 海藏老人阴证例总论《阴证略例》
  22. 海浮散【方剂大全】
  23. 海藏老人内伤三阴例《阴证略例》
  24. 海浮石《本草易读》
  25. 海藏当归丸【方剂大全】
  26. 海浮石《药笼小品》
  27. 海蚕《本草纲目》完整版
  28. 海浮石【中药大全】
  29. 海参粥【方剂大全】
  30. 海浮石滑石散【方剂大全】
  1. 海带粥《食物疗法》
  2. 海带草决明汤《减肥新法与技巧》
  3. 海底捞明月《中医词典》
  4. 海带《药性切用》
  5. 海底漏《中医词典》
  6. 海带《本草择要纲目》
  7. 海底漏《奇效简便良方》
  8. 海带《本草分经》
  9. 海底觅火《养生导引秘籍》
  10. 海带《得配本草》
  11. 海底痈《中医词典》
  12. 海带《本草从新》
  13. 海粉《医学入门》
  14. 海带《证类本草》
  15. 海粉《本经逢原》
  16. 海带《医学入门》
  17. 海粉《本草从新》
  18. 海带《饮食须知》
  19. 海粉《得配本草》
  20. 海带《本草易读》
  21. 海粉《本草分经》
  22. 海带《本草备要》
  23. 海粉《本草撮要》
  24. 海带《食物疗法》
  25. 海粉《药性切用》
  26. 海带《老年食养食疗》
  27. 海风藤《中药炮制》
  28. 海带《玉楸药解》
  29. 海浮散《外科传薪集》
  30. 海带《减肥新法与技巧》
  31. 海浮石《药笼小品》


薤白粥_《食物疗法》_中医本草_【岐黄之术】

薤白粥
在线购买《食物疗法》正版书籍

薤白粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】薤白50克，粳米160克。

【制作】薤白清洗干净，切成碎米粒状。粳米淘洗干净，放入锅内、加薤白、清水，上火烧开，换小火慢慢熬煮成粥。

【作用】理气宽胸，通阳散结，止痛。适宜于冠心病胸闷不舒或心绞痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带粥
  • 当前页：薤白粥
  • 下一页：蒲公英粥
<<< 返回本书目录
  1. 薤白汤【方剂大全】
  2. 薤白粥【方剂大全】
  3. 薤白散【方剂大全】
  4. 薤叶【中药大全】
  5. 薤白膏【方剂大全】
  6. 薤叶膏【方剂大全】
  7. 薤白【中药大全】
  8. 獬豸汤【方剂大全】
  9. 薤白《长沙药解》
  10. 燮理汤《医学衷中参西录》
  11. 薤白《药征》
  12. 燮理汤【方剂大全】
  13. 薤白《药笼小品》
  14. 蟹《本草纲目》完整版
  15. 薤白《本草易读》
  16. 蟹《本草崇原》
  17. 薤白《本草思辨录》
  18. 蟹《本草易读》
  19. 薤白《本草经解》
  20. 蟹《滇南本草》
  21. 薤白《本草崇原》
  22. 蟹《食物疗法》
  23. 薤白《本草纲目》完整版
  24. 蟹《证类本草》
  25. 薤（蒜苗）《服食导饵》
  26. 蟹《本草纲目》图文版
  27. 薤《本草纲目》图文版
  28. 蟹【中药大全】
  29. 薤《本草乘雅半偈》
  30. 蟹睛横出《目经大成》
  1. 薤白粥《食物疗法》
  2. 薤白汤《妇人大全良方》
  3. 懈怠《中医词典》
  4. 薤白汤《备急千金要方》
  5. 懈惰《中医词典》
  6. 薤白括蒌半夏汤方《伤寒杂病论》
  7. 燮理汤《医学衷中参西录》
  8. 薤白膏《备急千金要方》
  9. 齘（xiè，音泄）《中医词典》
  10. 薤白《药征》
  11. 齘齿《中医名词词典》
  12. 薤白《药性切用》
  13. 齘齿《中医词典》
  14. 薤白《本草撮要》
  15. 蟹《神农本草经》
  16. 薤白《本草分经》
  17. 蟹《本草纲目》
  18. 薤白《本草分经》
  19. 蟹《雷公炮制药性解》
  20. 薤白《本草经解》
  21. 蟹《千金翼方》
  22. 薤白《本草便读》
  23. 蟹《食物疗法》
  24. 薤白《本草崇原》
  25. 蟹《饮膳正要》
  26. 薤白《本草思辨录》
  27. 蟹《本草经集注》
  28. 薤白《本草易读》
  29. 蟹《新修本草》
  30. 薤白《汤液本草》
  31. 蟹《食疗本草》


蒲公英粥_《食物疗法》_中医本草_【岐黄之术】

蒲公英粥
在线购买《食物疗法》正版书籍

蒲公英粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】干蒲公英60克（鲜品为90克），粳米100克。

【制作】取蒲公英带根的全草，洗净、切碎，煎取药汁去渣，入粳米同煮成粥。

【作用】清热解毒，消肿散结。适宜于尿路感染、急性乳腺炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白粥
  • 当前页：蒲公英粥
  • 下一页：黄芪粥
<<< 返回本书目录
  1. 蒲公英粥《保健药膳》
  2. 蒲公英粥【方剂大全】
  3. 蒲公英汤【方剂大全】
  4. 蒲黄《本草纲目》完整版
  5. 蒲公英汤《医学衷中参西录》
  6. 蒲黄《本草乘雅半偈》
  7. 蒲公英四季青眼药水【方剂大全】
  8. 蒲黄《本草崇原》
  9. 蒲公英【中药大全】
  10. 蒲黄《本草图经》
  11. 蒲公英《本草纲目》图文版
  12. 蒲黄《本草新编》
  13. 蒲公英《药笼小品》
  14. 蒲黄《本草易读》
  15. 蒲公英《滇南本草》
  16. 蒲黄《本草择要纲目》
  17. 蒲公英《本草择要纲目》
  18. 蒲黄《雷公炮炙论》
  19. 蒲公英《本草易读》
  20. 蒲黄《药鉴》
  21. 蒲公英《本草新编》
  22. 蒲黄《药笼小品》
  23. 蒲公英《本草纲目》完整版
  24. 蒲黄《证类本草》
  25. 蒲公草《证类本草》
  26. 蒲黄【中药大全】
  27. 蒲公草《本草图经》
  28. 蒲黄解《医学衷中参西录》
  29. 蒲儿根【中药大全】
  30. 蒲黄酒【方剂大全】
  1. 蒲公英粥《食物疗法》
  2. 蒲公英粥《保健药膳》
  3. 蒲瓜茶《茶饮保健》
  4. 蒲公英汤《医学衷中参西录》
  5. 蒲核茶《茶饮保健》
  6. 蒲公英茶《茶饮保健》
  7. 蒲花茶《茶饮保健》
  8. 蒲公英《滇南本草》
  9. 蒲黄《神农本草经》
  10. 蒲公英《药性切用》
  11. 蒲黄《雷公炮炙论》
  12. 蒲公英《外科全生集》
  13. 蒲黄《雷公炮制药性解》
  14. 蒲公英《本草撮要》
  15. 蒲黄《千金翼方》
  16. 蒲公英《本草择要纲目》
  17. 蒲黄《药笼小品》
  18. 蒲公英《本草分经》
  19. 蒲黄《玉楸药解》
  20. 蒲公英《本草分经》
  21. 蒲黄《中药炮制》
  22. 蒲公英《本草便读》
  23. 蒲黄《饮膳正要》
  24. 蒲公英《中药学》
  25. 蒲黄《本草经集注》
  26. 蒲公英《得配本草》
  27. 蒲黄《新修本草》
  28. 蒲公英《本草从新》
  29. 蒲黄《本草衍义》
  30. 蒲公英《本经逢原》
  31. 蒲黄《汤液本草》


黄芪粥_《食物疗法》_中医本草_【岐黄之术】

黄芪粥
在线购买《食物疗法》正版书籍

黄芪粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黄芪30克，粳米100克，红糖40克，陈皮5克。

【制作】黄芪切成片，洗净用纱布包好，置锅中加水200毫升熬10分钟，取药汁。如前法再熬一次，收取药液待用。锅中放清水约800毫升，投入淘净的粳米，中火上烧开，改用小火煮至米烂汤稠，表面浮起粥油时放入洗净的陈皮、红糖，再煮5分钟即可。

【作用】补益中气，利水消肿。适宜于慢性肾炎、老年性浮肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英粥
  • 当前页：黄芪粥
  • 下一页：莲藕粥
<<< 返回本书目录
  1. 黄芪粥《保健药膳》
  2. 黄芪粥【方剂大全】
  3. 黄芪蒸乳鸽《保健药膳》
  4. 黄芪猪肝汤《保健药膳》
  5. 黄芪银耳炖鸡《保健药膳》
  6. 黄耆《本草纲目》完整版
  7. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  8. 黄耆【中药大全】
  9. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  10. 黄耆八珍汤【方剂大全】
  11. 黄芪通痹汤【方剂大全】
  12. 黄耆白术散【方剂大全】
  13. 黄芪三皮饮【方剂大全】
  14. 黄耆白术汤【方剂大全】
  15. 黄芪软炸里脊《保健药膳》
  16. 黄耆白芷膏【方剂大全】
  17. 黄芪汽锅鸡《保健药膳》
  18. 黄耆白芷汤【方剂大全】
  19. 黄芪米醋脆皮鲤《保健药膳》
  20. 黄耆柏子仁散【方剂大全】
  21. 黄芪建中汤证《临证实验录》
  22. 黄耆必安丹【方剂大全】
  23. 黄芪建中汤加味【方剂大全】
  24. 黄耆萆薢大黄汤【方剂大全】
  25. 黄芪鸡汁粥【方剂大全】
  26. 黄耆鳖甲散【方剂大全】
  27. 黄芪猴头汤《保健药膳》
  28. 黄耆鳖甲汤【方剂大全】
  29. 黄芪干烧鲥鱼《保健药膳》
  30. 黄耆鳖甲饮【方剂大全】
  1. 黄芪粥《食物疗法》
  2. 黄芪粥《保健药膳》
  3. 黄芪猪肝汤《保健药膳》
  4. 黄芪蒸乳鸽《保健药膳》
  5. 黄荠水《本草备要》
  6. 黄芪银耳炖鸡《保健药膳》
  7. 黄耆《神农本草经》
  8. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  9. 黄耆《本草蒙筌》
  10. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  11. 黄耆《中药学》
  12. 黄芪五物汤《时病论歌括新编》
  13. 黄耆赤风汤《医林改错》
  14. 黄芪五物汤《圆运动的古中医学》
  15. 黄耆防风汤《医林改错》
  16. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  17. 黄耆甘草汤《医林改错》
  18. 黄芪芍药桂枝汤方《伤寒杂病论》
  19. 黄耆桂枝五物汤方《医宗金鉴》
  20. 黄芪芍药桂酒汤《金匮悬解》
  21. 黄耆建中汤《医宗金鉴》
  22. 黄芪芍药桂酒汤《圆运动的古中医学》
  23. 黄耆建中汤《太平惠民和剂局方》
  24. 黄芪山药茶《茶饮保健》
  25. 黄耆建中汤方《医宗金鉴》
  26. 黄芪软炸里脊《保健药膳》
  27. 黄耆建中汤证（附列门人治验）《经方实验录》
  28. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  29. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  30. 黄芪汽锅鸡《保健药膳》
  31. 黄耆桃红汤《医林改错》


莲藕粥_《食物疗法》_中医本草_【岐黄之术】

莲藕粥
在线购买《食物疗法》正版书籍

莲藕粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】藕250克，粳米100克，白糖60克。

【制作】将藕洗净切薄片，同粳米共入锅中加水煮粥，调入白糖即成。

【作用】健脾开胃，止泻止渴。适用于食欲不佳、大便溏薄及糖尿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪粥
  • 当前页：莲藕粥
  • 下一页：竹叶菜粥
<<< 返回本书目录
  1. 莲藕汁【方剂大全】
  2. 莲蓬草【中药大全】
  3. 莲藕《本草纲目》图文版
  4. 莲蓬散【方剂大全】
  5. 莲藕《食物疗法》
  6. 莲茸糖包《保健药膳》
  7. 莲藕《本草择要纲目》
  8. 莲肉《本草易读》
  9. 莲藕《本草纲目》完整版
  10. 莲肉膏【方剂大全】
  11. 莲米散【方剂大全】
  12. 莲肉散【方剂大全】
  13. 莲壳散【方剂大全】
  14. 莲肉汤【方剂大全】
  15. 莲花饮【方剂大全】
  16. 莲肉丸【方剂大全】
  17. 莲花舌《喉科秘诀》
  18. 莲肉粥【方剂大全】
  19. 莲花散【方剂大全】
  20. 莲蕊须《本草纲目》完整版
  21. 莲花蕊散【方剂大全】
  22. 莲蕊须《本草崇原》
  23. 莲花肚【方剂大全】
  24. 莲砂散【方剂大全】
  25. 莲花【中药大全】
  26. 莲椹汤【方剂大全】
  27. 莲花《本草崇原》
  28. 莲生桂子草根【中药大全】
  29. 莲花《本草纲目》完整版
  30. 莲生桂子花【中药大全】
  1. 莲藕粥《食物疗法》
  2. 莲藕《本草择要纲目》
  3. 莲蓬发《中医词典》
  4. 莲藕《本经逢原》
  5. 莲茸糖包《保健药膳》
  6. 莲藕《本草求真》
  7. 莲肉《本草易读》
  8. 莲藕《食物疗法》
  9. 莲肉《饮食须知》
  10. 莲藕《本草纲目》
  11. 莲肉《冯氏锦囊秘录》
  12. 莲龙茶《茶饮保健》
  13. 莲肉膏《医学入门》
  14. 莲壳散《儒门事亲》
  15. 莲蕊须《本草备要》
  16. 莲壳散《儒门事亲》
  17. 莲蕊须《本经逢原》
  18. 莲壳《本草易读》
  19. 莲蕊须《本草从新》
  20. 莲花痔《外科十三方考》
  21. 莲蕊须《本草撮要》
  22. 莲花痔《中医词典》
  23. 莲蕊须《药性切用》
  24. 莲花症《喉舌备要秘旨》
  25. 莲蕊须《本草崇原》
  26. 莲花舌《喉科指掌》
  27. 莲实《本经逢原》
  28. 莲花舌《喉科秘诀》
  29. 莲实《本草崇原》
  30. 莲花舌《中医词典》
  31. 莲实《侣山堂类辩》


竹叶菜粥_《食物疗法》_中医本草_【岐黄之术】

竹叶菜粥
在线购买《食物疗法》正版书籍

竹叶菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】竹叶菜（鸭跖草）100克，赤小豆30克，粳米100克，水1000克。

【制作】赤小豆、粳米淘洗干净，浸泡发胀，放入锅内加清水上火烧开，待米粒快要煮开时，加入竹叶菜（切成寸段）熬煮成粥即可。

【作用】清热解毒，利水消肿。适宜于尿路感染、肾炎水肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲藕粥
  • 当前页：竹叶菜粥
  • 下一页：葛根粉粥
<<< 返回本书目录
  1. 竹叶菜【中药大全】
  2. 竹叶参【中药大全】
  3. 竹叶艾【中药大全】
  4. 竹叶防风《滇南本草》
  5. 竹叶【中药大全】
  6. 竹叶防风【中药大全】
  7. 竹叶《证类本草》
  8. 竹叶膏【方剂大全】
  9. 竹叶《长沙药解》
  10. 竹叶归耆汤【方剂大全】
  11. 竹叶《药征续编》
  12. 竹叶黄耆汤【方剂大全】
  13. 竹叶《药笼小品》
  14. 竹叶黄芩汤【方剂大全】
  15. 竹叶《本草经解》
  16. 竹叶吉祥草【中药大全】
  17. 竹叶《本草崇原》
  18. 竹叶椒【中药大全】
  19. 竹叶《本草乘雅半偈》
  20. 竹叶椒根【中药大全】
  21. 竹叶《本草纲目》完整版
  22. 竹叶椒叶【中药大全】
  23. 竹象鼻虫【中药大全】
  24. 竹叶蕉【中药大全】
  25. 竹头草【中药大全】
  26. 竹叶酒《保健药膳》
  27. 竹笋米粥【方剂大全】
  28. 竹叶兰【中药大全】
  29. 竹笋鲫鱼汤【方剂大全】
  30. 竹叶莲【中药大全】
  1. 竹叶菜粥《食物疗法》
  2. 竹叶薄荷茶《茶饮保健》
  3. 竹叶茶《茶饮保健》
  4. 竹叶《本草乘雅半偈》
  5. 竹叶车前茶《茶饮保健》
  6. 竹叶《药征续编》
  7. 竹叶防风《滇南本草》
  8. 竹叶《珍珠囊补遗药性赋》
  9. 竹叶防风汤《妇人大全良方》
  10. 竹叶《本草撮要》
  11. 竹叶甘茶《茶饮保健》
  12. 竹叶《本草害利》
  13. 竹叶葛风茶《茶饮保健》
  14. 竹叶《本草分经》
  15. 竹叶黄耆汤《医宗金鉴》
  16. 竹叶《本草分经》
  17. 竹叶黄芩汤《备急千金要方》
  18. 竹叶《本草分经》
  19. 竹叶黄汤《正体类要》
  20. 竹叶《名医别录》
  21. 竹叶黄汤《删补名医方论》
  22. 竹叶《增广和剂局方药性总论》
  23. 竹叶黄汤《冯氏锦囊秘录》
  24. 竹叶《本草经解》
  25. 竹叶黄汤《外科理例》
  26. 竹叶《本草经解》
  27. 竹叶酒《保健药膳》
  28. 竹叶《本草崇原》
  29. 竹叶卡喉《奇效简便良方》
  30. 竹叶《本草从新》
  31. 竹叶苓石茶《茶饮保健》


葛根粉粥_《食物疗法》_中医本草_【岐黄之术】

葛根粉粥
在线购买《食物疗法》正版书籍

葛根粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】葛根粉30克，粳米100克。

【制作】先将粳米淘洗干净放入锅中，加清水适量，用武火烧沸后，转用文火煮，至米半熟，加入葛根粉，再继续用文火煮至米烂成粥即成。

【作用】清热、生津、止渴。适宜于糖尿病等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶菜粥
  • 当前页：葛根粉粥
  • 下一页：玫瑰粥
<<< 返回本书目录
  1. 葛根粉粥《保健药膳》
  2. 葛根粉粥【方剂大全】
  3. 葛根淡豉汤【方剂大全】
  4. 葛根葛花《滇南本草》
  5. 葛根葱白汤【方剂大全】
  6. 葛根桂枝人参汤【方剂大全】
  7. 葛根葱白石膏汤【方剂大全】
  8. 葛根桂枝汤【方剂大全】
  9. 葛根柴胡汤【方剂大全】
  10. 葛根化毒汤【方剂大全】
  11. 葛根白术散【方剂大全】
  12. 葛根黄连黄芩汤《伤寒寻源》
  13. 葛根白虎汤【方剂大全】
  14. 葛根黄连黄芩汤证《经方实验录》
  15. 葛根【方剂大全】
  16. 葛根黄芩黄连汤《汤头歌诀》
  17. 葛根【中药大全】
  18. 葛根黄芩黄连汤【方剂大全】
  19. 葛根《证类本草》
  20. 葛根黄芩黄连汤证《临证实验录》
  21. 葛根《长沙药解》
  22. 葛根黄芩黄连汤证《临证实验录》
  23. 葛根《药征》
  24. 葛根黄芩黄连汤证其二《临证实验录》
  25. 葛根《药笼小品》
  26. 葛根黄芩黄连汤证其一《临证实验录》
  27. 葛根《药鉴》
  28. 葛根黄芩汤【方剂大全】
  29. 葛根《本草择要纲目》
  30. 葛根加半夏汤《伤寒寻源》
  1. 葛根粉粥《食物疗法》
  2. 葛根粉粥《保健药膳》
  3. 葛根葛花《滇南本草》
  4. 葛根茶《茶饮保健》
  5. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  6. 葛根苍耳茶《茶饮保健》
  7. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  8. 葛根半夏证七　阳明十九《伤寒悬解》
  9. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  10. 葛根《本草图经》
  11. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  12. 葛根《本草乘雅半偈》
  13. 葛根黄连黄芩汤《伤寒寻源》
  14. 葛根《药征》
  15. 葛根黄连黄芩汤《医方论》
  16. 葛根《珍珠囊补遗药性赋》
  17. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  18. 葛根《药鉴》
  19. 葛根黄连黄芩汤证其三《经方实验录》
  20. 葛根《本草撮要》
  21. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  22. 葛根《本草害利》
  23. 葛根黄连汤《备急千金要方》
  24. 葛根《本草择要纲目》
  25. 葛根黄芩黄连汤《医宗金鉴》
  26. 葛根《本草分经》
  27. 葛根黄芩黄连汤《删补名医方论》
  28. 葛根《本草分经》
  29. 葛根黄芩黄连汤《医方考》
  30. 葛根《名医别录》
  31. 葛根黄芩黄连汤《退思集类方歌注》


玫瑰粥_《食物疗法》_中医本草_【岐黄之术】

玫瑰粥
在线购买《食物疗法》正版书籍

玫瑰粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白玫瑰花5朵，糯米100克，樱桃10枚，白糖100克。

【制作】将未全开的玫瑰花采下，轻轻撕下花瓣，用清水漂洗干净。糯米淘净入锅，加水上火烧开，熬煮成粥，加入玫瑰花、樱桃、白糖稍煮即好。

【作用】利气行血，散瘀止痛。适宜于带下、痛经等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根粉粥
  • 当前页：玫瑰粥
  • 下一页：芝麻粥
<<< 返回本书目录
  1. 玫瑰疹【疾病症状】
  2. 眉《经络全书》
  3. 玫瑰茄【中药大全】
  4. 眉冲穴【头部正面穴位】
  5. 玫瑰露【中药大全】
  6. 眉发须《续名医类案》
  7. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  8. 眉风癣门主论《疡医大全》
  9. 玫瑰糠疹【疾病大全】
  10. 眉弓凹陷【疾病症状】
  11. 玫瑰糠疹《自我调养巧治病》
  12. 眉弓囊肿【疾病症状】
  13. 玫瑰花烤羊心【方剂大全】
  14. 眉弓疼痛【疾病症状】
  15. 玫瑰花【中药大全】
  16. 眉骨疼眼症《眼科阐微》
  17. 玫瑰膏【方剂大全】
  18. 眉骨痛《审视瑶函》
  19. 没有肛门【疾病症状】
  20. 眉间皱纹【疾病症状】
  21. 没药丸【方剂大全】
  22. 眉疽《外科启玄》
  23. 没药散【方剂大全】
  24. 眉眶骨痛《丹溪手镜》
  25. 没药降圣丹【方剂大全】
  26. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  27. 没药除痛散【方剂大全】
  28. 眉眶骨痛门主论《疡医大全》
  29. 没药【中药大全】
  30. 眉眶痛《丹溪心法》
  1. 玫瑰粥《食物疗法》
  2. 玫瑰糠疹《自我调养巧治病》
  3. 枚《中医词典》
  4. 玫瑰糠疹《默克家庭诊疗手册》
  5. 眉《经络全书》
  6. 玫瑰糠疹《皮肤性病学》
  7. 眉《中医词典》
  8. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  9. 眉《外科大成》
  10. 玫瑰花茶《食物疗法》
  11. 眉本《中医词典》
  12. 玫瑰花茶《茶饮保健》
  13. 眉病《古今医统大全》
  14. 玫瑰花（代代花）《中药学》
  15. 眉冲《针灸大成》
  16. 玫瑰花《本草害利》
  17. 眉冲《中医词典》
  18. 玫瑰花《本草分经》
  19. 眉冲《针灸学》
  20. 玫瑰佛手茶《茶饮保健》
  21. 眉丛《中医词典》
  22. 没药丸《博济方》
  23. 眉刀《中医词典》
  24. 没药丸《外科理例》
  25. 眉疔《中医词典》
  26. 没药丸《妇人大全良方》
  27. 眉发《中医词典》
  28. 没药丸《妇人大全良方》
  29. 眉发《万氏秘传外科心法》
  30. 没药丸《妇人大全良方》
  31. 眉发须《续名医类案》


芝麻粥_《食物疗法》_中医本草_【岐黄之术】

芝麻粥
在线购买《食物疗法》正版书籍

芝麻粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】芝麻仁6克，白米30克，白砂糖少许。

【制作】先将芝麻炒干出香味，另煮米成粥，将熟时加入芝麻、砂糖即成。

【作用】通痹、润肠、益五脏、坚筋骨。适宜于肝肾不足、风湿内侵引起的肢节疼痛，或因肺气不足以致大肠不利的便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玫瑰粥
  • 当前页：芝麻粥
  • 下一页：桂圆莲子粥
<<< 返回本书目录
  1. 芝麻壳【中药大全】
  2. 芝麻粥【方剂大全】
  3. 芝麻菜【中药大全】
  4. 枝儿条【中药大全】
  5. 芝麻菜《滇南本草》
  6. 知柏地黄汤【方剂大全】
  7. 芝麻白糖糊【方剂大全】
  8. 知柏地黄汤证《临证实验录》
  9. 芝麻(又名胡麻、脂麻)《服食导饵》
  10. 知柏地黄丸【方剂大全】
  11. 芝麻《食物疗法》
  12. 知柏地黄丸加减【方剂大全】
  13. 芝《本草纲目》图文版
  14. 知柏四物汤【方剂大全】
  15. 芝《本草纲目》完整版
  16. 知柏天地煎【方剂大全】
  17. 支柱蓼【中药大全】
  18. 知病必先知症论《医学源流论》
  19. 支正穴【上肢外侧穴位】
  20. 知方地《黄帝内经太素》
  21. 支原体尿路感染【疾病大全】
  22. 知防《理虚元鉴》
  23. 支原体感染【疾病大全】
  24. 知非子序《医林改错》
  25. 支原体肺炎【疾病大全】
  26. 知风草【中药大全】
  27. 支原体《医学微生物学》
  28. 知古今《黄帝内经太素》
  29. 支饮方《外台秘要》
  30. 知官能《黄帝内经太素》
  1. 芝麻粥《食物疗法》
  2. 芝麻菜《滇南本草》
  3. 枝枝人参汤《删补名医方论》
  4. 芝麻（又名胡麻、脂麻）《服食导饵》
  5. 枝子《本草经集注》
  6. 芝麻《得配本草》
  7. 知柏八味丸《医方论》
  8. 芝麻《食物疗法》
  9. 知柏茶《茶饮保健》
  10. 芝麻《老年食养食疗》
  11. 知柏地黄汤证《临证实验录》
  12. 芝麻《玉楸药解》
  13. 知病必先知症论《医学源流论》
  14. 芝麻《雷公炮制药性解》
  15. 知聪《中医词典》
  16. 芝《本草纲目》
  17. 知方地《黄帝内经太素》
  18. 汁沫《中医词典》
  19. 知防《理虚元鉴》
  20. 汁《中医词典》
  21. 知非子序《医林改错》
  22. 卮子《神农本草经》
  23. 知古今《黄帝内经太素》
  24. 支正《针灸学》
  25. 知官能《黄帝内经太素》
  26. 支正《子午流注说难》
  27. 知觉障碍《神经精神疾病诊断学》
  28. 支正《中医词典》
  29. 知节《理虚元鉴》
  30. 支正《针灸大成》
  31. 知母《神农本草经》


桂圆莲子粥_《食物疗法》_中医本草_【岐黄之术】

桂圆莲子粥
在线购买《食物疗法》正版书籍

桂圆莲子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】桂圆肉30克，莲子30克，红枣10枚，糯米60克，白糖适量。

【制作】先将莲子去皮心，红枣去核，再与桂圆、糯米同煮做粥如常法。食时加糖。

【作用】益心宁神，养心扶中。适宜于心悸、怔忡、健忘、面黄肌瘦、大便溏软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻粥
  • 当前页：桂圆莲子粥
  • 下一页：阿胶粥
<<< 返回本书目录
  1. 桂萸汤【方剂大全】
  2. 桂圆童子鸡《保健药膳》
  3. 桂叶素馨【中药大全】
  4. 桂圆粥《保健药膳》
  5. 桂药散【方剂大全】
  6. 桂芸膏【方剂大全】
  7. 桂芎当归散【方剂大全】
  8. 桂枝《本草经解》
  9. 桂杏丸【方剂大全】
  10. 桂枝《本草思辨录》
  11. 桂星散【方剂大全】
  12. 桂枝《本草新编》
  13. 桂辛丸【方剂大全】
  14. 桂枝《本草易读》
  15. 桂辛汤【方剂大全】
  16. 桂枝《本草择要纲目》
  17. 桂心粥【方剂大全】
  18. 桂枝《药笼小品》
  19. 桂心粥《保健药膳》
  20. 桂枝《药征》
  21. 桂心饮【方剂大全】
  22. 桂枝《长沙药解》
  23. 桂心消积丸【方剂大全】
  24. 桂枝【中药大全】
  25. 桂心丸【方剂大全】
  26. 桂枝【方剂主治】
  27. 桂心汤【方剂大全】
  28. 桂枝白芍汤【方剂大全】
  29. 桂心散【方剂大全】
  30. 桂枝白术汤【方剂大全】
  1. 桂圆莲子粥《食物疗法》
  2. 桂圆方《妇人大全良方》
  3. 桂圆肉《中药学》
  4. 桂萸茶《茶饮保健》
  5. 桂圆肉《药性切用》
  6. 桂鱼（《开宝本草》）《中医饮食营养学》
  7. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  8. 桂辛汤《是斋百一选方》
  9. 桂圆童子鸡《保健药膳》
  10. 桂心粥《保健药膳》
  11. 桂圆粥《保健药膳》
  12. 桂心丸《妇人大全良方》
  13. 桂枝《药笼小品》
  14. 桂心汤方《备急千金要方》
  15. 桂枝《长沙药解》
  16. 桂心散《妇人大全良方》
  17. 桂枝《中药炮制》
  18. 桂心三物汤《备急千金要方》
  19. 桂枝《本草备要》
  20. 桂心橘皮汤《备急千金要方》
  21. 桂枝《本草易读》
  22. 桂心酒《备急千金要方》
  23. 桂枝《医学入门》
  24. 桂心酒《备急千金要方》
  25. 桂枝《本草求真》
  26. 桂心白术汤《妇人大全良方》
  27. 桂枝《本草新编》
  28. 桂心（热）《本草分经》
  29. 桂枝《本经逢原》
  30. 桂心《药性切用》
  31. 桂枝《本草从新》


阿胶粥_《食物疗法》_中医本草_【岐黄之术】

阿胶粥
在线购买《食物疗法》正版书籍

阿胶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】阿胶15克，糯米100克。

【制作】将阿胶捣碎。将糯米煮粥，待熟，入阿胶稍煮，搅令烊化即成。

【作用】养血止血，滋阴润肺，安胎。适宜于咯血、吐血、便血、尿血等多种血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂圆莲子粥
  • 当前页：阿胶粥
  • 下一页：人参粥
<<< 返回本书目录
  1. 阿胶粥《保健药膳》
  2. 阿胶粥【方剂大全】
  3. 阿胶枳壳圆【方剂大全】
  4. 阿胶煮散【方剂大全】
  5. 阿胶枳壳丸【方剂大全】
  6. 阿胶驻车丸【方剂大全】
  7. 阿胶圆【方剂大全】
  8. 阿井泉《本草纲目》图文版
  9. 阿胶饮子【方剂大全】
  10. 阿井水《本草纲目》完整版
  11. 阿胶饮【方剂大全】
  12. 阿克森费尔德-里格尔综合征【疾病大全】
  13. 阿胶养血汤【方剂大全】
  14. 阿勒勃《本草纲目》完整版
  15. 阿胶五苓散【方剂大全】
  16. 阿里红（图）【中药大全】
  17. 阿胶丸【方剂大全】
  18. 阿利藤【中药大全】
  19. 阿胶丸《扁鹊心书》
  20. 阿罗瞳孔【疾病症状】
  21. 阿胶汤【方剂大全】
  22. 阿米巴病《病理学》
  23. 阿胶四物汤【方剂大全】
  24. 阿米巴肠病【疾病大全】
  25. 阿胶四苓散【方剂大全】
  26. 阿米巴肝脓肿【疾病大全】
  27. 阿胶神曲煎【方剂大全】
  28. 阿米巴结肠炎【疾病大全】
  29. 阿胶芍药汤【方剂大全】
  30. 阿米巴痢疾《传染病》
  1. 阿胶粥《食物疗法》
  2. 阿胶粥《保健药膳》
  3. 阿胶粥《医学入门》
  4. 阿胶枳壳丸《太平惠民和剂局方》
  5. 阿胶珠《中药炮制》
  6. 阿胶枳壳丸《三因极一病证方论》
  7. 阿胶驻车丸《冯氏锦囊秘录》
  8. 阿胶枳壳丸《妇人大全良方》
  9. 阿井泉《本草纲目》
  10. 阿胶饮《三因极一病证方论》
  11. 阿井水《本草从新》
  12. 阿胶丸《博济方》
  13. 阿井水《本草分经》
  14. 阿胶丸《扁鹊心书》
  15. 阿井水《本草撮要》
  16. 阿胶丸《妇人大全良方》
  17. 阿井水《药性切用》
  18. 阿胶丸《备急千金要方》
  19. 阿剌吉酒《饮膳正要》
  20. 阿胶汤《妇人大全良方》
  21. 阿勒勃《海药本草》
  22. 阿胶汤《备急千金要方》
  23. 阿勒勃《证类本草》
  24. 阿胶散《博济方》
  25. 阿霉素《药理学》
  26. 阿胶散《博济方》
  27. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  28. 阿胶散《小儿药证直诀》
  29. 阿米巴病《急诊医学》
  30. 阿胶散《万氏秘传片玉心书》
  31. 阿米巴病《默克家庭诊疗手册》


人参粥_《食物疗法》_中医本草_【岐黄之术】

人参粥
在线购买《食物疗法》正版书籍

人参粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】人参粉3克，粳米100克，冰糖适量。

【制作】将粳米淘净，与人参一同放入砂锅（或铝锅）内，加水适量。锅放武火上烧开，移文火上煎熬至熟。冰糖熬汁徐徐加入熟粥中搅拌均匀即成。

【作用】益元气，补五脏。适宜于老年体弱、五脏虚衰、食欲不振、失眠健忘、性机能减退等一切气血津液不足的病症。

【注意事项】制作中忌铁器和萝卜。炎热的夏季不宜服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶粥
  • 当前页：人参粥
  • 下一页：鸡肝粥
<<< 返回本书目录
  1. 人参正误《轩岐救正论》
  2. 人参粥【方剂大全】
  3. 人参再造丸【方剂大全】
  4. 人参竹叶石膏汤【方剂大全】
  5. 人参圆【方剂大全】
  6. 人参竹叶汤【方剂大全】
  7. 人参饮子【方剂大全】
  8. 人参煮散【方剂大全】
  9. 人参饮【方剂大全】
  10. 人参子【中药大全】
  11. 人参益胃汤【方剂大全】
  12. 人参紫金丹【方剂大全】
  13. 人参益气汤【方剂大全】
  14. 人胆《本草纲目》完整版
  15. 人参叶（图）【中药大全】
  16. 人道大阴阳疏《内经博议》
  17. 人参养血圆【方剂大全】
  18. 人的血型《免疫与健康》
  19. 人参养血丸【方剂大全】
  20. 人痘接种术的发明与传染病学的进步《中国医学通史》
  21. 人参养胃汤【方剂大全】
  22. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  23. 人参养荣丸【方剂大全】
  24. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  25. 人参养荣汤（《局方》）《虚损启微》
  26. 人法于天地论《中藏经》
  27. 人参养荣汤【方剂大全】
  28. 人粪《本草纲目》图文版
  29. 人参养荣《汤头歌诀》
  30. 人格的客观评估《医学心理学》
  1. 人参粥《食物疗法》
  2. 人参正误《轩岐救正论》
  3. 人参粥《医学入门》
  4. 人参枣茶《茶饮保健》
  5. 人参粥（《食医心鉴》）《中医饮食营养学》
  6. 人参饮子《是斋百一选方》
  7. 人参竹茹汤《冯氏锦囊秘录》
  8. 人参饮子《医方考》
  9. 人参竹叶汤《三因极一病证方论》
  10. 人参饮《三因极一病证方论》
  11. 人参煮散《太平惠民和剂局方》
  12. 人参益胃汤《医方论》
  13. 人参煮散《博济方》
  14. 人参益气汤《仁术便览》
  15. 人参紫金圆《妇人大全良方》
  16. 人参养营汤《医方论》
  17. 人参紫菀汤《是斋百一选方》
  18. 人参养营汤《医述》
  19. 人胆《证类本草》
  20. 人参养血丸《太平惠民和剂局方》
  21. 人道大阴阳疏《内经博议》
  22. 人参养血丸《三因极一病证方论》
  23. 人的血型《免疫与健康》
  24. 人参养胃汤《仁术便览》
  25. 人痘接种法《中医名词词典》
  26. 人参养胃汤《仁术便览》
  27. 人痘接种法《中医词典》
  28. 人参养胃汤《医方考》
  29. 人痘接种术的发明《中国医学通史》
  30. 人参养胃汤《太平惠民和剂局方》
  31. 人耳的听阈和听域《生理学》


鸡肝粥_《食物疗法》_中医本草_【岐黄之术】

鸡肝粥
在线购买《食物疗法》正版书籍

鸡肝粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】雄鸡肝1具，菟丝子末15克，粟米100克，葱白2段，食盐、胡椒粉各适量。

【制作】将鸡肝切细，与菟丝子、粟米同煮为粥，粥将熟，加入葱白、盐及胡椒粉调味，再煮一二沸即成。

【作用】养肝肾，壮阳事。治肝肾不足、筋骨痿弱、阳痿、早泄、泄泻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参粥
  • 当前页：鸡肝粥
  • 下一页：枸杞子粥
<<< 返回本书目录
  1. 鸡肝药【方剂大全】
  2. 鸡肝粥【方剂大全】
  3. 鸡肝丸【方剂大全】
  4. 鸡膏【方剂大全】
  5. 鸡肝散【方剂大全】
  6. 鸡根【中药大全】
  7. 鸡肝散【中药大全】
  8. 鸡公柴【中药大全】
  9. 鸡肝散《滇南本草》
  10. 鸡公柴果【中药大全】
  11. 鸡肝饼【方剂大全】
  12. 鸡谷草【中药大全】
  13. 鸡肝【中药大全】
  14. 鸡骨鳖甲丸【方剂大全】
  15. 鸡肝《本草纲目》完整版
  16. 鸡骨菜【中药大全】
  17. 鸡附汤【方剂大全】
  18. 鸡骨草【中药大全】
  19. 鸡峰乌金散【方剂大全】
  20. 鸡骨柴【中药大全】
  21. 鸡峰活血丹【方剂大全】
  22. 鸡骨柴叶【中药大全】
  23. 鸡粪酒【方剂大全】
  24. 鸡骨常山【中药大全】
  25. 鸡粪白散【方剂大全】
  26. 鸡骨三仙丹【方剂大全】
  27. 鸡肺散【方剂大全】
  28. 鸡骨散【方剂大全】
  29. 鸡肪《本草纲目》完整版
  30. 鸡骨丸【方剂大全】
  1. 鸡肝粥《食物疗法》
  2. 鸡肝菟丝子汤《古代房中秘方》
  3. 鸡骨鲠《奇方类编》
  4. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  5. 鸡骨鲠喉《奇效简便良方》
  6. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  7. 鸡骨鱼刺《回生集》
  8. 鸡肝散《滇南本草》
  9. 鸡管痔《外科十三方考》
  10. 鸡粪酒《备急千金要方》
  11. 鸡冠《本草纲目》
  12. 鸡督疮候《诸病源候论》
  13. 鸡冠《玉楸药解》
  14. 鸡癫《中医词典》
  15. 鸡冠《本草易读》
  16. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  17. 鸡冠疮《中医词典》
  18. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  19. 鸡冠花《医学入门》
  20. 鸡蛋（《本草经集注》）《中医饮食营养学》
  21. 鸡冠花《本草从新》
  22. 鸡蛋《老年食养食疗》
  23. 鸡冠花《得配本草》
  24. 鸡胆汁黄瓜藤饮《保健药膳》
  25. 鸡冠花《中药学》
  26. 鸡肠野狼毒《滇南本草》
  27. 鸡冠花《本草分经》
  28. 鸡肠散《万氏秘传片玉心书》
  29. 鸡冠花《药性切用》
  30. 鸡肠散《冯氏锦囊秘录》
  31. 鸡冠花《滇南本草》


枸杞子粥_《食物疗法》_中医本草_【岐黄之术】

枸杞子粥
在线购买《食物疗法》正版书籍

枸杞子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】枸杞子15～20克，粳米50克，白糖适量。

【制作】将上3味放入砂锅内，加水500克，用文火烧至沸腾，待米开花，汤稠时，停火焖5分钟即成。

【作用】滋补肝肾，益精明目。适宜于糖尿病、头晕目眩、视力减退、腰膝酸软、阳痿、遗精等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肝粥
  • 当前页：枸杞子粥
  • 下一页：荷叶粥
<<< 返回本书目录
  1. 枸杞子汁【方剂大全】
  2. 枸杞子粥【方剂大全】
  3. 枸杞子丸【方剂大全】
  4. 枸橼《本草纲目》完整版
  5. 枸杞子散【方剂大全】
  6. 枸橼《本草纲目》图文版
  7. 枸杞子酒【方剂大全】
  8. 枸橼酸杆菌肺炎【疾病大全】
  9. 枸杞子煎【方剂大全】
  10. 枸橼酸离子含量测定《中国生物制品规程》
  11. 枸杞子炖银耳《保健药膳》
  12. 笱须散【方剂大全】
  13. 枸杞子、地骨皮解《医学衷中参西录》
  14. 构菌【中药大全】
  15. 枸杞子（图）【中药大全】
  16. 构皮麻【中药大全】
  17. 枸杞子（地骨皮）《本草新编》
  18. 构皮汤【方剂大全】
  19. 枸杞子《药鉴》
  20. 构树【中药大全】
  21. 枸杞子《本草择要纲目》
  22. 构音不良-手笨拙综合征【疾病症状】
  23. 枸杞子《本草经解》
  24. 构音不清【疾病症状】
  25. 枸杞子《本草崇原》
  26. 构音障碍【疾病症状】
  27. 枸杞子《本草纲目》完整版
  28. 垢腻散【方剂大全】
  29. 枸杞粥【方剂大全】
  30. 媾精受妊篇《外经微言》
  1. 枸杞子粥《食物疗法》
  2. 枸杞子丸《妇人大全良方》
  3. 枸橼《本草纲目》
  4. 枸杞子酒《食物疗法》
  5. 枸橼《得配本草》
  6. 枸杞子炖银耳《保健药膳》
  7. 枸橼酸离子含量测定《中国生物制品规程》
  8. 枸杞子、地骨皮解《医学衷中参西录》
  9. 构成比《预防医学》
  10. 枸杞子（地骨皮）《本草新编》
  11. 构效关系《药理学》
  12. 枸杞子《本草崇原》
  13. 垢胎《中医词典》
  14. 枸杞子《药鉴》
  15. 媾精受妊篇《外经微言》
  16. 枸杞子《本草撮要》
  17. 估计参加试验的人数，即估计样本量《预防医学》
  18. 枸杞子《本草害利》
  19. 估计样本含量的意义及条件《医学统计学》
  20. 枸杞子《本草害利》
  21. 孤独感《医学心理学》
  22. 枸杞子《本草害利》
  23. 孤独症《默克家庭诊疗手册》
  24. 枸杞子《本草择要纲目》
  25. 孤凤散《仁术便览》
  26. 枸杞子《本草分经》
  27. 孤腑《中医名词词典》
  28. 枸杞子《本草分经》
  29. 孤腑《中医词典》
  30. 枸杞子《本草经解》
  31. 孤根《本草经集注》


荷叶粥_《食物疗法》_中医本草_【岐黄之术】

荷叶粥
在线购买《食物疗法》正版书籍

荷叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】新鲜荷叶一张，粳米100克。

【制作】将荷叶洗净，煎汤取汁，放入粳米煮粥，粥将成时加入少许冰糖调味。供早晚服食。

【作用】清热解暑，降血压。适宜于受暑热所致头痛头昏、口干作渴、小便灼热及暑湿作泻等症，对于老年性高血脂、高血压及肥胖症均有一定疗效，可常食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子粥
  • 当前页：荷叶粥
  • 下一页：安胎鲤鱼粥
<<< 返回本书目录
  1. 荷叶丸【方剂大全】
  2. 荷叶粥【方剂大全】
  3. 荷叶汤【方剂大全】
  4. 核分裂象增多【疾病症状】
  5. 荷叶散【方剂大全】
  6. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  7. 荷叶藕《滇南本草》
  8. 核苷酸的分解代谢《生物化学与分子生物学》
  9. 荷叶米粉肉《保健药膳》
  10. 核苷酸的化学结构《生物化学与分子生物学》
  11. 荷叶金钱【中药大全】
  12. 核骨踝胫辩《吴医汇讲》
  13. 荷叶煎《保健药膳》
  14. 核黄疸【疾病症状】
  15. 荷叶藁本汤【方剂大全】
  16. 核黄素缺乏病《皮肤性病学》
  17. 荷叶蒂【中药大全】
  18. 核黄素缺乏病【疾病大全】
  19. 荷叶【中药大全】
  20. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  21. 荷叶《药笼小品》
  22. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  23. 荷叶《本草易读》
  24. 核上性垂直性眼肌瘫痪 【疾病症状】
  25. 荷叶《本草崇原》
  26. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  27. 荷叶《本草纲目》完整版
  28. 核酸的分子结构《实用免疫细胞与核酸》
  29. 荷杏石甘汤【方剂大全】
  30. 核酸的化学组成《生物化学与分子生物学》
  1. 荷叶粥《食物疗法》
  2. 荷叶粥《减肥新法与技巧》
  3. 核《千金翼方》
  4. 荷叶止崩茶《茶饮保健》
  5. 核《新修本草》
  6. 荷叶升茶《茶饮保健》
  7. 核《名医别录》
  8. 荷叶散《医方考》
  9. 核蛋白体RNA《生物化学与分子生物学》
  10. 荷叶散《妇人大全良方》
  11. 核发《制剂许可证》《医院药学》
  12. 荷叶翘苓茶《茶饮保健》
  13. 核苷酸代谢《生物化学与分子生物学》
  14. 荷叶藕《滇南本草》
  15. 核苷酸的分解代谢《生物化学与分子生物学》
  16. 荷叶糯米粥《中医饮食营养学》
  17. 核苷酸的化学结构《生物化学与分子生物学》
  18. 荷叶米粉肉《保健药膳》
  19. 核苷酸序列测定《生物化学与分子生物学》
  20. 荷叶煎《保健药膳》
  21. 核疳《万氏秘传外科心法》
  22. 荷叶茶《茶饮保健》
  23. 核骨《中医名词词典》
  24. 荷叶本汤《三因极一病证方论》
  25. 核骨《中医词典》
  26. 荷叶《本草崇原》
  27. 核骨踝胫辩《吴医汇讲》
  28. 荷叶《药性切用》
  29. 核核《中医词典》
  30. 荷叶《本草撮要》
  31. 核黄素缺乏病《皮肤性病学》


安胎鲤鱼粥_《食物疗法》_中医本草_【岐黄之术】

安胎鲤鱼粥
在线购买《食物疗法》正版书籍

安胎鲤鱼粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】活鲤鱼1条（约500克），苎麻根15克，粳米100克。

【制作】先将鲤鱼去鳞及内脏，洗净后切块煎汤，再煎苎麻根，取汁去渣后入鲤鱼汤及粳米同煮成粥。

【作用】安胎、止血、消肿。适宜于孕妇腰酸腹痛、胎动不安、胎漏下血、妊娠浮肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶粥
  • 当前页：安胎鲤鱼粥
  • 下一页：胡萝卜粥
<<< 返回本书目录
  1. 安胎鲤鱼粥《保健药膳》
  2. 安胎鲤鱼粥【方剂大全】
  3. 安胎煎【方剂大全】
  4. 安胎利水汤【方剂大全】
  5. 安胎加味八物汤【方剂大全】
  6. 安胎凉膈饮【方剂大全】
  7. 安胎寄生汤【方剂大全】
  8. 安胎论《内府秘传经验女科》
  9. 安胎活法《济生集》
  10. 安胎论《女科秘旨》
  11. 安胎和伤汤【方剂大全】
  12. 安胎论-胎产须知 《古今医统大全》
  13. 安胎和气饮【方剂大全】
  14. 安胎论外方《妇人规》
  15. 安胎和气散【方剂大全】
  16. 安胎门《辨证录》
  17. 安胎膏【方剂大全】
  18. 安胎母子二法《妇科心法要诀》
  19. 安胎扶元饮【方剂大全】
  20. 安胎如圣丹【方剂大全】
  21. 安胎独圣散【方剂大全】
  22. 安胎如圣饮【方剂大全】
  23. 安胎独圣丹【方剂大全】
  24. 安胎如胜饮【方剂大全】
  25. 安胎当归饮【方剂大全】
  26. 安胎散【方剂大全】
  27. 安胎当归丸【方剂大全】
  28. 安胎桑寄生散【方剂大全】
  29. 安胎当归汤【方剂大全】
  30. 安胎上《竹林女科证治》
  1. 安胎鲤鱼粥《食物疗法》
  2. 安胎鲤鱼粥《保健药膳》
  3. 安胎论《内府秘传经验女科》
  4. 安胎活法《济生集》
  5. 安胎论《女科秘旨》
  6. 安胎方法十条《古今医统大全》
  7. 安胎论（胎产须知）《古今医统大全》
  8. 安胎方《三十年临证经验集》
  9. 安胎论外方《妇人规》
  10. 安胎方《邹孟城三十年临证经验集》
  11. 安胎门（十则）《辨证录》
  12. 安胎独圣散《冯氏锦囊秘录》
  13. 安胎秘方《华佗神方》
  14. 安胎《女科秘要》
  15. 安胎母子二法《妇科心法要诀》
  16. 安胎《金匮钩玄》
  17. 安胎散《奇方类编》
  18. 安胎《女科切要》
  19. 安胎审宜调治《医宗金鉴》
  20. 安胎《妇人规》
  21. 安胎审宜调治《妇科心法要诀》
  22. 安胎《卫生易简方》
  23. 安胎宜固肾不必用黄芩白术论《女科经纶》
  24. 安胎《明医指掌》
  25. 安胎饮《三因极一病证方论》
  26. 安胎《普济方·针灸》
  27. 安胎饮《太平惠民和剂局方》
  28. 安胎《女科秘旨》
  29. 安胎饮《太平惠民和剂局方》
  30. 安胎《广嗣要语》
  31. 安胎饮《医学心悟》


胡萝卜粥_《食物疗法》_中医本草_【岐黄之术】

胡萝卜粥
在线购买《食物疗法》正版书籍

胡萝卜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】胡萝卜3个，白术20克，粳米100克。

【制作】将胡萝卜切成小碎块与白术、粳米同煮成粥。

【作用】宽中下气，利膈健胃。适宜于胃肠消化功能较弱，食欲不佳的患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎鲤鱼粥
  • 当前页：胡萝卜粥
  • 下一页：菠菜粥
<<< 返回本书目录
  1. 胡萝卜粥《保健药膳》
  2. 胡萝卜粥【方剂大全】
  3. 胡萝卜玉米渣粥【方剂大全】
  4. 胡萝卜子【中药大全】
  5. 胡萝卜叶【中药大全】
  6. 胡麻《本草纲目》完整版
  7. 胡萝卜素血症【疾病症状】
  8. 胡麻《本草思辨录》
  9. 胡萝卜【中药大全】
  10. 胡麻《本草易读》
  11. 胡萝卜《食物疗法》
  12. 胡麻《滇南本草》
  13. 胡萝卜《本草求真》
  14. 胡麻《药笼小品》
  15. 胡萝卜《本草纲目》完整版
  16. 胡麻《证类本草》
  17. 胡芦丸【方剂大全】
  18. 胡麻《本草纲目》图文版
  19. 胡芦巴煮散【方剂大全】
  20. 胡麻草【中药大全】
  21. 胡芦巴饮【方剂大全】
  22. 胡麻饭《滇南本草》
  23. 胡芦巴丸【方剂大全】
  24. 胡麻饭【方剂大全】
  25. 胡芦巴汤【方剂大全】
  26. 胡麻茯苓面【方剂大全】
  27. 胡芦巴散【方剂大全】
  28. 胡麻膏【方剂大全】
  29. 胡芦巴【中药大全】
  30. 胡麻花【中药大全】
  1. 胡萝卜粥《食物疗法》
  2. 胡萝卜粥《保健药膳》
  3. 胡麻《神农本草经》
  4. 胡萝卜（《日用本草》）《中医饮食营养学》
  5. 胡麻《本草纲目》
  6. 胡萝卜《药性切用》
  7. 胡麻《千金翼方》
  8. 胡萝卜《本草分经》
  9. 胡麻《药笼小品》
  10. 胡萝卜《本草从新》
  11. 胡麻《饮膳正要》
  12. 胡萝卜《本草求真》
  13. 胡麻《新修本草》
  14. 胡萝卜《医学入门》
  15. 胡麻《吴普本草》
  16. 胡萝卜《饮食须知》
  17. 胡麻《食疗本草》
  18. 胡萝卜《饮膳正要》
  19. 胡麻《本草衍义》
  20. 胡萝卜《食物疗法》
  21. 胡麻《本草备要》
  22. 胡萝卜《老年食养食疗》
  23. 胡麻《本草蒙筌》
  24. 胡芦芭《药性切用》
  25. 胡麻《本草易读》
  26. 胡芦芭《医学入门》
  27. 胡麻《饮食须知》
  28. 胡芦巴《本草图经》
  29. 胡麻《冯氏锦囊秘录》
  30. 胡芦巴《本草撮要》
  31. 胡麻《医学入门》


菠菜粥_《食物疗法》_中医本草_【岐黄之术】

菠菜粥
在线购买《食物疗法》正版书籍

菠菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】新鲜菠菜100克，粳米100克。

【制作】先将菠菜洗净，放滚水中烫半熟，取出切碎。粳米成粥后，将菠菜放入，拌匀，煮沸即成。

【作用】养血止血，敛阴润燥，通利肠胃。适宜于习惯性便秘、高血压等症。大便干结，痔疮出血患者宜经常服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜粥
  • 当前页：菠菜粥
  • 下一页：益脾饼
<<< 返回本书目录
  1. 菠菜粥《保健药膳》
  2. 菠菜子【中药大全】
  3. 菠菜根粥【方剂大全】
  4. 菠萝根叶【中药大全】
  5. 菠菜【中药大全】
  6. 菠萝鸡片《保健药膳》
  7. 菠菜《药笼小品》
  8. 菠萝皮【中药大全】
  9. 菠菜《食物疗法》
  10. 播散性复发性漏斗部毛囊炎【疾病大全】
  11. 菠菜《滇南本草》
  12. 播散性黄瘤伴尿崩症【疾病大全】
  13. 菠（艹禾夌）菜粥【方剂大全】
  14. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  15. 菠《本草求真》
  16. 播散性血管内凝血【疾病大全】
  17. 菠《本草纲目》完整版
  18. 伯劳《本草纲目》完整版
  19. 剥脱综合征【疾病大全】
  20. 伯乐树【中药大全】
  21. 剥脱性皮炎型药疹【疾病大全】
  22. 伯颜丞相军中方【方剂大全】
  23. 剥脱性皮炎【疾病症状】
  24. 伯州散【方剂大全】
  25. 剥脱性皮炎【疾病症状】
  26. 驳《临证指南》二条《研经言》
  27. 剥脱性角质松解症【疾病大全】
  28. 驳方书贵阳抑阴论《医学衷中参西录》
  29. 剥脱性骨软骨炎【疾病大全】
  30. 驳骨【中药主治】
  1. 菠菜粥《食物疗法》
  2. 菠菜粥《保健药膳》
  3. 菠萝鸡片《保健药膳》
  4. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  5. 菠萝蜜茶《茶饮保健》
  6. 菠菜《滇南本草》
  7. 菠萝玉竹茶《茶饮保健》
  8. 菠菜《药性切用》
  9. 伯氨喹《药理学》
  10. 菠菜《本草分经》
  11. 伯高《中医词典》
  12. 菠菜《得配本草》
  13. 伯格病《默克家庭诊疗手册》
  14. 菠菜《本草从新》
  15. 伯基特淋巴瘤《默克家庭诊疗手册》
  16. 菠菜《医学入门》
  17. 伯劳《本经逢原》
  18. 菠菜《饮食须知》
  19. 伯劳毛《得配本草》
  20. 菠菜《食物疗法》
  21. 驳《临证指南》二条《研经言》
  22. 菠菜《药笼小品》
  23. 驳方书贵阳抑阴论《医学衷中参西录》
  24. 菠菜《本草纲目》
  25. 驳吴喻二家说温疫之非《研经言》
  26. 菠（菠菜）《食疗本草》
  27. 驳元阴《研经言》
  28. 菠《本经逢原》
  29. 驳诸家痨瘵治法之谬《轩岐救正论》
  30. 菠《本草求真》
  31. 泊肠痔《中医词典》


益脾饼_《食物疗法》_中医本草_【岐黄之术】

益脾饼
在线购买《食物疗法》正版书籍

益脾饼

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白术20克，干姜6克，鸡内金10克，熟枣肉50克。

【制作】白术切片后同鸡内金一起烘脆，研成细末，再放入锅内用文火加热炒成金黄色。将枣肉装入碗内，沸水上笼蒸约20分钟取出，除去红皮，捣成枣泥，掺入炒黄后的白术、鸡内金及干姜细末和匀。将炒锅置中火上烧热，用油少许刷锅一遍，然后把和匀后的枣泥做成每个直径约6厘米、厚0．4厘米的圆形枣泥薄饼，逐个放在锅上反复烘烤至干即成。

【作用】健脾开胃，消食止泻。适宜于脾胃虚寒之食少、腹泻、食滞不化等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜粥
  • 当前页：益脾饼
  • 下一页：茯苓包子
<<< 返回本书目录
  1. 益脾饼《医学衷中参西录》
  2. 益脾饼【方剂大全】
  3. 益脾饼《保健药膳》
  4. 益脾散【方剂大全】
  5. 益脾饼《保健药膳》
  6. 益脾胃【中药主治】
  7. 益奶草《本草纲目》完整版
  8. 益脾镇惊散【方剂大全】
  9. 益母子《本草经解》
  10. 益气【中药主治】
  11. 益母丸【方剂大全】
  12. 益气【方剂主治】
  13. 益母汤【方剂大全】
  14. 益气安神汤【方剂大全】
  15. 益母膏【方剂大全】
  16. 益气补冲汤【方剂大全】
  17. 益母草煮鸡蛋【方剂大全】
  18. 益气补肺汤【方剂大全】
  19. 益母草汁粥【方剂大全】
  20. 益气补虚【中药主治】
  21. 益母草流浸膏【方剂大全】
  22. 益气补血【方剂主治】
  23. 益母草口服液【方剂大全】
  24. 益气补中【中药主治】
  25. 益母草花【中药大全】
  26. 益气除痰汤【方剂大全】
  27. 益母草膏【方剂大全】
  28. 益气聪明汤《汤头歌诀》
  29. 益母草【中药大全】
  30. 益气聪明汤【方剂大全】
  1. 益脾饼《食物疗法》
  2. 益脾饼《保健药膳》
  3. 益脾饼《医学衷中参西录》
  4. 益脾饼《保健药膳》
  5. 益脾散《仁术便览》
  6. 益脾《中医词典》
  7. 益脾散《仁术便览》
  8. 益奶草《证类本草》
  9. 益脾散《仁术便览》
  10. 益母子《本草经解》
  11. 益脾散《万氏秘传片玉心书》
  12. 益母子《本草易读》
  13. 益气《千金翼方》
  14. 益母延胡索茶《茶饮保健》
  15. 益气《中医词典》
  16. 益母丸《奇方类编》
  17. 益气聪明汤《目经大成》
  18. 益母丸《仁术便览》
  19. 益气聪明汤《医学心悟》
  20. 益母丸《妇人大全良方》
  21. 益气聪明汤《医方论》
  22. 益母胜金丹《医学心悟》
  23. 益气聪明汤《汤头歌诀》
  24. 益母芪茶《茶饮保健》
  25. 益气促精汤《保健药膳》
  26. 益母花茶《茶饮保健》
  27. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  28. 益母归茶《茶饮保健》
  29. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  30. 益母草子《本草经解》
  31. 益气健脾愈胃疡《三十年临证经验集》


茯苓包子_《食物疗法》_中医本草_【岐黄之术】

茯苓包子
在线购买《食物疗法》正版书籍

茯苓包子

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】茯苓30克，面粉1000克，鲜猪肉500克，生姜、胡椒、料酒、食盐、酱油、大葱、骨头汤各适量。

【制作】将茯苓放入锅内，每次加水约250克，每次煮提1小时（以沸计时），共加热煮提3次，3次药汁合并过滤成茯苓水500克待用。将面粉加入发面300克、温热茯苓水，搅拌成发酵面团，将猪肉等配成馅，按常规制成包子，上笼用旺火蒸15分钟即成。

【作用】安心养神，健脾开胃，除湿化痰，利水肿。适宜于脾胃虚弱、小便不利、心悸 失眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益脾饼
  • 当前页：茯苓包子
  • 下一页：山药面
<<< 返回本书目录
  1. 茯苓包子《保健药膳》
  2. 茯苓贝母汤【方剂大全】
  3. 茯苓半夏丸【方剂大全】
  4. 茯苓饼【方剂大全】
  5. 茯苓半夏汤【方剂大全】
  6. 茯苓饼子【方剂大全】
  7. 茯苓白术汤【方剂大全】
  8. 茯苓补心汤【方剂大全】
  9. 茯苓白术散【方剂大全】
  10. 茯苓参甘厚朴汤【方剂大全】
  11. 茯苓安心汤【方剂大全】
  12. 茯苓菖蒲丸【方剂大全】
  13. 茯苓安肝定精神丸【方剂大全】
  14. 茯苓车前子饮【方剂大全】
  15. 茯苓、茯神解《医学衷中参西录》
  16. 茯苓车前子粥【方剂大全】
  17. 茯苓（图）【中药大全】
  18. 茯苓川芎汤【方剂大全】
  19. 茯苓（茯神）《本草新编》
  20. 茯苓大黄汤【方剂大全】
  21. 茯苓《本草纲目》图文版
  22. 茯苓大枣粥【方剂大全】
  23. 茯苓《证类本草》
  24. 茯苓丹【方剂大全】
  25. 茯苓《长沙药解》
  26. 茯苓导水汤【方剂大全】
  27. 茯苓《药征》
  28. 茯苓地黄汤【方剂大全】
  29. 茯苓《药笼小品》
  30. 茯苓二陈汤【方剂大全】
  1. 茯苓包子《食物疗法》
  2. 茯苓包子《保健药膳》
  3. 茯苓补心汤《备急千金要方》
  4. 茯苓半夏汤《太平惠民和剂局方》
  5. 茯苓补心汤《三因极一病证方论》
  6. 茯苓白术汤《三因极一病证方论》
  7. 茯苓补心汤《仁术便览》
  8. 茯苓白术戎盐汤方《伤寒杂病论》
  9. 茯苓蚕茶《茶饮保健》
  10. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  11. 茯苓茶《茶饮保健》
  12. 茯苓白术甘草汤方《伤寒杂病论》
  13. 茯苓赤芍茶《茶饮保健》
  14. 茯苓白术茶《茶饮保健》
  15. 茯苓分气饮《三因极一病证方论》
  16. 茯苓、茯神解《医学衷中参西录》
  17. 茯苓粉粥《保健药膳》
  18. 茯苓（茯神）《本草新编》
  19. 茯苓甘草汤《圆运动的古中医学》
  20. 茯苓（白赤）《本草择要纲目》
  21. 茯苓甘草汤《圆运动的古中医学》
  22. 茯苓《本草图经》
  23. 茯苓甘草汤《医方考》
  24. 茯苓《本草乘雅半偈》
  25. 茯苓甘草汤《伤寒寻源》
  26. 茯苓《药征》
  27. 茯苓甘草汤《退思集类方歌注》
  28. 茯苓《药鉴》
  29. 茯苓甘草汤《医方论》
  30. 茯苓《本草撮要》
  31. 茯苓甘草汤《伤寒括要》


山药面_《食物疗法》_中医本草_【岐黄之术】

山药面
在线购买《食物疗法》正版书籍

山药面

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】面粉500克，鸡蛋（去黄）2个，豆粉30克，山药250克，羊肉100克，姜、葱、盐适量。

【制作】先将山药去皮煮熟捣泥，与面粉、蛋清、豆粉同和面，制成面条。另煮羊肉做汤煮面，放入姜、葱、盐适量。

【作用】补虚羸，益元气。凡体质虚弱、喜暖畏寒、乏力、自汗患者宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓包子
  • 当前页：山药面
  • 下一页：红枣益脾糕
<<< 返回本书目录
  1. 山药面《保健药膳》
  2. 山药酥油粥《保健药膳》
  3. 山药解《医学衷中参西录》
  4. 山药汤《保健药膳》
  5. 山药桂圆三七粥《保健药膳》
  6. 山药汤圆《保健药膳》
  7. 山药桂圆炖甲鱼【方剂大全】
  8. 山药藤【中药大全】
  9. 山药桂圆炖甲鱼《保健药膳》
  10. 山药天花粉汤【方剂大全】
  11. 山药枸杞蒸鸡《保健药膳》
  12. 山药紫荆皮汤【方剂大全】
  13. 山药茯苓包子【方剂大全】
  14. 山野扁豆【中药大全】
  15. 山药茯苓包子《保健药膳》
  16. 山野豌豆【中药大全】
  17. 山药炖猪肚【方剂大全】
  18. 山野芋【中药大全】
  19. 山药拨粥《保健药膳》
  20. 山一笼鸡【中药大全】
  21. 山药扁豆糕《保健药膳》
  22. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  23. 山药半夏粥《保健药膳》
  24. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  25. 山药（图）【中药大全】
  26. 山茵陈汤【方剂大全】
  27. 山药《药笼小品》
  28. 山茵陈丸【方剂大全】
  29. 山药《药鉴》
  30. 山银柴胡【中药大全】
  1. 山药面《食物疗法》
  2. 山药面《保健药膳》
  3. 山药面《饮膳正要》
  4. 山药酒《医学入门》
  5. 山药酥油粥《保健药膳》
  6. 山药解《医学衷中参西录》
  7. 山药汤《保健药膳》
  8. 山药桂圆三七粥《保健药膳》
  9. 山药汤《饮膳正要》
  10. 山药桂圆炖甲鱼《保健药膳》
  11. 山药汤圆《保健药膳》
  12. 山药枸杞蒸鸡《保健药膳》
  13. 山药粥《食物疗法》
  14. 山药茯苓包子《保健药膳》
  15. 山药粥《饮膳正要》
  16. 山药炒肉片《中医饮食营养学》
  17. 山药粥《食疗方》
  18. 山药茶《茶饮保健》
  19. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  20. 山药苍术茶《茶饮保健》
  21. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  22. 山药参术茶《茶饮保健》
  23. 山茵陈汤《冯氏锦囊秘录》
  24. 山药拨粥《保健药膳》
  25. 山萸肉《药性切用》
  26. 山药扁豆糕《保健药膳》
  27. 山萸肉解《医学衷中参西录》
  28. 山药半夏粥《保健药膳》
  29. 山萸肉粥《老年百病防治》
  30. 山药（《药谱》）《中医饮食营养学》
  31. 山萸肉粥（《粥谱》）《中医饮食营养学》


红枣益脾糕_《食物疗法》_中医本草_【岐黄之术】

红枣益脾糕
在线购买《食物疗法》正版书籍

红枣益脾糕

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】面粉500克，小枣150克，蜜枣150克，红糖150克，小米面100克，玫瑰5克。

【制作】把面粉发好放入盆中，红糖用玫瑰水化开，与小米面一起掺入面中，调成稀糊状。将方模子放入笼屉，把调好的面糊倒入一半用板刮平，放上小枣（去核），再将剩下的一半面糊倒上，在上面码上蜜枣，用旺火蒸20分钟即成。

【作用】补脾肾，益气血。适宜于贫血、食欲不振，消化不良等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药面
  • 当前页：红枣益脾糕
  • 下一页：开元寿面
<<< 返回本书目录
  1. 红枣丸【方剂大全】
  2. 红泽兰【中药大全】
  3. 红枣散【方剂大全】
  4. 红粘谷【中药大全】
  5. 红枣黑木耳汤【方剂大全】
  6. 红粘谷子【中药大全】
  7. 红枣膏【方剂大全】
  8. 红疹《凌临灵方》
  9. 红云草【中药大全】
  10. 红症初起治法《理虚元鉴》
  11. 红晕【疾病症状】
  12. 红直当药【中药大全】
  13. 红缘层孔菌【中药大全】
  14. 红直獐牙菜【中药大全】
  15. 红圆子【方剂大全】
  16. 红肿疼痛【方剂主治】
  17. 红芋【中药大全】
  18. 红子根【中药大全】
  19. 红玉饮子【方剂大全】
  20. 红子仔【中药大全】
  21. 红玉散【方剂大全】
  22. 红紫辨寒热歌《推拿抉微》
  23. 红玉膏【方剂大全】
  24. 红紫苏【中药大全】
  25. 红玉锭子【方剂大全】
  26. 红紫珠【中药大全】
  27. 红玉铤子【方剂大全】
  28. 红走马胎【中药大全】
  29. 红雨丹【方剂大全】
  30. 荭（音红）草《证类本草》
  1. 红枣益脾糕《食物疗法》
  2. 红枣丸《外科全生集》
  3. 红战舌《中医词典》
  4. 红枣散《重订囊秘喉书》
  5. 红障《中医词典》
  6. 红枣《本草害利》
  7. 红疹《凌临灵方》
  8. 红枣《得配本草》
  9. 红症初起治法《理虚元鉴》
  10. 红枣《老年食养食疗》
  11. 红中淡黑舌《中医词典》
  12. 红玉散《太平惠民和剂局方》
  13. 红中干舌《中医词典》
  14. 红油《外科全生集》
  15. 红中焦黑舌《中医词典》
  16. 红硬舌《中医词典》
  17. 红肿涩烂沿眼《中医词典》
  18. 红艳舌《中医词典》
  19. 红紫辨寒热歌《圆运动的古中医学》
  20. 红眼病《中医词典》
  21. 红紫辨寒热歌《幼幼集成》
  22. 红雪通中散《太平惠民和剂局方》
  23. 红紫辨寒热歌《推拿抉微》
  24. 红癣《默克家庭诊疗手册》
  25. 宏纲陈氏补泻针法《金针秘传》
  26. 红雄鸡肉《本草易读》
  27. 荭（音红）草《证类本草》
  28. 红星舌《敖氏伤寒金镜录》
  29. 荭草《本草纲目》
  30. 红效疟丹《三因极一病证方论》
  31. 荭草《千金翼方》


开元寿面_《食物疗法》_中医本草_【岐黄之术】

开元寿面
在线购买《食物疗法》正版书籍

开元寿面

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】面条500克，豆芽250克，水发香菇30克，黄花菜15克，嫩姜3克，芹菜6克，菜油75克，酱油15克，味精5克。

【制作】将香菇、姜切丝，芹菜用沸水焯一下，切碎，豆芽洗净去根，黄花菜切寸段。面条下到沸水锅内浸透，捞起沥干水分，然后扯开，淋上熟菜油15克拌匀拌松。将炒锅放在中火上，倒入菜油烧至油冒烟，取出一半待用。再将生姜丝放入稍煸，加香菇、黄花菜翻炒，加酱油、味精、水煮沸后，下面条、豆芽搅拌，加盖稍焖至干透，拌入留下的熟油。装盘时，在面条上撒些芹菜即成。

【作用】健脾益气，补虚益精。适宜于脾虚气弱的肿痛、冠心病、高血压等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红枣益脾糕
  • 当前页：开元寿面
  • 下一页：参枣米饭
<<< 返回本书目录
  1. 开元寿面《保健药膳》
  2. 开障去翳散【方剂大全】
  3. 开元固气丸【方剂大全】
  4. 开治法《石室秘录》
  5. 开郁逐瘀汤【方剂大全】
  6. 开滞膏【方剂大全】
  7. 开郁种玉汤【方剂大全】
  8. 开滞汤【方剂大全】
  9. 开郁至神汤【方剂大全】
  10. 揩齿《圣济总录》
  11. 开郁正元散【方剂大全】
  12. 揩齿白石英散【方剂大全】
  13. 开郁香连丸【方剂大全】
  14. 揩齿白芷散【方剂大全】
  15. 开郁通络饮【方剂大全】
  16. 揩齿贝齿散【方剂大全】
  17. 开郁汤【方剂大全】
  18. 揩齿丹砂散【方剂大全】
  19. 开郁四物汤【方剂大全】
  20. 揩齿防风散【方剂大全】
  21. 开郁顺气丸【方剂大全】
  22. 揩齿胡桃灰散【方剂大全】
  23. 开郁顺气解毒汤【方剂大全】
  24. 揩齿槐枝散【方剂大全】
  25. 开郁舒肝丸【方剂大全】
  26. 揩齿金牙散【方剂大全】
  27. 开郁散【方剂大全】
  28. 揩齿莲子草散【方剂大全】
  29. 开郁清痰丸【方剂大全】
  30. 揩齿龙骨散【方剂大全】
  1. 开元寿面《食物疗法》
  2. 开元寿面《保健药膳》
  3. 开展医院药学信息工作的重要性《医院药学》
  4. 开郁汤《仁术便览》
  5. 开治法《石室秘录》
  6. 开郁法《中医词典》
  7. 揩齿《圣济总录》
  8. 开郁法《中医词典》
  9. 揩齿《中医词典》
  10. 开郁《傅青主男科》
  11. 揩齿《中医词典》
  12. 开盐酱服药方《回生集》
  13. 揩齿七圣散《博济方》
  14. 开牙散《冯氏锦囊秘录》
  15. 揩断虫出《古今医统大全》
  16. 开璇玑《中医词典》
  17. 揩摩《中医词典》
  18. 开璇玑《中医词典》
  19. 揩摩《中医词典》
  20. 开心散《备急千金要方》
  21. 揩牙法《是斋百一选方》
  22. 开胃丸《太平惠民和剂局方》
  23. 揩牙乌髭地黄散《博济方》
  24. 开胃散《妇人大全良方》
  25. 勘病状《儿科萃精》
  26. 开胃《中医词典》
  27. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  28. 开胃《中医词典》
  29. 坎宫《中医词典》
  30. 开透法《重订广温热论》
  31. 坎宫《中医词典》


参枣米饭_《食物疗法》_中医本草_【岐黄之术】

参枣米饭
在线购买《食物疗法》正版书籍

参枣米饭

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】党参25克，大枣50克，江米250克，白糖100克。

【制作】党参切片，与大枣25克水煮提取浓缩液50克。将大枣25克放在大瓷碗底，上面放淘洗干净的江米，加水适量，上屉蒸熟，扣在盘中。再将党参、大枣浓缩汁加白糖，溶化成浓汁，倒在枣饭上即成。

【作用】健脾益气。适宜于体虚气弱、乏力倦怠、心悸 失眠，食欲不振，便溏浮肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开元寿面
  • 当前页：参枣米饭
  • 下一页：豆蔻馒头
<<< 返回本书目录
  1. 参枣米饭《保健药膳》
  2. 参枣丸【方剂大全】
  3. 参远汤【方剂大全】
  4. 参照单位分析《医学统计学》
  5. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  6. 参赭培气汤《医学衷中参西录》
  7. 参与黄元御医书十一种整理、校对的网友《黄元御医书十一种》
  8. 参赭培气汤【方剂大全】
  9. 参与蛋白质生物合成的物质《生物化学与分子生物学》
  10. 参赭镇气汤《医学衷中参西录》
  11. 参萸丸【方剂大全】
  12. 参赭镇气汤【方剂大全】
  13. 参蚓汤【方剂大全】
  14. 参知散【方剂大全】
  15. 参燕异功煎【方剂大全】
  16. 参脂四物汤【方剂大全】
  17. 参燕麦冬汤【方剂大全】
  18. 参朱丸【方剂大全】
  19. 参燕百补丸【方剂大全】
  20. 参竹汤【方剂大全】
  21. 参燕百补戒烟丸【方剂大全】
  22. 参子《本草纲目》图文版
  23. 参验求穴法《炙膏肓腧穴法》
  24. 餐后发作性腹痛【疾病症状】
  25. 参验求穴法《普济方·针灸》
  26. 餐后血糖高【疾病症状】
  27. 参须【中药大全】
  28. 餐后血糖过低【疾病症状】
  29. 参熊丸【方剂大全】
  30. 餐后血糖过低症【疾病大全】
  1. 参枣米饭《食物疗法》
  2. 参枣米饭《保健药膳》
  3. 参照单位分析《医学统计学》
  4. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  5. 参赭培气汤《医学衷中参西录》
  6. 参与对免疫应答的遗传控制《医学免疫学》
  7. 参赭镇气汤《医学衷中参西录》
  8. 参与对抗原处理《医学免疫学》
  9. 参子《本草纲目》
  10. 参与T细胞分化过程《医学免疫学》
  11. 餐泄《中医词典》
  12. 参验求穴法《炙膏肓腧穴法》
  13. 残风《中医词典》
  14. 参验求穴法《普济方·针灸》
  15. 残疾人辅助器具的分类《康复医学》
  16. 参香散《太平惠民和剂局方》
  17. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  18. 参香散《三因极一病证方论》
  19. 残霞膏《博济方》
  20. 参香散《妇人大全良方》
  21. 残鱼《饮食须知》
  22. 参夏茶《茶饮保健》
  23. 残鱼《本经逢原》
  24. 参伍不调《中医名词词典》
  25. 残鱼《本草从新》
  26. 参伍《中医词典》
  27. 残贼《中医词典》
  28. 参苏饮《瘴疟指南》
  29. 蚕《本草纲目》
  30. 参苏饮《汤头歌诀》
  31. 蚕草《证类本草》


豆蔻馒头_《食物疗法》_中医本草_【岐黄之术】

豆蔻馒头
在线购买《食物疗法》正版书籍

豆蔻馒头

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白豆蔻15克，自发馒头粉1000克。

【制作】将白豆蔻研为细末，加入馒头粉内，再加3碗清水，搅拌后放置10～15分钟，然后制成馒头，放入蒸笼内约蒸20分钟即成。

【作用】补虚健胃，行气化滞。适宜于溃疡病、慢性胃炎属胃寒者，症见脘腹饱胀、胃中冷痛、食欲不振、恶心呕吐、舌苔白腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参枣米饭
  • 当前页：豆蔻馒头
  • 下一页：箬竹叶包绿豆粽
<<< 返回本书目录
  1. 豆蔻苓砂汤【方剂大全】
  2. 豆蔻木香丸【方剂大全】
  3. 豆蔻理中丸【方剂大全】
  4. 豆蔻平胃散【方剂大全】
  5. 豆蔻壳【中药大全】
  6. 豆蔻散《小儿药证直诀》
  7. 豆蔻橘红散【方剂大全】
  8. 豆蔻散【方剂大全】
  9. 豆蔻藿香汤【方剂大全】
  10. 豆蔻四神丹【方剂大全】
  11. 豆蔻花【中药大全】
  12. 豆蔻汤【方剂大全】
  13. 豆蔻固肠丸【方剂大全】
  14. 豆蔻丸【方剂大全】
  15. 豆蔻附子散【方剂大全】
  16. 豆蔻香连丸《小儿药证直诀》
  17. 豆蔻分气饮【方剂大全】
  18. 豆蔻香连丸【方剂大全】
  19. 豆蔻顶【方剂大全】
  20. 豆蔻香连圆【方剂大全】
  21. 豆蔻草果饮子【方剂大全】
  22. 豆蔻饮【方剂大全】
  23. 豆蔻饼【方剂大全】
  24. 豆蔻燥肠丸【方剂大全】
  25. 豆蔻白术丸【方剂大全】
  26. 豆蔻粥《保健药膳》
  27. 豆蔻拔刀【方剂大全】
  28. 豆蔻粥【方剂大全】
  29. 豆蔻【中药大全】
  30. 豆蔻煮散【方剂大全】
  1. 豆蔻馒头《食物疗法》
  2. 豆蔻分气饮《三因极一病证方论》
  3. 豆蔻散《小儿药证直诀》
  4. 豆蔻分气饮《妇人大全良方》
  5. 豆蔻散《是斋百一选方》
  6. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  7. 豆蔻散《博济方》
  8. 豆蔻饼《妇人大全良方》
  9. 豆蔻散《博济方》
  10. 豆蔻《本草乘雅半偈》
  11. 豆蔻汤《太平惠民和剂局方》
  12. 豆蔻《本草择要纲目》
  13. 豆蔻汤《博济方》
  14. 豆蔻《名医别录》
  15. 豆蔻丸《妇人大全良方》
  16. 豆蔻《增广和剂局方药性总论》
  17. 豆蔻香连丸《太平惠民和剂局方》
  18. 豆蔻《证类本草》
  19. 豆蔻香连丸《小儿药证直诀》
  20. 豆蔻《本草衍义》
  21. 豆蔻粥《保健药膳》
  22. 豆蔻《海药本草》
  23. 豆麦粉《医学入门》
  24. 豆蔻《新修本草》
  25. 豆麦汤《保健药膳》
  26. 豆蔻《千金翼方》
  27. 豆皮《本草便读》
  28. 豆蔻《雷公炮炙论》
  29. 豆皮饮子《三因极一病证方论》
  30. 豆蔻《本草纲目》
  31. 豆油《本草易读》


箬竹叶包绿豆粽_《食物疗法》_中医本草_【岐黄之术】

箬竹叶包绿豆粽
在线购买《食物疗法》正版书籍

箬竹叶包绿豆粽

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】新鲜箬竹叶1000克，绿豆500克，糯米2000克。

【制作】将箬竹叶用冷水浸泡一夜，洗净，控干。绿豆以冷水浸泡半小时，洗净，滤干，备用。将糯米淘洗干净，滤干，掺入绿豆，拌匀。用箬竹叶4张，绿豆、糯米30～40克，包成三角粽，用线扎牢。将包好的粽子放入铝锅内，加冷水浸没，用武火煮3～4小时，直至粽汤变浓，粽子熟透。每次吃粽子2个，喝粽汤1小碗，每日2次，加白糖佐餐。

【作用】抗癌解毒，凉血止血，袪湿益脾。可辅助用于各种癌肿有毒热症象及出血征象患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻馒头
  • 当前页：箬竹叶包绿豆粽
  • 下一页：砂仁藕粉
<<< 返回本书目录
  1. 箬叶【中药大全】
  2. 撒发【中药大全】
  3. 箬蒂【中药大全】
  4. 腮《景岳全书》
  5. 箬《本草纲目》图文版
  6. 腮颔发门主论《疡医大全》
  7. 箬《本草纲目》完整版
  8. 腮候《古今医统大全》
  9. 弱智【疾病大全】
  10. 腮门主论《疡医大全》
  11. 弱症兼痧《痧胀玉衡》
  12. 腮腺恶性肿瘤【疾病大全】
  13. 弱症《儿科要略》
  14. 腮腺混合瘤【疾病大全】
  15. 弱视眼的拥挤现象 【疾病症状】
  16. 腮腺区肿大【疾病症状】
  17. 弱视(amblyopia)《西医眼科学》
  18. 腮腺无痛性肿块【疾病症状】
  19. 弱视【疾病大全】
  20. 腮腺隙感染【疾病大全】
  21. 弱脉指法主病《脉诀乳海》
  22. 腮腺炎【中药主治】
  23. 弱脉（阴）《诊家正眼》
  24. 腮腺肿大【疾病症状】
  25. 弱脉（阴）《脉诀汇辨》
  26. 腮腺肿胀【疾病症状】
  27. 弱脉【疾病症状】
  28. 腮痈《外科十法》
  29. 弱脉《脉理求真》
  30. 腮痈（附耳症）《保婴撮要》
  1. 箬竹叶包绿豆粽《食物疗法》
  2. 箬叶《药性切用》
  3. 爇《中医词典》
  4. 箬叶《本草便读》
  5. 洒腿《中医词典》
  6. 箬《本草从新》
  7. 洒淅恶寒《中医名词词典》
  8. 箬《本经逢原》
  9. 撒手惊《幼科推拿秘书》
  10. 箬《本草纲目》
  11. 撒速汤《饮膳正要》
  12. 焫（ruò，音若）《中医词典》
  13. 萨守坚《中医词典》
  14. 焫《中医名词词典》
  15. 腮《中医名词词典》
  16. 弱症兼痧《痧胀玉衡》
  17. 腮《景岳全书》
  18. 弱症《医宗己任编》
  19. 腮《中医词典》
  20. 弱症《儿科要略》
  21. 腮《疫疹一得》
  22. 弱证喉癣《中医词典》
  23. 腮《外科心法要诀》
  24. 弱视《眼科学》
  25. 腮《友渔斋医话》
  26. 弱视《百病自测》
  27. 腮《奇方类编》
  28. 弱脉指法主病《脉诀乳海》
  29. 腮颔发《中医词典》
  30. 弱脉（阴）《诊家正眼》
  31. 腮颔发门主论《疡医大全》


砂仁藕粉_《食物疗法》_中医本草_【岐黄之术】

砂仁藕粉
在线购买《食物疗法》正版书籍

砂仁藕粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】砂仁1．5克，木香1克，藕粉30～50克，白糖适量。

【制作】先将砂仁、木香研为细末，拌入藕粉中，用开水冲熟后，加糖食之。一般可做早餐食用。

【作用】醒脾和胃，理气止呕。凡因气阻中焦，脾胃失和而引起的呕吐、脘闷作痛、厌食、逢气怒则加剧者均宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箬竹叶包绿豆粽
  • 当前页：砂仁藕粉
  • 下一页：麻仁栗子糕
<<< 返回本书目录
  1. 砂仁藕粉《保健药膳》
  2. 砂仁粥《保健药膳》
  3. 砂仁壳【中药大全】
  4. 砂仁粥【方剂大全】
  5. 砂仁花【中药大全】
  6. 砂仁肘子《保健药膳》
  7. 砂仁肚条《保健药膳》
  8. 砂散《外科传薪集》
  9. 砂仁【中药大全】
  10. 砂生槐【中药大全】
  11. 砂仁《药笼小品》
  12. 砂证论《侣山堂类辩》
  13. 砂仁《本草易读》
  14. 砂子《本草纲目》完整版
  15. 砂仁《本草新编》
  16. 莎草《本草乘雅半偈》
  17. 砂漏芦根【中药大全】
  18. 莎草《本草图经》
  19. 砂漏芦【中药大全】
  20. 莎草【中药大全】
  21. 砂淋丸【方剂大全】
  22. 莎草，香附子《本草纲目》完整版
  23. 砂淋丸《医学衷中参西录》
  24. 莎草根《雷公炮炙论》
  25. 砂淋【中药主治】
  26. 莎草根《证类本草》
  27. 砂煎丸《苏沈良方》
  28. 莎草根散【方剂大全】
  29. 砂茴香子【中药大全】
  30. 莎草根丸【方剂大全】
  1. 砂仁藕粉《食物疗法》
  2. 砂仁藕粉《保健药膳》
  3. 砂仁粥《保健药膳》
  4. 砂仁鲫鱼汤《老年百病防治》
  5. 砂仁肘子《保健药膳》
  6. 砂仁肚条《食物疗法》
  7. 砂散《重订囊秘喉书》
  8. 砂仁肚条《保健药膳》
  9. 砂散《外科传薪集》
  10. 砂仁葱白汤《医方考》
  11. 砂石淋《明医指掌》
  12. 砂仁（砂仁壳、砂仁花）《中药学》
  13. 砂糖《医学入门》
  14. 砂仁（和）《本草分经》
  15. 砂丸《妇人大全良方》
  16. 砂仁（和）《本草分经》
  17. 砂丸《妇人大全良方》
  18. 砂仁《药性切用》
  19. 砂丸《妇人大全良方》
  20. 砂仁《外科全生集》
  21. 砂丸《医方论》
  22. 砂仁《本草撮要》
  23. 砂丸《博济方》
  24. 砂仁《本草害利》
  25. 砂丸《博济方》
  26. 砂仁《本草害利》
  27. 砂丸《普济本事方》
  28. 砂仁《本草分经》
  29. 砂丸《普济本事方》
  30. 砂仁《本草分经》
  31. 砂证论《侣山堂类辩》


麻仁栗子糕_《食物疗法》_中医本草_【岐黄之术】

麻仁栗子糕
在线购买《食物疗法》正版书籍

麻仁栗子糕

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】芝麻仁适量，火麻仁适量，栗子粉30～50克，玉米面30～50克，红糖适量。

【制作】先将火麻仁打碎，与芝麻仁一起放入玉米面中拌匀，再加入栗子粉、红糖，以水和面蒸糕，作早餐食。

【作用】补肾、润燥、宽肠。适宜于习惯性便秘患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁藕粉
  • 当前页：麻仁栗子糕
  • 下一页：姜苏饮
<<< 返回本书目录
  1. 麻仁酒【方剂大全】
  2. 麻仁龙胆丸【方剂大全】
  3. 麻仁煎【方剂大全】
  4. 麻仁润肠汤【方剂大全】
  5. 麻仁膏【方剂大全】
  6. 麻仁润肠丸【方剂大全】
  7. 麻仁大黄丸【方剂大全】
  8. 麻仁散【方剂大全】
  9. 麻仁《长沙药解》
  10. 麻仁四物汤【方剂大全】
  11. 麻仁《本草择要纲目》
  12. 麻仁汤【方剂大全】
  13. 麻仁《本草纲目》完整版
  14. 麻仁丸《伤寒寻源》
  15. 麻雀粥【方剂大全】
  16. 麻仁丸【方剂大全】
  17. 麻雀粥《保健药膳》
  18. 麻仁饮【方剂大全】
  19. 麻雀挣《松峰说疫》
  20. 麻仁圆【方剂大全】
  21. 麻雀肉【中药大全】
  22. 麻色分治《麻科活人全书》
  23. 麻雀肉《保健药膳》
  24. 麻石加味汤【方剂大全】
  25. 麻雀脑【中药大全】
  26. 麻石抒阳汤【方剂大全】
  27. 麻雀《食物疗法》
  28. 麻糖风【中药大全】
  29. 麻雀《滇南本草》
  30. 麻丸子【方剂大全】
  1. 麻仁栗子糕《食物疗法》
  2. 麻仁煎《医方考》
  3. 麻仁散《三因极一病证方论》
  4. 麻仁白蜜煎方《伤寒杂病论》
  5. 麻仁苏子粥《食物疗法》
  6. 麻仁《本草择要纲目》
  7. 麻仁苏子粥《冯氏锦囊秘录》
  8. 麻仁《本草分经》
  9. 麻仁苏子粥《医方论》
  10. 麻仁《本草分经》
  11. 麻仁汤《医学入门》
  12. 麻仁《本草便读》
  13. 麻仁丸《圆运动的古中医学》
  14. 麻仁《汤液本草》
  15. 麻仁丸《医宗金鉴》
  16. 麻仁《长沙药解》
  17. 麻仁丸《删补名医方论》
  18. 麻雀粥《保健药膳》
  19. 麻仁丸《三因极一病证方论》
  20. 麻雀挣《松峰说疫》
  21. 麻仁丸《太平惠民和剂局方》
  22. 麻雀肉饼《古代房中秘方》
  23. 麻仁丸《儒门事亲》
  24. 麻雀肉《保健药膳》
  25. 麻仁丸《伤寒寻源》
  26. 麻雀《滇南本草》
  27. 麻仁丸《退思集类方歌注》
  28. 麻雀《食物疗法》
  29. 麻仁丸《时方妙用》
  30. 麻木章《医学妙谛》
  31. 麻仁丸《博济方》


姜苏饮_《食物疗法》_中医本草_【岐黄之术】

姜苏饮
在线购买《食物疗法》正版书籍

姜苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】生姜15克，紫苏叶10克，红糖20克。

【制作】将生姜、紫苏叶放入锅中，加水约500克，煮沸入红糖趁热服。

【作用】发汗解表，祛寒健胃。对风寒感冒，尤其是肠胃型感冒有明显疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁栗子糕
  • 当前页：姜苏饮
  • 下一页：双花饮
<<< 返回本书目录
  1. 姜苏饮《保健药膳》
  2. 姜苏饮【方剂大全】
  3. 姜丝炒墨鱼【方剂大全】
  4. 姜酥膏【方剂大全】
  5. 姜丝菠菜《保健药膳》
  6. 姜粟散【方剂大全】
  7. 姜荗汤【方剂大全】
  8. 姜髓煎【方剂大全】
  9. 姜术丸【方剂大全】
  10. 姜炭【中药大全】
  11. 姜术汤【方剂大全】
  12. 姜糖葱白饮《保健药膳》
  13. 姜术散【方剂大全】
  14. 姜糖煎【方剂大全】
  15. 姜术二仁汤【方剂大全】
  16. 姜糖神曲茶【方剂大全】
  17. 姜术半夏汤【方剂大全】
  18. 姜糖苏叶饮【方剂大全】
  19. 姜石散【方剂大全】
  20. 姜糖饮《保健药膳》
  21. 姜石救急散【方剂大全】
  22. 姜糖饮【方剂大全】
  23. 姜石【中药大全】
  24. 姜味草《滇南本草》
  25. 姜石《证类本草》
  26. 姜味草【中药大全】
  27. 姜石《本草图经》
  28. 姜魏丸【方剂大全】
  29. 姜石《本草纲目》完整版
  30. 姜苋方【方剂大全】
  1. 姜苏饮《食物疗法》
  2. 姜苏饮《保健药膳》
  3. 姜汤《退思集类方歌注》
  4. 姜丝菠菜《保健药膳》
  5. 姜糖葱白饮《保健药膳》
  6. 姜石《本草图经》
  7. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  8. 姜石《证类本草》
  9. 姜糖饮《保健药膳》
  10. 姜石《医学入门》
  11. 姜味草《滇南本草》
  12. 姜石《本草衍义》
  13. 姜枣《古今医统大全》
  14. 姜石《新修本草》
  15. 姜汁《本草从新》
  16. 姜石《千金翼方》
  17. 姜汁《本草撮要》
  18. 姜片虫病《中医词典》
  19. 姜汁杏仁猪肺汤《食物疗法》
  20. 姜皮《本草撮要》
  21. 姜芷散《外科传薪集》
  22. 姜皮《本草从新》
  23. 豇豆《本草纲目》
  24. 姜皮《本草易读》
  25. 豇豆《饮食须知》
  26. 姜蜜汤《备急千金要方》
  27. 豇豆《冯氏锦囊秘录》
  28. 姜橘丸《是斋百一选方》
  29. 豇豆《本草求真》
  30. 姜橘丸《是斋百一选方》
  31. 豇豆《本草从新》


双花饮_《食物疗法》_中医本草_【岐黄之术】

双花饮
在线购买《食物疗法》正版书籍

双花饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】金银花15克，大青叶10克，蜂蜜50克。

【制作】将金银花、大青叶放入锅内，加水煮沸，3分钟后将药液滤出，放入蜂蜜，搅拌均匀，即可饮用。

【作用】清热解毒，解表退烧。适用于风热感冒，发热 头痛，口渴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜苏饮
  • 当前页：双花饮
  • 下一页：桑叶薄荷饮
<<< 返回本书目录
  1. 双花鞘花【中药大全】
  2. 双黄连颗粒【方剂大全】
  3. 双花堇菜【中药大全】
  4. 双黄连口服液【方剂大全】
  5. 双颌前突【疾病大全】
  6. 双黄连栓（小儿消炎栓）【方剂大全】
  7. 双和汤【方剂大全】
  8. 双颊凹陷呈猴腮状【疾病症状】
  9. 双和散【方剂大全】
  10. 双剪菜【中药大全】
  11. 双果草《滇南本草》
  12. 双解贵金丸【方剂大全】
  13. 双胍类口服降糖药《减肥新法与技巧》
  14. 双解散【方剂大全】
  15. 双股箭【中药大全】
  16. 双解通圣散【方剂大全】
  17. 双凤展翅法《厘正按摩要术》
  18. 双解消毒散【方剂大全】
  19. 双分支阻滞【疾病大全】
  20. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  21. 双肺水泡音【疾病症状】
  22. 双翎草【中药大全】
  23. 双肺的吸气爆裂音【疾病症状】
  24. 双眉间长痘【疾病症状】
  25. 双飞蝴蝶【中药大全】
  26. 双美丹（二）《毓麟验方》
  27. 双耳汤《保健药膳》
  28. 双美丹（三）《毓麟验方》
  29. 双耳廓缺损【疾病症状】
  30. 双美丹（一）《毓麟验方》
  1. 双花饮《食物疗法》
  2. 双喉痈《中医词典》
  3. 双活鹅《中医词典》
  4. 双喉痹《喉科指掌》
  5. 双甲搜邪法《时病论歌括新编》
  6. 双喉痹《中医词典》
  7. 双剑散《明目至宝》
  8. 双喉闭《中医词典》
  9. 双解散《儒门事亲》
  10. 双荷散《冯氏锦囊秘录》
  11. 双解散《目经大成》
  12. 双和饮《删补名医方论》
  13. 双解散《外科理例》
  14. 双和饮《医宗金鉴》
  15. 双解散《仁术便览》
  16. 双和汤《太平惠民和剂局方》
  17. 双解散完素解和初法《医学从众录》
  18. 双和散《普济本事方》
  19. 双解散完素解利初法《伤寒心法要诀》
  20. 双和散《仁术便览》
  21. 双解丸《儒门事亲》
  22. 双和散《内外伤辨》
  23. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  24. 双果草《滇南本草》
  25. 双龙摆尾《中医词典》
  26. 双胍类《药理学》
  27. 双龙摆尾《幼科推拿秘书》
  28. 双凤展翅法《厘正按摩要术》
  29. 双乱丸《瘴疟指南》
  30. 双凤展翅《中医词典》
  31. 双美丹（二）《毓麟验方》


桑叶薄荷饮_《食物疗法》_中医本草_【岐黄之术】

桑叶薄荷饮
在线购买《食物疗法》正版书籍

桑叶薄荷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】桑叶6克，菊花6克，薄荷3克，苦竹叶15克，白糖适量。

【制作】将桑叶、菊花、薄荷、苦竹叶加适量水，煮沸，过滤药液。饮时加入适量白糖，代茶频服。

【作用】辛凉解表。适用于风热感冒，发热，头痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双花饮
  • 当前页：桑叶薄荷饮
  • 下一页：香薷饮
<<< 返回本书目录
  1. 桑叶【中药大全】
  2. 桑叶菊花饮《保健药膳》
  3. 桑叶《药笼小品》
  4. 桑叶露【中药大全】
  5. 桑叶《本草易读》
  6. 桑叶汁【中药大全】
  7. 桑叶《本草经解》
  8. 桑瘿【中药大全】
  9. 桑叶《本草崇原》
  10. 桑枝《本草纲目》完整版
  11. 桑叶《本草纲目》完整版
  12. 桑枝《本草崇原》
  13. 桑芽茶【中药大全】
  14. 桑枝《本草易读》
  15. 桑芽【中药大全】
  16. 桑枝【中药大全】
  17. 桑杏汤【方剂大全】
  18. 桑枝膏丸【方剂大全】
  19. 桑霜【中药大全】
  20. 桑枝煎方【方剂大全】
  21. 桑椹子【中药大全】
  22. 桑枝茅根汤【方剂大全】
  23. 桑椹密膏【方剂大全】
  24. 嗓音粗【疾病症状】
  25. 桑椹酒【中药大全】
  26. 丧偶后适应性障碍【疾病症状】
  27. 桑椹（文武实）《本草纲目》完整版
  28. 扫虫煎【方剂大全】
  29. 桑椹【中药大全】
  30. 扫红煎【方剂大全】
  1. 桑叶薄荷饮《食物疗法》
  2. 桑叶《本草撮要》
  3. 桑叶茶《茶饮保健》
  4. 桑叶《本草分经》
  5. 桑叶菊花饮《保健药膳》
  6. 桑叶《本草经解》
  7. 桑叶杞茶《茶饮保健》
  8. 桑叶《本草便读》
  9. 桑枝《本草易读》
  10. 桑叶《本草崇原》
  11. 桑枝《本经逢原》
  12. 桑叶《中药学》
  13. 桑枝《中药学》
  14. 桑叶《本经逢原》
  15. 桑枝《本草分经》
  16. 桑叶《中医饮食营养学》
  17. 桑枝《本草撮要》
  18. 桑叶《本草易读》
  19. 桑枝《本草崇原》
  20. 桑叶《中药炮制》
  21. 桑枝火烘法《外科证治全书》
  22. 桑叶《药笼小品》
  23. 桑枝煎《医方考》
  24. 桑椹子《中药学》
  25. 桑枝灸《中医词典》
  26. 桑椹子《饮食须知》
  27. 桑枝灸法《中医词典》
  28. 桑椹菊花茶《茶饮保健》
  29. 嗓《中医词典》
  30. 桑椹酒《食物疗法》
  31. 颡《中医词典》


香薷饮_《食物疗法》_中医本草_【岐黄之术】

香薷饮
在线购买《食物疗法》正版书籍

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】香薷10克，厚朴5克，白扁豆5克（或加白糖适量）。

【制作】将香薷、厚朴剪碎，白扁豆炒黄捣碎，放入保温杯中，以沸水冲泡，盖严温浸1小时。

【作用】解表清暑，健脾利湿。适用于夏季感冒夹暑湿证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶薄荷饮
  • 当前页：香薷饮
  • 下一页：清咽饮
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《食物疗法》
  2. 香薷饮《保健药膳》
  3. 香薷饮《时病论歌括新编》
  4. 香薷丸《太平惠民和剂局方》
  5. 香薷饮《医宗金鉴》
  6. 香薷丸《三因极一病证方论》
  7. 香薷饮《仁术便览》
  8. 香薷汤《医方考》
  9. 香薷饮《仁术便览》
  10. 香薷汤《儒门事亲》
  11. 香薷饮《增订叶评伤暑全书》
  12. 香薷汤《太平惠民和剂局方》
  13. 香薷饮《瘴疟指南》
  14. 香薷汤《冯氏锦囊秘录》
  15. 香薷饮《时方歌括》
  16. 香薷穗《药性切用》
  17. 香薷运水茶《茶饮保健》
  18. 香薷散《太平惠民和剂局方》
  19. 香薷止痢茶《茶饮保健》
  20. 香薷散《妇人大全良方》
  21. 香薷竹茶《茶饮保健》
  22. 香薷煎《冯氏锦囊秘录》
  23. 香砂和中汤《仁术便览》
  24. 香薷荷茶《茶饮保健》
  25. 香砂六君子汤《医宗金鉴》
  26. 香薷茶《茶饮保健》
  27. 香砂六君子汤《删补名医方论》
  28. 香薷（音柔）《证类本草》
  29. 香砂六君子汤《外科理例》
  30. 香薷《滇南本草》
  31. 香砂六君子汤《时方歌括》


清咽饮_《食物疗法》_中医本草_【岐黄之术】

清咽饮
在线购买《食物疗法》正版书籍

清咽饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】乌梅肉10克，麦冬15克，生甘草5克，桔梗10克，沙参15克，玄参15克。

【制作】将上药制成粗末，混合备用。每次用10克放入茶杯中，以沸水冲泡，当茶饮。每日3次。

【作用】清咽利喉，润肺止咳。适用于风热侵肺所致咳嗽、咽喉痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：清咽饮
  • 下一页：糖蜜红茶饮
<<< 返回本书目录
  1. 清咽养荣汤【方剂大全】
  2. 清烟膏【方剂大全】
  3. 清咽消肿饮【方剂大全】
  4. 清炎饮加减【方剂大全】
  5. 清咽消毒剂【方剂大全】
  6. 清阳除眩汤【方剂大全】
  7. 清咽丸（清音丸）【方剂大全】
  8. 清阳柳华散《外科传薪集》
  9. 清咽太平《汤头歌诀》
  10. 清阳散《外科传薪集》
  11. 清咽宁肺汤【方剂大全】
  12. 清阳散火汤【方剂大全】
  13. 清咽利膈汤【方剂大全】
  14. 清阳汤《脾胃论》
  15. 清咽利膈散【方剂大全】
  16. 清阳汤【方剂大全】
  17. 清咽解毒汤【方剂大全】
  18. 清痒汤【方剂大全】
  19. 清血丸【方剂大全】
  20. 清腰汤【方剂大全】
  21. 清血汤【方剂大全】
  22. 清胰丸【方剂大全】
  23. 清血散【方剂大全】
  24. 清音散【方剂大全】
  25. 清血热【中药主治】
  26. 清音丸【方剂大全】
  27. 清眩丸【方剂大全】
  28. 清营解毒汤【方剂大全】
  29. 清虚热【中药主治】
  30. 清营解瘀汤【方剂大全】
  1. 清咽饮《食物疗法》
  2. 清咽消毒散《外科理例》
  3. 清阳《中医词典》
  4. 清咽太平丸《医方论》
  5. 清阳、浊阴《中医名词词典》
  6. 清咽太平丸《医方考》
  7. 清阳不升《中医词典》
  8. 清咽太平丸《重订囊秘喉书》
  9. 清阳不升，浊阴不降《中医名词词典》
  10. 清咽太平《汤头歌诀》
  11. 清阳柳华散《外科传薪集》
  12. 清咽利膈汤《仁术便览》
  13. 清阳散《外科传薪集》
  14. 清咽利膈汤《外科理例》
  15. 清阳散火汤《万氏秘传片玉心书》
  16. 清咽利膈散《外科理例》
  17. 清阳汤《仁术便览》
  18. 清咽诃子丸《重订囊秘喉书》
  19. 清阳汤《脾胃论》
  20. 清血丸《万氏秘传片玉心书》
  21. 清液《中医词典》
  22. 清血《中医词典》
  23. 清饮《中医词典》
  24. 清宣温化法《时病论歌括新编》
  25. 清营《中医词典》
  26. 清宣金脏法《时病论歌括新编》
  27. 清营（清营泄热）《中医名词词典》
  28. 清虚热药《中药学》
  29. 清营汤《时病论歌括新编》
  30. 清心之剂《金匮翼》
  31. 清营透疹《中医名词词典》


糖蜜红茶饮_《食物疗法》_中医本草_【岐黄之术】

糖蜜红茶饮
在线购买《食物疗法》正版书籍

糖蜜红茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】红茶5克，蜂蜜、红糖适量。

【制作】将红茶放入保温杯中，以沸水冲泡，盖盖温浸10分钟，再调入蜂蜜与红糖，趁热饮用。

【作用】温中健脾，助消化。适宜于胃及十二指肠溃疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽饮
  • 当前页：糖蜜红茶饮
  • 下一页：姜茶饮
<<< 返回本书目录
  1. 糖类皮质激素分泌过少 【疾病症状】
  2. 糖蜜红茶饮【方剂大全】
  3. 糖类皮质激素分泌过多【疾病症状】
  4. 糖耐量降低【疾病症状】
  5. 糖类《医用化学》
  6. 糖尿【疾病症状】
  7. 糖卷果《保健药膳》
  8. 糖尿病《百病自测》
  9. 糖橘红【中药大全】
  10. 糖尿病《常见中老年疾病防治》
  11. 糖芥【中药大全】
  12. 糖尿病《基因与疾病》
  13. 糖姜饼【方剂大全】
  14. 糖尿病《家庭医学百科-医疗康复篇》
  15. 糖饯加味红枣【方剂大全】
  16. 糖尿病《临床营养学》
  17. 糖煎散【方剂大全】
  18. 糖尿病《默克家庭诊疗手册》
  19. 糖激素依赖【疾病症状】
  20. 糖尿病《人体使用手册》
  21. 糖基血浆蛋白（GPP）《常用化验值及意义》
  22. 糖尿病《自我调养巧治病》
  23. 糖基血红蛋白（GHb）《常用化验值及意义》
  24. 糖尿病【疾病大全】
  25. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  26. 糖尿病【中药主治】
  27. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  28. 糖尿病【方剂主治】
  29. 糖代谢异常伴发的精神障碍【疾病大全】
  30. 糖尿病 二《赵绍琴临证验案精选》
  1. 糖蜜红茶饮《食物疗法》
  2. 糖类抗原标志物《临床生物化学》
  3. 糖尿病《基因与疾病》
  4. 糖类《医用化学》
  5. 糖尿病《默克家庭诊疗手册》
  6. 糖卷果《保健药膳》
  7. 糖尿病《默克家庭诊疗手册》
  8. 糖酵解途径《生物化学与分子生物学》
  9. 糖尿病《常见中老年疾病防治》
  10. 糖酵解及其生理意义《生物化学与分子生物学》
  11. 糖尿病《家庭医学百科-医疗康复篇》
  12. 糖酵解过程《生物化学与分子生物学》
  13. 糖尿病《百病自测》
  14. 糖酵解的调节《生物化学与分子生物学》
  15. 糖尿病《自我调养巧治病》
  16. 糖酵解《生物化学与分子生物学》
  17. 糖尿病《病理学》
  18. 糖浆剂《医院药学》
  19. 糖尿病《预防医学》
  20. 糖煎散《明目至宝》
  21. 糖尿病《预防医学》
  22. 糖基血浆蛋白《常用化验值及意义》
  23. 糖尿病《内分泌学》
  24. 糖基血红蛋白《常用化验值及意义》
  25. 糖尿病 二《赵绍琴临证验案精选》
  26. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  27. 糖尿病 一《赵绍琴临证验案精选》
  28. 糖和脂肪代谢《病理生理学》
  29. 糖尿病的分型《临床生物化学》
  30. 糖分解代谢途径的先天异常《临床生物化学》
  31. 糖尿病的生物化学检测《临床生物化学》


姜茶饮_《食物疗法》_中医本草_【岐黄之术】

姜茶饮
在线购买《食物疗法》正版书籍

姜茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜姜30克，红茶20克。

【制作】红茶加水200克，小火煎煮30分钟滤过茶汁，再用200克水煎煮1次，合并两次茶汁。鲜姜捣碎，用纱布绞汁，并加到茶汁中，亦可加白糖适量，搅匀温服。

【作用】祛寒健胃。适宜于肠炎、细菌性痢疾、腹泻、腹痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖蜜红茶饮
  • 当前页：姜茶饮
  • 下一页：玉米须饮
<<< 返回本书目录
  1. 姜茶饮《保健药膳》
  2. 姜茶治痢法《仁斋直指方论（附补遗）》
  3. 姜茶乌梅饮【方剂大全】
  4. 姜柴汤【方剂大全】
  5. 姜茶丸【方剂大全】
  6. 姜陈汤【方剂大全】
  7. 姜茶汤《保健药膳》
  8. 姜豉饼【方剂大全】
  9. 姜茶散【方剂大全】
  10. 姜豉汤【方剂大全】
  11. 姜茶煎【方剂大全】
  12. 姜葱膏【方剂大全】
  13. 姜茶方【方剂大全】
  14. 姜葱饮【方剂大全】
  15. 姜草汤【方剂大全】
  16. 姜葱熨【方剂大全】
  17. 姜蚕《药鉴》
  18. 姜胆膏【方剂大全】
  19. 姜半饮【方剂大全】
  20. 姜蛋清【方剂大全】
  21. 姜半散【方剂大全】
  22. 姜酊【方剂大全】
  23. 姜柏散【方剂大全】
  24. 姜矾散【方剂大全】
  25. 姜艾馄饨子【方剂大全】
  26. 姜粉散【方剂大全】
  27. 将息禁忌论《外台秘要》
  28. 姜附辩《侣山堂类辩》
  29. 将息法《外科十法》
  30. 姜附赤石脂朱砂丹【方剂大全】
  1. 姜茶饮《食物疗法》
  2. 姜茶饮《保健药膳》
  3. 姜茶饮《时病论歌括新编》
  4. 姜茶汤《保健药膳》
  5. 姜茶饮《医方论》
  6. 姜茶散《冯氏锦囊秘录》
  7. 姜茶饮（《圣济总录》）《中医饮食营养学》
  8. 姜蚕《药鉴》
  9. 姜茶治痢法《仁斋直指方论（附补遗）》
  10. 姜参半夏丸《圆运动的古中医学》
  11. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  12. 姜半夏《中药炮制》
  13. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  14. 姜白通汤《退思集类方歌注》
  15. 姜粉散《三因极一病证方论》
  16. 姜《本草蒙筌》
  17. 姜附辩《侣山堂类辩》
  18. 将息禁忌论一首《外台秘要》
  19. 姜附丹（神方）《扁鹊心书》
  20. 将息法《医学心悟》
  21. 姜附烧狗肉《保健药膳》
  22. 将息法《外科十法》
  23. 姜附烧狗肉《老年百病防治》
  24. 将瘟舌《敖氏伤寒金镜录》
  25. 姜附汤《备急千金要方》
  26. 将军之官《中医词典》
  27. 姜附汤《冯氏锦囊秘录》
  28. 将军丸《冯氏锦囊秘录》
  29. 姜附汤《太平惠民和剂局方》
  30. 将护孕妇论《妇人大全良方》
  31. 姜附汤《儒门事亲》


玉米须饮_《食物疗法》_中医本草_【岐黄之术】

玉米须饮
在线购买《食物疗法》正版书籍

玉米须饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】玉米须100克。

【制作】玉米须洗净，加水500克，小火煮30分钟，静置片刻，汁液滤过，加白糖适量。

【作用】利尿消肿。适宜于水肿、慢性肾炎患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜茶饮
  • 当前页：玉米须饮
  • 下一页：丝瓜饮
<<< 返回本书目录
  1. 玉米须饮《保健药膳》
  2. 玉米油【中药大全】
  3. 玉米须炖猪肉【方剂大全】
  4. 玉米轴【中药大全】
  5. 玉米须【中药大全】
  6. 玉女煎【方剂大全】
  7. 玉米花【中药大全】
  8. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  9. 玉米黑霉【中药大全】
  10. 玉女煎证《临证实验录》
  11. 玉米黑粉【中药大全】
  12. 玉盘散【方剂大全】
  13. 玉米粉粥【方剂大全】
  14. 玉屏苍耳汤【方剂大全】
  15. 玉米【中药大全】
  16. 玉屏风口服液【方剂大全】
  17. 玉米《食物疗法》
  18. 玉屏风散【方剂大全】
  19. 玉门肿胀痛《沈氏女科辑要》
  20. 玉屏风散方义解《研经言》
  21. 玉门不闭《盘珠集胎产症治》
  22. 玉屏桂枝汤【方剂大全】
  23. 玉麦须、玉蜀黍《滇南本草》
  24. 玉泉《证类本草》
  25. 玉露饮【方剂大全】
  26. 玉泉散【方剂大全】
  27. 玉露丸《小儿药证直诀》
  28. 玉泉丸【方剂大全】
  29. 玉露散【方剂大全】
  30. 玉仁膏《外科传薪集》
  1. 玉米须饮《食物疗法》
  2. 玉米须饮《保健药膳》
  3. 玉明《千金翼方》
  4. 玉米须龟《老年百病防治》
  5. 玉磨茶《饮膳正要》
  6. 玉米须《中药学》
  7. 玉女煎《退思集类方歌注》
  8. 玉米须《中医饮食营养学》
  9. 玉女煎证《临证实验录》
  10. 玉米《食物疗法》
  11. 玉女英《是斋百一选方》
  12. 玉米《老年食养食疗》
  13. 玉盘散《是斋百一选方》
  14. 玉门肿胀痛《沈氏女科辑要》
  15. 玉屏风茶《茶饮保健》
  16. 玉门头《中医词典》
  17. 玉屏风散《医宗金鉴》
  18. 玉门不闭《评注产科心法》
  19. 玉屏风散《删补名医方论》
  20. 玉门不闭《盘珠集胎产症治》
  21. 玉屏风散《冯氏锦囊秘录》
  22. 玉门不闭《中医词典》
  23. 玉屏风散《目经大成》
  24. 玉门《中医词典》
  25. 玉屏风散《医方考》
  26. 玉麦须、玉蜀黍《滇南本草》
  27. 玉屏风散《医方考》
  28. 玉露丸《小儿药证直诀》
  29. 玉屏风散《仁术便览》
  30. 玉露散《万氏秘传片玉心书》
  31. 玉屏风散《医方论》


丝瓜饮_《食物疗法》_中医本草_【岐黄之术】

丝瓜饮
在线购买《食物疗法》正版书籍

丝瓜饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】老丝瓜1段，白糖50克。

【制作】将丝瓜洗净切碎，水煎去渣取汁，调入白糖溶化即成。不拘时饮用。

【作用】凉血止血。适宜于热伤阴络而引起的便血、尿血、痔漏下血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉米须饮
  • 当前页：丝瓜饮
  • 下一页：羊乳饮
<<< 返回本书目录
  1. 丝瓜叶【中药大全】
  2. 丝瓜粥《保健药膳》
  3. 丝瓜藤【中药大全】
  4. 丝瓜子【中药大全】
  5. 丝瓜散【方剂大全】
  6. 丝毛毛毡草【中药大全】
  7. 丝瓜皮【中药大全】
  8. 丝茅七【中药大全】
  9. 丝瓜络【中药大全】
  10. 丝绵【中药大全】
  11. 丝瓜酒【方剂大全】
  12. 丝绵木【中药大全】
  13. 丝瓜花【中药大全】
  14. 丝棉木【中药大全】
  15. 丝瓜根【中药大全】
  16. 丝棉木叶【中药大全】
  17. 丝瓜蒂【中药大全】
  18. 丝线吊芙蓉【中药大全】
  19. 丝瓜、丝瓜花《滇南本草》
  20. 丝竹空穴【头部正面穴位】
  21. 丝瓜【中药大全】
  22. 丝状角膜病变【疾病大全】
  23. 丝瓜《本草纲目》图文版
  24. 私以切、耳实《证类本草》
  25. 丝瓜《食物疗法》
  26. 思考困难感【疾病症状】
  27. 丝瓜《本草易读》
  28. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  29. 丝瓜《本草求真》
  30. 思路障碍thinking path disorder《神经精神疾病诊断学》
  1. 丝瓜饮《食物疗法》
  2. 丝瓜络《本草便读》
  3. 丝瓜粥《保健药膳》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝裂霉素C《药理学》
  6. 丝瓜（《滇南本草》）《中医饮食营养学》
  7. 丝络《中医词典》
  8. 丝瓜《药性切用》
  9. 丝绵《得配本草》
  10. 丝瓜《本草撮要》
  11. 丝竹空《中医词典》
  12. 丝瓜《本草分经》
  13. 丝竹空《针灸学》
  14. 丝瓜《得配本草》
  15. 丝竹空（一名目髎）《针灸大成》
  16. 丝瓜《本草从新》
  17. 思《中医词典》
  18. 丝瓜《本经逢原》
  19. 思《古今医案按》
  20. 丝瓜《本草求真》
  21. 思《银海指南》
  22. 丝瓜《医学入门》
  23. 思膈《中医词典》
  24. 丝瓜《饮食须知》
  25. 思考题《生物化学与分子生物学》
  26. 丝瓜《本草易读》
  27. 思考题《生物化学与分子生物学》
  28. 丝瓜《本草备要》
  29. 思考题《生物化学与分子生物学》
  30. 丝瓜《食物疗法》
  31. 思流障碍《神经精神疾病诊断学》


羊乳饮_《食物疗法》_中医本草_【岐黄之术】

羊乳饮
在线购买《食物疗法》正版书籍

羊乳饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】羊乳250克，竹沥水20克，蜂蜜20克，韭菜汁10克。

【制作】先煮羊乳，熟后放入竹沥水、蜂蜜及韭菜汁调匀，待温，频频饮之。

【作用】温润、行痰、散瘀。适宜于老年阳气不充、痰血凝结而引起的噎膈反胃等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜饮
  • 当前页：羊乳饮
  • 下一页：黄花菜马齿苋饮
<<< 返回本书目录
  1. 羊乳【中药大全】
  2. 羊山刺【中药大全】
  3. 羊乳《证类本草》
  4. 羊舌《本草纲目》完整版
  5. 羊乳《本草纲目》完整版
  6. 羊舌树【中药大全】
  7. 羊肉粥《保健药膳》
  8. 羊肾《本草纲目》完整版
  9. 羊肉圆【方剂大全】
  10. 羊肾【中药大全】
  11. 羊肉汤【方剂大全】
  12. 羊肾丸【方剂大全】
  13. 羊肉生地黄汤【方剂大全】
  14. 羊石子（羊外肾）《本草纲目》完整版
  15. 羊肉面棋子【方剂大全】
  16. 羊屎《本草纲目》完整版
  17. 羊肉挂面《保健药膳》
  18. 羊屎果【中药大全】
  19. 羊肉羹《保健药膳》
  20. 羊屎果树皮【中药大全】
  21. 羊肉当归汤【方剂大全】
  22. 羊屎木【中药大全】
  23. 羊肉补真丸【方剂大全】
  24. 羊屎条根【中药大全】
  25. 羊肉【中药大全】
  26. 羊屎条花【中药大全】
  27. 羊肉《长沙药解》
  28. 羊屎条叶【中药大全】
  29. 羊肉《药征续编》
  30. 羊水粪染【疾病症状】
  1. 羊乳饮《食物疗法》
  2. 羊乳丸《三因极一病证方论》
  3. 羊舌痧《中医词典》
  4. 羊乳根《中药学》
  5. 羊肾《千金翼方》
  6. 羊乳（《本草经集注》）《中医饮食营养学》
  7. 羊肾《饮膳正要》
  8. 羊乳《本草分经》
  9. 羊肾《顾松园医镜》
  10. 羊乳《本草分经》
  11. 羊肾《名医别录》
  12. 羊乳《本草分经》
  13. 羊肾汤《妇人大全良方》
  14. 羊乳《本草分经》
  15. 羊实《千金翼方》
  16. 羊乳《名医别录》
  17. 羊实《新修本草》
  18. 羊乳《名医别录》
  19. 羊实《证类本草》
  20. 羊乳《增广和剂局方药性总论》
  21. 羊实《名医别录》
  22. 羊乳《证类本草》
  23. 羊矢《中医词典》
  24. 羊乳《证类本草》
  25. 羊屎《名医别录》
  26. 羊乳《食疗本草》
  27. 羊水《中医词典》
  28. 羊乳《新修本草》
  29. 羊水《妇产科学》
  30. 羊乳《新修本草》
  31. 羊水的检测及其临床意义《临床生物化学》


黄花菜马齿苋饮_《食物疗法》_中医本草_【岐黄之术】

黄花菜马齿苋饮
在线购买《食物疗法》正版书籍

黄花菜马齿苋饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黄花菜30克，马齿苋30克。

【制作】以水同煮，去渣，代茶饮。

【作用】清热、解毒、明目。适宜于湿热毒火上攻而致暴发火眼、两目红赤肿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳饮
  • 当前页：黄花菜马齿苋饮
  • 下一页：二鲜饮
<<< 返回本书目录
  1. 黄花菜炖猪肉【方剂大全】
  2. 黄花菜饮《保健药膳》
  3. 黄花菜【方剂大全】
  4. 黄花菜子【中药大全】
  5. 黄花菜【中药大全】
  6. 黄花参【中药大全】
  7. 黄花菜《食物疗法》
  8. 黄花草《滇南本草》
  9. 黄花补血草【中药大全】
  10. 黄花倒水莲【中药大全】
  11. 黄黑散【方剂大全】
  12. 黄花地丁《滇南本草》
  13. 黄鹤丹【方剂大全】
  14. 黄花地丁【中药大全】
  15. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  16. 黄花地锦苗【中药大全】
  17. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  18. 黄花地桃花【中药大全】
  19. 黄褐斑【疾病大全】
  20. 黄花独蒜【中药大全】
  21. 黄褐斑《自我调养巧治病》
  22. 黄花蒿《本草纲目》完整版
  23. 黄褐斑《家庭医学百科-医疗康复篇》
  24. 黄花蒿【中药大全】
  25. 黄河裸裂尻鱼【中药大全】
  26. 黄花蒿子【中药大全】
  27. 黄颔蛇涎《本草纲目》完整版
  28. 黄花夹竹桃【中药大全】
  29. 黄颔蛇头【中药大全】
  30. 黄花夹竹桃叶【中药大全】
  1. 黄花菜马齿苋饮《食物疗法》
  2. 黄花菜《本草分经》
  3. 黄花菜饮《保健药膳》
  4. 黄花菜《食物疗法》
  5. 黄花草《滇南本草》
  6. 黄花菜《老年食养食疗》
  7. 黄花地丁《滇南本草》
  8. 黄护草《名医别录》
  9. 黄花了《证类本草》
  10. 黄护草《证类本草》
  11. 黄花子《滇南本草》
  12. 黄护草《新修本草》
  13. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  14. 黄护草《千金翼方》
  15. 黄环《神农本草经》
  16. 黄鹤丹《韩氏医通》
  17. 黄环《千金翼方》
  18. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  19. 黄环《中医词典》
  20. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  21. 黄环《本草经集注》
  22. 黄褐侯肉《饮食须知》
  23. 黄环《新修本草》
  24. 黄褐侯《证类本草》
  25. 黄环《医学入门》
  26. 黄褐斑《自我调养巧治病》
  27. 黄环《证类本草》
  28. 黄褐斑《家庭医学百科-医疗康复篇》
  29. 黄环《名医别录》
  30. 黄褐斑《默克家庭诊疗手册》
  31. 黄昏《中医词典》


二鲜饮_《食物疗法》_中医本草_【岐黄之术】

二鲜饮
在线购买《食物疗法》正版书籍

二鲜饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜藕120克，鲜茅根120克。

【制作】先将鲜藕切片，鲜茅根切碎，入水中煮汁，代茶饮。频频饮之，不拘时。

【作用】凉血止血，清热化瘀。凡因火热迫血妄行而引起的咯血或痰中带血者，均可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花菜马齿苋饮
  • 当前页：二鲜饮
  • 下一页：宁嗽定喘饮
<<< 返回本书目录
  1. 二鲜饮《医学衷中参西录》
  2. 二鲜饮【方剂大全】
  3. 二鲜饮《保健药膳》
  4. 二贤散【方剂大全】
  5. 二仙饮【方剂大全】
  6. 二贤汤【方剂大全】
  7. 二仙丸【方剂大全】
  8. 二香定痛散【方剂大全】
  9. 二仙桃【中药大全】
  10. 二香化积丸【方剂大全】
  11. 二仙汤【方剂大全】
  12. 二香黄连散【方剂大全】
  13. 二仙四物汤【方剂大全】
  14. 二香内托散【方剂大全】
  15. 二仙扫痱汤【方剂大全】
  16. 二香青蟾丸【方剂大全】
  17. 二仙散【方剂大全】
  18. 二香三建汤【方剂大全】
  19. 二仙糕【方剂大全】
  20. 二香三棱丸【方剂大全】
  21. 二仙膏【方剂大全】
  22. 二香散【方剂大全】
  23. 二仙丹【方剂大全】
  24. 二香汤【方剂大全】
  25. 二仙丹《外科传薪集》
  26. 二香丸【方剂大全】
  27. 二仙逼痰散【方剂大全】
  28. 二香五子三茱丸【方剂大全】
  29. 二烯烃《医用化学》
  30. 二香养胃丸【方剂大全】
  1. 二鲜饮《食物疗法》
  2. 二鲜饮《保健药膳》
  3. 二鲜饮《医学衷中参西录》
  4. 二仙丹《外科传薪集》
  5. 二贤散《回生集》
  6. 二烯烃的命名《医用化学》
  7. 二贤汤《是斋百一选方》
  8. 二烯烃的分类《医用化学》
  9. 二香定痛散《仁术便览》
  10. 二烯烃《医用化学》
  11. 二香散《医学心悟》
  12. 二物通汗散《备急千金要方》
  13. 二香散《仁术便览》
  14. 二物汤《备急千金要方》
  15. 二香散《增订叶评伤暑全书》
  16. 二物石膏汤《备急千金要方》
  17. 二姓不传散《是斋百一选方》
  18. 二物驴毛散《备急千金要方》
  19. 二阳《中医词典》
  20. 二物茯苓粉散《备急千金要方》
  21. 二阳并病《中医名词词典》
  22. 二味苏参饮《正体类要》
  23. 二阳并病《中医词典》
  24. 二味参苏饮《医学心悟》
  25. 二阳病《儒门事亲》
  26. 二味拔毒散《外科传薪集》
  27. 二阳病论《医经溯洄集》
  28. 二维为病《奇经八脉考》
  29. 二阳三阴《中医词典》
  30. 二维病论《内经博议》
  31. 二阳一阴《中医词典》


宁嗽定喘饮_《食物疗法》_中医本草_【岐黄之术】

宁嗽定喘饮
在线购买《食物疗法》正版书籍

宁嗽定喘饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】生怀山药50克，甘蔗自然汁30克，酸石榴自然汁18克，生鸡子黄4个。

【制作】先将山药煎取清汤一大碗，再将两汁及生鸡子黄调入，分3次温饮之，不可过热。过热则鸡子黄熟而效大减。

【作用】润肺止咳，收涩益阴。适宜于由于津亏液少而致肺燥的干咳不止，缠绵不愈，渐至咳喘并发，口干舌燥者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二鲜饮
  • 当前页：宁嗽定喘饮
  • 下一页：清络饮
<<< 返回本书目录
  1. 宁嗽定喘饮《医学衷中参西录》
  2. 宁嗽化痰汤【方剂大全】
  3. 宁嗽丹【方剂大全】
  4. 宁嗽汤【方剂大全】
  5. 宁神饮【方剂大全】
  6. 宁嗽丸【方剂大全】
  7. 宁神汤【方剂大全】
  8. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  9. 宁神散【方剂大全】
  10. 宁先生导引行气法《养生导引法》
  11. 宁神丹【方剂大全】
  12. 宁心【中药主治】
  13. 宁气汤【方剂大全】
  14. 宁心安神【中药主治】
  15. 宁坤至宝丹【方剂大全】
  16. 宁心汤【方剂大全】
  17. 宁坤丸【方剂大全】
  18. 宁油麻藤【中药大全】
  19. 宁咳定喘饮《保健药膳》
  20. 宁志膏【方剂大全】
  21. 宁肺汤【方剂大全】
  22. 宁志丸【方剂大全】
  23. 宁肺生化汤【方剂大全】
  24. 宁中膏【方剂大全】
  25. 宁波溲疏【中药大全】
  26. 柠鸡儿【中药大全】
  27. 蘖木《本草纲目》图文版
  28. 柠鸡儿果【中药大全】
  29. 蘖墨散【方剂大全】
  30. 柠檬【中药大全】
  1. 宁嗽定喘饮《食物疗法》
  2. 宁神散《儒门事亲》
  3. 宁嗽定喘饮《医学衷中参西录》
  4. 宁神化痰汤《仁术便览》
  5. 宁嗽琼玉散《奇方类编》
  6. 宁咳定喘饮《保健药膳》
  7. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  8. 宁肺汤《外科理例》
  9. 宁先生导引行气法《养生导引法》
  10. 宁肺散《儒门事亲》
  11. 宁心膏《冯氏锦囊秘录》
  12. 蘖木《本草纲目》
  13. 宁原《中医词典》
  14. 蘖木《神农本草经》
  15. 宁原《中医词典》
  16. 蘖米《本草纲目》
  17. 宁志膏《妇人大全良方》
  18. 孽米《名医别录》
  19. 宁志膏《太平惠民和剂局方》
  20. 颞叶症状群《神经精神疾病诊断学》
  21. 宁志膏《是斋百一选方》
  22. 颞下窝《人体解剖学》
  23. 宁志膏《普济本事方》
  24. 颞下间隙《人体解剖学》
  25. 宁志丸《目经大成》
  26. 颞下颌关节炎《理疗学》
  27. 宁志丸《医方考》
  28. 颞下颌关节紊乱综合症《口腔科学》
  29. 宁志丸《是斋百一选方》
  30. 颞下颌关节紊乱《默克家庭诊疗手册》
  31. 柠檬茶《茶饮保健》


清络饮_《食物疗法》_中医本草_【岐黄之术】

清络饮
在线购买《食物疗法》正版书籍

清络饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜荷叶边6克，鲜银花6克，西瓜翠衣6克，鲜扁豆花1支，丝瓜皮6克，鲜竹叶心6克。

【制作】以水2杯，煮以上六味至1杯，分2次饮服。

【作用】芳香解暑，清肺络中之余邪。凡暑热季节，感受暑邪，经治（发汗）诸症减轻后，但因余邪不净而头部微胀、目不了了者，即可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁嗽定喘饮
  • 当前页：清络饮
  • 下一页：白菜绿豆饮
<<< 返回本书目录
  1. 清露饮【方剂大全】
  2. 清络饮【方剂大全】
  3. 清六丸【方剂大全】
  4. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  5. 清流饮【方剂大全】
  6. 清络饮加杏仁薏仁滑石汤【方剂大全】
  7. 清灵膏【方剂大全】
  8. 清明菜【中药大全】
  9. 清凉枕法【方剂大全】
  10. 清脑羹《保健药膳》
  11. 清凉饮子【方剂大全】
  12. 清脑黄连膏《医学衷中参西录》
  13. 清凉散【方剂大全】
  14. 清脑降压片【方剂大全】
  15. 清凉散《外科传薪集》
  16. 清脑降压汤【方剂大全】
  17. 清凉散《外科传薪集》
  18. 清宁膏【方剂大全】
  19. 清凉救苦散【方剂大全】
  20. 清宁散【方剂大全】
  21. 清凉解毒饮【方剂大全】
  22. 清宁丸【方剂大全】
  23. 清凉解毒【中药主治】
  24. 清衄汤【方剂大全】
  25. 清凉华盖饮《医学衷中参西录》
  26. 清脾甘露饮【方剂大全】
  27. 清凉膏【方剂大全】
  28. 清脾散【方剂大全】
  29. 清凉膏《外科传薪集》
  30. 清脾汤【方剂大全】
  1. 清络饮《食物疗法》
  2. 清络保阴《中医词典》
  3. 清脉汤《三因极一病证方论》
  4. 清络保阴《中医名词词典》
  5. 清谧《中医词典》
  6. 清露饮《重楼玉钥》
  7. 清明《中医词典》
  8. 清六丸《万氏秘传片玉心书》
  9. 清末时期的医学教育《中国医学通史》
  10. 清六丸《医方考》
  11. 清脑羹《保健药膳》
  12. 清六散《退思集类方歌注》
  13. 清脑羹《食物疗法》
  14. 清凉之剂《金匮翼》
  15. 清脑黄连膏《医学衷中参西录》
  16. 清凉饮子《儒门事亲》
  17. 清宁膏《冯氏锦囊秘录》
  18. 清凉饮子《太平惠民和剂局方》
  19. 清宁膏（加味清宁膏）《何氏虚劳心传》
  20. 清凉饮子《冯氏锦囊秘录》
  21. 清脓血《中医词典》
  22. 清凉饮《外科理例》
  23. 清脾汤《三因极一病证方论》
  24. 清凉透邪法《时病论歌括新编》
  25. 清脾汤《三因极一病证方论》
  26. 清凉透邪《中医词典》
  27. 清脾汤《三因极一病证方论》
  28. 清凉散《外科传薪集》
  29. 清脾饮《医宗金鉴》
  30. 清凉散《外科传薪集》
  31. 清脾饮《医宗金鉴》


白菜绿豆饮_《食物疗法》_中医本草_【岐黄之术】

白菜绿豆饮
在线购买《食物疗法》正版书籍

白菜绿豆饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白菜根茎头1个，绿豆芽30克。

【制作】将白菜根茎、绿豆芽洗净，白菜根茎切片，然后同置铝锅内加水适量煎煮15分钟，去滓取液。每日饮用2～3次．

【作用】清热解毒。适宜于风热外感，头痛、身热、口干、鼻塞、无汗或少汗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清络饮
  • 当前页：白菜绿豆饮
  • 下一页：羊肺汤
<<< 返回本书目录
  1. 白菜绿豆饮《保健药膳》
  2. 白菜苡米粥【方剂大全】
  3. 白菜《食物疗法》
  4. 白残花【中药大全】
  5. 白菜《滇南本草》
  6. 白蚕散【方剂大全】
  7. 白补药【中药大全】
  8. 白蚕丸【方剂大全】
  9. 白驳片【方剂大全】
  10. 白草【中药大全】
  11. 白驳疯《外科大成》
  12. 白草根【中药大全】
  13. 白驳风《医宗金鉴》
  14. 白草莓【中药大全】
  15. 白驳方《外台秘要》
  16. 白草枇杷饮【方剂大全】
  17. 白驳《幼幼新书》
  18. 白草散【方剂大全】
  19. 白驳《圣济总录》
  20. 白侧耳【中药大全】
  21. 白饼子【方剂大全】
  22. 白缠喉叙《重楼玉钥续编》
  23. 白饼子《小儿药证直诀》
  24. 白菖《本草纲目》完整版
  25. 白槟榔散【方剂大全】
  26. 白菖【中药大全】
  27. 白藨【中药大全】
  28. 白常山【中药大全】
  29. 白扁饮【方剂大全】
  30. 白车轴草【中药大全】
  1. 白菜绿豆饮《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白缠喉《中医词典》
  4. 白菜（《饮膳正要》）《中医饮食营养学》
  5. 白缠喉风《中医词典》
  6. 白菜《滇南本草》
  7. 白缠喉叙《重楼玉钥续编》
  8. 白菜《药性切用》
  9. 白昌《千金翼方》
  10. 白菜《本草分经》
  11. 白昌《新修本草》
  12. 白菜《得配本草》
  13. 白昌《证类本草》
  14. 白菜《本草从新》
  15. 白昌《名医别录》
  16. 白菜《饮膳正要》
  17. 白肠《中医词典》
  18. 白菜《食物疗法》
  19. 白沉香散《太平惠民和剂局方》
  20. 白菜《老年食养食疗》
  21. 白池藕《药性切用》
  22. 白布《得配本草》
  23. 白虫病《中医词典》
  24. 白鹁鸽《得配本草》
  25. 白疮药《外科传薪集》
  26. 白驳疯《外科大成》
  27. 白瓷器《本草纲目》
  28. 白驳风秘方《华佗神方》
  29. 白瓷器《本草易读》
  30. 白驳风《外科心法要诀》
  31. 白瓷瓦屑《千金翼方》


羊肺汤_《食物疗法》_中医本草_【岐黄之术】

羊肺汤
在线购买《食物疗法》正版书籍

羊肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】羊肺1具，杏仁、绿豆粉、柿霜、酥油各30克，白蜂蜜60克。

【制作】先将杏仁去皮后研成细末，同柿霜、绿豆粉、酥油装入碗内，倒入蜂蜜调匀，然后边调边加清水少许，成浓汁状待用。将羊肺用清水冲洗干净，挤尽血水，再将药汁灌入羊肺内，然后将羊肺装在容器内加水约500毫升，隔水炖熟，取出羊肺装入碗，注入汤汁即成。

【作用】滋阴、益气、养血、利尿。适用于肺心病、肺气肿患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜绿豆饮
  • 当前页：羊肺汤
  • 下一页：蜂蜜香油汤
<<< 返回本书目录
  1. 羊肺羹【方剂大全】
  2. 羊肝《本草纲目》完整版
  3. 羊肺【中药大全】
  4. 羊肝【中药大全】
  5. 羊肺《本草纲目》完整版
  6. 羊肝散《小儿药证直诀》
  7. 羊耳蒜【中药大全】
  8. 羊肝散【方剂大全】
  9. 羊耳菊【中药大全】
  10. 羊肝丸【方剂大全】
  11. 羊耳朵叶【中药大全】
  12. 羊肝粥《保健药膳》
  13. 羊耳朵《滇南本草》
  14. 羊肝猪胆丸《医学衷中参西录》
  15. 羊肚菌【中药大全】
  16. 羊羔酒【方剂大全】
  17. 羊肚羹《保健药膳》
  18. 羊骨【中药大全】
  19. 羊肚参《滇南本草》
  20. 羊骨葱姜粥《保健药膳》
  21. 羊肚菜【中药大全】
  22. 羊骨汤【方剂大全】
  23. 羊肚【中药大全】
  24. 羊骨粥【方剂大全】
  25. 羊痘【疾病大全】
  26. 羊胲子【中药大全】
  27. 羊吊钟【中药大全】
  28. 羊红膻【中药大全】
  29. 羊癫风《周慎斋遗书》
  30. 羊洪膻【中药大全】
  1. 羊肺汤《食物疗法》
  2. 羊肺散《三因极一病证方论》
  3. 羊肝《饮膳正要》
  4. 羊肺《本草分经》
  5. 羊肝《本草分经》
  6. 羊肺《名医别录》
  7. 羊肝《本草害利》
  8. 羊肺《千金翼方》
  9. 羊肝胆《顾松园医镜》
  10. 羊耳朵《滇南本草》
  11. 羊肝散《仁术便览》
  12. 羊儿风《奇效简便良方》
  13. 羊肝散《仁术便览》
  14. 羊肚蕈《饮食须知》
  15. 羊肝散《小儿药证直诀》
  16. 羊肚羹《食疗方》
  17. 羊肝石《得配本草》
  18. 羊肚羹《饮膳正要》
  19. 羊肝丸《冯氏锦囊秘录》
  20. 羊肚羹《保健药膳》
  21. 羊肝丸《仁术便览》
  22. 羊肚参《滇南本草》
  23. 羊肝丸《医方论》
  24. 羊癫风《周慎斋遗书》
  25. 羊肝丸《普济本事方》
  26. 羊癫风《中医词典》
  27. 羊肝粥《保健药膳》
  28. 羊癫《中医词典》
  29. 羊肝猪胆丸《医学衷中参西录》
  30. 羊胆《药征续编》
  31. 羊羔酒《饮膳正要》


蜂蜜香油汤_《食物疗法》_中医本草_【岐黄之术】

蜂蜜香油汤
在线购买《食物疗法》正版书籍

蜂蜜香油汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】蜂蜜50克，香油25克，开水约100毫升。

【制作】将蜂蜜盛在杯内，用筷子不停地搅拌，使其起泡。泡浓密时，边搅边加入香油，搅拌均匀。然后将温开水（约45℃）约100毫升注入混合液中，搅匀即可食用。

【作用】补虚润肠。适宜于津亏便秘、热结便秘及习惯性便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肺汤
  • 当前页：蜂蜜香油汤
  • 下一页：葫芦双皮汤
<<< 返回本书目录
  1. 蜂蜜水《保健药膳》
  2. 蜂乳【中药大全】
  3. 蜂蜜树【中药大全】
  4. 蜂蛇散【方剂大全】
  5. 蜂蜜萝卜汁【方剂大全】
  6. 蜂螫《圣济总录》
  7. 蜂蜜发《医宗金鉴》
  8. 蜂螫【中药主治】
  9. 蜂蜜【中药大全】
  10. 蜂螫方《外台秘要》
  11. 蜂蜜《本草纲目》图文版
  12. 蜂螫伤【疾病大全】
  13. 蜂蜜《药笼小品》
  14. 蜂螫伤【中药主治】
  15. 蜂蜜《食物疗法》
  16. 蜂螫伤的急救《现代院外急救手册》
  17. 蜂蜜《本草择要纲目》
  18. 蜂霜散【方剂大全】
  19. 蜂蜜《本草易读》
  20. 蜂糖罐【中药大全】
  21. 蜂蜜《本草新编》
  22. 蜂窝草【中药大全】
  23. 蜂蜜《本草思辨录》
  24. 蜂窝发《外科启玄》
  25. 蜂蜜《本草崇原》
  26. 蜂窝肺【疾病症状】
  27. 蜂蜜《本草乘雅半偈》
  28. 蜂窝肺综合征【疾病大全】
  29. 蜂蜜《本草纲目》完整版
  30. 蜂窝疽《医宗金鉴》
  1. 蜂蜜香油汤《食物疗法》
  2. 蜂蜜水《保健药膳》
  3. 蜂螫《圣济总录》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂螫《证治准绳·疡医》
  6. 蜂蜜（《本草纲目》）《中医饮食营养学》
  7. 蜂螫方一十首《外台秘要》
  8. 蜂蜜《本草乘雅半偈》
  9. 蜂螫候《诸病源候论》
  10. 蜂蜜《药性切用》
  11. 蜂螫秘方《华佗神方》
  12. 蜂蜜《本草撮要》
  13. 蜂螫伤《急诊医学》
  14. 蜂蜜《本草择要纲目》
  15. 蜂螫伤《中医词典》
  16. 蜂蜜《本草分经》
  17. 蜂螫伤《外科证治全书》
  18. 蜂蜜《本草便读》
  19. 蜂螫伤的急救《现代院外急救手册》
  20. 蜂蜜《本草崇原》
  21. 蜂王浆《老年食养食疗》
  22. 蜂蜜《本草思辨录》
  23. 蜂窝疮《中医词典》
  24. 蜂蜜《中药学》
  25. 蜂窝疮《奇效简便良方》
  26. 蜂蜜《得配本草》
  27. 蜂窝疮秘方《华佗神方》
  28. 蜂蜜《本草从新》
  29. 蜂窝发《中医词典》
  30. 蜂蜜《本经逢原》
  31. 蜂窝发《外科心法要诀》


葫芦双皮汤_《食物疗法》_中医本草_【岐黄之术】

葫芦双皮汤
在线购买《食物疗法》正版书籍

葫芦双皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】葫芦壳50克，冬瓜皮、西瓜皮各30克，红枣10克。

【制作】将以上几味加水400克，煎至约150克，去渣即成。

【作用】健脾利湿，消肿。适宜于慢性肾炎患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜香油汤
  • 当前页：葫芦双皮汤
  • 下一页：骨头酥汤
<<< 返回本书目录
  1. 葫芦散【方剂大全】
  2. 葫芦双皮汤【方剂大全】
  3. 葫芦七【中药大全】
  4. 葫芦汤【方剂大全】
  5. 葫芦糯米酒散【方剂大全】
  6. 葫芦藓【中药大全】
  7. 葫芦酒【方剂大全】
  8. 葫芦叶【中药大全】
  9. 葫芦化毒丹【方剂大全】
  10. 葫芦饮【方剂大全】
  11. 葫芦花汤【方剂大全】
  12. 葫芦粥【方剂大全】
  13. 葫芦根散【方剂大全】
  14. 葫荽子散【方剂大全】
  15. 葫芦丹【方剂大全】
  16. 葫葈叶汤【方剂大全】
  17. 葫芦茶根【中药大全】
  18. 鹄《本草纲目》完整版
  19. 葫芦茶【中药大全】
  20. 鹄绒毛《本草纲目》完整版
  21. 葫芦巴圆【方剂大全】
  22. 鹄绒毛【中药大全】
  23. 葫芦巴【中药大全】
  24. 鹄肉《本草纲目》完整版
  25. 葫芦巴《证类本草》
  26. 鹄油【中药大全】
  27. 葫芦巴《本草择要纲目》
  28. 猢孙散【方剂大全】
  29. 葫芦巴《本草纲目》完整版
  30. 猢狲骨熁膏【方剂大全】
  1. 葫芦双皮汤《食物疗法》
  2. 葫芦壳《中药学》
  3. 猢狲疳《中医名词词典》
  4. 葫芦丹《中医词典》
  5. 猢狲噤《幼幼新书》
  6. 葫芦巴丸《外科理例》
  7. 槲（音斛）若《证类本草》
  8. 葫芦巴丸《太平惠民和剂局方》
  9. 槲皮《本经逢原》
  10. 葫芦巴丸《冯氏锦囊秘录》
  11. 槲若《千金翼方》
  12. 葫芦巴散《三因极一病证方论》
  13. 槲若《新修本草》
  14. 葫芦巴《本草择要纲目》
  15. 槲若《本草衍义》
  16. 葫芦巴《本草便读》
  17. 槲若《本草图经》
  18. 葫芦巴《中药学》
  19. 槲实《本草纲目》
  20. 葫芦巴《得配本草》
  21. 蝴蝶痔《外科十三方考》
  22. 葫芦巴《证类本草》
  23. 虎《本草纲目》
  24. 葫芦巴《冯氏锦囊秘录》
  25. 虎《食疗本草》
  26. 葫芦巴《本草蒙筌》
  27. 虎《得配本草》
  28. 葫芦巴《汤液本草》
  29. 虎边《手穴手纹诊治》
  30. 葫芦巴《本草衍义》
  31. 虎肚《顾松园医镜》


骨头酥汤_《食物疗法》_中医本草_【岐黄之术】

骨头酥汤
在线购买《食物疗法》正版书籍

骨头酥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】小猪排骨350克，鸡蛋4个，肉汤500克，水淀粉、花生油、盐、酱油、味精适量。

【制作】将排骨斩成3厘米长的段，鸡蛋打散，加水淀粉和少许盐调成蛋糊，与排骨放在一起拌匀；锅内放花生油，烧至七成热时，放排骨下锅炸至金黄色时，倒入漏勺内；趁热锅再将排骨放入，加肉汤、酱油，用旺火烧滚后，放在小火上烤至汤汁剩三分之一时，盛入汤盆即成，再加入少许味精，便可食用。

【作用】滋补肝肾。适宜于慢性肾炎、慢性肝炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦双皮汤
  • 当前页：骨头酥汤
  • 下一页：五神汤
<<< 返回本书目录
  1. 骨痛【疾病症状】
  2. 骨头疼《孙真人海上方》
  3. 骨填煎【方剂大全】
  4. 骨外骨肉瘤【疾病大全】
  5. 骨疼（骨髓）《针灸资生经》
  6. 骨外软骨肉瘤【疾病大全】
  7. 骨疼《普济方·针灸》
  8. 骨外团块【疾病症状】
  9. 骨缩病《扁鹊心书》
  10. 骨外尤文氏瘤【疾病大全】
  11. 骨碎补圆【方剂大全】
  12. 骨痿疮《外科启玄》
  13. 骨碎补丸【方剂大全】
  14. 骨痿疮《医宗金鉴》
  15. 骨碎补散【方剂大全】
  16. 骨痿疮门主论《疡医大全》
  17. 骨碎补毛【中药大全】
  18. 骨无菌性坏死【疾病症状】
  19. 骨碎补（图）【中药大全】
  20. 骨仙片【方剂大全】
  21. 骨碎补《本草纲目》图文版
  22. 骨纤维肉瘤【疾病大全】
  23. 骨碎补《证类本草》
  24. 骨纤维异常增殖症【疾病大全】
  25. 骨碎补《药笼小品》
  26. 骨纤维异样增殖症【疾病大全】
  27. 骨碎补《雷公炮炙论》
  28. 骨显像《物理诊断学》
  29. 骨碎补《本草择要纲目》
  30. 骨羡疮《外科启玄》
  1. 骨头酥汤《食物疗法》
  2. 骨痛不拘何处并腰疼《奇方类编》
  3. 骨头疼《孙真人海上方》
  4. 骨痛《伤科汇纂》
  5. 骨痿《中医名词词典》
  6. 骨痛《中医词典》
  7. 骨痿《中医词典》
  8. 骨填煎《备急千金要方》
  9. 骨痿《回生集》
  10. 骨疼（骨髓）《针灸资生经》
  11. 骨痿疮《医宗金鉴》
  12. 骨疼《普济方·针灸》
  13. 骨痿疮《外科心法要诀》
  14. 骨痰《中医词典》
  15. 骨痿疮《外科大成》
  16. 骨缩病《扁鹊心书》
  17. 骨痿疮《外科启玄》
  18. 骨碎补丸《博济方》
  19. 骨痿疮门主论《疡医大全》
  20. 骨碎补丸《太平惠民和剂局方》
  21. 骨显像《物理诊断学》
  22. 骨碎补散《妇人大全良方》
  23. 骨羡疮《中医词典》
  24. 骨碎补茶《茶饮保健》
  25. 骨羡疮《外科启玄》
  26. 骨碎补《本草图经》
  27. 骨羡疮门主论《疡医大全》
  28. 骨碎补《本草乘雅半偈》
  29. 骨羡疮秘方《华佗神方》
  30. 骨碎补《药性切用》
  31. 骨性鼻腔《人体解剖学》


五神汤_《食物疗法》_中医本草_【岐黄之术】

五神汤
在线购买《食物疗法》正版书籍

五神汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】荆芥10克，苏叶10克，茶叶6克，生姜10克，红糖30克。

【制作】将荆芥、苏叶、生姜切成粗末，与茶叶一同放入搪瓷缸内，用开水冲泡，盖严。冲泡一段时间后，趁热倒入装红糖的杯内，与红糖拌和，然后置文火上煮沸，即可趁热饮下。

【作用】发汗解表，适用于风寒感冒所出现的畏寒、身痛、无汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨头酥汤
  • 当前页：五神汤
  • 下一页：山楂决明荷叶汤
<<< 返回本书目录
  1. 五神散【方剂大全】
  2. 五神汤【方剂大全】
  3. 五蛇酒【方剂大全】
  4. 五神丸【方剂大全】
  5. 五少从运化(一首)《医经国小》
  6. 五生膏【方剂大全】
  7. 五伤《经络考》
  8. 五生丸【方剂大全】
  9. 五伤《古今医统大全》
  10. 五声解《素灵微蕴》
  11. 五善七恶《疡医大全》
  12. 五圣散【方剂大全】
  13. 五善七恶《冯氏锦囊秘录》
  14. 五圣汤【方剂大全】
  15. 五善七恶《保婴撮要》
  16. 五尸传疰门《医方考》
  17. 五善歌《外科证治全书》
  18. 五尸方《外台秘要》
  19. 五色主病提纲《望诊遵经》
  20. 五十八《丹溪心法》
  21. 五色疡《目经大成》
  22. 五十八难《难经悬解》
  23. 五色相应提纲《望诊遵经》
  24. 五十二难《难经悬解》
  25. 五色丸《小儿药证直诀》
  26. 五十九难《难经悬解》
  27. 五色石脂《本草纲目》图文版
  28. 五十六难《难经悬解》
  29. 五色石脂《本草乘雅半偈》
  30. 五十难《难经悬解》
  1. 五神汤《食物疗法》
  2. 五神《中医词典》
  3. 五神丸塞鼻法《医方考》
  4. 五少从运化（一首）《医经国小》
  5. 五生散《是斋百一选方》
  6. 五伤接骨膏《博济方》
  7. 五声《中医名词词典》
  8. 五伤《古今医统大全》
  9. 五声《中医词典》
  10. 五伤《经络考》
  11. 五声解《素灵微蕴》
  12. 五伤《汤液本草》
  13. 五声通五脏《医学摘粹》
  14. 五伤《中医词典》
  15. 五声主病《医学摘粹》
  16. 五善七恶《保婴撮要》
  17. 五圣丹《冷庐医话》
  18. 五善七恶《疡医大全》
  19. 五圣丹《万氏秘传片玉心书》
  20. 五善七恶《冯氏锦囊秘录》
  21. 五胜《中医名词词典》
  22. 五善歌《外科证治全书》
  23. 五胜《中医词典》
  24. 五善《中医词典》
  25. 五胜散秘方（华佗五胜散）《华佗神方》
  26. 五善《中医名词词典》
  27. 五尸《金匮翼》
  28. 五疝候《诸病源候论》
  29. 五尸传疰门《医方考》
  30. 五疝《中医词典》
  31. 五尸方一十一首《外台秘要》


山楂决明荷叶汤_《食物疗法》_中医本草_【岐黄之术】

山楂决明荷叶汤
在线购买《食物疗法》正版书籍

山楂决明荷叶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】山楂15克，决明子15克，荷叶半张。

【制作】将山楂洗净切片，荷叶洗净切丝，同决明子共入锅中，加适量水同煎，过滤去渣取汁饮用。代茶频饮。

【作用】祛脂降压。适宜于高血压之头晕目眩及高血脂等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五神汤
  • 当前页：山楂决明荷叶汤
  • 下一页：百合淮山猪胰汤
<<< 返回本书目录
  1. 山楂解《医学衷中参西录》
  2. 山楂麦芽饮【方剂大全】
  3. 山楂化滞丸【方剂大全】
  4. 山楂木【中药大全】
  5. 山楂核桃饮《保健药膳》
  6. 山楂肉片《保健药膳》
  7. 山楂核【中药大全】
  8. 山楂叶【中药大全】
  9. 山楂荷叶饮【方剂大全】
  10. 山楂益母草汤【方剂大全】
  11. 山楂根【中药大全】
  12. 山楂元宵《保健药膳》
  13. 山楂（图）【中药大全】
  14. 山楂粥《保健药膳》
  15. 山楂《本草纲目》图文版
  16. 山楂粥【方剂大全】
  17. 山楂《药鉴》
  18. 山楂子《本草经解》
  19. 山楂《滇南本草》
  20. 山楂子散【方剂大全】
  21. 山楂《本草择要纲目》
  22. 山瘴疟方《外台秘要》
  23. 山楂《本草新编》
  24. 山芝麻（图）【中药大全】
  25. 山楂《本草乘雅半偈》
  26. 山枝根【中药大全】
  27. 山楂《本草纲目》完整版
  28. 山枝仁【中药大全】
  29. 山皂角【中药大全】
  30. 山栀《药笼小品》
  1. 山楂决明荷叶汤《食物疗法》
  2. 山楂解《医学衷中参西录》
  3. 山楂肉片《保健药膳》
  4. 山楂核桃饮《保健药膳》
  5. 山楂汤（《简便单方》）《中医饮食营养学》
  6. 山楂茶《茶饮保健》
  7. 山楂元宵《保健药膳》
  8. 山楂（《本草衍义补遗》）《中医饮食营养学》
  9. 山楂元宵《减肥新法与技巧》
  10. 山楂《滇南本草》
  11. 山楂粥《保健药膳》
  12. 山楂《本草乘雅半偈》
  13. 山楂粥《减肥新法与技巧》
  14. 山楂《药鉴》
  15. 山楂粥《老年百病防治》
  16. 山楂《外科全生集》
  17. 山楂子《本草经解》
  18. 山楂《本草撮要》
  19. 山瘴疟《中医词典》
  20. 山楂《本草择要纲目》
  21. 山瘴疟方一十九首《外台秘要》
  22. 山楂《本草分经》
  23. 山瘴疟候《诸病源候论》
  24. 山楂《本草便读》
  25. 山瘴疟秘方《华佗神方》
  26. 山楂《中药学》
  27. 山鹧《医学入门》
  28. 山楂《得配本草》
  29. 山栀《雷公炮制药性解》
  30. 山楂《医方考》
  31. 山栀《药笼小品》


百合淮山猪胰汤_《食物疗法》_中医本草_【岐黄之术】

百合淮山猪胰汤
在线购买《食物疗法》正版书籍

百合淮山猪胰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】百合20克，淮山药50克，猪胰脏100～150克。

【制作】将猪胰切块，洗净，以清水煮，同时放入百合、淮山药同煮，煮45分钟以后，取汤加少量盐饮用。

【作用】补益脾肾。适宜于消渴症（即糖尿病）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂决明荷叶汤
  • 当前页：百合淮山猪胰汤
  • 下一页：土茯苓猪骨汤
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合淮山猪胰汤《食物疗法》
  2. 百合滑石散方《医宗金鉴》
  3. 百合鸡子黄汤《圆运动的古中医学》
  4. 百合滑石散方《伤寒杂病论》
  5. 百合鸡子黄汤《退思集类方歌注》
  6. 百合滑石散《伤寒括要》
  7. 百合鸡子黄汤方《伤寒杂病论》
  8. 百合滑石散《金匮悬解》
  9. 百合鸡子汤《金匮悬解》
  10. 百合滑石散《圆运动的古中医学》
  11. 百合鸡子汤《备急千金要方》
  12. 百合滑石代赭汤方《伤寒杂病论》
  13. 百合鸡子汤《伤寒括要》
  14. 百合滑石代赭汤《退思集类方歌注》
  15. 百合鸡子汤方《医宗金鉴》
  16. 百合滑石代赭汤《备急千金要方》
  17. 百合九《金匮悬解》
  18. 百合花茶《茶饮保健》
  19. 百合六《金匮悬解》
  20. 百合花《滇南本草》
  21. 百合门《张氏医通》
  22. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  23. 百合七《金匮悬解》
  24. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  25. 百合三《金匮悬解》
  26. 百合狐惑阴阳毒病证治《金匮要略心典》
  27. 百合散《妇人大全良方》
  28. 百合狐惑阴阳毒病证治《金匮要略浅注》
  29. 百合生地茶《茶饮保健》
  30. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  31. 百合四《金匮悬解》


土茯苓猪骨汤_《食物疗法》_中医本草_【岐黄之术】

土茯苓猪骨汤
在线购买《食物疗法》正版书籍

土茯苓猪骨汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪脊骨500克，土茯苓30～50克。

【制作】将猪脊骨同适量清水同放入锅中，武火烧沸，文火慢炖，炖至水成3碗量，去猪骨与上层浮油，加入土茯苓30～50克，煎至2碗，分2次饮，1日饮完。

【作用】健脾利湿，补阴益髓。适宜于糖尿病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合淮山猪胰汤
  • 当前页：土茯苓猪骨汤
  • 下一页：鳖龟牡蛎汤
<<< 返回本书目录
  1. 土茯苓通淋止痛汤【方剂大全】
  2. 土茯苓猪骨汤【方剂大全】
  3. 土茯苓合剂【方剂大全】
  4. 土附【中药大全】
  5. 土茯苓（图）【中药大全】
  6. 土附子【中药大全】
  7. 土茯苓（金荞麦）《滇南本草》
  8. 土藁本【中药大全】
  9. 土茯苓（光菝）《滇南本草》
  10. 土狗《滇南本草》
  11. 土茯苓《本草纲目》图文版
  12. 土狗散【方剂大全】
  13. 土茯苓《药笼小品》
  14. 土瓜【中药大全】
  15. 土茯苓《本草择要纲目》
  16. 土瓜（番薯）《滇南本草》
  17. 土茯苓《本草易读》
  18. 土瓜（救荒本草）《本草乘雅半偈》
  19. 土茯苓《本草乘雅半偈》
  20. 土瓜（山土瓜）《滇南本草》
  21. 土茯苓《本草纲目》完整版
  22. 土瓜根《本草崇原》
  23. 土蜂子【中药大全】
  24. 土瓜根《本草易读》
  25. 土蜂窠《本草纲目》图文版
  26. 土瓜根《药征续编》
  27. 土蜂窠《本草纲目》完整版
  28. 土瓜根《长沙药解》
  29. 土蜂【中药大全】
  30. 土瓜狼毒【中药大全】
  1. 土茯苓猪骨汤《食物疗法》
  2. 土茯苓茶《茶饮保健》
  3. 土疳《中医词典》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土狗《滇南本草》
  6. 土茯苓（光菝）《滇南本草》
  7. 土瓜《本草衍义》
  8. 土茯苓《本草乘雅半偈》
  9. 土瓜（番薯）《滇南本草》
  10. 土茯苓《药性切用》
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土茯苓《外科全生集》
  13. 土瓜（山土瓜）《滇南本草》
  14. 土茯苓《本草撮要》
  15. 土瓜根《长沙药解》
  16. 土茯苓《本草择要纲目》
  17. 土瓜根《本草易读》
  18. 土茯苓《本草分经》
  19. 土瓜根《本经逢原》
  20. 土茯苓《本草分经》
  21. 土瓜根《本草崇原》
  22. 土茯苓《本草便读》
  23. 土瓜根《药性切用》
  24. 土茯苓《中药学》
  25. 土瓜根《药征续编》
  26. 土茯苓《得配本草》
  27. 土瓜根方《医宗金鉴》
  28. 土茯苓《本草从新》
  29. 土瓜根散《圆运动的古中医学》
  30. 土茯苓《本经逢原》
  31. 土瓜根散《金匮悬解》


鳖龟牡蛎汤_《食物疗法》_中医本草_【岐黄之术】

鳖龟牡蛎汤
在线购买《食物疗法》正版书籍

鳖龟牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鳖甲15克，龟板15克，牡蛎30克，生地12克，白芍、天冬、麦冬、夏枯草各10克，珍珠母30克。

【制作】先煎鳖甲、牡蛎、龟板、珍珠母约2小时后，再下其余药物，浓煎后，滤液，服用。

【作用】滋阴降火，平肝潜阳。适宜于甲状腺机能亢进症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓猪骨汤
  • 当前页：鳖龟牡蛎汤
  • 下一页：乌鸡汤
<<< 返回本书目录
  1. 鳖胆【中药大全】
  2. 鳖灰散【方剂大全】
  3. 鳖《本草纲目》图文版
  4. 鳖甲《本草纲目》完整版
  5. 鳖《食物疗法》
  6. 鳖甲《本草乘雅半偈》
  7. 鳖《本草纲目》完整版
  8. 鳖甲《本草崇原》
  9. 鳔蜡丸【方剂大全】
  10. 鳖甲《本草经解》
  11. 鳔风散【方剂大全】
  12. 鳖甲《本草新编》
  13. 鳔《本草纲目》图文版
  14. 鳖甲《本草易读》
  15. 鳔《本草纲目》完整版
  16. 鳖甲《本草择要纲目》
  17. 表侄女黄氏孕七月患血痢《孙文垣医案》
  18. 鳖甲《雷公炮炙论》
  19. 表症论《古今医彻》
  20. 鳖甲《长沙药解》
  21. 表症《伤寒捷诀》
  22. 鳖甲《证类本草》
  23. 表证曰发表《疡医大全》
  24. 鳖甲【中药大全】
  25. 表证篇《景岳全书》
  26. 鳖甲【方剂大全】
  27. 表证偏胜《伤寒指掌》
  28. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  29. 表证类《医学摘粹》
  30. 鳖甲、牡蛎《本草思辨录》
  1. 鳖龟牡蛎汤《食物疗法》
  2. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  3. 鳖甲《神农本草经》
  4. 鳖（《名医别录》）《中医饮食营养学》
  5. 鳖甲《雷公炮炙论》
  6. 鳖《食疗本草》
  7. 鳖甲《雷公炮制药性解》
  8. 鳖《食物疗法》
  9. 鳖甲《千金翼方》
  10. 鳖《本草纲目》
  11. 鳖甲《长沙药解》
  12. 鳔胶《本经逢原》
  13. 鳖甲《中药炮制》
  14. 鳔胶《冯氏锦囊秘录》
  15. 鳖甲《本草经集注》
  16. 鳔《本草纲目》
  17. 鳖甲《新修本草》
  18. 表侄女黄氏孕七月患血痢《孙文垣医案》
  19. 鳖甲《本草衍义》
  20. 表症论《古今医彻》
  21. 鳖甲《汤液本草》
  22. 表症《医效秘传》
  23. 鳖甲《本草备要》
  24. 表症《伤寒捷诀》
  25. 鳖甲《本草蒙筌》
  26. 表证曰发表《疡医大全》
  27. 鳖甲《本草易读》
  28. 表证篇《景岳全书》
  29. 鳖甲《冯氏锦囊秘录》
  30. 表证偏胜《伤寒指掌》
  31. 鳖甲《医学入门》


乌鸡汤_《食物疗法》_中医本草_【岐黄之术】

乌鸡汤
在线购买《食物疗法》正版书籍

乌鸡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】雄乌骨鸡500克，陈皮3克，良姜3克，胡椒6克，草果2枚，葱、醋适量。

【制作】将鸡切块，与上述各味同煮，文火炖烂。吃肉，喝汤，每日2次。

【作用】温中健胃，补益气血。适用于气血双亏的妇女痛经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖龟牡蛎汤
  • 当前页：乌鸡汤
  • 下一页：黄芪甲鱼汤
<<< 返回本书目录
  1. 乌鸡骟【中药大全】
  2. 乌鸡汤【方剂大全】
  3. 乌鸡酒《保健药膳》
  4. 乌脚枪【中药大全】
  5. 乌鸡煎圆【方剂大全】
  6. 乌金草【中药大全】
  7. 乌鸡煎丸【方剂大全】
  8. 乌金膏《外科传薪集》
  9. 乌鸡白凤丸【方剂大全】
  10. 乌金散《洪氏集验方》
  11. 乌喙《本草崇原》
  12. 乌金散《洪氏集验方》
  13. 乌龟【中药大全】
  14. 乌金散《仙传外科集验方》
  15. 乌骨藤【中药大全】
  16. 乌金散【方剂大全】
  17. 乌骨麻【中药大全】
  18. 乌金散〔二〕《洪氏集验方》
  19. 乌骨鸡【中药大全】
  20. 乌金散〔一〕《洪氏集验方》
  21. 乌骨鸡《本草易读》
  22. 乌金散治产后十八症《妇科秘方》
  23. 乌骨鸡《本草纲目》完整版
  24. 乌金丸【方剂大全】
  25. 乌古瓦《本草纲目》图文版
  26. 乌荆丸《苏沈良方》
  27. 乌古瓦《证类本草》
  28. 乌荆圆【方剂大全】
  29. 乌古瓦《本草纲目》完整版
  30. 乌韭《本草纲目》完整版
  1. 乌鸡汤《食物疗法》
  2. 乌鸡酒《食疗方》
  3. 乌鸡汤《饮膳正要》
  4. 乌鸡酒《饮膳正要》
  5. 乌鸡汤《食疗方》
  6. 乌鸡酒《保健药膳》
  7. 乌金膏《冯氏锦囊秘录》
  8. 乌鸡煎丸《太平惠民和剂局方》
  9. 乌金膏《外科理例》
  10. 乌鸡煎《三因极一病证方论》
  11. 乌金膏《外科全生集》
  12. 乌鸡煎《妇人大全良方》
  13. 乌金膏《外科传薪集》
  14. 乌鸡方《妇人大全良方》
  15. 乌金散《仙传外科集验方》
  16. 乌鸡《医学入门》
  17. 乌金散《洪氏集验方》
  18. 乌喙丸《三因极一病证方论》
  19. 乌金散《洪氏集验方》
  20. 乌喙丸《妇人大全良方》
  21. 乌金散《三因极一病证方论》
  22. 乌喙《本草崇原》
  23. 乌金散《三因极一病证方论》
  24. 乌喙《名医别录》
  25. 乌金散《太平惠民和剂局方》
  26. 乌喙《增广和剂局方药性总论》
  27. 乌金散《太平惠民和剂局方》
  28. 乌喙《千金翼方》
  29. 乌金散《儒门事亲》
  30. 乌喙《雷公炮制药性解》
  31. 乌金散《仁术便览》


黄芪甲鱼汤_《食物疗法》_中医本草_【岐黄之术】

黄芪甲鱼汤
在线购买《食物疗法》正版书籍

黄芪甲鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黄芪60克，活甲鱼1000克，生姜10克，盐、黄酒适量。

【制作】甲鱼活杀，洗净，每只切为4块；黄芪洗净，控净水分，将黄芪、甲鱼放入砂锅内，加冷水浸没。先以武火烧开，加盐、黄酒、生姜调味，改用文火炖2小时，离火。每次食1小碗，喝汤食甲鱼，分2～3日吃完。

【作用】滋肝肾，益元气，清虚热。适宜于骨蒸劳热，气短乏力，盗汗，妇女子宫脱垂等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡汤
  • 当前页：黄芪甲鱼汤
  • 下一页：当归生姜羊肉汤
<<< 返回本书目录
  1. 黄芪鸡汁粥【方剂大全】
  2. 黄芪建中汤加味【方剂大全】
  3. 黄芪猴头汤《保健药膳》
  4. 黄芪建中汤证《临证实验录》
  5. 黄芪干烧鲥鱼《保健药膳》
  6. 黄芪米醋脆皮鲤《保健药膳》
  7. 黄芪炖母鸡《保健药膳》
  8. 黄芪汽锅鸡《保健药膳》
  9. 黄芪赤风汤证《临证实验录》
  10. 黄芪软炸里脊《保健药膳》
  11. 黄芪陈皮粥《保健药膳》
  12. 黄芪三皮饮【方剂大全】
  13. 黄芪【中药大全】
  14. 黄芪通痹汤【方剂大全】
  15. 黄芪《本草纲目》图文版
  16. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  17. 黄芪《长沙药解》
  18. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  19. 黄芪《药笼小品》
  20. 黄芪银耳炖鸡《保健药膳》
  21. 黄芪《本草新编》
  22. 黄芪蒸乳鸽《保健药膳》
  23. 黄漆丸【方剂大全】
  24. 黄芪粥《保健药膳》
  25. 黄皮叶【中药大全】
  26. 黄芪粥【方剂大全】
  27. 黄皮血藤【中药大全】
  28. 黄芪猪肝汤《保健药膳》
  29. 黄皮树皮【中药大全】
  30. 黄耆《本草纲目》完整版
  1. 黄芪甲鱼汤《食物疗法》
  2. 黄芪猴头汤《保健药膳》
  3. 黄芪建中汤《圆运动的古中医学》
  4. 黄芪桂枝五物汤方《伤寒杂病论》
  5. 黄芪建中汤《金匮悬解》
  6. 黄芪桂枝五物汤《金匮悬解》
  7. 黄芪建中汤方《伤寒杂病论》
  8. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  9. 黄芪建中汤证《临证实验录》
  10. 黄芪干烧鲥鱼《保健药膳》
  11. 黄芪米醋脆皮鲤《保健药膳》
  12. 黄芪炖母鸡《保健药膳》
  13. 黄芪汽锅鸡《保健药膳》
  14. 黄芪当归汤方《伤寒杂病论》
  15. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  16. 黄芪赤风汤证《临证实验录》
  17. 黄芪软炸里脊《保健药膳》
  18. 黄芪陈皮粥《保健药膳》
  19. 黄芪山药茶《茶饮保健》
  20. 黄芪茶《茶饮保健》
  21. 黄芪芍药桂酒汤《圆运动的古中医学》
  22. 黄芪《本草新编》
  23. 黄芪芍药桂酒汤《金匮悬解》
  24. 黄芪《中医饮食营养学》
  25. 黄芪芍药桂枝汤方《伤寒杂病论》
  26. 黄芪《中药炮制》
  27. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  28. 黄芪《长沙药解》
  29. 黄芪五物汤《圆运动的古中医学》
  30. 黄芪《药笼小品》
  31. 黄芪五物汤《时病论歌括新编》


当归生姜羊肉汤_《食物疗法》_中医本草_【岐黄之术】

当归生姜羊肉汤
在线购买《食物疗法》正版书籍

当归生姜羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】当归10克，生姜10克，羊肉1000克，盐少许。

【制作】将羊肉洗净，剔去筋膜，放入沸水内，汆去血水，捞出待冷切成条块；将生姜、当归洗净，切成片，砂锅内放入清水适量，将羊肉块放入，再加入当归、生姜，以武火煮沸后，改用文火炖1小时，至羊肉熟烂，加盐少许。拣去生姜、当归后，食肉，饮汤，早晚各1次。

【作用】温经养血止痛。用于产后血虚、腹中寒痛及寒疝等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪甲鱼汤
  • 当前页：当归生姜羊肉汤
  • 下一页：甘麦大枣汤
<<< 返回本书目录
  1. 当归生姜羊肉汤《汤头歌诀》
  2. 当归生姜羊肉汤【方剂大全】
  3. 当归芍药饮【方剂大全】
  4. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  5. 当归芍药汤【方剂大全】
  6. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  7. 当归芍药汤《扁鹊心书》
  8. 当归失笑散【方剂大全】
  9. 当归芍药散证《临证实验录》
  10. 当归十味丸【方剂大全】
  11. 当归芍药散【方剂大全】
  12. 当归四逆《汤头歌诀》
  13. 当归芍药和疟汤【方剂大全】
  14. 当归四逆加吴茱萸生姜汤【方剂大全】
  15. 当归散【方剂大全】
  16. 当归四逆汤【方剂大全】
  17. 当归散《小儿药证直诀》
  18. 当归四逆汤症解《研经言》
  19. 当归散《汤头歌诀》
  20. 当归四圣散【方剂大全】
  21. 当归润燥汤【方剂大全】
  22. 当归汤《小儿药证直诀》
  23. 当归人参汤【方剂大全】
  24. 当归汤【方剂大全】
  25. 当归人参散【方剂大全】
  26. 当归桃仁承气汤【方剂大全】
  27. 当归清营汤【方剂大全】
  28. 当归桃仁汤【方剂大全】
  29. 当归秦艽散【方剂大全】
  30. 当归藤【中药大全】
  1. 当归生姜羊肉汤《食物疗法》
  2. 当归生姜羊肉汤《金匮悬解》
  3. 当归生姜羊肉汤《退思集类方歌注》
  4. 当归生姜羊肉汤《圆运动的古中医学》
  5. 当归生姜羊肉汤《汤头歌诀》
  6. 当归生姜羊肉汤《圆运动的古中医学》
  7. 当归生姜羊肉汤方《伤寒杂病论》
  8. 当归芍药汤《扁鹊心书》
  9. 当归生姜羊肉汤方《伤寒杂病论》
  10. 当归芍药汤《备急千金要方》
  11. 当归生姜羊肉汤方《医宗金鉴》
  12. 当归芍药散证《临证实验录》
  13. 当归生姜羊肉汤方《医宗金鉴》
  14. 当归芍药散方《医宗金鉴》
  15. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  16. 当归芍药散方《伤寒杂病论》
  17. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  18. 当归芍药散《太平惠民和剂局方》
  19. 当归四逆《汤头歌诀》
  20. 当归芍药散《三因极一病证方论》
  21. 当归四逆加人参附子汤方《伤寒杂病论》
  22. 当归芍药散《金匮悬解》
  23. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  24. 当归芍药散《圆运动的古中医学》
  25. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  26. 当归芍药散《圆运动的古中医学》
  27. 当归四逆加吴茱萸生姜汤《备急千金要方》
  28. 当归芍药方《医宗金鉴》
  29. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  30. 当归芍茶《茶饮保健》
  31. 当归四逆加吴茱萸生姜汤《删补名医方论》


甘麦大枣汤_《食物疗法》_中医本草_【岐黄之术】

甘麦大枣汤
在线购买《食物疗法》正版书籍

甘麦大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】小麦30克，大枣10个，甘草6克。

【制作】将3物洗净，加水适量煎煮，去滓取液。代茶饮用。

【作用】养心安神，和中缓急。适宜于脏躁，精神恍惚，心烦意乱，睡眠不安，甚则言行失常等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归生姜羊肉汤
  • 当前页：甘麦大枣汤
  • 下一页：雪红汤
<<< 返回本书目录
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  3. 甘麦大枣汤《保健药膳》
  4. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  5. 甘露子【中药大全】
  6. 甘麦大枣脏躁愈《三十年临证经验集》
  7. 甘露圆【方剂大全】
  8. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  9. 甘露饮子【方剂大全】
  10. 甘麦大枣粥【方剂大全】
  11. 甘露饮【方剂大全】
  12. 甘麦散【方剂大全】
  13. 甘露消毒丹【方剂大全】
  14. 甘麦乌贝散【方剂大全】
  15. 甘露丸【方剂大全】
  16. 甘木通【中药大全】
  17. 甘露糖苷贮积症【疾病大全】
  18. 甘硼水【方剂大全】
  19. 甘露汤【方剂大全】
  20. 甘羌麻附饮【方剂大全】
  21. 甘露神膏【方剂大全】
  22. 甘青青兰【中药大全】
  23. 甘露散【方剂大全】
  24. 甘青铁线莲【中药大全】
  25. 甘露内消丸【方剂大全】
  26. 甘青雪莲花【中药大全】
  27. 甘露蜜《本草纲目》完整版
  28. 甘乳膏【方剂大全】
  29. 甘露酒【方剂大全】
  30. 甘乳散【方剂大全】
  1. 甘麦大枣汤《食物疗法》
  2. 甘麦大枣汤《金匮悬解》
  3. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  4. 甘麦大枣汤《保健药膳》
  5. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  6. 甘麦大枣汤《保健药膳》
  7. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  8. 甘麦大枣汤《圆运动的古中医学》
  9. 甘麦大枣脏躁愈《三十年临证经验集》
  10. 甘露子《饮食须知》
  11. 甘热祛寒法《时病论歌括新编》
  12. 甘露子《饮膳正要》
  13. 甘湿《千金翼方》
  14. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  15. 甘湿散《妇人大全良方》
  16. 甘露饮《时方歌括》
  17. 甘石膏《博济方》
  18. 甘露饮《医方论》
  19. 甘守津还《中医词典》
  20. 甘露饮《太平惠民和剂局方》
  21. 甘鼠啮候《诸病源候论》
  22. 甘露饮《重订囊秘喉书》
  23. 甘薯《本草纲目》
  24. 甘露消毒丹《医效秘传》
  25. 甘薯《食物疗法》
  26. 甘露丸（杨泽清传）《回生集》
  27. 甘薯《本草从新》
  28. 甘露丸《太平惠民和剂局方》
  29. 甘薯《本草分经》
  30. 甘露藤《证类本草》
  31. 甘薯《本草分经》


雪红汤_《食物疗法》_中医本草_【岐黄之术】

雪红汤
在线购买《食物疗法》正版书籍

雪红汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】荸荠300克，山楂糕60克，白糖适量，甜青梅脯丁、桂花糖各少许。

【制作】荸荠洗净，去皮，切丁，用小砂锅加水1大碗煮荸荠，开后加白糖1匙，再以文火煮10分钟。山楂糕切丁，放入荸荠汤内，立即离火，加入青梅脯丁及桂花糖少许，拌匀吃。每次1小碗，每日2次。

【作用】开胃消食，清肝化滞。适宜于肝火偏旺、胃呆食滞者，对高血压、动脉硬化及冠心病有辅助治疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘麦大枣汤
  • 当前页：雪红汤
  • 下一页：姜汁杏仁猪肺汤
<<< 返回本书目录
  1. 雪羹【方剂大全】
  2. 雪花莲子《保健药膳》
  3. 雪胆【中药大全】
  4. 雪见草根【中药大全】
  5. 雪茶【中药大全】
  6. 雪梨膏【中药大全】
  7. 雪蚕《本草纲目》完整版
  8. 雪梨膏【方剂大全】
  9. 雪参【中药大全】
  10. 雪梨浆【方剂大全】
  11. 学诊例《三因极一病证方论》
  12. 雪里见【中药大全】
  13. 学医说《研经言》
  14. 雪里开【中药大全】
  15. 学校《医学心理学》
  16. 雪莲花【中药大全】
  17. 学习障碍【疾病症状】
  18. 雪灵芝【中药大全】
  19. 学习困难【疾病症状】
  20. 雪盲【疾病大全】
  21. 学习技能发育障碍【疾病大全】
  22. 雪人参【中药大全】
  23. 学习和研究病理生理学的指导思想《病理生理学》
  24. 雪乳汤【方剂大全】
  25. 学习的方法和要求《中医养生学》
  26. 雪三七【中药大全】
  27. 学习传染病的目的与任务《传染病》
  28. 雪山甘草【中药大全】
  29. 学五运六气纲领《古今医统大全》
  30. 雪山林【中药大全】
  1. 雪红汤《食物疗法》
  2. 雪羹汤（《古方选注》）《中医饮食营养学》
  3. 雪花莲子《保健药膳》
  4. 雪羹汤《老年百病防治》
  5. 雪煎《备急千金要方》
  6. 雪貂《实验动物科学》
  7. 雪口《中医词典》
  8. 雪蚕《本经逢原》
  9. 雪里青《本草从新》
  10. 学诊例《三因极一病证方论》
  11. 雪里青《本草分经》
  12. 学医宜慎《冷庐医话》
  13. 雪里青《药性切用》
  14. 学医说《研经言》
  15. 雪莲花酒《食物疗法》
  16. 学医便读《中医词典》
  17. 雪梅丸《外科全生集》
  18. 学校《医学心理学》
  19. 雪水《本草求真》
  20. 学习困难《默克家庭诊疗手册》
  21. 血《中医名词词典》
  22. 学习和研究病理生理学的指导思想《病理生理学》
  23. 血《止园医话》
  24. 学习和记忆的机制《生理学》
  25. 血《中医词典》
  26. 学习和记忆《生理学》
  27. 血《食鉴本草》
  28. 学习的形式《生理学》
  29. 血《中医基础理论》
  30. 学习的方法和要求《中医养生学》
  31. 血《医碥》


姜汁杏仁猪肺汤_《食物疗法》_中医本草_【岐黄之术】

姜汁杏仁猪肺汤
在线购买《食物疗法》正版书籍

姜汁杏仁猪肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】猪肺250克，甜杏仁12克，生姜汁2匙。

【制作】猪肺洗净，切块，甜杏仁洗净，将猪肺与杏仁放在铝锅内加水共煮，将熟时加入生姜汁及食盐少许。食猪肺，喝汤。

【作用】温肺止咳化痰。适宜于老年慢性支气管炎虚寒喘咳、痰多色白、便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪红汤
  • 当前页：姜汁杏仁猪肺汤
  • 下一页：壮阳狗肉汤
<<< 返回本书目录
  1. 姜汁丸【方剂大全】
  2. 姜汁雪梨百花膏【方剂大全】
  3. 姜汁汤【方剂大全】
  4. 姜汁饮【方剂大全】
  5. 姜汁索饼【方剂大全】
  6. 姜栀六君汤【方剂大全】
  7. 姜汁牛奶【方剂大全】
  8. 姜芷散《外科传薪集》
  9. 姜汁六一丸【方剂大全】
  10. 姜芷散【方剂大全】
  11. 姜汁酒【方剂大全】
  12. 姜棕散【方剂大全】
  13. 姜汁膏【方剂大全】
  14. 豇豆《本草纲目》完整版
  15. 姜汁炒糯米【方剂大全】
  16. 豇豆《本草求真》
  17. 姜汁半夏汤【方剂大全】
  18. 豇豆《滇南本草》
  19. 姜枣竹叶汤【方剂大全】
  20. 豇豆《本草纲目》图文版
  21. 姜枣丸【方剂大全】
  22. 豇豆【中药大全】
  23. 姜枣花椒汤【方剂大全】
  24. 豇豆根【中药大全】
  25. 姜枣红糖汤【方剂大全】
  26. 豇豆壳【中药大全】
  27. 姜鱼丸【方剂大全】
  28. 豇豆叶【中药大全】
  29. 姜饴煎【方剂大全】
  30. 浆包藤【中药大全】
  1. 姜汁杏仁猪肺汤《食物疗法》
  2. 姜汁《本草撮要》
  3. 姜芷散《外科传薪集》
  4. 姜汁《本草从新》
  5. 豇豆《本草纲目》
  6. 姜枣《古今医统大全》
  7. 豇豆《饮食须知》
  8. 姜味草《滇南本草》
  9. 豇豆《冯氏锦囊秘录》
  10. 姜糖饮《保健药膳》
  11. 豇豆《本草求真》
  12. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  13. 豇豆《本草从新》
  14. 姜糖葱白饮《保健药膳》
  15. 豇豆《得配本草》
  16. 姜汤《退思集类方歌注》
  17. 豇豆《本草分经》
  18. 姜苏饮《食物疗法》
  19. 豇豆《本草撮要》
  20. 姜苏饮《保健药膳》
  21. 豇豆《药性切用》
  22. 姜丝菠菜《保健药膳》
  23. 豇豆《滇南本草》
  24. 姜石《本草图经》
  25. 浆疮论《小儿卫生总微论方》
  26. 姜石《证类本草》
  27. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  28. 姜石《医学入门》
  29. 浆膜腔穿刺液检查《临床基础检验学》
  30. 姜石《本草衍义》
  31. 浆膜腔积液脱落细胞检查《临床基础检验学》


壮阳狗肉汤_《食物疗法》_中医本草_【岐黄之术】

壮阳狗肉汤
在线购买《食物疗法》正版书籍

壮阳狗肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】狗肉250克，菟丝子15克，制附片10克，食盐、葱、姜、味精、酒各适量。

【制作】将整块狗肉下锅内用开水焯透，捞出洗去血沫，沥净水，切成3厘米长、2厘米宽的块，姜、葱洗净，姜切片，葱切段。在锅内放少许热油，将狗肉、姜片煸炒，烹入料酒，然后加入水适量，并将药材以纱布包好，放入水中，加入食盐、葱，先用旺火烧开，继以文火炖2小时，至肉熟烂，临熟加味精。佐餐食用，食肉喝汤。

【作用】温肾助阳。适宜于阳气虚衰、精神不振、腰膝酸软、小便清长、尿频、便溏、脘腹冷痛、阳痿早泄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜汁杏仁猪肺汤
  • 当前页：壮阳狗肉汤
  • 下一页：豆腐红糖汤
<<< 返回本书目录
  1. 壮阳【中药主治】
  2. 壮阳食品《老年食养食疗》
  3. 壮水之主以制阳光辨解《医法圆通》
  4. 壮腰膝【方剂主治】
  5. 壮数多少；灸法；炷火先后《针灸大成》
  6. 壮元阳【方剂主治】
  7. 壮数多少《针灸聚英》
  8. 状颅皮【疾病症状】
  9. 壮数多少《古今医统大全》
  10. 状如麻豆．搔之成疮《外科大成》
  11. 壮肾散【方剂大全】
  12. 状元丸【方剂大全】
  13. 壮热憎寒【方剂主治】
  14. 撞刺生翳《银海精微》
  15. 壮热温壮第五十八问《婴童百问》
  16. 撞刺生翳歌《眼科心法要诀》
  17. 壮热头痛【方剂主治】
  18. 撞刺生翳歌《医宗金鉴》
  19. 壮热恶寒【方剂主治】
  20. 撞刺生翳外障《秘传眼科龙木论》
  21. 壮热【方剂主治】
  22. 撞关饮子【方剂大全】
  23. 壮热《幼幼新书》
  24. 撞击伤目《中医眼科学》
  25. 壮热《麻科活人全书》
  26. 撞击征【疾病症状】
  27. 壮精丸《毓麟验方》
  28. 撞气阿魏丸【方剂大全】
  29. 壮筋养血汤【方剂大全】
  30. 撞气阿魏圆【方剂大全】
  1. 壮阳狗肉汤《食物疗法》
  2. 壮阳狗肉汤《古代房中秘方》
  3. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  4. 壮阳《中医词典》
  5. 壮阳类《医学摘粹》
  6. 壮水之主以制阳光辨解《医法圆通》
  7. 壮阳种子神方《冯氏锦囊秘录》
  8. 壮水之主，以制阳光《中医名词词典》
  9. 壮阳种子丸《回生集》
  10. 壮数多少《针灸聚英》
  11. 壮医学《中国医学通史》
  12. 壮数多少《古今医统大全》
  13. 状《中医词典》
  14. 壮数多少《针灸大成》
  15. 状如麻豆．搔之成疮《外科大成》
  16. 壮数《中医名词词典》
  17. 状如悬胆《中医词典》
  18. 壮热温壮第五十八问《婴童百问》
  19. 状如鱼胞《中医词典》
  20. 壮热候《诸病源候论》
  21. 状如鱼脬《中医词典》
  22. 壮热《麻科活人全书》
  23. 状态反射《生理学》
  24. 壮热《证治准绳·幼科》
  25. 状元丸《冯氏锦囊秘录》
  26. 壮热《幼幼新书》
  27. 撞刺生翳《中医词典》
  28. 壮热《中医词典》
  29. 撞刺生翳《银海精微》
  30. 壮热《中医名词词典》
  31. 撞刺生翳《明目至宝》


豆腐红糖汤_《食物疗法》_中医本草_【岐黄之术】

豆腐红糖汤
在线购买《食物疗法》正版书籍

豆腐红糖汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜豆腐500克，红糖30克。

【制作】将豆腐切成小条块，水煮后加入红糖，日食2次，不拘时。

【作用】和血调经。适用于妇女月经经行不畅、小腹胀疼等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮阳狗肉汤
  • 当前页：豆腐红糖汤
  • 下一页：杏霜汤
<<< 返回本书目录
  1. 豆腐红糖汤《保健药膳》
  2. 豆腐浆【中药大全】
  3. 豆腐泔水【中药大全】
  4. 豆腐浆粥【方剂大全】
  5. 豆腐【中药大全】
  6. 豆腐皮【中药大全】
  7. 豆腐《本草纲目》图文版
  8. 豆腐石膏汤《保健药膳》
  9. 豆腐《本草易读》
  10. 豆腐渣【中药大全】
  11. 豆腐《本草求真》
  12. 豆腐渣果【中药大全】
  13. 豆腐《本草纲目》完整版
  14. 豆腐渣果根【中药大全】
  15. 豆粉丸【方剂大全】
  16. 豆附散【方剂大全】
  17. 豆粉散【方剂大全】
  18. 豆附丸【方剂大全】
  19. 豆粉膏【方剂大全】
  20. 豆附圆【方剂大全】
  21. 豆疮陈氏方论《格致余论》
  22. 豆甘汤【方剂大全】
  23. 豆豉饮【方剂大全】
  24. 豆根木蓝【中药大全】
  25. 豆豉丸【方剂大全】
  26. 豆根散【方剂大全】
  27. 豆豉汤【方剂大全】
  28. 豆根汤【方剂大全】
  29. 豆豉散【方剂大全】
  30. 豆桂丸【方剂大全】
  1. 豆腐红糖汤《食物疗法》
  2. 豆腐红糖汤《保健药膳》
  3. 豆腐石膏汤《保健药膳》
  4. 豆腐疔《中医词典》
  5. 豆附丸《太平惠民和剂局方》
  6. 豆腐（《本草图经》）《中医饮食营养学》
  7. 豆鼓《中药学》
  8. 豆腐《药性切用》
  9. 豆黄卷《长沙药解》
  10. 豆腐《本草撮要》
  11. 豆黄卷《本草易读》
  12. 豆腐《本草从新》
  13. 豆浆粥《减肥新法与技巧》
  14. 豆腐《本草求真》
  15. 豆酱《本草求真》
  16. 豆腐《饮食须知》
  17. 豆角菜《医学入门》
  18. 豆腐《本草易读》
  19. 豆卷《中药学》
  20. 豆腐《本草纲目》
  21. 豆卷《本草便读》
  22. 豆丹《回生集》
  23. 豆卷散《小儿药证直诀》
  24. 豆疮传变《活幼心书》
  25. 豆蔻《本草纲目》
  26. 豆疮陈氏方论《格致余论》
  27. 豆蔻《雷公炮炙论》
  28. 豆豉灸《中医词典》
  29. 豆蔻《千金翼方》
  30. 豆豉法《医宗金鉴》
  31. 豆蔻《新修本草》


杏霜汤_《食物疗法》_中医本草_【岐黄之术】

杏霜汤
在线购买《食物疗法》正版书籍

杏霜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】粟米500克（炒为面），杏仁100克（去皮尖麸炒研），盐60克炒研。

【制作】将3物混合搅拌均匀，每日晨起用滚开水冲调10～20克，空腹食用。亦可加入酥油少许。

【作用】利肺止咳。适宜于咳嗽日久不愈，慢性支气管炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐红糖汤
  • 当前页：杏霜汤
  • 下一页：羊肉羹
<<< 返回本书目录
  1. 杏霜汤《保健药膳》
  2. 杏霜汤【方剂大全】
  3. 杏树皮【中药大全】
  4. 杏苏散【方剂大全】
  5. 杏树根【中药大全】
  6. 杏苏饮【方剂大全】
  7. 杏实《本草纲目》完整版
  8. 杏香兔耳风【中药大全】
  9. 杏仁粥【方剂大全】
  10. 杏叶《本草纲目》完整版
  11. 杏仁粥《保健药膳》
  12. 杏叶【中药大全】
  13. 杏仁止咳糖浆【方剂大全】
  14. 杏叶防风《滇南本草》
  15. 杏仁蒸肉《保健药膳》
  16. 杏叶防风【中药大全】
  17. 杏仁宣郁汤【方剂大全】
  18. 杏枝《本草纲目》完整版
  19. 杏仁汤【方剂大全】
  20. 杏枝【中药大全】
  21. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  22. 杏子【中药大全】
  23. 杏仁蜜膏《保健药膳》
  24. 杏子汤【方剂大全】
  25. 杏仁萝卜子丸【方剂大全】
  26. 性《养生导引秘籍》
  27. 杏仁龙胆草泡散【方剂大全】
  28. 性保健方药《古代房中秘方》
  29. 杏仁芥子汤【方剂大全】
  30. 性变态《医学心理学》
  1. 杏霜汤《食物疗法》
  2. 杏霜汤《保健药膳》
  3. 杏霜汤《饮膳正要》
  4. 杏实《本草衍义》
  5. 杏霜汤《太平惠民和剂局方》
  6. 杏仁粥《医学入门》
  7. 杏苏散《时病论歌括新编》
  8. 杏仁粥《保健药膳》
  9. 杏苏饮《冯氏锦囊秘录》
  10. 杏仁中毒《中医词典》
  11. 杏酥散《普济本事方》
  12. 杏仁蒸肉《食物疗法》
  13. 杏桃茶《茶饮保健》
  14. 杏仁蒸肉《保健药膳》
  15. 杏细茶《茶饮保健》
  16. 杏仁饮子《备急千金要方》
  17. 杏叶草《证类本草》
  18. 杏仁丸《博济方》
  19. 杏叶防风《滇南本草》
  20. 杏仁丸《妇人大全良方》
  21. 杏子《吴普本草》
  22. 杏仁丸《备急千金要方》
  23. 杏子《饮食须知》
  24. 杏仁汤《备急千金要方》
  25. 杏子茶《茶饮保健》
  26. 杏仁汤《备急千金要方》
  27. 杏子丹秘方（华佗杏子丹）《华佗神方》
  28. 杏仁汤《备急千金要方》
  29. 杏子散《妇人大全良方》
  30. 杏仁汤《备急千金要方》
  31. 杏子汤《圆运动的古中医学》


羊肉羹_《食物疗法》_中医本草_【岐黄之术】

羊肉羹
在线购买《食物疗法》正版书籍

羊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】羊肉250克，萝卜1个，草果3克，陈皮3克良姜3克，荜蕟3克，胡椒3克，葱白3根，姜少许。

【制作】羊肉剔去筋膜，洗净后入沸水锅内焯去血水，捞出后切成1厘米左右的块。萝卜洗净切成片，草果、陈皮、良姜、荜蕟用洁净的纱布袋装好扎口，胡椒拍破，葱白切成节，姜洗净拍破，将以上诸物与羊肉同置砂锅中，注入清水，先用旺火烧沸，然后换小火上煨2～3小时，至肉熟烂，捞去药包，除去姜葱，略调味即成。

【作用】温中补虚，散寒止痛。适宜于平素脾胃虚寒，患有脘腹冷痛，呕吐、腹泻等症患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏霜汤
  • 当前页：羊肉羹
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 羊肉羹《保健药膳》
  2. 羊肉挂面《保健药膳》
  3. 羊肉当归汤【方剂大全】
  4. 羊肉面棋子【方剂大全】
  5. 羊肉补真丸【方剂大全】
  6. 羊肉生地黄汤【方剂大全】
  7. 羊肉【中药大全】
  8. 羊肉汤【方剂大全】
  9. 羊肉《长沙药解》
  10. 羊肉圆【方剂大全】
  11. 羊肉《药征续编》
  12. 羊肉粥《保健药膳》
  13. 羊肉《服食导饵》
  14. 羊乳《本草纲目》完整版
  15. 羊肉《滇南本草》
  16. 羊乳《证类本草》
  17. 羊肉《本草易读》
  18. 羊乳【中药大全】
  19. 羊肉《本草思辨录》
  20. 羊山刺【中药大全】
  21. 羊肉《本草乘雅半偈》
  22. 羊舌《本草纲目》完整版
  23. 羊肉《本草纲目》完整版
  24. 羊舌树【中药大全】
  25. 羊七莲【中药大全】
  26. 羊肾《本草纲目》完整版
  27. 羊皮【中药大全】
  28. 羊肾【中药大全】
  29. 羊皮《本草纲目》完整版
  30. 羊肾丸【方剂大全】
  1. 羊肉羹《食物疗法》
  2. 羊肉羹《保健药膳》
  3. 羊肉羹《饮膳正要》
  4. 羊肉扶羸丸《三因极一病证方论》
  5. 羊肉羹《医学入门》
  6. 羊肉杜仲汤《备急千金要方》
  7. 羊肉羹《食疗方》
  8. 羊肉地黄汤《备急千金要方》
  9. 羊肉挂面《保健药膳》
  10. 羊肉当归汤《妇人大全良方》
  11. 羊肉黄汤《备急千金要方》
  12. 羊肉当归汤《备急千金要方》
  13. 羊肉萝卜汤《老年百病防治》
  14. 羊肉当归汤《备急千金要方》
  15. 羊肉汤《备急千金要方》
  16. 羊肉（《本草经集注》）《中医饮食营养学》
  17. 羊肉汤《备急千金要方》
  18. 羊肉《滇南本草》
  19. 羊肉汤《备急千金要方》
  20. 羊肉《本草乘雅半偈》
  21. 羊肉汤《洪氏集验方》
  22. 羊肉《药征续编》
  23. 羊肉汤《冯氏锦囊秘录》
  24. 羊肉《本草分经》
  25. 羊肉汤《妇人大全良方》
  26. 羊肉《名医别录》
  27. 羊肉汤《三因极一病证方论》
  28. 羊肉《增广和剂局方药性总论》
  29. 羊肉汤《退思集类方歌注》
  30. 羊肉《本草便读》
  31. 羊肉汤《退思集类方歌注》


鲫鱼羹_《食物疗法》_中医本草_【岐黄之术】

鲫鱼羹
在线购买《食物疗法》正版书籍

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】大鲫鱼1条，大蒜2瓣，胡椒3克，陈皮3克，砂仁3克，荜蕟3克，泡辣椒3克，葱、盐适量。

【制作】将鲫鱼去鳞、鳃和内脏，洗净；在鲫鱼腹内装入陈皮、砂仁、荜蕟、大蒜、胡椒、泡辣椒、葱、食盐等。在锅内放入菜油烧开，将鲫鱼放入锅内煎熟，再加入水适量，炖煮成羹即成。

【作用】醒脾暖胃。适宜于脾胃虚寒之慢性腹泻、痢疾等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉羹
  • 当前页：鲫鱼羹
  • 下一页：清脑羹
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《食物疗法》
  2. 鲫鱼羹《保健药膳》
  3. 鲫鱼羹《老年百病防治》
  4. 鲫鱼膏《急救广生集》
  5. 鲫鱼羹《饮膳正要》
  6. 鲫鱼（《名医别录》）《中医饮食营养学》
  7. 鲫鱼羹《饮膳正要》
  8. 鲫鱼《滇南本草》
  9. 鲫鱼羹《食疗方》
  10. 鲫鱼《药性切用》
  11. 鲫鱼羹《食疗方》
  12. 鲫鱼《本草撮要》
  13. 鲫鱼惊《幼科推拿秘书》
  14. 鲫鱼《本草择要纲目》
  15. 鲫鱼散《冯氏锦囊秘录》
  16. 鲫鱼《本草分经》
  17. 鲫鱼散《普济本事方》
  18. 鲫鱼《本草便读》
  19. 鲫鱼汤《保健药膳》
  20. 鲫鱼《得配本草》
  21. 鲫鱼汤《备急千金要方》
  22. 鲫鱼《本草从新》
  23. 鲫鱼粥《保健药膳》
  24. 鲫鱼《本经逢原》
  25. 冀致君《中医词典》
  26. 鲫鱼《本草求真》
  27. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  28. 鲫鱼《证类本草》
  29. 加端PCR《实用免疫细胞与核酸》
  30. 鲫鱼《医学入门》
  31. 加诃子四柱散《是斋百一选方》


清脑羹_《食物疗法》_中医本草_【岐黄之术】

清脑羹
在线购买《食物疗法》正版书籍

清脑羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】干银耳50克，炙杜仲50克，冰糖250克。

银耳用温热水发透择去杂质，揉碎，淘洗干净。冰糖用水溶化后，置文火上熬至色微黄时过滤待用。杜仲汁倒入锅中，下银耳，置武火上烧沸后，移文火上久熬至银耳熟烂，约3～4小时，再冲入冰糖水熬稠即成。

【作用】补肝肾，降血压。适宜于肝肾两虚型高血压病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼羹
  • 当前页：清脑羹
  • 下一页：猪肤红枣羹
<<< 返回本书目录
  1. 清脑羹《保健药膳》
  2. 清脑黄连膏《医学衷中参西录》
  3. 清明菜【中药大全】
  4. 清脑降压片【方剂大全】
  5. 清络饮加杏仁薏仁滑石汤【方剂大全】
  6. 清脑降压汤【方剂大全】
  7. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  8. 清宁膏【方剂大全】
  9. 清络饮【方剂大全】
  10. 清宁散【方剂大全】
  11. 清露饮【方剂大全】
  12. 清宁丸【方剂大全】
  13. 清六丸【方剂大全】
  14. 清衄汤【方剂大全】
  15. 清流饮【方剂大全】
  16. 清脾甘露饮【方剂大全】
  17. 清灵膏【方剂大全】
  18. 清脾散【方剂大全】
  19. 清凉枕法【方剂大全】
  20. 清脾汤【方剂大全】
  21. 清凉饮子【方剂大全】
  22. 清脾养胃汤【方剂大全】
  23. 清凉散【方剂大全】
  24. 清脾饮《汤头歌诀》
  25. 清凉散《外科传薪集》
  26. 清平丸【方剂大全】
  27. 清凉散《外科传薪集》
  28. 清气化痰《汤头歌诀》
  29. 清凉救苦散【方剂大全】
  30. 清气化痰丸【方剂大全】
  1. 清脑羹《食物疗法》
  2. 清脑羹《保健药膳》
  3. 清脑黄连膏《医学衷中参西录》
  4. 清末时期的医学教育《中国医学通史》
  5. 清宁膏《冯氏锦囊秘录》
  6. 清明《中医词典》
  7. 清宁膏（加味清宁膏）《何氏虚劳心传》
  8. 清谧《中医词典》
  9. 清脓血《中医词典》
  10. 清脉汤《三因极一病证方论》
  11. 清脾汤《三因极一病证方论》
  12. 清络饮《食物疗法》
  13. 清脾汤《三因极一病证方论》
  14. 清络保阴《中医词典》
  15. 清脾汤《三因极一病证方论》
  16. 清络保阴《中医名词词典》
  17. 清脾饮《医宗金鉴》
  18. 清露饮《重楼玉钥》
  19. 清脾饮《医宗金鉴》
  20. 清六丸《万氏秘传片玉心书》
  21. 清脾饮《医宗金鉴》
  22. 清六丸《医方考》
  23. 清脾饮《删补名医方论》
  24. 清六散《退思集类方歌注》
  25. 清脾饮《冯氏锦囊秘录》
  26. 清凉之剂《金匮翼》
  27. 清脾饮《冯氏锦囊秘录》
  28. 清凉饮子《儒门事亲》
  29. 清脾饮《医方考》
  30. 清凉饮子《太平惠民和剂局方》
  31. 清脾饮《仁术便览》


猪肤红枣羹_《食物疗法》_中医本草_【岐黄之术】

猪肤红枣羹
在线购买《食物疗法》正版书籍

猪肤红枣羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜猪皮500克，红枣250克，冰糖适量。

【制作】先将猪皮切碎，加水适量，炖成稠粘羹汤。红枣另用小火煮透（以表面无皱纹为度），然后放入猪皮汤中加冰糖适量调味即成。

【作用】适宜于因血小板减少或血友病引起的齿衄、鼻衄、紫癜等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清脑羹
  • 当前页：猪肤红枣羹
  • 下一页：麦芽山楂蛋羹
<<< 返回本书目录
  1. 猪肤【中药大全】
  2. 猪肤汤《伤寒寻源》
  3. 猪肤《长沙药解》
  4. 猪肝《本草纲目》完整版
  5. 猪肤《药征续编》
  6. 猪肝【中药大全】
  7. 猪肤《本草思辨录》
  8. 猪肝散【方剂大全】
  9. 猪肤《本草纲目》完整版
  10. 猪膏《药征续编》
  11. 猪肺粥【方剂大全】
  12. 猪膏《长沙药解》
  13. 猪肺【中药大全】
  14. 猪膏发煎【方剂大全】
  15. 猪肺《本草纲目》完整版
  16. 猪膏莓（音每）《证类本草》
  17. 猪耳掌【中药大全】
  18. 猪骨《本草纲目》完整版
  19. 猪肚子【中药大全】
  20. 猪骨【中药大全】
  21. 猪肚粥【方剂大全】
  22. 猪脊羹【方剂大全】
  23. 猪肚粥《保健药膳》
  24. 猪脊髓煲莲藕【方剂大全】
  25. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  26. 猪巨吻棘头虫《人体寄生虫学》
  27. 猪肚丸（经验）《虚损启微》
  28. 猪窠草《本草纲目》完整版
  29. 猪肚丸【方剂大全】
  30. 猪窠中草《本草纲目》完整版
  1. 猪肤红枣羹《食物疗法》
  2. 猪肤《药征续编》
  3. 猪肤汤《圆运动的古中医学》
  4. 猪肤《本草分经》
  5. 猪肤汤《伤寒寻源》
  6. 猪肤《本草思辨录》
  7. 猪肤汤《时方妙用》
  8. 猪肤《冯氏锦囊秘录》
  9. 猪肤汤《伤寒括要》
  10. 猪肤《本草蒙筌》
  11. 猪肤汤方《伤寒杂病论》
  12. 猪肤《汤液本草》
  13. 猪肤汤方《医宗金鉴》
  14. 猪肤《长沙药解》
  15. 猪肤汤方《伤寒论》
  16. 猪肺粥《老年百病防治》
  17. 猪肤汤证十四　少阴十五《伤寒悬解》
  18. 猪肺粥《食物疗法》
  19. 猪肝《本草易读》
  20. 猪肺《本草分经》
  21. 猪肝《本草分经》
  22. 猪肪汤《医学入门》
  23. 猪肝《本草害利》
  24. 猪肚粥《保健药膳》
  25. 猪肝羹《医学入门》
  26. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  27. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  28. 猪肚丸（经验）《虚损启微》
  29. 猪肝蜜汤法《仁术便览》
  30. 猪肚丸《奇方类编》
  31. 猪肝脯《眼科秘诀》


麦芽山楂蛋羹_《食物疗法》_中医本草_【岐黄之术】

麦芽山楂蛋羹
在线购买《食物疗法》正版书籍

麦芽山楂蛋羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鸡蛋2个，麦芽15克，山楂20克，淮山药15克，淀粉适量。

【制作】将麦芽、山楂、淮山药洗净，放入药锅内，加清水适量，煮1小时左右，去药渣，取汤用。鸡蛋去壳搅拌均匀，淀粉用水调成糊状。将药汤煮沸，加入鸡蛋液及淀粉糊，边下边搅拌，加适量食盐调味。

【作用】健脾开胃，消食导滞。适宜于小儿消化不良，症见脘腹痞胀，大便溏薄等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤红枣羹
  • 当前页：麦芽山楂蛋羹
  • 下一页：龙眼莲子羹
<<< 返回本书目录
  1. 麦芽青皮饮《保健药膳》
  2. 麦芽山楂饮《保健药膳》
  3. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  4. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  5. 麦芽糕【方剂大全】
  6. 卖药人《趣味中医》
  7. 麦芽【中药大全】
  8. 卖子木《本草图经》
  9. 麦芽《药笼小品》
  10. 卖子木《雷公炮炙论》
  11. 麦芽《侣山堂类辩》
  12. 卖子木（买子木）《本草纲目》完整版
  13. 麦芽《本草易读》
  14. 脉《丹溪手镜》
  15. 麦芽《本草新编》
  16. 脉《冷庐医话》
  17. 麦味地黄丸【方剂大全】
  18. 脉《瘴疟指南》
  19. 麦穗夏枯草《滇南本草》
  20. 脉案图式《脉诀汇辨》
  21. 麦穗七【中药大全】
  22. 脉痹【疾病大全】
  23. 麦收皮炎【疾病大全】
  24. 脉辨生死《寿世保元》
  25. 麦瓶草种子【中药大全】
  26. 脉辨至数《诊家正眼》
  27. 麦瓶草【中药大全】
  28. 脉病机要《药鉴》
  29. 麦撇花藤【中药大全】
  30. 脉病逆顺《古今医统大全》
  1. 麦芽山楂蛋羹《食物疗法》
  2. 麦芽青皮饮《保健药膳》
  3. 麦芽山楂饮《保健药膳》
  4. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  5. 麦种《吴普本草》
  6. 麦芽茶《茶饮保健》
  7. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  8. 麦芽《侣山堂类辩》
  9. 卖药人《趣味中医》
  10. 麦芽《外科全生集》
  11. 卖药所《中医词典》
  12. 麦芽《本草撮要》
  13. 卖子木《雷公炮炙论》
  14. 麦芽《本草害利》
  15. 卖子木《千金翼方》
  16. 麦芽《本草害利》
  17. 卖子木《新修本草》
  18. 麦芽《本草分经》
  19. 卖子木《证类本草》
  20. 麦芽《本草分经》
  21. 卖子木《本草图经》
  22. 麦芽《本草便读》
  23. 脉《中医名词词典》
  24. 麦芽《中药学》
  25. 脉《傅青主男科》
  26. 麦芽《得配本草》
  27. 脉《中医词典》
  28. 麦芽《本草新编》
  29. 脉《医碥》
  30. 麦芽《本草求真》
  31. 脉《冷庐医话》


龙眼莲子羹_《食物疗法》_中医本草_【岐黄之术】

龙眼莲子羹
在线购买《食物疗法》正版书籍

龙眼莲子羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】龙眼肉100克，鲜莲子200克，冰糖150克，白糖50克，湿淀粉适量。

【制作】将龙眼肉放入凉水中洗净（块大的撕成两半），捞出控干水分。鲜莲子剥去绿皮、嫩皮，并去莲子心，洗净，放在开水锅中汆透，捞出倒入凉水中。在锅内放入750克清水，加入白糖和冰糖，烧开撇去浮沫。把龙眼肉和莲子放入锅内，用湿淀粉匀稀芡，锅开盛入大碗中即成。

【作用】健脾安神，补益气血。适宜于血虚心悸、健忘失眠、气血不足、脾虚泄泻、浮肿，以及妇女因气血两虚引起的病症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽山楂蛋羹
  • 当前页：龙眼莲子羹
  • 下一页：黄酒蛋黄羹
<<< 返回本书目录
  1. 龙眼莲子羹《保健药膳》
  2. 龙眼肉《本草经解》
  3. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  4. 龙眼肉《本草新编》
  5. 龙眼壳核有妙用《三十年临证经验集》
  6. 龙眼肉《本草易读》
  7. 龙眼壳（图）【中药大全】
  8. 龙眼肉《本草择要纲目》
  9. 龙眼酒【方剂大全】
  10. 龙眼肉（图）【中药大全】
  11. 龙眼花（图）【中药大全】
  12. 龙眼肉解《医学衷中参西录》
  13. 龙眼核（图）【中药大全】
  14. 龙眼肉粥【方剂大全】
  15. 龙眼核《本草纲目》完整版
  16. 龙眼实《本草纲目》完整版
  17. 龙眼根（图）【中药大全】
  18. 龙眼梳（图）【中药大全】
  19. 龙眼（图）【中药大全】
  20. 龙眼树皮（图）【中药大全】
  21. 龙眼《本草纲目》图文版
  22. 龙眼汤【方剂大全】
  23. 龙眼《证类本草》
  24. 龙眼叶（图）【中药大全】
  25. 龙眼《药笼小品》
  26. 龙曜脉《丹医秘授古脉法》
  27. 龙眼《滇南本草》
  28. 龙液膏【方剂大全】
  29. 龙眼《本草图经》
  30. 龙衣炒鸡蛋【方剂大全】
  1. 龙眼莲子羹《食物疗法》
  2. 龙眼莲子羹《保健药膳》
  3. 龙眼肉《本草备要》
  4. 龙眼壳核有妙用《三十年临证经验集》
  5. 龙眼肉《本草蒙筌》
  6. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  7. 龙眼肉《本草易读》
  8. 龙眼姜茶《茶饮保健》
  9. 龙眼肉《本草新编》
  10. 龙眼茶《茶饮保健》
  11. 龙眼肉《本草从新》
  12. 龙眼参茶《茶饮保健》
  13. 龙眼肉《本草便读》
  14. 龙眼参茶《茶饮保健》
  15. 龙眼肉《本草经解》
  16. 龙眼百合茶《茶饮保健》
  17. 龙眼肉《本草分经》
  18. 龙眼《本草图经》
  19. 龙眼肉《本草分经》
  20. 龙眼《滇南本草》
  21. 龙眼肉《本草择要纲目》
  22. 龙眼《本草乘雅半偈》
  23. 龙眼肉《本草害利》
  24. 龙眼《名医别录》
  25. 龙眼肉《本草害利》
  26. 龙眼《本草经解》
  27. 龙眼肉《本草撮要》
  28. 龙眼《得配本草》
  29. 龙眼肉（《开宝本草》）《中医饮食营养学》
  30. 龙眼《本经逢原》
  31. 龙眼肉茶《茶饮保健》


黄酒蛋黄羹_《食物疗法》_中医本草_【岐黄之术】

黄酒蛋黄羹
在线购买《食物疗法》正版书籍

黄酒蛋黄羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鸡蛋黄5个，黄酒50克，食盐少许。

【制作】将鸡蛋黄、黄酒加水适量调匀，可酌加食盐少许，以锅蒸炖1小时即可。

【作用】温补肝肾，安胎。适宜于先兆流产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼莲子羹
  • 当前页：黄酒蛋黄羹
  • 下一页：葛粉羹
<<< 返回本书目录
  1. 黄酒《长沙药解》
  2. 黄酒蛋黄羹【方剂大全】
  3. 黄敬修兄咳血《程杏轩医案》
  4. 黄酒炖鲫鱼【方剂大全】
  5. 黄精粥【方剂大全】
  6. 黄酒核桃泥汤《保健药膳》
  7. 黄精叶钩吻【中药大全】
  8. 黄酒鲜虾汤【方剂大全】
  9. 黄精煨肘《保健药膳》
  10. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  11. 黄精丸【方剂大全】
  12. 黄疽【中药主治】
  13. 黄精芡实汤【方剂大全】
  14. 黄橘皮《本草纲目》完整版
  15. 黄精酒【方剂大全】
  16. 黄卷丸【方剂大全】
  17. 黄精煎【方剂大全】
  18. 黄绢《本草易读》
  19. 黄精膏【方剂大全】
  20. 黄绢汤【方剂大全】
  21. 黄精地黄丸【方剂大全】
  22. 黄桷根【中药大全】
  23. 黄精【中药大全】
  24. 黄桷浆【中药大全】
  25. 黄精《本草纲目》图文版
  26. 黄桷皮【中药大全】
  27. 黄精《证类本草》
  28. 黄桷树根疙瘩【中药大全】
  29. 黄精《药笼小品》
  30. 黄桷叶【中药大全】
  1. 黄酒蛋黄羹《食物疗法》
  2. 黄酒《三因极一病证方论》
  3. 黄酒核桃泥汤《保健药膳》
  4. 黄酒《备急千金要方》
  5. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  6. 黄酒《长沙药解》
  7. 黄橘《玉楸药解》
  8. 黄敬修兄咳血《程杏轩医案》
  9. 黄绢《本草易读》
  10. 黄精煨肘《保健药膳》
  11. 黄绢《得配本草》
  12. 黄精膏方《备急千金要方》
  13. 黄菌《滇南本草》
  14. 黄精炖猪瘦肉《食物疗法》
  15. 黄俊《中医词典》
  16. 黄精（补）《本草分经》
  17. 黄凯均《中医词典》
  18. 黄精《本草图经》
  19. 黄克明《中医词典》
  20. 黄精《本草乘雅半偈》
  21. 黄苦酒汤《三因极一病证方论》
  22. 黄精《药性切用》
  23. 黄蜡《玉楸药解》
  24. 黄精《本草撮要》
  25. 黄蜡《本草易读》
  26. 黄精《本草害利》
  27. 黄蜡灸《中医词典》
  28. 黄精《本草择要纲目》
  29. 黄蜡灸法《中医词典》
  30. 黄精《本草分经》
  31. 黄赖鱼《证类本草》


葛粉羹_《食物疗法》_中医本草_【岐黄之术】

葛粉羹
在线购买《食物疗法》正版书籍

葛粉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】葛粉250克，荆芥穗50克，淡豆豉150克。

【制作】将葛粉捣碎成细粉末，再制成面条；把荆芥穗和淡豆豉用水煮六七沸，去渣取汁，再将葛粉面条放入淡豆豉汁中煮熟。可在早晚空腹随意食用。

【作用】滋肝、祛风、开窍。适用于中风、言语蹇涩，中老年人脑血管硬化及预防中风等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄酒蛋黄羹
  • 当前页：葛粉羹
  • 下一页：柿饼木耳羹
<<< 返回本书目录
  1. 葛粉饭【方剂大全】
  2. 葛粉散【方剂大全】
  3. 葛粉拔刀【方剂大全】
  4. 葛粉索饼【方剂大全】
  5. 葛粉【中药大全】
  6. 葛粉汤【方剂大全】
  7. 葛粉《证类本草》
  8. 葛粉丸【方剂大全】
  9. 葛豉粥【方剂大全】
  10. 葛粉饮【方剂大全】
  11. 葛《本草纲目》图文版
  12. 葛粉粥【方剂大全】
  13. 葛《本草纲目》完整版
  14. 葛根《本草乘雅半偈》
  15. 镉中毒【疾病大全】
  16. 葛根《本草崇原》
  17. 膈症反胃《医学从众录》
  18. 葛根《本草经解》
  19. 膈俞穴【人体背部穴位】
  20. 葛根《本草思辨录》
  21. 膈噎汤【方剂大全】
  22. 葛根《本草图经》
  23. 膈噎论《古今医彻》
  24. 葛根《本草新编》
  25. 膈噎膏【方剂大全】
  26. 葛根《本草易读》
  27. 膈噎反胃统论《金匮翼》
  28. 葛根《本草择要纲目》
  29. 膈噎部《本草易读》
  30. 葛根《药鉴》
  1. 葛粉羹《食物疗法》
  2. 葛粉《增广和剂局方药性总论》
  3. 葛粉羹《饮膳正要》
  4. 葛粉《证类本草》
  5. 葛粉羹《食疗方》
  6. 葛丹茶《茶饮保健》
  7. 葛风茶《茶饮保健》
  8. 葛柴茶《茶饮保健》
  9. 葛根《神农本草经》
  10. 葛《本草纲目》
  11. 葛根《雷公炮制药性解》
  12. 膈中《中医词典》
  13. 葛根《千金翼方》
  14. 膈症反胃方《医学实在易》
  15. 葛根《药笼小品》
  16. 膈症反胃《医学从众录》
  17. 葛根《长沙药解》
  18. 膈症《医宗己任编》
  19. 葛根《中药炮制》
  20. 膈俞《针灸学》
  21. 葛根《本草经集注》
  22. 膈俞《中医词典》
  23. 葛根《新修本草》
  24. 膈俞《针灸大成》
  25. 葛根《吴普本草》
  26. 膈噎论《古今医彻》
  27. 葛根《食疗本草》
  28. 膈噎反胃统论《金匮翼》
  29. 葛根《本草衍义》
  30. 膈噎部《本草易读》
  31. 葛根《汤液本草》


柿饼木耳羹_《食物疗法》_中医本草_【岐黄之术】

柿饼木耳羹
在线购买《食物疗法》正版书籍

柿饼木耳羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黑木耳6克，柿饼50克，白糖适量。

【制作】将木耳用温水泡发，洗净，柿饼洗净。将木耳、柿饼切碎，置铝锅内，加水适量煮熟烂，加入白糖拌匀，作羹食之。

【作用】活血止血。适用于便血、痔疮出血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛粉羹
  • 当前页：柿饼木耳羹
  • 下一页：马齿蛋羹
<<< 返回本书目录
  1. 柿饼饭《保健药膳》
  2. 柿饼丸【方剂大全】
  3. 柿饼【中药大全】
  4. 柿蒂（图）【中药大全】
  5. 柿饼《本草易读》
  6. 柿蒂汤【方剂大全】
  7. 柿【中药大全】
  8. 柿根【中药大全】
  9. 柿《本草纲目》图文版
  10. 柿花《滇南本草》
  11. 柿《证类本草》
  12. 柿花【中药大全】
  13. 柿《本草乘雅半偈》
  14. 柿灰散【方剂大全】
  15. 柿《本草纲目》完整版
  16. 柿寄生【中药大全】
  17. 拭摩神庭《养生导引秘籍》
  18. 柿木皮【中药大全】
  19. 拭口附下胎毒法《医宗金鉴》
  20. 柿皮【中药大全】
  21. 拭儿口法《幼幼新书》
  22. 柿漆【中药大全】
  23. 视珠外神水干涩而不莹润《证治准绳·杂病》
  24. 柿钱散【方剂大全】
  25. 视周岁《幼科推拿秘书》
  26. 柿霜《药笼小品》
  27. 视诊《物理诊断学》
  28. 柿霜【中药大全】
  29. 视瞻昏渺《中医眼科学》
  30. 柿霜丸【方剂大全】
  1. 柿饼木耳羹《食物疗法》
  2. 柿饼饭《保健药膳》
  3. 柿蒂《本草求真》
  4. 柿饼《本草易读》
  5. 柿蒂《本经逢原》
  6. 柿〈寒〉《食疗本草》
  7. 柿蒂（柿霜）《中药学》
  8. 柿《本草乘雅半偈》
  9. 柿干《本草备要》
  10. 柿《本草撮要》
  11. 柿干《医学入门》
  12. 柿《本草分经》
  13. 柿花《滇南本草》
  14. 柿《本草分经》
  15. 柿霜《药笼小品》
  16. 柿《本草分经》
  17. 柿霜《玉楸药解》
  18. 柿《名医别录》
  19. 柿霜《本草易读》
  20. 柿《本草便读》
  21. 柿霜《顾松园医镜》
  22. 柿《本草从新》
  23. 柿叶山楂茶《食物疗法》
  24. 柿《证类本草》
  25. 柿子《饮食须知》
  26. 柿《冯氏锦囊秘录》
  27. 柿子《药性切用》
  28. 柿《本草蒙筌》
  29. 柿子茶《茶饮保健》
  30. 柿《本草衍义》
  31. 是动病《中医词典》


马齿蛋羹_《食物疗法》_中医本草_【岐黄之术】

马齿蛋羹
在线购买《食物疗法》正版书籍

马齿蛋羹

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】马齿苋适量，鸡蛋2枚，精盐、味精各少许。

【制作】将鲜马齿苋洗净切碎，挤汁滴入碗内，鸡蛋磕开，将蛋清倒入盛马齿苋汁的碗内，并加精盐调匀，上屉蒸成蛋羹，取出撒上味精即可。

【作用】清热除湿。适宜于妇女白带，带色发黄有味等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿饼木耳羹
  • 当前页：马齿蛋羹
  • 下一页：白果梨柿膏
<<< 返回本书目录
  1. 马齿丹【方剂大全】
  2. 马齿矾丸【方剂大全】
  3. 马齿草《雷公炮炙论》
  4. 马齿膏【方剂大全】
  5. 马齿菜汁【方剂大全】
  6. 马齿煎【方剂大全】
  7. 马齿菜方【方剂大全】
  8. 马齿觅藕汁饮《保健药膳》
  9. 马齿【中药大全】
  10. 马齿散【方剂大全】
  11. 马肠薯蓣【中药大全】
  12. 马齿散熨方【方剂大全】
  13. 马肠根《本草纲目》完整版
  14. 马齿实拌葱豉粥【方剂大全】
  15. 马草【中药大全】
  16. 马齿苋《本草纲目》完整版
  17. 马勃丸【方剂大全】
  18. 马齿苋《本草易读》
  19. 马勃散【方剂大全】
  20. 马齿苋《滇南本草》
  21. 马勃（图）【中药大全】
  22. 马齿苋《食物疗法》
  23. 马勃《本草纲目》图文版
  24. 马齿苋《证类本草》
  25. 马勃《药笼小品》
  26. 马齿苋《本草纲目》图文版
  27. 马勃《本草易读》
  28. 马齿苋（图）【中药大全】
  29. 马勃《本草乘雅半偈》
  30. 马齿苋粉【方剂大全】
  1. 马齿蛋羹《食物疗法》
  2. 马齿草《雷公炮炙论》
  3. 马齿矾丸《备急千金要方》
  4. 马齿菜粥《食疗方》
  5. 马齿觅藕汁饮《保健药膳》
  6. 马齿菜粥《饮膳正要》
  7. 马齿苋《本草纲目》
  8. 马齿《饮膳正要》
  9. 马齿苋《食物疗法》
  10. 马肠根《证类本草》
  11. 马齿苋《食疗本草》
  12. 马勃糖（《袖珍方》）《中医饮食营养学》
  13. 马齿苋《本草衍义》
  14. 马勃方《妇人大全良方》
  15. 马齿苋《本草备要》
  16. 马勃茶《茶饮保健》
  17. 马齿苋《本草易读》
  18. 马勃《本草乘雅半偈》
  19. 马齿苋《饮食须知》
  20. 马勃《本草撮要》
  21. 马齿苋《医学入门》
  22. 马勃《本草分经》
  23. 马齿苋《证类本草》
  24. 马勃《名医别录》
  25. 马齿苋《本经逢原》
  26. 马勃《增广和剂局方药性总论》
  27. 马齿苋《本草从新》
  28. 马勃《本草便读》
  29. 马齿苋《得配本草》
  30. 马勃《中药学》
  31. 马齿苋《中药学》


白果梨柿膏_《食物疗法》_中医本草_【岐黄之术】

白果梨柿膏
在线购买《食物疗法》正版书籍

白果梨柿膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】白果汁120克，淮药汁120克，秋梨汁120克，霜柿饼120克，鲜藕汁120克，生核桃仁120克，甘蔗汁120克，蜂蜜120克。

【制作】先将需取汁的各药取足量汁水，再将柿霜饼捣如膏，生核桃仁捣如泥。将蜂蜜溶化稀释，与柿饼膏、核桃泥、山药汁一起搅匀，微微加热，融合后，离火稍凉，趁温（勿过热），将其余四汁加入，用力搅匀，用瓷罐收贮。每日3～4次，每次2茶匙。

【作用】清虚热，止咳止血。适用于肺结核低热、咳喘、咯血、音哑、口渴咽干等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿蛋羹
  • 当前页：白果梨柿膏
  • 下一页：天门冬膏
<<< 返回本书目录
  1. 白果浆【方剂大全】
  2. 白果烧鸡《保健药膳》
  3. 白果鸡丁《保健药膳》
  4. 白果树皮【中药大全】
  5. 白果槲寄生【中药大全】
  6. 白果汤【方剂大全】
  7. 白果功肉粥【方剂大全】
  8. 白果叶【中药大全】
  9. 白果根【中药大全】
  10. 白果叶散【方剂大全】
  11. 白果方《毓麟验方》
  12. 白果蒸鸡蛋【方剂大全】
  13. 白果冬瓜子饮《保健药膳》
  14. 白果中毒《家庭医学百科-自救互救篇》
  15. 白果定喘汤【方剂大全】
  16. 白果紫草【中药大全】
  17. 白果蛋方【方剂大全】
  18. 白蒿《本草纲目》完整版
  19. 白果【中药大全】
  20. 白蒿《本草图经》
  21. 白果《滇南本草》
  22. 白蒿《证类本草》
  23. 白果《本草易读》
  24. 白蒿《本草纲目》图文版
  25. 白果《本草新编》
  26. 白蒿【中药大全】
  27. 白桂木根【中药大全】
  28. 白蒿花【中药大全】
  29. 白桂【中药大全】
  30. 白荷《雷公炮炙论》
  1. 白果梨柿膏《食物疗法》
  2. 白果鸡丁《食物疗法》
  3. 白果仁中毒的急救《现代院外急救手册》
  4. 白果鸡丁《保健药膳》
  5. 白果烧鸡《保健药膳》
  6. 白果方《毓麟验方》
  7. 白果夏茶《茶饮保健》
  8. 白果冬瓜子饮《保健药膳》
  9. 白果中毒《家庭医学百科-自救互救篇》
  10. 白果茶《茶饮保健》
  11. 白果中毒《中医词典》
  12. 白果（白果叶）《中药学》
  13. 白汗《中医词典》
  14. 白果《滇南本草》
  15. 白蒿《神农本草经》
  16. 白果《药性切用》
  17. 白蒿《本草纲目》
  18. 白果《本草分经》
  19. 白蒿《千金翼方》
  20. 白果《本草新编》
  21. 白蒿《本草经集注》
  22. 白果《本草求真》
  23. 白蒿《新修本草》
  24. 白果《冯氏锦囊秘录》
  25. 白蒿《医学入门》
  26. 白果《本草易读》
  27. 白蒿《证类本草》
  28. 白果《本草蒙筌》
  29. 白蒿《名医别录》
  30. 白果《本草备要》
  31. 白蒿《本草图经》


天门冬膏_《食物疗法》_中医本草_【岐黄之术】

天门冬膏
在线购买《食物疗法》正版书籍

天门冬膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】天门冬500克。

【制作】天门冬去皮、根须，捣碎，用洁净白细布纹取汁澄清，滤过，放入瓷罐内，用慢火熬成膏。食用时，每次1匙，每日3次，10日为1疗程。

【作用】补肾温阴，益肾温精。适宜于肾阴虚型前列腺肥大患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果梨柿膏
  • 当前页：天门冬膏
  • 下一页：乌发膏
<<< 返回本书目录
  1. 天门冬、地龙松《滇南本草》
  2. 天门冬煎【方剂大全】
  3. 天门冬【中药大全】
  4. 天门冬解《医学衷中参西录》
  5. 天门冬《本草纲目》图文版
  6. 天门冬酒【方剂大全】
  7. 天门冬《证类本草》
  8. 天门冬散【方剂大全】
  9. 天门冬《雷公炮炙论》
  10. 天门冬丸【方剂大全】
  11. 天门冬《本草择要纲目》
  12. 天门冬饮【方剂大全】
  13. 天门冬《本草新编》
  14. 天门精《滇南本草》
  15. 天门冬《本草图经》
  16. 天门入虎口法《厘正按摩要术》
  17. 天门冬《本草经解》
  18. 天名精《本草纲目》完整版
  19. 天门冬《本草崇原》
  20. 天名精《本草崇原》
  21. 天门冬《本草乘雅半偈》
  22. 天名精《本草图经》
  23. 天门冬《本草纲目》完整版
  24. 天名精《药笼小品》
  25. 天麻子【中药大全】
  26. 天名精《证类本草》
  27. 天麻猪脑羹《保健药膳》
  28. 天名精《本草纲目》图文版
  29. 天麻乌蛇丸【方剂大全】
  30. 天名精【中药大全】
  1. 天门冬膏《食物疗法》
  2. 天门冬大煎《备急千金要方》
  3. 天门冬膏《饮膳正要》
  4. 天门冬茶《茶饮保健》
  5. 天门冬解《医学衷中参西录》
  6. 天门冬、地龙松《滇南本草》
  7. 天门冬酒《备急千金要方》
  8. 天门冬《本草图经》
  9. 天门冬酒《医学入门》
  10. 天门冬《本草乘雅半偈》
  11. 天门冬散《古代房中秘方》
  12. 天门冬《珍珠囊补遗药性赋》
  13. 天门冬丸《普济本事方》
  14. 天门冬《药性切用》
  15. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  16. 天门冬《本草撮要》
  17. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  18. 天门冬《本草害利》
  19. 天门精《滇南本草》
  20. 天门冬《本草择要纲目》
  21. 天门入虎口《中医词典》
  22. 天门冬《名医别录》
  23. 天门入虎口法《厘正按摩要术》
  24. 天门冬《增广和剂局方药性总论》
  25. 天门入虎口重揉肘穴《幼科推拿秘书》
  26. 天门冬《本草经解》
  27. 天名精《神农本草经》
  28. 天门冬《本草便读》
  29. 天名精《千金翼方》
  30. 天门冬《本草崇原》
  31. 天名精《药笼小品》


乌发膏_《食物疗法》_中医本草_【岐黄之术】

乌发膏
在线购买《食物疗法》正版书籍

乌发膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】制何首乌、茯苓各1000克，当归、枸杞子、菟丝子、牛膝、黑芝麻各240克，补骨脂120克。

【制作】上物共研粗末，加水煎熬3次，去渣滤液，将3次汁液浓缩，加蜂蜜适量，调匀瓷瓶贮存。

【作用】补血养阴。适宜于须发早白之人。久服可使人益寿延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬膏
  • 当前页：乌发膏
  • 下一页：核桃膏
<<< 返回本书目录
  1. 乌豆威灵汤【方剂大全】
  2. 乌发蜜膏《保健药膳》
  3. 乌豆根【中药大全】
  4. 乌发汤【方剂大全】
  5. 乌爹泥《本草纲目》图文版
  6. 乌发糖【方剂大全】
  7. 乌爹泥《本草纲目》完整版
  8. 乌饭树【中药大全】
  9. 乌当归【中药大全】
  10. 乌饭子【中药大全】
  11. 乌沉汤【方剂大全】
  12. 乌风不足歌《眼科心法要诀》
  13. 乌参藏白凤《保健药膳》
  14. 乌风不足歌《医宗金鉴》
  15. 乌藨连【中药大全】
  16. 乌风内障《秘传眼科龙木论》
  17. 乌贝散【方剂大全】
  18. 乌风有余歌《眼科心法要诀》
  19. 乌棒子【中药大全】
  20. 乌风有余歌《医宗金鉴》
  21. 乌白癞门主论《疡医大全》
  22. 乌附白芨方【方剂大全】
  23. 乌白癞《证治准绳·疡医》
  24. 乌古瓦《本草纲目》完整版
  25. 乌白癞《医宗金鉴》
  26. 乌古瓦《证类本草》
  27. 握雪石《证类本草》
  28. 乌古瓦《本草纲目》图文版
  29. 握雪石《本草纲目》完整版
  30. 乌骨鸡《本草纲目》完整版
  1. 乌发膏《食物疗法》
  2. 乌发方《奇方类编》
  3. 乌发蜜膏《保健药膳》
  4. 乌豆粥《普济本事方》
  5. 乌风《中医词典》
  6. 乌豆方《奇方类编》
  7. 乌风不足歌《眼科心法要诀》
  8. 乌爹泥《得配本草》
  9. 乌风不足歌《医宗金鉴》
  10. 乌爹泥《本草纲目》
  11. 乌风内障《中医词典》
  12. 乌雌鸡汤方《备急千金要方》
  13. 乌风内障《秘传眼科龙木论》
  14. 乌雌鸡《医学入门》
  15. 乌风内障《明目至宝》
  16. 乌雌鸡《饮膳正要》
  17. 乌风有余歌《眼科心法要诀》
  18. 乌沉汤《仁术便览》
  19. 乌风有余歌《医宗金鉴》
  20. 乌沉汤《太平惠民和剂局方》
  21. 乌风障症《中医词典》
  22. 乌沉散《瘴疟指南》
  23. 乌附膏《冯氏锦囊秘录》
  24. 乌参藏白凤《保健药膳》
  25. 乌膏《备急千金要方》
  26. 乌柏木根皮《冯氏锦囊秘录》
  27. 乌膏《备急千金要方》
  28. 乌白癞门主论《疡医大全》
  29. 乌膏《急救广生集》
  30. 乌白癞《外科心法要诀》
  31. 乌根《本经逢原》


核桃膏_《食物疗法》_中医本草_【岐黄之术】

核桃膏
在线购买《食物疗法》正版书籍

核桃膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】核桃肉40克，冰糖40克，香麻油适量。

【制作】用麻油把核桃仁炸酥，捞出；冰糖研碎，与核桃仁混合，研磨成乳剂或膏状。分2天吃完，每天3～4次。

【作用】补肾排石。适宜于泌尿系结石患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌发膏
  • 当前页：核桃膏
  • 下一页：釜底抽薪蜜膏
<<< 返回本书目录
  1. 核桃炖蚕蛹【方剂大全】
  2. 核桃枸杞粥《保健药膳》
  3. 核糖含量测定《中国生物制品规程》
  4. 核桃青龙皮【中药大全】
  5. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  6. 核桃楸【中药大全】
  7. 核酸的化学组成《生物化学与分子生物学》
  8. 核桃楸果【中药大全】
  9. 核酸的分子结构《实用免疫细胞与核酸》
  10. 核桃楸果仁【中药大全】
  11. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  12. 核桃楸皮【中药大全】
  13. 核上性垂直性眼肌瘫痪 【疾病症状】
  14. 核桃仁【中药大全】
  15. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  16. 核桃仁冰片【方剂大全】
  17. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  18. 核桃仁鸡丁《保健药膳》
  19. 核黄素缺乏病【疾病大全】
  20. 核桃仁鸡卷《保健药膳》
  21. 核黄素缺乏病《皮肤性病学》
  22. 核桃仁粥《保健药膳》
  23. 核黄疸【疾病症状】
  24. 核桃肉粉【方剂大全】
  25. 核骨踝胫辩《吴医汇讲》
  26. 核桃散【方剂大全】
  27. 核苷酸的化学结构《生物化学与分子生物学》
  28. 核桃丸【方剂大全】
  29. 核苷酸的分解代谢《生物化学与分子生物学》
  30. 核桃叶【中药大全】
  1. 核桃膏《食物疗法》
  2. 核桃风《解围元薮》
  3. 核桃枸杞粥《保健药膳》
  4. 核桃《老年食养食疗》
  5. 核桃灸《中医词典》
  6. 核糖核蛋白体《生物化学与分子生物学》
  7. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  8. 核糖含量测定《中国生物制品规程》
  9. 核桃仁鸡丁《保健药膳》
  10. 核酸杂交技术《临床生物化学》
  11. 核桃仁鸡卷《保健药膳》
  12. 核酸杂交法《生物化学与分子生物学》
  13. 核桃仁粥《保健药膳》
  14. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  15. 核桃痔《中医词典》
  16. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  17. 核桃粥《食物疗法》
  18. 核酸外切酶《实用免疫细胞与核酸》
  19. 核外电子的排布规律《医用化学》
  20. 核酸探针的种类《基因诊断与性传播疾病》
  21. 核外电子的运动状态《医用化学》
  22. 核酸探针的种类《实用免疫细胞与核酸》
  23. 核外电子运动的特征《医用化学》
  24. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  25. 核瘟《中医词典》
  26. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  27. 核型的描述《医学遗传学基础》
  28. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  29. 核型和分组《医学遗传学基础》
  30. 核酸探针的标记和检测《基因诊断与性传播疾病》
  31. 核医学《中国医学通史》


釜底抽薪蜜膏_《食物疗法》_中医本草_【岐黄之术】

釜底抽薪蜜膏
在线购买《食物疗法》正版书籍

釜底抽薪蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】熟大黄60克，蜂蜜500克，黄酒40毫升。

【制作】先将熟大黄洗净，用黄酒浸润1小时，然后将熟大黄倒入锅内，加2小碗冷水文火煎10分钟，滤取汁液后，再加冷水1小碗，文火煎10分钟，再次滤取汁液。将两次滤取的药液和蜂蜜一起倒入瓷容器内，加盖密封，隔水加热30分钟后，离火冷却，装瓶备用。每次1匙，每日2次，饭后温开水送服。

【作用】通腑泄热，利血脉。适宜于长期大便燥结，胃热口臭，咽干喉痛患者。

【注意事项】属实火者方可使用本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃膏
  • 当前页：釜底抽薪蜜膏
  • 下一页：羊蜜膏
<<< 返回本书目录
  1. 俯按山源《养生导引秘籍》
  2. 釜底抽薪散【方剂大全】
  3. 府舍穴【胸部腹部穴位】
  4. 釜脐墨《本草纲目》完整版
  5. 府判补药方【方剂大全】
  6. 釜脐墨《本草纲目》图文版
  7. 斧磓丸【方剂大全】
  8. 釜脐墨【中药大全】
  9. 斧槌丸【方剂大全】
  10. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  11. 抚芎汤【方剂大全】
  12. 辅相振阳丸【方剂大全】
  13. 抚松乌头【中药大全】
  14. 辅阳饮【方剂大全】
  15. 抚摩诀《养生秘旨》
  16. 辅药方《异授眼科》
  17. 抚惊丸【方剂大全】
  18. 辅正除邪汤【方剂大全】
  19. 福幼理中丸【方剂大全】
  20. 辅正驱邪汤【方剂大全】
  21. 福医治病《卫生宝鉴》
  22. 辅正丸【方剂大全】
  23. 福庭丸【方剂大全】
  24. 辅助性肝移植《临床肝移植》
  25. 福胎饮【方剂大全】
  26. 腑病合输《黄帝内经太素》
  27. 福寿二味散【方剂大全】
  28. 腑治法《石室秘录》
  29. 福寿丹【方剂大全】
  30. 腐巴【中药大全】
  1. 釜底抽薪蜜膏《食物疗法》
  2. 釜底抽薪《中医名词词典》
  3. 釜沸脉《中医名词词典》
  4. 俯卧复位法《中医词典》
  5. 釜沸脉《中医词典》
  6. 俯按山源《养生导引秘籍》
  7. 釜脐墨《本草纲目》
  8. 俯按山源《中医词典》
  9. 釜脐墨《本草易读》
  10. 胕肿《中医词典》
  11. 釜脐墨《本草从新》
  12. 胕肿《中医名词词典》
  13. 釜脐墨《本草便读》
  14. 胕疝《中医词典》
  15. 釜脐墨《本草分经》
  16. 胕疝《中医名词词典》
  17. 釜脐墨《本草撮要》
  18. 府中俞《中医词典》
  19. 釜脐墨《药性切用》
  20. 府脏《中医词典》
  21. 辅骨《中医名词词典》
  22. 府俞《中医词典》
  23. 辅骨《中医词典》
  24. 府舍《针灸学》
  25. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  26. 府舍《中医词典》
  27. 辅药方《异授眼科》
  28. 府舍《针灸大成》
  29. 辅助检查《儿科学》
  30. 府病《中医词典》
  31. 辅助检查《儿科学》


羊蜜膏_《食物疗法》_中医本草_【岐黄之术】

羊蜜膏
在线购买《食物疗法》正版书籍

羊蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】熟羊脂150克，熟羊髓150克，白沙蜜150克（炼净），生姜汁适量，生地黄汁150克。

【制作】先熬羊脂令沸，次下羊髓又令沸，再放入蜜、地黄汁、生姜汁，不住搅拌，微火熬数沸成膏。每日空腹用温黄酒调1匙食之。

【作用】补肺益肾，除骨蒸热。适宜于因虚劳而引起的腰痛、咳嗽、骨蒸潮热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜底抽薪蜜膏
  • 当前页：羊蜜膏
  • 下一页：五味子膏
<<< 返回本书目录
  1. 羊蜜膏《保健药膳》
  2. 羊膜带综合征【疾病大全】
  3. 羊毛挣《松峰说疫》
  4. 羊膜腔感染【疾病症状】
  5. 羊毛瘟痧《痧胀玉衡》
  6. 羊膜腔感染综合征【疾病大全】
  7. 羊毛绒球蟹【中药大全】
  8. 羊奶地丁《滇南本草》
  9. 羊毛疔《松峰说疫》
  10. 羊奶果【中药大全】
  11. 羊毛草根【中药大全】
  12. 羊奶子【中药大全】
  13. 羊胫骨考《研经言》
  14. 羊脑《本草纲目》完整版
  15. 羊胫骨《本草纲目》完整版
  16. 羊脑【中药大全】
  17. 羊角藤叶【中药大全】
  18. 羊溺《本草纲目》完整版
  19. 羊角藤【中药大全】
  20. 羊脬《本草纲目》完整版
  21. 羊角桃【中药大全】
  22. 羊脬【中药大全】
  23. 羊角拗子【中药大全】
  24. 羊皮《本草纲目》完整版
  25. 羊角拗【中药大全】
  26. 羊皮【中药大全】
  27. 羊角纽花【中药大全】
  28. 羊七莲【中药大全】
  29. 羊角扭【中药大全】
  30. 羊肉《本草纲目》完整版
  1. 羊蜜膏《食物疗法》
  2. 羊蜜膏《保健药膳》
  3. 羊蜜膏《饮膳正要》
  4. 羊密膏《食疗方》
  5. 羊奶地丁《滇南本草》
  6. 羊毛挣《松峰说疫》
  7. 羊奶痔《中医词典》
  8. 羊毛瘟痧《痧胀玉衡》
  9. 羊奶痔《外科十三方考》
  10. 羊毛痧秘方《华佗神方》
  11. 羊脑《饮膳正要》
  12. 羊毛痧《中医词典》
  13. 羊皮面《饮膳正要》
  14. 羊毛疔秘方《华佗神方》
  15. 羊肉《服食导饵》
  16. 羊毛疔《松峰说疫》
  17. 羊肉《雷公炮制药性解》
  18. 羊毛疔《中医词典》
  19. 羊肉《千金翼方》
  20. 羊酪《饮膳正要》
  21. 羊肉《长沙药解》
  22. 羊辣子螫伤《外科证治全书》
  23. 羊肉《老年食养食疗》
  24. 羊胫骨考《研经言》
  25. 羊肉《饮膳正要》
  26. 羊筋痧《中医词典》
  27. 羊肉《本草备要》
  28. 羊疥秘方《华佗神方》
  29. 羊肉《本草易读》
  30. 羊角《本草乘雅半偈》
  31. 羊肉《饮食须知》


五味子膏_《食物疗法》_中医本草_【岐黄之术】

五味子膏
在线购买《食物疗法》正版书籍

五味子膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】北五味子500克，蜜1000克。

【制作】将五味子洗净，水浸后去核，再用水洗核，尽量取尽其味，过滤，加入上等蜜，在炭火上慢熬成膏，收存瓶中。经过5天出火性后，每次食1～2茶匙，空腹食用，开水送下。

【作用】敛肺滋肾，生津涩精。适宜于因肺气肾阴俱亏而引起的咳嗽无痰、喘息口渴、盗汗、多汗、遗精、遗尿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蜜膏
  • 当前页：五味子膏
  • 下一页：金樱子膏
<<< 返回本书目录
  1. 五味子炖蛋《保健药膳》
  2. 五味子解《医学衷中参西录》
  3. 五味子（图）【中药大全】
  4. 五味子散【方剂大全】
  5. 五味子《本草纲目》图文版
  6. 五味子汤《保健药膳》
  7. 五味子《证类本草》
  8. 五味子汤【方剂大全】
  9. 五味子《长沙药解》
  10. 五味子丸【方剂大全】
  11. 五味子《药征》
  12. 五味子治咳宜忌谈《三十年临证经验集》
  13. 五味子《药笼小品》
  14. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  15. 五味子《药鉴》
  16. 五物番薷汤【方剂大全】
  17. 五味子《神农本草经百种录》
  18. 五物煎【方剂大全】
  19. 五味子《雷公炮炙论》
  20. 五物煎（新方）《虚损启微》
  21. 五味子《本草择要纲目》
  22. 五物人参饮【方剂大全】
  23. 五味子《本草易读》
  24. 五物汤【方剂大全】
  25. 五味子《本草新编》
  26. 五物香薷汤【方剂大全】
  27. 五味子《本草图经》
  28. 五仙丹【方剂大全】
  29. 五味子《本草思辨录》
  30. 五仙散【方剂大全】
  1. 五味子膏《食物疗法》
  2. 五味子炖蛋《保健药膳》
  3. 五味子解《医学衷中参西录》
  4. 五味子茶《茶饮保健》
  5. 五味子切散《是斋百一选方》
  6. 五味子《本草图经》
  7. 五味子散《删补名医方论》
  8. 五味子《本草乘雅半偈》
  9. 五味子散《医方考》
  10. 五味子《药征》
  11. 五味子散《普济本事方》
  12. 五味子《珍珠囊补遗药性赋》
  13. 五味子善敛瞳孔散大《三十年临证经验集》
  14. 五味子《药鉴》
  15. 五味子舍儿别《饮膳正要》
  16. 五味子《外科全生集》
  17. 五味子汤《保健药膳》
  18. 五味子《本草撮要》
  19. 五味子汤《饮膳正要》
  20. 五味子《本草害利》
  21. 五味子汤《备急千金要方》
  22. 五味子《本草择要纲目》
  23. 五味子汤《备急千金要方》
  24. 五味子《本草分经》
  25. 五味子汤《备急千金要方》
  26. 五味子《本草分经》
  27. 五味子汤《三因极一病证方论》
  28. 五味子《名医别录》
  29. 五味子汤《三因极一病证方论》
  30. 五味子《增广和剂局方药性总论》
  31. 五味子汤《医方考》


金樱子膏_《食物疗法》_中医本草_【岐黄之术】

金樱子膏
在线购买《食物疗法》正版书籍

金樱子膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】金樱子100克，蜂蜜200克。

【制作】先将金樱子洗净，加水煮熬，2小时出汤后再加水煮，如此4次，榨汁。将4次汤合在一起，继续煮熬蒸发，由稀转浓，加入蜂蜜拌匀，冷却后去上沫即可。每次10～15克，白开水调食，日2次。

【作用】补肾益精。适宜于肾气亏虚而引起的梦遗滑精、遗淋白浊、小便不禁、女子带下，并伴有精神衰弱、失眠、盗汗等症者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子膏
  • 当前页：金樱子膏
  • 下一页：丹参酒
<<< 返回本书目录
  1. 金樱子【中药大全】
  2. 金樱子膏【方剂大全】
  3. 金樱子《本草纲目》图文版
  4. 金樱子煎【方剂大全】
  5. 金樱子《证类本草》
  6. 金樱子煎膏【方剂大全】
  7. 金樱子《药笼小品》
  8. 金樱子丸【方剂大全】
  9. 金樱子《雷公炮炙论》
  10. 金樱子粥《保健药膳》
  11. 金樱子《滇南本草》
  12. 金樱子粥【方剂大全】
  13. 金樱子《本草择要纲目》
  14. 金余散【方剂大全】
  15. 金樱子《本草易读》
  16. 金鱼《本草纲目》完整版
  17. 金樱子《本草新编》
  18. 金鱼《本草纲目》图文版
  19. 金樱子《本草图经》
  20. 金鱼【中药大全】
  21. 金樱子《本草经解》
  22. 金鱼草【中药大全】
  23. 金樱子《本草乘雅半偈》
  24. 金鱼肉《本草纲目》完整版
  25. 金樱子《本草纲目》完整版
  26. 金鱼藤【中药大全】
  27. 金樱叶【中药大全】
  28. 金鱼眼【疾病症状】
  29. 金樱丸【方剂大全】
  30. 金鱼藻【中药大全】
  1. 金樱子膏《食物疗法》
  2. 金樱子《本草图经》
  3. 金樱子膏《奇方类编》
  4. 金樱子《滇南本草》
  5. 金樱子粥《保健药膳》
  6. 金樱子《本草乘雅半偈》
  7. 金鱼《本草纲目》
  8. 金樱子《药性切用》
  9. 金鱼《饮食须知》
  10. 金樱子《本草撮要》
  11. 金鱼《本草从新》
  12. 金樱子《本草择要纲目》
  13. 金鱼《本草分经》
  14. 金樱子《本草分经》
  15. 金鱼《本草撮要》
  16. 金樱子《增广和剂局方药性总论》
  17. 金鱼《药性切用》
  18. 金樱子《本草经解》
  19. 金玉连环《毓麟验方》
  20. 金樱子《本草便读》
  21. 金郁《中医词典》
  22. 金樱子《中药学》
  23. 金郁泄之《中医名词词典》
  24. 金樱子《得配本草》
  25. 金郁泄之《中医词典》
  26. 金樱子《本草从新》
  27. 金郁之发《松峰说疫》
  28. 金樱子《本经逢原》
  29. 金元四大家《中医名词词典》
  30. 金樱子《本草新编》
  31. 金元四大家《中医词典》


丹参酒_《食物疗法》_中医本草_【岐黄之术】

丹参酒
在线购买《食物疗法》正版书籍

丹参酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】上等丹参30克，白酒500克。

【制作】将丹参洗净，泡入白酒中，约7天后即可服用。每次10克左右，饭前服。

【作用】补气活血。适宜于冠心病患者经常饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子膏
  • 当前页：丹参酒
  • 下一页：龟蛇酒
<<< 返回本书目录
  1. 丹参滑石汤【方剂大全】
  2. 丹参酒【方剂大全】
  3. 丹参归脾汤【方剂大全】
  4. 丹参蠲痛丹【方剂大全】
  5. 丹参膏【方剂大全】
  6. 丹参牛膝煮散【方剂大全】
  7. 丹参杜仲酒【方剂大全】
  8. 丹参散【方剂大全】
  9. 丹参赤膏【方剂大全】
  10. 丹参散结汤【方剂大全】
  11. 丹参【中药大全】
  12. 丹参汤【方剂大全】
  13. 丹参《本草纲目》图文版
  14. 丹参丸【方剂大全】
  15. 丹参《证类本草》
  16. 丹参饮【方剂大全】
  17. 丹参《药笼小品》
  18. 丹参饮子【方剂大全】
  19. 丹参《神农本草经百种录》
  20. 丹参泽兰饮【方剂大全】
  21. 丹参《滇南本草》
  22. 丹参煮散【方剂大全】
  23. 丹参《本草择要纲目》
  24. 丹痤疹《医学纲目》
  25. 丹参《本草易读》
  26. 丹地四物汤【方剂大全】
  27. 丹参《本草新编》
  28. 丹地乌梅四物汤【方剂大全】
  29. 丹参《本草图经》
  30. 丹毒《本草纲目》完整版
  1. 丹参酒《食物疗法》
  2. 丹参膏方《备急千金要方》
  3. 丹参酒《备急千金要方》
  4. 丹参膏《太平惠民和剂局方》
  5. 丹参牛膝煮散《备急千金要方》
  6. 丹参膏《妇人大全良方》
  7. 丹参丸《备急千金要方》
  8. 丹参膏《备急千金要方》
  9. 丹参丸《备急千金要方》
  10. 丹参赤膏《备急千金要方》
  11. 丹参饮《时方歌括》
  12. 丹参（补）《本草分经》
  13. 丹痤疹《医学纲目》
  14. 丹参《本草图经》
  15. 丹鼎《中医词典》
  16. 丹参《滇南本草》
  17. 丹毒《急诊医学》
  18. 丹参《本草乘雅半偈》
  19. 丹毒《默克家庭诊疗手册》
  20. 丹参《外科全生集》
  21. 丹毒《家庭医学百科-医疗康复篇》
  22. 丹参《本草撮要》
  23. 丹毒《中医名词词典》
  24. 丹参《本草害利》
  25. 丹毒《手穴手纹诊治》
  26. 丹参《本草择要纲目》
  27. 丹毒《自我调养巧治病》
  28. 丹参《本草分经》
  29. 丹毒《自我调养巧治病》
  30. 丹参《名医别录》
  31. 丹毒《中医词典》


龟蛇酒_《食物疗法》_中医本草_【岐黄之术】

龟蛇酒
在线购买《食物疗法》正版书籍

龟蛇酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】乌龟、眼镜蛇各等份，当归、杜仲、枸杞各10克，冰糖、蜂蜜各5克，白酒适量。

【制作】将以上原料共同放入白酒中浸泡，20天后即可饮用。日服2次，每次20毫升。

【作用】滋补肝肾，祛湿健筋。适宜于慢性肾炎患者饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参酒
  • 当前页：龟蛇酒
  • 下一页：佛手酒
<<< 返回本书目录
  1. 龟肉丸【方剂大全】
  2. 龟蛇散【方剂大全】
  3. 龟肉臛【方剂大全】
  4. 龟豕膏【方剂大全】
  5. 龟肉（图）【中药大全】
  6. 龟首种子丸【方剂大全】
  7. 龟肉《本草纲目》完整版
  8. 龟筒（龟皮）《本草纲目》完整版
  9. 龟溺（龟尿）《本草纲目》完整版
  10. 龟头皮裹《医门补要》
  11. 龟鹿滋肾丸【方剂大全】
  12. 龟头散【方剂大全】
  13. 龟鹿饮【方剂大全】
  14. 龟头瘙痒【疾病症状】
  15. 龟鹿桂枝汤【方剂大全】
  16. 龟头瘙痒【疾病症状】
  17. 龟鹿固本丸【方剂大全】
  18. 龟头丸【方剂大全】
  19. 龟鹿二仙胶【方剂大全】
  20. 龟头炎【疾病大全】
  21. 龟鹿二仙膏【方剂大全】
  22. 龟头肿痛门主论《疡医大全》
  23. 龟鹿补肾丸【方剂大全】
  24. 龟胸《保幼新编》
  25. 龟鹿补冲汤【方剂大全】
  26. 龟胸《慈幼新书》
  27. 龟龄丸【方剂大全】
  28. 龟胸《儿科萃精》
  29. 龟龄集【方剂大全】
  30. 龟胸《活幼心书》
  1. 龟蛇酒《食物疗法》
  2. 龟肉（《名医别录》）《中医饮食营养学》
  3. 龟头《中医词典》
  4. 龟肉《饮食须知》
  5. 龟头皮裹《中医词典》
  6. 龟肉《老年食养食疗》
  7. 龟头皮裹《医门补要》
  8. 龟尿《本草易读》
  9. 龟头肿烂《奇效简便良方》
  10. 龟鹿二仙胶《时方歌括》
  11. 龟头肿痛《中医词典》
  12. 龟鹿二仙胶《医方考》
  13. 龟头肿痛门主方《疡医大全》
  14. 龟鹿二仙胶《目经大成》
  15. 龟头肿痛门主论《疡医大全》
  16. 龟鹿二仙胶《冯氏锦囊秘录》
  17. 龟尾《中医词典》
  18. 龟鹿二仙胶《删补名医方论》
  19. 龟尾漏《中医词典》
  20. 龟鹿二仙胶《医宗金鉴》
  21. 龟尾漏《外科十三方考》
  22. 龟鹿二仙膏《医方论》
  23. 龟胸《中医词典》
  24. 龟胶《本草求真》
  25. 龟胸《医学纲目》
  26. 龟甲〈温〉《食疗本草》
  27. 龟胸《医宗金鉴》
  28. 龟甲（千岁灵龟）《本草新编》
  29. 龟胸《幼幼新书》
  30. 龟甲《本草乘雅半偈》
  31. 龟胸《证治准绳·幼科》


佛手酒_《食物疗法》_中医本草_【岐黄之术】

佛手酒
在线购买《食物疗法》正版书籍

佛手酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】佛手30克，白酒1000克。

【制作】将佛手洗净，用清水润透后切片，再切成1厘米正方形小块，待风吹略收水气后，放入坛（瓶）内，然后注入白酒，封口浸泡。每隔5天，将坛摇动1次，10天后即可开坛，滤去药渣即成。饮用时，根据自己的酒量，每次可服用3～5克。

【作用】疏肝理气，和脾温胃。适用于胃气虚寒，胃腹冷痛，慢性胃炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟蛇酒
  • 当前页：佛手酒
  • 下一页：首乌酒
<<< 返回本书目录
  1. 佛手花【中药大全】
  2. 佛手露【中药大全】
  3. 佛手膏【方剂大全】
  4. 佛手祛毒膏【方剂大全】
  5. 佛手柑粥【方剂大全】
  6. 佛手散【方剂大全】
  7. 佛手柑粥《保健药膳》
  8. 佛手汤【方剂大全】
  9. 佛手柑饮【方剂大全】
  10. 佛手丸【方剂大全】
  11. 佛手柑饮《保健药膳》
  12. 佛指甲【中药大全】
  13. 佛手柑根【中药大全】
  14. 佛座须丸【方剂大全】
  15. 佛手柑【中药大全】
  16. 夫妇配合《普济方·针灸》
  17. 佛手柑《滇南本草》
  18. 夫妇配合《针经指南》
  19. 佛手【中药大全】
  20. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  21. 佛桑散【方剂大全】
  22. 肤青《证类本草》
  23. 佛茄花散【方剂大全】
  24. 肤色赤红【疾病症状】
  25. 佛葵【中药大全】
  26. 趺蹶《金匮悬解》
  27. 佛甲草【中药大全】
  28. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  29. 佛甲草《本草纲目》图文版
  30. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  1. 佛手酒《食物疗法》
  2. 佛手膏《三因极一病证方论》
  3. 佛手散《医宗金鉴》
  4. 佛手柑粥《保健药膳》
  5. 佛手散《删补名医方论》
  6. 佛手柑饮《保健药膳》
  7. 佛手散《妇人大全良方》
  8. 佛手柑《滇南本草》
  9. 佛手散《医学心悟》
  10. 佛手柑《药性切用》
  11. 佛手散《仁术便览》
  12. 佛手柑《本草撮要》
  13. 佛手散《明目至宝》
  14. 佛手柑《本草害利》
  15. 佛手散《回生集》
  16. 佛手柑《本草分经》
  17. 佛手散《是斋百一选方》
  18. 佛手柑《本草分经》
  19. 否（pǐ匹）《中医词典》
  20. 佛手茶《茶饮保健》
  21. 否格《中医词典》
  22. 佛手（佛手花）《中药学》
  23. 否隔《中医词典》
  24. 佛甲草《得配本草》
  25. 否极泰来《思考中医》
  26. 佛甲草《证类本草》
  27. 否认《医学心理学》
  28. 佛耳草《本草分经》
  29. 夫妇配合《普济方·针灸》
  30. 佛耳草《医学入门》
  31. 夫妇配合《针经指南》


首乌酒_《食物疗法》_中医本草_【岐黄之术】

首乌酒
在线购买《食物疗法》正版书籍

首乌酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】制何首乌250克，白酒4000克。

【制作】将何首乌去杂洗净，切片。放入酒坛内，加入白酒搅匀，密封坛口浸泡。每隔3天摇晃1次，浸泡半月，开坛去药渣即可饮用。

【作用】调和气血，舒筋活血。适宜于肝肾阴虚，精亏血少者服用。适量饮用有延年益寿之功。

【注意事项】畏寒怕冷、面色苍白、食少便溏的阳虚或脾虚患者慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手酒
  • 当前页：首乌酒
  • 下一页：延寿酒
<<< 返回本书目录
  1. 首乌枸杞汤【方剂大全】
  2. 首乌青蒿鳖甲饮【方剂大全】
  3. 首乌肝片《保健药膳》
  4. 首乌汤【方剂大全】
  5. 首乌当归鳖甲饮【方剂大全】
  6. 首乌藤【中药大全】
  7. 首乌白芍汤【方剂大全】
  8. 首乌丸【方剂大全】
  9. 首尾调和《麻科活人全书》
  10. 首乌小米粥【方剂大全】
  11. 首面耐寒因于气聚《类经》
  12. 首乌粥《保健药膳》
  13. 首论《叶选医衡》
  14. 首序《性命要旨》
  15. 首疽门主论《疡医大全》
  16. 首叙四诊要言《儿科萃精》
  17. 首疽《外科启玄》
  18. 寿脾煎【方剂大全】
  19. 首攻汤【方剂大全】
  20. 寿脾煎（新方）《虚损启微》
  21. 首风【方剂主治】
  22. 寿胎丸《医学衷中参西录》
  23. 首风《圣济总录》
  24. 寿胎丸【方剂大全】
  25. 守中丸【方剂大全】
  26. 寿限《黄帝内经太素》
  27. 守中金圆【方剂大全】
  28. 寿星丸【方剂大全】
  29. 守正辟邪论《银海指南》
  30. 寿星圆【方剂大全】
  1. 首乌酒《食物疗法》
  2. 首乌肝片《食物疗法》
  3. 首乌芍茶《茶饮保健》
  4. 首乌肝片《保健药膳》
  5. 首乌粥《保健药膳》
  6. 首尾调和《麻科活人全书》
  7. 首先要确定肥胖的原因《减肥新法与技巧》
  8. 首如裹《中医词典》
  9. 首序《性命要旨》
  10. 首窍阴《中医词典》
  11. 寿《中医词典》
  12. 首铅《中医词典》
  13. 寿脾煎（新方）《虚损启微》
  14. 首面耐寒因于气聚《类经》
  15. 寿胎丸《医学衷中参西录》
  16. 首论《叶选医衡》
  17. 寿台骨《中医词典》
  18. 首疽门主论《疡医大全》
  19. 寿台骨《正骨心法要旨》
  20. 首疽《外科启玄》
  21. 寿台骨《医宗金鉴》
  22. 首疽《中医词典》
  23. 寿台骨伤《中医词典》
  24. 首甲《中医词典》
  25. 寿限《黄帝内经太素》
  26. 首风《医述》
  27. 寿星丸《太平惠民和剂局方》
  28. 首风《中医词典》
  29. 寿夭《景岳全书》
  30. 首风《圣济总录》
  31. 寿夭《类经》


延寿酒_《食物疗法》_中医本草_【岐黄之术】

延寿酒
在线购买《食物疗法》正版书籍

延寿酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】黄精30克，天冬30克，松叶15克，枸杞20克，苍术12克，白酒1000克。

【制作】将黄精、天冬、苍术切成小块，松叶切成碎末，同枸杞一起装入瓶中，再将白酒注入瓶内，摇匀，静置浸泡1周以上即可饮用。早晚各1次，每次10克。

【作用】补虚损，强腰身。常饮可延年益寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首乌酒
  • 当前页：延寿酒
  • 下一页：枸杞子酒
<<< 返回本书目录
  1. 延寿获嗣仙方《毓麟验方》
  2. 延寿丸【方剂大全】
  3. 延寿丹【方剂大全】
  4. 延髓出血【疾病症状】
  5. 延年门《医方考》
  6. 延髓性麻痹【疾病症状】
  7. 延年六字诀《养生导引秘籍》
  8. 延髓性麻痹【疾病大全】
  9. 延年六字诀《急救广生集》
  10. 延医《慎疾刍言》
  11. 延年断汗汤【方剂大全】
  12. 延医法论《儿科醒》
  13. 延年【方剂主治】
  14. 延羽卵果蕨【中药大全】
  15. 延龄煮散【方剂大全】
  16. 严冬《济生集》
  17. 延龄育子丸【方剂大全】
  18. 严老夫人胸膈痞闷《孙文垣医案》
  19. 延龄广嗣丸【方剂大全】
  20. 严重鼻出血的急救《现代院外急救手册》
  21. 延缓衰老药物的现代研究概况《中医养生学》
  22. 严重的组合免疫缺陷《基因与疾病》
  23. 延缓衰老的理论和实验研究概况《中医养生学》
  24. 严重腹腔感染【疾病症状】
  25. 延胡索丸【方剂大全】
  26. 严重肝病引起获得性凝血因子异常【疾病大全】
  27. 延胡索散【方剂大全】
  28. 严重急性呼吸道症【疾病症状】
  29. 延胡索【中药大全】
  30. 严重急性呼吸综合征【疾病大全】
  1. 延寿酒《食物疗法》
  2. 延寿获嗣仙方《毓麟验方》
  3. 延寿散《博济方》
  4. 延寿固精丸《奇方类编》
  5. 延寿散《博济方》
  6. 延寿固本丹《奇方类编》
  7. 延医《慎疾刍言》
  8. 延寿丹《博济方》
  9. 延医法论《儿科醒》
  10. 延寿茶《茶饮保健》
  11. 严焯《中医词典》
  12. 延寿补益汤《仁术便览》
  13. 严德甫《中医词典》
  14. 延生方《仁术便览》
  15. 严冬《济生集》
  16. 延年门《医方考》
  17. 严冬荣《中医词典》
  18. 延年六字诀《养生导引秘籍》
  19. 严防御《中医词典》
  20. 延年六字诀《急救广生集》
  21. 严格管理制度，预防窒息事故《预防医学》
  22. 延年茶《茶饮保健》
  23. 严宫方《中医词典》
  24. 延年《中医词典》
  25. 严龟《中医词典》
  26. 延龄育子方《医方考》
  27. 严鸿志《中医词典》
  28. 延龄酒《奇方类编》
  29. 严洁《中医词典》
  30. 延龄膏《博济方》
  31. 严老夫人胸膈痞闷《孙文垣医案》


枸杞子酒_《食物疗法》_中医本草_【岐黄之术】

枸杞子酒
在线购买《食物疗法》正版书籍

枸杞子酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】枸杞子200克，白酒500克。

【制作】将干净的枸杞子剪碎，放入瓶中再加入白酒，密封，每日摇动1次，1周后即可饮用。边饮边加添白酒。

【作用】益精气，抗早衰。适宜于肝肾亏损和早衰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿酒
  • 当前页：枸杞子酒
  • 下一页：人参枸杞酒
<<< 返回本书目录
  1. 枸杞子煎【方剂大全】
  2. 枸杞子酒【方剂大全】
  3. 枸杞子炖银耳《保健药膳》
  4. 枸杞子散【方剂大全】
  5. 枸杞子、地骨皮解《医学衷中参西录》
  6. 枸杞子丸【方剂大全】
  7. 枸杞子（图）【中药大全】
  8. 枸杞子汁【方剂大全】
  9. 枸杞子（地骨皮）《本草新编》
  10. 枸杞子粥【方剂大全】
  11. 枸杞子《药鉴》
  12. 枸橼《本草纲目》完整版
  13. 枸杞子《本草择要纲目》
  14. 枸橼《本草纲目》图文版
  15. 枸杞子《本草经解》
  16. 枸橼酸杆菌肺炎【疾病大全】
  17. 枸杞子《本草崇原》
  18. 枸橼酸离子含量测定《中国生物制品规程》
  19. 枸杞子《本草纲目》完整版
  20. 笱须散【方剂大全】
  21. 枸杞粥【方剂大全】
  22. 构菌【中药大全】
  23. 枸杞粥《保健药膳》
  24. 构皮麻【中药大全】
  25. 枸杞汁点眼方【方剂大全】
  26. 构皮汤【方剂大全】
  27. 枸杞汁大排《保健药膳》
  28. 构树【中药大全】
  29. 枸杞炸烹大虾《保健药膳》
  30. 构音不良-手笨拙综合征【疾病症状】
  1. 枸杞子酒《食物疗法》
  2. 枸杞子炖银耳《保健药膳》
  3. 枸杞子丸《妇人大全良方》
  4. 枸杞子、地骨皮解《医学衷中参西录》
  5. 枸杞子粥《食物疗法》
  6. 枸杞子（地骨皮）《本草新编》
  7. 枸橼《本草纲目》
  8. 枸杞子《本草崇原》
  9. 枸橼《得配本草》
  10. 枸杞子《药鉴》
  11. 枸橼酸离子含量测定《中国生物制品规程》
  12. 枸杞子《本草撮要》
  13. 构成比《预防医学》
  14. 枸杞子《本草害利》
  15. 构效关系《药理学》
  16. 枸杞子《本草害利》
  17. 垢胎《中医词典》
  18. 枸杞子《本草害利》
  19. 媾精受妊篇《外经微言》
  20. 枸杞子《本草择要纲目》
  21. 估计参加试验的人数，即估计样本量《预防医学》
  22. 枸杞子《本草分经》
  23. 估计样本含量的意义及条件《医学统计学》
  24. 枸杞子《本草分经》
  25. 孤独感《医学心理学》
  26. 枸杞子《本草经解》
  27. 孤独症《默克家庭诊疗手册》
  28. 枸杞子《本草便读》
  29. 孤凤散《仁术便览》
  30. 枸杞子《中药学》
  31. 孤腑《中医名词词典》


人参枸杞酒_《食物疗法》_中医本草_【岐黄之术】

人参枸杞酒
在线购买《食物疗法》正版书籍

人参枸杞酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】人参20克，枸杞子350克，熟地100克，冰糖400克，白酒1公斤。

【制作】先将人参、熟地切片，枸杞去杂质，装入纱布袋，扎紧袋口。冰糖放入锅内加适量清水，用文火烧至冰糖溶化呈黄色，趁热用纱布过滤去渣留汁。再将冰糖汁、纱布药袋放入酒内，盖严封瓶口，浸泡10～15天，每日翻动1次，泡至人参、枸杞颜色变淡，再用纱布滤去渣，静置澄清，即可饮用。

【作用】大补元气，安神固脱，滋肝明目。适宜于劳伤虚损、倦怠少食、健忘、阳痿、腰膝酸软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子酒
  • 当前页：人参枸杞酒
  • 下一页：雪莲花酒
<<< 返回本书目录
  1. 人参复脉汤【方剂大全】
  2. 人参固本酒【方剂大全】
  3. 人参茯苓粥【方剂大全】
  4. 人参固本丸【方剂大全】
  5. 人参茯苓丸【方剂大全】
  6. 人参固本丸（《千金》）《虚损启微》
  7. 人参茯苓生姜粥《保健药膳》
  8. 人参固肌汤【方剂大全】
  9. 人参茯苓酒【方剂大全】
  10. 人参果《医学心悟》
  11. 人参豆蔻散【方剂大全】
  12. 人参果【中药大全】
  13. 人参定喘汤【方剂大全】
  14. 人参蛤蚧散【方剂大全】
  15. 人参丁香散【方剂大全】
  16. 人参蛤蚧丸【方剂大全】
  17. 人参当归汤【方剂大全】
  18. 人参诃子圆【方剂大全】
  19. 人参当归散【方剂大全】
  20. 人参花【中药大全】
  21. 人参大温中丸《洪氏集验方》
  22. 人参化斑汤【方剂大全】
  23. 人参车前汤【方剂大全】
  24. 人参黄耆散【方剂大全】
  25. 人参补阳汤【方剂大全】
  26. 人参黄蓍散【方剂大全】
  27. 人参补肺饮【方剂大全】
  28. 人参藿香汤【方剂大全】
  29. 人参鳖甲圆【方剂大全】
  30. 人参建中汤【方剂大全】
  1. 人参枸杞酒《食物疗法》
  2. 人参膏《医学心悟》
  3. 人参固本膏《冯氏锦囊秘录》
  4. 人参干姜汤方《伤寒杂病论》
  5. 人参固本丸《目经大成》
  6. 人参甘草汤《三因极一病证方论》
  7. 人参固本丸《医方考》
  8. 人参复脉汤《目经大成》
  9. 人参固本丸《医方考》
  10. 人参附子汤方《伤寒杂病论》
  11. 人参固本丸《外科理例》
  12. 人参茯苓粥《重楼玉钥》
  13. 人参固本丸《医方论》
  14. 人参茯苓生姜粥《保健药膳》
  15. 人参固本丸（《千金》）《虚损启微》
  16. 人参豆蔻散《妇人大全良方》
  17. 人参归汤《冯氏锦囊秘录》
  18. 人参定志茶《茶饮保健》
  19. 人参果《医学心悟》
  20. 人参定喘汤《太平惠民和剂局方》
  21. 人参果茶《茶饮保健》
  22. 人参定喘汤《删补名医方论》
  23. 人参蛤蚧散《冯氏锦囊秘录》
  24. 人参定喘汤《医宗金鉴》
  25. 人参蛤蚧散《医方考》
  26. 人参丁香散《太平惠民和剂局方》
  27. 人参诃子散《博济方》
  28. 人参地黄丸《冯氏锦囊秘录》
  29. 人参诃子丸《太平惠民和剂局方》
  30. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  31. 人参胡桃汤《医学心悟》


雪莲花酒_《食物疗法》_中医本草_【岐黄之术】

雪莲花酒
在线购买《食物疗法》正版书籍

雪莲花酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】雪莲花90克，白酒500克。

【制作】将雪莲花泡入白酒中，密封盖严，每日摇动数次。7日后即可饮用。每晚睡前服15毫升左右，不可过量。

【作用】兴阳壮肾，除风湿。适宜于肾虚阳痿、风湿性关节炎。

【注意事项】下焦湿热者不宜服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参枸杞酒
  • 当前页：雪莲花酒
  • 下一页：红花酒
<<< 返回本书目录
  1. 雪莲花【中药大全】
  2. 雪灵芝【中药大全】
  3. 雪里开【中药大全】
  4. 雪盲【疾病大全】
  5. 雪里见【中药大全】
  6. 雪人参【中药大全】
  7. 雪梨浆【方剂大全】
  8. 雪乳汤【方剂大全】
  9. 雪梨膏【方剂大全】
  10. 雪三七【中药大全】
  11. 雪梨膏【中药大全】
  12. 雪山甘草【中药大全】
  13. 雪见草根【中药大全】
  14. 雪山林【中药大全】
  15. 雪花莲子《保健药膳》
  16. 雪山芪【中药大全】
  17. 雪羹【方剂大全】
  18. 雪山鼠尾草【中药大全】
  19. 雪胆【中药大全】
  20. 雪山一支蒿【中药大全】
  21. 雪茶【中药大全】
  22. 雪上一支蒿【中药大全】
  23. 雪蚕《本草纲目》完整版
  24. 雪上一枝蒿【中药大全】
  25. 雪参【中药大全】
  26. 雪兔【中药大全】
  27. 学诊例《三因极一病证方论》
  28. 雪乌【中药大全】
  29. 学医说《研经言》
  30. 雪下红【中药大全】
  1. 雪莲花酒《食物疗法》
  2. 雪里青《药性切用》
  3. 雪梅丸《外科全生集》
  4. 雪里青《本草分经》
  5. 雪水《本草求真》
  6. 雪里青《本草从新》
  7. 血《中医名词词典》
  8. 雪口《中医词典》
  9. 血《止园医话》
  10. 雪煎《备急千金要方》
  11. 血《中医词典》
  12. 雪花莲子《保健药膳》
  13. 血《食鉴本草》
  14. 雪红汤《食物疗法》
  15. 血《中医基础理论》
  16. 雪羹汤（《古方选注》）《中医饮食营养学》
  17. 血《医碥》
  18. 雪羹汤《老年百病防治》
  19. 血《医碥》
  20. 雪貂《实验动物科学》
  21. 血《本草求真》
  22. 雪蚕《本经逢原》
  23. 血《妇人规》
  24. 学诊例《三因极一病证方论》
  25. 血《女科证治准绳》
  26. 学医宜慎《冷庐医话》
  27. 血癌的原因：血癌不是血液病《中医之钥》
  28. 学医说《研经言》
  29. 血癌先兆《中医疾病预测》
  30. 学医便读《中医词典》
  31. 血氨《常用化验值及意义》


红花酒_《食物疗法》_中医本草_【岐黄之术】

红花酒
在线购买《食物疗法》正版书籍

红花酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】红花10克，川芎10克，川牛膝10克，白酒500克。

【制作】川芎、川牛膝切片，与上等川红花共同装入酒瓶中浸泡，密封瓶口，每天摇晃数次，1周后即可饮用。

【作用】活血化瘀，通经止痛。适宜于血瘀经络之头痛、身痛、心痛、痛经以及跌打损伤所致的痛证。

【注意事项】有出血倾向者忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪莲花酒
  • 当前页：红花酒
  • 下一页：灵芝甜酒
<<< 返回本书目录
  1. 红花锦鸡儿【中药大全】
  2. 红花酒【方剂大全】
  3. 红花寄生【中药大全】
  4. 红花栝楼【中药大全】
  5. 红花活血汤【方剂大全】
  6. 红花龙胆【中药大全】
  7. 红花膏【方剂大全】
  8. 红花绿绒蒿【中药大全】
  9. 红花鹅掌柴【中药大全】
  10. 红花苗【中药大全】
  11. 红花杜鹃【中药大全】
  12. 红花木莲【中药大全】
  13. 红花酊【方剂大全】
  14. 红花糯米粥【方剂大全】
  15. 红花点地梅【中药大全】
  16. 红花青藤【中药大全】
  17. 红花当归饮【方剂大全】
  18. 红花散【方剂大全】
  19. 红花当归丸【方剂大全】
  20. 红花散瘀汤【方剂大全】
  21. 红花当归汤【方剂大全】
  22. 红花山牵牛【中药大全】
  23. 红花当归散【方剂大全】
  24. 红花升麻散【方剂大全】
  25. 红花刺参【中药大全】
  26. 红花胜金散【方剂大全】
  27. 红花苍柏丸【方剂大全】
  28. 红花四物汤【方剂大全】
  29. 红花菜【中药大全】
  30. 红花苏木汤【方剂大全】
  1. 红花酒《食物疗法》
  2. 红花甘茶《茶饮保健》
  3. 红花酒《医方考》
  4. 红花当归散《奇方类编》
  5. 红花酒（《金匮要略》）《中医饮食营养学》
  6. 红花当归散《太平惠民和剂局方》
  7. 红活《疫疹一得》
  8. 红花茶《茶饮保健》
  9. 红尖出血舌《中医词典》
  10. 红花草疮《中医词典》
  11. 红尖干舌《中医词典》
  12. 红花菜《饮食须知》
  13. 红尖紫刺舌《中医词典》
  14. 红花《珍珠囊补遗药性赋》
  15. 红茧疔门主论《疡医大全》
  16. 红花《药鉴》
  17. 红兰花《本草乘雅半偈》
  18. 红花《药性切用》
  19. 红蓝花《本草纲目》
  20. 红花《侣山堂类辩》
  21. 红蓝花《长沙药解》
  22. 红花《外科全生集》
  23. 红蓝花《汤液本草》
  24. 红花《本草撮要》
  25. 红蓝花《本草蒙筌》
  26. 红花《本草分经》
  27. 红蓝花《冯氏锦囊秘录》
  28. 红花《本草经解》
  29. 红蓝花《医学入门》
  30. 红花《本草便读》
  31. 红蓝花《证类本草》


灵芝甜酒_《食物疗法》_中医本草_【岐黄之术】

灵芝甜酒
在线购买《食物疗法》正版书籍

灵芝甜酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】灵芝50克，蜂蜜20克，白酒1000克。

【制作】灵芝切成条，与蜂蜜同放入白酒瓶中，密封，冷浸约1个月左右即可。

【作用】升高白细胞。适宜于因化疗、放疗引起的白细胞减少症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花酒
  • 当前页：灵芝甜酒
  • 下一页：三蛇酒
<<< 返回本书目录
  1. 灵芝甜酒《保健药膳》
  2. 灵芝丸【方剂大全】
  3. 灵芝酥糖《保健药膳》
  4. 灵芝饮《保健药膳》
  5. 灵芝草【中药大全】
  6. 灵脂醋【方剂大全】
  7. 灵芝草《滇南本草》
  8. 灵脂丹【方剂大全】
  9. 灵芝【中药大全】
  10. 灵脂厚朴散【方剂大全】
  11. 灵枣丹【方剂大全】
  12. 灵脂酒【方剂大全】
  13. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  14. 灵脂散【方剂大全】
  15. 灵苑汤【方剂大全】
  16. 灵脂丸【方剂大全】
  17. 灵圆丹【方剂大全】
  18. 灵中散【方剂大全】
  19. 灵雨汤【方剂大全】
  20. 灵朱丸【方剂大全】
  21. 灵应愈风丹【方剂大全】
  22. 灵字丸【方剂大全】
  23. 灵应饮【方剂大全】
  24. 苓白术散【方剂大全】
  25. 灵应丸【方剂大全】
  26. 苓甘姜附龙骨汤【方剂大全】
  27. 灵应痧药【方剂大全】
  28. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  29. 灵应散【方剂大全】
  30. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  1. 灵芝甜酒《食物疗法》
  2. 灵芝甜酒《保健药膳》
  3. 灵芝饮《保健药膳》
  4. 灵芝酥糖《保健药膳》
  5. 苓甘五味加姜辛半夏汤《金匮悬解》
  6. 灵芝草《滇南本草》
  7. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  8. 灵芝草《中医饮食营养学》
  9. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  10. 灵芝草《冯氏锦囊秘录》
  11. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  12. 灵芝草《本草蒙筌》
  13. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  14. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  15. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  16. 灵液丹《太平惠民和剂局方》
  17. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  18. 灵液《中医词典》
  19. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  20. 灵药释性《外科十三方考》
  21. 苓甘五味姜辛汤《金匮悬解》
  22. 灵药《中医词典》
  23. 苓甘五味姜辛汤方《医宗金鉴》
  24. 灵药《中医名词词典》
  25. 苓桂甘枣汤《圆运动的古中医学》
  26. 灵羊角《得配本草》
  27. 苓桂甘枣证九　太阳一百《伤寒悬解》
  28. 灵墟《针灸学》
  29. 苓桂术甘茶《茶饮保健》
  30. 灵墟《中医词典》
  31. 苓桂术甘汤《圆运动的古中医学》


三蛇酒_《食物疗法》_中医本草_【岐黄之术】

三蛇酒
在线购买《食物疗法》正版书籍

三蛇酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】乌梢蛇、眼镜蛇、蝮蛇各等份，白酒500克。

【制作】将3种蛇各等份放入白酒中，白酒没过蛇身，浸泡10～15日即可。饮用时每次25～50毫升，日服2次。

【作用】祛风湿，通经络。适宜于风湿痹痛或类风湿性关节炎、类风湿性脊椎炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵芝甜酒
  • 当前页：三蛇酒
  • 下一页：鹿茸酒
<<< 返回本书目录
  1. 三色堇【中药大全】
  2. 三神丸【方剂大全】
  3. 三蕊草【中药大全】
  4. 三神圆【方剂大全】
  5. 三肉臛【方剂大全】
  6. 三肾丸【方剂大全】
  7. 三仁粥【方剂大全】
  8. 三升米【中药大全】
  9. 三仁丸【方剂大全】
  10. 三生萝卜【方剂大全】
  11. 三仁汤【方剂大全】
  12. 三生丸【方剂大全】
  13. 三仁承气汤【方剂大全】
  14. 三生饮《汤头歌诀》
  15. 三人篇《形色外诊简摩》
  16. 三生饮【方剂大全】
  17. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  18. 三生止痛汤【方剂大全】
  19. 三气饮【方剂大全】
  20. 三圣散【方剂大全】
  21. 三气门方《医门法律》
  22. 三圣丸《小儿药证直诀》
  23. 三气《黄帝内经太素》
  24. 三圣丸【方剂大全】
  25. 三奇汤【方剂大全】
  26. 三十八难《难经悬解》
  27. 三奇散【方剂大全】
  28. 三十二难《难经悬解》
  29. 三期梅毒【疾病大全】
  30. 三十九难《难经悬解》
  1. 三蛇酒《食物疗法》
  2. 三商《中医词典》
  3. 三神丹法《是斋百一选方》
  4. 三色糯米饭《减肥新法与技巧》
  5. 三神膏《奇方类编》
  6. 三色膏《是斋百一选方》
  7. 三神丸《太平惠民和剂局方》
  8. 三日疟秘方《华佗神方》
  9. 三生散《中藏经》
  10. 三日疟《时病论》
  11. 三生丸《儒门事亲》
  12. 三日疟《医述》
  13. 三生丸《普济本事方》
  14. 三日疟《中医词典》
  15. 三生益元散《医方考》
  16. 三日疟《时病论歌括新编》
  17. 三生益元散《退思集类方歌注》
  18. 三日疟《时病论歌括新编》
  19. 三生引《时方歌括》
  20. 三日大疟《外科全生集》
  21. 三生饮《医宗金鉴》
  22. 三仁汤《时病论歌括新编》
  23. 三生饮《删补名医方论》
  24. 三仁九子丸《备急千金要方》
  25. 三生饮《冯氏锦囊秘录》
  26. 三仁茶《茶饮保健》
  27. 三生饮《妇人大全良方》
  28. 三人篇《形色外诊简摩》
  29. 三生饮《太平惠民和剂局方》
  30. 三取西方庚辛金讲论答问二十二法《针灸神书》
  31. 三生饮《医学心悟》


鹿茸酒_《食物疗法》_中医本草_【岐黄之术】

鹿茸酒
在线购买《食物疗法》正版书籍

鹿茸酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鹿茸3～6克，山药30～60克，白酒500克。

【制作】将鹿茸、山药浸泡在酒中，封固7天后饮用。每次饮1小盅。

【作用】补益肾阳，固摄膀胱。凡属肾阳不足，气化失摄而引起的小腹冷痛、阴囊湿凉、男子阳痿、女子白带清稀、夜尿频多等症，均可常饮此酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三蛇酒
  • 当前页：鹿茸酒
  • 下一页：海马酒
<<< 返回本书目录
  1. 鹿茸胶【方剂大全】
  2. 鹿茸酒【方剂大全】
  3. 鹿茸煎丸【方剂大全】
  4. 鹿茸内补丸【方剂大全】
  5. 鹿茸煎【方剂大全】
  6. 鹿茸散【方剂大全】
  7. 鹿茸活血丹【方剂大全】
  8. 鹿茸肾气丸【方剂大全】
  9. 鹿茸膏【方剂大全】
  10. 鹿茸石斛丸【方剂大全】
  11. 鹿茸地黄煎【方剂大全】
  12. 鹿茸世宝丸《洪氏集验方》
  13. 鹿茸大补丸【方剂大全】
  14. 鹿茸世宝丸【方剂大全】
  15. 鹿茸大补汤【方剂大全】
  16. 鹿茸四斤丸【方剂大全】
  17. 鹿茸草【中药大全】
  18. 鹿茸四斤圆【方剂大全】
  19. 鹿茸补涩丸【方剂大全】
  20. 鹿茸汤【方剂大全】
  21. 鹿茸补肝丸【方剂大全】
  22. 鹿茸天麻丸【方剂大全】
  23. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  24. 鹿茸丸《扁鹊心书》
  25. 鹿茸【中药大全】
  26. 鹿茸丸【方剂大全】
  27. 鹿茸《证类本草》
  28. 鹿茸香菇菜心《保健药膳》
  29. 鹿茸《神农本草经百种录》
  30. 鹿茸益精丸【方剂大全】
  1. 鹿茸酒《食物疗法》
  2. 鹿茸大补汤《太平惠民和剂局方》
  3. 鹿茸散《备急千金要方》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸散《妇人大全良方》
  6. 鹿茸《本草乘雅半偈》
  7. 鹿茸世宝丸《洪氏集验方》
  8. 鹿茸《药性切用》
  9. 鹿茸四斤丸《太平惠民和剂局方》
  10. 鹿茸《本草撮要》
  11. 鹿茸丸《冯氏锦囊秘录》
  12. 鹿茸《本草害利》
  13. 鹿茸丸《冯氏锦囊秘录》
  14. 鹿茸《本草择要纲目》
  15. 鹿茸丸《冯氏锦囊秘录》
  16. 鹿茸《本草分经》
  17. 鹿茸丸《妇人大全良方》
  18. 鹿茸《名医别录》
  19. 鹿茸丸《三因极一病证方论》
  20. 鹿茸《增广和剂局方药性总论》
  21. 鹿茸丸《扁鹊心书》
  22. 鹿茸《本草经解》
  23. 鹿茸丸《是斋百一选方》
  24. 鹿茸《本草便读》
  25. 鹿茸丸《博济方》
  26. 鹿茸《本草崇原》
  27. 鹿茸丸《普济本事方》
  28. 鹿茸《中药学》
  29. 鹿茸香菇菜心《保健药膳》
  30. 鹿茸《本草从新》
  31. 鹿肉《饮膳正要》


海马酒_《食物疗法》_中医本草_【岐黄之术】

海马酒
在线购买《食物疗法》正版书籍

海马酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】海马2只，白酒500克。

【制作】将海马浸入白酒内，封固2周后即可饮用。每日临睡前饮1小盅。

【作用】补肾壮阳。凡因肾精亏损、命门火衰而引起的阳痿不举、腰膝酸软等症，均可常饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸酒
  • 当前页：海马酒
  • 下一页：桑椹酒
<<< 返回本书目录
  1. 海马保肾丸【方剂大全】
  2. 海马三肾丸【方剂大全】
  3. 海马拔毒散【方剂大全】
  4. 海马散【方剂大全】
  5. 海马【中药大全】
  6. 海马童子鸡《保健药膳》
  7. 海马《本草纲目》图文版
  8. 海鳗【中药大全】
  9. 海马《本草新编》
  10. 海鳗鳔【中药大全】
  11. 海马《本草纲目》完整版
  12. 海鳗胆【中药大全】
  13. 海洛因肾脏病【疾病大全】
  14. 海鳗鲡《本草纲目》完整版
  15. 海螺厣【中药大全】
  16. 海鳗卵【中药大全】
  17. 海螺壳【中药大全】
  18. 海鳗头【中药大全】
  19. 海螺【中药大全】
  20. 海杧果【中药大全】
  21. 海螺《本草纲目》完整版
  22. 海门冬【中药大全】
  23. 海萝【中药大全】
  24. 海绵窦血栓【疾病大全】
  25. 海论《内经评文》
  26. 海绵状淋巴管瘤【疾病大全】
  27. 海论《灵枢悬解》
  28. 海绵状血管瘤血小板减少综合征【疾病大全】
  29. 海论《黄帝内经·灵枢》
  30. 海明散【方剂大全】
  1. 海马酒《食物疗法》
  2. 海马《药性切用》
  3. 海马汤《古代房中秘方》
  4. 海马《本草撮要》
  5. 海马童子鸡《保健药膳》
  6. 海马《本草分经》
  7. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  8. 海马《本草从新》
  9. 海绵窦血栓形成《默克家庭诊疗手册》
  10. 海马《本经逢原》
  11. 海绵窦血栓形成《眼科学》
  12. 海马《本草新编》
  13. 海绵窦血栓性静脉炎《急诊医学》
  14. 海马《证类本草》
  15. 海螵蛸《中药炮制》
  16. 海马《医学入门》
  17. 海螵蛸《本草备要》
  18. 海马《玉楸药解》
  19. 海螵蛸《顾松园医镜》
  20. 海马《本草纲目》
  21. 海螵蛸《本草求真》
  22. 海蠃《本经逢原》
  23. 海螵蛸《本草新编》
  24. 海螺《证类本草》
  25. 海螵蛸《本草从新》
  26. 海论《内经评文》
  27. 海螵蛸《得配本草》
  28. 海论《灵枢悬解》
  29. 海螵蛸《本草害利》
  30. 海论《黄帝内经·灵枢》
  31. 海螵蛸《本草撮要》


桑椹酒_《食物疗法》_中医本草_【岐黄之术】

桑椹酒
在线购买《食物疗法》正版书籍

桑椹酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜桑椹100克，白酒适量。

【制作】先将鲜桑椹榨汁，将汁加入白酒内和匀封固，3天后即可饮用。

【作用】益五脏，利水消肿。凡属肾阴不足、水热内阻而引起的下肢浮肿、小便不利、关节作痛、耳鸣、目眩、口渴、发白等症，即可常饮此酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马酒
  • 当前页：桑椹酒
  • 下一页：降压茶
<<< 返回本书目录
  1. 桑椹（文武实）《本草纲目》完整版
  2. 桑椹酒【中药大全】
  3. 桑椹【中药大全】
  4. 桑椹密膏【方剂大全】
  5. 桑椹《本草崇原》
  6. 桑椹子【中药大全】
  7. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  8. 桑霜【中药大全】
  9. 桑上寄生《本草纲目》图文版
  10. 桑杏汤【方剂大全】
  11. 桑上寄生《证类本草》
  12. 桑芽【中药大全】
  13. 桑上寄生《神农本草经百种录》
  14. 桑芽茶【中药大全】
  15. 桑上寄生《侣山堂类辩》
  16. 桑叶《本草纲目》完整版
  17. 桑上寄生《雷公炮炙论》
  18. 桑叶《本草崇原》
  19. 桑上寄生《本草崇原》
  20. 桑叶《本草经解》
  21. 桑上寄生《本草乘雅半偈》
  22. 桑叶《本草易读》
  23. 桑仁粥《保健药膳》
  24. 桑叶《药笼小品》
  25. 桑青汤【方剂大全】
  26. 桑叶【中药大全】
  27. 桑螵蛸丸【方剂大全】
  28. 桑叶菊花饮《保健药膳》
  29. 桑螵蛸散【方剂大全】
  30. 桑叶露【中药大全】
  1. 桑椹酒《食物疗法》
  2. 桑椹枸杞茶《茶饮保健》
  3. 桑椹菊花茶《茶饮保健》
  4. 桑椹茶《茶饮保健》
  5. 桑椹子《饮食须知》
  6. 桑椹白芍茶《茶饮保健》
  7. 桑椹子《中药学》
  8. 桑椹《本草崇原》
  9. 桑叶《药笼小品》
  10. 桑椹《本草撮要》
  11. 桑叶《中药炮制》
  12. 桑椹《本经逢原》
  13. 桑叶《本草易读》
  14. 桑椹《玉楸药解》
  15. 桑叶《中医饮食营养学》
  16. 桑葚《本草分经》
  17. 桑叶《本经逢原》
  18. 桑蛸条《吴普本草》
  19. 桑叶《中药学》
  20. 桑上螵蛸《医学入门》
  21. 桑叶《本草崇原》
  22. 桑上寄生《本草乘雅半偈》
  23. 桑叶《本草便读》
  24. 桑上寄生《侣山堂类辩》
  25. 桑叶《本草经解》
  26. 桑上寄生《名医别录》
  27. 桑叶《本草分经》
  28. 桑上寄生《本草崇原》
  29. 桑叶《本草撮要》
  30. 桑上寄生《得配本草》
  31. 桑叶薄荷饮《食物疗法》


降压茶_《食物疗法》_中医本草_【岐黄之术】

降压茶
在线购买《食物疗法》正版书籍

降压茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】罗布麻叶6克，山楂15克，五味子5克，冰糖适量（肥胖病人可不放糖）。

【制作】以上4味开水冲泡，代茶常饮。

【作用】清热平肝，活血化瘀。适宜于高血压、高血脂症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹酒
  • 当前页：降压茶
  • 下一页：菊花山楂茶
<<< 返回本书目录
  1. 降压茶《保健药膳》
  2. 降压茶【方剂大全】
  3. 降压【中药主治】
  4. 降压膏【方剂大全】
  5. 降血压【中药主治】
  6. 降压片【方剂大全】
  7. 降心汤【方剂大全】
  8. 降压平片【方剂大全】
  9. 降心火【方剂主治】
  10. 降压汤1号【方剂大全】
  11. 降心丹【方剂大全】
  12. 降压汤2号【方剂大全】
  13. 降香桃花散【方剂大全】
  14. 降药《瘴疟指南》
  15. 降香【中药大全】
  16. 降药不痛配法《医门补要》
  17. 降胃汤【方剂大全】
  18. 降药加减《经验麻科》
  19. 降糖丸【方剂大全】
  20. 降药良方《经验麻科》
  21. 降糖方【方剂大全】
  22. 降药条【方剂大全】
  23. 降痰丸【方剂大全】
  24. 降痈活命饮【方剂大全】
  25. 降痰舒膈汤【方剂大全】
  26. 降痈散【方剂大全】
  27. 降痰除积汤【方剂大全】
  28. 降真丹【方剂大全】
  29. 降痰《本草求真》
  30. 降真龙骨散【方剂大全】
  1. 降压茶《食物疗法》
  2. 降压茶《保健药膳》
  3. 降药《瘴疟指南》
  4. 降血脂药的不良反应及相互作用《医院药学》
  5. 降药不痛配法《医门补要》
  6. 降心火之剂《金匮翼》
  7. 降药加减《经验麻科》
  8. 降心丹《太平惠民和剂局方》
  9. 降药良方《经验麻科》
  10. 降香《本草撮要》
  11. 降真香《本草纲目》
  12. 降香《本草分经》
  13. 降真香《海药本草》
  14. 降香《本草便读》
  15. 降真香《本草备要》
  16. 降香《中药学》
  17. 降真香《本草易读》
  18. 降香《玉楸药解》
  19. 降真香《冯氏锦囊秘录》
  20. 降痰《本草求真》
  21. 降真香《医学入门》
  22. 降气汤《是斋百一选方》
  23. 降真香《证类本草》
  24. 降气汤《太平惠民和剂局方》
  25. 降真香《顾松园医镜》
  26. 降气汤《洪氏集验方》
  27. 降真香《本经逢原》
  28. 降气（下气）《中医名词词典》
  29. 降真香《本草从新》
  30. 降气《中医词典》
  31. 降真香《太平惠民和剂局方》


菊花山楂茶_《食物疗法》_中医本草_【岐黄之术】

菊花山楂茶
在线购买《食物疗法》正版书籍

菊花山楂茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】菊花15克，生山楂15～20克。

【制作】以上二味水煎或开水冲泡，代茶常饮。

【作用】健脾消食，清热降脂。适宜于冠心病、高血压、高脂血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降压茶
  • 当前页：菊花山楂茶
  • 下一页：泽兰茶
<<< 返回本书目录
  1. 菊花散【方剂大全】
  2. 菊花山楂茶【方剂大全】
  3. 菊花清燥汤【方剂大全】
  4. 菊花芍药汤【方剂大全】
  5. 菊花脑【中药大全】
  6. 菊花水《证类本草》
  7. 菊花明目饮【方剂大全】
  8. 菊花汤【方剂大全】
  9. 菊花苗【中药大全】
  10. 菊花通圣散【方剂大全】
  11. 菊花决明散【方剂大全】
  12. 菊花丸【方剂大全】
  13. 菊花酒【方剂大全】
  14. 菊花洗心散【方剂大全】
  15. 菊花浸酒【方剂大全】
  16. 菊花细辛散【方剂大全】
  17. 菊花金银花汤【方剂大全】
  18. 菊花辛夷散【方剂大全】
  19. 菊花煎【方剂大全】
  20. 菊花延龄膏【方剂大全】
  21. 菊花黄连【中药大全】
  22. 菊花叶【中药大全】
  23. 菊花鳜鱼《保健药膳》
  24. 菊花饮【方剂大全】
  25. 菊花根【中药大全】
  26. 菊花粥【方剂大全】
  27. 菊花甘草汤【方剂大全】
  28. 菊架豆【中药大全】
  29. 菊花茶调散【方剂大全】
  30. 菊睛丸【方剂大全】
  1. 菊花山楂茶《食物疗法》
  2. 菊花散《普济本事方》
  3. 菊花水《本草衍义》
  4. 菊花散《明目至宝》
  5. 菊花水《证类本草》
  6. 菊花散《明目至宝》
  7. 菊花丸《三因极一病证方论》
  8. 菊花散《仁术便览》
  9. 菊花洗心散《仁术便览》
  10. 菊花散《太平惠民和剂局方》
  11. 菊华《吴普本草》
  12. 菊花散《冯氏锦囊秘录》
  13. 菊睛丸《冯氏锦囊秘录》
  14. 菊花散《冯氏锦囊秘录》
  15. 菊睛丸《太平惠民和剂局方》
  16. 菊花散《备急千金要方》
  17. 菊芎茶《茶饮保健》
  18. 菊花肉丝《食物疗法》
  19. 菊银茶《茶饮保健》
  20. 菊花羌活茶《茶饮保健》
  21. 橘《本草纲目》
  22. 菊花酒《医学入门》
  23. 橘〈温〉《食疗本草》
  24. 菊花酒《备急千金要方》
  25. 橘核《本经逢原》
  26. 菊花鳜鱼《保健药膳》
  27. 橘核《本草分经》
  28. 菊花枸杞茶《茶饮保健》
  29. 橘核《本草撮要》
  30. 菊花茶调散《目经大成》
  31. 橘核《本草崇原》


泽兰茶_《食物疗法》_中医本草_【岐黄之术】

泽兰茶
在线购买《食物疗法》正版书籍

泽兰茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】泽兰叶10克，绿茶1克。

【制作】泽兰、绿茶共同放入杯中，沸水冲泡饮用，每日数次。

【作用】理气活血。适宜于月经先后无定期等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花山楂茶
  • 当前页：泽兰茶
  • 下一页：莲子心茶
<<< 返回本书目录
  1. 泽兰【中药大全】
  2. 泽兰膏【方剂大全】
  3. 泽兰《本草纲目》图文版
  4. 泽兰散【方剂大全】
  5. 泽兰《证类本草》
  6. 泽兰散治妇人产乳百疾《苏沈良方》
  7. 泽兰《药笼小品》
  8. 泽兰汤【方剂大全】
  9. 泽兰《神农本草经百种录》
  10. 泽兰丸【方剂大全】
  11. 泽兰《滇南本草》
  12. 泽兰圆【方剂大全】
  13. 泽兰《本草择要纲目》
  14. 泽漆《本草纲目》完整版
  15. 泽兰《本草易读》
  16. 泽漆《本草乘雅半偈》
  17. 泽兰《本草新编》
  18. 泽漆《本草崇原》
  19. 泽兰《本草图经》
  20. 泽漆《本草图经》
  21. 泽兰《本草崇原》
  22. 泽漆《本草新编》
  23. 泽兰《本草乘雅半偈》
  24. 泽漆《本草易读》
  25. 泽兰《本草纲目》完整版
  26. 泽漆《长沙药解》
  27. 泽及汤【方剂大全】
  28. 泽漆《证类本草》
  29. 泽黄英土汤【方剂大全】
  30. 泽漆《本草纲目》图文版
  1. 泽兰茶《食物疗法》
  2. 泽兰补虚丸《妇人大全良方》
  3. 泽兰散《备急千金要方》
  4. 泽兰《本草图经》
  5. 泽兰散《妇人大全良方》
  6. 泽兰《滇南本草》
  7. 泽兰散治妇人产乳百疾《苏沈良方》
  8. 泽兰《本草乘雅半偈》
  9. 泽兰汤《备急千金要方》
  10. 泽兰《外科全生集》
  11. 泽兰汤《备急千金要方》
  12. 泽兰《本草害利》
  13. 泽兰汤《备急千金要方》
  14. 泽兰《本草择要纲目》
  15. 泽兰汤《备急千金要方》
  16. 泽兰《本草分经》
  17. 泽兰汤《医学心悟》
  18. 泽兰《本草分经》
  19. 泽兰汤《医学心悟》
  20. 泽兰《本草分经》
  21. 泽兰汤《外科理例》
  22. 泽兰《名医别录》
  23. 泽兰丸《太平惠民和剂局方》
  24. 泽兰《增广和剂局方药性总论》
  25. 泽兰丸《博济方》
  26. 泽兰《本草便读》
  27. 泽兰叶《药性切用》
  28. 泽兰《本草崇原》
  29. 泽漆《神农本草经》
  30. 泽兰《中药学》
  31. 泽漆《本草纲目》


莲子心茶_《食物疗法》_中医本草_【岐黄之术】

莲子心茶
在线购买《食物疗法》正版书籍

莲子心茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】莲子心3克。

【制作】开水冲泡，不限时服。

【作用】清心安神。适宜于高血压，头痛、心悸、失眠等症患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰茶
  • 当前页：莲子心茶
  • 下一页：花生叶茶
<<< 返回本书目录
  1. 莲子心【中药大全】
  2. 莲子粥《保健药膳》
  3. 莲子生化汤【方剂大全】
  4. 莲子粥【方剂大全】
  5. 莲子散【方剂大全】
  6. 莲座革菌【中药大全】
  7. 莲子清心饮【方剂大全】
  8. 莲座蓟【中药大全】
  9. 莲子龙眼粥【方剂大全】
  10. 莲座叶通泉草【中药大全】
  11. 莲子六一汤【方剂大全】
  12. 联合瓣膜病变【疾病大全】
  13. 莲子黄连丸【方剂大全】
  14. 联合瓣膜脱垂【疾病症状】
  15. 莲子茯苓糕《保健药膳》
  16. 联合免疫缺陷病【疾病大全】
  17. 莲子蜂窝发门主论《疡医大全》
  18. 联合应用抗肿瘤药物的原则《药理学》
  19. 莲子粉粥《保健药膳》
  20. 联想障碍【疾病症状】
  21. 莲子房散【方剂大全】
  22. 联想障碍associative thought disorder《神经精神疾病诊断学》
  23. 莲子发《医宗金鉴》
  24. 联珠论-幼幼汇集（上）《古今医统大全》
  25. 莲子发《外科启玄》
  26. 廉姜《本草纲目》完整版
  27. 莲子丹【方剂大全】
  28. 廉姜【中药大全】
  29. 莲子草膏【方剂大全】
  30. 廉序《活幼心书》
  1. 莲子心茶《食物疗法》
  2. 莲子心《本草害利》
  3. 莲子痔《中医词典》
  4. 莲子心《中药学》
  5. 莲子粥《保健药膳》
  6. 莲子清心饮《医方论》
  7. 莲子粥《饮膳正要》
  8. 莲子清心茶《茶饮保健》
  9. 莲子粥《食疗方》
  10. 莲子疬《中医词典》
  11. 莲子猪肚《老年百病防治》
  12. 莲子茯苓糕《保健药膳》
  13. 联合瓣膜疾病《放射诊断学》
  14. 莲子蜂窝发门主论《疡医大全》
  15. 联合应用抗肿瘤药物的原则《药理学》
  16. 莲子粉粥《保健药膳》
  17. 联合用药及药物相互作用《药理学》
  18. 莲子发《外科启玄》
  19. 联系的时间顺序《预防医学》
  20. 莲子发《外科心法要诀》
  21. 联系的一致性《预防医学》
  22. 莲子发《医宗金鉴》
  23. 联系合理性《预防医学》
  24. 莲子发《中医词典》
  25. 联系强度《预防医学》
  26. 莲子丹《三因极一病证方论》
  27. 联系特异性《预防医学》
  28. 莲子茶《茶饮保健》
  29. 联想活路和联想迟缓《神经精神疾病诊断学》
  30. 莲子〈寒〉《食疗本草》
  31. 联想障碍《神经精神疾病诊断学》


花生叶茶_《食物疗法》_中医本草_【岐黄之术】

花生叶茶
在线购买《食物疗法》正版书籍

花生叶茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】花生全草（干品）30～45克。

【制作】将花生全草洗净切段，水煎当茶饮。

【作用】镇静降压。适宜于高血压患者饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子心茶
  • 当前页：花生叶茶
  • 下一页：夏金茶
<<< 返回本书目录
  1. 花生壳【中药大全】
  2. 花生叶茶【方剂大全】
  3. 花生《食物疗法》
  4. 花生衣【方剂大全】
  5. 花生《本草求真》
  6. 花生衣（图）【中药大全】
  7. 花蛇续命汤【方剂大全】
  8. 花生油【中药大全】
  9. 花蛇丸【方剂大全】
  10. 花松萝【中药大全】
  11. 花蛇全蝎散【方剂大全】
  12. 花酸苔【中药大全】
  13. 花蛇酒【方剂大全】
  14. 花唐松草【中药大全】
  15. 花桑枝煎【方剂大全】
  16. 花藤薜荔汤【方剂大全】
  17. 花蕊石丸【方剂大全】
  18. 花蚊虫【中药大全】
  19. 花蕊石散【方剂大全】
  20. 花香散【方剂大全】
  21. 花蕊石法《古今医统大全》
  22. 花序《伤寒指掌》
  23. 花蕊石【中药大全】
  24. 花血藤【中药大全】
  25. 花蕊石《药笼小品》
  26. 花胭指丸【方剂大全】
  27. 花蕊石《本草易读》
  28. 花叶矮陀陀【中药大全】
  29. 花蕊石《本草新编》
  30. 花叶矮沱沱【中药大全】
  1. 花生叶茶《食物疗法》
  2. 花生炖吃最相宜《中医饮食营养学》
  3. 花心风《中医词典》
  4. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  5. 花序《伤寒指掌》
  6. 花生《本草求真》
  7. 花癣《中医词典》
  8. 花生《食物疗法》
  9. 花叶《名医别录》
  10. 花生《老年食养食疗》
  11. 花翳白陷《中医名词词典》
  12. 花蕊石散《医学心悟》
  13. 花翳白陷《中医词典》
  14. 花蕊石散《太平惠民和剂局方》
  15. 花翳白陷《银海精微》
  16. 花蕊石散《三因极一病证方论》
  17. 花翳白陷《明目至宝》
  18. 花蕊石散《冯氏锦囊秘录》
  19. 花翳白陷《中医眼科学》
  20. 花蕊石散《正体类要》
  21. 花翳白陷歌《眼科心法要诀》
  22. 花蕊石法《古今医统大全》
  23. 花翳白陷歌《医宗金鉴》
  24. 花蕊石丹《救伤秘旨》
  25. 花翳白陷外障《秘传眼科龙木论》
  26. 花蕊石《本草图经》
  27. 花鱼《滇南本草》
  28. 花蕊石《药性切用》
  29. 花芷石《本草分经》
  30. 花蕊石《本草撮要》
  31. 华《千金翼方》


夏金茶_《食物疗法》_中医本草_【岐黄之术】

夏金茶
在线购买《食物疗法》正版书籍

夏金茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】夏枯草60克，金钱草60克，茶叶10克。

【制作】夏枯草、金钱草均用干品，切细，与茶叶混合，每次用1/2量放入茶缸内，开水冲泡，代茶频饮。

【作用】清肝利胆。适宜于胆囊炎、胆石症、急性黄疸性肝炎患者饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花生叶茶
  • 当前页：夏金茶
  • 下一页：杭菊糖茶
<<< 返回本书目录
  1. 夏季怎样进补《老年食养食疗》
  2. 夏科关节病《默克家庭诊疗手册》
  3. 夏季要防钩体病《免疫与健康》
  4. 夏枯草《本草纲目》完整版
  5. 夏季痒疹【疾病症状】
  6. 夏枯草《本草乘雅半偈》
  7. 夏季养生《中医养生学》
  8. 夏枯草《本草崇原》
  9. 夏季厌食症【疾病症状】
  10. 夏枯草《本草经解》
  11. 夏季热《中医儿科学》
  12. 夏枯草《本草思辨录》
  13. 夏季热《小儿常见病单验方》
  14. 夏枯草《本草图经》
  15. 夏季皮炎【疾病大全】
  16. 夏枯草《本草新编》
  17. 夏季的饮食构成《老年食养食疗》
  18. 夏枯草《本草易读》
  19. 夏季的饮食保健《老年食养食疗》
  20. 夏枯草《本草择要纲目》
  21. 夏方凉血汤【方剂大全】
  22. 夏枯草《神农本草经百种录》
  23. 夏冰《本草纲目》图文版
  24. 夏枯草《药笼小品》
  25. 夏冰《本草纲目》完整版
  26. 夏枯草《证类本草》
  27. 吓痈《医宗金鉴》
  28. 夏枯草《本草纲目》图文版
  29. 下注腰脚【方剂主治】
  30. 夏枯草【中药大全】
  1. 夏金茶《食物疗法》
  2. 夏季中暑秘方《华佗神方》
  3. 夏菊茶《茶饮保健》
  4. 夏季怎样进补《老年食养食疗》
  5. 夏科关节病《默克家庭诊疗手册》
  6. 夏季要防钩体病《免疫与健康》
  7. 夏枯草《神农本草经》
  8. 夏季养生《中医养生学》
  9. 夏枯草《本草纲目》
  10. 夏季热《中医儿科学》
  11. 夏枯草《雷公炮制药性解》
  12. 夏季热《小儿常见病单验方》
  13. 夏枯草《千金翼方》
  14. 夏季的饮食构成《老年食养食疗》
  15. 夏枯草《药笼小品》
  16. 夏季的饮食保健《老年食养食疗》
  17. 夏枯草《玉楸药解》
  18. 夏姬杏仁煎方《备急千金要方》
  19. 夏枯草《中药炮制》
  20. 夏槐茶《茶饮保健》
  21. 夏枯草《本草经集注》
  22. 夏化《中医词典》
  23. 夏枯草《新修本草》
  24. 夏洪《中医名词词典》
  25. 夏枯草《神农本草经百种录》
  26. 夏合口药粉方《救伤秘旨》
  27. 夏枯草《本草衍义》
  28. 夏甘茶《茶饮保健》
  29. 夏枯草《本草备要》
  30. 夏风茶《茶饮保健》
  31. 夏枯草《本草蒙筌》


杭菊糖茶_《食物疗法》_中医本草_【岐黄之术】

杭菊糖茶
在线购买《食物疗法》正版书籍

杭菊糖茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】杭菊花30克，白糖适量。

【制作】将杭菊花用开水浸泡，加白糖适量，代茶频饮。

【作用】宣肺止咳清火。适宜于风热感冒初起，头痛 发热患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏金茶
  • 当前页：杭菊糖茶
  • 下一页：苦瓜茶
<<< 返回本书目录
  1. 杭菊糖茶《保健药膳》
  2. 杭菊糖茶【方剂大全】
  3. 行走时发生腓肠肌麻木【疾病症状】
  4. 杭州荠薴【中药大全】
  5. 行走后小腿肌肉痉挛【疾病症状】
  6. 杭州汪《曹仁伯医案论》
  7. 行走呈大步态【疾病症状】
  8. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  9. 行走踩棉花感【疾病症状】
  10. 航空旅行医学《默克家庭诊疗手册》
  11. 行滞气【方剂主治】
  12. 沆瀣丹【方剂大全】
  13. 行止动静提纲《望诊遵经》
  14. 蒿草饮【方剂大全】
  15. 行针总要歌《针灸大成》
  16. 蒿豉丹【方剂大全】
  17. 行针指要歌《针灸聚英》
  18. 蒿虫丸【方剂大全】
  19. 行针指要歌《针灸大成》
  20. 蒿柳汁【方剂大全】
  21. 行针血气六不同《类经》
  22. 蒿皮四物汤【方剂大全】
  23. 行针手法《中医刺灸》
  24. 蒿芩清胆汤【方剂大全】
  25. 行针分寸歌《重楼玉钥》
  26. 蒿雀《本草纲目》完整版
  27. 行针次第手法歌《医宗金鉴》
  28. 蒿雀【中药大全】
  29. 行针次第法十二歌《重楼玉钥》
  30. 蒿穗敷方【方剂大全】
  1. 杭菊糖茶《食物疗法》
  2. 杭菊糖茶《保健药膳》
  3. 杭州汪《曹仁伯医案论》
  4. 行住坐卧篇《达摩洗髓易筋经》
  5. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  6. 行止动静提纲《望诊遵经》
  7. 航空旅行医学《默克家庭诊疗手册》
  8. 行针总要歌《中医词典》
  9. 颃颞《中医词典》
  10. 行针总要歌《针灸大成》
  11. 颃颡《中医名词词典》
  12. 行针指要歌《针灸聚英》
  13. 蒿本《千金翼方》
  14. 行针指要歌《针灸易学》
  15. 蒿本《本草经解》
  16. 行针指要歌《中医词典》
  17. 蒿菜《得配本草》
  18. 行针指要歌《针灸大成》
  19. 蒿雀《饮膳正要》
  20. 行针血气六不同《类经》
  21. 蒿雀《证类本草》
  22. 行针手法《中医刺灸》
  23. 蚝虫螫候《诸病源候论》
  24. 行针分寸歌《重楼玉钥》
  25. 蚝风《解围元薮》
  26. 行针分寸法歌《刺灸心法要诀》
  27. 蚝候《诸病源候论》
  28. 行针分寸法歌《医宗金鉴》
  29. 毫孔出血《古今医统大全》
  30. 行针次第手法歌《刺灸心法要诀》
  31. 毫毛《中医名词词典》


苦瓜茶_《食物疗法》_中医本草_【岐黄之术】

苦瓜茶
在线购买《食物疗法》正版书籍

苦瓜茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】鲜苦瓜数条，绿茶适量。

【制作】将苦瓜洗净，切成两段，去瓤，装满绿茶，再将两段拼起，竹签插牢。把瓜挂在通风处阴干，切碎，混匀，装瓶备用。饮用时每次取10克，沸水冲泡，盖严浸泡20分钟，代茶频饮。

【作用】消暑散热，生津止渴。适宜于中暑发热、烦渴、小便不利等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杭菊糖茶
  • 当前页：苦瓜茶
  • 下一页：橘皮玳玳花茶
<<< 返回本书目录
  1. 苦瓜【中药大全】
  2. 苦瓜膏【方剂大全】
  3. 苦瓜《本草纲目》图文版
  4. 苦瓜根【中药大全】
  5. 苦瓜《食物疗法》
  6. 苦瓜花【中药大全】
  7. 苦瓜《滇南本草》
  8. 苦瓜泥《保健药膳》
  9. 苦瓜《本草求真》
  10. 苦瓜霜【方剂大全】
  11. 苦瓜《本草纲目》完整版
  12. 苦瓜藤【中药大全】
  13. 苦梗散【方剂大全】
  14. 苦瓜叶（图）【中药大全】
  15. 苦葛花【中药大全】
  16. 苦瓜子（图）【中药大全】
  17. 苦葛根【中药大全】
  18. 苦果【中药大全】
  19. 苦甘草【中药大全】
  20. 苦蒿【中药大全】
  21. 苦豆子【中药大全】
  22. 苦蒿尖《滇南本草》
  23. 苦豆汤【方剂大全】
  24. 苦蒿梨丸【方剂大全】
  25. 苦豆根【中药大全】
  26. 苦壶卢【中药大全】
  27. 苦丁香《滇南本草》
  28. 苦壶卢花【中药大全】
  29. 苦丁茶【中药大全】
  30. 苦壶卢蔓【中药大全】
  1. 苦瓜茶《食物疗法》
  2. 苦瓜《滇南本草》
  3. 苦瓜泥《保健药膳》
  4. 苦瓜《本经逢原》
  5. 苦寒清气《中医名词词典》
  6. 苦瓜《本草求真》
  7. 苦寒清气《中医词典》
  8. 苦瓜《中医饮食营养学》
  9. 苦寒清气《中医词典》
  10. 苦瓜《食物疗法》
  11. 苦寒清热《中医词典》
  12. 苦瓜《本草纲目》
  13. 苦寒清热《中医词典》
  14. 苦豆汤《饮膳正要》
  15. 苦寒清热（苦寒泄热）《中医名词词典》
  16. 苦豆《饮膳正要》
  17. 苦寒燥湿《中医词典》
  18. 苦丁香《滇南本草》
  19. 苦寒燥湿《中医词典》
  20. 苦丁茶《中药炮制》
  21. 苦蒿尖《滇南本草》
  22. 苦耽《证类本草》
  23. 苦瓠《神农本草经》
  24. 苦草《本经逢原》
  25. 苦瓠《本草纲目》
  26. 苦参子治休息痢《冷庐医话》
  27. 苦瓠《千金翼方》
  28. 苦参治验《寿世保元》
  29. 苦瓠《新修本草》
  30. 苦参丸《外科理例》
  31. 苦瓠《证类本草》


橘皮玳玳花茶_《食物疗法》_中医本草_【岐黄之术】

橘皮玳玳花茶
在线购买《食物疗法》正版书籍

橘皮玳玳花茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】橘皮6克，玳玳花6克，甘草3克。

【制作】以上3药切碎，用开水浸泡，不限时服用。

【作用】芳香健胃，行气止痛。适宜于胃脘胀痛、胸闷不舒、频频嗳气、食少腹胀、大便不爽等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓜茶
  • 当前页：橘皮玳玳花茶
  • 下一页：罗布麻茶
<<< 返回本书目录
  1. 橘皮半夏汤【方剂大全】
  2. 橘皮防己汤【方剂大全】
  3. 橘皮（陈皮、青皮）《本草新编》
  4. 橘皮防已汤【方剂大全】
  5. 橘皮【中药大全】
  6. 橘皮茯苓汤【方剂大全】
  7. 橘皮《长沙药解》
  8. 橘皮茯苓丸【方剂大全】
  9. 橘皮《药征》
  10. 橘皮甘草汤【方剂大全】
  11. 橘皮《药笼小品》
  12. 橘皮干姜汤【方剂大全】
  13. 橘皮《侣山堂类辩》
  14. 橘皮煎丸【方剂大全】
  15. 橘皮《雷公炮炙论》
  16. 橘皮煎圆【方剂大全】
  17. 橘皮《本草择要纲目》
  18. 橘皮酒【方剂大全】
  19. 橘皮《本草易读》
  20. 橘皮麻仁丸【方剂大全】
  21. 橘皮《本草崇原》
  22. 橘皮木香散【方剂大全】
  23. 橘旁杂论下卷《友渔斋医话》
  24. 橘皮散【方剂大全】
  25. 橘旁杂论上卷《友渔斋医话》
  26. 橘皮汤【方剂大全】
  27. 橘络【中药大全】
  28. 橘皮桃仁丸【方剂大全】
  29. 橘苓丸【方剂大全】
  30. 橘皮通气汤【方剂大全】
  1. 橘皮玳玳花茶《食物疗法》
  2. 橘皮半夏汤《太平惠民和剂局方》
  3. 橘皮干姜汤《妇人大全良方》
  4. 橘皮（橘络、化橘红）《中药学》
  5. 橘皮煎丸《太平惠民和剂局方》
  6. 橘皮（陈皮、青皮）《本草新编》
  7. 橘皮煎丸《博济方》
  8. 橘皮《药征》
  9. 橘皮生姜汤《三因极一病证方论》
  10. 橘皮《侣山堂类辩》
  11. 橘皮汤《圆运动的古中医学》
  12. 橘皮《本草撮要》
  13. 橘皮汤《金匮悬解》
  14. 橘皮《本草害利》
  15. 橘皮汤《备急千金要方》
  16. 橘皮《本草择要纲目》
  17. 橘皮汤《备急千金要方》
  18. 橘皮《增广和剂局方药性总论》
  19. 橘皮汤《妇人大全良方》
  20. 橘皮《本草便读》
  21. 橘皮汤《三因极一病证方论》
  22. 橘皮《本草崇原》
  23. 橘皮汤《医方考》
  24. 橘皮《本草从新》
  25. 橘皮汤方《伤寒杂病论》
  26. 橘皮《本经逢原》
  27. 橘皮汤方《医宗金鉴》
  28. 橘皮《本草求真》
  29. 橘皮醒酲汤《饮膳正要》
  30. 橘皮《顾松园医镜》
  31. 橘皮一物汤《仁术便览》


罗布麻茶_《食物疗法》_中医本草_【岐黄之术】

罗布麻茶
在线购买《食物疗法》正版书籍

罗布麻茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】罗布麻9克。

【制作】开水冲泡，代茶饮用。

【作用】清热平肝，利水降压。适宜于高血压、头痛、眩晕、烦躁失眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮玳玳花茶
  • 当前页：罗布麻茶
  • 下一页：柿叶山楂茶
<<< 返回本书目录
  1. 罗布麻【中药大全】
  2. 罗布麻叶【中药大全】
  3. 罗备金散【方剂大全】
  4. 罗甸沟瓣【中药大全】
  5. 罗阿丝虫病【疾病大全】
  6. 罗浮方【方剂大全】
  7. 啰音【疾病症状】
  8. 罗浮柿【中药大全】
  9. 论足跟疮《外科枢要》
  10. 罗浮柿根【中药大全】
  11. 论总《中风论》
  12. 罗盖叶【中药大全】
  13. 论宗气《中风论》
  14. 罗锅底【中药大全】
  15. 论渍法《疡医大全》
  16. 罗汉果【中药大全】
  17. 论自汗分阴阳《阴证略例》
  18. 罗汉果茶【方剂大全】
  19. 论子午流注之法《针灸大全》
  20. 罗汉果根【中药大全】
  21. 论子午流注法（徐氏）《针灸大成》
  22. 罗汉果叶【中药大全】
  23. 论子宫之胞与溲胞不同《质疑录》
  24. 罗汉果饮《保健药膳》
  25. 论壮数多少法《普济方·针灸》
  26. 罗汉散【方剂大全】
  27. 论壮数多少《针灸资生经》
  28. 罗汉松【中药大全】
  29. 论壮数多少《针灸大全》
  30. 罗汉松根皮【中药大全】
  1. 罗布麻茶《食物疗法》
  2. 罗拔茹《中医词典》
  3. 罗浮山人《中医词典》
  4. 论足跟疮《外科枢要》
  5. 罗福至《中医词典》
  6. 论总《中风论》
  7. 罗鬲《中医词典》
  8. 论宗气《中风论》
  9. 罗国纲《中医词典》
  10. 论渍法《疡医大全》
  11. 罗果《饮食须知》
  12. 论自汗分阴阳《阴证略例》
  13. 罗汉果《中医饮食营养学》
  14. 论子午流注之法《针灸大全》
  15. 罗汉果茶《茶饮保健》
  16. 论子午流注法（徐氏）《针灸大成》
  17. 罗汉果饮《保健药膳》
  18. 论子宫之胞与溲胞不同《质疑录》
  19. 罗汉利声茶《茶饮保健》
  20. 论壮数多少法《普济方·针灸》
  21. 罗汉爽音茶《茶饮保健》
  22. 论壮数多少《针灸大全》
  23. 罗浩《中医词典》
  24. 论壮数多少《痰火点雪》
  25. 罗健亨《中医词典》
  26. 论壮数多少《针灸资生经》
  27. 罗克藻《中医词典》
  28. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  29. 罗勒《食疗本草》
  30. 论主运上下太少相生《古今医统大全》
  31. 罗勒《证类本草》


柿叶山楂茶_《食物疗法》_中医本草_【岐黄之术】

柿叶山楂茶
在线购买《食物疗法》正版书籍

柿叶山楂茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】柿叶9克，山楂12克，绿茶3克。

【制作】开水泡浸，代茶服。

【作用】清热生津，活血通脉。用于防治冠心病、高脂血症和高血压病。

【注意事项】胃酸过多者不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗布麻茶
  • 当前页：柿叶山楂茶
  • 下一页：玫瑰花茶
<<< 返回本书目录
  1. 柿叶【中药大全】
  2. 柿叶速溶饮【方剂大全】
  3. 柿霜丸【方剂大全】
  4. 柿子【中药大全】
  5. 柿霜【中药大全】
  6. 是动所生病说《研经言》
  7. 柿霜《药笼小品》
  8. 是否要多吃水果呢?《中医之钥》
  9. 柿钱散【方剂大全】
  10. 是斋百一选方跋《是斋百一选方》
  11. 柿漆【中药大全】
  12. 是斋百一选方序《是斋百一选方》
  13. 柿皮【中药大全】
  14. 适当节食有益长寿《老年食养食疗》
  15. 柿木皮【中药大全】
  16. 适宜于改善男子性功能的食物《老年食养食疗》
  17. 柿寄生【中药大全】
  18. 适宜于老年人的功能食品《老年食养食疗》
  19. 柿灰散【方剂大全】
  20. 适宜于老人体重不足的饮食《老年食养食疗》
  21. 柿花【中药大全】
  22. 适应行为量表《医学心理学》
  23. 柿花《滇南本草》
  24. 适应障碍【疾病大全】
  25. 柿根【中药大全】
  26. 适应证《临床肝移植》
  27. 柿蒂汤【方剂大全】
  28. 适应证及手术时机《临床肝移植》
  29. 柿蒂（图）【中药大全】
  30. 适应症和禁忌症《理疗学》
  1. 柿叶山楂茶《食物疗法》
  2. 柿霜《顾松园医镜》
  3. 柿子《饮食须知》
  4. 柿霜《本草易读》
  5. 柿子《药性切用》
  6. 柿霜《玉楸药解》
  7. 柿子茶《茶饮保健》
  8. 柿霜《药笼小品》
  9. 是动病《中医词典》
  10. 柿花《滇南本草》
  11. 是动所生病《中医词典》
  12. 柿干《医学入门》
  13. 是动所生病说《研经言》
  14. 柿干《本草备要》
  15. 是否报道了全部的临床结果《预防医学》
  16. 柿蒂（柿霜）《中药学》
  17. 是否同时考虑临床意义和统计学意义《预防医学》
  18. 柿蒂《本经逢原》
  19. 是否要多吃水果呢?《中医之钥》
  20. 柿蒂《本草求真》
  21. 是齐白术散《仁术便览》
  22. 柿饼木耳羹《食物疗法》
  23. 是胎非积《儒门事亲》
  24. 柿饼饭《保健药膳》
  25. 是斋百一选方跋《是斋百一选方》
  26. 柿饼《本草易读》
  27. 是斋百一选方序《是斋百一选方》
  28. 柿〈寒〉《食疗本草》
  29. 是斋双补丸《冯氏锦囊秘录》
  30. 柿《本草乘雅半偈》
  31. 适当节食有益长寿《老年食养食疗》


玫瑰花茶_《食物疗法》_中医本草_【岐黄之术】

玫瑰花茶
在线购买《食物疗法》正版书籍

玫瑰花茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】玫瑰花瓣（干品）6～10克。

【制作】用干玫瑰花瓣放在茶盅内冲入沸水，加盖焖片刻，代茶饮。

【作用】疏肝理气。适宜于肝胃气痛、恶心、呕吐、消化不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿叶山楂茶
  • 当前页：玫瑰花茶
  • 下一页：麻黄根茶
<<< 返回本书目录
  1. 玫瑰花【中药大全】
  2. 玫瑰花烤羊心【方剂大全】
  3. 玫瑰膏【方剂大全】
  4. 玫瑰糠疹《自我调养巧治病》
  5. 没有肛门【疾病症状】
  6. 玫瑰糠疹【疾病大全】
  7. 没药丸【方剂大全】
  8. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  9. 没药散【方剂大全】
  10. 玫瑰露【中药大全】
  11. 没药降圣丹【方剂大全】
  12. 玫瑰茄【中药大全】
  13. 没药除痛散【方剂大全】
  14. 玫瑰疹【疾病症状】
  15. 没药【中药大全】
  16. 眉《经络全书》
  17. 没药《本草纲目》图文版
  18. 眉冲穴【头部正面穴位】
  19. 没药《证类本草》
  20. 眉发须《续名医类案》
  21. 没药《药笼小品》
  22. 眉风癣门主论《疡医大全》
  23. 没药《本草择要纲目》
  24. 眉弓凹陷【疾病症状】
  25. 没药《本草易读》
  26. 眉弓囊肿【疾病症状】
  27. 没药《本草新编》
  28. 眉弓疼痛【疾病症状】
  29. 没药《本草图经》
  30. 眉骨疼眼症《眼科阐微》
  1. 玫瑰花茶《食物疗法》
  2. 玫瑰花茶《茶饮保健》
  3. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  4. 玫瑰花（代代花）《中药学》
  5. 玫瑰糠疹《皮肤性病学》
  6. 玫瑰花《本草害利》
  7. 玫瑰糠疹《默克家庭诊疗手册》
  8. 玫瑰花《本草分经》
  9. 玫瑰糠疹《自我调养巧治病》
  10. 玫瑰佛手茶《茶饮保健》
  11. 玫瑰粥《食物疗法》
  12. 没药丸《博济方》
  13. 枚《中医词典》
  14. 没药丸《外科理例》
  15. 眉《经络全书》
  16. 没药丸《妇人大全良方》
  17. 眉《中医词典》
  18. 没药丸《妇人大全良方》
  19. 眉《外科大成》
  20. 没药丸《妇人大全良方》
  21. 眉本《中医词典》
  22. 没药丸《正体类要》
  23. 眉病《古今医统大全》
  24. 没药散《博济方》
  25. 眉冲《针灸大成》
  26. 没药散《妇人大全良方》
  27. 眉冲《中医词典》
  28. 没药散《妇人大全良方》
  29. 眉冲《针灸学》
  30. 没药散《冯氏锦囊秘录》
  31. 眉丛《中医词典》


麻黄根茶_《食物疗法》_中医本草_【岐黄之术】

麻黄根茶
在线购买《食物疗法》正版书籍

麻黄根茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】麻黄根6克，绿茶1克。

【制作】将麻黄根洗净，控干。以小铝锅加半碗冷水煎煮麻黄根，待锅内水沸片刻，立即将麻黄根及沸水冲入放有绿茶的茶杯中，加盖，5分钟后即可饮用。

【作用】敛汗醒神。适宜于自汗、盗汗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玫瑰花茶
  • 当前页：麻黄根茶
  • 下一页：丁香柿蒂茶
<<< 返回本书目录
  1. 麻黄根【中药大全】
  2. 麻黄根粉【方剂大全】
  3. 麻黄葛根汤【方剂大全】
  4. 麻黄根散【方剂大全】
  5. 麻黄膏【方剂大全】
  6. 麻黄根汤【方剂大全】
  7. 麻黄甘草汤【方剂大全】
  8. 麻黄钩藤散【方剂大全】
  9. 麻黄复煎散【方剂大全】
  10. 麻黄桂心汤【方剂大全】
  11. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  12. 麻黄桂枝辩《景岳全书》
  13. 麻黄附子细辛汤《汤头歌诀》
  14. 麻黄桂枝各半汤【方剂大全】
  15. 麻黄附子细辛汤《伤寒寻源》
  16. 麻黄桂枝升麻汤【方剂大全】
  17. 麻黄附子汤【方剂大全】
  18. 麻黄桂枝汤【方剂大全】
  19. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  20. 麻黄厚朴汤【方剂大全】
  21. 麻黄附子甘草汤证《临证实验录》
  22. 麻黄黄芩汤【方剂大全】
  23. 麻黄附子甘草汤【方剂大全】
  24. 麻黄加独活防风汤【方剂大全】
  25. 麻黄附子甘草汤《伤寒寻源》
  26. 麻黄加葛根汤【方剂大全】
  27. 麻黄防风汤【方剂大全】
  28. 麻黄加生地黄汤【方剂大全】
  29. 麻黄方【方剂大全】
  30. 麻黄加术汤【方剂大全】
  1. 麻黄根茶《食物疗法》
  2. 麻黄根《中药学》
  3. 麻黄根粉《备急千金要方》
  4. 麻黄根《本草易读》
  5. 麻黄根散《妇人大全良方》
  6. 麻黄根《中药炮制》
  7. 麻黄桂枝辩《景岳全书》
  8. 麻黄葛根汤《医方考》
  9. 麻黄桂枝各半汤《三因极一病证方论》
  10. 麻黄甘草汤《三因极一病证方论》
  11. 麻黄桂枝汤《冯氏锦囊秘录》
  12. 麻黄甘草汤《冯氏锦囊秘录》
  13. 麻黄桂枝汤《三因极一病证方论》
  14. 麻黄甘草汤《圆运动的古中医学》
  15. 麻黄加术汤《圆运动的古中医学》
  16. 麻黄附子炙草汤《圆运动的古中医学》
  17. 麻黄加术汤《金匮悬解》
  18. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  19. 麻黄加术汤《医宗金鉴》
  20. 麻黄附子细辛汤方《伤寒论》
  21. 麻黄加术汤《删补名医方论》
  22. 麻黄附子细辛汤方《医宗金鉴》
  23. 麻黄加术汤《退思集类方歌注》
  24. 麻黄附子细辛汤方《伤寒杂病论》
  25. 麻黄加术汤方《伤寒杂病论》
  26. 麻黄附子细辛汤《伤寒括要》
  27. 麻黄加术汤方《伤寒杂病论》
  28. 麻黄附子细辛汤《汤头歌诀》
  29. 麻黄加术汤方《医宗金鉴》
  30. 麻黄附子细辛汤《医方论》
  31. 麻黄加知母汤《医学衷中参西录》


丁香柿蒂茶_《食物疗法》_中医本草_【岐黄之术】

丁香柿蒂茶
在线购买《食物疗法》正版书籍

丁香柿蒂茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】丁香3克，柿蒂6克，红茶1克。

【制作】将丁香、柿蒂洗净，加水适量煎煮，去滓取液。将茶叶放入杯中，丁香 柿蒂液煮沸冲入杯中，盖好焖片刻即可饮用。

【作用】温中降逆止呕。适宜于呃逆连声、呕吐、恶心、胸腹痞满等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄根茶
  • 当前页：丁香柿蒂茶
  • 下一页：天麻钩藤茶
<<< 返回本书目录
  1. 丁香柿蒂《汤头歌诀》
  2. 丁香柿蒂散【方剂大全】
  3. 丁香石燕子散【方剂大全】
  4. 丁香柿蒂汤【方剂大全】
  5. 丁香生胃散【方剂大全】
  6. 丁香柿蒂竹茹汤【方剂大全】
  7. 丁香神曲散【方剂大全】
  8. 丁香柿叶汤【方剂大全】
  9. 丁香散【方剂大全】
  10. 丁香熟水【方剂大全】
  11. 丁香人参散【方剂大全】
  12. 丁香树皮【中药大全】
  13. 丁香曲糵丸【方剂大全】
  14. 丁香汤【方剂大全】
  15. 丁香气针丸【方剂大全】
  16. 丁香透膈丹【方剂大全】
  17. 丁香平胃丸【方剂大全】
  18. 丁香透膈汤【方剂大全】
  19. 丁香平胃散【方剂大全】
  20. 丁香丸《扁鹊心书》
  21. 丁香平气丸【方剂大全】
  22. 丁香丸【方剂大全】
  23. 丁香脾积圆【方剂大全】
  24. 丁香温气汤【方剂大全】
  25. 丁香脾积丸【方剂大全】
  26. 丁香温胃丸【方剂大全】
  27. 丁香皮煮散【方剂大全】
  28. 丁香温中汤【方剂大全】
  29. 丁香内化丸【方剂大全】
  30. 丁香温中丸【方剂大全】
  1. 丁香柿蒂茶《食物疗法》
  2. 丁香柿蒂茶《茶饮保健》
  3. 丁香柿蒂散《伤寒括要》
  4. 丁香柿蒂《汤头歌诀》
  5. 丁香柿蒂汤《冯氏锦囊秘录》
  6. 丁香散《博济方》
  7. 丁香柿蒂汤《冯氏锦囊秘录》
  8. 丁香散《博济方》
  9. 丁香柿蒂汤《妇人大全良方》
  10. 丁香散《太平惠民和剂局方》
  11. 丁香柿蒂汤《医方论》
  12. 丁香散《三因极一病证方论》
  13. 丁香柿蒂竹茹汤《医方考》
  14. 丁香散《三因极一病证方论》
  15. 丁香汤《是斋百一选方》
  16. 丁香散《妇人大全良方》
  17. 丁香丸《太平惠民和剂局方》
  18. 丁香散《妇人大全良方》
  19. 丁香丸《扁鹊心书》
  20. 丁香散《妇人大全良方》
  21. 丁香丸《博济方》
  22. 丁香散《妇人大全良方》
  23. 丁香温气汤《是斋百一选方》
  24. 丁香脾积丸《万氏秘传片玉心书》
  25. 丁香乌梅丸《三因极一病证方论》
  26. 丁香脾积丸《太平惠民和剂局方》
  27. 丁香五套丸《太平惠民和剂局方》
  28. 丁香烂饭丸《仁术便览》
  29. 丁香五套丸《是斋百一选方》
  30. 丁香烂饭丸《内外伤辨》
  31. 丁香鸭《食物疗法》


天麻钩藤茶_《食物疗法》_中医本草_【岐黄之术】

天麻钩藤茶
在线购买《食物疗法》正版书籍

天麻钩藤茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【原料】天麻6克，钩藤6克，绿茶1克。

【制作】将天麻、钩藤洗净，加水适量煎煮2次，去滓取液。绿茶放入杯中，以沸药液冲入，加盖焖泡5分钟后，即可饮用。

【作用】平肝熄风定惊。适宜于肝阳上亢之高血压、头晕目眩、四肢麻木、惊惕不安等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香柿蒂茶
  • 当前页：天麻钩藤茶
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 天麻防风圆【方剂大全】
  2. 天麻钩藤汤【方剂大全】
  3. 天麻防风丸【方剂大全】
  4. 天麻钩藤饮【方剂大全】
  5. 天麻炖猪脑《保健药膳》
  6. 天麻黄膏汤【方剂大全】
  7. 天麻炖鸡《保健药膳》
  8. 天麻煎丸《苏沈良方》
  9. 天麻地龙丸【方剂大全】
  10. 天麻煎丸【方剂大全】
  11. 天麻蛋《保健药膳》
  12. 天麻浸酒方【方剂大全】
  13. 天麻除湿汤【方剂大全】
  14. 天麻茎叶【中药大全】
  15. 天麻除风丸【方剂大全】
  16. 天麻酒【方剂大全】
  17. 天麻半夏汤【方剂大全】
  18. 天麻鲤鱼《保健药膳》
  19. 天麻白术丸【方剂大全】
  20. 天麻焖鸡块《保健药膳》
  21. 天麻（图）【中药大全】
  22. 天麻散【方剂大全】
  23. 天麻《证类本草》
  24. 天麻砂锅鱼头《保健药膳》
  25. 天麻《药笼小品》
  26. 天麻烧牛尾《保健药膳》
  27. 天麻《药鉴》
  28. 天麻石斛酒【方剂大全】
  29. 天麻《轩岐救正论》
  30. 天麻首乌片【方剂大全】
  1. 天麻钩藤茶《食物疗法》
  2. 天麻防风丸《太平惠民和剂局方》
  3. 天麻煎《三因极一病证方论》
  4. 天麻炖猪脑《保健药膳》
  5. 天麻煎丸《苏沈良方》
  6. 天麻炖鸡《保健药膳》
  7. 天麻鲤鱼《保健药膳》
  8. 天麻蛋《保健药膳》
  9. 天麻焖鸡块《保健药膳》
  10. 天麻草汤方《妇人大全良方》
  11. 天麻砂锅鱼头《保健药膳》
  12. 天麻（散）《本草分经》
  13. 天麻烧牛尾《保健药膳》
  14. 天麻《本草图经》
  15. 天麻烧牛尾《食物疗法》
  16. 天麻《珍珠囊补遗药性赋》
  17. 天麻汤方《备急千金要方》
  18. 天麻《药鉴》
  19. 天麻丸《冯氏锦囊秘录》
  20. 天麻《药性切用》
  21. 天麻丸《妇人大全良方》
  22. 天麻《外科全生集》
  23. 天麻丸《明目至宝》
  24. 天麻《本草撮要》
  25. 天麻猪脑羹《保健药膳》
  26. 天麻《本草择要纲目》
  27. 天马疮《中医词典》
  28. 天麻《增广和剂局方药性总论》
  29. 天满《中医词典》
  30. 天麻《本草经解》
  31. 天门《中医词典》


《食物疗法》

  • 食物的营养学基本知识
    • 食物中的营养成分
    • 蛋白质
    • 脂类
    • 碳水化合物
    • 维生素
    • 无机盐
    • 水
    • 饮食与保健
    • 合理的膳食内容
    • 合理的饮食配制
    • 良好的饮食卫生习惯
    • 饮食宜忌
    • 特殊生理条件下的营养与膳食
      • 1．婴儿的营养和膳食
      • 2．儿童的营养和膳食
      • 3．青少年的营养和膳食
      • 4．老年人的营养和膳食
      • 5．孕产妇的营养和膳食
  • 谷物篇
    • 玉米
    • 粳米
    • 糯米
    • 小米
    • 小麦
    • 荞麦
    • 高粱
    • 黄豆
    • 黑豆
    • 赤小豆
    • 绿豆
    • 花生
    • 芝麻
    • 蚕豆
    • 甘薯
  • 蔬菜篇
    • 白菜
    • 菠菜
    • 韭菜
    • 芹菜
    • 荠菜
    • 苋菜
    • 油菜
    • 香菜
    • 葱
    • 大蒜
    • 生姜
    • 辣椒
    • 萝卜
    • 胡萝卜
    • 西红柿
    • 茄子
    • 冬瓜
    • 黄瓜
    • 莲藕
    • 南瓜
    • 丝瓜
    • 苦瓜
    • 马铃薯
    • 扁豆
    • 马齿苋
    • 山药
    • 紫菜
    • 海带
    • 黄花菜
    • 洋葱
    • 芦笋
    • 百合
    • 茼蒿
    • 芋头
    • 蕹菜
    • 结球甘蓝
    • 竹笋
  • 肉禽篇
    • 猪
    • 羊
    • 牛
    • 鸡
    • 鸭
    • 狗
    • 兔
    • 鹌鹑
    • 鹅
    • 鸽
    • 麻雀
  • 海鲜篇
    • 鲫鱼
    • 鲤鱼
    • 青鱼
    • 黄鱼
    • 鲥鱼
    • 黑鱼
    • 鳗鲡鱼
    • 黄鳝
    • 乌贼鱼
    • 鳖
    • 龟
    • 泥鳅
    • 虾
    • 蟹
    • 海蜇
    • 青蛙
  • 珍味篇
    • 蛤士蟆
    • 黑木耳
    • 燕窝
    • 冬虫夏草
    • 海参
    • 熊掌
    • 猴头
    • 竹荪
    • 银耳
    • 香菇
    • 蘑菇
  • 调味篇
    • 醋
    • 酱
    • 食盐
    • 糖
    • 蜂蜜
    • 茶叶
    • 花椒
    • 茴香
    • 胡椒
  • 药膳
    • 菜肴类
      • 白果鸡丁
      • 丁香鸭
      • 砂仁肚条
      • 翠皮香蕉
      • 玉竹猪心
      • 菊花肉丝
      • 鱼腥草拌莴笋
      • 首乌肝片
      • 茴香腰子
      • 独蒜炖鸭
      • 川贝酿梨
      • 黄精炖猪瘦肉
      • 萝卜煲鲍鱼
      • 党参鹌鹑
      • 板栗烧鸡
      • 杏仁蒸肉
      • 天麻烧牛尾
      • 杜仲腰花
      • 爆人参鸡片
      • 夜明砂蒸猪肝
      • 海蛤杏仁平喘鸭
    • 粥饭类
      • 葱豉粥
      • 四仁粥
      • 猪肺粥
      • 百合粥
      • 山药粥
      • 藿香粥
      • 土豆粥
      • 麻仁苏子粥
      • 核桃粥
      • 大蒜粥
      • 仙人粥
      • 皮蛋粥
      • 海带粥
      • 薤白粥
      • 蒲公英粥
      • 黄芪粥
      • 莲藕粥
      • 竹叶菜粥
      • 葛根粉粥
      • 玫瑰粥
      • 芝麻粥
      • 桂圆莲子粥
      • 阿胶粥
      • 人参粥
      • 鸡肝粥
      • 枸杞子粥
      • 荷叶粥
      • 安胎鲤鱼粥
      • 胡萝卜粥
      • 菠菜粥
      • 益脾饼
      • 茯苓包子
      • 山药面
      • 红枣益脾糕
      • 开元寿面
      • 参枣米饭
      • 豆蔻馒头
      • 箬竹叶包绿豆粽
      • 砂仁藕粉
      • 麻仁栗子糕
    • 汤饮类
      • 姜苏饮
      • 双花饮
      • 桑叶薄荷饮
      • 香薷饮
      • 清咽饮
      • 糖蜜红茶饮
      • 姜茶饮
      • 玉米须饮
      • 丝瓜饮
      • 羊乳饮
      • 黄花菜马齿苋饮
      • 二鲜饮
      • 宁嗽定喘饮
      • 清络饮
      • 白菜绿豆饮
      • 羊肺汤
      • 蜂蜜香油汤
      • 葫芦双皮汤
      • 骨头酥汤
      • 五神汤
      • 山楂决明荷叶汤
      • 百合淮山猪胰汤
      • 土茯苓猪骨汤
      • 鳖龟牡蛎汤
      • 乌鸡汤
      • 黄芪甲鱼汤
      • 当归生姜羊肉汤
      • 甘麦大枣汤
      • 雪红汤
      • 姜汁杏仁猪肺汤
      • 壮阳狗肉汤
      • 豆腐红糖汤
      • 杏霜汤
    • 膏羹类
      • 羊肉羹
      • 鲫鱼羹
      • 清脑羹
      • 猪肤红枣羹
      • 麦芽山楂蛋羹
      • 龙眼莲子羹
      • 黄酒蛋黄羹
      • 葛粉羹
      • 柿饼木耳羹
      • 马齿蛋羹
      • 白果梨柿膏
      • 天门冬膏
      • 乌发膏
      • 核桃膏
      • 釜底抽薪蜜膏
      • 羊蜜膏
      • 五味子膏
      • 金樱子膏
    • 茶酒类
      • 丹参酒
      • 龟蛇酒
      • 佛手酒
      • 首乌酒
      • 延寿酒
      • 枸杞子酒
      • 人参枸杞酒
      • 雪莲花酒
      • 红花酒
      • 灵芝甜酒
      • 三蛇酒
      • 鹿茸酒
      • 海马酒
      • 桑椹酒
      • 降压茶
      • 菊花山楂茶
      • 泽兰茶
      • 莲子心茶
      • 花生叶茶
      • 夏金茶
      • 杭菊糖茶
      • 苦瓜茶
      • 橘皮玳玳花茶
      • 罗布麻茶
      • 柿叶山楂茶
      • 玫瑰花茶
      • 麻黄根茶
      • 丁香柿蒂茶
      • 天麻钩藤茶
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行