前言_《气功外气疗法》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《气功外气疗法》
前言
在线购买《气功外气疗法》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

20世纪80年代，群众性的气功锻炼活动风靡于世界的东方，而且正向全球荡漾，它那巨大的生命力冲击了各个科学领域。

医疗气功是中医学的一项重要的保健和医疗手段，外气疗法则是气功中的一枝奇葩。气功外气治疗疾病的奇特效果，深受广大患者的欢迎。气功外气作用于人体而产生的一些生理效应，引起了国内外科学家的重视。

笔者为了总结多年从事运气推拿、气功外气治病的经验，１983年曾撰写了《医疗性导气发功术》一文，发表于《山东中医杂志》，受到广大医务工作者和气功爱好者的欢迎。以后，为了适应气功教学的需要，又编写了《导气发功术》，《气功推拿》，作为山东、安徽、济南等省市及山东中医学院医疗气功、气功推拿等学习班的讲义。本书就是在此基础上，以气功、周易、中医理论为指导，使外气与推拿、针灸密切结合，以实验研究为依据，并认真总结临床、教学、科研经验编写而成。

全书分为八章，对气功外气疗法的一般知识、理论基础、穴窍、练气、导气、发功、治疗总论、治疗各论等进行了详细的论述。其中介绍了20余种练气、导气功法，29种发功手式、手法，45个病症的外气辨证施治方法与辅助功法，还选录了笔者对外气效应实验研究的部分成果。

明朝大医学家张介宾说：“不知易，不足以言太医。”“易具医之理，医得易之用。”本书将易、医、气三理融会贯通，用来指导气功外气疗法的练气、导气、诊断和发气的功理、功法，并用于临床辨证施治。可供医务工作者、医学院校学生和气功爱好者学习参考。

本书在编写过程中，承蒙山东省政府特别顾问、山东省气功科学研究会张敬焘理事长，山东中医学院医古文教研室主任邵冠勇教授，安徽省芜湖中医学校推拿教研室戴俭国主任热情支持与帮助。毕珂做功法姿势示范。张敬焘理事长还为本书题词。在此一并表示衷心的感谢。

由于笔者水平所限，书中如有不当之处，希望读者指正。

作者

１989年元月

于山东中医学院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：第一节　外气疗法的定义及特点
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《气功外气疗法》
  2. 前言《小儿常见病单验方》
  3. 前言《老年百病防治》
  4. 前言《手穴手纹诊治》
  5. 前言《实用免疫细胞与核酸》
  6. 前言《老年食养食疗》
  7. 前阴《中医名词词典》
  8. 前言《常见病自测》
  9. 前阴《中医词典》
  10. 前言《中药炮制》
  11. 前阴《续名医类案》
  12. 前言《中医之钥》
  13. 前阴《医学见能》
  14. 前言《中医之钥》
  15. 前阴病《古今医案按》
  16. 前言《丹医秘授古脉法》
  17. 前阴部《疡医大全》
  18. 前言《辅行诀脏腑用药法要》
  19. 前阴类论列总方《景岳全书》
  20. 前言《医理真传》
  21. 前阴脉案《类证治裁》
  22. 前言《圆运动的古中医学》
  23. 前阴漫肿《中医词典》
  24. 前言《黄帝内经太素》
  25. 前阴证治（计二十二证）《外科证治全书》
  26. 前言《家庭医学百科-自救互救篇》
  27. 前阴症脉候《类证治裁》
  28. 前言《家庭医学百科-家庭护理篇》
  29. 前阴诸疾《医学纲目》
  30. 前言《家庭医学百科-医疗康复篇》
  31. 前阴诸疾《医述》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


外气疗法的定义及特点_《气功外气疗法》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《气功外气疗法》
第一节　外气疗法的定义及特点
在线购买《气功外气疗法》正版书籍

第一节　外气疗法的定义及特点

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义

气功疗法包括气功自控疗法和气功外气疗法。前者是患者通过自我气功的锻炼而达到健身和防治疾病的目的，所以叫气功自控疗法。

气功外气疗法，又称气功发放外气疗法、发气疗法、运气疗法、发射形气功、导气发功术、超距气功、布气疗法等，古代称之谓“布气”，是指练功有素者发放外气治疗疾病的一种医疗方法。医者经过练气、导气（运气）、发功等方法的锻炼，使内气充实，气脉运行周遍全身，并能通过一定的发功手法将真气发放到患者体表的经络、穴位或部位上，起到激

发经气、疏通经络，平衡阴阳，调和气血，调整脏腑，补虚泻实的作用，从而达到治疗疾病的目的。

“布气”一词在古代大致有三种意思：一是指宇宙敷布真气给予人和万物，《素问·天元纪大论》说：“五运终天，布气真灵。”一是指自己用意念在体内运气练功的一种方法，《道藏精华灵·西山群仙会真记》说：“正坐升气，气满四方，血络通行，荣卫和畅，是布气焚身之法也。”另一种就是指练气功有素者，可以内气外放，布气于人治疗疾病。古代在这方面的记载很多，如《晋书·方技传》中说：“学道养气者，至足之余，能以气与人，谓之布气。”

推拿和针刺重视“力”对机体的刺激和调整作用。而气功外气疗法则重视“气”的激发和调整作用。其发功的手法通常是在不接触患者躯体的情况下发放外气的。推拿或针刺手法之“力”与发放外气手法之“气”相结合的治疗方法，现代称之为“气功推拿”或“气功针刺”。

二、特点

（一）气调。气功外气疗法是以医者之气来调整患者的气机从而达到治病目的为其主要特点。人体患病，主要是正邪两方面的问题。正气方面则有正气不足（虚）、紊乱、阻滞等；邪气方面则是感受风、寒、暑、湿、燥、火、秽等。医者既可以运用气功外气疗法发气给患者，来补其正气之不足，疏通、调整其气机，使之恢复正常；也可以通过发放外气导引的方法将邪气驱出。在临床上经常遇到有的病人某部疼痛，但经化验、仪器检查却找不出原因，中西医治疗效果不佳，而外气测试则可发现该处有明显的气机阻滞现象，用发放外气导引疏通经络后，症状立即消失，取得立竿见影的效果。

（二）发气方法多样。气功外气疗法的发气部位、手法很多。如一般常用的以手掌或手指发气，也可以用眼睛及天目、膻中、丹田、涌泉等穴位发气。这多种多样的发气部位和方法，为治疗疾病创造了极有利的条件，可以因人、因病辨证施功，所以能收到很好的效果。

（三）超距发气。推拿、针刺、理疗、手术等都要接触人体才能发挥其作用，而气功外气疗法则可以离开躯体发气治疗，甚或在一定的距离发气为人治病。

（四）练功有素。《抱朴子内篇·至理》说：“夫人在气中，气在人中，自天地至万物，无不须气以生者也。”人气，活人皆有之；布气，人人皆可习。但发放外气是有条件的，这就是必须是练功有素者。正如《遵生八笺·延年却病笺》所说“修道久专精，身中胎息成”，方能布气为他人攻病。

（五）治疗范围广泛。因为人之脏腑经络、四肢百骸、筋骨组织的功能，无不与气的营养、推动有关，故人有气者生，无气者死。人患的病，无不与气有关。所以气功外气疗法，通过调气可以使许多功能性或器质性疾病痊愈或改善症状，这就是气功适应范围广泛的根本原因。

（六）疗效好，无副作用。气功外气疗法，不需要任何设施和医疗器械，对某些由“气”所致的疾病可收到立竿见影的效果。对某些疑难病症，也往往收到意想不到的效果。多年临床实践证明，只要诊断和发气方法正确，没有发现有不良的副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：第一节　外气疗法的定义及特点
  • 下一页：第二节　外气疗法的渊源及发展
<<< 返回本书目录
  1. 外气疗法的定义及特点《气功外气疗法》
  2. 外气疗法的适应范围及注意事项《气功外气疗法》
  3. 外-裴氏反应（WFR）《常用化验值及意义》
  4. 外气疗法的渊源及发展《气功外气疗法》
  5. 外明穴【头部正面穴位】
  6. 外气疗法的作用及治疗原则《气功外气疗法》
  7. 外貌苍老【疾病症状】
  8. 外气疗法与推拿针灸的关系《气功外气疗法》
  9. 外陵穴【胸部腹部穴位】
  10. 外气效应实验研究论文选《气功外气疗法》
  11. 外牢推至大陵位《幼科推拿秘书》
  12. 外气诊断《气功外气疗法》
  13. 外科治法《中医外科学》
  14. 外丘穴【下肢外侧穴位】
  15. 外科诊法《中医外科学》
  16. 外热内寒，外寒内热《证治准绳·类方》
  17. 外科杂证《周慎斋遗书》
  18. 外热内寒外寒内热《医学纲目》
  19. 外科约言《医法圆通》
  20. 外热内寒外寒内热《证治准绳·杂病》
  21. 外科用药《国家基本药物目录》（2009版）
  22. 外热内热辨《笔花医镜》
  23. 外科引-外科理例（上）《古今医统大全》
  24. 外热内热辨《幼科概论》
  25. 外科学的范畴《外科学总论》
  26. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  27. 外科学的发展《外科学总论》
  28. 外伤《默克家庭诊疗手册》
  29. 外科十法《医学心悟》
  30. 外伤《证治准绳·杂病》
  1. 外气疗法的定义及特点《气功外气疗法》
  2. 外-裴氏反应《常用化验值及意义》
  3. 外气疗法的适应范围及注意事项《气功外气疗法》
  4. 外膜《组织学与胚胎学》
  5. 外气疗法的渊源及发展《气功外气疗法》
  6. 外命《中医词典》
  7. 外气疗法的作用及治疗原则《气功外气疗法》
  8. 外泌汗腺《组织学与胚胎学》
  9. 外气疗法与推拿针灸的关系《气功外气疗法》
  10. 外鹿髓丸《韩氏医通》
  11. 外气效应实验研究论文选《气功外气疗法》
  12. 外漏《中医词典》
  13. 外气诊断《气功外气疗法》
  14. 外陵《针灸学》
  15. 外丘《针灸大成》
  16. 外陵《中医词典》
  17. 外丘《中医词典》
  18. 外陵《针灸大成》
  19. 外丘《针灸学》
  20. 外廉《中医词典》
  21. 外取《中医词典》
  22. 外牢推至大陵位《幼科推拿秘书》
  23. 外取《女科证治准绳》
  24. 外劳宫《针灸学》
  25. 外热《中医词典》
  26. 外劳宫《中医词典》
  27. 外热内寒《中医词典》
  28. 外劳宫《手穴手纹诊治》
  29. 外热内寒，外寒内热《证治准绳·类方》
  30. 外科治疗溃疡病的手术方法《普通外科学》
  31. 外热内寒外寒内热《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


外气疗法的渊源及发展_《气功外气疗法》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《气功外气疗法》
第二节　外气疗法的渊源及发展
在线购买《气功外气疗法》正版书籍

第二节　外气疗法的渊源及发展

  • 上一页
  • 目录
  • 相关
  • 下一页

气功“布气”疗法，即外气疗法，源远流长。传说公元前2000多年前的原始社会就有“祝由”运气吐音布气治病的方法。《素问·移精变气论》说：“往古人居禽兽之间，动作以避寒，阴居以避暑，内无眷慕之累，外无伸宦之形，此恬惔之世，邪不能深入也。故毒药不能治其内，针石不能治其外，故可移精祝由而已。”又说：“余闻古之治病，惟移精变气，可祝由而已”。移精变气，即练精化气，以气祝由疗病。

《轩辕黄帝祝由科》说：“吸右足跟涌泉穴气入口，齿觉冷，闭口，猛喷嘘、呬音气入符。”又说：“……如日方升，金光灼灼，吸入喉，下肺宫混合，闭目三闪，口出呵、呬音气一口入符，存金光一气”，“取天气一口布纸”等等。以上说明祝由科的布气方法可以将气发放在纸上、物上，当然也可以发放在人体上治病。如祝由科中，在人身上画符，再吐音布气就是直接向人身发放外气的方法。吐音布气是祝由科的一大特点，它是根据金、木、水、火、土五行的生克道理发出呬、呵、吹、呼、嘘五字之音以运气、发气的。道理至为深奥，人们对此功法还不甚理解，所以不可简单的以迷信二字扼杀掉，而应本着取其精华，去其糟粕的原则去整理研究它。

气功外气疗法，不但可以离开人体近距离布气治疗，还可以远距离治病，汉·葛越（道号黄卢子）就善于以此法布气治病。东晋·葛洪《神仙传》说：“千里寄姓名与治之皆愈，不必见人身。”《抱扑子·内篇·释滞》也说：“闻有为毒虫所中，虽不见其人，遥为嘘祝我之手，男嘘我左，女嘘我右，而彼人虽在百里之外，即时愈矣。”唐·孙思邈在《摄养枕中方》中亦有类似葛氏的说法，这大概非尽虚言。《抱扑子·内篇·杂应》还记载了三国时道士石春会布气为人治病的事例，说：“吴有道士石春，每行气为人治病，辄不食，以须病者之愈或百日，或一月乃食。”《抱扑子·内篇》说：“以气禁金疮，

血登止，又能续骨连筋……若他人为兵刃所伤，嘘之血即止……若人为蛇虺所中，以气禁之则立愈。”说明当时气功外气已用于治疗骨伤科，以及金疮、出血、禽兽虫蛇伤、断筋、嗽、厥等多种疾病。

《晋书》记载幸灵用布气治愈吕猗母之病，使“痿痹病十余年”的吕猗母“遂能行”，因而闻名于世，于是“百姓奔趣，水陆辐辏，从之如云”。

唐宋时期，气功发气治疗范围更为扩大，唐《幻真先生服内元气诀》中记载了“布气诀”，介绍了布气的要领、方法等。晚唐无名氏之著《无能子》记载了无能子布气治愈其心友禺中子的心痛病。

宋《苏文忠公诗注集成·卷十五·李若之布气》云：“吾中子适少羸多疾，若之相对坐为布气”。《宋史·方技传》记载了宋代医家皇甫坦布气治疗“显仁太侯目疾（白内障）”。《九江通志》还有皇甫坦布气治愈“仙诏甄娘之躄”的记载。《彭比部集》记载了元代道士尹蓬头“与病者抵足而卧，鼓气疗人疾”的布气治病方法。

明清时期，由于医、道、佛气功的进一步发展，气功外气疗法的治病方法、机理等都有所提高和发展。明·高濂《遵生八笺·延年却病笺》曰：“凡欲布气与人疗病，先须依前人五脏所患之处，取方面之气，布入前人身中。令病者面其本方，息心静虑，始与布气。布气讫，便令咽气，鬼贼自逃，邪气永绝。”详细说明了布气的调气、诊断、方位、方法及其疗效，可为气功外气疗法的概括说明。

明代医家韩《韩氏医通·同类勿药章》记载了“人气”治疗“肩背肢节骨腕”的疼痛症。

《清史稿·艺术传》中记载了康熙时武术家甘凤池布气治疗传染科痨瘵病，其文曰：“同里谭氏子病瘵，医不效，凤池于静室牖户，夜与合背坐四十九日而痊。”

新中国成立以来由于气功事业的迅猛发展，气功外气理论、发放外气的方法、治疗的范围都有较大发展。１980年赵光首先在《气功》杂志以《谈谈气功外气发放》为题介绍了“外气”发放的练法和检验发放外气的方法。１983年，笔者在《山东中医杂志》和《全国气功汇编》发表了《医疗性导气发功术》，介绍气功外气疗法，详细介绍了该法的练气、导气、发功、治疗的具体方法和临床应用；并相继发表了《气功外气纠编68例报告》、《气功外气治疗乳腺炎22例》等临床观察研究论文。同年，由马济人、林厚省等出版的《中国气功学》、《气功三百问》也谈到了气功外气疗法的一些有关问题。１986年王寅编著的《气功外气疗法》一书（山西科学教育出版社出版），专题论述了气功外气疗法的基础知识和临床经验。

近几年从气功外气的效应方面也做了大量的科学实验，取得了显著的成绩，科学实验证明气功外气可以随意识使革兰阳性菌和革兰阴性菌，受到杀伤或增殖；气功外气作用于癌细胞，其杀伤率可达到30％以上。笔者于１986～１987年动物实验表明，气功外气对家兔奥狄氏括约肌、蟾蜍的心肌皆有明显的调节作用。有人将外气发放于动物，可以明显地延长已致癌动物的生存期。对动物的血压亦有明显的调节作用，并能显著地提高动物的免疫机能。总之，大量的临床总结和科学试验，证明了气功外气疗法是中国传统医学的一种很好的医疗方法，它历史悠久，经验丰富，疗效可靠，因此，它必将为群众保健治病发挥积极的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　外气疗法的定义及特点
  • 当前页：第二节　外气疗法的渊源及发展
  • 下一页：第三节　外气疗法与推拿针灸的关系
<<< 返回本书目录
  1. 外气疗法的渊源及发展《气功外气疗法》
  2. 外气疗法的作用及治疗原则《气功外气疗法》
  3. 外气疗法的适应范围及注意事项《气功外气疗法》
  4. 外气疗法与推拿针灸的关系《气功外气疗法》
  5. 外气疗法的定义及特点《气功外气疗法》
  6. 外气效应实验研究论文选《气功外气疗法》
  7. 外-裴氏反应（WFR）《常用化验值及意义》
  8. 外气诊断《气功外气疗法》
  9. 外明穴【头部正面穴位】
  10. 外丘穴【下肢外侧穴位】
  11. 外貌苍老【疾病症状】
  12. 外热内寒，外寒内热《证治准绳·类方》
  13. 外陵穴【胸部腹部穴位】
  14. 外热内寒外寒内热《医学纲目》
  15. 外牢推至大陵位《幼科推拿秘书》
  16. 外热内寒外寒内热《证治准绳·杂病》
  17. 外科治法《中医外科学》
  18. 外热内热辨《笔花医镜》
  19. 外科诊法《中医外科学》
  20. 外热内热辨《幼科概论》
  21. 外科杂证《周慎斋遗书》
  22. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  23. 外科约言《医法圆通》
  24. 外伤《默克家庭诊疗手册》
  25. 外科用药《国家基本药物目录》（2009版）
  26. 外伤《证治准绳·杂病》
  27. 外科引-外科理例（上）《古今医统大全》
  28. 外伤出血【中药主治】
  29. 外科学的范畴《外科学总论》
  30. 外伤出血院外急救技术《现代院外急救手册》
  1. 外气疗法的渊源及发展《气功外气疗法》
  2. 外气疗法的适应范围及注意事项《气功外气疗法》
  3. 外气疗法的作用及治疗原则《气功外气疗法》
  4. 外气疗法的定义及特点《气功外气疗法》
  5. 外气疗法与推拿针灸的关系《气功外气疗法》
  6. 外-裴氏反应《常用化验值及意义》
  7. 外气效应实验研究论文选《气功外气疗法》
  8. 外膜《组织学与胚胎学》
  9. 外气诊断《气功外气疗法》
  10. 外命《中医词典》
  11. 外丘《针灸大成》
  12. 外泌汗腺《组织学与胚胎学》
  13. 外丘《中医词典》
  14. 外鹿髓丸《韩氏医通》
  15. 外丘《针灸学》
  16. 外漏《中医词典》
  17. 外取《中医词典》
  18. 外陵《针灸学》
  19. 外取《女科证治准绳》
  20. 外陵《中医词典》
  21. 外热《中医词典》
  22. 外陵《针灸大成》
  23. 外热内寒《中医词典》
  24. 外廉《中医词典》
  25. 外热内寒，外寒内热《证治准绳·类方》
  26. 外牢推至大陵位《幼科推拿秘书》
  27. 外热内寒外寒内热《医学纲目》
  28. 外劳宫《针灸学》
  29. 外热内寒外寒内热《证治准绳·杂病》
  30. 外劳宫《中医词典》
  31. 外热内热辨《笔花医镜》


外气疗法与推拿针灸的关系_《气功外气疗法》_中医杂集_【岐黄之术】

第三节　外气疗法与推拿针灸的关系

第三节　外气疗法与推拿针灸的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

著名的气功家、中医学家周潜川先生在《气功药饵疗法与救治偏差手术》中说：“凡精通针灸、整骨、按摩的历代名家和前辈先生们，可以肯定地说，他们至少都会气功，而且有精湛的造诣。”周氏反复说明气功与中医的关系，特别是与按摩、整骨和针灸的关系更为密切。这是经验之谈和精辟分析后的总结。

气功外气疗法与推拿、针灸疗法都是祖国医学防治疾病的重要手段。

外气疗法是通过“发气”来诊断和治疗疾病的，其突出的特点是“气”调。现代的一般推拿与针灸疗法则是通过推拿手法及针刺、行针手法之“力”来治疗疾病的，其突出特点是“力”调。古代高明的推拿和针灸医生很注重气功的锻炼，并使之与推拿、针刺手法相结合，在施用手法中采用“力”与“气”相结合的调整治疗方法，从而大大的提高了医疗效果，这就是周潜川所说的“针灸、整骨、按摩的历代名家和前辈先生们”的高明所在吧。

清·无名氏《按摩经》说：“患人水突穴……按定觉腋下微痛，手指发麻，将大指轻轻抬起，觉热气从胳膊手指出。”又说：“以手法按之，动乱者即邪气也……用右大指按动紧处……随呼吸二七数，抬起……邪热下降，随经而发，下两腿，犹如火热，而行至两足是也。”等等，该书用手法发热时，是用呼吸“二七数”，因“地二生火，天七成之”是阳火数。手按之“动乱者”，是医者运用手法体会邪气的感觉（“病理信息”），而“犹如火热而行至两足”、“觉热气从膊手出”等，是病人的气感。所以在做“运气推拿”手法时，很注重气感。王雅儒所著《按摩疗法脏腑图点穴法》所述一些推拿方法，实为“运气推拿”。因此法来于道人，此书以“颠倒、倒颠、颠颠倒，倒倒颠”的五行颠倒学说来指导推拿手法，是和道家的练功理论息息相通的。书中论述医者手法之感觉（气感）时提到多种气通的现象。如有感到突起一包或数包者“流水状者”，“支支作响者”，“水泡连珠而破者”等等，都是气将通之“朕兆”。在做一般推拿手法时，这些气感是很难感觉到的，也是很难判断“气分”通与不通的。只有气功与推拿手法相结合，既“运气”又用“力”时，才能体会到气分通与不通、热与寒、正与邪等气感现象。

只有气功与推拿相结合，才能更好地提高推拿手法的治疗效果，在临床治疗疾病时需要以“力”的刺激、调整为主时，就以“力”调整为主，以“气”调为辅；需以“气”调为主时，则“力”调为辅。当然一般说“力”与“气”是很难分开的，这里的“气”是指发放之“气”而言；“力”是指用力之大小、方向、频率等而言，其手法是接触患者体表的。

明·杨继洲《针灸大成》很注重气功与针刺相结合。要求针刺时所采用的姿势、精神、意念、呼吸等都要符合气功基本要素“三调”的精神。他说：行针之补法时“必端以正，安以静，坚心无懈……用针之要，无忘其神。”又说：“必用方者，以气方盛也，以月方满也，以日方温也，以身方足也，以息方吸而内针。”这就是说行针刺补泻手法时，要与日、月、天时相适应，要调身以端正，聚精会神，以意行气，以息调气，以力行针，导引真气直达病所。《后汉书·方术列传》载郭玉之言曰：“腠理至微，随气用巧……神存于心手之际，可得解而不可得言也。”这就是说一个针灸医生针刺手法的水平如何，要看其行手法时是否“神存于心手之际”，因为“气”有一个特点，就是意到气到（指练功有素者），神存心手之际就可以以意“御气”，并能控制、导引患者之“经气”，使气至病所。《针灸大成》中详细介绍了针灸医生练气功的方法，指出练气功首先从任督两脉小周天循行练起，经过严格地、艰苦地周天锻炼，炼至“身心混沌，与虚空等，不知身之为我，我之为身，亦不知神之为气，气之谓神，不规中而自规中，不能胎息而自胎息，水不求而自行，火不求而自出，虚室生白，黑地引针，不知其所以然而然，亦不知任之为督，督之为任也。”若是针灸医生能练气功达《针灸大成》所说的境界，发放外气行针治病是易如翻掌的。所以他们行手法“烧山火”能烧得热，“透天凉”能透得凉。用“力”与发“气”有机的结合，其治疗效果就是一般人无法可及的了。

一般人认为气功外气疗法治病，是离开患者身体发气的，而且越远越高明、越好。这是一种偏见，实际上练功有素的医生发放外气的手法不论离开病人身体，还是接触病人身体，都可以将“气”发放给患者，不过离开人体发放外气是对患者进行“气”调的具体体现；接触人体以气摧力发气，是“力”调的具体体现。所以说一个高明的气功外气疗法医生，不但要练功有素，掌握发放外气的技术，还必须深通医理，并且精通推拿、针灸等医术，使之有机的结合起来，才能得心应手，提高疗效，不致误诊、误治，而给患者造成不应有的损失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　外气疗法的渊源及发展
  • 当前页：第三节　外气疗法与推拿针灸的关系
  • 下一页：第四节　外气疗法的适应范围及注意事项
<<< 返回本书目录
  1. 外气疗法与推拿针灸的关系《气功外气疗法》
  2. 外气效应实验研究论文选《气功外气疗法》
  3. 外气疗法的作用及治疗原则《气功外气疗法》
  4. 外气诊断《气功外气疗法》
  5. 外气疗法的渊源及发展《气功外气疗法》
  6. 外丘穴【下肢外侧穴位】
  7. 外气疗法的适应范围及注意事项《气功外气疗法》
  8. 外热内寒，外寒内热《证治准绳·类方》
  9. 外气疗法的定义及特点《气功外气疗法》
  10. 外热内寒外寒内热《医学纲目》
  11. 外-裴氏反应（WFR）《常用化验值及意义》
  12. 外热内寒外寒内热《证治准绳·杂病》
  13. 外明穴【头部正面穴位】
  14. 外热内热辨《笔花医镜》
  15. 外貌苍老【疾病症状】
  16. 外热内热辨《幼科概论》
  17. 外陵穴【胸部腹部穴位】
  18. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  19. 外牢推至大陵位《幼科推拿秘书》
  20. 外伤《默克家庭诊疗手册》
  21. 外科治法《中医外科学》
  22. 外伤《证治准绳·杂病》
  23. 外科诊法《中医外科学》
  24. 外伤出血【中药主治】
  25. 外科杂证《周慎斋遗书》
  26. 外伤出血院外急救技术《现代院外急救手册》
  27. 外科约言《医法圆通》
  28. 外伤感染【中药主治】
  29. 外科用药《国家基本药物目录》（2009版）
  30. 外伤后低颅压综合征【疾病大全】
  1. 外气疗法与推拿针灸的关系《气功外气疗法》
  2. 外气疗法的作用及治疗原则《气功外气疗法》
  3. 外气效应实验研究论文选《气功外气疗法》
  4. 外气疗法的渊源及发展《气功外气疗法》
  5. 外气诊断《气功外气疗法》
  6. 外气疗法的适应范围及注意事项《气功外气疗法》
  7. 外丘《针灸大成》
  8. 外气疗法的定义及特点《气功外气疗法》
  9. 外丘《中医词典》
  10. 外-裴氏反应《常用化验值及意义》
  11. 外丘《针灸学》
  12. 外膜《组织学与胚胎学》
  13. 外取《中医词典》
  14. 外命《中医词典》
  15. 外取《女科证治准绳》
  16. 外泌汗腺《组织学与胚胎学》
  17. 外热《中医词典》
  18. 外鹿髓丸《韩氏医通》
  19. 外热内寒《中医词典》
  20. 外漏《中医词典》
  21. 外热内寒，外寒内热《证治准绳·类方》
  22. 外陵《针灸学》
  23. 外热内寒外寒内热《医学纲目》
  24. 外陵《中医词典》
  25. 外热内寒外寒内热《证治准绳·杂病》
  26. 外陵《针灸大成》
  27. 外热内热辨《笔花医镜》
  28. 外廉《中医词典》
  29. 外热内热辨《幼科概论》
  30. 外牢推至大陵位《幼科推拿秘书》
  31. 外荣《中医词典》


外气疗法的适应范围及注意事项_《气功外气疗法》_中医杂集_【岐黄之术】

第四节　外气疗法的适应范围及注意事项

第四节　外气疗法的适应范围及注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、适应范围

气功外气疗法是医者用一种特殊的“气”与“力”调整患者机体的治疗方法。因为人的脏腑组织，生命活动无不与“气”相关，所以当机体产生功能性或器质性疾病时，都应进行“气”的调整，使其尽快痊愈，故本法的适应范围较广。对气的本质、作用机制等方面还有待于进一步研究。从临床实践经验与国内已经进行的实验研究来看，其治疗效果取决于医生的气功功力大小以及患者机体对气功之“气”的反应情况。有些经络、穴位很敏感的人，虽患有很复杂的病症，外气治疗往往产生一般人想象不到的奇效；有些经络不太敏感的人则需经过医生多次外气激发、调整，使其经络逐渐敏感，气机活跃、同步，也能收到较好的效果。

据临床经验与科学试验证实该法对内、外、妇、伤、五官、儿科等多种病症都有较好的治疗效果。如头痛、胃痛、胸痛、腰痛、咳嗽、便秘、乳痈、痛经，以及感冒、胆囊炎、高血压、脉管炎、盆腔炎、近视、气功偏差等。

二、注意事项

（一）医者在频繁地发放外气之后，由于发放外气时耗气、消耗能量，就会有疲劳乏力、头晕、四肢寒冷、肝区或小腹不适等感觉，这意味着入不敷出，会影响医者自身的健康。所以发气治病时间不宜过长，一天中发气治病人数不宜太多，要根据自己的功底和身体的实际情况适当掌握。并注意补充营养和水分，经常呼吸新鲜空气，以补充能量，调整气机，引气归原。

（二）医者在患病、身体虚弱、疲劳、过饥过饱，醉酒或大喜、大悲、大怒等情况下，不可发放外气治病。在发气后不要立即用凉水洗手、洗澡。

（三）患者紊乱的气机和病气，可以侵入医者体内干扰其气机，而感到某些部位不适，乏力、酸、胀、痛、麻等，要及时用排放秽气的方法驱出邪气，并及时调整自身的气机，使之尽快趋于正常。特别是癌症患者，对医者气机干扰更大，要注意少发或不发外气治疗。

（四）患者要密切与医者配合才能取得好的效果。如患者要排除杂念，调整呼吸，放松身体或接受外气的部位，以创造充分接受外气的条件。

经络敏感的患者接受外气后很易有气感或动象等气效应；有的人不太敏感，经过几次治疗，也可逐渐敏感起来。对外气无任何感觉或动象者也可能有很好的治疗效果；而有气感和动象者，由于身体和疾病的关系，有时效果也不佳。医者要实事求是的对患者讲清楚，不要片面宣传气感、动象等是治疗效果的标准，以免引起患者的误解而影响疗效。

（五）气功外气疗法亦非万能，对某些病或某些病的某种类型有较好的治疗效果，有的可以治愈，有的可以缓解症状，起辅助治疗作用。故临床治病时对一些急性病和病情严重的患者一般要采取中、西医综合治疗的方法，不要搞吹嘘、迷信而贻误病情。

（六）治疗各论中“辅助练功”的功法，是患者自行锻炼，辅助医者发功治疗的功法。一般要按照顺序锻炼，每日练2～4次，或遵医嘱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　外气疗法与推拿针灸的关系
  • 当前页：第四节　外气疗法的适应范围及注意事项
  • 下一页：整体观
<<< 返回本书目录
  1. 外气疗法的适应范围及注意事项《气功外气疗法》
  2. 外气疗法的渊源及发展《气功外气疗法》
  3. 外气疗法的定义及特点《气功外气疗法》
  4. 外气疗法的作用及治疗原则《气功外气疗法》
  5. 外-裴氏反应（WFR）《常用化验值及意义》
  6. 外气疗法与推拿针灸的关系《气功外气疗法》
  7. 外明穴【头部正面穴位】
  8. 外气效应实验研究论文选《气功外气疗法》
  9. 外貌苍老【疾病症状】
  10. 外气诊断《气功外气疗法》
  11. 外陵穴【胸部腹部穴位】
  12. 外丘穴【下肢外侧穴位】
  13. 外牢推至大陵位《幼科推拿秘书》
  14. 外热内寒，外寒内热《证治准绳·类方》
  15. 外科治法《中医外科学》
  16. 外热内寒外寒内热《医学纲目》
  17. 外科诊法《中医外科学》
  18. 外热内寒外寒内热《证治准绳·杂病》
  19. 外科杂证《周慎斋遗书》
  20. 外热内热辨《笔花医镜》
  21. 外科约言《医法圆通》
  22. 外热内热辨《幼科概论》
  23. 外科用药《国家基本药物目录》（2009版）
  24. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  25. 外科引-外科理例（上）《古今医统大全》
  26. 外伤《默克家庭诊疗手册》
  27. 外科学的范畴《外科学总论》
  28. 外伤《证治准绳·杂病》
  29. 外科学的发展《外科学总论》
  30. 外伤出血【中药主治】
  1. 外气疗法的适应范围及注意事项《气功外气疗法》
  2. 外气疗法的定义及特点《气功外气疗法》
  3. 外气疗法的渊源及发展《气功外气疗法》
  4. 外-裴氏反应《常用化验值及意义》
  5. 外气疗法的作用及治疗原则《气功外气疗法》
  6. 外膜《组织学与胚胎学》
  7. 外气疗法与推拿针灸的关系《气功外气疗法》
  8. 外命《中医词典》
  9. 外气效应实验研究论文选《气功外气疗法》
  10. 外泌汗腺《组织学与胚胎学》
  11. 外气诊断《气功外气疗法》
  12. 外鹿髓丸《韩氏医通》
  13. 外丘《针灸大成》
  14. 外漏《中医词典》
  15. 外丘《中医词典》
  16. 外陵《针灸学》
  17. 外丘《针灸学》
  18. 外陵《中医词典》
  19. 外取《中医词典》
  20. 外陵《针灸大成》
  21. 外取《女科证治准绳》
  22. 外廉《中医词典》
  23. 外热《中医词典》
  24. 外牢推至大陵位《幼科推拿秘书》
  25. 外热内寒《中医词典》
  26. 外劳宫《针灸学》
  27. 外热内寒，外寒内热《证治准绳·类方》
  28. 外劳宫《中医词典》
  29. 外热内寒外寒内热《医学纲目》
  30. 外劳宫《手穴手纹诊治》
  31. 外热内寒外寒内热《证治准绳·杂病》


整体观_《气功外气疗法》_中医杂集_【岐黄之术】

整体观

整体观

  • 上一页
  • 目录
  • 相关
  • 下一页

天人合一的整体观是中医、气功的基本理论之一。《脏腑图点穴法》说：“天地之气人之气，天为一大周天，人为一小周天”。古代气功家和医家不仅把宇宙自然看作一个整体，把人看作一个整体，而且把人与大自然也看作一个统一的有机体，从而建立了天人合一的理论体系，以指导练功和医疗实践。

一、人体是一个有机的整体　《素问·六节脏象论》说：“心者，生之本，神之变也。”明·张介宾《类经图翼·医易》说：“人之一心为全体之君……人身小天地，真无一毫之相间矣。”说明人体本身是一个有机的整体，它以五脏为中心，通过经络、气血等与机体各部组织器官保持着密切的联系，这种情况无论在生理或在病理情况下都具体体现出来。

心为“君主之官”，作为专司意识和精神的“心”在人体生命活动中占有重要的地位。人体在心的统帅下，各脏器、组织与器官进行着正常的生理活动，所以在气功锻炼和外气疗法的治疗中，特别注意“神”的作用。五脏之中任何一脏的生理活动，都是在其他脏器的密切配合下进行的。例如：脾主运化，胃主受纳，共同完成食物的消化。脾的这一功能又需要在肝的疏泄作用协助下进行。脾所运化的水谷精气的输布又懒心、肺、肾的活动。所以脾的运化功能常需要在肝、心、肺、肾的协助下进行。而脏腑又与各组织、体表相互联系。如肝开窍于目，肺主皮毛，脾主四肢，肾开窍于耳等。这样我们在发放外气治病时，就不能只看到某一个器官或组织，要从人的整体观念上去选择经络、穴位、手法和发放外气的方法，才能取得好的效果。

二、人与自然界的关系　天人合一的整体观，特别重视人与自然的关系。古人认为天人合一的具体体现是“天人相通”与“天人相类”。

所谓天人相通，是指人的生命活动与天地自然是一气相通的。《素问·阴阳应象大论》说：“天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。”明·张介宾在《类经图翼·医易》中说：“天之气，即人之气；人之体，即天之体。”又说：“一念方萌，便达乎气，神随气见，便与天地鬼神相感通。”从以上经文可以看出，人与天地万物都是元气生化的产物，元气充塞于天地人之中，人之气能通于天之气，天之气亦能影响人之气，所以天之气影响着人的生命活动。自然界季节、气候的变化，对人体的生理、气机的变化有明显的影响，如人在夏天汗多尿少，冬季尿多汗少；人体脉象有春弦、夏洪、秋毛、冬石的规律。

四时气候的变化太过，超过了人体的适应能力，就会促使疾病的发生、发展和变化。例如：麻疹、流行性脑膜炎多于春季流行；疟疾、流行性乙型脑炎在夏季多雨季节比较多；暴风雨可引起心脏病的恶化，阴雨潮湿天气多引起关节疼痛等等。

人类在其漫长的发展过程中与自然界相互作用的结果，吸收了自然界各种信息，完善了自身，提高了适应能力，因此在人类个体中，往往有与自然界大环境相对应的部分和机能，这一现象古人称做“天人相应”。明·张介宾《类经图翼·医易》云：“质诸人身，天地形体也……故天有十二月，人有十二脏；天有十二会，人有十二经；天有十二辰，人有十二节．知乎此，则营卫之周流，经络之表里，象在其中矣。”

练气功与发放外气治病，最注重“人与天地相应”的理论。故气功锻炼与外气治病必须善于掌握自然界的变化规律，以顺应天地之和。只有这样才能有较好的宁神、调息的锻炼，才能练就好的发气手法。古代气功家认为，天有三宝，日、月、星；地有三宝，水、火、风；人有三宝，神、气、精。气功锻炼，就是通过练功达到天地人三宝合一，使人的精、气、神日渐强盛。在练功和发气中还要“法于阴阳”，“顺应四时”，“和于术数”；还应“虚邪贼风，避之有时”，才能增强机体的抵抗力，以积极的适应变异的环境，元气充实，周流不息。所以气功外气疗法的练气、导气、诊断、治疗具体地体现着天地人“三才”合一的整体观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　外气疗法的适应范围及注意事项
  • 当前页：整体观
  • 下一页：阴阳
<<< 返回本书目录
  1. 整理说明《湖岳村叟医案》
  2. 整体护理《基础护理学》
  3. 整骨接骨夹缚手法《救伤秘旨》
  4. 整形外科一般原则与基本操作《外科学总论》
  5. 整骨定痛散【方剂大全】
  6. 整形外科中的心理问题《医学心理学》
  7. 蒸鳝鱼猪肉《保健药膳》
  8. 正柴胡饮【方剂大全】
  9. 蒸气浴《中医养生学》
  10. 正柴胡饮（新方）《虚损启微》
  11. 蒸笼《本草纲目》完整版
  12. 正产《傅青主女科》
  13. 蒸法门《串雅内外编》
  14. 正常X线表现《放射诊断学》
  15. 蒸饼【中药大全】
  16. 正常X线表现《放射诊断学》
  17. 蒸饼《本草纲目》图文版
  18. 正常X线表现《放射诊断学》
  19. 蒸饼《本草纲目》完整版
  20. 正常分娩《妇产科学》
  21. 睁眼昏迷【疾病症状】
  22. 正常分娩《默克家庭诊疗手册》
  23. 怔忡门（凡四案）《湖岳村叟医案》
  24. 正常分娩的临床经过及处理《妇产科学》
  25. 怔忡门《辨证录》
  26. 正常骨髓象《常用化验值及意义》
  27. 怔忡惊恐论治《类证治裁》
  28. 正常和异常心理的判断标准《医学心理学》
  29. 怔忡惊恐《景岳全书》
  30. 正常颅压脑积水【疾病大全】
  1. 整体观《气功外气疗法》
  2. 整码突变《医学遗传学基础》
  3. 整体观念《中医名词词典》
  4. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  5. 整体观念《中医词典》
  6. 整骨麻药方《救伤秘旨》
  7. 整体望诊《中医诊断学》
  8. 整骨麻药《证治准绳·疡医》
  9. 整体性《预防医学》
  10. 整骨接骨夹缚手法《救伤秘旨》
  11. 整形外科的定义《外科学总论》
  12. 癥痼（妊娠）《金匮悬解》
  13. 整形外科的基本原则与基本操作《外科学总论》
  14. 蒸蒸发热《中医词典》
  15. 整形外科的特点《外科学总论》
  16. 蒸鳝鱼猪肉《保健药膳》
  17. 整形外科的治疗范围与治疗手段《外科学总论》
  18. 蒸乳《评注产科心法》
  19. 整形外科中的心理问题《医学心理学》
  20. 蒸气浴《中医养生学》
  21. 正《中医词典》
  22. 蒸脐治病法《中医词典》
  23. 正背发《万氏秘传外科心法》
  24. 蒸脐治病法《针灸大成》
  25. 正柴胡饮（新方）《虚损启微》
  26. 蒸脐法《伤寒括要》
  27. 正产《傅青主女科》
  28. 蒸露《中医名词词典》
  29. 正产《中医词典》
  30. 蒸笼头《中医词典》
  31. 正产《竹林女科证治》


阴阳_《气功外气疗法》_中医杂集_【岐黄之术】

阴阳

阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳是一切事物对立的概括，故《内经·阴阳应象大论》说：“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始。”一般来说亢进的、兴奋的、热的、动的、强壮的、光明的、无形的、轻的、向上的、向外的、清纯的……等现象都属阳；反之，衰退的、抑制的、寒的、静的、软弱的、混浊的……等现象都属阴。如天地、日月、昼夜、寒暑、男女、上下、内外、动静、水火、呼吸、虚实等。一切对立的事物，都可按一定的属性分为阴阳两个方面。

一、阴阳在事物上的运动规律

（一）阴阳的对立互根：阴和阳是事物对立而又统一的两个方面，任何一方都不能脱离对立着的另一方而单独存在。就是说，没有阴，也就没有阳；没有阳，也就没有阴。“孤阴不生，独阳不长”、“无阴则阳无以化，无阳则阴无以生”就是这种相互依存，相互连接的关系。

（二）阴阳的相互消长：阴阳并不是处于绝对静止的状态，而是有着不断的消长斗争过程。阴阳之间不断地有盛有衰，有消有长，“阴消则阳长，阳消则阴长”，在一定程度内保持着动态平衡。但如果阴阳消长超过一定的限度，打破了阴阳的动态平衡，就会造成阴阳的偏盛偏衰，产生异常现象。

（三）阴阳的相互转化：事物的阴阳两个方面不是绝对不变的，而是在一定的条件下，各自向相反的方面转化，阳可以转化为阴，阴也可以转化为阳。即《素问·阴阳应象大论》所说：“重阴必阳，重阳必阴。”又说“寒极生热，热极生寒。”这就是阴阳相互转化的说明。

二、阴阳在外气疗法中的应用

（一）说明人体的生理结构。就人体来讲，半身以上为阳，半身以下为阴；背部为阳，腹部为阴；左为阳，右为阴；体表为阳，体内为阴。就脏腑来说，六腑为阳，五脏为阴。就物质功能而言，功能活动为阳，物质基础为阴；气为阳，血为阴等等。故《素问·金匮真言论》说：“夫言人之阴阳，则外为阳，内为阴。言人身之阴阳，则背为阳，腹为阴。”根据《内经》的理论可将人身分成三对阴阳的组合体，具体分法是：上下以肚脐为界，脐至头顶为阳，脐至脚为阴。左右、前后则以百会至会阴穴画一中心线，左右分之，则左为阳，右为阴；前后分之，则背为阳，腹为阴。我们可以用外气测试这三对阴阳体以及脏腑组织在其体表投影区的气机，如邪正、盛衰、强弱、方向、性质等情况，来诊断和治疗疾病。如头部气感强、密集、燥热等，多为上实下虚、阳盛阴虚之候，宜用外气调整使其阳降阴升，以达阴阳平衡，水火既济的正常状态。

（二）根据阴阳的运动规律来练气和治疗疾病。如春夏为阳，秋冬为阴；六阳时（子、丑、寅、卯、辰、巳）为阳，六阴时（午、未、申、酉、戌、亥）为阴；呼为阳，吸为阴等等。在临床实践中，阳亢火旺的病人，练功时应注意呼气，阴时练功，面向北方；发放外气给患者治疗则要益阴以滋阳，引阳下行以济阴。

（三）说明人体的病理，指导临床诊断。如果破坏了人体阴阳的动态平衡，就会造成阴阳的偏盛、偏衰，产生疾病。一般说来，阳偏盛就会造成阴虚而致病，阴偏盛就会造成阳虚而致病。阳盛则出现热象，阴虚也出现热象；阴盛则出现寒象，阳虚也出现寒象。察明了疾病的阴阳属性，就可以选择适当的发气方法，调节阴阳的偏盛偏衰，以达到治愈疾病的目的。《素问·至真要大论》说：“寒者热之，热者寒之。”《素问·阴阳应象大论》说：“阳病治阴，阴病治阳。”等等治疗原则，就是泻其有余，补其不足，调节阴阳的偏盛和偏衰，使其恢复相对平衡协调的正常状态。如纳凉饮冷，可以造成阴气偏盛而出现腹痛、腹泻、恶寒肢冷等脾胃寒症。用外气疗法，导阳热之气发放于中脘、天枢等穴，并导引寒气从足三里、阴陵泉等穴外出，便是“寒者热之”的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：整体观
  • 当前页：阴阳
  • 下一页：五行
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《气功外气疗法》
  2. 阴阳《四圣心源》
  3. 阴阳《中医词典》
  4. 阴阳《圆运动的古中医学》
  5. 阴阳《医学纲目》
  6. 阴阳《中医名词词典》
  7. 阴阳《医述》
  8. 阴眼《中医词典》
  9. 阴阳《证治准绳·幼科》
  10. 阴蕈《外科大成》
  11. 阴阳《顾松园医镜》
  12. 阴血《中医词典》
  13. 阴阳《医经原旨》
  14. 阴癣《中医词典》
  15. 阴阳《医经原旨》
  16. 阴叙论《三因极一病证方论》
  17. 阴阳《内经博议》
  18. 阴虚作喘《续名医类案》
  19. 阴阳《内经知要》
  20. 阴虚作喘《正体类要》
  21. 阴阳《医学三字经》
  22. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  23. 阴阳《医学真传》
  24. 阴虚之症统于肺《理虚元鉴》
  25. 阴阳《中医诊断学》
  26. 阴虚症门问答《医理真传》
  27. 阴阳（天时二）《宜麟策》
  28. 阴虚证论《医学集成》
  29. 阴阳（天时二）《妇人规》
  30. 阴虚证《中医词典》
  31. 阴阳变化《四圣心源》


五行_《气功外气疗法》_中医杂集_【岐黄之术】

五行

五行

  • 上一页
  • 目录
  • 相关
  • 下一页

五行学说是古人用木、火、土、金、水五种物质为代表，阐明事物的属性和它们之间相互关系的说理工具。明·张介宾《类经图翼·五行统论》说：“五行即阴阳之质，阴阳即五行之气，气非质不立，质非气不行，行也者，所以行阴阳之气也。”这说明了五行和阴阳的关系。

一、五行的基本内容

（一）事物属性的五行归类：古代医家把人体的脏腑组织、生理、病理及与人类生活有关的自然界事物，做了广泛的联系和研究。并用比类取象的方法进行归纳。根据《内经》及气功有关书籍列表说明（表2－１）。

气功和中医把人体脏腑组织和自然现象配属五行，说明他们之间的联属关系。如人体的肝、胆、筋、目与五行的“木”相配合，又与自然界的春天、风、青色及三、八、甲、乙、震，巽相配合等。这种用五行归纳事物的方法，基本上已经不是木、火、土、金、水的本身，而是按其特点，抽象的概括出了不同事物的属性，以便应用于练功及临床治疗。

（二）五行的生克乘侮：五行学说用五行的相生相克来说明事物之间的相互关系。五行的相生关系是：木生火，火生土，土生金，金生水，水生木，依次相生循环无尽。相克关系是：木克土，土克水，水克火，火克金，金克木，这种克制关系也是往复无穷的。它们每一行都具有“生我”，“我生”，“我克”，“克我”。生我常为母，我生者为子，所以又叫“母子关系”，我克者为我“所胜”，克我者为我“所不胜”。明·张介宾《类经图翼·五行统论》说：“造化之机，不可无生，亦不可无制。无生则发育无由，无制则亢而为害。”

二、五行在外气疗法中的应用

（一）生理、病理方面：人体是用生克制化规律解释内脏之间相互资生、相互制的的关系。如肾（水）之精以养肝（木），心（火）之热以温脾（土）等。但人体疾病的发生，又是脏腑组织生克乘侮失调的反应。如肝病传脾为木乘土，传肺为木侮金，传心为母病及子，传肾为子病及母等。

（二）气功治疗方面：如肝火旺见面青目赤、烦躁易怒、脉弦、口干、舌红等症。根据五行生克规律，练功时可以练采月华功、滋肾益阴功（滋水函木），练嘘字功（泻肝气）、呵字功（泻子火）等。在发功时，可在亥子时，采水气，六息发气以助肾水（水克火）；再导心与小肠之气外出以7息之数泻之（泻子制母）等。

若患者病至三重单元之体受制，其病必难治而危及生命。例如脾土病，心火虚极不能生脾土，肝木旺克脾土，肾水反相侮于脾土，此为三重单元受制。

五行比类、取象归纳表"/>

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳
  • 当前页：五行
  • 下一页：五脏
<<< 返回本书目录
  1. 五行《中医名词词典》
  2. 五行本体《医学集成》
  3. 五行《圆运动的古中医学》
  4. 五行本体受病相传为病《医理真传》
  5. 五过四德《类经》
  6. 五行存疑《目经大成》
  7. 五果药解《服食导饵》
  8. 五行导气《气功外气疗法》
  9. 五果 山果 夷果 味类 类 水果《本草从新》
  10. 五行德政令化灾变歌《医宗金鉴》
  11. 五官五阅《类经》
  12. 五行德政令化灾变歌《运气要诀》
  13. 五官科及儿科病症《气功外气疗法》
  14. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  15. 五官科病症《手穴手纹诊治》
  16. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  17. 五官开窍《四圣心源》
  18. 五行论《冯氏锦囊秘录》
  19. 五官分应五脏《望诊遵经》
  20. 五行论《医贯》
  21. 五官CT诊断《放射诊断学》
  22. 五行生成数解《类经图翼》
  23. 五蛊方《外台秘要》
  24. 五行生克《四圣心源》
  25. 五谷药解《服食导饵》
  26. 五行生克《医学集成》
  27. 五谷五味其走其宜其禁《类经》
  28. 五行生克论《医原》
  29. 五谷虫【中药大全】
  30. 五行生克篇《外经微言》
  1. 五行《气功外气疗法》
  2. 五行《圆运动的古中医学》
  3. 五行《中医词典》
  4. 五行《中医名词词典》
  5. 五行本体《医学集成》
  6. 五过四德《类经》
  7. 五行本体受病相传为病《医理真传》
  8. 五过《中医词典》
  9. 五行病诊《医门补要》
  10. 五过《中医名词词典》
  11. 五行存疑《目经大成》
  12. 五果药解《服食导饵》
  13. 五行导气《气功外气疗法》
  14. 五果 山果 夷果 味类 类 水果《本草从新》
  15. 五行德政令化灾变歌《医宗金鉴》
  16. 五果《中医词典》
  17. 五行德政令化灾变歌《运气要诀》
  18. 五官五阅《类经》
  19. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  20. 五官器《止园医话》
  21. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  22. 五官科疾病《中国医学通史》
  23. 五行论《冯氏锦囊秘录》
  24. 五官科《中国医学通史》
  25. 五行论《医贯》
  26. 五官科《中国医学通史》
  27. 五行生成数解《类经图翼》
  28. 五官科《中国医学通史》
  29. 五行生克《医学集成》
  30. 五官科《中国医学通史》
  31. 五行生克《四圣心源》


五脏_《气功外气疗法》_中医杂集_【岐黄之术】

五脏

五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肝　肝胆属木，肝为青帝，八卦属震，神形如青龙，象如悬匏，在日为甲乙，辰为寅卯。肝在右胁下，其气化在左，藏魂，其经脉布于两胁，其华在爪，主疏泄，开窍于目（左目为甲，右目为乙），胆为肝之腑，互为表里。

肝病者，目夺而胁下痛引小腹，令人喜怒。肝热者，左颊赤；肝虚则恐而寒；阴气盛，多梦见山林、树木之类；肝气逆，则头痛、耳聋、颊肿。肝病出现脐左侧有动气，按之硬，胁痛支满，转筋，昏昏欲睡，视物不明，胬肉攀睛等症。

在气功疗法中，肝虚寒症应练吸青气与补肾（补母益子）之功法；肝实热症当练嘘字诀与呵字诀（泻子制母）。故元·丘处机《颐身集·摄生消息论》说：“治肝病当用嘘为泻，吸为补。”如肝气逆乱胁痛、满闷、拘急等，当用外气导引，导气归于肝之源。

二、心　心属南方火，为赤帝，八卦属离，神形如朱雀，象如倒悬莲蕊，在日为丙丁，在辰为巳午。心居胸中偏左，心包围护其外，与小肠相表里，主血脉，藏神，其华在面，开窍于舌，主汗。

心热者，色赤而脉溢，口中生痰，胸膈、肩背、两胁、两臂皆痛，心虚则心腹相引而痛，多梦见刀杖、火焰、赤衣红色之物，炉冶之事，以恍怖人。心病在脐上有动脉，按之牢，手足心热，口干舌强，忘前失后等。

气功疗法治心实热症，当练呵字诀，导水气以制火。或用拉引手法，顺心与小肠经，导邪气外出。元·丘处机《颐身集·摄生消息论》说：“心有疾当用呵。呵者，出心之邪气也。”又说：“安息火炽，澄和心神，外绝声色，内薄滋味”治虚弱症当服中营之气（补子益母），或用推导手法补心神，丹田之气。

三、肺　肺属西方金，为白帝，八卦为兑，神形如白虎，象如悬磬，在日为庚辛，在辰为申酉。肺位居胸中，上连气道，开窍于鼻，合称肺系，其经脉下络大肠，相为表里。肺主气，司呼吸，主皮毛，主肃降，宣散，通调水道，司理声音。

肺病色白而毛槁，喘咳气逆，鼻不闻香臭，鼻塞，皮肤燥痒，胸背烦痛，多梦见与美人交合，或与花幡、衣甲、日月、云鹤、贵人相临等。肺病热，右颊赤；肺虚则气短，不能调息；肺燥则喉干；肺风则多汗畏风，旦善暮甚。

气功疗法治肺实热症，宜练呬字诀、吹字诀；发气用推拉导手法，导邪气顺肺及大肠经而出。元·丘处机《颐身集·摄生消息论》说：“肺有痰，用呬以抽之。无故而呬，不祥也。”肺虚症，练功和外气治疗都应补脾（补母）益肺，导气归于肺之源。

四、脾　脾胃属土，在八卦属坤艮，形如刀镰，在日为戊己，在辰为丑辰未戌。脾与胃以膜相连，其主要功能是主运化，主升，主统血，主四肢肌肉，其华在唇，开窍于口，其特性是喜燥恶湿。

如脾胃运化功能失常，可出现食少、腹胀、便溏，或水肿、痰饮等症。脾虚下陷，可出现少气懒言、久泻、脱肛、胃下垂、子宫下垂等症。脾虚不统血，可见便血、崩漏或皮下出血等。元·丘处机《颐身集·摄生消息论》说：“治脾用呼字导引……能去脾家积聚邪毒气，又能消食。”若中气不足，当向中脘、黄庭发放外气，以补其气；脾实热症，当用拉引手法顺脾经、胃经导引，能除脾胃邪气。

五、肾　肾为北方水，为黑帝，生对脐，附腰脊，色如缟映紫，八卦属坎，在日为壬癸，在辰为亥子。肾主藏精，与膀胱互为表里，主骨生髓，通于脑，主水液，主命门火，主纳气，开窍于耳，司二阴。

肾有病，色黑而齿槁，腹大体重，喘咳汗出，脐下有动气，按之牢。肾热者，颐赤；肾虚则腰中痛。肾风之状，颈多汗恶风，膈寒不通，在形黑瘦。元·丘处机《颐身集·摄生消息论》说：肾有疾，当吹以泻之，吸以补之。其气智，肾气沉滞，宜重吹则渐通也。”肾气沉滞，属实症者，当用吹字诀，以疏通肾气。虚症当吸气入肾腰之中以补肾。命门火衰者，当用推旋手法发放外气于丹田、命门，以益其气，补命门之火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行
  • 当前页：五脏
  • 下一页：精气神
<<< 返回本书目录
  1. 五脏《中医基础理论》
  2. 五脏保健法《中医养生学》
  3. 五脏《医学见能》
  4. 五脏背《类经》
  5. 五脏《医学纲目》
  6. 五脏本脉体《三因极一病证方论》
  7. 五脏《丹溪手镜》
  8. 五脏变《针灸甲乙经》
  9. 五运主方治例《古今医统大全》
  10. 五脏标本《冯氏锦囊秘录》
  11. 五运主病治例《古今医统大全》
  12. 五脏别论《素问悬解》
  13. 五运主病一首(集见原病式)《医经国小》
  14. 五脏别论篇《冯氏锦囊秘录》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五脏别论篇《疡医大全》
  17. 五运主病《寿世保元》
  18. 五脏病《小儿药证直诀》
  19. 五运之图《审视瑶函》
  20. 五脏病《证治准绳·幼科》
  21. 五运之图《目经大成》
  22. 五脏病刺《针灸素难要旨》
  23. 五运郁极乃发歌《运气要诀》
  24. 五脏病脉《诊家正眼》
  25. 五运郁极乃发歌《医宗金鉴》
  26. 五脏病气法时《类经》
  27. 五运应五脏主病《伤寒直格》
  28. 五脏病四时所不宜《幼幼新书》
  29. 五运详注《松峰说疫》
  30. 五脏病相生刑克《幼幼新书》
  1. 五脏《气功外气疗法》
  2. 五脏《止园医话》
  3. 五脏《中医词典》
  4. 五脏《中医名词词典》
  5. 五脏《医学纲目》
  6. 五运主运图说《类经图翼》
  7. 五脏《中医基础理论》
  8. 五运主方治例《古今医统大全》
  9. 五脏《丹溪手镜》
  10. 五运主病治例《古今医统大全》
  11. 五脏《医学见能》
  12. 五运主病一首（集见原病式）《医经国小》
  13. 五脏保健法《中医养生学》
  14. 五运主病歌（医经小学）《针灸大成》
  15. 五脏背《类经》
  16. 五运主病《医学启源》
  17. 五脏本脉体《三因极一病证方论》
  18. 五运主病《灵素节注类编》
  19. 五脏痹《中医名词词典》
  20. 五运主病《古今医鉴》
  21. 五脏痹《中医词典》
  22. 五运主病《寿世保元》
  23. 五脏变《针灸甲乙经》
  24. 五运之图（图缺）《目经大成》
  25. 五脏标本《冯氏锦囊秘录》
  26. 五运之图《审视瑶函》
  27. 五脏别论《素问悬解》
  28. 五运郁极乃发歌《运气要诀》
  29. 五脏别论篇《冯氏锦囊秘录》
  30. 五运郁极乃发歌《医宗金鉴》
  31. 五脏别论篇《疡医大全》


精气神_《气功外气疗法》_中医杂集_【岐黄之术】

精气神

精气神

  • 上一页
  • 目录
  • 相关
  • 下一页

精、气、神是构成人体生命活动的基本物质，清·林佩琴《类证治裁》说：“一身所宝，惟精、气、神。”

一、精　历代医家和气功家对精的认识，概括起来有先天之精和后天之精之分。

（一）先天之精（元精）：禀受于父母，来源于先天，构成人体的原始物质。它具有促进人体生长、发育和繁殖的功能。《灵枢·经脉》说：“人始生，先成精。”

（二）后天之精：由后天脾胃所化生的水谷之精微物质。它通过经脉，营养五脏，灌溉六腑，成为脏腑活动的物质基础。后天之精输布到各脏腑称为“脏腑之精”。

先天之精和后天之精是相互依存，彼此促进的。先天之精必须在后天之精的滋养下，才能得到不断的充实，发挥其作用。后天之精必须在先天之精的作用下，才能化生。

气功疗法中，很注重精的作用，要经过刻苦的锻炼使其化气，称为“炼精化气”；并且要遵循节欲保精（浊精）的调养方法，才能有利于气功的锻炼。

二、气　气是指维持人体生命活动的基本物质与动力，故气有物质和功能两种含义；也有先天气与后天气之分。先天之气又称元气，禀受于父母，由先天之精化生而成。后天之气由吸入之清气和脾胃运化水谷所产生的水谷精微物质结合而成。从气的分布和作用来区分，主要有元气、宗气、营气、卫气四种：

（一）元气：又称原气，先天之气，肾气，真气。它包括元阳、元阴之气，来源于先天，禀受于父母，是维持人体的正常生长和发育的原始动力，并能激发和推动脏腑的功能活动。所以《灵枢·刺节真邪》说：“真气者，所受于天，与谷气并而充身者也。”

（二）宗气：宗气是由水谷之精气和吸入自然之气结合而成。它形成于肺而聚积于胸，具有助肺脏以行呼吸和助心脏以行营血的作用。故《灵枢·刺节真邪》说：“宗气不下，脉中之血，凝而留止。”

（三）营气：营气是水谷精微物质之一，其气进入脉道之中，成为血液的组成部分，随血液运行周身，具有化生血液和营养全身的作用。

（四）卫气：卫气是人体阳气的一部分，它的来源和生成是：根源于下焦，滋养于中焦，开始于上焦。其本源于先天，是肾中阳气所化生，所以有“卫出下焦”之说。卫气在发挥其功能时又必须赖于中焦水谷精微的不断充养。卫气行于脉外敷布全身，具有温煦脏腑、腠理皮毛和开合体表穴位、汗孔等作用。

（五）气功之“气”：气功之“气”是体内元气、宗气、营气、卫气等经过气功三调（调身、调息、调心）的锻炼，使其产生特殊的功能，能量增强，并在意识控制下聚集、疏散，或与外界之气交流的“气”，称为气功的“内气”或“外气”。

１．“气”与“气场”：气功之“气”经过锻炼，形成较强的能量，就会在体内流动，象电流一样在流动的同时形成了一定的“场”，并与自然之气产生交流、感应、激发等现象。这种“气”与“场”人人都有，只是其敏感程度和其能量大小有一定的区别，这种内、外气的流动方向、大小、频率等时刻都影响着人的生理活动。

人体中有一个以经络、穴位为基础的有规律的内气系统。这个内气系统与大脑思维活动有密切的关系，它不象脏腑、血管、神经、肌肉等组织那样可以解剖观察，在现有科学实验条件下还不能观察到它，但是练功有素而且对气的感知程度又特别敏感的人，可以感知其内、外气及其这个系统的形态、性质、节律、方向、强度等。所以明·李时珍在《奇经八脉考》中明确指出：“内景隧道，惟返观者能照察之。”

2．气的运行：内气在经络中的运行方向是：手之三阴，从胸走手；手之三阳，从手走头；足之三阳，从头走足；足之三阴，从足走腹、胸；并按其十二经气脉运行相承有序，表里相联。

经过气功的三调锻炼，内气在意念的控制下不但可以顺经运行，还可逆经运行，或数条经同时向一个方向运行而成面，还可与自然界之气相互感应，而形成气场。如左为阳，右为阴，气在体内左升右降，与自然界之气相感应，在体外则形成左降右升的气场。

外气是这样一种气，它是练功有素者用意念控制内气外放，并随发放者的意念形成或改变其气的形态、性质、方向、频率等。

3．气的特性：根据古人对气的总结及个人所感知、体察和实验研究，总结出气有以下特性：

（１）普遍性：明·张介宾在《类经图翼·医易》中说：“天之气，即人之气；人之体，即天之体。”清·唐容川《医易通论》云：“凡天地间物其秉气以生者，多秉于先天卦气也。”这说明气是普遍存在于宇宙、自然界动植物中的一种物质，它们秉天地之气以生，并且受其气的影响。

（2）系统性：明·张介宾《类经图翼·医易》说：“天之气，即人之气……人身小天地。”这就是说，天、地、人之气不仅相通，而且人体内还存在一个气系统“小天地”。人体中这个气系统与人体之呼吸、循环、消化等系统一样，有它自己的组织与活动规律、由它来调整机体各脏腑、组织的功能和适应外界的气环境，以利于吸收外界对自身有益的气，排斥对自身有害的气。

（3）传布性：气具有延展、散布、扩散、流动的性质，并且是循环无端，周而复始的周期性运转。

（4）激发性：外气作用于患者的经络、穴位，可激发、活跃患者的肌肉、组织，使其产生运动、感觉效应，并能维持一定的时间。

（5）同步性：气具有同步的特点。当外气与患者之气的频率、性质等相近似时，可产生共振、同步而迅速激发、调整患者的气机。这种效果有的人在经过数次治疗或练功后也可获得。

（6）敏感性：每个人对气的敏感程度不同，敏感性高的人，可以很快的接受外气，或很易受外界动、植物等气的影响。敏感性差的人则很难感知。虽然有人感知不到，但也可同样受到气的影响。

（7）可控性：人身的气是可以控制的，练功有素者更容易做到这一点，但在特殊情况下则不易控制。正如《灵枢·九针十二原》所说：“知机之道者，不可挂以发；不知机道，叩之不发。”

三、神　神，是人体生命活动的总称。是指人的精神意识，以及脏腑精气在外的表现。

人体的生命活动是以精和气作为物质基础的。所以神产生于精和气。如《灵枢·本神》说：“两精相搏谓之神”，《灵枢·平人绝谷》说：“神者水谷之精气也。”所以神形成于先天之精气者为元神，它受后天水谷之精气的滋养；而能思虑、意识者为识神。

四、精气神与气功锻炼　清·徐文弼《寿世传真》说：“精者，滋于身者也；气者，运于身者也；神者，主宰一身者也。”又说：“元精，乃先天真精，非交媾之精。元气，乃虚无空气，非呼吸之气；元精，乃本来灵神，非思虑之神。所谓元精、元气、元神，由未生出胎以前而具，俱先天也。所谓交媾之精（浊精）呼吸之气、思虑之神（识神），乃既生出胎之后而用，俱后天。”

精、气、神三者各有不同的概念，但是三者是互相关联，互相促进的，其中精是基本，气是动力，神是主导。

在气功自身锻炼与发放外气治病中对精、气、神的锻炼与调整是很重要的。古有炼精化气，炼气化神等聚精、炼精、养气、调气、存神的锻炼和调治方法。具体的说就是锻炼后天之浊精、识神、呼吸之气，以培补先天之元精、元气、元神，从而达到益寿延年和防治疾病的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏
  • 当前页：精气神
  • 下一页：经络
<<< 返回本书目录
  1. 精气津液血脉脱则为病《类经》
  2. 精气神论《养生秘旨》
  3. 精气津液血脉《经络考》
  4. 精气丸【方剂大全】
  5. 精炮制用药法《疡医大全》
  6. 精气引血篇《外经微言》
  7. 精囊增大【疾病症状】
  8. 精确UES测压《胃肠动力检查手册》
  9. 精囊炎【疾病大全】
  10. 精确多能的抗体明星《免疫与健康》
  11. 精囊缩小【疾病症状】
  12. 精塞水窍不通《药症忌宜》
  13. 精囊囊肿【疾病大全】
  14. 精神《四圣心源》
  15. 精囊结石【疾病大全】
  16. 精神变态【疾病症状】
  17. 精囊恶性肿瘤【疾病大全】
  18. 精神病《自我调养巧治病》
  19. 精明五色《类经》
  20. 精神病先兆《中医疾病预测》
  21. 精明汤【方剂大全】
  22. 精神病学评定量表《医学心理学》
  23. 精魅鬼神所淫《宋本备急灸法》
  24. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  25. 精癃《中医外科学》
  26. 精神不守【方剂主治】
  27. 精极论并方《外台秘要》
  28. 精神不爽【方剂主治】
  29. 精极《圣济总录》
  30. 精神创伤【疾病症状】
  1. 精气神《气功外气疗法》
  2. 精气津液血脉虚脱《灵素节注类编》
  3. 精气神论《养生秘旨》
  4. 精气津液血脉脱则为病《类经》
  5. 精气引血篇《外经微言》
  6. 精气津液血脉《经络考》
  7. 精窍《中医词典》
  8. 精气夺则虚《中医词典》
  9. 精清《中医词典》
  10. 精气夺则虚《中医名词词典》
  11. 精确UES测压《胃肠动力检查手册》
  12. 精气《中医词典》
  13. 精确多能的抗体“明星”《免疫与健康》
  14. 精气《中医名词词典》
  15. 精热《中医词典》
  16. 精炮制用药法《疡医大全》
  17. 精塞水窍不通《药症忌宜》
  18. 精宁《中医词典》
  19. 精伤《中医词典》
  20. 精明之府《中医词典》
  21. 精少《中医词典》
  22. 精明之府《中医名词词典》
  23. 精神《中医名词词典》
  24. 精明五色《类经》
  25. 精神《四圣心源》
  26. 精明《中医词典》
  27. 精神《中医词典》
  28. 精魅鬼神所淫《宋本备急灸法》
  29. 精神病《自我调养巧治病》
  30. 精露《中医词典》
  31. 精神病的生物化学基础《临床生物化学》


经络_《气功外气疗法》_中医杂集_【岐黄之术】

经络

经络

  • 上一页
  • 目录
  • 相关
  • 下一页

经络是人体穴位与穴位之间、穴位与内脏之间、内脏与感官（目、耳、鼻、舌等）之间以及内脏与内脏之间相互联系的通路（或称途径）。人体之“气”只有在经络中运行，并通过皮部、窍穴与外界相互联系，才能发挥其功能。经络的这种通路与“气”的作用形成了人体中特殊的经络气系统，它是外气疗法激发、疏导、调整气机和驱除邪气的主要理论指导和实际操作部位。

经络系统有经脉、络脉、经筋、皮部等组成。经脉包括运行于人身分肉间的十二经脉，别行于正经的十二经别和不拘于正经的奇经八脉。络脉包括主要大络的十五络脉，支而横者的络脉和络脉之别的孙络。十二经筋不入脏腑，十二皮部则以经脉为纪。这些共同组成了人体内、外的经络联络系统。

一、十二经脉　手足三阴三阳经是经络学说的主体，因此又称“十二正经”。十二经脉有手太阴肺经、手少阴心经、手厥阴心包经（手三阴经），手阳明大肠经、手太阳小肠经，手少阳三焦经（手三阳经），足太阴脾经、足少阴肾经、足厥阴肝经（足三阴经），足阳明胃经、足太阳膀胱经、足少阳胆经（足三阳经）。

它们在四肢分布的特点是：阴经在内侧面，阳经在外侧面，内侧和外侧各分三阴、三阳。大体是太阴、阳明在前，少阴、太阳在后，厥阴、少阳在中（侧）。在躯干部，手、足三阳经分布在头面、躯干的前、后、侧；手、足三阴经，则分布在胸腹部。

十二经在体内各属、络于一定的脏腑，阳经属腑而络脏，阴经属脏而络腑，组成表（阳）里（阴）相合的关系。各经之间又互相衔接，成为全面运行的主要通路。其中布有一定的穴位，是气血输注于体表的部位。

十二经的循行规律：十二经脉的循行是一经接一经，手足阴阳经互相衔接。循行开始于手太阴肺经，终止于足厥阴肝经，周而复始，如环无端。其顺序是：手太阴肺经→手阳明大肠经→足阳明胃经→足太阴脾经→手少阴心经→手太阳小肠经→足太阳膀胱经→足少阴肾经→手厥阴心包经→手少阳三焦经→足少阳胆经→足厥阴肝经→手太阴肺经。

二、奇经八脉　奇经八脉包括督脉、任脉、冲脉、带脉、阴维、阳维、阴蹻、阳蹻等。它们不和脏腑直接相联结，彼此间也没有表里关系。奇经的生理功能，从总的方面来说，有调节十二经脉气血的作用。

（一）督脉：为诸阳脉之海，总督一身的阳经。循行：起于胞，出会阴部，沿脊入脑，上头顶，过鼻尖、人中至龈交。

（二）任脉：总任一身之阴经，为阴脉之海。循行：起于胞，出会阴部，沿腹、胸正中线向上，过喉，至颏，环口，分行至两目下。

（三）冲脉：冲脉运行于全身的前后上下，能调节十二经之气血，故称“十二经之海”。循行：起于胞，经会阴部向里，上行于脊柱，向外上行过气冲穴，与足少阴肾经交会，沿脐旁上行，至咽喉，环绕口唇。

（四）带脉：束腰如带，统束诸经。循行：起于季胁下，如带环腰一周。

（五）阴维脉：阴维在里，维络一身在里之阴。循行：起于小腿内侧肾经的筑宾穴，沿股内侧中央上行，入少腹，过府舍、大横穴，沿胁肋，至肝经的期门穴上胸，斜向颈，会于天突、廉泉穴。

（六）阳维脉：阳维走外，维络一身在表之阳。循行：起于膀胱经的金门穴，上行至胆经的阳交穴，沿经上行，过髀枢，沿胁肋后侧上行至腋缝后缘，至肩、上顶，会于哑门、风府穴，入风池穴沿胆经上头，止于阳白穴。

（七）阴蹻脉：阴蹻脉主一身左右之阴。循行：起于足内侧然骨穴之后，循内踝下肾经的照海穴，上内踝上，沿股内侧上行，经过阴部，上循腹、胸内部，至缺盆，再上出人迎动脉之前，入颧骨部，至目内眦，与足太阳经、阳蹻脉两经相合。

（八）阳蹻脉：阳蹻脉主一身左右之阳。循行：起于踝下膀胱经的申脉穴，上行沿股外侧至髂骨上胆经的居髎穴，上行胁后，至肩，循颈，上至口吻边胃经的地仓穴，过巨髎、承泣至睛明穴，上入发际后行，经胆经入风池穴。

三、络脉　络脉是从经脉分出的支脉部分，如纲络一般遍布全身。经和络的区别是：经脉属于里，位置较深，比络脉粗大；络脉比较细小，位置浅而易见。络脉的功能主要是将经脉中的气血灌注到全身各部去，以司养筋、骨、皮、五官、七窍等组织与沟通表里，其中大的有十五络，就是十四经脉各有一络，加脾之大络，共十五条。都是由表经别入里经，里经别入表经的络脉。

四、十二经筋　经筋是经络系统中的连属部分，行于四肢、体表和胸廓、腹腔，不入脏腑，是指十二经络所属的筋肉体系。在生理上主要是联缀肢骸的动作。

五、皮部　皮部属于十二经络系统的体表部位。虽然经脉伏行于分肉之间，不在体表皮肤部分，但是由经脉别出的浮络却无所不到，皮肤部分的气血营养，就是依靠这些络胜供给，因此在生理上可以按不同的经脉和所属的络脉，将体表分成十二个区域，这就是十二皮部。

六、经络在外气疗法中的应用　对外气疗法医者来说，不论是练气、导气、发气的锻炼，还是发气为患者辨证治病，均离不开经络的指导。故古人有“不懂脏腑经络，开口动手便错”的名言。

（一）指导练功：《针灸指南》说：“学习针灸者，必先自愿练习……静坐功夫，则人身内经脉之流行及气化之开合始有确实根据，然后循经取穴，心目洞明，否则无法可以证实。”是说通过练功可以体会到人体内经气的运行，气功锻炼可以使全身经络中的气血畅通，并可以有意识的控制气脉的运行。

在练功中，奇经八脉，特别是任、督两脉尤为重要。宋·张紫阳《八脉经》中说：“凡人有此八脉，俱属阴神闭而不开，惟神仙以阳气冲开，故能得道。八胜者先天大道之根，一气之祖。”李时珍《奇经八脉考》说：“任督两脉，人身之子午也，乃丹家阳火阴符升降之道，坎水离火交媾之乡，”一般练功者把经气在任、督脉上走动的感觉称为小周天，兼通十二经脉的称大周天。

（二）指导发气：练导气、发气时不但锻炼气在经络中运行，还要练气在络、筋、皮部运行，使其在意念控制下有目的的运行、出入、散敛，才能发放外气。

经络系统中经脉、经别、奇经、经筋、皮部组成了一个气机循环的整体，构成了人体中特殊的经络气系统。这个系统把人体内外、上下、左右、四肢百骸脏腑、组织紧密地联系在一起，构成了一个完整的、统一的有机体，并且通过皮部与窍穴和自然界之“气”息息相通，形成了天地人“三才”的合一。这样我们在练功中除锻炼自身的气机以外，还可以吸收自然界中与自身有利的“气”来充实，活跃本身的气机。发放外气治病则是以自身之气调动、激发自然界与患者之气，使患者气机活跃；然后再以补虚泻实，通经活络、引气归原等原则进行调整。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精气神
  • 当前页：经络
  • 下一页：第二节　医易与外气疗法
<<< 返回本书目录
  1. 经络《中医名词词典》
  2. 经络（二）《类经图翼》
  3. 经络《中医基础理论》
  4. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  5. 经络《诊宗三昧》
  6. 经络（一）《类经图翼》
  7. 经络《医学三字经》
  8. 经络辩证《中医诊断学》
  9. 经络《外科选要》
  10. 经络别异《黄帝内经太素》
  11. 经络《内经知要》
  12. 经络病机《中医基础理论》
  13. 经络《脉诀汇辨》
  14. 经络病证《伤寒直格》
  15. 经络《类经》
  16. 经络次序《金针秘传》
  17. 经论总抄《明医指掌》
  18. 经络大略《外科大成》
  19. 经论要旨《医效秘传》
  20. 经络的标本、根结、气街、四海《针灸学》
  21. 经漏论《女科折衷纂要》
  22. 经络的概念和经络系统《中医基础理论》
  23. 经漏不止《女科撮要》
  24. 经络的生理功能《中医基础理论》
  25. 经漏1年余《名师垂教》
  26. 经络的生理功能和临床应用《针灸学》
  27. 经来饮食后即吐《女科秘要》
  28. 经络的组成和作用《针灸学》
  29. 经来泄泻《女科秘要》
  30. 经络论《素问悬解》
  1. 经络《气功外气疗法》
  2. 经络《中医名词词典》
  3. 经络《中医词典》
  4. 经论总抄《明医指掌》
  5. 经络《中医基础理论》
  6. 经论转胞之证《女科经纶》
  7. 经络《类经》
  8. 经论月水来腹痛属子门有寒《女科经纶》
  9. 经络《内经知要》
  10. 经论要旨《医效秘传》
  11. 经络《医学三字经》
  12. 经论血溢属劳力伤肠胃络脉《女科经纶》
  13. 经络《诊宗三昧》
  14. 经论血崩属于热《女科经纶》
  15. 经络《外科选要》
  16. 经论血崩属于寒《女科经纶》
  17. 经络（二）《类经图翼》
  18. 经论血崩属于风《女科经纶》
  19. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  20. 经论血崩属阴虚阳搏《女科经纶》
  21. 经络（一）《类经图翼》
  22. 经论血崩属悲哀阳气内动《女科经纶》
  23. 经络辩证《中医诊断学》
  24. 经论血崩属悲哀热气在中《女科经纶》
  25. 经络别异《黄帝内经太素》
  26. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  27. 经络病机《中医基础理论》
  28. 经论妊脉属足少阴一经《女科经纶》
  29. 经络病证《伤寒直格》
  30. 经论妊脉尺中按之不绝《女科经纶》
  31. 经络次序《类经图翼》


医易与外气疗法_《气功外气疗法》_中医杂集_【岐黄之术】

第二节　医易与外气疗法

第二节　医易与外气疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

医易的理论，是气功外气疗法的指导理论之一。懂医而不通易，通易而不懂医均不能很好地运用外气疗法来治疗疾病。因为外气疗法首先要明了天、地、人交易、变易的思想，又要懂得练气修道的理论和方法，还要深通人体生理、病理，方可易理、医理、气理相结合而应用于临床。正如明·张介宾在《类经图翼》中说：“不知易，不足以言太医。”他认为，天地的道理，是以阴阳二气而造化万物；人生的道理，是以阴阳二气而长养百骸，都是阴阳动静、消长的结果。故他又说：“医易同原者，同其变化也”，“易居医之理，医得易之用”，“易之变化出乎天，医之运用由乎我”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络
  • 当前页：第二节　医易与外气疗法
  • 下一页：八卦
<<< 返回本书目录
  1. 医易与外气疗法《气功外气疗法》
  2. 医用磁流体《理疗学》
  3. 医易《类经图翼》
  4. 医用微量元素参考数据表《医院药学》
  5. 医以力学为先《侣山堂类辩》
  6. 医用药物中毒所致的精神障碍【疾病大全】
  7. 医宜识字论《医原》
  8. 医有彻始彻终之理《医学心悟》
  9. 医宜博览论《吴医汇讲》
  10. 医源性胆管损伤【疾病大全】
  11. 医钥再版序《中医之钥》
  12. 医源性多毛症【疾病大全】
  13. 医钥彭医师自序《中医之钥》
  14. 医源性疾病防制《预防医学》
  15. 医药扶持《养老奉亲书》
  16. 医源性气管及主支气管损伤【疾病大全】
  17. 医学指南总诀《医经国小》
  18. 医院常用食物及水果含水量《病历书写规范》
  19. 医学正传后再叙《医学正传》
  20. 医院的任务与组织结构《基础护理学》
  21. 医学源流《医学三字经》
  22. 医院感染《基础护理学》
  23. 医学源流《万病回春》
  24. 医院感染的传播过程《流行病学》
  25. 医学渊源论《医学源流论》
  26. 医院感染的概念《流行病学》
  27. 医学遗传学在现代医学中的地位《医学遗传学基础》
  28. 医院感染的管理《流行病学》
  29. 医学遗传学研究的对象和范围《医学遗传学基础》
  30. 医院感染的预防与控制《基础护理学》
  1. 医易与外气疗法《气功外气疗法》
  2. 医易义《类经图翼》
  3. 医用磁流体《理疗学》
  4. 医易《类经图翼》
  5. 医用计量单位的换算系数《医院药学》
  6. 医以力学为先《侣山堂类辩》
  7. 医用微量元素参考数据表《医院药学》
  8. 医宜识字论《医原》
  9. 医有彻始彻终之理《医学心悟》
  10. 医宜博览论《吴医汇讲》
  11. 医愈郎《中医词典》
  12. 医钥再版序《中医之钥》
  13. 医源性传播《预防医学》
  14. 医钥彭医师自序《中医之钥》
  15. 医源性疾病防制《预防医学》
  16. 医药学术团体及其活动《中国医学通史》
  17. 医源因素《中医儿科学》
  18. 医药文献的整理《中国医学通史》
  19. 医院常用食物及水果含水量《病历书写规范》
  20. 医药行业的GMP《医院药学》
  21. 医院的任务与组织结构《基础护理学》
  22. 医药扶持《养老奉亲书》
  23. 医院分级管理标准对医院药学的要求《医院药学》
  24. 医药丛书《中医词典》
  25. 医院感染《基础护理学》
  26. 医药博士《中医词典》
  27. 医院感染的传播过程《流行病学》
  28. 医学指南总诀二首《医经国小》
  29. 医院感染的概念《流行病学》
  30. 医学正传后再叙《医学正传》
  31. 医院感染的管理《流行病学》


八卦_《气功外气疗法》_中医杂集_【岐黄之术】

八卦

八卦

  • 上一页
  • 目录
  • 相关
  • 下一页

一、八卦的组成　《周易·系辞》说：“易有太极，是生两仪，两仪生四象，四象生八卦。”古人认为在混沌之初（虚无），是太极之象。太极动就可以生出两仪的阴阳来，阴阳二气化生太阴、少阴、太阳、少阳、四象，再由四象而生干、坤、坎、离、震、兑、巽、艮而象征天、地、水、火、雷、泽、风、山的八卦，直至六十四卦，以至无穷无尽。

二、先天八卦　先天八卦又称伏羲八卦，是以乾坤定天地之位的。《周易·说卦传》说：“天地定位，山泽通气，雷风相薄，水火不相射。八卦相错，数往者顺，知来者逆，是故易逆数也。”在先天八卦中天地、风雷、水火、山泽都是一阴一阳，阴阳相对。先天八卦为体，主气，能生万物。

三、后天八卦　后天八卦又称文王八卦，是以离坎定南北之位的。《周易·说卦传》曰：“帝出乎震，齐乎巽，相见乎离，致役乎坤，说言乎兑，战乎乾，劳乎坎，成言乎艮。”后天八卦中东西南北中、金木水火土五位、五行与八卦相配。后天八卦为用，主运，能成万物。

四、八卦的要素　八卦以取象比类的方法与阴阳、五行、男女、诸身、脏腑、数等相配，以概括说明万事万物之间的相互联系（表2－2）。

五、八卦的应用

（一）八卦与形体：从宏观的宇宙至具体的动植万物，乃至人体诸部，都可以看成是先天八卦的模式。它们都是按这个模式化生而出，形成一个个的“体”。当然“体”有活体和死体之分。活体是由气而生，死体是无气的，无气的东西，就失去了其生命力。

从人的形体来看，就是一个八卦体。乾为天，属于阳。人体则头居于上而法天象，鼻通呼吸，以通天气，人之三阳经皆上聚于头，是人身的主宰，故乾应在头部。坤为地，属于阴。人体则腹与头相对，三阴经皆会于腹，为阴，故坤当配腹。乾首坤腹，就形成了一阴一阳为主体的阴阳体。震卦一阳生于下，在坤之侧，阴极一阳生之象。清·唐容川《医易详解》说：“下焦阳旺，其足乃温。”人身之阳气自下而生，故震理应配足。巽卦为阴，一阴生于下，在乾之侧，阳极阴生于下，阳应于上，配厥阴肝经，肝主筋，筋之大者下行于股，故巽配股以应震，也是阴阳相配。坎为水，属阴，配肾，肾开窍于耳，耳有薄膜包裹阳气，故能听见声音，有坎中满之象，故坎配耳。离为火，属阳，配属心火，火丽于目，心中之神昼出于目则醒，故目当配离。耳与目，一阴一阳，形成了人身主要的感觉器官。艮为阳，阳出于阴而止于上。清·唐容川《医易详解》说：“乃胆中清阳上升入胃，外达于手。”手止于物之象，故艮配手。兑属阴，主泽液，上缺有口象，配属于肺，肺气出于口鼻，口中有津液露泽，故当配兑。艮与兑，手与口，一阴一阳，形成了这一对主要的功能器官。

因为人体的某一个具体部位，都包函有整个人体的信息，所以每一个部位，乃至细胞，都可以用八卦来说明，如小儿推拿中的八卦穴，就是这八个点与脏腑的关系。人身的这种八卦配属，是先、后天八卦体、用与气、运的具体体现，说明人与天地相通，天地人统一的规律。

（二）八卦与先后天之气：清·唐容川《医易详解》说：“人在胎中先生头为乾一，次生肺为兑二，次生心为离三，次生肝胆为震四巽五，次生肾为坎六，次生肠胃为艮七，次生肌肉为坤八……此颇合八卦之象。”另外从人体胎元之形成，也可从先天八卦上看出先天胎元的气化过程。他又说：“人之初胎在母腹中，第一月只是一点元阳之气，以应乾一；第二月气又化液，以应兑二，主津液；第三月气泽化合化为热，以应离三；第四月振振而动，以应震四；第五月子随母气以呼吸，以应巽五；第六月胎水始盛，以应坎六；第七月子之肠胃已俱，以应艮七；第八月肌肉皆成，以应坤八。”故胎儿在母腹至八个月，则胎元足，形体全，至十月则全而盛。以上是以人胎之形成说明先天八卦主体与气的道理。我们用外气疗法治病时，要充分考虑阴阳相对应的关系，来取穴位和经络以发气、点穴、针刺，才能达到调阴阳以除病的作用。

人在母胎中，形体未全之时，主要靠奇经八脉的功能来运行、化生气血，十二经脉则是在逐渐完善的过程中。当婴儿脱离母腹降生于大气之中，靠自身口鼻呼吸来与天地相通时，则主要依靠十二经脉来完成气血的运行，奇经八脉则起调节脉气的作用。故可以把奇经八脉看作是先天八卦的体与气，把十二经脉看成是后天八卦的用与运，并以此来进行练功和处理临床病症。在练功时，气通任督，是练通奇经八脉，使口鼻呼吸转为先天之潜息，即是向先天转化的过程。病也有先天和后天之别，如先天之气亏损，或气机紊乱，要开通奇经八脉，调摄元气。而属后天脏腑经络气脉的病，当以十二经脉气血之流注特点来选穴、发气治疗，才能取得好的疗效。当然疾病的发生、发展，先天气与后天气是互相依存，互相影响的，这又要考虑到先、后天兼顾的原则。

练小周天功，用后天八卦的图式来说明，谓之取坎填离，阴阳相交，水火既济。而练大周天则用先天八卦的图式来说明，称为乾坤交媾。但是丹家功夫，总是着眼于坎离两卦，因坎离在卯酉位置上，所以大周天又叫卯酉周天。

（三）八卦与男女发育：《素问·上古天真论》说：“女子七岁，肾气盛……二七而天癸至，……丈夫八岁，肾气实……二八肾气盛，天癸至……”为什么男子以八，女子以七为基数来推演其生、长、壮、老的过程呢？这主要与八卦的气数有关。因为天干癸是水，肾亦属水，配八卦则为坎水。艮卦七数，故男八女七。为什么男二八、女二七天癸至呢？在先天八卦图上，男子从艮卦左行数至十六数；女子从兑卦右行数至十四数，恰是坎卦肾水的位置，故男子二八，女子二七天癸至。清·唐容川《医易详解》说：“内经……男起八数，女起七数，注家皆无确解，不知天癸未至时，皆少男少女也。实应艮兑二卦，故男女皆从此二卦起数。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　医易与外气疗法
  • 当前页：八卦
  • 下一页：爻象与人身
<<< 返回本书目录
  1. 八骨散【方剂大全】
  2. 八卦串【方剂大全】
  3. 八股绳【中药大全】
  4. 八卦见标生死诀《疡医大全》
  5. 八公散【方剂大全】
  6. 八卦举症歌《丹台玉案》
  7. 八公和阳汤【方剂大全】
  8. 八卦生克预知生死诀《疡医大全》
  9. 八哥【中药大全】
  10. 八会《针灸大成》
  11. 八纲《中医诊断学》
  12. 八会刺穴《针灸素难要旨》
  13. 八风续命汤【方剂大全】
  14. 八会歌《针灸问对》
  15. 八风五风四时之病《类经》
  16. 八会穴《古今医统大全》
  17. 八风汤【方剂大全】
  18. 八会穴《针灸聚英》
  19. 八风汤《扁鹊心书》
  20. 八会穴歌《针灸聚英》
  21. 八风十二痹散【方剂大全】
  22. 八瘕方《外台秘要》
  23. 八风散【方剂大全】
  24. 八减丸【方剂大全】
  25. 八风命名篇《外经微言》
  26. 八将丹《外科传薪集》
  27. 八风九州岛岛岛岛汤【方剂大全】
  28. 八将丹【方剂大全】
  29. 八风固本篇《外经微言》
  30. 八将擒王散【方剂大全】
  1. 八卦《气功外气疗法》
  2. 八谷《中医词典》
  3. 八卦《中医词典》
  4. 八纲辨证《中医儿科学》
  5. 八卦见标生死诀《疡医大全》
  6. 八纲辨证《中医词典》
  7. 八卦举症歌《丹台玉案》
  8. 八纲辨证《中医名词词典》
  9. 八卦生克预知生死诀《疡医大全》
  10. 八纲《中医诊断学》
  11. 八关《手穴手纹诊治》
  12. 八纲《中医词典》
  13. 八关《中医词典》
  14. 八风穴《中医名词词典》
  15. 八关大刺《中医词典》
  16. 八风五风四时之病《类经》
  17. 八划《四圣心源》
  18. 八风汤《扁鹊心书》
  19. 八划《四圣悬枢》
  20. 八风散《外科理例》
  21. 八华《中医词典》
  22. 八风散《太平惠民和剂局方》
  23. 八画《金匮悬解》
  24. 八风散《备急千金要方》
  25. 八画　九画《伤寒悬解》
  26. 八风散《备急千金要方》
  27. 八画　九画《伤寒说意》
  28. 八风命名篇《外经微言》
  29. 八会《针灸大成》
  30. 八风固本篇《外经微言》
  31. 八会《手穴手纹诊治》


爻象与人身_《气功外气疗法》_中医杂集_【岐黄之术】

爻象与人身

爻象与人身

  • 上一页
  • 目录
  • 相关
  • 下一页

一、爻象　爻是画卦的基本成分，有阴爻——与阳爻——两种。阳爻——代表阳，阴爻——代表阴。三爻相重则成八卦，如示一阴生于下，二阳复于上。同样是两个阳爻与一个阴爻，还可以组成果八卦中两个卦相重，则可组成64卦，每一卦则由六爻组成。若以数字表示，阳爻称为九，阴爻称为六。其画卦的顺序是自下向上，分为初、二、三、四、五、上六个爻位。如泰卦，是上三阴爻的坤卦与下三阳爻的干卦相重而成。要表示出它的位置和阴阳的属性，则画泰卦为初九、九二、九三、六四、六五、上六。

二、爻象与人身部位　清·唐容川《医易详解》说：“以人身言之……以足至膝为初爻，膝至股为二爻，小腹至脐为三爻，脐至膈为四爻，膈至胸项为五爻，项至头顶为上爻。”唐氏是以六爻的爻位来划分人体的部位的。根据这种分法，可把下二爻看做地，中二爻看做人，上二爻看做天，是乾为首，坤为腹之意。爻位的划分与阴阳、八卦、五行一样，也是阴阳中复有阴阳，爻位中复有爻位，部分与整体，人与自然息息相通。在外气疗法中，也可根据上下部位之间的关系，把人分为上下两卦以便于测气、诊断和外气治疗。其分法是：足至踝为下卦的初爻，踝至膝为下卦的二爻，膝至耻骨联合为下卦的三爻，耻骨联合至脐为下卦的四爻，脐至剑突为下卦的五爻，剑突至胸骨上切迹为下卦的上爻。耻骨联合至脐为上卦的初爻，脐至剑突为上卦的二爻，剑突至胸骨上切迹为上卦的三爻，胸骨上切迹至鼻尖为上卦的四爻，鼻尖至眉为上卦的五爻，眉至顶为上卦的上爻。上肢亦分做三爻，与下肢、头颈爻爻相对。这样上下两卦在胸腹部三爻相交，不但经络系统是这样，神经系统的作用也符合这种爻位关系。如脊髓腰段，是人身下卦的四爻，上卦初爻。此段发生病变，可出现下肢的症状。当不同段上出现气机阻滞或其他病变，就可以在本段或相应段上出现内外气的不平衡状态。卦爻位不但适用于在人身体上下按六爻分段，在前后、左右的位置上也按后、左在上，前、右在下的顺序划出爻位的位置。

象也可在人身更小的部位手、脚、鼻、耳等部位根据其自然段划作三爻或六爻，以观察该部与整体，乃至自然环境的关系。因为我们人体是一个“小周天”，是宇宙“大周天”的缩影，所以通过手、脚、面、耳、鼻所现之象，可以诊断与治疗疾病，甚至能观察和预测一些生活细节，这都是天地人合一，一气流通的体现。

清·唐容川《医易详解》说：“以药配之，根为下爻，梗为二爻，茎为三爻，枝为四爻，叶为五爻，花实为上爻。”所以植物作为药物，从爻位的高低，可知药性的升降浮沉。如牛膝之根应初爻，故能下达足胫；银花、菊花应上爻，能治头目之疾等。

三、爻象与脏腑　明·张介宾《类经图翼·医易》说：“以脏象言之，则自初六至上六为阴、为脏，初六次命门……初九至上九为阳、为腑，初九当膀胱……知乎此，而脏腑之阴阳，内景之高下，象在其中矣。”就是说人体的脏腑也符合爻象的规律，爻象与脏腑相对应，便可推断脏腑内景的阴阳、功能。它的具体配属是：坤卦属阴，配五脏与命门，其初爻为命门，二爻为肾，三爻为肝，四爻为脾，五爻为心，上爻为肺。乾属阳，配六腑，其初爻为膀胱，二爻为大肠，三爻为小肠，四爻为胆，五爻为胃，上爻为三焦。

四、卦象与疾病　古人以卦象的意义来解释疾病的病因、病理，以及临床表现和治疗原则，现举例说明。

泰卦。下乾上坤，阴在上而阳在下，阳升而阴降，阴阳相调，是身体阴阳平衡，上下交通，健康强盛的现象。在练功与用外气调整病人气机时，要使其阳气下行，阴气上承，才能成为泰卦之象。

否卦。下坤上乾，阳在上而阴在下，阳升阴降，阴阳分离，上下不交，是阴阳离决，精神乃绝的病危现象。

既济卦。下离上坎，离属火，在脏为心；坎属水，在脏为肾。坎水在离火之上，水性下注，火势向上，是水火相交的现象。故明·张介宾《类经图翼·医易》说：“既济为心肾相谐”。在练功与发气治疗时要使心火下降于肾，肾水上承于心，才能成既济之象。

未济卦。下坎上离，离火在坎水之上，水火不相交合，阴阳各别，是心肾不交之象。临床上出现肾阴不足，不能上济心火，致使心火偏亢而出现失眠、心烦、五心烦热、多梦等症状，就需要滋肾阴而降心火，使其成为水火既济的卦象，则病愈体壮。练功中杂念纷飞，调心不纯，心火不能下降于肾，不但练不出功夫，还会出现否卦之阴阳分离的征象。

大过卦、小过卦。大过巽下兑上，小过艮下震上，从卦象上看两卦均为阴爻在上下两端，阴包阳于中，为阴寒渐深，阳不得伸，在病则为瘀阻痞结之象。故明·张介宾《类经图翼·医易》说：“大过小过，入则阴寒渐深，而出为癥痞之象。”

中孚卦、颐卦。中孚卦兑下巽上，颐卦震下艮上，两卦阳爻均在上下，阴爻居其中，阳气渐微，有鼓胀之形。

观卦、剥卦。观卦坤下巽上，剥卦坤下艮上。观是阳气渐微的现象，至剥卦则有阳气渐脱之象。此时阳衰则气喘、汗出、脉细；阳脱则出现厥冷、气微、神离等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八卦
  • 当前页：爻象与人身
  • 下一页：十二消息卦
<<< 返回本书目录
  1. 腰子散【方剂大全】
  2. 姚弁山内人胸胁痛《孙文垣医案》
  3. 腰子草【中药大全】
  4. 姚惠斋夜多泄泻《孙文垣医案》
  5. 腰椎椎管狭窄症【疾病大全】
  6. 姚老夫人右手疼《孙文垣医案》
  7. 腰椎椎管狭窄【疾病症状】
  8. 姚蒙《对山医话》
  9. 腰椎小关节不稳症【疾病大全】
  10. 姚娘子小腹疼《孙文垣医案》
  11. 腰椎退化【疾病症状】
  12. 姚僧垣传《集验方》
  13. 腰椎退变性小关节损伤性关节炎【疾病大全】
  14. 姚姓妇怪胎治验《一得集》
  15. 腰椎膨出【疾病症状】
  16. 姚序《三家医案合刻》
  17. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  18. 姚序《一草亭目科全书》
  19. 腰椎间盘突出症【疾病大全】
  20. 摇摆步态【疾病症状】
  21. 腰椎间盘突出症《自我调养巧治病》
  22. 摇摆之脉有来去辨《读医随笔》
  23. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  24. 摇鞭丸《毓麟验方》
  25. 腰椎间盘突出症《骨科学》
  26. 摇法《厘正按摩要术》
  27. 腰椎间盘突出【疾病症状】
  28. 摇钱树【中药大全】
  29. 腰椎管狭窄症《自我调养巧治病》
  30. 摇钱树根【中药大全】
  1. 爻象与人身《气功外气疗法》
  2. 腰足痛脉案《类证治裁》
  3. 侥幸《医学心理学》
  4. 腰足痛《中医词典》
  5. 姚弁山内人胸胁痛《孙文垣医案》
  6. 腰子汤《医学入门》
  7. 姚惠斋夜多泄泻《孙文垣医案》
  8. 腰子《中医词典》
  9. 姚浚《中医词典》
  10. 腰椎结核《中医伤科按摩学》
  11. 姚澜《中医词典》
  12. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  13. 姚老夫人右手疼《孙文垣医案》
  14. 腰椎间盘突出症《骨科学》
  15. 姚良《中医词典》
  16. 腰椎间盘突出症《中医词典》
  17. 姚蒙《对山医话》
  18. 腰椎间盘突出症《自我调养巧治病》
  19. 姚能《中医词典》
  20. 腰椎间盘突出症《气功外气疗法》
  21. 姚娘子小腹疼《孙文垣医案》
  22. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  23. 姚起凤《中医词典》
  24. 腰椎间盘突出症《中医伤科按摩学》
  25. 姚僧垣《中医词典》
  26. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  27. 姚僧垣传《集验方》
  28. 腰椎后关节紊乱症《中医伤科按摩学》
  29. 姚姓妇怪胎治验《一得集》
  30. 腰椎管狭窄症《自我调养巧治病》
  31. 姚序《一草亭目科全书》


十二消息卦_《气功外气疗法》_中医杂集_【岐黄之术】

十二消息卦

十二消息卦

  • 上一页
  • 目录
  • 相关
  • 下一页

十二消息卦，又叫十二辟卦。是汉·孟喜提出的以十二辟卦代表一年十二个月的顺序。十二卦，共七十二爻，代表七十二候。因为其中刚柔（阴阳）二爻的变化，体现了阴阳二气消长的过程，所以东汉魏伯阳，借以比喻练气中的周天火候，古代医学家借以说明人的生长壮老以及脏腑、经络、气脉流注和与自然界的关系等问题。

一、十二消息卦的内容　十二消息卦是指复、　临、泰、　大壮、夬、　干、　姤　、遁　、否、　观、剥、　坤等十二卦。前六卦，从复至干，表示阳爻逐渐增加，阴气渐消；后六卦从姤到坤，表示阴爻逐渐增加，阴气渐增。前六卦为阳息阴消，后六卦为阴息阳消，故称为消息卦。

十二消息卦代表的刚柔变化，阴阳消长的规律，说明了自然界之节气、时间、脏腑、经络、气化、流注之间的密切关系，成为练气功和外气诊治疾病的理论指导（表2－3）。

二、循卦练功　人体在一生、一年、一月、一日内阴阳盛衰的交换过程，可以从十二消息卦上明显的表现出来。以一年为一周，则一个月一卦；以一月为一周，则两天半为一卦；以一日为一周，则一个时辰为一卦。现以一月为一周，两天半一卦为例，其次序是从月初阳气初生，升机萌动的复卦开始，即从全阴的坤卦生一阳，接着是阴退阳长，进入阴平阳秘，阴阳相济的泰卦，至刚阳全盛的乾卦，此时正是十五日，下半月以后阳气逐渐收敛，柔阴逐渐兴盛，至阳气渐衰的姤卦，至天地不交，阴阳分离的否卦，终于出现生机的最低时期。一年、一月、一日均如此，生理、病理之过程也如此。如生命的开始，从旺盛到衰老、死亡，也遵循着这样的规律。

练功中如复卦，阴多阳少，这一节的调节应以纳阳为主，呼吸要吸长呼短。而姤卦为阳多阴少，要吸短呼长。练功若能参照十二消息卦的规律定时、定位、调息、调意得当，便可达到“否极泰来”，使人体生理机能始终保持泰卦状态。

三、十二消息卦与生理机能　在这十二卦中有两卦标志着人体生理机能最佳和最劣的阶段，即泰卦与否卦。泰是上阴下阳，阴阳各半，阴降阳升，体内气机运行通畅，生理上达到所谓“阴平阳秘，精神乃治”的阴阳平衡状态。而否卦则阳上阴下，阴阳各自升降，以致阴阳互不交合，在生理上出现所谓“阴阳离决，精气乃绝”的衰败状态。

人体的生理机能在一年内，一月、一日内都有着一定的变化规律，已有现代生物节律学说证明。现以一年为例，以十二消息卦的阴阳消长来说明其变化规律。十二消息卦中泰、大壮、夬卦为春季，正当阴历的正月、二月、三月。春三月阳气渐长，阴气渐消，在五行木气旺盛，是肝胆之气旺盛的季节，故脉象弦。此时若患脾胃虚弱之病，则天时于病不利，因春木旺以克脾土之故。

如果我们用十二消息卦的阴阳消长规律来说明人的一生，那么坤卦是胎儿孕育于胎，复卦为人之初生，泰卦为青年，乾卦为壮年，否卦为老年，坤卦为死。老年人练功，因自身的生理状态很象否卦，是阴息阳消，阴阳互不交合，互不为用的阶段，所以应注意逆此生理规律而锻炼，通过姿势、呼吸、意念的调整使其消阴以助阳，阳气渐复，向泰卦转化，才能强健身体，延年益寿。

四、子午卯酉练功原则　练功家多主张子、午、卯、酉四个时辰练功，称为“四正时”。现就以十二消息卦中阴阳消长的规律来分析一下这四个时辰练功的道理。中医学认为：子为肾，肾为生气之源，称为“命门相火”或称“少火”，为元阴元阳妙合所凝，幽含肾水之中，是人体生命之根。此时适当复卦，一阳生于五阴之下，自然界之气，正与肾中之阳气同气相求，生生不息，振振而动，实乃练功事半功倍卓见成效的时辰。

卯时日出阳进，为大壮卦，四阳二阴，阳进阴消，人身阳气长势已成，其时练功，正助阳气茁壮成长。

午时为姤卦，五阳一阴，在天五阳洪盛。午属心火，在人身经气正好走于心经，心为阳中之太阳，两阳相合，阳气必然亢盛，但其天时一阴生为主，阳气反成下降趋势。因为阴阳互根所以其时练功，必助元阴之气生长，而收敛亢阳，使诸阳之气随一阴潜降而不致于刚躁。

酉时为观卦，四阴二阳，自然界气候由清转浊，此时练功正助元阴之气充盛，有利于阳气藏养。

子午卯酉练功完全是循自然之气而助其内气生长健旺。但各人情况不同，人的体质差异，我们可以把子午卯酉循时练功，看做是一个原则，根据自身情况，自然界阴阳的多少，阴阳消长的不同，灵活选择自身练功的时间。

五、十二消息卦与气脉流注　气血按时流注的规律是：子时流注于胆经，丑时流注于肝经，寅时流注于肺经，卯时流注于大肠经，辰时流注于胃经，巳时流注于脾经，午时流注于心经，未时流注于小肠经，酉时流注于膀胱经，戌时流注于心包经，亥时流注于三焦经。胆经属阳木，子时为复卦，外界一阳初生，体内气脉流注于胆经，此时肝胆气旺。它与其他脏腑的关系是：肝胆木旺克脾土；肺金克胆木，胆木旺反刑于肺金；肾水生胆木，木旺水盛；胆木生心火，火泻木而胆衰，胆木旺而益心火。这种五行生克乘侮关系，在不同时间由于“天时”与脏腑气脉盛衰的变化，就会出现这种旺（当时）相（生我）休（我生）囚（反克）死（克我）等不同的关系。在十二消息经络流注图上可以清楚地看到这种关系。练功健身、医病与发气疗病，都要充分考虑这种时间与脏腑盛衰的关系来制订练功、发气原则和选择方法，才能收到好的效果。

六、十二消息卦与周天火候　周天功有大、小周天之分。小周天功是练精化气的功夫，其突出的特点是气循任督两脉运行。大周天功则是更进一步的气功锻炼。练大、小周天功都有掌握练功火候的问题。

什么是火候呢？就是在练功时气的生成与气化的转机，若能掌握此转机就可以有意识的去运用自身的姿势、呼吸、意念使其循着练功的规律发展，否则就容易失掉练功的好机会。古气功家用十二消息卦与月体纳甲来具体说明周天火候及其气场的转换特点，便于领悟与掌握。

拿十二消息卦来说，练大、小周天强调子时一阳生开始起火，因为子时在消息卦中正当复卦一阳初生之时，在练功时内气逐渐积聚，形成一股能量，首先出现的现象之一是“外肾欲举”，古人称做“活子时”。此时火候已到，应该用“武火”之有意识的呼吸、意念、姿势去助其能量增加与运行，历经临、泰、大壮、夬、乾，称为“进阳火”；但是当它达到极点后，就要向阴的方面转化。在十二消息图上就是姤卦一阴生之时，此时要用“文火”，轻微的意念、呼吸去锻炼，直至坤卦，这就叫“退阴符”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爻象与人身
  • 当前页：十二消息卦
  • 下一页：月体纳甲
<<< 返回本书目录
  1. 十二味正气散【方剂大全】
  2. 十二邪《黄帝内经太素》
  3. 十二味翼首散【方剂大全】
  4. 十二原《类经》
  5. 十二岁人神《针灸聚英》
  6. 十二原《针灸甲乙经》
  7. 十二水《黄帝内经太素》
  8. 十二原穴《针灸聚英》
  9. 十二时无病法《寿世青编》
  10. 十二原穴歌《针灸聚英》
  11. 十二时人神所在禁忌针灸歌《医宗金鉴》
  12. 十二原脏井木腑井金释《内经博议》
  13. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  14. 十二月立成法《外台秘要》
  15. 十二时人神所在禁忌针灸《重楼玉钥》
  16. 十二月七十二候(一首)《医经国小》
  17. 十二时人神所在不宜针灸歌《灸法秘传》
  18. 十二月七十二候歌《万病回春》
  19. 十二时人神歌《医宗金鉴》
  20. 十二脏脉候部位论《类经图翼》
  21. 十二时气血流注歌《救伤秘旨》
  22. 十二脏神失守位邪鬼外干之刺《类经》
  23. 十二时疟方《外台秘要》
  24. 十二脏相使论《素问悬解》
  25. 十二时忌不宜灸《普济方·针灸》
  26. 十二脏邪干刺《针灸素难要旨》
  27. 十二时忌不宜灸《黄帝明堂灸经》
  28. 十二支《伤寒直格》
  29. 十二时忌《针灸聚英》
  30. 十二支纳音《古今医统大全》
  1. 十二消息卦《气功外气疗法》
  2. 十二物寒水石散《备急千金要方》
  3. 十二邪《黄帝内经太素》
  4. 十二岁人神《针灸聚英》
  5. 十二原《中医词典》
  6. 十二水《黄帝内经太素》
  7. 十二原《类经》
  8. 十二手法《中医词典》
  9. 十二原《针灸甲乙经》
  10. 十二时无病法《寿世青编》
  11. 十二原解《类经图翼》
  12. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  13. 十二原穴《中医词典》
  14. 十二时人神所在禁忌针灸歌《医宗金鉴》
  15. 十二原穴《针灸聚英》
  16. 十二时人神所在禁忌针灸《重楼玉钥》
  17. 十二原穴歌《针灸聚英》
  18. 十二时人神所在不宜针灸歌《灸法秘传》
  19. 十二原脏井木腑井金释《内经博议》
  20. 十二时人神所在《类经图翼》
  21. 十二月《急救广生集》
  22. 十二时人神歌《外科心法要诀》
  23. 十二月立成法一首《外台秘要》
  24. 十二时人神歌《医宗金鉴》
  25. 十二月七十二候（一首）《医经国小》
  26. 十二时气血流注歌《救伤秘旨》
  27. 十二月七十二候歌《万病回春》
  28. 十二时疟方一十二首《外台秘要》
  29. 十二脏《中医名词词典》
  30. 十二时忌不宜灸《黄帝明堂灸经》
  31. 十二脏《中医词典》


月体纳甲_《气功外气疗法》_中医杂集_【岐黄之术】

月体纳甲

月体纳甲

  • 上一页
  • 目录
  • 相关
  • 下一页

月体纳甲学说应用于炼丹，是东汉·魏伯阳在《周易参同契》中提出的。其目的是用来说明练功时人体内气的消长规律，其火候如同每月月亮的盈亏与方位的转移。故方士流行“有人问我修行事，遥指天边月一轮”的诗句。

一、月体纳甲的内容　甲乙丙丁戊己庚辛壬癸十个天干，可以代表方位。即以甲乙木代表东方，丙丁火代表南方，庚辛金代表西方，壬癸水代表北方，戊己土代表中央。在先天八卦图上，以八卦的符号代表月象，以天干代表月亮出现故名“纳甲”。它的具体内容是：干纳甲壬，坤纳乙癸，震纳庚，巽纳辛，艮纳丙，兑纳丁，坎纳戊，离纳己。其中震、巽、艮、兑、坎、离六卦各纳一干，而乾、坤两卦各纳两个天干。这是因为甲乙是十干代表阴阳的开始，而壬癸为十干代表阴阳的终结，以乾坤两卦与甲乙壬癸互相配合，表示阴阳始终的意思。即东汉·魏伯阳在《周易参同契》中所说“壬癸配甲乙，乾坤括始终”。纳甲学说中符号的涵意是：表示初三（阴历）的月象，表示初八的上弦月象，表示十五的满月，这叫望前三候，象征阳息阴消；表示十六日的月象，表示二十三日的下弦月，表示三十的晦月，这叫望后三候，象征阳消阴息。、则表示药物（日月）。实际上古人将一月分为六节，一节五日，除坎离代表药物外，共他六节，每卦代表一节。如震代表每月的初一至初五的五天，但以初三的月象代表这一节的月象，其他五卦也是这样。

为什么卦象和十干这样配合呢？因为在初三黄昏时候，一弯新月出现在西方，所以说震纳庚；在初八日的黄昏时，上弦月出现在南方，所以说兑纳丁；在十五日黄昏时，一轮满月出现在东方，所以说乾纳甲；在十六日早晨，微缺的月亮出现在西方，所以说巽纳辛；在二十三日早晨，下弦月出现在南方，所以说艮纳丙；在三十日早晨一轮晦月出现在东方，所以说坤纳乙。

二、按时定位调息　既然天地间的四季阴阳变化是日月盈亏所致，因此练功、医病应顺应天时，以月体纳甲规律制定练功的时间、方位乃至调息方法，以便更好的汲纳天地乾坤之精华，濡养身心，颐养天年。如：震纳庚，二阴一阳，一阳初生，时值阴历的初一至初五，月亮昏时出现于西方，此时月面所受阳光较为虚少，即所谓“一阳之光”。调息时应面东，纳气稍许方长一些，用引阳以滋阴之补法。兑纳丁，为初六至初十，月亮昏时现于南方，其形状由月牙转为半圆，月面所受日光较多，练功者应面南而行均匀之呼吸。乾纳甲，是十一至十五，月届盈满之时，此时月面受阳光最多，系阴中之全阳，在昏时一轮明月出现在东方，故面东调息。因此时阴阳二气充盈，故用等均呼吸之调法。以上是月亮初升至上弦而盛满的三个阶段的练功方位与吐纳方法。巽纳辛，当十六至二十日，月面的日光，由盛而衰，阳消阴长，月亮于早晨现于西方，故应面西调息。艮纳丙，是二十一至二十五日，月亮所受之光更少，早晨现于南方，故面南调息。坤纳乙，是二十六至三十日，月面全黑而致坤阴的阶段，故应面东调息。望后三候为阴息阳消，故吐纳时应注意益阳以助阴，滋养阴精。

三、虚补实泻　月体纳甲学说说明了在宇宙中地球、太阳、月亮之间位置的变化必然影响到人，这一点可以从月亮的变化上看出来。《灵枢·岁露论》说：“人与天地相参也，与日月相应也。”《素问·八正神明论》说：“月始生，气血始精……；月郭满，则血气实……；月郭空，则肌肉减，经络虚。”古人看到海水的潮汐，是受着日月运行的影响，而人之气血也不能不受其影响，故提出练功和治疗疾病要“望不补而晦不泻，弦不夺而朔不济”的补泻原则。现将纳甲、月象、潮汐与人之气血、补泻的关系列表2－4于后，作为练功和治疗疾病之参考。

例如：阴历十一至十五日，自然界阳气逐渐旺盛，至十五日望月，地球上的海水受其影响出现大潮，人体之气血也受其影响而出现气机旺盛的现象，在练功中若气虚的人则要借机而补气，偏亢的人则要不济，以免补之太过，而出现亢盛现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二消息卦
  • 当前页：月体纳甲
  • 下一页：河图与洛书
<<< 返回本书目录
  1. 月水根据时来不快利《女科百问》
  2. 月下参《滇南本草》
  3. 月水不通论《胎产心法》
  4. 月信不调《丹台玉案》
  5. 月水不通【方剂主治】
  6. 月信不调《孙真人海上方》
  7. 月水不通《证治准绳·女科》
  8. 月信信号《中医疾病预测》
  9. 月水不通《孙真人海上方》
  10. 月宜篇《养生导引秘籍》
  11. 月水不通《女科证治准绳》
  12. 月游胎杀《妇人大全良方》
  13. 月水不通《备急千金要方》
  14. 月元干支推算法《手掌与疾病》
  15. 月水不调《证治准绳·女科》
  16. 月真【方剂主治】
  17. 月水不调《女科证治准绳》
  18. 月状骨骨软骨病【疾病大全】
  19. 月水不利《千金翼方》
  20. 刖足伤寒《洄溪医案》
  21. 月水闭绝不通《女科百问》
  22. 岳桦【中药大全】
  23. 月水《本草新编》
  24. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  25. 月水《本草从新》
  26. 悦颜色【方剂主治】
  27. 月事异常《沈氏女科辑要》
  28. 越婢加半夏汤【方剂大全】
  29. 月事不调《沈氏女科辑要》
  30. 越婢加术汤【方剂大全】
  1. 月体纳甲《气功外气疗法》
  2. 月水滞涩《中医词典》
  3. 月望虫《外科证治全书》
  4. 月水汁《中医词典》
  5. 月下参《滇南本草》
  6. 月水色黄《中医词典》
  7. 月信《中医词典》
  8. 月水来腹痛候《诸病源候论》
  9. 月信不行《中医词典》
  10. 月水久不绝《中医词典》
  11. 月信不调《孙真人海上方》
  12. 月水行或不行心腹刺痛方论《妇人大全良方》
  13. 月信不调《丹台玉案》
  14. 月水根据时来不快利《女科百问》
  15. 月信信号《中医疾病预测》
  16. 月水不通无子候《诸病源候论》
  17. 月信信号的理论基础《中医疾病预测》
  18. 月水不通论《胎产心法》
  19. 月信信号的临床意义《中医疾病预测》
  20. 月水不通候《诸病源候论》
  21. 月汛《中医词典》
  22. 月水不通方论《妇人大全良方》
  23. 月宜篇《养生导引秘籍》
  24. 月水不通《女科证治准绳》
  25. 月饮疮《中医词典》
  26. 月水不通《证治准绳·女科》
  27. 月游胎杀《妇人大全良方》
  28. 月水不通《备急千金要方》
  29. 月元干支推算法《手掌与疾病》
  30. 月水不通《中医词典》
  31. 月月红《本草分经》


河图与洛书_《气功外气疗法》_中医杂集_【岐黄之术】

河图与洛书

河图与洛书

  • 上一页
  • 目录
  • 相关
  • 下一页

河图与洛书是两个很古的图。相传伏牺氏王天下，有龙马负图之河，世称河图，伏牺则之以画八卦。相传大禹治水，有神龟负图出于洛，文刊于背，世称洛书，禹因以第之，以成九畴，故《周易·系辞》说：“河出图，洛出书，圣人则之。”

一、河图、洛书的内容　河图。《难易寻源》说：“天一生水，地六成之。地二生火，天七成之。天三生木，地八成之。地四生金，天九成之。天五生土，地十成之。”《类经图翼》说：“其数一六居下，二七居上，三八居左，四九居右，五十居中。”这里说明了河图的组成，其中阳数为奇、为阳、为天，阴数为偶、为阴、为地。河图之数，都是阴阳交泰，相得而生成木、火、水、金、土五行之气。阳生则阴成，阴生则阳成；阳极生阴，阴极生阳，互相对待更换以生以成，即一阴一阳交媾而成一气。其排列是：一六数居北方，为壬癸水。二七数居南方，为丙丁火。三八数居东方，为甲乙木。四九数居西方，为庚辛金。五十数居中，为戊己土。

洛书。清·唐容川《医易通说》说：“中五立极，临制四方，戴九履一，左三右七，二四为肩，六八为足，阳数象天，阴数象地，阳数左旋，阴数右旋。”这说明洛书的组成。其排列是：一在正北，三在正东，九在正南，七在正西，阳数左旋；阴数右旋，二在西南，四在东南，八在东北，六在西北。

二、河、洛体用有别　河、洛皆天地阴阳之数，但其象不同。河图阴阳五行，重列五位，交媾合得，五行左转相生，故代表天，为体，是先天之象。洛书阴阳五行平列九位（九宫），阳数左旋，阴数右转，互为推移兑变，五行右转相克，故代表地，为用，是后天之象。《玄真阴阳五行筑基》说：“河图是阴阳交媾合得，而洛书则互为推移兑变，前者乃先天，洛书则属后天。先天后天互为体用，则宇宙万有生化之机全矣”。

三、河、洛之数与补泻　河图之数，是先天之象，以五生数统五成之数，与人身先天之气数相配，北肾水为一六，南心火为二七，东肝木为三八，西肺金为四九，中脾土为五十，一生一成，形成脏腑五行相生相制之功能。若先天不足，必导致脏腑、五行失调，当以河图之数调之。如肾精衰微，先天之气虚，要用北肾水之成数（六数）以补之，再以西肺金之成数（九数）补其母。

洛书之数，是后天之象，肾合北水一数，肝合东三木数，心合南九火数，肺合西金七数，脾合中土五数。若肺实邪盛，当用南火九数以克制之。

洛书之数排列，阳数由一至三、至九、至七，复归于一，循环无端；阴数由二至四、至八、至六，复归于二，周而复始。为什么是这样的顺序呢？因为象征阴的偶数是以二相乘而得来的，二乘二得四，二乘四得八，二乘八得十六（一十可以不计），二乘六得一十二，复归于二。而象征阳的奇数，是以三相乘而得来的，三乘一得三，三乘三得九，三乘九得二十七（二十可以不计），三乘七得二十一，复归于一。以上阴阳二数的循环，由“数”而见“象”、“易”，它说明万事万物阴阳运行的规律。故气功、推拿、针灸手法中均有“左旋为补”，“右旋为泻”的施术原则。因为左旋“阳生”助阳气运行，生生不息，益气而补虚。而右旋“阴杀”，顺阴逆阳，逐邪泻实。这是手法左右旋转补泻的指导思想。

四、河图与精神魂魄意　明·张介宾《类经图翼·医易》说：“以精神言之，则北一水，我之精，故曰肾藏精；南二火，我之神，故曰心藏神；东三木，我之魂，故曰肝藏魂；西四金，我之魄，故曰肺藏魄；中五土，我之意，故曰脾藏意”。说明河图之五生数与五行、五脏和精神魂魄意的关系。因河图三、二同气相求，四、一同原，五数居中以统四气，故明·张介宾《类经图翼·医易》提出“神魂藏于东南”，“精魄藏于西北”与“土统四气，故意独居中，其数惟五”之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月体纳甲
  • 当前页：河图与洛书
  • 下一页：第三章　穴窍
<<< 返回本书目录
  1. 河套大黄【中药大全】
  2. 河豚《本草纲目》完整版
  3. 河砂《本草纲目》完整版
  4. 河豚【中药大全】
  5. 河口莲座蕨【中药大全】
  6. 河豚（音屯）《证类本草》
  7. 河间解利后法《医宗金鉴》
  8. 河豚毒素中毒【疾病大全】
  9. 河车种子丸【方剂大全】
  10. 河豚羹【方剂大全】
  11. 河车种玉丸【方剂大全】
  12. 河豚目【中药大全】
  13. 河车丸【方剂大全】
  14. 河豚鱼肝油【中药大全】
  15. 河车散【方剂大全】
  16. 河豚鱼中毒《家庭医学百科-自救互救篇》
  17. 河车如圣丹【方剂大全】
  18. 河豚子【中药大全】
  19. 河车回天丸【方剂大全】
  20. 河鲀鱼【中药大全】
  21. 河车封髓丹【方剂大全】
  22. 河乌【中药大全】
  23. 河车地黄丸【方剂大全】
  24. 河西米汤粥【方剂大全】
  25. 河车大造育麟丸【方剂大全】
  26. 盍藤子《本草纲目》图文版
  27. 河车大造丸【方剂大全】
  28. 荷《本草纲目》完整版
  29. 河车补阴丸【方剂大全】
  30. 荷包草《滇南本草》
  1. 河图与洛书《气功外气疗法》
  2. 河沙《本经逢原》
  3. 河豚《本草衍义》
  4. 河南道《千金翼方》
  5. 河豚《饮食须知》
  6. 河口《中医词典》
  7. 河豚《医学入门》
  8. 河煎《名医别录》
  9. 河豚《本经逢原》
  10. 河煎《证类本草》
  11. 河豚《本草从新》
  12. 河煎《新修本草》
  13. 河豚《本草撮要》
  14. 河煎《千金翼方》
  15. 河豚（音屯）《证类本草》
  16. 河间雄黄散《医学心悟》
  17. 河豚鱼《本草蒙筌》
  18. 河间解利后法《伤寒心法要诀》
  19. 河豚鱼《本草分经》
  20. 河间解利后法《医学从众录》
  21. 河豚鱼中毒《家庭医学百科-自救互救篇》
  22. 河间解利后法《医宗金鉴》
  23. 河豚鱼中毒《预防医学》
  24. 河间地黄饮子《冯氏锦囊秘录》
  25. 河豚鱼中毒的急救《现代院外急救手册》
  26. 河羹《饮膳正要》
  27. 河豚中毒《中医词典》
  28. 河东道《千金翼方》
  29. 河西道《千金翼方》
  30. 河车丸《医学心悟》
  31. 河西肺《饮膳正要》


穴窍_《气功外气疗法》_中医杂集_【岐黄之术】

第三章　穴窍

第三章　穴窍

  • 上一页
  • 目录
  • 相关
  • 下一页

穴窍又称腧穴、穴道、穴位、气穴，在气功外气疗法中，习惯叫气窍或穴窍。是人体脏腑经络气血输注出入的处所。它通过经络与脏腑组织相关连，能反应脏腑、组织器官的生理和病理变化，还可以通过穴窍与自然界进行“气”的交换，接受针、灸、推拿、电等刺激，同样可以接受外气的激发，以调整相关脏腑、经络的机能，达到治疗疾病的目的。

穴窍在气功锻炼和外气疗法中具有特殊的作用。练气功有素者通过自身意念、呼吸、姿势的锻炼，可以使他的某些穴窍“打开”或“闭合”。当穴窍“打开”时，对“气”有很敏感的分辨能力，可以感受和分辨正气、邪气、或不同形质的气。这种功能，古人称之谓“神”。气功外气疗法就是运用自身穴窍的灵感与开合来测病和发气，以调整病人的气机，排除入侵之邪气，从而达到治疗疾病之目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河图与洛书
  • 当前页：第三章　穴窍
  • 下一页：丹田
<<< 返回本书目录
  1. 穴窍《气功外气疗法》
  2. 穴同名异类（聚英）《针灸大成》
  3. 穴名药名《跌损妙方》
  4. 穴位《医宗金鉴》
  5. 穴名同异《针灸资生经》
  6. 穴位埋线操作方法《中医刺灸》
  7. 穴名同异《普济方·针灸》
  8. 穴位埋线疗法《手穴手纹诊治》
  9. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  10. 穴位埋线疗法《中医刺灸》
  11. 穴法下《医学纲目》
  12. 穴位埋线器材和穴位选择《中医刺灸》
  13. 穴法图《神应经》
  14. 穴位埋线术后反应《中医刺灸》
  15. 穴法上《医学纲目》
  16. 穴位埋线注意事项《中医刺灸》
  17. 穴法歌《扁鹊神应针灸玉龙经》
  18. 穴位注射疗法《手穴手纹诊治》
  19. 穴法（神应经）《针灸大成》
  20. 穴在脊背者《幼科推拿秘书》
  21. 穴道图象《幼科推拿秘书》
  22. 穴在面者《幼科推拿秘书》
  23. 穴道取寸法《灸法秘传》
  24. 穴在前身者《幼科推拿秘书》
  25. 穴道分寸歌括《针灸神书》
  26. 穴在手指者《幼科推拿秘书》
  27. 穴道《少林真传伤科秘方》
  28. 穴在头脑者《幼科推拿秘书》
  29. 穴《普济方·针灸》
  30. 穴在腿足者《幼科推拿秘书》
  1. 穴窍《气功外气疗法》
  2. 穴名药名《跌损妙方》
  3. 穴位《中医词典》
  4. 穴名同异《针灸资生经》
  5. 穴位超声刺激法《中医词典》
  6. 穴名同异《普济方·针灸》
  7. 穴位磁疗法《中医词典》
  8. 穴名代号《中医词典》
  9. 穴位电测定《中医词典》
  10. 穴名《中医词典》
  11. 穴位冷激法《中医词典》
  12. 穴空《中医词典》
  13. 穴位埋线操作方法《中医刺灸》
  14. 穴会《中医词典》
  15. 穴位埋线疗法《中医刺灸》
  16. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  17. 穴位埋线疗法《手穴手纹诊治》
  18. 穴法下《医学纲目》
  19. 穴位埋线器材和穴位选择《中医刺灸》
  20. 穴法图《神应经》
  21. 穴位埋线术后反应《中医刺灸》
  22. 穴法图《针灸大成》
  23. 穴位埋线注意事项《中医刺灸》
  24. 穴法上《医学纲目》
  25. 穴位压痛诊断法《中医词典》
  26. 穴法歌《扁鹊神应针灸玉龙经》
  27. 穴位照射法《中医词典》
  28. 穴法（神应经）《针灸大成》
  29. 穴位注射疗法《手穴手纹诊治》
  30. 穴道图象《幼科推拿秘书》
  31. 穴位注射疗法《中医词典》


丹田_《气功外气疗法》_中医杂集_【岐黄之术】

丹田

丹田

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】丹田有上、中、下三个。下丹田又称气海、神炉、天根等，在脐下１．3寸，向内3寸处。中丹田又叫黄庭、上金、玄窍，在膻中穴内3寸处。上丹田又叫干顶、天谷、内院、泥丸，在印堂穴内3寸处。《大成捷要》认为穴位的大小是“方圆一寸二分，虚间一穴”。有人也认为丹田是指人身体的三个部位，即下丹田在会阴穴至气海之间，中丹田在神阙至膻中之间，上丹田在两眉间至额颅之间。

【应用】丹田是练气功培养真气和凝聚真气，筑基通周天，气行任脉的重要穴位。又是发放外气以激发、调整病人气机的重要位置。

（一）下丹田为气功练精化气，意守的重要穴位，古人有“凝神入气穴”之说，即意守下丹田的练气方法。用外气调整患者逆乱的气机时，必引导其气归于丹田，这叫引气归原。向下丹田发气有鼓舞、激发、聚练气机，驱除邪气的作用。

（二）中丹田为气功练气化神的地方。练功或外气导引气机，若不得法而使气上逆于中丹田，凝聚而不散，常可引起胸闷、胸痛、憋气等症。

（三）上丹田是气功练神还虚之处。意守上丹田可以益智，能开发人脑的潜能。但功夫不到或处理不当，意守此处常可引起头痛、头晕。从印堂穴，以震颤手法向上丹田发放外气，有催眠、安神、调整上焦气机的作用。但用三点拉线法发气，常可引起病人头晕、头昏、或昏厥等症状，应当注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　穴窍
  • 当前页：丹田
  • 下一页：三关
<<< 返回本书目录
  1. 丹蒜丸【方剂大全】
  2. 丹田解《三指禅》
  3. 丹素丹【方剂大全】
  4. 丹田解说《医学集成》
  5. 丹黍米《证类本草》
  6. 丹田与三关《气功外气疗法》
  7. 丹黍米《本草纲目》完整版
  8. 丹徒县吴晴椒内治效《仿寓意草》
  9. 丹石散【方剂大全】
  10. 丹徒赵克宣序《四圣心源》
  11. 丹石毒上攻目《圣济总录》
  12. 丹徒赵克宜序《四圣心源》
  13. 丹石毒《续名医类案》
  14. 丹溪参补陈氏痘疹论《张氏医通》
  15. 丹痧《中医儿科学》
  16. 丹溪翁传《丹溪心法》
  17. 丹痧《张聿青医案》
  18. 丹溪治病不出乎气血痰郁《明医杂着》
  19. 丹砂镇心丸【方剂大全】
  20. 丹溪朱先生杂病纂要《医学入门》
  21. 丹砂育【方剂大全】
  22. 丹霞条【方剂大全】
  23. 丹砂油【方剂大全】
  24. 丹雄鸡《本草乘雅半偈》
  25. 丹砂饮【方剂大全】
  26. 丹雄鸡《侣山堂类辩》
  27. 丹砂银箔丸【方剂大全】
  28. 丹雄鸡《神农本草经百种录》
  29. 丹砂乌梅丸【方剂大全】
  30. 丹雄鸡肉《本草纲目》完整版
  1. 丹田《气功外气疗法》
  2. 丹田《中医名词词典》
  3. 丹田《中医词典》
  4. 丹天《中医词典》
  5. 丹田解《三指禅》
  6. 丹黍米《名医别录》
  7. 丹田解说《医学集成》
  8. 丹黍米《证类本草》
  9. 丹痛《证治准绳·幼科》
  10. 丹黍米《本草易读》
  11. 丹徒县吴晴椒内治效《仿寓意草》
  12. 丹黍米《本草衍义》
  13. 丹徒赵克宣序《四圣心源》
  14. 丹黍米《新修本草》
  15. 丹徒赵克宜序《四圣心源》
  16. 丹黍米《饮膳正要》
  17. 丹溪《相火篇》辩《医旨绪余》
  18. 丹黍米《千金翼方》
  19. 丹溪参补陈氏痘疹论《张氏医通》
  20. 丹石中毒《中医词典》
  21. 丹溪方《冯氏锦囊秘录》
  22. 丹石散《是斋百一选方》
  23. 丹溪方《冯氏锦囊秘录》
  24. 丹石毒上攻目《圣济总录》
  25. 丹溪咳血方《时病论歌括新编》
  26. 丹石毒《续名医类案》
  27. 丹溪咳血方《医方考》
  28. 丹生口诀《女丹合编选注》
  29. 丹溪脱肛方《医方考》
  30. 丹痧烂喉《中医词典》
  31. 丹溪翁传《丹溪心法》


三关_《气功外气疗法》_中医杂集_【岐黄之术】

三关

三关

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】三关是在背部督脉路线上的三个重要穴窍。尾闾关，又称辘轳关，在尾闾骨端，肛门之后上方，该处有长强穴。夹脊关，在命门之两侧，夹脊是穴。玉枕关在脑后枕骨下入脑处。

【应用】三关穴是练小周天气行督脉最不易通过之处，故又名铁壁。在气通三关时，首先是顺其自然的运行，有时很顺利，但有时则会遇到气机受阻。如尾闾关遇到障碍时，则有尾骶部酸痛、沉重和气机冲击此处而不通的感觉。此时一方面可以轻轻用意把气上引，一方面采用吸气、抵舌、提肛之法，使气通过。气至夹脊关一般比较容易通过，但少数人此处有病，则可出现酸痛、腰脊似折之感觉。玉枕关气阻最为常见，表现为颈部板硬，枕部沉重、酸痛，或似贴物，凝而不散。此时可闭目上视，微微仰头，以意引气通过即可。气通三关时，若功力不足，气机无力通过，不可随便意引。若患者气机紊乱，任督两脉气机受阻，可以发放外气于三关处，有激发、调整督脉之气的作用。所以三关也是治疗颈、腰、骶尾部疼痛的重要穴位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹田
  • 当前页：三关
  • 下一页：百会
<<< 返回本书目录
  1. 三关《针灸大成》
  2. 三关部位歌《推拿抉微》
  3. 三股筋【中药大全】
  4. 三关观指脉法《丹台玉案》
  5. 三个现代医学的现象《人体使用手册》
  6. 三关锦纹《幼幼新书》
  7. 三感之病《医学启源》
  8. 三关两煞五轴《冯氏锦囊秘录》
  9. 三复《广瘟疫论》
  10. 三关两煞五轴《疡医大全》
  11. 三峰热型【疾病症状】
  12. 三关六腑秘旨歌《幼科推拿秘书》
  13. 三粉擦剂【方剂大全】
  14. 三关脉法《保幼新编》
  15. 三分散【方剂大全】
  16. 三关脉纹主病歌《幼科折衷》
  17. 三分三（图）【中药大全】
  18. 三关升降篇《外经微言》
  19. 三分丹【中药大全】
  20. 三关主对法《备急千金要方》
  21. 三房心【疾病大全】
  22. 三国两晋南北朝服石与炼丹《中国医学通史》
  23. 三方草【中药大全】
  24. 三国两晋南北朝军事医学《中国医学通史》
  25. 三法一首(集见内经至真大论篇)《医经国小》
  26. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  27. 三法五治论《此事难知》
  28. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  29. 三耳汤《保健药膳》
  30. 三国两晋南北朝少数民族医学《中国医学通史》
  1. 三关《气功外气疗法》
  2. 三关《针灸大成》
  3. 三关《傅青主男科》
  4. 三痼《中医词典》
  5. 三关《中医词典》
  6. 三固《中医词典》
  7. 三关部位歌《圆运动的古中医学》
  8. 三感之病《医学启源》
  9. 三关部位歌《幼幼集成》
  10. 三复《广瘟疫论》
  11. 三关部位歌《推拿抉微》
  12. 三伏《中医名词词典》
  13. 三关观指脉法《丹台玉案》
  14. 三分损益《类经图翼》
  15. 三关锦纹《幼幼新书》
  16. 三分散《儒门事亲》
  17. 三关两煞五轴《冯氏锦囊秘录》
  18. 三分茶《儒门事亲》
  19. 三关两煞五轴《疡医大全》
  20. 三法一首（集见内经至真大论篇）《医经国小》
  21. 三关六腑秘旨歌《幼科推拿秘书》
  22. 三法五治论《此事难知》
  23. 三关脉法《保幼新编》
  24. 三法《中医词典》
  25. 三关脉纹变见歌《古今医鉴》
  26. 三法《中医名词词典》
  27. 三关脉纹变见歌《幼科发挥》
  28. 三耳汤《保健药膳》
  29. 三关脉纹主病歌《幼科折衷》
  30. 三豆子汤《仁术便览》
  31. 三关升降篇《外经微言》


百会_《气功外气疗法》_中医杂集_【岐黄之术】

百会

百会

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】两耳尖直上，头顶之正中是穴。

【主治】头痛，眩晕，中风，癫痫，耳鸣，耳聋，鼻塞，脱肛，阴挺等。

【应用】百会又名三阳、五会、天满、维会、泥丸宫。是练功和外气治疗的重要穴位。

（一）头为诸阳之会，该穴又是手足三阳经与督脉交会穴，有沟通经气，升阳益气，健脑醒神的作用。练气功意守百会，可使气虚下陷之阳气上升，能治疗子宫脱垂、胃下垂、脱肛、遗尿等症。练小周天气功，气达玉枕关而不上行可以意守百会，再微仰头，并与呼吸等配合，有通关运气的作用。

（二）百会与会阴划一直线，是人身体前后、左右阴阳的分界之处，故在练功和外气治疗上占有重要的位置。用发气手法打通百会与会阴或涌泉的气脉，有激发气机，平衡阴阳，驱除邪气的作用。用震颤手法或推拉手法向百会穴发气，有安神益脑、镇静、安眠、通阳的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三关
  • 当前页：百会
  • 下一页：天庭
<<< 返回本书目录
  1. 百花丸【方剂大全】
  2. 百会疽《医宗金鉴》
  3. 百花汤【方剂大全】
  4. 百会疽门主论《疡医大全》
  5. 百花散【方剂大全】
  6. 百会疽之治《余无言医案》
  7. 百花散《扁鹊心书》
  8. 百会穴【头部背面穴位】
  9. 百花如意酣春酝【方剂大全】
  10. 百疾消散【方剂大全】
  11. 百花锦蛇【中药大全】
  12. 百嚼丸【方剂大全】
  13. 百花煎丸【方剂大全】
  14. 百节酸疼【方剂主治】
  15. 百花煎【方剂大全】
  16. 百节酸痛【方剂主治】
  17. 百花膏【方剂大全】
  18. 百节疼痛【方剂主治】
  19. 百花定喘丸【方剂大全】
  20. 百解马兜铃【中药大全】
  21. 百花拔毒散【方剂大全】
  22. 百解散【方剂大全】
  23. 百和香【方剂大全】
  24. 百解汤【方剂大全】
  25. 百和汤【方剂大全】
  26. 百解藤【中药大全】
  27. 百合紫菀汤【方剂大全】
  28. 百解丸【方剂大全】
  29. 百合子【中药大全】
  30. 百劳煎【方剂大全】
  1. 百会《气功外气疗法》
  2. 百花散《扁鹊心书》
  3. 百会《中医词典》
  4. 百花散《儒门事亲》
  5. 百会《针灸学》
  6. 百花膏《是斋百一选方》
  7. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  8. 百花膏《医方论》
  9. 百会疽《中医词典》
  10. 百和香《备急千金要方》
  11. 百会疽《医宗金鉴》
  12. 百合粥《食物疗法》
  13. 百会疽《证治准绳·疡医》
  14. 百合知母汤方《医学心悟》
  15. 百会疽《外科心法要诀》
  16. 百合知母汤方《医宗金鉴》
  17. 百会疽门主方《疡医大全》
  18. 百合知母汤方《伤寒杂病论》
  19. 百会疽门主论《疡医大全》
  20. 百合知母汤《伤寒括要》
  21. 百会疽之治《余无言医案》
  22. 百合知母汤《退思集类方歌注》
  23. 百疾《中医词典》
  24. 百合知母汤《备急千金要方》
  25. 百家箸《证类本草》
  26. 百合知母汤《金匮悬解》
  27. 百节《中医名词词典》
  28. 百合知母汤《圆运动的古中医学》
  29. 百节《中医词典》
  30. 百合知母茶《茶饮保健》
  31. 百解散《明目至宝》


天庭_《气功外气疗法》_中医杂集_【岐黄之术】

天庭

天庭

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】印堂至前发际之间。

【主治】前额凝贴，头痛、头晕，健忘，惊悸等。

【应用】天庭又称天门、天目、天根、天心。其位置有云稍上，有云稍下，为神识所聚、所发之处，练功丹成光照前庭即指此。练功气足，天庭穴开，可以与外界之气交流，并有内视、透视、遥感等功能。用特殊方法向此处发放外气可以激发气机，诱发功能，俗称“开天目”。向本穴发放外气慎用三点拉线法，因易导致气机紊乱、昏厥、头晕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百会
  • 当前页：天庭
  • 下一页：印堂
<<< 返回本书目录
  1. 天天茄《滇南本草》
  2. 天突穴【胸部腹部穴位】
  3. 天天果酒【方剂大全】
  4. 天王补心丹《何氏虚劳心传》
  5. 天台乌药丸【方剂大全】
  6. 天王补心丹《虚损启微》
  7. 天台乌药散【方剂大全】
  8. 天王补心丹【方剂大全】
  9. 天台散【方剂大全】
  10. 天王补心丸【方剂大全】
  11. 天水蚁草【中药大全】
  12. 天王七【中药大全】
  13. 天水丸【方剂大全】
  14. 天王七果实【中药大全】
  15. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  16. 天王七叶【中药大全】
  17. 天水类 地水类《本草从新》
  18. 天文草【中药大全】
  19. 天水涤肠汤【方剂大全】
  20. 天乌散【方剂大全】
  21. 天水涤肠汤《医学衷中参西录》
  22. 天溪穴【胸部腹部穴位】
  23. 天鼠屎《本草崇原》
  24. 天下第一金疮药【方剂大全】
  25. 天枢穴【胸部腹部穴位】
  26. 天下至道谈《马王堆简帛》
  27. 天枢上下胜复有常《类经》
  28. 天仙果【中药大全】
  29. 天食人以五气地食人以五味《类经》
  30. 天仙藤《本草纲目》完整版
  1. 天庭《气功外气疗法》
  2. 天听《中医词典》
  3. 天庭《中医词典》
  4. 天天茄《滇南本草》
  5. 天突《气功外气疗法》
  6. 天台乌药散《医方论》
  7. 天突《中医词典》
  8. 天丝入眼《奇方类编》
  9. 天突《针灸学》
  10. 天丝入咽喉成疮《奇效简便良方》
  11. 天突（一名天瞿）《针灸大成》
  12. 天丝入目《外科全生集》
  13. 天王补心丹《虚损启微》
  14. 天丝入目《奇效简便良方》
  15. 天王补心丹《医宗金鉴》
  16. 天丝打眼《中医词典》
  17. 天王补心丹《删补名医方论》
  18. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  19. 天王补心丹《冯氏锦囊秘录》
  20. 天水散（加味天水散）《医学衷中参西录》
  21. 天王补心丹《冯氏锦囊秘录》
  22. 天水散《删补名医方论》
  23. 天王补心丹《医方考》
  24. 天水散《医宗金鉴》
  25. 天王补心丹《仁术便览》
  26. 天水类 地水类《本草从新》
  27. 天王补心丹《奇方类编》
  28. 天水涤肠汤《医学衷中参西录》
  29. 天王补心丹《医方论》
  30. 天鼠屎《名医别录》
  31. 天王补心丹《时方歌括》


印堂_《气功外气疗法》_中医杂集_【岐黄之术】

印堂

印堂

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】两眉之间。

【主治】头痛，头晕，癫痫，惊风，目赤痛，失眠，目眩。

【应用】印堂穴居少阳经之位，是调节天庭、百会、胆经气脉的要穴。对于气功偏差之泰山压顶、前额凝贴、偏头痛以及头晕、目赤等症，以本穴与百会、印堂等相配合发放外气，疏通任、督、少阳各经之气脉有较好的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天庭
  • 当前页：印堂
  • 下一页：颔厌
<<< 返回本书目录
  1. 印度菩提树皮【中药大全】
  2. 印堂穴【头部正面穴位】
  3. 瘾症《经验麻科》
  4. 印纸《本草纲目》完整版
  5. 瘾疹紫点风《冯氏锦囊秘录》
  6. 英汉统计名词对照《医学统计学》
  7. 瘾疹证治《三因极一病证方论》
  8. 英鸡《本草纲目》完整版
  9. 瘾疹瘙痒《证治准绳·女科》
  10. 英夷戒烟丸《外科传薪集》
  11. 瘾疹瘙痒《女科证治准绳》
  12. 莺《本草纲目》完整版
  13. 瘾疹风疹《外台秘要》
  14. 莺【中药大全】
  15. 瘾疹【方剂主治】
  16. 婴、幼儿的寒气《人体使用手册》
  17. 瘾疹《专治麻痧初编》
  18. 婴奥《本草纲目》图文版
  19. 瘾疹《中医外科学》
  20. 婴儿《医学真传》
  21. 瘾疹《证治准绳·疡医》
  22. 婴儿《诊宗三昧》
  23. 瘾疹《医学传灯》
  24. 婴儿步行晚【疾病症状】
  25. 瘾疹《外科大成》
  26. 婴儿部《外科心法要诀》
  27. 瘾疹《千金翼方》
  28. 婴儿肠痉挛【疾病大全】
  29. 瘾疹《麻疹阐注》
  30. 婴儿成神经细胞瘤【疾病大全】
  1. 印堂《气功外气疗法》
  2. 瘾症《经验麻科》
  3. 印堂《中医词典》
  4. 瘾疹紫点风《冯氏锦囊秘录》
  5. 印堂疔《中医词典》
  6. 瘾疹证治《三因极一病证方论》
  7. 印堂疽《中医词典》
  8. 瘾疹瘙痒《女科证治准绳》
  9. 印堂如镜《医法圆通》
  10. 瘾疹瘙痒《证治准绳·女科》
  11. 印纸《证类本草》
  12. 瘾疹风疹一十三首《外台秘要》
  13. 癊（yìn音印）黄《中医词典》
  14. 瘾疹《金匮钩玄》
  15. 英草花《证类本草》
  16. 瘾疹《痘疹心法要诀》
  17. 英草华《千金翼方》
  18. 瘾疹《中医外科学》
  19. 英草华《新修本草》
  20. 瘾疹《专治麻痧初编》
  21. 英草华《名医别录》
  22. 瘾疹《外科证治全书》
  23. 英鸡《证类本草》
  24. 瘾疹《外科大成》
  25. 英鸡肉《饮食须知》
  26. 瘾疹《证治准绳·疡医》
  27. 英文病历示例（中文稿）《物理诊断学》
  28. 瘾疹《医学传灯》
  29. 英硝《本草衍义》
  30. 瘾疹《麻疹阐注》
  31. 英雄丸《奇方类编》


颔厌_《气功外气疗法》_中医杂集_【岐黄之术】

颔厌

颔厌

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】额角发际之后上部，试着咀嚼食物状而微动处是穴。

【主治】偏头痛，目眩，耳鸣，齿痛，惊痫，搐搦。

【应用】以点揉、点拨、推拉等手法向本穴发气，打开穴位，并顺少阳经导引气机，有疏经利气、平肝潜阳和调整身体左右阴阳的作用。临床常左右穴相伍，男先调左，女先调右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：印堂
  • 当前页：颔厌
  • 下一页：风府
<<< 返回本书目录
  1. 焊肺丹【方剂大全】
  2. 颔厌穴【头部背面穴位】
  3. 旱田草【中药大全】
  4. 撼积丹【方剂大全】
  5. 旱水仙根【中药大全】
  6. 翰林学士宇文公书证类本草后《证类本草》
  7. 旱芹【中药大全】
  8. 行痹《凌临灵方》
  9. 旱前胡【中药大全】
  10. 行痹《圣济总录》
  11. 旱苗种法《幼科种痘心法要旨》
  12. 行痹《证治准绳·类方》
  13. 旱苗稙法《医宗金鉴》
  14. 行痹《证治准绳·杂病》
  15. 旱螺散【方剂大全】
  16. 行步艰难【方剂主治】
  17. 旱螺《滇南本草》
  18. 行步艰辛【方剂主治】
  19. 旱柳叶【中药大全】
  20. 行步无力【方剂主治】
  21. 旱柳【中药大全】
  22. 行迟《保幼新编》
  23. 旱莲子丸【方剂大全】
  24. 行迟《慈幼新书》
  25. 旱莲子汤【方剂大全】
  26. 行迟《幼幼新书》
  27. 旱莲丸【方剂大全】
  28. 行迟（儿科）《冯氏锦囊秘录》
  29. 旱莲花【中药大全】
  30. 行迟候-幼幼汇集（下）《古今医统大全》
  1. 颔厌《气功外气疗法》
  2. 颔厌《针灸大成》
  3. 颔厌《中医词典》
  4. 颔脱秘方《华佗神方》
  5. 颔厌《针灸学》
  6. 颔颏脱下《中医词典》
  7. 翰林学士宇文公书证类本草后《证类本草》
  8. 颔骨《中医词典》
  9. 行《中医名词词典》
  10. 颔2《中医名词词典》
  11. 行《中医词典》
  12. 颔1《中医名词词典》
  13. 行×列表的卡方检验《预防医学》
  14. 颔《中医词典》
  15. 行痹《圣济总录》
  16. 悍气《中医词典》
  17. 行痹《中医词典》
  18. 旱芹《药性切用》
  19. 行痹《凌临灵方》
  20. 旱芹《本草分经》
  21. 行痹《证治准绳·类方》
  22. 旱芹《本草从新》
  23. 行痹《证治准绳·杂病》
  24. 旱藕《证类本草》
  25. 行痹《金匮翼》
  26. 旱苗种法《幼科种痘心法要旨》
  27. 行痹（即走注疼痛）《医学纲目》
  28. 旱苗稙法《医宗金鉴》
  29. 行痹痛痹着痹《灵素节注类编》
  30. 旱苗法《中医词典》
  31. 行迟《中医词典》


风府_《气功外气疗法》_中医杂集_【岐黄之术】

风府

风府

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】后发际正中直上１寸。

【主治】脑后沉重疼痛，中风，半身不遂，感冒，头痛，项强，眩晕，咽喉肿痛，呕吐等症。

【应用】风府又名舌本、鬼枕、鬼林、曹溪、惺惺，是督脉与阳维脉之交会穴。本穴是风邪入侵之门户，风邪侵入风府，散督入脑，影响太阳、少阳，里外受邪而出现寒热、头昏、项强、喉痛诸症。向本穴发气，打开穴位，能驱风邪外出。调整内外气机，常与风池、阳陵泉等穴配用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颔厌
  • 当前页：风府
  • 下一页：风池
<<< 返回本书目录
  1. 风痱方《外台秘要》
  2. 风府穴【头部背面穴位】
  3. 风痱《圣济总录》
  4. 风疳《圣济总录》
  5. 风痱《备急千金要方》
  6. 风疳《外科大成》
  7. 风多汗及虚汗方《外台秘要》
  8. 风疳《医宗金鉴》
  9. 风毒香港脚《圣济总录》
  10. 风疳《幼幼新书》
  11. 风毒瓦斯毒热毒瘰《圣济总录》
  12. 风疳丹【方剂大全】
  13. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  14. 风疳门主论《疡医大全》
  15. 风毒脚弱痹方《外台秘要》
  16. 风疳丸【方剂大全】
  17. 风毒脚气【方剂主治】
  18. 风狗咬《丹溪治法心要》
  19. 风毒攻眼【方剂主治】
  20. 风寒《凌临灵方》
  21. 风毒方《外台秘要》
  22. 风寒辨惑《伤寒法祖》
  23. 风毒冲目虚热赤痛《圣济总录》
  24. 风寒辩《景岳全书》
  25. 风毒【方剂主治】
  26. 风寒部《本草易读》
  27. 风毒《幼科折衷》
  28. 风寒草【中药大全】
  29. 风毒《活幼心书》
  30. 风寒喘急《儿科萃精》
  1. 风府《气功外气疗法》
  2. 风痱候《诸病源候论》
  3. 风府《中医词典》
  4. 风痱方三首《外台秘要》
  5. 风府《针灸学》
  6. 风痱《备急千金要方》
  7. 风府（一名舌本）《针灸大成》
  8. 风痱《中医词典》
  9. 风疳《圣济总录》
  10. 风痱《圣济总录》
  11. 风疳《中医词典》
  12. 风痱《中医名词词典》
  13. 风疳《医宗金鉴》
  14. 风发疟《症因脉治》
  15. 风疳《幼幼新书》
  16. 风耳《明医指掌》
  17. 风疳《外科心法要诀》
  18. 风耳《中医词典》
  19. 风疳《外科大成》
  20. 风亸曳《中医词典》
  21. 风疳《外科大成》
  22. 风多汗及虚汗方五首《外台秘要》
  23. 风疳门主方《疡医大全》
  24. 风毒肿候《诸病源候论》
  25. 风疳门主论《疡医大全》
  26. 风毒咽《中医词典》
  27. 风根《医述》
  28. 风毒牙痛《中医词典》
  29. 风狗咬《丹溪治法心要》
  30. 风毒香港脚《圣济总录》
  31. 风蛊候《诸病源候论》


风池_《气功外气疗法》_中医杂集_【岐黄之术】

风池

风池

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】风府外侧，胸锁乳突肌与斜方肌之间三角凹陷中。

【主治】偏头痛，后头痛，眩晕，颈项强痛，中风，外感，项背痛。

【应用】风池又名热府。为足少阳胆经腧穴，又为手少阳三焦经、足少阳胆经、阳维、阳跷脉之交会穴。本穴位居脑后，是风邪汇集入脑的要冲。向本穴发气，或顺胆经导引，具有通经活络，调和气血，袪风解表，疏风清热，醒脑开窍，明目益聪的作用。

用推、拉手法向本穴发气，引邪气顺胆经从阳陵泉穴排出，是治颈项强痛，驱除邪气的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风府
  • 当前页：风池
  • 下一页：缺盆
<<< 返回本书目录
  1. 风成热中《圣济总录》
  2. 风池、气池、两颐论歌《万氏秘传片玉心书》
  3. 风成寒中《圣济总录》
  4. 风池穴【头部背面穴位】
  5. 风成寒热《圣济总录》
  6. 风齿方《外台秘要》
  7. 风车藤【中药大全】
  8. 风齿根出方《外台秘要》
  9. 风车儿【中药大全】
  10. 风齿口臭方《外台秘要》
  11. 风不仁方《外台秘要》
  12. 风赤疮痰《中医眼科学》
  13. 风不仁《圣济总录》
  14. 风赤疮痍歌《眼科心法要诀》
  15. 风不得语方《外台秘要》
  16. 风赤疮痍歌《医宗金鉴》
  17. 风病诸候下（凡三十论）《诸病源候论》
  18. 风赤疮痍外障《秘传眼科龙木论》
  19. 风病诸候下《巢氏病源补养宣导法》
  20. 风痓《黄帝内经太素》
  21. 风病诸候上（凡二十九论）《诸病源候论》
  22. 风冲泣下《儒门事亲》
  23. 风病诸候上《巢氏病源补养宣导法》
  24. 风冲牙齿摇动方《外台秘要》
  25. 风病《圆运动的古中医学》
  26. 风虫牙痛【中药主治】
  27. 风痹瘾疹门《古今医统大全》
  28. 风传五脏《类经》
  29. 风痹药酒【方剂大全】
  30. 风癫《备急千金要方》
  1. 风池《气功外气疗法》
  2. 风池《针灸大成》
  3. 风池《中医词典》
  4. 风成热中《医述》
  5. 风池《针灸学》
  6. 风成热中《圣济总录》
  7. 风池、气池、两颐论歌《万氏秘传片玉心书》
  8. 风成寒中《医述》
  9. 风齿《中医词典》
  10. 风成寒中《圣济总录》
  11. 风齿方四首《外台秘要》
  12. 风成寒热《圣济总录》
  13. 风齿根出方二首《外台秘要》
  14. 风不仁候《诸病源候论》
  15. 风齿根出秘方《华佗神方》
  16. 风不仁候《巢氏病源补养宣导法》
  17. 风齿候《诸病源候论》
  18. 风不仁方三首《外台秘要》
  19. 风齿口臭方二首《外台秘要》
  20. 风不仁《中医词典》
  21. 风齿口臭秘方《华佗神方》
  22. 风不仁《圣济总录》
  23. 风齿秘方《华佗神方》
  24. 风不得语方二首《外台秘要》
  25. 风赤疮疾《中医词典》
  26. 风病的预报《中医疾病预测》
  27. 风赤疮痰《中医眼科学》
  28. 风病《备急千金要方》
  29. 风赤疮痍《中医名词词典》
  30. 风病《圆运动的古中医学》
  31. 风赤疮痍《中医词典》


缺盆_《气功外气疗法》_中医杂集_【岐黄之术】

缺盆

缺盆

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】乳头直上，锁骨上缘凹陷中。

【主治】咳嗽，气喘，咽喉肿痛，缺盆中痛。

【应用】本穴又名天盖、尺盖，是足阳明、手少阳、手太阳、手阳明诸经内外出入的要穴。故向本穴发气并顺经导引气脉，有调整以上经气，使内外平衡的作用。向此穴发气顺胃经、胆经导引，又是治疗胸满、咳嗽、胸中热等症的要穴。

医者在发气治病中，患者之病理秽气，能从缺盆入侵而中脏腑，造成胸闷、胸痛、气滞的症状、故医者应特别注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风池
  • 当前页：缺盆
  • 下一页：中府
<<< 返回本书目录
  1. 缺盆《经络全书》
  2. 缺盆疽门主论《疡医大全》
  3. 缺疗与氧中毒《病理生理学》
  4. 缺盆穴【胸部腹部穴位】
  5. 缺乏自控能力【疾病症状】
  6. 缺乳《女科宝鉴》
  7. 缺乏性的兴趣和性活动的要求【疾病症状】
  8. 缺乳《中医妇科学》
  9. 缺乏深睡眠【疾病症状】
  10. 缺乳《自我调养巧治病》
  11. 缺碘【疾病症状】
  12. 缺水和缺钠【疾病大全】
  13. 缺《传染病》
  14. 缺铁性贫血《百病自测》
  15. 炔烃《医用化学》
  16. 缺铁性贫血《儿科学》
  17. 劝医《本草新编》
  18. 缺铁性贫血《家庭医学百科-医疗康复篇》
  19. 劝惜字纸《急救广生集》
  20. 缺铁性贫血《中医儿科学》
  21. 劝善良方《古今医鉴》
  22. 缺铁性贫血《自我调养巧治病》
  23. 劝戒杀吃素文《达生编》
  24. 缺铁性贫血【疾病症状】
  25. 劝妇女戒杀文《达生编》
  26. 缺铁性贫血【疾病大全】
  27. 犬之风《外科大成》
  28. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  29. 犬咬伤【中药主治】
  30. 缺铁性贫血的饮食调养《老年食养食疗》
  1. 缺盆《气功外气疗法》
  2. 缺盆《中医名词词典》
  3. 缺盆《中医词典》
  4. 缺盆《经络全书》
  5. 缺盆《针灸学》
  6. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  7. 缺盆（一名天盖）《针灸大成》
  8. 缺口平移法《实用免疫细胞与核酸》
  9. 缺盆骨《中医词典》
  10. 缺唇《急救广生集》
  11. 缺盆疽《中医词典》
  12. 缺唇《中医词典》
  13. 缺盆疽《证治准绳·疡医》
  14. 炔烃的物理性质《医用化学》
  15. 缺盆疽门主论《疡医大全》
  16. 炔烃的同分异构现象和命名法《医用化学》
  17. 缺乳《中医名词词典》
  18. 炔烃的化学性质《医用化学》
  19. 缺乳《自我调养巧治病》
  20. 炔烃《医用化学》
  21. 缺乳《中医词典》
  22. 劝医六则《本草新编》
  23. 缺乳《中医妇科学》
  24. 劝惜字纸《急救广生集》
  25. 缺铁性贫血《临床营养学》
  26. 劝善良方《古今医鉴》
  27. 缺铁性贫血《默克家庭诊疗手册》
  28. 劝戒杀吃素文《达生编》
  29. 缺铁性贫血《家庭医学百科-医疗康复篇》
  30. 劝妇女戒杀文《达生编》
  31. 缺铁性贫血《百病自测》


中府_《气功外气疗法》_中医杂集_【岐黄之术】

中府

中府

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】胸正中线旁开6寸，平第１肋间隙处。

【主治】咳嗽，胸闷，肩背痛。

【应用】本穴又名膺中俞、府中俞、膺俞，为手太阴肺经输穴，是藏气结聚之所，肺之募穴，又是手、足太阴两脉的交会穴。向本穴发气具有清宣上焦，疏调肺气，止咳平喘的作用。用推拉手法发气于本穴，并顺手、足太阴经导气，可以疏导经气，驱除太阴经之邪气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缺盆
  • 当前页：中府
  • 下一页：天突
<<< 返回本书目录
  1. 中封穴【下肢内侧穴位】
  2. 中府穴【胸部腹部穴位】
  3. 中风总论《症因脉治》
  4. 中腑中脏辩《吴医汇讲》
  5. 中风总括《杂病心法要诀》
  6. 中骨盆狭窄【疾病症状】
  7. 中风总括《医宗金鉴》
  8. 中蛊《普济方·针灸》
  9. 中风肿胀辨《证治心传》
  10. 中蛊毒方《外台秘要》
  11. 中风治法《三因极一病证方论》
  12. 中蛊门《古今医统大全》
  13. 中风症《医学实在易》
  14. 中蛊证治《三因极一病证方论》
  15. 中风证治论《叶选医衡》
  16. 中国繁缕【中药大全】
  17. 中风证治《医宗金鉴》
  18. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  19. 中风证治《妇科心法要诀》
  20. 中寒《古今医案按》
  21. 中风证《古今名医汇粹》
  22. 中寒《古今医鉴》
  23. 中风章《医学妙谛》
  24. 中寒《急救广生集》
  25. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  26. 中寒《脉症治方》
  27. 中风有阴虚阳虚两大纲《读医随笔》
  28. 中寒《秘传证治要诀及类方》
  29. 中风续论《医学从众录》
  30. 中寒《明医指掌》
  1. 中府《气功外气疗法》
  2. 中封（一名悬泉）《针灸大成》
  3. 中府《中医词典》
  4. 中封（经穴）《子午流注说难》
  5. 中府《针灸学》
  6. 中封《针灸学》
  7. 中府（一名膺俞）《针灸大成》
  8. 中封《中医词典》
  9. 中腑《中医名词词典》
  10. 中风总论《症因脉治》
  11. 中腑《中医词典》
  12. 中风总括《杂病心法要诀》
  13. 中腑《明医指掌》
  14. 中风总括《医宗金鉴》
  15. 中腑《校注医醇剩义》
  16. 中风肿胀辨《证治心传》
  17. 中腑中脏辩《吴医汇讲》
  18. 中风中痰不省人事《奇方类编》
  19. 中附上《中医词典》
  20. 中风肢体难伸《奇方类编》
  21. 中附子毒《外科证治全书》
  22. 中风症《医学实在易》
  23. 中附子毒秘方《华佗神方》
  24. 中风证治论《叶选医衡》
  25. 中胳《中医名词词典》
  26. 中风证治《妇科心法要诀》
  27. 中隔夜茶水毒《奇效简便良方》
  28. 中风证治《医宗金鉴》
  29. 中各肉目死毒《奇效简便良方》
  30. 中风证歌《医学实在易》
  31. 中工《中医名词词典》


天突_《气功外气疗法》_中医杂集_【岐黄之术】

天突

天突

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】胸骨上窝正中。

【主治】咳嗽，咯痰不爽，咽喉肿痛，胸闷，呕吐，恶心。

【应用】本穴又名玉户、天瞿，是任脉之输穴，任脉与督脉之交会穴。胸部主气，本穴居胸之最上。向本穴发气具有宣肺化痰，下气平喘，利咽开音之功。天突与风门、肺俞相配发气，是调前后阴阳之气的要穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中府
  • 当前页：天突
  • 下一页：璇玑
<<< 返回本书目录
  1. 天天茄《滇南本草》
  2. 天突穴【胸部腹部穴位】
  3. 天天果酒【方剂大全】
  4. 天王补心丹《何氏虚劳心传》
  5. 天台乌药丸【方剂大全】
  6. 天王补心丹《虚损启微》
  7. 天台乌药散【方剂大全】
  8. 天王补心丹【方剂大全】
  9. 天台散【方剂大全】
  10. 天王补心丸【方剂大全】
  11. 天水蚁草【中药大全】
  12. 天王七【中药大全】
  13. 天水丸【方剂大全】
  14. 天王七果实【中药大全】
  15. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  16. 天王七叶【中药大全】
  17. 天水类 地水类《本草从新》
  18. 天文草【中药大全】
  19. 天水涤肠汤【方剂大全】
  20. 天乌散【方剂大全】
  21. 天水涤肠汤《医学衷中参西录》
  22. 天溪穴【胸部腹部穴位】
  23. 天鼠屎《本草崇原》
  24. 天下第一金疮药【方剂大全】
  25. 天枢穴【胸部腹部穴位】
  26. 天下至道谈《马王堆简帛》
  27. 天枢上下胜复有常《类经》
  28. 天仙果【中药大全】
  29. 天食人以五气地食人以五味《类经》
  30. 天仙藤《本草纲目》完整版
  1. 天突《气功外气疗法》
  2. 天庭《中医词典》
  3. 天突《中医词典》
  4. 天庭《气功外气疗法》
  5. 天突《针灸学》
  6. 天听《中医词典》
  7. 天突（一名天瞿）《针灸大成》
  8. 天天茄《滇南本草》
  9. 天王补心丹《虚损启微》
  10. 天台乌药散《医方论》
  11. 天王补心丹《医宗金鉴》
  12. 天丝入眼《奇方类编》
  13. 天王补心丹《删补名医方论》
  14. 天丝入咽喉成疮《奇效简便良方》
  15. 天王补心丹《冯氏锦囊秘录》
  16. 天丝入目《外科全生集》
  17. 天王补心丹《冯氏锦囊秘录》
  18. 天丝入目《奇效简便良方》
  19. 天王补心丹《医方考》
  20. 天丝打眼《中医词典》
  21. 天王补心丹《仁术便览》
  22. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  23. 天王补心丹《奇方类编》
  24. 天水散（加味天水散）《医学衷中参西录》
  25. 天王补心丹《医方论》
  26. 天水散《删补名医方论》
  27. 天王补心丹《时方歌括》
  28. 天水散《医宗金鉴》
  29. 天王补心丹《何氏虚劳心传》
  30. 天水类 地水类《本草从新》
  31. 天温《中医词典》


璇玑_《气功外气疗法》_中医杂集_【岐黄之术】

璇玑

璇玑

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】天突下１．6寸凹陷中。

【主治】咽痛，胸胁满痛，呃逆上气，咳嗽，气喘，肺痈，水不下等。

【应用】本穴为任脉之经穴。北斗第2星为璇，第3星为玑，北斗自转而璇玑随之。养生家以璇玑为喉骨环圆转动之象，故向本穴发气有宣发上焦气机，通滞袪瘀，消肿止痛，润燥滋枯，下气平喘的作用。临床多与气海、丹田穴配合发气，璇玑位于上，能宣发肺气，气海、丹田居于下，以培补元气，二穴合用，一上一下，一宣一补，其调脏腑气机，通宣理肺，纳气平喘之功益彰。气功偏差，胸胁气滞，当先发气于璇玑，使气机宣达，再用推引手法引气归原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天突
  • 当前页：璇玑
  • 下一页：华盖
<<< 返回本书目录
  1. 旋转隐斜【疾病大全】
  2. 璇玑穴【胸部腹部穴位】
  3. 旋转性眩晕【疾病症状】
  4. 选案《冷庐医话》
  5. 旋转带肌腱炎【疾病大全】
  6. 选案《痧疹辑要》
  7. 旋指疳门主论《疡医大全》
  8. 选方《重楼玉钥续编》
  9. 旋指疳《外科启玄》
  10. 选苗《医宗金鉴》
  11. 旋蒴苣苔（图）【中药大全】
  12. 选苗《幼科种痘心法要旨》
  13. 旋前圆肌综合征【疾病大全】
  14. 选奇汤【方剂大全】
  15. 旋毛形线虫《人体寄生虫学》
  16. 选择性IgA缺乏症【疾病大全】
  17. 旋毛虫病【疾病大全】
  18. 选择性缄默症【疾病症状】
  19. 旋螺尖起外障《秘传眼科龙木论》
  20. 选择原则和方法《实验动物科学》
  21. 旋螺尖起歌《医宗金鉴》
  22. 癣《外科大成》
  23. 旋螺尖起歌《眼科心法要诀》
  24. 癣《续名医类案》
  25. 旋螺尖起《银海精微》
  26. 癣《医宗金鉴》
  27. 旋鸡尾【中药大全】
  28. 癣《幼幼新书》
  29. 旋花苗【中药大全】
  30. 癣《证治准绳·疡医》
  1. 璇玑《气功外气疗法》
  2. 璇玑《针灸大成》
  3. 璇玑《中医词典》
  4. 漩浊《中医词典》
  5. 璇玑《针灸学》
  6. 漩多《中医词典》
  7. 选按《时病论歌括新编》
  8. 旋转屈伸法《中医词典》
  9. 选按《时病论歌括新编》
  10. 旋指疳门主论《疡医大全》
  11. 选按《时病论歌括新编》
  12. 旋指疳门主方《疡医大全》
  13. 选按《时病论歌括新编》
  14. 旋指疳《外科启玄》
  15. 选按《时病论歌括新编》
  16. 旋英茶《茶饮保健》
  17. 选按《时病论歌括新编》
  18. 旋夏花《本草纲目》
  19. 选按《时病论歌括新编》
  20. 旋夏茶《茶饮保健》
  21. 选按《时病论歌括新编》
  22. 旋推法《中医词典》
  23. 选按《时病论歌括新编》
  24. 旋天茶《茶饮保健》
  25. 选按《时病论歌括新编》
  26. 旋台骨《医宗金鉴》
  27. 选按《时病论歌括新编》
  28. 旋台骨《正骨心法要旨》
  29. 选按《时病论歌括新编》
  30. 旋台骨《中医词典》
  31. 选按《时病论歌括新编》


华盖_《气功外气疗法》_中医杂集_【岐黄之术】

华盖

华盖

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】璇玑下１．6寸。

【主治】气喘，咳嗽，胸胁满痛。

【应用】华盖是任脉之经穴。本穴内应肺，肺朝百脉，人体正常之气，行使至此，为阳之盛极，故向本穴发功，有宽胸理气的作用。肾经之彧中穴平华盖，该穴具有潜阴之水，滋肺之金之功。故本穴常与彧中配用，是金水共济，母子同治之意。向中脘、气海诸穴发气排除邪气，最好再于华盖、璇玑、彧中发气，以防浊气上冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：璇玑
  • 当前页：华盖
  • 下一页：彧中
<<< 返回本书目录
  1. 华凤仙【中药大全】
  2. 华盖丹【方剂大全】
  3. 华风车子叶【中药大全】
  4. 华盖散《扁鹊心书》
  5. 华风车子根【中药大全】
  6. 华盖散【方剂大全】
  7. 华风车子【中药大全】
  8. 华盖汤【方剂大全】
  9. 华鹅耳枥【中药大全】
  10. 华盖穴【胸部腹部穴位】
  11. 华东阴地蕨【中药大全】
  12. 华盖饮【方剂大全】
  13. 华东瓶蕨【中药大全】
  14. 华盖煮散【方剂大全】
  15. 华东木蓝【中药大全】
  16. 华冈青洲《先哲医话》
  17. 华东膜蕨【中药大全】
  18. 华金腰子【中药大全】
  19. 华东瘤足蕨【中药大全】
  20. 华萝藦【中药大全】
  21. 花蛛散【方剂大全】
  22. 华南胡椒【中药大全】
  23. 花蜘蛛【中药大全】
  24. 华南桦【中药大全】
  25. 花鱼【中药大全】
  26. 华南鳞盖蕨【中药大全】
  27. 花鱼《滇南本草》
  28. 华南毛蕨【中药大全】
  29. 花翳自陷【疾病大全】
  30. 华南舌蕨【中药大全】
  1. 华盖《气功外气疗法》
  2. 华盖《针灸大成》
  3. 华盖《中医词典》
  4. 华法林（苄丙酮香豆素）《医院药学》
  5. 华盖《针灸学》
  6. 华池《中医词典》
  7. 华盖散《三因极一病证方论》
  8. 华《名医别录》
  9. 华盖散《太平惠民和剂局方》
  10. 华《新修本草》
  11. 华盖散《仁术便览》
  12. 华《新修本草》
  13. 华盖散《扁鹊心书》
  14. 华《中医词典》
  15. 华盖散《博济方》
  16. 华《千金翼方》
  17. 华盖散《博济方》
  18. 花芷石《本草分经》
  19. 华盖散《博济方》
  20. 花鱼《滇南本草》
  21. 华冈青洲《先哲医话》
  22. 花翳白陷外障《秘传眼科龙木论》
  23. 华色《中医词典》
  24. 花翳白陷歌《医宗金鉴》
  25. 华食《中医词典》
  26. 花翳白陷歌《眼科心法要诀》
  27. 华太夫人饵术方论《寓意草》
  28. 花翳白陷《中医眼科学》
  29. 华佗《中国医学通史》
  30. 花翳白陷《明目至宝》
  31. 华佗《中医词典》


彧中_《气功外气疗法》_中医杂集_【岐黄之术】

彧中

彧中

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】华盖穴旁开2寸。

【主治】咳嗽，胸闷，痰壅，胸胁胀满，不思饮食。

【应用】向本穴发气，有宣肺理气，降逆化痰，调理气机的作用。临床多与膻中、华盖、璇玑配合应用，以防病邪阻滞，冲气上逆滞于胸诸症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华盖
  • 当前页：彧中
  • 下一页：膻中
<<< 返回本书目录
  1. 育婴脉《丹医秘授古脉法》
  2. 彧中穴【胸部腹部穴位】
  3. 育婴丹《扁鹊心书》
  4. 浴儿《医宗金鉴》
  5. 育阴汤加减【方剂大全】
  6. 浴儿法《圣济总录》
  7. 育阴煎加味【方剂大全】
  8. 浴儿法《外台秘要》
  9. 育麟宝《保健药膳》
  10. 浴儿法《幼幼新书》
  11. 育精汤【方剂大全】
  12. 浴法《厘正按摩要术》
  13. 育肠圆【方剂大全】
  14. 浴身保健《中医养生学》
  15. 育肠丸《洪氏集验方》
  16. 浴身保健的分类《中医养生学》
  17. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  18. 浴体法《小儿药证直诀》
  19. 郁症论治《类证治裁》
  20. 浴治法《石室秘录》
  21. 郁症《证治汇补》
  22. 预卜生机《医学集成》
  23. 郁症《续名医类案》
  24. 预测值《流行病学》
  25. 郁症《寿世保元》
  26. 预防《痧疹辑要》
  27. 郁证门《古今医统大全》
  28. 预防《证治准绳·幼科》
  29. 郁证《医学正传》
  30. 预防《中医基础理论》
  1. 彧中《气功外气疗法》
  2. 彧中《针灸大成》
  3. 彧中《中医词典》
  4. 育婴脉《丹医秘授古脉法》
  5. 彧中《针灸学》
  6. 育婴丹《扁鹊心书》
  7. 浴《中医名词词典》
  8. 育阴潜阳《中医词典》
  9. 浴《中医词典》
  10. 育神茶《茶饮保健》
  11. 浴儿《针灸大成》
  12. 育麟宝《保健药膳》
  13. 浴儿《医宗金鉴》
  14. 育肠丸《太平惠民和剂局方》
  15. 浴儿《医述》
  16. 育肠丸《洪氏集验方》
  17. 浴儿《幼科心法要诀》
  18. 育《中医词典》
  19. 浴儿法《育婴家秘》
  20. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  21. 浴儿法《圣济总录》
  22. 郁中《中医词典》
  23. 浴儿法《中医词典》
  24. 郁症脉候《类证治裁》
  25. 浴儿法《幼幼新书》
  26. 郁症论治《类证治裁》
  27. 浴儿法《证治准绳·幼科》
  28. 郁症《证治汇补》
  29. 浴儿法《竹林女科证治》
  30. 郁症《寿世保元》
  31. 浴儿法一十一首《外台秘要》


膻中_《气功外气疗法》_中医杂集_【岐黄之术】

膻中

膻中

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】在两乳之中间。

【主治】胸闷，气喘，咳嗽，胸痛，产后乳汁少，乳痈，背痛。

【应用】本穴又名元兀、元见、上气海、中丹田，为任脉经气所发，宗气之海，是气之会穴。故向本穴发气有调气降逆，清肺化痰，宽胸理气的作用。本穴与内关相伍导气发气，能通调胃、心、胸之气，功用专主宽胸理气，强心定志，活络止痛。本穴居上下丹田之中，三田气机之阻滞，都应调整此穴，使经气疏通，归于本原。本穴与肺俞相伍发气，有调理上焦肺与中丹田之气机；有前后阴阳同调，激发周身气机的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彧中
  • 当前页：膻中
  • 下一页：中脘
<<< 返回本书目录
  1. 膻中《经络全书》
  2. 膻中解《三指禅》
  3. 穇子【中药大全】
  4. 膻中疽《医宗金鉴》
  5. 穇穗莎草【中药大全】
  6. 膻中疽门主论《疡医大全》
  7. 珊瑚藻【中药大全】
  8. 膻中穴【胸部腹部穴位】
  9. 珊瑚冬青【中药大全】
  10. 闪电样痛【疾病症状】
  11. 珊瑚草花【中药大全】
  12. 闪回【疾病症状】
  13. 珊瑚草【中药大全】
  14. 闪腰岔气【方剂主治】
  15. 珊瑚【中药大全】
  16. 闪折伤《急救广生集》
  17. 珊瑚《本草纲目》图文版
  18. 疝《丹溪手镜》
  19. 珊瑚《证类本草》
  20. 疝《丹溪治法心要》
  21. 珊瑚《本草择要纲目》
  22. 疝《古今医案按》
  23. 珊瑚《本草图经》
  24. 疝《古今医鉴》
  25. 珊瑚《本草纲目》完整版
  26. 疝《金匮钩玄》
  27. 删节广布序《达生编》
  28. 疝《冷庐医话》
  29. 删定野山秘抄种子论《医旨绪余》
  30. 疝《临证指南医案》
  1. 膻中《气功外气疗法》
  2. 膻中《中医名词词典》
  3. 膻中《中医词典》
  4. 膻中《经络全书》
  5. 膻中《针灸学》
  6. 痁疾《中医词典》
  7. 膻中（一名元见）《针灸大成》
  8. 珊瑚痔《中医词典》
  9. 膻中发《中医词典》
  10. 珊瑚《本草图经》
  11. 膻中发疽《中医词典》
  12. 珊瑚《本草择要纲目》
  13. 膻中解《三指禅》
  14. 珊瑚《增广和剂局方药性总论》
  15. 膻中疽《中医词典》
  16. 珊瑚《证类本草》
  17. 膻中疽《医宗金鉴》
  18. 珊瑚《医学入门》
  19. 膻中疽《证治准绳·疡医》
  20. 珊瑚《本草衍义》
  21. 膻中疽《外科心法要诀》
  22. 珊瑚《海药本草》
  23. 膻中疽门主论《疡医大全》
  24. 珊瑚《新修本草》
  25. 膻中先兆《中医疾病预测》
  26. 珊瑚《玉楸药解》
  27. 闪挫《中医名词词典》
  28. 珊瑚《千金翼方》
  29. 闪挫腰痛《中医词典》
  30. 删节广布序《达生编》
  31. 闪挫腰痛《明医指掌》


中脘_《气功外气疗法》_中医杂集_【岐黄之术】

中脘

中脘

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐上4寸。

【主治】胃痛，腹胀，反酸，呕吐，泄泻，痢疾，黄疸，脾胃虚弱。

【应用】中脘又名太仓、胃脘、中纪，为任脉经穴，是任脉与手太阳、手少阳、足阳明经之会穴，胃之募穴，腑之会穴。向本穴发气，有安魂魄，调升降，和胃气，理中焦，化湿滞，祛痰饮之功。临床向本穴与丰隆发气导气能化湿滞，祛痰饮。向本穴与足三里发气导气，能健脾和胃；向本穴与脾俞发气导气，能调脾胃及前后阴阳之气。本穴居中、下丹田之冲要位置，是发气调理中、下丹田之气的要穴。用震颤手法向中脘发气，有安眠、定魂魄的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膻中
  • 当前页：中脘
  • 下一页：阑门
<<< 返回本书目录
  1. 中统论《圣济总录》
  2. 中脘疽《医宗金鉴》
  3. 中庭穴【胸部腹部穴位】
  4. 中脘疽门主论《疡医大全》
  5. 中庭疽《外科启玄》
  6. 中脘气滞【方剂主治】
  7. 中痰《医学集成》
  8. 中脘痛《古今医彻》
  9. 中痰《医法圆通》
  10. 中脘穴【胸部腹部穴位】
  11. 中痰《景景医话》
  12. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  13. 中水毒《幼幼新书》
  14. 中西医结合产生的社会背景《中国医学通史》
  15. 中水毒《圣济总录》
  16. 中西医结合临床医学的发展《中国医学通史》
  17. 中暑中热论《叶选医衡》
  18. 中西医结合医学的基础理论《中国医学通史》
  19. 中暑中热辨《医经溯洄集》
  20. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  21. 中暑中《伤寒括要》
  22. 中西医是否可以一元化呢?《中医之钥》
  23. 中暑有动静之异《医学传心录》
  24. 中西医眼部主要解剖名词对照表《中医眼科学》
  25. 中暑条辨十一条《六因条辨》
  26. 中消《药症忌宜》
  27. 中暑衰竭【疾病大全】
  28. 中邪门《辨证录》
  29. 中暑伤暑论《医贯》
  30. 中心暗点或弓形暗点【疾病症状】
  1. 中脘《气功外气疗法》
  2. 中外《中医词典》
  3. 中脘《中医词典》
  4. 中统论《圣济总录》
  5. 中脘《针灸学》
  6. 中桐油毒《奇效简便良方》
  7. 中脘（一名太仓）《针灸大成》
  8. 中桐油毒《外科证治全书》
  9. 中脘疽《中医词典》
  10. 中庭疽《外科启玄》
  11. 中脘疽《医宗金鉴》
  12. 中庭疽《中医词典》
  13. 中脘疽《外科心法要诀》
  14. 中庭《针灸学》
  15. 中脘疽门主论《疡医大全》
  16. 中庭《中医词典》
  17. 中脘痛《中医词典》
  18. 中庭《针灸大成》
  19. 中脘痛《古今医彻》
  20. 中挑生毒《外科证治全书》
  21. 中位数《预防医学》
  22. 中藤黄毒《外科证治全书》
  23. 中瘟马肉毒《奇效简便良方》
  24. 中痰瘫患《奇效简便良方》
  25. 中瘟牛肉毒《奇效简便良方》
  26. 中痰《奇方类编》
  27. 中瘟猪肉毒《奇效简便良方》
  28. 中痰《奇效简便良方》
  29. 中乌梅毒《外科证治全书》
  30. 中痰《景景医话》
  31. 中乌头草乌毒《外科证治全书》


阑门_《气功外气疗法》_中医杂集_【岐黄之术】

阑门

阑门

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐上１．5寸。

【主治】腹胀，腹痛，泄泻，便秘，呕吐，上下气机阻滞。

【应用】本穴居任脉，在胃与小肠交会之处。向本穴发气导气，有调理气分之错乱，通调胃肠，理中气的作用。临床发气施治脏腑之病，应首先打通阑门之气分，然后再配其他穴位治疗。向本穴与中脘发气，能理中气；向本穴与气海发气，能理下焦之气，并可引气归于原；向本穴与气海发气，能理上焦之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中脘
  • 当前页：阑门
  • 下一页：神阙
<<< 返回本书目录
  1. 拦路虎【中药大全】
  2. 阑尾1号【方剂大全】
  3. 拦江赋《针灸聚英》
  4. 阑尾2号【方剂大全】
  5. 拦风膏【方剂大全】
  6. 阑尾3号【方剂大全】
  7. 岚瘴《张聿青医案》
  8. 阑尾壁缺血坏死【疾病症状】
  9. 兰竹参【中药大全】
  10. 阑尾穿孔【疾病症状】
  11. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  12. 阑尾二号消炎片【方剂大全】
  13. 兰屿肉豆蔻【中药大全】
  14. 阑尾感染【疾病症状】
  15. 兰香散【方剂大全】
  16. 阑尾化瘀汤【方剂大全】
  17. 兰香散《小儿药证直诀》
  18. 阑尾寄生虫病【疾病大全】
  19. 兰香散《小儿药证直诀》
  20. 阑尾类癌【疾病大全】
  21. 兰香草【中药大全】
  22. 阑尾脓肿【疾病症状】
  23. 兰台散【方剂大全】
  24. 阑尾腔闭塞【疾病症状】
  25. 兰室誓戒《杂病治例》
  26. 阑尾清化汤【方剂大全】
  27. 兰室集·医家十要《杂病治例》
  28. 阑尾清解汤【方剂大全】
  29. 兰石草果【中药大全】
  30. 阑尾缺血充血【疾病症状】
  1. 阑门《气功外气疗法》
  2. 拦江赋《针灸聚英》
  3. 阑门《中医词典》
  4. 岚瘴《张聿青医案》
  5. 阑尾《针灸学》
  6. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  7. 阑尾《组织学与胚胎学》
  8. 兰叶《顾松园医镜》
  9. 阑尾歌诀《人体解剖学歌诀》
  10. 兰叶《本草蒙筌》
  11. 阑尾系膜《人体解剖学》
  12. 兰叶《雷公炮制药性解》
  13. 阑尾穴《中医词典》
  14. 兰香散《小儿药证直诀》
  15. 阑尾炎《临床激光治疗学》
  16. 兰香散《小儿药证直诀》
  17. 阑尾炎《默克家庭诊疗手册》
  18. 兰香《本经逢原》
  19. 阑尾炎《家庭医学百科-医疗康复篇》
  20. 兰室誓戒《杂病治例》
  21. 阑尾炎《病理学》
  22. 兰室集·医家十要《杂病治例》
  23. 阑尾炎《普通外科学》
  24. 兰茹《神农本草经》
  25. 蓝《本草纲目》
  26. 兰如弟鬼病治效《仿寓意草》
  27. 蓝淀《本草纲目》
  28. 兰门《中医词典》
  29. 蓝淀《得配本草》
  30. 兰茂《中医词典》
  31. 蓝靛《本草易读》


神阙_《气功外气疗法》_中医杂集_【岐黄之术】

神阙

神阙

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐窝正中。

【主治】腹痛，腹泻，气机阻滞，先天不足，后天失调。

【应用】本穴又名气舍、命帝、脐中、维会，是后天之气舍，先天之气所存的部位。向本穴发气导引，有激发先后天之气，培元固本，回阳救脱，以及诊断疾病的作用。以本穴为中心意念气机运转，称周天或法轮自转，对调整周天气机，治疗消化、心血官等系统的疾病都有较好的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阑门
  • 当前页：神阙
  • 下一页：气海
<<< 返回本书目录
  1. 神曲丸【方剂大全】
  2. 神阙脉《丹医秘授古脉法》
  3. 神曲豆蔻丸《洪氏集验方》
  4. 神阙穴【胸部腹部穴位】
  5. 神曲【中药大全】
  6. 神色形态辨病《常见病自测》
  7. 神曲《本草纲目》图文版
  8. 神圣复气汤《脾胃论》
  9. 神曲《长沙药解》
  10. 神圣膏【方剂大全】
  11. 神曲《药笼小品》
  12. 神圣散【方剂大全】
  13. 神曲《药鉴》
  14. 神圣丸【方剂大全】
  15. 神曲《滇南本草》
  16. 神圣香姜散【方剂大全】
  17. 神曲《本草择要纲目》
  18. 神圣香茸散《苏沈良方》
  19. 神曲《本草易读》
  20. 神失守位邪鬼外干之义《类经》
  21. 神曲《本草新编》
  22. 神授高青丸【方剂大全】
  23. 神曲《本草经解》
  24. 神授散《洪氏集验方》
  25. 神曲《本草乘雅半偈》
  26. 神授散【方剂大全】
  27. 神曲《本草纲目》完整版
  28. 神授外治法《慈幼便览》
  29. 神寝丸【方剂大全】
  30. 神授卫生汤【方剂大全】
  1. 神阙《气功外气疗法》
  2. 神阙《中医名词词典》
  3. 神阙《中医词典》
  4. 神曲枳砂茶《茶饮保健》
  5. 神阙《针灸学》
  6. 神曲丸《妇人大全良方》
  7. 神阙（一名气舍）《针灸大成》
  8. 神曲丸《备急千金要方》
  9. 神阙脉《丹医秘授古脉法》
  10. 神曲豆蔻丸《洪氏集验方》
  11. 神色形态辨病《常见病自测》
  12. 神曲茶《茶饮保健》
  13. 神圣北亭丸《妇人大全良方》
  14. 神曲《滇南本草》
  15. 神圣复气汤《内外伤辨》
  16. 神曲《本草乘雅半偈》
  17. 神圣复气汤《脾胃论》
  18. 神曲《药鉴》
  19. 神圣膏药《儒门事亲》
  20. 神曲《外科全生集》
  21. 神圣香姜散《博济方》
  22. 神曲《本草撮要》
  23. 神圣香茸散《苏沈良方》
  24. 神曲《本草择要纲目》
  25. 神失守位邪鬼外干之义《类经》
  26. 神曲《本草经解》
  27. 神授《中医词典》
  28. 神曲《本草经解》
  29. 神授散《洪氏集验方》
  30. 神曲《本草便读》
  31. 神授散《三因极一病证方论》


气海_《气功外气疗法》_中医杂集_【岐黄之术】

气海

气海

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐下１．5寸。

【主治】腹痛，腹胀，痛经，闭经，气机紊乱，气不归原。

【应用】气海又名脖映、下肓、丹田，是任脉之脉气所发，男子生气之海，又为元气之所归，腹部纳气之根本。向本穴发气，有激发调动元气，补益肾气，温下焦，祛寒湿，纳肾气，止虚喘等作用。是练气、导气、发功的重要穴窍。腹式呼吸全赖气海之气为之鼓荡，为之迎送。故临症发气多与膻中，璇玑相济而施。惟此不可多泻，或用此穴窍导邪气外出，恐伤正气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神阙
  • 当前页：气海
  • 下一页：关元
<<< 返回本书目录
  1. 气过水声【疾病症状】
  2. 气海穴【胸部腹部穴位】
  3. 气管阻塞【疾病症状】
  4. 气海俞穴【人体背部穴位】
  5. 气管肿瘤【疾病大全】
  6. 气户穴【胸部腹部穴位】
  7. 气管支气管异物【疾病大全】
  8. 气化次序说《竹泉生女科集要》
  9. 气管支气管疾病《病理学》
  10. 气秽清浊病因《妇科心法要诀》
  11. 气管异物的急救《现代院外急救手册》
  12. 气秽清浊病因《医宗金鉴》
  13. 气管异物《家庭医学百科-自救互救篇》
  14. 气机不畅【疾病症状】
  15. 气管移位【疾病症状】
  16. 气机失调【疾病症状】
  17. 气管炎【中药主治】
  18. 气机循环图《医理真传》
  19. 气管先天性疾病【疾病大全】
  20. 气积《四圣心源》
  21. 气管受压【疾病症状】
  22. 气积【方剂主治】
  23. 气管食管树胶样肿【疾病症状】
  24. 气极《备急千金要方》
  25. 气管食管瘘【疾病大全】
  26. 气极《圣济总录》
  27. 气管切开术（traceotomy）《耳鼻咽喉外科学》
  28. 气极寒方《外台秘要》
  29. 气管前间隙感染【疾病大全】
  30. 气极论《外台秘要》
  1. 气海《气功外气疗法》
  2. 气海《中医名词词典》
  3. 气海《中医词典》
  4. 气管与支气管《放射诊断学》
  5. 气海《针灸学》
  6. 气管异物的急救《现代院外急救手册》
  7. 气海（一名脖胦，一名下盲）《针灸大成》
  8. 气管异物《家庭医学百科-自救互救篇》
  9. 气海俞《针灸大成》
  10. 气管胸段及主支气管《人体解剖学》
  11. 气海俞《中医词典》
  12. 气管切开术《耳鼻咽喉外科学》
  13. 气海俞《针灸学》
  14. 气管内插管术《外科学总论》
  15. 气寒《明医指掌》
  16. 气管颈段《人体解剖学》
  17. 气耗《中医词典》
  18. 气管和支气管《人体解剖学》
  19. 气合《中医词典》
  20. 气管创伤的X线检查《急诊医学》
  21. 气喉《中医词典》
  22. 气管创伤的X线检查《急诊医学》
  23. 气候《诸病源候论》
  24. 气管插管术《基础护理学》
  25. 气户《针灸大成》
  26. 气管、支气管异物《放射诊断学》
  27. 气户《中医词典》
  28. 气管、支气管异物《急诊医学》
  29. 气户《针灸学》
  30. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  31. 气滑二十九法《针灸神书》


关元_《气功外气疗法》_中医杂集_【岐黄之术】

关元

关元

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐下3寸。

【主治】元气亏虚，腹痛，痛经，闭经，遗尿，消渴，眩晕等。

【应用】本穴又名丹田、大海、精露、利机、大中极、肓之原。为任脉腧穴，小肠之募穴，足三阴、任脉之交会穴，三焦之气所生之处。为男子藏精，女子蓄血之地，是人生之要关，真气之所存，元阴元阳交关之所。故对此穴发气，有培肾固本，补益元气，滋补脑髓，激发气机，收敛元神，强健腰膝，温阳化气，利水渗湿的作用。如临症向本穴及肾俞发气，能补气、益阴而走下焦，有培补先天，温养后天，纳气平喘的作用。本穴与命门相伍发气，能益气壮阳，激发气机。患者多出现自发动功。若再与大椎、肺俞配合发气激发，则气机更为活跃。本穴是练气、导气、发气的主要穴位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气海
  • 当前页：关元
  • 下一页：会阴
<<< 返回本书目录
  1. 关于作者——彭奕竣医师《中医之钥》
  2. 关元穴【胸部腹部穴位】
  3. 关于针法补泻作用的论述《中医刺灸》
  4. 关元俞穴【人体背部穴位】
  5. 关于医学的起源《中国医学通史》
  6. 关则不便、下窍、六腑《此事难知》
  7. 关于血液检查的两个质疑《人体使用手册》
  8. 观鼻识病《百病自测》
  9. 关于新药审批管理的若干补充规定《医院药学》
  10. 观察病人《基础护理学》
  11. 关于慢性咽炎证治的再讨论《名师垂教》
  12. 观察的方法及观察后的处理《基础护理学》
  13. 关于辅助性肝移植的几个问题《临床肝移植》
  14. 观察的内容《基础护理学》
  15. 关于茶道与茶坊《茶饮保健》
  16. 观察的重点对象《基础护理学》
  17. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  18. 观察分泌物排泄物辨病《常见病自测》
  19. 关木通【中药大全】
  20. 观察机体局部辨病《常见病自测》
  21. 关门穴【胸部腹部穴位】
  22. 观发识病《百病自测》
  23. 关脉如豆说癌症《邹孟城三十年临证经验集》
  24. 观候-痘疹泄秘 《古今医统大全》
  25. 关脉如豆说癌症《三十年临证经验集》
  26. 观面部五色《幼科折衷》
  27. 关节肿胀【疾病症状】
  28. 观面部形色五脏秘旨《幼科推拿秘书》
  29. 关节肿痛【中药主治】
  30. 观面探病《百病自测》
  1. 关元《气功外气疗法》
  2. 关元《针灸大成》
  3. 关元《中医词典》
  4. 关于作者——彭奕竣医师《中医之钥》
  5. 关元《针灸学》
  6. 关于诊断方法《中国幽门螺杆菌研究》
  7. 关元上《中医词典》
  8. 关于针法补泻作用的论述《中医刺灸》
  9. 关元俞《针灸大成》
  10. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  11. 关元俞《中医词典》
  12. 关于医学的起源《中国医学通史》
  13. 关元俞《针灸学》
  14. 关于血浆蛋白质的正常参考值《临床生物化学》
  15. 关则不便、下窍、六腑《此事难知》
  16. 关于新药审批管理的若干补充规定《医院药学》
  17. 关蛰《中医词典》
  18. 关于探针的标记《实用免疫细胞与核酸》
  19. 关梓《中医词典》
  20. 关于生物生命的宇宙间大气的圆运动《圆运动的古中医学》
  21. 观鼻识病《百病自测》
  22. 关于生物生命的宇宙范围与中心《圆运动的古中医学》
  23. 观壁皆莲《古今医统大全》
  24. 关于慢性咽炎证治的再讨论《名师垂教》
  25. 观察病人《基础护理学》
  26. 关于辅助性肝移植的几个问题《临床肝移植》
  27. 观察的方法及观察后的处理《基础护理学》
  28. 关于Hp感染后胃溃疡的诊断《中国幽门螺杆菌研究》
  29. 观察的内容《基础护理学》
  30. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  31. 观察的重点对象《基础护理学》


会阴_《气功外气疗法》_中医杂集_【岐黄之术】

会阴

会阴

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】前后二阴之间。

【主治】任督失调，气机紊乱及遗精，阳萎，早泄，月经不调，头痛，惊痫，昏厥等。

【应用】本穴又名海底、下极地户、地根、阴蹻库，是任、督、冲三脉之所起，任脉之络穴。练功时，气聚流动，会阴部位往往会跳动，这是任、督、冲脉气机发动的现象。向本穴发气，有通调任、督、冲三脉气机的作用。因本穴与百会相贯通，是体内阴阳之分界，故向此两穴发气，可以使内气与外界流通，借以练气调气，调整任督，激发周身气机，使其阴阳平衡，气脉流畅，以达诊病、疗病的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关元
  • 当前页：会阴
  • 下一页：章门
<<< 返回本书目录
  1. 会阴《人体解剖学》
  2. 会阴部牵引痛【疾病症状】
  3. 会阳穴【人体背部穴位】
  4. 会阴部撕裂感【疾病症状】
  5. 会厌逐瘀汤加味【方剂大全】
  6. 会阴溃疡【疾病症状】
  7. 会厌逐瘀汤【方剂大全】
  8. 会阴裂伤【疾病大全】
  9. 会厌炎【疾病症状】
  10. 会阴瘘管或窦道形成【疾病症状】
  11. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  12. 会阴疝【疾病大全】
  13. 会仙救苦丹【方剂大全】
  14. 会阴下降综合征【疾病大全】
  15. 会通灵应膏【方剂大全】
  16. 会阴穴【胸部腹部穴位】
  17. 会通《医述》
  18. 会阴痒【疾病症状】
  19. 会脓散【方剂大全】
  20. 会州白药《本草纲目》完整版
  21. 会稽赖分常山汤【方剂大全】
  22. 会宗穴【上肢外侧穴位】
  23. 会毒散【方剂大全】
  24. 讳疾忌医《趣味中医》
  25. 会东藤【中药大全】
  26. 荟黄二仁丸【方剂大全】
  27. 汇集古哲治痘诸方《冯氏锦囊秘录》
  28. 哕《本草纲目》完整版
  29. 汇方《医宗金鉴》
  30. 哕《丹溪手镜》
  1. 会阴《气功外气疗法》
  2. 会阴《中医名词词典》
  3. 会阴《中医词典》
  4. 会阳（一名利机）《针灸大成》
  5. 会阴《针灸学》
  6. 会阳《针灸学》
  7. 会阴《人体解剖学》
  8. 会阳《中医词典》
  9. 会阴（一名屏翳）《针灸大成》
  10. 会厌逐瘀汤《医林改错》
  11. 会阴部的器官《人体解剖学》
  12. 会厌炎《默克家庭诊疗手册》
  13. 会阴点《手穴手纹诊治》
  14. 会厌软骨歌诀《人体解剖学歌诀》
  15. 会阴廓《中医词典》
  16. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  17. 会阴伤口痛《家庭医学百科·预防保健篇》
  18. 会厌《中医词典》
  19. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  20. 会厌《中医名词词典》
  21. 会阴之脉《中医词典》
  22. 会穴《中医词典》
  23. 会原《中医词典》
  24. 会穴《中医名词词典》
  25. 会州白药《证类本草》
  26. 会维《中医词典》
  27. 会宗《针灸大成》
  28. 会通《医述》
  29. 会宗《中医词典》
  30. 会死的病人医生不敢做器官移植《中医之钥》
  31. 会宗《针灸学》


章门_《气功外气疗法》_中医杂集_【岐黄之术】

章门

章门

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第１１肋骨端。

【主治】胁肋胀痛，腹胀，肠鸣，痞积，呕吐，眩晕，失眠，烦躁。

【应用】章门又名肘尖、长平、胁髎，是脾之募穴，脏之会穴，足少阳、厥阴之会穴。向该穴发气导引，可以激发、调整肝、胆二经之气机。有疏肝理气，活血化瘀，消痞散结的作用。用外气打通章门与内劳宫之气，二穴相合，相互促进，导火下行，清泻心肝之火，疏肝和胃之功益彰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会阴
  • 当前页：章门
  • 下一页：带脉
<<< 返回本书目录
  1. 章陆《雷公炮炙论》
  2. 章鱼《本草纲目》完整版
  3. 张嘴颌骨响【疾病症状】
  4. 章鱼【中药大全】
  5. 张走马玉霜圆【方剂大全】
  6. 獐《本草纲目》完整版
  7. 张子和巧法治惊证《趣味中医》
  8. 獐《本草纲目》图文版
  9. 张子和九气感疾论《内经博议》
  10. 獐耳细辛【中药大全】
  11. 张子和汗吐下三法《本草纲目》完整版
  12. 獐骨《本草纲目》完整版
  13. 张子和攻击注论《格致余论》
  14. 獐骨《证类本草》
  15. 张仲景原序（校补）《伤寒恒论》
  16. 獐骨【中药大全】
  17. 张仲景伤寒立法考《医经溯洄集》
  18. 獐肉《本草纲目》完整版
  19. 张仲景论脉《脉经》
  20. 獐肉【中药大全】
  21. 张仲景华元化五问《仲景伤寒补亡论》
  22. 獐髓【中药大全】
  23. 张仲景蜂蜜治便秘《趣味中医》
  24. 獐髓脑《本草纲目》完整版
  25. 张仲景八味丸用泽泻论《医贯》
  26. 獐牙菜【中药大全】
  27. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  28. 樟《本草纲目》完整版
  29. 张仲篪翁息贲喘嗽《程杏轩医案》
  30. 樟《本草纲目》图文版
  1. 章门《气功外气疗法》
  2. 章陆《雷公炮炙论》
  3. 章门《中医词典》
  4. 章济《中医词典》
  5. 章门《针灸学》
  6. 章第·华旦措榭《中医词典》
  7. 章门（一名长平，一名胁髎）《针灸大成》
  8. 章迪《中医词典》
  9. 章楠《中医词典》
  10. 章成之（1903-1959年）《中医词典》
  11. 章一第《中医词典》
  12. 章《中医词典》
  13. 獐《食疗本草》
  14. 张走马玉霜丸《太平惠民和剂局方》
  15. 獐《本经逢原》
  16. 张走马家秘真丹《三因极一病证方论》
  17. 獐骨《千金翼方》
  18. 张宗良《中医词典》
  19. 獐骨《本草经集注》
  20. 张子培《中医词典》
  21. 獐骨《新修本草》
  22. 张子麟《中医词典》
  23. 獐骨《证类本草》
  24. 张子和巧法治惊证《趣味中医》
  25. 獐骨《名医别录》
  26. 张子和九气感疾论《内经博议》
  27. 獐骨汤《备急千金要方》
  28. 张子和攻击注论《格致余论》
  29. 獐肉《饮膳正要》
  30. 张仲景原序（校补）《伤寒恒论》
  31. 獐肉《医学入门》


带脉_《气功外气疗法》_中医杂集_【岐黄之术】

带脉

带脉

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】在第１１肋前端直下，与脐相平处。

【主治】带脉、胆经之脉气失调，腹痛，经闭，赤白带下，疝气，腰胁、下肢疼痛。

【应用】本穴为带脉与足少阳之会穴。带脉如束带，统行全身直行的经脉。练功家很注意本经的气机通畅与否。向本穴发气，可以激发、调整带脉及直行于上下的经脉。放通带脉，则上、中、下三丹田之气机易于贯通。练功时腰部紧张，带脉气机阻滞，易于引起任、督、冲及周身气机的紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：章门
  • 当前页：带脉
  • 下一页：归来
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉《气功外气疗法》
  2. 带脉《丹医秘授古脉法》
  3. 带脉《中医词典》
  4. 带脉《圣济总录》
  5. 带脉《奇经八脉考》
  6. 带脉《中医名词词典》
  7. 带脉《针灸聚英》
  8. 带脉《黄帝内经太素》
  9. 带脉《针灸学》
  10. 带脉《针灸大成》
  11. 带脉病《中医词典》
  12. 带脉《针灸大成》
  13. 带脉的循行及其生理功能《中医基础理论》
  14. 带花羊头《饮膳正要》
  15. 带脉分寸歌《医宗金鉴》
  16. 带电粒子与物质的相互作用《核、化学武器损伤》
  17. 带脉分寸歌《刺灸心法要诀》
  18. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  19. 带脉临泣穴主治歌《医宗金鉴》
  20. 带病论《内经博议》
  21. 带脉临泣穴主治歌《刺灸心法要诀》
  22. 带《丹溪手镜》
  23. 带脉论《经络汇编》
  24. 带《诸病主病诗》
  25. 带脉为病《奇经八脉考》
  26. 带《中医词典》
  27. 带脉穴《中医词典》
  28. 带《医法圆通》
  29. 带脉穴歌《医宗金鉴》
  30. 带《经络全书》
  31. 带脉穴歌《金针秘传》


归来_《气功外气疗法》_中医杂集_【岐黄之术】

归来

归来

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐下4寸，旁开2寸。

【主治】腹痛，腰骶痛，下肢萎弱，疼痛，经闭，月经不调，白带，阴冷肿痛，阴挺，阳萎，早泄等。

【应用】归来，又名溪谷。本穴是练气功呼气时腹气下降，气息归根之要穴，向本穴发气，有激发丹田之气，使呼气时气归于下丹田以及温经散寒，培补冲任的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉
  • 当前页：归来
  • 下一页：气冲
<<< 返回本书目录
  1. 归葵汤【方剂大全】
  2. 归来轩毡道人风药【方剂大全】
  3. 归睛散【方剂大全】
  4. 归来穴【胸部腹部穴位】
  5. 归荆汤【方剂大全】
  6. 归鳢饮【方剂大全】
  7. 归荆散【方剂大全】
  8. 归连散【方剂大全】
  9. 归荆安枕汤【方剂大全】
  10. 归连石斛汤【方剂大全】
  11. 归经两安汤【方剂大全】
  12. 归连汤【方剂大全】
  13. 归经佛手散【方剂大全】
  14. 归连丸【方剂大全】
  15. 归经《中药基本理论知识》
  16. 归凉接命散【方剂大全】
  17. 归竭丸【方剂大全】
  18. 归灵汤【方剂大全】
  19. 归胶饮【方剂大全】
  20. 归苓散【方剂大全】
  21. 归姜羊肉汤【方剂大全】
  22. 归龙酒【方剂大全】
  23. 归姜汤【方剂大全】
  24. 归麦榆草汤【方剂大全】
  25. 归活温经汤【方剂大全】
  26. 归命丹【方剂大全】
  27. 归魂饮【方剂大全】
  28. 归命膏【方剂大全】
  29. 归魂丸【方剂大全】
  30. 归命散【方剂大全】
  1. 归来《气功外气疗法》
  2. 归来《针灸大成》
  3. 归来《中医词典》
  4. 归空十法《古今医鉴》
  5. 归来《针灸学》
  6. 归经《中药学》
  7. 归六一汤《目经大成》
  8. 归经《中药基本理论知识》
  9. 归命膏《是斋百一选方》
  10. 归经《中医词典》
  11. 归纳与推演的结合《思考中医》
  12. 归经《中医名词词典》
  13. 归脾汤《正体类要》
  14. 归姜汤《医学心悟》
  15. 归脾汤《医宗金鉴》
  16. 归魂散《博济方》
  17. 归脾汤《删补名医方论》
  18. 归葛饮《退思集类方歌注》
  19. 归脾汤《冯氏锦囊秘录》
  20. 归法《中医词典》
  21. 归脾汤《医述》
  22. 归地炖羊肉《保健药膳》
  23. 归脾汤《目经大成》
  24. 归参鳝鱼羹《老年百病防治》
  25. 归脾汤《医方考》
  26. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  27. 归脾汤《医方考》
  28. 桄榔子《本草图经》
  29. 归脾汤《医学心悟》
  30. 桄榔子《海药本草》
  31. 归脾汤《外科理例》


气冲_《气功外气疗法》_中医杂集_【岐黄之术】

气冲

气冲

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】脐下5寸，旁开2寸。

【主治】冲、任气脉阻滞，腹胀，腹痛，肠鸣，疝气，阴肿，阳萎，月经不调。

【应用】气冲又名气街。冲脉统受十二经之气血，本穴是冲脉之所起，吸气时腹气由此穴之内部上冲，中气交会于丹田；呼气时腹气由归来下降，本穴与归来形成丹田练气之橐钥作用。向本穴发气，有调整、激发任、冲、胃经气机，行气活血，散寒除湿的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归来
  • 当前页：气冲
  • 下一页：肩井
<<< 返回本书目录
  1. 气冲《古今医案按》
  2. 气冲穴【胸部腹部穴位】
  3. 气部《本草易读》
  4. 气喘《扁鹊神应针灸玉龙经》
  5. 气不足【方剂主治】
  6. 气喘《古今医案按》
  7. 气不宣通【方剂主治】
  8. 气喘《古今医鉴》
  9. 气不升降【方剂主治】
  10. 气喘《医学三字经》
  11. 气不摄血【疾病症状】
  12. 气喘【疾病症状】
  13. 气不和《小儿药证直诀》
  14. 气喘【中药主治】
  15. 气病诸候（凡二十五论）《诸病源候论》
  16. 气喘【方剂主治】
  17. 气病诸候《巢氏病源补养宣导法》
  18. 气喘方《医学三字经》
  19. 气病章《医学妙谛》
  20. 气喘咳嗽【方剂主治】
  21. 气病论《银海指南》
  22. 气喘论《妇科秘书》
  23. 气病《全生指迷方》
  24. 气喘论《胎产心法》
  25. 气痹精少皆能生寒《医学读书记》
  26. 气喘证治《妇科心法要诀》
  27. 气闭《陈氏幼科秘诀》
  28. 气喘证治《医宗金鉴》
  29. 气、血两字作一卦解《医理真传》
  30. 气促发喘鼻扇胸高《麻科活人全书》
  1. 气冲《气功外气疗法》
  2. 气池《中医词典》
  3. 气冲《中医词典》
  4. 气部《本草易读》
  5. 气冲《古今医案按》
  6. 气不足《中医词典》
  7. 气冲《针灸学》
  8. 气不和《小儿药证直诀》
  9. 气冲（一名气街）《针灸大成》
  10. 气病章《医学妙谛》
  11. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  12. 气病论《银海指南》
  13. 气出不散《古今医统大全》
  14. 气病辩证《中医诊断学》
  15. 气喘《傅青主男科》
  16. 气病《全生指迷方》
  17. 气喘《中医词典》
  18. 气病《中医词典》
  19. 气喘《麻疹备要方论》
  20. 气鳖《中医词典》
  21. 气喘《扁鹊神应针灸玉龙经》
  22. 气痹精少皆能生寒《医学读书记》
  23. 气喘《古今医鉴》
  24. 气痹《中医词典》
  25. 气喘《古今医案按》
  26. 气闭耳聋《中医词典》
  27. 气喘《明医指掌》
  28. 气闭《陈氏幼科秘诀》
  29. 气喘《奇效简便良方》
  30. 气闭《金匮翼》
  31. 气喘《中医内科学》


肩井_《气功外气疗法》_中医杂集_【岐黄之术】

肩井

肩井

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第7颈椎棘突下与肩峰连线的中点。

【主治】颈项强痛，肩背痛，臂不举，乳痈。

【应用】本穴为手足少阳、足阳明、阳维之会穴，是胆经通过肩部与诸阳经交会的穴位。故向此穴发气导引，可通调周身之气机，疏通诸阳经之气。也是治疗后总收经气时常用的穴位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气冲
  • 当前页：肩井
  • 下一页：大椎
<<< 返回本书目录
  1. 肩节后脱位【疾病症状】
  2. 肩井毒门主论《疡医大全》
  3. 肩胛上神经卡压症【疾病大全】
  4. 肩井穴【人体背部穴位】
  5. 肩胛颈及肩胛盂骨折【疾病大全】
  6. 肩疽门主论《疡医大全》
  7. 肩胛骨突出【疾病症状】
  8. 肩髎穴【上肢外侧穴位】
  9. 肩胛骨突出【疾病症状】
  10. 肩凝汤【方剂大全】
  11. 肩胛骨体部骨折【疾病大全】
  12. 肩凝汤加味【方剂大全】
  13. 肩胛骨酸痛【疾病症状】
  14. 肩膀酸疼【疾病症状】
  15. 肩胛骨酸痛【疾病症状】
  16. 肩-手综合征【疾病大全】
  17. 肩胛放射性疼痛【疾病症状】
  18. 肩锁关节脱位【疾病大全】
  19. 肩胛带肌肉萎缩【疾病症状】
  20. 肩痛《也是山人医案》
  21. 肩胛带和上肢疼痛【疾病症状】
  22. 肩痛【疾病症状】
  23. 肩胛带的肌肉不发达【疾病症状】
  24. 肩外俞穴【人体背部穴位】
  25. 肩胛带“模拟瘫痪”【疾病症状】
  26. 肩袖间隙分裂【疾病大全】
  27. 肩胛背神经卡压症【疾病大全】
  28. 肩袖损伤【疾病大全】
  29. 肩关节周围炎【疾病大全】
  30. 肩痈《推求师意》
  1. 肩井《气功外气疗法》
  2. 肩解《中医词典》
  3. 肩井《中医词典》
  4. 肩解《中医名词词典》
  5. 肩井《针灸学》
  6. 肩尖《中医词典》
  7. 肩井（一名膊井）《针灸大成》
  8. 肩胛疽《证治准绳·疡医》
  9. 肩井毒门主论《疡医大全》
  10. 肩胛疽《中医词典》
  11. 肩井骨伤《中医词典》
  12. 肩胛骨出《中医词典》
  13. 肩疽《中医词典》
  14. 肩胛骨《中医词典》
  15. 肩疽《证治准绳·疡医》
  16. 肩胛《中医词典》
  17. 肩疽《万氏秘传外科心法》
  18. 肩后痛《中医词典》
  19. 肩疽门主论《疡医大全》
  20. 肩后疽《证治准绳·疡医》
  21. 肩髎《针灸大成》
  22. 肩后疽《中医词典》
  23. 肩髎《中医词典》
  24. 肩后《中医词典》
  25. 肩髎《针灸学》
  26. 肩关节周围炎《老年百病防治》
  27. 肩脉《中医词典》
  28. 肩关节周围炎《手穴手纹诊治》
  29. 肩内俞《中医词典》
  30. 肩关节周围炎《百病自测》
  31. 肩内髃《中医词典》


大椎_《气功外气疗法》_中医杂集_【岐黄之术】

大椎

大椎

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第7颈椎与第１胸椎棘突之间。

【主治】督脉气机阻滞，枕后凝滞疼痛，气冲百会，阳气不振，头项疼痛，热病，癫痫，骨蒸盗汗，幻听，幻视。

【应用】本穴又名百劳、上杼。督脉是气通小周天的背部通道。本穴为阳中之阳，是调益阳气之总纲，又为督脉与手太阳、手阳明、手少阳之会穴，故凡阴阳相交，一方偏盛不得平者，多取本穴调之。欲导气发气调督脉及足太阳膀胱经之气，需先调大椎，再调其他配穴。此处最能振奋、激发阳气。以震颤手法发气于本穴，再与命门、尾闾关等相配伍，可以激发患者动象。但对有的病人易导致气晕厥现象，临床要特别注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩井
  • 当前页：大椎
  • 下一页：命门
<<< 返回本书目录
  1. 大追风散【方剂大全】
  2. 大椎穴【人体背部穴位】
  3. 大追毒散【方剂大全】
  4. 大籽蒿【中药大全】
  5. 大壮气丸【方剂大全】
  6. 大紫豆汤【方剂大全】
  7. 大转子叩痛【疾病症状】
  8. 大紫金皮散【方剂大全】
  9. 大注痢及赤白困笃肠滑方《外台秘要》
  10. 大紫双丸【方剂大全】
  11. 大杼穴【人体背部穴位】
  12. 大紫苏饮【方剂大全】
  13. 大助气血汤【方剂大全】
  14. 大紫菀丸【方剂大全】
  15. 大竹叶汤【方剂大全】
  16. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  17. 大竹沥汤【方剂大全】
  18. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  19. 大茱萸丸【方剂大全】
  20. 大尊重丸【方剂大全】
  21. 大茱连丸【方剂大全】
  22. 呆病门《辨证录》
  23. 大朱砂丸【方剂大全】
  24. 呆耳《本草纲目》图文版
  25. 大种鹅儿肠【中药大全】
  26. 呆笑《幼科铁镜》
  27. 大种半边莲【中药大全】
  28. 呆滞【疾病症状】
  29. 大钟穴【下肢内侧穴位】
  30. 代《脉确》
  1. 大椎《气功外气疗法》
  2. 大椎《针灸大成》
  3. 大椎《中医词典》
  4. 大炷灸《中医词典》
  5. 大椎《针灸学》
  6. 大注痢及赤白困笃肠滑方二首《外台秘要》
  7. 大眦《中医词典》
  8. 大杼《针灸学》
  9. 大眦赤《中医词典》
  10. 大杼《中医词典》
  11. 大眦赤脉传睛《中医词典》
  12. 大杼《针灸大成》
  13. 大眦漏《中医词典》
  14. 大周天《中医词典》
  15. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  16. 大钟《针灸学》
  17. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  18. 大钟《子午流注说难》
  19. 大嘴赤脉附睛障《中医词典》
  20. 大钟《中医词典》
  21. 呆病《中医词典》
  22. 大钟《针灸大成》
  23. 呆病门（六则）《辨证录》
  24. 大中极《中医词典》
  25. 呆耳《本草纲目》
  26. 大治法《石室秘录》
  27. 呆笑《幼科铁镜》
  28. 大趾《中医词典》
  29. 傣医学《中国医学通史》
  30. 大枳壳丸《仁术便览》
  31. 代《中医词典》


命门_《气功外气疗法》_中医杂集_【岐黄之术】

命门

命门

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第2腰椎棘突下。

【主治】阳气衰弱，肾阳不足，腰膝冷痛，腰脊酸楚、强痛，阳萎，遗精，泄泻，带下。

【应用】本穴又称精宫、竹杖等。此穴位于两肾之中间，肾藏精，为生命之根，先天之本，督脉气运之要关。故向本穴发气导引，有通调督脉，振奋阳气，壮阳益肾，通关达窍之作用。命门与尾闾关、大椎、玉枕关相伍发气，有调督脉，振奋阳气，通小周天的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大椎
  • 当前页：命门
  • 下一页：肺俞
<<< 返回本书目录
  1. 命门《医学真传》
  2. 命门部位歌《针灸大成》
  3. 命门《经络全书》
  4. 命门火衰【方剂主治】
  5. 命门《本草分经》
  6. 命门火衰不能生土等症《内科摘要》
  7. 命根养生篇《外经微言》
  8. 命门火衰阳气脱陷症《轩岐救正论》
  9. 酩酊感【疾病症状】
  10. 命门经主篇《外经微言》
  11. 榠樝【中药大全】
  12. 命门考《研经言》
  13. 冥楂【中药大全】
  14. 命门脉诊辩《吴医汇讲》
  15. 茗茶《本草择要纲目》
  16. 命门实《药症忌宜》
  17. 茗、苦?《证类本草》
  18. 命门水火图说《轩岐救正论》
  19. 茗、苦《本草图经》
  20. 命门说《吴医汇讲》
  21. 茗《本草纲目》图文版
  22. 命门说《医碥》
  23. 茗《本草乘雅半偈》
  24. 命门说《医学实在易》
  25. 茗《本草纲目》完整版
  26. 命门提要《三指禅》
  27. 鸣谢《胃肠动力检查手册》
  28. 命门图说《医旨绪余》
  29. 明肿疡虚实论《外科启玄》
  30. 命门虚《药症忌宜》
  1. 命门《气功外气疗法》
  2. 命门《中医名词词典》
  3. 命门《中医词典》
  4. 命门《经络全书》
  5. 命门《医述》
  6. 命关《中医词典》
  7. 命门《医学真传》
  8. 命功《中医词典》
  9. 命门《针灸学》
  10. 命根养生篇《外经微言》
  11. 命门（一名属累）《针灸大成》
  12. 命《中医词典》
  13. 命门部位歌《针灸大成》
  14. 瞑眩膏《三因极一病证方论》
  15. 命门火衰《中医词典》
  16. 瞑眩《中医词典》
  17. 命门火衰不能生土等症《内科摘要》
  18. 瞑眩《中医名词词典》
  19. 命门火衰阳气脱陷症《轩岐救正论》
  20. 瞑《中医词典》
  21. 命门火旺《中医名词词典》
  22. 冥视《中医词典》
  23. 命门经主篇《外经微言》
  24. 冥冥《中医词典》
  25. 命门考《研经言》
  26. 冥病《中医词典》
  27. 命门脉诊辩《吴医汇讲》
  28. 茗苦荼茗《千金翼方》
  29. 命门实《药症忌宜》
  30. 茗苦茶《汤液本草》
  31. 命门水火图说《轩岐救正论》


肺俞_《气功外气疗法》_中医杂集_【岐黄之术】

肺俞

肺俞

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第3胸椎棘突下，旁开１．5寸。

【主治】咳嗽，气喘，咳血，骨蒸潮热，胸闷胁痛，背部强痛。

【应用】本穴内应肺脏，是肺气在肺部转输、输注之处，又是治疗肺脏疾患的要穴。向本穴发气、导引，有通调经气，养阴清肺，益气止喘的作用。肺俞与心俞相伍，用外气打开肺俞，并激发心俞使意随气动，最易激发诱导患者的外气动象效应。肺俞与中府相伍发气，前后对应，有调理、肃降肺经气机的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门
  • 当前页：肺俞
  • 下一页：心俞
<<< 返回本书目录
  1. 肺淤血【疾病症状】
  2. 肺俞穴【人体背部穴位】
  3. 肺痈主方《外科启玄》
  4. 肺与大肠金气药《圆运动的古中医学》
  5. 肺痈证治《三因极一病证方论》
  6. 肺与纵隔《医学影像学》
  7. 肺痈证、附肺痿《古今名医汇粹》
  8. 肺原性心脏病《常见中老年疾病防治》
  9. 肺痈证《古今医统大全》
  10. 肺原性心脏病《呼吸病学》
  11. 肺痈再补散【方剂大全】
  12. 肺原性心脏病《家庭医学百科-医疗康复篇》
  13. 肺痈已溃《凌临灵方》
  14. 肺原性心脏病《自我调养巧治病》
  15. 肺痈汤【方剂大全】
  16. 肺源性呼吸困难【疾病症状】
  17. 肺痈神汤【方剂大全】
  18. 肺源性心脏衰竭【疾病症状】
  19. 肺痈门《张氏医通》
  20. 肺脏《保婴撮要》
  21. 肺痈门《辨证录》
  22. 肺脏《寿世传真》
  23. 肺痈论《外科正宗》
  24. 肺脏第十一问《婴童百问》
  25. 肺痈论《外科集验方》
  26. 肺脏风毒【方剂主治】
  27. 肺痈论《青囊秘诀》
  28. 肺脏风毒生疮《圣济总录》
  29. 肺痈救溃汤【方剂大全】
  30. 肺脏歌《脉诀乳海》
  1. 肺俞《气功外气疗法》
  2. 肺俞《针灸大成》
  3. 肺俞《中医词典》
  4. 肺瘀证《中医词典》
  5. 肺俞《针灸学》
  6. 肺壅咳嗽二百五十二法《针灸神书》
  7. 肺与大肠病辨证《中医诊断学》
  8. 肺壅不得卧《症因脉治》
  9. 肺与大肠金气药《圆运动的古中医学》
  10. 肺痈主方《痰火点雪》
  11. 肺与大肠俱实《中医词典》
  12. 肺痈主方《外科启玄》
  13. 肺与大肠俱虚《中医词典》
  14. 肺痈证治《三因极一病证方论》
  15. 肺与大肠俱虚《备急千金要方》
  16. 肺痈证、附肺痿《古今名医汇粹》
  17. 肺与纵隔《医学影像学》
  18. 肺痈已溃《凌临灵方》
  19. 肺郁《中医词典》
  20. 肺痈五《金匮悬解》
  21. 肺欲辛《中医词典》
  22. 肺痈危急《回生集》
  23. 肺原性心脏病《常见中老年疾病防治》
  24. 肺痈吐脓血《奇效简便良方》
  25. 肺原性心脏病《家庭医学百科-医疗康复篇》
  26. 肺痈嗽《中医词典》
  27. 肺原性心脏病《自我调养巧治病》
  28. 肺痈四《金匮悬解》
  29. 肺原性心脏病《呼吸病学》
  30. 肺痈神汤《冯氏锦囊秘录》
  31. 肺脏《寿世传真》


心俞_《气功外气疗法》_中医杂集_【岐黄之术】

心俞

心俞

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第5胸椎棘突下，旁开１．5寸。

【主治】心痛，失眠，心烦，惊悸，健忘，癫痫，脏躁。

【应用】本穴为心气在背部转输、输注之处，是治疗心脏疾患的要穴。向本穴发气导引，有益心气，调心肾的作用。心俞与膻中、巨阙相伍发气，前后导引，有平衡前后阴阳的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺俞
  • 当前页：心俞
  • 下一页：肝俞
<<< 返回本书目录
  1. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  2. 心俞穴【人体背部穴位】
  3. 心忧悲《普济方·针灸》
  4. 心与大血管《医学影像学》
  5. 心痈门主论《疡医大全》
  6. 心欲软肾欲坚《医学读书记》
  7. 心痈、肾痈《外科大成》
  8. 心原性肝硬化【疾病大全】
  9. 心痈《医宗金鉴》
  10. 心源性呼吸窘迫【疾病症状】
  11. 心音异常【疾病症状】
  12. 心源性呼吸困难【疾病症状】
  13. 心音遥远【疾病症状】
  14. 心源性水肿【疾病症状】
  15. 心音微弱【疾病症状】
  16. 心源性哮喘【疾病大全】
  17. 心音及脉搏消失【疾病症状】
  18. 心源性胸痛【疾病症状】
  19. 心音低钝【疾病症状】
  20. 心源性休克《急诊医学》
  21. 心叶野海棠【中药大全】
  22. 心源性休克【疾病大全】
  23. 心叶兔耳风【中药大全】
  24. 心源性晕厥【疾病症状】
  25. 心叶秋海棠【中药大全】
  26. 心脏《保婴撮要》
  27. 心叶荆芥【中药大全】
  28. 心脏《寿世传真》
  29. 心叶荚蒾根【中药大全】
  30. 心脏《组织学与胚胎学》
  1. 心俞《气功外气疗法》
  2. 心俞《针灸大成》
  3. 心俞《中医词典》
  4. 心有日月证《达摩洗髓易筋经》
  5. 心俞《针灸学》
  6. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  7. 心与大血管《医学影像学》
  8. 心忧悲《普济方·针灸》
  9. 心与小肠病辨证《中医诊断学》
  10. 心痈门主论《疡医大全》
  11. 心郁《中医词典》
  12. 心痈门主方《疡医大全》
  13. 心欲软肾欲坚《医学读书记》
  14. 心痈《外科大成》
  15. 心源性肺水肿的发病机制《急诊医学》
  16. 心痈《外科心法要诀》
  17. 心源性休克《急诊医学》
  18. 心痈《证治准绳·疡医》
  19. 心源性休克《病理生理学》
  20. 心痈《医宗金鉴》
  21. 心脏《物理诊断学》
  22. 心痈《中医词典》
  23. 心脏《寿世传真》
  24. 心营过耗《中医词典》
  25. 心脏《保婴撮要》
  26. 心营过耗《中医名词词典》
  27. 心脏《人体解剖学》
  28. 心音心音图《生理学》
  29. 心脏《人体解剖学》
  30. 心阴虚《中医词典》
  31. 心脏《组织学与胚胎学》


肝俞_《气功外气疗法》_中医杂集_【岐黄之术】

肝俞

肝俞

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第9胸椎棘突下，旁开１．5寸。

【主治】胸胁痛，目眩，头晕，癫狂，痫症。

【应用】本穴内应肝脏，为肝气在背部输注转输之处，是治疗肝病的要穴。向本穴发气导气，有调理肝经气脉，平肝熄风，明目潜阳的作用。临床多与胆俞、章门、期门等穴配伍应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心俞
  • 当前页：肝俞
  • 下一页：脾俞
<<< 返回本书目录
  1. 肝淤血【疾病症状】
  2. 肝俞穴【人体背部穴位】
  3. 肝有热《小儿药证直诀》
  4. 肝与胆汁酸代谢《临床生物化学》
  5. 肝有风甚《小儿药证直诀》
  6. 肝郁筋梗《医门补要》
  7. 肝有风《小儿药证直诀》
  8. 肝郁气滞【疾病症状】
  9. 肝痈疡【方剂大全】
  10. 肝郁气滞【方剂主治】
  11. 肝痈门主论《疡医大全》
  12. 肝源性肾损害【疾病大全】
  13. 肝痈门《辨证录》
  14. 肝源性水肿【疾病症状】
  15. 肝痈《医宗金鉴》
  16. 肝脏《保婴撮要》
  17. 肝痈《医门补要》
  18. 肝脏《寿世传真》
  19. 肝痈《吴鞠通医案》
  20. 肝脏（供参考）《放射诊断学》
  21. 肝痈《马培之医案》
  22. 肝脏病变弥漫【疾病症状】
  23. 肝硬化性肾损害【疾病大全】
  24. 肝脏的大体形态《临床肝移植》
  25. 肝硬化男性性功能减弱综合征【疾病大全】
  26. 肝脏的化学组成特点《生物化学与分子生物学》
  27. 肝硬化腹水【中药主治】
  28. 肝脏的生物化学《生物化学与分子生物学》
  29. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  30. 肝脏的生物转化作用《生物化学与分子生物学》
  1. 肝俞《气功外气疗法》
  2. 肝俞《针灸大成》
  3. 肝俞《中医词典》
  4. 肝有热《小儿药证直诀》
  5. 肝俞《针灸学》
  6. 肝有风甚《小儿药证直诀》
  7. 肝与胆病辨证《中医诊断学》
  8. 肝有风《小儿药证直诀》
  9. 肝与胆汁酸代谢《临床生物化学》
  10. 肝壅《中医词典》
  11. 肝郁《中医名词词典》
  12. 肝痈秘方《华佗神方》
  13. 肝郁《中医词典》
  14. 肝痈门主论《疡医大全》
  15. 肝郁黄疸《中医词典》
  16. 肝痈门主方《疡医大全》
  17. 肝郁筋梗《医门补要》
  18. 肝痈门（二则）《辨证录》
  19. 肝郁经行先后无定期《中医词典》
  20. 肝痈《医门补要》
  21. 肝郁经行先期《中医词典》
  22. 肝痈《吴鞠通医案》
  23. 肝郁脾虚《中医名词词典》
  24. 肝痈《外科大成》
  25. 肝郁脾虚《中医词典》
  26. 肝痈《外科心法要诀》
  27. 肝郁胁痛《中医词典》
  28. 肝痈《医宗金鉴》
  29. 肝郁胁痛《金匮翼》
  30. 肝痈《马培之医案》
  31. 肝欲酸《中医词典》


脾俞_《气功外气疗法》_中医杂集_【岐黄之术】

脾俞

脾俞

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第１１胸椎棘突下，旁开１．5寸。

【主治】呕吐，腹胀，泄泻，痢疾，水肿，背腰痛，四肢乏力。

【应用】本穴内应脾脏，为脾气在背部输注转输之处，是治疗脾胃疾患的要穴。向本穴发气导引，有激发脾经气机，健脾利湿，益气统血的作用。脾俞与丹田相伍发气，有激发调理先天及后天之气的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝俞
  • 当前页：脾俞
  • 下一页：肾俞
<<< 返回本书目录
  1. 脾痈门主论《疡医大全》
  2. 脾俞穴【人体背部穴位】
  3. 脾痈《医宗金鉴》
  4. 脾约【疾病大全】
  5. 脾痈《外科启玄》
  6. 脾约麻仁圆【方剂大全】
  7. 脾阳虚【疾病症状】
  8. 脾约丸方《伤寒明理论》
  9. 脾虚中满《药症忌宜》
  10. 脾约丸论《格致余论》
  11. 脾虚泻《医宗金鉴》
  12. 脾约证《伤寒九十论》
  13. 脾虚泻《儿科萃精》
  14. 脾脏《保婴撮要》
  15. 脾虚泄泻【中药主治】
  16. 脾脏《寿世传真》
  17. 脾虚泄泻【疾病大全】
  18. 脾脏第十问《婴童百问》
  19. 脾虚泄泻《凌临灵方》
  20. 脾脏歌《脉诀乳海》
  21. 脾虚食少【中药主治】
  22. 脾脏疾病《默克家庭诊疗手册》
  23. 脾虚实《备急千金要方》
  24. 脾脏经文《刺灸心法要诀》
  25. 脾虚湿热证《临证实验录》
  26. 脾脏经文《医宗金鉴》
  27. 脾虚身面淡黄《医门补要》
  28. 脾脏冷气【方剂主治】
  29. 脾虚门《幼科切要》
  30. 脾脏冷气腹内虚鸣《圣济总录》
  1. 脾俞《气功外气疗法》
  2. 脾俞《针灸大成》
  3. 脾俞《中医词典》
  4. 脾痈门主论《疡医大全》
  5. 脾俞《针灸学》
  6. 脾痈《外科启玄》
  7. 脾与胃病辨证《中医诊断学》
  8. 脾痈《外科大成》
  9. 脾郁《中医词典》
  10. 脾痈《外科心法要诀》
  11. 脾约《中医名词词典》
  12. 脾痈《医宗金鉴》
  13. 脾约《思考中医》
  14. 脾痈《中医词典》
  15. 脾约《中医词典》
  16. 脾阴虚（脾胃阴虚）《中医名词词典》
  17. 脾约麻仁丸《太平惠民和剂局方》
  18. 脾阴虚《中医词典》
  19. 脾约丸《冯氏锦囊秘录》
  20. 脾阴《中医词典》
  21. 脾约丸《儒门事亲》
  22. 脾阴《中医名词词典》
  23. 脾约丸《医方考》
  24. 脾遗《中医词典》
  25. 脾约丸《时方歌括》
  26. 脾阳虚《中医词典》
  27. 脾约丸方《伤寒明理论》
  28. 脾阳虚《中医名词词典》
  29. 脾约丸论《格致余论》
  30. 脾阳不振《中医词典》
  31. 脾约证《伤寒九十论》


肾俞_《气功外气疗法》_中医杂集_【岐黄之术】

肾俞

肾俞

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】第2腰椎棘突下，旁开１．5寸。

【主治】腰腿痛，遗尿，遗精，阳萎，月经不调，目昏，耳鸣，耳聋。

【应用】本穴内应肾脏，为肾气在背部输注转输之处，是治疗肾脏疾患的要穴。向肾俞发气导引，有补益先天之气，益肾固精，利湿消肿的作用。若本穴与丹田相伍发气导引，可以激发先天之气，引气归于丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾俞
  • 当前页：肾俞
  • 下一页：极泉
<<< 返回本书目录
  1. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  2. 肾俞发《马培之医案》
  3. 肾盂肿瘤【疾病大全】
  4. 肾俞发《外科启玄》
  5. 肾盂输尿管连接部梗阻【疾病大全】
  6. 肾俞发《医宗金鉴》
  7. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  8. 肾俞发门主论《疡医大全》
  9. 肾盂肾炎的饮食调养《老年食养食疗》
  10. 肾俞穴【人体背部穴位】
  11. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  12. 肾源性水肿【疾病症状】
  13. 肾盂肾炎【中药主治】
  14. 肾脏《保婴撮要》
  15. 肾盂肾炎【疾病大全】
  16. 肾脏《寿世传真》
  17. 肾盂肾炎《自我调养巧治病》
  18. 肾脏病与尿毒症《中医之钥》
  19. 肾盂肾炎《老年百病防治》
  20. 肾脏第十二问《婴童百问》
  21. 肾盂肾炎《病理学》
  22. 肾脏风《续名医类案》
  23. 肾盂肾炎《百病自测》
  24. 肾脏风疮门主论《疡医大全》
  25. 肾盂积水【疾病症状】
  26. 肾脏风毒流注腰脚《圣济总录》
  27. 肾盂积水《赵绍琴临证验案精选》
  28. 肾脏风及足膝腰腿香港脚《普济本事方》
  29. 肾盂积水《病理学》
  30. 肾脏风虚【方剂主治】
  1. 肾俞《气功外气疗法》
  2. 肾俞《针灸大成》
  3. 肾俞《中医词典》
  4. 肾盂肾炎先兆《中医疾病预测》
  5. 肾俞《针灸学》
  6. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  7. 肾俞发《马培之医案》
  8. 肾盂肾炎的饮食调养《老年食养食疗》
  9. 肾俞发《医宗金鉴》
  10. 肾盂肾炎《肾脏病学》
  11. 肾俞发《外科心法要诀》
  12. 肾盂肾炎《病理学》
  13. 肾俞发《外科启玄》
  14. 肾盂肾炎《自我调养巧治病》
  15. 肾俞发门主论《疡医大全》
  16. 肾盂肾炎《老年百病防治》
  17. 肾俞漏《中医词典》
  18. 肾盂肾炎《百病自测》
  19. 肾俞五十七穴《中医词典》
  20. 肾盂肾炎《默克家庭诊疗手册》
  21. 肾俞虚痰《中医词典》
  22. 肾盂积水《病理学》
  23. 肾与膀胱病辩证《中医诊断学》
  24. 肾盂积水《赵绍琴临证验案精选》
  25. 肾郁《中医词典》
  26. 肾盂积水《默克家庭诊疗手册》
  27. 肾源性尿崩症《默克家庭诊疗手册》
  28. 肾盂和输尿管癌《默克家庭诊疗手册》
  29. 肾脏《放射诊断学》
  30. 肾盂癌《泌尿外科学》
  31. 肾脏《寿世传真》


极泉_《气功外气疗法》_中医杂集_【岐黄之术】

极泉

极泉

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】腋窝正中，腋动脉内侧。

【主治】心痛，胁下痛满，肘臂弯痛。

【应用】本穴是心阳化液，由心系通肺出腋下的穴位。向本穴发气有通调手太阴肺经、手少阴心经经气，行气活血，调理血脉的作用。向本穴及小海、合谷、曲池诸穴旋转发气，对上肢气脉有激发、固定、流动的现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾俞
  • 当前页：极泉
  • 下一页：少海
<<< 返回本书目录
  1. 极丽马先蒿【中药大全】
  2. 极热《幼幼新书》
  3. 极低密度脂蛋白受体《动脉粥样硬化》
  4. 极熟豉酒【方剂大全】
  5. 极低密度脂蛋白代谢《动脉粥样硬化》
  6. 极速型心率【疾病症状】
  7. 吉证《景岳全书》
  8. 极外侧型腰椎间盘突出症【疾病大全】
  9. 吉灶丹《外科启玄》
  10. 极效膏【方剂大全】
  11. 吉凶痘形图《冯氏锦囊秘录》
  12. 极验黄龙散【方剂大全】
  13. 吉祥油【方剂大全】
  14. 极验溶胶汤【方剂大全】
  15. 吉祥丸【方剂大全】
  16. 极一方总论-妇科心镜（上）《古今医统大全》
  17. 吉祥草【中药大全】
  18. 极闸人定议病式《寓意草》
  19. 吉特林综合征【疾病大全】
  20. 极重度精神发育迟滞【疾病症状】
  21. 吉笼草【中药大全】
  22. 即病伏气直中传经四证异同《伤寒补例》
  23. 吉龙草【中药大全】
  24. 即验丹【方剂大全】
  25. 吉林乌头【中药大全】
  26. 急白汤【方剂大全】
  27. 吉利子树【中药大全】
  28. 急产《家庭医学百科-自救互救篇》
  29. 吉利散【方剂大全】
  30. 急风《圣济总录》
  1. 极泉《气功外气疗法》
  2. 极泉《针灸大成》
  3. 极泉《中医词典》
  4. 极寒伤经《中医词典》
  5. 极泉《针灸学》
  6. 极低密度脂蛋白受体《动脉粥样硬化》
  7. 极热《幼幼新书》
  8. 极低密度脂蛋白代谢《动脉粥样硬化》
  9. 极热伤络《中医词典》
  10. 吉证《景岳全书》
  11. 极须《中医词典》
  12. 吉灶丹《外科启玄》
  13. 极一方总论（妇科心镜 上）《古今医统大全》
  14. 吉灶丹《中医词典》
  15. 极闸人定议病式《寓意草》
  16. 吉凶痘形图《冯氏锦囊秘录》
  17. 即病伏气直中传经四证异同《伤寒补例》
  18. 吉祥丸《备急千金要方》
  19. 亟《中医词典》
  20. 吉祥草《证类本草》
  21. 亟夺《中医词典》
  22. 吉撝之《中医词典》
  23. 亟斋居士《中医词典》
  24. 吉他霉素《药理学》
  25. 急《中医词典》
  26. 吉氏治乳方《冯氏锦囊秘录》
  27. 急病《中医词典》
  28. 吉氏方《冯氏锦囊秘录》
  29. 急病治疗《中国医学通史》
  30. 吉利草《本草择要纲目》
  31. 急产《急诊医学》


少海_《气功外气疗法》_中医杂集_【岐黄之术】

少海

少海

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】屈肘，当肘横纹尺侧端凹陷中。

【主治】心痛，腋胁疼痛，癫痫，瘰疬。

【应用】本穴为手少阴经之合穴。向该穴发气导气，有通经活络，调理血脉，化痰宁心的作用。临症多与极泉、曲池、合谷配合应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：极泉
  • 当前页：少海
  • 下一页：曲池
<<< 返回本书目录
  1. 少腹逐瘀丸【方剂大全】
  2. 少海穴【上肢内侧穴位】
  3. 少腹逐瘀汤说《医林改错》
  4. 少花柏拉木【中药大全】
  5. 少腹逐瘀汤【方剂大全】
  6. 少花腰骨藤【中药大全】
  7. 少腹痈《马培之医案》
  8. 少精子症【疾病大全】
  9. 少腹引阴茎作痛《医宗金鉴》
  10. 少林风湿跌打膏【方剂大全】
  11. 少腹痛证治《医宗金鉴》
  12. 少林寺秘传内外损伤主方《救伤秘旨》
  13. 少腹痛证治《妇科心法要诀》
  14. 少年白发《赵绍琴临证验案精选》
  15. 少腹痛《古今医彻》
  16. 少年儿童葡萄膜炎【疾病大全】
  17. 少腹满痛《医宗金鉴》
  18. 少年红【中药大全】
  19. 少腹满痛《伤寒心法要诀》
  20. 少年性椎体骨软骨病【疾病大全】
  21. 少腹满《伤寒明理论》
  22. 少尿【疾病症状】
  23. 少腹疽《医宗金鉴》
  24. 少尿无尿的急救《现代院外急救手册》
  25. 少腹拘急【方剂主治】
  26. 少气《黄帝内经太素》
  27. 少腹《经络全书》
  28. 少气《普济方·针灸》
  29. 少府穴【上肢内侧穴位】
  30. 少气《证治准绳·杂病》
  1. 少海《气功外气疗法》
  2. 少关《中医词典》
  3. 少海《中医词典》
  4. 少谷《中医词典》
  5. 少海《针灸学》
  6. 少腹逐瘀汤说《医林改错》
  7. 少海（合穴）《子午流注说难》
  8. 少腹逐瘀汤《医林改错》
  9. 少海（一名曲节）《针灸大成》
  10. 少腹胀满《医学纲目》
  11. 少火《中医名词词典》
  12. 少腹胀《中医词典》
  13. 少火《中医词典》
  14. 少腹痈《马培之医案》
  15. 少火生气《中医词典》
  16. 少腹硬满《中医名词词典》
  17. 少精《中医词典》
  18. 少腹引阴茎作痛《医宗金鉴》
  19. 少精子及精子活力低下性不育《古代房中秘方》
  20. 少腹引阴茎作痛《正骨心法要旨》
  21. 少理《中医词典》
  22. 少腹痛证治《妇科心法要诀》
  23. 少林接指方《奇效简便良方》
  24. 少腹痛证治《医宗金鉴》
  25. 少林寺秘传内外损伤主方《救伤秘旨》
  26. 少腹痛《古今医彻》
  27. 少瞑《中医词典》
  28. 少腹痛《丁甘仁医案》
  29. 少年白发《赵绍琴临证验案精选》
  30. 少腹痛《中医词典》
  31. 少年耳聋《奇效简便良方》


曲池_《气功外气疗法》_中医杂集_【岐黄之术】

曲池

曲池

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】屈肘，当肘横纹挠侧端凹陷中。

【主治】眩晕，感冒，咽喉肿痛，齿龈肿痛，咽干口渴，癫狂，腹痛，吐泻，肩肘臂疼痛，上肢痿痹。

【应用】曲池又名鬼臣、阳泽，手阳明大肠经脉气所入处。向本穴发气导气，有疏风解表，调理肠胃，散瘀消肿，疏筋利节的作用。曲池主降，中冲主升，两穴相伍，发功导气，升降和合，能使心、肺、大肠俱清，和胃降逆，止呕除晕之功益彰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少海
  • 当前页：曲池
  • 下一页：合谷
<<< 返回本书目录
  1. 曲差穴【头部正面穴位】
  2. 曲池穴【上肢外侧穴位】
  3. 曲背《古今医案按》
  4. 曲池穴歌《刺灸心法要诀》
  5. 曲（酒母，酒曲）《本草纲目》完整版
  6. 曲池穴歌《医宗金鉴》
  7. 曲《本草纲目》图文版
  8. 曲骨穴【胸部腹部穴位】
  9. 曲《证类本草》
  10. 曲棍球棒手【疾病症状】
  11. 曲《雷公炮炙论》
  12. 曲花紫堇【中药大全】
  13. 曲《本草择要纲目》
  14. 曲颊《经络全书》
  15. 鸜雉【中药大全】
  16. 曲节草《本草纲目》完整版
  17. 蠼尿方《外台秘要》
  18. 曲节草《本草择要纲目》
  19. 蠼尿疮《幼幼新书》
  20. 曲骱《伤科补要》
  21. 蠼尿疮《圣济总录》
  22. 曲麦二陈汤【方剂大全】
  23. 蠼疮论《小儿卫生总微论方》
  24. 曲毛露珠草【中药大全】
  25. 蠼疮《外科启玄》
  26. 曲霉病【疾病大全】
  27. 蠼〔虫叟〕伤《医宗金鉴》
  28. 曲霉球【疾病大全】
  29. 蘧蒢散【方剂大全】
  30. 曲蘖丸【方剂大全】
  1. 曲池《气功外气疗法》
  2. 曲池《针灸大成》
  3. 曲池《中医词典》
  4. 曲差《针灸学》
  5. 曲池《针灸学》
  6. 曲差《中医词典》
  7. 曲池（合穴）《子午流注说难》
  8. 曲差《针灸大成》
  9. 曲池穴歌《医宗金鉴》
  10. 曲鬓（一名曲发）《针灸大成》
  11. 曲池穴歌《刺灸心法要诀》
  12. 曲鬓《针灸学》
  13. 曲尺《中医词典》
  14. 曲鬓《中医词典》
  15. 曲尺痔《中医词典》
  16. 曲背《古今医案按》
  17. 曲尺痔《外科十三方考》
  18. 曲（月秋）骱出《中医词典》
  19. 曲发《中医词典》
  20. 曲（月秋）骱《中医词典》
  21. 曲骨《针灸大成》
  22. 曲（月秋）《中医词典》
  23. 曲骨《中医名词词典》
  24. 曲《本草择要纲目》
  25. 曲骨《中医词典》
  26. 曲《增广和剂局方药性总论》
  27. 曲骨《针灸学》
  28. 曲《证类本草》
  29. 曲剂《中医词典》
  30. 曲《食疗本草》
  31. 曲颊《经络全书》


合谷_《气功外气疗法》_中医杂集_【岐黄之术】

合谷

合谷

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】手背第１、2掌骨之间，约平第2掌骨之中点处。

【主治】头痛，牙痛，目赤肿痛，耳聋，咽喉肿痛，口眼歪斜，昏厥，癫、狂、痫症。

【应用】本穴又名虎口、含口、合骨，为手阳明大肠经输穴，为本经原穴。向本穴发气导引，有通经活络，行气开窍，疏风解表，镇惊安神等作用。合谷与太冲相伍发气，治疗周身关节疼痛、昏厥、癫痫等症，都有较好的效果。向该穴发气，对外气敏感的患者，能明显的感到气感或震颤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲池
  • 当前页：合谷
  • 下一页：内劳宫
<<< 返回本书目录
  1. 合德丸【方剂大全】
  2. 合谷毒《外科正宗》
  3. 合丹日切要法《银海精微》
  4. 合谷穴【上肢外侧穴位】
  5. 合成树脂与塑料所致的皮肤病【疾病大全】
  6. 合谷穴歌《刺灸心法要诀》
  7. 合成树脂皮炎【疾病大全】
  8. 合谷穴歌《医宗金鉴》
  9. 合病-伤寒门（下）《古今医统大全》
  10. 合光丹【方剂大全】
  11. 合病并病论《伤寒括要》
  12. 合行外功诀《寿世传真》
  13. 合病并病汗下吐后等病《医学纲目》
  14. 合欢《本草纲目》完整版
  15. 合病并病《医学心悟》
  16. 合欢《本草乘雅半偈》
  17. 合病《伤寒捷诀》
  18. 合欢《本草图经》
  19. 合病《伤寒大白》
  20. 合欢《本草择要纲目》
  21. 合病《伤寒标本心法类萃》
  22. 合欢《证类本草》
  23. 合并启微《伤寒法祖》
  24. 合欢《本草纲目》图文版
  25. 合并马蹄肾的腹主动脉瘤【疾病大全】
  26. 合欢保元膏【方剂大全】
  27. 合痹治法《三因极一病证方论》
  28. 合欢花【中药大全】
  29. 禾叶墨斛【中药大全】
  30. 合欢花粥【方剂大全】
  1. 合谷《气功外气疗法》
  2. 合二气《中医词典》
  3. 合谷《中医词典》
  4. 合丹日切要法《银海精微》
  5. 合谷《针灸学》
  6. 合丹口诀《女丹合编选注》
  7. 合谷（手阳明之原穴）《手穴手纹诊治》
  8. 合刺《中医词典》
  9. 合谷（一名虎口）《针灸大成》
  10. 合成原料《生物化学与分子生物学》
  11. 合谷（原穴）《子午流注说难》
  12. 合成原料《生物化学与分子生物学》
  13. 合谷刺《中医名词词典》
  14. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  15. 合谷刺《中医词典》
  16. 合成肽疫苗《医学微生物学》
  17. 合谷毒《外科正宗》
  18. 合成解痉药《药理学》
  19. 合谷穴歌《医宗金鉴》
  20. 合成基本过程《生物化学与分子生物学》
  21. 合谷穴歌《刺灸心法要诀》
  22. 合成材料粉尘《预防医学》
  23. 合骨《中医词典》
  24. 合病证治六条《伤寒贯珠集》
  25. 合行外功诀《寿世传真》
  26. 合病篇　计五方《伤寒恒论》
  27. 合欢《神农本草经》
  28. 合病并病篇正误《医宗金鉴》
  29. 合欢《本草纲目》
  30. 合病并病论《伤寒括要》
  31. 合欢《千金翼方》


内劳宫_《气功外气疗法》_中医杂集_【岐黄之术】

内劳宫

内劳宫

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】手掌心第3、4掌骨之间。

【主治】癫狂，痫症，癔病，呕吐，口臭，口疮。

【应用】本穴又名鬼路、营宫、五里、掌中，为手厥阴心包经腧穴，乃心包经气所溜处，荥火穴，是心包经的代表穴位。故为发气运气的要穴。练功有素者，本穴打开，可以将体内之气发放于外。医者向患者劳宫穴发气，敏感的患者，有明显的气感。向本穴发气，有清心火、安心神、清湿热、散郁结、降逆和胃、凉血熄风的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合谷
  • 当前页：内劳宫
  • 下一页：阳陵泉
<<< 返回本书目录
  1. 内窥镜检查中的心理问题《医学心理学》
  2. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  3. 内科用药《国家基本药物目录》（2009版）
  4. 内膜穿破《医门补要》
  5. 内科病症《气功外气疗法》
  6. 内热【疾病大全】
  7. 内科病证《手穴手纹诊治》
  8. 内热头痛《医宗金鉴》
  9. 内疚疽门主论《疡医大全》
  10. 内热消渴【中药主治】
  11. 内灸散【方剂大全】
  12. 内热与内虚《圆运动的古中医学》
  13. 内镜检查《物理诊断学》
  14. 内热证《景岳全书》
  15. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 内容难以听清的自言自语【疾病症状】
  17. 内景综要《类证治裁》
  18. 内容提要《三十年临证经验集》
  19. 内景证治（计八证）《外科证治全书》
  20. 内容提要《止园医话》
  21. 内景详解《顾松园医镜》
  22. 内容提要《邹孟城三十年临证经验集》
  23. 内景图说（下）《疡医大全》
  24. 内伤《金匮悬解》
  25. 内景图说（上）《疡医大全》
  26. 内伤《扁鹊心书》
  27. 内景图说《目经大成》
  28. 内伤《丹溪心法》
  29. 内景图说《冯氏锦囊秘录》
  30. 内伤《丹溪治法心要》
  1. 内劳宫《气功外气疗法》
  2. 内昆仑《中医词典》
  3. 内理中气《证治准绳·幼科》
  4. 内昆仑《中医词典》
  5. 内廉《中医词典》
  6. 内溃《冯氏锦囊秘录》
  7. 内廉《中医词典》
  8. 内窥镜检查中的心理问题《医学心理学》
  9. 内龙眼《中医词典》
  10. 内窥镜检查《泌尿外科学》
  11. 内龙眼《中医词典》
  12. 内科治疗《医学遗传学基础》
  13. 内漏《中医词典》
  14. 内科杂病《中国医学通史》
  15. 内漏《中医词典》
  16. 内科杂病《中国医学通史》
  17. 内鹿髓丸《韩氏医通》
  18. 内科杂病《中国医学通史》
  19. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  20. 内科学《中国医学通史》
  21. 内膜穿破《医门补要》
  22. 内科学《中国医学通史》
  23. 内囊歌诀《人体解剖学歌诀》
  24. 内科疾病的理疗《理疗学》
  25. 内衄《中医词典》
  26. 内科疾病《中国医学通史》
  27. 内衄《中医词典》
  28. 内科发展学《中国医学通史》
  29. 内皮细胞《免疫学和免疫学检验》
  30. 内科《中国医学通史》
  31. 内皮细胞及其他抗原呈递细胞《医学免疫学》


阳陵泉_《气功外气疗法》_中医杂集_【岐黄之术】

阳陵泉

阳陵泉

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】腓骨小头前下方凹陷中。

【主治】膝痛，麻痹不仁，半身不遂，目疾，口苦咽干，头晕目眩，胁肋疼痛，肩关节痛，坐骨神经痛。

【应用】本穴又名筋会、阳陵，为足少阳胆经腧穴，本经脉之气所入处。向本穴发气导引，有舒筋活络、缓急止痛，清泻湿热，和解少阳，疏泻肝胆等作用。阳陵泉与支沟相伍发气，一上一下，同经相应，同气相求，使两经疏通，有通利三焦之气，疏散郁结的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内劳宫
  • 当前页：阳陵泉
  • 下一页：足三里
<<< 返回本书目录
  1. 阳炼法《苏沈良方》
  2. 阳陵泉穴【下肢外侧穴位】
  3. 阳厥阴厥辨《伤寒括要》
  4. 阳陵泉穴歌《刺灸心法要诀》
  5. 阳厥怒狂《类经》
  6. 阳陵泉穴歌《医宗金鉴》
  7. 阳厥论《中藏经》
  8. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  9. 阳厥大惊发狂痫《针灸甲乙经》
  10. 阳明《时方妙用》
  11. 阳厥《药症忌宜》
  12. 阳明本病述古《伤寒指掌》
  13. 阳厥《圣济总录》
  14. 阳明鼻衄《经方实验录》
  15. 阳厥《伤寒捷诀》
  16. 阳明表病脉证《伤寒心法要诀》
  17. 阳厥《黄帝内经太素》
  18. 阳明表病脉证《医宗金鉴》
  19. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  20. 阳明病《医学纲目》
  21. 阳经分经腑《疡医大全》
  22. 阳明病白虎加人参汤证《医学衷中参西录》
  23. 阳经发热《伤寒捷诀》
  24. 阳明病白虎汤证《医学衷中参西录》
  25. 阳结证《伤寒九十论》
  26. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  27. 阳结阴结《医学读书记》
  28. 阳明病解《类经》
  29. 阳交穴【下肢外侧穴位】
  30. 阳明病解《伤寒法祖》
  1. 阳陵泉《气功外气疗法》
  2. 阳陵泉《针灸大成》
  3. 阳陵泉《中医词典》
  4. 阳陵《中医词典》
  5. 阳陵泉《针灸学》
  6. 阳炼法《苏沈良方》
  7. 阳陵泉（合穴）《子午流注说难》
  8. 阳厥阴厥辨《伤寒括要》
  9. 阳陵泉穴歌《医宗金鉴》
  10. 阳厥似阴厥《医学心悟》
  11. 阳陵泉穴歌《刺灸心法要诀》
  12. 阳厥怒狂《灵素节注类编》
  13. 阳陇《中医词典》
  14. 阳厥怒狂《类经》
  15. 阳漏《中医词典》
  16. 阳厥论《中藏经》
  17. 阳络《中医名词词典》
  18. 阳厥大惊发狂痫《针灸甲乙经》
  19. 阳络《中医词典》
  20. 阳厥《药症忌宜》
  21. 阳络伤则血外溢《中医名词词典》
  22. 阳厥《伤寒捷诀》
  23. 阳络伤则血外溢《中医词典》
  24. 阳厥《中医词典》
  25. 阳脉《中医词典》
  26. 阳厥《圣济总录》
  27. 阳脉（阳经）《中医名词词典》
  28. 阳厥《黄帝内经太素》
  29. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  30. 阳绝《中医词典》
  31. 阳脉之海《中医名词词典》


足三里_《气功外气疗法》_中医杂集_【岐黄之术】

足三里

足三里

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】在外膝眼下3寸处。

【主治】胃痛，腹胀，呕吐，噎膈，水肿，便秘，腰、膝、腿痛。

【应用】本穴又名下陵、鬼邪，为足阳明胃经腧穴，为其下合穴。向本穴发气导引，有调理胃肠，理气消胀，化积导滞，行气止痛，利水消肿，通经活络的作用。本穴与曲池相伍发气导引，有通调阳明经气，调理脾胃、肠道和保健之功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳陵泉
  • 当前页：足三里
  • 下一页：委中
<<< 返回本书目录
  1. 足窍阴穴【下肢外侧穴位】
  2. 足三里穴【下肢外侧穴位】
  3. 足内翻【疾病症状】
  4. 足三里穴歌《刺灸心法要诀》
  5. 足麻贴药【方剂大全】
  6. 足三里穴歌《医宗金鉴》
  7. 足麻痹不仁《针灸资生经》
  8. 足三阴三阳穴流注法《普济方·针灸》
  9. 足六经辨《医学集成》
  10. 足三阴三阳穴流注法第二（下）《备急千金要方》
  11. 足临泣穴【下肢外侧穴位】
  12. 足少阳胆《本草分经》
  13. 足冷《伤寒大白》
  14. 足少阳胆经《秘传眼科龙木论》
  15. 足菌肿【疾病大全】
  16. 足少阳胆经《普济方·针灸》
  17. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  18. 足少阳胆经《圣济总录》
  19. 足厥阴经症治《伤寒括要》
  20. 足少阳胆经《针灸大成》
  21. 足厥阴及股凡二十二穴《针灸甲乙经》
  22. 足少阳胆经《针灸聚英》
  23. 足厥阴肝脏病论《内经博议》
  24. 足少阳胆经《子午流注针经》
  25. 足厥阴肝疟《圣济总录》
  26. 足少阳胆经（共44穴）十二经脉《针灸学》
  27. 足厥阴肝经左右二十二穴《针灸资生经》
  28. 足少阳胆经（左右共八十六穴）《经络汇编》
  29. 足厥阴肝经穴图及歌括《金针秘传》
  30. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  1. 足三里《气功外气疗法》
  2. 足弱《傅青主男科》
  3. 足三里《中医词典》
  4. 足软《中医词典》
  5. 足三里《针灸学》
  6. 足清《中医词典》
  7. 足三里（合穴）《子午流注说难》
  8. 足窍阴《针灸学》
  9. 足三里穴歌《医宗金鉴》
  10. 足窍阴《中医词典》
  11. 足三里穴歌《刺灸心法要诀》
  12. 足面疔《中医词典》
  13. 足三阳经《中医名词词典》
  14. 足悗《中医词典》
  15. 足三阳经《中医词典》
  16. 足脉《医述》
  17. 足三阳经总穴名《医宗金鉴》
  18. 足麻痹不仁《针灸资生经》
  19. 足三阳经总穴名《刺灸心法要诀》
  20. 足六经辨《医学集成》
  21. 足三阴经《中医名词词典》
  22. 足临泣《针灸学》
  23. 足三阴经《中医词典》
  24. 足临泣《中医词典》
  25. 足三阴经总穴名《医宗金鉴》
  26. 足髎《中医词典》
  27. 足三阴经总穴名《刺灸心法要诀》
  28. 足两踝《中医词典》
  29. 足三阴三阳《医学启源》
  30. 足冷《伤寒大白》
  31. 足三阴三阳穴流注法《普济方·针灸》


委中_《气功外气疗法》_中医杂集_【岐黄之术】

委中

委中

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】腘窝横纹中央。

【主治】腰痛，下肢痿痹，腹痛吐泻，颈项肿痛。

【应用】本穴又名郄中、血郄，为足太阳膀胱经腧穴，为其下合穴。向本穴发气导引，有舒筋活络、强健腰膝、凉血止血的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足三里
  • 当前页：委中
  • 下一页：涌泉
<<< 返回本书目录
  1. 委内瑞拉马脑炎【疾病大全】
  2. 委中毒《医宗金鉴》
  3. 委娄中穴法《推拿抉微》
  4. 委中毒门主论《疡医大全》
  5. 委陵菜【中药大全】
  6. 委中穴歌《刺灸心法要诀》
  7. 尾蚴性皮炎【疾病大全】
  8. 委中穴歌《医宗金鉴》
  9. 尾蚴性皮炎《人体寄生虫学》
  10. 萎蕤《长沙药解》
  11. 尾叶越橘【中药大全】
  12. 萎蕤《本草纲目》图文版
  13. 尾叶山柑【中药大全】
  14. 萎蕤饮【方剂大全】
  15. 尾痛症【疾病大全】
  16. 萎缩侧索硬化【疾病大全】
  17. 尾神经丛痛【疾病大全】
  18. 萎缩纹【疾病大全】
  19. 尾闾痈《外科启玄》
  20. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  21. 尾闾发门主论《疡医大全》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 尾花细辛【中药大全】
  24. 萎缩性鼻炎【疾病大全】
  25. 尾骨压痛及异常活动【疾病症状】
  26. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  27. 尾骨骨折与脱位【疾病大全】
  28. 萎缩性痤疮【疾病症状】
  29. 尾骶部疼痛【疾病症状】
  30. 萎缩性毛周角化病【疾病大全】
  1. 委中《气功外气疗法》
  2. 委阳（手少阳下合穴）《子午流注说难》
  3. 委中《中医词典》
  4. 委阳《针灸学》
  5. 委中《针灸学》
  6. 委阳《中医词典》
  7. 委中（合穴）《子午流注说难》
  8. 委阳《针灸大成》
  9. 委中（一名血郄）《针灸大成》
  10. 委萎《吴普本草》
  11. 委中毒《中医词典》
  12. 委委《中医词典》
  13. 委中毒《医宗金鉴》
  14. 委蛇《名医别录》
  15. 委中毒《证治准绳·疡医》
  16. 委蛇《新修本草》
  17. 委中毒《外科心法要诀》
  18. 委蛇《千金翼方》
  19. 委中毒门主论《疡医大全》
  20. 委娄中穴法《推拿抉微》
  21. 委中穴歌《医宗金鉴》
  22. 委和《中医词典》
  23. 委中穴歌《刺灸心法要诀》
  24. 委（音威）蛇（音贻）《证类本草》
  25. 委中痈《中医名词词典》
  26. 尾蚴性皮炎《人体寄生虫学》
  27. 萎黄《中医词典》
  28. 尾翳《中医词典》
  29. 萎蕤《本草纲目》
  30. 尾穷骨《中医词典》
  31. 萎蕤《长沙药解》


涌泉_《气功外气疗法》_中医杂集_【岐黄之术】

涌泉

涌泉

  • 上一页
  • 目录
  • 相关
  • 下一页

【位置】在足底，足趾跖屈时呈凹陷处。

【主治】头顶痛，头昏目眩，惊风，癫疾，咽痛失音，足心热。

【应用】本穴又名地衡、地冲、厥心。为足少阴肾经腧穴，脉气所出处。向本穴发气导引，有通关开窍，镇静安神，清热降火，平肝熄风的作用。本穴是与地气相接的要穴。劳宫与涌泉相伍发气，使内外气交通，能调整体内气机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：委中
  • 当前页：涌泉
  • 下一页：六、其它穴位
<<< 返回本书目录
  1. 勇疽《医宗金鉴》
  2. 涌泉疽《医宗金鉴》
  3. 勇疽《外科启玄》
  4. 涌泉疽《医宗金鉴》
  5. 永寿丹【方剂大全】
  6. 涌泉疽门主论《疡医大全》
  7. 永久性秃发【疾病症状】
  8. 涌泉散【方剂大全】
  9. 永富独啸庵《先哲医话》
  10. 涌泉汤【方剂大全】
  11. 永存原始玻璃体增生症【疾病大全】
  12. 涌水《圣济总录》
  13. 永存动脉干【疾病大全】
  14. 涌吐之剂《医方论》
  15. 永春果《毓麟验方》
  16. 涌吐之剂（二首、附方六）《汤头歌诀》
  17. 永安止痒汤【方剂大全】
  18. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  19. 鳙鱼头【中药大全】
  20. 用参宜忌有前利后害之不同《温疫论》
  21. 鳙鱼【中药大全】
  22. 用尺寸取穴法《苏沈良方》
  23. 壅肿《证治准绳·幼科》
  24. 用大黄石膏芒硝论《松峰说疫》
  25. 庸工谬妄《四圣悬枢》
  26. 用党参宜求真者论《松峰说疫》
  27. 痈肿瘰疬【中药主治】
  28. 用刀针法《保婴撮要》
  29. 痈肿瘰核不消方《外台秘要》
  30. 用刀针宜审《医门补要》
  1. 涌泉《气功外气疗法》
  2. 涌波翳《中医词典》
  3. 涌泉《中医词典》
  4. 涌《中医词典》
  5. 涌泉《针灸学》
  6. 勇疽《外科启玄》
  7. 涌泉（井穴）《子午流注说难》
  8. 勇疽《外科心法要诀》
  9. 涌泉（一名地冲）《针灸大成》
  10. 勇疽《医宗金鉴》
  11. 涌泉疽《中医词典》
  12. 勇疽《中医词典》
  13. 涌泉疽《医宗金鉴》
  14. 永泉《中医词典》
  15. 涌泉疽《医宗金鉴》
  16. 永富独啸庵《先哲医话》
  17. 涌泉疽《外科心法要诀》
  18. 永春果《毓麟验方》
  19. 涌泉疽《外科心法要诀》
  20. 永不出痘《奇效简便良方》
  21. 涌泉疽门主论《疡医大全》
  22. 壅肿《证治准绳·幼科》
  23. 涌泉脉《中医词典》
  24. 壅嗽《中医词典》
  25. 涌泉散《妇人大全良方》
  26. 壅肾疮《中医词典》
  27. 涌泉散《仁术便览》
  28. 壅疾《中医词典》
  29. 涌泉散（治产母乳汁不通）《回生集》
  30. 壅骨《中医词典》
  31. 涌疝《华佗神方》


其它穴位_《气功外气疗法》_中医杂集_【岐黄之术】

六、其它穴位

六、其它穴位

  • 上一页
  • 目录
  • 相关
  • 下一页

在外气疗法中除以上常用穴窍外，还有一些经穴与奇穴，亦经常作为配穴在某些病中应用，现列表于下（表3－１）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌泉
  • 当前页：六、其它穴位
  • 下一页：第四章　练气
<<< 返回本书目录
  1. 其它消化道阿米巴《人体寄生虫学》
  2. 其它药《中药学》
  3. 其它人体寄生吸虫《人体寄生虫学》
  4. 其用在上．两目两耳鼻口舌《此事难知》
  5. 其它人体寄生绦虫《人体寄生虫学》
  6. 其用在下．胆胃膀胱大肠小肠《此事难知》
  7. 其它免疫学检测《免疫学和免疫学检验》
  8. 奇病《万病回春》
  9. 其它免疫细胞膜分子《医学免疫学》
  10. 奇病《医学纲目》
  11. 其它免疫电镜技术《实用免疫细胞与核酸》
  12. 奇病部《疡医大全》
  13. 其它毛滴虫《人体寄生虫学》
  14. 奇病论《素问悬解》
  15. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  16. 奇病论篇《冯氏锦囊秘录》
  17. 其它腹外疝《普通外科学》
  18. 奇病论篇《黄帝内经·素问》
  19. 其它的咬螯伤《外科学总论》
  20. 奇病论篇《疡医大全》
  21. 其它常见后天性心脏病《放射诊断学》
  22. 奇病门治法《疡医大全》
  23. 其它孢子虫《人体寄生虫学》
  24. 奇病续抄《古今医统大全》
  25. 其他组织移植《外科学总论》
  26. 奇方类编序《奇方类编》
  27. 其他镇痛药《药理学》
  28. 奇蒿【中药大全】
  29. 其他镇静催眠药《药理学》
  30. 奇恒《类经》
  1. 其它穴位《气功外气疗法》
  2. 其它消化道阿米巴《人体寄生虫学》
  3. 其它药《中药学》
  4. 其它细胞因子《细胞和分子免疫学》
  5. 其它影响酶活性因素《临床生物化学》
  6. 其它未归类的粘附分子《医学免疫学》
  7. 其它脂肪酸的生成《生物化学与分子生物学》
  8. 其它未归类的粘附分子《细胞和分子免疫学》
  9. 其它止血的药物《中药学》
  10. 其它糖代谢异常《临床生物化学》
  11. 其下者引而竭之《中医名词词典》
  12. 其它人体寄生吸虫《人体寄生虫学》
  13. 其一兼风《重订广温热论》
  14. 其它人体寄生绦虫《人体寄生虫学》
  15. 其用有二，其病亦二《思考中医》
  16. 其它平肝息风功效的药物《中药学》
  17. 其用在上．两目两耳鼻口舌《此事难知》
  18. 其它内分泌腺的变化《临床生物化学》
  19. 其用在下．胆胃膀胱大肠小肠《此事难知》
  20. 其它面颅骨《人体解剖学》
  21. 奇《中医词典》
  22. 其它免疫学检测《免疫学和免疫学检验》
  23. 奇病《医学纲目》
  24. 其它免疫细胞膜分子《医学免疫学》
  25. 奇病《万病回春》
  26. 其它毛滴虫《人体寄生虫学》
  27. 奇病部《疡医大全》
  28. 其它具有泻下功效的药物《中药学》
  29. 奇病论《针灸大成》
  30. 其它具有消食功效的药物《中药学》
  31. 奇病论《素问悬解》


练气_《气功外气疗法》_中医杂集_【岐黄之术】

第四章　练气

第四章　练气

  • 上一页
  • 目录
  • 相关
  • 下一页

练气是外气疗法导气、发功的基础功夫。医者首先通过长期静功和动功的艰苦锻炼，使体内气机的升降开合得到调节，并逐渐积蓄内气，使内气充实，下沉丹田，气脉运行周遍全身，达到心到意到，意到气到，气到力到的程度，这样就打下了练导气、发功的基础。练气的方法，主要包括练静功、动功与按摩导引功，总称练功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、其它穴位
  • 当前页：第四章　练气
  • 下一页：第一节　练气的要领
<<< 返回本书目录
  1. 练气《气功外气疗法》
  2. 练气的时间、方位及注意事项《气功外气疗法》
  3. 练花粉【方剂大全】
  4. 练气的要领《气功外气疗法》
  5. 练功注意事项及效验《达摩洗髓易筋经》
  6. 练气的要素《气功外气疗法》
  7. 练功歌诀《达摩洗髓易筋经》
  8. 练鹊《本草纲目》完整版
  9. 练根散【方剂大全】
  10. 练石散【方剂大全】
  11. 脸上长斑【疾病症状】
  12. 练习题《医学统计学》
  13. 脸上黑斑【疾病症状】
  14. 练习题《医学统计学》
  15. 脸色发黄【疾病症状】
  16. 练习题《医学统计学》
  17. 脸色发黑【疾病症状】
  18. 练习题《医学统计学》
  19. 脸裂【疾病症状】
  20. 练习题《医学统计学》
  21. 脸颊发灰【疾病症状】
  22. 练习题《医学统计学》
  23. 脸颊出现红血丝【疾病症状】
  24. 练习题《医学统计学》
  25. 脸颊潮红【疾病症状】
  26. 练习题《医学统计学》
  27. 脸红【疾病症状】
  28. 练香丸散【方剂大全】
  29. 脸发门主论《疡医大全》
  30. 练阳汤【方剂大全】
  1. 练气《气功外气疗法》
  2. 练睛《中医词典》
  3. 练气的要领《气功外气疗法》
  4. 练功《中医词典》
  5. 练气的要素《气功外气疗法》
  6. 脸上燎泡《疫疹一得》
  7. 练鹊《医学入门》
  8. 脸发门主论《疡医大全》
  9. 练鹊《证类本草》
  10. 脸发门主方《疡医大全》
  11. 练石草《千金翼方》
  12. 脸发《外科启玄》
  13. 练石草《本草经集注》
  14. 敛治法《石室秘录》
  15. 练石草《新修本草》
  16. 敛阴《中医词典》
  17. 练石草《证类本草》
  18. 敛阴《中医名词词典》
  19. 练石草《名医别录》
  20. 敛散升降四治说略《读医随笔》
  21. 练石散《备急千金要方》
  22. 敛散并用《读医随笔》
  23. 练习题《医学统计学》
  24. 敛降并用《读医随笔》
  25. 练习题《医学统计学》
  26. 敛汗固表《中医词典》
  27. 练习题《医学统计学》
  28. 敛疳丹《外科传薪集》
  29. 练习题《医学统计学》
  30. 敛肺止咳《中医词典》
  31. 练习题《医学统计学》


练气的要领_《气功外气疗法》_中医杂集_【岐黄之术】

第一节　练气的要领

第一节　练气的要领

  • 上一页
  • 目录
  • 相关
  • 下一页

一、动静结合　练气要选择适合于自己身体情况的动功和静功，二者结合起来锻炼。练静功之目的是练气积气，使丹田充实，或进一步开通大小周天。而练动功则能疏通气机，使四肢百骸经络通畅，更有助于静功的练气。动静结合，可以使功夫互相促进。

再就是在练动功或静功时，要掌握“动中静”、“静中动”的原则。练动功时，在保持外形动的条件下，要思想安静，注意动作，以及气行经络的效应；在练静功时，愈是安静和放松时，气行经络的效应就愈能体会到，细心体会这种动的感觉，有助于思想集中，排除杂念，提高练功的质量。

二、松静自然　松，是练功活动中要放松，不但要肢体放松，还要做到精神放松，因为只有做到精神不紧张了，才能使肢体放松。但是这里所指的松，不是松懈或松散，而是在觉醒状态下，在意念的支配下做到松而不懈，松中有紧，紧而不僵。

静，是指练功过程中，保持情绪安宁。静只是相对的，绝对的静是不存在的。气功的入静与自然睡眠和普通休息不同，它是在觉醒状态下的一种特殊安静状态，也可以说，它是在安静状态下的一种特殊的觉醒。

松与静两者，是互相促进的，松掌握好的人，就容易静下来；静下来以后也就更容易体会到松。

上边所说的松和静都是在自然的前提下进行的。对姿势、呼吸、意念活动，都要顺乎自然。

三、意气相随　意气相随，是指练功中意与气之间的关系。在练功时不能片面的强调以意领气，而硬要使呼吸拉得“柔、细、匀、长”；或不适当的要求腹式呼吸，故意鼓肚挺胸，失去自然，不是经过锻炼自然形成的腹式呼吸。或者体内出现了气动现象，硬是以意念领其向某方向运行，而不是顺乎自然，在锻炼中形成。清、薛阳桂在《梅花问答编》中说：“心静自然息调，息调自然神凝，所谓心息相依，息调心定者也。”

更不要片面的强调以意随气，在练功中，出现冷、热、麻、胀、痒、轻、重、浮、沉或暖流在一定路线上流动，都不要去追求或夸张，或硬要练出某种效应来。

四、练养相兼　练，是指在练功时，有意识的摆好姿势，调整身体，内外放松，调整呼吸，排除杂念等一系列过程。所谓“武火为炼”，就是在强有力的意识支配下进行呼吸的锻炼。养，是在练后所出现的静松舒适的入静状态，此时要用“文火”，即意念、呼吸都不要过重，形成一种静养的状态。

练功中，练与养往往是交替进行，二者互相促进，使练中有养，养中有练，练养结合，提高练功的质量。

五、循序渐进　练气功必须循序渐进，否则欲速则不达。气功外气疗法导气、发功，首先要练好静功、动功，使内气旺盛，经络通畅，而后再练习导气功，使内气能随姿势、呼吸和意念的活动运行。最后练发功，熟练地掌握手法及提高手法的敏感性，发功技巧和排放病理秽气的技术等，才能学好正确的发气医病方法。避免见异思迁，只想“高级功夫”、“发放外气”，不顾自己的实际情况，以至得到相反的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　练气
  • 当前页：第一节　练气的要领
  • 下一页：第二节　练气的要素
<<< 返回本书目录
  1. 练气的要领《气功外气疗法》
  2. 练气的要素《气功外气疗法》
  3. 练气的时间、方位及注意事项《气功外气疗法》
  4. 练鹊《本草纲目》完整版
  5. 练气《气功外气疗法》
  6. 练石散【方剂大全】
  7. 练花粉【方剂大全】
  8. 练习题《医学统计学》
  9. 练功注意事项及效验《达摩洗髓易筋经》
  10. 练习题《医学统计学》
  11. 练功歌诀《达摩洗髓易筋经》
  12. 练习题《医学统计学》
  13. 练根散【方剂大全】
  14. 练习题《医学统计学》
  15. 脸上长斑【疾病症状】
  16. 练习题《医学统计学》
  17. 脸上黑斑【疾病症状】
  18. 练习题《医学统计学》
  19. 脸色发黄【疾病症状】
  20. 练习题《医学统计学》
  21. 脸色发黑【疾病症状】
  22. 练习题《医学统计学》
  23. 脸裂【疾病症状】
  24. 练香丸散【方剂大全】
  25. 脸颊发灰【疾病症状】
  26. 练阳汤【方剂大全】
  27. 脸颊出现红血丝【疾病症状】
  28. 练中丸【方剂大全】
  29. 脸颊潮红【疾病症状】
  30. 炼白降丹法《医门补要》
  1. 练气的要领《气功外气疗法》
  2. 练气《气功外气疗法》
  3. 练气的要素《气功外气疗法》
  4. 练睛《中医词典》
  5. 练鹊《医学入门》
  6. 练功《中医词典》
  7. 练鹊《证类本草》
  8. 脸上燎泡《疫疹一得》
  9. 练石草《千金翼方》
  10. 脸发门主论《疡医大全》
  11. 练石草《本草经集注》
  12. 脸发门主方《疡医大全》
  13. 练石草《新修本草》
  14. 脸发《外科启玄》
  15. 练石草《证类本草》
  16. 敛治法《石室秘录》
  17. 练石草《名医别录》
  18. 敛阴《中医词典》
  19. 练石散《备急千金要方》
  20. 敛阴《中医名词词典》
  21. 练习题《医学统计学》
  22. 敛散升降四治说略《读医随笔》
  23. 练习题《医学统计学》
  24. 敛散并用《读医随笔》
  25. 练习题《医学统计学》
  26. 敛降并用《读医随笔》
  27. 练习题《医学统计学》
  28. 敛汗固表《中医词典》
  29. 练习题《医学统计学》
  30. 敛疳丹《外科传薪集》
  31. 练习题《医学统计学》


练气的要素_《气功外气疗法》_中医杂集_【岐黄之术】

第二节　练气的要素

第二节　练气的要素

  • 上一页
  • 目录
  • 相关
  • 下一页

一、姿势　姿势又叫调身、身法等。初练静功或动功的人，掌握好正确的姿势，至为重要。

练功的姿势，从总的方面来说，大体可有坐、卧、站、走四类。静功锻炼常用坐、卧、站式来锻炼。动功常用站与走来进行锻炼。练外气疗法除正式练功时要摆下一定的姿势锻炼外，在日常的行、住（立）、坐、卧过程中可以随时进行练功。

（一）坐式：

１．平坐式：端坐在宽平的方凳上，两足平行踏地，距离与肩相等，膝关节屈成90度，身体端正，大腿和躯干亦屈成90度。手心向下轻轻放在大腿上，两肘自然弯曲，头端正，下颌微收，腰背正直，垂肩含胸，口眼轻闭，舌抵上腭。

2．盘坐式：两腿交叉盘起，两足放在腿下，稳坐于床上。臀部略垫高一些，身体略向前倾，两手相互轻握（左手在上，右手拇指掐左手子文，左手拇、中指相结合），成子午诀式，置于腹前，上半身姿势同前。或两手在胸前合掌，成佛掌式或两手自然放于两膝上，成金刚式。

（二）卧式：

１．侧卧式：侧身卧于床上（左右侧卧均可，一般采用右侧卧），身成微弓形，头略向胸收，平稳着枕，口眼轻闭，舌抵上腭。下侧的手仰掌置于枕上，高低以舒适为宜。上侧手掌覆盖于下侧手掌上，小指、无名指、中指、食指分别放在下侧手掌小、无名、中、食指的掌指关节横纹上，拇指自然合于下掌虎口外侧；或者上侧上肢，自然放于躯干上侧。下侧小腿自然伸直，上侧的腿自然弯曲，放在下侧腿上。

2．仰卧式：全身平卧床上，面朝天、头正，四肢自然伸直，两手平放身旁或相叠于腹部（男左手在下，女右手在下），轻闭口眼，舌抵上腭成叠掌式。

（三）站式：两脚左右分开，间隔与肩同宽，头端正，腰直、含胸，膝松，两臂抬起微曲，手指自然张开，在胸前或小腹前作抱球状成站桩抱球式；或两手在胸前合掌，成站桩佛掌式；或两手下按，成站桩下按式；或右（左）仰掌，左（右）手竖掌掌根对准右手掌尺侧之中点成站桩方圆式；也可两手放于小腹部相叠。口眼微闭，舌抵上腭。

（四）姿势锻炼的要领：对于练功姿势的要求，明。高濂《遵生八笺·延年却病笺》说：“厚铺坐褥，宽解衣带，端正直脊，唇齿相着，舌柱上腭，微开其目，常视鼻端。”练功的姿势虽然很多，但是都有一个总的要求，就是：

１．宽解衣带：只有宽解衣带，才能使经络通畅，气不留滞。

2．头如顶物：或称为悬顶，就是头要端正，下颌微收，有一种微微上顶之劲，这样颈部才能放松端正。

3．沉肩垂肘：就是两肩放松，两肘下垂，不可用劲挺紧。

4．含胸拔背：就是脊要直，不可随意弯曲，或依靠他物。在脊直的基础上胸要内含。

5．舒腰松腹：腰腹是练气、运气的重要部位。腹为练气之炉；腰为肾之府，命门之所在，经脉运行之要关。腰腹放松而不懈怠，才有助于练气和气的运行。

6．收臀松膝：臀微收则脊能直，膝松则能通达足三阴三阳之气。

7．五趾抓地：站式脚要平铺于地，五趾紧抓于地，使身体稳如泰山。

8．两目垂帘内视：轻闭两眼，内视所练之气或行气之处。《阴符经》说：“机在目。”《灵枢·大惑论》说：“目者，心之使也，心者，神之舍也。”目为练功之要窍，目不乱则神可收，即断幻觉，又断阳光。目欲闭而不紧，紧闭则光黑过暗而昏；不闭则神露过明而弛。

9．塞兑返听：塞兑，是轻合其嘴，不可咬牙，紧缩。老子说：“塞其兑，闭其门。”返听则是使听觉归于自身以断外缘。

１0．舌抵上腭：又称“舌柱上腭”，“柱舌”等。是舌自然的轻轻抵于上腭，使任督两脉交通。练功达到一定程度，舌抵上腭之力自然加大，而后缩，那是功夫进展中出现的一种现象，不要故意追求。

二、呼吸　呼吸，又叫调息、息法、吐纳等，是气功锻炼的重要一环。古人特别注意呼吸的锻炼。在古代著作中，我们可以发现众多的呼吸锻炼的名称。如：服气、食气、进气、咽气、行气、采气等等；也有很多呼吸的方法，如上息、下息、满息、冲息、持息、长息、深息等。根据我们练气的需要，最常用的有以下几种：

（一）自然呼吸：自然呼吸即一般的生理状态下的呼吸。由于男、女生理上的差异及人们习惯的不同，出现的呼吸有以自然胸式呼吸为主者，有以自然腹式呼吸为主者，有自然混和呼吸者。不管哪种，均取自然状态，微加意念而进行有意识的呼吸。此种呼吸是练功者常用的一种呼吸方法。

（二）顺腹式呼吸：是通过自然呼吸的锻炼，逐渐加以意识导引，加强顺自然呼吸的腹式运动。其方法是：吸气时，轻轻用意念使腹肌放松，腹部自然隆起；呼气时，轻轻用意念使腹肌收缩。经过一段时间的锻炼，腹肌起伏逐渐地、自然地加大。切忌勉强用力。锻炼时一般意守肚脐，易于形成顺腹式呼吸。

（三）逆腹式呼吸：逆腹式呼吸，是练气导气和发功中主要的一种呼吸方法。锻炼的方法是：吸气时用意念支配腹肌逐渐收缩，腹部凹下；呼气时用意念支配腹肌逐渐放松隆起。经过一个时期的锻炼，这种呼吸就成为练功过程中一种自然的逆腹式呼吸了。

逆腹式呼吸锻炼逐渐熟练后，可配合提肛动作，即吸气时肛门微缩，前阴微收；呼气时肛门及阴部同时放松。

（四）潜息、胎息：潜息，是经过长期的气功锻炼形成的呼吸高度柔和状态下出现的一种呼吸。胎息，是比潜息更柔和的腹式呼吸，腹部几乎不动，而感到脐部在呼吸。古代文献中对此两种呼吸讲的都很神秘，在练气达到高度熟练时会自然出现这种呼吸，不可追求。

（五）其它呼吸方法：除以上主要呼吸方法外，还有吸长呼短、呼长吸短、鼻呼鼻吸、鼻吸口呼、呼后停闭、或吸后停闭等方法。这要在练不同功法和练功的不同阶段中配合锻炼。

（六）呼吸锻炼的要领：

１．练动功或静功开始时主要练姿势，使姿势动作熟练、放松，然后再配合练呼吸。否则易导致呼吸紧迫、情绪紧张、胸闷、头痛等。

2．呼吸最后达到的要求是深、长、匀、细，这是呼吸功夫的积累所形成的，不可故意拉长、硬压。

3．古人在调息中讲究呼吸的形态，有风、喘、气、息四相之说。风相是指呼吸出入时自己能听到粗糙的呼吸声；喘相，是指虽然听不到呼吸声，但呼吸出入时则感到结滞不通畅；气相，是指虽无声、不结滞，但出入不匀细；息相，是指在高度安静时，出现的深长匀的呼吸。古人认为“守风相则心散，守喘相则心结，守气相则心劳，惟守息相则心定。”

4．在练呼吸之前最好先开口呼气，意想身中百脉不通处，体内之浊气，均随息出，然后闭口纳清，共3次。后任其自然，慢慢用意念调整所要练的呼吸方法。

三、意念　意念又叫心法、调心。意念的锻炼是练气的重要一环。《摄生三要》说：“聚精在于养气，养气在于存神。神之于气，犹母之于子也。故神凝则气聚，神散则气消，若保惜精气，而不知存神，是茹其华而忘其根矣。”这里说明了练功中精气神三者的关系，特别强调神所居的重要地位。

练气很重要的是锻炼意念。特别是在导气或发功中，意念的运用就更为重要。

（一）定位性意守：在练功或发功中意念集中于自身某一部位或穴位上，如：上丹田、下丹田、中丹田、涌泉、劳宫、指端、手掌等；或意念集中于身外的某一物或某一点上静止不动。

（二）定向性意念：在练功或发功中意念随气在经络中运行，或两手或身体某部所感应而出现的气感动象等。

（三）节律性意念：在练功或发功中意念随呼吸而数息，或随某节律运动，或细微的振动。如：振桩中的细微振动，发气中的手法振颤等。

（四）壮力性意念：在练功或发功中意想力大，就象真有那样大的力一样。如：推山、托天门、拉九牛等。

（五）暗示性意念：是在练功或发功中配合语言诱导活动的一种意念锻炼。如：默念字句，意想练功所达到之目的等。

（六）假借性意念：是练功或发功中提出一种假借现象，经锻炼可出现一种气的感应。如：抚球、按气、贯气、排病气、气热如火、气寒如冰、其气利如剑，其气柔和如绵等。

（七）意念锻炼的要领：

１．意念活动要自然的与呼吸、姿势相配合。如在练动功时意念要配合姿势的升、降、开、合等运动。

2．意念活动要做到自然，在入静的状态下逐渐进行锻炼。神无昏暗，心无散慢，勿忘勿助，不可固着。

3．练意念要有一个“信”字，不管是哪种意念活动都坚信通过锻炼，能达到其目的，但不急于求成。

4．意念中出现景象不喜不恐，不虑不言，因势利导，敛气收神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　练气的要领
  • 当前页：第二节　练气的要素
  • 下一页：时间
<<< 返回本书目录
  1. 练气的要素《气功外气疗法》
  2. 练鹊《本草纲目》完整版
  3. 练气的要领《气功外气疗法》
  4. 练石散【方剂大全】
  5. 练气的时间、方位及注意事项《气功外气疗法》
  6. 练习题《医学统计学》
  7. 练气《气功外气疗法》
  8. 练习题《医学统计学》
  9. 练花粉【方剂大全】
  10. 练习题《医学统计学》
  11. 练功注意事项及效验《达摩洗髓易筋经》
  12. 练习题《医学统计学》
  13. 练功歌诀《达摩洗髓易筋经》
  14. 练习题《医学统计学》
  15. 练根散【方剂大全】
  16. 练习题《医学统计学》
  17. 脸上长斑【疾病症状】
  18. 练习题《医学统计学》
  19. 脸上黑斑【疾病症状】
  20. 练习题《医学统计学》
  21. 脸色发黄【疾病症状】
  22. 练香丸散【方剂大全】
  23. 脸色发黑【疾病症状】
  24. 练阳汤【方剂大全】
  25. 脸裂【疾病症状】
  26. 练中丸【方剂大全】
  27. 脸颊发灰【疾病症状】
  28. 炼白降丹法《医门补要》
  29. 脸颊出现红血丝【疾病症状】
  30. 炼道入圣《养生导引秘籍》
  1. 练气的要素《气功外气疗法》
  2. 练气的要领《气功外气疗法》
  3. 练鹊《医学入门》
  4. 练气《气功外气疗法》
  5. 练鹊《证类本草》
  6. 练睛《中医词典》
  7. 练石草《千金翼方》
  8. 练功《中医词典》
  9. 练石草《本草经集注》
  10. 脸上燎泡《疫疹一得》
  11. 练石草《新修本草》
  12. 脸发门主论《疡医大全》
  13. 练石草《证类本草》
  14. 脸发门主方《疡医大全》
  15. 练石草《名医别录》
  16. 脸发《外科启玄》
  17. 练石散《备急千金要方》
  18. 敛治法《石室秘录》
  19. 练习题《医学统计学》
  20. 敛阴《中医词典》
  21. 练习题《医学统计学》
  22. 敛阴《中医名词词典》
  23. 练习题《医学统计学》
  24. 敛散升降四治说略《读医随笔》
  25. 练习题《医学统计学》
  26. 敛散并用《读医随笔》
  27. 练习题《医学统计学》
  28. 敛降并用《读医随笔》
  29. 练习题《医学统计学》
  30. 敛汗固表《中医词典》
  31. 练习题《医学统计学》


时间_《气功外气疗法》_中医杂集_【岐黄之术】

时间

时间

  • 上一页
  • 目录
  • 相关
  • 下一页

练气要适应于自然，在一年四季及一月一日中，要结合自己所练的功法和身体情况进行练功。根据阴阳盛衰的情况，适当掌握练功时间。《素问·四气调神大论》中强调“春夏养阳，秋冬养阴”的原则。在一天里，子、丑、寅、卯、辰、巳六个时辰为六阳时：而午、未、申、酉、戌、亥是六阴时。古人认为六阳时外界为生气，六阴时外界是死气，所以六阳时练气最好。

初练气功的人，可根据自身及工作的情况，主要按排在早、晚两个时间练功。其他时间灵活掌握，有时间就练一会。当体内气机活跃，能量增加，可以体会到自身或周围有一种气的能量包绕时，可选用子午卯酉四正时，或气感最强或气机最活跃的时间练功，这样能收事半功倍的效果。

气功家练功达到一定程度时，多遵子午卯酉四正时练功。具体掌握是子午练气，卯酉养气（沐浴）。因为子午卯酉分别代表冬、夏、春、秋四季的阴阳消长情况。子时一阳五阴，午时一阴五阳，卯时四阳二阴，酉时四阴二阳。所以这四个时辰的阴阳多少和进退呈几何式的对称平衡，可保持练功者人体生理上的阴平阳秘，有利于气的锻炼，是理想的练功时辰。

因各人情况不同，人之体质有差异。有少阳体质、太阳体质、少阴体质、太阴体质、阴阳均衡体质等，这就需要根据自身的体质与一天之阴阳消长情况来选择。若阳虚者，六阳时多练，以助长阳气：阴虚者，六阴时多练，助元阴之气充盛，有利于阳气藏养。

如果是患者练功，则要根据阴阳、五行及经脉流注时间和病情来选择练功时间。如亥子时调肾、寅卯时调肝、巳午时调心、申酉时调肺，辰、戌、丑、未时调脾经以及子时调胆经，丑时调肝经，寅时调肺经、卯时调大肠经等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　练气的要素
  • 当前页：时间
  • 下一页：方位
<<< 返回本书目录
  1. 时行疫症《伤寒括要》
  2. 时疠湿温《眉寿堂方案选存》
  3. 时行疫疠【方剂主治】
  4. 时痢《儿科萃精》
  5. 时行疫疠《丹溪手镜》
  6. 时痢《医宗金鉴》
  7. 时行瘟疫《儿科萃精》
  8. 时令《医经原旨》
  9. 时行两感《伤寒六书》
  10. 时呕逆【方剂主治】
  11. 时行寒疫论《伤寒总病论》
  12. 时气《普济方·针灸》
  13. 时行法《千金翼方》
  14. 时气《幼幼新书》
  15. 时行赤眼症《眼科阐微》
  16. 时气【方剂主治】
  17. 时寒热【方剂主治】
  18. 时气（天时一）《妇人规》
  19. 时干支推算法《手掌与疾病》
  20. 时气（天时一）《宜麟策》
  21. 时感忌贴温窜膏药《医门补要》
  22. 时气病诸候（凡四十三论）《诸病源候论》
  23. 时复症《中医眼科学》
  24. 时气传染《卫生宝鉴》
  25. 时复证《张氏医通》
  26. 时气后患目《圣济总录》
  27. 时复《血证论》
  28. 时气温病皆能损胎《女科百问》
  29. 时复《目经大成》
  30. 时日配合穴法图《扁鹊神应针灸玉龙经》
  1. 时间《气功外气疗法》
  2. 时化《中医词典》
  3. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  4. 时行疫症《伤寒括要》
  5. 时间感知综合障碍《神经精神疾病诊断学》
  6. 时行疫痢《中医词典》
  7. 时间节律性规律《中医疾病预测》
  8. 时行疫疠《丹溪手镜》
  9. 时间趋势《预防医学》
  10. 时行瘟疫《儿科萃精》
  11. 时间趋势《预防医学》
  12. 时行嗽《中医词典》
  13. 时间因素《中医内科学》
  14. 时行伤寒《中医词典》
  15. 时疠湿温《眉寿堂方案选存》
  16. 时行两感《伤寒六书》
  17. 时痢《医宗金鉴》
  18. 时行戾气《中医词典》
  19. 时痢《儿科萃精》
  20. 时行戾气《中医名词词典》
  21. 时痢《幼科心法要诀》
  22. 时行寒疫治法《伤寒总病论》
  23. 时令《中医名词词典》
  24. 时行寒疫论《伤寒总病论》
  25. 时令《中医词典》
  26. 时行寒疫《中医词典》
  27. 时令《医经原旨》
  28. 时行感冒《中医词典》
  29. 时脉《医述》
  30. 时行感冒《圆运动的古中医学》
  31. 时气《景岳全书》


方位_《气功外气疗法》_中医杂集_【岐黄之术】

方位

方位

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·剌法论》说：“肾有久病者，可以寅时面向南，净神不乱思。”因为寅属春木，通于肝，正初春少阳生发旺盛之机，木盛制土，使不克肾水，是“至其所生而愈”故“肾病者愈于春”。另方面寅时内气在肺经，肺金可以生水，也符合“虚则补其母”的治疗原则。一般认为练功时面向南方东方助阳，面向西方北方助阴。

古代百家功法中，大都很强调定向练功，这是因为自然界东、西、南、北、日、月、星辰对人身体有直接的影响。

一般初练功的人可面向东方或东南方练功；或白天练功面向太阳的方位，而夜间练功面向月亮的方位。因为练气功，主要是练体内之阳气，使真气（纯阳之气）逐渐积聚、活跃，与外界构通，以采纳天地之气来练已，故练功时以向阳方为主。但是，当练功达到一定的程度，自身形成了较大的能量，气机活跃，对气的感知程度也较敏感时，便可以根据自身的体会来选择练功的地方和方位，这样对练气有很大的帮助。其方法是：选好练功的地方，摆下姿势入静后，自觉气感明显，周身气机活跃；再细细体会在东、西、南、北等方位上，面向哪个方位自己的姿势最稳，气感最强，这个方位就是练气最好的方位。例如：面向南方站或坐好，入静后自觉身体有被气包绕感，并有一股力量，使你身体有向东南方向扭转的感觉，姿势不太稳，这时可以调整到面向东南的方位；如果经过调整后，身体有象气团包绕感，姿势稳如泰山，这正是练功最好的地方和方向。尚若还有向东扭转的力量，则继续向东方调整，直至最佳方向。初练功者由于意念、姿势运用不正确，也可出现身体向某方向扭歪的感觉，但无气的包绕感。这时要调整自己的意念和姿势，才能收到好的效果，不可疑神疑鬼，认为是自身对气的感知，反而出现气功偏差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时间
  • 当前页：方位
  • 下一页：注意事项
<<< 返回本书目录
  1. 方氏女孩带下罕见之证《程杏轩医案》
  2. 方蟹【中药大全】
  3. 方氏妇目疾误治变证《程杏轩医案》
  4. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  5. 方盛衰论篇《疡医大全》
  6. 方叙《医林改错》
  7. 方盛衰论篇《黄帝内经·素问》
  8. 方药《达生编》
  9. 方盛衰论篇《冯氏锦囊秘录》
  10. 方药《医学真传》
  11. 方盛衰论《素问悬解》
  12. 方药《正体类要》
  13. 方女慢惊《程杏轩医案》
  14. 方药《中医名词词典》
  15. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  16. 方药等分解《吴医汇讲》
  17. 方民《本草纲目》完整版
  18. 方药离合论《医学源流论》
  19. 方脉足病合参《冯氏锦囊秘录》
  20. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  21. 方脉自汗盗汗合参《冯氏锦囊秘录》
  22. 方叶五月茶【中药大全】
  23. 方脉转筋合参《冯氏锦囊秘录》
  24. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  25. 方脉肿胀合参《冯氏锦囊秘录》
  26. 方症补遗《女科秘要》
  27. 方脉中风合参《冯氏锦囊秘录》
  28. 方症补遗《女科旨要》
  29. 方脉痔漏合参《冯氏锦囊秘录》
  30. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  1. 方位《气功外气疗法》
  2. 方书脉句宜参《痧胀玉衡》
  3. 方文谟《中医词典》
  4. 方书《中医名词词典》
  5. 方文柱《中医词典》
  6. 方氏女孩带下罕见之证《程杏轩医案》
  7. 方贤《中医词典》
  8. 方氏妇目疾误治变证《程杏轩医案》
  9. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  10. 方氏《中医词典》
  11. 方叙《医林改错》
  12. 方士《中医词典》
  13. 方药《达生编》
  14. 方盛衰论篇《疡医大全》
  15. 方药《医学从众录》
  16. 方盛衰论篇《冯氏锦囊秘录》
  17. 方药《医学从众录》
  18. 方盛衰论篇《黄帝内经·素问》
  19. 方药《医学从众录》
  20. 方盛衰论《素问悬解》
  21. 方药《医学真传》
  22. 方上《中医词典》
  23. 方药等分解《吴医汇讲》
  24. 方上《中医名词词典》
  25. 方药离合论《医学源流论》
  26. 方如化《中医词典》
  27. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  28. 方如川《中医词典》
  29. 方一乐《中医词典》
  30. 方仁渊《中医词典》
  31. 方以智《中医词典》


注意事项_《气功外气疗法》_中医杂集_【岐黄之术】

注意事项

注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）对练气要有正确的认识，认真领会练气的要领，遵守注意事项。在教师指导下认真练功，发挥自己的主观能动性，树立信心，循序渐进地进行锻炼。

（二）选择好练气的功法后，按照要求认真锻炼，不可见异思迁，把时间浪费在新异上。

（三）练气时间，应根据个人的体质和功夫的深浅，灵活掌握。时间应由短到长，次数由少到多。

（四）选择练气环境，以空气新鲜、环境安静为原则。动功在野外、花草树木处练更好。要避免在烈日照射、寒冷侵袭、狂风暴雨、雷电交加等恶劣条件下练气。也要避免在古老枯树、古坟处练气。

（五）练气要和日常修身养性结合起来。唐·孙思邈《千金要方》说：“养性之道，莫久行、久立、久坐、久卧、久视、久听。”又说：“善摄生者，常少思、少念、少欲、少事、少言、少笑、少愁、少乐、少喜、少怒、少好、少恶行，此十二少者，养性之都契也。”不要在过劳、过饥、过饱时练气，心情要开朗，生活工作要有规律。

（六）练气前要排除大小便，宽解衣带，穿平底鞋，以免影响气脉的运行。

（七）练气要做到三稳，即起功稳、练功稳和收功稳。

（八）练气前不预执练功效应，如一定叫“小腹热”，或想出什么气感等。若练气中出现气感效应，也不要心随景转，着意分别，对景欢喜、害怕等，以顺其自然为要。

（九）注意不要突然受惊吓而惊功，若突受惊吓，不要惊慌，先略分析一下原因，再引气归原，或继续练功或收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方位
  • 当前页：注意事项
  • 下一页：三调的运用
<<< 返回本书目录
  1. 注意事项《减肥新法与技巧》
  2. 注意事项和治疗时间《理疗学》
  3. 注意缺陷障碍【疾病大全】
  4. 注意障碍【疾病症状】
  5. 注意力缺乏多动症【疾病症状】
  6. 注意障碍disorders of attention《神经精神疾病诊断学》
  7. 注意力不集中【疾病症状】
  8. 注意逐邪勿拘结粪《温疫论》
  9. 注意和记忆障碍《医学心理学》
  10. 注仲景暴感暑热证治各条《温热逢源》
  11. 注序《明医杂着》
  12. 注仲景兼感湿温证治各条《温热逢源》
  13. 注夏章《医学妙谛》
  14. 驻车丸【方剂大全】
  15. 注夏《证治准绳·幼科》
  16. 驻车丸（千金）《张氏医通》
  17. 注夏《推求师意》
  18. 驻车圆【方剂大全】
  19. 注夏《金匮钩玄》
  20. 驻景补肾明目丸【方剂大全】
  21. 注夏《丹溪治法心要》
  22. 驻景圆【方剂大全】
  23. 注夏《保婴撮要》
  24. 驻容颜【方剂主治】
  25. 注痰块《医门补要》
  26. 驻世珍馐【方剂大全】
  27. 注孙真人眼科秘诀后《眼科秘诀》
  28. 驻颜色【方剂主治】
  29. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  30. 驻颜益心神丸【方剂大全】
  1. 注意事项《气功外气疗法》
  2. 注意事项《减肥新法与技巧》
  3. 注意事项《实验动物科学》
  4. 注意事项《减肥新法与技巧》
  5. 注意事项《实用免疫细胞与核酸》
  6. 注意力缺陷症《默克家庭诊疗手册》
  7. 注意事项和治疗时间《理疗学》
  8. 注意夸大病情的情况《医学心理学》
  9. 注意事项及反应《默克家庭诊疗手册》
  10. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  11. 注意障碍《神经精神疾病诊断学》
  12. 注意和记忆障碍《医学心理学》
  13. 注意逐邪勿拘结粪《温疫论》
  14. 注意点《减肥新法与技巧》
  15. 注仲景暴感暑热证治各条《温热逢源》
  16. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  17. 注仲景兼感湿温证治各条《温热逢源》
  18. 注序《明医杂着》
  19. 驻车丸《备急千金要方》
  20. 注心痛《中医词典》
  21. 驻车丸《三因极一病证方论》
  22. 注泄《中医词典》
  23. 驻车丸《太平惠民和剂局方》
  24. 注夏章《医学妙谛》
  25. 驻车丸《退思集类方歌注》
  26. 注夏《金匮钩玄》
  27. 驻车丸《奇方类编》
  28. 注夏《丹溪治法心要》
  29. 驻车丸（千金）《张氏医通》
  30. 注夏《丹台玉案》
  31. 驻节风《中医词典》


三调的运用_《气功外气疗法》_中医杂集_【岐黄之术】

三调的运用

三调的运用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）姿势：坐式、站式、卧式都可以作为练气的功式。从中选择适合于自己的姿势，如站桩式，或平坐式，或盘坐式，作为主要练静功的姿势，其他姿式作为辅助姿势，有机会就顺势进行锻炼。

（二）呼吸：练气以逆腹式呼吸为主。开始从自然呼吸、顺腹式呼吸练起，等呼吸练顺了以后就可以过度到逆腹式呼吸。呼吸锻炼的要求是深、长、匀、细。从有意识的锻炼到“莫忘莫助”。

（三）意念：静功练气的意念，主要采用意守下丹田的方法，即“凝神气穴”，使丹田之气充实，周天开通，然后根据练气要求，有意识的在体内导气运行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注意事项
  • 当前页：三调的运用
  • 下一页：静功的练法
<<< 返回本书目录
  1. 三条筋【中药大全】
  2. 三筒管【中药大全】
  3. 三滕酒【方剂大全】
  4. 三头灯心草【中药大全】
  5. 三台红花【中药大全】
  6. 三脘痞气丸【方剂大全】
  7. 三世扁鹊《扁鹊心书》
  8. 三味安肾丸【方剂大全】
  9. 三石汤【方剂大全】
  10. 三味地黄酒【方剂大全】
  11. 三石散《仙传外科集验方》
  12. 三味蒺藜散【方剂大全】
  13. 三石浸酒【方剂大全】
  14. 三味吐散【方剂大全】
  15. 三十一难《难经悬解》
  16. 三乌茵陈汤加味【方剂大全】
  17. 三十五难《难经悬解》
  18. 三蜈散【方剂大全】
  19. 三十四难《难经悬解》
  20. 三五七散《扁鹊心书》
  21. 三十三难《难经悬解》
  22. 三五七散【方剂大全】
  23. 三十七难《难经悬解》
  24. 三物备急丸【方剂大全】
  25. 三十难《难经悬解》
  26. 三物黄芩汤【方剂大全】
  27. 三十六难《难经悬解》
  28. 三物香薷《汤头歌诀》
  29. 三十六黄《圣济总录》
  30. 三物茵陈蒿汤【方剂大全】
  1. 三调的运用《气功外气疗法》
  2. 三体综合征《医学遗传学基础》
  3. 三丸《普济本事方》
  4. 三台丸《备急千金要方》
  5. 三脘散《妇人大全良方》
  6. 三岁陈核中人《千金翼方》
  7. 三温针歌《重楼玉钥》
  8. 三叟长寿歌《中医词典》
  9. 三五七散《三因极一病证方论》
  10. 三水《中医词典》
  11. 三五七散《医方考》
  12. 三世扁鹊《扁鹊心书》
  13. 三五七散《扁鹊心书》
  14. 三实《中医词典》
  15. 三五七散（加减三五七散）《太平惠民和剂局方》
  16. 三石泽兰丸《备急千金要方》
  17. 三五七散（加减三五七散）《太平惠民和剂局方》
  18. 三石汤《备急千金要方》
  19. 三物白散《医宗金鉴》
  20. 三石汤《时病论歌括新编》
  21. 三物白散《医方考》
  22. 三石散《仙传外科集验方》
  23. 三物白散《退思集类方歌注》
  24. 三石散《备急千金要方》
  25. 三物白散《时方妙用》
  26. 三十一消渴《脉因证治》
  27. 三物白散方《医宗金鉴》
  28. 三十一难《难经悬解》
  29. 三物白散方《删补名医方论》
  30. 三十一难《难经》
  31. 三物备惫丸方《金匮悬解》


静功的练法_《气功外气疗法》_中医杂集_【岐黄之术】

静功的练法

静功的练法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）摆好姿势，全身放松，排除杂念。首先意想自己身体内之浊气，随呼气从全身毛孔、口、鼻排出，共3口。再叩齿36通，搅舌咽津3口，意想天地之清气随咽津而下至丹田，充养全身。

（二）调匀呼吸，排除杂念，意守下丹田，塞兑返听下丹田，两目微闭内视下丹田。要求自然，活泼，勿忘勿助，不可闭息或死守。

（三）练养相兼。有条件者最好培养子、午时练静功的习惯，其他时间以养气为主。当然，一次练功中，也要注意练与养相结合。如练功中，运用逆腹式呼吸，意守下丹田，已达到入静状态，身体轻松，呼吸柔绵匀细。

（四）气生丹田，周天运转。经过一段时间的锻炼，丹田气足，便觉丹田有气的压迫感、温热感或气团移动感等异常而舒适的感觉。锻炼日久丹田气感越来越足。在练功静定的时候，丹田发热，并觉一股暖流从丹田向尾闾骨处冲击（有时会阴穴先跳动，有种周身软绵舒适的感觉）。此时要以真意领气，使其沿督脉向夹脊关、玉枕关运行，再至百会，后经任脉，下至丹田。其原则是：气不动我意守之，气将动我意先动。此时用意念配合呼吸使真气在任督两脉循经运行。吸气使气顺督脉升入上丹田；呼气使气下归丹田，为一小周天。久而久之，丹田气生，意不外驰，自然循任督两脉周天运行，此时已不用着力于呼吸、意念的导引，周天自然转动。

（五）一次功夫练毕要认真收功，将意念慢慢移开意守之部位，引气归于下丹田，周身放松，慢慢睁开眼睛，行自我按摩导引之功。自我按摩导引的方法是：搓手、浴面、疏发。再引行十二经，方法：上肢三阴经从胸搓至手，三阳经从手搓至肩、头侧、下胸腹；下肢三阳经，从腰臀搓至足；三阴经从足搓至腹。各搓摩导引7次，然后自由活动一下就可以了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三调的运用
  • 当前页：静功的练法
  • 下一页：易筋经
<<< 返回本书目录
  1. 静功《气功外气疗法》
  2. 静功六字却病法《寿世青编》
  3. 静待汤【方剂大全】
  4. 静功妙药八懿《心医集》
  5. 靖乱汤【方剂大全】
  6. 静功妙药九种《心医集》
  7. 敬陈纂集大小合参意《冯氏锦囊秘录》
  8. 静功妙药前珍《心医集》
  9. 桱树散【方剂大全】
  10. 静功妙药醒语《心医集》
  11. 痉症有阴有阳《医学传心录》
  12. 静观居士云游疏《医暇卮言》
  13. 痉症论治《类证治裁》
  14. 静脉《组织学与胚胎学》
  15. 痉症案《丁甘仁医案》
  16. 静脉侧支循环建立【疾病症状】
  17. 痉症《保婴撮要》
  18. 静脉出血【疾病症状】
  19. 痉证《医学集成》
  20. 静脉逗【疾病症状】
  21. 痉证《景岳全书》
  22. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  23. 痉有寒热虚实四大纲论《温病条辨》
  24. 静脉回流障碍【疾病症状】
  25. 痉因质疑《温病条辨》
  26. 静脉内持续性血流【疾病症状】
  27. 痉笑面容【疾病症状】
  28. 静脉曲张【疾病症状】
  29. 痉湿暍《金匮悬解》
  30. 静脉曲张性溃疡【疾病症状】
  1. 静功的练法《气功外气疗法》
  2. 静功《中医词典》
  3. 静功六字却病法《寿世青编》
  4. 静伏《中医词典》
  5. 静功妙药八懿《心医集》
  6. 静而得之《明医指掌》
  7. 静功妙药九种《心医集》
  8. 静定《中医词典》
  9. 静功妙药前珍《心医集》
  10. 静《中医词典》
  11. 静功妙药醒语《心医集》
  12. 靖镇廓《中医词典》
  13. 静观居士云游疏《医暇卮言》
  14. 敬陈纂集大小合参意《冯氏锦囊秘录》
  15. 静悍《中医词典》
  16. 竟体痈《中医词典》
  17. 静兼《中医词典》
  18. 竟体发《中医词典》
  19. 静脉《组织学与胚胎学》
  20. 竞争法《细胞和分子免疫学》
  21. 静脉采血法《临床基础检验学》
  22. 痉症有阴有阳《医学传心录》
  23. 静脉胆道造影《家庭医学百科-家庭护理篇》
  24. 痉症脉候《类证治裁》
  25. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  26. 痉症论治《类证治裁》
  27. 静脉麻醉药《医院药学》
  28. 痉症案《丁甘仁医案》
  29. 静脉曲张《默克家庭诊疗手册》
  30. 痉症《保婴撮要》
  31. 静脉曲张外痔《中医词典》


易筋经_《气功外气疗法》_中医杂集_【岐黄之术】

易筋经

易筋经

  • 上一页
  • 目录
  • 相关
  • 下一页

易筋经是气功中动功功法的一种。本人将易筋经作为外气疗法导气发功的一种基础功法。“易”是改变，“筋”是肌肉，“经”是方法，顾名思义，“易筋经”就是锻炼人体筋肉的方法。本功法是按人体十二经与任督两经气脉流注、运行的特点设计创编的一套功法，历代相传，经世不衰。练气功除练静功外，要重视配合动功的锻炼，四肢筋脉经络的气机才能通畅。易筋经练起来，气脉流注合度，无迟速痞滞的偏倚现象，是外气疗法发功的一种较好的基础功夫。

一、韦驮献杵

【原文】立身期正直，环拱手当胸，气定神皆敛，心澄貌亦恭。

【姿势与要领】

（一）左足向左平跨一步，两脚距离与肩同宽，两手自然下垂，头端正，两目半开半合，平视前方，舌抵上腭，松肩坠肘，含胸拔背，收腹松胯，膝松微屈，足掌踏实，全身放松。

（二）两手变阴掌慢慢地向上拾起与肩平，变阴阳掌向胸前靠拢，两掌心相对，缓缓屈肘，两拇指少商穴轻轻接触，合十当胸，指尖向上，松肩沉肘。

【呼吸与意念】作（一）势时自然呼吸，心境澄清，神意内敛。至（二）势时，用腹式呼吸，气沉丹田。当气脉流动时，意念随呼吸，吸气时导引气从指尖而出，进入鼻内，下沉丹田；呼气时，气从丹田上胸、循手三阴入掌贯指。共练6息或１2息。

【效应】手太阴肺经之脉长3尺5寸，气脉运行从胸至手。练本势气机发动；手太阴肺经气脉最为明显，并逐渐扩散至手厥阴，手少阴等经脉。初练手臂内侧有轻微麻感，外侧有痒或虫爬样感觉，是气脉发动的现象。久练可体会到肺主气、朝百脉而充全身的韵味。自觉两手象抱一热气球，十指发胀，微微跳动，指尖麻感，似有丝状物放出。这些感觉随着意念的活动进行着。本势是外气疗法中平掌式推、拉手法发气的基础功夫。

二、横担降魔杵

【原文】足趾柱地，两手平开，心平气静，目瞪口呆。

【姿势与要领】接上势，两掌慢慢变阴掌，左右分开，成一字形，同时足跟微微抬起，脚尖点地（功夫深了只用趾点地）。凝神贯注前方，含胸拔背，收腹松胯，舌抵上腭。练9息或１8息。

【呼吸与意念】自然呼吸，意念集中于两掌劳宫穴及足趾部。练纯熟了改用腹式呼吸，吸气时意念集中于劳宫穴，呼气时导气向手阳明，下达足阳明至足趾，意念集中于足趾。

【效应】手阳明大肠经从手起，与足阳明胃经同气相求。初练时自觉两肩沉重，掌心发热。练纯熟了劳宫穴有一股气流放出，指尖有粗胀感，同时地下阴精之气上冲劳宫穴。此时则用意念和内劲按住上冲之气，足尖象被地吸住似的，以手足阳明经为主周身气机发动，特别是四肢气脉穿流不息，异常轻松舒适。本势是练一指禅式、平掌式推、拉、引手法发气的基础功夫。

三、掌托天门

【原文】掌托天门目上观，足尖着地立身端，身周腿胁浑如植，咬紧牙关不放宽。舌下生津将腭抵，鼻中调息将心安，两拳缓缓收回处，用力还将挟重看。

【姿势与要领】

（一）接上势。两手从左右缓缓向上划弧至头上，将阴掌变成阳掌，掌心向上，手指相对，手背直对天门（前发际上2寸），作托天状。同时两足跟提起，微微向外分开，足尖着地，闭住阴蹻库（会阴穴），同时放开膀胱经之会阳穴（尾闾骨端旁开5分），牙关咬紧，舌抵上腭，两目用内视法，通过天门，注视两手掌之间。共做１4息或28息。

（二）两手握拳、两臂顺原来路线缓缓下降而成“横担降魔杵”的架子。

【呼吸与意念】开始鼻吸口呼，摆好架子，后改为鼻吸鼻呼，气沉丹田。呼吸细、匀、长、缓，绵绵不断。吸气时意守丹田，呼气时将意念逐渐转入两掌之间，待体内气脉运行时，则以意随气。

【效应】当摆好架子，调匀呼吸，气沉丹田，关闭会阴穴，放开会阳穴后，以阳明经为中心气机发动，全身气脉自然贲张起来。自觉三阴气脉顺三阳经逆运上行，至会阳穴合督脉而上，背后三关自然通畅。尤以胃、肝、胆、大肠所流行的经道感觉最为明显。有时功夫作完，气机仍在发动，顺经流行。内视天门，初觉两掌有吸引感，练至相当功夫，自觉两掌之间，白云缭绕，韵味无穷。牙根咬紧后，自觉耳根颤动，上及两鬓、津液满口，将津液慢慢送至丹田。本势是外气疗法中一指禅、平掌、剑诀等手式推、拉、引手法，用“力”运“气”发气的基础功夫。

四、摘星换斗

【原文】只手擎天掌覆头，更从掌内注双眸，鼻吸口呼频调息，用力收回左右眸。

【姿势与要领】

（一）接上势。右臂向前划弧至前平举，翻掌掌心向上，缓缓屈肘屈腕，指尖对额约距一拳，同时左手放下并反手以手背贴于左侧腰眼部，两目注视右手之内劳宫穴。

（二）左手高举，右手放下，手背贴于右侧腰眼处，两目注视左手内劳宫穴。左右手各练１１息或22息。

【呼吸与意念】呼吸用鼻吸口呼法，把息调匀，意念注视高举之手的劳宫穴，并将内劳宫、两眼与在腰眼处之手背的外劳宫穴连成一条直线，随着呼吸吐纳，腰眼产生一凸一凹的运动。在呼气时注意内劳宫；吸气时注意下边手的外劳宫。心念内劳宫、眼睛、腰眼，随着这种凸凹开合的动作，顺其微微的运动。

【效应】两手与眼睛，三者在一条直线上，初练似有什么东西吸住一样，随着呼吸、意念及腰眼、眼睛的凸凹开合的运动，眼睛初有痒感，久练有特别舒适之感觉。本势是以足太阴脾经为中心，使三阴经气脉收回内敛，阴经气脉贯注于三阳经，使阳经负阴而上。练到相当功夫，高举之手内劳宫穴周围可见一团白云似的丹光回旋。本势是练探爪式、龙含式、平掌式推、拉、引手法运气发气的基础功夫。

五、倒拽九牛尾

【原文】两腿前弓后箭，小腹运气空松，用意存于两膀，擒拿内视双瞳。

【姿势与要领】

（一）接上势，右手从腰眼离开，微向下垂，顺势变成阴掌向右前方抄去，至与肩相平，五指撮拢，成“擒拿手”状，腕微屈，指尖朝内向外，劲蓄袖底。同时右腿跨前弯曲，左腿伸直，成前弓后箭步。左手也同时放下，向左后方抄去，五指撮拢变成擒拿手，屈肘屈腕，指尖向上向外。右手指尖离额一拳远与额同高，左手与左箭之腿成１5度。

（二）换左弓右箭步，左手反折抄向左前方，右手收回伸向右后方，动作要领同（一）势。左右各练6息或１2息。

【呼吸与意念】呼吸用鼻吸口呼法，意想两手拉成一条线，似拽着牛尾巴。吸气时两眼内视，观注前伸之手，向后倒拽；呼气时，两眼内视，观注后伸之手，向前顺牵。两手与少腹丹田的气运开合，相应运动着。两腿和腰、背、肩、肘等身段各部，亦随着倒拽和前牵的韵味，相应地颤动着。

【效应】本势变“擒拿手”时，拇指紧捏中指，周身气脉以手少阴为主，三阴经气脉发动，两手似有一线牵动之力牵引着，少腹空松，气机随着呼吸与拽牵的动作而在周身运转。本势是探爪式、平掌式、中指独立式、龙含式等手式运用推、拉、引、颤等手法的基础功夫。

六、出爪亮翅

【原文】挺身兼怒目，推窗望月来，排山还海汐，随息七徘徊。

【姿势与要领】

（一）接上势，借前手向后倒拽之势，前腿后收，两脚并拢，两手收回，掌指翅立笔直，掌心向外，变成“排山掌”，放于胸胁部待势。

（二）两手以“排山掌”向前缓缓推出。开始前推，轻如推窗，推至肩、肘、腕平时，五指用力外分，身体直立闭息，两目张开，不可瞬动眨眼，平直地望着前面，集中心念，观看两掌。

（三）再把“排山掌”缓缓向胸胁内收，贴左右两侧胸胁处，如此反复做9息或１8息。

【呼吸与意念】用鼻吸口呼法，向前推掌时呼气，开始时轻轻用力，前推至极点，微微停息则重如排山。收回时吸气，意念集中于两掌中间。

【效应】本势锻炼，以手、足太阳为主。练至呼吸与动作贯通一气，则周身气机发动。随动作与呼吸，推出时力贯掌指；推至极点，自觉劳宫穴似有放电样感觉。功夫深了，有一种观赏明月的韵味，两手间似有白光环绕，明月当空之感。收回时，自觉气机顺收势而归，如海水之还潮，有落汐归海的韵味。本势是外气疗法中以平掌式、探爪式手式，运用推、拉、引手法导气发气的基础功夫。

七、九鬼拔马刀

【原文】侧首屈肱，抱头拔耳，右腋开阳，左阴闭死，右撼昆仑，左贴胛膂，左右轮回，直身攀举。

【姿势与要领】

（一）接上势，两手侧平伸，掌心向下，右臂屈肘上提，平掌贴枕部“玉枕关”，用食指、无名指与中指轻轻挟拉左耳的尖端“天城穴”（在两耳尖端，把耳轮折卷，有折缝处），肩肘相平，右腋张开；左手向左方划弧，反手以手背贴于脊部两肩胛间，左腋紧闭。

（二）两手臂恢复成侧平举，做与（一）相同，方向相反的对称动作。左右反复做１4息或28息。

【呼吸与意念】以鼻吸鼻呼法，吸气时，意念集中在抱

头攀耳之手的肘尖，微微拔牵，头颈同时与掌相应的运动。呼气时意念集中在贴于背部手背的外劳宫穴，气沉丹田。

【效应】本势气脉运行以手、足太阳经为中心，与手、足少阴经相贯通。练功时，姿势、呼吸与意念融合一体，气脉运行不息。随着呼吸与手的一拔一攀，头、肘相应的一张一弛，气缓缓沉于丹田，不可升降气机，微微略带闭合之意，轻轻的呼吸，全身放松，自觉气机特别沉静。贴背心之手背，有被背心吸着的韵味，两手通过耳部有一线牵着，随着呼吸气机缓慢的运动着。本势是临床运用一指禅式、剑指式、平掌式等手式推、拉、引手法的基础功夫。

八、三盘落地

【原文】上腭抵尖舌，张眸又咬牙，开裆骑马式，双手按兼拿，两掌翻阳起，千斤仿佛加，口呼鼻吸气，蹲足莫稍斜。

【姿势与要领】

（一）接上势，两手向左右平伸，与肩相平，成一字形，掌心向下，同时左足向左跨一大步，两脚的距离0．7～１．7米（人高矮不同可以略大或略小些）。

（二）两膝弯曲慢慢下蹲成骑马裆势，含胸拔背，至大腿与小腿成90度为标准。两腿下蹲的同时，两掌用阴掌亦缓缓下按，至与膝相平为止。动作缓慢，稳稳用力，舌抵上腭，两眼睁大。

（三）将下按之掌翻转为阳掌，如托重物之状，随两腿的慢慢伸直一起上升，至与胸相平为止。初练反复操作3～5息；练至一定功夫，可达１１息。

【呼吸与意念】以鼻吸口呼法，姿势下按时呼气，气沉于丹田，意念集中于两手掌，好象按压一种有弹性的东西。姿势上升时，吸气，意念仍集中于两手掌，象托拿沉重的东西。

【效应】本势锻炼，气脉在手、足少阴经与手、足太阳经运行，阴阳相应，循环无端。下按时，两手发胀，掌心发麻，劳宫穴有放电样感觉，似按着从地下反弹上来的一种力量，如此绵绵不断地按下去。上升时两手似托沉重的东西，并有气从指尖直贯手掌上臂，下沉丹田。本势是平掌式、一指禅式、五雷诀式等手式推、拉、引等手法导气发气的基础功夫。

九、青龙探爪

【原文】青龙探爪，左从右出，左掌纠行，踡傍胁部，右爪乘风，云门左露，气周肩背，扭腰转腹，调息微嘘，龙降虎伏。

【姿势与要领】

（一）接上势，左脚向内收回，至与肩等宽待势。左手翻掌向下，变成阴掌“龙探爪”（5个手指的小关节屈曲，掌心空而圆），用腰劲，运动左肘尖领先，向左后方缩去。同时右掌也翻转向下，变成阴掌“龙探爪”，借左掌后伸的姿势，右掌如乘风破浪一般朝左侧面探爪。将左期门穴、云门穴放开，右边的期门穴、云门穴闭着。随着左掌后缩，右掌左探的同时，腰部、腹部相应的扭转，同时要放得很松，才能将“带脉”锻炼得柔韧如丝，松紧合度。

（二）左探爪做定，再向右缩，右探。向左右探爪时，要同时微微发出“嘘”音相应着。头颈亦跟随左探、右探动作转动。做6息或１2息。

【呼吸与意念】以鼻吸口呼法，在左缩左探，或右缩右探的过程中吸气，将气缓缓送入丹田，缩探至尽处，呼气，口念“嘘”字，手十指小关节轻轻一抓，意念集中于两手掌。

【效应】本势是练上、中、下三焦之气脉的架子，肺、胆、肝、带脉四经的气机发动最为明显。当吸气时气沉丹田，呼气念“嘘”字时，手十指一抓，自觉丹田之气，跃然运行到手掌，劳宫、十指端有放电样感觉。可体会到带脉统束诸经的作用，腰腹部有如丝软绵绵地盘旋于腰周的感觉，其韵味无法形容，久练自能体会。本势是探爪式、平掌式推、拉、旋、引手法导气发气的基础功夫。

十、卧虎扑食

【原文】两足分蹲身似倾，左弓右箭腿相更，昂头胸作探前势，翘尾朝天掉换行，呼吸调匀均出入，指尖着地赖支撑，还将腰背偃低下，顺势收身复立平。

【姿势与要领】

（一）接上势，重心右移，左膝收至右膝关节前，右腿支撑，两臂向两侧平举，左腿向左前方跨一大步，成左弓步。同时两手向前，五指着地，掌心悬空（初练可用整个手掌着地），头向上略抬。

（二）前足收回，足背放于后足跟上。先做一个俯卧撑，再下俯，臀部慢慢向后收，两目平视，腰部放松，收至两臂伸直，似虎扑食准备之动作。

（三）头昂起，前胸以低势（约离地4寸），头、腰、臀、四肢呈波浪形向前运动，似向前扑食之状，目视前方。至前臂呈垂直时，胸稍停，再收回。如此反复8次或１6次（初练可做１～3次），最后还原成右弓步。

（四）做完收回站起，再以同法变右弓步，照前法做足次数，还原成弓箭步后，站立成中裆（两脚与肩等宽）。

【呼吸与意念】以鼻吸口呼法，两手扶地，变前弓后箭步时，用意调匀呼吸。做俯卧撑时，撑起吸气、下俯呼气。再向后退缩时，吸气，收腹，经气经任脉随意念存于下丹田；向前运行时呼气，气脉顺督脉上行，意念凝注前方，有向前扑捉之感。

【效应】本势是用矮架子来锻炼任、督两脉，并十二经脉之经气循环运行。久练周身经络气脉发动最为猛烈，至此势使易筋经锻炼气脉达到高潮。首先觉丹田坚定，背肩发热，后达全身，随着一退一进，一吸一呼，一屈一伸，一沉一起的运动着，气脉以任、督两脉为中心环流周身，微微汗出，全身有一种说不出的轻松愉快的韵味。本势是平掌式、探爪式、一指禅式、龙含式、剑指式推、拉、旋、引等手法的重要功夫。

十一、打躬击鼓

【原文】两掌持后脑，躬腰至膝前，头垂探胯下，口紧咬牙关，舌尖微抵腭，两肘对手弯，按耳鸣天鼓，八音奏管弦。

【姿势与要领】

（一）接上势，两脚与肩宽，站立正直，待势。

（二）两手抱头，掌心按耳，两掌的中指尖微微接触，指头贴在“玉枕关”处。两尉屈曲，肘与肩平行。摆好姿势的食指击打“玉枕关”频频敲击，耳中发出“隆隆”的响声，称之为“鸣天鼓”。

（三）鸣完天鼓之后，双手抱头，慢慢俯身弯腰，将头向两膝的空裆中间弯垂下去，以不能再垂弯为度，两腿挺直，腰胯放松，舌抵上腭，咬紧牙关，两目从胯裆中观看身后的天际。

（四）随即慢慢直立起来，还原全身笔直的架子，再度“鸣天鼓”与下弯。反复做１4次，站立正直接下势。

【呼吸与意念】呼吸用鼻吸鼻呼法，在弯腰、直立过程中慢慢的微闭口呼吸（久练后可闭住呼吸，直立起来）弯腰时注意丹田，直立时注意两手掌。

【效应】本势是易筋经十二式气脉周流十四经脉，至足少阳，并逐渐向收势过度的架子。气脉运行仍以任督两脉为主，并向少阳，厥阴流注。久练则周身轻松，头脑清醒，耳聪目明，是全套功夫收势的过度功夫。

十二、掉尾摇头

【原文】膝直膀伸，推手及地，瞪目摇头，宁神一志，直起顿足，伸肱直臂，左右七次，功课完毕，祛病延年，无上三昧。

【姿势与要领】

（一）接上势，将两手从脑后向正前方推出去，使两臂伸直，与肩相平。

（二）将两掌十指交叉扣起，掌心向地，慢慢向胸前收拢，至与胸两拳远时，随即慢慢下推及地，两腿挺直。随即前面左右各推一下，头亦随之摇摆。

（三）再缓缓伸腰，两掌同时上提，双掌松开。

【呼吸与意念】全势用自然呼吸。在推掌及地时意念集中在两掌心，直立时意念集中于鼻尖。

【效应】本势是易筋经最后一个姿势。是结束练功的一种收势。看来简单，实则能使全身20部常经奇经的气脉，通畅调和，锻炼之后，全身各部统一松散开来，在练功之后，全身觉得轻松舒适。

收功势：接上势（三）之姿势，两手竖掌向前推出，两脚跟微微提起，前脚掌着地，两掌逐渐向外翻，至肩、肘、腕平时，掌心向外，划弧向两侧，翻掌提至腋下，掌心向上，两脚跟同时落地，脚掌提起；然后再推出，反复共7次。最后恢复至第一式韦驮献杵势收功。自然呼吸，意想自身之气与天地分离，收归自身，下沉丹田。

本功法十二势，最好按顺序练完，以保持全身正奇二十部经脉的脉气按次序循环锻炼，使周身气脉协调。但也可根据自身情况选练某一势或数势。初练若十二势连续锻炼，每势3～7息（次），逐渐达到每式所规定的次数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静功的练法
  • 当前页：易筋经
  • 下一页：九九阳功
<<< 返回本书目录
  1. 易筋经《中医养生学》
  2. 易筋经总论《达摩洗髓易筋经》
  3. 易简诸方-胎产须知 《古今医统大全》
  4. 易倦感【疾病症状】
  5. 易激惹【疾病症状】
  6. 易哭【疾病症状】
  7. 易激动【疾病症状】
  8. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  9. 易饥《药症忌宜》
  10. 易疲乏【疾病症状】
  11. 易昏厥【疾病症状】
  12. 易收早收难收《麻科活人全书》
  13. 易黄汤【方剂大全】
  14. 易醒【疾病症状】
  15. 易饿【疾病症状】
  16. 易性别癖【疾病症状】
  17. 易跌倒【疾病症状】
  18. 易于产生病理嫉妒信念【疾病症状】
  19. 易变性痉挛【疾病症状】
  20. 易愈生证《伤寒心法要诀》
  21. 易《丹溪手镜》
  22. 易愈生证《医宗金鉴》
  23. 佚名方【方剂大全】
  24. 疫《冷庐医话》
  25. 抑治法《石室秘录》
  26. 疫《临证指南医案》
  27. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  28. 疫《续名医类案》
  29. 抑郁症和躁狂症《默克家庭诊疗手册》
  30. 疫《也是山人医案》
  1. 易筋经《气功外气疗法》
  2. 易简诸方（胎产须知）《古今医统大全》
  3. 易筋经《中医养生学》
  4. 易简诸方《古今医统大全》
  5. 易筋经总论原文《达摩洗髓易筋经》
  6. 易简诸方《古今医统大全》
  7. 易筋洗髓并行不悖说《达摩洗髓易筋经》
  8. 易简诸方《古今医统大全》
  9. 易筋洗髓经后跋二《达摩洗髓易筋经》
  10. 易简诸方《古今医统大全》
  11. 易筋洗髓经后跋三《达摩洗髓易筋经》
  12. 易简诸方《古今医统大全》
  13. 易筋洗髓经后跋一《达摩洗髓易筋经》
  14. 易简诸方《古今医统大全》
  15. 易筋洗髓名义《达摩洗髓易筋经》
  16. 易简诸方《古今医统大全》
  17. 易经《中医词典》
  18. 易简诸方《古今医统大全》
  19. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  20. 易简敷药方《古今医统大全》
  21. 易老天麻丸《冯氏锦囊秘录》
  22. 易简方《古今医统大全》
  23. 易生于道《中医之钥》
  24. 易简方《古今医统大全》
  25. 易收早收难收《麻科活人全书》
  26. 易简方《古今医统大全》
  27. 易水学派《中医词典》
  28. 易简方《古今医统大全》
  29. 易水张先生枳术丸《内外伤辨》
  30. 易简方《古今医统大全》
  31. 易性癖《默克家庭诊疗手册》


九九阳功_《气功外气疗法》_中医杂集_【岐黄之术】

九九阳功

九九阳功

  • 上一页
  • 目录
  • 相关
  • 下一页

九九阳功，是在练易筋经的基础上，采用震桩的姿势，使丹田之气鼓荡，并按一定的姿势、呼吸、意念，使气在周身运动，以增强体质与气的活力，是外气疗法的主要手法，如震法、颤法及点射形导气发功的基础功夫。

一、预备势练法

（一）基本裆势：基本裆势是中裆震桩式。

松静站立，两脚与肩同宽，五趾着地。两手自然下垂，沉肩垂肘，头如顶物，两目平视，视而不见，舌抵上腭，前胸微挺，后臀微收，膝放松微屈，精神贯注，自然呼吸。

站定后先如练静功之法，吐浊气三口。然后以膝关节的微动屈伸，引动全身震动，开始震动之幅度大，也不自然，经一段时间的锻炼后，震动由全身向下丹田收拢，以丹田为中心震颤，气机随丹田的震颤有节奏的向周身扩散。

（二）柔带脉：接前中裆震桩式，做以下预备功势的锻炼。

两手放于右侧带脉处，掌心向带脉。用逆腹式呼吸，配合进行手的运行。吸气时，左掌在前，右掌在后，以震颤之力推动带脉之气向左侧旋转，意念随手，以意导气，气行意随，两目微闭，内视带脉；呼气时，右手在前，左手在后，以震颤之气推动带脉之气向右旋转，内视、意念同上，共9息。然后用同样功式，引带脉之气吸气向右，呼气向左转9息。

操作时姿势、呼吸、意念、震颤要配合好。腰部充分放松，以手的气动，带动腰部自然作小幅度的旋转。自觉腰软绵如丝束，带脉温热，气行腰周，全身经络气脉活跃、通畅。

（三）三田开合：取中裆震桩式，吸气时两手移至下丹田处，掌心向外，两外劳宫穴相对。然后慢慢向两侧分推，约与肩同宽。同时收腹、提肛，意想丹田开放，浩然之气自丹田而入。呼气时两手翻掌内劳宫对向下丹田，慢慢内收，至约一拳之距离。同时鼓腹松肛，意念、震颤、两手与丹田成为一体，震颤感应之气收入丹田，口鼻呼吸浩然之气，亦下沉丹田。共9息。

然后两手移至中丹田（膻中）处，以同法在中丹田开合9息。但吸气时提气中丹田，呼气时要使真气下沉于下丹田。

再将两手移至上丹田（印堂）处，以同法在上丹田开合9息。但吸气时初练只提气至中丹田，逐渐练习提至上丹田；呼气时气沉下丹田。

最后仍以震桩式锻炼。两手移至前额上，两掌心向下，指尖相对。呼气时两手下推至耻骨联合处，以意向下丹田引气，贯通上、中、下三田。吸气时，两掌在耻骨联合处翻掌，手心朝上，向上升举至额上，以意引气使气贯三田，共１0次。

【按】预备势练法中柔带脉与三田开合共做完天地55数，以成乾坤阴阳之合数。全身气机振奋，气贯三田，与天地之气相合，内外交流，共振不息，天、地、人三才合为一体，为各姿势练震颤之气运至指掌打下坚实的基础。再练各势才能“气”“力”相合，颤动运行相贯，以意行气，以气催力，得心应手。

二、姿势练法

各姿势练法，是在练习预备势的基础上，以下丹田为中心震动，使气机随着震动之势，在意念控制下自然运行。其法仍以中裆震桩式进行，但必须震桩与姿势柔为一体，使气运达到姿势之动作上去。

（一）仙人指路：

１．吸气时，收腹、提肛，从下丹田提气至中丹田；两手随之上移，屈肘仰掌，置腰之两侧，掌心向上。

2．呼气将真气收归于丹田，同时以丹田震颤之气机为中心，以意导气，气行意随，运气于右上肢。四指并拢，拇指伸直，腕关节微背伸上翘。随气运行之力，肘臂运劲，立掌着力向前推出，劲蓄小鱼际处。

3．吸气时握拳或原掌式收回胸前，变俯掌下按。左手仰掌上行，提气至中丹田。呼气时以同法将左手推出，左右各9息。收回胸前，提气至中丹田，侧掌待势。

【按】本势是练少阴、太阳、太阴、阳明经气脉的架子。呼气运动前推手臂之力，将从下丹田提至中丹田之气，由少阴、太阳经运达于掌、小鱼际及小指处。吸气收回时，气由以上表里经之太阴、阳明收回中丹田，与下丹田上行之气相合。气脉随着丹田，全身震动之节奏而运行。气行如珠注，源源不断的发出并不断的收回下丹田。本法是推、拉、引手法发气的基础功夫。

（二）前推八匹马：

１．接前势，呼气时，运气中丹田达于肩臂，两掌心劳宫穴相对，拇指伸直，四指并拢，慢慢向前推动，至肩、肘、腕相平。拇指上翘后拉，四指并拢，侧掌下压，气贯四指之指端。同时借膈肌的下压与腹肌的隆起，导真气下归于丹田。

2．吸气时，四指放松，拇指上翘后拉，慢慢屈肘，收回两胁部，同时提丹田之气与两手回收之气合于中丹田，再呼气推出共9息。然后，收回两掌在胸前交叉待势。

【按】本势是练手三阴、手三阳经气脉的架子，是练指端活力的功夫。运气主要由手三阴、手阳明经发出，贯手掌达于指端，再由手三阳经、手太阴收回。练功中指端有麻胀、热感，是气达于指的效应。本式是震、推、拉、引、定等手法发气的基础功夫。

（三）凤凰展翅：

１．接前势，呼气时，两手由立掌交叉，慢慢向左右分开，运中丹田之气下行下丹田，上行于两臂。十指欲翅，四指并拢，内劳宫有欲突出之势。两手左右拉开，顺势将掌心转向左右两侧，再向两侧分推至肩、肘、腕平。指仍欲翘，劳宫欲突，气蓄掌心。

2．吸气时，两掌旋腕，屈肘内收，逐渐掌心相对，在胸前立掌交叉，共做9息。再收回胸两侧，仰掌待势。

【按】本势是练手厥阴及手少阳经的架子。推出时气蓄内劳宫，收回时气蓄外劳宫，转而收回丹田。本势久练，发气线在掌之周围，其集中点在内外劳宫之间。是推、拉、颤、定手法发气的基础功夫。

（四）两手托天：

１．接前势，呼气时，两掌缓缓上托，至廉泉部，慢慢向外翻掌成两手上托之势，托至顶点，两手指端约距一拳，虎口相对，四指并拢，拇指分开。同时运中丹田之气，一股上行，随上肢的运动，达于掌指，凝聚于两手之间；一股随膈肌下降，下行于丹田。

2．吸气时，旋腕翻掌，指端向上，手掌内劳宫对向任脉收回，收指掌之气并提下丹田之气共9息。两手仰掌于胸两侧待势。

【按】本势是练上、中、下三焦，少阳、太阳、少阴经气脉的架子，使阴经之气脉负阳而上达于整个手掌面，然后顺阳经抱阴而下，达于丹田，再下达于足趾。是推、拉、引、颤手法发气的基础功夫。

（五）水中捞月：

１．接前势，呼气时，两手向左右分开，腰微前俯，两手象捞物状，在两脚间向中点合拢，至两手指尖距一拳左右，指掌蓄劲有捞托重物状。同时运中丹田之气，一股下降于丹田，一股随动势达于两手之间。

2．吸气时，顺势直腰，抱月至胸前，贯气于丹田，共9息。两手侧掌置于胸两侧待势。

【按】本势下俯，运腰用柔劲，缓缓而动。两目微闭，调节两目闭合之松紧度，视两腿之间，犹如月之圆者，或一团一点亮星者作为月。两手似水中摸物，缓缓集中于此亮处捞起，收入丹田。本势是养丹练肾，通调任、督及推、拉、颤手法发功导气的基础功夫。

（六）抱球三揉：接前势，呼气时，两手出掌右侧，左掌在上，右掌在下，成抱球状。吸气时两掌抱球向上下微拉，似球充气胀大之状。随之左手向内旋，右手向外旋，边旋边拉，运气在两掌之间旋转。使中丹田之气下归丹田与上行两手之间。呼气时微按如压缩之状，随之左手向内旋，右手向外旋，运气在两手掌之间旋转，同时提下丹田，运上肢之气收回至中丹田。共3息。再以同法，右手转上，左手转下，在中间拉压3息；最后在左侧，左手转上，右手转下，拉压3息，共9息。两手在左侧抱球待势。

【按】本势是运气出势的架子。气达两掌间，手、足三阳、三阴经脉之气贯入两手掌。阴阳气在两手之间运行，似抱球之旋转，此球缩胀与意念相合，阴阳相抱，周流不息。是推、拉、旋、颤等手法发气的基础功夫。

（七）运掌合瓦：接前势，呼气时，左手在下前伸三阴之气外行；右手拉回，三阳之气内收。吸气时右手向前伸，三阴经之气外行；左手拉回，三阳之气内收。两手在一推一拉之时，导引手三阴、手三阳之气脉运行，共9息。两手仰掌置于胸两侧待势。

【按】本势导引手三阴、三阳经使气脉外达于掌，内行于丹田，阴阳相抱，循环不息。是推、拉、引、颤手法发气的基础功夫。

（八）风摆荷叶：接前势，呼气时，两手慢慢交叉向前推，肩、肘、腕、手相平，右手在上，左手在下交叉，掌心向上。同时运中丹田之气下行于下丹田，上行于两掌，两手阴经与阳经气脉相接。再两臂外分，微下压，气脉达大鱼际及拇指端。吸气时小鱼际上翅，两臂内收，至两手交叉，再收回胸前，共9息。两手仰掌放于胸前待势。

【按】本势是运动三阴、三阳经气脉的架子，出势以手太阴、阳明经促动厥阴，少阴经气脉达于掌指；收回则以少阴、太阳经为主，促动阴经之气脉达于中丹田。是推、拉、引手法导气发功的基础功夫。

（九）混元调气：

接前势，呼气时两手仰掌伸出，至肩、肘、腕相平；同时运中丹田之气下降下丹田，并运达指掌。吸气时，变侧掌，掌心向外，划弧向两侧，翻掌提气至腋下，掌心向上，指端向胸侧。最后呼气再推出，共9息。

【按】本势调动天地人三气于一体，调合周身之气脉，为收势做准备。

收势：两手相叠，左手在内，右手在上（女相反）放于下丹田处，慢慢停止震动，收气归于丹田。自然呼吸，守丹田片刻。然后搓脸及手，自然活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易筋经
  • 当前页：九九阳功
  • 下一页：揉腹壮丹功
<<< 返回本书目录
  1. 九金六马散【方剂大全】
  2. 九疽《外科启玄》
  3. 九节莲【中药大全】
  4. 九疽门主论《疡医大全》
  5. 九节风【中药大全】
  6. 九里根【中药大全】
  7. 九节菖蒲（图）【中药大全】
  8. 九里光《滇南本草》
  9. 九节茶【中药大全】
  10. 九里香（图）【中药大全】
  11. 九江太守散【方剂大全】
  12. 九里香根【中药大全】
  13. 九江散【方剂大全】
  14. 九连灯【中药大全】
  15. 九黄丹【方剂大全】
  16. 九莲灯【中药大全】
  17. 九华膏【方剂大全】
  18. 九灵丹《毓麟验方》
  19. 九华粉洗剂【方剂大全】
  20. 九灵汤【方剂大全】
  21. 九候解《三指禅》
  22. 九龙丹【方剂大全】
  23. 九恨《幼科铁镜》
  24. 九龙定风针【方剂大全】
  25. 九还金液丹【方剂大全】
  26. 九龙膏【方剂大全】
  27. 九管血【中药大全】
  28. 九龙根【中药大全】
  29. 九牯牛【中药大全】
  30. 九龙控涎丹【方剂大全】
  1. 九九阳功《气功外气疗法》
  2. 九节石菖蒲《药性切用》
  3. 九疽《中医词典》
  4. 九焦《中医词典》
  5. 九疽《外科启玄》
  6. 九江散《备急千金要方》
  7. 九疽门主论《疡医大全》
  8. 九积《中医词典》
  9. 九科《中医词典》
  10. 九画《金匮悬解》
  11. 九里光《滇南本草》
  12. 九划《四圣悬枢》
  13. 九灵丹《毓麟验方》
  14. 九划《四圣心源》
  15. 九六补泻《中医词典》
  16. 九候解《三指禅》
  17. 九龙丹《医方考》
  18. 九候《中医词典》
  19. 九龙丸《仁术便览》
  20. 九恨《幼科铁镜》
  21. 九龙针《跌打损伤回生集》
  22. 九还《中医词典》
  23. 九漏《中医词典》
  24. 九鬼拔马刀《中医词典》
  25. 九漏《备急千金要方》
  26. 九宮歌《针灸大成》
  27. 九论寒热《石室秘录》
  28. 九宫星野说《类经图翼》
  29. 九名所属《外科启玄》
  30. 九宫图（风向顺位如图表）《针灸大成》
  31. 九难《难经》


揉腹壮丹功_《气功外气疗法》_中医杂集_【岐黄之术】

揉腹壮丹功

揉腹壮丹功

  • 上一页
  • 目录
  • 相关
  • 下一页

揉腹壮丹功是配合静、动功练气的辅助功法。兼练此功法，五脏坚实，内气壮盛，气积不弛，气力倍增，穴位开合灵敏，不致出偏。特别是练功已成，发气治病之时，不练内壮揉丹之类的功夫，则不能保持内气壮盛。虽大小周天已通（特别是意通），气可循周天运转，亦能随意达于四肢。但是此时内丹则虚，气虚力薄。若此时持续练功，不发气医人之疾，尚能健身延年。若要发气医病，因内尚不壮，而气到穴开，卫外之能力不足，很易受病理之气的干扰，而影响自身，造成局部不适，或出现周身气机紊乱，使长年练功之成果毁于发气医病。揉腹壮丹功，是兼壮内气的辅助功法之一，若长年坚持，必得效益，亦是发气治病者必练功夫。

揉之方法是：首先仰卧于床上，两腿自然伸直，两手放于体侧，周身、内脏放松，排除杂念，自然呼吸，舌抵上腭，将腹部衣带解开，暴露揉的部位，按以下步骤练功。

（一）腹部行功：

１．将右手掌放于剑突下胃脘部约一掌大之部位，自右向左旋转揉动，女则以左手自左向右。此因男左转顺阳为补，女右转顺阴为补之故。揉动时不可故意用力使手僵硬，要自然柔和，觉腹内软绵绵，是为正法，排除杂念，静心内观，着意守中，意不外弛，勿忘勿助，自然呼吸，注意体会掌下绵绵悠悠，温暖如春得气之感，切勿手臂过度劳累。每次揉１5～30分钟，逐渐增至１小时。每天早、中、晚3次或早、晚2次．

约行功月余，气渐凝聚，胃觉增大，腹内壮实，饮食增加，睡眠也好。其中脘部按之有坚实及气充弹手之感觉，腹直肌也较坚硬或渐隆起，如运气弩力则更明显。此时自心口至腹上之中线，软而有陷，为任脉不充之表现，以掌根重点揉之，并握空拳自上而下轻轻敲击。久练则无下陷，气亦充实，至此约百日。

2．以后行功则先用右掌揉腹右侧，自肋下至腹股沟旋转揉运１2数，再以同法以左掌揉运左腹侧１2数，然后将右掌放于小腹部丹田处，自左而右，旋转揉运。呼吸意念同上，１5～30分钟。揉后以空拳轻轻拍打。约百日，丹田及整个腹部气机充盈、坚实而有弹力。

3．然后行功，先用空拳捶击胸之中线及两侧，后施用丹田之揉法。久行胸腹之气皆坚实、充盈，是为任、冲二脉气满。

（二）背腰部行功：此时可运气入督脉，用特制之桑条棒或木槌自行打击，或着人用空拳拍击督脉及膀胱经第一支线与第二支线处。自下而上，自上而下，轻轻捶击。然后以掌根揉之。凡捶击后，必用掌根搓揉，令其气机均润。约百日，督脉之气充满，坚实。

（三）四肢行功：当任、督二脉充实之后，就可自行或着他人用空拳或掌或特制工具拍击上肢及下肢。自上而下，重点捶击肌肉丰满处。

以上各种部位之捶击，可用手法，亦可使用特制之沙袋、桑条棒或木槌进行捶击。

当功行约一年，则气周全身，坚实而有力，卫外之机能坚强，穴位闭开灵敏，不致受秽气之干扰。以后只每日拿出一定时间揉腹，捶击四肢，作为继续锻炼之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九九阳功
  • 当前页：揉腹壮丹功
  • 下一页：乾坤运转功
<<< 返回本书目录
  1. 揉肺俞穴法《推拿抉微》
  2. 揉艮宫穴法《推拿抉微》
  3. 揉法《厘正按摩要术》
  4. 揉龟尾法《推拿抉微》
  5. 揉耳摇头法《推拿抉微》
  6. 揉积论《修昆仑证验》
  7. 揉大指甲法《推拿抉微》
  8. 揉内劳宫穴法《推拿抉微》
  9. 揉板门穴法《推拿抉微》
  10. 揉脐及鸠尾《幼科推拿秘书》
  11. 揉白叶【中药大全】
  12. 揉气关法《推拿抉微》
  13. 柔软石韦【中药大全】
  14. 揉掐脾经穴法《推拿抉微》
  15. 柔毛水杨梅【中药大全】
  16. 揉膻中风门《幼科推拿秘书》
  17. 柔毛艾纳香【中药大全】
  18. 揉扇门《幼科推拿秘书》
  19. 柔风方《外台秘要》
  20. 揉上天心《幼科推拿秘书》
  21. 柔风【方剂主治】
  22. 揉手背法《推拿抉微》
  23. 柔风《圣济总录》
  24. 揉太阳穴法《推拿抉微》
  25. 融合性网状乳头瘤病【疾病大全】
  26. 揉太阴穴法《推拿抉微》
  27. 榕须【中药大全】
  28. 揉天枢《幼科推拿秘书》
  29. 榕树叶【中药大全】
  30. 揉外牢《幼科推拿秘书》
  1. 揉腹壮丹功《气功外气疗法》
  2. 揉肺俞穴法《推拿抉微》
  3. 揉艮宫穴法《推拿抉微》
  4. 揉法《达摩洗髓易筋经》
  5. 揉龟尾法《推拿抉微》
  6. 揉法《厘正按摩要术》
  7. 揉积论《修昆仑证验》
  8. 揉法《中医词典》
  9. 揉肩《老年百病防治》
  10. 揉法《中医名词词典》
  11. 揉内劳宫穴法《推拿抉微》
  12. 揉耳摇头法《推拿抉微》
  13. 揉捏法《中医词典》
  14. 揉耳摇头《中医词典》
  15. 揉脐法《中医词典》
  16. 揉大指甲法《推拿抉微》
  17. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  18. 揉大指甲法《中医词典》
  19. 揉脐及鸠尾《幼科推拿秘书》
  20. 揉大指《中医词典》
  21. 揉气关法《推拿抉微》
  22. 揉大脚趾法《中医词典》
  23. 揉掐脾经穴法《推拿抉微》
  24. 揉板门穴法《推拿抉微》
  25. 揉膻中风门《幼科推拿秘书》
  26. 柔铁《增广和剂局方药性总论》
  27. 揉扇门《幼科推拿秘书》
  28. 柔痰《中医词典》
  29. 揉上天心《幼科推拿秘书》
  30. 柔脾汤《妇人大全良方》
  31. 揉手背法《中医词典》


乾坤运转功_《气功外气疗法》_中医杂集_【岐黄之术】

乾坤运转功

乾坤运转功

  • 上一页
  • 目录
  • 相关
  • 下一页

乾坤运转功是通过两手在人体上下、左右、前后三个位置上运转以行周身阴阳之气机。使阴阳二气上达于手循环交流，以锻炼周身之气机，提高手法对气的感知程度。是导气、发功的必练的功法。

（一）预备。取坐式或站式。以站式为例：松静站立，两脚与肩等宽，全身放松，自然呼吸，排除杂念，两目轻闭，舌抵上腭，两手合十当胸成佛掌式待势。

（二）上下抱球运转。两手掌在胸、腹前自然伸开，呈抱球状。男左手在上（女右手在上），拇指与膻中穴同高；右手在下，小鱼际与肚脐平。两手内劳宫相对。呼吸自然，意想两手抱一球（阴阳太极球），阴阳之气在两手之间循环。先用意吸一口气入丹田，呼气时从丹田将气送入两掌之间，随之两掌用内劲推、拉数次。有气牵引或撑张感后，两手推动气球，左手向左旋转，右手向右旋转，似搓球之状，做天数25次。然后两手再向相反方向旋转搓球，做地数30次。自然呼吸，意存两手掌。抱球静守片刻。

（三）左右抱球运转。两手在胸腹两侧自然伸开，呈抱球状，两内劳宫穴相对，两拇指与膻中穴同高，意想两手抱球。先吸一口气入丹田，再呼气送入两手之间，随之两手左右用内劲推、拉数次。有气牵引或撑张感后，两手推动气球，左手向左旋转，右手向右旋转，做天数25次。然后两手再向相反方向旋转，做地数30次。自然呼吸，意存两手掌，抱球静守片刻。

（四）日月轮转。左手在上，平天突穴；右手在下，平神阙穴，两掌心向内，如怀中抱物状。先吸一口气入丹田，然后呼气、运气于两手之间，用内劲将两手与胸、腹推、拉数次。待有气感后，左手向外转，右手向内转，两手、前臂内外轮转，做天数25次。然后两手再向相反方向轮转，做地数30次．最后两手在胸前合十，成佛掌式收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉腹壮丹功
  • 当前页：乾坤运转功
  • 下一页：第五章　导气
<<< 返回本书目录
  1. 乾坤一气膏【方剂大全】
  2. 潜病与先兆《中医疾病预测》
  3. 乾坤大旨《医理真传》
  4. 潜伏梅毒【疾病大全】
  5. 钱仲阳传《小儿药证直诀》
  6. 潜水病《默克家庭诊疗手册》
  7. 钱真人传痘疮神方《石室秘录》
  8. 潜水性内耳损伤【疾病大全】
  9. 钱针万线草【中药大全】
  10. 潜阳熄风汤【方剂大全】
  11. 钱乙泻黄《汤头歌诀》
  12. 潜在中毒【疾病症状】
  13. 钱乙黄土治肾病《趣味中医》
  14. 黔桂醉魂藤【中药大全】
  15. 钱氏论五脏所主《证治准绳·幼科》
  16. 黔羊蹄甲【中药大全】
  17. 钱氏痘疹论《张氏医通》
  18. 浅表或深部静脉反复血栓形成【疾病症状】
  19. 钱氏白术散【方剂大全】
  20. 浅表淋巴结进行性肿大【疾病症状】
  21. 钱氏《小儿药证直诀》《专治麻痧初编》
  22. 浅表淋巴结肿大【疾病症状】
  23. 钱麻《滇南本草》
  24. 浅表性疤痕【疾病症状】
  25. 钱币状掌跖角化病【疾病大全】
  26. 浅表性皮肤脂肪瘤痣【疾病大全】
  27. 钱币状湿疹【疾病大全】
  28. 浅表性胃炎《赵绍琴临证验案精选》
  29. 前纵韧带骨化症【疾病大全】
  30. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  1. 乾坤运转功《气功外气疗法》
  2. 乾坤生六子易之为书也，广大悉备。《思考中医》
  3. 潜病隐匿的机制《中医疾病预测》
  4. 乾坤大旨《医理真传》
  5. 潜病与先兆《中医疾病预测》
  6. 钳上《中医词典》
  7. 潜病与先兆证的关系《中医疾病预测》
  8. 钳耳《中医词典》
  9. 潜行散《仁术便览》
  10. 钳《中医词典》
  11. 潜水病《默克家庭诊疗手册》
  12. 钱仲阳传《小儿药证直诀》
  13. 潜阳《中医名词词典》
  14. 钱真人传痘疮神方《石室秘录》
  15. 潜阳《中医词典》
  16. 钱原浚《中医词典》
  17. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  18. 钱瑛《中医词典》
  19. 潜镇《中医词典》
  20. 钱乙泻黄散《重订囊秘喉书》
  21. 潜镇（镇潜）《中医名词词典》
  22. 钱乙泻黄《汤头歌诀》
  23. 潜证在疾病预测中的重要意义《中医疾病预测》
  24. 钱乙黄土治肾病《趣味中医》
  25. 潜趾《中医词典》
  26. 钱乙（约1032-1113年）《中医词典》
  27. 黔首《中医词典》
  28. 钱养庶《中医词典》
  29. 浅表性胃炎《赵绍琴临证验案精选》
  30. 钱秀昌《中医词典》
  31. 浅部真菌《医学微生物学》


导气_《气功外气疗法》_中医杂集_【岐黄之术】

第五章　导气

第五章　导气

  • 上一页
  • 目录
  • 相关
  • 下一页

导气，又称运气，是在练气的基础上，再进一步通过导气功法的锻炼，将内气运至发放部位（手、穴位等），做到意到气到，并能感知、控制内气所到的部位、方向、形态、性质以及气量的大小，为通过手式与手法发放外气打下基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乾坤运转功
  • 当前页：第五章　导气
  • 下一页：拉线形导气
<<< 返回本书目录
  1. 导气《气功外气疗法》
  2. 导气槟榔散【方剂大全】
  3. 导宁纯阳丹【方剂大全】
  4. 导气除湿汤【方剂大全】
  5. 导论《中医之钥》
  6. 导气除燥汤《脾胃论》
  7. 导论《中医疾病预测》
  8. 导气除燥汤【方剂大全】
  9. 导利散【方剂大全】
  10. 导气丹【方剂大全】
  11. 导聚散【方剂大全】
  12. 导气清利汤【方剂大全】
  13. 导经汤【方剂大全】
  14. 导气散【方剂大全】
  15. 导经散子【方剂大全】
  16. 导气汤【方剂大全】
  17. 导经散【方剂大全】
  18. 导气通瘀锭【方剂大全】
  19. 导火汤【方剂大全】
  20. 导气丸【方剂大全】
  21. 导黄汤【方剂大全】
  22. 导气醒脾汤【方剂大全】
  23. 导管《胃肠动力检查手册》
  24. 导气抑留汤【方剂大全】
  25. 导膈饮【方剂大全】
  26. 导气饮【方剂大全】
  27. 导毒丹【方剂大全】
  28. 导气枳壳丸【方剂大全】
  29. 导大便秘结法《疡医大全》
  30. 导气枳实丸【方剂大全】
  1. 导气《气功外气疗法》
  2. 导气《中医名词词典》
  3. 导气除燥汤《脾胃论》
  4. 导尿术《现代院外急救手册》
  5. 导气丹《是斋百一选方》
  6. 导尿术《基础护理学》
  7. 导气法《中医词典》
  8. 导尿管留置法《基础护理学》
  9. 导气汤《冯氏锦囊秘录》
  10. 导论《中医疾病预测》
  11. 导气汤《冯氏锦囊秘录》
  12. 导论《中医之钥》
  13. 导气汤《仁术便览》
  14. 导龙入海《中医词典》
  15. 导气汤《仁术便览》
  16. 导联轴《物理诊断学》
  17. 导气汤《医方论》
  18. 导利之剂《金匮翼》
  19. 导气丸《医方考》
  20. 导经丸《仁术便览》
  21. 导水丸《儒门事亲》
  22. 导管《胃肠动力检查手册》
  23. 导水丸《外科理例》
  24. 导法（导便）《中医名词词典》
  25. 导痰汤《医方考》
  26. 导法《医方考》
  27. 导痰汤《仁术便览》
  28. 导法《中医词典》
  29. 导痰汤《仁术便览》
  30. 导大便秘结法《疡医大全》
  31. 导痰汤《瘴疟指南》


拉线形导气_《气功外气疗法》_中医杂集_【岐黄之术】

拉线形导气

拉线形导气

  • 上一页
  • 目录
  • 相关
  • 下一页

拉线形导气是运用手式、意念、呼吸等导气方法，在两手之间或手与身外某点之间拉成一条外气的直线，使气感应于两点或两点之间。其导气特点是：静则成线，动则往来。本气形是发功治病的主要导气方法。

一、一指禅导气

（一）姿势：中裆站桩式。左手提起，与肩同高，屈腕，食指自然伸直，余指屈曲，拇指与中指相结成环形，右手亦用同样姿势，放于右腹侧，两手食指尖相对，在一条直线上。。

（二）导气：自然呼吸，意守丹田，两手指尖以外气拉成一条直线，等丹田气机发动后，随即慢慢呼气，将气行至右手食指尖，自觉气达指尖时（温热、粗胀感、似有物放出），将气发向左手食指端。感到两食指尖有气牵引时，即用左手食指点打右手发放过来的气柱，两手有明显的气感；再将气导向左手食指，发气向右手，主动以气柱点打右手食指尖，有明显的气感。再换势以右手在上，左手在下锻炼。

（三）练功时间：每天１～2次，每次5～30分钟。

二、对掌推拉导气

（一）姿势：中裆站式，两手掌自然张开，右手自然伸向前方，左手屈肘在胸前，两掌心相对，在一条直线上（左右换手）。

（二）导气：自然呼吸，意守丹田。两手掌以内劳宫为中心，以外气拉成一条直线，待气机发动后，将气引至左手掌内劳宫穴，发向右手内劳宫，边发边推掌。再将两手掌之气牵引住，顺劲慢慢拉回至原处，两手掌有明显气感（左右换手）。

（三）练功时间：每天１～2次，每次5～30分钟。

三、三点拉线导气

（一）姿势：点燃一炷卫生香，放于桌上（或找一物代之亦可）。取中裆站式，右手掌自然张开，放在香头前，对准内劳宫，左手成一指禅式，或剑指式、平掌式、在香头之后方，指尖对准香头。内劳宫、香头、指尖三点在一条直线上。

（二）导气：将食指尖、香头、内劳宫三点以外气拉成一条直线，自然呼吸，意念转向香头以意守住，持续发气，距离先近后远，右手内劳宫有明显气感。

（三）练功时间：每天１～2次，每次5～30分钟。

四、腾跃爆发导气

（一）姿势：站式，两脚与肩同宽，膝慢慢微屈，两手四指握拳，拇指屈压其上，成五雷指式，握拳收气。吸气意注丹田，呼气跳跃，两手五指在胸前突然伸开，成探爪势，掌心向前。

（二）导气：吸气意注丹田，提气于胸，收气于掌；呼气时意注掌心，气在内劳宫爆发而出，以意念导气，直达所模拟之点。

（三）练功时间：每日１～2次，每次24息或48息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　导气
  • 当前页：拉线形导气
  • 下一页：点射形导气
<<< 返回本书目录
  1. 拉线形导气《气功外气疗法》
  2. 拉休尤-格拉哈姆-利特尔综合征【疾病大全】
  3. 拉沙热【疾病大全】
  4. 喇嘛酒【方剂大全】
  5. 拉福拉病【疾病大全】
  6. 腊瓣花【中药大全】
  7. 拉丁方设计资料的方差分析《医学统计学》
  8. 腊茶煎【方剂大全】
  9. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  10. 腊茶散【方剂大全】
  11. 廓清饮【方剂大全】
  12. 腊茶汤【方剂大全】
  13. 阔叶水竹叶【中药大全】
  14. 腊茶丸【方剂大全】
  15. 阔叶石韦【中药大全】
  16. 腊茶饮【方剂大全】
  17. 阔叶十大功劳【中药大全】
  18. 腊肠趾【疾病症状】
  19. 阔叶箬竹【中药大全】
  20. 腊鹅膏【方剂大全】
  21. 阔叶麦冬【中药大全】
  22. 腊梅【中药大全】
  23. 阔叶假参【中药大全】
  24. 腊梅花【中药大全】
  25. 阔叶垂头菊【中药大全】
  26. 腊鼠膏【方剂大全】
  27. 阔叶赤车使者【中药大全】
  28. 腊享膏【方剂大全】
  29. 阔韧带内形成血肿【疾病症状】
  30. 腊雪《本草纲目》完整版
  1. 拉线形导气《气功外气疗法》
  2. 拉罐法《中医词典》
  3. 腊（xī，音希）《中医词典》
  4. 拉法《中医词典》
  5. 腊日雨水《本草分经》
  6. 拉丁方设计资料的方差分析《医学统计学》
  7. 腊雪《本草纲目》
  8. 拉贝洛尔《药理学》
  9. 腊雪《医学入门》
  10. 拉贝洛尔《药理学》
  11. 腊雪《证类本草》
  12. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  13. 腊雪《本草从新》
  14. 阔口鱼《本经逢原》
  15. 腊雪《本草撮要》
  16. 阔筋膜张肌损伤《中医伤科按摩学》
  17. 腊雪《药性切用》
  18. 阔节裂头绦虫感染《默克家庭诊疗手册》
  19. 腊雪水《本草备要》
  20. 阔节裂头绦虫《人体寄生虫学》
  21. 腊雪水《饮食须知》
  22. 蛞蝓蜗牛《本草衍义》
  23. 腊雪水《得配本草》
  24. 蛞蝓《名医别录》
  25. 腊雪水《本草分经》
  26. 蛞蝓《本草崇原》
  27. 腊月兔头及皮毛《饮膳正要》
  28. 蛞蝓《得配本草》
  29. 蜡《本草求真》
  30. 蛞蝓《医学入门》
  31. 蜡《本草便读》


点射形导气_《气功外气疗法》_中医杂集_【岐黄之术】

点射形导气

点射形导气

  • 上一页
  • 目录
  • 相关
  • 下一页

点射形导气是在练九九阳功的基础上，丹田之气震动自然后，再采用适当的手式，将丹田震颤之气，运达于手，使其外形在意念的控制下做不同频率的震颤，内气亦随之震颤而发放于外。其特点是：静则成点，动则震颤，一点接一点的运行。

一、合掌震桩导气

（一）姿势：取中裆震桩式，两脚距离与肩同宽，两肘立掌合十当胸，指尖向上，腕肘相平，头如顶物，含胸拔背，膝胯放松，舌抵上腭，两目轻闭。

（二）导气：自然呼吸，意守丹田，自觉丹田气机发动（丹田发热，气在运行）。呼气时以意导气，经手三阴经达手掌至指端；吸气时意念随气沿手三阳经返回丹田。当内气循环已通顺，再将意念存于手掌、指端，微微自然呼吸，自觉手掌发热，指端粗胀发麻，运丹田震颤之气上达指端，使其微微震颤，似有物点滴而出。

（三）练功时间：每日１～2次，每次3～１0分钟。

二、震颤导气

（一）姿势：取平坐式（或站式），坐于床边，左手掌自然放于左膝上，右手伸出以俯掌放于床上，手掌周围接触床面，手心腾起，肘微屈，沉肩垂肘松腕。

（二）导气：先调匀呼吸，意守丹田，当丹田震颤之气机发动后，运腰微微向逆时针或顺时针方向旋转。吸气时提气至胸，内气震荡，点滴而上；呼气时沿臂达掌。由内气的震荡，推动手掌有节律的震动，其频率、力量随意念改变，反复练习。气至掌指，充气于掌，形似按球，频频鼓荡。其点在内劳宫，聚而不散。使气动与体动触合于一体。

本法多取坐势与站势，也可用中指伸直，余指屈曲，或五指尖触物等手式练习震颤点射导气。等右手在形体上能震动时，再配合左、右交替练习。本法熟练以后可以进行不同频率、强弱与不同波峰的练习。

（三）练功时间。每日１～2次，每次30～60分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拉线形导气
  • 当前页：点射形导气
  • 下一页：圆旋形导气
<<< 返回本书目录
  1. 点射形导气《气功外气疗法》
  2. 点生丹【方剂大全】
  3. 点舌丹【方剂大全】
  4. 点头部《外科方外奇方》
  5. 点乳冷水花【中药大全】
  6. 点头菊【中药大全】
  7. 点虬丹【方剂大全】
  8. 点头散【方剂大全】
  9. 点内牢《幼科推拿秘书》
  10. 点头征【疾病症状】
  11. 点烂弦风药【方剂大全】
  12. 点洗诸方《原机启微》
  13. 点灸火法《普济方·针灸》
  14. 点腺过路黄【中药大全】
  15. 点灸法《宋本备急灸法》
  16. 点玄丹【方剂大全】
  17. 点灸法《普济方·针灸》
  18. 点穴《针灸资生经》
  19. 点灸法《黄帝明堂灸经》
  20. 点穴法《普济方·针灸》
  21. 点喉神效方【方剂大全】
  22. 点穴疗法愈儿疾《三十年临证经验集》
  23. 点服之药用须适宜说《目经大成》
  24. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  25. 点服之药各有不同问答论《审视瑶函》
  26. 点穴论《针灸大全》
  27. 点服药说《张氏医通》
  28. 点眼艾熏散【方剂大全】
  29. 点毒丹【方剂大全】
  30. 点眼白矾粉【方剂大全】
  1. 点射形导气《气功外气疗法》
  2. 点肉攀睛方《回生集》
  3. 点时眼方《奇方类编》
  4. 点攀睛瘀肉《儒门事亲》
  5. 点头部《外科方外奇方》
  6. 点内牢《幼科推拿秘书》
  7. 点头散《是斋百一选方》
  8. 点瘤赘方《冯氏锦囊秘录》
  9. 点突变型遗传病的基因诊断2《医学遗传学基础》
  10. 点灸火法《普济方·针灸》
  11. 点洗《明医指掌》
  12. 点灸法《宋本备急灸法》
  13. 点洗诸方《原机启微》
  14. 点灸法《黄帝明堂灸经》
  15. 点形《气功外气疗法》
  16. 点灸法《普济方·针灸》
  17. 点穴《针灸资生经》
  18. 点睛《中医词典》
  19. 点穴法《普济方·针灸》
  20. 点脊法《中医词典》
  21. 点穴疗法《中医词典》
  22. 点服之药用须适宜说《目经大成》
  23. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  24. 点服之药各有不同问答论《审视瑶函》
  25. 点穴论《针灸大全》
  26. 点服药说《张氏医通》
  27. 点穴治愈荨麻疹《三十年临证经验集》
  28. 点法《中医词典》
  29. 点眼《中医名词词典》
  30. 点地梅《中药学》
  31. 点眼《中医词典》


圆旋形导气_《气功外气疗法》_中医杂集_【岐黄之术】

圆旋形导气

圆旋形导气

  • 上一页
  • 目录
  • 相关
  • 下一页

圆旋形导气是以意念控制体内气机旋转，并导气于手掌、手指等手式上呈圆形或螺旋形旋转外放。其特点是：静则成圆，动则旋转。

一、三点求圆导气

（一）姿势：取中裆站式。燃一炷卫生香放于桌上（或放一物），两手自然张开，两内劳宫与香头组成一个等边三角形，以三角形的中心为圆心求一个圆，导气时气充满此圆。

（二）导气：用意念将三点求成一个圆后，自然呼吸，意守丹田，待丹田气机发动时，将气引至两手内劳宫穴，微微呼气发向香头，使三点有相互牵引之感，两手似抱一球，顺气感应，一手牵引，一手顺推，反复练习（三点拉线，三点求圆等导气方法也可对准树木、花草等练习）。

（三）练功时间：每天１～2次，每次5～30分钟。

二、螺旋形导气

（一）姿势：取站、坐、卧各种姿势均可锻炼。以站势为例，取中裆站势，右肘屈曲，手掌向前，指端向上，立掌于胸前右侧。

（二）导气：运动丹田之气，使其向逆时针方向旋转，等意到即转时，以意念从体内经胸、上肢旋转上行至掌，使丹田与手掌同步旋转。在丹田以脐为中心，在手掌以内劳宫为中心。初练速度宜缓，逐渐加快，要顺其自然，不可强求。本法亦可伸出剑指、中指等其他手式以同样方法练习。练时可以采用从大圈至小圈、小圈至大圈等不同形式的运动法。

（三）练功时间。本法需充分利用站、卧、坐各种不同姿势，经常练习，方可掌握，不是一日之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点射形导气
  • 当前页：圆旋形导气
  • 下一页：冷热导气
<<< 返回本书目录
  1. 圆旋形导气《气功外气疗法》
  2. 圆叶白杨树【中药大全】
  3. 圆形糠疹【疾病大全】
  4. 圆叶碱毛茛【中药大全】
  5. 圆形或卵圆形丘疹或结节【疾病症状】
  6. 圆叶锦葵【中药大全】
  7. 圆肉党参炖猫肉【方剂大全】
  8. 圆叶锦葵根【中药大全】
  9. 圆明内障升麻汤【方剂大全】
  10. 圆叶茅膏菜【中药大全】
  11. 圆明膏【方剂大全】
  12. 圆叶母草【中药大全】
  13. 圆节山蚂蝗【中药大全】
  14. 圆叶南蛇藤根【中药大全】
  15. 圆椒木耳《保健药膳》
  16. 圆叶南蛇藤茎【中药大全】
  17. 圆果罗伞【中药大全】
  18. 圆叶千金藤【中药大全】
  19. 圆果冷清草【中药大全】
  20. 圆叶娃儿藤【中药大全】
  21. 圆萼刺参【中药大全】
  22. 圆叶乌桕【中药大全】
  23. 圆瓣冷水花【中药大全】
  24. 圆叶乌头【中药大全】
  25. 圆柏叶【中药大全】
  26. 圆叶野扁豆【中药大全】
  27. 圆柏果【中药大全】
  28. 圆翳歌《眼科心法要诀》
  29. 圆柏【中药大全】
  30. 圆翳歌《医宗金鉴》
  1. 圆旋形导气《气功外气疗法》
  2. 圆利针《中医词典》
  3. 圆癣《中医名词词典》
  4. 圆利针《中医名词词典》
  5. 圆癣《中医词典》
  6. 圆镜《中医词典》
  7. 圆癣候《诸病源候论》
  8. 圆椒木耳《保健药膳》
  9. 圆翳《中医词典》
  10. 圆白菜《老年食养食疗》
  11. 圆翳歌《眼科心法要诀》
  12. 原子量《实用免疫细胞与核酸》
  13. 圆翳歌《医宗金鉴》
  14. 原子结构与光谱《临床激光治疗学》
  15. 圆翳内障《中医词典》
  16. 原子结构《医用化学》
  17. 圆翳内障《秘传眼科龙木论》
  18. 原瘴《研经言》
  19. 圆翳内障《明目至宝》
  20. 原贼邪《研经言》
  21. 圆翳内障《中医眼科学》
  22. 原引《达生编》
  23. 圆翳内障（如银内障）《中医名词词典》
  24. 原因不明《默克家庭诊疗手册》
  25. 圆翳外障《中医词典》
  26. 原因《骨科学》
  27. 圆针《中医名词词典》
  28. 原因《研经言》
  29. 圆针《中医词典》
  30. 原易《研经言》
  31. 圆锥角膜《默克家庭诊疗手册》


冷热导气_《气功外气疗法》_中医杂集_【岐黄之术】

冷热导气

冷热导气

  • 上一页
  • 目录
  • 相关
  • 下一页

冷热导气主要是运用呼吸、意念使发气之局部产生冷或热的作用，以适应于临床“寒者热之”，“热者寒之”的治疗原则。

一、热导气

（一）姿势。取站、卧、坐各种姿势均可锻炼。以平坐式为例，按练功姿势的要求，平坐于方凳上，左手掌自然放于左大腿上；右手自然伸出，放于床或桌上，手掌缘接触床面，掌心腾空。自然呼吸，两目微闭，舌抵上腭。

（二）导气：先调匀呼吸，意守丹田，待丹田气机发动后，意想丹田之气似火热的太阳，烧遍全身，再收回丹田，形成光和热。然后用意念导此气上胸达臂，上至掌指，在手掌或手指与接触物之间燃烧发热，并深透于内。

（三）练功时间：于阳时，面南或面东练功。每次20～40分钟。

二、冷导气

（一）姿势：取坐、站、卧各种姿势均可练功。仍以平坐式为例（见热导气）。

（二）导气：先调匀呼吸，意守丹田。吸足跟涌泉之气上胸达臂，至掌指，意想手与接触物之间冷似冰，以意守之，并用意念导引向下渗透。此法不可意想周身冷似冰，或向自身体内运行，否则影响气机的协调。

（三）练功时间：于阴时、面西或北练功。每次20～40分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圆旋形导气
  • 当前页：冷热导气
  • 下一页：五行导气
<<< 返回本书目录
  1. 冷热导气《气功外气疗法》
  2. 冷热交替【疾病症状】
  3. 冷热不调【方剂主治】
  4. 冷热痢《幼幼新书》
  5. 冷热不调《幼幼新书》
  6. 冷热痢方《外台秘要》
  7. 冷热病诸候（凡七论）《诸病源候论》
  8. 冷杉果【中药大全】
  9. 冷热病诸候《巢氏病源补养宣导法》
  10. 冷水丹【中药大全】
  11. 冷球蛋白血症肾损害【疾病大全】
  12. 冷水丹【方剂大全】
  13. 冷球蛋白血症【疾病大全】
  14. 冷水丹叶【中药大全】
  15. 冷球蛋白血症【疾病症状】
  16. 冷水风《幼科铁镜》
  17. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  18. 冷水花【中药大全】
  19. 冷气心痛方《外台秘要》
  20. 冷水金丹【方剂大全】
  21. 冷气心痛《圣济总录》
  22. 冷水浴《中医养生学》
  23. 冷气《圣济总录》
  24. 冷嗽《圣济总录》
  25. 冷凝集素综合征【疾病大全】
  26. 冷痰《圣济总录》
  27. 冷凝集试验（CAT）《常用化验值及意义》
  28. 冷痰方《外台秘要》
  29. 冷秘汤【方剂大全】
  30. 冷汤【方剂大全】
  1. 冷热导气《气功外气疗法》
  2. 冷热不调候《诸病源候论》
  3. 冷热疳《中医词典》
  4. 冷热不调《幼幼新书》
  5. 冷热疳《证治准绳·幼科》
  6. 冷谦《中医词典》
  7. 冷热候《巢氏病源补养宣导法》
  8. 冷气心痛方五首《外台秘要》
  9. 冷热利《中医词典》
  10. 冷气心痛《中医词典》
  11. 冷热痢《中医词典》
  12. 冷气心痛《圣济总录》
  13. 冷热痢《幼幼新书》
  14. 冷气上升《疫疹一得》
  15. 冷热痢方七首《外台秘要》
  16. 冷气抢心，一发即死，及久患心腹痛《奇方类编》
  17. 冷热痢候《巢氏病源补养宣导法》
  18. 冷气候《诸病源候论》
  19. 冷热痢候《诸病源候论》
  20. 冷气腹痛《奇效简便良方》
  21. 冷热痢候《诸病源候论》
  22. 冷气《中医词典》
  23. 冷热痢秘方《华佗神方》
  24. 冷气《圣济总录》
  25. 冷热嗽《中医词典》
  26. 冷凝集试验《常用化验值及意义》
  27. 冷热痛《金匮翼》
  28. 冷瘼《中医词典》
  29. 冷热吐泻《小儿卫生总微论方》
  30. 冷秘《中医词典》
  31. 冷热泻《中医词典》


五行导气_《气功外气疗法》_中医杂集_【岐黄之术】

五行导气

五行导气

  • 上一页
  • 目录
  • 相关
  • 下一页

五行导气是古代祝由科用五行配五脏、六字诀、时间、方位及掐诀等练功、导气、发气的一种方法。此法将所练之气分为木（肝）、火（心）、土（脾）、金（肺）、水（肾）五种，临证疗病，根据患者脏腑虚实，五行生克的道理选用不同的导气方法。

本导气法练习纯熟以后，可以与点、线、圆等其他导气功结合练习，组成复合发功式。

一、导水气

（一）姿势：站丁字步，左脚在前，右脚在后，含胸拔背，收腹松膝，舌抵上腭，两目微闭，头如顶物。

（二）导气：左手拇指先掐申、酉金纹（按地支流年图位置，右手持剑指或平掌等手式于胸前。然后从左手前吸气入腰肾中，再会于丹田混合提起；左手拇指换掐亥、子水纹，呼气口出“吹”音，导水气从剑指或掌出（吹音自己能听到即可）。

（三）练功时间：可于亥子时或申、酉时，面西、北而练。或在练其他导引功时配合练习。每次36息。

二、导金气

（一）姿势：同导水气。

（二）导气：食指掐拇指中纹，意思胸前金楼玉室，如日方升，金光灼灼，以意引至腹部黄庭，中脘穴，胸中与鼻吸天然之气混合。然后左手拇指掐申、酉金纹，呼气口出“呬”音，令气从右手剑指或手掌中出。

（三）练功时间：于申、酉或辰、戌、丑、未时面西练36息。

三、导木气

（一）姿势：同上。

（二）导气：左手拇指掐亥、子水纹。同时吸左手肘并胸旁肝气，提气于胸与呼吸之气混合；呼气时左手拇指换掐寅、卯木纹，口出“嘘”字音，令气从右手剑指或手掌中出。

（三）练功时间：于寅、卯、亥、子时，面东或东北方练24息或48息。

四、导火气

（一）姿势：同上。

（二）导气：左手拇指掐寅、卯木纹，吸左肘并胸旁肝宫之气，入肺与下丹田升腾之气混合；呼气时左手拇指换掐巳、午火纹，口念“呵”音，导气从右手剑指或掌中出。

（三）练功时间：于寅卯或巳午时，面东、东南或南方练１4息或28息。

五、导土气

（一）姿势：同上。

（二）导气：左手拇指掐巳、午火纹，吸周身之土气入于中宫（中脘处），提气入肺与天然之气混合；呼气时左手食指掐拇指中纹，口出“呼”音，导气从右手剑指或掌中出。

（三）练功时间：于寅卯或巳午时，面南、东南或东方练１0息或30息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷热导气
  • 当前页：五行导气
  • 下一页：第六章　发功
<<< 返回本书目录
  1. 五行导气《气功外气疗法》
  2. 五行德政令化灾变歌《医宗金鉴》
  3. 五行存疑《目经大成》
  4. 五行德政令化灾变歌《运气要诀》
  5. 五行本体受病相传为病《医理真传》
  6. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  7. 五行本体《医学集成》
  8. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  9. 五行《中医名词词典》
  10. 五行论《冯氏锦囊秘录》
  11. 五行《圆运动的古中医学》
  12. 五行论《医贯》
  13. 五过四德《类经》
  14. 五行生成数解《类经图翼》
  15. 五果药解《服食导饵》
  16. 五行生克《四圣心源》
  17. 五果 山果 夷果 味类 类 水果《本草从新》
  18. 五行生克《医学集成》
  19. 五官五阅《类经》
  20. 五行生克论《医原》
  21. 五官科及儿科病症《气功外气疗法》
  22. 五行生克篇《外经微言》
  23. 五官科病症《手穴手纹诊治》
  24. 五行说《医理真传》
  25. 五官开窍《四圣心源》
  26. 五行汤【方剂大全】
  27. 五官分应五脏《望诊遵经》
  28. 五行统论《类经图翼》
  29. 五官CT诊断《放射诊断学》
  30. 五行问答《医学读书记》
  1. 五行导气《气功外气疗法》
  2. 五行存疑《目经大成》
  3. 五行德政令化灾变歌《医宗金鉴》
  4. 五行病诊《医门补要》
  5. 五行德政令化灾变歌《运气要诀》
  6. 五行本体受病相传为病《医理真传》
  7. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  8. 五行本体《医学集成》
  9. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  10. 五行《中医词典》
  11. 五行论《冯氏锦囊秘录》
  12. 五行《气功外气疗法》
  13. 五行论《医贯》
  14. 五行《圆运动的古中医学》
  15. 五行生成数解《类经图翼》
  16. 五行《中医名词词典》
  17. 五行生克《医学集成》
  18. 五过四德《类经》
  19. 五行生克《四圣心源》
  20. 五过《中医词典》
  21. 五行生克《医学摘粹》
  22. 五过《中医名词词典》
  23. 五行生克论《医原》
  24. 五果药解《服食导饵》
  25. 五行生克篇《外经微言》
  26. 五果 山果 夷果 味类 类 水果《本草从新》
  27. 五行说《医理真传》
  28. 五果《中医词典》
  29. 五行统论《类经图翼》
  30. 五官五阅《类经》
  31. 五行问答《医学读书记》


发功_《气功外气疗法》_中医杂集_【岐黄之术】

第六章　发功

第六章　发功

  • 上一页
  • 目录
  • 相关
  • 下一页

发功，又称“发放外气”，古称“布气”。是经过练气、导气的锻炼，将自身的内气运至指、掌，或其他发气的部位，再运用发功手式和手法，将气发放到患者经络、穴位上的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行导气
  • 当前页：第六章　发功
  • 下一页：五雷指式
<<< 返回本书目录
  1. 发功《气功外气疗法》
  2. 发功手法《气功外气疗法》
  3. 发绀【疾病症状】
  4. 发功手式《气功外气疗法》
  5. 发绀【疾病症状】
  6. 发功中的气形《气功外气疗法》
  7. 发凡《医方论》
  8. 发光免疫技术《免疫学和免疫学检验》
  9. 发凡《济生集》
  10. 发寒热【方剂主治】
  11. 发毒散【方剂大全】
  12. 发汗《伤寒捷诀》
  13. 发毒攻里五香连翘饮【方剂大全】
  14. 发汗【中药主治】
  15. 发毒《本草求真》
  16. 发汗【方剂主治】
  17. 发痘散【方剂大全】
  18. 发汗别法《伤寒补例》
  19. 发动汤【方剂大全】
  20. 发汗不用燥药论《医学源流论》
  21. 发丹《秘传证治要诀及类方》
  22. 发汗豉粥【方剂大全】
  23. 发疮膏【方剂大全】
  24. 发汗鼓粥《保健药膳》
  25. 发喘歌《伤寒百证歌》
  26. 发汗桂心散【方剂大全】
  27. 发喘《伤寒捷诀》
  28. 发汗解表【中药主治】
  29. 发喘《产宝》
  30. 发汗解表【方剂主治】
  1. 发功《气功外气疗法》
  2. 发哽《中医词典》
  3. 发功中的气形《气功外气疗法》
  4. 发绀《默克家庭诊疗手册》
  5. 发光免疫技术《免疫学和免疫学检验》
  6. 发凡《医方论》
  7. 发汗《傅青主男科》
  8. 发凡《济生集》
  9. 发汗《伤寒捷诀》
  10. 发耳《中医词典》
  11. 发汗别法《伤寒补例》
  12. 发端统论《医学集成》
  13. 发汗不用燥药论《医学源流论》
  14. 发毒《本草求真》
  15. 发汗动血证八　少阴九《伤寒悬解》
  16. 发丹《秘传证治要诀及类方》
  17. 发汗鼓粥《保健药膳》
  18. 发疮《广瘟疫论》
  19. 发汗后脉证治法十五条《伤寒贯珠集》
  20. 发喘歌《伤寒百证歌》
  21. 发汗禁例《中医名词词典》
  22. 发喘《伤科汇纂》
  23. 发汗禁例《中医词典》
  24. 发喘《伤寒捷诀》
  25. 发汗利水辩《侣山堂类辩》
  26. 发喘《产宝》
  27. 发汗散《备急千金要方》
  28. 发搐真假《小儿卫生总微论方》
  29. 发汗汤《备急千金要方》
  30. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  31. 发汗吐下后《备急千金要方》


五雷指式_《气功外气疗法》_中医杂集_【岐黄之术】

五雷指式

五雷指式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】手四指（食、中、无名、小指）屈曲，握向手掌心，拇指屈曲自然压在四指的指甲处，做握拳状。

【要领】四指屈曲微上顶，拇指下压与四指紧密结合，拳中空虚。运气蓄力于拳心。要经常练习其运气蓄气的功夫。

【应用】本式是古代“勒符”运气蓄力的指法，当变式发气时，先呼一口气，五指突然甩出伸开变成平掌式，或探爪式或龙含式。也可以食指、中指伸出变剑指式或中指独立式。当用以上手式发完气后，再吸一口气将五指收拢成五雷指式蓄气于掌中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　发功
  • 当前页：五雷指式
  • 下一页：金刚指式
<<< 返回本书目录
  1. 五老还童丹【方剂大全】
  2. 五利汤【方剂大全】
  3. 五劳证治《三因极一病证方论》
  4. 五敛子《本草纲目》完整版
  5. 五劳七伤【方剂主治】
  6. 五裂槭【中药大全】
  7. 五劳七伤【中药主治】
  8. 五淋《古今医案按》
  9. 五劳六极七伤方《外台秘要》
  10. 五淋《活幼心书》
  11. 五劳六极皆是火烁乎天真《医学传心录》
  12. 五淋《药症忌宜》
  13. 五劳《秘传证治要诀及类方》
  14. 五淋《幼科折衷》
  15. 五苦六辛《儒门事亲》
  16. 五淋【中药主治】
  17. 五科凡例《三因极一病证方论》
  18. 五淋【方剂主治】
  19. 五绝治法《三因极一病证方论》
  20. 五淋第七十六问《婴童百问》
  21. 五绝死《急救良方》
  22. 五淋方《外台秘要》
  23. 五绝急症《经验丹方汇编》
  24. 五淋癃闭《时方妙用》
  25. 五绝《证治准绳·杂病》
  26. 五淋癃闭赤白浊遗精《医学三字经》
  27. 五绝《医学心悟》
  28. 五淋癃闭赤白浊遗精方《医学三字经》
  29. 五绝《文堂集验方》
  30. 五淋论（附便浊）《婴童类萃》
  1. 五雷指式《气功外气疗法》
  2. 五劳证治《三因极一病证方论》
  3. 五类救逆丹《侣山堂类辩》
  4. 五劳所伤《灵素节注类编》
  5. 五冷恶候《中医词典》
  6. 五劳所伤《中医词典》
  7. 五里《针灸大成》
  8. 五劳所伤《中医名词词典》
  9. 五里《针灸大成》
  10. 五劳六极七伤方一十首《外台秘要》
  11. 五里《中医词典》
  12. 五劳六极皆是火烁乎天真《医学传心录》
  13. 五利大黄汤《外科理例》
  14. 五劳《秘传证治要诀及类方》
  15. 五利汤《备急千金要方》
  16. 五劳《中医词典》
  17. 五量所起《类经图翼》
  18. 五劳《中医名词词典》
  19. 五量正数《类经图翼》
  20. 五苦六辛《儒门事亲》
  21. 五淋《中医名词词典》
  22. 五苦六辛《中医词典》
  23. 五淋《中医词典》
  24. 五科凡例《三因极一病证方论》
  25. 五淋《古今医案按》
  26. 五科《中医词典》
  27. 五淋《活幼心书》
  28. 五绝治法《三因极一病证方论》
  29. 五淋《活幼心书》
  30. 五绝死《急救良方》
  31. 五淋《幼科折衷》


金刚指式_《气功外气疗法》_中医杂集_【岐黄之术】

金刚指式

金刚指式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】手小指屈曲，无名指屈曲压在中指的第一指骨背上，食指屈曲压住中指指甲处，拇指屈曲压在食指、小指的指甲上，用力握成一团，然后中指自然压在拇指上。

【要领】握好金刚指式后，主要是食指、无名指、拇指、小指用力握紧，蓄劲运气于盘起的四指之间；中指自然屈曲，不可用力，但要使气直达中指端。

【应用】本式是古代“勒符”运气发气的主要指法。发气前先呼一口气，四指搬动，运气于中指，伸开发气；也可变中指独立式发气。收式时吸一口气，蓄气于掌，归于丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五雷指式
  • 当前页：金刚指式
  • 下一页：一指禅式
<<< 返回本书目录
  1. 金刚一棵蒿【中药大全】
  2. 金蚣丸【方剂大全】
  3. 金刚丸【方剂大全】
  4. 金汞灵丹【方剂大全】
  5. 金刚藤头【中药大全】
  6. 金钩钓积丸【方剂大全】
  7. 金刚藤【中药大全】
  8. 金钩钓食丸【方剂大全】
  9. 金刚石《本草纲目》图文版
  10. 金钩如意草【中药大全】
  11. 金刚石《本草纲目》完整版
  12. 金狗脊黄毛【中药大全】
  13. 金刚散【方剂大全】
  14. 金狗汤【方剂大全】
  15. 金刚散【中药大全】
  16. 金箍膏【方剂大全】
  17. 金刚口摆【中药大全】
  18. 金箍散【方剂大全】
  19. 金刚接骨丹【方剂大全】
  20. 金谷散【方剂大全】
  21. 金刚活血酒【方剂大全】
  22. 金瓜【中药大全】
  23. 金刚活络丹【方剂大全】
  24. 金瓜草【中药大全】
  25. 金刚防疫丹【方剂大全】
  26. 金瓜核【中药大全】
  27. 金刚大【中药大全】
  28. 金瓜丸【方剂大全】
  29. 金刚刺【中药大全】
  30. 金冠鳞毛蕨【中药大全】
  1. 金刚指式《气功外气疗法》
  2. 金刚烷胺《药理学》
  3. 金宫香口茶《茶饮保健》
  4. 金刚烷胺《药理学》
  5. 金蚣丸《外科十三方考》
  6. 金刚丸《冯氏锦囊秘录》
  7. 金瓜圆《博济方》
  8. 金刚杵《滇南本草》
  9. 金寒水冷《中医名词词典》
  10. 金疳《中医词典》
  11. 金寒水冷《中医词典》
  12. 金疳《中医名词词典》
  13. 金花茶《茶饮保健》
  14. 金柑《饮食须知》
  15. 金花内障《中医词典》
  16. 金粉丸《博济方》
  17. 金花散《三因极一病证方论》
  18. 金沸草汤《时病论歌括新编》
  19. 金花散《博济方》
  20. 金沸草散《博济方》
  21. 金花散《博济方》
  22. 金沸草散《汤头歌诀》
  23. 金花散《博济方》
  24. 金沸草散《医方论》
  25. 金花汤《博济方》
  26. 金沸草散《仁术便览》
  27. 金花丸《博济方》
  28. 金沸草散《仁术便览》
  29. 金华散《洪氏集验方》
  30. 金沸草散《医方考》
  31. 金华散《小儿药证直诀》


一指禅式_《气功外气疗法》_中医杂集_【岐黄之术】

一指禅式

一指禅式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】食指伸直，中指、无名指、小指自然屈曲，拇指屈曲轻压在中指、无名指背侧。

【要领】食指伸直，气蓄中指与无名指之间，以拇指下压及中指、无名指外撑之力来调节食指的外气发放。

【应用】本式是向穴位及痛点上发气的主要功式。多以线形、点形、螺旋、冷热、五行导气法导气，并通过推、拉、颤、引等手法接触或离开治疗部位发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刚指式
  • 当前页：一指禅式
  • 下一页：平掌式
<<< 返回本书目录
  1. 一枝香【中药大全】
  2. 一志汤【方剂大全】
  3. 一枝旗【中药大全】
  4. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  5. 一枝黄花（图）【中药大全】
  6. 一治通身药末方验愈《跌打损伤方》
  7. 一枝蒿【中药大全】
  8. 一柱香【中药大全】
  9. 一支箭【中药大全】
  10. 一字救苦散【方剂大全】
  11. 一张氏妇心神不足肺经有痰《孙文垣医案》
  12. 一字轻金散【方剂大全】
  13. 一脏一腑先绝论《医学源流论》
  14. 一字散【方剂大全】
  15. 一月经再行症《女科秘要》
  16. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  17. 一曰误搐《慈幼便览》
  18. 一醉不老丹【方剂大全】
  19. 一曰类搐《慈幼便览》
  20. 一醉膏《扁鹊心书》
  21. 一曰非搐《慈幼便览》
  22. 伊贝母【中药大全】
  23. 一阴煎（新方）《虚损启微》
  24. 伊芳火丹《幼幼新书》
  25. 一阴煎【方剂大全】
  26. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  27. 一叶萩【中药大全】
  28. 伊芳尹汤液论例《阴证略例》
  29. 一叶荻【中药大全】
  30. 伊公四问《四圣悬枢》
  1. 一指禅式《气功外气疗法》
  2. 一枝黄花《中药学》
  3. 一指禅推法《中医词典》
  4. 一兆多报规律《中医疾病预测》
  5. 一指禅推拿《中医词典》
  6. 一脏一腑先绝论《医学源流论》
  7. 一指定三关《中医词典》
  8. 一月经再行症《女科秘要》
  9. 一周《中医词典》
  10. 一月经再行《竹林女科证治》
  11. 一字安心之要《寿世传真》
  12. 一月经再行《中医词典》
  13. 一字散《冯氏锦囊秘录》
  14. 一月而经再行《胎产指南》
  15. 一字散《是斋百一选方》
  16. 一曰误搐《慈幼便览》
  17. 一醉膏《妇人大全良方》
  18. 一曰类搐《慈幼便览》
  19. 一醉膏《扁鹊心书》
  20. 一曰非搐《慈幼便览》
  21. 伊贝母《中药炮制》
  22. 一元弱酸弱碱的离解平衡《医用化学》
  23. 伊芳火丹《幼幼新书》
  24. 一阴一阳《中医词典》
  25. 伊芳火丹候《诸病源候论》
  26. 一阴三阳《中医词典》
  27. 伊芳祁丸《博济方》
  28. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  29. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  30. 一阴煎（新方）《虚损启微》
  31. 伊芳尹汤液论例《阴证略例》


平掌式_《气功外气疗法》_中医杂集_【岐黄之术】

平掌式

平掌式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】五指自然伸直，成平掌式。

【要领】五指自然张开伸直，不可用力，以腕关节和五指的轻微屈伸、弛张，调节手掌的松紧度。

【应用】本式是向经络、穴位与部位上发气的主要手式。以线形、点形、圆形、冷热、五行等多种导气，通过推、拉、旋、颤、引、定等多种手法接触或离开治疗部位发气。发气时可先以五雷指式运气，变换为平掌式，气蓄手掌，掌周形成导气的发功线，内劳宫为集中的发功点。用单掌或双掌同时发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一指禅式
  • 当前页：平掌式
  • 下一页：剑指式（剑诀式）
<<< 返回本书目录
  1. 平杂病脉《脉经》
  2. 平治《圣济总录》
  3. 平原和盆地《中医养生学》
  4. 平治法《石室秘录》
  5. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  6. 平中风历节脉证《脉经》
  7. 平痈肿肠痈金疮侵淫脉证《脉经》
  8. 平卒尸厥脉证《脉经》
  9. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  10. 评半夏、藿香止吐《痧胀玉衡》
  11. 平阳毒阴毒百合狐惑脉证《脉经》
  12. 评定量表《医学心理学》
  13. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  14. 评荆芥、细辛、防风、独活《痧胀玉衡》
  15. 平血痹虚劳脉证《脉经》
  16. 评脉《丹溪手镜》
  17. 平虚实《脉经》
  18. 评热病论《素问悬解》
  19. 平胸痹心痛短气贲豚脉证《脉经》
  20. 评热病论篇《冯氏锦囊秘录》
  21. 平性《珍珠囊补遗药性赋》
  22. 评热病论篇《黄帝内经·素问》
  23. 平泻《本草求真》
  24. 评热病论篇《疡医大全》
  25. 平小儿杂病证《脉经》
  26. 评伤寒论《冯氏锦囊秘录》
  27. 平消渴小便利淋脉证《脉经》
  28. 评赵氏医贯说《冯氏锦囊秘录》
  29. 平五脏积聚脉证《脉经》
  30. 苹《本草纲目》完整版
  1. 平掌式《气功外气疗法》
  2. 平杂病脉《脉经》
  3. 平掌押手法《中医词典》
  4. 平原和盆地《中医养生学》
  5. 平针法《中医词典》
  6. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  7. 平治《圣济总录》
  8. 平痈肿肠痈金疮侵淫脉证《脉经》
  9. 平治法《石室秘录》
  10. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  11. 平中风历节脉证《脉经》
  12. 平尧卿《中医词典》
  13. 平卒尸厥脉证《脉经》
  14. 平阳毒阴毒百合狐惑脉证《脉经》
  15. 评半夏、藿香止吐《痧胀玉衡》
  16. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  17. 评定量表《医学心理学》
  18. 平血痹虚劳脉证《脉经》
  19. 评非时用附子大黄《活幼心书》
  20. 平虚实《脉经》
  21. 评估的信息来源和利用《医学心理学》
  22. 平胸痹心痛短气贲豚脉证《脉经》
  23. 评估过程《医学心理学》
  24. 平性《珍珠囊补遗药性赋》
  25. 评估晤谈《医学心理学》
  26. 平心脉《中医词典》
  27. 评估者应具备的条件《医学心理学》
  28. 平泻《本草求真》
  29. 评价阶段《基础护理学》
  30. 平小儿杂病证《脉经》
  31. 评价实验与分析误差类型的关系《临床生物化学》


剑指式（剑诀式）_《气功外气疗法》_中医杂集_【岐黄之术】

剑指式（剑诀式）
在线购买《气功外气疗法》正版书籍

剑指式（剑诀式）

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】食、中指自然伸直并拢，拇指、无名指、小指自然屈曲。拇指轻压在无名指、小指甲部。

【要领】拇指紧压无名、小指指甲，无名指与小指并拢自然屈曲，用力外撑，三指形成环形，气蓄其间，以用力之大小调节食、中指的紧张程度，运气于食、中指端。

【应用】本式是古代“勒符”运气发气的主要手式。食指为肝木，中指为心火，两指并拢，木火同发，其气属阳，是运阳热之气的手式。以线形、点形、热、五行导气法导气，通过推、拉、引、定等手法接触或离开治疗部位发气。发气时气蓄无名指、小指、拇指形成的环内，以食、中指尖为发气点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平掌式
  • 当前页：剑指式（剑诀式）
  • 下一页：中指独立式
<<< 返回本书目录
  1. 剑叶紫金牛【中药大全】
  2. 健步虎潜丸【方剂大全】
  3. 剑叶玉簪【中药大全】
  4. 健步四物汤【方剂大全】
  5. 剑叶铁树叶【中药大全】
  6. 健步丸【方剂大全】
  7. 剑叶铁树【中药大全】
  8. 健肺丸【方剂大全】
  9. 剑叶铁角蕨【中药大全】
  10. 健骨解毒汤【方剂大全】
  11. 剑叶耳草【中药大全】
  12. 健骨散【方剂大全】
  13. 剑皮树菌【中药大全】
  14. 健固汤【方剂大全】
  15. 剑麻【中药大全】
  16. 健脚煎【方剂大全】
  17. 剑花【中药大全】
  18. 健捷散【方剂大全】
  19. 剑横秋水《目经大成》
  20. 健康概念的演变《医学心理学》
  21. 剑草《滇南本草》
  22. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  23. 建中丸【方剂大全】
  24. 健康教育的任务《预防医学》
  25. 建中托里汤【方剂大全】
  26. 健康教育的实施《预防医学》
  27. 建中汤方《伤寒明理论》
  28. 健康人营养《临床营养学》
  29. 建中汤【方剂大全】
  30. 健康线异常【疾病症状】
  1. 剑指式（剑诀式）《气功外气疗法》
  2. 剑针《中医词典》
  3. 健步虎潜丸《奇方类编》
  4. 剑南道《千金翼方》
  5. 健步丸《奇方类编》
  6. 剑脊翳《中医词典》
  7. 健康促进《预防医学》
  8. 剑横秋水《目经大成》
  9. 健康概念的演变《医学心理学》
  10. 剑横秋水《中医词典》
  11. 健康监护《预防医学》
  12. 剑草《滇南本草》
  13. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  14. 荐医《轩岐救正论》
  15. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  16. 建中汤方《伤寒明理论》
  17. 健康教育《预防医学》
  18. 建中汤《扁鹊心书》
  19. 健康教育《预防医学》
  20. 建中汤《医述》
  21. 健康教育的基础《预防医学》
  22. 建中汤《冯氏锦囊秘录》
  23. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  24. 建中汤《备急千金要方》
  25. 健康教育的评价《预防医学》
  26. 建中散《太平惠民和剂局方》
  27. 健康教育的任务《预防医学》
  28. 建中焦之邪《丹溪手镜》
  29. 健康教育的形式《预防医学》
  30. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  31. 健康教育的原则《预防医学》


中指独立式_《气功外气疗法》_中医杂集_【岐黄之术】

中指独立式

中指独立式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】中指自然伸直，余指自然屈曲，食指与无名指、小指自然贴于中指之两侧。

【要领】腕关节自然屈曲或伸直，以食、无名、小指屈曲力的大小来调节中指的放松和紧张程度，控制气的运行。

【应用】本式是以金刚指式变换而来，故发气时可先以金刚指式运气，然后变换为中指独立式发气。用线形、点形、热、五行导气法导气，通过推、拉、颤，引、定等手法离开或接触治疗部位发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剑指式（剑诀式）
  • 当前页：中指独立式
  • 下一页：探爪式
<<< 返回本书目录
  1. 中指定同身寸图《重楼玉钥》
  2. 中指尖推到横门穴法《推拿抉微》
  3. 中指不明原因痛【疾病症状】
  4. 中指取寸《针灸大成》
  5. 中指半月甲呈粉红色【疾病症状】
  6. 中指同身寸法《针灸聚英》
  7. 中燥《吴鞠通医案》
  8. 中指指甲凹陷【疾病症状】
  9. 中庸之道《侣山堂类辩》
  10. 中治法《石室秘录》
  11. 中饮食毒门主论《疡医大全》
  12. 中诸毒《急救良方》
  13. 中医中药在免疫上的应用《免疫与健康》
  14. 中诸毒物《卫生易简方》
  15. 中医中药研究中实验动物的选择与应用《实验动物科学》
  16. 中渚穴【上肢外侧穴位】
  17. 中医治本、西医治标是否可以说得通?《中医之钥》
  18. 中注穴【胸部腹部穴位】
  19. 中医诊断学发展简史《中医诊断学》
  20. 终始《黄帝内经·灵枢》
  21. 中医诊断学的主要内容《中医诊断学》
  22. 终始《灵枢悬解》
  23. 中医诊断学的原理及其原则《中医诊断学》
  24. 终始第九（法野）《内经评文》
  25. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  26. 终始根结释义《子午流注说难》
  27. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  28. 终之气《儒门事亲》
  29. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  30. 终治法《石室秘录》
  1. 中指独立式《气功外气疗法》
  2. 中指定同身寸图《重楼玉钥》
  3. 中指尖推到横门穴法《推拿抉微》
  4. 中指《中医词典》
  5. 中指节《中医词典》
  6. 中正之官《中医词典》
  7. 中指节于（中指之节）《手穴手纹诊治》
  8. 中鸩酒《奇效简便良方》
  9. 中指同身寸《中医词典》
  10. 中鸩毒《外科证治全书》
  11. 中指同身寸法《类经图翼》
  12. 中闸《中医词典》
  13. 中指同身寸法《针灸聚英》
  14. 中贼风秘方《华佗神方》
  15. 中指同身寸图《古今医统大全》
  16. 中燥《吴鞠通医案》
  17. 中治法《石室秘录》
  18. 中皂矾毒《外科证治全书》
  19. 中雉毒《外科证治全书》
  20. 中脏《校注医醇剩义》
  21. 中钟乳石毒《外科证治全书》
  22. 中脏《明医指掌》
  23. 中州《中医词典》
  24. 中脏《中医词典》
  25. 中诸菜毒《外科证治全书》
  26. 中脏《中医名词词典》
  27. 中诸毒《奇效简便良方》
  28. 中运《中医词典》
  29. 中诸毒《急救良方》
  30. 中芫花毒秘方《华佗神方》
  31. 中诸毒秘方《华佗神方》


探爪式_《气功外气疗法》_中医杂集_【岐黄之术】

探爪式

探爪式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】五指自然伸开，指间关节屈曲呈探爪势。

【要领】五指自然伸直成平掌式，然后五指指间关节屈曲，掌指关节伸直，以腕关节和指间关节轻度屈伸，调节手掌与手指的紧张与放松度。

【应用】本式先以五雷指式运气，变平掌式，然后转换而成。气蓄掌心，发气于五指，当气发至受气点时，则形成直线。以线形、点形、冷热、五行导气法导气，通过推、拉、颤、旋等手法接触或离开治疗部位发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中指独立式
  • 当前页：探爪式
  • 下一页：龙含式（龙衔式）
<<< 返回本书目录
  1. 探渊丹【方剂大全】
  2. 碳水化合物《食物疗法》
  3. 探病秘旨《幼科推拿秘书》
  4. 碳水化物《临床营养学》
  5. 炭疽杆菌《医学微生物学》
  6. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  7. 炭疽病【疾病大全】
  8. 汤方《幼科发挥》
  9. 炭疽【疾病大全】
  10. 汤方内更换药味说《幼科铁镜》
  11. 炭疽《传染病》
  12. 汤火《寿世保元》
  13. 炭火《本草纲目》图文版
  14. 汤火《万病回春》
  15. 炭火《本草纲目》完整版
  16. 汤火疮《保婴撮要》
  17. 叹息样呼吸【疾病症状】
  18. 汤火疮《丹溪治法心要》
  19. 叹息样呼吸【疾病症状】
  20. 汤火疮《仁术便览》
  21. 叹息（太息）《针灸资生经》
  22. 汤火疮《圣济总录》
  23. 叹息《普济方·针灸》
  24. 汤火疮（灸疮）《证治准绳·疡医》
  25. 叹气后舒服【疾病症状】
  26. 汤火疮无问大小方《外台秘要》
  27. 檀香油【中药大全】
  28. 汤火简便方《慈幼便览》
  29. 檀香丸【方剂大全】
  30. 汤火烂疮方《外台秘要》
  1. 探爪式《气功外气疗法》
  2. 探望病人《家庭医学百科-家庭护理篇》
  3. 探针-靶反应《实用免疫细胞与核酸》
  4. 探吐法《医方考》
  5. 探针制备《临床生物化学》
  6. 探吐《中医词典》
  7. 碳单位代谢《生物化学与分子生物学》
  8. 探索中医革新之路《中国医学通史》
  9. 碳水化合物《食物疗法》
  10. 探亲避孕药《妇产科学》
  11. 碳水化物《预防医学》
  12. 探骊《中医词典》
  13. 碳水化物的分类、结构和性质《临床营养学》
  14. 探肛筒《中医词典》
  15. 碳水化物的生理功用《临床营养学》
  16. 探查和发现新的神经递质《实用免疫细胞与核酸》
  17. 碳酸锂《药理学》
  18. 探病秘旨《幼科推拿秘书》
  19. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  20. 探胞汤《三因极一病证方论》
  21. 汤《饮膳正要》
  22. 探《周慎斋遗书》
  23. 汤《中医词典》
  24. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  25. 汤处士《中医词典》
  26. 炭疽杆菌《医学微生物学》
  27. 汤方《中医词典》
  28. 炭疽《传染病》
  29. 汤方《幼科发挥》
  30. 炭火《药性切用》
  31. 汤方内更换药味说《幼科铁镜》


龙含式（龙衔式）_《气功外气疗法》_中医杂集_【岐黄之术】

龙含式（龙衔式）
在线购买《气功外气疗法》正版书籍

龙含式（龙衔式）

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】食、中、无名、小指并拢，或食、中指并拢，与拇指对称成龙含物状。

【要领】五指伸开要自然，拇指与食、中指或四指对称似龙含珠，以拇指与其余的指间关节的轻微屈伸蠕动，调节对称指之间气与力的大小。

【应用】本式由五雷指式运气，变换而成。拇指与余指形成发气线，蓄气于对称指之间，以线形、点形、圆形、冷热、五行导气，通过推、拉、颤、旋、定等手法接触或离开发功体发气。本式多用于针刺之针体或身体某些特殊部位，如肿块、指、耳、肩等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：探爪式
  • 当前页：龙含式（龙衔式）
  • 下一页：雀嘴式
<<< 返回本书目录
  1. 龙蛤散【方剂大全】
  2. 龙行气法《养生导引法》
  3. 龙骨粥【方剂大全】
  4. 龙蚝理痰汤【方剂大全】
  5. 龙骨远志丸【方剂大全】
  6. 龙胡子（图）【中药大全】
  7. 龙骨圆【方剂大全】
  8. 龙虎《养生导引秘籍》
  9. 龙骨饮子【方剂大全】
  10. 龙虎丹【方剂大全】
  11. 龙骨饮【方剂大全】
  12. 龙虎二仙汤【方剂大全】
  13. 龙骨丸【方剂大全】
  14. 龙虎二汁饮【方剂大全】
  15. 龙骨汤【方剂大全】
  16. 龙虎飞腾歌《针灸聚英》
  17. 龙骨散【方剂大全】
  18. 龙虎膏【方剂大全】
  19. 龙骨散《小儿药证直诀》
  20. 龙虎化毒丹【方剂大全】
  21. 龙骨莲【中药大全】
  22. 龙虎济阴丹【方剂大全】
  23. 龙骨救逆汤【方剂大全】
  24. 龙虎交加散【方剂大全】
  25. 龙骨韭子汤【方剂大全】
  26. 龙虎交战歌《针灸聚英》
  27. 龙骨解《医学衷中参西录》
  28. 龙虎救生丹【方剂大全】
  29. 龙骨黄连丸【方剂大全】
  30. 龙虎铅汞说《苏沈良方》
  1. 龙含式（龙衔式）《气功外气疗法》
  2. 龙骨丸《太平惠民和剂局方》
  3. 龙颔《中医词典》
  4. 龙骨丸《备急千金要方》
  5. 龙行气法《养生导引法》
  6. 龙骨丸《备急千金要方》
  7. 龙虎《中医词典》
  8. 龙骨丸《备急千金要方》
  9. 龙虎《养生导引秘籍》
  10. 龙骨散《小儿药证直诀》
  11. 龙虎丹《太平惠民和剂局方》
  12. 龙骨散《万氏秘传片玉心书》
  13. 龙虎丹《是斋百一选方》
  14. 龙骨散《妇人大全良方》
  15. 龙虎飞腾歌《针灸聚英》
  16. 龙骨散《冯氏锦囊秘录》
  17. 龙虎交困《中医词典》
  18. 龙骨散《冯氏锦囊秘录》
  19. 龙虎交战《中医词典》
  20. 龙骨散《冯氏锦囊秘录》
  21. 龙虎交战歌《针灸聚英》
  22. 龙骨散《备急千金要方》
  23. 龙虎骄腾波澜泛涌《解围元薮》
  24. 龙骨散《备急千金要方》
  25. 龙虎铅汞说《苏沈良方》
  26. 龙骨秘精《古今医统大全》
  27. 龙虎升降《中医词典》
  28. 龙骨解《医学衷中参西录》
  29. 龙虎升腾《中医词典》
  30. 龙骨（龙齿、紫稍花）《本草新编》
  31. 龙虎石《中医词典》


雀嘴式_《气功外气疗法》_中医杂集_【岐黄之术】

雀嘴式

雀嘴式

  • 上一页
  • 目录
  • 相关
  • 下一页

【手式】拇指与食指或中指或无名指或小指伸直对称，呈雀嘴状。

【要领】五指伸直，拇指与其中一指对称，做雀嘴含食的样子，其余三指伸直上翘，以其紧张与放松来调节拇指与对称指之间的紧张度。

【应用】五指与五行、五脏相配，分别是：拇指为土配脾，食指为木配肝，中指为火配心，无名指为金配肺，小指为肾配水。金与水合，为阴方，木与火合，为阳方。故食、中指相合代表阳，无名指、小指相合代表阴；而肾阳为阴中之阳，肝阴为阳中之阴，故又分为阴、阳。拇指为土，属脾，和合于四指金、水、木、火四象，则成五行攒簇之气。所以拇指（土）与任何一指，都可组成发气之手式，并可发出带有五行、阴阳属性之气。如拇指与中指合成雀嘴式发放的气，是心中之阳气，故有益阳、调心之作用。

本式是以龙含式变换而来，故先以龙含式蓄气于掌，变成本式的各种功式，再配合以线形、点形、圆形、冷热，五行导气法导气，通过推、拉、旋、颤，引、定等手法接触或离开发功体发气。本式多用于向针体或身体某些穴位或部位发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙含式（龙衔式）
  • 当前页：雀嘴式
  • 下一页：超距发功手法
<<< 返回本书目录
  1. 雀瓮【中药大全】
  2. 确定病因和疾病因果关系的标准《预防医学》
  3. 雀瓮《证类本草》
  4. 确定研究目的《预防医学》
  5. 雀瓮《本草崇原》
  6. 确定诊断标准《流行病学》
  7. 雀瓮《本草纲目》完整版
  8. 鹊《本草纲目》完整版
  9. 雀头血【中药大全】
  10. 鹊《本草纲目》图文版
  11. 雀头血《本草纲目》完整版
  12. 鹊【中药大全】
  13. 雀苏《雷公炮炙论》
  14. 鹊巢《本草纲目》完整版
  15. 雀屎（雀粪）《本草纲目》完整版
  16. 鹊豆【中药大全】
  17. 雀舌豆【中药大全】
  18. 鹊目症《眼科阐微》
  19. 雀舌草【中药大全】
  20. 鹊脑《本草纲目》完整版
  21. 雀肉《本草纲目》完整版
  22. 阙疑《医述》
  23. 雀榕叶【中药大全】
  24. 裙边疮《外科十三方考》
  25. 雀榕根【中药大全】
  26. 群方备载《医学集成》
  27. 雀翘【中药大全】
  28. 群方加减法《外科启玄》
  29. 雀脑【中药大全】
  30. 群体遗传学《医学遗传学基础》
  1. 雀嘴式《气功外气疗法》
  2. 雀子斑《中医词典》
  3. 确定P值，作出推断结论《预防医学》
  4. 雀啄脉《中医词典》
  5. 确定病因和疾病因果关系的标准《预防医学》
  6. 雀啄脉《中医名词词典》
  7. 确定排列顺序的方法《生物化学与分子生物学》
  8. 雀啄灸《中医词典》
  9. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  10. 雀啄法《中医词典》
  11. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  12. 雀医草《名医别录》
  13. 确定研究目的《预防医学》
  14. 雀医草《证类本草》
  15. 确定有无肥胖《减肥新法与技巧》
  16. 雀医草《新修本草》
  17. 确定诊断《预防医学》
  18. 雀医草《千金翼方》
  19. 确定诊断标准《流行病学》
  20. 雀眼癣候《诸病源候论》
  21. 确定正常值范围的方法《医学统计学》
  22. 雀瓮《名医别录》
  23. 确定正常值范围的一般原则和步骤《医学统计学》
  24. 雀瓮《本草崇原》
  25. 鹊《本草纲目》
  26. 雀瓮《本经逢原》
  27. 鹊《本经逢原》
  28. 雀瓮《证类本草》
  29. 鹊《本草从新》
  30. 雀瓮《医学入门》
  31. 鹊《本草分经》


超距发功手法_《气功外气疗法》_中医杂集_【岐黄之术】

超距发功手法

超距发功手法

  • 上一页
  • 目录
  • 相关
  • 下一页

超距发功手法，是发功手式距离受功穴位、部位１0～１00厘米（根据发功者功力的大小酌定与受功部位的间距），运用适当的导气方法来发放外气的手法。是外气疗法的主要发功手法。

（一）推法：

【手式】平掌式、一指禅式、剑指式、龙含式、雀嘴式等。

【方法】选用适当手式，离开治疗穴位或治疗部位１0～１00厘米，用两点或三点拉线、三点求圆等导气方法，慢慢导气，当有气感时，用内劲轻推，发气于治疗部位或穴位上。

【应用】本法是打开患者受功穴位、或治疗部位，补气与激发其气机的主要手法。运用此手法，当医者感到手式与患者穴位之间有气牵引或向外撑张之感时，患者也往往感到有一股无形之气在推动他，或有局部发热，凝贴、麻胀、气机活跃、运行等感觉，有的患者可出现顺推方向的动态。本法多与拉、颤、引、旋等手法配合应用。

（二）拉法：

【手式】平掌式、一指禅式、剑指式、龙含式、雀嘴式等。

【方法】选用适当手式，离开治疗穴位或治疗部位，用两点或三点拉线导气法，三点求圆等导气方法，慢慢导气，当有气感时，用内劲轻拉，发气于治疗部位上。

【应用】本法是打开患者受功穴位或治疗部位，驱邪外出的主要手法。运用此手法时，医者可以感到手式与患者穴位或治疗部位之间有气牵引着，或感到有寒凉、燥热、麻重等不同气感的邪气从所拉引的穴位、部位而出。该法常与推、引、旋法合用。如：推拉导气，能使患者穴位打开，使内外气机交流；与颤法合用，有激发患者气机，导气运行，诱导、激发出动象等作用。

（三）旋法：

【手式】平掌式、龙含式、雀嘴式、一指禅式、剑指式等。

【方法】选用适当的手式，离开治疗部位，用螺旋导气法，慢慢导气，当有气感时，手式慢慢旋扭，或左或右，使气旋转导入，发气于治疗部位或穴位上。或用三点求圆导气法，慢慢导气，当有气感时，用内劲一手轻拉，一手轻推，顺圆周运转，发气于治疗部位上。

【应用】本法是激发经气并导气上下、前后、左右运转的主要手法。以三点求圆导气法，用平掌式发气于肩髃、大椎、命门等穴能激发出患者躯体扭转、摇摆等动象。本法有激发经气，调整脏腑，平衡阴阳的作用。若与颤法合用止痛作用尤为明显。

（四）颤法：

【手式】平掌式、探爪式、龙含式、雀嘴式、一指禅式、剑指式、中指独立式等。

【方法】选用适当的手式，离开治疗部位，用点形导气法慢慢导气，当有气感时，手式微微震颤，发气于治疗部位或穴位上。

【应用】临床用颤法发气，要调整手法震颤的频率，使其与患者气机的震颤同步，这时最易将其气机激发起来。故本法是发气激发经气的主要手法。可与推、拉、旋、引等手法合用。

（五）引法（导法）：

【手式】平掌式、一指禅式、剑指式、龙含式、雀嘴式等。

【方法】选用适当手式，离开治疗部位，慢慢导气，当有气感时，发气于治疗部位上，并根据病情顺经或逆经，或左、或右、或上、或下地导经气运行。

【应用】当用其他手法将患者经络、穴位之气机激发起来以后，就要抓住时机用引法导引气脉，使其疏通、调整。故本法是导引经气运行，调理偏盛偏衰，平衡阴阳，引气归原的常用手法。

（六）定法：

【手式】一指禅式、剑指式、平掌式、龙含式、雀嘴式等。

【方法】选用适当手式，离开治疗部位，慢慢导气，当有气感时，采用一种或几种发功手法定点发气于治疗部位或穴位上。

【应用】本法是将手式对准穴位或治疗部位，用固定的手法定点发气的方法。有打通穴位、激发气机，补虚益气的作用。如：定点向命门发气能补肾壮阳；定点向丹田发气能补益真气等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀嘴式
  • 当前页：超距发功手法
  • 下一页：推拿发功手法
<<< 返回本书目录
  1. 超短波疗法（Ultrashort wave therapy）《理疗学》
  2. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  3. 超雌【疾病症状】
  4. 超敏反应《医学免疫学》
  5. 抄复论《松峰说疫》
  6. 超声·免疫·肿瘤《免疫与健康》
  7. 畅中汤【方剂大全】
  8. 超声波疗法（Ultrasonic therapy）《理疗学》
  9. 畅中散【方剂大全】
  10. 超声成像《医学影像学》
  11. 畅郁汤【方剂大全】
  12. 超声间动电疗法《理疗学》
  13. 畅卫舒中汤【方剂大全】
  14. 超声药物透入疗法（或称声透疗法）《理疗学》
  15. 畅卫豁痰汤【方剂大全】
  16. 超声药物雾化吸入疗法《理疗学》
  17. 畅通经络《中医养生学》
  18. 超声诊断《物理诊断学》
  19. 畅肝清痢汤【方剂大全】
  20. 超声治癌《理疗学》
  21. 畅肺饮【方剂大全】
  22. 超雄【疾病症状】
  23. 畅春丹《毓麟验方》
  24. 巢氏论针眼候《秘传眼科龙木论》
  25. 场所恐惧【疾病症状】
  26. 朝服《本草纲目》完整版
  27. 常治法《石室秘录》
  28. 朝贵秘授神妙紫金丸【方剂大全】
  29. 常镇道刘公治效《仿寓意草》
  30. 朝食暮吐《女科百问》
  1. 超距发功手法《气功外气疗法》
  2. 超二级结构和结构域《生物化学与分子生物学》
  3. 超抗原《医学免疫学》
  4. 绰法《中医词典》
  5. 超敏反应《医学免疫学》
  6. 绰尔济《中医词典》
  7. 超声·免疫·肿瘤《免疫与健康》
  8. 抄复论《松峰说疫》
  9. 超声波检查《家庭医学百科-家庭护理篇》
  10. 畅通气道和改善通气《病理生理学》
  11. 超声波疗法《康复医学》
  12. 畅通经络《中医养生学》
  13. 超声波疗法《理疗学》
  14. 畅春丹《毓麟验方》
  15. 超声成像《医学影像学》
  16. 常住菌群《默克家庭诊疗手册》
  17. 超声的概念《物理诊断学》
  18. 常治法《石室秘录》
  19. 超声的物理特性《物理诊断学》
  20. 常镇道刘公治效《仿寓意草》
  21. 超声间动电疗法《理疗学》
  22. 常用贮存液的配制《实用免疫细胞与核酸》
  23. 超声心动图《默克家庭诊疗手册》
  24. 常用治法《中医内科学》
  25. 超声心动图检查《心脏病学》
  26. 常用制剂设备简介（供参考）《医院药学》
  27. 超声心动图诊断《医学影像学》
  28. 常用镇痛药物《现代院外急救手册》
  29. 超声药物透入疗法（或称声透疗法）《理疗学》
  30. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  31. 超声药物雾化吸入疗法《理疗学》


推拿发功手法_《气功外气疗法》_中医杂集_【岐黄之术】

推拿发功手法

推拿发功手法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿发功手法是接触治疗部位的发功手法，是在某些推拿手法操作用“力”的同时，结合用气功的导气功夫，将内气运至指、掌，在用“力”的同时发“气”，对患者机体进行“力”与“气”的调整，提高推拿手法的医疗质量，现代称之谓“气功推拿”。但是手法接触与不接触患者体表，其气的作用是有区别的。离开患者体表发气容易激发气机，调整气的平衡，医者，患者均有明显的气感。接触患者体表的发气，对气机的激发与调整不如前者，但它易于借助力的作用，加强对经络、穴位的刺激，以疏通经络、调整阴阳。故临床对这两种手法的调整均不可忽视，应当结合运用，才能恰到好处，提高外气疗法的医疗质量。现介绍几种容易与发气结合的推拿手法。

（一）震法（震颤法）：

【手式】平掌式、一指禅式、中指独立式、龙含式、剑指式、雀嘴式等。

【方法】选用适当的手式，轻轻放在治疗部位或穴位上，以腰为轴，向顺时针方向或逆时针方向慢慢摇转，运丹田震颤之气，经胸、上肢达手式之发气点，震动发气。

【应用】根据患者气机与病情用意念、呼吸调整其震动频率、震动幅度、气形、性质和“力”与“气”的量。用平掌式时，手掌周围轻着治疗部位，以内劳宫为发气点，使接触患者体表之手的震动力，与内劳宫气的发放融为一体，对激发、调整气机有很好的效果。如用此法向百会发气，可升阳气；向大椎、命门发气，可激发督脉之气；向丹田发气，能激发、补助丹田之气，并可引气归原；向中脘发气，能益气和胃、催眠等。若用剑指、一指禅等式发气，多是直接向穴位上发气，如中脘、气海、精明、印堂等。用龙含式、雀嘴式等手法，多向刺入穴位的针体发气。以上手法发气时都要轻轻接触，或似触非触体表，不可用力硬压，以免有碍于气的运行、发放。

（二）揉法：

【手式】一指禅式、剑指式、平掌式或以拇指指腹。

【方法】选用适当的手式放在患者穴位或治疗部位上，使用冷热、五行、螺旋等导气法以意念配合呼吸，使气达于指掌，一边用力旋转揉动，一边发气于治疗穴位上。

【应用】本法所用螺旋导气的旋转频率要与用力旋转揉动的频率相配合，以脉冲率或呼吸的频率来配合应用最为容易。用力可大可小，随病情的需要而改变。一般认为以力调为主者，用力宜重，以运气调气为主者，用力宜轻。本法常用于胸、腹及四肢穴位处。

（三）摩法：

【手式】平掌式，或食、中、无名、小指四指并拢，用其指面摩。

【方法】用平掌式或四指并拢轻轻放于穴位或治疗部位上，用震颤、螺旋、冷热、五行等导气法运气于掌或指面上，在皮肤表面旋摩，同时发气于治疗部位上。

【应用】本法是常与螺旋导气法配合发气的手法。一般手法接触皮肤施加压力不可太重。用脉冲或呼吸节律的频率操作。有疏通经络，调整、激发气机的作用。常用于胸腹部及肢体肿痛部位。

（四）擦法：

【手式】平掌式，或四指并拢，用其指面。

【方法】用平掌式或四指并拢放在治疗部位上，以冷热、五行等导气方法导气于手掌，在皮肤表面做直线推擦，同时发气于治疗部位上。

【应用】本法是顺经，逆经或在身体左右、前后、上下导引气机的手法。有通经活血、行气舒筋、平衡阴阳，导气运行等作用。常用于头面、胸腹、背腰、四肢各部。

（五）抑法：

【手式】平掌式、一指禅式、剑指式、或用拇指指端及拇指、中指的指间关节。

【方法】选用适当的手式，对准穴位或治疗部位，用螺旋、冷热、震颤等手法导气于指掌，用力按压，同时发气于穴位或治疗部位上。也可配合拨动、揉动、点压等推拿手法。

【应用】本法有开通穴道，解痉止痛，通经活络等作用，常用于周身穴窍上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：超距发功手法
  • 当前页：推拿发功手法
  • 下一页：辅助手法
<<< 返回本书目录
  1. 推拿代药赋《幼科铁镜》
  2. 推拿法《伤科大成》
  3. 推拿代药赋《推拿抉微》
  4. 推拿面部次第《小儿推拿广意》
  5. 推摩法论《一得集》
  6. 推拿手部次第《小儿推拿广意》
  7. 推离往干《幼科推拿秘书》
  8. 推拿小儿总诀歌（附）《幼科推拿秘书》
  9. 推坎宫法《厘正按摩要术》
  10. 推脾土《幼科推拿秘书》
  11. 推九宫尻神诀《秘传眼科龙木论》
  12. 推气散【方剂大全】
  13. 推荐的每日膳食中营养素供给量《临床营养学》
  14. 推气丸【方剂大全】
  15. 推后溪穴法《推拿抉微》
  16. 推掐心经穴法《推拿抉微》
  17. 推行年医法《普济方·针灸》
  18. 推人神所在法《秘传眼科龙木论》
  19. 推贵宿日法《外台秘要》
  20. 推日游法《外台秘要》
  21. 推广干葛汤【方剂大全】
  22. 推三关法《厘正按摩要术》
  23. 推肝木《幼科推拿秘书》
  24. 推山丸【方剂大全】
  25. 推肺金《幼科推拿秘书》
  26. 推上三关法《推拿抉微》
  27. 推法《小儿推拿广意》
  28. 推肾水《幼科推拿秘书》
  29. 推法《厘正按摩要术》
  30. 推王相日法《外台秘要》
  1. 推拿发功手法《气功外气疗法》
  2. 推拿代药赋《幼科铁镜》
  3. 推拿法《中医词典》
  4. 推拿代药赋《推拿抉微》
  5. 推拿法《伤科大成》
  6. 推拿《中医词典》
  7. 推拿法《医宗金鉴》
  8. 推摩法论《一得集》
  9. 推拿法《伤科汇纂》
  10. 推摩法《中医词典》
  11. 推拿和气功养生《中国医学通史》
  12. 推离往干《幼科推拿秘书》
  13. 推拿疗法的广泛运用《中国医学通史》
  14. 推坎宫法《厘正按摩要术》
  15. 推拿麻醉《中医词典》
  16. 推九宫尻神诀《秘传眼科龙木论》
  17. 推拿面部次第《小儿推拿广意》
  18. 推荐的每日膳食中营养素供给量《临床营养学》
  19. 推拿手部次第《小儿推拿广意》
  20. 推后溪穴法《推拿抉微》
  21. 推拿手法《中医词典》
  22. 推阖《中医词典》
  23. 推拿小儿总诀歌《幼科推拿秘书》
  24. 推行年医法《普济方·针灸》
  25. 推脾土《幼科推拿秘书》
  26. 推贵宿日法《外台秘要》
  27. 推气散《冯氏锦囊秘录》
  28. 推罐法《中医词典》
  29. 推气散《医学心悟》
  30. 推罐（走罐）《中医名词词典》
  31. 推气散《仁术便览》


辅助手法_《气功外气疗法》_中医杂集_【岐黄之术】

辅助手法

辅助手法

  • 上一页
  • 目录
  • 相关
  • 下一页

辅助手法是一些常用的推拿手法，是作为发功治疗前后激发穴位开合、放松肌肉，解除痉挛，剥离粘连，滑利关节，通经活络以及调理阴阳，导引气脉，调整收功等辅助治疗的手法。

虽然这些手法是作为气功外气疗法的辅助手法，但对患者机体“力”的调整则是起重要作用的手法。如腰椎间盘突出症是髓核压迫坐骨神经所引起的一系列症状，只用气的调整很难使髓核还纳或改变其位置，这就要靠按、板、摇等力调手法，使髓核还纳，或改变其位置。但是本病由于髓核的突出必然导致气脉瘀滞不通或紊乱，所以还要通过气的调整，故在治疗本病时是以“力”调为主，“气”调为辅的。

（一）点法：用中指，或拇、食、中三指，或五指捏拢，轻轻点打经络穴位。

（二）掐法：用拇指甲在穴位或治疗部位上掐压。

（三）拍法：用五指自然伸直，成虚掌拍打治疗部位或经络、穴位。

（四）击法：手握空拳，用手背或其他部位击打治疗部位或经络、穴位。

（五）按法：用拇指端，或拇指指间关节、食指第一指间关节屈曲突起部，或用掌按压治疗部位或经络、穴位。

（六）抚法：用一手或双手掌面，在经、穴或治疗部位上推抚。

（七）拨法：用指端或指间关节屈曲之突起部在穴位上拨动。

（八）搓法：用双手掌面，或拇指与食中指面挟住一定部位，对称用力，轻轻推揉。

（九）摇法：用一手握住或挟住关节近端肢体，另一手握住关节远端肢体，做屈伸回旋转动。

（十）法：以手背近小指处，附着于一定治疗部位上，通过前臂的旋转摆动，连同腕关节作屈伸外旋的连续活动，使产生的力持续地作用于穴位或部位上。

（十一）扳法：用两手分别固定关节的远端和近端，或肢体的一定部位，做相反方向的用力扳动。

（十二）拔伸法：用两手分别握住肢体的远近端，做相反方向用力牵拉；或利用肢体自身的重量做反牵拉力，两手握住远端，向上或向前牵拉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推拿发功手法
  • 当前页：辅助手法
  • 下一页：第三节　发功中的气形
<<< 返回本书目录
  1. 辅正丸【方剂大全】
  2. 辅助性肝移植《临床肝移植》
  3. 辅正驱邪汤【方剂大全】
  4. 腑病合输《黄帝内经太素》
  5. 辅正除邪汤【方剂大全】
  6. 腑治法《石室秘录》
  7. 辅药方《异授眼科》
  8. 腐巴【中药大全】
  9. 辅阳饮【方剂大全】
  10. 腐卑【中药大全】
  11. 辅相振阳丸【方剂大全】
  12. 腐婢《本草纲目》完整版
  13. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  14. 腐婢《证类本草》
  15. 釜脐墨【中药大全】
  16. 腐婢【中药大全】
  17. 釜脐墨《本草纲目》图文版
  18. 腐婢根【中药大全】
  19. 釜脐墨《本草纲目》完整版
  20. 腐草散【方剂大全】
  21. 釜底抽薪散【方剂大全】
  22. 腐尽生肌散【方剂大全】
  23. 俯按山源《养生导引秘籍》
  24. 腐沫【中药大全】
  25. 府舍穴【胸部腹部穴位】
  26. 腐皮白果粥【方剂大全】
  27. 府判补药方【方剂大全】
  28. 腐皮银杏粥【方剂大全】
  29. 斧磓丸【方剂大全】
  30. 腐肉《景岳全书》
  1. 辅助手法《气功外气疗法》
  2. 辅助检查《儿科学》
  3. 辅助手法《中医词典》
  4. 辅助检查《儿科学》
  5. 辅助性肝移植《临床肝移植》
  6. 辅药方《异授眼科》
  7. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  8. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  9. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  10. 辅骨《中医词典》
  11. 腑《中医词典》
  12. 辅骨《中医名词词典》
  13. 腑病合输《黄帝内经太素》
  14. 釜脐墨《药性切用》
  15. 腑会《中医词典》
  16. 釜脐墨《本草撮要》
  17. 腑输《中医词典》
  18. 釜脐墨《本草分经》
  19. 腑输精于脏《中医名词词典》
  20. 釜脐墨《本草便读》
  21. 腑输精于脏《中医词典》
  22. 釜脐墨《本草从新》
  23. 腑俞七十二穴《中医词典》
  24. 釜脐墨《本草易读》
  25. 腑与腑之间的关系《中医基础理论》
  26. 釜脐墨《本草纲目》
  27. 腑证《中医名词词典》
  28. 釜沸脉《中医词典》
  29. 腑证《中医词典》
  30. 釜沸脉《中医名词词典》
  31. 腑治法《石室秘录》


发功中的气形_《气功外气疗法》_中医杂集_【岐黄之术】

第三节　发功中的气形

第三节　发功中的气形

  • 上一页
  • 目录
  • 相关
  • 下一页

在发功治病过程中，根据病情配合不同的气形进行发气，是掌握发气治病的关键之一。根据练功与发气的体会，发功中气之基本形有线、点、旋三种。掌握这三种基本气形，就可以临症随机应变，或一形发气，或两形组合，或变化出一些特殊的气功气形，在运用这三种基本形发气时，还可配合冷热、五行等导气方法发气，成为组合式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辅助手法
  • 当前页：第三节　发功中的气形
  • 下一页：线形
<<< 返回本书目录
  1. 发功中的气形《气功外气疗法》
  2. 发光免疫技术《免疫学和免疫学检验》
  3. 发功手式《气功外气疗法》
  4. 发寒热【方剂主治】
  5. 发功手法《气功外气疗法》
  6. 发汗《伤寒捷诀》
  7. 发功《气功外气疗法》
  8. 发汗【中药主治】
  9. 发绀【疾病症状】
  10. 发汗【方剂主治】
  11. 发绀【疾病症状】
  12. 发汗别法《伤寒补例》
  13. 发凡《医方论》
  14. 发汗不用燥药论《医学源流论》
  15. 发凡《济生集》
  16. 发汗豉粥【方剂大全】
  17. 发毒散【方剂大全】
  18. 发汗鼓粥《保健药膳》
  19. 发毒攻里五香连翘饮【方剂大全】
  20. 发汗桂心散【方剂大全】
  21. 发毒《本草求真》
  22. 发汗解表【中药主治】
  23. 发痘散【方剂大全】
  24. 发汗解表【方剂主治】
  25. 发动汤【方剂大全】
  26. 发汗利水辩《侣山堂类辩》
  27. 发丹《秘传证治要诀及类方》
  28. 发汗灵方【方剂大全】
  29. 发疮膏【方剂大全】
  30. 发汗麻黄汤【方剂大全】
  1. 发功中的气形《气功外气疗法》
  2. 发功《气功外气疗法》
  3. 发光免疫技术《免疫学和免疫学检验》
  4. 发哽《中医词典》
  5. 发汗《傅青主男科》
  6. 发绀《默克家庭诊疗手册》
  7. 发汗《伤寒捷诀》
  8. 发凡《医方论》
  9. 发汗别法《伤寒补例》
  10. 发凡《济生集》
  11. 发汗不用燥药论《医学源流论》
  12. 发耳《中医词典》
  13. 发汗动血证八　少阴九《伤寒悬解》
  14. 发端统论《医学集成》
  15. 发汗鼓粥《保健药膳》
  16. 发毒《本草求真》
  17. 发汗后脉证治法十五条《伤寒贯珠集》
  18. 发丹《秘传证治要诀及类方》
  19. 发汗禁例《中医名词词典》
  20. 发疮《广瘟疫论》
  21. 发汗禁例《中医词典》
  22. 发喘歌《伤寒百证歌》
  23. 发汗利水辩《侣山堂类辩》
  24. 发喘《伤科汇纂》
  25. 发汗散《备急千金要方》
  26. 发喘《伤寒捷诀》
  27. 发汗汤《备急千金要方》
  28. 发喘《产宝》
  29. 发汗吐下后《备急千金要方》
  30. 发搐真假《小儿卫生总微论方》
  31. 发汗吐下后病状《千金翼方》


线形_《气功外气疗法》_中医杂集_【岐黄之术】

线形

线形

  • 上一页
  • 目录
  • 相关
  • 下一页

线形发气的气路是以纵波或横波的形式发气的。其基本功的锻炼方法是两点或三点拉线等导气方法及其他一些类似的导气方法。一般用推、拉、定、引等手法发气。患者对线形的气路中纵波与横波的敏感程度不同，临症发气时更细心体会不同波形对患者的影响。本形发气较平和，患者多有压迫感、牵引感、温热感、寒凉感、麻重感或出现动态现象。在导引经气中，是补其不足、泄其有余和激发经气的基本形。

此气形发功手式的掌握一般要稳而缓，或前后推、拉，或左右、上下移动，意念随手式运行。借助于深缓的呼吸发气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发功中的气形
  • 当前页：线形
  • 下一页：点形
<<< 返回本书目录
  1. 线香《本草纲目》完整版
  2. 线叶蓟【中药大全】
  3. 线粒体脑肌病【疾病大全】
  4. 线叶金鸡菊【中药大全】
  5. 线粒体病【疾病大全】
  6. 线叶蚤缀根【中药大全】
  7. 限制型心脏病【疾病大全】
  8. 线状IgA大疱性皮肤病【疾病大全】
  9. 限制型心肌病【疾病大全】
  10. 线状骨折【疾病症状】
  11. 限局性巩膜膨隆肿物【疾病症状】
  12. 陷伏《景岳全书》
  13. 限局皮肤肥厚【疾病症状】
  14. 陷伏《张氏医通》
  15. 现实解体【疾病症状】
  16. 陷伏倒靥《证治准绳·幼科》
  17. 现实解体【疾病症状】
  18. 陷谷穴【下肢外侧穴位】
  19. 现况调查资料整理分析和结果解释《预防医学》
  20. 陷水散【方剂大全】
  21. 现况调查中的偏倚及其防止《预防医学》
  22. 陷胸承气汤【方剂大全】
  23. 现况调查的方法及种类《预防医学》
  24. 陷胸青龙汤【方剂大全】
  25. 现况调查《预防医学》
  26. 陷胸汤【方剂大全】
  27. 现况调查《流行病学》
  28. 陷胸丸【方剂大全】
  29. 现代中医学基础理论体系的确立《中国医学通史》
  30. 腺病毒《医学微生物学》
  1. 线形《气功外气疗法》
  2. 线粒体抗体《实用免疫细胞与核酸》
  3. 线鱼鳔《本草撮要》
  4. 线粒体基因组《医学遗传学基础》
  5. 线障《中医词典》
  6. 线粒体《病理学》
  7. 哯（xiàn现）乳《中医词典》
  8. 线胶《外科全生集》
  9. 陷《中医词典》
  10. 限制性通气不足《病理生理学》
  11. 陷伏《景岳全书》
  12. 限制性片段长度多态性《生物化学与分子生物学》
  13. 陷伏《中医词典》
  14. 限制性片段长度多态性《医学遗传学基础》
  15. 陷伏《张氏医通》
  16. 限制性核酸内切酶的作用《生物化学与分子生物学》
  17. 陷伏倒靥《证治准绳·幼科》
  18. 限制性核酸内切酶的命名《生物化学与分子生物学》
  19. 陷谷《针灸大成》
  20. 限制性核酸内切酶的概念《生物化学与分子生物学》
  21. 陷谷《中医词典》
  22. 限制性核酸内切酶的分类《生物化学与分子生物学》
  23. 陷谷《针灸学》
  24. 限制性核酸内切酶《医学遗传学基础》
  25. 陷谷（俞穴）《子午流注说难》
  26. 限制型心肌病《心脏病学》
  27. 陷骨《中医词典》
  28. 限制型心肌病《默克家庭诊疗手册》
  29. 陷结胸痞气《丹溪手镜》
  30. 限制酶切片段长度多态性组织配型法《医学免疫学》
  31. 陷经《中医词典》


点形_《气功外气疗法》_中医杂集_【岐黄之术】

点形

点形

  • 上一页
  • 目录
  • 相关
  • 下一页

点形发气的气路是呈疏密波或点点似连珠之形式。这是最常用的一种发气气形。其锻炼方法是以震桩式及点射导气法为其基本功。可与其他发气手法相结合，组成复合发功式，如线形纵波点射气路。以本气形发气，对经络、穴位气机的激发作用尤为显着。是调动、激发气机的主要气形。患者多有震颤、热、麻、放射传导、气的运行、自发动象等感觉和现象。

以此气形发气多取平坐或中裆站立式。呼吸自然而缓慢，以腰为轴；腹为泵，使自身气机震颤，并导引至发功手式，发气到治疗部位上。其气落似滚珠，一粒接一粒的发出或疏疏密密，连续不断，意念随之，并给予一定的方向和部位的诱导。

以本气形发气绝不可屏气，或利用强力肌肉之震颤催动肌肉之力震动。否则易造成气机阻滞，而出现胸闷、胁痛、臂似折、肉似裂之弊病，应特别注意。

要掌握好此发功气形，应当先将震法练顺，使内气自然而外发。一般要按练气（九九阳功）、导气（震桩）、手法的顺序锻炼，持之以恒，3～6个月可望能基本掌握，但尚不能流利的运用于临床，可见此法掌握之难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：线形
  • 当前页：点形
  • 下一页：螺旋形
<<< 返回本书目录
  1. 点腺过路黄【中药大全】
  2. 点玄丹【方剂大全】
  3. 点洗诸方《原机启微》
  4. 点穴《针灸资生经》
  5. 点头征【疾病症状】
  6. 点穴法《普济方·针灸》
  7. 点头散【方剂大全】
  8. 点穴疗法愈儿疾《三十年临证经验集》
  9. 点头菊【中药大全】
  10. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  11. 点头部《外科方外奇方》
  12. 点穴论《针灸大全》
  13. 点生丹【方剂大全】
  14. 点眼艾熏散【方剂大全】
  15. 点射形导气《气功外气疗法》
  16. 点眼白矾粉【方剂大全】
  17. 点舌丹【方剂大全】
  18. 点眼白蜜黄连膏【方剂大全】
  19. 点乳冷水花【中药大全】
  20. 点眼丹【方剂大全】
  21. 点虬丹【方剂大全】
  22. 点眼丹砂膏【方剂大全】
  23. 点内牢《幼科推拿秘书》
  24. 点眼丹砂散【方剂大全】
  25. 点烂弦风药【方剂大全】
  26. 点眼地黄膏【方剂大全】
  27. 点灸火法《普济方·针灸》
  28. 点眼法《眼科阐微》
  29. 点灸法《宋本备急灸法》
  30. 点眼膏【方剂大全】
  1. 点形《气功外气疗法》
  2. 点洗诸方《原机启微》
  3. 点穴《针灸资生经》
  4. 点洗《明医指掌》
  5. 点穴法《普济方·针灸》
  6. 点突变型遗传病的基因诊断2《医学遗传学基础》
  7. 点穴疗法《中医词典》
  8. 点头散《是斋百一选方》
  9. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  10. 点头部《外科方外奇方》
  11. 点穴论《针灸大全》
  12. 点时眼方《奇方类编》
  13. 点穴治愈荨麻疹《三十年临证经验集》
  14. 点射形导气《气功外气疗法》
  15. 点眼《中医名词词典》
  16. 点肉攀睛方《回生集》
  17. 点眼《中医词典》
  18. 点攀睛瘀肉《儒门事亲》
  19. 点眼法《眼科阐微》
  20. 点内牢《幼科推拿秘书》
  21. 点眼神膏《明目至宝》
  22. 点瘤赘方《冯氏锦囊秘录》
  23. 点眼熊胆膏《苏沈良方》
  24. 点灸火法《普济方·针灸》
  25. 点眼药《古今医统大全》
  26. 点灸法《宋本备急灸法》
  27. 点眼药《审视瑶函》
  28. 点灸法《黄帝明堂灸经》
  29. 点眼药法《中医词典》
  30. 点灸法《普济方·针灸》
  31. 点眼药诀《秘传眼科龙木论》


螺旋形_《气功外气疗法》_中医杂集_【岐黄之术】

螺旋形

螺旋形

  • 上一页
  • 目录
  • 相关
  • 下一页

螺旋形发气的气路是以左旋或右旋波的形式发气的。其锻炼方法是以螺旋导气法配合手法，导引内气以左旋或右旋的螺旋形式发放。本形以气急深透为其特点。根据临床体会似有一种对气机特殊调节的作用。患者多有气的穿透感及光、电、声等感觉。

以本形发气要自然呼吸，旋形意念诱导。旋波先从丹田起，一环扣一环地走向发功手法，当自己感觉到手法处的旋转气流时，再发向患者。

本气形除以上功法的锻炼外，应当经常练习丹田运转，丹田与手法的同步运转法，要形成一个牢固的“条件反射”，即螺旋气路，才能得心应手，应用于临床。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点形
  • 当前页：螺旋形
  • 下一页：第一节　外气疗法的作用及治疗原则
<<< 返回本书目录
  1. 螺旋体感染《默克家庭诊疗手册》
  2. 螺旋形骨折【疾病症状】
  3. 螺旋体感染《传染病》
  4. 螺旋藻【中药大全】
  5. 螺旋体《医学微生物学》
  6. 螺厣草《本草纲目》完整版
  7. 螺蛳泥《本草纲目》图文版
  8. 螺厣草《本草纲目》图文版
  9. 螺蛳泥《本草纲目》完整版
  10. 螺厣草【中药大全】
  11. 螺蛳壳丸【方剂大全】
  12. 螺子丸【方剂大全】
  13. 螺蛳【中药大全】
  14. 裸茎金腰子【中药大全】
  15. 螺肉酒【方剂大全】
  16. 裸茎千里光【中药大全】
  17. 螺青散【方剂大全】
  18. 裸麦《本草纲目》图文版
  19. 螺泥丸【方剂大全】
  20. 裸柱菊【中药大全】
  21. 螺泥膏【方剂大全】
  22. 瘰《保幼新编》
  23. 螺壳散【方剂大全】
  24. 瘰《扁鹊神应针灸玉龙经》
  25. 螺壳膏【方剂大全】
  26. 瘰《扁鹊心书》
  27. 螺菌病【疾病大全】
  28. 瘰《慈幼便览》
  29. 螺灰散【方剂大全】
  30. 瘰《丹溪手镜》
  1. 螺旋形《气功外气疗法》
  2. 螺旋体性疾病《眼科学》
  3. 倮《中医词典》
  4. 螺旋体和立克次体感染《神经精神疾病诊断学》
  5. 倮虫《中医词典》
  6. 螺旋体感染《传染病》
  7. 倮化《中医词典》
  8. 螺旋体感染《默克家庭诊疗手册》
  9. 裸大鼠的特性及应用《实验动物科学》
  10. 螺旋体《医学微生物学》
  11. 裸鼠的繁殖和饲料条件《实验动物科学》
  12. 螺旋草《本草纲目》
  13. 裸鼠的基本概念和发展情况《实验动物科学》
  14. 螺形菌《医学微生物学》
  15. 裸鼠的主要形态和生理特征《实验动物科学》
  16. 螺蛳《药性切用》
  17. 裸鼠在生物医学研究中的应用《实验动物科学》
  18. 螺蛳《本草分经》
  19. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  20. 螺蛳《本草从新》
  21. 瘰《景岳全书》
  22. 螺蛳《中医词典》
  23. 瘰《外科十法》
  24. 螺蛳《玉楸药解》
  25. 瘰《马培之医案》
  26. 螺泥丸《医方考》
  27. 瘰《扁鹊神应针灸玉龙经》
  28. 螺内酯《药理学》
  29. 瘰《续名医类案》
  30. 螺盖翳《中医词典》
  31. 瘰《类经》


外气疗法的作用及治疗原则_《气功外气疗法》_中医杂集_【岐黄之术】

第一节　外气疗法的作用及治疗原则

第一节　外气疗法的作用及治疗原则

  • 上一页
  • 目录
  • 相关
  • 下一页

一、外气疗法的作用　由于外气疗法的适应范围较为广泛，涉及到内科、外科、骨伤科、儿科、妇科和五官科等各科的许多病症，因此，治疗作用也是多方面的。根据外气的特点，其作用总括起来有以下几点。

（一）补泻作用：“虚则补之，实则泻之”，是中医治疗的基本法则之一。补者，补其不足，扶助正气；泻者，泻其有余，祛除邪气。其最终目的是平衡阴阳，调整机体的生理功能。外气疗法在发气治病中，根据患者脏腑、阴阳、虚实的病情，以冷热、五行导气与推、拉、旋、引、颤、定等手法，发气于一定的治疗部位或穴位上，经过一定时间（次数），一定量的发气，有扶助正气、补益脏腑、益神健智等补益的作用。如患者表现为面色白，四肢乏力等中气不足的现象，可用拉线导气、推颤定手法，向中脘、丹田、脾俞发气，便能起到益气补中的作用。现代动物实验证明：外气作用于动物，可以显著提高动物的免疫机能。动物的水泳实验也证明，接受外气的动物，其免疫能力显著提高，对恶劣环境有较强的适应能力。这些充分说明外气有“补益”的作用。

发气时用泻法，有驱除邪气的作用，主要表现在两个方面。一是外气直接作用于邪气（病毒、细菌等致病因素），以达祛邪之目的。经过临床与大量的实验证明外气对革兰氏阳性菌和革兰氏阴性菌、乙型肝炎病毒等都有杀伤或抑制繁殖的作用。另一方面是外气驱除邪气（病理信息、不同于病毒、细菌等致病因素）的方法，称为“排病气”。它是用拉线导气，以拉引等手法，使邪气通过经络、穴位排放于外。这是气功的一种特殊的泻法，它不同于中药、针灸、推拿泻实的方法。

（二）激发经气作用：在病理状态下人体脏腑、经络的气机处于瘀滞与活力微弱的状态时，患者表现为精神萎靡、周身乏力，或者某脏腑、组织功能减退，这时可以应用气功外气疗法中相应的导气方法与发功手法发气，来激发患者的气机，使其气机活跃，运行不息，以加强脏腑组织本身的功能，如肺气活力微弱，功能低，则可用导金气法，以推颤引手法发气，使肺气活跃，经气运行不息，肺功能即可得到改善。实验证明：向蟾蜍心脏发气，可使其心律减慢，心室收缩时间延长，从而心脏能量消耗减少，每搏输出量增加。

（三）疏通止痛作用：气滞血瘀，经络不通，“不通则痛”，或感受外邪，外伤肿胀，肌肉痉挛，粘连变性等亦可引起疼痛。外气疗法通过推、拉、引等手法可起到疏通经络、活血散瘀、解痉、止痛的作用。甲皱微循环测试证明，接受外气者，甲皱毛细血管袢数目增加，流速加快，流态改善，由模糊到清晰，这可说明外气活血祛瘀，疏通经络之作用。经实验表明，向家兔奥狄氏括约肌发放外气，其肌电位的频率显著降低，故表明括约肌紧度有所降低，从而有利于胆汁和胆石的排放，起到止痛消炎的作用。

（四）调整气机的作用：人体的各个脏器都具有特定的气（信息）的运行规律。当脏器发生病变时，有关气的运行就会发生变化，而本脏器气的变化可影响整个气系统乃至全身机能的平衡。通过气功外气疗法各种手法发气，调整气机紊乱的脏器，进而调整全身之气机，使其阴阳平衡，脏器病变部位也得以恢复。

二、治疗原则　治疗原则，与治疗方法不同，它是以中医基础理论，医易和气功理论为指导，对临床病症制订的具有普遍指导意义的治疗法则。任何具体的治疗方法都是由治疗原则所规定的，并且从属于一定治疗原则。因此，正确掌握外气疗法的治疗原则是极其重要的。

（一）治病求本：“治病必求于本”，这是中医辨证论治最基本的原则之一。求本就是了解疾病的本质，治病求本是针对疾病最根本的病因病理进行治疗。外气疗法在临床治疗中，一定要在各种错综复杂的临床征象中，运用“四诊”、“八纲”、“

外气测病”等手段，同时结合现代医学的一些临床检查，了解疾病的全部情况，并进行综合分析，抓住疾病的最本质的东西，然后确定相应的导气方法、手式手法发气治疗，这就是“治病求本”。

在临床运用这一原则时，必须分清标本缓急，正确处理“正治”与“反治”、“治本”与“治标”之间的关系。

（二）调整阴阳：疾病的发生原因，从根本上来讲，就是阴阳相对平衡的失调，而阴阳的失调也可以概括疾病的各种病理变化，即所谓“阳盛则热，阴盛则寒，阳虚则寒，阴虚则热”，“阴损及阳，阳损及阴”。故历来有“治病必求于本，本于阴阳”之说，外气疗法在临床治疗中，必须遵循“阴病治阳，阳病治阴”的治疗原则，注意调整人身体上下、左右、前后、内外以及脏腑组织之阴阳，使其恢复相对平衡，才能收到满意的治疗效果。

（三）扶正祛邪：疾病的发生发展过程，就是人体正气与邪气相争的过程。在这个过程中，若正气盛，邪不得侵，则病退；若邪气盛，正气不能胜邪，则病进。《内经》所说：“正气存内，邪不可干”，“邪之所凑，其气必虚”就是这个意思。因此，治疗疾病的根本目的，就是要改变正邪双方的力量对比，扶助正气，祛除邪气，使疾病向痊愈的方向转化。气功外气疗法，就是通过导气、发功手法或患者自身练功来增强体质，调理气机，提高机体的抵抗力，以达到祛除病邪，恢复健康的目的。

（四）气调与力调相结合：疾病是由于先天或后天气机的紊乱、阻滞、不足，或是因为脏器组织损伤所致，故外气疗法在诊病治病中首先要分清是“气”的疾病，还是“质”的疾病，再确定用气调为主，还是力调为主，还是气与力相结合进行调整。如：外伤而引起的小关节紊乱腰痛，治疗时应先用手法力调整，使其复位，然后再发气疏通由关节紊乱引起的气机阻滞，才能收到好的效果。若是由气机逆乱引起的心慌，腹胀等症，则发气调顺其气机就可以了。

（五）外气疗法与练功相结合：因为气功外气对患者内气的调整、激发与病人的气质、精神状态等有密切的关系。病人配合自行练功与接受外气治疗相结合，可以提高患者对外气的敏感程度而使之易于与外气同步，发生共振而接受治疗。如发气补气时，病人配合排除杂念，吸气，就易于发挥作用；而发气驱邪外出时，病人配合排除杂念，呼气，意想从医者排病气的穴位外放，则易于驱除邪气，如果患者再配合练治疗此病的功法，则更为有效。

（六）因时、因地、因人制宜：疾病的发生与发展，受到多方面的影响，在治疗疾病时，也要根据多方面的情况来考虑。诸如四时气候的变化，地区环境的特点，病人的年龄，体质、性别、生活习惯、职业以及对外气的敏感程度等情况不同，就要采取不同的治疗方法。所以外气疗法治疗中要选择适当的时间、方位、导气方法、手法、气形等，才能达到预期的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螺旋形
  • 当前页：第一节　外气疗法的作用及治疗原则
  • 下一页：第二节　气感与气效应
<<< 返回本书目录
  1. 外气疗法的作用及治疗原则《气功外气疗法》
  2. 外气疗法与推拿针灸的关系《气功外气疗法》
  3. 外气疗法的渊源及发展《气功外气疗法》
  4. 外气效应实验研究论文选《气功外气疗法》
  5. 外气疗法的适应范围及注意事项《气功外气疗法》
  6. 外气诊断《气功外气疗法》
  7. 外气疗法的定义及特点《气功外气疗法》
  8. 外丘穴【下肢外侧穴位】
  9. 外-裴氏反应（WFR）《常用化验值及意义》
  10. 外热内寒，外寒内热《证治准绳·类方》
  11. 外明穴【头部正面穴位】
  12. 外热内寒外寒内热《医学纲目》
  13. 外貌苍老【疾病症状】
  14. 外热内寒外寒内热《证治准绳·杂病》
  15. 外陵穴【胸部腹部穴位】
  16. 外热内热辨《笔花医镜》
  17. 外牢推至大陵位《幼科推拿秘书》
  18. 外热内热辨《幼科概论》
  19. 外科治法《中医外科学》
  20. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  21. 外科诊法《中医外科学》
  22. 外伤《默克家庭诊疗手册》
  23. 外科杂证《周慎斋遗书》
  24. 外伤《证治准绳·杂病》
  25. 外科约言《医法圆通》
  26. 外伤出血【中药主治】
  27. 外科用药《国家基本药物目录》（2009版）
  28. 外伤出血院外急救技术《现代院外急救手册》
  29. 外科引-外科理例（上）《古今医统大全》
  30. 外伤感染【中药主治】
  1. 外气疗法的作用及治疗原则《气功外气疗法》
  2. 外气疗法的渊源及发展《气功外气疗法》
  3. 外气疗法与推拿针灸的关系《气功外气疗法》
  4. 外气疗法的适应范围及注意事项《气功外气疗法》
  5. 外气效应实验研究论文选《气功外气疗法》
  6. 外气疗法的定义及特点《气功外气疗法》
  7. 外气诊断《气功外气疗法》
  8. 外-裴氏反应《常用化验值及意义》
  9. 外丘《针灸大成》
  10. 外膜《组织学与胚胎学》
  11. 外丘《中医词典》
  12. 外命《中医词典》
  13. 外丘《针灸学》
  14. 外泌汗腺《组织学与胚胎学》
  15. 外取《中医词典》
  16. 外鹿髓丸《韩氏医通》
  17. 外取《女科证治准绳》
  18. 外漏《中医词典》
  19. 外热《中医词典》
  20. 外陵《针灸学》
  21. 外热内寒《中医词典》
  22. 外陵《中医词典》
  23. 外热内寒，外寒内热《证治准绳·类方》
  24. 外陵《针灸大成》
  25. 外热内寒外寒内热《医学纲目》
  26. 外廉《中医词典》
  27. 外热内寒外寒内热《证治准绳·杂病》
  28. 外牢推至大陵位《幼科推拿秘书》
  29. 外热内热辨《笔花医镜》
  30. 外劳宫《针灸学》
  31. 外热内热辨《幼科概论》


气感与气效应_《气功外气疗法》_中医杂集_【岐黄之术】

第二节　气感与气效应

第二节　气感与气效应

  • 上一页
  • 目录
  • 相关
  • 下一页

一、气感　气感是外气治病中医者和患者各自对气的感应所出现的一种感觉效应。医生可以根据自己的气感与患者的气感来诊断疾病和调整手法来治疗疾病。

（一）真气的气感：真气信息的气感多为微微的热、凉、麻、压迫、牵引和气的运行等感觉，亦能感知其波形、方向、疏密、性质等。医者接受到真气后，肢体多有柔和舒适的感觉。

（二）秽气的气感：秽气的气感又称“邪气”、“病气”、“病理信息”（此气是一种信息，与现代医学所说之传染病因素不同）。是医者在给患者发气治病时感知到的一种病气感觉，根据个人体会，可归纳为以下几种：

１．寒凉感：此气感特别寒凉，医者以手发气感知到此气后，从指端迅速发冷，并向上传导，甚或战慄，毛孔收缩，有一种特殊的冷感或不适感。多见于虚寒证患者，如风湿、类风湿、肾阳虚、癌症等。

2．燥热感：此种秽气信息感应到医者手上或身上，有一种燥热感，类似火烤，并有烦意。多见于实热证、阴虚火旺证等。

3．酸麻感：医者接受到此种气感后，局部出现酸痛、沉重、麻木、痒等不适的感觉。多见于肝阳上亢，风、寒、湿、痰邪气盛，以及痹症、癌症等患者。

4．污秽感：当医者与患者相对而立，或向其发气时，往往感知到此种秽气，给人一种特别污浊难以形容的感觉。用手掌测试疾病时，也可感觉到此种气感。

5．其它感觉：病人或因喜、怒、忧、思、悲、恐、惊七情之邪气，或感风、寒、暑、湿、燥、火六淫之邪气，在发气测病、治病时都可以感知到不同性质的邪气，而产生相应的反应。如感受到喜之邪气时，医者则会受此邪的感应，而出现一种特殊的兴奋喜悦的感觉。

在发气测病或治病时若不采取阻止、排除病气的手法，则会在自己身上感知到相应于患者患病部位的症状，如病人头痛、肝区痛，则医者的头和肝区，也可出现相应的不适、麻、痒、痛等感觉。这就需要医者临症细心体会，正确判断。

二、气效应　当医者向患者发气治病时，大多数患者会产生一些气效应，主要有以下几种：

（一）气感效应：当医者发气治病时，有些患者的皮肤、肌肉或内脏感觉器官逐渐产生冷、热、压迫、牵引、虫爬、麻、重、轻、浮、沉、胀、痛等感觉。这是气行经络和作用于治疗部位而达于病灶的一种气感效应。其中冷、热、压迫、牵引、麻是最常见的。笔者临床治疗的病人中有60～70％的患者经１次或数次治疗后都可出现这种气感效应现象。

（二）光电效应：有的患者接受外气后，可出现光电现象，有的表现为肢体触电样感觉；有的微闭其眼，可看见不同形态的光图，多数为圆形，或片形，或闪电样图形。

（三）声效应：有的患者，接受到“外气”后可听到声响。如“喇喇”、“隆隆”、“吱吱”等声音。

（四）气味效应：有的患者，接受到外气后，就可嗅到一种特殊的气味。其反应也不尽一样，如或呈檀香，或各种花香味等。

（五）动态效应：当医者发气治病时，患者可立即或逐渐产生肢体某一部分或整体不自主的动态现象。有的是肌肉震颤、收缩、僵硬；有的是肢体大幅度的运动等。这是一种外气诱导自发动功的现象。据临床对部分患者肌电测试，肌肉或肌群出现动态后肌电的电位，比患者自行强力收缩时的肌电电位高出１倍多。

根据笔者对400余例患者发气治疗的临床观察，肌肉、肢体出现各种动象者占20～30％。

以上是临床上常见到的气效应现象，其中以气感效应最为常见，而动态效应则为少数，其他为少见。有些病人，在对其发气时，什么气感效应都没有，但也同样能收到良好的治疗效果。

气效应现象，是患者接受气后，其感觉器官或其他组织器官出现的一种特殊感应现象。它决定患者某组织或器官对外气感知的敏感程度，而不能简单地用来衡量气达病所及所产生治疗效果的好坏。有些患者虽然没有明显的气效应现象，但经几次治疗后疾病恢复很快，同时慢慢也有了气效应现象，有些患者，虽然气感效应很强烈，但治疗效果却不明显。当然这个问题是相当复杂的，有待于今后进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　外气疗法的作用及治疗原则
  • 当前页：第二节　气感与气效应
  • 下一页：附：气晕厥现象
<<< 返回本书目录
  1. 气感与气效应《气功外气疗法》
  2. 气膈【方剂主治】
  3. 气疳《幼幼新书》
  4. 气功《老年百病防治》
  5. 气腹征【疾病症状】
  6. 气功保健《中医养生学》
  7. 气腹痛【疾病大全】
  8. 气功减肥的方法《减肥新法与技巧》
  9. 气府三百六十五《类经》
  10. 气功减肥的机理《减肥新法与技巧》
  11. 气府论篇《黄帝内经·素问》
  12. 气功减肥法《减肥新法与技巧》
  13. 气府论《素问悬解》
  14. 气功疗法《医学心理学》
  15. 气府《黄帝内经太素》
  16. 气功偏差《气功外气疗法》
  17. 气分证治《三因极一病证方论》
  18. 气功所致精神障碍【疾病大全】
  19. 气方《外台秘要》
  20. 气功外气动态现象的肌电图观察《气功外气疗法》
  21. 气短倦怠口干出汗《经验麻科》
  22. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  23. 气短【方剂主治】
  24. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  25. 气短【疾病症状】
  26. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  27. 气短《产宝》
  28. 气功治病实验谈《三十年临证经验集》
  29. 气道阻力与肺顺应性测定《物理诊断学》
  30. 气功治病实验谈《邹孟城三十年临证经验集》
  1. 气感与气效应《气功外气疗法》
  2. 气疳《幼幼新书》
  3. 气高《中医词典》
  4. 气疳《中医词典》
  5. 气隔《华佗神方》
  6. 气府三百六十五《类经》
  7. 气膈《中医词典》
  8. 气府论篇《黄帝内经·素问》
  9. 气膈《金匮翼》
  10. 气府论《素问悬解》
  11. 气功《中医名词词典》
  12. 气府论《素问悬解》
  13. 气功《老年百病防治》
  14. 气府《中医词典》
  15. 气功《中医词典》
  16. 气府《黄帝内经太素》
  17. 气功、坐禅是否能治病呢?《中医之钥》
  18. 气氛与情趣《素女经》
  19. 气功保健《中医养生学》
  20. 气分证治《三因极一病证方论》
  21. 气功和养生《中国医学通史》
  22. 气分证《中医词典》
  23. 气功减肥的方法《减肥新法与技巧》
  24. 气分证《中医名词词典》
  25. 气功减肥的机理《减肥新法与技巧》
  26. 气分热《卫生宝鉴》
  27. 气功减肥法《减肥新法与技巧》
  28. 气分候《诸病源候论》
  29. 气功疗法《医学心理学》
  30. 气分寒《卫生宝鉴》
  31. 气功偏差《气功外气疗法》


气晕厥现象_《气功外气疗法》_中医杂集_【岐黄之术】

附：气晕厥现象

附：气晕厥现象

  • 上一页
  • 目录
  • 相关
  • 下一页

有少数患者当接受治病或在旁候诊，接受到外气后就会头晕、汗出、心率加快，继而出现似晕针样昏厥现象。有的病人虽无明显气感或动象，也会出现这种晕厥现象。晕厥时应停止发气，立即使其仰卧，松解领扣，医者用手法掐、点其百会、命门、肩井、印堂，拿肩井、曲池、合谷、承山、太冲等穴，再发气顺任督两脉导引气机，引气归原，自可恢复。

少数病人经外气激发，出现晕厥后，病机就会出现明显地好转。这时抓紧时机，及时给予调整治疗，可以收到更好的疗效。不要因为出现气晕厥而不敢再为其发气治疗而失掉外气调整的机会。但也不可追求这种现象。在每次治疗中应密切观察，使发气恰到好处，而不致晕厥为原则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　气感与气效应
  • 当前页：附：气晕厥现象
  • 下一页：第三节　秽气的排放
<<< 返回本书目录
  1. 气晕厥现象《气功外气疗法》
  2. 气运衰旺图说《脾胃论》
  3. 气欲绝者【方剂主治】
  4. 气胀《目经大成》
  5. 气欲绝【方剂主治】
  6. 气胀【疾病大全】
  7. 气郁胸痛治验二案《一得集》
  8. 气症《证治汇补》
  9. 气郁胁痛论《医旨绪余》
  10. 气质望法相参《望诊遵经》
  11. 气郁体质【疾病症状】
  12. 气治法《石室秘录》
  13. 气郁汤【方剂大全】
  14. 气治法《石室秘录》
  15. 气郁食滞哕证《余无言医案》
  16. 气痔《圣济总录》
  17. 气郁《张聿青医案》
  18. 气滞《仁术便览》
  19. 气郁《石室秘录》
  20. 气滞《四圣心源》
  21. 气有余便是火解《吴医汇讲》
  22. 气滞《医学入门》
  23. 气有所结发瘤瘿《针灸甲乙经》
  24. 气滞腹痛证《余无言医案》
  25. 气有九论《医学传心录》
  26. 气滞血瘀【疾病症状】
  27. 气瘿方《外台秘要》
  28. 气滞血瘀【方剂主治】
  29. 气瘿【疾病大全】
  30. 气滞血瘀兼虚证《临证实验录》
  1. 气晕厥现象《气功外气疗法》
  2. 气晕《中医词典》
  3. 气运衰旺图说《脾胃论》
  4. 气月《中医词典》
  5. 气胀《中医名词词典》
  6. 气原《中医词典》
  7. 气胀《中医词典》
  8. 气郁怔忡《中医词典》
  9. 气胀《目经大成》
  10. 气郁有七《医碥》
  11. 气胀气臌《奇效简便良方》
  12. 气郁血滞经闭《竹林女科证治》
  13. 气障《中医词典》
  14. 气郁血崩《中医词典》
  15. 气针《中医词典》
  16. 气郁眩晕《中医词典》
  17. 气针丸《妇人大全良方》
  18. 气郁胸痛治验二案《一得集》
  19. 气针丸《博济方》
  20. 气郁胁痛论《医旨绪余》
  21. 气蒸《中医词典》
  22. 气郁胁痛《中医词典》
  23. 气证《医学摘粹》
  24. 气郁脘痛《中医词典》
  25. 气证《医学摘粹》
  26. 气郁吐血《中医词典》
  27. 气症《证治汇补》
  28. 气郁食滞哕证《余无言医案》
  29. 气症《奇效简便良方》
  30. 气郁《明医指掌》
  31. 气之薄者《医学启源》


秽气的排放_《气功外气疗法》_中医杂集_【岐黄之术】

第三节　秽气的排放

第三节　秽气的排放

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·遗篇刺法论》说：“欲将入于疫室，先想青气自肝而出，左行于东，化作林木。次想白气自肺而出，右行于西，化作戈甲。次想赤气自心而出，南行于上，化作焰明。次想黑气自肾而出，北行于下，化作水。次想黄气自脾而出，存于中央，化作土。五气护身之毕，以想头上如北斗之煌煌，然后可入于疫室。”这是《内经》利用意念导引使五脏之气充实，并使之各归其位，防止邪气侵袭的方法。在发气过程中，病人的秽气（邪气），往往借医者发气的机会侵入其体内，干扰经气的运行。此种病理信息，也可以侵袭正常人或患者。但一般不练功的人，体内气机不通畅，穴位尚未“打开”，体内之气与体外之气交流不良，是一种自然“屏障”，不易受这种秽气的干扰。因为他们神的敏感程度（感知能力）很差，觉察不出来。而练气功有素者，神的感知能力强，对种种气的信息都可以感知、分辨。所以当这种病理秽气侵入身体，就会敏感地觉察出来。

这种秽气侵入人体，就会干扰气机的正常运行，使之部分或整个紊乱。轻则引起某部（如肩、臂、胸、背）的气机涩滞，而出现刺痛、寒凉、收引、沉重、酸胀、胸闷等感觉；或干扰神明，而出现头晕、头痛、头重不适、心烦意乱、坐立不安等；甚或在较长时间内出现患者所有的一些症状，检查又发现不了阳性体征等。若自身原无此病，感知到病人秽气后出现这些症状，就要引起重视。

一个发气治病的医生，要有阻止或排放这种秽气的功能，使病人之秽气尽量少干扰自己，或无法干扰自己是相当重要的。有些人，练了气功，就当起气功师，为人治病，甚至有些功底较好的人为人治病，也慢慢把气机搞坏了，究其原因，秽气的干扰是一个很重要的因素。

医者当感觉到这种秽气的干扰时，要用适当的手法将其排出体外，相应调整自身的气机，如感到此气侵入手指，或侵入某一经络、穴位时，随即用意念引气至穴位、经络、手指处，局部先放松、抖动，呼气排出。

当这种秽气侵入医者时，应使其后不过大椎，前不下天突、缺盆，上不入风府、风池。使其在指、腕、肘、肩部时即能排出，方为得法。

假如医者，排秽气的方法不熟练，或内气不足，无力排放，当气从指上腕入肘时，或从身体其他部位的百会、膻中、风池、印堂、涌泉等穴位侵入，逐渐在体内出现不良反应时，应立即收功，进行活腕、搓手、搓脸、摇肩等将秽气排出，至无不适感为止，不可勉强发气。如仍不能排，则需练功调整气机和排除秽气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：气晕厥现象
  • 当前页：第三节　秽气的排放
  • 下一页：第四节　外气诊断
<<< 返回本书目录
  1. 秽气的排放《气功外气疗法》
  2. 惠美宁固《先哲医话》
  3. 烩双菇《保健药膳》
  4. 惠普尔病【疾病大全】
  5. 绘图针灸易学序《针灸易学》
  6. 喙突胸小肌综合征【疾病大全】
  7. 哕症《药症忌宜》
  8. 蕙草汤【方剂大全】
  9. 哕逆论证《三因极一病证方论》
  10. 蕙兰【中药大全】
  11. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  12. 蕙实【中药大全】
  13. 哕逆恶心【方剂主治】
  14. 昏不知人【方剂主治】
  15. 哕逆《幼幼新书》
  16. 昏沉《张氏医通》
  17. 哕方《外台秘要》
  18. 昏鸡头【中药大全】
  19. 哕《针灸素难要旨》
  20. 昏厥《家庭医学百科-自救互救篇》
  21. 哕《杂病广要》
  22. 昏厥【疾病大全】
  23. 哕《医学纲目》
  24. 昏厥（syncope）《神经病学》
  25. 哕《吴鞠通医案》
  26. 昏厥复省汤【方剂大全】
  27. 哕《圣济总录》
  28. 昏愦《医宗金鉴》
  29. 哕《伤寒明理论》
  30. 昏愦呃逆治验《疫疹一得》
  1. 秽气的排放《气功外气疗法》
  2. 秽疮生癣秘方《华佗神方》
  3. 秽浊《时病论歌括新编》
  4. 秽疮前阴腐烂秘方《华佗神方》
  5. 秽浊《中医名词词典》
  6. 秽疮结毒秘方《华佗神方》
  7. 秽浊《时病论歌括新编》
  8. 秽疮风毒秘方《华佗神方》
  9. 秽浊《中医词典》
  10. 秽疮初发秘方《华佗神方》
  11. 秽浊《时病论》
  12. 秽疮成圈秘方《华佗神方》
  13. 惠袋疬《中医词典》
  14. 秽疮鼻柱将落秘方《华佗神方》
  15. 惠美宁固《先哲医话》
  16. 晦疮候《诸病源候论》
  17. 惠民局《中医词典》
  18. 烩双菇《减肥新法与技巧》
  19. 惠民药局《中医词典》
  20. 烩双菇《保健药膳》
  21. 惠民药局大使《中医词典》
  22. 恚气《中医词典》
  23. 惠民药局副使《中医词典》
  24. 恚膈《中医词典》
  25. 惠民药局提调《中医词典》
  26. 恚嗔《中医词典》
  27. 惠普尔病《默克家庭诊疗手册》
  28. 绘图针灸易学序《针灸易学》
  29. 瘣（huì，音会）疰《中医词典》
  30. 哕症《药症忌宜》
  31. 慧《中医词典》


外气诊断_《气功外气疗法》_中医杂集_【岐黄之术】

第四节　外气诊断

第四节　外气诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

气功发气治病，除按中医基本理论，运用望、闻、问、切来收集临床资料，以阴阳、表里、寒热、虚实八纲对疾病进行分析归纳以外，还必须运用发气测病，来测定病人正气的强弱、疏密、方向以及邪气盛衰、性质等情况，结合四诊八纲进行全面分析，明确诊断，定出治疗措施，决定发气的经络、穴位、导气方法、手式、手法、步骤等。

一、测病方法　利用医者与患者气的相互感应现象以及特殊的功能来诊断疾病的方法很多，如透视、遥感、手测、体察等。

（一）平掌测试法（手感法）：每个人身体周围都有“气场”，当其某一脏腑、组织发生疾病时在其体表相应区域的气场就发生了改变。用平掌测试这种气场的变化来诊断疾病称为平掌测试法。

其方法是：嘱患者站立，或正坐，或卧位，全身放松，意念专一，自然呼吸，排除杂念。医者以平掌式之内劳宫或指端，距离患者体表１0～１00厘米，微微发气，利用推、拉、引等手法缓慢地移动，测试患者前面的上下、左右，后面上下、左右，两侧上下、前后气的感觉；再测试内脏、组织在体表的相应区域，进行上下、左右、前后的对比，找出气感异常的部位及其性质。再以八纲及爻象与人体部位、脏腑、邪正等关系（见第二章），进行分析、归纳，来推断疾病的发生部位、性质、轻重等。

例如在前面左、右两侧足阳明胃经的气感强弱悬殊，说明左右经气运行不平衡；若在胃脘部测得寒冷而收引的气感，则为脾胃虚寒症。

测气所得气感的部位、邪正、寒热、虚实等变化情况可以用六十四卦中的六爻表示。具体方法是：乾卦表示男、腑、阳，坤卦表示女、脏、阴，以此分别表示其气机平衡之象。再以○表示周身体表及其周围的气感，在其中间加一横，则表示胸腹部，横画表示膈肌；在其上方中点加一竖画表示头；再在其上下的两侧各向外划两画，共四画，表示上肢与下肢。它们分别表示头三爻、胸腹三爻、下肢三爻、上肢三爻的爻位。再以男、女、脏、腑等字写在乾、坤等六爻卦的下方，以此代表这一卦表示的男、女、脏、腑、部位等。

用外气诊断方法测得患者气感变化的部位、邪正、性质等用六爻卦的变爻来表示。六爻的爻位表示具体部位或脏腑组织；阴爻、阳爻表示邪正及阴阳的属性。再在○中加＋、＋＋、＋＋＋表示正气的弱、中、强；在○中加－、＝、示邪气的轻、中、重。以上符号画在变爻（测得有气感的部位、脏腑等相应爻位）的右侧，表示邪正及其程度。

例如：测得男性患者体表胸部有中度密集、寒凉气感。因乾为男，五爻与胸部相应，故记录表示为乾卦之九五爻变为六五爻（寒为阴，阳变阴），则成大有卦。再在大有卦下画一○表示是以整体分六爻记录的，在其六五爻右边画示中等邪气气感。若测得该患者是中度密集、燥热的邪气气感，记录与方法相同，但九五爻不变，仍为乾卦，便知在九五爻这个部位是阳邪（中度）。以同法可以记录上肢三爻与头三爻、腹胸三爻与头三爻、下肢三爻与腹胸三爻或左右、前后等六爻的测气结果。再如：测得女性患者肝脏或有关穴位、部位有重度燥热、密集、酸胀气感（阳亢）。因坤为女，六三爻为肝，故记录表示为坤卦之六三爻变为九三爻的谦卦；再在谦卦下写女字表示女性，在其九三爻右边划阳邪（阳爻）气感。

（二）对应体感法：根据全息规律，患者极少的气都带有整体气的信息。当医者接受患者少量的气，散布于周身后，就可在自身相应部位上产生异常感觉。可以此来判断患者发生疾病的部位和性质。其方法是：面对患者而立，以意发气于患者百会，贯气于涌泉，再以己之涌泉引气而上，与患者形成统一场之气的循环。再散气于周身，细心体会。自身各脏腑组织有异常感觉的部位及特点，就是患者的患病部位及其性质。方法熟练者，也可以一侧内劳宫穴发气向患者某穴，以另一侧内劳宫收气，布于周身，再体会自身异常的部位与气感。

（三）手、耳、脚穴诊法：生物全息论认为：人体部分包含着整体（包括部位、内脏、气、血等）的信息，通过部分可以再现整体。人体手、脚、眼、鼻、耳、面等部位都包含着整体的信息。人体各部位、内脏等在这些部位上的反应点（面），称穴或区。或分别称为手穴、脚穴、耳穴等。以手穴诊断法为例：医者先轻轻甩几下手或用一手轻拂一下测病的手掌，将感觉处理均衡；然后，用意念引患者之气入掌，散布于手掌上（意念不要固定于一点），仔细体会患者的疾病在自己手掌部的反应。在手掌部出现特殊感觉的点和不同感觉（胀、重、麻、热、痒、跳动等），这些部位（穴）与人体相应的部位，即是患者的疾病所在；不同的感觉则与患者疾病的性质相应。

另一种方法是：嘱患者调匀呼吸，排除杂念，受测之手仰掌放平，放松。医者以食指或中指端离患者手掌5～１0厘米，在手掌穴位上依次轻轻划动，出现特殊气感的穴（区），就是患者的患病部位；其不同感觉是其病的不同性质。

其他如耳穴、脚穴等也可依上法诊病。也可在患者候诊或者诊病的间隙，以意引患者之气于自身的脚、耳、手等部位，再体察穴位的感觉，来诊断疾病。

（四）观气法：是用眼睛观察患者身体周围的气。方法是：嘱医者坐位或站位，全身放松，调匀呼吸，排除杂念，意想着自身生病的部位。医者用眼睛观看患者身体轮廓周围30厘米以内的空间，同时意念稳定在上丹田，使神不外出。这时在患者周围可以看到透明或不透明的气流或气团的分布疏密、颜色（红、白、黄、青、蓝、黑等），通过这些可以来判断疾病的部位、性质等。

（五）意感法：是以意念审察患者形象诊病的方法。医者先观看患者和整体形象，然后在自己脑子里想象出一个患者的形象轮廓，进一步均衡的想象到其体内，这时想象中的形象之相应部位会出现黝黑、浑浊感，此处就是患者之病。

此外还可以用嗅觉、味觉、直透、遥感等来诊断疾病。以上这些诊断部位的穴（区）也可作为发气或按、揉、针刺的刺激治疗点。

二、辨证　一般热蒸、松弛、汗出、烦躁等气感为阳证、热证；寒冷、紧缩、凝滞等气感为阴证、寒证；内收、疏稀、麻、无力等为虚证；胀、污秽、外放、刺痛、密集为实证；酸胀为外伤肿胀；轻、浮为表；重、沉为里；顺经而秽，须防邪之传里；逆经为邪气方张；稀疏为不足，密集为邪气集结或气滞；涩滞、阻滞则为气滞血瘀；乱而无章，则为气机紊乱；出现喜、怒、思、悲、恐等感觉则为五脏之邪气感人等。

不同脏腑的气具有不同颜色，心气色红，肺气色白，脾胃气色黄绿，肝气色青，胆气色蓝，肾气色紫。健康脏腑的气清彻、透亮、干净，而患病脏腑的气是发黑、灰、混浊的。以此气色可以判断哪一脏腑有病及病的程度。

外气诊病一定要与四诊、现代仪器检查互参，才能不误病情。这些诊病法也不过测知病者真气、邪气与疾病的大体情况，作为诊断和外气治疗依据之一，绝不可故弄玄虚，贻误病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　秽气的排放
  • 当前页：第四节　外气诊断
  • 下一页：第五节　治疗次数
<<< 返回本书目录
  1. 外气诊断《气功外气疗法》
  2. 外丘穴【下肢外侧穴位】
  3. 外气效应实验研究论文选《气功外气疗法》
  4. 外热内寒，外寒内热《证治准绳·类方》
  5. 外气疗法与推拿针灸的关系《气功外气疗法》
  6. 外热内寒外寒内热《医学纲目》
  7. 外气疗法的作用及治疗原则《气功外气疗法》
  8. 外热内寒外寒内热《证治准绳·杂病》
  9. 外气疗法的渊源及发展《气功外气疗法》
  10. 外热内热辨《笔花医镜》
  11. 外气疗法的适应范围及注意事项《气功外气疗法》
  12. 外热内热辨《幼科概论》
  13. 外气疗法的定义及特点《气功外气疗法》
  14. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  15. 外-裴氏反应（WFR）《常用化验值及意义》
  16. 外伤《默克家庭诊疗手册》
  17. 外明穴【头部正面穴位】
  18. 外伤《证治准绳·杂病》
  19. 外貌苍老【疾病症状】
  20. 外伤出血【中药主治】
  21. 外陵穴【胸部腹部穴位】
  22. 外伤出血院外急救技术《现代院外急救手册》
  23. 外牢推至大陵位《幼科推拿秘书》
  24. 外伤感染【中药主治】
  25. 外科治法《中医外科学》
  26. 外伤后低颅压综合征【疾病大全】
  27. 外科诊法《中医外科学》
  28. 外伤后颈内动脉闭塞【疾病大全】
  29. 外科杂证《周慎斋遗书》
  30. 外伤后颅内积气【疾病大全】
  1. 外气诊断《气功外气疗法》
  2. 外气效应实验研究论文选《气功外气疗法》
  3. 外丘《针灸大成》
  4. 外气疗法与推拿针灸的关系《气功外气疗法》
  5. 外丘《中医词典》
  6. 外气疗法的作用及治疗原则《气功外气疗法》
  7. 外丘《针灸学》
  8. 外气疗法的渊源及发展《气功外气疗法》
  9. 外取《中医词典》
  10. 外气疗法的适应范围及注意事项《气功外气疗法》
  11. 外取《女科证治准绳》
  12. 外气疗法的定义及特点《气功外气疗法》
  13. 外热《中医词典》
  14. 外-裴氏反应《常用化验值及意义》
  15. 外热内寒《中医词典》
  16. 外膜《组织学与胚胎学》
  17. 外热内寒，外寒内热《证治准绳·类方》
  18. 外命《中医词典》
  19. 外热内寒外寒内热《医学纲目》
  20. 外泌汗腺《组织学与胚胎学》
  21. 外热内寒外寒内热《证治准绳·杂病》
  22. 外鹿髓丸《韩氏医通》
  23. 外热内热辨《笔花医镜》
  24. 外漏《中医词典》
  25. 外热内热辨《幼科概论》
  26. 外陵《针灸学》
  27. 外荣《中医词典》
  28. 外陵《中医词典》
  29. 外散风暑之邪《证治准绳·幼科》
  30. 外陵《针灸大成》
  31. 外疝《中医词典》


治疗次数_《气功外气疗法》_中医杂集_【岐黄之术】

第五节　治疗次数

第五节　治疗次数

  • 上一页
  • 目录
  • 相关
  • 下一页

在气功发气过程中的治疗次数，一般以息数计算，也可以时间计。

一、阴阳之数　若以息数计算治疗量，则需根据阴阳经（或病之阴阳）配阴阳之数，来调整阴阳的平衡。如补或泻阳经用阳数，而补或泻阴经用阴数。大致可用表7－１来计算。

二、河图五行生成之数　河图五行之数为“天一生水，地六成之。地二生火，天七成之。天三生木，地八成之。地四生金，天九成之。天五生土，地十成之。”一、二、三、四、五为五行的阴阳生数。六、七、八、九、十为阴阳的成数。以五行之成数为基数，根据病情，再乘其倍数即得与五脏相关的治疗数。本法主要用于五行相生、相克以补其母或泻其子（表7－2）。

五行生成数表"/>

三、后天八卦与洛书之数　后天八卦与洛书之数，是后天八卦与洛书之数相配，再与五行、脏腑配合而得出脏腑的治疗数字，本法主要用于五行、脏腑的相克制约（表7－3）。

四、经脉长度息数　据十四经脉长度及一呼一吸脉行6寸计算，作为治疗时用数的参考。本法主要用于导引、激发经气的运行（表7－4）。

以上治疗次数，均按发气之息数计算。临床治病，根据患者发病的部位以及疾病阴阳、虚实、寒热、表里的不同，选择适当的数字，以达足够的治疗量。如：病属阴虚，当用6数，１8数或64数以补之；肺金虚，当补其母脾土，用１0数以补之；肝木实，阳气上亢，当用7数以制之；若手太阴肺经气滞或运行紊乱，当用阴经之6息或其倍数来导引激发手太阴肺经的脉气。临床治疗疾病，要根据具体病情灵活运用，不可拘泥于一法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　外气诊断
  • 当前页：第五节　治疗次数
  • 下一页：第六节　补泻调导与收功
<<< 返回本书目录
  1. 治疗次数《气功外气疗法》
  2. 治疗的费用效益《流行病学》
  3. 治疗《外科学总论》
  4. 治疗精神障碍药《国家基本药物目录》（2009版）
  5. 治痢诸方《史载之方》
  6. 治疗药物监测常用标本及预处理《临床生物化学》
  7. 治痢宜和营卫养筋膜《伤寒补例》
  8. 治疗药物监测的临床应用《临床生物化学》
  9. 治痢要诀《仁斋直指方论（附补遗）》
  10. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  11. 治痢散【方剂大全】
  12. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  13. 治痢，四神散。《苏沈良方》
  14. 治疗用气味《本草蒙筌》
  15. 治痢，芍药散。《苏沈良方》
  16. 治疗用气味《冯氏锦囊秘录》
  17. 治痢《洪氏集验方》
  18. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  19. 治例《针灸聚英》
  20. 治疗重药性《冯氏锦囊秘录》
  21. 治冷漏《洪氏集验方》
  22. 治临产病方《妇科玉尺》
  23. 治冷积降气，宽膈逐痰《洪氏集验方》
  24. 治淋《洪氏集验方》
  25. 治老人眼疾《本草易读》
  26. 治癃闭熨吐汗三法《杂病心法要诀》
  27. 治老人不寐丸《外科传薪集》
  28. 治漏疮《洪氏集验方》
  29. 治劳伤崩漏《济阴纲目》
  30. 治漏液胡臭方《集验方》
  1. 治疗次数《气功外气疗法》
  2. 治疗艾滋病毒感染的对策《医院药学》
  3. 治疗的费用效益《流行病学》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗方法《理疗学》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗副作用《默克家庭诊疗手册》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗和处理《预防医学》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗计划发生错误的原因《默克家庭诊疗手册》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗情感性精神障碍药《临床生物化学》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  16. 治疗《基因诊断与性传播疾病》
  17. 治疗效果《药理学》
  18. 治疗《基因诊断与性传播疾病》
  19. 治疗药物监测常用标本及预处理《临床生物化学》
  20. 治疗《基因诊断与性传播疾病》
  21. 治疗药物监测的临床应用《临床生物化学》
  22. 治疗《基因诊断与性传播疾病》
  23. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  24. 治疗《基因诊断与性传播疾病》
  25. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  26. 治疗《口腔科学》
  27. 治疗用气味《本草蒙筌》
  28. 治疗《普通外科学》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治疗《普通外科学》
  31. 治疗用生物制品《中药法规》


补泻调导与收功_《气功外气疗法》_中医杂集_【岐黄之术】

第六节　补泻调导与收功

第六节　补泻调导与收功

  • 上一页
  • 目录
  • 相关
  • 下一页

一、补泻　补虚泻实是中医各科的根本治法。发气、调治疾病，必须根据“虚则补之，实则泻之，不虚不实，以经取之”的原则进行调气，才能收到好的治疗效果。发气治病中补泻的方法大致有以下几种。

（一）呼吸补泻：医者发气时，以呼气或吸气发气来区分补泻的叫呼吸补泻。

发气时，医者以呼气导引发气输入患者经络、穴位、脏腑组织者为补；而以吸气导引发气，引动患者之经气运行，或拉邪外出者为泻。

在医者运用吸或呼补泻治病时，患者同时要以呼吸配合之。方法是选好体位，排除杂念，全身放松，意想医者给患者发气之部位，或指定的部位。医者以补法发气时，患者意想从此处吸气；用泻法发气时，意想从此处呼气。

（二）迎随补泻：《针灸大成》说：“经云：随而济之是为补，迎而夺之是为泻。”

按十四经之走向，以顺经发气导引为补，逆为泻。按经气的运行，手之三阳从手走头，手之三阴从胸走手；足之三阳，从头走足，足之三阴，从足走腹胸。故补泻时，可按十二经之走向来调其经气的虚实。任脉与督脉按练功中小周天循环的方向调之。

患者应选好体位，身体放松，排除杂念，意念要随医者发功手法进行的方向而移动，并调整呼吸，有意识的向病灶处呼气来配合医者。

（三）旋转补泻：从阴阳的属性来说，在人体上为阳，下为阴，左为阳，右为阴，背为阳，腹为阴。而具体男女来说在气血阴阳的运行上有一定的差异，它的变化是男左阳右阴，女右阳左阴；男子背阳腹阴，女子背阴腹阳。总之不管男女，均有上下、左右、前后三组阴阳组合，这样在补泻时就有左旋，右旋之区别了。

左右导气旋转补泻，总的以男左转顺阳为补，右转逆阳、顺阴为泻；女子右转顺阳为补，左旋逆阳，顺阴为泻。又因人身阳气受于四未，阴气受于五脏，外阳而内阴，故导气从外而内为补，从内而出外为泻。

二、调导　调是选用平补平泻的手法，用于虚实夹杂的病症，调其阴阳的盛衰。如气机上冲密集，当调气于下。左右气机偏盛或偏衰亦用调法，或补后加泻，泻后加补等，均属调法之类。

导是经络气滞血瘀或经气紊乱时用导引的手法来调理经气，疏通经络，使气机运行通顺，或引气归原。

三、收功

（一）给病人收功：发气给病人治疗，就象病人自己练功一样，治疗完毕，要根据实际情况，用点、拍、叩、搓、摇等手法，给予放松肌肉，调顺气机，引气归原。

（二）医者收功：医生发气治病完毕，要将气慢慢收归丹田，手式离开患者受气部位，适当调整一下自己的意念、呼吸、姿势，使全身放松。若被秽气所干扰，还要按排放秽气的方法排出秽气，然后再进行调整。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　治疗次数
  • 当前页：第六节　补泻调导与收功
  • 下一页：感冒
<<< 返回本书目录
  1. 补泻调导与收功《气功外气疗法》
  2. 补泻丸【方剂大全】
  3. 补泻手法《子午流注说难》
  4. 补泻相反《针灸素难要旨》
  5. 补泻手法《神应经》
  6. 补泻雪心歌《古今医统大全》
  7. 补泻论《医碥》
  8. 补泻雪心歌《针灸聚英》
  9. 补泻兼施《温疫论》
  10. 补泻雪心歌（聚英）《针灸大成》
  11. 补泻分清营卫《中医刺灸》
  12. 补泻阴阳篇《外经微言》
  13. 补泻法《普济方·针灸》
  14. 补心《本草害利》
  15. 补泻当分缓急有无说《叶选医衡》
  16. 补心【中药主治】
  17. 补泻《中药基本理论知识》
  18. 补心丹【方剂大全】
  19. 补泻《针灸素难要旨》
  20. 补心酒【方剂大全】
  21. 补泻《针灸素难要旨》
  22. 补心麦门冬丸【方剂大全】
  23. 补泻《针灸聚英》
  24. 补心宁志丸【方剂大全】
  25. 补泄抑法《幼科推拿秘书》
  26. 补心散【方剂大全】
  27. 补泄丸【方剂大全】
  28. 补心神效丸【方剂大全】
  29. 补泄石斛丸【方剂大全】
  30. 补心四物汤【方剂大全】
  1. 补泻调导与收功《气功外气疗法》
  2. 补泻手法《子午流注说难》
  3. 补泻相反《针灸素难要旨》
  4. 补泻手法《神应经》
  5. 补泻雪心歌《中医词典》
  6. 补泻手法《中医词典》
  7. 补泻雪心歌《古今医统大全》
  8. 补泻论《医碥》
  9. 补泻雪心歌《针灸聚英》
  10. 补泻兼施《温疫论》
  11. 补泻雪心歌（聚英）《针灸大成》
  12. 补泻分清营卫《中医刺灸》
  13. 补泻阴阳篇《外经微言》
  14. 补泻法五十九法《针灸神书》
  15. 补心菖蒲丸《冯氏锦囊秘录》
  16. 补泻法《普济方·针灸》
  17. 补心丹《目经大成》
  18. 补泻当分缓急有无说《叶选医衡》
  19. 补心丹秘方（华佗补心丹）《华佗神方》
  20. 补泻《针灸聚英》
  21. 补心酒方《奇方类编》
  22. 补泻《针灸素难要旨》
  23. 补心神效丸《冯氏锦囊秘录》
  24. 补泻《针灸素难要旨》
  25. 补心神效丸《是斋百一选方》
  26. 补泻《中药基本理论知识》
  27. 补心汤《备急千金要方》
  28. 补泻《中医名词词典》
  29. 补心汤《仁术便览》
  30. 补泄抑法《幼科推拿秘书》
  31. 补心丸《备急千金要方》


感冒_《气功外气疗法》_中医杂集_【岐黄之术】

感冒

感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）外感风寒：风寒多从肌表而入，因肺合皮毛，以致肺失宣降，毛窍闭塞而发病。

（二）外感风热：风热多自口鼻而入，肺开窍于鼻，以致肺失宣降，皮毛疏泄失常而发病。

【病状】

（一）外感风寒：恶寒重，发热轻或不发热，无汗，头痛，四肢酸痛，鼻塞流涕，声重，喉痒，咳嗽，痰清稀，舌淡苔薄，脉浮紧。平掌测试检查：头部多有密集、寒凉、阻滞气感，身体上下，左右气感不平衡。

（二）外感风热：发热重、恶寒轻，头痛，有汗，咽喉肿痛，咳痰黄稠，苔薄白或微黄，脉浮数。平掌测试检查：头部多有密集、热麻的气感，身体上下或左右气感明显不平衡。

【治疗】

（一）发功：

１．患者坐位。先按揉印堂、坎宫，拿曲池、合谷以开通穴位，疏通气机。再以平掌式，用推拉手法发气于印堂、太阳，并用拉引法顺任脉及足阳明胃经向下导引气机直至两足，3～7次，使风寒或风热之邪气顺经下导，自足而出。

2．再按揉风府、大椎、风门、肺俞诸穴。然后以平掌式，用推拉手法向大椎、风门、肺俞发气，并用拉引法顺足太阳膀胱经自上向下导气，使气机平衡。

3．最后按揉风池、大椎、风门，拿曲池、合谷，摇两上肢结束。

加减：风寒者，加热导气法发气，向风门、大椎及顺足太阳膀胱经向下发气导引气机；风热者，加冷导气法，向肺俞、大椎、风池及足阳明胃经发气导引；鼻塞不通者，加中指独立式，颤法在迎香、山根穴发气9息；咳嗽、胸闷、痰多者，加平掌式或剑指式，以颤法在膻中、中府、云门穴发气各8息。

（二）气功针刺：将毫针刺入太阳、曲池、合谷。然后以龙含式，用推拉引手法发气，将气向合谷穴导引。

（三）辅助练功：

１．祛风解表导引功：患者正坐，全身放松，排除杂念，两目微闭，自然呼吸，然后做以下导引功。

（１）推前额：以两手食、中、无名指并拢，用指面从两眉中点向前发际直推24～50次；然后再自前额中点向两侧分推24～50次。呼气时用力推，吸气时略轻，意注指下。

（2）揉运太阳：以两手中指按太阳穴，向耳后方向揉运24～50次。

（3）扫散胆经：两手四指微屈并拢，用指尖在耳上头之侧面，从额角顺胆经向脑后摩擦扫散5～１0次。

（4）洗皂：用两大拇指背，相互搓热。然后轻轻上下摩擦鼻之两侧，吸气时搓摩5次，呼气时搓摩5次。共做9息。

2．攀脑发汗功：患者盘腿而坐，两手十指交叉，攀脑后风府、风池穴处，先搓摩脑后9次；再两手压头，弯腰、屈颈至于床；再直起，复搓摩脑后9次；再弯腰屈颈，反复行功，直至汗出为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　补泻调导与收功
  • 当前页：感冒
  • 下一页：咳嗽
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《气功外气疗法》
  2. 感冒《小儿常见病单验方》
  3. 感冒《自我调养巧治病》
  4. 感冒《手穴手纹诊治》
  5. 感冒《自我调养巧治病》
  6. 感冒《常见中老年疾病防治》
  7. 感冒《中医词典》
  8. 感冒《医学集成》
  9. 感冒《寿世保元》
  10. 感觉障碍的定位诊断《神经病学》
  11. 感冒《古今医鉴》
  12. 感觉障碍《神经精神疾病诊断学》
  13. 感冒《万病回春》
  14. 感觉性共济失调《神经精神疾病诊断学》
  15. 感冒《血证论》
  16. 感觉系统《神经病学》
  17. 感冒《竹林女科证治》
  18. 感觉投射系统《生理学》
  19. 感冒《回春录》
  20. 感觉器官简介《人体解剖学》
  21. 感冒《医学实在易》
  22. 感觉器官功能异常辨病《常见病自测》
  23. 感冒《幼科释谜》
  24. 感寒停食外治法《圆运动的古中医学》
  25. 感冒《中医内科学》
  26. 感寒劳伤《症因脉治》
  27. 感冒《中医儿科学》
  28. 感寒腹痛《中医词典》
  29. 感冒《针灸学》
  30. 感寒《友渔斋医话》
  31. 感冒部《本草易读》


咳嗽_《气功外气疗法》_中医杂集_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）外感咳嗽：多由外邪犯肺所致。风寒或风热之邪束于肌表，伤及肺卫，肺气壅遏不宣，清肃失职，发为咳嗽。

（二）内伤咳嗽：除肺部病变外，多由它脏有病，累及于肺。如脾失健运，湿痰内生，壅遏肺气；或肝郁化火，上犯于肺；或肝肾阴虚火旺，邪火犯肺等，均可使肺失清肃，气逆而咳。

【症状】

（一）外感咳嗽：因于风寒者，咳嗽痰多稀白，鼻塞流涕，苔薄白，脉浮；因于风热者，咳嗽痰粘稠，咽痛口渴，身热，苔薄黄，脉浮数。平掌测试检查：胸部两侧多有密集、寒凉气感或左右气感不平衡。

（二）内伤咳嗽：因于痰湿者，咳嗽多痰，痰白而粘，胸脘作闷，苔白腻，脉濡滑，因于肝火犯肺者，气逆呛咳，面红咽干，咳引胁痛，苔薄黄，少津，脉弦数。平掌测试检查：在胸腹部多有密集、阻滞、麻胀的气感。

【治疗】

（一）发功：

１．患者坐位。先按揉膻中、肺俞、中府、云门、风门穴。

2．以平掌式，用推拉颤手法向膻中、中府、云门、肺俞发气，各6息或１2息；并从中府、云门顺肺经导引气脉至手，使上下气机平衡。

以平掌式，用震颤法向膻中、中脘发气１4息，再用拉引手法顺足阳明胃经向下导引气机，使气机上下平衡。

加减：外感咳嗽者，加开天门，推坎宫、运太阳、按揉风池各24次。内伤咳嗽，脾阳不振，湿聚生痰者，加平掌式，用拉引手法向中脘发气，并顺足阳明胃经向下肢导引气机至丰隆穴；再以平掌式，用震颤手法向中脘、丹田、穴发气24息。

肝火犯肺，肺失肃降者，加平掌式，用震颤手法向肝俞、章门、期门发气１１息；再用推引手法顺足厥阴肝经与足少阳胆经向下肢导引，使气机平衡。

（二）气功针刺：将毫针刺入膻中、内关、合谷、肺俞。然后以龙含式或雀嘴式，用推拉旋手法导引气机，使各针体气感平衡。

（三）辅助练功：

１．摩胸“呬”字功：患者站立或平坐。叩齿36次，搅津3咽，送入两肺之中，再送入周身皮毛，复还丹田。然后两手放于同侧胸部，并慢慢吸气，呼气时口念“呬”字诀，两掌同时摩胸，做7息。有降肺气，清肺火的作用。适用于外感咳嗽。每日练2～4次。

2．服白气功：姿势及叩齿、咽津等同上。意想白气，并以鼻吸之满口，呼气时慢慢送至两肺，再充入周身皮毛，做7次；有补益肺气的作用，适用于肺气虚者。每日练2～4次。

3．理肺导引功：

（１）拍捶背脊：右肢上举。将掌心贴在大椎穴处，以腕力轻拍9次，同时叩齿；再用左掌以同法拍击9次；然后用手握空拳左右交互捶背部和胸部，同时叩齿9次。

（2）宽胸理气：先以左掌在胸部从左向右推，从上逐渐向下，至心口窝为１次，推9次。再以右手向左推9次。

（3）降气化痰：用两手掌平放在同侧锁骨下，逐渐向小腹部推9次。

（4）理气通经：用左手掌从右胸部经右肩部，上肢内侧，推至指尖，再反转至手背，经上肢前外侧，肩上面推至右胸，共9次；然后以同法用右手推左侧9次。用于外感、内伤咳嗽，每日练2～4次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒
  • 当前页：咳嗽
  • 下一页：哮喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《气功外气疗法》
  2. 咳嗽《小儿常见病单验方》
  3. 咳嗽《傅青主男科》
  4. 咳嗽《常见病自测》
  5. 咳嗽《傅青主女科》
  6. 咳嗽《止园医话》
  7. 咳嗽《中医词典》
  8. 咳嗽《止园医话》
  9. 咳嗽《中医词典》
  10. 咳嗽《景岳全书》
  11. 咳嗽《产宝》
  12. 咳嗽《圣济总录》
  13. 咳嗽《慎疾刍言》
  14. 咳嗽《医理真传》
  15. 咳嗽《备急千金要方》
  16. 咳嗽《圆运动的古中医学》
  17. 咳嗽《备急千金要方》
  18. 咳嗽《中医名词词典》
  19. 咳嗽《麻疹备要方论》
  20. 咳嗽《评琴书屋医略》
  21. 咳嗽《麻疹阐注》
  22. 咳嗽《医学集成》
  23. 咳嗽《伤寒捷诀》
  24. 咳嗽《默克家庭诊疗手册》
  25. 咳嗽《杂病治例》
  26. 咳失声方四首《外台秘要》
  27. 咳嗽《全生指迷方》
  28. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  29. 咳嗽《虚损启微》
  30. 咳逆证《明医指掌》
  31. 咳嗽《推求师意》


哮喘_《气功外气疗法》_中医杂集_【岐黄之术】

哮喘

哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】哮喘的发生，主要是肺脏痰湿停聚，一旦感受外邪，则气之升降出入失常、痰随气升，气因痰阻，相互博结，阻塞气道，出现喘逆痰鸣，呼吸困难的症状。脾失健运则积湿成痰，上阻于肺，或肾虚不能纳气亦可造成本病。故本病的病因是肺、脾、肾三脏功能失调所致。

【症状】

（一）外感风寒：气喘 咳嗽，痰多清稀起沫，兼有风寒表证，舌苔白滑，脉浮紧或弦滑。平掌测试检查：胸部气感密集、寒凉，小腹及下肢气感稀疏。

（二）痰湿壅肺：气喘 咳嗽，痰多粘稠，胸脘满闷，苔白腻，脉弦滑。平掌测试检验：胸腹部气感密集、阻滞，上下疏密不均。

（三）肺脾气虚：喘促气短，自汗畏风，痰清稀，语言无力，倦怠乏力，食减便溏，舌淡，脉弱。平掌测试检查：胸部气感稀疏，下肢密集。

（四）肺肾阴虚：喘促气短，咽干口燥，干咳少痰，潮热，盗汗，舌红少苔，脉细数。或伴有咳血音哑。平掌测试检查：胸部、腹部、小腹部有密集、阻滞的气感。

【治疗】

（一）发功：

１．首先点揉定喘穴（大椎旁开0．5寸）、天突、膻中、关元、肺俞。

2．以平掌式，用震颤手法在体表定喘、肺俞发气１4息或28息。然后手式离开体表，以推拉引手法顺督脉经及足太阳膀胱经向下导气至命门、肾俞穴处，反复3～7次。

3．以中指独立式或剑指式，用震颤手法发气于天突、膻中、中府、云门；然后手式离开体表，用引法顺足阳明胃经、任脉经从胸部向腹部导引气机，使经气下行，上虚下实。

加减：外感风寒者，加开天门、推坎宫、运太阳、扫散头部胆经。痰湿阻肺者，加平掌式，用拉引手法发气于中府、云门穴，并顺手太阴肺经向指端导引，疏通经气，祛邪外出。肺脾气虚者，加平掌式，用震颤手法向气海、中脘、肺俞、脾俞穴发气各9息或１8息。肺肾阴虚者，加平掌式，用震颤手法发气于关元、肾俞、肺俞穴各6息或１2息。

（二）气功针刺：将毫针刺入定喘、天突、膻中、内关、列缺穴；然后以龙含式，用推拉旋手法发气，并导气下行。

（三）辅助练功：

１．平喘导气功：患者坐式或站式。排除杂念，微闭双目，全身放松。先用食、中、无名、小指指面，从胸骨切迹下推至剑突36次；呼气时，再用右手掌自胸部中线向左侧推5～１0次，吸气时暂停，共１0息；再用左手以同法向右推摩１0息。最后以两手平掌从两腋下向腹侧推摩１0～20次。

2．放松肺脏功：于哮喘发作时，取坐位或站位，排除杂念，先放松胸背及全身肌肉，再深吸一口气，意念“松”字，同时意想两肺脏放松，使其气顺身体两侧下降于足掌。反复数次，至喘息逐渐减轻为止。

3．肺气虚者，配合练服白气功；邪气实者，配合练摩胸“呬”字功（见咳嗽）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：哮喘
  • 下一页：胃痛
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《气功外气疗法》
  2. 哮喘《小儿常见病单验方》
  3. 哮喘《中医词典》
  4. 哮喘《中医名词词典》
  5. 哮喘《凌临灵方》
  6. 哮喘《默克家庭诊疗手册》
  7. 哮喘《医学正传》
  8. 哮喘《默克家庭诊疗手册》
  9. 哮喘《明医指掌》
  10. 哮喘《基因与疾病》
  11. 哮喘《丹溪心法》
  12. 哮病章《医学妙谛》
  13. 哮喘《友渔斋医话》
  14. 哮病论《症因脉治》
  15. 哮喘《奇效简便良方》
  16. 哮病喘证先兆《中医疾病预测》
  17. 哮喘《秘传证治要诀及类方》
  18. 哮病《中医内科学》
  19. 哮喘《脉因证治》
  20. 哮病《仁术便览》
  21. 哮喘《中医儿科学》
  22. 哮病《症因脉治》
  23. 哮喘《叶天士医案精华》
  24. 哮病《证治汇补》
  25. 哮喘《针灸学》
  26. 哮拔《中医词典》
  27. 哮喘简便方《幼幼集成》
  28. 哮《针灸聚英》
  29. 哮喘门《医方考》
  30. 哮《金匮钩玄》
  31. 哮喘门《万氏秘传片玉心书》


胃痛_《气功外气疗法》_中医杂集_【岐黄之术】

胃痛

胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）肝气犯胃：忧思恼怒，气郁伤肝，肝气失其调达，横逆犯胃，气机阻塞，因而发生胃痛。

（二）脾胃虚寒：由禀赋不足，中阳素虚，以致寒从内生，每因饮食不慎，稍触寒邪，即能发生胃痛。

【症状】

（一）肝气犯胃：胃脘胀满，腹痛连胁，嗳气频频，或兼呕逆酸苦，苔多薄白，脉象沉弦。平掌测试检查：在胃脘部及两胁肋部多有密集、麻胀等气感。

（二）脾胃虚寒：胃脘隐痛，泛吐清水，喜暖恶凉，按之痛减，体倦乏力，苔白，脉虚软。平掌测试检查：在胃脘部有密集或稀疏、寒凉气感。

【治疗】

（一）发功：

１．令病人仰卧，全身放松，排除杂念，调匀呼吸；然后呼气时以意引气导向胃脘疼痛处。

2．医者以右手揉阑门，左手与中指按鸠尾穴，以调法放通。

3．医者以平掌式，轻按胃脘部，用震颤法发气１4息；再以中指独立式，用震法在中脘、气海穴发气１4息；然后分腹阴阳、推腹、摩腹、揉腹。

4．以平掌式，用推拉颤手法，离开中脘发气１4息，再用推引手法顺任脉向丹田导引经气，或顺足阳明胃经导引，使气感上下平衡。

5．患者俯卧位，医者以拇指面揉脾俞、胃俞、肝俞，并揉膀胱经及督脉。然后以平掌式用震颤手法在脾俞、胃俞发气１4息，并顺经导之。

加减：肝气犯胃者，加平掌式，用拉引手法向肝俞发气１１息，并顺足少阳胆经与足厥阴肝经向下肢拉导气机，疏散密集之气，使左右、上下平衡。脾胃虚寒者，加平掌式，用推引手法，热导气法，或导土气法发气于中脘、丹田、脾俞穴。

（二）气功针刺：将毫针刺入中脘、足三里，然后以龙含式，用推拉旋手法发气，使气机平衡。

（三）辅助练功：

１．放松功：患者静坐或站桩练放松功，以部位放松法，将头、胸、腹、背、腰四肢依次放松，再重点放松胃脘部，吸气时意想静，呼气时念“松”字，练5～１0分钟。

2．服黄气功：静坐，自然呼吸、排除杂念，先叩齿36次，搅津3咽，送入脐上中脘处。再意想黄气，以鼻吸之满口，呼气时慢慢送入中脘，再通融四肢肌肉，如此１0次。适用于脾胃虚症。

3．摩腹呼气功：姿势同上，并如上法叩齿、咽津毕，右手掌轻轻放于中脘部位，并慢慢吸气令满口；呼气时口念“呼”字诀，右手掌随之向顺时针方向摩１１息。适用于实证、肝气犯胃及胃中寒邪壅滞。

4．理脾胃导引功：

（１）推腹：两手擦热相叠（男左手在下，女右手在下）放在右乳下，呼气时下推至小腹右侧，吸气时还原。再用同样方法推中线及左侧，从上至下各１0次。

（2）摩腹：两手擦热相叠，放于脐部，内劳宫对准肚脐，以脐为中心旋转摩擦，左、右旋转各36次，以意领气，随掌转动。

【病例】

１：吴××，女，48岁，１979年4月１4日初诊。

主诉：胃脘部疼痛2年，加重１年，胃脘部疼痛，引及背部，痛攻两胁，嘈杂泛酸，头晕 失眠。经常服中西药物治疗，效不显，求治于气功。

体检：腹软，肝脾未触及，上腹剑突上偏右侧压痛，舌质红，苔薄根厚而黄，脉沉弦。平掌测试：上腹部有密集、麻胀、阻滞气感，背部第8～１2胸椎右侧有密集、阻滞气感。Ｘ线胃肠钡餐透视：十二指肠有刺激症状，局部压痛，充盈不良，在十二指肠基底部大弯侧有点状（豆粒大）龛影。

诊断：胃痛（十二指肠溃疡）。

治疗：取穴：上脘、中脘、梁门、石关、肝俞、胃俞、脾俞。以平掌式，用推拉旋颤引定手法发气。隔日１次。

治疗经过：经治疗2次，胃痛减轻，大便正常，睡眠好。经治疗１5次诸症消失，Ｘ线胃肠钡餐透视十二指肠正常，痊愈。１980年随访，再未复发，身体健康。

2：高×，女，35岁，门诊号１2１65１，１982年5月１8日初诊。

主诉：腹部胀痛8年，加重3个月。上腹部胀满疼痛，喜温畏寒，进冷食则痛剧，甚至看见冷食即腹部不适。头晕，目眩，失眠，四肢不温，周身乏力，便溏。

体检：腹胀，上腹部轻度压痛，肝脾未触及，舌质红，苔薄黄，脉象细弦。平掌测试：胃脘部及两胁部有密集、阻滞、麻的气感。Ｘ线钡餐胃肠透视：胃位置下降，紧张力减弱，小弯弧线最低点在髂嵴线以下3厘米处。

诊断：胃痛（胃下垂）。

治疗：取穴：中脘、梁门、百会、脾俞、胃俞、足三里。以平掌式，用推旋引定手法发气；然后针中脘、足三里。以龙含式，用推旋引手法发气于针体。隔日１次。

治疗经过：发气时患者胃脘部有温热感并顺任脉与胃经运行。向针入足三里的针体发气时患者有温热气感顺胃经行至上脘。治疗5次症状有明显的减轻。治疗20次后诸症消失。经Ｘ线胃肠钡餐透视，胃已恢复原位，痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘
  • 当前页：胃痛
  • 下一页：呕吐
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《气功外气疗法》
  2. 胃痛《手穴手纹诊治》
  3. 胃痛《普济方·针灸》
  4. 胃痛《医法圆通》
  5. 胃痛《吴鞠通医案》
  6. 胃痛《中医名词词典》
  7. 胃痛《友渔斋医话》
  8. 胃痛《医学集成》
  9. 胃痛《中医内科学》
  10. 胃啼《小儿药证直诀》
  11. 胃痛（寒热）《针灸资生经》
  12. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  13. 胃痛的中医食疗《老年食养食疗》
  14. 胃酸返流《默克家庭诊疗手册》
  15. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  16. 胃说《医学三字经》
  17. 胃痛慎用辛香温燥《三十年临证经验集》
  18. 胃说《医学实在易》
  19. 胃痛胁痛《友渔斋医话》
  20. 胃舒《手穴手纹诊治》
  21. 胃土篇《外经微言》
  22. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  23. 胃吐《傅青主男科》
  24. 胃食管反流《胃肠动力检查手册》
  25. 胃脘《中医词典》
  26. 胃食管反流《胃肠动力检查手册》
  27. 胃脘当心而痛治验《卫生宝鉴》
  28. 胃实续法《医学纲目》
  29. 胃脘内痈《中医词典》
  30. 胃实泻之《痰火点雪》
  31. 胃脘疼闷《医学衷中参西录》


呕吐_《气功外气疗法》_中医杂集_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）外邪犯胃：感受风寒、暑湿以及秽浊之气，侵犯胃腑，以致胃失和降，发生呕吐。

（二）饮食不节：饮食过量，或食生冷油腻不洁之物，停滞胃中，不得运化，胃气损伤而上逆、发生呕吐。

（三）脾胃虚弱：运化功能减弱，产生痰湿，胃气受阻，气逆不降而呕吐。

总之呕吐多属胃，任何病因损及胃，导致胃失和降，气逆于上，均可引起呕吐。

【症状】

（一）外邪犯胃：突然呕吐，多兼恶寒发热，苔薄白，脉浮。平掌测试检查：胃脘部多有寒凉或热或秽浊而密集的气感。

（二）饮食不节：呕吐酸腐食物，嗳气厌食，脘腹胀满，得食愈甚，吐后脘舒，舌苔厚腻，脉滑。平掌测试检查：胃脘部多有密集、阻滞、沉重的气感。

（三）脾胃虚弱：饮食稍多即吐，面色苍白，倦怠乏力，便溏，舌淡，脉虚弱。平掌测试检查：胃脘部及周身多有稀疏、微麻的气感。

【治疗】

（一）发功：

１．先点揉脾俞、胃俞、膻中、中脘、内关、足三里。

2．以平掌式，用拉引手法发气于脾俞、胃俞，并顺膀胱经向下肢导引气机，使其上下平衡。然后以同法发气于膻中、中脘、梁门穴，并顺任脉及足阳明胃经向足三里穴导引，使胃气下降。

3．再以平掌式，用推旋引手法发气于神阙，并以神阙为中心向右推旋导引气机，以降其气。

加减：外邪犯胃、饮食不节者，加平掌式，用拉引手法从胃脘引邪气外出，或导向足三里排出。脾胃虚弱者，加平掌式，用震颤手法向中脘、脾俞、关元穴各发气１4息。

（二）气功针刺：将毫针刺入内关、足三里、中脘。然后以龙含式，用拉引旋手法发气，导气达于内关、足三里。

（三）辅助练功：

１．和胃降逆功：先用食、中、无名指指面，从胸骨切迹下推至剑突部36次，再揉膻中穴36次；然后呼气时以两手四指或全掌在腹部中线自剑突向耻骨联合推36次；最后以四指面自中脘斜向腹之两侧分推36次。

2．胸腹胃放松降气功：卧位或坐位，自然呼吸，微闭双目，排除杂念，全身放松，先吸一口气想“静”字，然后呼气想“松”字，自胸至腹放松１4息。再以同法自胸内两肺，至胃放松１4息，导引胃气下降。

【病例】

１：杜××，女，6岁，１979年8月22日初诊。

主诉：呕吐5天，频繁呕吐，日吐１0余次。呕吐黄水样不消化之食物，胸闷、口苦、咽干，近日不能饮水，饮后呕吐。精神萎靡，烦躁，曾用庆大霉素、爱茂尔等药治疗无效。

体检：腹软，肝在剑突下１厘米，脾未触及，手足心热，咽部充血，颈软，舌苔薄白，根厚黄，脉滑。体温36．9℃。平掌测试：胃脘部有密集麻胀气感。

诊断：呕吐（急性胃炎）。

治疗：取穴：天柱骨、膻中、中脘、天河水、足三里、内关。发功：先以推、揉手法推拿；然后以平掌式，用拉旋引手法发气并顺阳明经向下肢和上肢导引。

治疗经过：第１次治疗后，患者当即能饮水200毫升。嘱给于流质饮食。治疗3次后诸症消失，痊愈。

2．王××，男，35岁，工人，１980年１0月27日初诊。

主诉：呕吐半月余。因喝酒引起胃痛、呕吐。每于饭后胃脘部胀满不适，下坠疼痛，频频呕吐，肠鸣，矢气。无其他病史。

体检：腹胀，剑突下压痛，肝脾未触及，舌苔厚腻，脉弦滑。平掌测试：胃脘部有阻滞、密集气感。

Ｘ线拍片检查：食管粘膜与胃粘膜有交叉现象，胃大弯位于小弯之上，呈双胃泡双液面，幽门窦部的位置高于十二指肠球部，垂直向下，使十二指肠球部呈倒吊状。

诊断：呕吐（胃扭转）。

治疗：取穴：阑门、右石关、梁门、气海、足三里、脾俞、胃俞、肩井。发功：先用推、揉、摩、拿手法推拿。然后以平掌式，用推拉引手法发气，每日１次。

治疗经过：经治疗１次，呕吐、胀满减轻。经治疗5次，症状消失，饮食正常。于１980年１１月１7日做Ｘ线钡餐胃肠透视，胃部正常。痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛
  • 当前页：呕吐
  • 下一页：呃逆
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《气功外气疗法》
  2. 呕吐《小儿常见病单验方》
  3. 呕吐《傅青主男科》
  4. 呕吐《伤寒说意》
  5. 呕吐《中医词典》
  6. 呕吐《止园医话》
  7. 呕吐《新修本草》
  8. 呕吐《景岳全书》
  9. 呕吐《麻疹备要方论》
  10. 呕吐《景岳全书》
  11. 呕吐《伤寒标本心法类萃》
  12. 呕吐《圣济总录》
  13. 呕吐《麻疹阐注》
  14. 呕吐《医理真传》
  15. 呕吐《伤寒捷诀》
  16. 呕吐《中医名词词典》
  17. 呕吐《杂病治例》
  18. 呕吐《育婴家秘》
  19. 呕吐《全生指迷方》
  20. 呕吐《评琴书屋医略》
  21. 呕吐《疫疹一得》
  22. 呕吐《医学集成》
  23. 呕吐《医宗金鉴》
  24. 呕酸《中医词典》
  25. 呕吐《医宗金鉴》
  26. 呕乳《中医词典》
  27. 呕吐《冯氏锦囊秘录》
  28. 呕清水《中医词典》
  29. 呕吐《冯氏锦囊秘录》
  30. 呕青蓝水《中医词典》
  31. 呕吐《续名医类案》


呃逆_《气功外气疗法》_中医杂集_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】常因过食生冷，嗜食辛辣或情志不畅，肝气犯胃，胃气上逆而致，喉间呃逆连声。

【症状】呃逆连声，轻者不经治疗持续数分钟或数小时可自愈。严重者可昼夜不停，以致影响进食、睡眠，使病人疲惫不堪。如久病、重症突然并发此症，则多属危象。应加注意。平掌测试检查：胸部多有密集、阻滞气感。

【治疗】

（一）发功：

１．患者坐位或站位，面南背北，全身放松，自然呼吸。医者先掐患者两中膈穴（中指屈曲，手第一指间关节挠侧纹头尽处），按揉脾俞、膈俞、膻中、中府、云门等穴。

2．以平掌式，用推拉引手法向膻中、乳根发气，并顺足阳明胃经向两下肢导引经气，将气机调顺；再以同法向背部脾俞、胃俞、肝俞发气，并顺足太阳膀胱经向下肢导气。

3．症状仍不减轻者，再以平掌式，推拉引手法向百会发气，并顺任脉向丹田导气。

（二）辅助练功：患者坐位或站位，面南背北，两脚与肩宽，全身放松。用逆腹式呼吸，深吸一口气，呼气时以意引气下沉丹田，转而至两足趾之大敦穴处。3息或9息。

【病例】刘××，男，36岁，１983年5月23日初诊。

主诉：呃逆2天。因受凉后引起呃逆连声，每次持续半小时～１小时，每天１0余次。影响睡眠，因呃逆而致胸痛，胸闷，胁肋不舒适，上腹痛，周身无力，精神萎靡。

体检：舌苔薄白，脉沉迟。平掌测试：胸部有密集、阻滞气感。

诊断：呃逆（膈肌痉挛）。

治疗：取穴：膈俞、胃俞、肝俞、膻中、华盖、云门、中府、足三里。发功：先按揉以上诸穴；然后以平掌式，用推拉引手法发气。

治疗经过：经2次治疗而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：呃逆
  • 下一页：泄泻
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《气功外气疗法》
  2. 呃逆《止园医话》
  3. 呃逆《傅青主男科》
  4. 呃逆《景岳全书》
  5. 呃逆《中医词典》
  6. 呃逆《医理真传》
  7. 呃逆《经验麻科》
  8. 呃逆《医法圆通》
  9. 呃逆《疫疹一得》
  10. 呃逆《中医名词词典》
  11. 呃逆《续名医类案》
  12. 呃逆《医学集成》
  13. 呃逆《医学入门》
  14. 呃逆《默克家庭诊疗手册》
  15. 呃逆《医述》
  16. 呃脉案《类证治裁》
  17. 呃逆《医述》
  18. 呃哕《血证论》
  19. 呃逆《医述》
  20. 呃嗳案《丁甘仁医案》
  21. 呃逆《证治准绳·类方》
  22. 呃《医学真传》
  23. 呃逆《证治准绳·杂病》
  24. 呃《临证指南医案》
  25. 呃逆《寿世保元》
  26. 呃《医述》
  27. 呃逆《医碥》
  28. 额叶症状群《神经精神疾病诊断学》
  29. 呃逆《医碥》
  30. 额上黑《中医词典》
  31. 呃逆《济阴纲目》


泄泻_《气功外气疗法》_中医杂集_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】内伤于饮食，或外感不正之气，以致胃肠不和，尤其夏秋之间，湿热盛行，暴注水湿者居多。更有脾肾阳虚而泄泻的慢性疾患，所谓肾虚则失其闭藏，脾虚则失其健运，此属内在的主要因素。

【症状】

（一）寒泻：肠鸣，腹痛，泄泻，完谷不化，或如鸭溏，溲清不渴，脉沉迟。平掌测试检查：脐腹处有密集、寒凉气感。

（二）热泻：泄泻黄糜，气秽，肛门灼热，口渴烦躁，小便短赤，舌苔黄，脉弦数。平掌测试检查：脐腹部有密集、麻胀、温热的气感。

（三）五更泻：由于肾阳衰微，不能蒸化水谷所致，故又名肾泻。每在五更天将明时洞泻2～3次。平掌测试检查：小腹及脐腹部有寒凉、稀疏气感。

【治疗】

（一）发功：

１．先点按脾俞、胃俞、大肠俞，以开其穴；再以右手中指按揉阑门，左手中指按鸠尾，开通此处之气机。

2．以平掌式，用震颤手法在中脘、神阙及关元穴各发气１１息。摩腹36次（虚补实泻）。

3．以平掌式，用推拉旋法施于腹部，导气或左、或右旋转，并顺胃经向下导引气机。

4．用手四指指面自龟尾推至第7胸椎下300次，并按揉两侧膀胱经及足三里穴。

加减：五更泻者，加平掌式，用推引手法发气于命门、丹田、肾俞；寒泻者，加平掌式，用推引手法以热导气法发气于脾俞、神阙、关元；热泻者，加平掌式，用冷导气法、拉引手法发气于中脘、天枢穴，并顺足阳明胃经向足三里导引邪气，排放于外。

（二）气功针刺：将毫针刺入中脘、天枢、足三里、内关，然后以龙含式，用旋拉引手法发气，导气行至足三里、内关，使各针体气感平衡。

（三）辅助练功：

１．热泻者，练摩腹呼气功；寒泻者，练服黄气功（见胃痛）。

2．周天自转止泻功：患者仰卧，放松，入静，调匀呼吸，舌抵上腭。以脐为中心，吸气时提肛、收腹，以意引气，自腹左侧向上右侧转；呼气时松肛，松腹，向右下左侧转，转一个逆时针方向的圆周，如此以脐为中心，由小圈至大圈，行8１次转至腹侧。然后，再以上法使其圆逐渐缩小行8１圈转至脐。开始用腹肌及呼吸导引，熟练后只用意念导引。

【病例】王××，女，38岁，１982年6月20日初诊。

主诉：腹泻8年，大便稀，日2～4次，反复发作。大便急迫，完谷不化，腹部不适，喜温恶冷，吃微量冷食或饮料即引起肠鸣、腹泻，甚或看见冷的食物即出现大便急迫，便稀之症状，小便清长，失眠，周身乏力。

体检：消瘦，四肢不温，面色白，腹软，肝脾未触及，舌质淡，苔薄白，脉象沉细。平掌测试：腹部有密集、寒凉气感。

诊断：泄泻（过敏性结肠炎）。

治疗：取穴：脾俞、大肠俞、神阙、关元、天枢、足三里。发功：以平掌式，用推旋引颤手法发气。

治疗经过：当向神阙及天枢发气时，患者感觉腹部温热，并有一股热气顺胃经向两下肢流动。治疗１次后，腹泻减轻。经治疗１7次，诸症消失而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：泄泻
  • 下一页：便秘
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《气功外气疗法》
  2. 泄泻《小儿常见病单验方》
  3. 泄泻《傅青主男科》
  4. 泄泻《景岳全书》
  5. 泄泻《中医词典》
  6. 泄泻《景岳全书》
  7. 泄泻《产宝》
  8. 泄泻《中医名词词典》
  9. 泄泻《麻疹备要方论》
  10. 泄泻《医学集成》
  11. 泄泻《经验麻科》
  12. 泄卫透热《中医词典》
  13. 泄泻《推求师意》
  14. 泄卫透热《中医名词词典》
  15. 泄泻《医学传灯》
  16. 泄水肿阴湿《丹溪手镜》
  17. 泄泻《女科秘旨》
  18. 泄水丸《儒门事亲》
  19. 泄泻《医学纲目》
  20. 泄如蟹渤《中医词典》
  21. 泄泻《医学纲目》
  22. 泄热汤《三因极一病证方论》
  23. 泄泻《冯氏锦囊秘录》
  24. 泄脓血《中医词典》
  25. 泄泻《冯氏锦囊秘录》
  26. 泄满《中医词典》
  27. 泄泻《冯氏锦囊秘录》
  28. 泄痢统论《圣济总录》
  29. 泄泻《续名医类案》
  30. 泄痢论《卫生宝鉴》
  31. 泄泻《续名医类案》


便秘_《气功外气疗法》_中医杂集_【岐黄之术】

便秘

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）实秘：多由素体阳盛，嗜食辛热之品，以致肠胃积热；或热邪内燔，津液灼伤，腑气不通；或因情志不畅，气机阻滞，气阻而津不布，致传导失常，而成便秘。

（二）虚秘：多由病后、产后气血未复或气血亏损，或因下焦阳气不足，阴寒凝结，肠道难于传送而成便秘。

【症状】

（一）实秘：大便秘结不通，或排便次数减少，3～5日或6～7日大便１次，便时努挣，不能顺利排出，身热烦渴，纳食减少，脉弦或滑实，舌苔薄腻或黄燥。平掌测试检查：腹部多有阻滞、热、胀气感。

（二）虚秘：大便秘结不通，排出困难，面色白无华，神疲气怯，或腹中冷痛，喜热畏寒，脉象虚细或沉迟，舌淡苔薄。平掌测试检查：腹部多有稀疏、寒凉、麻胀、阻滞的气感。

【治疗】

（一）发功：

１．按揉大肠俞、肾俞、八髎，以开其穴；推下七节骨50次。

2．以两手拇指和中指按揉阑门与鸠尾穴，以通为度。再以平掌式，用震颤手法在中脘、梁门发气１4息；并用龙含式在两天枢穴用震颤手法发气１2息。再以平掌式，用摩法向右旋方向导引运行气机。

3．以平掌式，用推拉旋手法向中脘、神阙、天枢、关元发气，然后用旋颤引手法向右旋方向导引气机。并以引法顺足阳明胃经向下肢导引气机。

加减：实秘者，加平掌式，用冷导气法、右旋颤引手法发气１4息；虚秘者，加平掌式，用导水气法、震颤手法向丹田、肾俞发气各8息或１6息。

（二）气功针刺：将毫针刺入天枢、支沟、上巨虚、大肠俞。然后用龙含式或雀嘴式，用推拉旋手法发气，调整气机，使各针体气感平衡。

（三）辅助练功：

１．周天自转通便功：患者侧卧，放松，入静，调匀呼吸，舌抵上腭。以肚脐为中心，吸气时运动腹肌，以意领气从右腹下侧，向上向左旋转；呼气时向下向右旋转，共8１次。其圆自脐向外逐渐扩大，至腹侧为止。开始用腹肌的运动与呼吸导引，熟练后用意念导引即可。

2．实秘练摩腹呼气功；虚秘练服黄气功（见胃痛）。

【病例】张××，女，59岁，１98１年１0月23日初诊。

主诉：大便秘结１0多年。大便秘结不通，3～4日大便１次，便时努挣，不能顺利排出，头晕，口干。有多年高血压病史。

体检：面红体胖，舌质红，苔薄黄，脉弦。血压１8．7/１3．3千帕（１40/１ 0 0 毫 米 汞 柱 ） 。 平 掌 测 试 ： 腹 部 有 密 集 、 胀麻气感。

诊断：便秘（老年性便秘）。

治疗：取穴：大肠俞、命门、天枢、神阙、大横、足三里。发功：以平掌试，用拉引颤右旋手法发气。

治疗经过：经治疗１次后大便软而通畅。共治疗2次痊愈。１982年随访，大便正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：便秘
  • 下一页：痢疾
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《气功外气疗法》
  2. 便秘《小儿常见病单验方》
  3. 便秘《老年百病防治》
  4. 便秘《百病自测》
  5. 便秘《自我调养巧治病》
  6. 便秘《家庭医学百科·预防保健篇》
  7. 便秘《中医词典》
  8. 便秘《默克家庭诊疗手册》
  9. 便秘《续名医类案》
  10. 便秘《胃肠动力检查手册》
  11. 便秘《医述》
  12. 便秘《胃肠动力检查手册》
  13. 便秘《回春录》
  14. 便结《针灸大成》
  15. 便秘《中医内科学》
  16. 便坚根原《四圣心源》
  17. 便秘《沈氏女科辑要》
  18. 便后察病《家庭医学百科·预防保健篇》
  19. 便秘《也是山人医案》
  20. 便红飧泄《灵素节注类编》
  21. 便秘《针灸学》
  22. 便毒穴《中医词典》
  23. 便秘、腹满、胸闷、头晕《名师垂教》
  24. 便毒论《外科集验方》
  25. 便秘的饮食调养《老年食养食疗》
  26. 便毒（外科理例 下）《古今医统大全》
  27. 便秘的中医食疗《老年食养食疗》
  28. 便毒（外科理例 上）《古今医统大全》
  29. 便秘良药决明子《邹孟城三十年临证经验集》
  30. 便毒《外科十三方考》
  31. 便秘良药决明子《三十年临证经验集》


痢疾_《气功外气疗法》_中医杂集_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）湿热痢：感受暑湿热邪，内伤饮食生冷，凝滞胃肠，积湿蕴热，邪积交阻，肠腑气血受伤而下痢。

（二）寒湿痢：暑季贪凉受寒，恣食生冷不洁之物，致寒湿不化，滞积肠腑而成滞下。

（三）休息痢：痢疾久延，邪仍未净，中气虚弱，脾胃运化失职，或伤及本元，肾气亦虚，正虚邪恋，则成休息痢。

【症状】

（一）湿热痢：腹痛，下痢赤白，里急后重，肛门灼热，小便短赤，脉滑数，苔黄腻，平掌测试检查：腹部多有沉滞、燥热、重胀的气感。

（二）寒湿痢：下痢粘滞白冻，喜暖畏寒，胸脘痞闷，口淡不渴，苔白腻，脉濡数或迟。平掌测试检查：腹部多有密集、寒凉、麻胀、阻滞的气感。

（三）休息痢：下痢久延不愈，屡发屡止，倦怠嗜卧，临厕腹痛里急，舌质淡苔腻，脉濡细或虚大。平掌测试检查：腹部多有稀疏，麻或密集而凉的气感。

【治疗】

（一）发功：

１．先点揉脾俞、胃俞、大肠俞开通背部俞穴；再以右手中指按揉阑门穴，以左手中指按鸠尾穴开通此处气机，并按揉中脘、天枢、关元等穴。

2．以中指独立式，用震颤法在中脘、天枢、关元发气各１4息。摩腹36次（虚补实泻）。

3．以平掌式，用推拉旋引手法右旋导气，然后再左旋导气，左右各导引8１息。

4．以平掌式，用推引手法向脾俞、胃俞、大肠俞发气，并顺足太阳膀胱经向下肢导引经气。

加减：寒湿痢者，加热导气法；湿热痢者，加冷导气法；休息痢者，加平掌式，用推引手法向丹田、命门、胃俞、脾俞发气，并向下肢导引经气，使其平衡。

（二）气功针刺：将毫针刺入合谷、天枢、上巨虚。然后以龙含式或雀嘴式，用推拉旋引手法导邪气从合谷、上巨虚出。

（三）辅助练功：

１．导气自转功：仰卧，放松，入静，调均呼吸，舌抵上腭。以肚脐为中心，吸气时运动腹肌，以意领气，从右下腹向上向左；呼气时再向下向右，旋转8１圈。圆圈自脐向外逐渐扩大，至腹侧为止。然后再以同法向反方向旋转，自腹侧至脐中8１圈。开始用呼吸、腹肌导引，熟练后用意念导引即可。休息痢照上法练，寒湿痢只左转8１息，湿热痢只右转8１息。

2．涤秽功：坐式或卧式，全身放松，舌抵上腭，两目微闭，呼吸调匀。然后意想真气从胃口旋入，凭虚而行，将真气运归大肠，驱动大肠寒热毒垢之秽气，由左绕右，迴旋九曲，将秽浊之气旋转送出谷道。然后吸气提肛，使谷道闭塞，再自右而左，反方向九旋出胃口，共5～１0次。做完意守丹田片刻，使真气收归气海，以还本原。再轻揉腹部收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：痢疾
  • 下一页：胆道疾患
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《气功外气疗法》
  2. 痢疾《景岳全书》
  3. 痢疾《傅青主男科》
  4. 痢疾《中医名词词典》
  5. 痢疾《傅青主男科》
  6. 痢疾《医学集成》
  7. 痢疾《中医词典》
  8. 痢后肿候《诸病源候论》
  9. 痢疾《产宝》
  10. 痢后虚羸候《诸病源候论》
  11. 痢疾《慎疾刍言》
  12. 痢后虚烦候《诸病源候论》
  13. 痢疾《麻疹备要方论》
  14. 痢后心下逆满候《诸病源候论》
  15. 痢疾《麻疹阐注》
  16. 痢后痿《中医词典》
  17. 痢疾《医学传灯》
  18. 痢后脱肛《奇方类编》
  19. 痢疾《医宗金鉴》
  20. 痢后脱肛《圣济总录》
  21. 痢疾《医宗金鉴》
  22. 痢后呕哕《女科证治准绳》
  23. 痢疾《医述》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢疾《医述》
  26. 痢后腹痛候《诸病源候论》
  27. 痢疾《寿世保元》
  28. 痢后风《续名医类案》
  29. 痢疾《寿世保元》
  30. 痢后风《中医词典》
  31. 痢疾《古今医鉴》


胆道疾患_《气功外气疗法》_中医杂集_【岐黄之术】

胆道疾患

胆道疾患

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】胆道疾患主要有胆囊炎、胆石症和胆道蛔虫症等。中医认为前者属于“胁痛”、“黄疸”等范围，而胆道蛔虫症则称为“蛔厥”。多因情志不舒，过食肥腻；或外邪侵袭，温热蕴结；或虫积瘦阻；或驱蛔不当，蛔虫逆上，引起胆气郁结，疏泄失常所致。其三者虽病因不同，症状少异，而外气治疗和气功锻炼治疗方法基本一致，故合并叙述。

【症状】本病发病较急，右上腹及右季胁部疼痛。常伴有恶心呕吐，寒战高烧，或见皮肤及巩膜黄染；若胆管完全梗阻，可见灰白色粪便。吸气时胆囊有明显触痛。如系胆道蛔虫，剑突下剧烈绞痛，或呈钻顶撕裂样痛，病人疼痛难忍，冷汗淋漓，伴有恶心呕吐。若蛔虫退出胆道，则疼痛可突然缓解，但可再度发作。若蛔虫体全部进入胆囊，则疼痛多呈持续性胀痛。亦可出现黄疸、寒战、高烧等症状，剑突下偏右方向有深压痛。平掌测试检查：胆区多有阻滞、热、凉、密集、麻重气感。

【治疗】

（一）发功：

１．患者坐位。首先按揉脾俞、胃俞、肝俞、胆俞、胆囊穴（阳陵泉下2寸找压痛点）、均以右侧为主。

2．以平掌式，用推拉颤引手法在患者前侧胆区发气24息或48息。再用拉引法顺足少阳胆经、足阳明胃经向下肢导引气机，以疏泄胆气，宽中和胃。

3．以平掌式，用震颤法在右侧脾俞、胃俞及肝俞、胆俞处发气各28息。再在前侧疼痛区发气48息。

4．按压右侧胆俞穴１2息。并以按揉法在背腰部两侧足太阳膀胱经自上而下疏导气机3遍。

加减：胆道蛔虫者，加平掌式，用摩法在腹部右旋摩揉8１次．胆石症、胆囊炎多顺肝、胆经向下肢导引手法，并调整左右、上下气机，使其平衡。

（二）气功针刺：将毫针刺入内关、胆俞、胆囊、阳陵泉、足三里。然后以龙含式或雀嘴式，用推拉颤旋手法发气于针体，使各针体气感平衡。

（三）辅助练功：

１．摩胸嘘气功：站位或坐位，两手平放于两胁下，慢慢吸气于两胁；呼气时口唸“嘘”字，同时两手掌轻轻旋摩胁部，做１0息或20息。

2．肝胆放松功：坐位或卧位，先用部位放松法，吸气时想“静”字，呼气时念“松”字，自上而下放松头、胸腹、背腰、上肢、下肢各部。再以同法放松肝脏、胆囊各１4息或28息。

【病例】赵××，男，43岁，１983年4月6日初诊。

主诉：胆区疼痛2个月。腹胀，右胁肋部疼痛呈持续性钝痛，胃部有灼热感，恶心，嗳气，消化不良，进油性食物症状加重，右上肢不适，曾服用中药治疗，效不显。

体检：右上腹压痛及叩击痛，舌质红，苔薄黄。平掌测试：右上腹胆区部有热麻而密集的气感。超声波检查：胆囊膨大，收缩功能不良。

诊断：胆囊炎（肝气犯胃）。

治疗：取穴：肝俞、胆俞、章门、期门、阳陵泉、梁门、足三里。发功：以平掌式，用推拉颤旋引手法发气。

治疗经过：第一次治疗以三点求圆导气法向左旋导气时，患者当即出现恶心、呕吐现象，随改用右旋导气，并顺肝、胃经向下肢导气，腹部舒适。经治疗6次，诸症消失。再治疗3次，巩固疗效，痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：胆道疾患
  • 下一页：腹痛
<<< 返回本书目录
  1. 胆道蛔虫症【疾病症状】
  2. 胆道排石汤【方剂大全】
  3. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  4. 胆道排石汤Ⅰ号【方剂大全】
  5. 胆道蛔虫汤【方剂大全】
  6. 胆道排石汤Ⅱ号【方剂大全】
  7. 胆道蛔虫病与肝蛔虫病【疾病大全】
  8. 胆道排石汤Ⅲ号【方剂大全】
  9. 胆道蛔虫病【疾病大全】
  10. 胆道排石汤Ⅳ号【方剂大全】
  11. 胆道蛔虫病《普通外科学》
  12. 胆道排石汤Ⅴ号【方剂大全】
  13. 胆道蛔虫病《百病自测》
  14. 胆道排石汤Ⅵ号【方剂大全】
  15. 胆道华支睾吸虫病【疾病大全】
  16. 胆道排石汤II号【方剂大全】
  17. 胆道梗阻【疾病症状】
  18. 胆道排石汤I号【方剂大全】
  19. 胆道出血【疾病大全】
  20. 胆道驱蛔汤【方剂大全】
  21. 胆道闭锁【疾病症状】
  22. 胆道运动功能障碍【疾病症状】
  23. 胆瘅《圣济总录》
  24. 胆道运动功能障碍【疾病大全】
  25. 胆瘅《黄帝内经太素》
  26. 胆道运动功能障碍综合征【疾病大全】
  27. 胆肠内引流术后内疝【疾病大全】
  28. 胆道张力低下综合征【疾病大全】
  29. 胆草一物汤【方剂大全】
  30. 胆矾【中药大全】
  1. 胆道疾患《气功外气疗法》
  2. 胆道疾病《放射诊断学》
  3. 胆道结石《默克家庭诊疗手册》
  4. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  5. 胆矾《雷公炮制药性解》
  6. 胆道蛔虫病《普通外科学》
  7. 胆矾《玉楸药解》
  8. 胆道蛔虫病《百病自测》
  9. 胆矾《本草备要》
  10. 胆道癌《病理学》
  11. 胆矾《本草易读》
  12. 胆导法《万氏秘传片玉心书》
  13. 胆矾《本草求真》
  14. 胆瘅治验《卫生宝鉴》
  15. 胆矾《得配本草》
  16. 胆瘅《灵素节注类编》
  17. 胆矾《本草便读》
  18. 胆瘅《医述》
  19. 胆矾《本草分经》
  20. 胆瘅《中医词典》
  21. 胆矾《药性切用》
  22. 胆瘅《圣济总录》
  23. 胆矾丸《小儿药证直诀》
  24. 胆瘅《黄帝内经太素》
  25. 胆风毒气《中医词典》
  26. 胆部（足少阳属腑）《笔花医镜》
  27. 胆府经文《医宗金鉴》
  28. 胆病候《诸病源候论》
  29. 胆腑经文《刺灸心法要诀》
  30. 胆病《中医词典》
  31. 胆腑脉论《备急千金要方》


腹痛_《气功外气疗法》_中医杂集_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）寒邪内积：多食生冷，寒自内生，或露宿不慎，脐腹为寒邪侵袭，寒性收引而腹痛。

（二）脾阳不振：阳气素弱，消化机能不足，略受寒邪，或饥饱劳累即感腹痛。

（三）饮食停滞：胃肠之消化传导功能失常，清浊相干，气机阻滞不通而痛。

【症状】

（一）寒邪内积：病情急暴，腹痛喜温，大便溏，苔白，脉沉紧。平掌测试检查：腹痛部位多有密集、寒凉、阻滞气感。

（二）脾阳不振：腹痛绵绵，时作时止，痛时喜按，便溏，神疲、畏寒，苔薄白，脉沉细。平掌测试检查：腹痛部位多有稀疏、凉麻气感。

（三）饮食停滞：脘腹胀满，痛处拒按，恶食吞酸，苔腻，脉滑。平掌测试检查：腹痛部位多有密集、阻滞、沉重、胀之气感。

【治疗】

（一）发功：

１．开阑门穴，按揉脾俞、胃俞、中脘、天枢、足三里。按揉背腰部足太阳膀胱经，自上而下3～5遍。以通其背俞穴。

2．以平掌式，用震颤手法发气于中脘、天枢、脾俞、胃俞；再用推拉引手法，顺足阳明胃经及足太阳膀胱经，从腹部及背部向下肢导引经气，使两经上下气脉平衡。

3．以平掌式，用推拉定手法，发气于中脘、天枢１4息；再用拉引手法，顺足阳明胃经，向下肢导引经气，使其上下平衡。

4．以平掌式，用摩法，以肚脐为中心，旋转摩运8１息。加减：寒邪内聚者，加热导气法、导火气法；脾阳不振者，加热导气法发气于脾俞、胃俞、命门；饮食停滞者，加平掌式，用旋拉手法发气于中脘、天枢、关元，开通上下之气机。

（二）气功针刺：将毫针刺入中脘、关元、天枢、足三里。然后以龙含式或雀嘴式，用拉旋手法发气于针体，使各针体气感平衡。

（三）辅助练功：

１．腹部调气功：先以右手放于中脘穴处，向左、右各揉36次．再在脐部左、右各揉36次。然后，呼气时以两手四指在腹部中线自剑突向耻骨联合推36次。最后两手重叠（男左手在下，女右手在下），压在小腹中点，左、右旋揉各36次。

2．导气自转功（见痢疾）。

3．采日精华功：当早晨太阳从地平线上升起时，松静站立，调匀呼吸，排除杂念，面对太阳，两目微闭，但尚可望见柔和微红的日光。以鼻吸气，意想吸光华之气，令满一口，闭息凝神，随呼气慢慢咽下，送至丹田为１次，如此9咽或１8咽，适用于脾阳不振，畏寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆道疾患
  • 当前页：腹痛
  • 下一页：惊悸
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《气功外气疗法》
  2. 腹痛《小儿常见病单验方》
  3. 腹痛《傅青主男科》
  4. 腹痛《常见病自测》
  5. 腹痛《傅青主女科》
  6. 腹痛《景岳全书》
  7. 腹痛《中医词典》
  8. 腹痛《景岳全书》
  9. 腹痛《麻疹备要方论》
  10. 腹痛《圣济总录》
  11. 腹痛《凌临灵方》
  12. 腹痛《千金翼方》
  13. 腹痛《麻疹阐注》
  14. 腹痛《圆运动的古中医学》
  15. 腹痛《杂病治例》
  16. 腹痛《育婴家秘》
  17. 腹痛《扁鹊神应针灸玉龙经》
  18. 腹痛《家庭医学百科-医疗康复篇》
  19. 腹痛《正骨心法要旨》
  20. 腹痛《医学集成》
  21. 腹痛《医学纲目》
  22. 腹痛《默克家庭诊疗手册》
  23. 腹痛《医学纲目》
  24. 腹痛《物理诊断学》
  25. 腹痛《医学纲目》
  26. 腹通谷《针灸学》
  27. 腹痛《医宗金鉴》
  28. 腹通谷《中医词典》
  29. 腹痛《医宗金鉴》
  30. 腹啼《中医词典》
  31. 腹痛《医宗金鉴》


惊悸_《气功外气疗法》_中医杂集_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】由于病人平素气血虚弱，心气不足，突受刺激即心悸神怯而发；或因心血不足，心失所养而发；或因痰火内动，心气不宁而发；也有因心阳不振，饮邪上逆而致者。

【症状】自觉心跳不宁，时作时止。心血不足者，兼见面色苍白，夜寐不宁，头晕目眩，舌质淡红，脉细弱；痰火内动者，则兼见烦躁不宁，恍惚多梦，苔黄，脉滑数；因水饮内停者，兼见胸脘痞满，眩冒吐涎，精神疲乏，苔白，脉弦滑。平掌测试检查：心前区多有密集、阻滞、麻或稀疏的气感。

【治疗】

（一）发功：

１．先按揉心俞、肝俞、膻中、鸠尾、阑门，以开其穴。

2．以中指独立式或剑指式，用震颤手法发气于心俞、肝俞、膻中、鸠尾穴各6息或１2息，然后导引气机收归于丹田。

3．以平掌式，用推拉引手法发气于心前区；然后顺手少阴心经、手厥阴心包经导引经气达于指端，使气机上下平衡。

加减：心血不足者，加平掌式，用推定手法向膈俞、脾俞发气6息或１2息；痰火内动者加中指独立式，用震颤手法向中脘、丰隆发气，并用拉引手法从中脘向丰隆导气；水饮停阻者，加平掌式，用拉引手法向胃俞、三焦俞发气１4息或24息，然后顺足太阳膀胱经向委中导气，使上下气感平衡。

（二）气功针刺：将毫针刺入心俞、巨阙、神门、内关穴。以龙含式或雀嘴式，用推拉旋手法发气于针体，使各穴气感平衡。

（三）辅助练功：

１．服赤气功：坐位或卧位，全身放松，呼吸自然，排除杂念。先叩齿36次，搅舌3咽，意念随之，送入丹田。再意想赤红之气，以鼻吸之，令之满口，呼气时慢慢送至心脏处，再送至下丹田，使心肾相交，周身通融，做7次或１4次。适用于心血不足者。

2．摩胸呵气功：姿势如服赤气法，先叩齿、搅舌、咽津毕，左手平掌放于胸部心前区处，慢慢吸气，再缓缓呼之，口念“呵”字。做6息或１2息。适用于痰火及水饮停阻者。

3．理心导气功：站位或坐位，全身放松，自然呼吸，舌抵上腭。先在胸前轻合两手，入静片刻；再两手转掌向外，两臂顺身体两侧分推至背后，手心向后，静止片刻。再翻掌向上，提至胸部两侧；然后两手平伸向前，劲在中指端；最后两手握拳似拉重物状，沿身体两侧拉向背后；再翻掌上举至胸，合掌于胸前，收功。适用于各型惊悸病人锻炼。

【病例】阎××，29岁，１983年7月１5日初诊。

主诉：心慌１年。自觉心律不规则，有间歇感，胸闷不适，周身乏力，夜寐不宁，头晕目眩，精神不振。

检查：舌质淡，苔薄白，脉结代。平掌测试：心前区有密集、微麻气感。听诊：第一心音增强，第二心音减弱。心电图检查诊断为室性早搏。

诊断：惊悸（室性早搏）。

治疗：取穴：颤中、华盖、大椎、心俞、膈俞、内关穴。发功：以平掌式，用推拉颤引手法发气。

治疗经过：经治疗2次后心慌减轻，睡眼好转。经治疗１5次诸症消失，心电图检查正常。痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：惊悸
  • 下一页：癃闭
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《气功外气疗法》
  2. 惊悸《医法圆通》
  3. 惊悸《中医词典》
  4. 惊悸《医学集成》
  5. 惊悸《备急千金要方》
  6. 惊季《秘传证治要诀及类方》
  7. 惊悸《杂病治例》
  8. 惊积《活幼心书》
  9. 惊悸《疫疹一得》
  10. 惊积《证治准绳·幼科》
  11. 惊悸《医学纲目》
  12. 惊积《幼幼新书》
  13. 惊悸《幼幼新书》
  14. 惊积《中医词典》
  15. 惊悸《续名医类案》
  16. 惊惑《中医词典》
  17. 惊悸《续名医类案》
  18. 惊黄《中医词典》
  19. 惊悸《杂病广要》
  20. 惊候《诸病源候论》
  21. 惊悸《证治准绳·幼科》
  22. 惊候《幼幼新书》
  23. 惊悸《证治准绳·女科》
  24. 惊后瞳斜《奇方类编》
  25. 惊悸《证治准绳·女科》
  26. 惊后瞳斜《中医词典》
  27. 惊悸《证治准绳·女科》
  28. 惊后调治《万病回春》
  29. 惊悸《寿世保元》
  30. 惊后目动切牙《明医杂着》
  31. 惊悸《普济方·针灸》


癃闭_《气功外气疗法》_中医杂集_【岐黄之术】

癃闭

癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】癃闭，现代医学称尿潴留。多由湿热下注，水道闭阻或肾阳不足，命门火衰，膀胱气化不利而致。

【症状】小腹胀满疼痛，有强烈尿意，而小便不得排出。肾气不足者，兼见神气怯弱，四肢无力，脉沉细而弱；湿热下注者，兼见口渴不欲饮，苔黄，脉数。平掌测试检查：小腹部多有密集、阻滞、麻重的气感。

【治疗】

（一）发功：

１．推大腿内侧，自膝至大腿根300次，按揉八髎、关元、中极穴。

2．以平掌式，用震颤手法发气于小腹隆起处１4息或28息。再以推引手法向小腹部发气，并顺足太阴脾经向三阴交导引气机。做6次或１2次。

加减：肾气不足者，加平掌式，用推定手法向肾俞、命门发气１１息或22息。湿热下注者，加平掌式，用拉引手法发气于中极，并顺足太阴脾经向下肢拉引气机至阳陵泉，做１１息或22息。

（二）气功针刺：将毫针刺入中极、三阴交穴。以龙含式，用推拉手法向针体发气；然后在三阴交穴拉引气机，使其气下行。

（三）辅助练功：先以两手掌在骶部自上而下推摩300次；然后以两手掌在小腹部相叠，呼气时自右向左旋摩，同时松肛，松腹；吸气时微收腹，两手暂停。共做１4息或28息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：癃闭
  • 下一页：遗尿
<<< 返回本书目录
  1. 癃闭【疾病大全】
  2. 癃闭【中药主治】
  3. 癃闭《中医内科学》
  4. 癃闭案《丁甘仁医案》
  5. 癃闭《证治汇补》
  6. 癃闭五淋《医学从众录》
  7. 癃闭《针灸学》
  8. 癃闭遗溺证《明医指掌》
  9. 癃闭《张聿青医案》
  10. 癃淋《本草纲目》完整版
  11. 癃闭《药症忌宜》
  12. 癃清片【方剂大全】
  13. 癃闭《凌临灵方》
  14. 窿缘桉叶【中药大全】
  15. 癃闭《景岳全书》
  16. 窿缘小叶桉【中药大全】
  17. 癃《洄溪医案》
  18. 娄金散【方剂大全】
  19. 隆突性皮肤纤维肉瘤【疾病大全】
  20. 娄金丸【方剂大全】
  21. 隆吉散【方剂大全】
  22. 娄金圆【方剂大全】
  23. 隆萼当归根【中药大全】
  24. 娄氏十产论《女科切要》
  25. 笼金汤【方剂大全】
  26. 偻附【疾病大全】
  27. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  28. 蒌贝散【方剂大全】
  29. 聋哑《自我调养巧治病》
  30. 蒌贝陷胸汤【方剂大全】
  1. 癃闭《气功外气疗法》
  2. 癃闭《景岳全书》
  3. 癃闭《中医词典》
  4. 癃闭《中医名词词典》
  5. 癃闭《凌临灵方》
  6. 癃（疒贵）《中医词典》
  7. 癃闭《医述》
  8. 癃《中医词典》
  9. 癃闭《张聿青医案》
  10. 聋哑症《耳鼻咽喉外科学》
  11. 癃闭《证治汇补》
  12. 聋哑《自我调养巧治病》
  13. 癃闭《中医内科学》
  14. 聋哑《家庭医学百科-医疗康复篇》
  15. 癃闭《药症忌宜》
  16. 聋疠《扁鹊神应针灸玉龙经》
  17. 癃闭《针灸学》
  18. 聋聩《中医词典》
  19. 癃闭（前列腺增生）先兆《中医疾病预测》
  20. 聋《中医词典》
  21. 癃闭案《丁甘仁医案》
  22. 龙竹草《滇南本草》
  23. 癃闭诗《医学实在易》
  24. 龙珠《证类本草》
  25. 癃闭五淋《医学从众录》
  26. 龙战于野，其血玄黄《思考中医》
  27. 癃闭遗溺证《明医指掌》
  28. 龙渊《中医词典》
  29. 癃閟《中医词典》
  30. 龙吟草《滇南本草》
  31. 癃淋《回生集》


遗尿_《气功外气疗法》_中医杂集_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多因肾与三焦气化不足，下元不能固摄，致使膀胱约束无权而成遗尿。

【症状】在睡觉中不自觉的尿床，甚至一夜数次，多见于3岁以上的儿童；如成人遗尿或失禁，则表现为精神不振，形体瘦弱。平掌测试检查：肾俞、命门及小腹部多有密集、凉麻气感。

【治疗】

（一）发功：

１．先按揉脾俞、肾俞、三焦俞、命门、三阴交穴。

2．以平掌式，用震颤手法发气于命门、肾俞、丹田各１１息或22息。并用推引手法顺足太阴脾经与足少阴肾经向下肢导引，使上下气机调顺。

3．以平掌式，用推引手法发气于丹田，并左旋导引气机。（二）气功针刺：将毫针刺入关元、中极、百会、三阴交。以龙含式，用推引手法发气，并左旋导气，使各穴气机平衡。

（三）练功自疗：

壮肾固尿功：站位，两手握拳，抵住腰部两侧软肉处，以腰为轴向左转6圈，再向右转6圈；然后坐位，两手掌在腰部两侧自上向下搓36次；最后以右手托兜阴囊，左手掌按于耻骨联合处，两手同时一托一兜8１次，再以同法换手托兜8１次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癃闭
  • 当前页：遗尿
  • 下一页：失眠
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《气功外气疗法》
  2. 遗尿《赵绍琴临证验案精选》
  3. 遗尿《傅青主女科》
  4. 遗溺诗《医学实在易》
  5. 遗尿《中医词典》
  6. 遗溺尿床《幼科折衷》
  7. 遗尿《疫疹一得》
  8. 遗溺论《婴童类萃》
  9. 遗尿《女科秘旨》
  10. 遗溺《伤寒括要》
  11. 遗尿《医学纲目》
  12. 遗溺《灸法秘传》
  13. 遗尿《医学纲目》
  14. 遗溺《医效秘传》
  15. 遗尿《医学纲目》
  16. 遗溺《医学实在易》
  17. 遗尿《幼幼新书》
  18. 遗溺《医学心悟》
  19. 遗尿《证治准绳·幼科》
  20. 遗溺《医学摘粹》
  21. 遗尿《张氏医通》
  22. 遗溺《医学摘粹》
  23. 遗尿《证治准绳·女科》
  24. 遗溺《证治汇补》
  25. 遗尿《寿世保元》
  26. 遗溺《古今名医汇粹》
  27. 遗尿《济阴纲目》
  28. 遗溺《万病回春》
  29. 遗尿《保婴撮要》
  30. 遗溺《寿世保元》
  31. 遗尿《古今医案按》


失眠_《气功外气疗法》_中医杂集_【岐黄之术】

失眠

失眠

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病或因思虑劳倦，脾气受损，生血不足，心血亏耗，心神失养所致；或因房劳伤肾，心肾不交，神志不宁；或因情志抑郁，心神不安；或因饮食不节，脾胃不和，均可导致失眠。

【症状】本病以不易入睡为主证。但发病情况不一，有开始难以入睡的，有入睡而易醒，醒后不能再入眠者。以病因不同，各有兼证。如属心脾亏损，则兼见心悸怔忡，头昏目眩，汗易出，脉细弱；肾虚者，则兼见头昏、遗精，腰酸，舌质红，脉细数；情志抑郁者，兼见脘闷不舒，嗳腐吞酸，舌厚腻，脉滑。平掌测试检查：心脾亏损者，周身多有稀疏、麻、凉气感；其他型在头面，或两胁，或胃脘部多有密集、散乱、胀麻等气感。

【治疗】

（一）发功：

１．揉阑门、中脘、关元、推天门、坎宫，揉太阳，点揉脾俞、胃俞、肝俞、胆俞、足三里，按揉两侧膀胱经。

2．以平掌式，用震法发气于百会、大椎、命门、中脘、关元各9息或１8息；以中指独立式，用震颤手法发气于中脘穴9息；然后以平掌式，用推引手法离开治疗部位向百会、丹田发气，并顺任脉导引气脉。

3．以平掌式，用推拉引手法向头维发气，并顺足阳明胃经向足三里导引气脉，使其上下、左右平衡。

加减：心脾亏损者，加平掌式，用推引手法向心俞、脾俞发气，并顺足太阳膀胱经向下导引经气。肾虚者，加平掌式，用推颤手法，向肾俞、命门发气。情志抑郁者，加平掌式，用拉引手法向期门、章门发气，并顺足厥阴肝经、足少阳胆经向下肢导引经气；脾胃不和者，加中指独立式，用震颤手法向中脘、梁门、足三里发气。

（二）气功针刺：将毫针刺入中脘、神门、三阴交、足三里穴，以龙含式，用推拉手法向针体发气，使各穴气感平衡。

（三）辅助练功：

１．放松功：坐式或卧式。按部位自上而下先注意一个部位，再默念“松”字，从头到肩、上肢、背、腰、髋、胸、腹、下肢逐次放松，做3～5个循环，自然呼吸。

2．周天功：坐式或卧式，调匀呼吸，意守丹田，排除杂念。当丹田部位有一股热流逐渐聚集增多，并向尾闾端冲击时。用逆腹式呼吸，引气从尾闾端经督脉上百会，再顺任脉下降胸腹，再回至丹田，是为一个小周天。每次练完要意守丹田片刻，再收功。

【病例】孟××，女，22岁，打字员，１983年4月9日初诊。

主诉：失眠１年，失眠多梦，心慌，精神不宁，周身酸痛不适，头昏沉重，口苦，眼涩，多汗，气短，四肢乏力。

体检：舌苔薄白，脉象沉细无力。平常测试：胸、头部有稀疏、微凉气感。心电图，脑电图等检查，均未发现异常。

诊断：失眠（植物神经功能紊乱）。

治疗：取穴：天门、印堂、太阳、脾俞、心俞穴。发功以平掌式、中指独立式，用推拉引颤手法发气。

治疗经过：患者接受外气后出现上体俯仰扭转性动象。经治疗5次而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：失眠
  • 下一页：遗精
<<< 返回本书目录
  1. 失眠【疾病大全】
  2. 失眠【中药主治】
  3. 失眠【疾病症状】
  4. 失眠【方剂主治】
  5. 失眠《自我调养巧治病》
  6. 失眠的调养《人体使用手册》
  7. 失眠《中医内科学》
  8. 失眠的调养《人体使用手册》
  9. 失精【方剂主治】
  10. 失眠的预防《中医养生学》
  11. 失魂《洄溪医案》
  12. 失眠的中医食疗《老年食养食疗》
  13. 失汗衄血证《伤寒九十论》
  14. 失眠多梦【中药主治】
  15. 失读【疾病症状】
  16. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  17. 尸疰疳蒸四大症论《研经言》
  18. 失眠健忘【方剂主治】
  19. 尸疰方《外台秘要》
  20. 失眠门（凡三案）《湖岳村叟医案》
  21. 尸疰传尸劳等症《理虚元鉴》
  22. 失眠症《地震灾后常见病多发病中医药治疗手册》
  23. 尸疰病《普济方·针灸》
  24. 失明《景景医话》
  25. 尸疰《幼幼新书》
  26. 失明方《外台秘要》
  27. 尸疰《金匮翼》
  28. 失钠性昏迷【疾病症状】
  29. 尸注《圣济总录》
  30. 失认症【疾病大全】
  1. 失眠《气功外气疗法》
  2. 失眠《默克家庭诊疗手册》
  3. 失眠《自我调养巧治病》
  4. 失颈按摩法《中医词典》
  5. 失眠《中医内科学》
  6. 失精家《中医词典》
  7. 失眠辨病《常见病自测》
  8. 失精家《中医名词词典》
  9. 失眠的预防《中医养生学》
  10. 失精候《诸病源候论》
  11. 失眠的中医食疗《老年食养食疗》
  12. 失精《医述》
  13. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  14. 失精《中医词典》
  15. 失眠穴《中医词典》
  16. 失魂魄《千金翼方》
  17. 失眠症《地震灾后常见病多发病中医药治疗手册》
  18. 失汗衄血证《伤寒九十论》
  19. 失明《景景医话》
  20. 尸疰鬼疰《奇方类编》
  21. 失明《中医词典》
  22. 尸疰疳蒸四大症论《研经言》
  23. 失明方六首《外台秘要》
  24. 尸疰方四首《外台秘要》
  25. 失明秘方《华佗神方》
  26. 尸疰传尸劳等症《理虚元鉴》
  27. 失溺《中医词典》
  28. 尸疰病《普济方·针灸》
  29. 失气《中医名词词典》
  30. 尸疰，鬼疰《奇效简便良方》
  31. 失气《中医词典》


遗精_《气功外气疗法》_中医杂集_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】有梦而遗者，多由相火过旺，而阴精走泄。或心阳暗炽，肾阳内烁，或烦劳过度，心肾不交，均能导致本病。若无梦而遗者，则由肾关不固，精窍滑脱，比有梦者更深一层。

【症状】

（一）梦遗：是在睡眠中有梦而遗，或五六天１次，也有三四天１次者，兼有头昏眩晕，全身疲乏，腰部疼痛。平掌测试检查：头部、腰、小腹部多有密集、麻、冷气感。

（二）滑精：无梦而泄，或动念即遗，不拘昼夜，四肢无力，记忆减退，甚者经年不愈。平掌测试检查：身体上下、左右气感不平衡，多有麻、稀疏、阻滞气感。

【治疗】

（一）发功：

１．按揉肾俞、心俞、命门，点关元、中极、三阴交。

2．以平掌式，用震法发气于中脘、关元、命门各１2息。再以平掌式，用推拉颤手法向命门发气，并顺督脉向上引至百会，复转顺任脉引归丹田。

3．以平掌式，用推引手法向百会发气7息，并顺任脉引归丹田。

加减：梦遗者，加平掌式，用推旋引手法向心俞、脾俞、中脘、鸠尾发气，并顺手少阴心经、手厥阴心胞经导引经气下行至神门、大陵；滑精者，加平掌式，用推旋引手法，向肾俞、命门、中脘、足三里发气，并顺足阳明胃经导气至足三里，使上下气感平衡。

（二）气功针刺：将毫针刺入关元、大赫、精宫、神门、内关、足三里。然后以龙含式，用推拉旋手法向针体发气，使各针体周围气感平衡。

（三）辅助练功：

１．倒阳功：夜半子时，阳正兴时，仰卧瞑目闭口，舌抵上腭，将腰拱起，用左手中指顶住尾闾，右手拇指掐子纹，握拳。再将两腿伸直，两脚趾用力卷曲，提起一口气（吸）。心中存想脊背、脑后、上贯顶门；呼气慢慢直降下丹田，腰、腿、手、脚从容放松，至阳衰为止。如阳未兴，则免强兴之，再行此功。或阳兴即行此功。

2．回精还液功：遗精，小便带有粘液，当行此功。每于小便时，握拳（拇指掐子纹），屈趾，咬牙。当小便出一部分时；猛吸一口气，缩回小便并从阴茎之龟头向内收，引气入命门。复归于丹田，手、脚、全身放松；再小便，当便至一部分再行此法。一次小便反复行功2～4次。

3．还阳功：侧身屈卧，戌亥之时，一手兜阴囊，一手按脐下，同时，用力上搓兜8１次；然后换手再搓兜8１次，或日行2次。再两手擦热，擦肾俞穴，擦二足心涌泉穴各8１次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失眠
  • 当前页：遗精
  • 下一页：阳萎
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《气功外气疗法》
  2. 遗精《手穴手纹诊治》
  3. 遗精《中医词典》
  4. 遗精《景岳全书》
  5. 遗精《凌临灵方》
  6. 遗精《医法圆通》
  7. 遗精《虚损启微》
  8. 遗精《中医名词词典》
  9. 遗精《疫疹一得》
  10. 遗精《评琴书屋医略》
  11. 遗精《续名医类案》
  12. 遗精《名师垂教》
  13. 遗精《医述》
  14. 遗精《医学集成》
  15. 遗精《杂病广要》
  16. 遗滑《顾松园医镜》
  17. 遗精《张氏医通》
  18. 遗粪《盘珠集胎产症治》
  19. 遗精《证治准绳·类方》
  20. 遗毒《伤寒括要》
  21. 遗精《证治准绳·杂病》
  22. 遗毒《古今医彻》
  23. 遗精《寿世保元》
  24. 遗毒《外科大成》
  25. 遗精《临证指南医案》
  26. 遗毒《外科心法要诀》
  27. 遗精《医碥》
  28. 遗毒《医宗金鉴》
  29. 遗精《医碥》
  30. 遗毒《中医词典》
  31. 遗精《张聿青医案》


阳萎_《气功外气疗法》_中医杂集_【岐黄之术】

阳萎

阳萎

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病一般由于青年犯手淫，或房事过度而引起的为最多。其他如思虑劳精，或隐曲不逐，或惊恐伤肾，皆可导致本病。

【症状】阴茎不能健举，或见色流精，随即痿缩，或兼见腰酸腿软，头昏目眩，精神萎靡等症。平掌测试检查：小腹、骶部多有密集、麻、凉气感。

【治疗】

（一）发功：

１．按揉肾俞、命门、关元、三阴交穴。

2．以平掌式，用震颤手法，在关元发气１2息；再以中指独立式，用震颤手法在中极穴发气１2息。再以平掌式，用推拉手法向命门发气24息。

3．以平掌式，用推拉旋引手法向命门、丹田穴发气24息，并左旋导气。

（二）气功针刺：将毫针刺入中极、关元、三阴交，足三里穴。以龙含式，用推旋引手法发气，使各穴气感平衡。

（三）辅助练功：

１．铁裆功：

（１）推腹：仰卧位，两手重叠自剑突向耻骨联合推36次。

（2）分腹阴阳：仰卧位，以两掌自剑突向腹两侧分推36次。

（3）按揉脐：仰卧位，以两手掌按脐部左右旋揉36次。

（4）捻精索：坐位，以两手食、中指与拇指对称在阴茎根精索部各捻动50次。

（5）揉睾丸：坐位，右手握阴囊与阴茎根部，以左手掌心揉左侧睾丸50次；再以同法揉右侧睾丸50次。

（6）搓睾丸：坐位，以两手食、中指与拇指搓两侧睾丸，左右各50次。

（7）顶睾丸：坐位，以两拇指端向上顶同侧睾丸至腹股沟内3次。

（8）挂裆：站立，以纱布（宽33厘米，长85厘米）环，扎活扣，将其套在阴囊与阴茎根部扎紧，下系纱袋（重１．25公斤），前后摆动50次。

（9）捶睾丸：站位。两手握空拳，交替捶击睾丸，各50次。

（１0）捶肾：站立。两手拳背交替捶击腰部同侧肾区各50次。

（１１）通背：站位。两手握空拳，肩、肘、腕关节放松，

以腰的力量带动两手，一手以拳心捶胸部，一手以拳背同时捶击背部肩胛骨下方。左右各25次。

（１2）扭膝：两脚并立，以掌按膝上，左右旋扭各25次。

（１3）滚棍：坐位。两足穿平底鞋，踏在圆木棍上，前后滚动50次。

（１4）收功：两手自然放在大腿上面，静坐片刻，站起来自由活动一下，即可收功。

2．强阳功：一手握阴茎，龟头露在外面，再努气用力，使气血上达龟头，反复数次，握力逐渐增加，不可上下滑动或摆动。每日练2～4次。

【病例】鲍××，男，29岁，１98

3年5月１9日就诊。

主诉：阳萎7年。有手淫、遗精病史，结婚后，阴茎不举，不能同房，夫妇不合而离婚。第2次结婚已3年，因阳萎而未生育，精神苦恼，痛不欲生。伴有头晕目眩，失眠，记忆减退，腰膝酸软，精神萎靡，曾在上海、杭州、北京等医院用针灸、中西药物治疗无效，而求治于气功。

体检：舌质淡苔薄白，脉象沉细无力。睾丸及阴茎发育正常，无压痛。平掌测试：命门、肾俞处有稀疏、寒凉气感。

诊断：阳萎（命门火衰）。

治疗：取穴：丹田、中极、命门、肾俞、足三里、三阴交。发功、以平掌式、中指独立式，用推颤定手法发气。嘱练铁裆功辅助治疗。

治疗经过：经治疗１2次，阴茎可随意勃起，但不坚。经治疗30天而愈。１984年8月其妻生１女婴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：阳萎
  • 下一页：早泄
<<< 返回本书目录
  1. 阳萎《普济方·针灸》
  2. 阳萎【中药主治】
  3. 阳维脉穴图（十七穴）《金针秘传》
  4. 阳痿《古今医案按》
  5. 阳维脉穴歌《金针秘传》
  6. 阳痿《金针秘传》
  7. 阳维脉论《经络汇编》
  8. 阳痿《景岳全书》
  9. 阳维脉《针灸聚英》
  10. 阳痿《灸法秘传》
  11. 阳维脉《圣济总录》
  12. 阳痿《临证指南医案》
  13. 阳维脉《奇经八脉考》
  14. 阳痿《默克家庭诊疗手册》
  15. 阳维《诸脉主病诗》
  16. 阳痿《医述》
  17. 阳旺传腑《四圣悬枢》
  18. 阳痿《张聿青医案》
  19. 阳脱阴脱辩《侣山堂类辩》
  20. 阳痿《针灸学》
  21. 阳脱《四圣心源》
  22. 阳痿《中医内科学》
  23. 阳桃叶【中药大全】
  24. 阳痿《周慎斋遗书》
  25. 阳桃花【中药大全】
  26. 阳痿【疾病大全】
  27. 阳桃根【中药大全】
  28. 阳痿【中药主治】
  29. 阳桃【中药大全】
  30. 阳痿【方剂主治】
  1. 阳萎《气功外气疗法》
  2. 阳维阴维脉循行经文《刺灸心法要诀》
  3. 阳萎《普济方·针灸》
  4. 阳维阴维脉循行经文《医宗金鉴》
  5. 阳萎性不育《古代房中秘方》
  6. 阳维穴《中医词典》
  7. 阳痿《默克家庭诊疗手册》
  8. 阳维外关穴主治歌《刺灸心法要诀》
  9. 阳痿《中医名词词典》
  10. 阳维外关穴主治歌《医宗金鉴》
  11. 阳痿《景岳全书》
  12. 阳维脉循行歌《刺灸心法要诀》
  13. 阳痿《中医词典》
  14. 阳维脉循行歌《医宗金鉴》
  15. 阳痿《医述》
  16. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  17. 阳痿《临证指南医案》
  18. 阳维脉穴歌《刺灸心法要诀》
  19. 阳痿《张聿青医案》
  20. 阳维脉穴歌《金针秘传》
  21. 阳痿《古今医案按》
  22. 阳维脉穴歌《医宗金鉴》
  23. 阳痿《医学摘粹》
  24. 阳维脉论《经络汇编》
  25. 阳痿《医学摘粹》
  26. 阳维脉分寸歌《刺灸心法要诀》
  27. 阳痿《周慎斋遗书》
  28. 阳维脉分寸歌《医宗金鉴》
  29. 阳痿《金针秘传》
  30. 阳维脉的循行及其生理功能《中医基础理论》
  31. 阳痿《中医内科学》


早泄_《气功外气疗法》_中医杂集_【岐黄之术】

早泄

早泄

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病一般由青年犯手淫，或房劳过度，肾气虚损，或肝经湿热而引起。

【症状】每于同房时，因过早泄精，随后阴茎即软，不能正常性交为主证。肾气虚损者兼见腰酸腰痛，膝软，尺脉弱，平掌测试检查：腰骶部、小腹部多有密集、冷、麻气感；肝经湿热者，兼见烦闷，口苦，小便黄赤，尿痛或阴肿阴痒，舌苔黄，脉弦有力。平掌测试检查：小腹部、肾俞部有密集、阻滞气感。

【治疗】

（一）发功：

１．先按揉肾俞、关元、三阴交。

2．以平掌式，用震颤手法向肾俞、关元、气冲、归来发气各１１息或22息。

3．以平掌式，用推引旋手法向丹田发气，并向左旋转导气。

加减：肾气虚损者，加中指独立式，用震颤手法向丹田发气48息；肝经湿热者，加平掌式，用推拉引手法向期门、章门、日月发气，并顺足厥阴肝经及足少阳胆经向阳陵泉及太冲导气。

（二）气功针刺：将毫针刺入关元、三阴交、太溪、太冲穴。以雀嘴式，用推拉旋手法向以上穴发气，使各穴位气感平衡，肝经湿热者，将气导向阴陵泉及太冲，将湿热之邪气排出。

（三）辅助练功：

１．练铁裆功：（见阳萎）。

2．强阳固精功：

（１）击腰骶：有欲射精之感时，以两手握空拳捶击腰部两侧及骶部。

（2）搓阴茎、睾丸：以两手合掌先搓揉睾丸36次；再以同法搓阴茎36次，有欲射精感者则行（１）法。

（3）甩击阴茎：仰卧位，以左手食、中指夹阴茎根部将阴茎在左大腿内侧甩击36次；再换右手以同法向右大腿根部甩击36次。然后以两手拇、食、中指挟阴茎根部向小腹部甩击36次。

（4）捏挣：用一手食、中指放在阴茎包皮系带处，拇指放在冠状缘，对称从前向后捏挤；另一手握住阴囊和睾丸向下拉。两手同时用力，动作协调，持续3～4息的时间突然放开，反复数次。

（5）揉睾丸：仰卧位，以左手掌按睾丸阴囊上，掌根压在阴茎根部旋转揉8１次；再用右手以同法旋揉8１次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳萎
  • 当前页：早泄
  • 下一页：眩晕
<<< 返回本书目录
  1. 早泄【疾病大全】
  2. 早泄【中药主治】
  3. 早睡早起《人体使用手册》
  4. 早泄【方剂主治】
  5. 早熟性儿童乳房肥大症【疾病大全】
  6. 早泄的中医食疗《老年食养食疗》
  7. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  8. 早泄方《古代房中秘方》
  9. 早期婴儿型癫痫性脑病【疾病大全】
  10. 早孕反应【疾病大全】
  11. 早期乳腺癌【疾病大全】
  12. 早孕反应重【疾病症状】
  13. 早期肝硬化《赵绍琴临证验案精选》
  14. 早孕先兆《中医疾病预测》
  15. 早期复极综合征【疾病大全】
  16. 枣《本草纲目》完整版
  17. 早禾树【中药大全】
  18. 枣《服食导饵》
  19. 早谷藨【中药大全】
  20. 枣《本草纲目》图文版
  21. 早点——茯苓糕（饼）《趣味中医》
  22. 枣槟榔【中药大全】
  23. 早晨疼痛《银海精微》
  24. 枣参丸【方剂大全】
  25. 早晨上下眼睑粘连【疾病症状】
  26. 枣蠹虫《本草纲目》完整版
  27. 早晨发搐《小儿药证直诀》
  28. 枣根《本草纲目》完整版
  29. 早产儿视网膜病变【疾病大全】
  30. 枣核【中药大全】
  1. 早泄《气功外气疗法》
  2. 早泄《中医名词词典》
  3. 早泄《中医词典》
  4. 早泄《默克家庭诊疗手册》
  5. 早泄的中医食疗《老年食养食疗》
  6. 早衰《中医词典》
  7. 早泄方《古代房中秘方》
  8. 早食《中医词典》
  9. 早孕先兆《中医疾病预测》
  10. 早起眩晕《中医词典》
  11. 早治《轩岐救正论》
  12. 早起避秽丹《奇方类编》
  13. 枣《服食导饵》
  14. 早期诊断《外科学总论》
  15. 枣《本草纲目》
  16. 早期食事活动《中医饮食营养学》
  17. 枣《饮膳正要》
  18. 早期肾损伤的生化诊断《临床生物化学》
  19. 枣矾丸《医方考》
  20. 早期妊娠诊断《妇产科学》
  21. 枣附丸《是斋百一选方》
  22. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  23. 枣膏丸《妇人大全良方》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 枣膏丸《普济本事方》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 枣合丸《是斋百一选方》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 枣花白陷《中医词典》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 枣花内障《中医词典》


眩晕_《气功外气疗法》_中医杂集_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病的发生有因肾水不足，水不涵木，肝阳上扰清窍而发病；有因心脾亏损，气血不足，髓海空虚而发；有因脾胃虚弱，运化失职，湿阻生痰，上蒙清窍而致。

【症状】本病以头晕旋转，眼目昏黑，心中欲吐为主证。因肝阳上亢者，兼见腰酸神疲，面赤耳鸣，欲作呕吐，舌红，脉弦数。气血不足者，兼见精神疲倦，少气懒言，不思饮食，心悸 失眠，舌淡脉细。痰湿中阻者，兼见脘痞恶心，头昏头重，苔腻脉滑。平掌测试检查：诸型皆见头顶、前额或整个头部有密集、凉、麻、胀、阻滞的气感。

【治疗】

（一）发功：

１．按揉大椎、百会、太阳，推揉颔厌、率谷，点揉肝俞、肾俞、关元、气海以开其穴，疏通经脉。

2．以平掌式，用震法发气于百会、大椎、中脘、关元各１2息或24息。

3．以平掌式，用拉引手法发气于头维、梁门、足三里以及百会、中脘、关元，并顺督脉自百会导引经气至关元；顺足阳明胃经自头维导引经气至足三里，使下实上虚；然后用同法顺手阳明大肠经向上肢末端导引气脉，使其上下平衡。

4．再点揉百会、太阳，推颔厌、率谷等穴位，然后用击法施于百会及大椎，摇两上肢结束。

加减：肝阳上亢者，加平掌式，用推拉旋手法向肝俞、肾俞、丹田发气，并顺行、右旋导引以滋阴潜阳；气血不足者，加平掌式，用推定手法向脾俞、膈俞、肝俞、丹田发气，以益气补血；痰湿中阻者，加平掌式，用推拉引手法，发气于中脘、梁门，并顺胃经向足三里导引，以疏通经脉，驱邪外出。

（二）气功针刺：将毫针刺入印堂、太阳、百会、头维、内关、足三里、太冲穴。以龙含式或雀嘴式，用推拉引手法向针体发气，并导气向内关、太冲穴。

（三）辅助练功：

１．三线放松功：是将人体分为三条线：第１条线是头、颈、肩、上肢的两侧面；第2条线是头、颈、胸、腹及两下肢的前面；第3条纹是头、项、背、腹及两下肢的后面。

练功时取站、坐、卧式均可，先注意一条线前上的部位，然后默念“松”字，使该部放松；再注意次一个部位，用同法放松，自上到下从第１条线开始，逐次放松完3条线。各型头晕均可练此功。

2．服黑气功：站位或坐位，自然呼吸，排除杂念。叩齿36次，搅津三咽，送入两肾，再下归丹田。然后吸气意想肾之黑气，并以鼻吸之满口、呼气时慢慢送到两肾，下至丹田，7次．有滋水函木，壮阳的作用。适用于肾阴虚、肝阳上亢者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早泄
  • 当前页：眩晕
  • 下一页：高血压
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《气功外气疗法》
  2. 眩晕《中医名词词典》
  3. 眩晕《中医词典》
  4. 眩晕《名师垂教》
  5. 眩晕《全生指迷方》
  6. 眩晕《医学集成》
  7. 眩晕《正骨心法要旨》
  8. 眩晕《默克家庭诊疗手册》
  9. 眩晕《重订灵兰要览》
  10. 眩仆《中医词典》
  11. 眩晕《女科秘旨》
  12. 眩冒《中医词典》
  13. 眩晕《医宗金鉴》
  14. 眩掉《中医词典》
  15. 眩晕《医述》
  16. 眩《伤寒括要》
  17. 眩晕《张氏医通》
  18. 眩《医学纲目》
  19. 眩晕《证治准绳·类方》
  20. 眩《医学纲目》
  21. 眩晕《证治准绳·女科》
  22. 眩《中医词典》
  23. 眩晕《证治准绳·疡医》
  24. 癣证治《三因极一病证方论》
  25. 眩晕《证治准绳·杂病》
  26. 癣药《外科传薪集》
  27. 眩晕《寿世保元》
  28. 癣药《洪氏集验方》
  29. 眩晕《临证指南医案》
  30. 癣痒极《奇效简便良方》
  31. 眩晕《医碥》


高血压_《气功外气疗法》_中医杂集_【岐黄之术】

高血压

高血压

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病发病原因尚未完全明了，可能与精神紧张，精神刺激、遗传有关，属祖国医学“眩晕”、“头痛”等范围。

【症状】

（一）阴虚阳亢：血压高，头昏头痛，眩晕耳鸣，失眠多梦，五心烦热，舌质红，少苔，脉弦细数。平掌测试检查：头顶部、后侧、前侧及两胁部有密集、麻的气感，腰部、小腹部有寒凉、密集的气感。

（二）肝火亢盛：血压高，眩晕，头痛，面赤，口苦，烦躁，便秘，尿赤，舌红，苔黄，脉弦。平掌测试检查：头顶部及头两侧有热麻、密集的气感。

（三）阴阳两虚：血压高，头晕，耳鸣，心悸，行动气急，腰酸腿软，失眠多梦，舌淡或红，苔白，脉弦细。平掌测试检查：周身气感均不明显。

【治疗】

（一）发功：

１．推抹印堂、坎宫，扫散率谷、颔厌，按揉百会、风池、大椎。

2．以平掌式，用震颤手法向百会、大椎、命门、中脘发气各6息或１2息。再以中指独立式，用震颤手法向中脘、关元发气各6息或１2息。

3．以平掌式，用拉引手法向百会、头维发气，并顺督脉向下导引经气至命门，顺足阳明胃经导引经气至内庭，使经气下实上虚。

加减：阴虚阳亢者，加平掌式，用推旋手法向俞肝、肾俞、丹田发气，并顺经或右旋导引气机；肝火亢盛者，加平掌式，用拉引手法发气于章门、期门、日月，并顺足厥阴肝经与足少阳胆经向下肢异引经气，使成下实上虚之气感。阴阳两虚者，加平掌式，用推旋手法发气于脾俞、肾俞、命门、丹田。

（二）气功针刺：将毫针刺入曲池、外关、足三里、三阴交、太溪、太冲、中脘。以龙含式或雀嘴式，用推旋手法发气于以上穴位，将经气导向太冲、外关。

（三）辅助练功：

１．浴松功：松静站立或平坐式。两目微闭，舌抵下牙龈，全身放松，排除杂念。意想如洗温水澡的感觉，意中淋浴之水直灌头顶，散开向下，经头、躯干、四肢，下浴至脚底，做36次．或练三线放松功（见眩晕）。

2．摩胁嘘气功：站位或坐位，两手掌放于两胁下，慢慢吸气；呼气时，口念“嘘”字，同时两手掌轻轻旋摩胁部，做１0息或20息。适用于肝火亢盛者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：高血压
  • 下一页：胁痛
<<< 返回本书目录
  1. 高血压【疾病大全】
  2. 高血压【中药主治】
  3. 高血压【疾病症状】
  4. 高血压【方剂主治】
  5. 高血压《人体使用手册》
  6. 高血压 二《赵绍琴临证验案精选》
  7. 高血压《默克家庭诊疗手册》
  8. 高血压 二《赵绍琴临证验案精选》
  9. 高血压《病理学》
  10. 高血压 三《赵绍琴临证验案精选》
  11. 高血压《病理生理学》
  12. 高血压 一《赵绍琴临证验案精选》
  13. 高血糖症与糖尿病《临床生物化学》
  14. 高血压 一《赵绍琴临证验案精选》
  15. 高血钾【疾病症状】
  16. 高血压，动脉硬化《赵绍琴临证验案精选》
  17. 高血钾【疾病症状】
  18. 高血压病《常见中老年疾病防治》
  19. 高血钙危象《急诊医学》
  20. 高血压病《家庭医学百科-医疗康复篇》
  21. 高血氮【疾病症状】
  22. 高血压病《自我调养巧治病》
  23. 高雄激素血症 【疾病症状】
  24. 高血压病【中药主治】
  25. 高姓妇血崩危症治验《一得集》
  26. 高血压病（Hypertension）《心脏病学》
  27. 高温引起的溶血性贫血【疾病大全】
  28. 高血压病伴发的精神障碍【疾病大全】
  29. 高温性水肿【疾病症状】
  30. 高血压病的饮食调养《老年食养食疗》
  1. 高血压《气功外气疗法》
  2. 高血压《默克家庭诊疗手册》
  3. 高血压《病理生理学》
  4. 高血糖症与糖尿病《临床生物化学》
  5. 高血压《病理学》
  6. 高血糖《默克家庭诊疗手册》
  7. 高血压《预防医学》
  8. 高血钙危象《急诊医学》
  9. 高血压《预防医学》
  10. 高学山《中医词典》
  11. 高血压 二《赵绍琴临证验案精选》
  12. 高姓妇血崩危症治验《一得集》
  13. 高血压 二《赵绍琴临证验案精选》
  14. 高效利尿药《药理学》
  15. 高血压 三《赵绍琴临证验案精选》
  16. 高消《中医词典》
  17. 高血压 一《赵绍琴临证验案精选》
  18. 高武《中医词典》
  19. 高血压 一《赵绍琴临证验案精选》
  20. 高文晋《中医词典》
  21. 高血压，动脉硬化《赵绍琴临证验案精选》
  22. 高温损害《默克家庭诊疗手册》
  23. 高血压病《常见中老年疾病防治》
  24. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  25. 高血压病《家庭医学百科-医疗康复篇》
  26. 高危因素《家庭医学百科-医疗康复篇》
  27. 高血压病《自我调养巧治病》
  28. 高危妊娠《妇产科学》
  29. 高血压病《心脏病学》
  30. 高危妊娠《家庭医学百科-医疗康复篇》
  31. 高血压病的饮食调养《老年食养食疗》


胁痛_《气功外气疗法》_中医杂集_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】胁痛的原因，虽然有外伤、气滞、瘀阻、痰浊以及体质或虚或实等不同，但无不与肝有关，尤其是肝火素旺或肝气抑郁者，易见此症。

【症状】胁助疼痛，有一侧，有两侧，而一侧者为多。

（一）实症：痛势剧烈，甚则咳嗽呼吸不利，若由肝实火旺者，两胁下痛，脉弦口苦。平掌测试检查：胁助部有沉重、阻滞、麻胀气感。

（二）虚症：如肝肾阴亏，或情志抑郁，或失血后所致者，则脉常细弱，或咽喉干燥，或胃纳不甘，发作时常隐隐作痛或刺痛。平掌测试检查：两胁助部有密集、麻、阻滞气感。

【治疗】

（一）发功：

１．按揉膻中、期门、章门、肝俞、膈俞、支沟、阳陵泉以开其穴，疏通肝经之气血。

2．以平掌式，用推拉手法向期门、章门及疼痛部位发气，并以引法，顺足厥阴肝经及足少阳胆经，从胸胁部向下肢导引气机。

加减：虚症肝肾阴亏者，加点关元，揉肾俞，并以平掌式，用震颤法在小腹部，以关元为中心发气１2息或24息。实证，加分推胸部，拿左右血浪（腋窝前后之肌肉），点揉肝俞，摇、搓上肢；外伤引起者，加平掌式，推摩患侧胁助部，摇肩关节。

（二）气功针刺：将毫针刺入支沟、阳陵泉。然后以龙含式、用拉旋手法发气，并右旋导气下行。

（三）辅助练功：

１．推胁“嘘”气功：站位或坐位，自然呼吸，排除杂念，全身放松。先叩齿36次，搅津三咽，送入两胁，再引归丹田，两手平掌放于两胁下。然后慢慢吸气，令满口；呼气时口念“嘘”字音，两手同时自上向下轻轻搓摩两胁部7次，共做8息。

2．推胸导气：若左侧胁部疼痛，以右掌放于左胸上，从胸中线向左推，边推边下移7次；再从上向下直推7次；然后揉膻中、期门。

3．疏肝导气功：

（１）松静站立：两手自然下垂，掌心向下，五指微翘，微用力下按，并意想气达手心，直至五指尖。

（2）两手顺势提至胸前，掌心向前推至肩、肘、腕平，意存两掌。

（3）两手左右平伸，如鸟舒翼，十指上翘，以掌左右平推，行气至掌心。

（4）两掌顺势收至胸前，指尖相对，掌心向上；再翻掌向下推至耻骨联合处，引气行于丹田，然后两手放在体两侧收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高血压
  • 当前页：胁痛
  • 下一页：头痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《气功外气疗法》
  2. 胁痛《止园医话》
  3. 胁痛《傅青主男科》
  4. 胁痛《景岳全书》
  5. 胁痛《傅青主女科》
  6. 胁痛《评琴书屋医略》
  7. 胁痛《中医词典》
  8. 胁痛《医学集成》
  9. 胁痛《伤寒捷诀》
  10. 胁疼《医学衷中参西录》
  11. 胁痛《杂病治例》
  12. 胁疼《医学衷中参西录》
  13. 胁痛《重订灵兰要览》
  14. 胁堂《中医词典》
  15. 胁痛《医学纲目》
  16. 胁热下利《中医名词词典》
  17. 胁痛《续名医类案》
  18. 胁破肠出《奇方类编》
  19. 胁痛《医学入门》
  20. 胁破肠出《古今医统大全》
  21. 胁痛《医述》
  22. 胁满痛《广瘟疫论》
  23. 胁痛《医述》
  24. 胁满痛《医述》
  25. 胁痛《医述》
  26. 胁满痛《医学纲目》
  27. 胁痛《杂病广要》
  28. 胁满《伤寒大白》
  29. 胁痛《张氏医通》
  30. 胁满《中医词典》
  31. 胁痛《证治准绳·类方》


头痛_《气功外气疗法》_中医杂集_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）风袭经络：风寒侵袭头部经络，失于疏散，气血不和，经络受阻而致头痛。

（二）血气不足：因禀赋虚弱，血气素亏，髓海之经气不足而致头痛。

【症状】

（一）风袭经络：少阳头痛（偏头痛），少阳经脉行于头侧，故以偏头痛为主证，兼见头中炽热，疼痛如劈，或伴有目赤，胁痛，口苦，咽干，舌苔黄燥，脉弦数。平掌测试检查：头痛一侧多有密集、胀麻、阻滞气感。

太阳头痛（枕后痛）：枕后项背皆为太阳经之分野，故以枕后痛为主证，可伴有发热，恶寒，项背强痛，苔薄白，脉浮紧。平掌测试检查：头之枕后部多有寒凉、密集、阻滞气感。

厥阴头痛（头顶痛）：足厥阴经脉会于头顶，故以头顶痛为主症。可兼见目眩，心烦，易怒，面赤，口苦，失眠，舌红苔黄，脉弦。平掌测试检查：头顶部多有密集、凉、麻、阻滞气感。

阳明头痛（前额痛）：阳明之脉循发际达额颅，故以前额痛为主症。伴有烦热口渴，口臭便秘，舌苔黄，脉洪大有力或滑数。平掌测试检查：前额部多有密集、阻滞、胀麻气感。

（二）气血不足：全头痛，其痛绵绵，头目昏重，疲乏无力，面色无华，脉细弱，舌苔薄白。

【治疗】

（一）发功：

１．先开天门、推坎宫、运太阳，扫散头部胆经，拿风池、风府，按揉百会。

2．以平掌式，用拉旋手法向百会左旋或右旋发气，再以震颤手法向百会、大椎、命门发气6息或１2息。

加减：少阳头痛者，加平掌式，用拉引手法向率谷、颔颜发气，并顺手、足少阳经向上、下肢末端导引经气，袪风寒之邪外出；太阳头痛者，加平掌式，用推引手法向风池，天柱发气，并顺手、足太阳经向上、下肢导引经气；厥阴经头痛者，加平掌式，用拉旋手法，右旋导气，并顺足少阳胆经向下肢导气；阳明经头痛者，加平掌式，用拉引手法发气于太阳、头维、印堂，并顺手、足阳明经，任脉经向上、下肢及任脉经导气；血气不足者，加平掌式，用推引手法发气于脾俞、膈俞、膻中、中脘、关元穴。

（二）气功针刺：将毫针刺入以下穴位：阳明经头痛者，取上星、头维、合谷、阿是穴；厥阴经头痛者，取百会、通天、行间、阿是穴；少阳经头痛者，取率谷、颔颜、太阳、侠溪、阿是穴；太阳经头痛者，取风池、大椎、昆仑、阿是穴；血气不足者，取百会、气海、脾俞、肝俞、合谷、足三里。然后以龙含式，用推拉旋引手法发气，使诸穴气感平衡。

（三）辅助练功：

１．部位放松功：站位或坐位，全身放松，排除杂念，自然呼吸。按部位自上而下，先注意一个部位，再默念“松”字，从头到肩、背、腰、髋、两上肢、两下肢逐次放松3～5个循环。

2．头面功：

（１）推前额：以两手四指并拢，用指面从两眉中点向前发际直推24～48次。

（2）揉太阳：以两手中指按眉后太阳穴，向耳后方向旋揉24～48次。

（3）浴面：用两手掌从额上向两侧，再向下搓摩；然后从鼻两侧反转向上搓摩24～48次。

（4）梳发：两手五指自然伸直微屈，象梳发样从前向后梳理24～48次。

（5）扫散胆经：两手四指微屈并拢，用指尖在耳上，头之侧，从额角顺足少阳胆经向脑后摩擦扫散１0～20次。

（6）搓摩脑后：两手十指交叉，以掌根挟住枕骨部，从上向下方搓摩24～48次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：头痛
  • 下一页：消渴
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《气功外气疗法》
  2. 头痛《手穴手纹诊治》
  3. 头痛《景景医话》
  4. 头痛《常见病自测》
  5. 头痛《医林改错》
  6. 头痛《止园医话》
  7. 头痛《中医词典》
  8. 头痛《景岳全书》
  9. 头痛《伤寒捷诀》
  10. 头痛《医理真传》
  11. 头痛《产鉴》
  12. 头痛《医法圆通》
  13. 头痛《杂病治例》
  14. 头痛《家庭医学百科-医疗康复篇》
  15. 头痛《重订灵兰要览》
  16. 头痛《家庭医学百科-医疗康复篇》
  17. 头痛《医学纲目》
  18. 头痛《评琴书屋医略》
  19. 头痛《医宗金鉴》
  20. 头痛《医学集成》
  21. 头痛《医宗金鉴》
  22. 头痛《默克家庭诊疗手册》
  23. 头痛《续名医类案》
  24. 头痛《物理诊断学》
  25. 头痛《医学入门》
  26. 头痛《急诊医学》
  27. 头痛《医述》
  28. 头疼证治《妇科心法要诀》
  29. 头痛《医述》
  30. 头疼证治《医宗金鉴》
  31. 头痛《医述》


消渴_《气功外气疗法》_中医杂集_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病的病因有饮食不节，多食酒及辛辣肥腻煎炸之物，壅滞中焦，脾胃不能运化，酿生内热，蕴结化燥，燥热耗伤阴液，不能滋润肺肾，发为消渴者；有因精神因素，气郁化火，灼烁津液，以致阴虚火旺而成消渴者。

【症状】

（一）上消：口渴多饮，咽干舌燥，小便频多，舌边尖红，苔薄黄，脉数。平掌测试检查：上焦部多有密集、热麻、秽等气感。

（二）中消：多食易饥，形体日瘦，或大便干结，苔黄燥，脉滑数。平掌测试检查：中焦部位多有热麻、密集、秽、阻滞等气感。

（三）下消：小便频数量多，尿如脂膏或尿有甜味，腰腿酸软，舌质红少苔，脉象沉细而数。平掌测试检查：下焦部多有密集、寒凉、阻滞、麻等气感。

【治疗】

（一）发功：

１．点揉肺俞、脾俞、肾俞、足三里、三阴交、放通阑门、梁门、中脘、关元。

2．以平掌式，用震颤手法发气于肺俞、脾俞、肾俞、中脘、关元诸穴各6息或１2息。

3．以平掌式，用推拉引手法发气于肺俞、脾俞、肾俞与膻中、中脘、关元诸穴，并用引法在胸腹与背腰部调整上、中、下三焦的气脉，使其上下、前后平衡。

4．拿极泉、曲池、合谷，搓上肢，摇上肢结束。

（二）气功针刺：将毫针刺入膻中、中脘、关元、足三里、三阴交、太溪、太冲、支沟等穴。以龙含式，用推拉旋手法发气，使各穴的气感平衡。

加减：上消者，加平掌式，用震颤手法发气于膻中、中府、云门穴；中消者，加平掌式，用震颤手法发气于胃俞、三焦俞；下消者，加平掌式，用震颤手法发气于膀胱俞、中极。

（三）辅助练功：

１．内养功：坐位，用顺腹式呼吸或逆腹式呼吸法。全身放松，微闭双目，默念“自己静”，“自己静坐”，“自己静坐身体好”，“自己静坐身体能健康”等字句。吸气时舌抵上腭，默念字句的第１个字；呼气时舌放下，默念字句的最后１个字；吸气后停顿，默念字句中间的字，停闭呼吸。从字数少的字句练起，逐渐增加字数，最多不超过9个字。如：自（吸）——已静坐身体（停闭呼吸）——好（呼）。

2．延年九转功：

（１）站位或坐位，排除杂念，静心息虑，呼吸调匀，暴露行功部位。接着以两手四指掌面重叠，按压在剑突下心窝部，以顺时针方向按揉2１次。

（2）再以同法从剑突部以顺时针方向旋摩，边摩边向下移动，按摩至耻骨联合为度。

（3）以两手掌从耻骨联合起向两边旋摩，边摩边上移，复至剑突下，两手交接。

（4）两手重叠，从剑突顺任脉推至耻骨联合2１次。

（5）两手重叠按脐部，内劳宫与脐相对，顺时针方向摩揉脐2１次，再向反方向揉2１次。

（6）左手于左边软肋下腰腹侧，大指向前，四指托定，似叉腰状，自胁下直推至腹股沟2１次，右手再以同法推右侧2１次。

（7）盘坐：以两手大指掐子纹，四指卷屈分按两膝，十足趾亦稍钩。将胸腹左旋摇2１次，再右旋摇2１次。动作宜缓，意注手掌下，自然呼吸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：消渴
  • 下一页：偏瘫
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《气功外气疗法》
  2. 消渴《圣济总录》
  3. 消渴《孙真人海上方》
  4. 消渴《千金翼方》
  5. 消渴《中医词典》
  6. 消渴《千金翼方》
  7. 消渴《备急千金要方》
  8. 消渴《千金翼方》
  9. 消渴《新修本草》
  10. 消渴《虚损病类钩沉》
  11. 消渴《杂病治例》
  12. 消惊丸《冯氏锦囊秘录》
  13. 消渴《推求师意》
  14. 消坚丸《是斋百一选方》
  15. 消渴《医学入门》
  16. 消坚丸《小儿药证直诀》
  17. 消渴《杂病广要》
  18. 消积正元散《仁术便览》
  19. 消渴《寿世保元》
  20. 消积丸《普济本事方》
  21. 消渴《普济方·针灸》
  22. 消积丸《小儿药证直诀》
  23. 消渴《普济方·针灸》
  24. 消积丸《冯氏锦囊秘录》
  25. 消渴《医碥》
  26. 消肌《中医词典》
  27. 消渴《张聿青医案》
  28. 消饥《儿科萃精》
  29. 消渴《古今医鉴》
  30. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  31. 消渴《万病回春》


偏瘫_《气功外气疗法》_中医杂集_【岐黄之术】

偏瘫

偏瘫

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病多为由肝风内动或外感风邪侵袭经络所引起中风之后遗症。

【症状】口眼喎斜，半身不遂，舌强语蹇，手足痿而不用等症。平掌测试检查：患侧多有麻胀、密集、阻滞气感。

【治疗】

（一）发功：

１．按揉合谷、颊车、内关、曲池、阳陵泉、委中，掐指端及指甲两侧。

2．按揉背部膀胱经自上至下6～7次。

3．以平掌式或剑指式，用推拉引手法先向印堂、百会发气；然后顺任脉导经气下行。再以同法顺足太阳膀胱经与足阳明胃经自上而下导引经气，使上下、左右气感平衡。

加减：右侧偏瘫者，加以下方法：先点揉左侧颔颜、率谷、角孙，扫散头侧胆经。然后以平掌式，用拉引手法向头左侧发气，并导气下达颈部交叉向右侧，顺右侧足阳明胃经，足太阳膀胱经导气下达足部，使气机激发，上下平衡；若左侧瘫，以上法从右向左侧导引经气。

（二）气功针刺：将毫针刺入以下穴位，并以龙含式或平掌式，用推拉引颤手法发气于诸穴，导引经气下行，使各穴气感平衡。

上肢瘫痪者，取肩髃、曲池、外关、合谷。下肢瘫痪者，取环跳、阳陵泉、丰隆、绝骨。言语不利者，取天突、哑门、通里。口眼喎斜者，取地仓、颊车、合谷。

（三）辅助练功：

１．加强患肢的活动。

2．以健肢握空拳拍打患肢，自上而下7～9遍，日行2～4次．

3．以健肢拉患肢，吸气时向上、向内、向外等方向牵拉，呼气时放松，并意想气达患肢，日行4～6次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：偏瘫
  • 下一页：面瘫
<<< 返回本书目录
  1. 偏瘫【疾病症状】
  2. 偏瘫【中药主治】
  3. 偏身萎缩【疾病症状】
  4. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 偏身麻木【疾病症状】
  6. 偏瘫的康复《康复医学》
  7. 偏身肌张力障碍【疾病症状】
  8. 偏头痛《圣济总录》
  9. 偏盲偏身感觉障碍【疾病症状】
  10. 偏头痛《药症忌宜》
  11. 偏盲【疾病症状】
  12. 偏头痛《自我调养巧治病》
  13. 偏历穴【上肢外侧穴位】
  14. 偏头痛【疾病症状】
  15. 偏枯【方剂主治】
  16. 偏头痛【疾病大全】
  17. 偏枯《针灸素难要旨》
  18. 偏头痛【中药主治】
  19. 偏沮【疾病大全】
  20. 偏头痛方《苏沈良方》
  21. 偏花黄芩【中药大全】
  22. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  23. 偏风口噤《证治准绳·幼科》
  24. 偏斜骨盆【疾病症状】
  25. 偏风口噤《张氏医通》
  26. 偏叶白齿藓【中药大全】
  27. 偏风口噤《保婴撮要》
  28. 偏正头风《扁鹊神应针灸玉龙经》
  29. 偏风方《外台秘要》
  30. 偏正头风《凌临灵方》
  1. 偏瘫《气功外气疗法》
  2. 偏瘫《手穴手纹诊治》
  3. 偏瘫《神经精神疾病诊断学》
  4. 偏渗小便不利《症因脉治》
  5. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 偏渗小便不利《中医词典》
  7. 偏瘫的康复治疗《康复医学》
  8. 偏肾《中医词典》
  9. 偏桃仁《海药本草》
  10. 偏热痢疾《圆运动的古中医学》
  11. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  12. 偏气《中医词典》
  13. 偏头风《中医词典》
  14. 偏脑疽《中医词典》
  15. 偏头风《医学纲目》
  16. 偏马坠《中医词典》
  17. 偏头疼方《奇方类编》
  18. 偏漏《中医词典》
  19. 偏头痛《急诊医学》
  20. 偏历《针灸学》
  21. 偏头痛《默克家庭诊疗手册》
  22. 偏历《子午流注说难》
  23. 偏头痛《中医名词词典》
  24. 偏历《中医词典》
  25. 偏头痛《圣济总录》
  26. 偏历《针灸大成》
  27. 偏头痛《自我调养巧治病》
  28. 偏枯肉苛《灵素节注类编》
  29. 偏头痛《中医词典》
  30. 偏枯健全汤方《邹孟城三十年临证经验集》
  31. 偏头痛《儒门事亲》


面瘫_《气功外气疗法》_中医杂集_【岐黄之术】

面瘫

面瘫

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病又称面神经麻痹，口眼喎斜。多因头部感受风寒所致。

【症状】一侧面部麻木，瘫痪，口角歪斜向健侧，露睛流泪，鼻唇沟变浅。平掌测试检查：瘫痪侧面部多有稀疏、密集、寒凉、阻滞气感。

【治疗】

（一）发功：

１．轻轻按揉阳白、承泣、丝竹空、瞳子髎、听宫、颧髎、迎香、颊车、翳风、风池、合谷等穴。

2．以平掌式，用推拉引或拉颤手法向瘫痪侧面部发气，并自前向后与顺手阳明大肠经向合谷导引经气。

加减：初期按揉的手法宜轻，以平掌式，用推拉引手法。后期手法宜重并用震颤手法。

（二）气功针刺：将毫针刺入地仓、颊车、牵正、阳白、迎香、翳风、风池、合谷穴。以龙含式，用推拉颤手法发气于针体，使各穴气感平衡，并导引经气至合谷穴。

（三）辅助练功：

１．以手4指掌面在瘫痪侧，自嘴角向耳部推揉8１次；再自颧骨处向耳部推揉8１次；然后再自额中向患侧脑后推揉8１次．

2．以拇指点揉颊车、翳风、阳白、四白、迎香各24次。

3．浴面：用两手掌从额上向西侧，再向下搓摩；然后从鼻两侧反转向上搓摩24～48次；再向反方向搓摩24～48次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏瘫
  • 当前页：面瘫
  • 下一页：痹症
<<< 返回本书目录
  1. 面瘫【疾病大全】
  2. 面瘫唇肿裂纹舌综合征【疾病大全】
  3. 面瘫《针灸学》
  4. 面体病诸候《巢氏病源补养宣导法》
  5. 面生黑斑门主论《疡医大全》
  6. 面体病诸候（凡五论）《诸病源候论》
  7. 面神经炎（facial neuritis）《神经病学》
  8. 面体疣目《圣济总录》
  9. 面神经炎【疾病大全】
  10. 面痛《普济方·针灸》
  11. 面神经炎《老年百病防治》
  12. 面痛《张氏医通》
  13. 面神经炎《百病自测》
  14. 面痛《证治准绳·杂病》
  15. 面神经瘫痪【疾病症状】
  16. 面痛【疾病症状】
  17. 面神经瘫痪《家庭医学百科-医疗康复篇》
  18. 面痛（面赤 面黑）《针灸资生经》
  19. 面神经损伤【疾病大全】
  20. 面痛门《张氏医通》
  21. 面神经损害facial nerve injury《神经精神疾病诊断学》
  22. 面痛门主论《疡医大全》
  23. 面神经麻痹【中药主治】
  24. 面头叶【中药大全】
  25. 面神经麻痹《自我调养巧治病》
  26. 面图形六症《万氏秘传外科心法》
  27. 面神经瘤【疾病大全】
  28. 面图形十二症（二）《万氏秘传外科心法》
  29. 面上诸穴歌《小儿推拿广意》
  30. 面图形十二症（一）《万氏秘传外科心法》
  1. 面瘫《气功外气疗法》
  2. 面瘫《默克家庭诊疗手册》
  3. 面瘫《针灸学》
  4. 面瘦《中医词典》
  5. 面体黧黑《女科切要》
  6. 面生热毒恶疮门主方《疡医大全》
  7. 面体疣目《圣济总录》
  8. 面生秘方《华佗神方》
  9. 面痛《中医词典》
  10. 面生秘方《华佗神方》
  11. 面痛《张氏医通》
  12. 面生黑斑门主论《疡医大全》
  13. 面痛《证治准绳·杂病》
  14. 面生黑斑门主方《疡医大全》
  15. 面痛《普济方·针灸》
  16. 面生疙疸出黄水《奇效简便良方》
  17. 面痛（面赤 面黑）《针灸资生经》
  18. 面生痱《女科切要》
  19. 面痛门《张氏医通》
  20. 面神曲《本草分经》
  21. 面痛门主论《疡医大全》
  22. 面神经炎《神经病学》
  23. 面图形六症《万氏秘传外科心法》
  24. 面神经炎《老年百病防治》
  25. 面图形十二症（二）《万氏秘传外科心法》
  26. 面神经炎《百病自测》
  27. 面图形十二症（一）《万氏秘传外科心法》
  28. 面神经瘫痪《家庭医学百科-医疗康复篇》
  29. 面图形十五症《万氏秘传外科心法》
  30. 面神经损害《神经精神疾病诊断学》
  31. 面脱《中医词典》


痹症_《气功外气疗法》_中医杂集_【岐黄之术】

痹症

痹症

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多由起居失调；卫气不固，腠理空疏，或劳累之后，汗出当风，涉水冒寒，久卧湿地等，以致风寒湿三气乘虚侵入，经络闭阻，发为风寒湿痹。

【症状】

（一）行痹：肢体上下、左右走窜疼痛，痛无定处，有时兼有寒热，舌苔黄腻，脉浮。平掌测试检查：疼痛部位多有麻、胀、密集的气感。

（二）痛痹：遍身或局部疼痛，痛有定处，得热痛减，遇冷更剧，苔白，脉弦紧。平掌测试检查：疼痛关节处多有寒凉、密集、阻滞的气感。

（三）着痹：肌肤麻木，肢体关节疼痛，痛有定处，易受阴雨气候的影响而发作，脉濡缓，苔白腻。平掌测试检查：疼痛关节处多有寒凉，阻滞，密集，胀麻的气感。

【治疗】

（一）发功：

１．点揉大椎、肺俞、命门、丹田。

2．患者站位，以平掌式，用推拉颤引手法向大椎、命门、丹田发气，激发气机，使其产生自发动功。若无自发动象，则自风门、天宗导引足太阳膀胱经及手太阳小肠经经气，使其上下平衡。

3．以循经、远道、患部取穴，然后在局部以平掌式，用拉引手法发气，并顺经向肢体远端导引邪气，排除体外，患者在呼气时，亦同时意想从远端排出邪气。如膝关节痹症，先按揉推膝眼、梁丘、膝阳关、阴陵泉；然后以平掌式，用拉引手法，顺足阳明胃经、足太阴脾经，向下肢远端导引经气，使风寒湿邪从隐白、大敦排出。

（二）气功针刺：根据患病部位以循经的远道、邻近、局部取穴，将毫针刺入所取穴位。以龙含式，用拉旋引手法发气于所取的穴位上，从痛点或顺经向远端导邪气外出。如踝部痹症，取申脉、照海、阿是穴、昆仑、丘墟等。

（三）辅助练功：

１．排风寒湿功：松静站立，两手下按，膝微屈，微闭双目，舌抵上腭。先吸一口气入丹田；呼气时意想真气从丹田而出顺经直达痹痛之部位，驱动邪气从远端或局部的穴位上排出，做8１息。

2．六段功：

（１）伸手关洞门：两脚与肩宽，脚尖内叩，成内八字形，腰腿伸直，两目平视，意守丹田，自然呼吸。两手掌心向下，沿腹胸两侧慢慢提起至胸前两侧，再向胸前方慢慢推出，状如关门；然后两腕十指齐用力向前挣动两臂的筋１0次。

（2）分手耸肩：两臂从前势转为侧平举，掌心向上，状如担担，两臂齐动，后伸耸肩１0次。

（3）轻按葫芦：两手由前势收回胸前，然后上肢自然下垂，掌心向下，手指向两侧，手掌背屈，用力下按１0次。

（4）下腰摸丹：两腿保持正直，上体前倾弯腰下屈，两手掌心向下，左右交互向下按摸１0次。

（5）双手托太行：两手由前势变成掌心向上，如捞物状，慢慢向上提至胸部膻中处，翻掌上托至头顶，两臂伸直相距如肩宽；然后用力上托１0次。

（6）左右抓带：两手由前势变为轻握拳，先从左手向前下方伸，用力如抓物状；然后收回胸侧，再换右手抓。左右手如此交替，各抓１0次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面瘫
  • 当前页：痹症
  • 下一页：痿症
<<< 返回本书目录
  1. 痹症《证治汇补》
  2. 痹症寒湿与风乘《医学传心录》
  3. 痹症《针灸学》
  4. 痹症论治《类证治裁》
  5. 痹症《医学实在易》
  6. 痹症汤【方剂大全】
  7. 痹症《医门补要》
  8. 痹症统论《金匮翼》
  9. 痹症《灸法秘传》
  10. 痹症有瘀血说《医林改错》
  11. 痹证诸方《医门法律》
  12. 痹症章《医学妙谛》
  13. 痹证析微论《叶选医衡》
  14. 裨脾散【方剂大全】
  15. 痹证日久，药后渐虚《名师垂教》
  16. 裨脾丸【方剂大全】
  17. 痹证门《古今医统大全》
  18. 碧丹【方剂大全】
  19. 痹证门《辨证录》
  20. 碧粉散【方剂大全】
  21. 痹证论《症因脉治》
  22. 碧海水《本草纲目》完整版
  23. 痹证辨治举要《名师垂教》
  24. 碧海水《本草纲目》图文版
  25. 痹证【疾病大全】
  26. 碧金散【方剂大全】
  27. 痹证《医学集成》
  28. 碧琳丹【方剂大全】
  29. 痹证《仁斋直指方论（附补遗）》
  30. 碧螺膏【方剂大全】
  1. 痹症《气功外气疗法》
  2. 痹症《中医名词词典》
  3. 痹症《证治汇补》
  4. 痹证诸方《医门法律》
  5. 痹症《医学实在易》
  6. 痹证析微论《叶选医衡》
  7. 痹症《医门补要》
  8. 痹证日久，药后渐虚《名师垂教》
  9. 痹症《针灸学》
  10. 痹证门（十一则）《辨证录》
  11. 痹症《灸法秘传》
  12. 痹证论《症因脉治》
  13. 痹症寒湿与风乘《医学传心录》
  14. 痹证方论《仁斋直指方论（附补遗）》
  15. 痹症论治《类证治裁》
  16. 痹证辨治举要《名师垂教》
  17. 痹症脉候《类证治裁》
  18. 痹证《回春录》
  19. 痹症门诸方《校注医醇剩义》
  20. 痹证《医学摘粹》
  21. 痹症统论《金匮翼》
  22. 痹证《医学摘粹》
  23. 痹症有瘀血说《医林改错》
  24. 痹证《明医指掌》
  25. 痹症章《医学妙谛》
  26. 痹证《类经》
  27. 碧海水《证类本草》
  28. 痹证《全生指迷方》
  29. 碧石青《千金翼方》
  30. 痹证《医学集成》
  31. 碧石青《新修本草》


痿症_《气功外气疗法》_中医杂集_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多由外感风热侵袭于肺，耗伤肺之津液，致筋脉失去濡润；或由温热蕴蒸阳明，阳明受病则宗筋弛缓，不能束筋骨而制关节；或因病久体虚，房室过度，肝肾精气亏损，筋脉失于荣养，均能引起本病。

【症状】本病以四肢筋肉弛缓无力，失去运动功能为主证。肺热者，兼有发热，咳嗽，心烦，口渴，小便短赤，舌红苔黄，脉细数；湿热者，兼有身重，小便混浊，两足发热，得冷则舒，舌苔黄腻，脉濡数；肝肾阴亏者，兼有腰脊酸软，遗精早泄，头晕目眩，脉细数，舌质红。平掌测试检查：患肢多有密集、胀麻、阻滞或稀疏、麻、凉的气感。

【治疗】

（一）发功：

１．上肢痿者，取大椎、极泉、小海、少海、曲池、合谷为主；下肢痿者，取命门、环跳、委中、阳陵泉、足三里、承山为主。先在以上穴位点揉，下肢。

2．以平掌式，用推引手法发气于以上穴位，并从大椎，命门顺手、足三阳经向上、下肢导引经气，使经气达于病所。

加减：肺热者，加平掌式，用震颤手法在肺俞、大肠俞发气１4息，并顺手、足太阳经导引经气；湿热者，加平掌式，用震颤手法，在脾俞、胃俞、梁门、天枢发气１4息，并顺手、足阳明经向四肢末端导引经气；肝肾阴亏者，加平掌式，用震颤手法，在肝俞、肾俞、丹田发气１4息，并顺足厥阴肝经，足少阴肾经导引经气至趾端。

（二）气功针刺：将毫针刺入以下所选的穴位，再以龙含式或雀嘴式或平掌式，用推旋引手法向以下穴位发气，使其气感平衡。上肢：取肩髃、曲池、合谷、阳溪。下肢：取髀关、梁丘、足三里、阴陵泉、阳陵泉、解溪。

（三）辅助练功：

１．强壮功：坐式或卧式。全身放松，排除杂念，微闭双目，舌抵上腭。运用逆腹式呼吸，意守丹田。吸气时收腹、提肛、气注丹田；呼气时，鼓腹、微松肛，气沉丹田。

2．上肢通经功：

（１）捶击肩臂：先以健肢手握空拳，在上肢内、前、外侧自上而下捶击5～１0遍。

（2）通导手三阴经、手三阳经：以健肢手掌从胸部起沿患肢内侧手三阴经向下推摩至指端；然后转掌至手背，顺手三阳经推摩至肩部5～１0遍。

3．下肢通经功：

（１）拍击下肢：以两手掌根轻轻用力拍击患肢，从大腿根至小腿部5～１0遍。

（2）通导足三阴、三阳经：用两手掌推摩下肢，呼气时顺足三阳经向下推，吸气时顺足三阴经向上推，5～１0遍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症
  • 当前页：痿症
  • 下一页：腰痛
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《气功外气疗法》
  2. 痿症《中医名词词典》
  3. 痿症《傅青主男科》
  4. 痿证之因《灵素节注类编》
  5. 痿症《傅青主男科》
  6. 痿证先兆《中医疾病预测》
  7. 痿症《医学传灯》
  8. 痿证诗《医学实在易》
  9. 痿症《丹台玉案》
  10. 痿证门（八则）《辨证录》
  11. 痿症《医学实在易》
  12. 痿证方论《仁斋直指方论（附补遗）》
  13. 痿症《脉症治方》
  14. 痿证《针灸学》
  15. 痿症《奇效简便良方》
  16. 痿证《回春录》
  17. 痿症《时方妙用》
  18. 痿证《医学摘粹》
  19. 痿症《灸法秘传》
  20. 痿证《医学摘粹》
  21. 痿症不从脉论《三指禅》
  22. 痿证《明医指掌》
  23. 痿症不足与湿热《医学传心录》
  24. 痿证《医学正传》
  25. 痿症论《症因脉治》
  26. 痿证《类经》
  27. 痿症论治《类证治裁》
  28. 痿证《景岳全书》
  29. 痿症脉候《类证治裁》
  30. 痿证《医学集成》
  31. 痿症章《医学妙谛》


腰痛_《气功外气疗法》_中医杂集_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

（一）寒湿腰痛：因风寒水湿之邪客于经络，致使腰部气血运行失畅所致。

（二）肾虚腰痛：因房劳伤肾，精气损耗，肾虚不能荣其外府所致。

（三）外伤腰痛：因扭、挫、闪、撞等原因导致筋肉组织损伤，气血瘀阻，经络不通而致。

【症状】

（一）寒湿腰痛：腰部沉重疼痛，或拘急不可挽仰，或痛连腰脊腿臀部。如迁延日久，则时轻时重。患部常觉寒冷，于气候骤变，阴雨寒冷则发作尤剧，苔白腻，脉濡。平掌测试检查：腰部多有寒冷、密集、麻重气感。

（二）肾虚腰痛：腰痛绵绵，隐隐作痛，腰膝酸软无力，肢冷遗精等。平掌测试检查：腰部多有阻滞、冷、麻气感。

（三）外伤腰痛：有外伤史，腰痛如刺如裂，痛有定处，痛处拒按，俯仰转侧不利，舌质多紫，脉沉涩。平掌测试检查：腰部多有阻滞、密集、重胀的气感。

【治疗】

（一）发功：

１．、按揉肾俞、命门、腰阳关、委中、阿是穴。

2．以平掌式，用推拉引手法向阿是穴、肾俞、大肠俞发气，并顺足太阳膀胱经向下肢导引，使经脉气感平衡。

3．用腰部斜扳法、拍击、搓法施术于腰部。

加减：风湿腰痛者，加平掌式，用拉引手法，热导气法发气，并导引邪气外出；肾虚腰痛者，加平掌式，用震颤手法于肾俞、志室、命门、丹田发气各１4息；外伤腰痛者，加平掌式，用震颤手法向阿是穴发气28息。

（二）气功针刺：将毫针刺入肾俞、阿是穴、大肠俞、委中，以龙含式，用推拉旋手法发气，导引经气，使各穴气感平衡。

（三）辅助练功：

１．运腰强筋：两手叉腰，以腰部为轴，向左旋转36圈，再向右旋转36圈。

2．捶腰骶：以双手握空拳，交互捶击腰两侧肾区及骶部，各36次。

3．两手搓热，自上向下，搓摩两肾区，至温热为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：腰痛
  • 下一页：乳痈
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《气功外气疗法》
  2. 腰痛《景岳全书》
  3. 腰痛《自我调养巧治病》
  4. 腰痛《景岳全书》
  5. 腰痛《傅青主男科》
  6. 腰痛《圣济总录》
  7. 腰痛《傅青主女科》
  8. 腰痛《黄帝内经太素》
  9. 腰痛《中医词典》
  10. 腰痛《常见中老年疾病防治》
  11. 腰痛《备急千金要方》
  12. 腰痛《评琴书屋医略》
  13. 腰痛《新修本草》
  14. 腰痛《医学集成》
  15. 腰痛《凌临灵方》
  16. 腰疼《医学衷中参西录》
  17. 腰痛《杂病治例》
  18. 腰疼《中医词典》
  19. 腰痛《正骨心法要旨》
  20. 腰酸腹胀不孕《傅青主女科》
  21. 腰痛《重订灵兰要览》
  22. 腰酸《中医词典》
  23. 腰痛《医学纲目》
  24. 腰脽痛《中医词典》
  25. 腰痛《医宗金鉴》
  26. 腰脽《中医词典》
  27. 腰痛《冯氏锦囊秘录》
  28. 腰肾脓水方二首《外台秘要》
  29. 腰痛《冯氏锦囊秘录》
  30. 腰上三角和腰下三角《人体解剖学》
  31. 腰痛《续名医类案》


乳痈_《气功外气疗法》_中医杂集_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病又称为乳腺炎。多由肝胆之气郁结，胃经热毒壅滞，以致气血阻遏而发生乳痈。也有因外伤挤压引起乳汁壅滞而成者。多发生于哺乳期妇女。至于因乳儿口气所吹，以致乳部发生肿瘤者，名为吹乳，治疗亦相类似。

【症状】初起红肿，乳房灼热疼痛，或结块如桃李，往往伴有寒热往来，恶心烦渴等现象。平掌测试检查：患处有热麻、阻滞、密集气感。

【治疗】发气治疗适用于初期尚未化脓之时。若已形成脓肿，则应切开引流。

（一）发功：

１．按揉膻中、乳根、中府、肝俞、胃俞以开通肝、胃、肺经之穴窍。

2．以平掌式，用震颤手法向肿块发气48息；再以龙含式，用震颤手法向肿块发气24息；最后以平掌式，用推拉引手法发气，并顺足阳明胃经向下导引经气，疏通经络，使胃气下行。

3．以拇、食、中三指在乳头后方轻轻捏挤，排出淤积之乳汁。每日治疗１次。

（二）气功针刺：将毫针刺入肩井、风门、尺泽、足三里。然后以龙含式，用推拉引手法导引经气至足三里、尺泽。

（三）辅助练功：

１．初起未成脓者：以食、中、无名、小指四指面，轻揉乳部肿块周围；再推揉膻中，先分推，再向下推，然后旋揉，各24次。

2．吹气驱邪功：静坐、叩齿、咽津、调匀呼吸。然后吸气时，收气于胸；呼气时，引气从乳根，旋转至乳头，口发“吹”音，以意驱邪气从乳头部排出，共１2息。

【病例】王××，女，28岁，１983年7月8日初诊。主诉：左侧乳房内侧肿痛3天。局部红、肿、热、痛，乳汁排出不畅。

体检：左侧乳房内侧可扪及3×4厘米大的肿块，局部皮肤红肿压痛。无化脓之波动感。平掌测试：左乳局部有热、麻、密集气感。

诊断：乳痈（乳腺炎）。

治疗：取穴：膻中、乳根、中府、肝俞、胃俞、足三里。发功：以平掌式、龙含式，用震颤拉引手法发气。

治疗经过：向患乳发气时，患者感觉乳部胀麻，并有气顺足阳明胃经传导至足三里。经治疗１次，肿块基本消失，局部只有轻度压痛共治疗2次而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：乳痈
  • 下一页：脉管炎
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《气功外气疗法》
  2. 乳痈《圣济总录》
  3. 乳痈《傅青主女科》
  4. 乳痈《中医名词词典》
  5. 乳痈《中医词典》
  6. 乳硬作痛《奇效简便良方》
  7. 乳痈《外科十法》
  8. 乳硬欲结脓《外科理例》
  9. 乳痈《重订灵兰要览》
  10. 乳硬论《格致余论》
  11. 乳痈《冯氏锦囊秘录》
  12. 乳溢症《默克家庭诊疗手册》
  13. 乳痈《普济方·针灸》
  14. 乳医《中医词典》
  15. 乳痈《儒门事亲》
  16. 乳洋《中医词典》
  17. 乳痈《针灸资生经》
  18. 乳疡《古今医案按》
  19. 乳痈《外科理例》
  20. 乳岩证治《妇科心法要诀》
  21. 乳痈《竹林女科证治》
  22. 乳岩证治《医宗金鉴》
  23. 乳痈《丹溪治法心要》
  24. 乳岩已破《奇效简便良方》
  25. 乳痈《奇效简便良方》
  26. 乳岩秘方《华佗神方》
  27. 乳痈《奇效简便良方》
  28. 乳岩门主论《疡医大全》
  29. 乳痈《外科启玄》
  30. 乳岩门主方《疡医大全》
  31. 乳痈《脉因证治》


脉管炎_《气功外气疗法》_中医杂集_【岐黄之术】

脉管炎

脉管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病中医称“脱疽”。多由久受寒湿，寒凝络痹，血行不畅，阳气不能下达。或过食膏粱厚味，辛辣炙煿，火毒内生，或水亏不能制火，均可导致火毒蕴结，经脉阻塞，气血凝滞而发。

【症状】轻者肢端发凉、发麻、颜色改变、间歇性跛行等；重者出现肌肉痿缩，肢端坏死，慢性溃疡等，常致局部剧痛，夜间较重，患者抱膝而坐，甚至彻夜不眠。患肢动脉博动减弱或消失。平掌测试检查：患肢多有密集、寒凉、阻滞的气感。

【治疗】

（一）发功：

１．先、揉、摩患肢，由轻而重。按揉极泉、小海、少海、气冲、阳陵泉、委中。

2．以平掌式，用推拉颤引手法向患肢发气。上肢患者，发气于极泉，并顺手三阴经向肢端导引气脉；下肢患者，发气于丹田、气冲，并顺足阳明胃经向下肢导引气脉。

（二）气功针刺：将毫针刺入曲池、合谷、髀关、阳陵泉、环跳、委中、承山、昆仑等穴。以龙含式或雀嘴式，用拉引手法发气，向下肢或上肢末端导气。

（三）辅助练功：

１．先练导气自转功（见痢疾），当意到气转时，以意念引丹田之气旋转下行，疏通患肢经络之气。

2．选练上肢通经功，下肢通经功（见痿症）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：脉管炎
  • 下一页：痛经
<<< 返回本书目录
  1. 脉管系统《人体解剖学歌诀》
  2. 脉管炎【中药主治】
  3. 脉骨疔门主论《疡医大全》
  4. 脉贵有神《三指禅》
  5. 脉赋《脉诀乳海》
  6. 脉贵有神《诊家正眼》
  7. 脉浮者【方剂主治】
  8. 脉果漆【中药大全】
  9. 脉浮数【方剂主治】
  10. 脉寒极方《外台秘要》
  11. 脉浮紧【方剂主治】
  12. 脉行同异《黄帝内经太素》
  13. 脉浮缓【方剂主治】
  14. 脉合四时阴阳规矩《类经》
  15. 脉浮【方剂主治】
  16. 脉洪【方剂主治】
  17. 脉分主歌《医宗金鉴》
  18. 脉洪大【方剂主治】
  19. 脉分阴阳死生论《伤寒寻源》
  20. 脉洪数【方剂主治】
  21. 脉分阴阳《医学集成》
  22. 脉洪数者【方剂主治】
  23. 脉分五脏《诊家正眼》
  24. 脉候《慈幼新书》
  25. 脉分四时无胃曰死《类经》
  26. 脉候《景岳全书》
  27. 脉分四时六气《诊家正眼》
  28. 脉候《证治准绳·幼科》
  29. 脉分四方《诊家正眼》
  30. 脉候部位《灵素节注类编》
  1. 脉管炎《气功外气疗法》
  2. 脉管炎《默克家庭诊疗手册》
  3. 脉贵审于几先《痧胀玉衡》
  4. 脉管《中医词典》
  5. 脉贵提纲之说《医效秘传》
  6. 脉骨疔门主论《疡医大全》
  7. 脉贵有神《明医杂着》
  8. 脉骨疔门主方《疡医大全》
  9. 脉贵有神《三指禅》
  10. 脉骨疔《中医词典》
  11. 脉贵有神《诊家正眼》
  12. 脉孤《中医词典》
  13. 脉寒极方四首《外台秘要》
  14. 脉歌《寿世保元》
  15. 脉行同异《黄帝内经太素》
  16. 脉赋《脉诀乳海》
  17. 脉合呼吸《医学摘粹》
  18. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  19. 脉合四时《中医名词词典》
  20. 脉浮《医学心悟》
  21. 脉合四时阴阳规矩《类经》
  22. 脉浮《思考中医》
  23. 脉侯《古今医统大全》
  24. 脉伏《医学心悟》
  25. 脉侯《古今医统大全》
  26. 脉风《中医词典》
  27. 脉侯《古今医统大全》
  28. 脉分主歌《医宗金鉴》
  29. 脉候《景岳全书》
  30. 脉分阴阳死生论《伤寒寻源》
  31. 脉候《古今医统大全》


痛经_《气功外气疗法》_中医杂集_【岐黄之术】

痛经

痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】本病是妇科常见疾病之一，究其原因，大抵不外忧思恼怒，形寒饮冷，以致郁结不行而作痛。如经常作痛与临期前后痛，有虚、实之分。

【症状】

（一）实痛：临期前少腹胀痛或经常少腹痛，内热甚而口干燥，血色紫黑，月经多先期而至，脉象多见弦数。平掌测试检查：小腹部多有密集、阻滞、胀麻气感。

（二）虚痛：每在经期后少腹痛，得温暖与手按即缓解，血少色淡。多过期行经，经常畏冷，脉象多见细滑。平掌测试检查：下腹部多有寒凉、密集、麻气感。

【治疗】

（一）发功：

１．先点揉气海、关元、中脘、肾俞以开其穴。

2．以平掌式或中指独立式，用震法发气于中脘、气海、关元穴各8息或１6息。再以摩法，施于小腹部，后按揉三阴交。

3．以平掌式，用推拉旋手法，向小腹部丹田处发气，导气以脐为中心旋转，虚症左旋，实症右旋。再以推拉引手法，导足阳明胃经之气下行至足。

加减：实症者，加平掌式，用拉引手法自丹田顺足厥阴肝经、足阳明胃经，向下肢导引经气；虚症者，加平掌式，用推引手法，向关元、气海发气，并顺足太阴脾经、足阳明胃经导引经气，使上下气机平衡。

（二）气功针刺：将毫针刺入关元、中极、三阴交、足三里。以龙含式，用推拉旋手法发气，使各穴气感平衡。

（三）辅助练功：

１．周天自转功：卧位，放松、入静、调匀呼吸，舌抵上腭。以脐为中心，以意导气左转，默念“白虎隐于东方，青龙潜于西位”，旋转一圈，由小圈至大圈，共36圈至腹侧；再由左向右转，默念“青龙潜于西位，白虎隐于东方”，导气右转，由大至小，共36圈再回至脐。实证先导气以脐为中心，右转8１次；虚证先左转8１次，然后再做以上功法。每月以月经来前１0天开始练功，每日2～4次，至经尽为止。

2．揉腹功：以手掌先旋揉脐上中脘处（自左向右）36次；再揉脐下及两侧各36次；最后以脐为中心摩揉，左右各36次。

3．两手搓热，擦腰部两侧以热为度。

【病例】赵××，女，23岁，未婚，１98１年3月2１日初诊。

主诉：痛经8年。每至月经来潮前4～１１天，即小腹不适，疼痛。经期延后，量少，色淡。疼痛严重时可出现痛性休克。月经停后疼痛逐渐减轻。四肢不温，畏寒，形成精神负担。经常服中药及西药治疗，效不显。

体检：舌质淡、苔薄白，脉沉细无力。妇科检查：子宫后位，无炎症，其他（一）。

诊断：痛经（虚寒型）。

治疗：取穴：气海、关元、归来、水道、命门、肾俞、三阴交。发功：以平掌式，用推旋颤引手法发气。

治疗经过：每月行经前１0天开始治疗至经停为止，每天１次．发功时患者小腹部有热感，并沿脾、肾经向下传导。连续治疗2个月后经行正常，无疼痛，痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉管炎
  • 当前页：痛经
  • 下一页：慢性盆腔炎
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《气功外气疗法》
  2. 痛经《手穴手纹诊治》
  3. 痛经《自我调养巧治病》
  4. 痛经《百病自测》
  5. 痛经《中医词典》
  6. 痛经《中医名词词典》
  7. 痛经《女科指要》
  8. 痛经《家庭医学百科-医疗康复篇》
  9. 痛经《中医妇科学》
  10. 痛经《家庭医学百科·预防保健篇》
  11. 痛经《针灸学》
  12. 痛经《默克家庭诊疗手册》
  13. 痛经《妇产科学》
  14. 痛经《古代房中秘方》
  15. 痛经论《女科折衷纂要》
  16. 痛经《急诊医学》
  17. 痛经秘方《华佗神方》
  18. 痛觉的病理生理《生理学》
  19. 痛疽《新修本草》
  20. 痛极憎寒《银海精微》
  21. 痛满吐利《伤寒说意》
  22. 痛风肿《中医词典》
  23. 痛满吐利《四圣悬枢》
  24. 痛风证《明医指掌》
  25. 痛如神祟《中医词典》
  26. 痛风章《医学妙谛》
  27. 痛如神祟《银海精微》
  28. 痛风身肿《中医词典》
  29. 痛如针刺《中医词典》
  30. 痛风门主论《疡医大全》
  31. 痛如针刺《银海精微》


慢性盆腔炎_《气功外气疗法》_中医杂集_【岐黄之术】

慢性盆腔炎

慢性盆腔炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多由湿热内蕴，或寒湿留滞胞宫所致。

【症状】小腹疼痛、坠胀，腰骶酸楚，每于经期或劳累后加重。湿热者，带下，头痛，发热恶寒，舌苔黄腻；寒湿者，带下色白而腥臭，舌苔白腻，脉象沉迟或弦滑。

【治疗】

（一）发功：

１．按揉中脘、带脉、中极、脾俞、命门、肾俞、三阴交诸穴，摩腹、分腹阴阳。

2．以中指独立式，用震法发气于中脘、气海、中极各8息或１6息。然后以平掌式，用推拉引手法发气于丹田、气海、中极、天枢，并顺胃经向下导引经气。

3．以平掌式，用推拉颤手法向命门、肾俞发气8息或１6息，并顺带脉调理左右之气脉，使其平衡。

加减：湿热者，加冷导气法发气；寒湿者，加热导气法发气。

（二）气功针刺：将毫针刺入中脘、关元、中极、三阴交、足三里，然后以龙含式或雀嘴式，用推拉旋手法导引经气，使诸穴气感平衡。

（三）辅助练功：

１．练内养功（见消渴）。

2．揉丹壮气功：两手相叠于丹田穴上，向左旋转揉运36次；然后再向右旋揉运36次。再练周天自转功（见痛经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛经
  • 当前页：慢性盆腔炎
  • 下一页：子宫脱垂
<<< 返回本书目录
  1. 慢性盆腔炎【疾病大全】
  2. 慢性皮肤粘膜念珠菌病【疾病大全】
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性贫血【疾病症状】
  5. 慢性盆腔炎《百病自测》
  6. 慢性气管炎【中药主治】
  7. 慢性盆腔痛【疾病症状】
  8. 慢性铅中毒【疾病大全】
  9. 慢性盆腔疼痛【疾病大全】
  10. 慢性前列腺炎《百病自测》
  11. 慢性膀胱炎【疾病大全】
  12. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  13. 慢性脓胸【疾病大全】
  14. 慢性肉芽肿病【疾病大全】
  15. 慢性脓胸《胸外科学》
  16. 慢性乳头状溃疡性脓皮病【疾病大全】
  17. 慢性黏膜皮肤念珠菌病【疾病大全】
  18. 慢性筛窦炎【疾病大全】
  19. 慢性面容【疾病症状】
  20. 慢性上颌窦炎【疾病大全】
  21. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  22. 慢性舌扁桃体炎【疾病大全】
  23. 慢性淋巴细胞性甲状腺炎【疾病大全】
  24. 慢性肾功能不全【疾病症状】
  25. 慢性淋巴细胞性白血病【疾病大全】
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  28. 慢性肾功能衰竭《病理生理学》
  29. 慢性淋巴细胞白血病【疾病大全】
  30. 慢性肾功能衰竭《老年百病防治》
  1. 慢性盆腔炎《气功外气疗法》
  2. 慢性盆腔炎《赵绍琴临证验案精选》
  3. 慢性盆腔炎《妇产科学》
  4. 慢性盆腔炎《百病自测》
  5. 慢性皮肤放射损伤《核、化学武器损伤》
  6. 慢性脓胸《胸外科学》
  7. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  8. 慢性脑膜炎《默克家庭诊疗手册》
  9. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  10. 慢性淋巴细胞性甲状腺炎《内分泌学》
  11. 慢性前列腺炎《百病自测》
  12. 慢性淋巴细胞白血病《血液病学》
  13. 慢性前列腺炎《泌尿外科学》
  14. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  15. 慢性肉芽肿病《默克家庭诊疗手册》
  16. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  17. 慢性肉芽肿性炎症《病理学》
  18. 慢性粒细胞白血病《血液病学》
  19. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  20. 慢性泪囊炎《眼科学》
  21. 慢性肾功能衰竭《临床生物化学》
  22. 慢性泪囊炎《百病自测》
  23. 慢性肾功能衰竭《临床营养学》
  24. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  25. 慢性肾功能衰竭《老年百病防治》
  26. 慢性阑尾炎《普通外科学》
  27. 慢性肾功能衰竭《病理生理学》
  28. 慢性卡他性结膜炎《眼科学》
  29. 慢性肾功能衰竭《肾脏病学》
  30. 慢性进行性舞蹈病《病理学》
  31. 慢性肾功能衰竭的病因和发病机制《病理生理学》


子宫脱垂_《气功外气疗法》_中医杂集_【岐黄之术】

子宫脱垂

子宫脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】发病原因，主要由素体虚弱，产后气血未复，又因强力劳动，以致气虚下陷，不能收摄胞宫所致。

【症状】阴道中有物脱出，或下坠于阴道口，腹部酸楚，精神不振，脉细弱，舌质淡。平掌测试检查：小腹部多有稀疏、阻滞、麻的气感。

【治疗】

（一）发功：

１．按揉百会、中脘、气海、三阴交、照海。

2．以平掌式、用震法向百会发气48息，向中脘、气海发气48息。

3．以平掌式，用拉引手法向气海、中极发气，并导气至中丹田。

（二）气功针刺：将毫针刺入百会、中脘、关元，以平掌式或龙含式，用推拉旋手法，向针体发气各１4息。

（三）辅助练功：

１．练内养功（见消渴）。

2．丹田百会运转功：两手掌重叠，内外劳宫相对（左手在上，右手在下），置于头项，劳宫穴对准百会，推动头皮旋转，左转36次，右转36次，转一周一个呼吸。吸气时小腹内收，同时提肛、提会阴。百会左右转动时，丹田也随之转动，上下同步旋转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性盆腔炎
  • 当前页：子宫脱垂
  • 下一页：落枕
<<< 返回本书目录
  1. 子宫脱垂【疾病大全】
  2. 子宫脱垂【中药主治】
  3. 子宫脱垂《自我调养巧治病》
  4. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  5. 子宫脱垂《中医妇科学》
  6. 子宫息肉《临床激光治疗学》
  7. 子宫脱垂《女科宝鉴》
  8. 子宫息肉【疾病大全】
  9. 子宫脱垂《老年百病防治》
  10. 子宫下垂【疾病症状】
  11. 子宫脱垂《回春录》
  12. 子宫下垂【中药主治】
  13. 子宫脱垂《妇产科学》
  14. 子宫腺肌病【疾病大全】
  15. 子宫脱垂《常见中老年疾病防治》
  16. 子宫小【疾病症状】
  17. 子宫脱垂《百病自测》
  18. 子宫性闭经【疾病症状】
  19. 子宫体疾病《病理学》
  20. 子宫压痛【疾病症状】
  21. 子宫体癌《妇产科学》
  22. 子宫岩《金针秘传》
  23. 子宫体癌《百病自测》
  24. 子宫硬如板状【疾病症状】
  25. 子宫松弛【疾病症状】
  26. 子宫有局限性轻压痛【疾病症状】
  27. 子宫收缩过强【疾病大全】
  28. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  29. 子宫收缩乏力【疾病大全】
  30. 子利《洄溪医案》
  1. 子宫脱垂《气功外气疗法》
  2. 子宫脱垂《百病自测》
  3. 子宫脱垂《老年百病防治》
  4. 子宫脱垂《家庭医学百科·预防保健篇》
  5. 子宫脱垂《自我调养巧治病》
  6. 子宫脱垂《常见中老年疾病防治》
  7. 子宫脱垂《中医词典》
  8. 子宫脱出《竹林女科证治》
  9. 子宫脱垂《回春录》
  10. 子宫脱出《外科大成》
  11. 子宫脱垂《中医妇科学》
  12. 子宫体癌《妇产科学》
  13. 子宫脱垂《妇产科学》
  14. 子宫体癌《百病自测》
  15. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  16. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  17. 子宫脱下《奇效简便良方》
  18. 子宫收缩过强《妇产科学》
  19. 子宫外妊娠《中医词典》
  20. 子宫收缩乏力《妇产科学》
  21. 子宫息肉《临床激光治疗学》
  22. 子宫收缩乏力《手穴手纹诊治》
  23. 子宫下段式剖宫产术《妇产科学》
  24. 子宫收缩不协调《妇产科学》
  25. 子宫穴《中医词典》
  26. 子宫韧带《妇产科学》
  27. 子宫岩《金针秘传》
  28. 子宫破裂《妇产科学》
  29. 子宫异常出血《默克家庭诊疗手册》
  30. 子宫破裂《百病自测》
  31. 子宫肿瘤《病理学》


落枕_《气功外气疗法》_中医杂集_【岐黄之术】

落枕

落枕

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多因睡眠姿势不当，或感受风寒湿气，邪阻经络所致。

【症状】一般多在早晨起床后一侧项部疼痛，转动不灵，疼痛可扩散至肩背部，肌肉呈痉挛状态并有明显的压痛，但无红肿发热。平掌测试检查：颈部疼痛处多有寒凉、密集气感。

【治疗】

（一）发功：

１．先按揉天柱及颈部两侧膀胱经，再按揉风池、风府、府中俞、肩外俞、曲池、合谷等穴，使经络疏通，穴位打开。

2．以平掌式，用推拉引手法发气于颈项部疼痛处；然后顺膀胱经向下导引经气，并顺小肠经向上肢导引，使经气上下平衡。

3．利关节，调理筋脉。

（二）气功针刺：将毫针刺入阿是穴、天柱、风池、曲池、合谷、悬钟。然后用龙含式、以推拉手法发气于针体，并用剑指式从风池向悬钟导引，使诸穴气感平衡。

（三）辅助练功：

１．疏导风池：以两手拇指按风池穴，吸气时轻揉5次，呼气时轻揉5次，共１4息。

2．推导天柱：头微低，用一手四指面在项后正中，自上向下推。呼气时推7次，吸气时暂停。然后再以同法推疼痛侧颈部，共9息。

3．转颈导气：吸气时头颈从左前转至后，呼气时从后向右转至前，一呼一吸一圈，共8圈；然后以同法向反方向转8圈。

4．两手与颈项争力：两手十指交叉，抱后项部，吸气时两手用力向前拉，同时头微仰，向后用力仰视，呼气时放松，共9息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱垂
  • 当前页：落枕
  • 下一页：颈椎病
<<< 返回本书目录
  1. 落枕【疾病症状】
  2. 落痔膏【方剂大全】
  3. 落枕【疾病症状】
  4. 落痔汤【方剂大全】
  5. 落枕《自我调养巧治病》
  6. 驴《本草纲目》完整版
  7. 落盏汤【方剂大全】
  8. 驴《本草纲目》图文版
  9. 落翳神应方【方剂大全】
  10. 驴鞭《本草新编》
  11. 落叶梅【中药大全】
  12. 驴槽《本草纲目》完整版
  13. 落雁木《本草图经》
  14. 驴打滚草【中药大全】
  15. 落雁木《本草纲目》完整版
  16. 驴打滚儿草【中药大全】
  17. 落鸦枪散【方剂大全】
  18. 驴断肠【中药大全】
  19. 落新妇根【中药大全】
  20. 驴耳朵草【中药大全】
  21. 落新妇【中药大全】
  22. 驴耳风毛菊【中药大全】
  23. 落下颏拿法门主论《疡医大全》
  24. 驴耳垢《本草纲目》完整版
  25. 落下颏拿法《外科正宗》
  26. 驴骨《本草纲目》完整版
  27. 落胎去胎方《外台秘要》
  28. 驴骨【中药大全】
  29. 落胎【中药主治】
  30. 驴驹衣《本草纲目》完整版
  1. 落枕《气功外气疗法》
  2. 落枕《手穴手纹诊治》
  3. 落枕《自我调养巧治病》
  4. 落雁木《本草图经》
  5. 落枕《中医词典》
  6. 落雁木《证类本草》
  7. 落枕穴《针灸学》
  8. 落雁木《海药本草》
  9. 漯漯《中医词典》
  10. 落下颏拿法门主论《疡医大全》
  11. 驴《本草纲目》
  12. 落下颏拿法门主方《疡医大全》
  13. 驴《食疗本草》
  14. 落下颏拿法《外科正宗》
  15. 驴《本经逢原》
  16. 落下颏《中医词典》
  17. 驴鞭《本草新编》
  18. 落头痈《中医词典》
  19. 驴马疔《中医词典》
  20. 落头疽《中医词典》
  21. 驴马汗疮《奇效简便良方》
  22. 落胎去胎方四首《外台秘要》
  23. 驴溺《本草备要》
  24. 落胎《中医词典》
  25. 驴溺《本草新编》
  26. 落苏（茄子）〈平〉《食疗本草》
  27. 驴溺《本草从新》
  28. 落水《医学心悟》
  29. 驴溺《本草撮要》
  30. 落水《幼幼新书》
  31. 驴溺泥土《证类本草》


颈椎病_《气功外气疗法》_中医杂集_【岐黄之术】

颈椎病

颈椎病

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多由感受风寒湿邪、外伤、劳累或年老气血不足，血不养筋而造成。

【症状】颈椎病在临床上症状较为复杂，其中以颈神经根刺激症状，或压迫症状（如颈项、肩臂、肩胛上背、上胸壁及上肢疼痛或麻痛）为常见。患者往往因颈部过劳或感受寒冷而诱发或加剧。若脊髓受到刺激或压迫，可出现下肢麻木失灵、无力、行走不稳等。若椎动脉受刺激或压迫，可出现头晕、头昏等。平掌测试检查：颈部及患侧上肢多有寒凉、密集、麻、滞等气感。

【治疗】

（一）发功：

１．按揉风池、风府、天柱、肩中俞、肩外俞、极泉、曲池、合谷、少海、小海等穴。

2．以平掌式、用震颤手法向大椎穴发气１6息。再用平掌式，推拉引手法向风池、大椎、阿是穴发气，并顺手三阳经导引经气于手指端。

3．再按揉以上诸穴，并用拍法、击法、摇法、拔伸法、搓法结束治疗。

（二）气功针刺：将毫针刺入阿是穴、风池、天柱、曲池，合谷穴。然后以龙含式，用推拉旋手法向针体发气，使各穴气感平衡。

（三）辅助练功：

１．抱球运颈功：坐或站位，左手在上与膻中平。右手在下与下丹田平，二手心相对，呈抱球状。当二手之间有气感时，左手向外转，右手向内转，如搓球运转，头颈随左手转动，做9次或１8次；然后换手，右手在上，左手在下，以同法向反方向运转，头颈随右手转动，做9次或１8次。

2．练疏导风池、推导天柱、两手与颈项挣力（见落枕）。

【病例】英××，男，40岁，英国留学生，１983年１月20日初诊。

主诉：颈及左上肢疼痛１年。颈部板硬，疼痛并向左上肢放射，手指麻木。曾用牵引，针灸及服西药治疗，效不显。近１月来疼痛加重，影响睡眠及学习，求治于气功。

体检：第4、5、6颈椎棘突部及其两侧压痛，秉风、曲垣、天宗、曲池，少海穴压痛。纵轴压迫试验（＋），左手握力减弱，颈神经根紧张试验（＋）。Ｘ线摄片检查：颈椎正常前凸生理弧度消失，第4、5颈椎后缘有轻度骨性增生。平掌测试：颈部及左上肢有寒凉、麻胀气感。

诊断：颈椎病（肩臂痛）。

治疗：取穴：风池、天柱、秉风、肩外俞、肩中俞、天宗、曲池、合谷、少海、小海。发功：先施用、按、揉、拿、摇、拨等推拿手法。然后以平掌试，用推拉引手法发气。

治疗经过：向颈部发气并导引时，患者感到有一股热气流从颈、肩部顺手阳明、太阳、少阴经下行至手，上肢温暖舒适。经8次治疗，诸症消失而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落枕
  • 当前页：颈椎病
  • 下一页：漏肩风
<<< 返回本书目录
  1. 颈椎病【疾病大全】
  2. 颈椎单侧及双侧小关节脱位【疾病大全】
  3. 颈椎病《自我调养巧治病》
  4. 颈椎肥大【疾病症状】
  5. 颈椎病《自我调养巧治病》
  6. 颈椎分节异常【疾病症状】
  7. 颈椎病《老年百病防治》
  8. 颈椎骨折伴脱位的损伤【疾病大全】
  9. 颈椎病《家庭医学百科-医疗康复篇》
  10. 颈椎骨折脱位【疾病症状】
  11. 颈椎变形【疾病症状】
  12. 颈椎骨折脱位【疾病大全】
  13. 颈椎半椎体畸形【疾病大全】
  14. 颈椎关节的根性疼痛【疾病症状】
  15. 颈椎半脱位【疾病大全】
  16. 颈椎管狭窄症【疾病大全】
  17. 颈痈门主论《疡医大全》
  18. 颈椎过伸性损伤【疾病大全】
  19. 颈腰综合征【疾病大全】
  20. 颈椎后脱位【疾病大全】
  21. 颈性眩晕【疾病症状】
  22. 颈椎后纵韧带骨化症【疾病大全】
  23. 颈性头痛【疾病症状】
  24. 颈椎黄韧带骨化症【疾病大全】
  25. 颈性高血压【疾病症状】
  26. 颈椎间盘突出【疾病症状】
  27. 颈型颈椎病【疾病大全】
  28. 颈椎间盘突出症【疾病大全】
  29. 颈项痛门主论《疡医大全》
  30. 颈椎间盘退变【疾病症状】
  1. 颈椎病《气功外气疗法》
  2. 颈椎病《家庭医学百科-医疗康复篇》
  3. 颈椎病《老年百病防治》
  4. 颈椎病《中医伤科按摩学》
  5. 颈椎病《自我调养巧治病》
  6. 颈椎病《放射诊断学》
  7. 颈椎病《自我调养巧治病》
  8. 颈肿《疫疹一得》
  9. 颈椎病先兆《中医疾病预测》
  10. 颈肿《中医词典》
  11. 颈椎关节强直病《默克家庭诊疗手册》
  12. 颈中《中医词典》
  13. 颈椎损伤《急诊医学》
  14. 颈痈门主论《疡医大全》
  15. 颈总动脉《人体解剖学》
  16. 颈痈《中医词典》
  17. 景日昣（zhēn）《中医词典》
  18. 颈痈《中医名词词典》
  19. 景天《神农本草经》
  20. 颈腋《中医词典》
  21. 景天《本草纲目》
  22. 颈项肿《广瘟疫论》
  23. 景天《千金翼方》
  24. 颈项痛门主论《疡医大全》
  25. 景天《药笼小品》
  26. 颈项痛《冯氏锦囊秘录》
  27. 景天《本草经集注》
  28. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  29. 景天《新修本草》
  30. 颈项强痛《幼科折衷》
  31. 景天《本草衍义》


漏肩风_《气功外气疗法》_中医杂集_【岐黄之术】

漏肩风

漏肩风

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】年老体弱，经脉失养；肩部外伤，筋脉受阻；或久居湿地，感受风寒湿邪侵袭，造成气血凝滞，阻于经脉，淫于肌肉，肢体屈而不伸。

【症状】单侧肩部酸楚疼痛，夜间为重，活动时疼痛加剧，且有僵硬感，肩关节活动功能障碍，疼痛可向颈部及上肢部放散。日久关节粘连，活动不得，肩部肌肉萎缩或痉挛。平掌测试检查：患侧肩部、颈部多有密集、寒凉、麻气感。

【治疗】

（一）发功：

１．、揉肩髃、臂臑、肩贞、天宗、曲池、手三里、合谷。

2．以探爪式，用震颤手法在肩关节部发气48息。然后以平掌式，用推拉手法，向大椎、肩髃发气，并顺手太阳小肠经、手阳明大肠经向指端导气，使上下气感平衡。

3．以按拨法、拍法、摇法施于肩关节，以滑利关节。最后以搓法、抖法结束。

（二）气功针刺：将毫针刺入天柱、肩髃、天宗、肩贞、曲池、合谷等穴。然后以龙含式，用推拉颤手法发气于诸穴，使其气机平衡。

（三）辅助练功：

１．爬墙伸臂：站位，面向墙，用患手扶墙，吸一口气，然后呼气时患手用力向墙上爬，使上肢高举，做9息或１8息。

2．做肩关节屈、伸、外展等活动，使肩关节活动度逐渐增大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈椎病
  • 当前页：漏肩风
  • 下一页：腰椎间盘突出症
<<< 返回本书目录
  1. 漏管治法《外科证治全书》
  2. 漏睛《审视瑶函》
  3. 漏管内消丸【方剂大全】
  4. 漏睛《张氏医通》
  5. 漏谷穴【下肢内侧穴位】
  6. 漏睛《证治准绳·类方》
  7. 漏风证《伤寒九十论》
  8. 漏睛《中医眼科学》
  9. 漏风汤【方剂大全】
  10. 漏睛疮《医宗金鉴》
  11. 漏风《圣济总录》
  12. 漏睛疮《中医眼科学》
  13. 漏斗胸【疾病大全】
  14. 漏睛疮门主论《疡医大全》
  15. 漏斗型骨盆【疾病症状】
  16. 漏睛脓出歌《眼科心法要诀》
  17. 漏斗瓶蕨【中药大全】
  18. 漏睛脓出歌《医宗金鉴》
  19. 漏斗苣苔【中药大全】
  20. 漏睛脓出外障《秘传眼科龙木论》
  21. 漏斗骨盆【疾病症状】
  22. 漏蓝子《本草择要纲目》
  23. 漏斗菜【中药大全】
  24. 漏篮子《本草纲目》完整版
  25. 漏疮【方剂主治】
  26. 漏篮子《本草纲目》图文版
  27. 漏疮《杂病治例》
  28. 漏篮子【中药大全】
  29. 漏疮《续名医类案》
  30. 漏卢《本草纲目》图文版
  1. 漏肩风《气功外气疗法》
  2. 漏汗《中医词典》
  3. 漏浆《冯氏锦囊秘录》
  4. 漏汗《中医名词词典》
  5. 漏荆茶《茶饮保健》
  6. 漏归茶《茶饮保健》
  7. 漏睛《中医词典》
  8. 漏管治法《外科证治全书》
  9. 漏睛《张氏医通》
  10. 漏谷（一名太阴络）《针灸大成》
  11. 漏睛《证治准绳·类方》
  12. 漏谷《针灸学》
  13. 漏睛《外科大成》
  14. 漏谷《中医词典》
  15. 漏睛《审视瑶函》
  16. 漏风证《伤寒九十论》
  17. 漏睛《中医眼科学》
  18. 漏风《医述》
  19. 漏睛（眦漏）《中医名词词典》
  20. 漏风《中医词典》
  21. 漏睛疮《中医词典》
  22. 漏风《圣济总录》
  23. 漏睛疮《医宗金鉴》
  24. 漏耳《中医词典》
  25. 漏睛疮《外科心法要诀》
  26. 漏底伤寒《中医词典》
  27. 漏睛疮《中医眼科学》
  28. 漏带《中医词典》
  29. 漏睛疮门主方《疡医大全》
  30. 漏疮《金匮钩玄》
  31. 漏睛疮门主论《疡医大全》


腰椎间盘突出症_《气功外气疗法》_中医杂集_【岐黄之术】

腰椎间盘突出症

腰椎间盘突出症

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多由突然扭伤，或提取重物，或反复多次扭伤，或腰部劳损，或腰部着凉等原因造成腰椎间盘纤维环破裂而致。

【症状】腰腿痛，腿痛从臀部开始，沿大腿后侧、腘窝、小腿后外侧至跟部、足底部及足背外侧达趾。咳嗽、大便等使腹压增加时疼痛加重。腰椎棘突旁有明显压痛，腰部僵硬，功能障碍，行走困难，日久可见患侧下肢肌肉萎缩。平掌测式检查：腰部及患侧下肢有密集、阻滞、寒凉气感。Ｘ线检查：腰椎侧突，两侧间隙不等，生理弧度改变，椎间隙变窄。

【治疗】

（一）发功：

１．、按揉肾俞、腰阳关、环跳、阳陵泉、委中、承山等穴。

2．以平掌式，用推拉引手法向命门、肾俞、阿是穴发气，并顺足太阳膀胱经向下肢导引，使上下气机平衡。

3．以平掌式，用拉引手法向环跳发气，并顺足少阳胆经向下肢导引经气，使气机平衡。

4．用腰部斜板法、拍打法及腰、髋、膝部被动活动法，以滑利关节，活血祛瘀。

（二）气功针刺：将毫针刺入患侧后溪、阿是穴、腰阳关、肾俞、环跳、委中、阳陵泉、悬钟、昆仑。然后以龙含式或平掌式，用推拉旋手法发气于针体，使各穴气感平衡。

（三）辅助练功：

１．两手擦肾俞，以热为度，再擦涌泉穴。

2．疏通下肢经络。以两手掌自腰部顺足三阳经推摩至足心；然后反转至足三阴经而回。呼气时下行，吸气时上行，做7～9息。

3．平坐于床上，两腿伸直，两手平伸向脚趾，用力推拉2１次．

【病例】李×，女，29岁，１983年6月１3日初诊。

主诉：腰及左下肢疼痛9个月。腰部疼痛，并向左下肢放射。咳嗽、大便等腹压增加时疼痛加剧，近2个月来，疼痛加重，不敢下地活动。曾用中药、封闭、针灸、推拿治疗，效不显。

体检：第4、5腰椎棘突间及其左侧压痛，叩击痛，左直腿高抬试验35°，左指背屈力减弱，膝跟腱反射迟钝。Ｘ线摄片：第4、5腰椎间隙变窄。

诊断：腰椎间盘突出症（腰腿痛）。

治疗：取穴：大肠俞、肾俞、委中、承山、昆仑。发功：以平掌式，用推拉颤引手法发气。然后在左上髎穴针一毫针，以龙含式，用拉旋引手法向针体发气。

治疗经过：发气时，臀部及左下肢出现与手法同步性的震颤、屈伸、后伸等动作。经治疗１次后，放射性疼痛消失，只有腰部疼痛；经治8次而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏肩风
  • 当前页：腰椎间盘突出症
  • 下一页：肘关节扭挫伤
<<< 返回本书目录
  1. 腰椎间盘突出症【疾病大全】
  2. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  3. 腰椎间盘突出症《自我调养巧治病》
  4. 腰椎膨出【疾病症状】
  5. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  6. 腰椎退变性小关节损伤性关节炎【疾病大全】
  7. 腰椎间盘突出症《骨科学》
  8. 腰椎退化【疾病症状】
  9. 腰椎间盘突出【疾病症状】
  10. 腰椎小关节不稳症【疾病大全】
  11. 腰椎管狭窄症《自我调养巧治病》
  12. 腰椎椎管狭窄【疾病症状】
  13. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  14. 腰椎椎管狭窄症【疾病大全】
  15. 腰椎骨质增生症《自我调养巧治病》
  16. 腰子草【中药大全】
  17. 腰椎肥大【疾病症状】
  18. 腰子散【方剂大全】
  19. 腰椎骶化【疾病症状】
  20. 姚弁山内人胸胁痛《孙文垣医案》
  21. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  22. 姚惠斋夜多泄泻《孙文垣医案》
  23. 腰椎穿刺术《物理诊断学》
  24. 姚老夫人右手疼《孙文垣医案》
  25. 腰椎不稳【疾病症状】
  26. 姚蒙《对山医话》
  27. 腰中《医学见能》
  28. 姚娘子小腹疼《孙文垣医案》
  29. 腰长骨刺【疾病症状】
  30. 姚僧垣传《集验方》
  1. 腰椎间盘突出症《气功外气疗法》
  2. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  3. 腰椎间盘突出症《自我调养巧治病》
  4. 腰椎间盘突出症《中医伤科按摩学》
  5. 腰椎间盘突出症《中医词典》
  6. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  7. 腰椎间盘突出症《骨科学》
  8. 腰椎后关节紊乱症《中医伤科按摩学》
  9. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  10. 腰椎管狭窄症《自我调养巧治病》
  11. 腰椎结核《中医伤科按摩学》
  12. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  13. 腰子《中医词典》
  14. 腰椎管狭窄症《中医伤科按摩学》
  15. 腰子汤《医学入门》
  16. 腰椎骨质增生症《自我调养巧治病》
  17. 腰足痛《中医词典》
  18. 腰椎穿刺术《神经病学》
  19. 腰足痛脉案《类证治裁》
  20. 腰椎穿刺术《物理诊断学》
  21. 爻象与人身《气功外气疗法》
  22. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  23. 侥幸《医学心理学》
  24. 腰柱《伤科汇纂》
  25. 姚弁山内人胸胁痛《孙文垣医案》
  26. 腰柱《医宗金鉴》
  27. 姚惠斋夜多泄泻《孙文垣医案》
  28. 腰柱《中医词典》
  29. 姚浚《中医词典》
  30. 腰柱《中医名词词典》
  31. 姚澜《中医词典》


肘关节扭挫伤_《气功外气疗法》_中医杂集_【岐黄之术】

肘关节扭挫伤

肘关节扭挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】因直接外力打击，或跌仆滑跌时手掌撑地，或过度牵拉等引起损伤。

【症状】肘关节肿胀疼痛，功能障碍。

【治疗】

（一）发功：

１．先、按揉阿是穴及曲池、手三里、少海、小海等穴。

2．以平掌式，用震法向疼痛处发气１2息；然后以平掌式，推拉引手法向曲池发气，并顺手阳明大肠经向指端导引。

3．搓、摇肘关节结束。

（二）气功针刺：将毫针刺入曲池、手三里、阿是穴、合谷等，然后以龙含式，用推拉手法向针体发气，使各穴气感平衡。

（三）辅助练功：提臂屈肘：患臂随吸气之势向前伸出，腹部隆起，手背向上，高与肩平；呼气时患掌随呼气之势由里向外翻，拉回至胁下方，如此做１0息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰椎间盘突出症
  • 当前页：肘关节扭挫伤
  • 下一页：膝关节扭挫伤
<<< 返回本书目录
  1. 肘关节结核【疾病大全】
  2. 肘关节强直【疾病大全】
  3. 肘关节畸形【疾病症状】
  4. 肘关节强直与纤维性僵硬【疾病大全】
  5. 肘关节骨化肌炎【疾病大全】
  6. 肘关节伸直位内翻角增大【疾病症状】
  7. 肘关节不能屈曲【疾病症状】
  8. 肘关节脱位《百病自测》
  9. 肘部外翻角增大【疾病症状】
  10. 肘关节脱位【疾病症状】
  11. 肘部扭伤【疾病症状】
  12. 肘关节脱位【疾病大全】
  13. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  14. 肘管综合征《家庭医学百科-医疗康复篇》
  15. 肘部的肿胀压痛【疾病症状】
  16. 肘管综合征【疾病症状】
  17. 肘部病症《中医伤科按摩学》
  18. 肘管综合征【疾病大全】
  19. 肘《经络全书》
  20. 肘后毒门主论《疡医大全》
  21. 轴性遗忘症【疾病症状】
  22. 肘后方《外台秘要》
  23. 粥油益阴有殊功《邹孟城三十年临证经验集》
  24. 肘后歌《古今医统大全》
  25. 粥油益阴有殊功《三十年临证经验集》
  26. 肘后歌《针灸聚英》
  27. 粥样泻【疾病症状】
  28. 肘后歌（聚英）《针灸大成》
  29. 粥饭类《食物疗法》
  30. 肘后偶钞上卷《友渔斋医话》
  1. 肘关节扭挫伤《气功外气疗法》
  2. 肘关节结核《骨科学》
  3. 肘关节脱位《中医伤科按摩学》
  4. 肘关节歌诀《人体解剖学歌诀》
  5. 肘关节脱位《百病自测》
  6. 肘关节《人体解剖学》
  7. 肘关节脱位《骨科学》
  8. 肘骨《医宗金鉴》
  9. 肘管综合征《家庭医学百科-医疗康复篇》
  10. 肘骨《正骨心法要旨》
  11. 肘后《中医词典》
  12. 肘骨《中医词典》
  13. 肘后毒门主论《疡医大全》
  14. 肘部病症《中医伤科按摩学》
  15. 肘后方《冯氏锦囊秘录》
  16. 肘背瘤《中医词典》
  17. 肘后方《冯氏锦囊秘录》
  18. 肘《中医词典》
  19. 肘后方七首《外台秘要》
  20. 肘《经络全书》
  21. 肘后歌《中医词典》
  22. 轴型皮瓣《外科学总论》
  23. 肘后歌《古今医统大全》
  24. 粥油益阴有殊功《三十年临证经验集》
  25. 肘后歌《针灸聚英》
  26. 粥油益阴有殊功《邹孟城三十年临证经验集》
  27. 肘后歌（聚英）《针灸大成》
  28. 粥《本草分经》
  29. 肘后滑囊血肿《中医伤科按摩学》
  30. 粥《本草从新》
  31. 肘后偶钞上卷《友渔斋医话》


膝关节扭挫伤_《气功外气疗法》_中医杂集_【岐黄之术】

膝关节扭挫伤

膝关节扭挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多因膝关节突然受到外力撞击，或在活动中过度外展、内收、旋转而造成损伤。

【症状】膝关节肿胀疼痛，功能障碍，患肢不能站立，或跛行。平掌测试检查：患膝处有密集、阻滞、胀麻气感。

【治疗】

（一）发功：

１．首先按揉、推摩膝关节损伤部位及其周围；点揉血海、梁丘、膝眼、阴陵泉、阳陵泉，以开其穴，通其血脉。

2．以平掌式，用推拉颤引手法，向疼痛处发气，并顺足三阴经与足三阳经，向足部导引经气，使其上下平衡。

3．摇动、按揉关节，然后搓揉结束。

（二）气功针刺：将毫针刺入膝眼、鹤顶、梁丘、血海，阴陵泉、阳陵泉、足三里。然后以龙含式或探爪式，用推拉手法向针体发气，使各穴气感平衡。

（三）辅助练功：白鹤转膝功：两足靠拢，两膝微屈，膝与足尖成垂直线，两手按于膝盖上，食指、中指分别按在膝眼上，先由右向左转１0次，然后再由左向右转１0次，动作之快慢随呼吸，气沉于丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘关节扭挫伤
  • 当前页：膝关节扭挫伤
  • 下一页：踝关节扭挫伤
<<< 返回本书目录
  1. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  2. 膝关节腔积液《临证实验录》
  3. 膝关节内侧副韧带断裂【疾病大全】
  4. 膝关节软弱无力【疾病症状】
  5. 膝关节结核【疾病大全】
  6. 膝关节疼痛【疾病症状】
  7. 膝关节间隙弹响和疼痛【疾病症状】
  8. 膝关节脱位【疾病大全】
  9. 膝关节积液【疾病症状】
  10. 膝关节肿大【疾病症状】
  11. 膝关节创伤性滑膜炎【疾病大全】
  12. 膝关节肿胀积血【疾病症状】
  13. 膝关节创伤性滑膜炎《自我调养巧治病》
  14. 膝关穴【下肢内侧穴位】
  15. 膝关节常见损伤《骨科学》
  16. 膝后疼痛【疾病症状】
  17. 膝关节侧副韧带损伤【疾病大全】
  18. 膝后肿胀疼痛，活动受限【疾病症状】
  19. 膝关节不能完全伸直【疾病症状】
  20. 膝及小腿部有广泛的瘀血斑【疾病症状】
  21. 膝关节半月板损伤【疾病大全】
  22. 膝腱反射消失【疾病症状】
  23. 膝关节半月板损伤《百病自测》
  24. 膝内翻【疾病症状】
  25. 膝盖撞伤【疾病症状】
  26. 膝内翻膝外翻或髋内翻【疾病症状】
  27. 膝盖长骨刺【疾病症状】
  28. 膝前疼痛【疾病症状】
  29. 膝盖砸伤肿痛【疾病症状】
  30. 膝痛《古今医案按》
  1. 膝关节扭挫伤《气功外气疗法》
  2. 膝关节结核《骨科学》
  3. 膝关节腔积液《临证实验录》
  4. 膝关节歌诀《人体解剖学歌诀》
  5. 膝关节脱位《中医伤科按摩学》
  6. 膝关节创伤性滑膜炎《自我调养巧治病》
  7. 膝关节问题《默克家庭诊疗手册》
  8. 膝关节侧副韧带损伤《中医伤科按摩学》
  9. 膝关节异常辨病《常见病自测》
  10. 膝关节半月板损伤《骨科学》
  11. 膝腘《中医词典》
  12. 膝关节半月板损伤《百病自测》
  13. 膝解《中医名词词典》
  14. 膝关节半月板损伤《中医伤科按摩学》
  15. 膝解《中医词典》
  16. 膝关节《人体解剖学》
  17. 膝骱《中医词典》
  18. 膝关《针灸学》
  19. 膝馒头内外对生疮《奇效简便良方》
  20. 膝关《中医词典》
  21. 膝目《中医词典》
  22. 膝关《针灸大成》
  23. 膝肭跛行《儒门事亲》
  24. 膝盖痈门主论《疡医大全》
  25. 膝旁《中医词典》
  26. 膝盖损断《中医词典》
  27. 膝上生痈《奇效简便良方》
  28. 膝盖离位《中医词典》
  29. 膝痛《黄帝内经太素》
  30. 膝盖骨《医宗金鉴》
  31. 膝痛《中医词典》


踝关节扭挫伤_《气功外气疗法》_中医杂集_【岐黄之术】

踝关节扭挫伤

踝关节扭挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】在行走、跑跳等活动中，突然失脚，致使踝关节过度内翻，造成外踝关节损伤。

【症状】踝关节肿胀疼痛，功能障碍，不能站立或行走。平掌测试检查：患部有阻滞、密集气感。

【治疗】

（一）发功：

１．按揉压痛点及其周围；点揉丘墟、商丘、解溪、阳陵泉、足三里、昆仑、太溪等穴。

2．以平掌式，用震颤手法发气于患侧。再行牵引、摇动踝关节的手法。

3．以平掌式，用拉引手法，导引足阳明胃经及足太阴脾经气脉，使其两经经气通畅，气机平衡。

（二）气功针刺：将毫针刺入患肢解溪、昆仑、太溪、商丘、丘墟、阳陵泉、阴陵泉、足三里等穴。然后以龙含式，用拉引手法发气，使各穴气感平衡。

（三）辅助练功：足底滚棍功：平坐于凳上，脚下放一圆木棍，两足以涌泉为中心，前后滚动木棍8１次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝关节扭挫伤
  • 当前页：踝关节扭挫伤
  • 下一页：近视
<<< 返回本书目录
  1. 踝关节结核【疾病大全】
  2. 踝关节扭伤《百病自测》
  3. 踝关节骨折【疾病大全】
  4. 踝关节扭伤《骨科学》
  5. 踝骨疽坏症《医门补要》
  6. 踝关节扭伤【疾病大全】
  7. 踝部急性韧带损伤【疾病大全】
  8. 踝关节屈曲挛缩畸形【疾病症状】
  9. 踝部及足背水肿【疾病症状】
  10. 踝关节软骨损伤【疾病大全】
  11. 踝部骨折【疾病大全】
  12. 踝关节疼痛【疾病症状】
  13. 踝部骨折《家庭医学百科-医疗康复篇》
  14. 踝关节脱位【疾病大全】
  15. 踝部骨折《骨科学》
  16. 踝关节肿胀【疾病症状】
  17. 踝部病症《中医伤科按摩学》
  18. 踝关节肿胀【疾病症状】
  19. 踝部凹陷性水肿【疾病症状】
  20. 踝花症《外科十三方考》
  21. 槐子丸【方剂大全】
  22. 踝及足麻木和有灼痛感【疾病症状】
  23. 槐子汤【方剂大全】
  24. 踝扭伤【疾病大全】
  25. 槐子散【方剂大全】
  26. 踝膝关节积液【疾病症状】
  27. 槐子仁散【方剂大全】
  28. 踝阵挛【疾病症状】
  29. 槐子酒【方剂大全】
  30. 踝阵挛【疾病症状】
  1. 踝关节扭挫伤《气功外气疗法》
  2. 踝关节结核《骨科学》
  3. 踝关节扭伤《中医伤科按摩学》
  4. 踝骨脱《中医词典》
  5. 踝关节扭伤《百病自测》
  6. 踝骨疽坏症《医门补要》
  7. 踝关节扭伤《手穴手纹诊治》
  8. 踝骨《医宗金鉴》
  9. 踝关节扭伤《骨科学》
  10. 踝骨《正骨心法要旨》
  11. 踝管及其内容《人体解剖学》
  12. 踝骨《中医词典》
  13. 踝管综合征《中医伤科按摩学》
  14. 踝反射异常《神经精神疾病诊断学》
  15. 踝花症《外科十三方考》
  16. 踝点《手穴手纹诊治》
  17. 踝尖《中医词典》
  18. 踝部骨折《骨科学》
  19. 踝厥《中医词典》
  20. 踝部骨折《家庭医学百科-医疗康复篇》
  21. 踝扭伤《默克家庭诊疗手册》
  22. 踝《中医词典》
  23. 坏《中医词典》
  24. 踝《中医名词词典》
  25. 坏病《中医名词词典》
  26. 槐子丸《妇人大全良方》
  27. 坏病《中医词典》
  28. 槐子丸《备急千金要方》
  29. 坏病《医学纲目》
  30. 槐子散《中藏经》
  31. 坏病《医述》


近视_《气功外气疗法》_中医杂集_【岐黄之术】

近视

近视

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】近视一般多发于青少年，与看书时光线不好，姿势不正，连续看书时间过久有关。

【症状】看远模糊，看近清楚。

【治疗】

（一）发功：

１．按揉睛明、球后、印堂、太阳、合谷。

2．以一指禅式或剑指式，用推拉引手法向睛明、风池发气；然后以平掌式，用震颤手法向肝俞、肾俞发气１１息或22息。

3．以平掌式，用拉引手法向眼部发气，并顺足少阳胆经向悬钟导气，使气感上下平衡。

（二）气功针刺：将毫针刺入睛明、球后、太阳、悬钟、合谷穴。然后以龙含式或雀嘴式，用推拉引手法向针体发气，使各穴气感平衡。

（三）辅助练功：疏肝明目功：

１．预备：松静站立，两脚与肩同宽，两手自然下垂，头如顶物，含胸拔背，腰膝放松，两目平视，呼吸自然。

2．调视力：先两目平视，由近看至无限远，凝视一点，再将视力收回近处。反复4次。

3．转颈运目：两眼远视，转颈，目光随之旋转。向左转时吸气，从左转向右；再呼气从右转向前旋转为１周。然后以同法向反方向转，左、右各4次。

4．阔胸松背：两手屈肘至胸前，掌心向胸，两肘后拉，伸展阔胸，同时吸气；然后放松，同时呼气，共8次。

5．按睛明运气：两拇指按睛明穴，意念集中在两眼，吸气时拇指向两眼眶及其后方按压；呼气时轻挤眼球，口念“嘘”字。

6．调气：两眼轻闭，屈肘胸前，掌心向上，慢慢上提，对准两眼拉气。吸气时意存两目，两手上抬至离眼一拳之处；再呼气，意存两掌，下降至腹，共8次。然后将两手放于体侧，还原至预备势收功。

【病例】代××，女，１5岁，１98１年１１月１7日就诊。

主诉：近视3年。双眼视远物不清，逐渐加重。家长无近视病史。

体检：视力：左眼0．2，右眼0．4。第3、4颈椎棘突部压痛。

诊断：近视。

治疗：取穴：睛明、球后、丝竹空、瞳子髎、风池、压痛点。发功：以一指禅式，用推拉旋引手法发气。

治疗经过：经治疗2次，视力右眼为0．5，左眼为0．4。治疗１5次，其视力右眼为１．5，左眼为１．2。１983年2月追访未再加重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝关节扭挫伤
  • 当前页：近视
  • 下一页：耳鸣耳聋
<<< 返回本书目录
  1. 近视《中医眼科学》
  2. 近视弧【疾病症状】
  3. 近视《目经大成》
  4. 近视散光【疾病症状】
  5. 近侍汤【方剂大全】
  6. 近视眼【疾病大全】
  7. 近事遗忘现象【疾病症状】
  8. 近效祠部李郎中消渴方《外台秘要》
  9. 近世方书《幼幼新书》
  10. 近效极要热中小便多渐瘦方《外台秘要》
  11. 近曲小管受累【疾病症状】
  12. 近效极要消渴方《外台秘要》
  13. 近亲器官移植容易成功《免疫与健康》
  14. 近效汤【方剂大全】
  15. 近亲婚配《医学遗传学基础》
  16. 近制清暑益气汤【方剂大全】
  17. 近迫性心肌梗塞【疾病症状】
  18. 近治法《石室秘录》
  19. 近迫性昏迷【疾病症状】
  20. 劲直蒿【中药大全】
  21. 近交系的新进展《实验动物科学》
  22. 劲直酢浆草【中药大全】
  23. 近交系的特征和应用意义《实验动物科学》
  24. 荩（音烬）草《证类本草》
  25. 近交系的培育技术《实验动物科学》
  26. 荩草《本草纲目》完整版
  27. 近交品系的命名法《实验动物科学》
  28. 荩草【中药大全】
  29. 近交和近交系《实验动物科学》
  30. 晋《古今医统大全》
  1. 近视《气功外气疗法》
  2. 近世针家十四法《金针秘传》
  3. 近视《中医词典》
  4. 近世方书《幼幼新书》
  5. 近视《目经大成》
  6. 近觑（qū区）《中医词典》
  7. 近视《中医眼科学》
  8. 近取法《中医词典》
  9. 近视《眼科学》
  10. 近球小体《生理学》
  11. 近视眼《手穴手纹诊治》
  12. 近球小管《生理学》
  13. 近效白术汤《时方歌括》
  14. 近亲器官移植容易成功《免疫与健康》
  15. 近效祠部李郎中消渴方一首《外台秘要》
  16. 近亲婚配《医学遗传学基础》
  17. 近效极要热中小便多渐瘦方四首《外台秘要》
  18. 近节段取穴《中医词典》
  19. 近效极要消渴方二首《外台秘要》
  20. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  21. 近血《中医名词词典》
  22. 近交系小鼠和大鼠的选择与应用《实验动物科学》
  23. 近血《中医词典》
  24. 近交系动物在生物医学研究中的应用《实验动物科学》
  25. 近者奇之《中医词典》
  26. 近交系动物在免疫研究中的应用《实验动物科学》
  27. 近治法《石室秘录》
  28. 近交系的特征《实验动物科学》
  29. 荩（音烬）草《证类本草》
  30. 近交系的命名法《实验动物科学》
  31. 荩草《神农本草经》


耳鸣耳聋_《气功外气疗法》_中医杂集_【岐黄之术】

耳鸣耳聋

耳鸣耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】因暴怒、惊恐，肝胆风火上逆，以致少阳经气闭阻；或因外感风邪侵袭，壅遏清窍；或因肾气虚弱，精气不能上达于耳而成。

【症状】

（一）实症：暴病耳聋或耳中胀痛，鸣声不断。若肝胆风火上逆，多见面赤，口干，烦躁善怒，脉弦；外感风邪，多见寒热、头痛等症。平掌测试检查：患耳多有密集、麻胀气感。

（二）虚症：久病耳聋或耳鸣时作时止，劳累则加剧，按之鸣声减，多兼有头昏，腰酸，遗精，带下，脉虚细等症。平掌测试检查：患耳有稀疏、凉麻气感。

【治疗】

（一）发功：

１．按揉听宫、翳风、合谷、中渚。

2．以一指禅式、剑指式，用推拉手法，三点拉线，发气于丹田。

3．以平掌式，用拉引手法，发气于患耳，并顺手少阳三焦经及足少阳胆经向肢端导气，使其气感上下平衡。

加减：肝胆风火上逆者，加平掌式，用震颤手法，发气于肝俞、胆俞各１4息。肾虚者，用上法发气于肾俞１4息。

（二）气功针刺：将毫针刺入听宫、翳风、中渚，悬钟。然后以龙含式，用拉旋手法向针体发气，使各穴气感平衡。

（三）辅助练功：

１．鸣天鼓：两手掌按耳，内劳宫穴对耳孔，手指放于脑后部，用食指压中指，再用力滑下，轻轻弹击脑后部24次。

2．按耳导气：两手掌紧按两耳孔，再放开，使耳内鼓气１0次．按压和放开时不可用力过大、过猛。

3．按摩耳根：用拇、食、中指轻捏耳轮之上部，顺耳轮自上而下反复按摩24次。使耳轮有热感为好。

【病例】张××，男，34岁，１987年１0月3１日初诊。

主诉：右耳聋3天。１0天前耳内出现潮水声耳鸣，后耳聋听不见声音。口苦咽干，面红耳赤，烦躁，小便黄，无头痛。

体检：五官科检查：右耳无异常，鼓膜完整，诊断为神经性耳聋。舌红，苔薄黄，脉弦数。平掌测试：右耳有麻胀、牵引性气感。

诊断：耳聋（暴发性耳聋）。

治疗：针刺听宫、中渚、悬钟。发功：以龙含式，用推拉颤引手法向针体发气。

治疗经过：治疗3次后能听见打电话的声音。治疗9次后右耳听力正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：近视
  • 当前页：耳鸣耳聋
  • 下一页：鼻渊
<<< 返回本书目录
  1. 耳鸣耳聋《常见中老年疾病防治》
  2. 耳鸣耳聋【中药主治】
  3. 耳鸣、耳聋《针灸学》
  4. 耳鸣耳聋【方剂主治】
  5. 耳鸣【方剂主治】
  6. 耳鸣耳痛耳聋《针灸素难要旨》
  7. 耳鸣【中药主治】
  8. 耳鸣方《外台秘要》
  9. 耳鸣【疾病症状】
  10. 耳鸣门主论《疡医大全》
  11. 耳鸣《自我调养巧治病》
  12. 耳鸣如蝉《明医杂着》
  13. 耳鸣《中西医结合耳鼻喉科》
  14. 耳鸣丸【方剂大全】
  15. 耳鸣《证治准绳·杂病》
  16. 耳目《奇效简便良方》
  17. 耳鸣《证治准绳·类方》
  18. 耳目鼻口舌齿咽喉《幼科释谜》
  19. 耳鸣《针灸资生经》
  20. 耳目部《神应经》
  21. 耳鸣《张聿青医案》
  22. 耳目聪明【方剂主治】
  23. 耳鸣《幼幼新书》
  24. 耳目根原《四圣心源》
  25. 耳鸣《普济方·针灸》
  26. 耳目口齿《邵兰荪医案》
  27. 耳鸣《百病自测》
  28. 耳目门《奇方类编》
  29. 耳闷【疾病症状】
  30. 耳目门《针灸大成》
  1. 耳鸣耳聋《气功外气疗法》
  2. 耳鸣耳聋《常见中老年疾病防治》
  3. 耳鸣耳痛耳聋《针灸素难要旨》
  4. 耳鸣、耳聋《针灸学》
  5. 耳鸣耳痒流水风声《回生集》
  6. 耳鸣《针灸资生经》
  7. 耳鸣方六首《外台秘要》
  8. 耳鸣《灵素节注类编》
  9. 耳鸣候《诸病源候论》
  10. 耳鸣《张聿青医案》
  11. 耳鸣候《诸病源候论》
  12. 耳鸣《普济方·针灸》
  13. 耳鸣及耳聋《痰火点雪》
  14. 耳鸣《证治准绳·杂病》
  15. 耳鸣门主方《疡医大全》
  16. 耳鸣《证治准绳·类方》
  17. 耳鸣门主论《疡医大全》
  18. 耳鸣《证治准绳·幼科》
  19. 耳鸣秘方《华佗神方》
  20. 耳鸣《医述》
  21. 耳鸣如蝉《明医杂着》
  22. 耳鸣《幼幼新书》
  23. 耳膜《中医词典》
  24. 耳鸣《医学纲目》
  25. 耳目《针灸聚英》
  26. 耳鸣《中医词典》
  27. 耳目鼻口舌齿咽喉《幼科释谜》
  28. 耳鸣《自我调养巧治病》
  29. 耳目痹医《中医词典》
  30. 耳鸣《中西医结合耳鼻喉科》
  31. 耳目部《神应经》


鼻渊_《气功外气疗法》_中医杂集_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】肺开窍于鼻，因风寒袭肺，蕴而化热，肺气失宣，清肃失常，客邪上干清道，壅于鼻窍，则发为鼻渊。

【症状】鼻内时流黄腥浊涕，鼻塞不闻香臭，兼有咳嗽，头额隐痛，脉数，舌红，苔薄白而腻。

【治疗】

（一）发功：

１．先按揉迎香、印堂、风池、合谷、列缺诸穴。

2．以一指禅式或剑指式，用推拉引手法，发气于迎香，并顺足阳明胃经，向下肢足三里导引经气，使上下气机平衡。

（二）气功针刺：将毫针刺入印堂、迎香、风池、合谷、列缺、足三里，然后以龙含式，用推拉手法发气于针体，使各穴气感平衡。

（三）辅助练功：

１．洗皂：用两手大拇指背相互搓热，然后轻轻上下摩擦鼻之两侧。吸气时摩擦5次。呼气时摩擦5次。共１0息。

2．揉鼻端：以右手中指端按鼻尖部，吸气左转5次，呼气右转5次，共１0息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣耳聋
  • 当前页：鼻渊
  • 下一页：小儿惊症
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《气功外气疗法》
  2. 鼻渊《圣济总录》
  3. 鼻渊《中医词典》
  4. 鼻渊《中医名词词典》
  5. 鼻渊《扁鹊神应针灸玉龙经》
  6. 鼻与鼻窦CT《放射诊断学》
  7. 鼻渊《医学纲目》
  8. 鼻有息肉《普济方·针灸》
  9. 鼻渊《医宗金鉴》
  10. 鼻有息肉《证治准绳·幼科》
  11. 鼻渊《医述》
  12. 鼻有肉（生疮）《针灸资生经》
  13. 鼻渊《证治准绳·类方》
  14. 鼻有肉《幼幼新书》
  15. 鼻渊《张聿青医案》
  16. 鼻壅《普济方·针灸》
  17. 鼻渊《外科心法要诀》
  18. 鼻痈《奇效简便良方》
  19. 鼻渊《外科大成》
  20. 鼻硬结病《耳鼻咽喉外科学》
  21. 鼻渊《回春录》
  22. 鼻硬结病《中西医结合耳鼻喉科》
  23. 鼻渊《儿科萃精》
  24. 鼻翼运动《常见病自测》
  25. 鼻渊《奇效简便良方》
  26. 鼻痒《中医词典》
  27. 鼻渊《古今医彻》
  28. 鼻炎《病理学》
  29. 鼻渊《医旨绪余》
  30. 鼻炎《自我调养巧治病》
  31. 鼻渊《医门补要》


小儿惊症_《气功外气疗法》_中医杂集_【岐黄之术】

小儿惊症

小儿惊症

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】多因猝受惊吓而引起。

【症状】烦躁不安，或精神萎靡，夜啼不眠、厌食、腹泻，或发热等症。

【治疗】

１．揉小天心，掐心经，掐肝经，掐五指节，掐印堂，掐百会。

2．以平掌式，用推拉引手法。向囟门、百会处发气，并向丹田导气，引气归原。

3．再以中指独立式，用震颤手法向大椎、心俞、肝俞发气，并将足太阳膀胱经及督脉经气调顺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：小儿惊症
  • 下一页：第五节　气功偏差
<<< 返回本书目录
  1. 小儿惊夜啼方《外台秘要》
  2. 小儿精神发育迟缓【疾病大全】
  3. 小儿惊痫啼壮热不吃奶吐不已不小便方《外台秘要》
  4. 小儿颈交感神经麻痹综合征【疾病大全】
  5. 小儿惊痫【方剂主治】
  6. 小儿颈椎融合综合征【疾病大全】
  7. 小儿惊痫【中药主治】
  8. 小儿痉病螈病共有九大纲论《温病条辨》
  9. 小儿惊痫《圣济总录》
  10. 小儿痉病治法《医学衷中参西录》
  11. 小儿惊痫《千金翼方》
  12. 小儿灸法-幼幼汇集（下）《古今医统大全》
  13. 小儿惊痫《本草纲目》完整版
  14. 小儿疽疮《圣济总录》
  15. 小儿惊啼《圣济总录》
  16. 小儿巨大膀胱-巨大输尿管综合征【疾病大全】
  17. 小儿惊热【方剂主治】
  18. 小儿巨大血小板综合征【疾病大全】
  19. 小儿惊热《圣济总录》
  20. 小儿巨脑畸形综合征【疾病大全】
  21. 小儿惊厥【疾病大全】
  22. 小儿巨细胞病毒肺炎【疾病大全】
  23. 小儿惊厥《百病自测》
  24. 小儿巨幼细胞性贫血【疾病大全】
  25. 小儿惊悸方《外台秘要》
  26. 小儿剧烈咳嗽【疾病症状】
  27. 小儿惊悸《圣济总录》
  28. 小儿剧烈咳嗽【疾病症状】
  29. 小儿惊疳【方剂主治】
  30. 小儿军团病【疾病大全】
  1. 小儿惊症《气功外气疗法》
  2. 小儿惊夜啼方七首《外台秘要》
  3. 小儿睛中生赘《明目至宝》
  4. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  5. 小儿颈软秘方《华佗神方》
  6. 小儿惊痫《圣济总录》
  7. 小儿痉病《中医词典》
  8. 小儿惊痫《千金翼方》
  9. 小儿痉病治法《医学衷中参西录》
  10. 小儿惊吐《中医词典》
  11. 小儿久痢羸瘦《中医词典》
  12. 小儿惊啼《圣济总录》
  13. 小儿灸法（幼幼汇集 下）《古今医统大全》
  14. 小儿惊热《圣济总录》
  15. 小儿疽疮《圣济总录》
  16. 小儿惊厥《手穴手纹诊治》
  17. 小儿厥证《中医词典》
  18. 小儿惊厥《百病自测》
  19. 小儿科《中国医学通史》
  20. 小儿惊悸秘方《华佗神方》
  21. 小儿科《中国医学通史》
  22. 小儿惊悸方二首《外台秘要》
  23. 小儿科《医学正传》
  24. 小儿惊悸《圣济总录》
  25. 小儿科《万病回春》
  26. 小儿惊疳《圣济总录》
  27. 小儿科《丹台玉案》
  28. 小儿惊风方《回生集》
  29. 小儿科《丹溪手镜》
  30. 小儿惊风的急救《现代院外急救手册》
  31. 小儿科《丹溪治法心要》


气功偏差_《气功外气疗法》_中医杂集_【岐黄之术】

第五节　气功偏差

第五节　气功偏差

  • 上一页
  • 目录
  • 相关
  • 下一页

练功偏差，就是在练气功的过程中，出现偏离正常的现象，甚至发展到不能自控的地步，造成精神、机体的痛苦，影响生活、生产和工作，甚或造成卧床不起，精神失常等严重状态。

对此医务人员必须认真对待，加以重视，及时予以指导和纠偏治疗。据１984年本人外气纠偏的效果来看，在68例中痊愈53例，好转１0例，无效5例。只要抓紧时机及时指导患者正确练功，并对其施以纠偏治疗，是可以很快治好的。但是不可拖延日久，或随意发气，否则，不但无益，反而会将病人的气机搞乱，使病情更加复杂。

【病因】

（一）不能辨证施功。如体质和病情不宜练内气运行的功法，免强练习，就会出现偏差。

（二）没有老师指导，练功不得法，或盲目学练某种功法，或练功急于求成，强求硬练。

（三）疑心过重，精神脆弱，疑神疑鬼，不能正确对待练功过程中的气效应，或某些正常现象，形成思想负担，久而成偏。

（四）不能正确运用练功中调身、调息、调心的三调原则和方法。或不按功法要求练习，自己对所练功法尚未掌握，就想创新、乱练。或朝秦暮楚，无目的的更换功法。

【症状】

（一）气血逆乱：在练功中和练功后出现气血乱窜，不能自控，引起头晕，目眩，惊恐，胸闷，气短，肢体摇动，手舞足蹈，或昏厥等现象。患者一般能说出气血窜动的位置和方向。

（二）气滞血瘀：在练功中或练功后，由于气机不利，引起身体某一部位气滞血瘀，而出现疼痛，沉重，酸胀，压迫感等，不能自行消失。

（三）真气走失：在练功中或练功后患者自觉有气从前阴、后阴或某些穴位不停的向体外漏气，不能自控。相继出现消瘦，四肢乏力，面色灰暗，心慌意乱，精力不能集中，记忆力减退，自汗盗汗，遗精，失眠，懒言少动等。

（四）神魂颠倒：在气功中出现神魂颠倒现象称为“入魔”。这是在练功中或练功后出现幻景，信以为真，而致神昏错乱，性情孤僻退缩，呆滞少动，情志淡漠，精神恍惚，因失去生活的信心而轻生，或出现幻听、幻视、幻觉、缠绕不断等类似于精神病患者的现象。在《钟吕传道集》中归纳为十魔：六贼魔、富魔、贵魔、六情魔、恩爱魔、患难魔、圣贤魔、刀兵魔、女乐魔、女色魔等。

（五）邪气流窜：因病练功者，在练功中正气逐渐增强，邪正相争，迫邪流窜至某处，引起疼痛，酸胀，沉重，冷热等症。

【治疗】

（一）气血逆乱：

１．发功：

（１）先按灵龟八法按时开穴，调整奇经八脉之气机。

（2）选取适当的部位、穴位，以平掌式或剑指式，用推拉颤手法激发该经或某部之经气；然后以引法顺经或按部位导引调整阴阳，引气归于某经、某脏，或引归丹田。

2．对症导引按摩：

（１）头晕、目眩：按摩百会、颔颜、率谷、悬颅等穴；再开天门，推坎宫、运太阳、拿风池、按命门。

（2）胸闷、气短：点揉膻中、乳根、乳旁、云门、中府、推揉膻中，按揉内关。

（3）肢体摇动、手舞足蹈：呼其名，以语言导引，使其停止，轻轻拍击大椎穴、命门穴，点命门穴。

（4）昏厥：按印堂、人中，拿曲池、合谷、委中、承山、并自上而下导气，引归丹田。

3．辅助练功：

（１）停止练原功。

（2）进行自我头部、背部、胸部拍打功，并按手足三阳、三阴经的循行路线和方向进行自我按摩导引。

4．中药：当归１2克，磁石30克，牛膝１8克，山萸肉１5克，生龙骨、生牡蛎各30克。随症加减，水煎服。

（二）气滞血瘀：

１．发功：

（１）先在气滞血瘀之部位按邻近和循经选穴法，选出穴位、点揉，并顺经推摩。

（2）以平掌式，用推拉颤手法发气，激发经气，然后顺经导引，导行气机，疏通经络。

2．对症导引按摩：

（１）泰山压顶：按揉百会、风府、开天门，推坎宫，运太阳，揉大椎，并顺督脉、任脉拍打。

（2）前额凝贴：开天门，推坎宫，运太阳，揉百会，按睛明，并顺任脉向下导引拍打。

（3）大椎胀痛：按揉大椎、风府、风池、脊中、并顺督脉及足太阳膀胱经拍打疏导。

3．辅助练功：

（１）暂停练原功。

（2）经常自我推摩、揉压、拍打疼痛不适之处。

4．中药：当归１2克，桃仁、红花各9克，元胡１2克，路路通30克，牛膝１8克，丝瓜络9克。水煎服。

（三）真气走失：

１．发功：以平掌式，用推拉颤手法向丹田、命门发气，再以平掌式，用震颤手法向丹田发气9息或１8息。

2．对症导引按摩：开阑门，揉中脘，揉气海，揉关元，推腹，摩腹，揉肾俞及督脉、膀胱经第一支线。

3．辅助练功：

（１）练意守丹田、提肛、叩齿、咽津功。

（2）拍打躯干部及四肢部。

4．中药：熟地、山萸肉各30克，人参9克，磁石30克，牛膝１8克，肉桂6克，生龙骨、生牡蛎各30克，朱砂１克（冲），水煎服。

（四）神魂颠倒：

１．发功：

（１）按灵龟八法以时开穴法，打开奇经八脉之穴。

（2）按揉百会、大椎、灵台、肺俞；再以平掌式或剑指式，用推拉颤引手法发气，并顺经导引经气。

（3）按揉百会、印堂、山根、人中、听宫、颊车、曲池、合谷、委中、承山等穴。

（4）以中指独立式，用震颤手法在鸠尾、中脘发气27息，并顺任脉导引经气，使气归丹田。

2．对症导引按摩：开天门，推坎宫，运太阳，揉百会，自上向下推脊及推膀胱经。在背及四肢行拍打功。

3．辅助练功：

（１）练周天自转功：口念“白虎隐于东方，青龙潜于西位”，自右向左转36圈，再自左向右旋36圈，以肚脐为中心。

（2）做自我按摩、拍打功。

4．中药：熟地、百合、生龙骨、生牡蛎各30克，牛膝１8克，远志１5克，炒枣仁１2克，磁石、山萸肉各30克，朱砂１克（冲）。水煎服。

（五）邪气流窜：

１．发功：

（１）按经络循行路线，取该经之井穴；并在病灶处按揉、推摩，以开其穴，顺经导引经气。

（2）以平掌式，用拉引手法，拉而导之，或开其穴以散之。

2．对症导引按摩：在局部推摩、叩击、旋拨，使局部充分放松。

3．辅助练功：

（１）练呼气驱邪外出法。吸气无意，呼气时以意引气至病灶，并意想驱邪外出，每次做49息。

（2）根据“实则泻之”的原则，辨证用药配合治疗。

【病例】

１．李××，男，28岁，１983年4月１8日初诊。

主诉：气冲头顶，头痛、头晕2个多月。自学练气功，20多天后自觉下丹田处有气运动，几天后气冲向下肢、背部及头部，自感头上象戴了一顶帽子，有沉重压迫感。相继出现头晕，头痛，肩背板硬，两腿麻木，气在下肢、腰、头部不停的窜动，症状逐渐加重。并有心慌，惊恐，失眠，精神萎靡等症状。在某医院诊断为“神经官能症”，服中西药治疗无效，来本院就诊。

体检：头部、肢体均未发现异常。脉沉细，舌苔薄白。平掌测试：头部、背部有密集而散乱的气感。

诊断：气功偏差（气血逆乱兼气滞血瘀）。

治疗：取穴：百会、印堂、风府、丹田、合谷。发功：以平掌式，用拉引手法发气。

治疗经过：经治疗3次，诸症好转。共治疗9次而愈。

2．王××，男，66岁，１983年2月3日初诊。

主诉：左肩有压迫感１0天。因患陈旧性心肌梗死而练功，每天2次，有自发动功出现，练功后原发疾病的症状逐渐减轻。但练至2个月后，在一天练功时突然感到有一个象鸭蛋样大的东西从心脏出来窜向背后，停留在左侧曲垣、秉风穴处，随即肩部沉重、酸痛、活动不灵、夜寐不安。

体检：左侧曲垣、秉风处肿胀，轻度压痛。平掌测试：患部及心俞穴处气感密集而寒凉。

诊断：气功偏差（邪气流窜）。

治疗：取穴：肩外俞、秉风、曲垣、天宗、曲池、小海、合谷。发功：以平掌式，用拉引手法发气。每天１次。

治疗经过：经外气治疗2次，患者自感气团行至肘部，肘关节沉重不适，而肩部症状消失。共治疗4次，症状完全消失，痊愈。

3．张××，男，60岁，１984年１2月20日初诊。

主诉：幻听3个月。患者练鹤翔桩出现自发动功１0个月。一天晚上在练静功时，听见一男人声音和患者说：“你去院子里走到铁门前，照直走就能撞出去。”他照着去做，结果碰在铁门上，当即昏倒，被送至医院。经检查未发现阳性体征，无头痛、头晕症状。但幻听更加严重，奇怪的是有些他想知道的事，这个声音就说给他听，收音机、电视机声音再高也不能干扰这个说话声音。患者及家属都非常害怕。经在精神病院服西药及服中药、针灸、外气治疗无效。

体检：舌苔薄白根黄，脉细状，精神正常，询问病史、体检，均能合作。平掌测试：脑后及两耳部有密集、阻滞气感。

诊断：气功偏差（神魂颠倒）。

治疗：取穴：印堂、听宫、翳风、合谷、两耳孔。发功：先按掐以上穴位，然后以平掌试用拉旋引手法发气。

治疗经过：笔者当时与患者说：“您这是一种特异功能，不必害怕与治疗，也不要听他的指挥，一心练功便可。”患者说：“我与家属都害怕，您给治好，我再不练功了。”无耐，以上法治疗。第一次治疗时，以平掌式右旋向其两耳内发气时，患者听见一种“咯吱、咯吱”的声音，回去后幻听的声音减少了许多。经治疗3次幻听消失，痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿惊症
  • 当前页：第五节　气功偏差
  • 下一页：附录外气效应实验研究论文选
<<< 返回本书目录
  1. 气功偏差《气功外气疗法》
  2. 气功所致精神障碍【疾病大全】
  3. 气功疗法《医学心理学》
  4. 气功外气动态现象的肌电图观察《气功外气疗法》
  5. 气功减肥法《减肥新法与技巧》
  6. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  7. 气功减肥的机理《减肥新法与技巧》
  8. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  9. 气功减肥的方法《减肥新法与技巧》
  10. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  11. 气功保健《中医养生学》
  12. 气功治病实验谈《三十年临证经验集》
  13. 气功《老年百病防治》
  14. 气功治病实验谈《邹孟城三十年临证经验集》
  15. 气膈【方剂主治】
  16. 气骨蒸三方《外台秘要》
  17. 气感与气效应《气功外气疗法》
  18. 气鼓部《本草易读》
  19. 气疳《幼幼新书》
  20. 气鼓解《素灵微蕴》
  21. 气腹征【疾病症状】
  22. 气鼓脉弦数论《三指禅》
  23. 气腹痛【疾病大全】
  24. 气鼓血鼓《推拿抉微》
  25. 气府三百六十五《类经》
  26. 气管《物理诊断学》
  27. 气府论篇《黄帝内经·素问》
  28. 气管【中药主治】
  29. 气府论《素问悬解》
  30. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  1. 气功偏差《气功外气疗法》
  2. 气功疗法《医学心理学》
  3. 气功推拿《中医词典》
  4. 气功减肥法《减肥新法与技巧》
  5. 气功外气动态现象的肌电图观察《气功外气疗法》
  6. 气功减肥的机理《减肥新法与技巧》
  7. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  8. 气功减肥的方法《减肥新法与技巧》
  9. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  10. 气功和养生《中国医学通史》
  11. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  12. 气功保健《中医养生学》
  13. 气功治病实验谈《邹孟城三十年临证经验集》
  14. 气功、坐禅是否能治病呢?《中医之钥》
  15. 气功治病实验谈《三十年临证经验集》
  16. 气功《中医词典》
  17. 气骨蒸三方《外台秘要》
  18. 气功《老年百病防治》
  19. 气蛊《奇效简便良方》
  20. 气功《中医名词词典》
  21. 气鼓《四圣心源》
  22. 气膈《金匮翼》
  23. 气鼓《中医词典》
  24. 气膈《中医词典》
  25. 气鼓《医学摘粹》
  26. 气隔《华佗神方》
  27. 气鼓《医学摘粹》
  28. 气高《中医词典》
  29. 气鼓部《本草易读》
  30. 气感与气效应《气功外气疗法》
  31. 气鼓法《中医词典》


外气效应实验研究论文选_《气功外气疗法》_中医杂集_【岐黄之术】

附录外气效应实验研究论文选

附录外气效应实验研究论文选

  • 上一页
  • 目录
  • 相关
  • 下一页

山东中医学院经络针灸研究室、生理教研室、解剖教研室的专家、教授对笔者发放外气的“气效应”进行了实验研究。实验证明气功外气对人体骨骼肌、蟾蜍心脏及家兔奥狄氏括约肌等均有明显的调整作用，并证实了向刺入穴位的针体发气，可以通过针体传导而调整相应脏器的功能。这些实验结果表明了气功外气是客观存在的物质，为临床医疗提供了可靠的实验根据和理论基础。现选择其中有代表性的论文附后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　气功偏差
  • 当前页：附录外气效应实验研究论文选
  • 下一页：气功外气对蟾蜍心脏活动的影响
<<< 返回本书目录
  1. 外气效应实验研究论文选《气功外气疗法》
  2. 外气诊断《气功外气疗法》
  3. 外气疗法与推拿针灸的关系《气功外气疗法》
  4. 外丘穴【下肢外侧穴位】
  5. 外气疗法的作用及治疗原则《气功外气疗法》
  6. 外热内寒，外寒内热《证治准绳·类方》
  7. 外气疗法的渊源及发展《气功外气疗法》
  8. 外热内寒外寒内热《医学纲目》
  9. 外气疗法的适应范围及注意事项《气功外气疗法》
  10. 外热内寒外寒内热《证治准绳·杂病》
  11. 外气疗法的定义及特点《气功外气疗法》
  12. 外热内热辨《笔花医镜》
  13. 外-裴氏反应（WFR）《常用化验值及意义》
  14. 外热内热辨《幼科概论》
  15. 外明穴【头部正面穴位】
  16. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  17. 外貌苍老【疾病症状】
  18. 外伤《默克家庭诊疗手册》
  19. 外陵穴【胸部腹部穴位】
  20. 外伤《证治准绳·杂病》
  21. 外牢推至大陵位《幼科推拿秘书》
  22. 外伤出血【中药主治】
  23. 外科治法《中医外科学》
  24. 外伤出血院外急救技术《现代院外急救手册》
  25. 外科诊法《中医外科学》
  26. 外伤感染【中药主治】
  27. 外科杂证《周慎斋遗书》
  28. 外伤后低颅压综合征【疾病大全】
  29. 外科约言《医法圆通》
  30. 外伤后颈内动脉闭塞【疾病大全】
  1. 外气效应实验研究论文选《气功外气疗法》
  2. 外气疗法与推拿针灸的关系《气功外气疗法》
  3. 外气诊断《气功外气疗法》
  4. 外气疗法的作用及治疗原则《气功外气疗法》
  5. 外丘《针灸大成》
  6. 外气疗法的渊源及发展《气功外气疗法》
  7. 外丘《中医词典》
  8. 外气疗法的适应范围及注意事项《气功外气疗法》
  9. 外丘《针灸学》
  10. 外气疗法的定义及特点《气功外气疗法》
  11. 外取《中医词典》
  12. 外-裴氏反应《常用化验值及意义》
  13. 外取《女科证治准绳》
  14. 外膜《组织学与胚胎学》
  15. 外热《中医词典》
  16. 外命《中医词典》
  17. 外热内寒《中医词典》
  18. 外泌汗腺《组织学与胚胎学》
  19. 外热内寒，外寒内热《证治准绳·类方》
  20. 外鹿髓丸《韩氏医通》
  21. 外热内寒外寒内热《医学纲目》
  22. 外漏《中医词典》
  23. 外热内寒外寒内热《证治准绳·杂病》
  24. 外陵《针灸学》
  25. 外热内热辨《笔花医镜》
  26. 外陵《中医词典》
  27. 外热内热辨《幼科概论》
  28. 外陵《针灸大成》
  29. 外荣《中医词典》
  30. 外廉《中医词典》
  31. 外散风暑之邪《证治准绳·幼科》


气功外气对蟾蜍心脏活动的影响_《气功外气疗法》_中医杂集_【岐黄之术】

气功外气对蟾蜍心脏活动的影响

气功外气对蟾蜍心脏活动的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

练功者的心血管系统中呈现出外周血管扩张、心率减慢等现象，均已为实验所证实，并认为此种现象与交感神经系统的兴奋性降低和副交感神经系统的兴奋性增高有关。但气功外气对动物心脏的作用尚未见报道。本工作试以蟾蜍为标本，观察在外气作用下其心脏活动的变化。

一、方法与结果　气功组蟾蜍１5只，无功组蟾蜍１3只。实验时室温１3～１5℃，取健康蟾蜍，用自来水冲洗，以探针从枕骨大孔垂直刺入，然后向前刺入颅腔，左右搅动捣毁脑组织，再将探针抽出，由枕骨大孔向后刺入脊椎管捣毁脊髓，以蟾蜍的四肢松软、呼吸消失示脑脊髓已被破坏。剖开胸腔，暴露心脏，打开心包膜，心脏上滴予任氏液，心尖部以蛙心夹夹住，经拉力换能器，连接至ＲＭ—6000型多导生理记录仪上，对心脏的搏动进行示波观察和描记记录，纸速25厘米/秒 。 进 行 记 录 后 ， 由 笔 者 用 固 定 的 发 功 手 法 离 蛙 心 脏1 0 ～ 2 0厘米处对其进行发气１0分钟，并在给气后即刻2．30分、5分、7．30分、１0分和停止给气后2．30分、5分、１0分、20分进行记录，每次记录１分钟。测定每次记录的连续１0个心动周期的心室收缩波波宽和心率的均数，此作为气功组。无功组为有一名未练过功者模拟笔者的手法向蟾蜍心脏作类似动作，记录与测定方法同气功组。

（一）气功外气对蟾蜍心室收缩波宽（时程）的影响（附表１*缺）。

气功组在蟾蜍心脏接受外气后，2．30分至停止给气后20分钟与给气前相比心室收缩波宽有所增加，并均有非常显著的差异。（Ｐ＜0．0１）提示在外气作用下心室收缩的时间延长。

（二）气功外气对蟾蜍心率的影响（附表2）。

气功组在蟾蜍心脏接受外气后2分30秒至停止接受外气后20分钟与给气前相比心率有所减慢，并均有显著性差异（Ｐ＜0．05）。

气功组蟾蜍心脏接受外气后心室收缩时间延长，同时呈显著心率减慢。

二、讨论　坚持气功锻炼达到一定程度的功能者或练功者入静后出现心血管系统功能的变化，这方面的研究工作在人体已有观察，并认为进入气功功能态而调整机体的机能状态。从观察到的交感神经系统兴奋性降低和副交感神经系统兴奋性升高，认为调整机体的阴阳得以平衡，是一个储能的过程。但对气功外气作用于动物心脏，观察其功能的变化尚未见报道。本工作利用破坏脑脊髓的蟾蜍在体心脏，观察外气作用下的活动变化。从结果中初步观察到气功组蟾蜍心脏的心率在给气后2分30秒至停止给气后20分钟与给气前相比有明显减慢。心室收缩波宽在给气后2分30秒至停止给气后20分钟与给气前相比有明显增加。无功组在实验前后均无显著性变化。二组的心室收缩波振幅无明显变化。结果显示，外气可使心率减慢，心室收缩时间延长。提示心率减慢，可能导致每分输出量减少，但心室收缩时间延长，而每搏输出量增多，故每分输出量得以调整，此种状态下心脏收缩所需的能量消耗较少。至于外气影响支配心脏的外周神经节或心肌的工作细胞和心肌传导系统的问题，有待进一步探讨。

（参加本实验者：曹振华、毕永升、赵鲁鸣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录外气效应实验研究论文选
  • 当前页：气功外气对蟾蜍心脏活动的影响
  • 下一页：气功外气对家兔奥狄氏括约肌紧张度的影响
<<< 返回本书目录
  1. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  2. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  3. 气功外气动态现象的肌电图观察《气功外气疗法》
  4. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  5. 气功所致精神障碍【疾病大全】
  6. 气功治病实验谈《三十年临证经验集》
  7. 气功偏差《气功外气疗法》
  8. 气功治病实验谈《邹孟城三十年临证经验集》
  9. 气功疗法《医学心理学》
  10. 气骨蒸三方《外台秘要》
  11. 气功减肥法《减肥新法与技巧》
  12. 气鼓部《本草易读》
  13. 气功减肥的机理《减肥新法与技巧》
  14. 气鼓解《素灵微蕴》
  15. 气功减肥的方法《减肥新法与技巧》
  16. 气鼓脉弦数论《三指禅》
  17. 气功保健《中医养生学》
  18. 气鼓血鼓《推拿抉微》
  19. 气功《老年百病防治》
  20. 气管《物理诊断学》
  21. 气膈【方剂主治】
  22. 气管【中药主治】
  23. 气感与气效应《气功外气疗法》
  24. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  25. 气疳《幼幼新书》
  26. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  27. 气腹征【疾病症状】
  28. 气管、支气管狭窄【疾病大全】
  29. 气腹痛【疾病大全】
  30. 气管、支气管异物《急诊医学》
  1. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  2. 气功外气动态现象的肌电图观察《气功外气疗法》
  3. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  4. 气功推拿《中医词典》
  5. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  6. 气功偏差《气功外气疗法》
  7. 气功治病实验谈《邹孟城三十年临证经验集》
  8. 气功疗法《医学心理学》
  9. 气功治病实验谈《三十年临证经验集》
  10. 气功减肥法《减肥新法与技巧》
  11. 气骨蒸三方《外台秘要》
  12. 气功减肥的机理《减肥新法与技巧》
  13. 气蛊《奇效简便良方》
  14. 气功减肥的方法《减肥新法与技巧》
  15. 气鼓《四圣心源》
  16. 气功和养生《中国医学通史》
  17. 气鼓《中医词典》
  18. 气功保健《中医养生学》
  19. 气鼓《医学摘粹》
  20. 气功、坐禅是否能治病呢?《中医之钥》
  21. 气鼓《医学摘粹》
  22. 气功《中医词典》
  23. 气鼓部《本草易读》
  24. 气功《老年百病防治》
  25. 气鼓法《中医词典》
  26. 气功《中医名词词典》
  27. 气鼓解《素灵微蕴》
  28. 气膈《金匮翼》
  29. 气鼓脉弦数论《三指禅》
  30. 气膈《中医词典》
  31. 气鼓血鼓《推拿抉微》


气功外气对家兔奥狄氏括约肌紧张度的影响_《气功外气疗法》_中医杂集_【岐黄之术】

气功外气对家兔奥狄氏括约肌紧张度的影响

气功外气对家兔奥狄氏括约肌紧张度的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

气功外气在临床上治疗肝胆系统疾病取得疗效的报道已较多。对慢性胆囊炎、胆结石症具有较好的疗效，在减轻症状、缓解疼痛方面，其疗效尤为明显。提示气功外气作用下，可使奥狄氏括约肌的机能状态有所改变。故本工作以奥狄氏括约肌的平滑肌肌电图为指标，观察在外气作用下该括约肌紧张度的变化。

一、方法与结果　健康家兔20只，雌雄兼有，体重2．5～2．9公斤，禁食１5小时，用１．0克/公 斤 体 重 乌 拉 坦 静 脉麻醉，颈部安气管插管，腹部旁正中切口，打开腹腔，暴露十二指肠、奥狄氏括约肌、胆总管。在距离括约肌约１厘米处的胆总管上做一斜行切口，取一直径为2毫米的塑料插管，向肝脏方向插入胆总管内，可见有胆汁流出，随即将此插管取出，迅速将装有502粘合剂的另一条相同直径的塑料插管插入胆总管内约5毫米。使插管末端与切口周围组织粘合，用止血钳轻夹插管顶部，造成胆总管阻塞模型。于括约肌处，参照沙娄氏方法，选用直径250毫米的铜丝漆包线一对，两端均刮去绝缘漆作为电极，引导括约肌肌电。肌电信号输入ＪＤ—2型肌电图仪Ｙ轴放大器，参数为：干扰抑制比49．5，频率选择2Ｈ2—2ＫＨＺ，灵敏度5毫米/厘 米 ， 电 信 号 放 大 后输入ＳＪ—4１型多导生理记录仪的后置放大器，用墨水笔记录，纸速１．25厘米/秒 ， 无 关 电 极 置 于 腹 部 切 口 的 左 侧 皮 下 。在腹腔上方置60度的手术灯、兔台下方置１5度灯泡2个，使腹腔温度保持在38．2～40．2℃。记录前于腹腔内滴入38℃的0．9％氯化钠溶液。先记录１0分钟括约肌肌电电位，作为自身对照。实验组（气功组）家兔１0只，记录１0分钟的肌电活动后，由笔者用固定的发功手法，距离１0～20厘米处对准奥狄氏括约肌部位，用同一种功法发放外气30分钟。停止发给外气后继续观察30分钟。记录给其外气后0～１0分，１0～20分，20～30分。停止给其外气后0～１0分，１0～20分，20～30分钟的括约肌肌电的频率。对照组（无功组）家兔１0只，除未发给外气外，其它方法均同实验组。经统计学处理，气功组在给外气前１0分钟与发给外气及停发外气后相比，均有显著差异（Ｐ＜0．05）。无功组则无统计学意义。结果提示，在外气的作用下，奥狄氏括约肌肌电位频率减少，其紧张度有所降低（附表38*缺）。

二、讨论　在肝胆系统的临床和实验研究中，发现气功对慢性胆囊炎、胆结石症具有较好的疗效。王极盛等对气功外气的实验研究发现，气功外气确有镇痛作用。本实验以阻塞家兔胆总管使胆囊处于高压状态下的奥狄氏括约肌肌电活动为指标，观察气功外气对它的作用。有人在动物实验中观察到平滑肌肌电活动与张力间有直接关系。汪一定、刘铠等人研究，认为奥狄氏括约肌肌电发放减少则其紧张度下降，有利于胆汁或结石的排放。本实验结果显示：在气功外气作用下，括约肌肌电位的频率在给外气１0分钟时就有明显的降低，并在停止给气后的30分钟时仍有此种变化（Ｐ＜0．05）。故表明其紧张度有所降低。由于括约肌紧张度的降低，有利于胆汁与胆结石的排放，起到镇痛与促使胆囊炎症消退的作用。

（参加本实验者：张世屏、曹振华、毕永升）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气功外气对蟾蜍心脏活动的影响
  • 当前页：气功外气对家兔奥狄氏括约肌紧张度的影响
  • 下一页：气功外气动态现象的肌电图观察
<<< 返回本书目录
  1. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  2. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  3. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  4. 气功治病实验谈《三十年临证经验集》
  5. 气功外气动态现象的肌电图观察《气功外气疗法》
  6. 气功治病实验谈《邹孟城三十年临证经验集》
  7. 气功所致精神障碍【疾病大全】
  8. 气骨蒸三方《外台秘要》
  9. 气功偏差《气功外气疗法》
  10. 气鼓部《本草易读》
  11. 气功疗法《医学心理学》
  12. 气鼓解《素灵微蕴》
  13. 气功减肥法《减肥新法与技巧》
  14. 气鼓脉弦数论《三指禅》
  15. 气功减肥的机理《减肥新法与技巧》
  16. 气鼓血鼓《推拿抉微》
  17. 气功减肥的方法《减肥新法与技巧》
  18. 气管《物理诊断学》
  19. 气功保健《中医养生学》
  20. 气管【中药主治】
  21. 气功《老年百病防治》
  22. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  23. 气膈【方剂主治】
  24. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  25. 气感与气效应《气功外气疗法》
  26. 气管、支气管狭窄【疾病大全】
  27. 气疳《幼幼新书》
  28. 气管、支气管异物《急诊医学》
  29. 气腹征【疾病症状】
  30. 气管闭合性损伤【疾病大全】
  1. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  2. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  3. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  4. 气功外气动态现象的肌电图观察《气功外气疗法》
  5. 气功治病实验谈《邹孟城三十年临证经验集》
  6. 气功推拿《中医词典》
  7. 气功治病实验谈《三十年临证经验集》
  8. 气功偏差《气功外气疗法》
  9. 气骨蒸三方《外台秘要》
  10. 气功疗法《医学心理学》
  11. 气蛊《奇效简便良方》
  12. 气功减肥法《减肥新法与技巧》
  13. 气鼓《四圣心源》
  14. 气功减肥的机理《减肥新法与技巧》
  15. 气鼓《中医词典》
  16. 气功减肥的方法《减肥新法与技巧》
  17. 气鼓《医学摘粹》
  18. 气功和养生《中国医学通史》
  19. 气鼓《医学摘粹》
  20. 气功保健《中医养生学》
  21. 气鼓部《本草易读》
  22. 气功、坐禅是否能治病呢?《中医之钥》
  23. 气鼓法《中医词典》
  24. 气功《中医词典》
  25. 气鼓解《素灵微蕴》
  26. 气功《老年百病防治》
  27. 气鼓脉弦数论《三指禅》
  28. 气功《中医名词词典》
  29. 气鼓血鼓《推拿抉微》
  30. 气膈《金匮翼》
  31. 气臌《中医名词词典》


气功外气动态现象的肌电图观察_《气功外气疗法》_中医杂集_【岐黄之术】

气功外气动态现象的肌电图观察

气功外气动态现象的肌电图观察

  • 上一页
  • 目录
  • 相关
  • 下一页

１98１～１984年底，用气功外气治疗400余例患者，其中60余例出现动态现象。为此，对已治愈的3例患者进行了接受外气的肌电图观察。

一、材料与方法

（一）患者选择：李某，女，29岁。腰及左下肢疼痛9个月，Ｘ线片示4～5腰椎间隙变窄，诊断为腰椎间盘突出症。姜某，女，48岁，坐骨神经疼痛2年。成某：男，29岁，患植物神经功能紊乱已3年。三名患者经用气功外气治疗已痊愈。

（二）测试方法：使用ＲＷ—6000型多导生理记录仪，分期进行测试。患者取坐位或卧位。成某取左侧掌长肌，姜某取右侧腓肠肌，李某取左侧臀大肌。插入肌电针，电极经输入盒接入ＡＢ—60１型生物放大器。在荧光屏上进行观察，并记录肌电图变化。测试程度：医者发气给患者，停止发气和收功；三名患者各选１个穴位，刺入毫针，医者在针体附近发气，再收功；采用上海电子三厂生产的电疗仪进行电刺激作为对照。

二、结果

（一）医者给患者发气出现的动态现象：发气前，患者处于安静状态，肌电图呈电静息。当医者用平掌式，以推、拉、颤、引等手法，离开患者皮肤30～１00厘米处发气时，外气作用于患者的经络、穴位，肌肉则出现运动，肌电图即持续性出现单个电位、混合型电位，随之呈干扰型电位，振幅也渐增大。医者停止发气后，高振幅的干扰型肌电图仍继续呈现。一旦收功，则干扰型电位的振幅减少，并转为混合型电位、单个电位而变为电静息。

（二）穴位处扎毫针后医者给患者发气出现的动态现象：在李某的左侧次髎穴，姜某的右侧上髎穴，成某的左侧间使穴，各刺１毫针，作为发气的针体。发气前，患者为安静状态，肌电图呈电静息。当医者在针体附近（2～3厘米处），用龙含式，以推、拉、颤手法，或用龙含式旋、颤手法发气时，肌电图则出现阵发性干扰型电位。此阵发的束状电变化与医者的发气手法的频率相一致。收功后即呈电静息。

（三）电刺激所致肌电图变化：分别于三名患者所插入的肌电针电极附近插入两根毫针，作为电极，再用电疗仪做电刺激。刺激前，患者安静，肌电图均呈电静息；当达到刺激强度时，肌肉出现收缩，并出现肌电变化。肌电出现的电位频率与电刺激的频率相一致。

三、讨论

（一）外气信息的可触发性与触发后不能自控性：当医者发放外气作用于患者的经络、穴位时，可使气机活跃，气血运行通畅，其产生的肌肉收缩运动便是表现之一。此种外气的触发，在有些患者肌肉运动表现甚为突出，一旦产生强烈的效应，接受外气者则不能自我控制。

（二）外气信息与触发效应的同步性：当医者向患者有节律地发放外气时，患者的肌肉作相应的有节律的收缩，出现阵发的束状肌电图象。

（三）外气信息对触发效应的可控性：医者发放外气，触发患者发生效应时，一旦收功，则效应即可控制，而接受外气者自身则不能控制。

至于气功外气动态现象的机制，当需进一步研究。

（参加本实验者：毕永升、曹振华、赵鲁鸣、张连才）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气功外气对家兔奥狄氏括约肌紧张度的影响
  • 当前页：气功外气动态现象的肌电图观察
  • 下一页：气功外气作用于针体对家兔奥狄氏括约肌肌电的影响
<<< 返回本书目录
  1. 气功外气动态现象的肌电图观察《气功外气疗法》
  2. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  3. 气功所致精神障碍【疾病大全】
  4. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  5. 气功偏差《气功外气疗法》
  6. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  7. 气功疗法《医学心理学》
  8. 气功治病实验谈《三十年临证经验集》
  9. 气功减肥法《减肥新法与技巧》
  10. 气功治病实验谈《邹孟城三十年临证经验集》
  11. 气功减肥的机理《减肥新法与技巧》
  12. 气骨蒸三方《外台秘要》
  13. 气功减肥的方法《减肥新法与技巧》
  14. 气鼓部《本草易读》
  15. 气功保健《中医养生学》
  16. 气鼓解《素灵微蕴》
  17. 气功《老年百病防治》
  18. 气鼓脉弦数论《三指禅》
  19. 气膈【方剂主治】
  20. 气鼓血鼓《推拿抉微》
  21. 气感与气效应《气功外气疗法》
  22. 气管《物理诊断学》
  23. 气疳《幼幼新书》
  24. 气管【中药主治】
  25. 气腹征【疾病症状】
  26. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  27. 气腹痛【疾病大全】
  28. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  29. 气府三百六十五《类经》
  30. 气管、支气管狭窄【疾病大全】
  1. 气功外气动态现象的肌电图观察《气功外气疗法》
  2. 气功推拿《中医词典》
  3. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  4. 气功偏差《气功外气疗法》
  5. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  6. 气功疗法《医学心理学》
  7. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  8. 气功减肥法《减肥新法与技巧》
  9. 气功治病实验谈《邹孟城三十年临证经验集》
  10. 气功减肥的机理《减肥新法与技巧》
  11. 气功治病实验谈《三十年临证经验集》
  12. 气功减肥的方法《减肥新法与技巧》
  13. 气骨蒸三方《外台秘要》
  14. 气功和养生《中国医学通史》
  15. 气蛊《奇效简便良方》
  16. 气功保健《中医养生学》
  17. 气鼓《四圣心源》
  18. 气功、坐禅是否能治病呢?《中医之钥》
  19. 气鼓《中医词典》
  20. 气功《中医词典》
  21. 气鼓《医学摘粹》
  22. 气功《老年百病防治》
  23. 气鼓《医学摘粹》
  24. 气功《中医名词词典》
  25. 气鼓部《本草易读》
  26. 气膈《金匮翼》
  27. 气鼓法《中医词典》
  28. 气膈《中医词典》
  29. 气鼓解《素灵微蕴》
  30. 气隔《华佗神方》
  31. 气鼓脉弦数论《三指禅》


气功外气作用于针体对家兔奥狄氏括约肌肌电的影响_《气功外气疗法》_中医杂集_【岐黄之术】

气功外气作用于针体对家兔奥狄氏括约肌肌电的影响

气功外气作用于针体对家兔奥狄氏括约肌肌电的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

近年来，气功外气治疗胆石症的临床报道较多，但向针体发放外气的真实效应及其机制的研究尚未见报道。本实验是用胆总管阻塞的家兔标本，并用3寸长毫针，针刺双后肢足三里穴，一组由笔者向针体发放外气作为外气组；一组不发放外气作为针刺组；一组不扎针不发外气作为一般对照组。观察奥狄氏括约肌肌电频率的变化，探讨了向针体发放外气的效应及其利胆作用。

一、实验方法

（一）实验动物及胆总管阻塞：家兔32只，平均体重2．53±0．47公斤，雌雄兼用，随机分为外气组、针刺组、对照组，实验前禁食１4～20小时，用１克/公斤体重乌拉坦静脉麻醉。

取上腹部正中切口，暴露胆总管及奥狄氏括约肌，避开血管、神经，在距括约肌约１厘米处的胆总管上做一斜行切口，把一浸有502粘合剂的直径为2毫米的塑料管插入胆总管内，插管迅速与周围组织粘合，剪断其残端并用止血钳夹紧，使粘合剂封闭管口，以防胆汁外溢，胆总管模型制成。

胆总管阻塞2．5～5小时后，阻塞部位以上胆总管明显增粗、充盈，测得25例实验动物胆总管压力：2．35±0．24千帕（2１．44±2．42厘米水柱），明显高于正常家兔胆总管压力0．69～１．47千帕（7～１5厘米水柱），证实实验动物处于胆总管阻塞并处于高压状态。

（二）引导电极及装置：于奥狄氏括约肌处，参照沙娄氏方法加以改良，放置直径200微米铜丝电极一对，引导肌电，无关电极于腹部左侧皮下。家兔腹腔温度在38．3±0．9℃范围内括约肌活动较稳定，故于腹腔上方置一60瓦手术灯，下方置１5瓦灯2只，测得动物腹腔温度为38．7±0．48℃。实

验前滴加少量38℃生理盐水浸润组织，开腹留待实验。

电信号输入ＪＤ～2型肌电图机ｙ轴放大器，参数为：干挠抑制比49．5，频率选择2赫兹——2千赫兹，灵敏度１毫伏/厘米。电信号放大后输入ＳＪ——41型多导生理记录仪的后置放大器记录肌电，标准电压为0．2毫伏/１0～20毫米，纸速为2．5毫米/秒或5毫米/秒。

（三）分组与方法：

１．外气组：实验用家兔１2只，针刺其双侧足三里穴，不做捻转、提插等手法，留针１0分钟后，由笔者用龙含式，以推拉旋颤手法离针体3～5厘米处发气30分钟，然后再记录观察30分钟，共70分钟。计算每只实验动物在给气前１0分钟、给气0～１0分、１0～20分、20～30分、停止给其外气后0～１0分、１0～20分、20～30分的括约肌肌电的频率。

2．针刺对照组：实验家兔１0只，针刺其双侧足三里穴，不做捻转、提插等手法，每１0分钟记录一次括约肌肌电的频率，连续记录观察70分钟。

3．一般对照组：实验用家兔１0只，不针刺，不发气，不进行任何刺激，每１0分钟记录一次括约肌肌电的频率，连续记录观察70分钟。

二、结果　胆总管阻塞１．5小时以上，待肌电稳定后，连续记录肌电70分钟。分析32份肌电图，其波型为单个锋电位及间隔一段静止期出现的多个连续成簇的锋电位两种类型；其波幅为0．02～１．１0毫伏。以肌电频率为指标，实验结果表明：外气组在给外气１0～30分钟、停止给外气后30分钟与给外气前30分钟比，均呈显著性差异（Ｐ＜0．05；Ｐ＜0．0１）。针刺对照组与一般对照组无统计学意义。外气组是外气发向针体，再经穴位、经络作用于家兔奥狄氏括约肌，使其紧张度有所降低，肌电电位频率减少（附表4*缺）。

三、讨论　气功外气作用于针体经过针体和所刺穴位、经络的感传引起的生理效应尚未见报道。本实验是在笔者临床外气与针刺结合治疗肝胆系统疾病所得显著效果的基础上进行的。

本实验制作阻塞家兔总胆管，使胆囊处于高压状态下的奥狄氏括约肌肌电活动为指标，观察外气发向刺入家兔双足三里穴的针体对其的作用。结果显示：在向针体发气１0分钟后，括约肌肌电位的频率就有明显的降低（Ｐ＜0．05），给气20～30分钟作用最为显著（Ｐ＜0．0１），并且在停止给气后30分钟仍有明显的后效应（Ｐ＜0．05）。故表明其紧张度有所降低，也说明针体（毫针）可以传递气功外气，并能通过穴位

和经络传导至奥狄氏括约肌而发生效应。由于括约肌紧张度的降低而有利于胆汁与胆石的排放和起到镇痛与促使胆囊炎症消退的作用，为气功外气与针灸结合，以及向针体发放外气的医疗效应提供了实验根据。

（参加本实验者：张世屏、曹振华、毕永升）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气功外气动态现象的肌电图观察
  • 当前页：气功外气作用于针体对家兔奥狄氏括约肌肌电的影响
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  2. 气功治病实验谈《三十年临证经验集》
  3. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  4. 气功治病实验谈《邹孟城三十年临证经验集》
  5. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  6. 气骨蒸三方《外台秘要》
  7. 气功外气动态现象的肌电图观察《气功外气疗法》
  8. 气鼓部《本草易读》
  9. 气功所致精神障碍【疾病大全】
  10. 气鼓解《素灵微蕴》
  11. 气功偏差《气功外气疗法》
  12. 气鼓脉弦数论《三指禅》
  13. 气功疗法《医学心理学》
  14. 气鼓血鼓《推拿抉微》
  15. 气功减肥法《减肥新法与技巧》
  16. 气管《物理诊断学》
  17. 气功减肥的机理《减肥新法与技巧》
  18. 气管【中药主治】
  19. 气功减肥的方法《减肥新法与技巧》
  20. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  21. 气功保健《中医养生学》
  22. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  23. 气功《老年百病防治》
  24. 气管、支气管狭窄【疾病大全】
  25. 气膈【方剂主治】
  26. 气管、支气管异物《急诊医学》
  27. 气感与气效应《气功外气疗法》
  28. 气管闭合性损伤【疾病大全】
  29. 气疳《幼幼新书》
  30. 气管处可听到异物冲击的拍击声【疾病症状】
  1. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  2. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  3. 气功治病实验谈《邹孟城三十年临证经验集》
  4. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  5. 气功治病实验谈《三十年临证经验集》
  6. 气功外气动态现象的肌电图观察《气功外气疗法》
  7. 气骨蒸三方《外台秘要》
  8. 气功推拿《中医词典》
  9. 气蛊《奇效简便良方》
  10. 气功偏差《气功外气疗法》
  11. 气鼓《四圣心源》
  12. 气功疗法《医学心理学》
  13. 气鼓《中医词典》
  14. 气功减肥法《减肥新法与技巧》
  15. 气鼓《医学摘粹》
  16. 气功减肥的机理《减肥新法与技巧》
  17. 气鼓《医学摘粹》
  18. 气功减肥的方法《减肥新法与技巧》
  19. 气鼓部《本草易读》
  20. 气功和养生《中国医学通史》
  21. 气鼓法《中医词典》
  22. 气功保健《中医养生学》
  23. 气鼓解《素灵微蕴》
  24. 气功、坐禅是否能治病呢?《中医之钥》
  25. 气鼓脉弦数论《三指禅》
  26. 气功《中医词典》
  27. 气鼓血鼓《推拿抉微》
  28. 气功《老年百病防治》
  29. 气臌《中医名词词典》
  30. 气功《中医名词词典》
  31. 气臌《傅青主男科》


《气功外气疗法》

  • 毕永升（着）
  • 前言
  • 第一章　概论
    • 第一节　外气疗法的定义及特点
    • 第二节　外气疗法的渊源及发展
    • 第三节　外气疗法与推拿针灸的关系
    • 第四节　外气疗法的适应范围及注意事项
  • 第二章　外气疗法的理论基础
    • 第一节　中医理论与外气疗法
      • 整体观
      • 阴阳
      • 五行
      • 五脏
      • 精气神
      • 经络
    • 第二节　医易与外气疗法
      • 八卦
      • 爻象与人身
      • 十二消息卦
      • 月体纳甲
      • 河图与洛书
  • 第三章　穴窍
    • 第一节　丹田与三关
      • 丹田
      • 三关
    • 第二节　常用经穴与奇穴
      • 一、头面部
        • 百会
        • 天庭
        • 印堂
        • 颔厌
        • 风府
        • 风池
      • 二、胸腹部
        • 缺盆
        • 中府
        • 天突
        • 璇玑
        • 华盖
        • 彧中
        • 膻中
        • 中脘
        • 阑门
        • 神阙
        • 气海
        • 关元
        • 会阴
        • 章门
        • 带脉
        • 归来
        • 气冲
      • 三、腰背部
        • 肩井
        • 大椎
        • 命门
        • 肺俞
        • 心俞
        • 肝俞
        • 脾俞
        • 肾俞
      • 四、上肢部
        • 极泉
        • 少海
        • 曲池
        • 合谷
        • 内劳宫
      • 五、下肢部
        • 阳陵泉
        • 足三里
        • 委中
        • 涌泉
      • 六、其它穴位
  • 第四章　练气
    • 第一节　练气的要领
    • 第二节　练气的要素
    • 第三节　练气的时间、方位及注意事项
      • 时间
      • 方位
      • 注意事项
    • 第四节　静功
      • 三调的运用
      • 静功的练法
    • 第五节　动功
      • 易筋经
      • 九九阳功
      • 揉腹壮丹功
      • 乾坤运转功
  • 第五章　导气
    • 拉线形导气
    • 点射形导气
    • 圆旋形导气
    • 冷热导气
    • 五行导气
  • 第六章　发功
    • 第一节　发功手式
      • 五雷指式
      • 金刚指式
      • 一指禅式
      • 平掌式
      • 剑指式（剑诀式）
      • 中指独立式
      • 探爪式
      • 龙含式（龙衔式）
      • 雀嘴式
    • 第二节　发功手法
      • 超距发功手法
      • 推拿发功手法
      • 辅助手法
    • 第三节　发功中的气形
      • 线形
      • 点形
      • 螺旋形
  • 第七章　治疗总论
    • 第一节　外气疗法的作用及治疗原则
    • 第二节　气感与气效应
    • 附：气晕厥现象
    • 第三节　秽气的排放
    • 第四节　外气诊断
    • 第五节　治疗次数
    • 第六节　补泻调导与收功
  • 第八章　治疗各论
    • 第一节　内科病症
      • 感冒
      • 咳嗽
      • 哮喘
      • 胃痛
      • 呕吐
      • 呃逆
      • 泄泻
      • 便秘
      • 痢疾
      • 胆道疾患
      • 腹痛
      • 惊悸
      • 癃闭
      • 遗尿
      • 失眠
      • 遗精
      • 阳萎
      • 早泄
      • 眩晕
      • 高血压
      • 胁痛
      • 头痛
      • 消渴
      • 偏瘫
      • 面瘫
      • 痹症
      • 痿症
      • 腰痛
    • 第二节　外、妇科病症
      • 乳痈
      • 脉管炎
      • 痛经
      • 慢性盆腔炎
      • 子宫脱垂
    • 第三节　伤科病症
      • 落枕
      • 颈椎病
      • 漏肩风
      • 腰椎间盘突出症
      • 肘关节扭挫伤
      • 膝关节扭挫伤
      • 踝关节扭挫伤
    • 第四节　五官科及儿科病症
      • 近视
      • 耳鸣耳聋
      • 鼻渊
      • 小儿惊症
    • 第五节　气功偏差
    • 附录外气效应实验研究论文选
    • 气功外气对蟾蜍心脏活动的影响
    • 气功外气对家兔奥狄氏括约肌紧张度的影响
    • 气功外气动态现象的肌电图观察
    • 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行