周选堂（着）_《时病论歌括新编》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《时病论歌括新编》
周选堂（着）
在线购买《时病论歌括新编》正版书籍

周选堂（着）

  • 上一页
  • 目录
  • 相关
  • 下一页

周选堂号莲溪（１９１４）、武汉市蔡甸区人，大专文化，共产党员，湖北省名老中医，爱诗词，历任汉阳县人民医院业务院长，中医医院名誉院长，湖北、武汉中医药学会理事、顾问，湖北、武汉诗词学会、作家协会会员，汉阳县政协常委、副主席以及国际交流出版社顾问、编辑等十余兼职。撰有《（时病论）歌括新编》、《莲溪医话》、《莲溪浪吟》等著作，获科技成果奖、老有所为精英奖多次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：周选堂（着）
  • 下一页：序一：李序
<<< 返回本书目录
  1. 周选堂（着）《时病论歌括新编》
  2. 周子章室人湿温类疟治验《一得集》
  3. 周序《增订十药神书》
  4. 粥《本草纲目》完整版
  5. 周序《温病正宗》
  6. 粥饭类《食物疗法》
  7. 周序《胎产指南》
  8. 粥样泻【疾病症状】
  9. 周序《神农本草经》
  10. 粥油益阴有殊功《三十年临证经验集》
  11. 周围组织灌注不良【疾病症状】
  12. 粥油益阴有殊功《邹孟城三十年临证经验集》
  13. 周围性软骨肉瘤【疾病大全】
  14. 轴性遗忘症【疾病症状】
  15. 周围神经损伤【疾病大全】
  16. 肘《经络全书》
  17. 周围神经损伤《中医伤科按摩学》
  18. 肘部病症《中医伤科按摩学》
  19. 周围神经损伤《家庭医学百科-医疗康复篇》
  20. 肘部的肿胀压痛【疾病症状】
  21. 周围神经损害【疾病症状】
  22. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  23. 周围神经疾病《默克家庭诊疗手册》
  24. 肘部扭伤【疾病症状】
  25. 周围神经病损【疾病大全】
  26. 肘部外翻角增大【疾病症状】
  27. 周围动脉栓塞【疾病大全】
  28. 肘关节不能屈曲【疾病症状】
  29. 周围动脉疾病《默克家庭诊疗手册》
  30. 肘关节骨化肌炎【疾病大全】
  1. 周选堂（着）《时病论歌括新编》
  2. 周序《胎产指南》
  3. 周学海《中医词典》
  4. 周序《温病正宗》
  5. 周学霆《中医词典》
  6. 周序《增订十药神书》
  7. 周雪樵《中医词典》
  8. 周序《神农本草经》
  9. 周雅南《中医词典》
  10. 周孝垓《中医词典》
  11. 周岩《中医词典》
  12. 周小农《中医词典》
  13. 周扬俊《中医词典》
  14. 周文采《中医词典》
  15. 周耀銮《中医词典》
  16. 周围循环阻力《急诊医学》
  17. 周易《圆运动的古中医学》
  18. 周围血中异型细胞检验《神经精神疾病诊断学》
  19. 周营《中医词典》
  20. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  21. 周应《中医词典》
  22. 周围神经肿瘤《病理学》
  23. 周于蕃《中医词典》
  24. 周围神经系统《人体解剖学》
  25. 周舆权《中医词典》
  26. 周围神经损伤的原因和分类《骨科学》
  27. 周垣综《中医词典》
  28. 周围神经损伤的检查及诊断《骨科学》
  29. 周钺《中医词典》
  30. 周围神经损伤的处理《骨科学》
  31. 周湛《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序一：李序_《时病论歌括新编》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《时病论歌括新编》
序一：李序
在线购买《时病论歌括新编》正版书籍

序一：李序

  • 上一页
  • 目录
  • 相关
  • 下一页

余生当民元初造，尝睹旧时执政者多不关心民瘼，凡百废弛，医防间加事制度不讲，最能导致疫病流行，民病夭折者众矣。是故曩昔乡前辈之治医者，苟能立足社会，稍负声誉，率由精娴温热暑湿及疫病之治。足见中医药所关社会民生至巨，而中医药学术之发展，自是中华民族与疾病作斗争之经验总结，弥足贵也。

今幸解放以来，"预防为主"为医药卫生四大方针之一，而防疫保健事业，与之相适应蓬勃兴起，遂使烈性传染病如天花已经绝迹，鼠疫、霍乱接近绝迹。惟常见病如春温、夏暑、秋燥等每随季节性而发病剧增者，大抵有之。

周老医师从事中医数十年，学识经验，俱称上乘，夙为余所景仰。晚年息影家园，惧中医时病之学湮也，爰取雷丰《时病论》之书，撮其大意，厘为新编，缀以歌括，便利初学。余受而读之，见其文字流畅，说理透彻，立法精详，其处方用药又大都结合临床实用，以视雷氏原书，远为精审矣。学者苟能从此引而申之，触类而旁通之，则温热暑湿及时疫之治，皆能探其骊珠，得其涯略，一破中医能治慢性病而不能治急性病之陋见，厥功伟哉！

抑吾有更进一言者，以周老医师学之渊博，，才之闳肆，若能秉如椽之笔，绍炎黄之绪余，发灵兰之幽光，使中医学术得以发扬而光大之，则造福群黎，有裨后世，其成就更不可限量也。凉风天末，寄语故人，其亦首肯吾言者乎，吾将伫以俟之矣。是为序。

时在一九八二年八月乡学弟李培生

敬识于湖北中医学院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周选堂（着）
  • 当前页：序一：李序
  • 下一页：序二：章序
<<< 返回本书目录
  1. 序一：李序《时病论歌括新编》
  2. 序意《素灵微蕴》
  3. 序一：李序《时病论歌括新编》
  4. 叙《本草问答》
  5. 序一《邹孟城三十年临证经验集》
  6. 叙《仿寓意草》
  7. 序一《竹泉生女科集要》
  8. 叙《邯郸遗稿》
  9. 序一《婴童百问》
  10. 叙《喉科指掌》
  11. 序一《医学指归》
  12. 叙《金匮悬解》
  13. 序一《医学真传》
  14. 叙《经穴汇解》
  15. 序一《医学摘粹》
  16. 叙《立斋外科发挥》
  17. 序一《医学妙谛》
  18. 叙《麻疹阐注》
  19. 序一《医述》
  20. 叙《女科指掌》
  21. 序一《医经国小》
  22. 叙《伤寒补例》
  23. 序一《疡科心得集》
  24. 叙《松峰说疫》
  25. 序一《轩岐救正论》
  26. 叙《汤头歌诀》
  27. 序一《卫生宝鉴》
  28. 叙《万氏秘传外科心法》
  29. 序一《万病回春》
  30. 叙《望诊遵经》
  1. 序一：李序《时病论歌括新编》
  2. 序一：李序《时病论歌括新编》
  3. 序意《素灵微蕴》
  4. 序一《脉诀刊误》
  5. 叙《医学集成》
  6. 序一《医经国小》
  7. 叙《金匮悬解》
  8. 序一《宋本备急灸法》
  9. 叙《仿寓意草》
  10. 序一《医学真传》
  11. 叙《伤寒补例》
  12. 序一《疯门全书》
  13. 叙《麻疹阐注》
  14. 序一《广瘟疫论》
  15. 叙《松峰说疫》
  16. 序一《医学指归》
  17. 叙《望诊遵经》
  18. 序一《外科精要》
  19. 叙《医旨绪余》
  20. 序一《存存斋医话稿》
  21. 叙《立斋外科发挥》
  22. 序一《医学妙谛》
  23. 叙《中西汇通医经精义》
  24. 序一《本草撮要》
  25. 叙《针灸神书》
  26. 序一《本草择要纲目》
  27. 叙《汤头歌诀》
  28. 序一《本草经解》
  29. 叙《眼科阐微》
  30. 序一《古今医彻》
  31. 叙《女科指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序二：章序_《时病论歌括新编》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《时病论歌括新编》
序二：章序
在线购买《时病论歌括新编》正版书籍

序二：章序

  • 上一页
  • 目录
  • 相关
  • 下一页

我拜读周老医师佳作《时病论歌括新编">时病论歌括新编》，捧读再三，不能释手。雷少逸《时病论》是晚清一部好书，对时行病搜罗无遗，论理恰当，其中创订了许多治疗大法，给后世治疗行时病树立了楷模。周老医师对本书领悟特深，诊务之暇，缀其精华，编成歌括，在其关键处，加以阐述并注释，使后学一目了然，能学能诵。倘使雷氏有知，岂不对其遗作得到发扬而含笑于九泉耶？是书出版，必将给祖国医学增辉非浅矣。是为序。

壬戌之秋武汉市中医医院章真如谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一：李序
  • 当前页：序二：章序
  • 下一页：序三：徐序
<<< 返回本书目录
  1. 序二：章序《时病论歌括新编》
  2. 序梗女贞【中药大全】
  3. 序二：章序《时病论歌括新编》
  4. 序例《备急千金要方》
  5. 序二《邹孟城三十年临证经验集》
  6. 序例《集思医案》
  7. 序二《竹泉生女科集要》
  8. 序例《医学纲目》
  9. 序二《婴童百问》
  10. 序例《针灸甲乙经》
  11. 序二《医学指归》
  12. 序例上《本草衍义》
  13. 序二《医学真传》
  14. 序例下《本草衍义》
  15. 序二《医学摘粹》
  16. 序例下《证类本草》
  17. 序二《医学妙谛》
  18. 序例中《本草衍义》
  19. 序二《医述》
  20. 序六《古今医统大全》
  21. 序二《医经国小》
  22. 序录上《本草经集注》
  23. 序二《疡科心得集》
  24. 序录下《本草经集注》
  25. 序二《轩岐救正论》
  26. 序论《备急千金要方》
  27. 序二《卫生宝鉴》
  28. 序论《刘涓子鬼遗方》
  29. 序二《万病回春》
  30. 序论《千金食治》
  1. 序二：章序《时病论歌括新编》
  2. 序二：章序《时病论歌括新编》
  3. 序例《集思医案》
  4. 序二《脉诀刊误》
  5. 序例《备急千金要方》
  6. 序二《医经国小》
  7. 序例《医学纲目》
  8. 序二《宋本备急灸法》
  9. 序例《针灸甲乙经》
  10. 序二《医学真传》
  11. 序例上《本草衍义》
  12. 序二《疯门全书》
  13. 序例上（衍义总序）《证类本草》
  14. 序二《广瘟疫论》
  15. 序例下《本草衍义》
  16. 序二《医学指归》
  17. 序例下《证类本草》
  18. 序二《外科精要》
  19. 序例下《证类本草》
  20. 序二《存存斋医话稿》
  21. 序例中《本草衍义》
  22. 序二《医学妙谛》
  23. 序例中《证类本草》
  24. 序二《本草撮要》
  25. 序六《古今医统大全》
  26. 序二《本草择要纲目》
  27. 序录上《本草经集注》
  28. 序二《本草经解》
  29. 序录下《本草经集注》
  30. 序二《古今医彻》
  31. 序论《备急千金要方》


序三：徐序_《时病论歌括新编》_中医内科_【岐黄之术】

序三：徐序

序三：徐序

  • 上一页
  • 目录
  • 相关
  • 下一页

古今学者常言医书记诵之难，师亦屡困于教。乙丑秋，周公选堂见惠《时病论歌括新编">时病论歌括新编》一卷，捧读之，爽于口，启于思，并能辅之于教而益之于学，诚佳作也！

先生世居汉阳莲花湖畔，水秀、山青、人雅，晚年以莲溪翁为号，以志地域之胜及慕敦颐之风，极富清趣。翁为鄂之通儒，精医术，工诗词，且能溶二首于一体，缀韵律于医术论着之中，但不落前人窠臼，医道阐述邃而密，歌括结构清而雅，理本轩歧，韵步元白，于时病一端，贤秘间加之，发少逸之蕴，思精义远，为临床家枕秘之。尤堪仰者，翁古稀之年还任职政协，关心国是，医术、医风高洁，恫瘝在抱，誉满乡里，赞声载于道，出诊不避嶮巇，不计报酬，不畏凶险，善决疑难，勇起沉疴，实杏林之贤达，文士之楷模也。余爱是书，亦爱其人其道，兹序数言于扉页，以示来学云耳。

丙寅夏·鄂·徐精诚于武汉职工医学院寓次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二：章序
  • 当前页：序三：徐序
  • 下一页：编者的话
<<< 返回本书目录
  1. 序三：徐序《时病论歌括新编》
  2. 序四《本草新编》
  3. 序三：徐序《时病论歌括新编》
  4. 序四《疯门全书》
  5. 序三《婴童百问》
  6. 序四《古今医统大全》
  7. 序三《医学摘粹》
  8. 序四《类证治裁》
  9. 序三《医述》
  10. 序四《石室秘录》
  11. 序三《疡科心得集》
  12. 序四《卫生宝鉴》
  13. 序三《卫生宝鉴》
  14. 序四《医述》
  15. 序三《万病回春》
  16. 序四《医学摘粹》
  17. 序三《石室秘录》
  18. 序五《疯门全书》
  19. 序三《伤寒大白》
  20. 序五《古今医统大全》
  21. 序三《类证治裁》
  22. 序五《卫生宝鉴》
  23. 序三《广瘟疫论》
  24. 序五《医述》
  25. 序三《古今医统大全》
  26. 序一《本草撮要》
  27. 序三《疯门全书》
  28. 序一《本草经解》
  29. 序三《存存斋医话稿》
  30. 序一《本草新编》
  1. 序三：徐序《时病论歌括新编》
  2. 序三：徐序《时病论歌括新编》
  3. 序四《古今医统大全》
  4. 序三《疯门全书》
  5. 序四《医述》
  6. 序三《广瘟疫论》
  7. 序四《类证治裁》
  8. 序三《存存斋医话稿》
  9. 序四《本草新编》
  10. 序三《本草撮要》
  11. 序四《卫生宝鉴》
  12. 序三《本草择要纲目》
  13. 序四《石室秘录》
  14. 序三《疡科心得集》
  15. 序四《医学摘粹》
  16. 序三《婴童百问》
  17. 序四《疯门全书》
  18. 序三《伤寒大白》
  19. 序五《古今医统大全》
  20. 序三《医学摘粹》
  21. 序五《医述》
  22. 序三《石室秘录》
  23. 序五《卫生宝鉴》
  24. 序三《卫生宝鉴》
  25. 序五《疯门全书》
  26. 序三《本草新编》
  27. 序一《邹孟城三十年临证经验集》
  28. 序三《万病回春》
  29. 序一《三十年临证经验集》
  30. 序三《类证治裁》
  31. 序一《仿寓意草》


编者的话_《时病论歌括新编》_中医内科_【岐黄之术】

编者的话

编者的话

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·阴阳应象大论篇》："冬伤于寒春必温病，春伤于风夏生餮泄，夏伤于暑秋必阂疟，秋伤于湿冬生咳嗽"。指明时有温热寒凉之别，病有表里新伏之分，诊有因时辨证之巧，治有知常应变之妙，诚时病之纲须，立论之大法，历代诸贤，靡不奉为圭臬。综观各家著述，言时病者，颇不乏人，然论专着，则雷氏之《时病论》尚矣。雷少逸氏秉承经旨，博览群书，结合临床心得，撰写《时病论》一书，对季节病之病因病理，诊断治疗，均别具匠心，纲目分明，立论新颖，从本从标，有常有变，多有发前人之未发。所拟诸法，亦多切实可用，理法方药，灿然大奋。窃思祖国医学，是一有机整体，诸凡阴阳五行，天时地气，机体情志，内外环境，莫不相互影响。就常病而言，时病居多，即非时病，然与时令之关系，亦不无影响。推而广之，则雷氏之书又不止言时病已也。故古人论治，有因时、因地、因人制宜，非无谓也。时令之学，顾不重哉。选堂每当临床，黾勉求之，验之实践，诸多获效。然观其文体，不易熟记。因思学问之道，贵在精熟，盖熟能生巧，巧生悟，悟则融会贯通。运用自台矣。每观吾师魏越霆先生，遇冗繁难读之书，辄撮其要领编纂歌，详加注释，言简意赅，常收举一反三、事半功倍之效。余因是不揣冒昧，将《时病论》中之主要部分，如各章大意，拟用诸法，保存原意，删繁就简，提要钩玄，缀成歌括。对个别封建迷信色彩予以删去（如鬼疟）。不常用之医学术语，古典字句，均逐段注释。每卷之末附加按语，力求简单扼要，明瞭易读，便利初学，免生望洋兴叹之感。苟能熟读歌辞，理解文义，参照原著，结合实践，对继承发扬雷氏遗著或有助焉。至于原著中之临证治案、附论等，有雷氏之书在，故未录入，涓滴之见，草率成词，错误定多，阅者教之。是书在编著过程中，蒙湖北省武汉市中医名宿刘荣星、许晴暄、万文谟、万济舫、黄云樵、周祖璜、魏绪振以及汉阳县吴良知、傅善清、骆绳武、杨曙初等审阅定稿，李培生、章真如、徐精诚等教授赐序，全国政协副主席、中国佛教协会副会长赵老朴初署签书名；武汉市、汉阳县卫生局、中医学会、科协、县血防办办、站公室、血防站等单位对本书积极支持，在此一并致谢！

周选堂

一九八二年岁次壬戌

仲秋之月于莲溪医舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三：徐序
  • 当前页：编者的话
  • 下一页：一、概述
<<< 返回本书目录
  1. 编者的话《时病论歌括新编》
  2. 编者说明《中医眼科备读》
  3. 编者的话《时病论歌括新编》
  4. 编撰《中国医学通史》
  5. 编译人员《默克家庭诊疗手册》
  6. 蝙蝠【中药大全】
  7. 编写说明《中医养生学》
  8. 蝙蝠草【中药大全】
  9. 编写说明《中医伤科按摩学》
  10. 蝙蝠粪涂方【方剂大全】
  11. 编写说明《手掌与疾病》
  12. 蝙蝠葛【中药大全】
  13. 编辑幼科种痘心法要旨《医宗金鉴》
  14. 蝙蝠葛根【中药大全】
  15. 编后记《伤寒恒论》
  16. 蝙蝠葛叶【中药大全】
  17. 萹蓄汤【方剂大全】
  18. 蝙蝠散【方剂大全】
  19. 萹蓄【中药大全】
  20. 蝙蝠藤【中药大全】
  21. 萹蓄《药笼小品》
  22. 蝙蝠消血散【方剂大全】
  23. 砭石《本草纲目》图文版
  24. 鞭背法《医宗金鉴》
  25. 砭石《圣济总录》
  26. 鞭虫病【疾病大全】
  27. 砭石《本草纲目》完整版
  28. 鞭打绣球【中药大全】
  29. 砭镰法《外科精义》
  30. 鞭毛虫《人体寄生虫学》
  1. 编者的话《时病论歌括新编》
  2. 编者的话《时病论歌括新编》
  3. 编制统计表的注意事项《医学统计学》
  4. 编译人员《默克家庭诊疗手册》
  5. 编撰《中国医学通史》
  6. 编写说明《中医养生学》
  7. 蝙蝠《实验动物科学》
  8. 编写说明《手掌与疾病》
  9. 鞭背法《医宗金鉴》
  10. 编写说明《中医伤科按摩学》
  11. 鞭虫病《默克家庭诊疗手册》
  12. 编辑幼科种痘心法要旨《医宗金鉴》
  13. 鞭毛虫《人体寄生虫学》
  14. 编后记《伤寒恒论》
  15. 鞭炮伤的急救《现代院外急救手册》
  16. 萹蓄《中药学》
  17. 扁担翻《松峰说疫》
  18. 萹蓄《玉楸药解》
  19. 扁豆《本草纲目》
  20. 萹蓄《药笼小品》
  21. 扁豆《千金翼方》
  22. 萹蓄《神农本草经》
  23. 扁豆《药笼小品》
  24. 砭针法《万氏秘传片玉心书》
  25. 扁豆《玉楸药解》
  26. 砭针《中医词典》
  27. 扁豆《食物疗法》
  28. 砭石（砭、石针）《中医名词词典》
  29. 扁豆《新修本草》
  30. 砭石《中医词典》
  31. 扁豆《本草衍义》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问》云："冬伤于寒，春必温病。"是说明伏气之为病也。冬伤于寒，甚者即病，则为伤寒。微者不即病，其气伏藏于肌肤或少阴，至春阳气开泄（泄：泄漏之意，阳气开泄，是说到了春季，就阳气升散，腠理开而汗液外泄。），外邪乘之，触动伏气乃发为诸温（亦偶有不因外邪而触发的）。然伏气之邪，因人而异，藏于肌肤者，多是冬令劳苦出汗之人；藏于少阴者，多是冬不藏精，肾经内亏之辈。此盖虚易受邪故也。

盖春时之伏气有五。即：春温、风温、温病、温毒、晚发是也。春温，由于冬受微寒，至春感受寒邪而易发；风温，由于冬受微寒，至春感受风邪而触发；温病，由于冬受微寒，寒酿为热，至来春阳气弛张，不因风寒触动，伏邪自内而发；温毒，由于冬受乖戾之气（乖戾：乖者违也，戾者暴也，指违反正常气候而暴发之不正之气。），至春夏之交，又感受温热之邪，伏毒自内而发；晚发，由于冬受微寒，当时未发，直到来年清明之后才发。以上五种，都是由于冬伤于寒，伏而不发，直到来春才发而为病，此诸温之概说也。以下再分别论之。

『总括』

冬伤于寒春病温，伏邪为病本内经。

春风温毒及晚发，五者有由春感成。

感寒而发春温症，感风而发风温形。

寒酿为热无所触，伏自内动温病名。

冬受戾气春夏交，感热毒盛温毒焚。

冬寒未发清明发，晚发一节晚发称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：编者的话
  • 当前页：一、概述
  • 下一页：（一）春温
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《外经微言》
  6. 概述《时病论歌括新编》
  7. 概述《中医饮食营养学》
  8. 概述《时病论歌括新编》
  9. 概述《中华人民共和国药品管理法》释义
  10. 概述《时病论歌括新编》
  11. 概述《生理学》
  12. 概述《时病论歌括新编》
  13. 概述《生理学》
  14. 概述《中医疾病预测》
  15. 概述《药理学》
  16. 概述《中医疾病预测》
  17. 概述《医用化学》
  18. 概述《中医疾病预测》
  19. 概述《医用化学》
  20. 概述《中医疾病预测》
  21. 概述《病理学》
  22. 概述《中医疾病预测》
  23. 概述《生物化学与分子生物学》
  24. 概述《中医疾病预测》
  25. 概述《生物化学与分子生物学》
  26. 概述《中医疾病预测》
  27. 概述《人体寄生虫学》
  28. 概述《中医疾病预测》
  29. 概述《人体寄生虫学》
  30. 概述《中医疾病预测》
  31. 概述《预防医学》


春温_《时病论歌括新编》_中医内科_【岐黄之术】

（一）春温

（一）春温

  • 上一页
  • 目录
  • 相关
  • 下一页

春温初起，头身皆痛，寒热无汗，咳嗽 口渴，舌苔薄白。脉象举之有余，或弦或紧，寻之或滑或数。此宜辛温解表法为先。倘若舌苔化燥，或黄或焦，是温热之邪已抵于胃，即用凉解里热法为治。如舌绛齿燥，谵语神昏（谵语：即说胡话。神昏：指神识昏朦或昏迷不醒。），是温热之邪深入阳明营分，急宜清热解毒以保其津液。如手足瘈疭（瘈疭：读如气从。瘈：指筋脉拘急。疭：指筋脉弛张。瘈疭：即四肢频繁抽搐，是热极生风、肝风内动的证候。），脉来弦数，是为热极生风，急以却热熄风法以清热熄风。如昏愦不知人，不语如尸厥（尸厥：指四肢冰冷，僵如死尸，这是温邪窜入心包之象。），此温邪窜入心包，急以清热宣窍法治之。总之，春温变幻不一而足，务在临机应变可也。

『歌括』

春温寒热头身疼，举余滑数或弦紧，

无汗咳渴苔浮白，辛温解表法可行。

苔燥黄焦温抵胃，凉解里热谨当遵。

舌绛昏谵胃营分，清热解毒保其律。

瘈疭弦数热生风，却热熄风莫因循。

昏愦尸厥入包络，祛热宣窍法甚明。

春温变幻不一足，务在临机细评论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）春温
  • 下一页：（二）风温
<<< 返回本书目录
  1. 春温《医碥》
  2. 春温变热《伤寒六书》
  3. 春温《医碥》
  4. 春温辩论《六因条辨》
  5. 春温《眉寿堂方案选存》
  6. 春温病论《温热暑疫全书》
  7. 春温《回春录》
  8. 春温集补证治并方《温热暑疫全书》
  9. 春笋丹【方剂大全】
  10. 春温门《辨证录》
  11. 春水扬波《目经大成》
  12. 春温逆入心包《凌临灵方》
  13. 春水散【方剂大全】
  14. 春温似疫篇《外经微言》
  15. 春时用药诸方《养老奉亲书》
  16. 春温痰火发狂证《余无言医案》
  17. 春时摄养《养老奉亲书》
  18. 春温汤【方剂大全】
  19. 春伤于风夏生飧泄大意《时病论歌括新编》
  20. 春温条辨三十条《六因条辨》
  21. 春伤于风夏生飧泄大意《时病论》
  22. 春温症(冬温同论症治)《评琴书屋医略》
  23. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  24. 春夏刺浅秋冬刺深法《普济方·针灸》
  25. 春伤于风夏生飧泄《此事难知》
  26. 春夏治法《石室秘录》
  27. 春伤于风大意《时病论歌括新编》
  28. 春心动奇方《毓麟验方》
  29. 春伤于风大意《时病论》
  30. 春宣论《格致余论》
  1. 春温《时病论歌括新编》
  2. 春温《中医名词词典》
  3. 春温《中医词典》
  4. 春温《时病论歌括新编》
  5. 春温《医碥》
  6. 春为温病《医学纲目》
  7. 春温《医碥》
  8. 春水杨波《中医词典》
  9. 春温《回春录》
  10. 春水扬波《目经大成》
  11. 春温《时病论》
  12. 春时用药诸方《养老奉亲书》
  13. 春温《温病正宗》
  14. 春时摄养《养老奉亲书》
  15. 春温《眉寿堂方案选存》
  16. 春伤于风夏生飧泄大意《时病论》
  17. 春温变热《伤寒六书》
  18. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  19. 春温辩论《六因条辨》
  20. 春伤于风夏生飧泄《此事难知》
  21. 春温病论《温热暑疫全书》
  22. 春伤于风大意《时病论》
  23. 春温风温《临证指南医案》
  24. 春三月《寿世传真》
  25. 春温风温夏热秋燥冬寒症治《幼科释谜》
  26. 春日外感《评琴书屋医略》
  27. 春温集补证治并方《温热暑疫全书》
  28. 春趣宜人膏药《毓麟验方》
  29. 春温门（三十三则）《辨证录》
  30. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  31. 春温逆入心包《凌临灵方》


风温_《时病论歌括新编》_中医内科_【岐黄之术】

（二）风温

（二）风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温为病之原，与春温相仿佛，亦由冬令受寒，当时未发。劳动之人，其气伏藏于肌腠；肾虚之体，其气伏藏于少阴。待来春感受新邪触动伏气而发。其症：头痛恶风，身热自汗，咳嗽 口渴，舌苔微白，脉浮而数者，当用辛凉解表法。倘若舌绛苔黄，神昏谵语，手足瘈疭等变症，皆可仿照春温变症之法治之。

『歌括』

风温病原仿春温，冬令受寒伏来春。

劳汗之人藏肌腠，肾虚之体伏少阴。

头疼恶风自汗热，咳渴苔白浮数频。

当用辛凉解表法，绛谵瘈疭仿春温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）春温
  • 当前页：（二）风温
  • 下一页：（三）温病
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《时病论歌括新编》
  2. 风温《中医名词词典》
  3. 风温《中医词典》
  4. 风温《时病论歌括新编》
  5. 风温《医医小草》
  6. 风腲腿《中医词典》
  7. 风温《凌临灵方》
  8. 风猥退方三首《外台秘要》
  9. 风温《伤寒捷诀》
  10. 风为百病之长《中医词典》
  11. 风温《医学传灯》
  12. 风为百病之长《中医名词词典》
  13. 风温《医述》
  14. 风顽麻《中医词典》
  15. 风温《医学衷中参西录》
  16. 风退候《诸病源候论》
  17. 风温《临证指南医案》
  18. 风腿《圣济总录》
  19. 风温《临证指南医案》
  20. 风头眩候《诸病源候论》
  21. 风温《张聿青医案》
  22. 风头眩候《巢氏病源补养宣导法》
  23. 风温《儒门事亲》
  24. 风头眩《中医词典》
  25. 风温《吴鞠通医案》
  26. 风头眩《圣济总录》
  27. 风温《回春录》
  28. 风头旋《中医词典》
  29. 风温《轩岐救正论》
  30. 风头旋《圣济总录》
  31. 风温《伤寒六书》


温病_《时病论歌括新编》_中医内科_【岐黄之术】

（三）温病

（三）温病

  • 上一页
  • 目录
  • 相关
  • 下一页

温病之原，因冬受寒气伏而不发，久化为热，待来年春分之后，天气温暖，阳气弛张，伏气自内而动，一达于外，则表里皆热也。其症：口渴引饮，不恶寒而恶热，脉形愈按愈盛。不比春温外有寒邪，风温外有风邪，故初起时，寒邪可用辛温，风邪可用辛凉。而温病表无寒风，最忌辛散。若误表之，则变症蜂起，切当注意。如初起无汗，只宜用清凉透邪之法。有汗则用清热保津法。如脉象洪大而数，壮热谵妄，此为热在三焦，宜以清凉荡热法。若脉象沉实，口渴谵语，舌苔干燥，此为热在胃腑，宜用润下救津法。总之，凡属温病均忌辛温发汗，若误汗之则狂言脉躁，不可治也。然大热无汗则为死象；得汗反热，脉躁而盛者亦为死象；大热而脉反细小，手足厥冷者亦为死象；痉搐昏乱，脉见促结沉代者亦为死象。皆当注意。

『歌括』

温病之原冬受寒，伏至春分化热然。

阳自内动达于外，表里皆热渴饮干，

脉形愈按而愈盛，身但恶热不恶寒，

不比风温春温症，风温有风春温寒。

勿用辛温解表法，若误表之生变端。

清凉透邪施无汗，有汗清热保津安。

壮热谵妄洪大数，清凉荡热三焦宣。

沉实苔燥谵语渴，腑热润下救津堪。

若用辛温必狂躁，大热无汗凶象占。

得汗反热躁甚死。大热细厥死必干。

促结沉代昏痉搐，俱死之症医详参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）风温
  • 当前页：（三）温病
  • 下一页：（四）温毒
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《时病论歌括新编》
  2. 温病《止园医话》
  3. 温病《中医词典》
  4. 温病《中医名词词典》
  5. 温病《推求师意》
  6. 温病《时病论歌括新编》
  7. 温病《医学纲目》
  8. 温白丸《小儿药证直诀》
  9. 温病《幼幼新书》
  10. 温白丸《儒门事亲》
  11. 温病《续名医类案》
  12. 温白丸《太平惠民和剂局方》
  13. 温病《丹台玉案》
  14. 温白茶《茶饮保健》
  15. 温病《伤寒大白》
  16. 温《顾松园医镜》
  17. 温病《推拿抉微》
  18. 温《中医词典》
  19. 温病《时病论》
  20. 魏祖清《中医词典》
  21. 温病《友渔斋医话》
  22. 魏之琇（1722-1772年）《中医词典》
  23. 温病《幼科心法要诀》
  24. 魏掾痰火上冲惊悸不寐治验《一得集》
  25. 温病《金匮钩玄》
  26. 魏序《医学从众录》
  27. 温病　一章《伤寒悬解》
  28. 魏序《得配本草》
  29. 温病（二）《医学衷中参西录》
  30. 魏序《目经大成》
  31. 温病（伤寒门 下）《古今医统大全》


温毒_《时病论歌括新编》_中医内科_【岐黄之术】

（四）温毒

（四）温毒

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒：是由于冬令过暖，感受乖戾之气，至春夏之交，更感温热，伏毒自内而出所致（又有风温，温病，冬温等误用辛温之剂，以火济火，亦能成为是病者）。其症：脉象浮沉俱盛，心烦热渴，咳嗽喉痛，舌绛苔黄。治宜清热解毒法加甘草，桔梗。亦有因温毒而发斑，发疹，发颐（颐：读如宜。即面颊，腮部。发颐指腮部发肿（类似腮腺炎）。），喉肿等证，是温热之毒抵于阳明，发于肌肉而成斑。其色红者为胃热轻也；色紫者为热甚重也；色黑者为热极危也；色鲜红者为邪透之象主吉。治法：当其欲发未发之际，宜用清凉透斑法。如斑出，神气昏朦，则加犀角、玄参，或用清凉解表法加生地，绿豆衣治之，甚者加青黛、连翘。又有温热之毒，协少阳相火上攻，耳下肿硬而痛，此为发颐之病。颐虽属于阳明，然耳前耳后，皆少阳经脉所过之处，速当消散，缓则成脓为害。宜内用清热解毒法去洋参、麦冬，加马勃、青黛、荷叶治之。若连面皆肿加白芷、漏芦；肿硬不消，加穿甲、皂刺；外用水仙花根捣烂敷于患处，干则易之，俟皮肤出现黍米黄疮为度。又有温热之毒发越于上，盘结于喉而成肿痹，急用玉钥匙散以开其喉，继用清热解毒法去洋参、麦冬，加僵蚕、桔梗、射干、牛蒡治之。温毒之病，变症极多。至于斑，疹，颐，喉时有所发，务在临机应变可也。

『歌括』

冬受乖戾温毒病，伏毒内出春夏应。

心烦热渴喉疼咳，舌绛苔黄浮沉盛。

清热解毒加甘桔，诸温切勿进辛温。

若发斑疹颐喉肿，温热之毒入阳明。

红轻紫重黑多危，清凉透斑昏犀参。

或用辛凉解表法，加地绿豆甚翘青。

少阳相火耳肿硬，速令消散缓脓成。

清热解毒去参麦，加勃青黛 荷叶匀。

连面皆肿芷漏芦，肿硬不消穿甲丁。

外以水仙捣烂敷，干易黄疮黍米形。

毒越盘结成喉肿，清热解毒去麦参。

加蚕蒡桔射干治，玉钥匙散喉痹灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）温病
  • 当前页：（四）温毒
  • 下一页：（五）晚发
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒《时病论歌括新编》
  2. 温毒《中医名词词典》
  3. 温毒《中医词典》
  4. 温毒《时病论歌括新编》
  5. 温毒《吴鞠通医案》
  6. 温胆汤（加味温胆汤）《仁术便览》
  7. 温毒《时病论》
  8. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  9. 温毒（伤寒门 下）《古今医统大全》
  10. 温胆汤《时方歌括》
  11. 温毒发斑《中医名词词典》
  12. 温胆汤《医方论》
  13. 温毒发斑《中医词典》
  14. 温胆汤《医方考》
  15. 温毒发斑《温热暑疫全书》
  16. 温胆汤《三因极一病证方论》
  17. 温毒发颐《友渔斋医话》
  18. 温胆汤《三因极一病证方论》
  19. 温毒条辨四条《六因条辨》
  20. 温胆汤《三因极一病证方论》
  21. 温毒中《伤寒六书》
  22. 温胆汤《医述》
  23. 温毒中《伤寒六书》
  24. 温胆汤《删补名医方论》
  25. 温度《实验动物科学》
  26. 温胆汤《医宗金鉴》
  27. 温度的控制《临床生物化学》
  28. 温胆汤《备急千金要方》
  29. 温度对反应速度的影响《生物化学与分子生物学》
  30. 温胆安神《中医词典》
  31. 温度感受器《生理学》


晚发_《时病论歌括新编》_中医内科_【岐黄之术】

（五）晚发

（五）晚发

  • 上一页
  • 目录
  • 相关
  • 下一页

晚发者，亦由冬受严寒，当时未发，发于来年清明之后，夏至以前，较诸温晚发一个节令，故名晚发病也。其症：头痛 发热，或恶风恶寒，或有汗，或无汗，或烦燥，或口渴，脉来洪数是也。亦当先辨其因素，因风而触发者，始可定辛温，辛凉之法，辨症治之。但其曩受之伏寒（曩：读如朗，昔日也。曩受之伏寒：指去冬所受伏藏于人体之寒邪。），必较温热之伏气稍轻，峻烈之剂，不宜浪用。如无风寒所触，则仍以温病论治，宜以清凉透邪法加蝉衣，栀子，枳壳治之。但须注意者，这里所说的晚发，系春时晚发，较秋时晚发相去云泥。前者是冬时之伏寒而发于春，后者是夏时之伏暑而发于秋。当细辨之。慎勿以晚发同名而误同一治耳。

『歌括』

冬寒未发晚发由，来年发于清明后。

恶风恶寒热有汗，头疼烦渴脉洪数。

因寒因风明病因，辛温辛凉细研究。

曩受伏寒较温轻，峻烈之剂莫浪投。

如非风寒所触发，论治仍属温病畴。

清凉透邪蝉栀枳，两种晚发细推求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）温毒
  • 当前页：（五）晚发
  • 下一页：选按
<<< 返回本书目录
  1. 晚蚕砂《本草择要纲目》
  2. 晚发（参叶案）《伤寒指掌》
  3. 晚蚕蛾（蚕沙）《本草新编》
  4. 晚发解《研经言》
  5. 挽如引弓《养生导引秘籍》
  6. 晚发是伤寒正病《伤寒补例》
  7. 挽流汤【方剂大全】
  8. 晚发月经【疾病症状】
  9. 挽狂汤【方剂大全】
  10. 晚期产后出血《百病自测》
  11. 烷烃《医用化学》
  12. 晚期产后出血【疾病大全】
  13. 顽癣浮萍丸【方剂大全】
  14. 晚上睡觉出冷汗【疾病症状】
  15. 顽癣必效方【方剂大全】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【方剂主治】
  18. 晚霞样或夕照样眼底【疾病症状】
  19. 顽癣【中药主治】
  20. 晚香玉【中药大全】
  21. 顽癣《外科正宗》
  22. 脘腹冷痛【中药主治】
  23. 顽癣《外科十法》
  24. 脘腹冷痛【方剂主治】
  25. 顽固性心功能不全【疾病症状】
  26. 脘腹疼痛【中药主治】
  27. 顽固性头痛【疾病症状】
  28. 脘腹疼痛【方剂主治】
  29. 顽固性疼痛【疾病症状】
  30. 脘腹痛【中药主治】
  1. 晚发《时病论歌括新编》
  2. 晚发《中医名词词典》
  3. 晚发《中医词典》
  4. 晚发《时病论歌括新编》
  5. 晚发《时病论》
  6. 晚蚕砂《本草择要纲目》
  7. 晚发（参叶案）《伤寒指掌》
  8. 晚蚕砂《顾松园医镜》
  9. 晚发解《研经言》
  10. 晚蚕沙《药性切用》
  11. 晚发是伤寒正病《伤寒补例》
  12. 晚蚕蛾（蚕沙）《本草新编》
  13. 晚发一阵热《医林改错》
  14. 菀《中医词典》
  15. 晚嫁难产《中医词典》
  16. 挽正回阳法《时病论歌括新编》
  17. 晚期产后出血《百病自测》
  18. 挽如引弓《养生导引秘籍》
  19. 晚期合并症《骨科学》
  20. 挽法《中医词典》
  21. 晚期妊娠中毒症《中医词典》
  22. 宛膲（jiáo焦）《中医词典》
  23. 晚清时期的中医教育《中国医学通史》
  24. 宛（yù）陈《中医词典》
  25. 晚漱治牙宣《医方考》
  26. 宛《中医词典》
  27. 脘《中医词典》
  28. 烷烃氯化的反应历程《医用化学》
  29. 脘腹痛门《王旭高临证医案》
  30. 烷烃的物理性质《医用化学》
  31. 脘腹胀满、便溏《名师垂教》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

温病学说，争议较多。就一般讲：有伏气温病，外感温病之别，王士雄辨之甚明。此篇所论，主要是伏气温病，即《黄帝内经素问》"冬伤于寒，春必病温"之旨。伏气温病的特点是由里出表，初起舌润无苔，脉软或弦或微数，口不渴而心烦恶热，治宜清营阴，冀其由血转气。如舌苔渐多，则清其气分。又如初起舌绛咽干，甚或肢冷脉伏，此温邪伤阴之候（肢冷脉伏是假象）亟宜大清阴分伏邪，随症施治，雷氏已详言之。外感温病，多由口鼻而入，首先犯肺，多见发热 咳嗽，口渴，不恶寒（亦有初微恶寒，口不渴，至二、三日后才口渴不恶寒者）。两寸脉大，右寸更盛，治宜辛凉轻剂为先，若有所夹，又需通变。若清解不已，邪从气分及于中下焦，是为顺传。如胃腑便结，可用白虎承气之属。亦有从皮毛而入者，初起发热 头晕，口燥肢软，脉滑数，舌淡苔薄，治宜辛凉透表法为先。若内陷心包，则为逆传。症见神昏谵语等候，治宜犀角地黄之属。至于入营入血，变症繁多，有前贤之书在，临机应变可也。

另有一说，谓新伏之邪，不在于感邪后发病迟早，主要是通过临床症状的分析，以区分温病初起的不同类型。并认为新感温病，初病在表，以发热恶寒、无汗或少汗、头痛 咳嗽、脉浮数、苔薄白等为主要表现。如传变入里，则以灼热烦躁、口渴、溺赤、舌红、苔黄等热郁于里的症候为主要表现。其病程较新感为重，病程较长。其传变趋向，既可达表，又可陷里（见全国高等医学院校教材《温病学》）。其意是否认伏邪的存在。特附此以供参考。

此外，对晚发一症，雷氏谆谆告诫，春时晚发与秋时晚发，要截然分清，前者是冬令受寒未即发病，至来年清明后、夏至前触动伏气而发，属温病范畴。后者是夏令受暑未即发病，至秋为秋凉之气所触而发，似疟非疟，已任篇名之为秋时晚发，属暑病范畴。叶香岩氏言之甚详。宜明辨之，慎勿以同名而误同一治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）晚发
  • 当前页：选按
  • 下一页：（一）辛温解表法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 选按《时病论歌括新编》
  13. 选按《时病论歌括新编》
  14. 选按《时病论歌括新编》
  15. 选按《时病论歌括新编》
  16. 选按《时病论歌括新编》
  17. 选案《医述》
  18. 璇玑《针灸学》
  19. 选案《痧疹辑要》
  20. 璇玑《中医词典》
  21. 选定检验方法和计算统计量《预防医学》
  22. 璇玑《气功外气疗法》
  23. 选饭《中医词典》
  24. 璇玑《针灸大成》
  25. 选方《重楼玉钥续编》
  26. 漩浊《中医词典》
  27. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  28. 漩多《中医词典》
  29. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  30. 旋转屈伸法《中医词典》
  31. 选苗《医宗金鉴》


辛温解表法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）辛温解表法

（一）辛温解表法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

辛温解表治春温，风寒寒疫及暑阴，

秋凉等症防桔梗，陈皮淡豉葱杏仁。

『药物』

防风、桔梗、杏仁、陈皮、淡豉、葱白。

『解方』

此法治春温初起，风寒寒疫及阴暑秋凉等症。以防风、桔梗去其在表之寒邪；杏仁、陈皮开其上中之气分；淡豉、葱白，即《肘后方》之葱豉汤，用代麻黄，通治寒伤于表。如表邪得解，即有伏气，亦可望其随解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）辛温解表法
  • 下一页：（二）凉解里热法
<<< 返回本书目录
  1. 辛未岁图《圣济总录》
  2. 辛乌散【方剂大全】
  3. 辛巳岁图《圣济总录》
  4. 辛香气味宜避《医门补要》
  5. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  6. 辛香散【方剂大全】
  7. 辛润汤【方剂大全】
  8. 辛序《医碥》
  9. 辛卯岁图《圣济总录》
  10. 辛夷《本草纲目》完整版
  11. 辛凉清解饮【方剂大全】
  12. 辛夷《本草乘雅半偈》
  13. 辛凉解表【方剂主治】
  14. 辛夷《本草崇原》
  15. 辛黄汤【方剂大全】
  16. 辛夷《本草图经》
  17. 辛亥岁图《圣济总录》
  18. 辛夷《本草新编》
  19. 辛梗汤【方剂大全】
  20. 辛夷《雷公炮炙论》
  21. 辛丑岁图《圣济总录》
  22. 辛夷《神农本草经百种录》
  23. 辛参【中药大全】
  24. 辛夷《证类本草》
  25. 心主手厥阴心包络之脉《经络考》
  26. 辛夷《本草纲目》图文版
  27. 心主三焦经虚实寒热证治《三因极一病证方论》
  28. 辛夷【中药大全】
  29. 心主热《医学纲目》
  30. 辛夷清肺饮【方剂大全】
  1. 辛温解表法《时病论歌括新编》
  2. 辛温解表《证治准绳·疡医》
  3. 辛温平补汤《退思集类方歌注》
  4. 辛温解表《中医词典》
  5. 辛乌散《重楼玉钥》
  6. 辛温解表《中医名词词典》
  7. 辛香气味宜避《医门补要》
  8. 辛未岁图《圣济总录》
  9. 辛香散《救伤秘旨》
  10. 辛巳岁图《圣济总录》
  11. 辛序《医碥》
  12. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  13. 辛夷《神农本草经》
  14. 辛胜酸《中医词典》
  15. 辛夷《本草纲目》
  16. 辛生肺《中医词典》
  17. 辛夷《雷公炮炙论》
  18. 辛散太阳法《时病论歌括新编》
  19. 辛夷《雷公炮制药性解》
  20. 辛散太阳法《时病论歌括新编》
  21. 辛夷《千金翼方》
  22. 辛散《中医词典》
  23. 辛夷《玉楸药解》
  24. 辛日 丙与辛合《普济方·针灸》
  25. 辛夷《本草经集注》
  26. 辛热燥湿法《时病论歌括新编》
  27. 辛夷《神农本草经百种录》
  28. 辛热解表《证治准绳·疡医》
  29. 辛夷《本草衍义》
  30. 辛平解表《证治准绳·疡医》
  31. 辛夷《本草备要》


凉解里热法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）凉解里热法

（二）凉解里热法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

凉解里热温热病，外无风寒冬暑温，

温热内炽天花粉，豆卷石膏草芦根。

『药物』

鲜芦根、大豆卷、花粉、生石膏、甘草。

『解方』

此方治温热内炽，外无风寒及冬温、暑热诸症。温热之邪初入胃者，宜此法治之。盖胃为阳土，得凉则安。方中以芦根为君，其胃甘，其性凉，其中空，不但能去胃中之热，抑且能透肌表之邪，诚凉而不滞之妙品，大胜寻常凉药。佐豆卷之甘平，花粉之甘凉，并能清胃除热。更以石膏凉而不苦，甘草泻而能和，景岳名为玉泉饮，以其治阳明胃热有功。凡寒凉之药，每多败胃，此法则无此弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）辛温解表法
  • 当前页：（二）凉解里热法
  • 下一页：（三）清热解毒法
<<< 返回本书目录
  1. 凉结节【疾病症状】
  2. 凉解汤《医学衷中参西录》
  3. 凉结攻毒饮【方剂大全】
  4. 凉解汤【方剂大全】
  5. 凉肌丸【方剂大全】
  6. 凉金丸【方剂大全】
  7. 凉肌散【方剂大全】
  8. 凉惊丸《小儿药证直诀》
  9. 凉肌粉【方剂大全】
  10. 凉惊丸《小儿药证直诀》
  11. 凉喉茶【中药大全】
  12. 凉惊丸【方剂大全】
  13. 凉膈增液汤【方剂大全】
  14. 凉明饮【方剂大全】
  15. 凉膈消毒饮【方剂大全】
  16. 凉膀胱《本草害利》
  17. 凉膈丸【方剂大全】
  18. 凉脾《本草害利》
  19. 凉膈天门冬汤【方剂大全】
  20. 凉七味汤【方剂大全】
  21. 凉膈散（局方）《张氏医通》
  22. 凉荣汤【方剂大全】
  23. 凉膈散【方剂大全】
  24. 凉荣泻火汤【方剂大全】
  25. 凉膈清脾饮【方剂大全】
  26. 凉三焦《本草害利》
  27. 凉膈连翘散【方剂大全】
  28. 凉三七【中药大全】
  29. 凉膈加羚羊汤【方剂大全】
  30. 凉伞盖珍珠【中药大全】
  1. 凉解里热法《时病论歌括新编》
  2. 凉剂《女科证治准绳》
  3. 凉解汤《医学衷中参西录》
  4. 凉剂《女科证治准绳》
  5. 凉惊丸《万氏秘传片玉心书》
  6. 凉剂《女科证治准绳》
  7. 凉惊丸《小儿药证直诀》
  8. 凉剂《证治准绳·幼科》
  9. 凉惊丸《小儿药证直诀》
  10. 凉膈散等《仁术便览》
  11. 凉开《中医词典》
  12. 凉膈散（局方）《张氏医通》
  13. 凉散类《医学摘粹》
  14. 凉膈散（加味凉膈散）《仁术便览》
  15. 凉血《中医词典》
  16. 凉膈散《时方歌括》
  17. 凉血《本草求真》
  18. 凉膈散《医方论》
  19. 凉血（凉血散血）《中医名词词典》
  20. 凉膈散《明目至宝》
  21. 凉血地黄汤《仁术便览》
  22. 凉膈散《万氏秘传片玉心书》
  23. 凉血地黄汤《脾胃论》
  24. 凉膈散《退思集类方歌注》
  25. 凉血化毒饮《冯氏锦囊秘录》
  26. 凉膈散《仁术便览》
  27. 凉血解毒《中医名词词典》
  28. 凉膈散《仁术便览》
  29. 凉血解毒《中医词典》
  30. 凉膈散《仁术便览》
  31. 凉血解毒汤《冯氏锦囊秘录》


清热解毒法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）清热解毒法

（三）清热解毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清热解毒温毒深，劫伤津液入阳明。

舌绛齿燥麦玄地，银翘绿豆西洋参。

『药物』

西洋参、麦冬、生地、玄参、银花、连翘、绿豆衣。

『方解』

此方治温毒深入阳明，劫伤津液，舌绛齿燥。由于温热化火，灼伤津液，故用银花、连翘、绿豆以清其火而解其毒；洋参，麦冬以保其津；玄参、生地以保其液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）凉解里热法
  • 当前页：（三）清热解毒法
  • 下一页：（四）却热熄风法
<<< 返回本书目录
  1. 清热解毒【方剂主治】
  2. 清热解毒合剂【方剂大全】
  3. 清热解毒【中药主治】
  4. 清热解毒口服液【方剂大全】
  5. 清热降火【中药主治】
  6. 清热解毒利湿汤【方剂大全】
  7. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  8. 清热解毒汤【方剂大全】
  9. 清热化痰【方剂主治】
  10. 清热解毒消炎【方剂大全】
  11. 清热化痰【中药主治】
  12. 清热解毒消肿汤【方剂大全】
  13. 清热化湿【方剂主治】
  14. 清热解暑【中药主治】
  15. 清热化湿【中药主治】
  16. 清热解郁汤【方剂大全】
  17. 清热化脓汤【方剂大全】
  18. 清热利尿【中药主治】
  19. 清热和胃丸【方剂大全】
  20. 清热利湿【中药主治】
  21. 清热固表汤【方剂大全】
  22. 清热利湿【方剂主治】
  23. 清热甘露饮【方剂大全】
  24. 清热利水【中药主治】
  25. 清热毒【中药主治】
  26. 清热利水【方剂主治】
  27. 清热代茶饮【方剂大全】
  28. 清热利咽【中药主治】
  29. 清热除湿汤【方剂大全】
  30. 清热利咽【方剂主治】
  1. 清热解毒法《时病论歌括新编》
  2. 清热解毒《中医词典》
  3. 清热解毒药《中药学》
  4. 清热解毒《中医名词词典》
  5. 清热解暑《中医名词词典》
  6. 清热解表《中医词典》
  7. 清热解暑《中医词典》
  8. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  9. 清热开窍《中医词典》
  10. 清热化痰汤《删补名医方论》
  11. 清热利湿《中医名词词典》
  12. 清热化痰汤《医宗金鉴》
  13. 清热利湿《中医词典》
  14. 清热化湿《中医词典》
  15. 清热凉血药《中药学》
  16. 清热法《中医内科学》
  17. 清热透斑法《时病论歌括新编》
  18. 清热法《中医词典》
  19. 清热泻火药《中药学》
  20. 清热保津法《时病论歌括新编》
  21. 清热药《中药学》
  22. 清热《证治准绳·疡医》
  23. 清热药《中医眼科学》
  24. 清气为荣《此事难知》
  25. 清热药应用注意事项《中药学》
  26. 清气散《普济本事方》
  27. 清热燥湿药《中药学》
  28. 清气散《仁术便览》
  29. 清热栀连茶《茶饮保健》
  30. 清气凉营《中医词典》
  31. 清热止血《中医词典》


却热熄风法_《时病论歌括新编》_中医内科_【岐黄之术】

（四）却热熄风法

（四）却热熄风法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

却热熄风动肝风，温热劫液肢瘈疭。

羚角先煎一刻候，菊花 钩藤地麦冬。

『药物』

麦冬、生地、菊花、羚羊角（先煎）、钩藤。

『方解』

此法治温热不解，劫液动风，手足瘈疭。凡温热之病动肝风者，此法最宜。首用麦冬、生地，清其热以滋津液；菊花、钩藤，定其风以镇抽搐；佐钩藤以舒筋。标本兼治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）清热解毒法
  • 当前页：（四）却热熄风法
  • 下一页：（五）祛热宣窍法
<<< 返回本书目录
  1. 却谷食气《马王堆简帛》
  2. 却痛散【方剂大全】
  3. 却毒汤【方剂大全】
  4. 雀《本草纲目》完整版
  5. 却病延年一十六句之术《痰火点雪》
  6. 雀《本草纲目》图文版
  7. 却病十要《寿世青编》
  8. 雀【中药大全】
  9. 却病十法《养生秘旨》
  10. 雀斑《家庭医学百科-医疗康复篇》
  11. 却病十法《冯氏锦囊秘录》
  12. 雀斑《外科正宗》
  13. 却病秘诀《痰火点雪》
  14. 雀斑《医宗金鉴》
  15. 却病《养生导引秘籍》
  16. 雀斑【疾病症状】
  17. 缺智齿【疾病症状】
  18. 雀斑【疾病大全】
  19. 缺氧与脑血管病变《病理学》
  20. 雀斑门主论《疡医大全》
  21. 缺氧时机体的机能代谢变化《病理生理学》
  22. 雀斑汤【方剂大全】
  23. 缺氧缺血性神经损伤【疾病症状】
  24. 雀斑丸《外科传薪集》
  25. 缺氧的原因和类型《病理生理学》
  26. 雀斑丸【方剂大全】
  27. 缺氧的概念《病理生理学》
  28. 雀儿饼《毓麟验方》
  29. 缺血性心肌病【疾病大全】
  30. 雀儿药粥《保健药膳》
  1. 却热熄风法《时病论歌括新编》
  2. 却谷食气《马王堆简帛》
  3. 却暑散《三因极一病证方论》
  4. 却病延年一十六句之术《痰火点雪》
  5. 却暑散《增订叶评伤暑全书》
  6. 却病十要《寿世青编》
  7. 却暑调元法《时病论歌括新编》
  8. 却病十法《冯氏锦囊秘录》
  9. 却妄《丹台玉案》
  10. 却病十法《养生秘旨》
  11. 雀《本草纲目》
  12. 却病秘诀《痰火点雪》
  13. 雀《食疗本草》
  14. 却病八则《养生导引秘籍》
  15. 雀《本草从新》
  16. 缺氧与脑血管病变《病理学》
  17. 雀《本草分经》
  18. 缺氧性细胞损伤《病理生理学》
  19. 雀《本草撮要》
  20. 缺氧时机体的机能代谢障碍《病理生理学》
  21. 雀《药性切用》
  22. 缺氧时机体的机能代谢变化《病理生理学》
  23. 雀（并）卵《得配本草》
  24. 缺氧的原因和类型《病理生理学》
  25. 雀斑《家庭医学百科-医疗康复篇》
  26. 缺氧的概念《病理生理学》
  27. 雀斑《中医词典》
  28. 缺血性视乳头病变《老年百病防治》
  29. 雀斑《医宗金鉴》
  30. 缺血性视盘病变《眼科学》
  31. 雀斑《外科心法要诀》


祛热宣窍法_《时病论歌括新编》_中医内科_【岐黄之术】

（五）祛热宣窍法

（五）祛热宣窍法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

祛热宣窍邪窜心，舌苔焦黑谵神昏。

不语或笑痉犀角，翘贝菖蒲至宝灵。

『药物』

连翘、犀角、川贝、鲜石菖蒲、至宝丹、

『方解』

此法治温热。冬温、湿温之邪，窜入心包之症。如神昏谵语或不语，舌苔焦黑，或笑或痉等。连翘苦寒，苦入心，寒胜热，能泄心经之火邪。经云："火淫于内，治以咸寒。"故犀角咸寒之品，更能强化泄心火之作用。凡邪入心包者，非特一火，且有痰随火升，蒙其清窍，故用贝母清心化痰，菖蒲入心开窍，更加牛黄至宝，以期救急扶危于俄顷耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）却热熄风法
  • 当前页：（五）祛热宣窍法
  • 下一页：（六）辛凉解表法
<<< 返回本书目录
  1. 祛疟散《洪氏集验方》
  2. 祛伤散【方剂大全】
  3. 祛老乌须健阳丹【方剂大全】
  4. 祛湿【中药主治】
  5. 祛劳汤【方剂大全】
  6. 祛湿剂《中医眼科备读》
  7. 祛火至圣汤【方剂大全】
  8. 祛痰【中药主治】
  9. 祛寒之剂《医方论》
  10. 祛痰【方剂主治】
  11. 祛寒药《中药学》
  12. 祛痰定癫汤【方剂大全】
  13. 祛疳消食丸【方剂大全】
  14. 祛痰药《药理学》
  15. 祛腐生肌【方剂主治】
  16. 祛痰止咳【中药主治】
  17. 祛风至宝丹【方剂大全】
  18. 祛疣汤【方剂大全】
  19. 祛风止痒汤【方剂大全】
  20. 祛瘀【中药主治】
  21. 祛风止痒【方剂主治】
  22. 祛瘀生新【中药主治】
  23. 祛风止痒【中药主治】
  24. 祛瘀四物汤【方剂大全】
  25. 祛风止痛片【方剂大全】
  26. 祛瘀消肿【中药主治】
  27. 祛风止痛【方剂主治】
  28. 祛瘀消肿膏【方剂大全】
  29. 祛风止痛【中药主治】
  30. 祛瘀止痛【中药主治】
  1. 祛热宣窍法《时病论歌括新编》
  2. 祛疟散《洪氏集验方》
  3. 祛虱门主方《疡医大全》
  4. 祛寒药应用注意事项《中药学》
  5. 祛湿法《中医词典》
  6. 祛寒药《中药学》
  7. 祛湿药《中医眼科学》
  8. 祛寒化痰《中医词典》
  9. 祛暑解毒法《时病论歌括新编》
  10. 祛寒法《中医词典》
  11. 祛痰法《中医词典》
  12. 祛风药《中医眼科学》
  13. 祛痰药《药理学》
  14. 祛风养血《中医词典》
  15. 祛蚊门主方《疡医大全》
  16. 祛风丸《儒门事亲》
  17. 祛蜈蚣法《奇方类编》
  18. 祛风湿药应用注意事项《中药学》
  19. 祛涎散《仁术便览》
  20. 祛风湿药《中药学》
  21. 祛邪丹《是斋百一选方》
  22. 祛风散《扁鹊心书》
  23. 祛邪扶正《中医词典》
  24. 祛风清上丸《冯氏锦囊秘录》
  25. 祛瘀活血《中医词典》
  26. 祛风清热散《仁术便览》
  27. 祛瘀消肿《中医词典》
  28. 祛风换肌丸《外科传薪集》
  29. 祛瘀止血《中医词典》
  30. 祛风法《中医词典》
  31. 袪风《中医名词词典》


辛凉解表法_《时病论歌括新编》_中医内科_【岐黄之术】

（六）辛凉解表法

（六）辛凉解表法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

辛凉解表初风温，冬温袭肺咳嗽频。

风热新感薄豉蜕，前胡瓜蒡渴粉增。

『药物』

薄荷、蝉蜕、前胡、淡豆豉、瓜蒌皮、牛蒡子。如口渴加花粉。

『方解』

此方治风温初起，风热新感，冬温袭肺咳嗽。是法取其辛凉，以治风温初起，无论有无伏气皆可先施。用薄荷、蝉蜕清透其表；前胡、淡豉宣解其风。叶香岩云："温邪上受，首先犯肺。"故佐蒌壳、牛蒡开其肺气，气分舒畅，则新邪伏气均透达矣。如有口渴，即加花粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）祛热宣窍法
  • 当前页：（六）辛凉解表法
  • 下一页：（七）清凉透邪法
<<< 返回本书目录
  1. 辛凉解表【方剂主治】
  2. 辛凉清解饮【方剂大全】
  3. 辛黄汤【方剂大全】
  4. 辛卯岁图《圣济总录》
  5. 辛亥岁图《圣济总录》
  6. 辛润汤【方剂大全】
  7. 辛梗汤【方剂大全】
  8. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  9. 辛丑岁图《圣济总录》
  10. 辛巳岁图《圣济总录》
  11. 辛参【中药大全】
  12. 辛未岁图《圣济总录》
  13. 心主手厥阴心包络之脉《经络考》
  14. 辛乌散【方剂大全】
  15. 心主三焦经虚实寒热证治《三因极一病证方论》
  16. 辛香气味宜避《医门补要》
  17. 心主热《医学纲目》
  18. 辛香散【方剂大全】
  19. 心中愦闷【方剂主治】
  20. 辛序《医碥》
  21. 心中风《圣济总录》
  22. 辛夷《本草纲目》完整版
  23. 心中烦闷【方剂主治】
  24. 辛夷《本草乘雅半偈》
  25. 心之经手少阴暑丁火《儒门事亲》
  26. 辛夷《本草崇原》
  27. 心躁【方剂主治】
  28. 辛夷《本草图经》
  29. 心脏转移性恶性黑色素瘤【疾病大全】
  30. 辛夷《本草新编》
  1. 辛凉解表法《时病论歌括新编》
  2. 辛凉解表《证治准绳·疡医》
  3. 辛凉清气《中医词典》
  4. 辛凉解表《中医词典》
  5. 辛卯岁图《圣济总录》
  6. 辛凉解表《中医名词词典》
  7. 辛平解表《证治准绳·疡医》
  8. 辛苦喉风《喉科指掌》
  9. 辛热解表《证治准绳·疡医》
  10. 辛开苦泄（开泄）《中医名词词典》
  11. 辛热燥湿法《时病论歌括新编》
  12. 辛开苦泄《中医词典》
  13. 辛日 丙与辛合《普济方·针灸》
  14. 辛寒生津《中医词典》
  15. 辛散《中医词典》
  16. 辛寒生津《中医名词词典》
  17. 辛散太阳法《时病论歌括新编》
  18. 辛寒清气《中医名词词典》
  19. 辛散太阳法《时病论歌括新编》
  20. 辛亥岁图《圣济总录》
  21. 辛生肺《中医词典》
  22. 辛甘化阳《中医词典》
  23. 辛胜酸《中医词典》
  24. 辛甘发散为阳《丹溪手镜》
  25. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  26. 辛甘发散为阳《中医名词词典》
  27. 辛巳岁图《圣济总录》
  28. 辛附子汤《时方妙用》
  29. 辛未岁图《圣济总录》
  30. 辛頞《中医词典》
  31. 辛温解表《中医名词词典》


清凉透邪法_《时病论歌括新编》_中医内科_【岐黄之术】

（七）清凉透邪法

（七）清凉透邪法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清凉透邪施无汗，冬温疟渴邪内陷。

有汗保津石膏翘，竹芦豆衣豆豉赞。

『药物』

芦根、石膏、连翘、竹叶、豆豉、绿豆衣。

『方解』

此方为治温病无汗，温疟渴饮，温邪内陷之主方。其伏气虽不因风寒所触而发，然亦有有汗无汗之分。无汗者宜透邪，有汗者宜保津。凡清凉之剂，凉而不透者居多，唯此法既能清凉，又能透邪。芦根中空，石膏气轻，连翘性升浮，竹叶可清上，淡豆豉宣解，绿豆衣轻清，皆清凉透热之剂。伏邪得透，汗出微微，温热之邪，自然达解耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）辛凉解表法
  • 当前页：（七）清凉透邪法
  • 下一页：（八）清热保津法
<<< 返回本书目录
  1. 清凉散【方剂大全】
  2. 清凉饮子【方剂大全】
  3. 清凉散《外科传薪集》
  4. 清凉枕法【方剂大全】
  5. 清凉散《外科传薪集》
  6. 清灵膏【方剂大全】
  7. 清凉救苦散【方剂大全】
  8. 清流饮【方剂大全】
  9. 清凉解毒饮【方剂大全】
  10. 清六丸【方剂大全】
  11. 清凉解毒【中药主治】
  12. 清露饮【方剂大全】
  13. 清凉华盖饮《医学衷中参西录》
  14. 清络饮【方剂大全】
  15. 清凉膏【方剂大全】
  16. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  17. 清凉膏《外科传薪集》
  18. 清络饮加杏仁薏仁滑石汤【方剂大全】
  19. 清凉膏《外科传薪集》
  20. 清明菜【中药大全】
  21. 清凉甘露饮【方剂大全】
  22. 清脑羹《保健药膳》
  23. 清凉法-验方妙用《重订广温热论》
  24. 清脑黄连膏《医学衷中参西录》
  25. 清凉丹【方剂大全】
  26. 清脑降压片【方剂大全】
  27. 清利饮【方剂大全】
  28. 清脑降压汤【方剂大全】
  29. 清利湿热【方剂主治】
  30. 清宁膏【方剂大全】
  1. 清凉透邪法《时病论歌括新编》
  2. 清凉透邪《中医词典》
  3. 清凉饮《外科理例》
  4. 清凉散《外科传薪集》
  5. 清凉饮子《冯氏锦囊秘录》
  6. 清凉散《外科传薪集》
  7. 清凉饮子《太平惠民和剂局方》
  8. 清凉散《明目至宝》
  9. 清凉饮子《儒门事亲》
  10. 清凉散《明目至宝》
  11. 清凉之剂《金匮翼》
  12. 清凉散《奇方类编》
  13. 清六散《退思集类方歌注》
  14. 清凉散《冯氏锦囊秘录》
  15. 清六丸《医方考》
  16. 清凉华盖饮《医学衷中参西录》
  17. 清六丸《万氏秘传片玉心书》
  18. 清凉膏《外科传薪集》
  19. 清露饮《重楼玉钥》
  20. 清凉膏《外科传薪集》
  21. 清络保阴《中医名词词典》
  22. 清凉法《重订广温热论》
  23. 清络保阴《中医词典》
  24. 清凉涤暑法《时病论歌括新编》
  25. 清络饮《食物疗法》
  26. 清凉荡热法《时病论歌括新编》
  27. 清脉汤《三因极一病证方论》
  28. 清痢荡积法《时病论歌括新编》
  29. 清谧《中医词典》
  30. 清理类《景岳全书》
  31. 清明《中医词典》


清热保津法_《时病论歌括新编》_中医内科_【岐黄之术】

（八）清热保津法

（八）清热保津法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清热保津治有汗，风热化火津液干。

温疟苔黑翘石斛，花粉地冬参叶赞。

『药物』

连翘、花粉、鲜石斛、生地、麦冬、人参叶。

『方解』

此方治温热有汗，风热化火，热病伤津，温疟舌苔变黑，为治温热有汗之主方。汗多者，因于里热伤阴损液，故用连翘、花粉清其上中之热；鲜斛、鲜地保其中下之阴；麦冬退热除烦；参叶生津除火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）清凉透邪法
  • 当前页：（八）清热保津法
  • 下一页：（九）清凉荡热法
<<< 返回本书目录
  1. 清热【方剂主治】
  2. 清热除烦【中药主治】
  3. 清热【中药主治】
  4. 清热除烦【方剂主治】
  5. 清气养荣汤【方剂大全】
  6. 清热除湿【中药主治】
  7. 清气为荣《此事难知》
  8. 清热除湿祛风膏【方剂大全】
  9. 清气丸【方剂大全】
  10. 清热除湿汤【方剂大全】
  11. 清气散【方剂大全】
  12. 清热代茶饮【方剂大全】
  13. 清气化痰丸【方剂大全】
  14. 清热毒【中药主治】
  15. 清气化痰《汤头歌诀》
  16. 清热甘露饮【方剂大全】
  17. 清平丸【方剂大全】
  18. 清热固表汤【方剂大全】
  19. 清脾饮《汤头歌诀》
  20. 清热和胃丸【方剂大全】
  21. 清脾养胃汤【方剂大全】
  22. 清热化脓汤【方剂大全】
  23. 清脾汤【方剂大全】
  24. 清热化湿【中药主治】
  25. 清脾散【方剂大全】
  26. 清热化湿【方剂主治】
  27. 清脾甘露饮【方剂大全】
  28. 清热化痰【中药主治】
  29. 清衄汤【方剂大全】
  30. 清热化痰【方剂主治】
  1. 清热保津法《时病论歌括新编》
  2. 清热《证治准绳·疡医》
  3. 清热法《中医词典》
  4. 清气为荣《此事难知》
  5. 清热法《中医内科学》
  6. 清气散《普济本事方》
  7. 清热化湿《中医词典》
  8. 清气散《仁术便览》
  9. 清热化痰汤《医宗金鉴》
  10. 清气凉营《中医词典》
  11. 清热化痰汤《删补名医方论》
  12. 清气化痰丸《医方论》
  13. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  14. 清气化痰丸《奇方类编》
  15. 清热解表《中医词典》
  16. 清气化痰丸《仁术便览》
  17. 清热解毒《中医名词词典》
  18. 清气化痰丸《医方考》
  19. 清热解毒《中医词典》
  20. 清气化痰丸《目经大成》
  21. 清热解毒法《时病论歌括新编》
  22. 清气化痰《汤头歌诀》
  23. 清热解毒药《中药学》
  24. 清气分热《中医词典》
  25. 清热解暑《中医名词词典》
  26. 清气《中医词典》
  27. 清热解暑《中医词典》
  28. 清气《中医名词词典》
  29. 清热开窍《中医词典》
  30. 清气《中医名词词典》
  31. 清热利湿《中医名词词典》


清凉荡热法_《时病论歌括新编》_中医内科_【岐黄之术】

（九）清凉荡热法

（九）清凉荡热法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清凉荡热三焦温，洪大数渴热谵昏。

知膏翘草洋参地，清热保津以养阴。

『药物』

连翘、西洋参、石膏、甘草、知母、生地。加粳米一撮。

『方解』

治三焦温热，脉洪大而数，热渴谵妄。方中以仲景白虎汤为主，治其三焦之温热。连翘、洋参，清上焦之热以保津；石膏、甘草、粳米，清中焦之热以养胃；知母，生地，泻下焦之热以养阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）清热保津法
  • 当前页：（九）清凉荡热法
  • 下一页：（十）润下救津法
<<< 返回本书目录
  1. 清凉丹【方剂大全】
  2. 清凉法-验方妙用《重订广温热论》
  3. 清利饮【方剂大全】
  4. 清凉甘露饮【方剂大全】
  5. 清利湿热【方剂主治】
  6. 清凉膏《外科传薪集》
  7. 清利湿热【中药主治】
  8. 清凉膏《外科传薪集》
  9. 清利理化汤【方剂大全】
  10. 清凉膏【方剂大全】
  11. 清理皮下垃圾的古方《人体使用手册》
  12. 清凉华盖饮《医学衷中参西录》
  13. 清理类《景岳全书》
  14. 清凉解毒【中药主治】
  15. 清里法《厘正按摩要术》
  16. 清凉解毒饮【方剂大全】
  17. 清离滋坎汤【方剂大全】
  18. 清凉救苦散【方剂大全】
  19. 清离固精丸【方剂大全】
  20. 清凉散《外科传薪集》
  21. 清冷渊穴【上肢外侧穴位】
  22. 清凉散《外科传薪集》
  23. 清阑液【方剂大全】
  24. 清凉散【方剂大全】
  25. 清空膏【方剂大全】
  26. 清凉饮子【方剂大全】
  27. 清咳汤【方剂大全】
  28. 清凉枕法【方剂大全】
  29. 清开灵口服液【方剂大全】
  30. 清灵膏【方剂大全】
  1. 清凉荡热法《时病论歌括新编》
  2. 清痢荡积法《时病论歌括新编》
  3. 清凉涤暑法《时病论歌括新编》
  4. 清理类《景岳全书》
  5. 清凉法《重订广温热论》
  6. 清里热《中医词典》
  7. 清凉膏《外科传薪集》
  8. 清里法《厘正按摩要术》
  9. 清凉膏《外科传薪集》
  10. 清里法《中医词典》
  11. 清凉华盖饮《医学衷中参西录》
  12. 清离定巽法《时病论歌括新编》
  13. 清凉散《冯氏锦囊秘录》
  14. 清冷渊《针灸学》
  15. 清凉散《奇方类编》
  16. 清冷渊《中医词典》
  17. 清凉散《明目至宝》
  18. 清冷渊《针灸大成》
  19. 清凉散《明目至宝》
  20. 清冷泉《中医词典》
  21. 清凉散《外科传薪集》
  22. 清空散《目经大成》
  23. 清凉散《外科传薪集》
  24. 清空膏《医方论》
  25. 清凉透邪《中医词典》
  26. 清空膏《奇方类编》
  27. 清凉透邪法《时病论歌括新编》
  28. 清空膏《医学心悟》
  29. 清凉饮《外科理例》
  30. 清空膏《医方考》
  31. 清凉饮子《冯氏锦囊秘录》


润下救津法_《时病论歌括新编》_中医内科_【岐黄之术】

（十）润下救津法

（十）润下救津法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

润下救津胃热真，壮热口渴脉实沉，

舌苔黄燥元明粉，冬地玄草制熟军。

『药物』

熟大黄、元明粉、甘草、玄参、麦冬、生地。

『方解』

治热在胃腑，脉沉实有力，壮热口渴，舌苔黄燥。按阳明实热之症，本应用大小承气，急下以存津液。但温热之病，体弱居多，虽有是症，不能遽用是药，故以仲景调胃承气为稳。芒硝改用元明粉，取其性稍缓耳。合用鞠通增液汤方，更有承阴养液之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）清凉荡热法
  • 当前页：（十）润下救津法
  • 下一页：（十一）清热透斑法
<<< 返回本书目录
  1. 润五脏【中药主治】
  2. 润下丸【方剂大全】
  3. 润体圆【方剂大全】
  4. 润心肺【中药主治】
  5. 润神散【方剂大全】
  6. 润燥【中药主治】
  7. 润皮肤【中药主治】
  8. 润燥【方剂主治】
  9. 润木汤【方剂大全】
  10. 润燥安胎汤【方剂大全】
  11. 润麻丸【方剂大全】
  12. 润燥攻下汤【方剂大全】
  13. 润鳞鳞毛蕨【中药大全】
  14. 润燥滑肠【中药主治】
  15. 润肌膏【方剂大全】
  16. 润燥汤【方剂大全】
  17. 润肌肤【方剂主治】
  18. 润燥泻肺汤【方剂大全】
  19. 润肌肤【中药主治】
  20. 润燥之剂《医方论》
  21. 润喉丸【方剂大全】
  22. 弱（阴）《濒湖脉学》
  23. 润喉散【方剂大全】
  24. 弱脉《脉理求真》
  25. 润肺止嗽方【方剂大全】
  26. 弱脉【疾病症状】
  27. 润肺止咳【方剂主治】
  28. 弱脉（阴）《脉诀汇辨》
  29. 润肺止咳【中药主治】
  30. 弱脉（阴）《诊家正眼》
  1. 润下救津法《时病论歌括新编》
  2. 润下《中医词典》
  3. 润下丸《医方考》
  4. 润下《中医名词词典》
  5. 润下丸《医方论》
  6. 润体丸《儒门事亲》
  7. 润下药《中药学》
  8. 润体丸《太平惠民和剂局方》
  9. 润心肺咳逆《丹溪手镜》
  10. 润神散《三因极一病证方论》
  11. 润燥《中医词典》
  12. 润脾膏《备急千金要方》
  13. 润燥（清燥、凉燥）《中医名词词典》
  14. 润经益血《丹溪手镜》
  15. 润燥腐腻《中医名词词典》
  16. 润焦汤《三因极一病证方论》
  17. 润燥化痰《中医词典》
  18. 润剂《女科证治准绳》
  19. 润燥汤《医方考》
  20. 润肺饮《冯氏锦囊秘录》
  21. 若夫岚瘴蒸袭日月霾光《解围元薮》
  22. 润肺汤《医方考》
  23. 弱《中医词典》
  24. 润肺散《博济方》
  25. 弱《痰火点雪》
  26. 润肺散《仁术便览》
  27. 弱《三指禅》
  28. 润肺散《太平惠民和剂局方》
  29. 弱（阴）《濒湖脉学》
  30. 润肺化痰膏《冯氏锦囊秘录》
  31. 弱虫病《中医词典》


清热透斑法_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）清热透斑法

（十一）清热透斑法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清热透斑清胃毒，草翘膏卷银花芦，

荷钱一枚轻升发，热邪一透斑自收。

『药物』

石膏、甘草、银花、莲翘、苇根、豆卷、荷钱。

『方解』

治阳明温毒发斑，凡温热发斑者，治以清胃解毒为主。石膏、甘草以清胃；银花、连翘以解毒；更以苇根、豆卷透发阳明之热；荷钱轻升透发。热邪得透则斑自化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）润下救津法
  • 当前页：（十一）清热透斑法
  • 下一页：葳蕤汤
<<< 返回本书目录
  1. 清热通淋汤【方剂大全】
  2. 清热消毒散【方剂大全】
  3. 清热调血汤【方剂大全】
  4. 清热消炎【中药主治】
  5. 清热胜湿汤【方剂大全】
  6. 清热消肿【中药主治】
  7. 清热生津【方剂主治】
  8. 清热泻火【中药主治】
  9. 清热生津【中药主治】
  10. 清热泻火【方剂主治】
  11. 清热渗湿汤【方剂大全】
  12. 清热泻火茶《茶饮保健》
  13. 清热润肺【中药主治】
  14. 清热泻脾散【方剂大全】
  15. 清热祛湿【方剂主治】
  16. 清热养阴【中药主治】
  17. 清热祛湿【中药主治】
  18. 清热药《中药学》
  19. 清热平肝【中药主治】
  20. 清热药《中医眼科备读》
  21. 清热宁嗽化痰定喘丸【方剂大全】
  22. 清热饮食《中医饮食营养学》
  23. 清热明目【中药主治】
  24. 清热燥湿【中药主治】
  25. 清热凉血【方剂主治】
  26. 清热燥湿【方剂主治】
  27. 清热凉血【中药主治】
  28. 清热镇惊【中药主治】
  29. 清热利咽【方剂主治】
  30. 清热止咳【中药主治】
  1. 清热透斑法《时病论歌括新编》
  2. 清热凉血药《中药学》
  3. 清热泻火药《中药学》
  4. 清热利湿《中医词典》
  5. 清热药《中药学》
  6. 清热利湿《中医名词词典》
  7. 清热药《中医眼科学》
  8. 清热开窍《中医词典》
  9. 清热药应用注意事项《中药学》
  10. 清热解暑《中医词典》
  11. 清热燥湿药《中药学》
  12. 清热解暑《中医名词词典》
  13. 清热栀连茶《茶饮保健》
  14. 清热解毒药《中药学》
  15. 清热止血《中医词典》
  16. 清热解毒法《时病论歌括新编》
  17. 清膻汤《三因极一病证方论》
  18. 清热解毒《中医词典》
  19. 清上防风散《仁术便览》
  20. 清热解毒《中医名词词典》
  21. 清上温下《伤寒说意》
  22. 清热解表《中医词典》
  23. 清神散《太平惠民和剂局方》
  24. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  25. 清神散《仁术便览》
  26. 清热化痰汤《删补名医方论》
  27. 清神散《仁术便览》
  28. 清热化痰汤《医宗金鉴》
  29. 清神散《仁术便览》
  30. 清热化湿《中医词典》
  31. 清神益气汤《脾胃论》


葳蕤汤_《时病论歌括新编》_中医内科_【岐黄之术】

葳蕤汤

葳蕤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风温初起，六脉浮盛，表实壮热。汗少者，先用此方发表。

『药物』葳蕤、白薇、羌活、葛根、麻黄、川芎、木香、杏仁、石膏、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）清热透斑法
  • 当前页：葳蕤汤
  • 下一页：银翘散
<<< 返回本书目录
  1. 葳蕤散【方剂大全】
  2. 葳蕤汤【方剂大全】
  3. 葳蕤《药笼小品》
  4. 葳蕤丸【方剂大全】
  5. 葳蕤《雷公炮炙论》
  6. 微《脉确》
  7. 葳蕤《本草择要纲目》
  8. 微（阴）《濒湖脉学》
  9. 葳蕤《本草易读》
  10. 微病毒B19感染性风湿病【疾病大全】
  11. 葳蕤《本草新编》
  12. 微波疗法（Microwave therapy）《理疗学》
  13. 葳蕤《本草图经》
  14. 微波武器《理疗学》
  15. 葳蕤《本草经解》
  16. 微汗自汗大汗无汗《麻科活人全书》
  17. 葳蕤《本草崇原》
  18. 微红黑灰舌《敖氏伤寒金镜录》
  19. 葳蕤《本草纲目》完整版
  20. 微黄舌《敖氏伤寒金镜录》
  21. 葳参《滇南本草》
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜圆【方剂大全】
  24. 微理妙论《宁坤秘籍》
  25. 威喜丸【方剂大全】
  26. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  27. 威灵仙饮【方剂大全】
  28. 微量元素《临床营养学》
  29. 威灵仙叶【中药大全】
  30. 微量元素《生物化学与分子生物学》
  1. 葳蕤汤《时病论歌括新编》
  2. 葳蕤《本草图经》
  3. 葳蕤汤《备急千金要方》
  4. 葳蕤《珍珠囊补遗药性赋》
  5. 葳蕤汤《三因极一病证方论》
  6. 葳蕤《药性切用》
  7. 葳蕤汤《医方考》
  8. 葳蕤《本草撮要》
  9. 葳蕤汤《医学心悟》
  10. 葳蕤《本草择要纲目》
  11. 葳蕤汤《伤寒括要》
  12. 葳蕤《名医别录》
  13. 微《中医词典》
  14. 葳蕤《增广和剂局方药性总论》
  15. 微《脉确》
  16. 葳蕤《本草经解》
  17. 微《痰火点雪》
  18. 葳蕤《本草经解》
  19. 微《三指禅》
  20. 葳蕤《本草崇原》
  21. 微（阴）《濒湖脉学》
  22. 葳蕤《本经逢原》
  23. 微波武器《理疗学》
  24. 葳蕤《本草新编》
  25. 微风《中医名词词典》
  26. 葳蕤《本草求真》
  27. 微风《中医词典》
  28. 葳蕤《顾松园医镜》
  29. 微寒类《医学摘粹》
  30. 葳蕤《医学入门》
  31. 微汗发黄证二十七　阳明七十八《伤寒悬解》


银翘散_《时病论歌括新编》_中医内科_【岐黄之术】

银翘散

银翘散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风温、温病、冬温等症。

『药物』银花、连翘、桔梗、薄荷、荆芥、淡豆豉、牛蒡子、竹叶、甘草、鲜芦根。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤汤
  • 当前页：银翘散
  • 下一页：小定风珠方
<<< 返回本书目录
  1. 银翘马勃散【方剂大全】
  2. 银翘散【方剂大全】
  3. 银翘解毒丸【方剂大全】
  4. 银翘散加减方【方剂大全】
  5. 银翘解毒片【方剂大全】
  6. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  7. 银翘解毒颗粒【方剂大全】
  8. 银翘辛夷汤【方剂大全】
  9. 银翘红酱解毒汤【方剂大全】
  10. 银砂丸《小儿药证直诀》
  11. 银翘公英汤【方剂大全】
  12. 银丝杜仲【中药大全】
  13. 银翘败毒汤【方剂大全】
  14. 银锁匙【中药大全】
  15. 银杞明目汤【方剂大全】
  16. 银锁匙【方剂大全】
  17. 银杞明目汤《保健药膳》
  18. 银苇合剂【方剂大全】
  19. 银蒲消毒饮【方剂大全】
  20. 银线草【中药大全】
  21. 银南星【中药大全】
  22. 银线草根【中药大全】
  23. 银木荷皮【中药大全】
  24. 银屑《证类本草》
  25. 银毛委陵菜【中药大全】
  26. 银屑病《百病自测》
  27. 银老梅【中药大全】
  28. 银屑病《家庭医学百科-医疗康复篇》
  29. 银兰【中药大全】
  30. 银屑病《赵绍琴临证验案精选》
  1. 银翘散《时病论歌括新编》
  2. 银杞明目汤《保健药膳》
  3. 银砂《药性切用》
  4. 银口《中医词典》
  5. 银砂丸《小儿药证直诀》
  6. 银花清利茶《茶饮保健》
  7. 银锁匙《重楼玉钥》
  8. 银花簿荷饮《保健药膳》
  9. 银条鱼《医学入门》
  10. 银花《本草分经》
  11. 银屑《千金翼方》
  12. 银荷汤《外科全生集》
  13. 银屑《本草经集注》
  14. 银海《中医词典》
  15. 银屑《新修本草》
  16. 银归茶《茶饮保健》
  17. 银屑《海药本草》
  18. 银膏《证类本草》
  19. 银屑《本草衍义》
  20. 银风内障《中医词典》
  21. 银屑《本草蒙筌》
  22. 银耳粥《保健药膳》
  23. 银屑《冯氏锦囊秘录》
  24. 银耳乌龙汤《保健药膳》
  25. 银屑《医学入门》
  26. 银耳氽鸡片《保健药膳》
  27. 银屑《证类本草》
  28. 银耳鸡汤《保健药膳》
  29. 银屑《增广和剂局方药性总论》
  30. 银耳化液汤《保健药膳》
  31. 银屑《名医别录》


小定风珠方_《时病论歌括新编》_中医内科_【岐黄之术】

小定风珠方

小定风珠方

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』温病厥而且呃，脉细而有劲。

『药物』生龟板、阿胶、淡菜、鸡子黄。

『服法』童便冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银翘散
  • 当前页：小定风珠方
  • 下一页：大定风珠方
<<< 返回本书目录
  1. 小定风珠【方剂大全】
  2. 小定心汤【方剂大全】
  3. 小丁香圆【方剂大全】
  4. 小定志丸【方剂大全】
  5. 小丁香【中药大全】
  6. 小冬青【中药大全】
  7. 小地松【中药大全】
  8. 小豆柴【中药大全】
  9. 小地扭【中药大全】
  10. 小毒芋【中药大全】
  11. 小地黄圆【方剂大全】
  12. 小独圣圆【方剂大全】
  13. 小地柏【中药大全】
  14. 小对叶草【中药大全】
  15. 小倒钩藤【中药大全】
  16. 小儿《扁鹊心书》
  17. 小胆管扭曲【疾病症状】
  18. 小儿《丹溪心法》
  19. 小袋纤毛虫病【疾病大全】
  20. 小儿《广瘟疫论》
  21. 小大黄【中药大全】
  22. 小儿《急救良方》
  23. 小寸金黄【中药大全】
  24. 小儿《景岳全书》
  25. 小垂头菊【中药大全】
  26. 小儿《奇效简便良方》
  27. 小虫进耳的急救《现代院外急救手册》
  28. 小儿《千金宝要》
  29. 小赤脉传睛《银海精微》
  30. 小儿《慎疾刍言》
  1. 小定风珠方《时病论歌括新编》
  2. 小丁香丸《太平惠民和剂局方》
  3. 小定心汤《备急千金要方》
  4. 小丁沉丸《博济方》
  5. 小定志丸《三因极一病证方论》
  6. 小地黄丸《太平惠民和剂局方》
  7. 小动脉《实用免疫细胞与核酸》
  8. 小地黄丸《三因极一病证方论》
  9. 小豆华《吴普本草》
  10. 小刀圭《韩氏医通》
  11. 小毒《中医词典》
  12. 小丹《三因极一病证方论》
  13. 小独活汤《备急千金要方》
  14. 小除湿汤《冯氏锦囊秘录》
  15. 小独圣丸《太平惠民和剂局方》
  16. 小虫进耳的急救《现代院外急救手册》
  17. 小儿《医学集成》
  18. 小赤脉传睛《银海精微》
  19. 小儿《圣济总录》
  20. 小赤脉《明目至宝》
  21. 小儿《景岳全书》
  22. 小承气证十一　阳明三十《伤寒悬解》
  23. 小儿《慎疾刍言》
  24. 小承气证十　阳明二十九《伤寒悬解》
  25. 小儿《丹溪心法》
  26. 小承气证三　阳明二十二《伤寒悬解》
  27. 小儿《扁鹊心书》
  28. 小承气证《医学摘粹》
  29. 小儿《医学启源》
  30. 小承气证《医学摘粹》
  31. 小儿《医学三字经》


大定风珠方_《时病论歌括新编》_中医内科_【岐黄之术】

大定风珠方

大定风珠方

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』热病灼阴，或误表妄攻，以致神倦，脉气虚弱，舌绛苔少，时时欲脱者。

『药物』生地、白芍、阿胶、麦冬、生龟板、生鳖甲、生牡蛎、鸡子黄、麻仁、五味子、炙甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小定风珠方
  • 当前页：大定风珠方
  • 下一页：消毒犀角饮
<<< 返回本书目录
  1. 大定风珠【方剂大全】
  2. 大定心散【方剂大全】
  3. 大定风丸【方剂大全】
  4. 大定心汤【方剂大全】
  5. 大疔《外科大成》
  6. 大定心丸【方剂大全】
  7. 大丁香煮散【方剂大全】
  8. 大定志丸【方剂大全】
  9. 大丁香丸【方剂大全】
  10. 大动脉错位【疾病症状】
  11. 大丁沉丸【方剂大全】
  12. 大动脉供血障碍【疾病症状】
  13. 大丁草（图）【中药大全】
  14. 大动脉供血障碍【疾病症状】
  15. 大靛根【中药大全】
  16. 大动脉炎【疾病大全】
  17. 大地棕根【中药大全】
  18. 大都穴【下肢内侧穴位】
  19. 大地黄丸【方剂大全】
  20. 大豆《本草纲目》完整版
  21. 大地柏枝【中药大全】
  22. 大豆《服食导饵》
  23. 大德重校《圣济总录》序《圣济总录》
  24. 大豆《本草纲目》图文版
  25. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  26. 大豆麨方【方剂大全】
  27. 大道固肠丸【方剂大全】
  28. 大豆豉《本草纲目》完整版
  29. 大道歌《养生导引秘籍》
  30. 大豆豉《本草乘雅半偈》
  1. 大定风珠方《时病论歌括新编》
  2. 大疔《外科大成》
  3. 大定心汤《备急千金要方》
  4. 大德重校《圣济总录》序《圣济总录》
  5. 大定心汤《备急千金要方》
  6. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  7. 大动脉炎《病理学》
  8. 大道歌《养生导引秘籍》
  9. 大都《针灸大成》
  10. 大丹《扁鹊心书》
  11. 大都《中医词典》
  12. 大顀《中医词典》
  13. 大都《针灸学》
  14. 大槌《中医词典》
  15. 大都（荥穴）《子午流注说难》
  16. 大赤脉传睛《银海精微》
  17. 大豆《服食导饵》
  18. 大承气证十四　阳明三十三《伤寒悬解》
  19. 大豆《本草纲目》
  20. 大承气证十七　阳明三十六《伤寒悬解》
  21. 大豆《老年食养食疗》
  22. 大承气证十六　阳明三十五《伤寒悬解》
  23. 大豆《饮膳正要》
  24. 大承气证十九　阳明三十八《伤寒悬解》
  25. 大豆《医学入门》
  26. 大承气证十二　阳明三十一《伤寒悬解》
  27. 大豆〈平〉《食疗本草》
  28. 大承气证十八　阳明三十七《伤寒悬解》
  29. 大豆豉《本草纲目》
  30. 大承气证九　阳明二十八《伤寒悬解》
  31. 大豆豉《本草乘雅半偈》


消毒犀角饮_《时病论歌括新编》_中医内科_【岐黄之术】

消毒犀角饮

消毒犀角饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风热之毒，喉肿而痛，发斑发疹。

『药物』防风、荆芥、牛蒡子、甘草、犀角。如热盛加连翘、薄荷、黄芩、黄连。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大定风珠方
  • 当前页：消毒犀角饮
  • 下一页：连翘败毒散
<<< 返回本书目录
  1. 消毒五圣汤【方剂大全】
  2. 消毒犀角饮【方剂大全】
  3. 消毒散【方剂大全】
  4. 消毒药【中药大全】
  5. 消毒麻仁圆【方剂大全】
  6. 消毒与灭菌《基础护理学》
  7. 消毒灵【方剂大全】
  8. 消风百解散【方剂大全】
  9. 消毒丹【方剂大全】
  10. 消风败毒散【方剂大全】
  11. 消毒【中药主治】
  12. 消风导赤汤【方剂大全】
  13. 消毒《流行病学》
  14. 消风宁嗽散【方剂大全】
  15. 消疔简便方【方剂大全】
  16. 消风清热饮【方剂大全】
  17. 消导之剂《医方论》
  18. 消风散《洪氏集验方》
  19. 消导二陈汤【方剂大全】
  20. 消风散《汤头歌诀》
  21. 消瘅热中《类经》
  22. 消风散【方剂大全】
  23. 消瘅门《张氏医通》
  24. 消风丸【方剂大全】
  25. 消瘅门《医学纲目》
  26. 消风壅【方剂主治】
  27. 消瘅《证治准绳·杂病》
  28. 消风玉容散【方剂大全】
  29. 消瘅《证治准绳·类方》
  30. 消菔通结汤【方剂大全】
  1. 消毒犀角饮《时病论歌括新编》
  2. 消毒围药《伤寒括要》
  3. 消毒犀角饮《重订囊秘喉书》
  4. 消毒丸《增订叶评伤暑全书》
  5. 消毒犀角饮《冯氏锦囊秘录》
  6. 消毒丸《医方考》
  7. 消毒犀角饮《太平惠民和剂局方》
  8. 消毒丸《三因极一病证方论》
  9. 消毒犀角饮《太平惠民和剂局方》
  10. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  11. 消毒犀角饮《仁术便览》
  12. 消毒散《是斋百一选方》
  13. 消毒犀角饮子《医方考》
  14. 消毒散《明目至宝》
  15. 消毒犀角饮子《外科理例》
  16. 消毒散《万氏秘传片玉心书》
  17. 消毒犀角饮子《仁术便览》
  18. 消毒散《仁术便览》
  19. 消毒效果检查《传染病》
  20. 消毒散《儒门事亲》
  21. 消毒饮《增订叶评伤暑全书》
  22. 消毒散《儒门事亲》
  23. 消毒与灭菌《基础护理学》
  24. 消毒散《太平惠民和剂局方》
  25. 消法《中医词典》
  26. 消毒麻仁丸《太平惠民和剂局方》
  27. 消风百解散《太平惠民和剂局方》
  28. 消毒方法的选择及影响消毒的因素《传染病》
  29. 消风百解散《医方考》
  30. 消毒法《外科学总论》
  31. 消风百解散《仁术便览》


连翘败毒散_《时病论歌括新编》_中医内科_【岐黄之术】

连翘败毒散

连翘败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』时毒发颐。

『药物』连翘、花粉、柴胡、荆芥、防风、升麻、桔梗、羌活、独活、红花、苏木、川芎、归尾、甘草。如两颐连面皆肿，加白芷、漏芦、坚硬不消，加皂角、穿山甲；大便干结，加酒炒大黄。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒犀角饮
  • 当前页：连翘败毒散
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 连翘败毒膏【方剂大全】
  2. 连翘败毒散【方剂大全】
  3. 连翘【中药大全】
  4. 连翘败毒丸【方剂大全】
  5. 连翘《本草纲目》图文版
  6. 连翘败毒饮【方剂大全】
  7. 连翘《证类本草》
  8. 连翘薄荷煎【方剂大全】
  9. 连翘《长沙药解》
  10. 连翘薄荷饮【方剂大全】
  11. 连翘《药笼小品》
  12. 连翘赤豆饮【方剂大全】
  13. 连翘《药鉴》
  14. 连翘赤小豆汤【方剂大全】
  15. 连翘《神农本草经百种录》
  16. 连翘防风甘草汤【方剂大全】
  17. 连翘《本草择要纲目》
  18. 连翘防风汤【方剂大全】
  19. 连翘《本草易读》
  20. 连翘膏【方剂大全】
  21. 连翘《本草新编》
  22. 连翘根【中药大全】
  23. 连翘《本草图经》
  24. 连翘归尾煎【方剂大全】
  25. 连翘《本草经解》
  26. 连翘黄耆汤【方剂大全】
  27. 连翘《本草崇原》
  28. 连翘解《医学衷中参西录》
  29. 连翘《本草乘雅半偈》
  30. 连翘解毒汤【方剂大全】
  1. 连翘败毒散《时病论歌括新编》
  2. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  3. 连翘败毒散《伤寒括要》
  4. 连翘《本草图经》
  5. 连翘茶《茶饮保健》
  6. 连翘《本草乘雅半偈》
  7. 连翘解《医学衷中参西录》
  8. 连翘《珍珠囊补遗药性赋》
  9. 连翘解毒汤《冯氏锦囊秘录》
  10. 连翘《药鉴》
  11. 连翘散《明目至宝》
  12. 连翘《外科全生集》
  13. 连翘汤《备急千金要方》
  14. 连翘《本草撮要》
  15. 连翘汤《妇人大全良方》
  16. 连翘《本草害利》
  17. 连翘汤《万氏秘传片玉心书》
  18. 连翘《本草害利》
  19. 连翘丸《备急千金要方》
  20. 连翘《本草害利》
  21. 连翘丸《冯氏锦囊秘录》
  22. 连翘《本草择要纲目》
  23. 连翘丸《太平惠民和剂局方》
  24. 连翘《本草分经》
  25. 连翘丸《外科理例》
  26. 连翘《本草分经》
  27. 连翘丸《万氏秘传片玉心书》
  28. 连翘《本草分经》
  29. 连翘消毒散《外科理例》
  30. 连翘《本草分经》
  31. 连翘饮子《外科理例》


犀角地黄汤_《时病论歌括新编》_中医内科_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』胃火热盛，阳毒发斑，吐血衄血。

『药物』生地、白芍、丹皮、犀角。热甚如狂者加黄芩。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘败毒散
  • 当前页：犀角地黄汤
  • 下一页：三黄石膏汤
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《时病论歌括新编》
  2. 犀角地黄《汤头歌诀》
  3. 犀角地黄汤《备急千金要方》
  4. 犀角大青汤《医学心悟》
  5. 犀角地黄汤《正体类要》
  6. 犀角《本草图经》
  7. 犀角地黄汤《重订囊秘喉书》
  8. 犀角《本草乘雅半偈》
  9. 犀角地黄汤《医宗金鉴》
  10. 犀角《药鉴》
  11. 犀角地黄汤《删补名医方论》
  12. 犀角《药性切用》
  13. 犀角地黄汤《冯氏锦囊秘录》
  14. 犀角《本草撮要》
  15. 犀角地黄汤《冯氏锦囊秘录》
  16. 犀角《本草害利》
  17. 犀角地黄汤《医述》
  18. 犀角《本草害利》
  19. 犀角地黄汤《妇人大全良方》
  20. 犀角《本草择要纲目》
  21. 犀角地黄汤《三因极一病证方论》
  22. 犀角《本草分经》
  23. 犀角地黄汤《三因极一病证方论》
  24. 犀角《本草分经》
  25. 犀角地黄汤《目经大成》
  26. 犀角《本草分经》
  27. 犀角地黄汤《医方考》
  28. 犀角《名医别录》
  29. 犀角地黄汤《医方考》
  30. 犀角《增广和剂局方药性总论》
  31. 犀角地黄汤《医方考》


三黄石膏汤_《时病论歌括新编》_中医内科_【岐黄之术】

三黄石膏汤

三黄石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒温毒，表里俱盛，或已经汗下，或过经不解，三焦大热，六脉洪盛，阳毒发斑等。

『药物』黄连、黄芩、黄柏、石膏、栀子、麻黄、淡豆豉、加姜、枣、细茶。

『服法』煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：三黄石膏汤
  • 下一页：凉膈散
<<< 返回本书目录
  1. 三黄石膏《汤头歌诀》
  2. 三黄熟艾汤【方剂大全】
  3. 三黄散【方剂大全】
  4. 三黄四物汤【方剂大全】
  5. 三黄散《小儿药证直诀》
  6. 三黄汤【方剂大全】
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄丸《脾胃论》
  9. 三黄片【方剂大全】
  10. 三黄丸《外科传薪集》
  11. 三黄排石汤加减【方剂大全】
  12. 三黄丸《外科传薪集》
  13. 三黄凉膈散【方剂大全】
  14. 三黄丸《小儿药证直诀》
  15. 三黄二香散【方剂大全】
  16. 三黄丸【方剂大全】
  17. 三黄丹《外科传薪集》
  18. 三黄洗剂【方剂大全】
  19. 三黄丹《扁鹊心书》
  20. 三黄圆【方剂大全】
  21. 三黄补血汤【方剂大全】
  22. 三黄栀子豉汤【方剂大全】
  23. 三黄宝蜡丸【方剂大全】
  24. 三黄止血汤【方剂大全】
  25. 三皇药王考《吴医汇讲》
  26. 三黄枳朴丸【方剂大全】
  27. 三皇圣纪《饮膳正要》
  28. 三黄枳术丸【方剂大全】
  29. 三环类抗忧郁药中毒【疾病大全】
  30. 三灰散【方剂大全】
  1. 三黄石膏汤《时病论歌括新编》
  2. 三黄石膏《汤头歌诀》
  3. 三黄石膏汤《医宗金鉴》
  4. 三黄散《普济本事方》
  5. 三黄石膏汤《医方考》
  6. 三黄散《小儿药证直诀》
  7. 三黄石膏汤《增订叶评伤暑全书》
  8. 三黄散《冯氏锦囊秘录》
  9. 三黄石膏汤《医方论》
  10. 三黄散《救伤秘旨》
  11. 三黄石青汤《删补名医方论》
  12. 三黄散《重订囊秘喉书》
  13. 三黄熟艾汤《妇人大全良方》
  14. 三黄散《备急千金要方》
  15. 三黄汤《备急千金要方》
  16. 三黄祛热煎《目经大成》
  17. 三黄汤《备急千金要方》
  18. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  19. 三黄汤《医宗金鉴》
  20. 三黄解毒汤《万氏秘传片玉心书》
  21. 三黄汤《删补名医方论》
  22. 三黄解毒汤《医学心悟》
  23. 三黄汤《冯氏锦囊秘录》
  24. 三黄丹《外科传薪集》
  25. 三黄汤《三因极一病证方论》
  26. 三黄丹《扁鹊心书》
  27. 三黄汤《三因极一病证方论》
  28. 三黄补血汤《仁术便览》
  29. 三黄丸《冯氏锦囊秘录》
  30. 三黄宝蜡《救伤秘旨》
  31. 三黄丸《三因极一病证方论》


凉膈散_《时病论歌括新编》_中医内科_【岐黄之术】

凉膈散

凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』温热时行，表里实热及心火亢盛，目赤便秘，发热发斑等。

『药物』连翘、栀子、黄芩、薄荷、大黄、芒硝、甘草、竹叶、白蜜（冲入）

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄石膏汤
  • 当前页：凉膈散
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《时病论歌括新编》
  2. 凉膈《汤头歌诀》
  3. 凉膈散《重订囊秘喉书》
  4. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  5. 凉膈散《医宗金鉴》
  6. 凉疳丸《明目至宝》
  7. 凉膈散《删补名医方论》
  8. 凉肝散《明目至宝》
  9. 凉膈散《三因极一病证方论》
  10. 凉肝散《明目至宝》
  11. 凉膈散《太平惠民和剂局方》
  12. 凉肝散《明目至宝》
  13. 凉膈散《儒门事亲》
  14. 凉肝明目散《冯氏锦囊秘录》
  15. 凉膈散《目经大成》
  16. 凉粉索粉积滞《奇效简便良方》
  17. 凉膈散《医方考》
  18. 凉肺汤《重订囊秘喉书》
  19. 凉膈散《仁术便览》
  20. 凉而行之《中医词典》
  21. 凉膈散《仁术便览》
  22. 凉胆丸《明目至宝》
  23. 凉膈散《仁术便览》
  24. 凉拌蜇头《保健药膳》
  25. 凉膈散《退思集类方歌注》
  26. 凉拌芹菜《减肥新法与技巧》
  27. 凉膈散《万氏秘传片玉心书》
  28. 凉拌鸡块《保健药膳》
  29. 凉膈散《明目至宝》
  30. 莨菪子《本草图经》
  31. 凉膈散《医方论》


九味羌活汤_《时病论歌括新编》_中医内科_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』感受四时不正之气，伤寒伤风，温病热病等。

『药物』羌活、防风、细辛、苍术、川芎、白芷、黄苓、生地、甘草。加生姜、葱白。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散
  • 当前页：九味羌活汤
  • 下一页：一、概述
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《时病论歌括新编》
  2. 九味羌活《汤头歌诀》
  3. 九味羌活汤《医宗金鉴》
  4. 九味芦荟丸《医学心悟》
  5. 九味羌活汤《删补名医方论》
  6. 九味芦荟丸《目经大成》
  7. 九味羌活汤《冯氏锦囊秘录》
  8. 九痛叙论《三因极一病证方论》
  9. 九味羌活汤《目经大成》
  10. 九痛丸方《伤寒杂病论》
  11. 九味羌活汤《医方考》
  12. 九痛丸《太平惠民和剂局方》
  13. 九味羌活汤《医方考》
  14. 九痛丸《三因极一病证方论》
  15. 九味羌活汤《仁术便览》
  16. 九痛丸《备急千金要方》
  17. 九味羌活汤《退思集类方歌注》
  18. 九痛丸《金匮悬解》
  19. 九味羌活汤《增订叶评伤暑全书》
  20. 九痛《中医词典》
  21. 九味羌活汤《医方论》
  22. 九天神霄玉诀戊日禁忌《急救广生集》
  23. 九味羌活汤《时方歌括》
  24. 九死《中医词典》
  25. 九味羌活汤《伤寒括要》
  26. 九熟草《名医别录》
  27. 九物牛黄丸《备急千金要方》
  28. 九熟草《证类本草》
  29. 九仙散《儒门事亲》
  30. 九熟草《新修本草》
  31. 九仙丸《目经大成》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问》云：春伤于风，谓当春厥阴行令，风木司权之候伤于风也。风邪为病，有轻重之分。轻曰冒，重曰伤，再重曰中。如寒热有汗，是风伤卫分，名曰伤风；鼻塞咳嗽，是风冒于表，名曰冒风；突然昏倒，不省人事，是风中于里，名曰中风，当分轻重深浅而治之。且风为六气之首，能统诸气。如当春尚有余寒，则风中夹有寒气，感之即为风寒；天气暴热，则风中夹有热气，感之即为风热；春雨连绵，地上潮湿上泛，则风中夹有湿气，感之即为风湿；倘春应温而反寒，非其时而有其气，患寒热如伤寒者，是为寒疫。以上七者，皆春令所伤之新邪，感之即病。这与不即病之伏气，相去天渊，当细辨之。

『总括』

厥阴行令风木权，春伤于风分别看

轻冒重伤再重中，寒热有汗伤风然，

鼻塞咳嗽冒风表，昏倒不省中风缘。

风统六气分重浅，春余夹寒感风寒，

暴热夹热为风热，绵雨夹湿风湿参，

应温反寒为寒疫，新邪伏气别天渊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：一、概述
  • 下一页：（一）伤风
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《外经微言》
  8. 概述《时病论歌括新编》
  9. 概述《中医饮食营养学》
  10. 概述《时病论歌括新编》
  11. 概述《中华人民共和国药品管理法》释义
  12. 概述《中医疾病预测》
  13. 概述《生理学》
  14. 概述《中医疾病预测》
  15. 概述《生理学》
  16. 概述《中医疾病预测》
  17. 概述《药理学》
  18. 概述《中医疾病预测》
  19. 概述《医用化学》
  20. 概述《中医疾病预测》
  21. 概述《医用化学》
  22. 概述《中医疾病预测》
  23. 概述《病理学》
  24. 概述《中医疾病预测》
  25. 概述《生物化学与分子生物学》
  26. 概述《中医疾病预测》
  27. 概述《生物化学与分子生物学》
  28. 概述《中医疾病预测》
  29. 概述《人体寄生虫学》
  30. 概述《中医疾病预测》
  31. 概述《人体寄生虫学》


伤风_《时病论歌括新编》_中医内科_【岐黄之术】

（一）伤风

（一）伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风之病，即仲景书中风伤于卫之症也。风邪初客于卫，头痛 发热，汗出恶风，脉象浮缓者，宜用解肌散表法治之，以祛卫外之风。倘脉浮紧，发热汗不出，不可与也。若误用之。必生他变。当按仲景之法治之。

『歌括』

伤风客卫头先承，汗出恶风热头疼，

浮缓解肌散表法，祛卫外风此方能。

倘脉浮紧热无汗，解肌散表勿沾唇。

若误解散生他变，仲景治法谨当遵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤风
  • 下一页：（二）冒风
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《时病论歌括新编》
  2. 伤风《景岳全书》
  3. 伤风《傅青主男科》
  4. 伤风《中医名词词典》
  5. 伤风《中医词典》
  6. 伤风《时病论歌括新编》
  7. 伤风《伤寒标本心法类萃》
  8. 伤肺溲血《华佗神方》
  9. 伤风《扁鹊神应针灸玉龙经》
  10. 伤肺疬《中医词典》
  11. 伤风《医学传灯》
  12. 伤耳成疮《奇效简便良方》
  13. 伤风《医宗金鉴》
  14. 伤耳《伤科补要》
  15. 伤风《幼幼新书》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 伤风《续名医类案》
  18. 伤堕《中医词典》
  19. 伤风《续名医类案》
  20. 伤蛋《中医词典》
  21. 伤风《医述》
  22. 伤产《竹林女科证治》
  23. 伤风《医述》
  24. 伤产《中医词典》
  25. 伤风《医述》
  26. 伤产《傅青主女科》
  27. 伤风《张氏医通》
  28. 伤茶《中医词典》
  29. 伤风《医碥》
  30. 伤饱候《诸病源候论》
  31. 伤风《顾松园医镜》


冒风_《时病论歌括新编》_中医内科_【岐黄之术】

（二）冒风

（二）冒风

  • 上一页
  • 目录
  • 相关
  • 下一页

早风证，是风邪冒于皮毛，而未传经入里也。汪仞庵谓："轻为冒，重为伤，又重则为中（中：读如仲，去声。射击之意，如中风、中暑、中湿、中寒、中经、中络、中腑、中脏等均属之。）。"可见冒风之病，较伤风为轻浅。其症：微热，鼻塞，声重，头痛，咳嗽，脉象濡滑而不浮缓，此皆春时冒风之症据，与风伤卫分自有不同也。可用微辛轻解法治之。倘或口渴喜饮，是有伏气内潜（潜：读如"全"。"伏气内潜"，是指有伏气之邪，潜伏于体内之谓。），如脉数有汗为风温，脉紧无汗为春温。务宜区别而治，庶几无误。

『歌括』

冒风风感皮毛病，症与伤寒有区分，

鼻塞恶风声浊重，头痛 发热比伤轻，

脉象濡滑不浮缓，微辛轻解是准绳。

倘若渴饮是伏气，脉数有汗为风温，

脉紧无汗春温症，务宜区别莫混称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤风
  • 当前页：（二）冒风
  • 下一页：（三）中风
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒风《时病论歌括新编》
  2. 冒风《时病论歌括新编》
  3. 冒风《中医词典》
  4. 冒《中医词典》
  5. 冒风《时病论》
  6. 茂化《中医词典》
  7. 冒风失音《奇效简便良方》
  8. 卯酉主金《中医词典》
  9. 冒寒《时病论歌括新编》
  10. 卯酉之岁《松峰说疫》
  11. 冒寒《时病论歌括新编》
  12. 卯酉二年六气主客图《医门补要》
  13. 冒寒《中医词典》
  14. 卯手阳明大肠经《神应经》
  15. 冒寒《时病论》
  16. 卯南酉北《中医词典》
  17. 冒家《中医名词词典》
  18. 卯南卯北《中医词典》
  19. 冒家《中医词典》
  20. 卯、手阳明大肠经《针灸大成》
  21. 冒闷歌《伤寒百证歌》
  22. 卯《中医词典》
  23. 冒热困乏候《诸病源候论》
  24. 髦《中医词典》
  25. 冒湿《时病论歌括新编》
  26. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  27. 冒湿《时病论歌括新编》
  28. 牦针《中医词典》
  29. 冒湿《时病论》
  30. 茅香花《增广和剂局方药性总论》
  31. 冒暑《时病论歌括新编》


中风_《时病论歌括新编》_中医内科_【岐黄之术】

（三）中风

（三）中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病，如矢石中人，骤然而至。古人谓类中为多，真中较少。是书专为六气而设，故论真中为焏耳。卒中之病，在春中风为多，在夏中暑为多，在秋中湿为多，在冬中寒为多。是以中风之病详于春令。盖风之中人，呈现忽然昏倒不省人事，或喎斜舌强，痰响喉鸣等证。当其昏倒之时，急以通关散取嚏，有嚏可治，无嚏多死。口噤者，用开关散搽牙软之；如痰涎壅盛，用诸吐法涌之。此乃急则治标之法。考诸贤论治，独《金匮》分为四中，最为确当，堪为后学准绳。即中经、中络、中腑、中脏是也。如左右不遂，筋骨不用，邪在经也，当用顺气搜风法治之；口眼喎斜，肌肤不仁，邪在络也，当用活血祛风法治之；昏不识人，便溺阻隔，邪在腑也，当用宣窍导痰法，加百顺丸治之；神昏不语，唇缓涎流，邪在脏也，亦宜此法，佐以牛黄清心丸治之。又如口开则心绝，目合则肝绝，手撒则脾绝，鼾睡则肺绝，遗溺则肾绝，摆头上窜，汗出如油，脉大无伦，或小如纤，皆属难治。

『歌括』

中风如矢骤中人，类多真少仔细评。

夏暑秋湿冬寒中，是以中风详春令。

喎斜舌强喉痰响，卒然昏倒不省人。

先用通关开关治，无嚏多死有嚏生。

痰涎壅盛涌吐法，当分中络脏腑经。

中经左右身不遂，筋废顺气搜风能。

中络肌肤木不仁，喎斜活血祛风行。

中腑神昏便溺阻，宣窍导痰加百顺。

中脏涎流昏不语，治用上法佐清心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）冒风
  • 当前页：（三）中风
  • 下一页：（四）风寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《时病论歌括新编》
  2. 中风《圣济总录》
  3. 中风《中医词典》
  4. 中风《千金翼方》
  5. 中风《慎疾刍言》
  6. 中风《千金翼方》
  7. 中风《备急千金要方》
  8. 中风《百病自测》
  9. 中风《产鉴》
  10. 中风《医法圆通》
  11. 中风《扁鹊神应针灸玉龙经》
  12. 中风《中医名词词典》
  13. 中风《重订灵兰要览》
  14. 中风《时病论歌括新编》
  15. 中风《推求师意》
  16. 中风《医学集成》
  17. 中风《女科秘旨》
  18. 中分浅深《医学纲目》
  19. 中风《医学纲目》
  20. 中肥足溃《奇效简便良方》
  21. 中风《冯氏锦囊秘录》
  22. 中肥足溃《急救广生集》
  23. 中风《冯氏锦囊秘录》
  24. 中飞丝毒《奇效简便良方》
  25. 中风《幼幼新书》
  26. 中发背《中医词典》
  27. 中风《续名医类案》
  28. 中耳炎《自我调养巧治病》
  29. 中风《医述》
  30. 中耳气压伤《耳鼻咽喉外科学》
  31. 中风《医述》


风寒_《时病论歌括新编》_中医内科_【岐黄之术】

（四）风寒

（四）风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："风为百病之长"，以其能统诸气也。春令之风，多兼温气；夏令之风，多兼暑气；秋令之风，多兼湿气；冬令之风，多兼寒气。今风寒之病，不论于冬而论于春令者，盖以风为重耳。如冬令之风寒，以寒为重，以此别之。在春令，则辛温不宜过剂。如在冬令，则辛热亦可施也。此论多指初春风中夹寒，人感之即寒热头痛，汗出不多，或咳嗽，或体酸，脉来浮大或兼弦紧是也。宜以辛温解表法治之。然此病较当春之寒疫稍轻，较冬令之伤寒则更轻矣。但应审其兼症，如瘘兼者，益以茯令、半夏；兼食者，加神曲、山楂。随症加减可耳。

『歌括』

初春之风夹余寒，感受春寒风寒看，

浮大弦紧寒热嗽，微汗头疼肢体痠。

辛温解表不宜过，兼食楂曲痰苓半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中风
  • 当前页：（四）风寒
  • 下一页：（五）风热
<<< 返回本书目录
  1. 风寒《凌临灵方》
  2. 风寒辨惑《伤寒法祖》
  3. 风狗咬《丹溪治法心要》
  4. 风寒辩《景岳全书》
  5. 风疳丸【方剂大全】
  6. 风寒部《本草易读》
  7. 风疳门主论《疡医大全》
  8. 风寒草【中药大全】
  9. 风疳丹【方剂大全】
  10. 风寒喘急《儿科萃精》
  11. 风疳《幼幼新书》
  12. 风寒喘急《医宗金鉴》
  13. 风疳《医宗金鉴》
  14. 风寒感冒【中药主治】
  15. 风疳《外科大成》
  16. 风寒解《伤寒说意》
  17. 风疳《圣济总录》
  18. 风寒俱中《伤寒标本心法类萃》
  19. 风府穴【头部背面穴位】
  20. 风寒咳嗽《儿科萃精》
  21. 风痱方《外台秘要》
  22. 风寒咳嗽《医宗金鉴》
  23. 风痱《圣济总录》
  24. 风寒咳嗽【中药主治】
  25. 风痱《备急千金要方》
  26. 风寒湿痹【疾病症状】
  27. 风多汗及虚汗方《外台秘要》
  28. 风寒湿痹【中药主治】
  29. 风毒香港脚《圣济总录》
  30. 风寒湿痹【方剂主治】
  1. 风寒《时病论歌括新编》
  2. 风寒《中医名词词典》
  3. 风寒《中医词典》
  4. 风寒《时病论歌括新编》
  5. 风寒《凌临灵方》
  6. 风关《中医词典》
  7. 风寒《时病论》
  8. 风鼓《中医词典》
  9. 风寒辨惑《伤寒法祖》
  10. 风蛊候《诸病源候论》
  11. 风寒辩《景岳全书》
  12. 风狗咬《丹溪治法心要》
  13. 风寒部《本草易读》
  14. 风根《医述》
  15. 风寒喘《中医词典》
  16. 风疳门主论《疡医大全》
  17. 风寒喘急《医宗金鉴》
  18. 风疳门主方《疡医大全》
  19. 风寒喘急《儿科萃精》
  20. 风疳《外科大成》
  21. 风寒喘急《幼科心法要诀》
  22. 风疳《外科大成》
  23. 风寒喘逆《中医词典》
  24. 风疳《外科心法要诀》
  25. 风寒喘逆《症因脉治》
  26. 风疳《幼幼新书》
  27. 风寒蛾《中医词典》
  28. 风疳《医宗金鉴》
  29. 风寒蛾《喉科指掌》
  30. 风疳《中医词典》
  31. 风寒发厥《竹林女科证治》


风热_《时病论歌括新编》_中医内科_【岐黄之术】

（五）风热

（五）风热

  • 上一页
  • 目录
  • 相关
  • 下一页

春应温而反热，是为非时之气。所感之风，风中必夹热气，故名风热。此不但与风温为两途，抑且与热病为各异。盖风温、热病，皆伏气也；风热之邪，是新感也。初起寒微热甚，头痛而昏，或多汗，或咳嗽，或目赤，或涕黄，舌起黄苔，脉来浮数是也。当用辛凉解表法为先。倘恶寒头痛得瘥（瘥：即病愈也。），转为口渴喜饮，苔色黄焦，此风热之邪已化为火，宜用清热保津法治之。倘或舌燥昏狂，或发斑发疹（斑疹：点大成片，色红或紫，抚之不碍手的叫"斑"，多由热郁阳明，近及营血而发于肌肤；其形如粟米，色红或紫，高出皮肤之上，抚之碍手的叫"疹"。多因风热郁滞，内闭营分，从血络透发于肌肤。），当仿热病门中之法治之。

『歌括』

春时过热气不正，风中夹热风热病。

不但风温为两途，且与热病相迳庭。

风温热病皆伏气，风热则是新感成。

多汗目赤咳涕黄，寒微热甚头昏疼。

舌起黄苔脉浮数，辛凉解表宜速进。

倘若恶寒头痛已，舌苔焦黄转渴饮。

此为风热已化火，清热保津莫因循。

舌燥昏狂发斑疹，治法摩仿热病门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）风寒
  • 当前页：（五）风热
  • 下一页：（六）风湿
<<< 返回本书目录
  1. 风热《幼幼新书》
  2. 风热【方剂主治】
  3. 风热《幼科推拿秘书》
  4. 风热（儿利）《冯氏锦囊秘录》
  5. 风热《圣济总录》
  6. 风热不制之病《审视瑶函》
  7. 风犬伤（附蛇虫痛伤）《保婴撮要》
  8. 风热不制之病《原机启微》
  9. 风丘疹【疾病症状】
  10. 风热疮《外科启玄》
  11. 风牵斜《银海精微》
  12. 风热疮《幼幼新书》
  13. 风牵喎僻歌《医宗金鉴》
  14. 风热疮《中医外科学》
  15. 风牵偏外障《秘传眼科龙木论》
  16. 风热方《外台秘要》
  17. 风牵偏视《中医眼科学》
  18. 风热风症《保婴撮要》
  19. 风牵僻歌《眼科心法要诀》
  20. 风热感冒【中药主治】
  21. 风牵睑出外障《秘传眼科龙木论》
  22. 风热喉辨方《喉科秘诀》
  23. 风牵睑出歌《医宗金鉴》
  24. 风热咳嗽【中药主治】
  25. 风牵睑出歌《眼科心法要诀》
  26. 风热凉散方【方剂大全】
  27. 风牵出睑《银海精微》
  28. 风热乳蛾恃银翘《三十年临证经验集》
  29. 风气药酒【方剂大全】
  30. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  1. 风热《时病论歌括新编》
  2. 风热《圣济总录》
  3. 风热《中医词典》
  4. 风热《中医名词词典》
  5. 风热《幼幼新书》
  6. 风热《时病论歌括新编》
  7. 风热《明医指掌》
  8. 风犬伤（附蛇虫痛伤）《保婴撮要》
  9. 风热《时病论》
  10. 风龋《中医词典》
  11. 风热《幼科推拿秘书》
  12. 风鳅手足不随候《巢氏病源补养宣导法》
  13. 风热（儿利）《冯氏锦囊秘录》
  14. 风鳅候《巢氏病源补养宣导法》
  15. 风热不制之病《审视瑶函》
  16. 风茄花《本草便读》
  17. 风热不制之病《原机启微》
  18. 风牵斜《明目至宝》
  19. 风热疮《中医词典》
  20. 风牵斜《银海精微》
  21. 风热疮《幼幼新书》
  22. 风牵喎僻歌《医宗金鉴》
  23. 风热疮《外科启玄》
  24. 风牵偏外障《秘传眼科龙木论》
  25. 风热疮《中医外科学》
  26. 风牵偏视《中医眼科学》
  27. 风热耳聋《中医词典》
  28. 风牵偏视《中医名词词典》
  29. 风热犯肺《中医词典》
  30. 风牵僻歌《眼科心法要诀》
  31. 风热方六首《外台秘要》


风湿_《时病论歌括新编》_中医内科_【岐黄之术】

（六）风湿

（六）风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏之交，人病如伤寒，为风湿证也。其证头痛 发热，微汗恶风，骨节烦疼，体重微肿，小便欠利，脉来浮缓是也。用五苓散自愈。风湿之邪多伤于太阳，宜用两解太阳法，既疏膀胱之经，又利膀胱之腑。如风胜者多用羌防；湿胜者多加苓泽；阴虚之体，脉中兼数，宜加黄柏、车前；阳虚之体，脉内兼迟，宜入戟天、附片；风湿相搏，宜从汗解。然汗法贵徐不贵骤，骤则风去湿存，徐则风湿俱去也。

『歌括』

春夏之交如伤寒，风湿为病节疼烦。

体重微肿头疼热，微汗恶风脉浮缓。

溺短风湿伤太阳，两解太阳疏膀胱。

湿胜五苓重苓泽，风胜多用防风羌，

阴虚脉数车前柏，阳虚脉迟附戟量。

风湿相搏宜汗透，汗法贵徐不贵骤。

骤则风去湿犹存，徐则风湿俱去休。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）风热
  • 当前页：（六）风湿
  • 下一页：（七）寒疫
<<< 返回本书目录
  1. 风湿《医学传灯》
  2. 风湿【中药主治】
  3. 风湿《伤寒捷诀》
  4. 风湿【方剂主治】
  5. 风湿《全生指迷方》
  6. 风湿痹《圣济总录》
  7. 风湿《景岳全书》
  8. 风湿痹【方剂主治】
  9. 风湿《范中林六经辨证医案》
  10. 风湿痹方《外台秘要》
  11. 风失音不语方《外台秘要》
  12. 风湿痹身体手足不随《圣济总录》
  13. 风盛血燥【疾病症状】
  14. 风湿痹痛【中药主治】
  15. 风身体疼痛《圣济总录》
  16. 风湿痹证【中药主治】
  17. 风身体手足不随方《外台秘要》
  18. 风湿病《病理学》
  19. 风身体如虫行方《外台秘要》
  20. 风湿病《自我调养巧治病》
  21. 风伤卫寒伤荣辩《侣山堂类辩》
  22. 风湿病性贫血【疾病大全】
  23. 风痧《中医儿科学》
  24. 风湿方《外台秘要》
  25. 风砂入目《眼科阐微》
  26. 风湿膏【方剂大全】
  27. 风瘙疹痱《本草纲目》完整版
  28. 风湿骨痛【中药主治】
  29. 风瘙瘾疹《幼幼新书》
  30. 风湿骨痛胶囊【方剂大全】
  1. 风湿《时病论歌括新编》
  2. 风湿《景岳全书》
  3. 风湿《中医词典》
  4. 风湿《中医名词词典》
  5. 风湿《伤寒捷诀》
  6. 风湿《时病论歌括新编》
  7. 风湿《全生指迷方》
  8. 风湿《范中林六经辨证医案》
  9. 风湿《医学传灯》
  10. 风失音不语候《诸病源候论》
  11. 风湿《时病论》
  12. 风失音不语候《巢氏病源补养宣导法》
  13. 风湿痹《圣济总录》
  14. 风失音不语方八首《外台秘要》
  15. 风湿痹《中医词典》
  16. 风尸候《诸病源候论》
  17. 风湿痹方四首《外台秘要》
  18. 风尸《中医词典》
  19. 风湿痹候《巢氏病源补养宣导法》
  20. 风胜则动《中医词典》
  21. 风湿痹候《诸病源候论》
  22. 风胜则动《中医名词词典》
  23. 风湿痹身体手足不随《圣济总录》
  24. 风甚《傅青主女科》
  25. 风湿痹身体手足不随候《诸病源候论》
  26. 风身体疼痛候《诸病源候论》
  27. 风湿病《自我调养巧治病》
  28. 风身体疼痛《圣济总录》
  29. 风湿病《病理学》
  30. 风身体手足不随候《诸病源候论》
  31. 风湿打法《奇效简便良方》


寒疫_《时病论歌括新编》_中医内科_【岐黄之术】

（七）寒疫

（七）寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

《金鉴》谓："春应温而反寒，名曰寒疫（疫：指感受天地之疠气而成病，为流行性急性传染病之通称。）。"其症初起头痛、身疼、寒热无汗或作呕逆，人迎之脉浮紧者，宜用辛温解表法治之。观此见症，与冬令伤寒初客太阳无异，因在春令，所以不名伤寒。又因众人之病相同，所以名为寒疫。然其治法，又与伤寒相去不远矣。如有变症，可仿伤寒法治之。

『歌括』

应温反寒寒疫症，初起寒热头身疼，

无汗呕逆脉浮紧，辛温解表莫稍停，

症与伤寒无大异，因在春令寒疫称。

治与伤寒相仿佛，变症参考伤寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）风湿
  • 当前页：（七）寒疫
  • 下一页：选按
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《时病论歌括新编》
  2. 寒疫《时病论歌括新编》
  3. 寒疫《中医词典》
  4. 寒夜啼《证治准绳·幼科》
  5. 寒疫《医学摘粹》
  6. 寒夜啼《中医词典》
  7. 寒疫《松峰说疫》
  8. 寒噎饮食不下针法《急救广生集》
  9. 寒疫《时病论》
  10. 寒药治例《古今医统大全》
  11. 寒疫《增订叶评伤暑全书》
  12. 寒药之非《证治准绳·疡医》
  13. 寒疫论《温病条辨》
  14. 寒药之非《正体类要》
  15. 寒疫由来《四圣悬枢》
  16. 寒腰痛《中医词典》
  17. 寒因寒用《中医名词词典》
  18. 寒牙痛《中医词典》
  19. 寒因寒用《中医词典》
  20. 寒鸦《饮膳正要》
  21. 寒淫《中医词典》
  22. 寒暄《中医词典》
  23. 寒淫所胜平以辛热《丹溪手镜》
  24. 寒性《珍珠囊补遗药性赋》
  25. 寒饮《中医词典》
  26. 寒泻秘方《华佗神方》
  27. 寒郁《中医词典》
  28. 寒泻《时病论》
  29. 寒郁于肺《凌临灵方》
  30. 寒泻《金匮翼》
  31. 寒月冻产宜暖《女科经纶》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："风者百病之长也。"又曰："风为六淫之首。"这说明风气是导致多种疾病发生的重要因素，且与寒暑湿热燥火均能合邪。其气四时皆有而特旺于春。本篇所指，即春伤于风之见症也。然其中中风一节，均是真中症候，并根据《金匮》四中（四中：即中经、中络、中腑、中脏。）分类而拟出不同治法，从治疗观点讲，亦属得当。但就以时令言之，则春夏秋冬，皆能中风，非独春季为然也。雷氏仅详于春令，盖为时病而设。学者幸勿囿于时令之限而不及其余。

又寒疫一症，列于"春伤于风"何也？盖因寒疫为春季之疾，这里是因时因病而提出的。《金匮》云："春应温而反寒，名曰寒疫"。即此义耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）寒疫
  • 当前页：选按
  • 下一页：（一）解肌散表法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选案《医述》
  6. 选按《时病论歌括新编》
  7. 选案《痧疹辑要》
  8. 选按《时病论歌括新编》
  9. 选定检验方法和计算统计量《预防医学》
  10. 选按《时病论歌括新编》
  11. 选饭《中医词典》
  12. 选按《时病论歌括新编》
  13. 选方《重楼玉钥续编》
  14. 选按《时病论歌括新编》
  15. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  16. 选按《时病论歌括新编》
  17. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  18. 选按《时病论歌括新编》
  19. 选苗《医宗金鉴》
  20. 选按《时病论歌括新编》
  21. 选苗《幼科种痘心法要旨》
  22. 选按《时病论歌括新编》
  23. 选奇汤《仁术便览》
  24. 选按《时病论歌括新编》
  25. 选奇汤《仁术便览》
  26. 选按《时病论歌括新编》
  27. 选穴法《中医词典》
  28. 选按《时病论歌括新编》
  29. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  30. 璇玑《针灸学》
  31. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》


解肌散表法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）解肌散表法

（一）解肌散表法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

解肌散表风伤卫，头痛畏风热汗随。

桂枝 白芍粉甘草，生姜 大枣调营卫。

『药物』

桂枝、白芍、甘草、生姜、大枣。

『方解』

主治风邪伤卫，头痛畏风，发热有汗等症，此仲景之桂枝汤也。桂枝走太阳之表，专驱卫分之风，白芍和阴护营，甘草调中解热，姜辛能散，枣甘能和，又以行脾之津液而调和营卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）解肌散表法
  • 下一页：（二）微辛轻解法
<<< 返回本书目录
  1. 解肌散【方剂大全】
  2. 解肌散火汤【方剂大全】
  3. 解肌宁嗽丸【方剂大全】
  4. 解肌升麻汤【方剂大全】
  5. 解肌麻黄散【方剂大全】
  6. 解肌汤【方剂大全】
  7. 解肌蠲暑饮【方剂大全】
  8. 解肌调中饮【方剂大全】
  9. 解肌化毒汤【方剂大全】
  10. 解肌透痧汤【方剂大全】
  11. 解肌化斑汤【方剂大全】
  12. 解肌丸【方剂大全】
  13. 解肌干葛五物饮【方剂大全】
  14. 解急蜀椒汤【方剂大全】
  15. 解肌发汗散【方剂大全】
  16. 解急饮【方剂大全】
  17. 解肌地骨皮汤【方剂大全】
  18. 解交散【方剂大全】
  19. 解肌出汗方【方剂大全】
  20. 解交饮【方剂大全】
  21. 解肌苍术散【方剂大全】
  22. 解结舒气汤【方剂大全】
  23. 解肌败毒饮【方剂大全】
  24. 解结提金散【方剂大全】
  25. 解肌【中药主治】
  26. 解结推引《类经》
  27. 解惑《卫生宝鉴》
  28. 解结丸【方剂大全】
  29. 解华佗内外实说《伤寒总病论》
  30. 解金铁等毒方《外台秘要》
  1. 解肌散表法《时病论歌括新编》
  2. 解肌《中医词典》
  3. 解肌升麻汤《备急千金要方》
  4. 解肌《中医名词词典》
  5. 解肌汤《备急千金要方》
  6. 解惑《卫生宝鉴》
  7. 解肌汤《冯氏锦囊秘录》
  8. 解惑《中医词典》
  9. 解肌汤《冯氏锦囊秘录》
  10. 解黄鳝鱼毒门主方《疡医大全》
  11. 解鸡骨哽方《回生集》
  12. 解华佗内外实说《伤寒总病论》
  13. 解即痿类《医学纲目》
  14. 解后宜养阴忌投参术《温疫论》
  15. 解结推引《类经》
  16. 解河豚鱼毒《奇方类编》
  17. 解金铁等毒方八首《外台秘要》
  18. 解河豚毒《是斋百一选方》
  19. 解金银铜铁石毒《圣济总录》
  20. 解河豚毒《奇方类编》
  21. 解精微论《素问悬解》
  22. 解服盐卤门主论《疡医大全》
  23. 解精微论《素问悬解》
  24. 解服盐卤门主方《疡医大全》
  25. 解精微论篇《黄帝内经·素问》
  26. 解服盐卤《奇效简便良方》
  27. 解痉《中医词典》
  28. 解风痹汤《备急千金要方》
  29. 解痉（镇痉）《中医名词词典》
  30. 解烦法《厘正按摩要术》
  31. 解酒《孙真人海上方》


微辛轻解法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）微辛轻解法

（二）微辛轻解法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

微辛轻解冒风症，鼻塞咳嗽头微疼。

紫苏薄荷牛蒡桔，蒌壳橘红畅肺经。

『药物』

紫苏梗、薄荷梗、牛蒡子、瓜蒌壳、桔梗、橘红。

『方解』

主治冒风之证，头微痛，咳嗽，鼻塞等。新感风邪，惟冒为轻，可以微辛轻剂治之。风冒于皮毛，皮毛为肺之合，用梗而不用叶，取其微辛力薄之意也。风为阳邪，极易化火。辛温之药不宜过用。所以佐牛蒡之辛凉，桔梗之辛平，以解太阳之表；蒌壳之轻松，橘红之轻透，以畅肺经之气。气分舒则冒自解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）解肌散表法
  • 当前页：（二）微辛轻解法
  • 下一页：（三）顺气搜风法
<<< 返回本书目录
  1. 微小膜壳绦虫《人体寄生虫学》
  2. 微血管病性溶血性贫血【疾病大全】
  3. 微小核糖核酸病毒性角膜炎【疾病大全】
  4. 微血管溶血性贫血【疾病症状】
  5. 微小度数斜视【疾病大全】
  6. 微血管心绞痛【疾病症状】
  7. 微小病毒感染【疾病大全】
  8. 微血栓形成【疾病症状】
  9. 微小病变性肾病【疾病大全】
  10. 微循环的血管《组织学与胚胎学》
  11. 微小病变型肾病【疾病大全】
  12. 微循环灌注不良【疾病症状】
  13. 微生物与微生物学《医学微生物学》
  14. 微循环研究中实验动物的选择和应用《实验动物科学》
  15. 微弱二脉《圆运动的古中医学》
  16. 微循环障碍【疾病症状】
  17. 微热《麻科活人全书》
  18. 微炎症状态【疾病症状】
  19. 微囊肿腺癌【疾病大全】
  20. 微与细对《三指禅》
  21. 微毛柃【中药大全】
  22. 微籽【中药大全】
  23. 微脉指法主病《脉诀乳海》
  24. 煨龟肉《保健药膳》
  25. 微脉（阴）《诊家正眼》
  26. 煨姜【中药大全】
  27. 微脉（阴）《脉诀汇辨》
  28. 煨姜圆【方剂大全】
  29. 微脉【疾病症状】
  30. 煨肾丸【方剂大全】
  1. 微辛轻解法《时病论歌括新编》
  2. 微邪《中医名词词典》
  3. 微血管栓塞引起脏器功能障碍《病理生理学》
  4. 微小膜壳绦虫《人体寄生虫学》
  5. 微循环《生理学》
  6. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  7. 微循环变化《病理生理学》
  8. 微生物诊断《医学微生物学》
  9. 微循环的血管《组织学与胚胎学》
  10. 微生物与微生物学《医学微生物学》
  11. 微循环的组成《生理学》
  12. 微生物学诊断《医学微生物学》
  13. 微循环凝血期（播散性血管内凝血）《病理生理学》
  14. 微生物学诊断《医学微生物学》
  15. 微循环缺血期（缺血性缺氧期）《病理生理学》
  16. 微生物学诊断《医学微生物学》
  17. 微循环研究中动物和实验方法的选择《实验动物科学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环淤血期（淤血性缺氧期）《病理生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微与细对《三指禅》
  22. 微生物学诊断《医学微生物学》
  23. 微者逆之《中医名词词典》
  24. 微生物学诊断《医学微生物学》
  25. 微者逆之《中医词典》
  26. 微生物学诊断《医学微生物学》
  27. 微针《中医词典》
  28. 微生物学诊断《医学微生物学》
  29. 微诊《中医词典》
  30. 微生物学诊断《医学微生物学》
  31. 微注候《诸病源候论》


顺气搜风法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）顺气搜风法

（三）顺气搜风法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

顺气搜风邪中经，左右不遂身不仁。

天麻紫苏菊乌药，条参瓜草桑枝陈。

『药物』

乌药、陈皮、天麻、紫苏、甘菊、条参、甘草、木瓜、桑枝。

『方解』

主治风邪中经，左右不遂，筋骨不用。此师古人顺风匀气散之法，以治风邪中经之病也。乌药、陈皮以顺其气，天麻、苏、菊以搜其风。经曰："邪之所凑，其气必虚"。故佐参、草辅其正气，木瓜得其筋骨，桑枝遂其左右之用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）微辛轻解法
  • 当前页：（三）顺气搜风法
  • 下一页：（四）活血祛风法
<<< 返回本书目录
  1. 顺气术香散【方剂大全】
  2. 顺气消食化痰丸《汤头歌诀》
  3. 顺气散【方剂大全】
  4. 顺气消滞汤【方剂大全】
  5. 顺气活血汤【方剂大全】
  6. 顺气一日分为四时《黄帝内经·灵枢》
  7. 顺气豁痰汤【方剂大全】
  8. 顺气一日分为四时《灵枢悬解》
  9. 顺气和中汤【方剂大全】
  10. 顺气一日分为四时《内经评文》
  11. 顺气归脾丸【方剂大全】
  12. 顺气一日分为四时论《古今医统大全》
  13. 顺气【方剂主治】
  14. 顺荣汤【方剂大全】
  15. 顺气【中药主治】
  16. 顺三焦【方剂主治】
  17. 顺逆险三法说《冯氏锦囊秘录》
  18. 顺时《黄帝内经太素》
  19. 顺逆探原篇《外经微言》
  20. 顺险逆三法说《疡医大全》
  21. 顺逆《证治准绳·幼科》
  22. 顺养《黄帝内经太素》
  23. 顺逆《外科大成》
  24. 顺医法《石室秘录》
  25. 顺经汤【方剂大全】
  26. 顺元散《苏沈良方》
  27. 顺经散《洪氏集验方》
  28. 顺元散【方剂大全】
  29. 顺经两安汤【方剂大全】
  30. 顺证《续名医类案》
  1. 顺气搜风法《时病论歌括新编》
  2. 顺气朮香散《太平惠民和剂局方》
  3. 顺气消食化痰丸《医方考》
  4. 顺气散《博济方》
  5. 顺气消食化痰丸《医方考》
  6. 顺气散《博济方》
  7. 顺气消食化痰丸《医方论》
  8. 顺气散《博济方》
  9. 顺气消食化痰丸《汤头歌诀》
  10. 顺气木香丸《博济方》
  11. 顺气一日分为四时《黄帝内经·灵枢》
  12. 顺气木香散《仁术便览》
  13. 顺气一日分为四时《灵枢悬解》
  14. 顺气豁痰汤《冯氏锦囊秘录》
  15. 顺气一日分为四时《内经评文》
  16. 顺气和中汤《仁术便览》
  17. 顺气一日分为四时论《古今医统大全》
  18. 顺气和中汤《冯氏锦囊秘录》
  19. 顺生丹《医学心悟》
  20. 顺气《明目至宝》
  21. 顺时《黄帝内经太素》
  22. 顺逆险三法说《冯氏锦囊秘录》
  23. 顺式作用组件《生物化学与分子生物学》
  24. 顺逆探原篇《外经微言》
  25. 顺险逆三法说《疡医大全》
  26. 顺逆生翳《中医词典》
  27. 顺养《黄帝内经太素》
  28. 顺逆口诀《女丹合编选注》
  29. 顺摇十九法《针灸神书》
  30. 顺逆《外科大成》
  31. 顺医法《石室秘录》


活血祛风法_《时病论歌括新编》_中医内科_【岐黄之术】

（四）活血祛风法

（四）活血祛风法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

活血祛风邪中络，肌肤不仁口眼喎。

鸡血藤胶冬桑叶，秦艽归芎芍橘络。

『药物』

当归、川芎、白芍、秦艽、桑叶、鸡血腾、橘络。

『方解』

主治风邪中络，口眼喎斜，面肤不仁。此治风邪中络之法。叶香岩云：络属血。故用鸡血腾、川芎以活其血。盖古人所谓："治风先养血、血行风自灭"也。经云："营虚则不仁。"故用当归、白芍补益营血，以治其不仁。秦芎为风药中之润品，散药中之补品，且能活血荣筋；桑叶滋血祛风。此二者皆风中于络之要剂。更佐橘络以达其络，络舒血活，则风邪自解，喎斜自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）顺气搜风法
  • 当前页：（四）活血祛风法
  • 下一页：（五）宣窍导痰法
<<< 返回本书目录
  1. 活血祛风【方剂主治】
  2. 活血祛风膏【方剂大全】
  3. 活血祛风【中药主治】
  4. 活血祛风汤【方剂大全】
  5. 活血驱风散【方剂大全】
  6. 活血祛瘀【中药主治】
  7. 活血破瘀汤【方剂大全】
  8. 活血祛瘀【方剂主治】
  9. 活血明目饮【方剂大全】
  10. 活血祛瘀茶《茶饮保健》
  11. 活血脉【方剂主治】
  12. 活血祛瘀汤【方剂大全】
  13. 活血连【中药大全】
  14. 活血祛瘀药《中药学》
  15. 活血酒【方剂大全】
  16. 活血祛瘀与调经《名师垂教》
  17. 活血解热汤【方剂大全】
  18. 活血润肠丸【方剂大全】
  19. 活血解毒丸【方剂大全】
  20. 活血润燥生津汤【方剂大全】
  21. 活血解毒透肌汤【方剂大全】
  22. 活血润燥生津饮《汤头歌诀》
  23. 活血解毒汤【方剂大全】
  24. 活血润燥生津饮【方剂大全】
  25. 活血解毒【方剂主治】
  26. 活血润燥丸【方剂大全】
  27. 活血解毒【中药主治】
  28. 活血洒【方剂大全】
  29. 活血接骨散【方剂大全】
  30. 活血散【方剂大全】
  1. 活血祛风法《时病论歌括新编》
  2. 活血化痰汤《仁术便览》
  3. 活血祛瘀药《中药学》
  4. 活血丹《冯氏锦囊秘录》
  5. 活血祛瘀药《中医眼科学》
  6. 活血《明目至宝》
  7. 活血祛瘀药应用注意事项《中药学》
  8. 活体部分供肝获取法《临床肝移植》
  9. 活血祛瘀与调经《名师垂教》
  10. 活师《证类本草》
  11. 活血润燥生津汤《医方论》
  12. 活人阴脉例《阴证略例》
  13. 活血润燥生津饮《汤头歌诀》
  14. 活人苡仁酒《冯氏锦囊秘录》
  15. 活血散《目经大成》
  16. 活人五味子汤《冯氏锦囊秘录》
  17. 活血散《仁术便览》
  18. 活人败毒散《删补名医方论》
  19. 活血散《明目至宝》
  20. 活人败毒散《医宗金鉴》
  21. 活血藤《中药炮制》
  22. 活命金丹《仁术便览》
  23. 活血通经《中医词典》
  24. 活络效灵丹《医学衷中参西录》
  25. 活血应痛丸《太平惠民和剂局方》
  26. 活络通经丸《三因极一病证方论》
  27. 活血住痛散《救伤秘旨》
  28. 活络祛寒汤《医学衷中参西录》
  29. 活血住痛散（加减活血住痛散）《救伤秘旨》
  30. 活络丹《外科传薪集》
  31. 活幼指南赋《万氏秘传片玉心书》


宣窍导痰法_《时病论歌括新编》_中医内科_【岐黄之术】

（五）宣窍导痰法

（五）宣窍导痰法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

宣窍导痰中脏腑，疟发昏倒杏菖蒲。

远志蚕皂天竺蒌，牛黄中脏百顺腑。

『药物』

运志、石菖蒲、天竺黄、杏仁、瓜蒌实、僵蚕、皂角炭。

『方解』

此方主治风邪中脏中腑，疟发昏倒等症。方中用竺黄、远菖，宣其窍而解其语；杏仁、蒌实，导其痰以润其肠；僵蚕化中风之痰；皂角通上下之窍。收一法两用之效。更佐百顺、牛黄，以强化其宣化作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）活血祛风法
  • 当前页：（五）宣窍导痰法
  • 下一页：（九）两解太阳法
<<< 返回本书目录
  1. 宣气汤【方剂大全】
  2. 宣清导浊汤【方剂大全】
  3. 宣气散【方剂大全】
  4. 宣清解郁汤【方剂大全】
  5. 宣脑散【方剂大全】
  6. 宣阳汤《医学衷中参西录》
  7. 宣明五气篇《黄帝内经·素问》
  8. 宣阳汤【方剂大全】
  9. 宣明五气论篇《疡医大全》
  10. 宣营汤【方剂大全】
  11. 宣明五气论篇《冯氏锦囊秘录》
  12. 宣郁定痛汤【方剂大全】
  13. 宣明五气《素问悬解》
  14. 宣郁化毒汤【方剂大全】
  15. 宣明五气《类经》
  16. 宣郁通经汤【方剂大全】
  17. 宣明人参白术散方论《医学读书记》
  18. 宣志汤【方剂大全】
  19. 宣络通痹汤【方剂大全】
  20. 萱草《本草纲目》完整版
  21. 宣解汤《医学衷中参西录》
  22. 萱草《本草乘雅半偈》
  23. 宣化饮【方剂大全】
  24. 萱草《本草图经》
  25. 宣风丸《扁鹊心书》
  26. 萱草《本草择要纲目》
  27. 宣风散【方剂大全】
  28. 萱草《本草纲目》图文版
  29. 宣风散《小儿药证直诀》
  30. 萱草【中药大全】
  1. 宣窍导痰法《时病论歌括新编》
  2. 宣窍《中医词典》
  3. 宣疏表湿法《时病论歌括新编》
  4. 宣气散《仁术便览》
  5. 宣通类《医学摘粹》
  6. 宣明五气篇《黄帝内经·素问》
  7. 宣通水道《中医词典》
  8. 宣明五气论篇《疡医大全》
  9. 宣透膜原法《时病论歌括新编》
  10. 宣明五气论篇《冯氏锦囊秘录》
  11. 宣阳汤《医学衷中参西录》
  12. 宣明五气《类经》
  13. 宣阳透伏法《时病论歌括新编》
  14. 宣明五气《素问悬解》
  15. 宣州木瓜《医方考》
  16. 宣明五气《素问悬解》
  17. 宣州木瓜《药性切用》
  18. 宣明三棱汤《仁术便览》
  19. 萱草《本草纲目》
  20. 宣明人参白术散方论《医学读书记》
  21. 萱草《吴普本草》
  22. 宣明防风散《冯氏锦囊秘录》
  23. 萱草《本草衍义》
  24. 宣露《中医词典》
  25. 萱草《冯氏锦囊秘录》
  26. 宣可去壅《中医词典》
  27. 萱草《医学入门》
  28. 宣解汤《医学衷中参西录》
  29. 萱草《本草求真》
  30. 宣剂《中医词典》
  31. 萱草《本经逢原》


两解太阳法_《时病论歌括新编》_中医内科_【岐黄之术】

（九）两解太阳法

（九）两解太阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

两解太阳风湿证，头痛身重骨节疼。

小便欠利羌防桂，泽苓桔梗生苡仁。

『药物』

桂枝、羌活、防风、茯苓、泽泻、苡仁、桔梗。

『方解』

主治风湿之证，头痛身重，骨节疼烦，小便欠利。能两解太阳风湿之邪。风邪无形而居外，方中用桂枝、羌防，解其太阳之表，使风邪从汗而出；湿邪有形而居内，用苓、泽、苡仁，渗其膀胱之里，湿邪从溺而出；桔梗既能宣上，又能下行，可使风湿之邪，分表里而解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）宣窍导痰法
  • 当前页：（九）两解太阳法
  • 下一页：海藏神术散
<<< 返回本书目录
  1. 两睑粘睛外障《秘传眼科龙木论》
  2. 两解汤【方剂大全】
  3. 两睑粘睛歌《医宗金鉴》
  4. 两胫逆冷证《伤寒九十论》
  5. 两睑粘睛歌《眼科心法要诀》
  6. 两静汤【方剂大全】
  7. 两睑粘睛《银海精微》
  8. 两利汤【方剂大全】
  9. 两间汤【方剂大全】
  10. 两脸论歌《万氏秘传片玉心书》
  11. 两和镇痛饮【方剂大全】
  12. 两面刺【中药大全】
  13. 两归汤【方剂大全】
  14. 两面龟散【方剂大全】
  15. 两广瘤足蕨【中药大全】
  16. 两面青【中药大全】
  17. 两个变量间直线关系的分析《医学统计学》
  18. 两面针【中药大全】
  19. 两感症《冯氏锦囊秘录》
  20. 两目暴赤《儒门事亲》
  21. 两感证五条《仲景伤寒补亡论》
  22. 两目不明腮项肿满《胎产秘书》
  23. 两感证论并治法《三因极一病证方论》
  24. 两目红肿《经验麻科》
  25. 两感证《伤寒总病论》
  26. 两目生翳痕黯凹凸之症《保婴撮要》
  27. 两感证《伤寒九十论》
  28. 两宁汤【方剂大全】
  29. 两感有三《伤寒补例》
  30. 两皮酒【方剂大全】
  1. 两解太阳法《时病论歌括新编》
  2. 两脚麻木《中医词典》
  3. 两井《中医词典》
  4. 两脚大烧《医法圆通》
  5. 两胫逆冷证《伤寒九十论》
  6. 两焦《中医词典》
  7. 两均数的比较《医学统计学》
  8. 两睑粘睛外障《秘传眼科龙木论》
  9. 两脸论歌《万氏秘传片玉心书》
  10. 两睑粘睛歌《医宗金鉴》
  11. 两疗法差异的统计学意义分析《预防医学》
  12. 两睑粘睛歌《眼科心法要诀》
  13. 两目暴赤《儒门事亲》
  14. 两睑粘睛《明目至宝》
  15. 两目不明腮项肿满《胎产秘书》
  16. 两睑粘睛《银海精微》
  17. 两目赤肿方《明目至宝》
  18. 两睑粘睛《中医词典》
  19. 两目红肿《经验麻科》
  20. 两睑赤烂《中医词典》
  21. 两目生翳痕黯凹凸之症《保婴撮要》
  22. 两间《中医词典》
  23. 两拗及小腹肿胀痒痛《急救广生集》
  24. 两火《中医词典》
  25. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  26. 两寒相感《中医词典》
  27. 两栖纲《实验动物科学》
  28. 两个样本率差异的意义检验《预防医学》
  29. 两气《中医词典》
  30. 两个率的比较《医学统计学》
  31. 两胠疼痛《中医词典》


海藏神术散_《时病论歌括新编》_中医内科_【岐黄之术】

海藏神术散

海藏神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』外感风寒，发热无汗。

『药物』苍术、防风、甘草、生姜、葱煎。

『服法』煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）两解太阳法
  • 当前页：海藏神术散
  • 下一页：香苏饮
<<< 返回本书目录
  1. 海藏妊娠六合汤《汤头歌诀》
  2. 海藏治验录《阴证略例》
  3. 海藏老人阴证例总论《阴证略例》
  4. 海葱散【方剂大全】
  5. 海藏老人内伤三阴例《阴证略例》
  6. 海带《本草纲目》完整版
  7. 海藏当归丸【方剂大全】
  8. 海带《本草择要纲目》
  9. 海蚕《本草纲目》完整版
  10. 海带《食物疗法》
  11. 海参粥【方剂大全】
  12. 海带【中药大全】
  13. 海参粥《保健药膳》
  14. 海带根【中药大全】
  15. 海参粥《保健药膳》
  16. 海带散【方剂大全】
  17. 海参丸【方剂大全】
  18. 海带丸【方剂大全】
  19. 海参内脏【中药大全】
  20. 海胆【中药大全】
  21. 海参肠【中药大全】
  22. 海胆刺伤及海胆肉芽肿【疾病大全】
  23. 海参【中药大全】
  24. 海岛苎麻叶【中药大全】
  25. 海参《药笼小品》
  26. 海底柏【中药大全】
  27. 海参《食物疗法》
  28. 海底觅火《养生导引秘籍》
  29. 海菜丸【方剂大全】
  30. 海非菜籽【中药大全】
  1. 海藏神术散《时病论歌括新编》
  2. 海藏妊娠六合汤《汤头歌诀》
  3. 海藏治验录《阴证略例》
  4. 海藏老人阴证例总论《阴证略例》
  5. 海藏紫菀散《仁术便览》
  6. 海藏老人内伤三阴例《阴证略例》
  7. 海带《减肥新法与技巧》
  8. 海蚕沙《证类本草》
  9. 海带《玉楸药解》
  10. 海蚕沙《海药本草》
  11. 海带《老年食养食疗》
  12. 海参粥《保健药膳》
  13. 海带《食物疗法》
  14. 海参粥《保健药膳》
  15. 海带《本草备要》
  16. 海参《药性切用》
  17. 海带《本草易读》
  18. 海参《本草撮要》
  19. 海带《饮食须知》
  20. 海参《本草分经》
  21. 海带《医学入门》
  22. 海参《得配本草》
  23. 海带《证类本草》
  24. 海参《本草从新》
  25. 海带《本草从新》
  26. 海参《饮食须知》
  27. 海带《得配本草》
  28. 海参《食物疗法》
  29. 海带《本草分经》
  30. 海参《老年食养食疗》
  31. 海带《本草择要纲目》


香苏饮_《时病论歌括新编》_中医内科_【岐黄之术】

香苏饮

香苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』外感内伤，发热 咳嗽，伤风泄泻等症。

『药物』人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、甘葛、木香，加姜枣。如外感多者去枣加葱白，肺中有火去人参，加杏仁、桑皮。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藏神术散
  • 当前页：香苏饮
  • 下一页：金沸草汤
<<< 返回本书目录
  1. 香苏散【方剂大全】
  2. 香苏正胃丸【方剂大全】
  3. 香苏平胃散【方剂大全】
  4. 香唐松草【中药大全】
  5. 香苏葱豉汤【方剂大全】
  6. 香芎二陈汤【方剂大全】
  7. 香苏草【中药大全】
  8. 香芎散【方剂大全】
  9. 香水月季【中药大全】
  10. 香芎汤【方剂大全】
  11. 香水塔花【中药大全】
  12. 香雪兰【中药大全】
  13. 香术丸【方剂大全】
  14. 香血藤【中药大全】
  15. 香石藤叶【中药大全】
  16. 香蕈《本草纲目》完整版
  17. 香石藤果【中药大全】
  18. 香蕈《本草求真》
  19. 香石藤【中药大全】
  20. 香蕈《本草纲目》图文版
  21. 香砂枳术丸【方剂大全】
  22. 香蕈【中药大全】
  23. 香砂养胃丸【方剂大全】
  24. 香叶【中药大全】
  25. 香砂糖【方剂大全】
  26. 香叶根【中药大全】
  27. 香砂平胃散【方剂大全】
  28. 香叶树【中药大全】
  29. 香砂藕粉糊【方剂大全】
  30. 香叶天竹葵【中药大全】
  1. 香苏饮《时病论歌括新编》
  2. 香苏汤《备急千金要方》
  3. 香苏饮《仁术便览》
  4. 香苏散（加味香苏散）《医学心悟》
  5. 香苏饮《医方论》
  6. 香苏散《博济方》
  7. 香苏饮《时方歌括》
  8. 香苏散《医方考》
  9. 香团《本草分经》
  10. 香苏散《目经大成》
  11. 香夏茶《茶饮保健》
  12. 香苏散《太平惠民和剂局方》
  13. 香芎散《儒门事亲》
  14. 香苏茶《茶饮保健》
  15. 香芎散《儒门事亲》
  16. 香鼠散《中藏经》
  17. 香芎散《是斋百一选方》
  18. 香砂六君子汤论《时方歌括》
  19. 香芎散《博济方》
  20. 香砂六君子汤《时方歌括》
  21. 香蕈《本草纲目》
  22. 香砂六君子汤《外科理例》
  23. 香蕈《饮食须知》
  24. 香砂六君子汤《删补名医方论》
  25. 香蕈《本草求真》
  26. 香砂六君子汤《医宗金鉴》
  27. 香蕈《本经逢原》
  28. 香砂和中汤《仁术便览》
  29. 香蕈《本草从新》
  30. 香薷竹茶《茶饮保健》
  31. 香蕈《得配本草》


金沸草汤_《时病论歌括新编》_中医内科_【岐黄之术】

金沸草汤

金沸草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风伤于肺，头目昏痛，咳嗽多痰。

『药物』金沸草、制半夏、茯苓、前胡、细辛、荆芥、甘草、加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香苏饮
  • 当前页：金沸草汤
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 金沸草散【方剂大全】
  2. 金沸草汤【方剂大全】
  3. 金沸草散《汤头歌诀》
  4. 金沸汤【方剂大全】
  5. 金沸草【中药大全】
  6. 金粉饼【方剂大全】
  7. 金肺散【方剂大全】
  8. 金粉地黄膏【方剂大全】
  9. 金发草【中药大全】
  10. 金粉膏【方剂大全】
  11. 金耳环【中药大全】
  12. 金粉蕨【中药大全】
  13. 金豆丸【方剂大全】
  14. 金粉散【方剂大全】
  15. 金豆解毒煎【方剂大全】
  16. 金粉汤【方剂大全】
  17. 金鼎汤【方剂大全】
  18. 金粉丸【方剂大全】
  19. 金顶蘑【中药大全】
  20. 金凤丹【方剂大全】
  21. 金灯照眼【方剂大全】
  22. 金凤膏【方剂大全】
  23. 金道宾后案《寓意草》
  24. 金凤化痰膏【方剂大全】
  25. 金刀自刎《外科启玄》
  26. 金凤毛【中药大全】
  27. 金刀散【方剂大全】
  28. 金凤散【方剂大全】
  29. 金刀如圣散【方剂大全】
  30. 金凤藤【中药大全】
  1. 金沸草汤《时病论歌括新编》
  2. 金沸草散《博济方》
  3. 金粉丸《博济方》
  4. 金沸草散《汤头歌诀》
  5. 金柑《饮食须知》
  6. 金沸草散《医方论》
  7. 金疳《中医名词词典》
  8. 金沸草散《仁术便览》
  9. 金疳《中医词典》
  10. 金沸草散《仁术便览》
  11. 金刚杵《滇南本草》
  12. 金沸草散《医方考》
  13. 金刚丸《冯氏锦囊秘录》
  14. 金沸草散《太平惠民和剂局方》
  15. 金刚烷胺《药理学》
  16. 金沸草散《三因极一病证方论》
  17. 金刚烷胺《药理学》
  18. 金沸草散《妇人大全良方》
  19. 金刚指式《气功外气疗法》
  20. 金德鉴《中医词典》
  21. 金宫香口茶《茶饮保健》
  22. 金道宾后案《寓意草》
  23. 金蚣丸《外科十三方考》
  24. 金刀自刎《外科启玄》
  25. 金瓜圆《博济方》
  26. 金刀伤大兴李振祖（西平）传《回生集》
  27. 金寒水冷《中医名词词典》
  28. 金丹制法《外科十三方考》
  29. 金寒水冷《中医词典》
  30. 金丹问答《养生导引秘籍》
  31. 金花茶《茶饮保健》


桂枝汤_《时病论歌括新编》_中医内科_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风伤于卫，阳浮阴弱，发热头疼，自汗恶风，鼻鸣干呕等症。

『药物』桂枝、白芍、甘草。加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金沸草汤
  • 当前页：桂枝汤
  • 下一页：通关散
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《时病论歌括新编》
  2. 桂枝汤《圆运动的古中医学》
  3. 桂枝汤《备急千金要方》
  4. 桂枝汤《圆运动的古中医学》
  5. 桂枝汤《备急千金要方》
  6. 桂枝汤《圆运动的古中医学》
  7. 桂枝汤《备急千金要方》
  8. 桂枝汤《圆运动的古中医学》
  9. 桂枝汤《备急千金要方》
  10. 桂枝汤《圆运动的古中医学》
  11. 桂枝汤《医学读书记》
  12. 桂枝汤《圆运动的古中医学》
  13. 桂枝汤《医宗金鉴》
  14. 桂枝生姜枳实汤方《医宗金鉴》
  15. 桂枝汤《删补名医方论》
  16. 桂枝生姜枳实汤方《伤寒杂病论》
  17. 桂枝汤《冯氏锦囊秘录》
  18. 桂枝生姜枳实汤《金匮悬解》
  19. 桂枝汤《医述》
  20. 桂枝生姜枳实汤《圆运动的古中医学》
  21. 桂枝汤《妇人大全良方》
  22. 桂枝芍药知母汤方《医宗金鉴》
  23. 桂枝汤《三因极一病证方论》
  24. 桂枝芍药知母汤《退思集类方歌注》
  25. 桂枝汤《太平惠民和剂局方》
  26. 桂枝芍药知母汤《金匮悬解》
  27. 桂枝汤《儒门事亲》
  28. 桂枝芍药知母汤《圆运动的古中医学》
  29. 桂枝汤《目经大成》
  30. 桂枝芍药知母甘草汤方《伤寒杂病论》
  31. 桂枝汤《医方考》


通关散_《时病论歌括新编》_中医内科_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风，不省人事

『药物』南星、皂角、细辛、薄荷、生半夏。

『服法』共为细末，吹入鼻中，促其取嚏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：通关散
  • 下一页：开关散
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《时病论歌括新编》
  2. 通关救急法《医宗金鉴》
  3. 通关散《冯氏锦囊秘录》
  4. 通关急救法《幼科心法要诀》
  5. 通关散《太平惠民和剂局方》
  6. 通关过节等十六法《金针秘传》
  7. 通关散《急救广生集》
  8. 通关《中医词典》
  9. 通关散《仁术便览》
  10. 通谷（荥穴）《子午流注说难》
  11. 通关散《退思集类方歌注》
  12. 通谷《中医词典》
  13. 通关散《奇方类编》
  14. 通谷《针灸大成》
  15. 通关散《万氏秘传片玉心书》
  16. 通谷《针灸大成》
  17. 通关散《苏沈良方》
  18. 通膈丸《普济本事方》
  19. 通关散《瘴疟指南》
  20. 通肝散《明目至宝》
  21. 通关散《时方歌括》
  22. 通腑泄热《中医词典》
  23. 通关散《博济方》
  24. 通风温湿度计《预防医学》
  25. 通关丸《目经大成》
  26. 通耳中脓方二首《外台秘要》
  27. 通关丸《时方歌括》
  28. 通而取之《中医词典》
  29. 通脊漏《中医词典》
  30. 通顶散《医方论》
  31. 通剂《中医名词词典》


开关散_《时病论歌括新编》_中医内科_【岐黄之术】

开关散

开关散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风口噤。

『药物』乌梅肉、冰片、生南星。

『服法』为末擦牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：开关散
  • 下一页：小续命汤
<<< 返回本书目录
  1. 开关润喉蓬莱雪【方剂大全】
  2. 开关散【方剂大全】
  3. 开关利膈丸【方剂大全】
  4. 开关散歌《尤氏喉症指南》
  5. 开关立效散【方剂大全】
  6. 开关神应散【方剂大全】
  7. 开关丹【方剂大全】
  8. 开光锭子【方剂大全】
  9. 开骨千金不易汤【方剂大全】
  10. 开光复明丸【方剂大全】
  11. 开骨膏【方剂大全】
  12. 开合【疾病大全】
  13. 开膈利痰汤【方剂大全】
  14. 开怀散【方剂大全】
  15. 开膈膏【方剂大全】
  16. 开豁腠理汤【方剂大全】
  17. 开割披针喉针形《外科正宗》
  18. 开睑及闭睑失用【疾病症状】
  19. 开肺解毒汤【方剂大全】
  20. 开角型青光眼【疾病大全】
  21. 开放性损伤【疾病症状】
  22. 开结导饮丸【方剂大全】
  23. 开放性损伤《外科学总论》
  24. 开结化痰汤【方剂大全】
  25. 开放性手外伤【疾病大全】
  26. 开结妙功丸【方剂大全】
  27. 开放性手部损伤的处理《骨科学》
  28. 开结舒经汤【方剂大全】
  29. 开放性神经管缺陷【疾病症状】
  30. 开结汤【方剂大全】
  1. 开关散《时病论歌括新编》
  2. 开瞽眼药《急救广生集》
  3. 开关散《重订囊秘喉书》
  4. 开瞽复明《奇方类编》
  5. 开关散《冯氏锦囊秘录》
  6. 开瞽复明《急救广生集》
  7. 开关散《重楼玉钥》
  8. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  9. 开关散歌《尤氏喉症指南》
  10. 开割披针喉针形《外科正宗》
  11. 开鬼门《中医名词词典》
  12. 开放性损伤《外科学总论》
  13. 开鬼门《中医词典》
  14. 开放性气胸《胸外科学》
  15. 开鬼门《中医词典》
  16. 开放性骨折的治疗《骨科学》
  17. 开合枢病变《思考中医》
  18. 开放性骨折的治疗《急诊医学》
  19. 开阖补泻《中医名词词典》
  20. 开放型放射性工作的安全防护《核、化学武器损伤》
  21. 开阖补泻《中医词典》
  22. 开发野生动物的意义《实验动物科学》
  23. 开阖补泻《中医词典》
  24. 开导之后宜补论《审视瑶函》
  25. 开花疔《中医词典》
  26. 开导说《张氏医通》
  27. 开花疔《中医词典》
  28. 开导《目经大成》
  29. 开角型青光眼《默克家庭诊疗手册》
  30. 开达膜原《中医词典》
  31. 开角型青光眼《眼科学》


小续命汤_《时病论歌括新编》_中医内科_【岐黄之术】

小续命汤

小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风不省人事，半身不遂，口眼喎斜，语言蹇涩及刚柔二痉。

『药物』防风、桂枝、麻黄、杏仁、川芎、白芍、人参、甘草、黄芩、防己、附子。加姜、枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开关散
  • 当前页：小续命汤
  • 下一页：大秦芎汤
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《时病论歌括新编》
  2. 小叙《旧德堂医案》
  3. 小续命汤《备急千金要方》
  4. 小序《时病论》
  5. 小续命汤《备急千金要方》
  6. 小惺惺丸《小儿药证直诀》
  7. 小续命汤《冯氏锦囊秘录》
  8. 小心真主篇《外经微言》
  9. 小续命汤《妇人大全良方》
  10. 小心宠物带来的危害《免疫与健康》
  11. 小续命汤《三因极一病证方论》
  12. 小心《中医词典》
  13. 小续命汤《太平惠民和剂局方》
  14. 小心《中医名词词典》
  15. 小续命汤《儒门事亲》
  16. 小邪《中医词典》
  17. 小续命汤《目经大成》
  18. 小香连丸《小儿药证直诀》
  19. 小续命汤《医方考》
  20. 小陷胸丸《伤寒寻源》
  21. 小续命汤《医方考》
  22. 小陷胸汤证《临证实验录》
  23. 小续命汤《仁术便览》
  24. 小陷胸汤证《临证实验录》
  25. 小续命汤《退思集类方歌注》
  26. 小陷胸汤方《伤寒论》
  27. 小续命汤《医方论》
  28. 小陷胸汤方《医宗金鉴》
  29. 小续命汤《汤头歌诀》
  30. 小陷胸汤方《伤寒杂病论》
  31. 小续命汤《时方歌括》


大秦芎汤_《时病论歌括新编》_中医内科_【岐黄之术】

大秦芎汤

大秦芎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风手足不能运掉，舌强不能言语，风邪散见，不拘于一经者。

『药物』秦艽、石膏、当归、白芍、川芎、生地、熟地、白术、茯苓、甘草、黄芩、防风、羌活、独活、白芷、细辛。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤
  • 当前页：大秦芎汤
  • 下一页：乌药顺气散
<<< 返回本书目录
  1. 大秦艽汤【方剂大全】
  2. 大青《本草纲目》完整版
  3. 大秦艽汤《汤头歌诀》
  4. 大青《本草乘雅半偈》
  5. 大秦艽散【方剂大全】
  6. 大青《本草图经》
  7. 大蜣螂《本草易读》
  8. 大青《本草易读》
  9. 大羌活丸【方剂大全】
  10. 大青《药笼小品》
  11. 大羌活汤【方剂大全】
  12. 大青《证类本草》
  13. 大羌活汤《汤头歌诀》
  14. 大青《本草纲目》图文版
  15. 大羌活汤《此事难知》
  16. 大青【中药大全】
  17. 大钱麻【中药大全】
  18. 大青草【中药大全】
  19. 大钱麻《滇南本草》
  20. 大青丹【方剂大全】
  21. 大前胡汤【方剂大全】
  22. 大青膏《扁鹊心书》
  23. 大千生【中药大全】
  24. 大青膏《小儿药证直诀》
  25. 大气运动图说《圆运动的古中医学》
  26. 大青膏【方剂大全】
  27. 大气氧含量的变迁《动脉粥样硬化》
  28. 大青根【中药大全】
  29. 大气陷兼消食《医学衷中参西录》
  30. 大青根【方剂大全】
  1. 大秦芎汤《时病论歌括新编》
  2. 大秦艽汤《汤头歌诀》
  3. 大青《本草纲目》
  4. 大秦艽汤《医方论》
  5. 大青《千金翼方》
  6. 大秦艽汤《仁术便览》
  7. 大青《药笼小品》
  8. 大秦艽汤《医学心悟》
  9. 大青《玉楸药解》
  10. 大秦艽汤《医方考》
  11. 大青《本草经集注》
  12. 大秦艽汤《目经大成》
  13. 大青《新修本草》
  14. 大秦艽汤《冯氏锦囊秘录》
  15. 大青《本草备要》
  16. 大蜣螂《本草易读》
  17. 大青《本草蒙筌》
  18. 大羌活汤《伤寒括要》
  19. 大青《本草易读》
  20. 大羌活汤《此事难知》
  21. 大青《冯氏锦囊秘录》
  22. 大羌活汤《汤头歌诀》
  23. 大青《医学入门》
  24. 大羌活汤《医方论》
  25. 大青《证类本草》
  26. 大羌活汤《退思集类方歌注》
  27. 大青《本草从新》
  28. 大羌活汤《仁术便览》
  29. 大青《得配本草》
  30. 大羌活汤《医方考》
  31. 大青《本草便读》


乌药顺气散_《时病论歌括新编》_中医内科_【岐黄之术】

乌药顺气散

乌药顺气散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风遍身顽麻，骨节疼痛，步履艰难，语言蹇涩，口眼喎斜，喉中气急有痰等。

『药物』乌药、橘红、麻黄、川芎、白芷、僵蚕、枳壳、桔梗、姜炭、炙草。加姜葱。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大秦芎汤
  • 当前页：乌药顺气散
  • 下一页：顺风匀气散
<<< 返回本书目录
  1. 乌药顺气《汤头歌诀》
  2. 乌药顺气散【方剂大全】
  3. 乌药散【方剂大全】
  4. 乌药汤【方剂大全】
  5. 乌药散《小儿药证直诀》
  6. 乌药叶【中药大全】
  7. 乌药花【中药大全】
  8. 乌药叶（乌药嫩叶）《本草纲目》完整版
  9. 乌药根《本草纲目》完整版
  10. 乌药子《本草纲目》完整版
  11. 乌药【中药大全】
  12. 乌药子【中药大全】
  13. 乌药《本草纲目》图文版
  14. 乌鱼《滇南本草》
  15. 乌药《证类本草》
  16. 乌鱼刺【中药大全】
  17. 乌药《药笼小品》
  18. 乌鱼蛋【中药大全】
  19. 乌药《药鉴》
  20. 乌鱼骨散【方剂大全】
  21. 乌药《滇南本草》
  22. 乌芋《本草纲目》完整版
  23. 乌药《本草择要纲目》
  24. 乌芋《本草求真》
  25. 乌药《本草易读》
  26. 乌芋《证类本草》
  27. 乌药《本草新编》
  28. 乌芋《本草纲目》图文版
  29. 乌药《本草图经》
  30. 乌贼、鱼骨《本草思辨录》
  1. 乌药顺气散《时病论歌括新编》
  2. 乌药顺气《汤头歌诀》
  3. 乌药顺气散《三因极一病证方论》
  4. 乌药散《博济方》
  5. 乌药顺气散《太平惠民和剂局方》
  6. 乌药散《小儿药证直诀》
  7. 乌药顺气散《医方考》
  8. 乌药散《妇人大全良方》
  9. 乌药顺气散《仁术便览》
  10. 乌药散《冯氏锦囊秘录》
  11. 乌药顺气散《医方论》
  12. 乌药平气汤《三因极一病证方论》
  13. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  14. 乌药茶《茶饮保健》
  15. 乌鱼《本草分经》
  16. 乌药（和）《本草分经》
  17. 乌鱼《滇南本草》
  18. 乌药《本草图经》
  19. 乌玉丹《是斋百一选方》
  20. 乌药《滇南本草》
  21. 乌芋《本草纲目》
  22. 乌药《本草乘雅半偈》
  23. 乌芋《千金翼方》
  24. 乌药《药鉴》
  25. 乌芋《新修本草》
  26. 乌药《本草撮要》
  27. 乌芋《本草衍义》
  28. 乌药《本草害利》
  29. 乌芋《证类本草》
  30. 乌药《本草害利》
  31. 乌芋《本草求真》


顺风匀气散_《时病论歌括新编》_中医内科_【岐黄之术】

顺风匀气散

顺风匀气散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风半身不遂，口眼喎斜。

『药物』乌药、沉香、青皮、木瓜、白芷、天麻、苏叶、人参、白术、甘草、加生姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药顺气散
  • 当前页：顺风匀气散
  • 下一页：牵正散
<<< 返回本书目录
  1. 顺风匀气《汤头歌诀》
  2. 顺风匀气散【方剂大全】
  3. 顺地红【中药大全】
  4. 顺肝丸【方剂大全】
  5. 顺肠粥【方剂大全】
  6. 顺行性遗忘【疾病症状】
  7. 吮乳困难【疾病症状】
  8. 顺化诀《脉诀汇辨》
  9. 睡中尿床不自觉方《外台秘要》
  10. 顺江木【中药大全】
  11. 睡中惊动《张氏医通》
  12. 顺经两安汤【方剂大全】
  13. 睡中惊动《保婴撮要》
  14. 顺经散《洪氏集验方》
  15. 睡欲预兆《中医疾病预测》
  16. 顺经汤【方剂大全】
  17. 睡卧不宁【方剂主治】
  18. 顺逆《外科大成》
  19. 睡卧不安【方剂主治】
  20. 顺逆《证治准绳·幼科》
  21. 睡瘫症【疾病症状】
  22. 顺逆探原篇《外经微言》
  23. 睡圣散《扁鹊心书》
  24. 顺逆险三法说《冯氏锦囊秘录》
  25. 睡起目赤症《眼科阐微》
  26. 顺气【中药主治】
  27. 睡眠中周期性腿动【疾病症状】
  28. 顺气【方剂主治】
  29. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  30. 顺气归脾丸【方剂大全】
  1. 顺风匀气散《时病论歌括新编》
  2. 顺风匀气《汤头歌诀》
  3. 顺风匀气散《医方论》
  4. 顺风散《救伤秘旨》
  5. 顺化诀《脉诀汇辨》
  6. 顺法《中医词典》
  7. 顺解散《是斋百一选方》
  8. 顺传《中医词典》
  9. 顺经散《洪氏集验方》
  10. 顺传《中医名词词典》
  11. 顺流紫丸《备急千金要方》
  12. 顺铂及卡铂《药理学》
  13. 顺逆《证治准绳·幼科》
  14. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  15. 顺逆《外科大成》
  16. 顺《中医词典》
  17. 顺逆口诀《女丹合编选注》
  18. 睡中遗尿《奇效简便良方》
  19. 顺逆生翳《中医词典》
  20. 睡中切牙《医述》
  21. 顺逆探原篇《外经微言》
  22. 睡中尿床不自觉方六首《外台秘要》
  23. 顺逆险三法说《冯氏锦囊秘录》
  24. 睡中呢哺《中医名词词典》
  25. 顺气《明目至宝》
  26. 睡中惊惕《医述》
  27. 顺气和中汤《冯氏锦囊秘录》
  28. 睡中惊动《保婴撮要》
  29. 顺气和中汤《仁术便览》
  30. 睡中惊动《张氏医通》
  31. 顺气豁痰汤《冯氏锦囊秘录》


牵正散_《时病论歌括新编》_中医内科_【岐黄之术】

牵正散

牵正散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风口眼喎斜无他症者。

『药物』白附子、僵蚕、金蝎。

『服法』等分为末，每服二钱，酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺风匀气散
  • 当前页：牵正散
  • 下一页：黄芪五物汤
<<< 返回本书目录
  1. 牵引性头痛【疾病症状】
  2. 牵正散【方剂大全】
  3. 牵涉性头痛【疾病症状】
  4. 铅《本草纲目》完整版
  5. 牵涉痛【疾病症状】
  6. 铅《本草图经》
  7. 牵牛子（别录）《本草乘雅半偈》
  8. 铅《本草易读》
  9. 牵牛子【方剂大全】
  10. 铅《证类本草》
  11. 牵牛子【中药大全】
  12. 铅《本草纲目》图文版
  13. 牵牛子《本草纲目》图文版
  14. 铅【中药大全】
  15. 牵牛子《证类本草》
  16. 铅（铅霜、黄丹、自然铜）《本草新编》
  17. 牵牛子《本草择要纲目》
  18. 铅丹《本草纲目》完整版
  19. 牵牛子《本草易读》
  20. 铅丹《本草乘雅半偈》
  21. 牵牛子《本草图经》
  22. 铅丹《本草崇原》
  23. 牵牛子《本草纲目》完整版
  24. 铅丹《长沙药解》
  25. 牵牛汤【方剂大全】
  26. 铅丹《证类本草》
  27. 牵牛《药笼小品》
  28. 铅丹《本草纲目》图文版
  29. 牵牛《药鉴》
  30. 铅丹【中药大全】
  1. 牵正散《时病论歌括新编》
  2. 牵正《针灸学》
  3. 牵正散《医方考》
  4. 牵正《中医词典》
  5. 牵正散《仁术便览》
  6. 牵张反射《生理学》
  7. 牵正散《医方论》
  8. 牵引法《中医词典》
  9. 铅《本草纲目》
  10. 牵推复位法《中医词典》
  11. 铅《本草备要》
  12. 牵牛子散《妇人大全良方》
  13. 铅《本草蒙筌》
  14. 牵牛子（攻）《本草分经》
  15. 铅《本草易读》
  16. 牵牛子（攻）《本草分经》
  17. 铅《冯氏锦囊秘录》
  18. 牵牛子（攻）《本草分经》
  19. 铅《证类本草》
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 铅《本经逢原》
  22. 牵牛子《本草图经》
  23. 铅《本草从新》
  24. 牵牛子《本草择要纲目》
  25. 铅《得配本草》
  26. 牵牛子《名医别录》
  27. 铅《本草便读》
  28. 牵牛子《中药学》
  29. 铅《增广和剂局方药性总论》
  30. 牵牛子《得配本草》
  31. 铅《本草分经》


黄芪五物汤_《时病论歌括新编》_中医内科_【岐黄之术】

黄芪五物汤

黄芪五物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风痱身无痛，半身不遂，手足无力。

『药物』炙黄芪、白芍、桂枝。加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵正散
  • 当前页：黄芪五物汤
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 黄芪通痹汤【方剂大全】
  2. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  3. 黄芪三皮饮【方剂大全】
  4. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  5. 黄芪软炸里脊《保健药膳》
  6. 黄芪银耳炖鸡《保健药膳》
  7. 黄芪汽锅鸡《保健药膳》
  8. 黄芪蒸乳鸽《保健药膳》
  9. 黄芪米醋脆皮鲤《保健药膳》
  10. 黄芪粥《保健药膳》
  11. 黄芪建中汤证《临证实验录》
  12. 黄芪粥【方剂大全】
  13. 黄芪建中汤加味【方剂大全】
  14. 黄芪猪肝汤《保健药膳》
  15. 黄芪鸡汁粥【方剂大全】
  16. 黄耆《本草纲目》完整版
  17. 黄芪猴头汤《保健药膳》
  18. 黄耆【中药大全】
  19. 黄芪干烧鲥鱼《保健药膳》
  20. 黄耆八珍汤【方剂大全】
  21. 黄芪炖母鸡《保健药膳》
  22. 黄耆白术散【方剂大全】
  23. 黄芪赤风汤证《临证实验录》
  24. 黄耆白术汤【方剂大全】
  25. 黄芪陈皮粥《保健药膳》
  26. 黄耆白芷膏【方剂大全】
  27. 黄芪【中药大全】
  28. 黄耆白芷汤【方剂大全】
  29. 黄芪《本草纲目》图文版
  30. 黄耆柏子仁散【方剂大全】
  1. 黄芪五物汤《时病论歌括新编》
  2. 黄芪五物汤《圆运动的古中医学》
  3. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  4. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  5. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  6. 黄芪芍药桂枝汤方《伤寒杂病论》
  7. 黄芪银耳炖鸡《保健药膳》
  8. 黄芪芍药桂酒汤《金匮悬解》
  9. 黄芪蒸乳鸽《保健药膳》
  10. 黄芪芍药桂酒汤《圆运动的古中医学》
  11. 黄芪粥《保健药膳》
  12. 黄芪山药茶《茶饮保健》
  13. 黄芪粥《食物疗法》
  14. 黄芪软炸里脊《保健药膳》
  15. 黄芪猪肝汤《保健药膳》
  16. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  17. 黄荠水《本草备要》
  18. 黄芪汽锅鸡《保健药膳》
  19. 黄耆《神农本草经》
  20. 黄芪米醋脆皮鲤《保健药膳》
  21. 黄耆《本草蒙筌》
  22. 黄芪建中汤证《临证实验录》
  23. 黄耆《中药学》
  24. 黄芪建中汤方《伤寒杂病论》
  25. 黄耆赤风汤《医林改错》
  26. 黄芪建中汤《金匮悬解》
  27. 黄耆防风汤《医林改错》
  28. 黄芪建中汤《圆运动的古中医学》
  29. 黄耆甘草汤《医林改错》
  30. 黄芪甲鱼汤《食物疗法》
  31. 黄耆桂枝五物汤方《医宗金鉴》


防风通圣散_《时病论歌括新编》_中医内科_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』一切风寒暑湿、饥饱劳役、内外诸邪所伤及丹毒发斑、隐疹等。

『药物』防风、荆芥、麻黄、桔梗、连翘、栀炭、黄芩、薄荷、大黄、芒硝、石膏、滑石、白术、甘草、当归、白芍、川芎，加姜、葱白。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪五物汤
  • 当前页：防风通圣散
  • 下一页：柴葛解肌汤
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《时病论歌括新编》
  2. 防风通圣《汤头歌诀》
  3. 防风通圣散《医宗金鉴》
  4. 防风通气汤《外科理例》
  5. 防风通圣散《删补名医方论》
  6. 防风天麻散《儒门事亲》
  7. 防风通圣散《冯氏锦囊秘录》
  8. 防风汤《普济本事方》
  9. 防风通圣散《医述》
  10. 防风汤《普济本事方》
  11. 防风通圣散《儒门事亲》
  12. 防风汤《儒门事亲》
  13. 防风通圣散《儒门事亲》
  14. 防风汤《太平惠民和剂局方》
  15. 防风通圣散《医方考》
  16. 防风汤《三因极一病证方论》
  17. 防风通圣散《医方考》
  18. 防风汤《妇人大全良方》
  19. 防风通圣散《医方考》
  20. 防风汤《妇人大全良方》
  21. 防风通圣散《医方考》
  22. 防风汤《妇人大全良方》
  23. 防风通圣散《外科理例》
  24. 防风汤《正体类要》
  25. 防风通圣散《仁术便览》
  26. 防风汤《备急千金要方》
  27. 防风通圣散《退思集类方歌注》
  28. 防风汤《备急千金要方》
  29. 防风通圣散《万氏秘传片玉心书》
  30. 防风汤《备急千金要方》
  31. 防风通圣散《医方论》


柴葛解肌汤_《时病论歌括新编》_中医内科_【岐黄之术】

柴葛解肌汤

柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』太阳、阳明、少阳合病，头目眼眶痛，鼻干不得眠，寒热无汗，脉象微洪或兼弦。

『药物』柴胡、葛根、羌活、白芷、黄芩、赤芍、桔梗、甘草、石膏，加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：柴葛解肌汤
  • 下一页：苏羌饮
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《时病论歌括新编》
  2. 柴甘茶《茶饮保健》
  3. 柴葛解肌汤《医宗金鉴》
  4. 柴风茶《茶饮保健》
  5. 柴葛解肌汤《删补名医方论》
  6. 柴陈煎（新方）《虚损启微》
  7. 柴葛解肌汤《目经大成》
  8. 柴车茶《茶饮保健》
  9. 柴葛解肌汤《医学心悟》
  10. 钗子股《证类本草》
  11. 柴葛解肌汤《退思集类方歌注》
  12. 钗子股《海药本草》
  13. 柴葛解肌汤《万氏秘传片玉心书》
  14. 钗斛《得配本草》
  15. 柴葛解肌汤《医方论》
  16. 姹女《中医词典》
  17. 柴蒿茶《茶饮保健》
  18. 差夏《中医词典》
  19. 柴胡《神农本草经》
  20. 差经《中医词典》
  21. 柴胡《雷公炮炙论》
  22. 差候《诸病源候论》
  23. 柴胡《雷公炮制药性解》
  24. 差后食复《伤寒恒论》
  25. 柴胡《药笼小品》
  26. 差后劳复一《伤寒悬解》
  27. 柴胡《长沙药解》
  28. 差后劳复五《伤寒悬解》
  29. 柴胡《中药炮制》
  30. 差后劳复四《伤寒悬解》
  31. 柴胡《新修本草》


苏羌饮_《时病论歌括新编》_中医内科_【岐黄之术】

苏羌饮

苏羌饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』寒疫、伤风、伤寒，可代麻桂十神之用。

『药物』紫苏、羌活、防风、陈皮、淡豉、生姜、葱白。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤
  • 当前页：苏羌饮
  • 下一页：三化汤
<<< 返回本书目录
  1. 苏羌达表汤【方剂大全】
  2. 苏沈内翰良方序《苏沈良方》
  3. 苏气汤【方剂大全】
  4. 苏沈内翰良方序一《苏沈良方》
  5. 苏脾散【方剂大全】
  6. 苏铁【中药大全】
  7. 苏木蓝【中药大全】
  8. 苏铁根【中药大全】
  9. 苏木行瘀酒【方剂大全】
  10. 苏铁果【中药大全】
  11. 苏木【中药大全】
  12. 苏铁花【中药大全】
  13. 苏木《药笼小品》
  14. 苏铁蕨【中药大全】
  15. 苏木《药鉴》
  16. 苏铁叶【中药大全】
  17. 苏木《本草择要纲目》
  18. 苏葶定喘丸【方剂大全】
  19. 苏木《本草易读》
  20. 苏头【中药大全】
  21. 苏麻粥【方剂大全】
  22. 苏土藁本【中药大全】
  23. 苏黄耆【中药大全】
  24. 苏望台患疟（有发明）《孙文垣医案》
  25. 苏合香圆【方剂大全】
  26. 苏心汤【方剂大全】
  27. 苏合香丸【方剂大全】
  28. 苏叶《长沙药解》
  29. 苏合香丸《苏沈良方》
  30. 苏叶黄连汤【方剂大全】
  1. 苏羌饮《时病论歌括新编》
  2. 苏前汤《外科全生集》
  3. 苏沈内翰良方序《苏沈良方》
  4. 苏木汤《妇人大全良方》
  5. 苏沈内翰良方序一《苏沈良方》
  6. 苏木《珍珠囊补遗药性赋》
  7. 苏汤煎《是斋百一选方》
  8. 苏木《药鉴》
  9. 苏葶定喘丸《医宗金鉴》
  10. 苏木《药性切用》
  11. 苏葶定喘丸《删补名医方论》
  12. 苏木《本草撮要》
  13. 苏望台患疟（有发明）《孙文垣医案》
  14. 苏木《本草择要纲目》
  15. 苏叶《长沙药解》
  16. 苏木《本草分经》
  17. 苏叶《本草分经》
  18. 苏木《本草便读》
  19. 苏枝《本草崇原》
  20. 苏木《中药学》
  21. 苏子《本草易读》
  22. 苏木《本草从新》
  23. 苏子《本经逢原》
  24. 苏木《本草求真》
  25. 苏子《中药学》
  26. 苏木《顾松园医镜》
  27. 苏子《本草择要纲目》
  28. 苏木《医学入门》
  29. 苏子《本草崇原》
  30. 苏木《本草易读》
  31. 苏子煎《备急千金要方》


三化汤_《时病论歌括新编》_中医内科_【岐黄之术】

三化汤

三化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风邪气作实，二便不通。

『药物』羌活、大黄、厚朴、枳实。

『服法』水煎、温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏羌饮
  • 当前页：三化汤
  • 下一页：防风黄芪汤
<<< 返回本书目录
  1. 三花汤【方剂大全】
  2. 三化汤【方剂大全】
  3. 三花神佑丸【方剂大全】
  4. 三环类抗忧郁药中毒【疾病大全】
  5. 三花枪刀药根【中药大全】
  6. 三皇圣纪《饮膳正要》
  7. 三花枪刀药【中药大全】
  8. 三皇药王考《吴医汇讲》
  9. 三候《理虚元鉴》
  10. 三黄宝蜡丸【方剂大全】
  11. 三和饮子【方剂大全】
  12. 三黄补血汤【方剂大全】
  13. 三和散【方剂大全】
  14. 三黄丹《扁鹊心书》
  15. 三合汤【方剂大全】
  16. 三黄丹《外科传薪集》
  17. 三合篇《外经微言》
  18. 三黄二香散【方剂大全】
  19. 三果木皮【中药大全】
  20. 三黄凉膈散【方剂大全】
  21. 三国两晋南北朝中外医学交流《中国医学通史》
  22. 三黄排石汤加减【方剂大全】
  23. 三国两晋南北朝医学著作《中国医学通史》
  24. 三黄片【方剂大全】
  25. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  26. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  27. 三国两晋南北朝医学家传记《中国医学通史》
  28. 三黄散《小儿药证直诀》
  29. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  30. 三黄散【方剂大全】
  1. 三化汤《时病论歌括新编》
  2. 三华聚顶《中医词典》
  3. 三化汤《冯氏锦囊秘录》
  4. 三划《四圣悬枢》
  5. 三化汤《医方考》
  6. 三划《四圣心源》
  7. 三化汤《医学心悟》
  8. 三花五子丸《明目至宝》
  9. 三化汤《仁术便览》
  10. 三花神佑丸《仁术便览》
  11. 三化汤《仁术便览》
  12. 三花神佑丸《仁术便览》
  13. 三画《金匮悬解》
  14. 三花神佑丸《冯氏锦囊秘录》
  15. 三皇药王考《吴医汇讲》
  16. 三花神丸《退思集类方歌注》
  17. 三黄白头翁汤《备急千金要方》
  18. 三花神丸《医方考》
  19. 三黄败毒散《救伤秘旨》
  20. 三花神丸《医方考》
  21. 三黄宝蜡《救伤秘旨》
  22. 三花神丸《目经大成》
  23. 三黄补血汤《仁术便览》
  24. 三候《理虚元鉴》
  25. 三黄丹《扁鹊心书》
  26. 三黑神曲奇散《傅青主男科》
  27. 三黄丹《外科传薪集》
  28. 三和汤《儒门事亲》
  29. 三黄解毒汤《医学心悟》
  30. 三和散《太平惠民和剂局方》
  31. 三黄解毒汤《万氏秘传片玉心书》


防风黄芪汤_《时病论歌括新编》_中医内科_【岐黄之术】

防风黄芪汤

防风黄芪汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中风不能言，脉迟而弱者。

『药物』防风、黄芪。

『服法』水煎、温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三化汤
  • 当前页：防风黄芪汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 防风黄连汤【方剂大全】
  2. 防风黄耆汤【方剂大全】
  3. 防风花【中药大全】
  4. 防风黄芩二物汤【方剂大全】
  5. 防风归芎汤【方剂大全】
  6. 防风黄芩丸【方剂大全】
  7. 防风钩藤钩丸【方剂大全】
  8. 防风加葛根汤【方剂大全】
  9. 防风根汤【方剂大全】
  10. 防风解毒汤【方剂大全】
  11. 防风葛根汤【方剂大全】
  12. 防风解温汤【方剂大全】
  13. 防风葛根石膏汤【方剂大全】
  14. 防风荆芥甘草汤【方剂大全】
  15. 防风藁本汤【方剂大全】
  16. 防风荆芥散【方剂大全】
  17. 防风膏【方剂大全】
  18. 防风酒【方剂大全】
  19. 防风干葛汤【方剂大全】
  20. 防风桔梗汤【方剂大全】
  21. 防风复元散【方剂大全】
  22. 防风立效散【方剂大全】
  23. 防风茯苓汤【方剂大全】
  24. 防风麻黄汤【方剂大全】
  25. 防风发表汤【方剂大全】
  26. 防风蔓荆丸【方剂大全】
  27. 防风独活汤【方剂大全】
  28. 防风蔓荆子丸【方剂大全】
  29. 防风导赤散【方剂大全】
  30. 防风木通汤【方剂大全】
  1. 防风黄芪汤《时病论歌括新编》
  2. 防风黄 汤《医述》
  3. 防风黄耆汤《医宗金鉴》
  4. 防风黄《本草衍义》
  5. 防风黄芩丸《医学心悟》
  6. 防风葛根汤《妇人大全良方》
  7. 防风黄汤《删补名医方论》
  8. 防风当归饮子《儒门事亲》
  9. 防风解毒汤《冯氏锦囊秘录》
  10. 防风当归饮子《冯氏锦囊秘录》
  11. 防风酒《备急千金要方》
  12. 防风补煎方《备急千金要方》
  13. 防风如神散《妇人大全良方》
  14. 防风败毒散《万氏秘传片玉心书》
  15. 防风散《备急千金要方》
  16. 防风（散）《本草分经》
  17. 防风散《备急千金要方》
  18. 防风《本草图经》
  19. 防风散《妇人大全良方》
  20. 防风《本草乘雅半偈》
  21. 防风散《妇人大全良方》
  22. 防风《珍珠囊补遗药性赋》
  23. 防风散《三因极一病证方论》
  24. 防风《药鉴》
  25. 防风散《医学心悟》
  26. 防风《外科全生集》
  27. 防风散《明目至宝》
  28. 防风《本草撮要》
  29. 防风散《明目至宝》
  30. 防风《本草害利》
  31. 防风散《明目至宝》


参苏饮_《时病论歌括新编》_中医内科_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』外感内伤，发热 咳嗽，伤风泄泻。

『药物』人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、干葛、木香。加姜、枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风黄芪汤
  • 当前页：参苏饮
  • 下一页：一、概述
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《时病论歌括新编》
  2. 参苏茶《茶饮保健》
  3. 参苏饮《医宗金鉴》
  4. 参数估计的意义《医学统计学》
  5. 参苏饮《删补名医方论》
  6. 参术饮《医方论》
  7. 参苏饮《冯氏锦囊秘录》
  8. 参术调中汤《仁术便览》
  9. 参苏饮《冯氏锦囊秘录》
  10. 参术调中汤《内外伤辨》
  11. 参苏饮《冯氏锦囊秘录》
  12. 参术散《冯氏锦囊秘录》
  13. 参苏饮《妇人大全良方》
  14. 参升茶《茶饮保健》
  15. 参苏饮《妇人大全良方》
  16. 参砂丸《冯氏锦囊秘录》
  17. 参苏饮《三因极一病证方论》
  18. 参三七《药性切用》
  19. 参苏饮《太平惠民和剂局方》
  20. 参三七《本草便读》
  21. 参苏饮《目经大成》
  22. 参三七《中药学》
  23. 参苏饮《医方考》
  24. 参乳丸《医方论》
  25. 参苏饮《外科理例》
  26. 参乳丸《冯氏锦囊秘录》
  27. 参苏饮《仁术便览》
  28. 参杞烧海参《保健药膳》
  29. 参苏饮《仁术便览》
  30. 参杞烧肚片《保健药膳》
  31. 参苏饮《仁术便览》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

春伤于风，夏生飧泄者，此不即病之伏气为患也。盖风木之气，内通于肝，肝木乘脾，脾气下陷，日久而成泄泻。经云："邪气留连，乃为洞泄"。皆为伏气而成。然而尚有寒泻、火泻、暑泻、湿泻、痰泻、食泻等，本不因乎伏气，但为便于区别，亦分述如下。盖飧泄则完谷不化；洞泻则直倾于下；寒泄则脉迟溺白，腹中绵痛；火泻则脉数溺赤，阵痛阵泻；暑泻则烦渴面垢；湿泻则胸痞不渴；痰泻则时泻时止；食泻则暧气吞酸，泻下腐臭。腹泻之病，盖于斯矣。

《灵枢经》云："春伤于风，夏生后泄肠澼。"肠僻者，古之痢名也。夫痢：有风、寒、热、湿、噤口、水谷、休息、五色之分。均宜详辨。风痢：似肠风下血而有痛坠；寒痢：下稀水而清腥，腹痛甚；热痢：便似鱼脑而稠粘，窘迫而痛（"窘"：窘急。"迫"：迫切。"窘迫而痛"：是很急切，迫不及待的要解大便，而又腹痛，便不爽。）；湿痢：色如豆汁，胸闷腹痛；噤口痢：下痢不食或呕不能食；水谷痢：糟粕脓血杂下；休息痢：时发时止；五色痢：脓血混杂而下。总之，痢症类型很多，宜分别治之。所谓夏生后泄肠澼者，是指风痢而言。其余之痢，在夏为少，在秋为多。兹将诸痢特点分述如下

『总括』

春伤于风夏飧泄，春不即病夏成痢。

飧泄洞泻皆伏气，风木内通肝乘脾。

脾气下陷久成泻，分寒火暑湿痰食。

飧泄直倾洞完谷，寒泻腹痛溺白迟。

火泻阵痛溺赤数，暑泻烦渴面垢题。

湿泻胸痞口不渴，痰泻时泻而时停。

食泻嗳气酸腐臭，泄泻之别如斯矣。

肠澼为痢有多型，风热寒湿噤口称。

水谷休息五色等，八者症象各区分。

风痛坠血肠风似，热痢窘痛鱼脑形。

寒痢清腥便稀水，湿痢豆汁闷腹疼。

噤口不食或痢呕，水谷糟粕便血脓。

休息时发而时止，五色脓血混杂成。

夏生后泄指风痢，余痢秋多夏少分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：一、概述
  • 下一页：（一）飧泄
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《外经微言》
  4. 概述《时病论歌括新编》
  5. 概述《中医饮食营养学》
  6. 概述《时病论歌括新编》
  7. 概述《中华人民共和国药品管理法》释义
  8. 概述《时病论歌括新编》
  9. 概述《生理学》
  10. 概述《时病论歌括新编》
  11. 概述《生理学》
  12. 概述《时病论歌括新编》
  13. 概述《药理学》
  14. 概述《时病论歌括新编》
  15. 概述《医用化学》
  16. 概述《中医疾病预测》
  17. 概述《医用化学》
  18. 概述《中医疾病预测》
  19. 概述《病理学》
  20. 概述《中医疾病预测》
  21. 概述《生物化学与分子生物学》
  22. 概述《中医疾病预测》
  23. 概述《生物化学与分子生物学》
  24. 概述《中医疾病预测》
  25. 概述《人体寄生虫学》
  26. 概述《中医疾病预测》
  27. 概述《人体寄生虫学》
  28. 概述《中医疾病预测》
  29. 概述《预防医学》
  30. 概述《中医疾病预测》
  31. 概述《预防医学》


飧泄_《时病论歌括新编》_中医内科_【岐黄之术】

（一）飧泄

（一）飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云："春伤于风，夏生飧泄"。推其致病之因，凡风邪、木胜、寒气、脾虚、伏气。皆能致泄（泻）。论其发病之由，良由春伤于风，风气通于肝，肝木之邪，不能条达，郁伏于脾土之中，中土虚寒，则风木更胜，而脾土更不主升，反下陷而为泄也。经云："清气在下，则生飧泄"。所以当春升发之令，而不得发，交夏而成斯症矣。其脉两关不调或弦而缓，肠鸣腹痛，完谷不消，宜以培土泻木法治之（培土泻木法：即培中暖土而泻肝木，此乃治肠鸣腹痛完谷不化之法。）。如尺脉沉迟，按之无力，乃属下焦虚寒，寒则不能消谷而成是病，宜以补火生土（补火生土法：即补命门之火以生脾土，为治命门火衰，久泻虚痢之法。脾肾固则泻自止。）法治之。倘脉细小而迟，手足寒者，不易治也。勉以暖培卑监法（卑监：即土不及之谓也。暖培卑监法：即暖培脾土之法，治脾土虚寒泄泻。）治之。倘日久谷道不合，或肛门下脱，乃元气下陷，急以补中收脱法治之。总之，飧泄之病，属虚者多，属实者少，如执治泻不利小便之偏，必致不起矣。

『歌括』

飧泄良由春伤风，伤风之气与肝通，

肝木有邪不条达，郁伏久在脾土中，

中土虚寒木更胜，脾不主升下陷从，

两关不调或弦缓，完谷不化腹痛鸣，

治以培土泻木法，脾健肝调泄自停。

沉迟无力下虚寒，食停补火生土能。

细小而迟手足冷，暖培卑监可奏功。

谷道不合肛门脱，气陷补中收脱宗。

飧泄虚多属实少，执利之偏必致凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）飧泄
  • 下一页：（二）洞泄
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《时病论歌括新编》
  2. 飧泄《圣济总录》
  3. 飧泄《凌临灵方》
  4. 飧泄《中医名词词典》
  5. 飧泄《医学纲目》
  6. 飧泄《时病论歌括新编》
  7. 飧泄《普济方·针灸》
  8. 孙子中增添三法《针灸神书》
  9. 飧泄《卫生宝鉴》
  10. 孙子中家传崔氏四花穴法《针灸神书》
  11. 飧泄《儒门事亲》
  12. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  13. 飧泄《明医指掌》
  14. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  15. 飧泄《吴鞠通医案》
  16. 孙真人枕上记《孙真人海上方》
  17. 飧泄《针灸资生经》
  18. 孙真人针十三鬼穴歌《针灸大成》
  19. 飧泄《金匮翼》
  20. 孙真人谕眼论《明目至宝》
  21. 飧泄《时病论》
  22. 孙真人养胎论《卫生家宝产科备要》
  23. 飧泄《幼科心法要诀》
  24. 孙真人养生铭《寿世青编》
  25. 飧泄解《素灵微蕴》
  26. 孙真人养生铭《孙真人海上方》
  27. 飧泄秘方《华佗神方》
  28. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  29. 飧泻《医宗金鉴》
  30. 孙真人卫生歌《寿世青编》
  31. 飧泻《证治准绳·幼科》


洞泄_《时病论歌括新编》_中医内科_【岐黄之术】

（二）洞泄

（二）洞泄

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："春伤于风夏生飧泄，邪气留连，乃为洞泄"。因风木之邪，留连既久，木气克土，则仓禀不藏而为洞泄。此即伏气之为病也。其症：脉象软缓乏力或脉兼弦，身重神疲，肢体懈怠，下利清谷，小便短赤等，宜培土泻木法加苍术、泽泻治之。经曰："肾脉小甚为洞泄"。盖肾为胃关，因肾虚失藏闭之职，伏邪乘虚而深陷也，宜补火生土法加煨葛、荷叶治之。总之，脾虚以补中为先，肾虚以固下为亟，风胜佐疏透，湿胜佐渗利，临症之际神而明之可也。

『歌括』

风木留连克土气，仓禀不藏为洞泄。

软缓乏力兼关弦，身重肢怠而神疲，

下利清谷溺短赤，培土泻木苍泽随。

肾虚失藏邪乘陷，补火生土葛荷宜。

脾虚总以补中先，肾虚固下亦为亟。

风胜疏透湿渗利，临症之间神明奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）飧泄
  • 当前页：（二）洞泄
  • 下一页：（三）寒泻
<<< 返回本书目录
  1. 洞泄《幼幼新书》
  2. 洞泄寒中《圣济总录》
  3. 洞庭汤【方剂大全】
  4. 洞虚丹【方剂大全】
  5. 洞庭山徐严少宰妹《曹仁伯医案论》
  6. 洞阳丹【方剂大全】
  7. 洞天鲜草膏【方剂大全】
  8. 洞阳金丹【方剂大全】
  9. 洞天酥香膏【方剂大全】
  10. 都管草《本草纲目》完整版
  11. 洞天救苦丹【方剂大全】
  12. 都桷子《本草纲目》完整版
  13. 洞天膏【方剂大全】
  14. 都拉【中药大全】
  15. 洞然汤【方剂大全】
  16. 都拉鸢尾【中药大全】
  17. 洞见碧霄【方剂大全】
  18. 都梁散【方剂大全】
  19. 洞当饮【方剂大全】
  20. 都梁丸【方剂大全】
  21. 冻死方《外台秘要》
  22. 都梁香散【方剂大全】
  23. 冻伤【中药主治】
  24. 都念子《本草纲目》完整版
  25. 冻伤【疾病大全】
  26. 都气加桂汤【方剂大全】
  27. 冻伤《外科学总论》
  28. 都气丸【方剂大全】
  29. 冻伤《家庭医学百科-医疗康复篇》
  30. 都咸子《本草纲目》完整版
  1. 洞泄《时病论歌括新编》
  2. 洞泄《时病论歌括新编》
  3. 洞泄《中医词典》
  4. 洞庭汤《是斋百一选方》
  5. 洞泄《幼幼新书》
  6. 洞庭山徐严少宰妹《曹仁伯医案论》
  7. 洞泄《儒门事亲》
  8. 洞天鲜草膏《外科全生集》
  9. 洞泄《时病论》
  10. 洞天救苦丹《外科全生集》
  11. 洞泄寒中《圣济总录》
  12. 洞肠泄《中医词典》
  13. 洞泄下痢候《诸病源候论》
  14. 洞《医述》
  15. 洞泻《中医词典》
  16. 洞《中医词典》
  17. 洞心《中医词典》
  18. 冻死秘方《华佗神方》
  19. 洞玄子性技三十种《素女经》
  20. 冻死候《诸病源候论》
  21. 都管草《证类本草》
  22. 冻死方一首《外台秘要》
  23. 都角子《海药本草》
  24. 冻生《中医词典》
  25. 都角子《证类本草》
  26. 冻伤的预防《外科学总论》
  27. 都良丸《奇方类编》
  28. 冻伤的分级救治《外科学总论》
  29. 都梁丸《妇人大全良方》
  30. 冻伤（局部冻伤）《外科学总论》
  31. 都梁丸《是斋百一选方》


寒泻_《时病论歌括新编》_中医内科_【岐黄之术】

（三）寒泻

（三）寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

寒泻者，因寒而致泻也。不比飧泄洞泄皆属于春伤于风之伏气。寒泄致病之源，是由感受寒气，寒气内袭于脾，脾胃受寒则阳虚，虚则不司运用，清阳之气不主上升，反下陷而成便泻。其便澄沏清冷，俨如鸭粪，腹中绵痛，小便清白，脉缓怠近迟，宜用暖培卑监法去党参、益智，加木香、楂炭治之。若有湿症所著，又宜佐化湿之药。临机应变，随症加减可也。

『歌括』

寒泻寒气袭脾中，脾寒慢虚失运动。

清阳不升反下陷，俨如鸭粪清沏澄，

腹疼溺白脉迟缓，暖培卑监去智参，

加楂木香随症治，若兼湿着佐宣温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）洞泄
  • 当前页：（三）寒泻
  • 下一页：（四）火泻
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒泻《时病论歌括新编》
  2. 寒泻《中医名词词典》
  3. 寒泻《傅青主男科》
  4. 寒泻《时病论歌括新编》
  5. 寒泻《中医词典》
  6. 寒泄《中医词典》
  7. 寒泻《症因脉治》
  8. 寒邪外入图《医理真传》
  9. 寒泻《金匮翼》
  10. 寒邪伤肺《证治准绳·幼科》
  11. 寒泻《时病论》
  12. 寒邪伤表《儿科萃精》
  13. 寒泻秘方《华佗神方》
  14. 寒邪入肺《金匮翼》
  15. 寒性《珍珠囊补遗药性赋》
  16. 寒邪内生图《医理真传》
  17. 寒暄《中医词典》
  18. 寒邪六经俱受不必定自太阳《医学读书记》
  19. 寒鸦《饮膳正要》
  20. 寒邪挟饮喘咳治验《一得集》
  21. 寒牙痛《中医词典》
  22. 寒邪犯肾大吐《傅青主男科》
  23. 寒腰痛《中医词典》
  24. 寒邪《中医词典》
  25. 寒药之非《正体类要》
  26. 寒痫《中医词典》
  27. 寒药之非《证治准绳·疡医》
  28. 寒下《中医名词词典》
  29. 寒药治例《古今医统大全》
  30. 寒无浮、热无沉《中医名词词典》
  31. 寒噎饮食不下针法《急救广生集》


火泻_《时病论歌括新编》_中医内科_【岐黄之术】

（四）火泻

（四）火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

火泻，即热泻也。经云："暴注下迫皆属于热"。其症泻出如射，有烫热感，肛门焦痛难禁，肠呜，痛阵泻阵，泻后复感滞涩不畅，脉数苔黄，溺赤而涩，口渴，此皆火泻之症也。张介宾曰：热胜则泻。而小便不利者，以火乘阴分，水道闭塞而然，宜用通利州都法（州都：指膀胱。《黄帝内经素问》："膀胱者，州都之官，津液藏焉"。"通利州都"是指疏通膀胱，使排尿通利之意。）去苍术加黄苓、黄连治之。论治之法，盖暴注新病者，实热闭塞者，形气强壮者，小腹胀满者，均可以利。如久病阴亏，气虚属寒者，皆不可用通利之法也。

『歌括』

火泻如射烫肛门，焦痛难禁腹疼呜。

疼阵泻阵复滞涩，溺赤渴数苔黄呈。

火乘阴分水道闭，通（利）州（都）去苍加连苓。

暴注新病实热塞，体强腹满通利能。

久病阴亏气虚寒，通利州都切莫行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）寒泻
  • 当前页：（四）火泻
  • 下一页：（五）暑泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《时病论歌括新编》
  2. 火泻《时病论歌括新编》
  3. 火泻《傅青主男科》
  4. 火泄《中医词典》
  5. 火泻《中医词典》
  6. 火邪证《伤寒总病论》
  7. 火泻《医宗金鉴》
  8. 火邪头痛《中医词典》
  9. 火泻《时病论》
  10. 火邪三条《仲景伤寒补亡论》
  11. 火泻《儿科萃精》
  12. 火邪圊血证十二　太阳六十七《伤寒悬解》
  13. 火泻《幼科心法要诀》
  14. 火邪内伤辨《傅青主男科》
  15. 火薪脉《中医词典》
  16. 火邪内攻证十五　太阳七十《伤寒悬解》
  17. 火性炎上《中医名词词典》
  18. 火邪惊狂《伤寒捷诀》
  19. 火性炎上《中医词典》
  20. 火邪经闭《中医词典》
  21. 火牙痛《中医词典》
  22. 火邪（伤寒补遗）《古今医统大全》
  23. 火炎昆岗兮英华凋落《解围元薮》
  24. 火邪《中医词典》
  25. 火炎上喘《明医指掌》
  26. 火邪《中医名词词典》
  27. 火眼《中医词典》
  28. 火硝《本草撮要》
  29. 火眼《奇效简便良方》
  30. 火硝《本草便读》
  31. 火眼《厘正按摩要术》


暑泻_《时病论歌括新编》_中医内科_【岐黄之术】

（五）暑泻

（五）暑泻

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏暑湿之令而患泄泻，多属暑泻。盖暑热之气，不离乎湿。因为天之暑气下逼，地之湿浊上腾，人在气交之中，气从口鼻而入，直扰中州，脾胃失消运之权，清浊不分，上升精华之气，反下降而为便泻矣。其症：泻出稠粘，小便热赤，脉来濡数或沉滑，面垢有汗，口渴喜凉，周身发热如火炎，宜以清凉涤暑法以却燔蒸。如夹有湿邪，则口不甚渴，当佐木通、泽泻。若湿盛于暑，则仿湿泻之法治之。

『歌括』

暑泻长夏暑湿令，天暑下逼地温腾。

人在气交口鼻入，扰中失职清浊混。

泻出稠粘溺赤热，面垢有汗喜冷饮，

濡数沉滑身火炎，清凉涤暑却燔蒸。

夹湿不渴佐通泽，湿胜于暑湿泻寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）火泻
  • 当前页：（五）暑泻
  • 下一页：（六）湿泻
<<< 返回本书目录
  1. 暑邪热呃《洄溪医案》
  2. 暑形《儒门事亲》
  3. 暑邪门《王旭高临证医案》
  4. 暑疡《温热暑疫全书》
  5. 暑温兼泄泻《医学衷中参西录》
  6. 暑疡《增订叶评伤暑全书》
  7. 暑温案《丁甘仁医案》
  8. 暑疫《血证论》
  9. 暑温、伏暑《温病条辨》
  10. 暑月脾燥病《扁鹊心书》
  11. 暑温、伏暑《温病条辨》
  12. 暑月伤热《孙真人海上方》
  13. 暑温《吴鞠通医案》
  14. 暑月伤食泄泻《扁鹊心书》
  15. 暑温《温病条辨》
  16. 暑瘵《温热暑疫全书》
  17. 暑温《回春录》
  18. 暑瘵《增订叶评伤暑全书》
  19. 暑温《儿科萃精》
  20. 暑证《古今名医汇粹》
  21. 暑痿《温热暑疫全书》
  22. 暑证《景岳全书》
  23. 暑天阳明病《经方实验录》
  24. 暑证《明医指掌》
  25. 暑湿泄泻《凌临灵方》
  26. 暑证《医学实在易》
  27. 暑湿内陷《凌临灵方》
  28. 暑证《幼幼集成》
  29. 暑湿门方（计方二十八条）《脉症治方》
  30. 暑证《增订叶评伤暑全书》
  1. 暑泻《时病论歌括新编》
  2. 暑泻《圆运动的古中医学》
  3. 暑泻《中医词典》
  4. 暑泻《中医名词词典》
  5. 暑泻《时病论》
  6. 暑泻《时病论歌括新编》
  7. 暑疡《中医词典》
  8. 暑泄秘方《华佗神方》
  9. 暑疡《增订叶评伤暑全书》
  10. 暑泄《儒门事亲》
  11. 暑疡《温热暑疫全书》
  12. 暑泄《中医词典》
  13. 暑疫《血证论》
  14. 暑邪门《王旭高临证医案》
  15. 暑月脾燥病《扁鹊心书》
  16. 暑痫《中医词典》
  17. 暑月伤热《孙真人海上方》
  18. 暑温兼泄泻《医学衷中参西录》
  19. 暑月伤食泄泻《扁鹊心书》
  20. 暑温案《丁甘仁医案》
  21. 暑月水泻《中医词典》
  22. 暑温、伏暑《温病条辨》
  23. 暑月死《奇效简便良方》
  24. 暑温、伏暑《温病条辨》
  25. 暑月小便不利玉户肿大便血《孙文垣医案》
  26. 暑温《儿科萃精》
  27. 暑瘵《时病论歌括新编》
  28. 暑温《时病论》
  29. 暑瘵《中医名词词典》
  30. 暑温《回春录》
  31. 暑瘵《时病论歌括新编》


湿泻_《时病论歌括新编》_中医内科_【岐黄之术】

（六）湿泻

（六）湿泻

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："湿胜则濡泄"。又曰："湿多成五泄"。可见泄泻之病属湿为多。湿侵于脾，脾失健运，不能渗化，以致阑门不能泌清别浊，水谷并入大肠而成泄泻。其症：脉象缓涩，泻水而无腹痛或微痛，胸前痞闷，口不作渴，小便黄赤，大便稀溏等。治法宜通利州都，以渗利膀胱。州都通则泻自止矣。

『歌括』

湿泻侵脾失健运，不能渗化阻阑门。

不渴便溏溺黄赤，脉来缓涩胸痞闷，

水泻腹痛或不痛，通利州都泻自停。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）暑泻
  • 当前页：（六）湿泻
  • 下一页：（七）痰泻
<<< 返回本书目录
  1. 湿邪困脾《医门补要》
  2. 湿形《儒门事亲》
  3. 湿香港脚（又名肾脏风）《医门补要》
  4. 湿性坏疽【疾病症状】
  5. 湿香【方剂大全】
  6. 湿性脚气【疾病症状】
  7. 湿温中焦篇《温病指南》
  8. 湿性脚气【疾病症状】
  9. 湿温证《伤寒九十论》
  10. 湿性体质【疾病症状】
  11. 湿温原发证方治举要《余无言医案》
  12. 湿叙论一条《仲景伤寒补亡论》
  13. 湿温下焦篇《温病指南》
  14. 湿癣《周慎斋遗书》
  15. 湿温上焦篇《温病指南》
  16. 湿异同《伤寒法祖》
  17. 湿温夹食重证《余无言医案》
  18. 湿阴疮门主论《疡医大全》
  19. 湿温化燥证《余无言医案》
  20. 湿疣【疾病症状】
  21. 湿温肠出血证《余无言医案》
  22. 湿郁汤【方剂大全】
  23. 湿温辨《医门补要》
  24. 湿疹《百病自测》
  25. 湿温案《丁甘仁医案》
  26. 湿疹《家庭医学百科-医疗康复篇》
  27. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  28. 湿疹《自我调养巧治病》
  29. 湿温、寒湿《温病条辨》
  30. 湿疹【疾病症状】
  1. 湿泻《时病论歌括新编》
  2. 湿泻《中医名词词典》
  3. 湿泻《中医词典》
  4. 湿泻《时病论歌括新编》
  5. 湿泻《症因脉治》
  6. 湿邪困脾《医门补要》
  7. 湿泻《金匮翼》
  8. 湿邪从膜原而入《温病正宗》
  9. 湿泻《时病论》
  10. 湿香港脚（又名肾脏风）《医门补要》
  11. 湿叙论一条《仲景伤寒补亡论》
  12. 湿香方《备急千金要方》
  13. 湿癣《中医词典》
  14. 湿乌梅荔枝汤《是斋百一选方》
  15. 湿癣《儒门事亲》
  16. 湿温中焦篇《温病指南》
  17. 湿癣《周慎斋遗书》
  18. 湿温证《伤寒九十论》
  19. 湿癣白秃《奇效简便良方》
  20. 湿温原发证方治举要《余无言医案》
  21. 湿癣候《诸病源候论》
  22. 湿温下焦篇《温病指南》
  23. 湿癣秘方《华佗神方》
  24. 湿温酸软《症因脉治》
  25. 湿腰痛《中医词典》
  26. 湿温上焦篇《温病指南》
  27. 湿义解《思考中医》
  28. 湿温夹食重证《余无言医案》
  29. 湿异同《伤寒法祖》
  30. 湿温化燥证《余无言医案》
  31. 湿阴疮《中医词典》


痰泻_《时病论歌括新编》_中医内科_【岐黄之术】

（七）痰泻

（七）痰泻

  • 上一页
  • 目录
  • 相关
  • 下一页

痰泻者，因痰而致泻也。昔贤云："脾为生痰之源，肺为贮痰之器"。盖痰乃湿气而生，湿由脾弱而起。脾为太阳湿土，得温则健，一被寒湿所侵，即形困顿。脾困则健运失权，水谷之精微变而为痰。痰气上袭于肺，肺与大肠相表里，若大肠固，则肺经自病而成痰嗽。肠不固，则胸腹迷闷，头晕恶心，神色不瘁（瘁：即劳累之意。"神色不瘁"是指精神颜色没有劳累的表现。），时泻时停等。宜以化痰顺气法治之。气顺痰消，则泻自止矣。

『歌括』

痰泻因湿由脾亏，脾被寒侵困顿惫。

脾阳困顿失健运，精微变痰上袭肺。

大肠若固成痰嗽，不固移肠痰泻坠，

胸腹迷闷脉弦滑，头昏恶心色不瘁，

时泻时停化痰（顺）气，气顺痰消病自退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）湿泻
  • 当前页：（七）痰泻
  • 下一页：（八）食泻（附：饮泻）
<<< 返回本书目录
  1. 痰痫《医宗金鉴》
  2. 痰信号《中医疾病预测》
  3. 痰痫《儿科萃精》
  4. 痰繇于风寒《药症忌宜》
  5. 痰涎壅滞【方剂主治】
  6. 痰繇于热《药症忌宜》
  7. 痰涎壅盛【方剂主治】
  8. 痰繇于湿《药症忌宜》
  9. 痰涎壅塞【方剂主治】
  10. 痰药【中药大全】
  11. 痰涎血属于脾脏《医学传心录》
  12. 痰液辨病《常见病自测》
  13. 痰涎不利【方剂主治】
  14. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  15. 痰涎并多【方剂主治】
  16. 痰液量《常用化验值及意义》
  17. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  18. 痰液气味《常用化验值及意义》
  19. 痰涎《证治准绳·幼科》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰涎《杂病广要》
  22. 痰液中弹力纤维《常用化验值及意义》
  23. 痰涎《幼幼新书》
  24. 痰液中寄生虫《常用化验值及意义》
  25. 痰涎《幼科释谜》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰涎《普济方·针灸》
  28. 痰液中细胞《常用化验值及意义》
  29. 痰唾稠粘【方剂主治】
  30. 痰液中细菌镜检《常用化验值及意义》
  1. 痰泻《时病论歌括新编》
  2. 痰泻《时病论歌括新编》
  3. 痰泻《中医词典》
  4. 痰泄《中医词典》
  5. 痰泻《时病论》
  6. 痰哮嗽《中医词典》
  7. 痰信号《中医疾病预测》
  8. 痰哮秘方《华佗神方》
  9. 痰信号的理论基础《中医疾病预测》
  10. 痰哮方《冯氏锦囊秘录》
  11. 痰信号的临床意义《中医疾病预测》
  12. 痰哮《中医词典》
  13. 痰血《中医词典》
  14. 痰痫《幼科心法要诀》
  15. 痰眼症《中医词典》
  16. 痰痫《儿科萃精》
  17. 痰繇于风寒《药症忌宜》
  18. 痰痫《医宗金鉴》
  19. 痰繇于热《药症忌宜》
  20. 痰痫《中医词典》
  21. 痰繇于湿《药症忌宜》
  22. 痰涎症《中医词典》
  23. 痰噎膈《中医词典》
  24. 痰涎原由症治《幼科释谜》
  25. 痰液《百病自测》
  26. 痰涎血属于脾脏《医学传心录》
  27. 痰液辨病《常见病自测》
  28. 痰涎血《中医词典》
  29. 痰液检查《临床基础检验学》
  30. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  31. 痰液量《常用化验值及意义》


食泻（附：饮泻）_《时病论歌括新编》_中医内科_【岐黄之术】

（八）食泻（附：饮泻）
在线购买《时病论歌括新编》正版书籍

（八）食泻（附：饮泻）

  • 上一页
  • 目录
  • 相关
  • 下一页

食泻者即胃泻也。由于脾为湿困不能健运，阳明胃腑失其消化，以致食积太仓而成便泻。其脉，气口紧盛或右关沉滑。其症；吞酸嗳臭，恶闻食气，腹满甚而不泻，得泻则腹疼缓解，当用楂曲平胃法治之。又有渴能饮水，水下腹泻，泻而大渴，名为"溢饮滑泻"，即《金匮要略》中之饮泻，是由水渍于胃而然。宜用增损胃苓法去厚朴、苍术，加白术、甘草治之。须辨症详明，不可混称。

『歌括』

食泻因脾为湿困，胃失消化食积屯。

右关沉滑气口紧，吞酸恶食胸脘闷，

腹痛不泻泻得快，楂曲平胃迎刃应。

渴饮复泻为饮泻，水积于胃增（损）胃苓，

加入术草去苍朴，食泻饮泻莫混称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）痰泻
  • 当前页：（八）食泻（附：饮泻）
  • 下一页：（九）风痢
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食泻（饮泻）《时病论歌括新编》
  2. 食泻（饮泻）《时病论歌括新编》
  3. 食蟹中毒《中医词典》
  4. 食泻《时病论》
  5. 食蟹中毒候《诸病源候论》
  6. 食泻《症因脉治》
  7. 食蟹中毒治之方《金匮悬解》
  8. 食泻《保婴撮要》
  9. 食蟹中毒治之方《医宗金鉴》
  10. 食泻《中医词典》
  11. 食蟹中毒治之方 又方《金匮悬解》
  12. 食泻《中医名词词典》
  13. 食心痛《中医词典》
  14. 食泄《中医词典》
  15. 食蕈菌中毒《中医词典》
  16. 食哮《中医词典》
  17. 食鸭成瘕《奇方类编》
  18. 食痫《幼科心法要诀》
  19. 食鸭成症《景景医话》
  20. 食痫《儿科萃精》
  21. 食鸭蛋不消《奇效简便良方》
  22. 食痫《证治准绳·幼科》
  23. 食鸭积滞《奇效简便良方》
  24. 食痫《幼幼新书》
  25. 食鸭肉成病候《诸病源候论》
  26. 食痫《医宗金鉴》
  27. 食盐《本草纲目》
  28. 食痫《中医词典》
  29. 食盐《雷公炮制药性解》
  30. 食痫《中医名词词典》
  31. 食盐《千金翼方》


风痢_《时病论歌括新编》_中医内科_【岐黄之术】

（九）风痢

（九）风痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《针经》云："春伤于风，夏生后泻肠澼"。注家谓春令伤于风邪，风木内干，损其胃气，则清阳之气不能上升，反内陷而为飧泄，久则传太阴而为肠澼（肠澼：痢症名，为风痢损伤胃气，日久传于太阴所致。）。因风所致，故称风痢。其症：先泻后痢，脉沉小而弦，腹微痛而有后重，似肠风而下清血，此由春令之伏气至夏而发，属木胜土亏之候。如体质素寒者，则用培土泻木法加木香、苍术治之；如体质素热，则宜本方去吴萸、炮姜，加黄苓、黄连、煨葛根治之；如胸闷溺赤，必夹湿也，宜佐赤苓、泽泻治之；如吞酸嗳腐，为夹食也，佐山楂、厚朴治之。

『歌括』

风木内干损胃气，清阳内陷为飧泄。

久则传脾成肠澼，因风而致为风痢。

先泄后痢沉小弦，腹有微痛后重继，

体寒培土泻木法，再加苍术 木香随。

体质素热去吴姜，加入苓连煨葛宜。

胸闷溺赤湿苓泽，嗳腐夹食楂朴议。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）食泻（附：饮泻）
  • 当前页：（九）风痢
  • 下一页：（十）寒痢
<<< 返回本书目录
  1. 风疠各方《解围元薮》
  2. 风痢下血证治《三因极一病证方论》
  3. 风狸尿《本草纲目》完整版
  4. 风流散【方剂大全】
  5. 风狸脑《本草纲目》完整版
  6. 风六合汤【方剂大全】
  7. 风狸《本草纲目》图文版
  8. 风聋《圣济总录》
  9. 风狸《本草纲目》完整版
  10. 风聋方《外台秘要》
  11. 风冷声嘶《圣济总录》
  12. 风轮菜【中药大全】
  13. 风冷痹《圣济总录》
  14. 风轮赤豆《中医眼科学》
  15. 风冷【方剂主治】
  16. 风轮钉翳《银海精微》
  17. 风冷《圣济总录》
  18. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  19. 风雷云雨电图诀《疡医大全》
  20. 风论《仁斋直指方论（附补遗）》
  21. 风劳（余见劳）《针灸资生经》
  22. 风论《儒门事亲》
  23. 风劳《圣济总录》
  24. 风论《素问悬解》
  25. 风劳《普济方·针灸》
  26. 风论《温病条辨》
  27. 风兰【中药大全】
  28. 风论篇《黄帝内经·素问》
  29. 风癞论《解围元薮》
  30. 风驴肚内虫《本草纲目》完整版
  1. 风痢《时病论歌括新编》
  2. 风痢《中医名词词典》
  3. 风痢《中医词典》
  4. 风痢《时病论歌括新编》
  5. 风痢《时病论》
  6. 风疬《中医词典》
  7. 风痢《活幼心书》
  8. 风疠各方《解围元薮》
  9. 风痢下血证治《三因极一病证方论》
  10. 风例《慎柔五书》
  11. 风流散《救伤秘旨》
  12. 风冷失音《中医词典》
  13. 风瘤《中医词典》
  14. 风冷失声候《诸病源候论》
  15. 风龙茶《茶饮保健》
  16. 风冷失声《中医词典》
  17. 风聋《圣济总录》
  18. 风冷声嘶《圣济总录》
  19. 风聋《中医词典》
  20. 风冷泪《中医词典》
  21. 风聋《金匮翼》
  22. 风冷候《诸病源候论》
  23. 风聋方三首《外台秘要》
  24. 风冷候《巢氏病源补养宣导法》
  25. 风聋秘方《华佗神方》
  26. 风冷痹《中医词典》
  27. 风漏《中医词典》
  28. 风冷痹《圣济总录》
  29. 风轮《中医词典》
  30. 风冷《圣济总录》
  31. 风轮赤豆《中医名词词典》


寒痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十）寒痢

（十）寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

寒痢之症，多因炎热贪凉，过食生冷，冷则凝滞，中州之阳不能运化（中州：指脾也。《难经·第四难》："脾者中州"。），清气不升，脾气下陷，以致腹痛后重，痢下白色，稀而清腥，脉迟苔白者，当去其寒，兼扶脾土，则痢自止，宜用暖培卑监法佐以楂炭、木香治之。但寒痢亦有呈赤色者，不可不别，总以脉迟苔白为据。倘脉数苔黄，便为热痢，温热之品又不可乱施也。须细辨之。

『歌括』

寒痢冷饮过贪凉，寒滞中州不运阳。

腹痛后重二便白，清腥脉迟苔白茫，

祛寒扶脾痢自止，暖培卑监佐楂香。

又有寒痢下赤色，脉迟苔白辨症详。

脉数苔黄为热痢，温热之品不可尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）风痢
  • 当前页：（十）寒痢
  • 下一页：（十一）热痢（附：暑痢）
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《时病论歌括新编》
  2. 寒痢《中医名词词典》
  3. 寒痢《傅青主男科》
  4. 寒痢《时病论歌括新编》
  5. 寒痢《中医词典》
  6. 寒栗鼓颔《中医名词词典》
  7. 寒痢《医宗金鉴》
  8. 寒栗不复《中医词典》
  9. 寒痢《时病论》
  10. 寒栗《中医词典》
  11. 寒痢《儿科萃精》
  12. 寒冷呕吐哕逆第六十二问《婴童百问》
  13. 寒痢《幼科心法要诀》
  14. 寒冷腹痛《金匮翼》
  15. 寒凉《松峰说疫》
  16. 寒冷腹痛《中医词典》
  17. 寒淋《中医词典》
  18. 寒冷《千金翼方》
  19. 寒淋《医宗金鉴》
  20. 寒类《药鉴》
  21. 寒淋《幼幼新书》
  22. 寒类《寿世保元》
  23. 寒淋《儿科萃精》
  24. 寒狂《傅青主男科》
  25. 寒淋《幼科心法要诀》
  26. 寒可制热《中医词典》
  27. 寒淋候《诸病源候论》
  28. 寒咳《中医词典》
  29. 寒淋候《诸病源候论》
  30. 寒厥心痛《明医指掌》
  31. 寒淋汤《医学衷中参西录》


热痢（附：暑痢）_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）热痢（附：暑痢）
在线购买《时病论歌括新编》正版书籍

（十一）热痢（附：暑痢）

  • 上一页
  • 目录
  • 相关
  • 下一页

热痢，起于夏秋之交，热郁湿蒸，人感其气，内干脾胃，脾失健运，胃不消导，热夹湿食，酝酿中州而成滞下之症。其症：脉滑数有力，里急后重，烦渴引饮，喜冷畏热，小便热赤，痢下赤色如鱼脑，稠粘而秽者是也。治宜清痢荡积法加槟榔、楂肉。如体弱者以生军改为熟军。如因暑气致病者，名为暑痢，其症：自汗发热，面垢呕逆，渴欲饮水，腹内攻痛，小便不通，痢血频迸等。以清凉涤暑法去青蒿、西瓜翠衣，加黄连、荷叶治之。

『歌括』

热痢发病夏初辰，热郁湿蒸脾胃侵，

热夹湿食失健运，酝酿中州滞下成，

滑数有力里急重，烦渴畏热喜冷饮，

小便色赤痢亦赤，稠粘而秽鱼脑形，

清痢荡积加槟楂，体弱生军易熟军。

尚有暑痢自汗热，面垢呕逆溺不通，

渴饮腹痛血频迸，清凉涤暑荷连增，

减去青蒿与瓜翠，临机应变神而明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）寒痢
  • 当前页：（十一）热痢（附：暑痢）
  • 下一页：（十二）湿痢
<<< 返回本书目录
  1. 热痢【中药主治】
  2. 热痢寒痢《医宗金鉴》
  3. 热痢《幼幼新书》
  4. 热淋《儿科萃精》
  5. 热痢《医宗金鉴》
  6. 热淋《圣济总录》
  7. 热痢《圣济总录》
  8. 热淋《医学心悟》
  9. 热痢《儿科萃精》
  10. 热淋《医宗金鉴》
  11. 热痢《备急千金要方》
  12. 热淋《幼幼新书》
  13. 热利寒利《伤寒心法要诀》
  14. 热淋【中药主治】
  15. 热劳【方剂主治】
  16. 热淋【方剂主治】
  17. 热劳《圣济总录》
  18. 热淋方《外台秘要》
  19. 热劳《女科折衷纂要》
  20. 热淋涩痛【中药主治】
  21. 热渴《幼幼新书》
  22. 热六合汤【方剂大全】
  23. 热咳【疾病大全】
  24. 热论《儿科醒》
  25. 热痉挛【疾病症状】
  26. 热论《素问悬解》
  27. 热结节【疾病症状】
  28. 热论篇《黄帝内经·素问》
  29. 热结便秘【中药主治】
  30. 热略《景岳全书》
  1. 热痢（暑痢）《时病论歌括新编》
  2. 热痢（暑痢）《时病论歌括新编》
  3. 热痢寒痢《医宗金鉴》
  4. 热痢《幼科心法要诀》
  5. 热痢候《诸病源候论》
  6. 热痢《儿科萃精》
  7. 热痢候《诸病源候论》
  8. 热痢《时病论》
  9. 热痢用凉药《证治准绳·幼科》
  10. 热痢《幼幼新书》
  11. 热淋《中医名词词典》
  12. 热痢《医宗金鉴》
  13. 热淋《圣济总录》
  14. 热痢《备急千金要方》
  15. 热淋《中医词典》
  16. 热痢《中医词典》
  17. 热淋《医宗金鉴》
  18. 热痢《圣济总录》
  19. 热淋《幼幼新书》
  20. 热利寒利《伤寒心法要诀》
  21. 热淋《明医指掌》
  22. 热利寒利《医学摘粹》
  23. 热淋《医学心悟》
  24. 热力灭菌《医学微生物学》
  25. 热淋《儿科萃精》
  26. 热类《药鉴》
  27. 热淋《幼科心法要诀》
  28. 热类《寿世保元》
  29. 热淋方三首《外台秘要》
  30. 热泪《中医词典》
  31. 热淋候《诸病源候论》


湿痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十二）湿痢

（十二）湿痢

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痢，有寒湿、热湿之分。寒湿为痢，腹微痛而后坠，胸痞闷而不渴，不思谷食，小便清白或微黄，痢下白色或为豆汁，脉缓近迟，宜用温化湿邪加木香治之；热湿为痢，里急后重，忽思饮，饮亦不多，忽思食，食亦乏味，小便热赤，痢下赤色或淡红焦黄，脉濡数，当用通利州都法去苍术，加木香、黄连治之。又有阴虚患痢，里急欲便，虚坐努责（"虚坐努责"：是形容屡欲大便，但虽用力，而大便却排不出的现象。）者，不可偏言乎湿而投渗利，利之益伤其阴。可用当归、白芍、生地、丹皮、阿胶、泽泻、石莲子等随症加减。

『歌括』

寒湿之痢腹绵疼，后坠不渴胸痞闷，

小便清白或微黄，痢下白色豆汁形，

不食脉缓或近迟，温化湿邪木香增。

热湿之痢脉濡数，思饮不多食无味，

小便热赤痢亦赤，焦黄淡红里急坠，

通利州都去苍术，加入木香 黄连配。

阴虚里急坐努责，防伤其阴勿渗利，

归芍地丹阿连泽，随症加减切注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）热痢（附：暑痢）
  • 当前页：（十二）湿痢
  • 下一页：（十三）噤口痢
<<< 返回本书目录
  1. 湿咳【疾病症状】
  2. 湿论《叶选医衡》
  3. 湿痉或问《温病条辨》
  4. 湿论《医贯》
  5. 湿解《儿科萃精》
  6. 湿啰音【疾病症状】
  7. 湿脚气【方剂主治】
  8. 湿门《儒门事亲》
  9. 湿家发黄证《伤寒九十论》
  10. 湿门《寿世青编》
  11. 湿剂《本草纲目》完整版
  12. 湿门《医方考》
  13. 湿霍乱吐泻交作《儿科萃精》
  14. 湿门《张氏医通》
  15. 湿霍乱《医宗金鉴》
  16. 湿门（儿科）《冯氏锦囊秘录》
  17. 湿火红积《凌临灵方》
  18. 湿门（嗽附）《儒门事亲》
  19. 湿毒蕴结证《临证实验录》
  20. 湿门要药《冯氏锦囊秘录》
  21. 湿毒流注门主论《疡医大全》
  22. 湿疟《儿科萃精》
  23. 湿毒流注（附瓜藤缠）《医宗金鉴》
  24. 湿气《凌临灵方》
  25. 湿毒疮【疾病大全】
  26. 湿气论《医原》
  27. 湿毒疮《外科启玄》
  28. 湿热病《圆运动的古中医学》
  29. 湿胆汤【方剂大全】
  30. 湿热成痿肺金受邪论《脾胃论》
  1. 湿痢《时病论歌括新编》
  2. 湿痢《时病论歌括新编》
  3. 湿痢《中医词典》
  4. 湿冷腰痛《金匮翼》
  5. 湿痢《时病论》
  6. 湿冷腰痛《中医词典》
  7. 湿聋《中医词典》
  8. 湿类《药鉴》
  9. 湿论《医贯》
  10. 湿类《寿世保元》
  11. 湿论《叶选医衡》
  12. 湿困脾阳《中医词典》
  13. 湿瘰《中医名词词典》
  14. 湿困脾阳《中医名词词典》
  15. 湿脉案《类证治裁》
  16. 湿可去枯《中医词典》
  17. 湿门《张氏医通》
  18. 湿咳《中医词典》
  19. 湿门《儒门事亲》
  20. 湿厥头痛《中医词典》
  21. 湿门《医方考》
  22. 湿疽汤《瘴疟指南》
  23. 湿门《寿世青编》
  24. 湿痉或问《温病条辨》
  25. 湿门（儿科）《冯氏锦囊秘录》
  26. 湿痉《温病条辨》
  27. 湿门要药《冯氏锦囊秘录》
  28. 湿痉《中医词典》
  29. 湿秘《中医词典》
  30. 湿疥候《诸病源候论》
  31. 湿疟《时病论歌括新编》


噤口痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十三）噤口痢

（十三）噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

噤口者，下痢不食，或呕不能食也。痢而能食，知胃未病，如不能食，是由脾家湿热壅塞胃口而成。又有误服利药犯其胃气者；止涩太早邪留于中者；脾胃虚寒湿邪干犯者；气机闭塞热邪阻隔者；秽浊在下恶气熏蒸者；肝木所胜乘其脾胃者；宿食不消水饮停滞等等，皆能使噤口也。一般以调中开噤法，随症加减，缓缓调治，望其有效。更宜细审脉象，如右脉沉细浮濡或缓怠无力，为胃虚；洪大急滑，为火热；浮大或浮弦，为浊气上壅；沉而滑，或右涩滞，为宿食停积；迟细者为胃寒；弦急者为木胜。倘或绝不思食，下痢无度为难治。可用独参汤，合陈仓米浓煎频服，幸挽万一。

『歌括』

噤口或呕食不能，脾湿热壅胃口成。

或因误利犯胃气，止涩太早邪留坑；

脾胃虚寒湿邪犯；秽积在下恶熏蒸；

气机闭塞热阻隔；宿食不消水饮停；

肝木所胜乘脾胃；诸因皆使噤口成。

调中开噤随加减，参照脉象辨分明；

右部浮濡或沉细，缓怠无力胃虚因；

浮大浮弦浊上壅；洪大急滑火热征；

迟细胃寒弦木胜；沉滑右涩宿食停。

绝不思饮痢无度，独参仓米煎服频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）湿痢
  • 当前页：（十三）噤口痢
  • 下一页：（十四）水谷痢
<<< 返回本书目录
  1. 噤口痢【疾病大全】
  2. 噤口痢【方剂主治】
  3. 噤口痢《医宗金鉴》
  4. 噤口痢脱肛《凌临灵方》
  5. 噤口痢《医学衷中参西录》
  6. 噤口痧《痧胀玉衡》
  7. 噤口痢《推拿抉微》
  8. 茎花来江藤【中药大全】
  9. 噤口痢《仁斋直指方论（附补遗）》
  10. 茎突过长【疾病症状】
  11. 噤口痢《儿科萃精》
  12. 茎突综合征【疾病大全】
  13. 噤口丹【方剂大全】
  14. 茎肿痛《幼科铁镜》
  15. 噤口撮口脐风论《婴童类萃》
  16. 京大戟【中药大全】
  17. 噤口《医宗金鉴》
  18. 京都硇砂膏【方剂大全】
  19. 噤口《医学入门》
  20. 京骨穴【下肢外侧穴位】
  21. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  22. 京红粉软膏【方剂大全】
  23. 噤风撮口脐风第三问《婴童百问》
  24. 京红粉药捻【方剂大全】
  25. 噤风撮口脐风《张氏医通》
  26. 京墨散【方剂大全】
  27. 噤风撮口脐风《保婴撮要》
  28. 京墨丸【方剂大全】
  29. 噤风《陈氏幼科秘诀》
  30. 京蓬术丸【方剂大全】
  1. 噤口痢《时病论歌括新编》
  2. 噤口痢《中医名词词典》
  3. 噤口痢《中医词典》
  4. 噤口痢《时病论歌括新编》
  5. 噤口痢《医宗金鉴》
  6. 噤口撮口脐风论《婴童类萃》
  7. 噤口痢《证治准绳·幼科》
  8. 噤口《慈幼新书》
  9. 噤口痢《医学衷中参西录》
  10. 噤口《幼科心法要诀》
  11. 噤口痢《明医指掌》
  12. 噤口《竹林女科证治》
  13. 噤口痢《推拿抉微》
  14. 噤口《医述》
  15. 噤口痢《时病论》
  16. 噤口《医学入门》
  17. 噤口痢《儿科萃精》
  18. 噤口《医宗金鉴》
  19. 噤口痢《奇效简便良方》
  20. 噤黄候《诸病源候论》
  21. 噤口痢《仁斋直指方论（附补遗）》
  22. 噤候《诸病源候论》
  23. 噤口痢《幼科心法要诀》
  24. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  25. 噤口痢秘方《华佗神方》
  26. 噤风撮口脐风第三问《婴童百问》
  27. 噤口痢脱肛《凌临灵方》
  28. 噤风撮口脐风《保婴撮要》
  29. 噤口痧《中医词典》
  30. 噤风撮口脐风《张氏医通》
  31. 噤口痧《痧胀玉衡》


水谷痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十四）水谷痢

（十四）水谷痢

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷痢者，糟粕脓血杂下，腹微疼，频频登圊（"圊"：读如青。便桶，一作厕所。"频频登圊"，是指大便频频欲解，屡有入厕之意。），饮食少餐，四肢困倦，脉来细小无力或关部兼弦，此因脾胃虚寒，虚则健运无力，寒则消化失能，当用暖培卑监法治之。亦当详其病因，如因风木克土，土虚不运，宜本方内加白芍、防风；因劳役过度，脾阳困倦者，加黄芪、荷叶；因下焦无火，不能熟腐者，加故纸、吴萸；因痢后中虚，饮食停积者，加陈皮、楂肉。总之，痢症不离乎脾胃有病，或木胜，或火衰，因症加减，庶乎无误。

『歌括』

水谷痢下腹微痛，糟粕脓血频登圊，

细缓无力关兼弦，饮食少餐四肢困，

脾胃虚寒难消谷，暖培卑监加所因；

风木克土加防芍，劳困脾阳芪荷增；

下焦无火萸故纸；痢后虚积加楂陈。

痢症不离脾胃病，木胜火衰随症行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）噤口痢
  • 当前页：（十四）水谷痢
  • 下一页：（十五）休息痢
<<< 返回本书目录
  1. 水谷不消【方剂主治】
  2. 水谷痢方《外台秘要》
  3. 水谷不化【方剂主治】
  4. 水谷泻《幼幼新书》
  5. 水谷不分【方剂主治】
  6. 水蛊《急救良方》
  7. 水菇里【中药大全】
  8. 水蛊《圣济总录》
  9. 水狗子【中药大全】
  10. 水蛊【方剂主治】
  11. 水藁本【中药大全】
  12. 水蛊方《外台秘要》
  13. 水甘草【中药大全】
  14. 水臌【中药主治】
  15. 水甘草《本草纲目》完整版
  16. 水臌门（凡十案）《湖岳村叟医案》
  17. 水芙蓉【中药大全】
  18. 水贯众【中药大全】
  19. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  20. 水龟《本草纲目》完整版
  21. 水凤仙【中药大全】
  22. 水龟《本草纲目》图文版
  23. 水分证治《医宗金鉴》
  24. 水龟胆汁《本草纲目》完整版
  25. 水分证治《妇科心法要诀》
  26. 水龟甲《本草纲目》完整版
  27. 水分穴【胸部腹部穴位】
  28. 水龟肉《本草纲目》完整版
  29. 水飞蓟【中药大全】
  30. 水龟血《本草纲目》完整版
  1. 水谷痢《时病论歌括新编》
  2. 水谷痢《中医名词词典》
  3. 水谷痢《中医词典》
  4. 水谷痢《时病论歌括新编》
  5. 水谷痢《时病论》
  6. 水谷利《中医词典》
  7. 水谷痢方一十首《外台秘要》
  8. 水谷廓《中医词典》
  9. 水谷痢候《巢氏病源补养宣导法》
  10. 水沟（一名人中）《针灸大成》
  11. 水谷痢候《诸病源候论》
  12. 水沟《针灸学》
  13. 水谷痢秘方《华佗神方》
  14. 水沟《中医词典》
  15. 水谷泻《中医词典》
  16. 水膏药治诸毒如神《急救广生集》
  17. 水谷泻《幼幼新书》
  18. 水膏药《三因极一病证方论》
  19. 水谷之海《中医词典》
  20. 水疳《中医词典》
  21. 水谷之精《中医词典》
  22. 水甘草《证类本草》
  23. 水蛊《圣济总录》
  24. 水府丹《妇人大全良方》
  25. 水蛊《奇效简便良方》
  26. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  27. 水蛊《急救良方》
  28. 水风《解围元薮》
  29. 水蛊方四首《外台秘要》
  30. 水分证治《妇科心法要诀》
  31. 水蛊候《诸病源候论》


休息痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十五）休息痢

（十五）休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢屡发屡止，久而不愈，面色萎黄，脉形濡滑者，为休息痢也。多因止涩太早，积热未尽，或不能节饮食，戒嗜好，时发时止。亦有过服寒凉而致者；肝脾内伤而致者；元气下陷而致者；肾虚不固而致者。皆当审其因而治之，拟以调中畅气法，使其气机得畅，则积热自清。中州得调，则脾胃自复。倘或腹中隐痛，宜加吴萸、姜炭，以化中焦之寒；赤痢缠绵，当佐秦皮、白芍，以清肝脾之血；肛门重坠，则加升麻、桔梗，以升下陷之元；虚滑不禁，即加骨脂、龙骨，以固下焦之脱。更宜辨其脉象，若脉沉实，虽日久仍当攻下，宜细辨之。

『歌括』

屡发屡止痢不停，休息之痢各有因；

未能节食戒嗜好，止涩太早积未尽；

过服寒凉肝脾损，肾虚不固下陷成；

宜用调中畅气法，气机得畅积自清；

腹痛姜萸化中寒，赤痢缠绵秦芍增；

虚滑不禁脂龙固，肛门重坠加麻梗；

细究脉象若沉实，日久仍攻当细节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）水谷痢
  • 当前页：（十五）休息痢
  • 下一页：（十六）五色痢
<<< 返回本书目录
  1. 休息痢《幼幼新书》
  2. 休息痢【中药主治】
  3. 休息痢《圣济总录》
  4. 休息痢【方剂主治】
  5. 休息痢《凌临灵方》
  6. 休息痢方《外台秘要》
  7. 休息痢《扁鹊心书》
  8. 休止期脱发【疾病大全】
  9. 休疟饮【方剂大全】
  10. 修订说明《医学传心录》
  11. 休克性神经受累【疾病症状】
  12. 修行始事《养生秘旨》
  13. 休克型肺炎【疾病大全】
  14. 修合条例《本草蒙筌》
  15. 休克较久后的肺部病变【疾病症状】
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 休克的原因和分类《病理生理学》
  18. 修养宜堤防疾病《寿世传真》
  19. 休克的急救《现代院外急救手册》
  20. 修养宜行外功《寿世传真》
  21. 休克的概念《病理生理学》
  22. 修养宜护持药物《寿世传真》
  23. 休克的防治原则《病理生理学》
  24. 修养宜内联功《寿世传真》
  25. 休克的病理生理变化《病理生理学》
  26. 修养宜四时调理《寿世传真》
  27. 休克【疾病大全】
  28. 修养宜饮食调理《寿世传真》
  29. 休克【疾病症状】
  30. 修养宜知要知忌知伤《寿世传真》
  1. 休息痢《时病论歌括新编》
  2. 休息痢《圣济总录》
  3. 休息痢《中医词典》
  4. 休息痢《中医名词词典》
  5. 休息痢《凌临灵方》
  6. 休息痢《时病论歌括新编》
  7. 休息痢《幼幼新书》
  8. 休疟饮《时病论歌括新编》
  9. 休息痢《医述》
  10. 休克严重程度的临床估计《外科学总论》
  11. 休息痢《证治准绳·幼科》
  12. 休克的主要病理生理变化《外科学总论》
  13. 休息痢《时病论》
  14. 休克的原因和分类《病理生理学》
  15. 休息痢《奇效简便良方》
  16. 休克的急救处理《口腔科学》
  17. 休息痢《扁鹊心书》
  18. 休克的急救《现代院外急救手册》
  19. 休息痢方五首《外台秘要》
  20. 休克的概念《病理生理学》
  21. 休息痢候《诸病源候论》
  22. 休克《病理生理学》
  23. 休息痢及疳泻《奇效简便良方》
  24. 休克《家庭医学百科-自救互救篇》
  25. 休息痢秘方《华佗神方》
  26. 休克《默克家庭诊疗手册》
  27. 休息泻《松峰说疫》
  28. 熊脂《本草图经》
  29. 休惜痢《中医词典》
  30. 熊脂《名医别录》
  31. 修订说明《医学传心录》


五色痢_《时病论歌括新编》_中医内科_【岐黄之术】

（十六）五色痢

（十六）五色痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》：五色痢者，五色脓血相杂而下也。若有脏腑尸臭之气则凶，是因止涩太早，或滞热下之未尽，蕴于肠胃而伤脏气也。如进补养之药均不见效者，则知非涩之太早，即下之未尽也。若脉实有力，虽日久仍当攻下。还应辨其虚实。初起者为实，日久者为虚；里急后重者为实，频频虚坐者为虚；脉实有力者为实，脉虚无力者为虚；虚者宜补，以补火生土法治之；实则宜泻，以清痢荡积法治之。

『歌括』

五色杂下似血脓，脏腑尸臭则病凶。

止涩太早滞未尽，蕴于肠胃脏器损。

若进补养俱不应，脉实日久仍当攻。

辨症论治分虚实，脉实有力为实证。

实则初起里急重，清痢荡积法可从。

虚则久病脉无力，虚坐补火生土循。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）休息痢
  • 当前页：（十六）五色痢
  • 下一页：选按
<<< 返回本书目录
  1. 五色痢《幼幼新书》
  2. 五色痢休息痢治法《杂病心法要诀》
  3. 五色解《素灵微蕴》
  4. 五色六部合参《望诊遵经》
  5. 五色交错合参《望诊遵经》
  6. 五色梅【中药大全】
  7. 五色吉凶通义篇《形色外诊简摩》
  8. 五色梅根【中药大全】
  9. 五色分应五脏《望诊遵经》
  10. 五色梅花【中药大全】
  11. 五色兑金丸【方剂大全】
  12. 五色梅叶【中药大全】
  13. 五色丹《幼幼新书》
  14. 五色十法合参《望诊遵经》
  15. 五色带下总括《医宗金鉴》
  16. 五色石英《本草纲目》完整版
  17. 五色带下总括《妇科心法要诀》
  18. 五色石脂《本草纲目》完整版
  19. 五色草【中药大全】
  20. 五色石脂《本草乘雅半偈》
  21. 五色[一作绝]脉论《中藏经》
  22. 五色石脂《本草纲目》图文版
  23. 五色《针灸甲乙经》
  24. 五色丸《小儿药证直诀》
  25. 五色《内经评文》
  26. 五色相应提纲《望诊遵经》
  27. 五色《灵枢悬解》
  28. 五色疡《目经大成》
  29. 五色《黄帝内经·灵枢》
  30. 五色主病提纲《望诊遵经》
  1. 五色痢《时病论歌括新编》
  2. 五色痢《中医名词词典》
  3. 五色痢《中医词典》
  4. 五色痢《时病论歌括新编》
  5. 五色痢《幼幼新书》
  6. 五色解《素灵微蕴》
  7. 五色痢《证治准绳·幼科》
  8. 五色交错合参《望诊遵经》
  9. 五色痢《时病论》
  10. 五色吉凶通义篇《形色外诊简摩》
  11. 五色痢《活幼心书》
  12. 五色黄候《诸病源候论》
  13. 五色痢秘方《华佗神方》
  14. 五色黄《中医词典》
  15. 五色痢休息痢治法《医宗金鉴》
  16. 五色合五脏之病宜分顺逆《医学摘粹》
  17. 五色痢休息痢治法《杂病心法要诀》
  18. 五色合五脏之病《医学摘粹》
  19. 五色六部合参《望诊遵经》
  20. 五色符《名医别录》
  21. 五色命脏《中医词典》
  22. 五色符《证类本草》
  23. 五色十法合参《望诊遵经》
  24. 五色符《新修本草》
  25. 五色石脂《本草纲目》
  26. 五色符《本草经集注》
  27. 五色石脂《本草乘雅半偈》
  28. 五色符《千金翼方》
  29. 五色丸《万氏秘传片玉心书》
  30. 五色分应五脏《望诊遵经》
  31. 五色丸《小儿药证直诀》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·阴阳应象大论篇》："春伤于风夏生飧泄"。是言风伤于表，则内应于肝，肝气乘脾，故为飧泄。《黄帝内经素问·生气通天论篇》："春伤于风，邪气留连，乃为洞泄"。是言风气通肝，春肝木旺，木胜脾土，故为洞泄；《针经》："春伤于风，夏生后泄肠澼"。三者名异而实同。《难经》又云："湿多成五泄"。（五泄：胃泄、脾泄、大肠泄、小肠泄、大瘕泄。（见《难经·第五十七难》）。）据此泄痢之疾，除风木伏气外，脾虚湿胜，实致病重要因素之一。故雷氏论治，多以补中泻木，补火生土，暖培卑监等为基本方法，随证加减。综观其意，对脾胃功能特别重视，盖以脾胃为后天之本，且与消化功能有直接重要影响故耳。但其中有非因伏气为病者，而雷氏一并言之，盖便于互相参照，以资鉴别，临床幸勿忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）五色痢
  • 当前页：选按
  • 下一页：（一）培中泻木法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选案《医述》
  4. 选按《时病论歌括新编》
  5. 选案《痧疹辑要》
  6. 选按《时病论歌括新编》
  7. 选定检验方法和计算统计量《预防医学》
  8. 选按《时病论歌括新编》
  9. 选饭《中医词典》
  10. 选按《时病论歌括新编》
  11. 选方《重楼玉钥续编》
  12. 选按《时病论歌括新编》
  13. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  14. 选按《时病论歌括新编》
  15. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  16. 选按《时病论歌括新编》
  17. 选苗《医宗金鉴》
  18. 选按《时病论歌括新编》
  19. 选苗《幼科种痘心法要旨》
  20. 选按《时病论歌括新编》
  21. 选奇汤《仁术便览》
  22. 选按《时病论歌括新编》
  23. 选奇汤《仁术便览》
  24. 选按《时病论歌括新编》
  25. 选穴法《中医词典》
  26. 选按《时病论歌括新编》
  27. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  28. 选按《时病论歌括新编》
  29. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》
  30. 选按《时病论歌括新编》
  31. 选用与人的机能、代谢、结构及疾病特点相似的实验动物《实验动物科学》


培中泻木法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）培中泻木法

（一）培中泻木法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

培中泻木治伏气，飧泄洞泄与风痢。

苓术芍草吴茱萸，陈防姜炭荷叶蒂。

『药物』

白术、白芍、陈皮、防风、茯苓、甘草、炮姜、吴萸。

『方解』

此方是治伏气飧泄、洞泄之主方，术、芍、陈、防，四味即刘草窗痛泻要方，用之为君，以其泻木而益土也。佐苓、甘以培中，姜炭以暖土，吴萸疏木以止痛，荷叶升清而助脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）培中泻木法
  • 下一页：（二）补火生土法
<<< 返回本书目录
  1. 培土饮【方剂大全】
  2. 赔偿神经症【疾病症状】
  3. 培土养阴汤【方剂大全】
  4. 佩吉特病样网状细胞增生症【疾病大全】
  5. 培土生金愈久嗽《邹孟城三十年临证经验集》
  6. 佩吉特骨病《默克家庭诊疗手册》
  7. 培土生金愈久嗽《三十年临证经验集》
  8. 佩兰【中药大全】
  9. 培土化瘕汤【方剂大全】
  10. 配对比较(t检验)时所需样本含量《预防医学》
  11. 培脾舒肝汤【方剂大全】
  12. 配对资料的比较《预防医学》
  13. 培脾舒肝汤《医学衷中参西录》
  14. 配合滴定法《医用化学》
  15. 培补类《景岳全书》
  16. 配合例《此事难知》
  17. 胚体形成的胚层分化《组织学与胚胎学》
  18. 配合物的基本概念《医用化学》
  19. 胚胎学绪论《组织学与胚胎学》
  20. 配合物的配位键理论《医用化学》
  21. 胚胎停止发育【疾病症状】
  22. 配合物的稳定性《医用化学》
  23. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  24. 配位化合物《医用化学》
  25. 胚胎发育中的某些机理《组织学与胚胎学》
  26. 配伍禁忌《中药基本理论知识》
  27. 胚胎发育障碍【疾病症状】
  28. 喷嚏《麻科活人全书》
  29. 胚胎发育慢【疾病症状】
  30. 盆部《人体解剖学》
  1. 培中泻木法《时病论歌括新编》
  2. 培元散《目经大成》
  3. 裴公八毒膏《备急千金要方》
  4. 培育目标《实验动物科学》
  5. 裴瑾怀《中医词典》
  6. 培育方法及注意事项《实验动物科学》
  7. 裴宗元《中医词典》
  8. 培育方法《实验动物科学》
  9. 佩薄茶《茶饮保健》
  10. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  11. 佩吉特病《默克家庭诊疗手册》
  12. 培土抑木《中医词典》
  13. 佩吉特骨病《默克家庭诊疗手册》
  14. 培土生金愈久嗽《三十年临证经验集》
  15. 佩兰《中药炮制》
  16. 培土生金愈久嗽《邹孟城三十年临证经验集》
  17. 佩兰《中药学》
  18. 培土生金《中医词典》
  19. 佩兰《本草撮要》
  20. 培土《中医词典》
  21. 佩兰茶《茶饮保健》
  22. 培土《中医名词词典》
  23. 佩罗尼病《默克家庭诊疗手册》
  24. 培脾舒肝汤《医学衷中参西录》
  25. 佩香茶《茶饮保健》
  26. 培补类《景岳全书》
  27. 配《中医词典》
  28. 陪护病人《家庭医学百科-家庭护理篇》
  29. 配《古今医统大全》
  30. 衃血《中医词典》
  31. 配对比较（t检验）时所需样本含量《预防医学》


补火生土法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）补火生土法

（二）补火生土法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

补火生土飧洞赅，久泻虚痢命火衰。

桂附吴萸菟丝子，益智骨脂芡莲偕。

『药物』

附片、肉桂、菟丝、补骨脂、吴萸、益智仁、芡实、莲肉。

『方解』

此治飧泄、洞泄、命门火衰、久泻虚痢之主方。以桂、附辛甘大热，补命门之火以生脾土；菟丝、补骨脂温补其下；吴萸、益智暖其下中，中下得其温暖，则火土自得相生，完谷自能消化；更佐芡实、莲子补其脾且固其肾。盖火土生，脾肾固，飧泄洞泄自然就愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）培中泻木法
  • 当前页：（二）补火生土法
  • 下一页：（三）暖培卑监法
<<< 返回本书目录
  1. 补火散邪汤【方剂大全】
  2. 补火丸【方剂大全】
  3. 补火解郁汤【方剂大全】
  4. 补火引水汤【方剂大全】
  5. 补火《本草求真》
  6. 补肌散【方剂大全】
  7. 补黄散【方剂大全】
  8. 补剂《本草纲目》完整版
  9. 补化汤【方剂大全】
  10. 补剂《慎疾刍言》
  11. 补喉汤【方剂大全】
  12. 补浆汤【方剂大全】
  13. 补和汤【方剂大全】
  14. 补金散【方剂大全】
  15. 补骨脂丸【方剂大全】
  16. 补筋汤【方剂大全】
  17. 补骨脂汤【方剂大全】
  18. 补筋丸【方剂大全】
  19. 补骨脂散【方剂大全】
  20. 补经固真汤【方剂大全】
  21. 补骨脂煎丸【方剂大全】
  22. 补经汤【方剂大全】
  23. 补骨脂煎【方剂大全】
  24. 补精《养生导引秘籍》
  25. 补骨脂裹方【方剂大全】
  26. 补精膏【方剂大全】
  27. 补骨脂酊【方剂大全】
  28. 补精丸【方剂大全】
  29. 补骨脂【中药大全】
  30. 补精养心丸【方剂大全】
  1. 补火生土法《时病论歌括新编》
  2. 补火生土《中医词典》
  3. 补火丸《冯氏锦囊秘录》
  4. 补火《本草求真》
  5. 补火丸《医方考》
  6. 补骨脂丸《博济方》
  7. 补火丸《医方论》
  8. 补骨脂丸《冯氏锦囊秘录》
  9. 补剂《中医名词词典》
  10. 补骨脂《本草图经》
  11. 补剂《中医词典》
  12. 补骨脂《本草乘雅半偈》
  13. 补剂《慎疾刍言》
  14. 补骨脂《本草择要纲目》
  15. 补剂《证治准绳·幼科》
  16. 补骨脂《增广和剂局方药性总论》
  17. 补剂《女科证治准绳》
  18. 补骨脂《本草经解》
  19. 补精《养生导引秘籍》
  20. 补骨脂《本草便读》
  21. 补精养心丸《仁术便览》
  22. 补骨脂《本草思辨录》
  23. 补救合成途径《生物化学与分子生物学》
  24. 补骨脂《轩岐救正论》
  25. 补诀直说《针灸大成》
  26. 补骨脂《中药学》
  27. 补可去弱《中医词典》
  28. 补骨脂《得配本草》
  29. 补刻卫生宝鉴后序《卫生宝鉴》
  30. 补骨脂《本经逢原》
  31. 补论《儒门事亲》


暖培卑监法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）暖培卑监法

（三）暖培卑监法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

暖培卑监脾虚寒，水谷冷痢泄泻缠。

二术参苓益智草，葛根梗米炮姜炭。

『药物』

潞党、茯苓、白术、甘草、姜炭、苍术、益智仁、葛根。

『方解』

此治脾土虚寒泄泻、冷痢、水谷痢等之有效方。法中用四君理中以暖其脾土。因脾喜燥，故佐以苍术；喜温，故佐以益智；喜升，故佐以葛根；喜甘，故佐以梗米。相辅相成，收效益显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）补火生土法
  • 当前页：（三）暖培卑监法
  • 下一页：（四）补中收脱法
<<< 返回本书目录
  1. 暖炉解痒丸《毓麟验方》
  2. 暖脐膏《毓麟验方》
  3. 暖炉丹《毓麟验方》
  4. 暖脐膏《毓麟验方》
  5. 暖宫圆【方剂大全】
  6. 暖脐膏【方剂大全】
  7. 暖宫丸【方剂大全】
  8. 暖肾【中药主治】
  9. 暖宫定痛汤【方剂大全】
  10. 暖肾助火汤【方剂大全】
  11. 暖肝煎【方剂大全】
  12. 暖水《药征续编》
  13. 暖丹田诀《养生秘旨》
  14. 暖水脏【方剂主治】
  15. 暖丹田【方剂主治】
  16. 暖痰法《厘正按摩要术》
  17. 怒伤肝证《古今名医汇粹》
  18. 暖胃【中药主治】
  19. 怒伤肝悲胜怒解《吴医汇讲》
  20. 暖胃汤【方剂大全】
  21. 怒门《张氏医通》
  22. 暖下元【方剂主治】
  23. 怒候《古今医统大全》
  24. 暖腰神方《毓麟验方》
  25. 怒《证治准绳·杂病》
  26. 暖腰膝【中药主治】
  27. 怒《针灸素难要旨》
  28. 暖腰膝【方剂主治】
  29. 怒《张氏医通》
  30. 暖针《古今医统大全》
  1. 暖培卑监法《时病论歌括新编》
  2. 暖炉解痒丸《毓麟验方》
  3. 暖脐膏《毓麟验方》
  4. 暖炉丹《毓麟验方》
  5. 暖脐膏《毓麟验方》
  6. 暖宫丸《是斋百一选方》
  7. 暖水《药征续编》
  8. 暖宫丸《太平惠民和剂局方》
  9. 暖痰法《中医词典》
  10. 暖宫丸《太平惠民和剂局方》
  11. 暖痰法《中医词典》
  12. 暖肝《中医词典》
  13. 暖痰法《厘正按摩要术》
  14. 暖肝《中医词典》
  15. 暖外肾法《中医词典》
  16. 暖丹田诀《养生秘旨》
  17. 暖外肾法《中医词典》
  18. 暖春补品有大葱《中医饮食营养学》
  19. 暖胃《中医词典》
  20. 暖病《医述》
  21. 暖胃《中医词典》
  22. 怒中《中医词典》
  23. 暖腰神方《毓麟验方》
  24. 怒中《中医词典》
  25. 暖针《针灸大成》
  26. 怒则气上《中医词典》
  27. 暖针《古今医统大全》
  28. 怒则气上《中医词典》
  29. 暖针《针灸聚英》
  30. 怒则气上《中医名词词典》
  31. 疟《千金翼方》


补中收脱法_《时病论歌括新编》_中医内科_【岐黄之术】

（四）补中收脱法

（四）补中收脱法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

补中收脱痢久作，谷道不合肛门脱。

气虚下陷术参芪，罂粟黎勒榴草芍。

『药物』

东洋参、黄芪、白术、甘草、罂粟壳、白芍、诃黎勒（诃黎勒：即诃子，亦称黎勒，为收脱止泻药。）、石榴皮。

『方解』

主治泄痢不止，气虚下陷，谷道不合，肛门下脱，以参芪术草之甘温，补中州以升其陷；罂粟诃黎之酸涩，止泻痢且敛其肛；榴皮为引，取其酸以收脱，涩以住利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）暖培卑监法
  • 当前页：（四）补中收脱法
  • 下一页：（五）通利州都法
<<< 返回本书目录
  1. 补中胜毒饼【方剂大全】
  2. 补中汤【方剂大全】
  3. 补中去毒散【方剂大全】
  4. 补中托里汤【方剂大全】
  5. 补中宁嗽汤【方剂大全】
  6. 补中丸【方剂大全】
  7. 补中化毒汤【方剂大全】
  8. 补中芎藭汤【方剂大全】
  9. 补中虎潜丸【方剂大全】
  10. 补中养胃汤【方剂大全】
  11. 补中和血汤【方剂大全】
  12. 补中亦能散表《景岳全书》
  13. 补中和胃汤【方剂大全】
  14. 补中益气《汤头歌诀》
  15. 补中行湿汤【方剂大全】
  16. 补中益气【中药主治】
  17. 补中归脾汤【方剂大全】
  18. 补中益气【方剂主治】
  19. 补中固元汤【方剂大全】
  20. 补中益气加减汤【方剂大全】
  21. 补中地黄汤【方剂大全】
  22. 补中益气加姜桂汤【方剂大全】
  23. 补中参附汤【方剂大全】
  24. 补中益气建中汤【方剂大全】
  25. 补中安胎饮【方剂大全】
  26. 补中益气汤《脾胃论》
  27. 补中【中药主治】
  28. 补中益气汤【方剂大全】
  29. 补中《麻科活人全书》
  30. 补中益气汤（东垣）《虚损启微》
  1. 补中收脱法《时病论歌括新编》
  2. 补中散表法《医述》
  3. 补中亦能散表《景岳全书》
  4. 补中去积《女科证治准绳》
  5. 补中益气《汤头歌诀》
  6. 补中虎潜丸《仁术便览》
  7. 补中益气合参附汤方《临症验舌法》
  8. 补中盖气汤《冯氏锦囊秘录》
  9. 补中益气汤《时病论歌括新编》
  10. 补中《麻科活人全书》
  11. 补中益气汤《正体类要》
  12. 补阵《目经大成》
  13. 补中益气汤《内外伤辨》
  14. 补阵《景岳全书》
  15. 补中益气汤《救伤秘旨》
  16. 补阵《景岳全书》
  17. 补中益气汤《医宗金鉴》
  18. 补疹子诸方《经验麻科》
  19. 补中益气汤《删补名医方论》
  20. 补真丸《外科理例》
  21. 补中益气汤《冯氏锦囊秘录》
  22. 补元起潜秘制神丸《毓麟验方》
  23. 补中益气汤《医述》
  24. 补元煎方《临症验舌法》
  25. 补中益气汤《目经大成》
  26. 补阴益气煎（新方）《虚损启微》
  27. 补中益气汤《医方考》
  28. 补阴丸论《明医杂着》
  29. 补中益气汤《医方考》
  30. 补阴丸（加味补阴丸）《仁术便览》
  31. 补中益气汤《医方考》


通利州都法_《时病论歌括新编》_中医内科_【岐黄之术】

（五）通利州都法

（五）通利州都法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

通利州都主渗利，火泻湿泻湿热痢。

苓泽苍术 车前子，滑通桔梗渗开提。

『药物』

茯苓、泽泻、苍术、前仁、通草、滑石、桔梗。

『方解』

主治火泻、湿泻、湿热、痢疾等症。首用茯苓甘淡平和，以通州都（州都：是指膀胱而言。《内经》："膀胱者州都之官也"。）为君；泽泻咸寒下达，而走膀胱为臣；佐苍术之苦温以化其湿；车前通滑之甘淡以渗其湿；更佐桔梗之升提以升上启下，则收效知宏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）补中收脱法
  • 当前页：（五）通利州都法
  • 下一页：（六）清凉涤暑法
<<< 返回本书目录
  1. 通利大便有法《仁斋直指方论（附补遗）》
  2. 通淋【中药主治】
  3. 通里穴歌《医宗金鉴》
  4. 通淋方【方剂大全】
  5. 通里穴歌《刺灸心法要诀》
  6. 通淋化浊汤【方剂大全】
  7. 通里穴【上肢内侧穴位】
  8. 通灵黄金膏【方剂大全】
  9. 通类《圣济总录》
  10. 通灵散【方剂大全】
  11. 通九窍【中药主治】
  12. 通苓散【方剂大全】
  13. 通睛《幼幼新书》
  14. 通论《温病正宗》
  15. 通经止痛汤【方剂大全】
  16. 通络【中药主治】
  17. 通经止痛【中药主治】
  18. 通络利温汤【方剂大全】
  19. 通经下乳【中药主治】
  20. 通络止痛【中药主治】
  21. 通经丸【方剂大全】
  22. 通络止痛【方剂主治】
  23. 通经脉【中药主治】
  24. 通脉丹【中药大全】
  25. 通经络【方剂主治】
  26. 通脉法《厘正按摩要术》
  27. 通经络【中药主治】
  28. 通脉宁心汤【方剂大全】
  29. 通经活血【中药主治】
  30. 通脉四逆加猪胆汁汤《伤寒寻源》
  1. 通利州都法《时病论歌括新编》
  2. 通利膏《三因极一病证方论》
  3. 通淋《中医词典》
  4. 通利大便有法《仁斋直指方论（附补遗）》
  5. 通灵丸《妇人大全良方》
  6. 通理《中医词典》
  7. 通灵丸《博济方》
  8. 通里穴歌《刺灸心法要诀》
  9. 通论《温病正宗》
  10. 通里穴歌《医宗金鉴》
  11. 通脉《中医词典》
  12. 通里《针灸学》
  13. 通脉法《中医词典》
  14. 通里《子午流注说难》
  15. 通脉法《厘正按摩要术》
  16. 通里《中医词典》
  17. 通脉散（治乳少或无乳）《回生集》
  18. 通里《针灸大成》
  19. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  20. 通类《圣济总录》
  21. 通脉四逆加猪胆汁汤《伤寒寻源》
  22. 通九窍《千金翼方》
  23. 通脉四逆加猪胆汁汤《退思集类方歌注》
  24. 通睛《证治准绳·幼科》
  25. 通脉四逆加猪胆汁汤《伤寒括要》
  26. 通睛《幼幼新书》
  27. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  28. 通睛《医学纲目》
  29. 通脉四逆汤《圆运动的古中医学》
  30. 通睛《中医词典》
  31. 通脉四逆汤《圆运动的古中医学》


清凉涤暑法_《时病论歌括新编》_中医内科_【岐黄之术】

（六）清凉涤暑法

（六）清凉涤暑法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清凉涤暑治暑温，暑热暑泻秋暑能。

扁豆青蒿通甘草，苓翘瓜翠滑石成。

『药物』

滑石、甘草、青蒿、扁豆、连翘、茯苓、通草，加西瓜翠衣。

『方解』

主治暑温、暑热、暑泻、秋暑。滑石、甘草即河间之天水散，以涤其暑热；更加蒿扁瓜衣以加强清暑之力；佐莲翘以清心；用通苓而渗湿。所以渗湿，盖取其暑必挟湿之意耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）通利州都法
  • 当前页：（六）清凉涤暑法
  • 下一页：（七）化痰顺气法
<<< 返回本书目录
  1. 清凉丹【方剂大全】
  2. 清凉法-验方妙用《重订广温热论》
  3. 清利饮【方剂大全】
  4. 清凉甘露饮【方剂大全】
  5. 清利湿热【方剂主治】
  6. 清凉膏《外科传薪集》
  7. 清利湿热【中药主治】
  8. 清凉膏《外科传薪集》
  9. 清利理化汤【方剂大全】
  10. 清凉膏【方剂大全】
  11. 清理皮下垃圾的古方《人体使用手册》
  12. 清凉华盖饮《医学衷中参西录》
  13. 清理类《景岳全书》
  14. 清凉解毒【中药主治】
  15. 清里法《厘正按摩要术》
  16. 清凉解毒饮【方剂大全】
  17. 清离滋坎汤【方剂大全】
  18. 清凉救苦散【方剂大全】
  19. 清离固精丸【方剂大全】
  20. 清凉散《外科传薪集》
  21. 清冷渊穴【上肢外侧穴位】
  22. 清凉散《外科传薪集》
  23. 清阑液【方剂大全】
  24. 清凉散【方剂大全】
  25. 清空膏【方剂大全】
  26. 清凉饮子【方剂大全】
  27. 清咳汤【方剂大全】
  28. 清凉枕法【方剂大全】
  29. 清开灵口服液【方剂大全】
  30. 清灵膏【方剂大全】
  1. 清凉涤暑法《时病论歌括新编》
  2. 清凉荡热法《时病论歌括新编》
  3. 清凉法《重订广温热论》
  4. 清痢荡积法《时病论歌括新编》
  5. 清凉膏《外科传薪集》
  6. 清理类《景岳全书》
  7. 清凉膏《外科传薪集》
  8. 清里热《中医词典》
  9. 清凉华盖饮《医学衷中参西录》
  10. 清里法《厘正按摩要术》
  11. 清凉散《冯氏锦囊秘录》
  12. 清里法《中医词典》
  13. 清凉散《奇方类编》
  14. 清离定巽法《时病论歌括新编》
  15. 清凉散《明目至宝》
  16. 清冷渊《针灸学》
  17. 清凉散《明目至宝》
  18. 清冷渊《中医词典》
  19. 清凉散《外科传薪集》
  20. 清冷渊《针灸大成》
  21. 清凉散《外科传薪集》
  22. 清冷泉《中医词典》
  23. 清凉透邪《中医词典》
  24. 清空散《目经大成》
  25. 清凉透邪法《时病论歌括新编》
  26. 清空膏《医方论》
  27. 清凉饮《外科理例》
  28. 清空膏《奇方类编》
  29. 清凉饮子《冯氏锦囊秘录》
  30. 清空膏《医学心悟》
  31. 清凉饮子《太平惠民和剂局方》


化痰顺气法_《时病论歌括新编》_中医内科_【岐黄之术】

（七）化痰顺气法

（七）化痰顺气法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

化痰顺气痰气闭，痰疟痰泻食疟贵。

苓半厚朴广木香，甘草 陈皮 生姜配。

『药物』

茯苓、制半夏、陈皮、甘草、广木香、厚朴，加生姜。

『方解』

主治痰疟痰泻，兼治食疟等症。苓、夏、陈、甘，即局方二陈汤，为化痰之要剂。加木香、厚朴，以行其气。气行，则顺而不滞。所谓化痰须顺气，气行痰自消也。木香、厚朴，在某种意义上还有治泻之作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）清凉涤暑法
  • 当前页：（七）化痰顺气法
  • 下一页：（八）楂曲平胃法
<<< 返回本书目录
  1. 化痰生津噙化丸【方剂大全】
  2. 化痰四物汤【方剂大全】
  3. 化痰散结【方剂主治】
  4. 化痰铁刷丸【方剂大全】
  5. 化痰散结【中药主治】
  6. 化痰丸【方剂大全】
  7. 化痰软坚【方剂主治】
  8. 化痰丸论《明医杂着》
  9. 化痰软坚【中药主治】
  10. 化痰涎【方剂主治】
  11. 化痰清眩丸【方剂大全】
  12. 化痰涎方【方剂大全】
  13. 化痰清火丸【方剂大全】
  14. 化痰消积【中药主治】
  15. 化痰清火汤【方剂大全】
  16. 化痰消食汤【方剂大全】
  17. 化痰理气【中药主治】
  18. 化痰消饮丸【方剂大全】
  19. 化痰开窍【方剂主治】
  20. 化痰延寿丹【方剂大全】
  21. 化痰桔梗丸【方剂大全】
  22. 化痰延寿丸【方剂大全】
  23. 化痰金丹【方剂大全】
  24. 化痰饮【方剂大全】
  25. 化痰降火汤【方剂大全】
  26. 化痰饮【方剂主治】
  27. 化痰健脾丸【方剂大全】
  28. 化痰玉壶丸【方剂大全】
  29. 化痰剂《中医眼科备读》
  30. 化痰玉壶圆【方剂大全】
  1. 化痰顺气法《时病论歌括新编》
  2. 化痰开窍《中医词典》
  3. 化痰丸《奇方类编》
  4. 化痰《松峰说疫》
  5. 化痰丸《是斋百一选方》
  6. 化痰《证治准绳·幼科》
  7. 化痰丸《普济本事方》
  8. 化痰《中医词典》
  9. 化痰丸论《明医杂着》
  10. 化痰《中医名词词典》
  11. 化痰延寿丹《儒门事亲》
  12. 化湿药应用注意事项《中药学》
  13. 化痰药《中医眼科学》
  14. 化湿药《中药学》
  15. 化痰玉壶丸《太平惠民和剂局方》
  16. 化湿《中医词典》
  17. 化痰玉壶丸《儒门事亲》
  18. 化湿《中医名词词典》
  19. 化痰止咳平喘要注意事项《中药学》
  20. 化生类卵生类等《本草从新》
  21. 化汤《仁术便览》
  22. 化生《病理学》
  23. 化铁丹《仁术便览》
  24. 化肉膏《外科十三方考》
  25. 化丸《外科理例》
  26. 化热《中医词典》
  27. 化学《药理学》
  28. 化热《中医名词词典》
  29. 化学、生物化学及病因《临床营养学》
  30. 化气汤《太平惠民和剂局方》
  31. 化学的证明《圆运动的古中医学》


楂曲平胃法_《时病论歌括新编》_中医内科_【岐黄之术】

（八）楂曲平胃法

（八）楂曲平胃法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

楂曲平胃食泻因，兼治食疟此方灵。

楂肉神曲苍术草，陈皮 厚朴 鸡内金。

『药物』

楂肉、神曲、苍术、厚朴、陈皮、甘草，加鸡内金。

『方解』

主治食泻、食疟。苍陈朴草，系局方平胃散，为消导之要剂。佐渣肉健脾去积，神曲消食住泻，鸡金消水谷，治泻利，为治食泻之良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）化痰顺气法
  • 当前页：（八）楂曲平胃法
  • 下一页：（九）增损胃苓法
<<< 返回本书目录
  1. 楂橘丸【方剂大全】
  2. 楂肉《本草易读》
  3. 楂《本草纲目》完整版
  4. 楂子《本草纲目》完整版
  5. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  6. 楂子《本草纲目》图文版
  7. 甑气水《本草纲目》完整版
  8. 樝子【中药大全】
  9. 甑带灰《证类本草》
  10. 札口词《洗冤集录》
  11. 甑《本草纲目》完整版
  12. 眨眼不止【疾病症状】
  13. 赠医师贾某序《脉确》
  14. 眨眼率减少【疾病症状】
  15. 赠医师葛某序《脉确》
  16. 乍寒乍热《盘珠集胎产症治》
  17. 赠万密斋先生医书序《万氏秘传外科心法》
  18. 乍寒乍热《沈氏女科辑要》
  19. 憎寒壮热【方剂主治】
  20. 乍寒乍热《孙真人海上方》
  21. 憎寒发热【方剂主治】
  22. 乍寒乍热【方剂主治】
  23. 憎爱-养生余录（上）《古今医统大全》
  24. 乍见鬼神《女科证治准绳》
  25. 增殖性皮炎【疾病大全】
  26. 乍见鬼神《证治准绳·女科》
  27. 增殖性红斑【疾病大全】
  28. 乍热《麻科活人全书》
  29. 增殖性疤痕《临床激光治疗学》
  30. 诈病《古今医案按》
  1. 楂曲平胃法《时病论歌括新编》
  2. 楂曲茶《茶饮保健》
  3. 楂肉《本草易读》
  4. 楂明茶《茶饮保健》
  5. 楂术茶《茶饮保健》
  6. 楂茴茶《茶饮保健》
  7. 楂桃茶《茶饮保健》
  8. 渣瘤《中医词典》
  9. 楂子《本草纲目》
  10. 扎药《外科全生集》
  11. 楂子〈平〉《食疗本草》
  12. 扎西达杰《中医词典》
  13. 皶瘤《中医词典》
  14. 扎来普隆《精神药品临床应用指导原则》
  15. 札口词《洗冤集录》
  16. 甑气水《药性切用》
  17. 闸极木皮《海药本草》
  18. 甑气水《本草撮要》
  19. 闸极木皮《证类本草》
  20. 甑气水《本草从新》
  21. 乍寒乍热《孙真人海上方》
  22. 甑气水《证类本草》
  23. 乍寒乍热《竹林女科证治》
  24. 甑气水《饮食须知》
  25. 乍寒乍热《沈氏女科辑要》
  26. 甑带灰《证类本草》
  27. 乍寒乍热《盘珠集胎产症治》
  28. 甑带灰《新修本草》
  29. 乍寒乍热（与发热合参）《评注产科心法》
  30. 甑带灰《千金翼方》
  31. 乍寒乍热辨《傅青主男科》


增损胃苓法_《时病论歌括新编》_中医内科_【岐黄之术】

（九）增损胃苓法

（九）增损胃苓法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

增损胃苓小便赤，腹疼水泻袭暑湿。

二苓藿香苍术滑，厚朴 泽泻 陈皮适。

『药物』

苍术、厚朴、陈皮、猪苓、茯苓、泽泻、滑石、藿香。

『方解』

主治暑湿内袭，腹痛水泻，小便赤热。苍、朴、陈皮以化湿，即平胃散损去甘草；二苓、泽泻拆利湿，即五苓散损去桂术；增滑石清暑渗湿，藿香止泻和中。凡因暑湿而致泻者，此方最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）楂曲平胃法
  • 当前页：（九）增损胃苓法
  • 下一页：（十）清痢荡积法
<<< 返回本书目录
  1. 增损四物汤（易简方）【方剂大全】
  2. 增损逍遥散【方剂大全】
  3. 增损肾沥汤【方剂大全】
  4. 增损泽兰丸【方剂大全】
  5. 增损启膈散【方剂大全】
  6. 增味导赤散【方剂大全】
  7. 增损理中丸【方剂大全】
  8. 增味四物汤【方剂大全】
  9. 增损乐令汤【方剂大全】
  10. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  11. 增损当归丸【方剂大全】
  12. 增液承气汤【方剂大全】
  13. 增损柴胡汤【方剂大全】
  14. 增液解毒汤【方剂大全】
  15. 增生性毛根鞘瘤【疾病大全】
  16. 增液麻仁汤【方剂大全】
  17. 增生性骨性关节病《常见中老年疾病防治》
  18. 增液润燥汤【方剂大全】
  19. 增生性骨膜炎【疾病症状】
  20. 增液汤【方剂大全】
  21. 增生性骨关节病【疾病大全】
  22. 增异症《胎产秘书》
  23. 增生性玻璃体视网膜病变【疾病大全】
  24. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  25. 增生性瘢痕【疾病症状】
  26. 增益八味丸【方剂大全】
  27. 增明丸【方剂大全】
  28. 增殖体肥大《家庭医学百科-医疗康复篇》
  29. 增录《重订囊秘喉书》
  30. 增殖体肥大【疾病症状】
  1. 增损胃苓法《时病论歌括新编》
  2. 增损四物汤方《妇人大全良方》
  3. 增损续断丸《普济本事方》
  4. 增损四物汤《太平惠民和剂局方》
  5. 增损续命汤《备急千金要方》
  6. 增损四物汤《三因极一病证方论》
  7. 增损茵芋酒《妇人大全良方》
  8. 增损肾沥汤《备急千金要方》
  9. 增损茵芋酒《普济本事方》
  10. 增损肾沥汤《备急千金要方》
  11. 增损禹余粮丸《备急千金要方》
  12. 增损乐令汤《三因极一病证方论》
  13. 增损泽兰丸《备急千金要方》
  14. 增损建脾丸《备急千金要方》
  15. 增液泻下《中医名词词典》
  16. 增损柴胡汤《妇人大全良方》
  17. 增异症《胎产秘书》
  18. 增水行舟《中医词典》
  19. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  20. 增生性骨性关节病《常见中老年疾病防治》
  21. 增殖体肥大《家庭医学百科-医疗康复篇》
  22. 增生《病理学》
  23. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  24. 增录《重订囊秘喉书》
  25. 增殖性疤痕《临床激光治疗学》
  26. 增进老人心理卫生的原则《医学心理学》
  27. 增殖因子治疗应用《医院药学》
  28. 增进健康靠自己《家庭医学百科·预防保健篇》
  29. 憎《中医词典》
  30. 增加染色强度方法《实用免疫细胞与核酸》
  31. 憎爱（养生余录 上）《古今医统大全》


清痢荡积法_《时病论歌括新编》_中医内科_【岐黄之术】

（十）清痢荡积法

（十）清痢荡积法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清痢荡积脉滑数，热痢夹食溺赤渴。

芩连芍草酒大黄，枳壳 木香荷煨葛。

『药物』

广木香、黄连、酒制大黄、枳壳、黄芩、白芍、甘草、葛根。加荷叶为引。

『方解』

主治热痢夹食，脉滑数，烦渴溺赤。首用香、连以治痢，加枳、黄以荡积，芩、芍以清血，甘草以解毒。更用荷葛升提。用于实热之痢多能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）增损胃苓法
  • 当前页：（十）清痢荡积法
  • 下一页：（十一）温化湿邪法
<<< 返回本书目录
  1. 清利饮【方剂大全】
  2. 清凉丹【方剂大全】
  3. 清利湿热【方剂主治】
  4. 清凉法-验方妙用《重订广温热论》
  5. 清利湿热【中药主治】
  6. 清凉甘露饮【方剂大全】
  7. 清利理化汤【方剂大全】
  8. 清凉膏《外科传薪集》
  9. 清理皮下垃圾的古方《人体使用手册》
  10. 清凉膏《外科传薪集》
  11. 清理类《景岳全书》
  12. 清凉膏【方剂大全】
  13. 清里法《厘正按摩要术》
  14. 清凉华盖饮《医学衷中参西录》
  15. 清离滋坎汤【方剂大全】
  16. 清凉解毒【中药主治】
  17. 清离固精丸【方剂大全】
  18. 清凉解毒饮【方剂大全】
  19. 清冷渊穴【上肢外侧穴位】
  20. 清凉救苦散【方剂大全】
  21. 清阑液【方剂大全】
  22. 清凉散《外科传薪集》
  23. 清空膏【方剂大全】
  24. 清凉散《外科传薪集》
  25. 清咳汤【方剂大全】
  26. 清凉散【方剂大全】
  27. 清开灵口服液【方剂大全】
  28. 清凉饮子【方剂大全】
  29. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  30. 清凉枕法【方剂大全】
  1. 清痢荡积法《时病论歌括新编》
  2. 清理类《景岳全书》
  3. 清凉荡热法《时病论歌括新编》
  4. 清里热《中医词典》
  5. 清凉涤暑法《时病论歌括新编》
  6. 清里法《厘正按摩要术》
  7. 清凉法《重订广温热论》
  8. 清里法《中医词典》
  9. 清凉膏《外科传薪集》
  10. 清离定巽法《时病论歌括新编》
  11. 清凉膏《外科传薪集》
  12. 清冷渊《针灸学》
  13. 清凉华盖饮《医学衷中参西录》
  14. 清冷渊《中医词典》
  15. 清凉散《冯氏锦囊秘录》
  16. 清冷渊《针灸大成》
  17. 清凉散《奇方类编》
  18. 清冷泉《中医词典》
  19. 清凉散《明目至宝》
  20. 清空散《目经大成》
  21. 清凉散《明目至宝》
  22. 清空膏《医方论》
  23. 清凉散《外科传薪集》
  24. 清空膏《奇方类编》
  25. 清凉散《外科传薪集》
  26. 清空膏《医学心悟》
  27. 清凉透邪《中医词典》
  28. 清空膏《医方考》
  29. 清凉透邪法《时病论歌括新编》
  30. 清空茶《茶饮保健》
  31. 清凉饮《外科理例》


温化湿邪法_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）温化湿邪法

（十一）温化湿邪法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

温化湿邪小便白，寒湿为痢胸痞塞。

曲陈蔻朴枳藿香，苍术加姜为引则。

『药物』

藿香、蔻壳、神曲、厚朴、陈皮。加生姜为引。

『方解』

主治寒湿酿痢，胸痞溺白。藿香、枳壳，宣上下之邪滞；神曲、厚朴，化脾胃之积湿；陈皮理其气分，苍术化其湿邪，更佐生姜温中，中焦通滞自下矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）清痢荡积法
  • 当前页：（十一）温化湿邪法
  • 下一页：（十二）调中开噤法
<<< 返回本书目录
  1. 温宫方【方剂大全】
  2. 温降汤《医学衷中参西录》
  3. 温膈散【方剂大全】
  4. 温降汤【方剂大全】
  5. 温肝汤【方剂大全】
  6. 温觉丧失【疾病症状】
  7. 温肝《本草害利》
  8. 温结节【疾病症状】
  9. 温风散【方剂大全】
  10. 温金散【方剂大全】
  11. 温粉【方剂大全】
  12. 温经活血汤【方剂大全】
  13. 温肺止流丹加减【方剂大全】
  14. 温经散寒【中药主治】
  15. 温肺止流丹【方剂大全】
  16. 温经散寒【方剂主治】
  17. 温肺汤【方剂大全】
  18. 温经摄血汤【方剂大全】
  19. 温肺桂枝汤【方剂大全】
  20. 温经汤【方剂大全】
  21. 温肺《本草害利》
  22. 温经汤证治本位的意义《圆运动的古中医学》
  23. 温毒中《伤寒六书》
  24. 温经汤证治推论的意义《圆运动的古中医学》
  25. 温毒中《伤寒六书》
  26. 温经通络【中药主治】
  27. 温毒条辨四条《六因条辨》
  28. 温经通络【方剂主治】
  29. 温毒-伤寒门（下）《古今医统大全》
  30. 温精汤【方剂大全】
  1. 温化湿邪法《时病论歌括新编》
  2. 温化寒痰药《中药学》
  3. 温剂《证治准绳·幼科》
  4. 温和灸《中医词典》
  5. 温剂《女科证治准绳》
  6. 温和灸《中医名词词典》
  7. 温剂《女科证治准绳》
  8. 温肝散寒《中医词典》
  9. 温剂（治阴痫宜之）《证治准绳·幼科》
  10. 温服《中医词典》
  11. 温剂之剂《金匮翼》
  12. 温服《中医名词词典》
  13. 温降汤《医学衷中参西录》
  14. 温粉《三因极一病证方论》
  15. 温金散《妇人大全良方》
  16. 温粉《中医词典》
  17. 温金散《三因极一病证方论》
  18. 温肺逐饮《中医词典》
  19. 温经理气《女科证治准绳》
  20. 温肺汤《是斋百一选方》
  21. 温经理气和血《女科证治准绳》
  22. 温肺汤《周慎斋遗书》
  23. 温经祛寒《中医词典》
  24. 温肺汤《太平惠民和剂局方》
  25. 温经涩脱《女科证治准绳》
  26. 温肺汤《医述》
  27. 温经汤《圆运动的古中医学》
  28. 温肺散寒《中医词典》
  29. 温经汤《金匮悬解》
  30. 温肺《中医词典》
  31. 温经汤《备急千金要方》


调中开噤法_《时病论歌括新编》_中医内科_【岐黄之术】

（十二）调中开噤法

（十二）调中开噤法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

调中开噤痢不食，潞党黄连半夏制。

藿香石莲陈苍术，绝不欲食连去之。

『药物』

潞党、黄连、制半夏、藿香、石莲肉，加陈仓米。

『方解』

主治下痢不食或不能食（噤口痢）。凡噤口痢脾胃俱惫，潞党补其中州，黄连清其余痢，半夏和中止呕，藿香醒胃苏脾，石莲开其噤，陈米养其胃。如绝不思食，可减去黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）温化湿邪法
  • 当前页：（十二）调中开噤法
  • 下一页：（十三）调中畅气法
<<< 返回本书目录
  1. 调中健脾丸【方剂大全】
  2. 调中快斑汤【方剂大全】
  3. 调中化瘀汤【方剂大全】
  4. 调中理气汤【方剂大全】
  5. 调中化痢丸【方剂大全】
  6. 调中六神散【方剂大全】
  7. 调中和胃丸【方剂大全】
  8. 调中平胃丸【方剂大全】
  9. 调中和胃汤【方剂大全】
  10. 调中清热化湿膏【方剂大全】
  11. 调中和气饮【方剂大全】
  12. 调中人参丸【方剂大全】
  13. 调中和气散【方剂大全】
  14. 调中人参饮【方剂大全】
  15. 调中归耆汤【方剂大全】
  16. 调中散【方剂大全】
  17. 调中葛根汤【方剂大全】
  18. 调中顺气丸【方剂大全】
  19. 调中方【方剂大全】
  20. 调中思食丸【方剂大全】
  21. 调中二黄丸【方剂大全】
  22. 调中汤【方剂大全】
  23. 调中二陈汤【方剂大全】
  24. 调中托里散【方剂大全】
  25. 调中大成汤【方剂大全】
  26. 调中丸《小儿药证直诀》
  27. 调中沉香汤【方剂大全】
  28. 调中丸【方剂大全】
  29. 调中畅脾膏【方剂大全】
  30. 调中五参丸【方剂大全】
  1. 调中开噤法《时病论歌括新编》
  2. 调中健脾丸《冯氏锦囊秘录》
  3. 调中散《冯氏锦囊秘录》
  4. 调中沉香汤《太平惠民和剂局方》
  5. 调中散《医学心悟》
  6. 调中畅气法《时病论歌括新编》
  7. 调中顺气丸《仁术便览》
  8. 调制中频电流的特点《理疗学》
  9. 调中汤《备急千金要方》
  10. 调肢体门《养生导引秘籍》
  11. 调中汤《冯氏锦囊秘录》
  12. 调整与超速离心法《实用免疫细胞与核酸》
  13. 调中汤《三因极一病证方论》
  14. 调匀手指诀三十五法《针灸神书》
  15. 调中汤《太平惠民和剂局方》
  16. 调元汤《万氏秘传片玉心书》
  17. 调中汤《医方考》
  18. 调元汤《万氏秘传片玉心书》
  19. 调中汤《仁术便览》
  20. 调元生脉散《万氏秘传片玉心书》
  21. 调中汤《仁术便览》
  22. 调元散《冯氏锦囊秘录》
  23. 调中汤《仁术便览》
  24. 调元散《冯氏锦囊秘录》
  25. 调中汤《仁术便览》
  26. 调元化毒汤《目经大成》
  27. 调中汤《增订叶评伤暑全书》
  28. 调元《广嗣要语》
  29. 调中汤《万氏秘传片玉心书》
  30. 调痈《中医词典》
  31. 调中汤方《妇人大全良方》


调中畅气法_《时病论歌括新编》_中医内科_【岐黄之术】

（十三）调中畅气法

（十三）调中畅气法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

调中畅气治虚气，脾亏泄泻休息痢。

参术芪草鲜荷叶，煨广木香陈腹皮。

『药物』

潞党、白术、黄芪、甘草、陈皮、腹皮、煨广木香。加鲜荷叶。

『方解』

主治中虚气滞，休息痢，脾亏泄泻。参、芪、术、草调其中州；陈、腹、木香宣畅气分；加荷叶助脾胃而升阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）调中开噤法
  • 当前页：（十三）调中畅气法
  • 下一页：草窗痛泻方
<<< 返回本书目录
  1. 调中畅脾膏【方剂大全】
  2. 调中沉香汤【方剂大全】
  3. 调中白术丸【方剂大全】
  4. 调中大成汤【方剂大全】
  5. 调中白术散【方剂大全】
  6. 调中二陈汤【方剂大全】
  7. 调中白术煎【方剂大全】
  8. 调中二黄丸【方剂大全】
  9. 调中【中药主治】
  10. 调中方【方剂大全】
  11. 调滞汤【方剂大全】
  12. 调中葛根汤【方剂大全】
  13. 调治《儒门事亲》
  14. 调中归耆汤【方剂大全】
  15. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  16. 调中和气散【方剂大全】
  17. 调肢体门《养生导引秘籍》
  18. 调中和气饮【方剂大全】
  19. 调正汤【方剂大全】
  20. 调中和胃汤【方剂大全】
  21. 调脏丸【方剂大全】
  22. 调中和胃丸【方剂大全】
  23. 调元益胃饮子【方剂大全】
  24. 调中化痢丸【方剂大全】
  25. 调元益本汤【方剂大全】
  26. 调中化瘀汤【方剂大全】
  27. 调元养荣丸【方剂大全】
  28. 调中健脾丸【方剂大全】
  29. 调元丸【方剂大全】
  30. 调中快斑汤【方剂大全】
  1. 调中畅气法《时病论歌括新编》
  2. 调制中频电流的特点《理疗学》
  3. 调中沉香汤《太平惠民和剂局方》
  4. 调肢体门《养生导引秘籍》
  5. 调中健脾丸《冯氏锦囊秘录》
  6. 调整与超速离心法《实用免疫细胞与核酸》
  7. 调中开噤法《时病论歌括新编》
  8. 调匀手指诀三十五法《针灸神书》
  9. 调中散《冯氏锦囊秘录》
  10. 调元汤《万氏秘传片玉心书》
  11. 调中散《医学心悟》
  12. 调元汤《万氏秘传片玉心书》
  13. 调中顺气丸《仁术便览》
  14. 调元生脉散《万氏秘传片玉心书》
  15. 调中汤《备急千金要方》
  16. 调元散《冯氏锦囊秘录》
  17. 调中汤《冯氏锦囊秘录》
  18. 调元散《冯氏锦囊秘录》
  19. 调中汤《三因极一病证方论》
  20. 调元化毒汤《目经大成》
  21. 调中汤《太平惠民和剂局方》
  22. 调元《广嗣要语》
  23. 调中汤《医方考》
  24. 调痈《中医词典》
  25. 调中汤《仁术便览》
  26. 调阴阳《黄帝内经太素》
  27. 调中汤《仁术便览》
  28. 调药《中医词典》
  29. 调中汤《仁术便览》
  30. 调养元神《女丹合编选注》
  31. 调中汤《仁术便览》


草窗痛泻方_《时病论歌括新编》_中医内科_【岐黄之术】

草窗痛泻方

草窗痛泻方

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』腹痛便泻不止。

『药物』白术、白芍、陈皮、防风。久泻加升麻。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）调中畅气法
  • 当前页：草窗痛泻方
  • 下一页：胃苓荡
<<< 返回本书目录
  1. 草豉《本草纲目》完整版
  2. 草苁蓉【中药大全】
  3. 草部中品之下《千金翼方》
  4. 草丹散【方剂大全】
  5. 草部中品之上《千金翼方》
  6. 草地黄芩【中药大全】
  7. 草部中《珍珠囊补遗药性赋》
  8. 草地早熟禾【中药大全】
  9. 草部中《雷公炮制药性解》
  10. 草豆蔻《本草易读》
  11. 草部中《冯氏锦囊秘录》
  12. 草豆蔻《本草择要纲目》
  13. 草部中《本草蒙筌》
  14. 草豆蔻《雷公炮炙论》
  15. 草部下品之下《千金翼方》
  16. 草豆蔻《药笼小品》
  17. 草部下品之上《千金翼方》
  18. 草豆蔻【中药大全】
  19. 草部下《珍珠囊补遗药性赋》
  20. 草豆蔻拔刀【方剂大全】
  21. 草部下《雷公炮制药性解》
  22. 草豆蔻散【方剂大全】
  23. 草部下《冯氏锦囊秘录》
  24. 草豆蔻汤【方剂大全】
  25. 草部下《本草蒙筌》
  26. 草豆蔻丸《脾胃论》
  27. 草部上品之下《千金翼方》
  28. 草豆蔻丸【方剂大全】
  29. 草部上品之上《千金翼方》
  30. 草豆蔻饮【方剂大全】
  1. 草窗痛泻方《时病论歌括新编》
  2. 草豉《证类本草》
  3. 草豆蔻《雷公炮炙论》
  4. 草部中品之下《千金翼方》
  5. 草豆蔻《雷公炮制药性解》
  6. 草部中品之上《千金翼方》
  7. 草豆蔻《药笼小品》
  8. 草部中《珍珠囊补遗药性赋》
  9. 草豆蔻《玉楸药解》
  10. 草部下品之下《千金翼方》
  11. 草豆蔻《汤液本草》
  12. 草部下品之上《千金翼方》
  13. 草豆蔻《本草备要》
  14. 草部下《珍珠囊补遗药性赋》
  15. 草豆蔻《本草蒙筌》
  16. 草部上品之下《千金翼方》
  17. 草豆蔻《本草易读》
  18. 草部上品之上《千金翼方》
  19. 草豆蔻《饮食须知》
  20. 草部上《珍珠囊补遗药性赋》
  21. 草豆蔻《冯氏锦囊秘录》
  22. 草部《秘传眼科龙木论》
  23. 草豆蔻《医学入门》
  24. 草部《本草便读》
  25. 草豆蔻《顾松园医镜》
  26. 草部《顾松园医镜》
  27. 草豆蔻《本草求真》
  28. 草部《普济方·针灸》
  29. 草豆蔻《本经逢原》
  30. 草部《幼幼新书》
  31. 草豆蔻《本草从新》


胃苓荡_《时病论歌括新编》_中医内科_【岐黄之术】

胃苓荡

胃苓荡

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中暑伤湿，腹痛 泄泻。

『药物』猪苓、茯苓、白术、泽泻、肉桂、厚朴、苍术、陈皮、甘草。夹食者加楂肉。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草窗痛泻方
  • 当前页：胃苓荡
  • 下一页：四神丸
<<< 返回本书目录
  1. 胃灵丹《外科传薪集》
  2. 胃苓汤【方剂大全】
  3. 胃良性肿瘤【疾病大全】
  4. 胃脉《古今名医汇粹》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃脉《脉理求真》
  7. 胃冷虚《小儿药证直诀》
  8. 胃脉论《内经博议》
  9. 胃类癌瘤【疾病大全】
  10. 胃慢性出血【疾病症状】
  11. 胃烂发斑《经验麻科》
  12. 胃梅毒【疾病大全】
  13. 胃扩张【疾病症状】
  14. 胃糜烂【疾病症状】
  15. 胃溃疡性穿孔【疾病大全】
  16. 胃泌素《常用化验值及意义》
  17. 胃溃疡出血【疾病大全】
  18. 胃泌素瘤【疾病大全】
  19. 胃溃疡【中药主治】
  20. 胃纳差症状【疾病症状】
  21. 胃溃疡【疾病大全】
  22. 胃纳减退【疾病症状】
  23. 胃溃疡《止园医话》
  24. 胃内翻腾或搅拌感【疾病症状】
  25. 胃空肠输入袢综合征【疾病大全】
  26. 胃内隔膜【疾病大全】
  27. 胃咳《凌临灵方》
  28. 胃内消化《生理学》
  29. 胃绝舌鉴《医门补要》
  30. 胃内压增加【疾病症状】
  1. 胃苓荡《时病论歌括新编》
  2. 胃灵丹《外科传薪集》
  3. 胃苓散《外科理例》
  4. 胃良性肿瘤《临床激光治疗学》
  5. 胃苓汤《冯氏锦囊秘录》
  6. 胃冷虚《小儿药证直诀》
  7. 胃苓汤《医方考》
  8. 胃烂发斑《经验麻科》
  9. 胃苓汤《仁术便览》
  10. 胃溃疡《止园医话》
  11. 胃苓汤《仁术便览》
  12. 胃空肠吻合术《普通外科学》
  13. 胃苓汤《仁术便览》
  14. 胃咳《凌临灵方》
  15. 胃苓汤《万氏秘传片玉心书》
  16. 胃咳《中医词典》
  17. 胃苓汤《瘴疟指南》
  18. 胃咳《中医名词词典》
  19. 胃苓汤（加减胃苓汤）《仁术便览》
  20. 胃绝舌鉴《医门补要》
  21. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  22. 胃绝《中医词典》
  23. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  24. 胃疽《中医词典》
  25. 胃苓汤治痢如神《奇方类编》
  26. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  27. 胃苓丸《奇方类编》
  28. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  29. 胃苓丸《万氏秘传片玉心书》
  30. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  31. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》


四神丸_《时病论歌括新编》_中医内科_【岐黄之术】

四神丸

四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』脾肾两虚久泻。

『药物』肉果霜、破故纸、五味子、吴萸、枣肉。

『服法』捣成丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓荡
  • 当前页：四神丸
  • 下一页：胃关煎
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《时病论歌括新编》
  2. 四神散《是斋百一选方》
  3. 四神丸《医宗金鉴》
  4. 四神散《仁术便览》
  5. 四神丸《删补名医方论》
  6. 四神散《太平惠民和剂局方》
  7. 四神丸《冯氏锦囊秘录》
  8. 四神散《三因极一病证方论》
  9. 四神丸《医述》
  10. 四神散《妇人大全良方》
  11. 四神丸《目经大成》
  12. 四神散《冯氏锦囊秘录》
  13. 四神丸《医方论》
  14. 四神丹《扁鹊心书》
  15. 四神丸《瘴疟指南》
  16. 四神丹《太平惠民和剂局方》
  17. 四神丸《时方歌括》
  18. 四神聪《针灸学》
  19. 四神丸（加味四神丸）《医学衷中参西录》
  20. 四神《汤头歌诀》
  21. 四神消积丸《奇方类编》
  22. 四少诀《养生秘旨》
  23. 四神治痢丸《奇方类编》
  24. 四色粥《老年百病防治》
  25. 四生茶《茶饮保健》
  26. 四鳃鱼《药性切用》
  27. 四生散《正体类要》
  28. 四仁粥《食物疗法》
  29. 四生散《三因极一病证方论》
  30. 四仁通便饮《保健药膳》
  31. 四生散《太平惠民和剂局方》


胃关煎_《时病论歌括新编》_中医内科_【岐黄之术】

胃关煎

胃关煎

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』脾肾虚寒作泻，甚至久泻，腹痛冷痢等。

『药物』熟地、山药、干姜、吴萸、扁豆、白术、炙草。

『服法』水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸
  • 当前页：胃关煎
  • 下一页：姜茶饮
<<< 返回本书目录
  1. 胃隔膜【疾病大全】
  2. 胃关煎【方剂大全】
  3. 胃腑脉论《备急千金要方》
  4. 胃寒草【中药大全】
  5. 胃腑经文《刺灸心法要诀》
  6. 胃寒肠热《圣济总录》
  7. 胃府经文《医宗金鉴》
  8. 胃寒呕吐【方剂主治】
  9. 胃风汤【方剂大全】
  10. 胃寒疼痛【疾病症状】
  11. 胃风汤《脾胃论》
  12. 胃寒疼痛【中药主治】
  13. 胃风汤《脾胃论》
  14. 胃寒痛《凌临灵方》
  15. 胃风门《张氏医通》
  16. 胃寒痛【中药主治】
  17. 胃风《张氏医通》
  18. 胃和十二指肠疾病《默克家庭诊疗手册》
  19. 胃风《圣济总录》
  20. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  21. 胃风《仁斋直指方论（附补遗）》
  22. 胃和小肠疾病《胃肠动力检查手册》
  23. 胃风《丹溪治法心要》
  24. 胃和小肠生理《胃肠动力检查手册》
  25. 胃反应性淋巴增生【疾病大全】
  26. 胃火【疾病症状】
  27. 胃反方《外台秘要》
  28. 胃火冲逆《凌临灵方》
  29. 胃反【方剂主治】
  30. 胃火口臭【疾病症状】
  1. 胃关煎《时病论歌括新编》
  2. 胃腑形《古今医统大全》
  3. 胃管《中医词典》
  4. 胃腑头等中风形状《灵素节注类编》
  5. 胃管下俞《中医词典》
  6. 胃腑脉论《备急千金要方》
  7. 胃管要诀《华佗神方》
  8. 胃腑经文《刺灸心法要诀》
  9. 胃寒《中医名词词典》
  10. 胃府经文《医宗金鉴》
  11. 胃寒《傅青主男科》
  12. 胃风汤（一）《脾胃论》
  13. 胃寒《中医词典》
  14. 胃风汤（二）《脾胃论》
  15. 胃寒《明医指掌》
  16. 胃风汤《医方论》
  17. 胃寒《明医指掌》
  18. 胃风汤《仁术便览》
  19. 胃寒《明医指掌》
  20. 胃风汤《仁术便览》
  21. 胃寒肠热《圣济总录》
  22. 胃风汤《仁术便览》
  23. 胃寒恶阻《中医词典》
  24. 胃风汤《仁术便览》
  25. 胃寒呕吐《中医词典》
  26. 胃风汤《医方考》
  27. 胃寒呕吐《症因脉治》
  28. 胃风汤《目经大成》
  29. 胃寒呕吐黄水《外科全生集》
  30. 胃风汤《目经大成》
  31. 胃寒痛《凌临灵方》


姜茶饮_《时病论歌括新编》_中医内科_【岐黄之术】

姜茶饮

姜茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』寒热疟及赤白痢。

『药物』生姜、茶叶等量。

『服法』浓煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃关煎
  • 当前页：姜茶饮
  • 下一页：香连丸
<<< 返回本书目录
  1. 姜茶饮《保健药膳》
  2. 姜茶治痢法《仁斋直指方论（附补遗）》
  3. 姜茶乌梅饮【方剂大全】
  4. 姜柴汤【方剂大全】
  5. 姜茶丸【方剂大全】
  6. 姜陈汤【方剂大全】
  7. 姜茶汤《保健药膳》
  8. 姜豉饼【方剂大全】
  9. 姜茶散【方剂大全】
  10. 姜豉汤【方剂大全】
  11. 姜茶煎【方剂大全】
  12. 姜葱膏【方剂大全】
  13. 姜茶方【方剂大全】
  14. 姜葱饮【方剂大全】
  15. 姜草汤【方剂大全】
  16. 姜葱熨【方剂大全】
  17. 姜蚕《药鉴》
  18. 姜胆膏【方剂大全】
  19. 姜半饮【方剂大全】
  20. 姜蛋清【方剂大全】
  21. 姜半散【方剂大全】
  22. 姜酊【方剂大全】
  23. 姜柏散【方剂大全】
  24. 姜矾散【方剂大全】
  25. 姜艾馄饨子【方剂大全】
  26. 姜粉散【方剂大全】
  27. 将息禁忌论《外台秘要》
  28. 姜附辩《侣山堂类辩》
  29. 将息法《外科十法》
  30. 姜附赤石脂朱砂丹【方剂大全】
  1. 姜茶饮《时病论歌括新编》
  2. 姜茶饮《食物疗法》
  3. 姜茶饮《医方论》
  4. 姜茶饮《保健药膳》
  5. 姜茶饮（《圣济总录》）《中医饮食营养学》
  6. 姜茶汤《保健药膳》
  7. 姜茶治痢法《仁斋直指方论（附补遗）》
  8. 姜茶散《冯氏锦囊秘录》
  9. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  10. 姜蚕《药鉴》
  11. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  12. 姜参半夏丸《圆运动的古中医学》
  13. 姜粉散《三因极一病证方论》
  14. 姜半夏《中药炮制》
  15. 姜附辩《侣山堂类辩》
  16. 姜白通汤《退思集类方歌注》
  17. 姜附丹（神方）《扁鹊心书》
  18. 姜《本草蒙筌》
  19. 姜附烧狗肉《保健药膳》
  20. 将息禁忌论一首《外台秘要》
  21. 姜附烧狗肉《老年百病防治》
  22. 将息法《医学心悟》
  23. 姜附汤《备急千金要方》
  24. 将息法《外科十法》
  25. 姜附汤《冯氏锦囊秘录》
  26. 将瘟舌《敖氏伤寒金镜录》
  27. 姜附汤《太平惠民和剂局方》
  28. 将军之官《中医词典》
  29. 姜附汤《儒门事亲》
  30. 将军丸《冯氏锦囊秘录》
  31. 姜附汤《医学心悟》


香连丸_《时病论歌括新编》_中医内科_【岐黄之术】

香连丸

香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』下痢赤白，脓血相杂，里急后重。

『药物』木香、黄连。

『服法』醋糊为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜茶饮
  • 当前页：香连丸
  • 下一页：芍药汤
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《时病论歌括新编》
  2. 香棱丸《仁术便览》
  3. 香连丸《冯氏锦囊秘录》
  4. 香蔻饮《冯氏锦囊秘录》
  5. 香连丸《太平惠民和剂局方》
  6. 香壳丸《仁术便览》
  7. 香连丸《儒门事亲》
  8. 香菌《本草便读》
  9. 香连丸《医方考》
  10. 香橘饮《医方考》
  11. 香连丸《仁术便览》
  12. 香橘饼《奇方类编》
  13. 香连丸《退思集类方歌注》
  14. 香荆散《仁术便览》
  15. 香连丸《万氏秘传片玉心书》
  16. 香荆散《三因极一病证方论》
  17. 香连丸《医方论》
  18. 香尽春归《毓麟验方》
  19. 香连丸《瘴疟指南》
  20. 香蕉柏仁茶《茶饮保健》
  21. 香连丸《时方歌括》
  22. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  23. 香连丸（加味香连丸）《奇方类编》
  24. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  25. 香楝酒《冯氏锦囊秘录》
  26. 香蕉《老年食养食疗》
  27. 香灵丸《普济本事方》
  28. 香胶散《三因极一病证方论》
  29. 香栾《本草从新》
  30. 香姜散《苏沈良方》
  31. 香栾《本草撮要》


芍药汤_《时病论歌括新编》_中医内科_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』下痢脓血稠粘，腹痛后重。

『药物』芍药、归尾、黄芩、黄连、木香、槟榔、大黄、甘草、肉桂。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香连丸
  • 当前页：芍药汤
  • 下一页：苍术地榆汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《时病论歌括新编》
  2. 芍药四物解肌汤《备急千金要方》
  3. 芍药汤《备急千金要方》
  4. 芍药散《博济方》
  5. 芍药汤《备急千金要方》
  6. 芍药清肝散《目经大成》
  7. 芍药汤《备急千金要方》
  8. 芍药解《医学衷中参西录》
  9. 芍药汤《医宗金鉴》
  10. 芍药黄汤《备急千金要方》
  11. 芍药汤《删补名医方论》
  12. 芍药黄连汤《仁术便览》
  13. 芍药汤《冯氏锦囊秘录》
  14. 芍药黄连汤《冯氏锦囊秘录》
  15. 芍药汤《妇人大全良方》
  16. 芍药花茶《茶饮保健》
  17. 芍药汤《妇人大全良方》
  18. 芍药甘草汤证其一《临证实验录》
  19. 芍药汤《妇人大全良方》
  20. 芍药甘草汤证其一《经方实验录》
  21. 芍药汤《外科理例》
  22. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  23. 芍药汤《仁术便览》
  24. 芍药甘草汤证其二《临证实验录》
  25. 芍药汤《退思集类方歌注》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药汤《万氏秘传片玉心书》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药汤《医方论》
  30. 芍药甘草汤证《临证实验录》
  31. 芍药汤《时方歌括》


苍术地榆汤_《时病论歌括新编》_中医内科_【岐黄之术】

苍术地榆汤

苍术地榆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』脾经受湿，痢疾下血。

『药物』苍术、地榆。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：苍术地榆汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 苍术导痰丸【方剂大全】
  2. 苍术地榆汤【方剂大全】
  3. 苍术除眩汤【方剂大全】
  4. 苍术二陈汤【方剂大全】
  5. 苍术除湿汤【方剂大全】
  6. 苍术反魂香【方剂大全】
  7. 苍术柴胡汤【方剂大全】
  8. 苍术防风汤【方剂大全】
  9. 苍术半夏丸【方剂大全】
  10. 苍术附子汤【方剂大全】
  11. 苍术败毒散【方剂大全】
  12. 苍术复煎散【方剂大全】
  13. 苍术白芷汤【方剂大全】
  14. 苍术膏【方剂大全】
  15. 苍术白虎汤【方剂大全】
  16. 苍术黑豆饮【方剂大全】
  17. 苍术【中药大全】
  18. 苍术黄柏丸【方剂大全】
  19. 苍术《本草纲目》图文版
  20. 苍术黄连汤【方剂大全】
  21. 苍术《药笼小品》
  22. 苍术酒【方剂大全】
  23. 苍术《药鉴》
  24. 苍术灵仙散【方剂大全】
  25. 苍术《本草择要纲目》
  26. 苍术木瓜丸【方剂大全】
  27. 苍术《本草易读》
  28. 苍术难名丹【方剂大全】
  29. 苍术《本草新编》
  30. 苍术羌活汤【方剂大全】
  1. 苍术地榆汤《时病论歌括新编》
  2. 苍术茶《茶饮保健》
  3. 苍术地榆汤《医方论》
  4. 苍术白芥茶《茶饮保健》
  5. 苍术复煎散《仁术便览》
  6. 苍术白虎汤《退思集类方歌注》
  7. 苍术酒《医学入门》
  8. 苍术《本草崇原》
  9. 苍术丸《妇人大全良方》
  10. 苍术《珍珠囊补遗药性赋》
  11. 苍术五苓散《退思集类方歌注》
  12. 苍术《药鉴》
  13. 苍朮《中药学》
  14. 苍术《药性切用》
  15. 苍天《中医词典》
  16. 苍术《外科全生集》
  17. 苍梧道士陈元膏《备急千金要方》
  18. 苍术《本草撮要》
  19. 苍芎茶《茶饮保健》
  20. 苍术《本草害利》
  21. 苍蝇《得配本草》
  22. 苍术《本草择要纲目》
  23. 藏《中医词典》
  24. 苍术《本草分经》
  25. 藏胞衣法《达生编》
  26. 苍术《本草分经》
  27. 藏府经络先后《医宗金鉴》
  28. 苍术《本草便读》
  29. 藏府经络先后《医宗金鉴》
  30. 苍术《得配本草》
  31. 藏府经络先后病脉证《金匮要略方论》


补中益气汤_《时病论歌括新编》_中医内科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』烦劳内伤，阳虚自汁，气虚不能摄血，久痢久疟。

『药物』人参、黄芪、白术、炙草、归身、陈皮、柴胡、升麻，加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术地榆汤
  • 当前页：补中益气汤
  • 下一页：真人养脏汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《时病论歌括新编》
  2. 补中益气合参附汤方《临症验舌法》
  3. 补中益气汤《正体类要》
  4. 补中益气《汤头歌诀》
  5. 补中益气汤《内外伤辨》
  6. 补中亦能散表《景岳全书》
  7. 补中益气汤《救伤秘旨》
  8. 补中收脱法《时病论歌括新编》
  9. 补中益气汤《医宗金鉴》
  10. 补中散表法《医述》
  11. 补中益气汤《删补名医方论》
  12. 补中去积《女科证治准绳》
  13. 补中益气汤《冯氏锦囊秘录》
  14. 补中虎潜丸《仁术便览》
  15. 补中益气汤《医述》
  16. 补中盖气汤《冯氏锦囊秘录》
  17. 补中益气汤《目经大成》
  18. 补中《麻科活人全书》
  19. 补中益气汤《医方考》
  20. 补阵《目经大成》
  21. 补中益气汤《医方考》
  22. 补阵《景岳全书》
  23. 补中益气汤《医方考》
  24. 补阵《景岳全书》
  25. 补中益气汤《医方考》
  26. 补疹子诸方《经验麻科》
  27. 补中益气汤《医学心悟》
  28. 补真丸《外科理例》
  29. 补中益气汤《外科理例》
  30. 补元起潜秘制神丸《毓麟验方》
  31. 补中益气汤《仁术便览》


真人养脏汤_《时病论歌括新编》_中医内科_【岐黄之术】

真人养脏汤

真人养脏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』泻痢日久，虚寒脱肛。

『药物』人参、白术、当归、白芍、罂粟壳、诃子、肉豆蔻、木香、炙甘草、肉桂。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：真人养脏汤
  • 下一页：肉苁蓉汤
<<< 返回本书目录
  1. 真人活命《汤头歌诀》
  2. 真水火《养生导引秘籍》
  3. 真人保命丹《毓麟验方》
  4. 真武汤《伤寒寻源》
  5. 真铅汞《养生导引秘籍》
  6. 真武汤《汤头歌诀》
  7. 真气探癥瘕法《丹医秘授古脉法》
  8. 真武汤【方剂大全】
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真武汤方《伤寒明理论》
  11. 真皮损害【疾病症状】
  12. 真武汤证《临证实验录》
  13. 真皮侵袭性生长【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浅层可有水肿【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  18. 真武汤证《临证实验录》
  19. 真皮《组织学与胚胎学》
  20. 真西山卫生歌《寿世青编》
  21. 真龙约言《医理真传》
  22. 真藓【中药大全】
  23. 真龙虎《养生导引秘籍》
  24. 真邪补泻《黄帝内经太素》
  25. 真两性畸形【疾病大全】
  26. 真心痛《一得集》
  27. 真菌中毒症【疾病大全】
  28. 真性红细胞增多症《老年百病防治》
  29. 真菌性心包炎【疾病大全】
  30. 真性红细胞增多症【疾病大全】
  1. 真人养脏汤《时病论歌括新编》
  2. 真人明目丸《医方考》
  3. 真人养脏汤《医方考》
  4. 真人活命饮《仁术便览》
  5. 真人养脏汤《仁术便览》
  6. 真人活命饮《冯氏锦囊秘录》
  7. 真人养脏汤《医方论》
  8. 真人活命《汤头歌诀》
  9. 真人养脏汤《瘴疟指南》
  10. 真人茶《茶饮保健》
  11. 真人养脏汤《时方歌括》
  12. 真人保命丹《毓麟验方》
  13. 真人养脏汤《是斋百一选方》
  14. 真人《中医词典》
  15. 真色《中医词典》
  16. 真热症方用《傅青主男科》
  17. 真肾脉《中医词典》
  18. 真热假寒证《中医词典》
  19. 真实假虚《中医名词词典》
  20. 真热假寒《傅青主男科》
  21. 真实假虚证《中医词典》
  22. 真热假寒《中医名词词典》
  23. 真数《中医词典》
  24. 真铅汞《养生导引秘籍》
  25. 真水《中医词典》
  26. 真铅《中医词典》
  27. 真水火《养生导引秘籍》
  28. 真气探癥瘕法《丹医秘授古脉法》
  29. 真头痛《中医名词词典》
  30. 真气《中医词典》
  31. 真头痛《中医词典》


肉苁蓉汤_《时病论歌括新编》_中医内科_【岐黄之术】

肉苁蓉汤

肉苁蓉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』噤口痢，日久不愈，下焦累虚。

『药物』肉苁蓉、附子、人参、姜炭、当归、白芍。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人养脏汤
  • 当前页：肉苁蓉汤
  • 下一页：人参樗皮散
<<< 返回本书目录
  1. 肉苁蓉散【方剂大全】
  2. 肉苁蓉丸【方剂大全】
  3. 肉苁蓉【中药大全】
  4. 肉苁蓉粥【方剂大全】
  5. 肉苁蓉《本草纲目》图文版
  6. 肉豆蔻《本草纲目》完整版
  7. 肉苁蓉《证类本草》
  8. 肉豆蔻《本草乘雅半偈》
  9. 肉苁蓉《药笼小品》
  10. 肉豆蔻《本草经解》
  11. 肉苁蓉《药鉴》
  12. 肉豆蔻《本草图经》
  13. 肉苁蓉《神农本草经百种录》
  14. 肉豆蔻《本草新编》
  15. 肉苁蓉《雷公炮炙论》
  16. 肉豆蔻《本草易读》
  17. 肉苁蓉《本草择要纲目》
  18. 肉豆蔻《本草择要纲目》
  19. 肉苁蓉《本草易读》
  20. 肉豆蔻《轩岐救正论》
  21. 肉苁蓉《本草新编》
  22. 肉豆蔻《药笼小品》
  23. 肉苁蓉《本草图经》
  24. 肉豆蔻《证类本草》
  25. 肉苁蓉《本草经解》
  26. 肉豆蔻《本草纲目》图文版
  27. 肉苁蓉《本草崇原》
  28. 肉豆蔻【中药大全】
  29. 肉苁蓉《本草乘雅半偈》
  30. 肉豆蔻散《洪氏集验方》
  1. 肉苁蓉汤《时病论歌括新编》
  2. 肉苁蓉茶《茶饮保健》
  3. 肉腠《中医词典》
  4. 肉苁蓉《本草图经》
  5. 肉疸《中医词典》
  6. 肉苁蓉《本草乘雅半偈》
  7. 肉蝶《外科证治全书》
  8. 肉苁蓉《药鉴》
  9. 肉豆蔻《雷公炮制药性解》
  10. 肉苁蓉《药性切用》
  11. 肉豆蔻《药笼小品》
  12. 肉苁蓉《本草撮要》
  13. 肉豆蔻《玉楸药解》
  14. 肉苁蓉《本草择要纲目》
  15. 肉豆蔻《中药炮制》
  16. 肉苁蓉《本草分经》
  17. 肉豆蔻《海药本草》
  18. 肉苁蓉《本草分经》
  19. 肉豆蔻《本草衍义》
  20. 肉苁蓉《名医别录》
  21. 肉豆蔻《汤液本草》
  22. 肉苁蓉《增广和剂局方药性总论》
  23. 肉豆蔻《本草备要》
  24. 肉苁蓉《本草经解》
  25. 肉豆蔻《本草蒙筌》
  26. 肉苁蓉《本草便读》
  27. 肉豆蔻《本草易读》
  28. 肉苁蓉《本草崇原》
  29. 肉豆蔻《冯氏锦囊秘录》
  30. 肉苁蓉《中药学》
  31. 肉豆蔻《医学入门》


人参樗皮散_《时病论歌括新编》_中医内科_【岐黄之术】

人参樗皮散

人参樗皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』脏毒夹热下血，久痢脓血不止。

『药物』人参、樗白皮（醋炒）。

『服法』等分为末，水饮或酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉汤
  • 当前页：人参樗皮散
  • 下一页：一、概述
<<< 返回本书目录
  1. 人参车前汤【方剂大全】
  2. 人参大温中丸《洪氏集验方》
  3. 人参补阳汤【方剂大全】
  4. 人参当归散【方剂大全】
  5. 人参补肺饮【方剂大全】
  6. 人参当归汤【方剂大全】
  7. 人参鳖甲圆【方剂大全】
  8. 人参丁香散【方剂大全】
  9. 人参保肺汤【方剂大全】
  10. 人参定喘汤【方剂大全】
  11. 人参半夏圆【方剂大全】
  12. 人参豆蔻散【方剂大全】
  13. 人参半夏汤【方剂大全】
  14. 人参茯苓酒【方剂大全】
  15. 人参败毒散【方剂大全】
  16. 人参茯苓生姜粥《保健药膳》
  17. 人参败毒《汤头歌诀》
  18. 人参茯苓丸【方剂大全】
  19. 人参白术汤【方剂大全】
  20. 人参茯苓粥【方剂大全】
  21. 人参（图）【中药大全】
  22. 人参复脉汤【方剂大全】
  23. 人参《本草纲目》图文版
  24. 人参固本酒【方剂大全】
  25. 人参《证类本草》
  26. 人参固本丸【方剂大全】
  27. 人参《长沙药解》
  28. 人参固本丸（《千金》）《虚损启微》
  29. 人参《药征》
  30. 人参固肌汤【方剂大全】
  1. 人参樗皮散《时病论歌括新编》
  2. 人参柴胡散《冯氏锦囊秘录》
  3. 人参樗皮散《医方考》
  4. 人参补胃汤《目经大成》
  5. 人参樗皮散《医方论》
  6. 人参补肺散《儒门事亲》
  7. 人参大温中丸《洪氏集验方》
  8. 人参鳖甲丸《太平惠民和剂局方》
  9. 人参当归散《妇人大全良方》
  10. 人参半夏丸《博济方》
  11. 人参当归散《太平惠民和剂局方》
  12. 人参半夏丸《博济方》
  13. 人参当归散《仁术便览》
  14. 人参半夏丸《太平惠民和剂局方》
  15. 人参当归散《万氏秘传片玉心书》
  16. 人参败毒散《时方歌括》
  17. 人参当归汤《备急千金要方》
  18. 人参败毒散《医方论》
  19. 人参当归汤《妇人大全良方》
  20. 人参败毒散《增订叶评伤暑全书》
  21. 人参当归汤《三因极一病证方论》
  22. 人参败毒散《仁术便览》
  23. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  24. 人参败毒散《仁术便览》
  25. 人参地黄丸《冯氏锦囊秘录》
  26. 人参败毒散《外科理例》
  27. 人参丁香散《太平惠民和剂局方》
  28. 人参败毒散《目经大成》
  29. 人参定喘汤《医宗金鉴》
  30. 人参败毒散《太平惠民和剂局方》
  31. 人参定喘汤《删补名医方论》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于暑，是指夏季小暑大暑之令，伤于暑也。其时天暑地热，人在其中，感之皆称暑病，暑邪伤人，有伤暑、冒暑、中暑之分，且有暑风、暑温、暑咳、暑瘵之异。伤暑者，静而得之称为阴暑，动而得之称为阳暑；冒暑者，较伤暑为轻，不过邪冒肌表而已；中暑者，即中暍（暍：即暑，热盛也。中暍：即中暑。暍暍：形容热性病的热气极盛。）也，忽然卒倒如中风状；暑风者，突然昏倒，四肢抽搐；暑温者，症似阳暑而轻可；暑咳者，暑热袭肺而咳也；暑瘵者，暑热劫络而吐红。又有霍乱之症，因暑夹风、夹寒、夹湿、夹食，扰乱于中而起；痧气之症，是因偶犯痧秽之气而生；秽浊之症，因暑气夹秽气而袭人（俗称龌龊）。此皆夏季之时，由暑气所伤之症也。更有春末夏初之疰夏，孟夏之热病，仲夏之霉湿，皆当分别论治。疰夏：因时令之火为病。热病：因冬之伏气为病。霉湿：由入霉后，梅雨浸淫，感受雨湿之气而为病。以上诸疾，若详明之，则夏令之病无余蕴矣。

『总括』

夏季大小暑司令，天暑地热感为病。

伤冒中暑分轻重，风温咳瘵当辨明。

静而伤暑为阴暑，动而得之阳暑称。

冒较伤轻在肌表，忽然卒倒中暑名。

暑风昏扑肢抽搐，暑温症较阳暑轻。

暑热袭肺成暑咳，劫络吐红暑瘵形。

暑气夹风寒湿食，扰乱于中霍乱生。

偶犯痧秽为痧气，暑热夹秽秽浊云。

春末夏初病疰夏，时令之火所酿成。

孟夏热病因伏气，仲夏霉湿梅雨淫。

如斯诸疾须详辨，夏令之病无余蕴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参樗皮散
  • 当前页：一、概述
  • 下一页：（一）伤暑
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《中医疾病预测》
  3. 概述《时病论歌括新编》
  4. 概述《中医疾病预测》
  5. 概述《时病论歌括新编》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《时病论歌括新编》
  16. 概述《中医疾病预测》
  17. 概述《外经微言》
  18. 概述《中医疾病预测》
  19. 概述《中医饮食营养学》
  20. 概述《中医疾病预测》
  21. 概述《中华人民共和国药品管理法》释义
  22. 概述《中医疾病预测》
  23. 概述《生理学》
  24. 概述《中医疾病预测》
  25. 概述《生理学》
  26. 概述《中医疾病预测》
  27. 概述《药理学》
  28. 概述《中医疾病预测》
  29. 概述《医用化学》
  30. 概述《中医疾病预测》
  31. 概述《医用化学》


伤暑_《时病论歌括新编》_中医内科_【岐黄之术】

（一）伤暑

（一）伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑有阴阳之别。阴暑：由于天气炎热，纳凉广厦或扇风过长，为静而得之之阴暑也。其脉浮弦有力或浮紧，头痛恶寒，身形拘急，肢节痛而心烦，大热无汗。此为阴寒所逼，周身阳气不得升越。宜用辛温解表法去防风，加香薷、藿香治之。呕逆加茯苓、半夏；便泻加厚朴、木香。阳暑：由于赤日长途，劳动田野，动而得之之阳暑也。其脉浮有力或洪数，面垢喘咳，壮热心烦，口渴欲饮，蒸蒸自汗，此为炎热所蒸，周身内外皆热。宜以清凉涤暑法去扁豆、通草，加石膏、洋参治之。呕逆加黄连、竹茹；便泻加葛根、荷叶。临床上阴暑较为少见，须注意之。

『歌括』

伤暑之症阴阳分，纳凉广厦阴暑名。

浮弦有力或浮紧，拘急节痛而烦心。

头痛恶寒热无汗，阴逼阳不越周身。

辛温减防加薷藿，泻加朴木呕半苓。

长途田野阳暑症，渴饮烦热自汗蒸。

浮洪力数垢喘咳，内外皆热涤暑君。

加入参膏减通扁，呕加茹连泻荷根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤暑
  • 下一页：（二）冒暑
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《时病论歌括新编》
  2. 伤暑《中医名词词典》
  3. 伤暑《傅青主男科》
  4. 伤暑《时病论歌括新编》
  5. 伤暑《中医词典》
  6. 伤手疮《外科启玄》
  7. 伤暑《医宗金鉴》
  8. 伤食症《医门补要》
  9. 伤暑《幼幼新书》
  10. 伤食证治《幼幼集成》
  11. 伤暑《续名医类案》
  12. 伤食证治《育婴家秘》
  13. 伤暑《证治准绳·类方》
  14. 伤食证《明医指掌》
  15. 伤暑《证治准绳·杂病》
  16. 伤食章《医学妙谛》
  17. 伤暑《医碥》
  18. 伤食泻第六十八问《婴童百问》
  19. 伤暑《医碥》
  20. 伤食泻《秘传证治要诀及类方》
  21. 伤暑《明医指掌》
  22. 伤食泻《证治准绳·幼科》
  23. 伤暑《推拿抉微》
  24. 伤食泻《中医词典》
  25. 伤暑《伤寒六书》
  26. 伤食吐泻《小儿卫生总微论方》
  27. 伤暑《时病论》
  28. 伤食吐泻《中医词典》
  29. 伤暑《秘传证治要诀及类方》
  30. 伤食吐《幼科心法要诀》
  31. 伤暑《校注医醇剩义》


冒暑_《时病论歌括新编》_中医内科_【岐黄之术】

（二）冒暑

（二）冒暑

  • 上一页
  • 目录
  • 相关
  • 下一页

冒暑者，偶然感冒暑邪，较伤暑为轻浅。如暑热之邪，初冒于肌表，即有头昏、寒热、汗出、咳嗽等症。宜以清凉涤暑法加蒌壳、杏仁治之。如治疗不当，邪入肉分，则周身烦躁，头胀体烧，或身如针刺、赤肿等症。宜以祛暑解毒法治之。如入于肠胃，则有腹痛水泻，小便短赤，口渴饮水，呕逆等症，宜以增损胃苓法加黄连治之。

『歌括』

冒暑寒热汗头晕，清凉涤暑加蒌杏。

邪入肉分头胀热，身躁赤肿刺如针。

祛暑解毒宜急进，若入肠胃腹泻疼。

渴饮呕逆尿赤短，增损胃苓黄连增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤暑
  • 当前页：（二）冒暑
  • 下一页：（三）中暑（即中喝）
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒暑《时病论歌括新编》
  2. 冒暑《中医名词词典》
  3. 冒暑《中医词典》
  4. 冒暑《时病论歌括新编》
  5. 冒暑《时病论》
  6. 冒湿《时病论》
  7. 冒暑眩晕《中医词典》
  8. 冒湿《时病论歌括新编》
  9. 冒心《中医词典》
  10. 冒湿《时病论歌括新编》
  11. 冒眩《中医词典》
  12. 冒热困乏候《诸病源候论》
  13. 冒阳《中医词典》
  14. 冒闷歌《伤寒百证歌》
  15. 贸药辨假真《冯氏锦囊秘录》
  16. 冒家《中医词典》
  17. 贸药辨真假《经验丹方汇编》
  18. 冒家《中医名词词典》
  19. 贸易辨假真《本草蒙筌》
  20. 冒寒《时病论》
  21. 瑁《冯氏锦囊秘录》
  22. 冒寒《中医词典》
  23. 貌似古方欺人论《医学源流论》
  24. 冒寒《时病论歌括新编》
  25. 瞀《中医词典》
  26. 冒寒《时病论歌括新编》
  27. 瞀《药症忌宜》
  28. 冒风失音《奇效简便良方》
  29. 瞀瘛《中医名词词典》
  30. 冒风《时病论》
  31. 瞀昧《中医词典》


中暑（即中喝）_《时病论歌括新编》_中医内科_【岐黄之术】

（三）中暑（即中喝）
在线购买《时病论歌括新编》正版书籍

（三）中暑（即中喝）

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑之症，突然而发，如矢之中人，不似伤暑初则寒热无汗，或壮热蒸汗之可比。此病突然昏倒，不省人事，身热微汗，气喘不语，牙关微闭或口开，壮若中风，但无口眼喎斜。脉洪濡或滑而数，此为酷暑之气鼓动其痰，痰阻心包而然。宜清暑开痰法治之。如手足厥冷，名曰暑厥，宜苏合香丸或来复丹研末或蒜水灌之均可。

『歌括』

中暑昏倒不省人，口开牙关或微紧，

气喘痰阻中风似，口眼不斜可区分，

洪濡滑数热微汗，清暑开痰法可行。

手足厥冷名暑厥，苏合来复蒜水能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）冒暑
  • 当前页：（三）中暑（即中喝）
  • 下一页：（四）暑风
<<< 返回本书目录
  1. 中暑【方剂主治】
  2. 中暑（中与伤同）《顾松园医镜》
  3. 中暑【中药主治】
  4. 中暑的急救《现代院外急救手册》
  5. 中暑【疾病大全】
  6. 中暑腹痛【中药主治】
  7. 中暑【疾病症状】
  8. 中暑候-幼幼汇集（上）《古今医统大全》
  9. 中暑《证治准绳·杂病》
  10. 中暑痉挛【疾病大全】
  11. 中暑《证治准绳·类方》
  12. 中暑门《石室秘录》
  13. 中暑《针灸学》
  14. 中暑门（附注夏）《丹台玉案》
  15. 中暑《赵绍琴临证验案精选》
  16. 中暑三（附暑风、注夏）《丹溪心法》
  17. 中暑《杂病广要》
  18. 中暑伤暑论《医贯》
  19. 中暑《医宗金鉴》
  20. 中暑衰竭【疾病大全】
  21. 中暑《医学正传》
  22. 中暑条辨十一条《六因条辨》
  23. 中暑《医学集成》
  24. 中暑有动静之异《医学传心录》
  25. 中暑《医碥》
  26. 中暑中《伤寒括要》
  27. 中暑《医碥》
  28. 中暑中热辨《医经溯洄集》
  29. 中暑《药症忌宜》
  30. 中暑中热论《叶选医衡》
  1. 中暑（即中喝）《时病论歌括新编》
  2. 中暑（即中喝）《时病论歌括新编》
  3. 中暑（中与伤同）《顾松园医镜》
  4. 中暑《药症忌宜》
  5. 中暑大汗昏倒《圆运动的古中医学》
  6. 中暑《扁鹊心书》
  7. 中暑的急救《现代院外急救手册》
  8. 中暑《幼科心法要诀》
  9. 中暑的意义《圆运动的古中医学》
  10. 中暑《奇方类编》
  11. 中暑候（幼幼汇集 上）《古今医统大全》
  12. 中暑《校注医醇剩义》
  13. 中暑霍乱吐利治验《卫生宝鉴》
  14. 中暑《秘传证治要诀及类方》
  15. 中暑论《仁斋直指方论（附补遗）》
  16. 中暑《奇效简便良方》
  17. 中暑门《石室秘录》
  18. 中暑《奇效简便良方》
  19. 中暑门（附注夏）《丹台玉案》
  20. 中暑《时病论》
  21. 中暑闷几欲绝《奇效简便良方》
  22. 中暑《丹溪手镜》
  23. 中暑仆地《奇方类编》
  24. 中暑《仁术便览》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中暑《急救广生集》
  27. 中暑伤暑论《医贯》
  28. 中暑《儒门事亲》
  29. 中暑条辨十一条《六因条辨》
  30. 中暑《万病回春》
  31. 中暑泻《症因脉治》


暑风_《时病论歌括新编》_中医内科_【岐黄之术】

（四）暑风

（四）暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

暑风之病，由暑热极盛，金被火刑木无所畏，则风从内生。此与外感风邪之治法，相去天壤。若误发汗，则变症百出矣。木既化风，脾土受制，所以卒然昏倒，四肢抽搦，内扰神舍，意识不清。脉多弦劲或洪大，或滑数，当去时令之火，火去则金自清而木自平；兼开郁闷之痰，痰开则神自安而气自宁也。宜用清离定巽（离巽：皆卦名。离属火；巽属风。清离定巽：即清火热而熄内风之渭。）法佐郁金、川贝治之。倘角弓反张，牙关紧闭者，加犀角、羚羊；痰塞喉间有声者，加胆星、天竺；药后依然昏愦者，加远志、菖蒲。

『歌括』

暑风热极火刑金，木无所畏风内生。

不比外感风邪症，若误汗之变症成。

木既化风脾受制，卒倒抽搦识不清，

弦劲洪大或滑数，火去金清木自平。

兼开郁闷化痰气，清离定巽佐贝金。

痰呜星竺愦远蒲，角张牙紧加犀羚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中暑（即中喝）
  • 当前页：（四）暑风
  • 下一页：（五）暑温
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《时病论歌括新编》
  2. 暑风《中医名词词典》
  3. 暑风《中医词典》
  4. 暑风《时病论歌括新编》
  5. 暑风《凌临灵方》
  6. 暑毒失血《金匮翼》
  7. 暑风《推求师意》
  8. 暑痘门主论《疡医大全》
  9. 暑风《医宗金鉴》
  10. 暑痘门主方《疡医大全》
  11. 暑风《冷庐医话》
  12. 暑疮《温热暑疫全书》
  13. 暑风《时病论》
  14. 暑喘《中医词典》
  15. 暑风《丹溪治法心要》
  16. 暑产《中医词典》
  17. 暑风《仁斋直指方论（附补遗）》
  18. 暑搏血崩《中医词典》
  19. 暑风《幼科心法要诀》
  20. 暑病治例《仁斋直指方论（附补遗）》
  21. 暑风《增订叶评伤暑全书》
  22. 暑病章《医学妙谛》
  23. 暑风《温热暑疫全书》
  24. 暑病有宜用参者论《市隐庐医学杂着》
  25. 暑风《金匮钩玄》
  26. 暑病续法《医学纲目》
  27. 暑风化疟《凌临灵方》
  28. 暑病论《温热暑疫全书》
  29. 暑风兼疹《凌临灵方》
  30. 暑病论《伤寒总病论》
  31. 暑风惊《医述》


暑温_《时病论歌括新编》_中医内科_【岐黄之术】

（五）暑温

（五）暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

暑温症似阳暑而略轻。初起，右脉偏盛或洪数，舌苔微白或黄润，身热有汗，或口渴 咳嗽。此邪在上焦气分，当用清凉涤暑法加杏仁、蒌壳治之。`如少汗微寒或有头痛，宜透肌肤之暑，于本法内去扁豆、瓜翠，加藿香、香薷治之。口不渴者，乃兼湿也，加苡米、半夏治之。如舌苔黄燥，渴欲喜饮，宜清胃家之热，用凉解里热法治之。如舌苔光绛，伤于阴也，宜用清热保律法加西洋参、沙参、玄参治之。

『歌括』

暑温初起右脉盛，洪数苔白或黄润，

热汗渴咳上焦气，清凉涤暑加蒌杏。

汗少微寒或头痛，肌肤之冒宜透尽，

方去扁翠加藿薷，不渴兼湿苡夏增。

苔燥渴饮清胃热，凉解里热急当进。

舌苔光绛伤阴候，清热保律加三参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）暑风
  • 当前页：（五）暑温
  • 下一页：（六）暑咳
<<< 返回本书目录
  1. 暑温《吴鞠通医案》
  2. 暑温、伏暑《温病条辨》
  3. 暑温《温病条辨》
  4. 暑温、伏暑《温病条辨》
  5. 暑温《回春录》
  6. 暑温案《丁甘仁医案》
  7. 暑温《儿科萃精》
  8. 暑温兼泄泻《医学衷中参西录》
  9. 暑痿《温热暑疫全书》
  10. 暑邪门《王旭高临证医案》
  11. 暑天阳明病《经方实验录》
  12. 暑邪热呃《洄溪医案》
  13. 暑湿泄泻《凌临灵方》
  14. 暑形《儒门事亲》
  15. 暑湿内陷《凌临灵方》
  16. 暑疡《温热暑疫全书》
  17. 暑湿门方（计方二十八条）《脉症治方》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑湿秽合邪论《伤寒指掌》
  20. 暑疫《血证论》
  21. 暑湿风温证治《三因极一病证方论》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑湿《凌临灵方》
  24. 暑月伤热《孙真人海上方》
  25. 暑伤胃气论《内外伤辨》
  26. 暑月伤食泄泻《扁鹊心书》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑瘵《温热暑疫全书》
  29. 暑热症《家庭医学百科-医疗康复篇》
  30. 暑瘵《增订叶评伤暑全书》
  1. 暑温《时病论歌括新编》
  2. 暑温《中医名词词典》
  3. 暑温《中医词典》
  4. 暑温《时病论歌括新编》
  5. 暑温《吴鞠通医案》
  6. 暑痿《温热暑疫全书》
  7. 暑温《温病条辨》
  8. 暑痿《中医词典》
  9. 暑温《回春录》
  10. 暑天阳明病《经方实验录》
  11. 暑温《时病论》
  12. 暑痰《中医词典》
  13. 暑温《儿科萃精》
  14. 暑嗽《中医词典》
  15. 暑温、伏暑《温病条辨》
  16. 暑湿瘴《古今医案按》
  17. 暑温、伏暑《温病条辨》
  18. 暑湿眩晕《症因脉治》
  19. 暑温案《丁甘仁医案》
  20. 暑湿泄泻《凌临灵方》
  21. 暑温兼泄泻《医学衷中参西录》
  22. 暑湿内陷《凌临灵方》
  23. 暑痫《中医词典》
  24. 暑湿门方（计方二十八条）《脉症治方》
  25. 暑邪门《王旭高临证医案》
  26. 暑湿流注《中医词典》
  27. 暑泄《中医词典》
  28. 暑湿秽合邪论《伤寒指掌》
  29. 暑泄《儒门事亲》
  30. 暑湿秽合邪《温病正宗》
  31. 暑泄秘方《华佗神方》


暑咳_《时病论歌括新编》_中医内科_【岐黄之术】

（六）暑咳

（六）暑咳

  • 上一页
  • 目录
  • 相关
  • 下一页

暑咳一症，是因暑热下逼，肺先受之，其脉濡滑而数，两寸有力而强，咳逆乏痰或少，或身热口渴，或胸闷胁痛，此皆暑热入肺之脉症也。宜用清宣金脏法加滑石、甘草治之。如痰多者，不因暑而因湿，不名咳而名嗽，不在肺而在脾，不用清而用温。如果因痰致漱，宜用加味二陈法治之。加误温伤络，必致吐血，宜用却暑调元法去东参、半夏，加杏仁、花粉、旱莲、生地治之。总以清暑保金，庶不致误。

『歌括』

暑咳伤肺濡数滑，寸强咳逆痰沫乏。

身热口渴胸胁痛，清宣金脏加甘滑。

痰多因湿而为咳，温脾加味二陈夸。

误温扰络致吐血，却暑调元去参夏。

加杏花粉旱莲地，清暑保金庶不差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）暑温
  • 当前页：（六）暑咳
  • 下一页：（七）暑瘵
<<< 返回本书目录
  1. 暑厥《增订叶评伤暑全书》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑厥《医宗金鉴》
  4. 暑门《寿世青编》
  5. 暑解《儿科萃精》
  6. 暑门《医方考》
  7. 暑火燥热异同论《目经大成》
  8. 暑门《张氏医通》
  9. 暑火郁之病《儒门事亲》
  10. 暑门（儿科）《冯氏锦囊秘录》
  11. 暑火心苦发汗《儒门事亲》
  12. 暑门（疟附）《儒门事亲》
  13. 暑火二气篇《外经微言》
  14. 暑门要药《冯氏锦囊秘录》
  15. 暑风兼疹《凌临灵方》
  16. 暑疟《儿科萃精》
  17. 暑风化疟《凌临灵方》
  18. 暑热《医学传灯》
  19. 暑风《增订叶评伤暑全书》
  20. 暑热烦渴【中药主治】
  21. 暑风《医宗金鉴》
  22. 暑热脉论《三指禅》
  23. 暑风《温热暑疫全书》
  24. 暑热湿《校注医醇剩义》
  25. 暑风《推求师意》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑风《凌临灵方》
  28. 暑热症误服温燥药致剧治验《一得集》
  29. 暑风《冷庐医话》
  30. 暑伤胃气论《内外伤辨》
  1. 暑咳《时病论歌括新编》
  2. 暑咳《中医名词词典》
  3. 暑咳《时病论》
  4. 暑咳《时病论歌括新编》
  5. 暑渴《中医词典》
  6. 暑厥《增订叶评伤暑全书》
  7. 暑劳《中医词典》
  8. 暑厥《幼科心法要诀》
  9. 暑痢《中医名词词典》
  10. 暑厥《医宗金鉴》
  11. 暑痢《中医词典》
  12. 暑厥《医学传灯》
  13. 暑淋《中医词典》
  14. 暑厥《中医词典》
  15. 暑令《中医词典》
  16. 暑厥《圆运动的古中医学》
  17. 暑令疡毒小疖《中医词典》
  18. 暑厥《中医名词词典》
  19. 暑令疡毒小疖《医宗金鉴》
  20. 暑痉《温病条辨》
  21. 暑令疡毒小疖《外科心法要诀》
  22. 暑痉《中医词典》
  23. 暑脉案《类证治裁》
  24. 暑解《儿科萃精》
  25. 暑门《张氏医通》
  26. 暑解《中医词典》
  27. 暑门《医方考》
  28. 暑疖《中医词典》
  29. 暑门《寿世青编》
  30. 暑疖《中医名词词典》
  31. 暑门（儿科）《冯氏锦囊秘录》


暑瘵_《时病论歌括新编》_中医内科_【岐黄之术】

（七）暑瘵

（七）暑瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

暑瘵者，骤然吐血衄血，头目不清，烦热口渴，咳嗽 气喘。脉象浮取则洪，中取则空，沉取复有。此为盛夏相火灼金（相火灼金：相火，与君火相对而言。二火相互配合以温养脏腑，推动功能活动。一般认为命门、肝、胆、三焦均内有相火，而相火的根源主要发自命门。相火灼金：是指相火妄动，上灼肺金，肺络受伤，以致溢血。），络血上溢所致。当清暑热以保肺，清络热以止血。如初起体实，宜用清宣金脏法加黄芩、黑栀治之。体弱者，宜以却暑调元法去石膏、半夏、梗米，加鲜地、鲜石斛、鲜藕节治之。如未止，再加丹皮、旱莲草等。失血后潮热咳嗽为阴亏，用甘咸养阴法，谨防伤及真阴为要。

『歌括』

暑瘵吐衄头不清，浮洪中空复有沉。

烦热口渴 咳嗽喘，咯血上溢火灼金。

初起体实清保肺，清宣金脏加栀芩。

体弱却暑调元法，膏半梗去地斛增。

未止再加丹旱草，阴亏甘咸以养阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）暑咳
  • 当前页：（七）暑瘵
  • 下一页：（八）霍乱
<<< 返回本书目录
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑证《古今名医汇粹》
  3. 暑瘵《温热暑疫全书》
  4. 暑证《景岳全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑证《明医指掌》
  7. 暑月伤热《孙真人海上方》
  8. 暑证《医学实在易》
  9. 暑月脾燥病《扁鹊心书》
  10. 暑证《幼幼集成》
  11. 暑疫《血证论》
  12. 暑证《增订叶评伤暑全书》
  13. 暑疡《增订叶评伤暑全书》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑疡《温热暑疫全书》
  16. 暑证门《古今医统大全》
  17. 暑形《儒门事亲》
  18. 暑证门《幼科心法要诀》
  19. 暑邪热呃《洄溪医案》
  20. 暑证门《幼科指南》
  21. 暑邪门《王旭高临证医案》
  22. 暑证总括《医宗金鉴》
  23. 暑温兼泄泻《医学衷中参西录》
  24. 暑症《评琴书屋医略》
  25. 暑温案《丁甘仁医案》
  26. 暑症《时方妙用》
  27. 暑温、伏暑《温病条辨》
  28. 暑症《医学三字经》
  29. 暑温、伏暑《温病条辨》
  30. 暑症《证治汇补》
  1. 暑瘵《时病论歌括新编》
  2. 暑瘵《中医名词词典》
  3. 暑瘵《中医词典》
  4. 暑瘵《时病论歌括新编》
  5. 暑瘵《时病论》
  6. 暑月小便不利玉户肿大便血《孙文垣医案》
  7. 暑瘵《增订叶评伤暑全书》
  8. 暑月死《奇效简便良方》
  9. 暑瘵《温热暑疫全书》
  10. 暑月水泻《中医词典》
  11. 暑证《景岳全书》
  12. 暑月伤食泄泻《扁鹊心书》
  13. 暑证《幼幼集成》
  14. 暑月伤热《孙真人海上方》
  15. 暑证《古今名医汇粹》
  16. 暑月脾燥病《扁鹊心书》
  17. 暑证《明医指掌》
  18. 暑疫《血证论》
  19. 暑证《医学摘粹》
  20. 暑疡《温热暑疫全书》
  21. 暑证《医学摘粹》
  22. 暑疡《增订叶评伤暑全书》
  23. 暑证《医学实在易》
  24. 暑疡《中医词典》
  25. 暑证《增订叶评伤暑全书》
  26. 暑泻《时病论》
  27. 暑证《慈幼便览》
  28. 暑泻《中医词典》
  29. 暑证（中同合参）《伤寒指掌》
  30. 暑泻《时病论歌括新编》
  31. 暑证门《幼科指南》


霍乱_《时病论歌括新编》_中医内科_【岐黄之术】

（八）霍乱

（八）霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱症，在夏秋为多，由于风寒暑热，饮食生冷之邪杂糅交病于中，致令三焦混乱，清浊相干，乱于肠胃也。其症吐泻腹痛，脉多微涩或沉细而伏，或大而虚。如风甚则头痛寒热；寒甚则转筋厥冷；暑甚则大渴引饮；邪在上焦则吐多；在下焦则泻多；在中焦则吐泻俱甚。总宜治乱保安法治之。如风甚加苏叶、橘红；寒甚加草蔻、木瓜；暑甚加芦根、竹茹。吐多加黄连、干姜；泻多加荷叶、葛根；吐泻不已，损伤中焦之气，以致阴阳间阻，手足厥冷，脉微欲绝，不多饮水者，不分风寒暑热，急以挽正回阳法救之。若欲吐不吐，欲泻不泻者，名干霍乱，急用炒盐调童便，服之探吐。若舌卷囊缩为难治。脉象洪大而滑者生，微涩渐迟者死。

『歌括』

霍乱吐泻腹绞疼，脉涩沉伏大虚分。

风甚头痛兼寒热，寒甚转筋厥冷形。

暑甚大渴而引饮，吐泻当分三焦因。

总以治乱保安法，寒加瓜蔻风苏红。

暑加芦茹吐连姜，泻加葛根 荷叶能。

吐泻不止损中气，阴阳间隔手足冰。

急用挽正回阳法，干霍盐便探吐灵。

舌卷囊缩为难治，微涩迟死洪滑生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）暑瘵
  • 当前页：（八）霍乱
  • 下一页：（九）痧气
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《时病论歌括新编》
  2. 霍乱《景岳全书》
  3. 霍乱《傅青主女科》
  4. 霍乱《医理真传》
  5. 霍乱《中医词典》
  6. 霍乱《千金翼方》
  7. 霍乱《备急千金要方》
  8. 霍乱《中医名词词典》
  9. 霍乱《备急千金要方》
  10. 霍乱《育婴家秘》
  11. 霍乱《新修本草》
  12. 霍乱《家庭医学百科-医疗康复篇》
  13. 霍乱《凌临灵方》
  14. 霍乱《时病论歌括新编》
  15. 霍乱《伤寒捷诀》
  16. 霍乱《医学集成》
  17. 霍乱《产鉴》
  18. 霍乱《默克家庭诊疗手册》
  19. 霍乱《杂病治例》
  20. 霍夫曼氏征《神经精神疾病诊断学》
  21. 霍乱《医学传灯》
  22. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  23. 霍乱《女科秘旨》
  24. 惑病《灵素节注类编》
  25. 霍乱《幼幼新书》
  26. 惑《医经原旨》
  27. 霍乱《续名医类案》
  28. 惑《中医词典》
  29. 霍乱《医学入门》
  30. 获得性免疫《人体寄生虫学》
  31. 霍乱《医述》


痧气_《时病论歌括新编》_中医内科_【岐黄之术】

（九）痧气

（九）痧气

  • 上一页
  • 目录
  • 相关
  • 下一页

南人体弱，偶触粪土痧秽之气，即患痧症。痧在皮肤气分者宜括之，在肌肉血分者宜刺之，此指轻浅者而言也。重症则非药剂不能效。痧无定脉，脉症每不相应。由于病因不同，名称各异，故有风痧、暑痧、阴痧、阳痧、红痧、乌痧，绞肠痧等。皆各有其特点。如风痧：头疼自汗，腹痛肢麻；暑痧：头晕汗多，呕泻腹痛；阴痧（即凉痧）：腹痛肢冷；阳痧（即热痧）：腹痛肢暖；尚有红痧，肤隐红点如麻疹，此痧毒在肌表；乌痧：满身胀痛，且有黑斑，此痧毒在脏腑；绞肠痧：欲吐不吐，欲泻不泻，心腹大痛等等。治法，总以芳香化浊法，各按其病因加味治之。如风痧加荆芥、防风；暑痧加滑石、木瓜；阴痧加豆蔻、砂仁；阳痧加连翘、栀子；红痧加牛蒡、薄荷；乌痧加槟榔、枳壳；闷痧加细辛、桔梗；绞肠痧加檀香、乌药。倘病危急，不及待汤药者，可先予痧疫回春丹救之。

『歌括』

南人体弱易痧症，脉无定体不相应。

症因不同分类别，风暑阴阳乌绞红。

风痧汗麻头腹痛，暑汗吐泻阴肢冷。

阳痧腹痛肢温暖，红痧麻疹肌肤隐，

吐泻不出绞肠痧，身胀黑痧乌痧名。

芳香化浊加味治，风痧荆防阴二仁。

暑痧瓜滑阳栀翘，红痧蒡薄闷桔辛。

乌痧槟枳绞乌檀，仓卒痧疫回春灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）霍乱
  • 当前页：（九）痧气
  • 下一页：（十）秽浊
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧气《时病论歌括新编》
  2. 痧气《时病论歌括新编》
  3. 痧气《中医词典》
  4. 痧脉有似阴症辨《痧胀玉衡》
  5. 痧气《时病论》
  6. 痧脉要诀《痧胀玉衡》
  7. 痧气（痧胀）《中医名词词典》
  8. 痧脉外感内伤辨《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧脉似气血有余辨《痧胀玉衡》
  11. 痧前禁忌《痧胀玉衡》
  12. 痧脉十二经辨《痧胀玉衡》
  13. 痧热《痧胀玉衡》
  14. 痧脉决生死法《痧胀玉衡》
  15. 痧丸《外科传薪集》
  16. 痧麻《丹台玉案》
  17. 痧为百病变症《痧胀玉衡》
  18. 痧痢《痧胀玉衡》
  19. 痧痃《中医词典》
  20. 痧痢《中医词典》
  21. 痧疫回春丹《时病论歌括新编》
  22. 痧类阴症《痧胀玉衡》
  23. 痧有放刮不尽辨《痧胀玉衡》
  24. 痧类三疟《痧胀玉衡》
  25. 痧有实而无虚辨《痧胀玉衡》
  26. 痧类疟疾《痧胀玉衡》
  27. 痧与杂症轻重不同《痧胀玉衡》
  28. 痧痨《中医词典》
  29. 痧原论《痧胀玉衡》
  30. 痧块《痧胀玉衡》
  31. 痧胀《圆运动的古中医学》


秽浊_《时病论歌括新编》_中医内科_【岐黄之术】

（十）秽浊

（十）秽浊

  • 上一页
  • 目录
  • 相关
  • 下一页

秽浊症：俗称龌龊病也。多发于夏秋之间，由于暑湿交蒸，更兼秽浊之气，交混于内，由口鼻吸收，直犯膜原。初起头痛而胀，胸脘痞闷，肤热有汗，频欲恶心，右脉滞钝是也。然有暑湿之分。如偏于暑者，则苔黄烦渴，称为暑秽；偏于湿者，苔白腻而口不渴，称为湿秽。均宜芳香化浊治之。暑秽加滑石，甘草。湿秽加恒曲、苍术。

『歌括』

秽浊俗称龌龊病，秽浊之气暑湿腾。

气由口鼻犯膜原，初起脘闷头胀疼。

热汗恶心脉滞钝，须察暑湿各有因。

统以芳香化浊法，暑加滑草湿苍恒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）痧气
  • 当前页：（十）秽浊
  • 下一页：（十一）疰夏
<<< 返回本书目录
  1. 秽气的排放《气功外气疗法》
  2. 惠美宁固《先哲医话》
  3. 烩双菇《保健药膳》
  4. 惠普尔病【疾病大全】
  5. 绘图针灸易学序《针灸易学》
  6. 喙突胸小肌综合征【疾病大全】
  7. 哕症《药症忌宜》
  8. 蕙草汤【方剂大全】
  9. 哕逆论证《三因极一病证方论》
  10. 蕙兰【中药大全】
  11. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  12. 蕙实【中药大全】
  13. 哕逆恶心【方剂主治】
  14. 昏不知人【方剂主治】
  15. 哕逆《幼幼新书》
  16. 昏沉《张氏医通》
  17. 哕方《外台秘要》
  18. 昏鸡头【中药大全】
  19. 哕《针灸素难要旨》
  20. 昏厥《家庭医学百科-自救互救篇》
  21. 哕《杂病广要》
  22. 昏厥【疾病大全】
  23. 哕《医学纲目》
  24. 昏厥（syncope）《神经病学》
  25. 哕《吴鞠通医案》
  26. 昏厥复省汤【方剂大全】
  27. 哕《圣济总录》
  28. 昏愦《医宗金鉴》
  29. 哕《伤寒明理论》
  30. 昏愦呃逆治验《疫疹一得》
  1. 秽浊《时病论歌括新编》
  2. 秽浊《中医名词词典》
  3. 秽浊《中医词典》
  4. 秽浊《时病论歌括新编》
  5. 秽浊《时病论》
  6. 秽气的排放《气功外气疗法》
  7. 惠袋疬《中医词典》
  8. 秽疮生癣秘方《华佗神方》
  9. 惠美宁固《先哲医话》
  10. 秽疮前阴腐烂秘方《华佗神方》
  11. 惠民局《中医词典》
  12. 秽疮结毒秘方《华佗神方》
  13. 惠民药局《中医词典》
  14. 秽疮风毒秘方《华佗神方》
  15. 惠民药局大使《中医词典》
  16. 秽疮初发秘方《华佗神方》
  17. 惠民药局副使《中医词典》
  18. 秽疮成圈秘方《华佗神方》
  19. 惠民药局提调《中医词典》
  20. 秽疮鼻柱将落秘方《华佗神方》
  21. 惠普尔病《默克家庭诊疗手册》
  22. 晦疮候《诸病源候论》
  23. 瘣（huì，音会）疰《中医词典》
  24. 烩双菇《减肥新法与技巧》
  25. 慧《中医词典》
  26. 烩双菇《保健药膳》
  27. 蕙实《千金翼方》
  28. 恚气《中医词典》
  29. 蕙实《新修本草》
  30. 恚膈《中医词典》
  31. 蕙实《证类本草》


疰夏_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）疰夏

（十一）疰夏

  • 上一页
  • 目录
  • 相关
  • 下一页

疰夏（疰夏：即夏痿之别称。夏痿：即痿之发于夏日者，多由脾胃薄弱及停有湿热或留饮所致。）之症，每值春夏之交，日长暴暖，突然眩晕头疼，身倦足软，体热食少，频欲呵欠，心烦自汗是也。盖火土交旺之候，金水多衰，金衰不能制木，木动则生内风，故眩晕 头痛。金为土之子，子虚则盗母气，脾神困顿，故有身倦足软，体热食少。水衰不能上济于心，故有频欲呵欠，心烦自汗等症。此皆时令之火为患，非春夏温热之为病也。宜以金水相生法治之。如眩晕甚者加桑叶、菊花；头痛甚者加佩兰、荷钱；疲倦身热，加潞党、石斛；心烦多汗，加浮麦、莲子。随症损益可也。

『歌括』

春夏之交疰夏病，日长暴暖头晕疼。

倦软食少频欲欠，心烦自汗困脾神。

火土交旺金水衰，不能制木生内风。

宜以金水相生法，晕甚菊花 桑叶增。

头痛甚加荷钱佩，烦汗麦莲倦斛参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）秽浊
  • 当前页：（十一）疰夏
  • 下一页：（十二）热病
<<< 返回本书目录
  1. 疰夏《药症忌宜》
  2. 疰夏门《辨证录》
  3. 疰忤中恶证治《三因极一病证方论》
  4. 著至教论《素问悬解》
  5. 疰病相染易方《外台秘要》
  6. 蛀牙散【方剂大全】
  7. 疰病部《本草易读》
  8. 铸铧孔中黄土《本草纲目》完整版
  9. 疰病（尸疰蛊疰）《证治准绳·幼科》
  10. 铸钟黄土《本草纲目》完整版
  11. 疰病（儿科）《冯氏锦囊秘录》
  12. 筑宾穴【下肢内侧穴位】
  13. 疰病《幼幼新书》
  14. 箸《本草纲目》完整版
  15. 祝由科论《医学源流论》
  16. 抓炒杜仲腰花《保健药膳》
  17. 祝由《圣济总录》
  18. 抓地虎【中药大全】
  19. 祝由《类经》
  20. 抓地龙【中药大全】
  21. 祝序《诊脉三十二辨》
  22. 抓碰成恶疮《医门补要》
  23. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  24. 专方《张氏医通》
  25. 炷火先后《针灸聚英》
  26. 专方专药治口苦《名师垂教》
  27. 炷火先后《古今医统大全》
  28. 专翕大生膏【方剂大全】
  29. 炷火《针灸聚英》
  30. 专治法《石室秘录》
  1. 疰夏《时病论歌括新编》
  2. 疰夏《时病论歌括新编》
  3. 疰夏《中医词典》
  4. 疰忤中恶证治《三因极一病证方论》
  5. 疰夏《时病论》
  6. 疰布《中医词典》
  7. 疰夏《仁斋直指方论（附补遗）》
  8. 疰病相染易方三首《外台秘要》
  9. 疰夏《药症忌宜》
  10. 疰病部《本草易读》
  11. 疰夏（夏疰）《中医名词词典》
  12. 疰病（尸疰蛊疰）《证治准绳·幼科》
  13. 疰夏门（二则）《辨证录》
  14. 疰病（儿科）《冯氏锦囊秘录》
  15. 疰痖《中医词典》
  16. 疰病《幼幼新书》
  17. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  18. 疰《中医词典》
  19. 著至教论《素问悬解》
  20. 祝源《中医词典》
  21. 蛀发癣《外科全生集》
  22. 祝由科论《医学源流论》
  23. 蛀疳《中医词典》
  24. 祝由科方《冯氏锦囊秘录》
  25. 蛀节疔《中医词典》
  26. 祝由科《万氏秘传片玉心书》
  27. 蛀夏《医述》
  28. 祝由《类经》
  29. 蛀牙痛《奇效简便良方》
  30. 祝由《中医词典》
  31. 铸铧锄孔中黄土《证类本草》


热病_《时病论歌括新编》_中医内科_【岐黄之术】

（十二）热病

（十二）热病

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："冬伤于寒，春必病温，至夏为热病。"热病者，乃冬伤正令之微寒，未即发病，至交立夏，久伏之气，随时令之热而触发。初起发热汗出，口渴心烦，不恶寒而反恶热，脉洪大，是为热病也。此病较晚发发作而更晚，比诸温伏邪更深，此其特点。初起宜用清热透邪法。如热势不衰，则继用清凉荡热法。倘兼恶寒，脉象浮紧，是有夏时暴寒所加，寒在外而热在里，先用辛凉解表法以透其外。外邪得透，再用清凉之剂荡其里热。如脉不浮紧，又无恶寒，误用辛温之剂伤其津液者，宜清热保津法加西洋参、石膏治之。倘兼恶风微汗，脉浮缓，此表有风邪所加，风在外而热在里，当用辛凉解表法以先解其外。若舌苔化燥，谵语昏狂，急用清凉荡热法加紫雪丹治之。发斑加黄连、栀子；发疹加荷叶、牛蒡。但须注意，热病最易伤阴，时刻都应注意保阴为要，辛温劫液之剂，慎勿浪用。

『歌括』

冬寒久伏夏热病，时令之邪触发成。

初病热汗心烦渴，不寒恶热脉来洪。

首用清凉透邪法，不衰清凉荡热宗。

暴寒在外热在里，辛温解表透外行。

清凉荡热透里邪，不寒不浮勿伤津，

误用辛温伤津液，清热保津加膏参。

倘兼恶风汗微出，浮缓里热外有风。

宜用辛凉解表法，先解其表奏效宏。

若有谵狂苔化燥，清凉荡热紫雪斟。

发斑连栀疹荷旁，热病注意防伤阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）疰夏
  • 当前页：（十二）热病
  • 下一页：（十三）霉湿
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《时病论歌括新编》
  2. 热病《灵枢悬解》
  3. 热病《中医词典》
  4. 热病《中医名词词典》
  5. 热病《备急千金要方》
  6. 热病《时病论歌括新编》
  7. 热病《女科秘旨》
  8. 热病《黄帝内经·灵枢》
  9. 热病《医宗金鉴》
  10. 热辨温壮烦《幼科释谜》
  11. 热病《幼幼新书》
  12. 热痹《金匮翼》
  13. 热病《续名医类案》
  14. 热痹《症因脉治》
  15. 热病《普济方·针灸》
  16. 热痹《中医词典》
  17. 热病《灵素节注类编》
  18. 热痹《圣济总录》
  19. 热病《时病论》
  20. 热痹《中医名词词典》
  21. 热病《内经评文》
  22. 热闭《金匮翼》
  23. 热病《温病正宗》
  24. 热闭《明医指掌》
  25. 热病《幼科心法要诀》
  26. 热闭《中医词典》
  27. 热病《灸法秘传》
  28. 热崩用凉血地黄汤论《女科经纶》
  29. 热病（伤寒门 下）《古今医统大全》
  30. 热·暑·燥《周慎斋遗书》
  31. 热病八九日以上候《诸病源候论》


霉湿_《时病论歌括新编》_中医内科_【岐黄之术】

（十三）霉湿

（十三）霉湿

  • 上一页
  • 目录
  • 相关
  • 下一页

芒种之后，乍雨作晴，天热下逼，地湿上蒸，物感其气则霉，人感其气则病，因其气从口鼻而入，即犯上中焦，以致胸痞腹闷，身热有汗，时有恶心，右脉极钝，舌苔白滑，此为霉湿之浊气，壅遏上中气分之症，名曰霉湿。非香燥之气不能破也。宜用芳香化浊法，使气机开畅，则上中之邪，不散而自解也。倘连冒风雨，身痛腰疼，恶寒发热，此邪由太阳之表，而入于少阴之里，即《内经》所谓两气通于肾也。宜表里两解，拟用二活同祛法。倘兼痛泻，再加煨葛、木香治之。

『歌括』

芒种之后霉湿病，天热下逼地湿腾。

气从口鼻犯上中，痞闷热汗时恶心。

脉钝白滑皆霉湿，壅遏上中伤气分。

芳香化浊气机畅，上中邪解病自轻。

风雨身疼恶寒热，太阳之表入少阴。

二活同祛表里解，若兼痛泻葛木增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）热病
  • 当前页：（十三）霉湿
  • 下一页：选按
<<< 返回本书目录
  1. 霉菌性阴道炎【疾病大全】
  2. 每日气数百刻六千分解《类经图翼》
  3. 霉菌性阴道炎《女科宝鉴》
  4. 每月忌日不宜针灸出血《黄帝明堂灸经》
  5. 霉菌性外阴炎【疾病大全】
  6. 每月忌日不宜针灸出血《普济方·针灸》
  7. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  8. 每月经来二三次《女科秘要》
  9. 霉菌感染【疾病症状】
  10. 每月血忌《古今医统大全》
  11. 霉酱色苔舌总论《伤寒舌鉴》
  12. 每月血忌《针灸聚英》
  13. 霉疮《古今医案按》
  14. 每月血支《普济方·针灸》
  15. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  16. 每月血支《针灸聚英》
  17. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  18. 美登木【中药大全】
  19. 酶免疫技术的分类《免疫学和免疫学检验》
  20. 美汉草【中药大全】
  21. 酶免疫测定的应用《免疫学和免疫学检验》
  22. 美花风毛菊【中药大全】
  23. 酶活性测定条件的选择和限定《临床生物化学》
  24. 美酒酰《药征续编》
  25. 酶活性测定的常用技术和方法《临床生物化学》
  26. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  27. 酶的作用特点《生物化学与分子生物学》
  28. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  29. 酶的作用机理《生物化学与分子生物学》
  30. 美丽风毛菊【中药大全】
  1. 霉湿《时病论歌括新编》
  2. 霉湿《时病论歌括新编》
  3. 霉湿《时病论》
  4. 霉菌性阴道炎《妇产科学》
  5. 每分通气量《生理学》
  6. 霉菌性阴道炎《中医词典》
  7. 每年至每月必病目《中医词典》
  8. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  9. 每日气数百刻六千分解《类经图翼》
  10. 霉菌毒素《临床营养学》
  11. 每始王木《千金翼方》
  12. 霉酱色苔舌总论《伤寒舌鉴》
  13. 每始王木《新修本草》
  14. 霉疮《古今医案按》
  15. 每始王木《证类本草》
  16. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  17. 每月忌日不宜针灸出血《普济方·针灸》
  18. 酶作用在于降低反应活化能《生物化学与分子生物学》
  19. 每月忌日不宜针灸出血《黄帝明堂灸经》
  20. 酶作用高效率的机理《生物化学与分子生物学》
  21. 每月经来二三次《竹林女科证治》
  22. 酶原《生物化学与分子生物学》
  23. 每月经来二三次《女科秘要》
  24. 酶消化液《实用免疫细胞与核酸》
  25. 每月血忌《古今医统大全》
  26. 酶系统《病理学》
  27. 每月血忌《针灸聚英》
  28. 酶桥法《实用免疫细胞与核酸》
  29. 每月血支《普济方·针灸》
  30. 酶浓度对反应速度的影响《生物化学与分子生物学》
  31. 每月血支《针灸聚英》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经素问·六元正纪大论篇》："少阳所至为炎暑"。《黄帝内经素问·五运行大论篇》："在天为热，在地为火，其性为暑。"当暑气行令之时，人感其气而为病，则为暑病。张景岳：暑即暍也。诊治之法，雷氏分辨较详。叶香岩"暑必挟湿"之论更深为中肯。故治暑方中，多以清暑利湿为法，每获良效。又凡治暑病，均忌发表疏散之药，否则必致痞满 发热，烦躁益剧，亦当注意。至于霍乱、痧秽、疰夏、热病、霉湿诸症，前贤富有经验，如清郭家邃之《痧胀玉衡》言之较详。认为春夏之间，感受风寒暑湿之气或疫气秽浊，症见寒热头重，胸腹闷胀疼痛或上吐下泻，或指甲青紫，或腰如束带，或手足僵麻，皆属肠胃阻塞，经络停滞，若不急救，命可立毙。并拟其治法：在气分者括之，在血分者刺之，在外者淬之，在里者涤之。总之，痧无补法，总以开泄祛邪为主。此说与雷氏所论，大致相同。惜乎晚近以来，每为医家所忽视，甚至认为不足置信，良可慨也！应在继承基础上，加以重视，古为今用，进一步挖掘提高，是所至望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）霉湿
  • 当前页：选按
  • 下一页：（三）祛暑解毒法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 选按《时病论歌括新编》
  13. 选按《时病论歌括新编》
  14. 选按《时病论歌括新编》
  15. 选案《医述》
  16. 选按《时病论歌括新编》
  17. 选案《痧疹辑要》
  18. 选按《时病论歌括新编》
  19. 选定检验方法和计算统计量《预防医学》
  20. 璇玑《针灸学》
  21. 选饭《中医词典》
  22. 璇玑《中医词典》
  23. 选方《重楼玉钥续编》
  24. 璇玑《气功外气疗法》
  25. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  26. 璇玑《针灸大成》
  27. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  28. 漩浊《中医词典》
  29. 选苗《医宗金鉴》
  30. 漩多《中医词典》
  31. 选苗《幼科种痘心法要旨》


祛暑解毒法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）祛暑解毒法

（三）祛暑解毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

祛暑解毒毒郁身，烦热赤肿刺如针。

黄连银翘滑半草，参叶茯苓豆衣增。

『药物』

茯苓、制半夏、滑石、甘草、参叶、黄连、银花、连翘、绿豆衣。

『方解』

主治暑毒烦热赤肿，身如针刺，凡暑热成毒者，此法最宜。方中苓、夏偕甘草，即海藏消暑方也。滑石偕甘草，即河间消暑方也。更佐参叶以却暑，黄连以清心，银翘、绿豆以解毒，则疗效更好矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（三）祛暑解毒法
  • 下一页：（五）清暑开痰法
<<< 返回本书目录
  1. 祛湿剂《中医眼科备读》
  2. 祛痰【中药主治】
  3. 祛湿【中药主治】
  4. 祛痰【方剂主治】
  5. 祛伤散【方剂大全】
  6. 祛痰定癫汤【方剂大全】
  7. 祛疟散《洪氏集验方》
  8. 祛痰药《药理学》
  9. 祛老乌须健阳丹【方剂大全】
  10. 祛痰止咳【中药主治】
  11. 祛劳汤【方剂大全】
  12. 祛疣汤【方剂大全】
  13. 祛火至圣汤【方剂大全】
  14. 祛瘀【中药主治】
  15. 祛寒之剂《医方论》
  16. 祛瘀生新【中药主治】
  17. 祛寒药《中药学》
  18. 祛瘀四物汤【方剂大全】
  19. 祛疳消食丸【方剂大全】
  20. 祛瘀消肿【中药主治】
  21. 祛腐生肌【方剂主治】
  22. 祛瘀消肿膏【方剂大全】
  23. 祛风至宝丹【方剂大全】
  24. 祛瘀止痛【中药主治】
  25. 祛风止痒汤【方剂大全】
  26. 祛瘀止血【中药主治】
  27. 祛风止痒【方剂主治】
  28. 蛆《本草纲目》完整版
  29. 祛风止痒【中药主治】
  30. 蛆《本草纲目》图文版
  1. 祛暑解毒法《时病论歌括新编》
  2. 祛湿药《中医眼科学》
  3. 祛痰法《中医词典》
  4. 祛湿法《中医词典》
  5. 祛痰药《药理学》
  6. 祛虱门主方《疡医大全》
  7. 祛蚊门主方《疡医大全》
  8. 祛热宣窍法《时病论歌括新编》
  9. 祛蜈蚣法《奇方类编》
  10. 祛疟散《洪氏集验方》
  11. 祛涎散《仁术便览》
  12. 祛寒药应用注意事项《中药学》
  13. 祛邪丹《是斋百一选方》
  14. 祛寒药《中药学》
  15. 祛邪扶正《中医词典》
  16. 祛寒化痰《中医词典》
  17. 祛瘀活血《中医词典》
  18. 祛寒法《中医词典》
  19. 祛瘀消肿《中医词典》
  20. 祛风药《中医眼科学》
  21. 祛瘀止血《中医词典》
  22. 祛风养血《中医词典》
  23. 袪风《中医名词词典》
  24. 祛风丸《儒门事亲》
  25. 袪风除湿《中医名词词典》
  26. 祛风湿药应用注意事项《中药学》
  27. 袪风养血《中医名词词典》
  28. 祛风湿药《中药学》
  29. 袪湿《中医名词词典》
  30. 祛风散《扁鹊心书》
  31. 袪痰《中医名词词典》


清暑开痰法_《时病论歌括新编》_中医内科_【岐黄之术】

（五）清暑开痰法

（五）清暑开痰法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清暑开痰治中暑，身热汗微昏不语。

气喘补扁杏薷连，陈半益元荷梗伍。

『药物』

黄连、香薷、扁豆衣、厚朴、杏仁、陈皮、制半夏、益元散、荷梗。如汗多即除云香薷。

『方解』

主治中暑神昏不语，身热汗微气喘等症。方中连、薷、扁、朴，清热去暑；杏仁、陈、夏、顺气开痰；益元散清暑宁心；荷叶梗透邪宣窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）祛暑解毒法
  • 当前页：（五）清暑开痰法
  • 下一页：（六）却暑调元法
<<< 返回本书目录
  1. 清暑【中药主治】
  2. 清暑痢疾丸【方剂大全】
  3. 清湿热【中药主治】
  4. 清暑热【中药主治】
  5. 清肾汤【方剂大全】
  6. 清暑十全汤【方剂大全】
  7. 清肾汤《医学衷中参西录》
  8. 清暑益气《汤头歌诀》
  9. 清神益气汤《脾胃论》
  10. 清暑益气汤《脾胃论》
  11. 清神养营汤【方剂大全】
  12. 清暑益气汤【方剂大全】
  13. 清神散【方剂大全】
  14. 清暑益气汤清燥汤合论《医学读书记》
  15. 清神解语汤【方剂大全】
  16. 清暑饮【方剂大全】
  17. 清上饮【方剂大全】
  18. 清暑之剂《医方论》
  19. 清上泻火汤【方剂大全】
  20. 清痰利水汤【方剂大全】
  21. 清上消郁汤【方剂大全】
  22. 清痰祛眩汤【方剂大全】
  23. 清上丸【方剂大全】
  24. 清痰丸【方剂大全】
  25. 清上散【方剂大全】
  26. 清汤鸽蛋《保健药膳》
  27. 清上补下丸【方剂大全】
  28. 清汤蛤士蟆《保健药膳》
  29. 清沙草【中药大全】
  30. 清汤银耳《保健药膳》
  1. 清暑开痰法《时病论歌括新编》
  2. 清湿汤《仁术便览》
  3. 清暑利湿《中医名词词典》
  4. 清湿《中医词典》
  5. 清暑利湿《中医词典》
  6. 清肾汤《医学衷中参西录》
  7. 清暑汤《外科全生集》
  8. 清神益气汤《脾胃论》
  9. 清暑益气《中医词典》
  10. 清神散《仁术便览》
  11. 清暑益气《汤头歌诀》
  12. 清神散《仁术便览》
  13. 清暑益气汤《时病论歌括新编》
  14. 清神散《仁术便览》
  15. 清暑益气汤《内外伤辨》
  16. 清神散《太平惠民和剂局方》
  17. 清暑益气汤《医宗金鉴》
  18. 清上温下《伤寒说意》
  19. 清暑益气汤《删补名医方论》
  20. 清上防风散《仁术便览》
  21. 清暑益气汤《冯氏锦囊秘录》
  22. 清膻汤《三因极一病证方论》
  23. 清暑益气汤《目经大成》
  24. 清热止血《中医词典》
  25. 清暑益气汤《医方考》
  26. 清热栀连茶《茶饮保健》
  27. 清暑益气汤《医方考》
  28. 清热燥湿药《中药学》
  29. 清暑益气汤《医学心悟》
  30. 清热药应用注意事项《中药学》
  31. 清暑益气汤《仁术便览》


却暑调元法_《时病论歌括新编》_中医内科_【岐黄之术】

（六）却暑调元法

（六）却暑调元法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

却暑调元保金脏，暑热极盛气受伤。

滑膏东参茯苓草，麦冬半夏粳米良。

『药物』

石膏、滑石、茯苓、半夏、东洋参、麦冬、甘草、粳米为引。

『方解』

此治暑热盛极，元气受伤之有效方。以石膏、滑石，却暑泻火为君；茯苓、半夏，消暑调中为臣；暑热刑金，故以麦冬、人参，保肺为佐；暑热伤气，故以甘草、粳米，调元为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）清暑开痰法
  • 当前页：（六）却暑调元法
  • 下一页：（七）清离定巽法
<<< 返回本书目录
  1. 却谷食气《马王堆简帛》
  2. 却痛散【方剂大全】
  3. 却毒汤【方剂大全】
  4. 雀《本草纲目》完整版
  5. 却病延年一十六句之术《痰火点雪》
  6. 雀《本草纲目》图文版
  7. 却病十要《寿世青编》
  8. 雀【中药大全】
  9. 却病十法《养生秘旨》
  10. 雀斑《家庭医学百科-医疗康复篇》
  11. 却病十法《冯氏锦囊秘录》
  12. 雀斑《外科正宗》
  13. 却病秘诀《痰火点雪》
  14. 雀斑《医宗金鉴》
  15. 却病《养生导引秘籍》
  16. 雀斑【疾病症状】
  17. 缺智齿【疾病症状】
  18. 雀斑【疾病大全】
  19. 缺氧与脑血管病变《病理学》
  20. 雀斑门主论《疡医大全》
  21. 缺氧时机体的机能代谢变化《病理生理学》
  22. 雀斑汤【方剂大全】
  23. 缺氧缺血性神经损伤【疾病症状】
  24. 雀斑丸《外科传薪集》
  25. 缺氧的原因和类型《病理生理学》
  26. 雀斑丸【方剂大全】
  27. 缺氧的概念《病理生理学》
  28. 雀儿饼《毓麟验方》
  29. 缺血性心肌病【疾病大全】
  30. 雀儿药粥《保健药膳》
  1. 却暑调元法《时病论歌括新编》
  2. 却暑散《增订叶评伤暑全书》
  3. 却妄《丹台玉案》
  4. 却暑散《三因极一病证方论》
  5. 雀《本草纲目》
  6. 却热熄风法《时病论歌括新编》
  7. 雀《食疗本草》
  8. 却谷食气《马王堆简帛》
  9. 雀《本草从新》
  10. 却病延年一十六句之术《痰火点雪》
  11. 雀《本草分经》
  12. 却病十要《寿世青编》
  13. 雀《本草撮要》
  14. 却病十法《冯氏锦囊秘录》
  15. 雀《药性切用》
  16. 却病十法《养生秘旨》
  17. 雀（并）卵《得配本草》
  18. 却病秘诀《痰火点雪》
  19. 雀斑《家庭医学百科-医疗康复篇》
  20. 却病八则《养生导引秘籍》
  21. 雀斑《中医词典》
  22. 缺氧与脑血管病变《病理学》
  23. 雀斑《医宗金鉴》
  24. 缺氧性细胞损伤《病理生理学》
  25. 雀斑《外科心法要诀》
  26. 缺氧时机体的机能代谢障碍《病理生理学》
  27. 雀斑《外科大成》
  28. 缺氧时机体的机能代谢变化《病理生理学》
  29. 雀斑《外科正宗》
  30. 缺氧的原因和类型《病理生理学》
  31. 雀斑方《奇方类编》


清离定巽法_《时病论歌括新编》_中医内科_【岐黄之术】

（七）清离定巽法

（七）清离定巽法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清离定巽热生风，昏倒抽搐菊钩藤。

连翘竹叶冬桑叶，木瓜生地与玄参。

『药物』

连翘、竹叶、生地、玄参、甘菊、桑叶、钩藤、木瓜。

『方解』

此治热极生风之方。连翘、竹叶以清其热；热甚必伤阴，故用生地、玄参，以保其阴；菊花、桑叶平其木而定肝风；钩藤、木瓜舒其筋而宁抽搐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）却暑调元法
  • 当前页：（七）清离定巽法
  • 下一页：（十）清宣金脏法
<<< 返回本书目录
  1. 清冷渊穴【上肢外侧穴位】
  2. 清离固精丸【方剂大全】
  3. 清阑液【方剂大全】
  4. 清离滋坎汤【方剂大全】
  5. 清空膏【方剂大全】
  6. 清里法《厘正按摩要术》
  7. 清咳汤【方剂大全】
  8. 清理类《景岳全书》
  9. 清开灵口服液【方剂大全】
  10. 清理皮下垃圾的古方《人体使用手册》
  11. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  12. 清利理化汤【方剂大全】
  13. 清酒《药征续编》
  14. 清利湿热【中药主治】
  15. 清静养神《中医养生学》
  16. 清利湿热【方剂主治】
  17. 清惊散【方剂大全】
  18. 清利饮【方剂大全】
  19. 清经散【方剂大全】
  20. 清凉丹【方剂大全】
  21. 清金止衄汤【方剂大全】
  22. 清凉法-验方妙用《重订广温热论》
  23. 清金饮【方剂大全】
  24. 清凉甘露饮【方剂大全】
  25. 清金引血汤【方剂大全】
  26. 清凉膏《外科传薪集》
  27. 清金益气汤《医学衷中参西录》
  28. 清凉膏《外科传薪集》
  29. 清金养血汤【方剂大全】
  30. 清凉膏【方剂大全】
  1. 清离定巽法《时病论歌括新编》
  2. 清冷渊《针灸学》
  3. 清里法《中医词典》
  4. 清冷渊《中医词典》
  5. 清里法《厘正按摩要术》
  6. 清冷渊《针灸大成》
  7. 清里热《中医词典》
  8. 清冷泉《中医词典》
  9. 清理类《景岳全书》
  10. 清空散《目经大成》
  11. 清痢荡积法《时病论歌括新编》
  12. 清空膏《医方论》
  13. 清凉荡热法《时病论歌括新编》
  14. 清空膏《奇方类编》
  15. 清凉涤暑法《时病论歌括新编》
  16. 清空膏《医学心悟》
  17. 清凉法《重订广温热论》
  18. 清空膏《医方考》
  19. 清凉膏《外科传薪集》
  20. 清空茶《茶饮保健》
  21. 清凉膏《外科传薪集》
  22. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  23. 清凉华盖饮《医学衷中参西录》
  24. 清厥《中医词典》
  25. 清凉散《冯氏锦囊秘录》
  26. 清酒《药征续编》
  27. 清凉散《奇方类编》
  28. 清静养神《中医养生学》
  29. 清凉散《明目至宝》
  30. 清净之府《中医词典》
  31. 清凉散《明目至宝》


清宣金脏法_《时病论歌括新编》_中医内科_【岐黄之术】

（十）清宣金脏法

（十）清宣金脏法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清宣金脏热灼肺，咳逆胸闷身热微。

蔸铃蒌壳陈桑叶，牛蒡把杏桔川贝。

『药物』

牛蒡子、川贝母、马蔸铃、杏仁、陈皮、蒌壳、桔梗、桑叶、炙枇杷叶。

『方解』

主治热灼肺金，咳逆胸闷，身体发热。法中蒡、贝、蔸铃，清其肺热；桑、蒌、桔梗，宣其肺气；佐桑叶以平肝，枇叶以降肺。升降如常，咳逆自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）清离定巽法
  • 当前页：（十）清宣金脏法
  • 下一页：（十一）加味二陈法
<<< 返回本书目录
  1. 清虚热【中药主治】
  2. 清眩丸【方剂大全】
  3. 清心饮【方剂大全】
  4. 清血热【中药主治】
  5. 清心药【方剂大全】
  6. 清血散【方剂大全】
  7. 清心温胆汤【方剂大全】
  8. 清血汤【方剂大全】
  9. 清心丸【方剂大全】
  10. 清血丸【方剂大全】
  11. 清心汤【方剂大全】
  12. 清咽解毒汤【方剂大全】
  13. 清心说《寿世青编》
  14. 清咽利膈散【方剂大全】
  15. 清心说《冯氏锦囊秘录》
  16. 清咽利膈汤【方剂大全】
  17. 清心散【方剂大全】
  18. 清咽宁肺汤【方剂大全】
  19. 清心凉膈散【方剂大全】
  20. 清咽太平《汤头歌诀》
  21. 清心莲子饮【方剂大全】
  22. 清咽丸（清音丸）【方剂大全】
  23. 清心莲子《汤头歌诀》
  24. 清咽消毒剂【方剂大全】
  25. 清心火【中药主治】
  26. 清咽消肿饮【方剂大全】
  27. 清心涤痰汤【方剂大全】
  28. 清咽养荣汤【方剂大全】
  29. 清心导痰丸【方剂大全】
  30. 清烟膏【方剂大全】
  1. 清宣金脏法《时病论歌括新编》
  2. 清虚热药《中药学》
  3. 清宣温化法《时病论歌括新编》
  4. 清心之剂《金匮翼》
  5. 清血《中医词典》
  6. 清心丸《普济本事方》
  7. 清血丸《万氏秘传片玉心书》
  8. 清心丸《医学心悟》
  9. 清咽诃子丸《重订囊秘喉书》
  10. 清心汤《外科理例》
  11. 清咽利膈散《外科理例》
  12. 清心汤《冯氏锦囊秘录》
  13. 清咽利膈汤《外科理例》
  14. 清心说《寿世青编》
  15. 清咽利膈汤《仁术便览》
  16. 清心说《冯氏锦囊秘录》
  17. 清咽太平《汤头歌诀》
  18. 清心散《明目至宝》
  19. 清咽太平丸《重订囊秘喉书》
  20. 清心散《急救广生集》
  21. 清咽太平丸《医方考》
  22. 清心莲子饮《仁术便览》
  23. 清咽太平丸《医方论》
  24. 清心莲子饮《医方考》
  25. 清咽消毒散《外科理例》
  26. 清心莲子饮《太平惠民和剂局方》
  27. 清咽饮《食物疗法》
  28. 清心莲子饮《太平惠民和剂局方》
  29. 清阳《中医词典》
  30. 清心莲子饮《冯氏锦囊秘录》
  31. 清阳、浊阴《中医名词词典》


二陈法（加味二陈法）_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）加味二陈法

（十一）加味二陈法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

加味二陈治痰多，咳嗽痰饮口不渴。

茯苓陈夏炒苡米，杏仁生姜饴糖酌。

『药物』

茯苓、陈皮、制半夏、甘草、苡米、杏仁、生姜、饴糖。

『方解』

主治痰多作咳，口不作渴。方中苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君，陈皮、杏仁利气为臣，茯苓、苡米渗湿为佐，盖取其气顺则痰降，湿去则痰消之用，甘草和中补土，更佐生姜助半夏以消痰，饴糖助甘草以和中。凡因痰致咳嗽者，此方甚宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）清宣金脏法
  • 当前页：（十一）加味二陈法
  • 下一页：（十二）甘咸养阴法
<<< 返回本书目录
  1. 二陈导痰汤【方剂大全】
  2. 二陈加白苍楂芎汤【方剂大全】
  3. 二陈菖蒲汤【方剂大全】
  4. 二陈加黄连栀子汤【方剂大全】
  5. 二陈白丸【方剂大全】
  6. 二陈加山栀黄连生姜汤【方剂大全】
  7. 二车丸【方剂大全】
  8. 二陈加芎归汤【方剂大全】
  9. 二柴胡饮（新方）《虚损启微》
  10. 二陈加枳壳汤【方剂大全】
  11. 二柴胡饮【方剂大全】
  12. 二陈理中汤【方剂大全】
  13. 二草散【方剂大全】
  14. 二陈木通汤【方剂大全】
  15. 二草丹【方剂大全】
  16. 二陈平胃散【方剂大全】
  17. 二参丸【方剂大全】
  18. 二陈平胃汤【方剂大全】
  19. 二参汤【方剂大全】
  20. 二陈羌防汤【方剂大全】
  21. 二参三子方【方剂大全】
  22. 二陈羌芩汤【方剂大全】
  23. 二参还睛汤【方剂大全】
  24. 二陈摄本散【方剂大全】
  25. 二参二藤汤【方剂大全】
  26. 二陈升提饮【方剂大全】
  27. 二补汤【方剂大全】
  28. 二陈双核饮【方剂大全】
  29. 二辨色《广瘟疫论》
  30. 二陈四七汤【方剂大全】
  1. 二陈法（加味二陈法）《时病论歌括新编》
  2. 二朝《医述》
  3. 二陈法（加味二陈法）《时病论歌括新编》
  4. 二柴胡饮（新方）《虚损启微》
  5. 二陈加黄连栀子汤《医方考》
  6. 二柴胡饮《退思集类方歌注》
  7. 二陈加山栀黄连生姜汤《医方考》
  8. 二草散《明目至宝》
  9. 二陈汤《时病论歌括新编》
  10. 二辨色《广瘟疫论》
  11. 二陈汤《医宗金鉴》
  12. 二便证治《幼幼集成》
  13. 二陈汤《删补名医方论》
  14. 二便下血《儿科要略》
  15. 二陈汤《冯氏锦囊秘录》
  16. 二便色白《保婴撮要》
  17. 二陈汤《医述》
  18. 二便色白《张氏医通》
  19. 二陈汤《太平惠民和剂局方》
  20. 二便秘涩《张氏医通》
  21. 二陈汤《目经大成》
  22. 二便秘利《冯氏锦囊秘录》
  23. 二陈汤《医方考》
  24. 二便秘结《幼科心法要诀》
  25. 二陈汤《医方考》
  26. 二便秘结《儿科萃精》
  27. 二陈汤《医方考》
  28. 二便秘结《医宗金鉴》
  29. 二陈汤《医学心悟》
  30. 二便门《古今名医汇粹》
  31. 二陈汤《医学心悟》


甘咸养阴法_《时病论歌括新编》_中医内科_【岐黄之术】

（十二）甘咸养阴法

（十二）甘咸养阴法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

甘咸养阴咳血症，久嗽潮热损及阴。

干地龟板旱莲草，淡菜丹皮阿女贞。

『药物』

干地黄、龟板、阿胶、旱莲草、女贞子、丹皮、淡菜。

『方解』

此治热伤血络，损及阴分，潮热咳嗽之法。干地甘寒，龟板咸寒，皆养阴之要药；阿胶甘平，淡菜咸温，为治血之佳珍；旱莲甘寒，色黑属肾，女贞甘凉，隆冬不凋，皆能补益肾阴。更佐丹皮之苦凉，清血中之伏火，火得平静，则潮热咳嗽自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）加味二陈法
  • 当前页：（十二）甘咸养阴法
  • 下一页：（十三）治乱保安法
<<< 返回本书目录
  1. 甘西鼠尾【中药大全】
  2. 甘芎散【方剂大全】
  3. 甘土【中药大全】
  4. 甘油三酯测定《动脉粥样硬化》
  5. 甘土《本草纲目》完整版
  6. 甘油三酯代谢《生物化学与分子生物学》
  7. 甘葶散【方剂大全】
  8. 甘泽饮【方剂大全】
  9. 甘甜丸【方剂大全】
  10. 甘蔗《本草纲目》完整版
  11. 甘藤《本草纲目》完整版
  12. 甘蔗《滇南本草》
  13. 甘遂丸【方剂大全】
  14. 甘蔗《本草纲目》图文版
  15. 甘遂通结汤【方剂大全】
  16. 甘蔗【中药大全】
  17. 甘遂汤【方剂大全】
  18. 甘蔗（砂糖）《本草新编》
  19. 甘遂散【方剂大全】
  20. 甘蔗（音柘）《证类本草》
  21. 甘遂牵牛子丸【方剂大全】
  22. 甘蔗白藕汁《保健药膳》
  23. 甘遂麻黄散【方剂大全】
  24. 甘蔗马蹄饮《保健药膳》
  25. 甘遂方【方剂大全】
  26. 甘蔗皮【中药大全】
  27. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  28. 甘蔗生姜汁【方剂大全】
  29. 甘遂饼【方剂大全】
  30. 甘蔗粥《保健药膳》
  1. 甘咸养阴法《时病论歌括新编》
  2. 甘温除热《中医词典》
  3. 甘辛无降《中医词典》
  4. 甘土《证类本草》
  5. 甘油磷脂的分解《生物化学与分子生物学》
  6. 甘遂汤方《备急千金要方》
  7. 甘油磷脂的合成《生物化学与分子生物学》
  8. 甘遂散《妇人大全良方》
  9. 甘油三酯测定《临床生物化学》
  10. 甘遂散《重订囊秘喉书》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘油三酯代谢《生物化学与分子生物学》
  14. 甘遂半夏汤证《临证实验录》
  15. 甘油三酯的分解代谢《生物化学与分子生物学》
  16. 甘遂半夏汤方《医宗金鉴》
  17. 甘油三酯合成代谢《生物化学与分子生物学》
  18. 甘遂半夏汤方《伤寒杂病论》
  19. 甘油一酯途径《生物化学与分子生物学》
  20. 甘遂半夏汤《备急千金要方》
  21. 甘载《中医词典》
  22. 甘遂半夏汤《金匮悬解》
  23. 甘蔗《本草纲目》
  24. 甘遂半夏汤《圆运动的古中医学》
  25. 甘蔗《千金翼方》
  26. 甘遂（攻）《本草分经》
  27. 甘蔗《玉楸药解》
  28. 甘遂《本草图经》
  29. 甘蔗《新修本草》
  30. 甘遂《本草乘雅半偈》
  31. 甘蔗《食疗本草》


治乱保安法_《时病论歌括新编》_中医内科_【岐黄之术】

（十三）治乱保安法

（十三）治乱保安法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

治乱保安霍乱症，夏秋之间腹绞疼。

吐泻藿木乌药半，龙肝苍术茯砂仁。

『药物』

藿香、乌药、木香、制夏、茯苓、苍术、砂仁、伏龙肝。

『方解』

治夏秋之间，霍乱吐泻，腹中绞痛。凡邪扰中州，挥霍扰乱，均宜此法。首用藿香、乌、木，行气分以治其乱；夏、苓、苍术，祛暑湿以保其中。更佐砂仁和脾，龙肝安胃，取剿抚兼施之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）甘咸养阴法
  • 当前页：（十三）治乱保安法
  • 下一页：（十四）挽正回阳法
<<< 返回本书目录
  1. 治陆令仪尊堂肺痈奇验《寓意草》
  2. 治瘰《苏沈良方》
  3. 治漏液胡臭方《集验方》
  4. 治瘰，柴胡汤《苏沈良方》
  5. 治漏疮《洪氏集验方》
  6. 治瘰方《集验方》
  7. 治癃闭熨吐汗三法《杂病心法要诀》
  8. 治瘰神效方法《仙传外科集验方》
  9. 治淋《洪氏集验方》
  10. 治瘰痔灸刺法《圣济总录》
  11. 治临产病方《妇科玉尺》
  12. 治瘰诸方《小品方》
  13. 治疗重药性《冯氏锦囊秘录》
  14. 治马咋踏及诸马物伤人方《集验方》
  15. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  16. 治慢风心得神方《推拿抉微》
  17. 治疗用气味《冯氏锦囊秘录》
  18. 治梦泄诸失精众方《小品方》
  19. 治疗用气味《本草蒙筌》
  20. 治梦遗法《医学衷中参西录》
  21. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  22. 治梦遗方【方剂大全】
  23. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  24. 治梦遗失精（白浊）《针灸资生经》
  25. 治疗药物监测的临床应用《临床生物化学》
  26. 治梦中遗泄，茯苓散。《苏沈良方》
  27. 治疗药物监测常用标本及预处理《临床生物化学》
  28. 治面、粉刺、面诸方《集验方》
  29. 治疗精神障碍药《国家基本药物目录》（2009版）
  30. 治面疮瘢诸方《小品方》
  1. 治乱保安法《时病论歌括新编》
  2. 治陆令仪尊堂肺痈奇验《寓意草》
  3. 治骡马驴鼠疮《奇方类编》
  4. 治漏液胡臭方《集验方》
  5. 治瘰《奇效简便良方》
  6. 治漏胎胎损方《中藏经》
  7. 治瘰《是斋百一选方》
  8. 治漏疮子《是斋百一选方》
  9. 治瘰《是斋百一选方》
  10. 治漏疮《是斋百一选方》
  11. 治瘰，柴胡汤《苏沈良方》
  12. 治漏疮《是斋百一选方》
  13. 治瘰。《苏沈良方》
  14. 治漏疮《洪氏集验方》
  15. 治瘰不论已破未破《奇方类编》
  16. 治漏《奇方类编》
  17. 治瘰方《儒门事亲》
  18. 治蝼蛄疮《儒门事亲》
  19. 治瘰方《集验方》
  20. 治癃闭熨吐汗三法《杂病心法要诀》
  21. 治瘰满项不破，及肿疼痛方。《博济方》
  22. 治癃闭熨吐汗三法《医宗金鉴》
  23. 治瘰神效方法《仙传外科集验方》
  24. 治瘤方《奇方类编》
  25. 治瘰痰核方《奇方类编》
  26. 治流火方《奇方类编》
  27. 治瘰痔灸刺法《圣济总录》
  28. 治淋《洪氏集验方》
  29. 治瘰诸方《小品方》
  30. 治临产病方《妇科玉尺》
  31. 治马鞍压疮方《奇方类编》


挽正回阳法_《时病论歌括新编》_中医内科_【岐黄之术】

（十四）挽正回阳法

（十四）挽正回阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

挽正回阳寒腹疼，叶泻肢冷不识人。

胲微欲绝姜附桂，吴萸参术草茯苓。

『药物』

东洋参、茯苓、白术、甘草、肉桂、附片、炮姜、吴萸。

『方解』

此方是从陶节安回阳急救汤中除去陈皮、半夏、五味是也。方中以参苓术草挽其正，炮姜、桂、附回其阳，更佐吴萸破中下之阴寒。阴寒得破，则云雾开，天日见也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）治乱保安法
  • 当前页：（十四）挽正回阳法
  • 下一页：（十五）芳香化浊法
<<< 返回本书目录
  1. 挽如引弓《养生导引秘籍》
  2. 晚蚕蛾（蚕沙）《本草新编》
  3. 挽流汤【方剂大全】
  4. 晚蚕砂《本草择要纲目》
  5. 挽狂汤【方剂大全】
  6. 晚发（参叶案）《伤寒指掌》
  7. 烷烃《医用化学》
  8. 晚发解《研经言》
  9. 顽癣浮萍丸【方剂大全】
  10. 晚发是伤寒正病《伤寒补例》
  11. 顽癣必效方【方剂大全】
  12. 晚发月经【疾病症状】
  13. 顽癣【方剂主治】
  14. 晚期产后出血《百病自测》
  15. 顽癣【中药主治】
  16. 晚期产后出血【疾病大全】
  17. 顽癣《外科正宗》
  18. 晚上睡觉出冷汗【疾病症状】
  19. 顽癣《外科十法》
  20. 晚上睡觉出冷汗【疾病症状】
  21. 顽固性心功能不全【疾病症状】
  22. 晚霞样或夕照样眼底【疾病症状】
  23. 顽固性头痛【疾病症状】
  24. 晚香玉【中药大全】
  25. 顽固性疼痛【疾病症状】
  26. 脘腹冷痛【中药主治】
  27. 顽固性失眠【疾病症状】
  28. 脘腹冷痛【方剂主治】
  29. 顽固性口腔溃疡【疾病症状】
  30. 脘腹疼痛【中药主治】
  1. 挽正回阳法《时病论歌括新编》
  2. 挽如引弓《养生导引秘籍》
  3. 菀《中医词典》
  4. 挽法《中医词典》
  5. 晚蚕蛾（蚕沙）《本草新编》
  6. 宛膲（jiáo焦）《中医词典》
  7. 晚蚕沙《药性切用》
  8. 宛（yù）陈《中医词典》
  9. 晚蚕砂《顾松园医镜》
  10. 宛《中医词典》
  11. 晚蚕砂《本草择要纲目》
  12. 烷烃氯化的反应历程《医用化学》
  13. 晚发《时病论歌括新编》
  14. 烷烃的物理性质《医用化学》
  15. 晚发《中医名词词典》
  16. 烷烃的同系列和通式《医用化学》
  17. 晚发《时病论歌括新编》
  18. 烷烃的同分异构现象和构象《医用化学》
  19. 晚发《中医词典》
  20. 烷烃的命名《医用化学》
  21. 晚发《时病论》
  22. 烷烃的化学性质《医用化学》
  23. 晚发（参叶案）《伤寒指掌》
  24. 烷烃的构造《医用化学》
  25. 晚发解《研经言》
  26. 烷化剂《药理学》
  27. 晚发是伤寒正病《伤寒补例》
  28. 烷化剂《药理学》
  29. 晚发一阵热《医林改错》
  30. 顽癣《医学心悟》
  31. 晚嫁难产《中医词典》


芳香化浊法_《时病论歌括新编》_中医内科_【岐黄之术】

（十五）芳香化浊法

（十五）芳香化浊法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方解』

芳香化浊霉湿节，秽浊之气一起泄。

陈皮朴半大腹皮，藿香佩兰鲜荷叶。

『药物』

藿香、佩兰、陈皮、制夏、腹皮、厚朴、鲜荷叶。

『方解』

治五月霉湿，并治秽浊之气。法中君以藿、佩之芳香以化其浊；臣以夏、陈之温燥以化其湿；佐腹皮宽其胸腹，厚朴畅其脾胃，上中气机一得宽畅，则湿浊不能凝滞；使以荷叶之升清，清升则浊自降矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）挽正回阳法
  • 当前页：（十五）芳香化浊法
  • 下一页：（十六）金水相生法
<<< 返回本书目录
  1. 芳香化湿汤【方剂大全】
  2. 芳香开窍【方剂主治】
  3. 芳草类《本草从新》
  4. 芳香散【方剂大全】
  5. 芳草部《景岳全书》
  6. 芳香烃《医用化学》
  7. 芳草部《本经逢原》
  8. 芳香饮【方剂大全】
  9. 方竹坪翁头痛《程杏轩医案》
  10. 芳香逐秽汤【方剂大全】
  11. 方中行先生或问六气论《温病条辨》
  12. 防癌食品《老年食养食疗》
  13. 方制君臣上下三品《类经》
  14. 防病牛黄汤【方剂大全】
  15. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  16. 防喘汤【方剂大全】
  17. 方症补遗《女科旨要》
  18. 防磋跌（胎教五）《宜麟策》
  19. 方症补遗《女科秘要》
  20. 防党参《药笼小品》
  21. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  22. 防盗止汗汤【方剂大全】
  23. 方叶五月茶【中药大全】
  24. 防毒气防瘟疫灵药【方剂大全】
  25. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  26. 防独神术汤【方剂大全】
  27. 方药离合论《医学源流论》
  28. 防风《本草乘雅半偈》
  29. 方药等分解《吴医汇讲》
  30. 防风《本草崇原》
  1. 芳香化浊法《时病论歌括新编》
  2. 芳香化浊《中医词典》
  3. 芳香烃《医用化学》
  4. 芳香化浊《中医名词词典》
  5. 芳香温通《中医词典》
  6. 芳草部《景岳全书》
  7. 芳香族氨基酸的代谢《生物化学与分子生物学》
  8. 芳草《中医词典》
  9. 防磋跌（胎教五）《宜麟策》
  10. 方竹坪翁头痛《程杏轩医案》
  11. 防党参《药笼小品》
  12. 方诸水《证类本草》
  13. 防痘入目《奇效简便良方》
  14. 方诸水《饮食须知》
  15. 防风《神农本草经》
  16. 方中矩《中医词典》
  17. 防风《本草纲目》
  18. 方中行先生或问六气论《温病条辨》
  19. 防风《雷公炮制药性解》
  20. 方治《医学从众录》
  21. 防风《千金翼方》
  22. 方制君臣上下三品《类经》
  23. 防风《药笼小品》
  24. 方志贞《中医词典》
  25. 防风《长沙药解》
  26. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  27. 防风《中药炮制》
  28. 方症补遗《女科秘要》
  29. 防风《本草经集注》
  30. 方震《中医词典》
  31. 防风《新修本草》


金水相生法_《时病论歌括新编》_中医内科_【岐黄之术】

（十六）金水相生法

（十六）金水相生法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

金水相生疰夏病，神倦眩昏呵欠频。

肺肾并虚烦汗咳，麦味知草玄东参。

『药物』

东洋参、麦冬、五味子、知母、玄参、炙甘草。

『方解』

治疰夏眩晕神疲，呵欠烦汗及久咳肺肾并亏等症。人参补肺，麦冬清肺、五味敛肺，此千金生脉散方。知母色白以清肺，复清其肾；玄参色黑以滋肾，兼滋其肺；甘草协和诸药使金能生水，水能润金，咸得其运用之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）芳香化浊法
  • 当前页：（十六）金水相生法
  • 下一页：（十七）二活同祛法
<<< 返回本书目录
  1. 金水丸【方剂大全】
  2. 金丝矮陀陀【中药大全】
  3. 金水汤【方剂大全】
  4. 金丝保婴丹【方剂大全】
  5. 金水双亏《凌临灵方》
  6. 金丝草《本草纲目》完整版
  7. 金水平调散【方剂大全】
  8. 金丝草【中药大全】
  9. 金水六君子汤【方剂大全】
  10. 金丝疮门主论《疡医大全》
  11. 金水六君子煎【方剂大全】
  12. 金丝带【中药大全】
  13. 金水六君丸【方剂大全】
  14. 金丝点眼膏【方剂大全】
  15. 金水六君煎（新方）《虚损启微》
  16. 金丝杜仲【中药大全】
  17. 金水六君煎【方剂大全】
  18. 金丝膏【方剂大全】
  19. 金水两滋汤【方剂大全】
  20. 金丝膏药【方剂大全】
  21. 金水两资汤【方剂大全】
  22. 金丝猴【中药大全】
  23. 金水两润汤【方剂大全】
  24. 金丝接骨草《滇南本草》
  25. 金水煎【方剂大全】
  26. 金丝接骨丹【方剂大全】
  27. 金水济生丹【方剂大全】
  28. 金丝李【中药大全】
  29. 金水膏【方剂大全】
  30. 金丝莲《滇南本草》
  1. 金水相生法《时病论歌括新编》
  2. 金水相生《中医词典》
  3. 金丝疮《急救广生集》
  4. 金水双亏《凌临灵方》
  5. 金丝疮《奇方类编》
  6. 金水六君煎（新方）《虚损启微》
  7. 金丝疮门主方《疡医大全》
  8. 金水六君煎《医述》
  9. 金丝疮门主论《疡医大全》
  10. 金水膏《是斋百一选方》
  11. 金丝膏《儒门事亲》
  12. 金霜散《外科全生集》
  13. 金丝膏药《冯氏锦囊秘录》
  14. 金澍《中医词典》
  15. 金丝接骨草《滇南本草》
  16. 金属结合蛋白《生物化学与分子生物学》
  17. 金丝莲《滇南本草》
  18. 金属汞（元素汞）《预防医学》
  19. 金丝桃《滇南本草》
  20. 金寿山（1912-1983年）《中医词典》
  21. 金丝万应膏《冯氏锦囊秘录》
  22. 金氏妇血崩后四肢浮肿《孙文垣医案》
  23. 金素丹《外科传薪集》
  24. 金实无声《凌临灵方》
  25. 金粟汤《太平惠民和剂局方》
  26. 金实不鸣《中医词典》
  27. 金粟汤《是斋百一选方》
  28. 金实不鸣《中医名词词典》
  29. 金髓煎《保健药膳》
  30. 金石中毒《中医词典》
  31. 金髓煎《饮膳正要》


二活同祛法_《时病论歌括新编》_中医内科_【岐黄之术】

（十七）二活同祛法

（十七）二活同祛法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

二活同祛表里湿，寒热身疼腰痛适。

独辛搜里羌防表，苍术 甘草 生姜施。

『药物』

羌活、防风、独活、细辛、苍术、甘草、生姜。

『方解』

治表里受湿，寒热身痛腰痛等症，为两感表里湿症之要方。羌活、防风，散太阳之表湿；独活、细辛，搜少阴之里湿；苍术躁湿气；生姜消水气。恐诸药之辛温苦燥，故佐甘草以缓之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）金水相生法
  • 当前页：（十七）二活同祛法
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 二活散【方剂大全】
  2. 二火类《儒门事亲》
  3. 二茴散【方剂大全】
  4. 二加减正气散【方剂大全】
  5. 二灰散【方剂大全】
  6. 二加龙骨汤【方剂大全】
  7. 二黄丸【方剂大全】
  8. 二加龙牡汤【方剂大全】
  9. 二黄汤【方剂大全】
  10. 二加生化汤【方剂大全】
  11. 二黄散【方剂大全】
  12. 二甲复脉汤【方剂大全】
  13. 二黄三白丸【方剂大全】
  14. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  15. 二黄三白汤【方剂大全】
  16. 二尖瓣闭锁不全【疾病大全】
  17. 二黄枯痔钉【方剂大全】
  18. 二尖瓣关闭不全《心脏病学》
  19. 二黄解毒汤【方剂大全】
  20. 二尖瓣关闭不全【疾病大全】
  21. 二黄膏【方剂大全】
  22. 二尖瓣和主动脉瓣的疾患【疾病大全】
  23. 二黄矾香散【方剂大全】
  24. 二尖瓣环钙化【疾病大全】
  25. 二黄丹【方剂大全】
  26. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  27. 二槐丹【方剂大全】
  28. 二尖瓣脱垂【疾病症状】
  29. 二花散【方剂大全】
  30. 二尖瓣脱垂综合征【疾病大全】
  1. 二活同祛法《时病论歌括新编》
  2. 二灰散《三因极一病证方论》
  3. 二火《中医词典》
  4. 二黄汤《增订叶评伤暑全书》
  5. 二火类《儒门事亲》
  6. 二黄汤《医方考》
  7. 二加龙骨汤《时方歌括》
  8. 二黄汤《删补名医方论》
  9. 二甲弗林《药理学》
  10. 二黄汤《医宗金鉴》
  11. 二尖瓣瓣膜病《放射诊断学》
  12. 二黄散《明目至宝》
  13. 二尖瓣关闭不全《病理学》
  14. 二画　三画《伤寒说意》
  15. 二尖瓣关闭不全《心脏病学》
  16. 二画　三画《伤寒悬解》
  17. 二尖瓣环钙化《心脏病学》
  18. 二画《金匮悬解》
  19. 二尖瓣回流《默克家庭诊疗手册》
  20. 二划《四圣悬枢》
  21. 二尖瓣脱垂《默克家庭诊疗手册》
  22. 二划《四圣心源》
  23. 二尖瓣脱垂综合征《心脏病学》
  24. 二护《理虚元鉴》
  25. 二尖瓣狭窄《默克家庭诊疗手册》
  26. 二合《中医词典》
  27. 二尖瓣狭窄《病理学》
  28. 二骨茶《茶饮保健》
  29. 二尖瓣狭窄《心脏病学》
  30. 二根茶《茶饮保健》
  31. 二间《中医词典》


藿香正气散_《时病论歌括新编》_中医内科_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』治外感风寒，内伤饮食，伤冷伤湿，疟疾，中暑，霍乱吐泻，凡感岚瘴之气皆可增减用之。

『药物』藿香、紫苏、白芷、桔梗、腹皮、厚朴、陈皮、半夏、白术、茯苓、甘草，加姜枣。

『服法』煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）二活同祛法
  • 当前页：藿香正气散
  • 下一页：六合汤
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《时病论歌括新编》
  2. 藿香正气《汤头歌诀》
  3. 藿香正气散《医宗金鉴》
  4. 藿香叶《是斋百一选方》
  5. 藿香正气散《删补名医方论》
  6. 藿香叶《珍珠囊补遗药性赋》
  7. 藿香正气散《冯氏锦囊秘录》
  8. 藿香叶《本草择要纲目》
  9. 藿香正气散《太平惠民和剂局方》
  10. 藿香养胃汤《仁术便览》
  11. 藿香正气散《目经大成》
  12. 藿香养胃汤《三因极一病证方论》
  13. 藿香正气散《医方考》
  14. 藿香丸《博济方》
  15. 藿香正气散《医方考》
  16. 藿香汤《三因极一病证方论》
  17. 藿香正气散《医学心悟》
  18. 藿香汤《备急千金要方》
  19. 藿香正气散《仁术便览》
  20. 藿香石膏茶《茶饮保健》
  21. 藿香正气散《奇方类编》
  22. 藿香散《博济方》
  23. 藿香正气散《增订叶评伤暑全书》
  24. 藿香散《小儿药证直诀》
  25. 藿香正气散《医方论》
  26. 藿香散《明目至宝》
  27. 藿香正气散《瘴疟指南》
  28. 藿香散《太平惠民和剂局方》
  29. 藿香正气散《时方歌括》
  30. 藿香散《三因极一病证方论》
  31. 藿香正气散《伤寒括要》


六合汤_《时病论歌括新编》_中医内科_【岐黄之术】

六合汤

六合汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』治夏月饮食不调，内伤生冷，外伤暑气，寒热交作，霍乱吐泻及伏暑烦闷等症。

『药物』藿香、砂仁、杏仁、厚朴、扁豆、木瓜、人参、白术、茯苓、半夏、甘草，加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：六合汤
  • 下一页：缩脾饮
<<< 返回本书目录
  1. 六合散【方剂大全】
  2. 六合汤【方剂大全】
  3. 六合金针散【方剂大全】
  4. 六和《汤头歌诀》
  5. 六合回生丹【方剂大全】
  6. 六和半夏汤【方剂大全】
  7. 六合定中丸【方剂大全】
  8. 六和茶【方剂大全】
  9. 六合丹【方剂大全】
  10. 六和定风散【方剂大全】
  11. 六股筋【中药大全】
  12. 六和膏【方剂大全】
  13. 六攻散【方剂大全】
  14. 六和生化汤【方剂大全】
  15. 六根散【方剂大全】
  16. 六和汤【方剂大全】
  17. 六腑之病取之于合《类经》
  18. 六黑丸【方剂大全】
  19. 六腑说《内经博议》
  20. 六化标本正对生成(一首)《医经国小》
  21. 六腑生病《黄帝内经太素》
  22. 六化丹【方剂大全】
  23. 六腑三焦辨《目经大成》
  24. 六化论《古今医统大全》
  25. 六腑平脉《脉诀刊误》
  26. 六化司十二支(一首)《医经国小》
  27. 六腑六脏用药气味补泻《本草纲目》完整版
  28. 六灰膏【方剂大全】
  29. 六腑井荥俞原经合歌《医宗金鉴》
  30. 六灰煎膏【方剂大全】
  1. 六合汤《时病论歌括新编》
  2. 六合散《是斋百一选方》
  3. 六合汤《仁术便览》
  4. 六合《中医词典》
  5. 六和《汤头歌诀》
  6. 六腑之病取之于合《类经》
  7. 六和散《外科全生集》
  8. 六腑证《灵素节注类编》
  9. 六和汤《冯氏锦囊秘录》
  10. 六腑证《灵素节注类编》
  11. 六和汤《太平惠民和剂局方》
  12. 六腑以通为用《中医词典》
  13. 六和汤《目经大成》
  14. 六腑以通为用《中医名词词典》
  15. 六和汤《医方考》
  16. 六腑移热《灵素节注类编》
  17. 六和汤《医方考》
  18. 六腑所合《中医词典》
  19. 六和汤《仁术便览》
  20. 六腑说《内经博议》
  21. 六和汤《仁术便览》
  22. 六腑生病《黄帝内经太素》
  23. 六和汤《奇方类编》
  24. 六腑三焦辨《目经大成》
  25. 六和汤《增订叶评伤暑全书》
  26. 六腑气《中医词典》
  27. 六和汤《医方论》
  28. 六腑平脉《脉诀刊误》
  29. 六和汤《瘴疟指南》
  30. 六腑咳证《灵素节注类编》
  31. 六候《中医词典》


缩脾饮_《时病论歌括新编》_中医内科_【岐黄之术】

缩脾饮

缩脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』清暑气，除烦渴，止吐泻霍乱及暑月酒食所伤。

『药物』扁豆、葛根、乌梅、草果、砂仁、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六合汤
  • 当前页：缩脾饮
  • 下一页：香薷饮
<<< 返回本书目录
  1. 缩脾饮《汤头歌诀》
  2. 缩脾饮【方剂大全】
  3. 缩尿【中药主治】
  4. 缩泉（丸）《汤头歌诀》
  5. 缩脚痈《马培之医案》
  6. 缩泉丸【方剂大全】
  7. 缩汗煎【方剂大全】
  8. 缩沙蜜《本草图经》
  9. 羧酸衍生物《医用化学》
  10. 缩沙蜜《证类本草》
  11. 羧酸及其衍生物《医用化学》
  12. 缩砂密《本草纲目》完整版
  13. 羧酸《医用化学》
  14. 缩砂密《本草纲目》图文版
  15. 蓑衣莲【中药大全】
  16. 缩砂蜜【中药大全】
  17. 蓑荷《本草纲目》图文版
  18. 缩砂仁《本草乘雅半偈》
  19. 蓑草根【中药大全】
  20. 缩砂仁《本草经解》
  21. 蓑草【中药大全】
  22. 缩砂仁《本草择要纲目》
  23. 梭子蟹【中药大全】
  24. 缩砂仁《药鉴》
  25. 梭状芽胞杆菌伤口感染【疾病大全】
  26. 缩砂散【方剂大全】
  27. 梭形细胞脂肪瘤【疾病大全】
  28. 缩砂汤【方剂大全】
  29. 梭形细胞血管内皮细胞瘤【疾病大全】
  30. 缩砂丸【方剂大全】
  1. 缩脾饮《时病论歌括新编》
  2. 缩脚痈《马培之医案》
  3. 缩脾饮《太平惠民和剂局方》
  4. 缩脚阴痰《丁甘仁医案》
  5. 缩脾饮《医方考》
  6. 缩脚流注《中医名词词典》
  7. 缩脾饮《增订叶评伤暑全书》
  8. 缩脚疽秘方《华佗神方》
  9. 缩脾饮《医方论》
  10. 缩宫素《药理学》
  11. 缩脾饮《汤头歌诀》
  12. 缩唇呼气《家庭医学百科·预防保健篇》
  13. 缩脾饮方《妇人大全良方》
  14. 羧酸及其衍生物《医用化学》
  15. 缩泉（丸）《汤头歌诀》
  16. 羧酸的物理性质《医用化学》
  17. 缩泉丸《医方考》
  18. 羧酸的化学性质《医用化学》
  19. 缩沙蜜《海药本草》
  20. 羧酸的分类及命名《医用化学》
  21. 缩沙蜜《证类本草》
  22. 羧酸《医用化学》
  23. 缩沙蜜《本草图经》
  24. 蓑荷《本草纲目》
  25. 缩砂《饮膳正要》
  26. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  27. 缩砂《汤液本草》
  28. 梭形杆菌属《医学微生物学》
  29. 缩砂《医学入门》
  30. 梭头《证类本草》
  31. 缩砂《本草求真》


香薷饮_《时病论歌括新编》_中医内科_【岐黄之术】

香薷饮

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』感冒暑气，皮肤蒸热，头痛肢倦，或烦渴或吐泻。

『药物』香薷、厚朴、扁豆（加黄连名四味香薷饮，治同）。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩脾饮
  • 当前页：香薷饮
  • 下一页：新加香薷饮
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《时病论歌括新编》
  2. 香薷饮《食物疗法》
  3. 香薷饮《医宗金鉴》
  4. 香薷饮《保健药膳》
  5. 香薷饮《仁术便览》
  6. 香薷丸《太平惠民和剂局方》
  7. 香薷饮《仁术便览》
  8. 香薷丸《三因极一病证方论》
  9. 香薷饮《增订叶评伤暑全书》
  10. 香薷汤《医方考》
  11. 香薷饮《瘴疟指南》
  12. 香薷汤《儒门事亲》
  13. 香薷饮《时方歌括》
  14. 香薷汤《太平惠民和剂局方》
  15. 香薷运水茶《茶饮保健》
  16. 香薷汤《冯氏锦囊秘录》
  17. 香薷止痢茶《茶饮保健》
  18. 香薷穗《药性切用》
  19. 香薷竹茶《茶饮保健》
  20. 香薷散《太平惠民和剂局方》
  21. 香砂和中汤《仁术便览》
  22. 香薷散《妇人大全良方》
  23. 香砂六君子汤《医宗金鉴》
  24. 香薷煎《冯氏锦囊秘录》
  25. 香砂六君子汤《删补名医方论》
  26. 香薷荷茶《茶饮保健》
  27. 香砂六君子汤《外科理例》
  28. 香薷茶《茶饮保健》
  29. 香砂六君子汤《时方歌括》
  30. 香薷（音柔）《证类本草》
  31. 香砂六君子汤论《时方歌括》


新加香薷饮_《时病论歌括新编》_中医内科_【岐黄之术】

新加香薷饮

新加香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』暑温汗不出者。

『药物』香薷、厚朴、鲜扁豆花、银花、连翘。

『服法』煎凉服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：新加香薷饮
  • 下一页：桂苓甘露饮
<<< 返回本书目录
  1. 新加桃仁承气汤【方剂大全】
  2. 新疆出血热【疾病大全】
  3. 新加翘荷汤【方剂大全】
  4. 新疆出血热病毒《医学微生物学》
  5. 新加黄龙汤【方剂大全】
  6. 新疆藁本【中药大全】
  7. 新加甘露饮【方剂大全】
  8. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  9. 新忌旁通不宜灸《普济方·针灸》
  10. 新疆藜芦【中药大全】
  11. 新忌傍通《针灸聚英》
  12. 新疆木通【中药大全】
  13. 新汲水《本草纲目》完整版
  14. 新疆羌活【中药大全】
  15. 新后儿出血的急救《现代院外急救手册》
  16. 新疆芍药【中药大全】
  17. 新方数则《周慎斋遗书》
  18. 新疆卫矛【中药大全】
  19. 新方桂枝汤【方剂大全】
  20. 新疆香堇【中药大全】
  21. 新方八略引《景岳全书》
  22. 新疆雪莲【中药大全】
  23. 新法半夏汤【方剂大全】
  24. 新疆延胡索【中药大全】
  25. 新定拯阳理劳汤【方剂大全】
  26. 新疆一支蒿【中药大全】
  27. 新定薏仁汤【方剂大全】
  28. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  29. 新定枇杷叶饮【方剂大全】
  30. 新疆远志【中药大全】
  1. 新加香薷饮《时病论歌括新编》
  2. 新加汤证十　太阳八十《伤寒悬解》
  3. 新建《中医词典》
  4. 新加汤《圆运动的古中医学》
  5. 新疆出血热病毒《医学微生物学》
  6. 新忌旁通不宜灸《普济方·针灸》
  7. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  8. 新忌傍通《针灸聚英》
  9. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  10. 新婚逆意《古今医统大全》
  11. 新绛《长沙药解》
  12. 新会皮《药性切用》
  13. 新进展和探索中的治疗《默克家庭诊疗手册》
  14. 新后儿出血的急救《现代院外急救手册》
  15. 新久咳方三首《外台秘要》
  16. 新感瘟病《中医词典》
  17. 新久咳秘方《华佗神方》
  18. 新感温病《中医名词词典》
  19. 新开展的检查方法《病理学》
  20. 新感秋燥说《温病正宗》
  21. 新刊续添是斋百一选方目录《是斋百一选方》
  22. 新感《中医词典》
  23. 新刻《儒门事亲》序《儒门事亲》
  24. 新感《中医名词词典》
  25. 新刻难经悬解叙《难经悬解》
  26. 新妇疮候《诸病源候论》
  27. 新刻叙《素问悬解》
  28. 新方数则《周慎斋遗书》
  29. 新立误搐类搐非搐分门别证《幼幼集成》
  30. 新方八略引《景岳全书》
  31. 新洛《中医词典》


桂苓甘露饮_《时病论歌括新编》_中医内科_【岐黄之术】

桂苓甘露饮

桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中暑受湿，引饮过多，头痛烦渴，温热便秘等。

『药物』石膏、寒水石、滑石、甘草、白术、云苓、猪苓、泽泻、肉桂。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新加香薷饮
  • 当前页：桂苓甘露饮
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《时病论歌括新编》
  2. 桂苓甘露散《儒门事亲》
  3. 桂苓甘露饮《时病论歌括新编》
  4. 桂苓白术丸《儒门事亲》
  5. 桂苓甘露饮《目经大成》
  6. 桂苓白术散《仁术便览》
  7. 桂苓甘露饮《医方考》
  8. 桂苓白术散《儒门事亲》
  9. 桂苓甘露饮《退思集类方歌注》
  10. 桂林左德序《伤寒杂病论》
  11. 桂苓甘露饮《退思集类方歌注》
  12. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  13. 桂苓甘露饮《增订叶评伤暑全书》
  14. 桂浆粥《保健药膳》
  15. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  16. 桂浆法《是斋百一选方》
  17. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  18. 桂浆《医学入门》
  19. 桂苓甘术汤《医宗金鉴》
  20. 桂浆《饮膳正要》
  21. 桂苓甘术汤《删补名医方论》
  22. 桂姜汤《外科全生集》
  23. 桂苓甘术汤《医方论》
  24. 桂姜汤《三因极一病证方论》
  25. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  26. 桂花瘴《古今医案按》
  27. 桂苓丸《三因极一病证方论》
  28. 桂花汤《太平惠民和剂局方》
  29. 桂苓丸《太平惠民和剂局方》
  30. 桂花酒《医学入门》
  31. 桂苓丸消暑丸《太平惠民和剂局方》


竹叶石膏汤_《时病论歌括新编》_中医内科_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤暑发渴，脉虚。

『药物』竹叶、石膏、人参、甘草、麦冬夏。加粳米、生姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘露饮
  • 当前页：竹叶石膏汤
  • 下一页：人参白虎汤
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《时病论歌括新编》
  2. 竹叶石膏汤《圆运动的古中医学》
  3. 竹叶石膏汤《正体类要》
  4. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  5. 竹叶石膏汤《冯氏锦囊秘录》
  6. 竹叶石参茶《茶饮保健》
  7. 竹叶石膏汤《太平惠民和剂局方》
  8. 竹叶散《明目至宝》
  9. 竹叶石膏汤《目经大成》
  10. 竹叶芹竹叶《本草经集注》
  11. 竹叶石膏汤《医方考》
  12. 竹叶苓石茶《茶饮保健》
  13. 竹叶石膏汤《仁术便览》
  14. 竹叶卡喉《奇效简便良方》
  15. 竹叶石膏汤《伤寒寻源》
  16. 竹叶酒《保健药膳》
  17. 竹叶石膏汤《退思集类方歌注》
  18. 竹叶黄汤《外科理例》
  19. 竹叶石膏汤《增订叶评伤暑全书》
  20. 竹叶黄汤《冯氏锦囊秘录》
  21. 竹叶石膏汤《医方论》
  22. 竹叶黄汤《删补名医方论》
  23. 竹叶石膏汤《汤头歌诀》
  24. 竹叶黄汤《正体类要》
  25. 竹叶石膏汤《伤寒括要》
  26. 竹叶黄芩汤《备急千金要方》
  27. 竹叶石膏汤方《伤寒杂病论》
  28. 竹叶黄耆汤《医宗金鉴》
  29. 竹叶石膏汤方《伤寒杂病论》
  30. 竹叶葛风茶《茶饮保健》
  31. 竹叶石膏汤方《医宗金鉴》


人参白虎汤_《时病论歌括新编》_中医内科_【岐黄之术】

人参白虎汤

人参白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』太阳中暍，身热汗出，恶寒足冷，脉微口渴。

『药物』人参、石膏、知母、甘草。加粳米。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：人参白虎汤
  • 下一页：六一散
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎汤《时病论歌括新编》
  2. 人参安胃汤《冯氏锦囊秘录》
  3. 人参白虎汤《冯氏锦囊秘录》
  4. 人参（附:人参叶、人参芦）《中药学》
  5. 人参白虎汤《冯氏锦囊秘录》
  6. 人参（补）《本草分经》
  7. 人参白虎汤《目经大成》
  8. 人参（补）《本草分经》
  9. 人参白虎汤《医方考》
  10. 人参《本草图经》
  11. 人参白虎汤《仁术便览》
  12. 人参《滇南本草》
  13. 人参白虎汤《增订叶评伤暑全书》
  14. 人参《本草乘雅半偈》
  15. 人参白虎证《医学摘粹》
  16. 人参《药征》
  17. 人参白虎证六　太阳六十一《伤寒悬解》
  18. 人参《珍珠囊补遗药性赋》
  19. 人参白虎证七　太阳六十二《伤寒悬解》
  20. 人参《药鉴》
  21. 人参白术散《儒门事亲》
  22. 人参《药性切用》
  23. 人参白术散《仁术便览》
  24. 人参《外科全生集》
  25. 人参白术芍药甘草汤方《伤寒杂病论》
  26. 人参《本草撮要》
  27. 人参白术汤《冯氏锦囊秘录》
  28. 人参《本草害利》
  29. 人参白术汤《仁术便览》
  30. 人参《本草择要纲目》
  31. 人参败毒《汤头歌诀》


六一散_《时病论歌括新编》_中医内科_【岐黄之术】

六一散

六一散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒中暑，表里俱热，烦燥口渴，小便欠利，泻痢暑症，霍乱吐泻等。

『药物』滑石 甘草。

『服法』研极细末。冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎汤
  • 当前页：六一散
  • 下一页：三石汤
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《时病论歌括新编》
  2. 六一承气汤《冯氏锦囊秘录》
  3. 六一散《重订囊秘喉书》
  4. 六一（散）《汤头歌诀》
  5. 六一散《冯氏锦囊秘录》
  6. 六阳虚汗《中医词典》
  7. 六一散《目经大成》
  8. 六阳脉《中医词典》
  9. 六一散《医方考》
  10. 六阳脉《中医名词词典》
  11. 六一散《仁术便览》
  12. 六阳俱绝证《伤寒九十论》
  13. 六一散《退思集类方歌注》
  14. 六泻《中医词典》
  15. 六一散《医方论》
  16. 六物散《三因极一病证方论》
  17. 六一散《时方歌括》
  18. 六物散《备急千金要方》
  19. 六阴六阳本经秘法诀三十四法《针灸神书》
  20. 六物青散《备急千金要方》
  21. 六阴脉《中医名词词典》
  22. 六物解肌汤《备急千金要方》
  23. 六阴脉《中医词典》
  24. 六物附子汤《医方考》
  25. 六淫《中医名词词典》
  26. 六物附子汤《医方考》
  27. 六淫《中医词典》
  28. 六物附子汤《三因极一病证方论》
  29. 六淫《中医基础理论》
  30. 六物附子汤《冯氏锦囊秘录》
  31. 六淫、疫疠证候《中医诊断学》


三石汤_《时病论歌括新编》_中医内科_【岐黄之术】

三石汤

三石汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』暑热蔓延三焦，苔滑微黄，邪在气分者。

『药物』生石膏、寒水石、滑石、通草、杏仁、竹茹、银花、金汁。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六一散
  • 当前页：三石汤
  • 下一页：清营汤
<<< 返回本书目录
  1. 三石散《仙传外科集验方》
  2. 三石汤【方剂大全】
  3. 三石浸酒【方剂大全】
  4. 三世扁鹊《扁鹊心书》
  5. 三十一难《难经悬解》
  6. 三台红花【中药大全】
  7. 三十五难《难经悬解》
  8. 三滕酒【方剂大全】
  9. 三十四难《难经悬解》
  10. 三条筋【中药大全】
  11. 三十三难《难经悬解》
  12. 三筒管【中药大全】
  13. 三十七难《难经悬解》
  14. 三头灯心草【中药大全】
  15. 三十难《难经悬解》
  16. 三脘痞气丸【方剂大全】
  17. 三十六难《难经悬解》
  18. 三味安肾丸【方剂大全】
  19. 三十六黄《圣济总录》
  20. 三味地黄酒【方剂大全】
  21. 三十六疯六经分属《解围元薮》
  22. 三味蒺藜散【方剂大全】
  23. 三十六荡【中药大全】
  24. 三味吐散【方剂大全】
  25. 三十六大穴图说《救伤秘旨》
  26. 三乌茵陈汤加味【方剂大全】
  27. 三十九难《难经悬解》
  28. 三蜈散【方剂大全】
  29. 三十二难《难经悬解》
  30. 三五七散《扁鹊心书》
  1. 三石汤《时病论歌括新编》
  2. 三石散《仙传外科集验方》
  3. 三石汤《备急千金要方》
  4. 三石散《备急千金要方》
  5. 三石泽兰丸《备急千金要方》
  6. 三十一消渴《脉因证治》
  7. 三实《中医词典》
  8. 三十一难《难经悬解》
  9. 三世扁鹊《扁鹊心书》
  10. 三十一难《难经》
  11. 三水《中医词典》
  12. 三十五难《难经悬解》
  13. 三叟长寿歌《中医词典》
  14. 三十五难《难经》
  15. 三岁陈核中人《千金翼方》
  16. 三十四五岁经证《竹林女科证治》
  17. 三台丸《备急千金要方》
  18. 三十四难《难经悬解》
  19. 三体综合征《医学遗传学基础》
  20. 三十四难《难经》
  21. 三调的运用《气功外气疗法》
  22. 三十四疔《中医词典》
  23. 三丸《普济本事方》
  24. 三十三难《难经悬解》
  25. 三脘散《妇人大全良方》
  26. 三十三难《难经》
  27. 三温针歌《重楼玉钥》
  28. 三十日人神截法《针灸神书》
  29. 三五七散《三因极一病证方论》
  30. 三十七难《难经悬解》
  31. 三五七散《医方考》


清营汤_《时病论歌括新编》_中医内科_【岐黄之术】

清营汤

清营汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』暑温逼近心包，舌赤烦渴，不寐谵语。

『药物』元参、丹参、生地、麦冬、黄连、竹叶、连翘、银花、犀角。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三石汤
  • 当前页：清营汤
  • 下一页：来复丹
<<< 返回本书目录
  1. 清营解瘀汤【方剂大全】
  2. 清营汤【方剂大全】
  3. 清营解毒汤【方剂大全】
  4. 清营退肿膏【方剂大全】
  5. 清音丸【方剂大全】
  6. 清营拓脉饮【方剂大全】
  7. 清音散【方剂大全】
  8. 清郁二陈汤【方剂大全】
  9. 清胰丸【方剂大全】
  10. 清郁散【方剂大全】
  11. 清腰汤【方剂大全】
  12. 清晕化痰汤【方剂大全】
  13. 清痒汤【方剂大全】
  14. 清燥《汤头歌诀》
  15. 清阳汤【方剂大全】
  16. 清燥救肺汤【方剂大全】
  17. 清阳汤《脾胃论》
  18. 清燥汤《脾胃论》
  19. 清阳散火汤【方剂大全】
  20. 清燥汤【方剂大全】
  21. 清阳散《外科传薪集》
  22. 清瘴汤【方剂大全】
  23. 清阳柳华散《外科传薪集》
  24. 清疹汤《医学衷中参西录》
  25. 清阳除眩汤【方剂大全】
  26. 清震汤《汤头歌诀》
  27. 清炎饮加减【方剂大全】
  28. 清震汤【方剂大全】
  29. 清烟膏【方剂大全】
  30. 清镇汤【方剂大全】
  1. 清营汤《时病论歌括新编》
  2. 清营（清营泄热）《中医名词词典》
  3. 清营透疹《中医名词词典》
  4. 清营《中医词典》
  5. 清营透疹《中医词典》
  6. 清饮《中医词典》
  7. 清源汤《三因极一病证方论》
  8. 清液《中医词典》
  9. 清远香《太平惠民和剂局方》
  10. 清阳汤《脾胃论》
  11. 清韵汤《是斋百一选方》
  12. 清阳汤《仁术便览》
  13. 清燥《中医词典》
  14. 清阳散火汤《万氏秘传片玉心书》
  15. 清燥《汤头歌诀》
  16. 清阳散《外科传薪集》
  17. 清燥救肺《中医词典》
  18. 清阳柳华散《外科传薪集》
  19. 清燥救肺汤《时病论歌括新编》
  20. 清阳不升，浊阴不降《中医名词词典》
  21. 清燥救肺汤《医宗金鉴》
  22. 清阳不升《中医词典》
  23. 清燥救肺汤《删补名医方论》
  24. 清阳、浊阴《中医名词词典》
  25. 清燥救肺汤《医述》
  26. 清阳《中医词典》
  27. 清燥救肺汤《时方歌括》
  28. 清咽饮《食物疗法》
  29. 清燥湿热之剂《金匮翼》
  30. 清咽消毒散《外科理例》
  31. 清燥汤《正体类要》


来复丹_《时病论歌括新编》_中医内科_【岐黄之术】

来复丹

来复丹

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』上盛下虚，里寒外热，及伏暑泄泻，中暑冒暑等。

『药物』元精石、硝石、硫磺、五灵脂、青皮、陈皮。

『服法』米饮糊丸（备用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清营汤
  • 当前页：来复丹
  • 下一页：介宾玉女煎
<<< 返回本书目录
  1. 来复丹《扁鹊心书》
  2. 来复丹【方剂大全】
  3. 蝲蛄石【中药大全】
  4. 来复汤《医学衷中参西录》
  5. 辣子草【中药大全】
  6. 来复汤【方剂大全】
  7. 辣木通【中药大全】
  8. 来路《伤寒悬解》
  9. 辣米菜《本草纲目》完整版
  10. 来某痰火症治验《一得集》
  11. 辣蓼草【中药大全】
  12. 来溺《孙真人海上方》
  13. 辣蓼【中药大全】
  14. 来泉散【方剂大全】
  15. 辣辣菜【中药大全】
  16. 来苏丹【方剂大全】
  17. 辣椒叶【中药大全】
  18. 来苏膏【方剂大全】
  19. 辣椒头【中药大全】
  20. 来苏散【方剂大全】
  21. 辣椒茎【中药大全】
  22. 来苏汤【方剂大全】
  23. 辣椒【中药大全】
  24. 来苏饮【方剂大全】
  25. 辣椒《食物疗法》
  26. 来痛饮【方剂大全】
  27. 辣姜子【中药大全】
  28. 莱菔《本草纲目》完整版
  29. 辣根草【中药大全】
  30. 莱菔《本草乘雅半偈》
  1. 来复丹《时病论歌括新编》
  2. 辣蓼《中药学》
  3. 来复丹《太平惠民和剂局方》
  4. 辣椒《食物疗法》
  5. 来复丹《扁鹊心书》
  6. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  7. 来复丹《瘴疟指南》
  8. 瘌痢头疮方《外科传薪集》
  9. 来复汤《医学衷中参西录》
  10. 瘌痢头《医门补要》
  11. 来某痰火症治验《一得集》
  12. 蜡子丸《目经大成》
  13. 来溺《孙真人海上方》
  14. 蜡烛疳《外科十三方考》
  15. 来气《中医词典》
  16. 蜡烛疳《中医词典》
  17. 来泉散《回生集》
  18. 蜡丸《中医词典》
  19. 来蛇形《中医词典》
  20. 蜡目《中医词典》
  21. 来苏儿中毒的急救《现代院外急救手册》
  22. 蜡疗的设备和治疗方法《理疗学》
  23. 来苏散《太平惠民和剂局方》
  24. 蜡梨疮《外科全生集》
  25. 莱菔《本草纲目》
  26. 蜡煎汤《冯氏锦囊秘录》
  27. 莱菔《雷公炮制药性解》
  28. 蜡矾丸《外科传薪集》
  29. 莱菔《本草备要》
  30. 蜡矾丸《重楼玉钥》
  31. 莱菔《本草易读》


介宾玉女煎_《时病论歌括新编》_中医内科_【岐黄之术】

介宾玉女煎

介宾玉女煎

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』水亏火盛，六脉浮洪滑大，烦热干渴失血等症。

『药物』生石膏、知母、麦冬、熟地、牛膝。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：来复丹
  • 当前页：介宾玉女煎
  • 下一页：生脉散
<<< 返回本书目录
  1. 解蛛丹【方剂大全】
  2. 介部《本草纲目》完整版
  3. 解诸药草中毒方《外台秘要》
  4. 介部《本草纲目》
  5. 解诸蛇虫毒方《外台秘要》
  6. 介部《本经逢原》
  7. 解诸肉毒《本草纲目》完整版
  8. 介部（蚌蛤类十一种）《得配本草》
  9. 解诸毒（附吞铜铁）《经验丹方汇编》
  10. 介部（龟 鳖 蛤蚌）《药性切用》
  11. 解诸毒《仁术便览》
  12. 介部（龟鳖类三种）《得配本草》
  13. 解仲景脉说《伤寒总病论》
  14. 介入放射学《放射诊断学》
  15. 解中诸毒方《集验方》
  16. 介入放射学《医学影像学》
  17. 解中野菌地蕈灵芝毒门主论《疡医大全》
  18. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  19. 解中药毒门主论《疡医大全》
  20. 戒暴怒《痰火点雪》
  21. 解中瘟牛肉毒门主论《疡医大全》
  22. 戒断反应【疾病症状】
  23. 解中河豚毒门主论《疡医大全》
  24. 戒断性痫性发作【疾病症状】
  25. 解中断肠草毒门主论《疡医大全》
  26. 戒规·附考《女丹合编选注》
  27. 解中鳖毒门主论《疡医大全》
  28. 戒规·立志入道《女丹合编选注》
  29. 解治法《石室秘录》
  30. 戒规·入门戒规十二条《女丹合编选注》
  1. 介宾玉女煎《时病论歌括新编》
  2. 解诸鱼毒《饮食须知》
  3. 介类《急救广生集》
  4. 解诸药石毒方《古今医统大全》
  5. 介入放射学《放射诊断学》
  6. 解诸药毒候《诸病源候论》
  7. 介入放射学《医学影像学》
  8. 解诸药草中毒方二十九首《外台秘要》
  9. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  10. 解诸蛇虫毒方六首《外台秘要》
  11. 戒安逸《达生编》
  12. 解诸肉毒《饮食须知》
  13. 戒暴怒《痰火点雪》
  14. 解诸果之毒《饮食须知》
  15. 戒放纵《达生编》
  16. 解诸骨哽方《回生集》
  17. 戒规·附考《女丹合编选注》
  18. 解诸毒通用方《古今医统大全》
  19. 戒规·立志入道《女丹合编选注》
  20. 解诸毒候《诸病源候论》
  21. 戒规·入门戒规十二条《女丹合编选注》
  22. 解诸毒（附吞铜铁）《经验丹方汇编》
  23. 戒行吟《杂病治例》
  24. 解诸毒《仁术便览》
  25. 戒毁同道《活幼心书》
  26. 解诸虫兽咬伤毒方《古今医统大全》
  27. 戒忌《集验背疽方》
  28. 解仲景脉说《伤寒总病论》
  29. 戒忌保护《养老奉亲书》
  30. 解中诸毒方《集验方》
  31. 戒忌调护《景岳全书》


生脉散_《时病论歌括新编》_中医内科_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』热伤元气，气短倦怠，口渴多汗，脉虚而咳。

『药物』人参、麦冬、五味。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：介宾玉女煎
  • 当前页：生脉散
  • 下一页：浆水散
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《时病论歌括新编》
  2. 生脉健脾汤《冯氏锦囊秘录》
  3. 生脉散《正体类要》
  4. 生脉茶《茶饮保健》
  5. 生脉散《冯氏锦囊秘录》
  6. 生麦门冬汤方《备急千金要方》
  7. 生脉散《冯氏锦囊秘录》
  8. 生麦门冬汤方《备急千金要方》
  9. 生脉散《医述》
  10. 生麦门冬汤《备急千金要方》
  11. 生脉散《张氏医通》
  12. 生螺鲠喉《景景医话》
  13. 生脉散《目经大成》
  14. 生芦根粥《保健药膳》
  15. 生脉散《医方考》
  16. 生硫黄丸《三因极一病证方论》
  17. 生脉散《医学心悟》
  18. 生料五积散、顺元散《是斋百一选方》
  19. 生脉散《仁术便览》
  20. 生料五积散《仁术便览》
  21. 生脉散《退思集类方歌注》
  22. 生料五积散《仁术便览》
  23. 生脉散《奇方类编》
  24. 生料五积散《仁术便览》
  25. 生脉散《增订叶评伤暑全书》
  26. 生料五积散《仁术便览》
  27. 生脉散《医方论》
  28. 生料五积散《仁术便览》
  29. 生脉散《汤头歌诀》
  30. 生料五积散《冯氏锦囊秘录》
  31. 生脉散《时方歌括》


浆水散_《时病论歌括新编》_中医内科_【岐黄之术】

浆水散

浆水散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中暑泄泻，多汗脉弱。

『药物』炮姜、附子、炙甘草、肉桂、良姜、醋制半夏。

『服法』浆水煎，去渣冷饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：浆水散
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 浆水葱白粥【方剂大全】
  2. 浆水散【方剂大全】
  3. 浆水【中药大全】
  4. 浆水饮【方剂大全】
  5. 浆水《本草纲目》图文版
  6. 浆水粥【方剂大全】
  7. 浆水《证类本草》
  8. 浆水渍方【方剂大全】
  9. 浆水《药征续编》
  10. 浆细胞白血病【疾病大全】
  11. 浆水《本草乘雅半偈》
  12. 浆细胞病《默克家庭诊疗手册》
  13. 浆水《本草纲目》完整版
  14. 浆细胞瘤【疾病大全】
  15. 浆膜腔液检验及其临床意义《免疫与健康》
  16. 浆细胞性唇炎【疾病大全】
  17. 浆膜腔漏出液及渗出液《常用化验值及意义》
  18. 浆液脓性分泌物【疾病症状】
  19. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  20. 僵蚕《本草新编》
  21. 浆果苋（图）【中药大全】
  22. 僵蚕《本草择要纲目》
  23. 浆疮论《小儿卫生总微论方》
  24. 僵蚕《药笼小品》
  25. 浆包藤【中药大全】
  26. 僵蚕【中药大全】
  27. 豇豆叶【中药大全】
  28. 僵蚕【方剂大全】
  29. 豇豆壳【中药大全】
  30. 僵蚕膏【方剂大全】
  1. 浆水散《时病论歌括新编》
  2. 浆水《本草乘雅半偈》
  3. 浆水散《医方考》
  4. 浆水《药征续编》
  5. 浆水散《退思集类方歌注》
  6. 浆水《证类本草》
  7. 浆细胞病《默克家庭诊疗手册》
  8. 浆水《医学入门》
  9. 僵《中医词典》
  10. 浆水《冯氏锦囊秘录》
  11. 僵蚕《药笼小品》
  12. 浆水《饮食须知》
  13. 僵蚕《玉楸药解》
  14. 浆水《本草蒙筌》
  15. 僵蚕《中药炮制》
  16. 浆水《本草衍义》
  17. 僵蚕《本草备要》
  18. 浆水《本草纲目》
  19. 僵蚕《医学入门》
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 僵蚕《本草求真》
  22. 浆膜腔漏出液及渗出液《常用化验值及意义》
  23. 僵蚕《本草新编》
  24. 浆膜腔积液脱落细胞检查《临床基础检验学》
  25. 僵蚕《本草便读》
  26. 浆膜腔穿刺液检查《临床基础检验学》
  27. 僵蚕《本草分经》
  28. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  29. 僵蚕《本草分经》
  30. 浆疮论《小儿卫生总微论方》
  31. 僵蚕《本草分经》


清暑益气汤_《时病论歌括新编》_中医内科_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』长夏湿热炎蒸，四肢困倦，精神减少，胸满气促，身热心烦，口渴恶食，自汗身重，身体疼痛，小便赤涩，大便溏黄，脉虚。

『药物』人参、黄芪、白术、炙草、麦冬、五味、苍术、神曲、青皮、陈皮、黄柏、泽泻、升麻、葛根、当归，加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆水散
  • 当前页：清暑益气汤
  • 下一页：冷香饮子
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《时病论歌括新编》
  2. 清暑益气《汤头歌诀》
  3. 清暑益气汤《内外伤辨》
  4. 清暑益气《中医词典》
  5. 清暑益气汤《医宗金鉴》
  6. 清暑汤《外科全生集》
  7. 清暑益气汤《删补名医方论》
  8. 清暑利湿《中医词典》
  9. 清暑益气汤《冯氏锦囊秘录》
  10. 清暑利湿《中医名词词典》
  11. 清暑益气汤《目经大成》
  12. 清暑开痰法《时病论歌括新编》
  13. 清暑益气汤《医方考》
  14. 清湿汤《仁术便览》
  15. 清暑益气汤《医方考》
  16. 清湿《中医词典》
  17. 清暑益气汤《医学心悟》
  18. 清肾汤《医学衷中参西录》
  19. 清暑益气汤《仁术便览》
  20. 清神益气汤《脾胃论》
  21. 清暑益气汤《脾胃论》
  22. 清神散《仁术便览》
  23. 清暑益气汤《医方论》
  24. 清神散《仁术便览》
  25. 清暑益气汤《时方歌括》
  26. 清神散《仁术便览》
  27. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  28. 清神散《太平惠民和剂局方》
  29. 清暑益气汤清燥汤合论《医学读书记》
  30. 清上温下《伤寒说意》
  31. 清水《中医词典》


冷香饮子_《时病论歌括新编》_中医内科_【岐黄之术】

冷香饮子

冷香饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』中暑，内夹生冷饮食，腹痛泻痢。

『药物』附子、草果、橘红、炙草，加生姜。

『服法』煎，冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：冷香饮子
  • 下一页：大顺散
<<< 返回本书目录
  1. 冷香汤【方剂大全】
  2. 冷香饮子【方剂大全】
  3. 冷香散【方剂大全】
  4. 冷哮散【方剂大全】
  5. 冷吐《幼幼新书》
  6. 冷哮丸【方剂大全】
  7. 冷吐《幼科推拿秘书》
  8. 冷泻《保婴撮要》
  9. 冷汤【方剂大全】
  10. 冷泻《幼幼新书》
  11. 冷痰方《外台秘要》
  12. 冷泻第六十六问《婴童百问》
  13. 冷痰《圣济总录》
  14. 冷眼歌诀《异授眼科》
  15. 冷嗽《圣济总录》
  16. 冷饮子【方剂大全】
  17. 冷水浴《中医养生学》
  18. 冷与热的应用《基础护理学》
  19. 冷水金丹【方剂大全】
  20. 冷瘴《瘴疟指南》
  21. 冷水花【中药大全】
  22. 狸《本草纲目》完整版
  23. 冷水风《幼科铁镜》
  24. 狸《本草纲目》图文版
  25. 冷水丹叶【中药大全】
  26. 狸豆根汤【方剂大全】
  27. 冷水丹【方剂大全】
  28. 狸肝《本草纲目》完整版
  29. 冷水丹【中药大全】
  30. 狸膏《本草纲目》完整版
  1. 冷香饮子《时病论歌括新编》
  2. 冷香汤《是斋百一选方》
  3. 冷香饮子《医方考》
  4. 冷香汤《瘴疟指南》
  5. 冷哮《中医词典》
  6. 冷痫《中医词典》
  7. 冷哮《外科全生集》
  8. 冷涎呕吐《中医词典》
  9. 冷哮方此非汤剂可治须吸烟法《回生集》
  10. 冷涎泛《中医词典》
  11. 冷泄《中医词典》
  12. 冷温《中医词典》
  13. 冷泻《中医词典》
  14. 冷吐《幼科推拿秘书》
  15. 冷泻《幼幼新书》
  16. 冷吐《幼幼新书》
  17. 冷泻《证治准绳·幼科》
  18. 冷汤《瘴疟指南》
  19. 冷泻《保婴撮要》
  20. 冷痰候《诸病源候论》
  21. 冷泻第六十六问《婴童百问》
  22. 冷痰方四首《外台秘要》
  23. 冷心痛《中医词典》
  24. 冷痰《中医词典》
  25. 冷眼歌诀《异授眼科》
  26. 冷痰《圣济总录》
  27. 冷罨（yǎn掩）《中医词典》
  28. 冷嗽《金匮翼》
  29. 冷翳《中医词典》
  30. 冷嗽《中医词典》
  31. 冷与热的应用《基础护理学》


大顺散_《时病论歌括新编》_中医内科_【岐黄之术】

大顺散

大顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』冒暑伏热，引饮过多，脾胃受湿，霍乱吐泻。

『药物』干姜、肉桂、杏仁、甘草，加姜。

『服法』煎，冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷香饮子
  • 当前页：大顺散
  • 下一页：痧疫回春丹
<<< 返回本书目录
  1. 大水银珠丹【方剂大全】
  2. 大顺散【方剂大全】
  3. 大水银硫黄紫粉丹【方剂大全】
  4. 大顺汤《医学衷中参西录》
  5. 大水风《喉科秘诀》
  6. 大顺汤【方剂大全】
  7. 大双解散【方剂大全】
  8. 大顺丸【方剂大全】
  9. 大树三台【中药大全】
  10. 大顺饮【方剂大全】
  11. 大树皮【中药大全】
  12. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  13. 大树甘草【中药大全】
  14. 大思食丸【方剂大全】
  15. 大树跌打【中药大全】
  16. 大四斤丸【方剂大全】
  17. 大薯蓣丸【方剂大全】
  18. 大四块瓦（图）【中药大全】
  19. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 大四神丹【方剂大全】
  21. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  22. 大四神煎【方剂大全】
  23. 大暑未上四之气《儒门事亲》
  24. 大酸浆草【中药大全】
  25. 大石枣【中药大全】
  26. 大酸枣汤【方剂大全】
  27. 大石韦【中药大全】
  28. 大蒜《本草易读》
  29. 大石斛丸【方剂大全】
  30. 大蒜《食物疗法》
  1. 大顺散《时病论歌括新编》
  2. 大顺《中医词典》
  3. 大顺散《冯氏锦囊秘录》
  4. 大水风《喉科秘诀》
  5. 大顺散《医述》
  6. 大水风《中医词典》
  7. 大顺散《太平惠民和剂局方》
  8. 大腧《中医词典》
  9. 大顺散《目经大成》
  10. 大薯蓣丸《备急千金要方》
  11. 大顺散《医方考》
  12. 大鼠突变基因的特点《实验动物科学》
  13. 大顺散《仁术便览》
  14. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  15. 大顺散《增订叶评伤暑全书》
  16. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  17. 大顺散《医方论》
  18. 大鼠、小鼠的选择与应用《实验动物科学》
  19. 大顺汤《医学衷中参西录》
  20. 大暑未上四之气《儒门事亲》
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大熟地《本草害利》
  23. 大蒜《药笼小品》
  24. 大实有羸状《中医词典》
  25. 大蒜《老年食养食疗》
  26. 大实心痛《中医词典》
  27. 大蒜《食物疗法》
  28. 大石镇宅《证类本草》
  29. 大蒜《本草备要》
  30. 大圣一粒金丹《是斋百一选方》
  31. 大蒜《本草易读》


痧疫回春丹_《时病论歌括新编》_中医内科_【岐黄之术】

痧疫回春丹

痧疫回春丹

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』一切痧疫之症。

『药物』苍术、雄黄、沉香、丁香、木香、郁金、蟾酥、麝香。

『服法』研末水泛为丸，朱砂为衣，开水服送。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大顺散
  • 当前页：痧疫回春丹
  • 下一页：行军散
<<< 返回本书目录
  1. 痧药蟾酥丸【方剂大全】
  2. 痧胀《医述》
  3. 痧药【方剂大全】
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧丸《外科传薪集》
  6. 痧胀看症法《痧胀玉衡》
  7. 痧热《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧气腹痛【中药主治】
  12. 痧胀拟似变《六因条辨》
  13. 痧气【中药主治】
  14. 痧胀破迷论《痧胀玉衡》
  15. 痧麻《丹台玉案》
  16. 痧胀舌胎论《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧胀治犹麻疹论《痧胀玉衡》
  19. 痧类阴症《痧胀玉衡》
  20. 痧疹《陈氏幼科秘诀》
  21. 痧类三疟《痧胀玉衡》
  22. 痧疹《存存斋医话稿》
  23. 痧块《痧胀玉衡》
  24. 痧疹《古今名医汇粹》
  25. 痧筋统说《痧胀玉衡》
  26. 痧疹《临证指南医案》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 痧疹《眉寿堂方案选存》
  29. 痧秽《伤寒指掌》
  30. 痧疹《也是山人医案》
  1. 痧疫回春丹《时病论歌括新编》
  2. 痧痃《中医词典》
  3. 痧有放刮不尽辨《痧胀玉衡》
  4. 痧为百病变症《痧胀玉衡》
  5. 痧有实而无虚辨《痧胀玉衡》
  6. 痧丸《外科传薪集》
  7. 痧与杂症轻重不同《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧原论《痧胀玉衡》
  10. 痧前禁忌《痧胀玉衡》
  11. 痧胀《圆运动的古中医学》
  12. 痧前禁忌《松峰说疫》
  13. 痧胀《中医词典》
  14. 痧气（痧胀）《中医名词词典》
  15. 痧胀《医述》
  16. 痧气《时病论》
  17. 痧胀腹痛《中医词典》
  18. 痧气《中医词典》
  19. 痧胀腹痛《症因脉治》
  20. 痧气《时病论歌括新编》
  21. 痧胀昏迷与杂症不同《痧胀玉衡》
  22. 痧气《时病论歌括新编》
  23. 痧胀兼麻疹《痧胀玉衡》
  24. 痧脉有似阴症辨《痧胀玉衡》
  25. 痧胀看症法《痧胀玉衡》
  26. 痧脉要诀《痧胀玉衡》
  27. 痧胀类麻疹《痧胀玉衡》
  28. 痧脉外感内伤辨《痧胀玉衡》
  29. 痧胀麻疹不同辨《痧胀玉衡》
  30. 痧脉似气血有余辨《痧胀玉衡》
  31. 痧胀拟似变《六因条辨》


行军散_《时病论歌括新编》_中医内科_【岐黄之术】

行军散

行军散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』霍乱痧疫，去一切秽恶。

『药物』西牛黄、麝香、雄黄、火硝、蓬砂、冰片、金箔真珠。

『服法』研极细，冷开水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧疫回春丹
  • 当前页：行军散
  • 下一页：绛雪丹（一名红灵丹）
<<< 返回本书目录
  1. 行经腰腹作痛症《女科秘要》
  2. 行军散【方剂大全】
  3. 行经三忌《妇科秘书》
  4. 行军性血红蛋白尿【疾病大全】
  5. 行经气痛《女科秘要》
  6. 行立不得【方剂主治】
  7. 行经目痛歌《医宗金鉴》
  8. 行立-养生余录（上）《古今医统大全》
  9. 行经目痛歌《眼科心法要诀》
  10. 行履不得【方剂主治】
  11. 行经腹痛【方剂主治】
  12. 行履艰难【方剂主治】
  13. 行浆务令满足论《温病条辨》
  14. 行气【中药主治】
  15. 行间穴【下肢外侧穴位】
  16. 行气活血【中药主治】
  17. 行功《急救广生集》
  18. 行气活血【方剂主治】
  19. 行房禁忌《急救广生集》
  20. 行气宽中【中药主治】
  21. 行方志圆心小胆大解《目经大成》
  22. 行气散瘀【中药主治】
  23. 行迟论（附手足拘挛）《婴童类萃》
  24. 行气下乳汤【方剂大全】
  25. 行迟候-幼幼汇集（下）《古今医统大全》
  26. 行气消癌汤【方剂大全】
  27. 行迟（儿科）《冯氏锦囊秘录》
  28. 行气止痛【中药主治】
  29. 行迟《幼幼新书》
  30. 行气止痛【方剂主治】
  1. 行军散《时病论歌括新编》
  2. 行疽候《诸病源候论》
  3. 行立（养生余录 上）《古今医统大全》
  4. 行经腰腹作痛症《女科秘要》
  5. 行路足底起泡《奇效简便良方》
  6. 行经三忌《妇科秘书》
  7. 行气《中医词典》
  8. 行经气血作痛《宁坤秘籍》
  9. 行气《女科证治准绳》
  10. 行经气痛《女科秘要》
  11. 行气《女科证治准绳》
  12. 行经气痛《中医词典》
  13. 行气（利气、通气、化气）《中医名词词典》
  14. 行经目痛歌《医宗金鉴》
  15. 行气法《中医词典》
  16. 行经目痛歌《眼科心法要诀》
  17. 行气活血《中医词典》
  18. 行经目痛《中医词典》
  19. 行气玉佩铭《中医词典》
  20. 行经后少腹疼痛《傅青主女科》
  21. 行气之非《正体类要》
  22. 行经《中医词典》
  23. 行气之非《证治准绳·疡医》
  24. 行浆务令满足论《温病条辨》
  25. 行气之剂《金匮翼》
  26. 行健廓《中医词典》
  27. 行拳法分轻重论《金疮跌打接骨药性秘书》
  28. 行间（荥穴）《子午流注说难》
  29. 行身图说《达摩洗髓易筋经》
  30. 行间《针灸学》
  31. 行尸《中医词典》


绛雪丹（一名红灵丹）_《时病论歌括新编》_中医内科_【岐黄之术】

绛雪丹（一名红灵丹）
在线购买《时病论歌括新编》正版书籍

绛雪丹（一名红灵丹）

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』霍乱吐泻，痧胀时疫等症。

『药物』朱砂、雄黄、飞金、礞石、牙硝、蓬砂、麝香、梅片。

『服法』末吞。每次一分，开水送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行军散
  • 当前页：绛雪丹（一名红灵丹）
  • 下一页：紫雪丹
<<< 返回本书目录
  1. 绛雪丹【方剂大全】
  2. 绛雪散【方剂大全】
  3. 绛雪【方剂大全】
  4. 绛雪丸【方剂大全】
  5. 绛硼膏【方剂大全】
  6. 绛玉散【方剂大全】
  7. 绛袍散【方剂大全】
  8. 绛朱丹【方剂大全】
  9. 绛梨木子【中药大全】
  10. 绛珠膏【方剂大全】
  11. 绛梨木叶【中药大全】
  12. 酱《本草纲目》完整版
  13. 绛梨木根【中药大全】
  14. 酱《本草纲目》完整版
  15. 绛梨木【中药大全】
  16. 酱《本草图经》
  17. 绛红膏【方剂大全】
  18. 酱《雷公炮炙论》
  19. 绛宫丸【方剂大全】
  20. 酱《食物疗法》
  21. 绛宫汤【方剂大全】
  22. 酱《证类本草》
  23. 绛矾丸【方剂大全】
  24. 酱《本草纲目》图文版
  25. 降子汤【方剂大全】
  26. 酱【中药大全】
  27. 降珠丸《毓麟验方》
  28. 酱瓜《本草求真》
  29. 降脂饮【方剂大全】
  30. 酱瓜【中药大全】
  1. 绛雪丹（一名红灵丹）《时病论歌括新编》
  2. 绛雪丹《目经大成》
  3. 绛雪散《冯氏锦囊秘录》
  4. 绛雪《重楼玉钥》
  5. 绛血丹秘方（华佗绛血丹）《华佗神方》
  6. 绛舌《温热论》
  7. 酱《本草纲目》
  8. 绛矾《本草分经》
  9. 酱《雷公炮炙论》
  10. 降珠丸《毓麟验方》
  11. 酱《千金翼方》
  12. 降脂饮《减肥新法与技巧》
  13. 酱《千金翼方》
  14. 降真香《本草乘雅半偈》
  15. 酱《食物疗法》
  16. 降真香《药性切用》
  17. 酱《饮膳正要》
  18. 降真香《本草择要纲目》
  19. 酱《新修本草》
  20. 降真香《增广和剂局方药性总论》
  21. 酱《新修本草》
  22. 降真香《本草经解》
  23. 酱《食疗本草》
  24. 降真香《得配本草》
  25. 酱《海药本草》
  26. 降真香《太平惠民和剂局方》
  27. 酱《本草衍义》
  28. 降真香《本草从新》
  29. 酱《本草蒙筌》
  30. 降真香《本经逢原》
  31. 酱《饮食须知》


紫雪丹_《时病论歌括新编》_中医内科_【岐黄之术】

紫雪丹

紫雪丹

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』内外烦热，一切火症。

『药物』寒水石、石膏、滑石、磁石、硝石、朴硝、辰砂、沉香、木香、丁香、麝香、升麻、元参、羚羊角、犀角、甘草，黄金。

『服法』每次一钱，冷开水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绛雪丹（一名红灵丹）
  • 当前页：紫雪丹
  • 下一页：黄龙汤
<<< 返回本书目录
  1. 紫雪【方剂大全】
  2. 紫雪花【中药大全】
  3. 紫啸鸫【中药大全】
  4. 紫雪散【方剂大全】
  5. 紫香薷【中药大全】
  6. 紫鸭跖草【中药大全】
  7. 紫陷黑陷《医宗金鉴》
  8. 紫燕草【中药大全】
  9. 紫陷、黑陷《痘疹心法要诀》
  10. 紫阳丹【方剂大全】
  11. 紫苋粥【方剂大全】
  12. 紫阳花【中药大全】
  13. 紫苋粥《保健药膳》
  14. 紫叶草《滇南本草》
  15. 紫霞膏【方剂大全】
  16. 紫叶秋海棠【中药大全】
  17. 紫霞锭子【方剂大全】
  18. 紫油木【中药大全】
  19. 紫霞丹【方剂大全】
  20. 紫油木皮【中药大全】
  21. 紫薇叶【中药大全】
  22. 紫油木叶【中药大全】
  23. 紫薇皮【中药大全】
  24. 紫柚木【中药大全】
  25. 紫薇花【中药大全】
  26. 紫玉盘【中药大全】
  27. 紫薇花《滇南本草》
  28. 紫玉簪【中药大全】
  29. 紫薇根【中药大全】
  30. 紫玉簪根【中药大全】
  1. 紫雪丹《时病论歌括新编》
  2. 紫雪《伤寒括要》
  3. 紫雪丹《重订囊秘喉书》
  4. 紫雪《医方论》
  5. 紫雪散《重楼玉钥》
  6. 紫雪《太平惠民和剂局方》
  7. 紫燕疔《中医词典》
  8. 紫旋茶《茶饮保健》
  9. 紫叶草《滇南本草》
  10. 紫陷黑陷《医宗金鉴》
  11. 紫靥疔《中医词典》
  12. 紫陷、黑陷《痘疹心法要诀》
  13. 紫衣《证类本草》
  14. 紫陷《中医词典》
  15. 紫衣胡桃《本草害利》
  16. 紫苋粥《保健药膳》
  17. 紫银茶《外科全生集》
  18. 紫霞膏《外科十三方考》
  19. 紫印脸《医林改错》
  20. 紫细茶《茶饮保健》
  21. 紫印脸《中医词典》
  22. 紫薇花《滇南本草》
  23. 紫苑《本草易读》
  24. 紫薇（音威）《证类本草》
  25. 紫苑《冯氏锦囊秘录》
  26. 紫微膏《外科全生集》
  27. 紫苑《本草害利》
  28. 紫葳花《本草分经》
  29. 紫苑汤《退思集类方歌注》
  30. 紫葳花《本草便读》
  31. 紫云斑《中医词典》


黄龙汤_《时病论歌括新编》_中医内科_【岐黄之术】

黄龙汤

黄龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』失下循衣撮空，体虚热盛，不下必死。此攻补兼施之方。荡邪不伤正，补正不碍邪。

『药物』大黄、厚朴、枳实、芒硝、熟地、当归、人参。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫雪丹
  • 当前页：黄龙汤
  • 下一页：一、概述
<<< 返回本书目录
  1. 黄龙髓【方剂大全】
  2. 黄龙汤【方剂大全】
  3. 黄龙四物汤【方剂大全】
  4. 黄龙藤【中药大全】
  5. 黄龙散【方剂大全】
  6. 黄龙藤汤【方剂大全】
  7. 黄龙膏【方剂大全】
  8. 黄龙藤叶【中药大全】
  9. 黄龙道水散【方剂大全】
  10. 黄龙丸【方剂大全】
  11. 黄瘤孢【中药大全】
  12. 黄龙尾《滇南本草》
  13. 黄瘤【疾病大全】
  14. 黄龙须【中药大全】
  15. 黄零陵香【中药大全】
  16. 黄龙圆【方剂大全】
  17. 黄苓散【方剂大全】
  18. 黄芦木【中药大全】
  19. 黄灵药【方剂大全】
  20. 黄芦散【方剂大全】
  21. 黄灵丹【方剂大全】
  22. 黄栌《本草纲目》完整版
  23. 黄粱米【中药大全】
  24. 黄栌【中药大全】
  25. 黄粱米《证类本草》
  26. 黄栌根【中药大全】
  27. 黄粱米《本草纲目》完整版
  28. 黄栌汤【方剂大全】
  29. 黄凉散【方剂大全】
  30. 黄栌枝叶【中药大全】
  1. 黄龙汤《时病论歌括新编》
  2. 黄六一汤《仁术便览》
  3. 黄龙汤《备急千金要方》
  4. 黄六一汤《外科理例》
  5. 黄龙汤《妇人大全良方》
  6. 黄六一汤《医方考》
  7. 黄龙汤《退思集类方歌注》
  8. 黄六一汤《太平惠民和剂局方》
  9. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  10. 黄苓散《明目至宝》
  11. 黄龙丸《三因极一病证方论》
  12. 黄寮郎《证类本草》
  13. 黄龙丸《太平惠民和剂局方》
  14. 黄粱米《增广和剂局方药性总论》
  15. 黄龙丸《增订叶评伤暑全书》
  16. 黄粱米《证类本草》
  17. 黄龙丸《是斋百一选方》
  18. 黄粱米《新修本草》
  19. 黄龙尾《滇南本草》
  20. 黄粱米《饮膳正要》
  21. 黄龙眼《海药本草》
  22. 黄粱米《千金翼方》
  23. 黄龙眼《证类本草》
  24. 黄梁米《名医别录》
  25. 黄栌《证类本草》
  26. 黄良佑《中医词典》
  27. 黄毛金丝草《滇南本草》
  28. 黄廉《中医词典》
  29. 黄茅瘴《古今医案按》
  30. 黄连猪肚丸《三因极一病证方论》
  31. 黄焖狗肉《保健药膳》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："夏伤于暑，秋必痎疟（痎：同皆。痎疟：泛指疟之总称。亦有谓："夜病为痎,昼病为疟。"）。是谓夏令伤于暑邪，甚者即患暑病，微者则舍于营，复感秋气凉风，与卫并居，则暑与风凉合邪，而成痎疟矣。疟之为病，非止一端，当分析治之。古有风疟、暑疟、寒疟、温疟、湿疟、瘴疟、瘅疟、牝疟、痰疟、食疟、疫疟、虚疟、劳疟、疟母、三日疟等名。暑疟：恶寒壮热，烦渴引饮；风疟:寒少热多，头痛自汗；寒疟：寒长热短，头痛无汗；湿疟：寒重热轻，一身尽痛；温疟：先热后寒，由冬令伏气所致；瘴疟：发时昏闷，由受山岚瘴气而成；瘅疟：独热无寒；牝疟：寒多热少；痰疟：头痛而眩，疟发昏倒；食疟：寒热交并，嗳气恶食；疫疟：沿门阖境，症皆相似；虚疟：元气本虚，感邪即作；劳疟：患疟日久，遇劳即发；疟母：久疟不愈，腹有痞块；三日疟：间二日一发，由于正气本虚，邪客于腑等等。此外，还有似疟非疟之伏暑，亦因伏天受暑而发于秋，最难速愈；倘秋时炎蒸于夏，而内并无伏气，其症与阳暑相似者，名日秋暑。此二者皆出于秋，宜辨别之。

『总括』

夏伤于暑秋痎疟，营卫并居暑风合。

疟有多型须分析，风寒暑湿温瘴疴。

瘅牝痰食疫虚劳，疟母三日十五疟。

风疟寒少热多汗，暑疟寒热烦饮渴。

寒长热短无汗痛，湿痛热少寒偏多。

温疟先热而后寒，瘴疟发时昏闷疴。

瘅疟独寒无热候，牝疟热少寒较多。

痰疟昏迷头疼眩，食寒热并嗳气恶。

疫疟沿门阖境似，虚感时邪元本弱。

疟母腹胁成痞块，劳疟遇劳即发作。

三日疟发间二日，伏暑、秋暑当别酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄龙汤
  • 当前页：一、概述
  • 下一页：（一）风疟
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《中医疾病预测》
  5. 概述《时病论歌括新编》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《时病论歌括新编》
  14. 概述《中医疾病预测》
  15. 概述《外经微言》
  16. 概述《中医疾病预测》
  17. 概述《中医饮食营养学》
  18. 概述《中医疾病预测》
  19. 概述《中华人民共和国药品管理法》释义
  20. 概述《中医疾病预测》
  21. 概述《生理学》
  22. 概述《中医疾病预测》
  23. 概述《生理学》
  24. 概述《中医疾病预测》
  25. 概述《药理学》
  26. 概述《中医疾病预测》
  27. 概述《医用化学》
  28. 概述《中医疾病预测》
  29. 概述《医用化学》
  30. 概述《中医疾病预测》
  31. 概述《病理学》


风疟_《时病论歌括新编》_中医内科_【岐黄之术】

（一）风疟

（一）风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："夏暑汗不出者，秋成风疟。"《金匮要略》谓："风疟，先伤于寒，后伤于风"。是同长夏先受阴暑，至秋感风而发。然有暑无风惟病暑，有风无暑惟病风，必风暑合邪，始成疟病。但症有攸分，不可不辨也，盖风疟寒少热多，不似暑疟恶寒壮热，或着衣则烦，去衣则凛（凛：寒甚之意。）；风疟则头痛，自汗出，不似暑疟肌肤无汗，必待汗出淋漓而热始退。其脉弦而兼浮。治法：初宜辛散太阳法去羌活，加秦艽治之。必候寒热分清，始可进和解之剂。

『歌括』

风疟由夏受暑阴，症与暑疟有攸分。

寒少热多头痛汗，脉弦兼浮无烦凛。

辛散太阳羌易艽，和解当候寒热清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）风疟
  • 下一页：（二）暑疟
<<< 返回本书目录
  1. 风疟《儿科萃精》
  2. 风偏枯《圣济总录》
  3. 风逆《黄帝内经太素》
  4. 风偏枯方《外台秘要》
  5. 风木郁之病《儒门事亲》
  6. 风气《圣济总录》
  7. 风木肝酸达针《儒门事亲》
  8. 风气草【中药大全】
  9. 风秘《圣济总录》
  10. 风气跌扑膏药神方【方剂大全】
  11. 风门杂方《医门法律》
  12. 风气膏【方剂大全】
  13. 风门杂法七条《医门法律》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风门穴【人体背部穴位】
  16. 风气痛膏【方剂大全】
  17. 风门方（计方九条）《脉症治方》
  18. 风气药酒【方剂大全】
  19. 风门顶【方剂大全】
  20. 风牵出睑《银海精微》
  21. 风门（儿科）《冯氏锦囊秘录》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风门《寿世青编》
  24. 风牵睑出歌《医宗金鉴》
  25. 风门《儒门事亲》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风门《儒门事亲》
  28. 风牵僻歌《眼科心法要诀》
  29. 风毛菊【中药大全】
  30. 风牵偏视《中医眼科学》
  1. 风疟《时病论歌括新编》
  2. 风疟《中医名词词典》
  3. 风疟《中医词典》
  4. 风疟《时病论歌括新编》
  5. 风疟《医述》
  6. 风逆《中医词典》
  7. 风疟《症因脉治》
  8. 风逆《黄帝内经太素》
  9. 风疟《金匮翼》
  10. 风木之脏《中医词典》
  11. 风疟《时病论》
  12. 风木郁之病《儒门事亲》
  13. 风疟《儿科萃精》
  14. 风木厥阴，肝胆之气也。《医学启源》
  15. 风疟候《诸病源候论》
  16. 风木肝酸达针《儒门事亲》
  17. 风偏枯《圣济总录》
  18. 风秘《中医词典》
  19. 风偏枯《中医词典》
  20. 风秘《圣济总录》
  21. 风偏枯方二首《外台秘要》
  22. 风秘《中医名词词典》
  23. 风偏枯候《巢氏病源补养宣导法》
  24. 风门杂方《医门法律》
  25. 风偏枯候《诸病源候论》
  26. 风门杂法七条《医门法律》
  27. 风起㖞偏《中医词典》
  28. 风门热府《中医词典》
  29. 风气《圣济总录》
  30. 风门方（计方九条）《脉症治方》
  31. 风气《中医词典》


暑疟_《时病论歌括新编》_中医内科_【岐黄之术】

（二）暑疟

（二）暑疟

  • 上一页
  • 目录
  • 相关
  • 下一页

暑疟：多因长夏纳凉，感受阴暑，暑汗不出，邪伏于内，直至秋凉，冒凉气而发。先贤云："暑气内伏者，阳气也；秋凉外束者，阴邪也；新邪与卫气并居，则内合伏暑，故阴阳相搏而疟作矣"。其症恶寒壮热，口渴引饮，脉弦或洪或软，或着衣则烦，去衣则凛，肌肤无汗，必待汗出淋漓而热始退。治以清营捍疟法，如渴甚加麦冬、花粉以佐之。初起多实，以祛邪为先，久病多虚，以养正为主。当分深浅治之。

『歌括』

暑疟长夏受暑阴，暑汗不出邪遂侵。

恶寒壮热引饮渴，着衣则烦去衣凛。

初起无汗热汗解，脉弦或洪或软形。

清营捍疟渴麦粉，实则祛邪虚扶正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）风疟
  • 当前页：（二）暑疟
  • 下一页：（三）寒疟
<<< 返回本书目录
  1. 暑疟《儿科萃精》
  2. 暑热《医学传灯》
  3. 暑门要药《冯氏锦囊秘录》
  4. 暑热烦渴【中药主治】
  5. 暑门（疟附）《儒门事亲》
  6. 暑热脉论《三指禅》
  7. 暑门（儿科）《冯氏锦囊秘录》
  8. 暑热湿《校注医醇剩义》
  9. 暑门《张氏医通》
  10. 暑热症《家庭医学百科-医疗康复篇》
  11. 暑门《医方考》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑门《寿世青编》
  14. 暑伤胃气论《内外伤辨》
  15. 暑令疡毒小疖《医宗金鉴》
  16. 暑湿《凌临灵方》
  17. 暑厥《增订叶评伤暑全书》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑厥《医宗金鉴》
  20. 暑湿秽合邪论《伤寒指掌》
  21. 暑解《儿科萃精》
  22. 暑湿门方（计方二十八条）《脉症治方》
  23. 暑火燥热异同论《目经大成》
  24. 暑湿内陷《凌临灵方》
  25. 暑火郁之病《儒门事亲》
  26. 暑湿泄泻《凌临灵方》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑天阳明病《经方实验录》
  29. 暑火二气篇《外经微言》
  30. 暑痿《温热暑疫全书》
  1. 暑疟《时病论歌括新编》
  2. 暑疟《中医名词词典》
  3. 暑疟《中医词典》
  4. 暑疟《时病论歌括新编》
  5. 暑疟《医述》
  6. 暑命名之别《温病正宗》
  7. 暑疟《灵素节注类编》
  8. 暑迷《中医词典》
  9. 暑疟《时病论》
  10. 暑门要药《冯氏锦囊秘录》
  11. 暑疟《儿科萃精》
  12. 暑门（儿科）《冯氏锦囊秘录》
  13. 暑气《中医词典》
  14. 暑门《寿世青编》
  15. 暑气呕吐《中医词典》
  16. 暑门《医方考》
  17. 暑气呕吐《症因脉治》
  18. 暑门《张氏医通》
  19. 暑热《中医名词词典》
  20. 暑脉案《类证治裁》
  21. 暑热《中医词典》
  22. 暑令疡毒小疖《外科心法要诀》
  23. 暑热《医学传灯》
  24. 暑令疡毒小疖《医宗金鉴》
  25. 暑热《临证指南医案》
  26. 暑令疡毒小疖《中医词典》
  27. 暑热《医学启源》
  28. 暑令《中医词典》
  29. 暑热脉论《三指禅》
  30. 暑淋《中医词典》
  31. 暑热湿《校注医醇剩义》


寒疟_《时病论歌括新编》_中医内科_【岐黄之术】

（三）寒疟

（三）寒疟

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疟者，由于先受阴寒，寒气伏于肌腠之中，复因外感邪风触之而发。其症先寒后热，寒长热短，连日或间日一发，发时头痛微汗或无汗干热。治法当本古训体若燔炭，汗出而散之旨，拟用辛散太阳法。候寒热按时而至，方可继进和解。

『歌括』

寒疟寒气伏腠中，发由外感触邪风。

先寒而长后热短，脉浮紧力发头疼。

连间头痛汗或无，辛散太阳去燔蒸。

若待寒热按时至，继进和解细评论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）暑疟
  • 当前页：（三）寒疟
  • 下一页：（四）湿疟
<<< 返回本书目录
  1. 寒疟《圣济总录》
  2. 寒疟【方剂主治】
  3. 寒疟《儿科萃精》
  4. 寒疟风疟《医宗金鉴》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒呕证治《三因极一病证方论》
  7. 寒门五法《疡医大全》
  8. 寒癖《圣济总录》
  9. 寒门方（计方三十条）《脉症治方》
  10. 寒癖方《外台秘要》
  11. 寒门（儿科）《冯氏锦囊秘录》
  12. 寒气《人体使用手册》
  13. 寒门《寿世青编》
  14. 寒气的排除《人体使用手册》
  15. 寒门《儒门事亲》
  16. 寒气的正确处理方法《人体使用手册》
  17. 寒门《儒门事亲》
  18. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  19. 寒莓叶【中药大全】
  20. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  21. 寒莓根【中药大全】
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒莓【中药大全】
  24. 寒气客于厌发喑不能言《针灸甲乙经》
  25. 寒略《张氏医通》
  26. 寒热《保婴撮要》
  27. 寒略《景岳全书》
  28. 寒热《丹溪治法心要》
  29. 寒论《儿科醒》
  30. 寒热《冯氏锦囊秘录》
  1. 寒疟《时病论歌括新编》
  2. 寒疟《圣济总录》
  3. 寒疟《中医词典》
  4. 寒疟《中医名词词典》
  5. 寒疟《医述》
  6. 寒疟《时病论歌括新编》
  7. 寒疟《症因脉治》
  8. 寒凝气滞《中医词典》
  9. 寒疟《时病论》
  10. 寒凝气滞《中医名词词典》
  11. 寒疟《儿科萃精》
  12. 寒凝不溃《正体类要》
  13. 寒疟风疟《医宗金鉴》
  14. 寒秘《中医词典》
  15. 寒疟风疟《幼科心法要诀》
  16. 寒门要药《冯氏锦囊秘录》
  17. 寒疟候《诸病源候论》
  18. 寒门五法《疡医大全》
  19. 寒疟温疟瘅疟《灵素节注类编》
  20. 寒门方（计方三十条）《脉症治方》
  21. 寒疟一方《本草乘雅半偈》
  22. 寒门（儿科）《冯氏锦囊秘录》
  23. 寒呕《中医词典》
  24. 寒门《寿世青编》
  25. 寒呕证治《三因极一病证方论》
  26. 寒门《儒门事亲》
  27. 寒癖《圣济总录》
  28. 寒毛疮秘方《华佗神方》
  29. 寒癖《中医词典》
  30. 寒略《张氏医通》
  31. 寒癖方五首《外台秘要》


湿疟_《时病论歌括新编》_中医内科_【岐黄之术】

（四）湿疟

（四）湿疟

  • 上一页
  • 目录
  • 相关
  • 下一页

湿疟之症，因于久受阴邪，湿气伏于太阴，偶有所触而发。其症恶寒而不甚热，身痛有汗，手足沉重，呕逆胀满，脉象缓钝不弦。治法宜宣透膜原，使其邪化疟除。但辛燥之剂，对阴亏体热者慎用，如属阳虚体寒，可加老蔻、干姜。但截疟之法，不宜早用。否则易膨胀或成疟母。宜分虚实治之。

『歌括』

湿疟阴湿伏太阴，触发恶寒热不甚。

缓钝不弦身痛汗，呕逆肤满四肢沉。

宣透膜原阴虚禁，阳虚体寒蔻姜增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）寒疟
  • 当前页：（四）湿疟
  • 下一页：（五）温疟
<<< 返回本书目录
  1. 湿疟《儿科萃精》
  2. 湿气《凌临灵方》
  3. 湿门要药《冯氏锦囊秘录》
  4. 湿气论《医原》
  5. 湿门（嗽附）《儒门事亲》
  6. 湿热病《圆运动的古中医学》
  7. 湿门（儿科）《冯氏锦囊秘录》
  8. 湿热成痿肺金受邪论《脾胃论》
  9. 湿门《张氏医通》
  10. 湿热疮《千金翼方》
  11. 湿门《医方考》
  12. 湿热带下【中药主治】
  13. 湿门《寿世青编》
  14. 湿热腹痛《药症忌宜》
  15. 湿门《儒门事亲》
  16. 湿热感寒疝《医宗金鉴》
  17. 湿啰音【疾病症状】
  18. 湿热黄疸【中药主治】
  19. 湿论《医贯》
  20. 湿热兼寒疝《儿科萃精》
  21. 湿论《叶选医衡》
  22. 湿热痢疾【中药主治】
  23. 湿咳【疾病症状】
  24. 湿热门《儒门事亲》
  25. 湿痉或问《温病条辨》
  26. 湿热内蕴【方剂主治】
  27. 湿解《儿科萃精》
  28. 湿热下注【方剂主治】
  29. 湿脚气【方剂主治】
  30. 湿热下注证《临证实验录》
  1. 湿疟《时病论歌括新编》
  2. 湿疟《中医名词词典》
  3. 湿疟《中医词典》
  4. 湿疟《时病论歌括新编》
  5. 湿疟《医述》
  6. 湿秘《中医词典》
  7. 湿疟《金匮翼》
  8. 湿门要药《冯氏锦囊秘录》
  9. 湿疟《时病论》
  10. 湿门（儿科）《冯氏锦囊秘录》
  11. 湿疟《儿科萃精》
  12. 湿门《寿世青编》
  13. 湿癖血箭《中医词典》
  14. 湿门《医方考》
  15. 湿气《中医词典》
  16. 湿门《儒门事亲》
  17. 湿气《凌临灵方》
  18. 湿门《张氏医通》
  19. 湿气霍乱《中医词典》
  20. 湿脉案《类证治裁》
  21. 湿气霍乱《症因脉治》
  22. 湿瘰《中医名词词典》
  23. 湿气论《医原》
  24. 湿论《叶选医衡》
  25. 湿气呕吐《中医词典》
  26. 湿论《医贯》
  27. 湿气呕吐《症因脉治》
  28. 湿聋《中医词典》
  29. 湿气水泻《圆运动的古中医学》
  30. 湿痢《时病论》
  31. 湿热《时病论歌括新编》


温疟_《时病论歌括新编》_中医内科_【岐黄之术】

（五）温疟

（五）温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟由冬令感受风寒，伏藏于骨髓之中，交夏阳气大泄，腠理不密，或有所用力，伏邪与汗并出，此邪藏于肾，自内而达于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则其气复入，入则阳虚，阳虚生外寒矣。其症先热后寒，或汗多，或汗少，口渴喜凉。脉象阳浮而阴弱，宜以清凉透邪法治之。如汗多者，即去淡豉加麦冬、花粉。如舌苔化为焦黑者，以清热保津治之。嘉言云："治温疟当知壮水以救其阴，恐十数发而阴精尽，尽则真火自焚，顷之死矣"。

『歌括』

温疟冬令感寒风，当不即病伏髓中。

春不发病夏用力，阳气大泄腠理松。

伏邪并汗邪藏肾，自内达外温疟成。

阳浮阴弱汗多少，先热后寒渴凉饮。

清热透邪急当进，汗多去豉加麦粉。

苔转焦黑急壮水，清热保津以救阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）湿疟
  • 当前页：（五）温疟
  • 下一页：（六）瘴疟
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《时病论歌括新编》
  2. 温疟《四圣心源》
  3. 温疟《中医词典》
  4. 温疟《圣济总录》
  5. 温疟《备急千金要方》
  6. 温疟《中医名词词典》
  7. 温疟《新修本草》
  8. 温疟《时病论歌括新编》
  9. 温疟《伤寒捷诀》
  10. 温南溪内人大便秘结《孙文垣医案》
  11. 温疟《医述》
  12. 温麻《麻科活人全书》
  13. 温疟《医学心悟》
  14. 温麻《中医词典》
  15. 温疟《金匮翼》
  16. 温六丸《医方考》
  17. 温疟《温病条辨》
  18. 温六散《退思集类方歌注》
  19. 温疟《时病论》
  20. 温溜（一名逆注，一名池头）《针灸大成》
  21. 温疟《温热暑疫全书》
  22. 温溜《针灸学》
  23. 温疟《温疫论》
  24. 温溜《中医词典》
  25. 温疟《伤寒心法要诀》
  26. 温凉之药俱不可执《友渔斋医话》
  27. 温疟《伤寒括要》
  28. 温凉散《救伤秘旨》
  29. 温疟（伤寒门 下）《古今医统大全》
  30. 温疠《中医词典》
  31. 温疟辨《研经言》


瘴疟_《时病论歌括新编》_中医内科_【岐黄之术】

（六）瘴疟

（六）瘴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疟之症，乃因天气炎热，山气湿蒸，多有瘴岚之毒，人感之者，即时昏闷，一身沉重，或寒盛热微，或寒微热盛，或狂言妄语，或口喑不言（"喑"：口不能言也《黄帝内经素问》"邪入于阴则喑"。）。初起邪入气分，甚则邪瘀于心，凝聚于脾。治法先用宣窍导痰法，以探吐其痰，然后辨其轻重表里。轻者在表，以芳香化浊法加草果，槟榔！重者在里，以和解兼攻法治之。

『歌括』

瘴疟天炎山湿蒸，人感瘴毒昏闷沉。

身重寒热微或甚，狂言妄语或口喑。

初起邪郁在气分，甚延聚脾血瘀心。

先用宣窍导痰治，再辨表里和重轻。

表轻化浊加槟果，里重和解兼攻行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）温疟
  • 当前页：（六）瘴疟
  • 下一页：（七）瘅疟
<<< 返回本书目录
  1. 瘴疟《幼幼新书》
  2. 瘴疟【方剂主治】
  3. 瘴疟《圣济总录》
  4. 瘴疟内伤辨《瘴疟指南》
  5. 瘴疠治法《石室秘录》
  6. 瘴疟伤寒辨《瘴疟指南》
  7. 瘴疽《医宗金鉴》
  8. 瘴疟五脏俱病《瘴疟指南》
  9. 瘴后变症《瘴疟指南》
  10. 瘴疟形状《瘴疟指南》
  11. 瘴病中将息法《瘴疟指南》
  12. 瘴气《古今医案按》
  13. 瘴病后将息法《瘴疟指南》
  14. 瘴气《景岳全书》
  15. 瘴《瘴疟指南》
  16. 瘴气《圣济总录》
  17. 瘴《续名医类案》
  18. 瘴气《寿世保元》
  19. 障脐汤【方剂大全】
  20. 瘴气【方剂主治】
  21. 胀卒痛肠如疟积消瘅病《内经博议》
  22. 瘴气门《古今医统大全》
  23. 胀坠感【疾病症状】
  24. 瘴气藤【中药大全】
  25. 胀肿《医学真传》
  26. 招风耳【疾病症状】
  27. 胀症（宜参看肿症）《医学从众录》
  28. 爪甲《本草纲目》完整版
  29. 胀痛【疾病症状】
  30. 爪甲望法提纲《望诊遵经》
  1. 瘴疟《时病论歌括新编》
  2. 瘴疟《圣济总录》
  3. 瘴疟《中医词典》
  4. 瘴疟《中医名词词典》
  5. 瘴疟《幼幼新书》
  6. 瘴疟《时病论歌括新编》
  7. 瘴疟《医述》
  8. 瘴疠治法《石室秘录》
  9. 瘴疟《证治准绳·幼科》
  10. 瘴疽《外科证治全书》
  11. 瘴疟《明医指掌》
  12. 瘴疽《外科心法要诀》
  13. 瘴疟《症因脉治》
  14. 瘴疽《医宗金鉴》
  15. 瘴疟《时病论》
  16. 瘴疽《中医词典》
  17. 瘴疟内伤辨《瘴疟指南》
  18. 瘴后变症《瘴疟指南》
  19. 瘴疟伤寒辨《瘴疟指南》
  20. 瘴毒脚气《中医词典》
  21. 瘴疟五脏俱病《瘴疟指南》
  22. 瘴病中将息法《瘴疟指南》
  23. 瘴疟形状《瘴疟指南》
  24. 瘴病后将息法《瘴疟指南》
  25. 瘴气《圣济总录》
  26. 瘴《瘴疟指南》
  27. 瘴气《景岳全书》
  28. 瘴《续名医类案》
  29. 瘴气《中医词典》
  30. 障陷《中医词典》
  31. 瘴气《寿世保元》


瘅疟_《时病论歌括新编》_中医内科_【岐黄之术】

（七）瘅疟

（七）瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，有所用力，腠理开泄，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，阳气盛则四肢热。火邪上冲，胃气逆则欲呕。其气不及于阴，故但热而不寒也。气内藏于心，而外舍于分肉之间，故令人肌肉消砾。肺受火邪则烦冤作热，可用白虎退热伍而治之。

『歌括』

瘅疟但热不恶寒，肺受火刑气烦冤。

肢热欲呕灼肌肉，甘寒生津白虎参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）瘴疟
  • 当前页：（七）瘅疟
  • 下一页：（八）牝疟
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《时病论歌括新编》
  2. 瘅疟《四圣心源》
  3. 瘅疟《中医词典》
  4. 瘅疟《圣济总录》
  5. 瘅疟《凌临灵方》
  6. 瘅疟《中医名词词典》
  7. 瘅疟《医述》
  8. 瘅疟《时病论歌括新编》
  9. 瘅疟《症因脉治》
  10. 瘅《医经原旨》
  11. 瘅疟《金匮翼》
  12. 瘅《中医词典》
  13. 瘅疟《时病论》
  14. 单治目昏《儒门事亲》
  15. 瘅疟候《诸病源候论》
  16. 单治久痢《奇方类编》
  17. 瘅疟三方《本草乘雅半偈》
  18. 单治法《石室秘录》
  19. 瘅疟治验《卫生宝鉴》
  20. 单肢性感觉障碍《神经精神疾病诊断学》
  21. 瘅热《中医词典》
  22. 单诊总按不同《读医随笔》
  23. 瘅症《傅青主男科》
  24. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  25. 胆《经络全书》
  26. 单燕子症《喉舌备要秘旨》
  27. 胆《医学影像学》
  28. 单燕子症《中医词典》
  29. 胆《中医名词词典》
  30. 单燕口风《重楼玉钥》
  31. 胆《中医词典》


牝疟_《时病论歌括新编》_中医内科_【岐黄之术】

（八）牝疟

（八）牝疟

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》："疟多寒者，名曰牝疟"。此邪气伏藏于肾。故多寒而少热。以邪气伏结，则阳气不行于外，故作外寒。此在真阳素虚之体为多。由盛夏贪凉饮冷，感受阴寒或寒湿，导致阳不制阴，而发为牝疟。其症：寒甚热微，惨戚振粟（惨戚振粟：是形容面色惨淡牙齿振颤，全身发抖等寒盛的现象。），病以时作，脉沉迟，面色惨白。治法宜宣阳透伏治之。因寒者以姜附为君，因湿者以苍果为君，日久不愈者以温补为宜。

『歌括』

牝疟邪气伏于肾，盛夏纳凉多饮冷，

寒多热少邪伏结，阳不制阴牝疟成。

寒盛热微惨振粟，面色淡白脉迟沉。

宣阳透伏寒姜附，温加苍果久补温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）瘅疟
  • 当前页：（八）牝疟
  • 下一页：（九）痰疟
<<< 返回本书目录
  1. 牝门《养生导引秘籍》
  2. 牝疟方《外台秘要》
  3. 品药制方治病解《目经大成》
  4. 牝痔《圣济总录》
  5. 品他病【疾病大全】
  6. 平安散《外科传薪集》
  7. 品行障碍【疾病大全】
  8. 平安散《外科传薪集》
  9. 品行障碍【疾病症状】
  10. 平安丸《外科传薪集》
  11. 品行《古今医彻》
  12. 平安丸【方剂大全】
  13. 频吐白沫【疾病症状】
  14. 平贝母【中药大全】
  15. 频繁遗精【疾病症状】
  16. 平补《本草求真》
  17. 频繁性惊醒【疾病症状】
  18. 平补《圣济总录》
  19. 频繁吐黏液【疾病症状】
  20. 平补镇心丹【方剂大全】
  21. 频繁呕吐及便秘【疾病症状】
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 频繁发笑【疾病症状】
  24. 平喘【中药主治】
  25. 频发室性期前收缩【疾病症状】
  26. 平喘药《药理学》
  27. 频发房性早搏【疾病症状】
  28. 平喘止咳【中药主治】
  29. 贫治法《石室秘录》
  30. 平疮散《外科传薪集》
  1. 牝疟《时病论歌括新编》
  2. 牝疟《四圣心源》
  3. 牝疟《中医词典》
  4. 牝疟《时病论歌括新编》
  5. 牝疟《医述》
  6. 牝门《养生导引秘籍》
  7. 牝疟《时病论》
  8. 牝驴尿《千金翼方》
  9. 牝疟二方《本草乘雅半偈》
  10. 牝户《中医词典》
  11. 牝疟方二首《外台秘要》
  12. 牝（pìn聘）脏《中医词典》
  13. 牝脏《中医名词词典》
  14. 品药制方治病解《目经大成》
  15. 牝痔《圣济总录》
  16. 品胎《中医词典》
  17. 牝痔《中医词典》
  18. 品行《古今医彻》
  19. 牝痔候《诸病源候论》
  20. 品产《中医词典》
  21. 平《中医词典》
  22. 频数表法《预防医学》
  23. 平安饼《外科全生集》
  24. 频数表的编制与频数分布《医学统计学》
  25. 平安散《外科传薪集》
  26. 频服《中医名词词典》
  27. 平安散《外科传薪集》
  28. 贫治法《石室秘录》
  29. 平安丸《外科传薪集》
  30. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  31. 平波《饮膳正要》


痰疟_《时病论歌括新编》_中医内科_【岐黄之术】

（九）痰疟

（九）痰疟

  • 上一页
  • 目录
  • 相关
  • 下一页

痰疟者，因夏月多食瓜果油腻，郁结成痰；或素系痰体，痰据太阴，伏而不发，一旦外感凉风，痰随风起，变成疟病。初发头痛而眩，痰气呕逆，寒热交作，脉来滑弦。治以化痰顺气法，加草果、藿香；如昏迷卒倒，宜以宣窍导痰法，加厚朴、草果、苏合香丸治之。

『歌括』

痰疟夏食腻瓜果，郁结成痰伏脾多。

外感凉风痰随起，头痛而眩寒热作。

痰气呕逆脉弦滑，化痰顺气加草藿。

昏倒宣窍导痰用，加朴草果丸苏合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）牝疟
  • 当前页：（九）痰疟
  • 下一页：（十）食疟
<<< 返回本书目录
  1. 痰疟《圣济总录》
  2. 痰呕证治《三因极一病证方论》
  3. 痰黏稠或脓性可有腥臭味【疾病症状】
  4. 痰癖《圣济总录》
  5. 痰逆恶心【方剂主治】
  6. 痰气俱安汤【方剂大全】
  7. 痰逆【方剂主治】
  8. 痰气污血论《女科折衷纂要》
  9. 痰鸣音【疾病症状】
  10. 痰热喉辨方《喉科秘诀》
  11. 痰迷心窍【方剂主治】
  12. 痰热咳嗽【中药主治】
  13. 痰迷心窍《凌临灵方》
  14. 痰盛眼症《眼科阐微》
  15. 痰迷《厘正按摩要术》
  16. 痰湿痰气《张聿青医案》
  17. 痰门方（计方二条）《脉症治方》
  18. 痰湿体质【疾病症状】
  19. 痰门（附痰饮）《丹台玉案》
  20. 痰实《幼幼新书》
  21. 痰门《医方考》
  22. 痰嗽《古今医鉴》
  23. 痰门《寿世青编》
  24. 痰嗽《急救良方》
  25. 痰论《医贯》
  26. 痰嗽《幼幼新书》
  27. 痰论《叶选医衡》
  28. 痰嗽【方剂主治】
  29. 痰块百效膏【方剂大全】
  30. 痰嗽喘急《扁鹊神应针灸玉龙经》
  1. 痰疟《时病论歌括新编》
  2. 痰疟《圣济总录》
  3. 痰疟《中医词典》
  4. 痰疟《中医名词词典》
  5. 痰疟《医述》
  6. 痰疟《时病论歌括新编》
  7. 痰疟《金匮翼》
  8. 痰逆不食《女科证治准绳》
  9. 痰疟《时病论》
  10. 痰母《中医词典》
  11. 痰呕《中医词典》
  12. 痰秘《中医词典》
  13. 痰呕证治《三因极一病证方论》
  14. 痰迷心窍（心蒙心包）《中医名词词典》
  15. 痰痞《中医词典》
  16. 痰迷心窍《奇方类编》
  17. 痰癖《圣济总录》
  18. 痰迷心窍《凌临灵方》
  19. 痰癖《中医词典》
  20. 痰迷心窍《中医词典》
  21. 痰癖候《诸病源候论》
  22. 痰迷《厘正按摩要术》
  23. 痰气《明医指掌》
  24. 痰迷《中医词典》
  25. 痰气《明医指掌》
  26. 痰蒙心包《中医词典》
  27. 痰气《明医指掌》
  28. 痰门方（计方二条）《脉症治方》
  29. 痰气结胸《奇效简便良方》
  30. 痰门（附痰饮）《丹台玉案》
  31. 痰气污血论《女科折衷纂要》


食疟_《时病论歌括新编》_中医内科_【岐黄之术】

（十）食疟

（十）食疟

  • 上一页
  • 目录
  • 相关
  • 下一页

食疟者，即胃疟也。因于饮食失节，饥饱失常，谷气乖乱，营卫失和，外邪冒之，遂成疟疾。其症寒已复热，热已复寒，寒热交并，噫气恶食，食则呕逆，胸满腹胀，脉滑有力或气口紧盛者，宜以楂曲平胃法，加藿香、草果治之。如脉迟滞，必兼寒也，可加干姜、白蔻。如脉缓纯，必兼湿也，可加半夏、茯苓。食疟之症，兼寒兼湿者多，法当分治。

『歌括』

食疟饥饱谷气乱，邪冒营卫致失和。

寒热交并胸腹胀，食则呕逆噫气恶。

气口紧盛滑有力，楂曲平胃加果藿。

迟滞兼寒入姜蔻，缓钝兼湿半苓可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）痰疟
  • 当前页：（十）食疟
  • 下一页：（十一）疫疟
<<< 返回本书目录
  1. 食疟《医宗金鉴》
  2. 食呕证治《三因极一病证方论》
  3. 食疟《儿科萃精》
  4. 食品门《串雅内外编》
  5. 食牛马猪犬鱼蟹中毒《圣济总录》
  6. 食谱计算《预防医学》
  7. 食毛后导致的胃肠道症状【疾病症状】
  8. 食气《普济方·针灸》
  9. 食疗诸病《饮膳正要》
  10. 食气（无味）《针灸资生经》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食气积癖论《小儿卫生总微论方》
  13. 食量增加【疾病症状】
  14. 食气篇《医法圆通》
  15. 食诫篇《养生导引秘籍》
  16. 食伤脾胃论《卫生宝鉴》
  17. 食椒菜瓠中毒方《外台秘要》
  18. 食少【中药主治】
  19. 食忌说《寿世青编》
  20. 食少【方剂主治】
  21. 食忌论《小儿卫生总微论方》
  22. 食少、纳呆半年《名师垂教》
  23. 食忌论《妇人大全良方》
  24. 食少便溏【中药主治】
  25. 食忌《医学心悟》
  26. 食少便溏【方剂主治】
  27. 食忌《冷庐医话》
  28. 食少无力【方剂主治】
  29. 食即呕吐【方剂主治】
  30. 食蛇鼠《本草纲目》完整版
  1. 食疟《时病论歌括新编》
  2. 食疟《中医名词词典》
  3. 食疟《中医词典》
  4. 食疟《时病论歌括新编》
  5. 食疟《医宗金鉴》
  6. 食牛肉中毒候《诸病源候论》
  7. 食疟《医述》
  8. 食牛肉中毒《中医词典》
  9. 食疟《金匮翼》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食疟《时病论》
  12. 食面不消《奇效简便良方》
  13. 食疟《儿科萃精》
  14. 食米面物存胃《奇效简便良方》
  15. 食疟《幼科心法要诀》
  16. 食马肉中毒候《诸病源候论》
  17. 食呕《中医词典》
  18. 食马肉中毒《中医词典》
  19. 食呕证治《三因极一病证方论》
  20. 食鲈鱼肝中毒候《诸病源候论》
  21. 食品保藏《家庭医学百科·预防保健篇》
  22. 食漏脯中毒候《诸病源候论》
  23. 食品烹调《家庭医学百科·预防保健篇》
  24. 食六畜肉中毒候《诸病源候论》
  25. 食品烹调加工与致癌物《临床营养学》
  26. 食六畜肉中毒《中医词典》
  27. 食品卫生标准《预防医学》
  28. 食六畜百兽肝中毒候《诸病源候论》
  29. 食品卫生质量《家庭医学百科·预防保健篇》
  30. 食菱腹胀《奇效简便良方》
  31. 食品中的自然致癌物《临床营养学》


疫疟_《时病论歌括新编》_中医内科_【岐黄之术】

（十一）疫疟

（十一）疫疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疫疟之为病，因天时寒热不正，邪气乘虚而侵袭膜原，欲出表而未能透达，欲陷里又不得空隙，故作寒热往来，一日二、三次或一次，而无定期。其症：寒轻热重，口渴有汗，右脉多胜于左，沿门阖境，长幻相似，是为疫疟。治法，宜以宣透膜原法治之。

『歌括』

疫疟天时气不正，乘虚而入膜原侵。

欲出不透陷无隙，寒热往来期无定。

寒轻热重有汗渴，右脉更比左脉盛。

沿门阖境长幼似，宣透膜原为主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）食疟
  • 当前页：（十一）疫疟
  • 下一页：（十二）虚疟
<<< 返回本书目录
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  3. 疫痢兼证《温疫论》
  4. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  5. 疫疠解毒清心汤【方剂大全】
  6. 疫源地及流行过程《流行病学》
  7. 疫疠病诸候（凡三论）《诸病源候论》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疠病诸候《巢氏病源补养宣导法》
  10. 疫疹案《疫疹一得》
  11. 疫疠《证治准绳·幼科》
  12. 疫疹不治之症《疫疹一得》
  13. 疫疠《医学心悟》
  14. 疫疹穷源《疫疹一得》
  15. 疫疠《续名医类案》
  16. 疫疹之色《疫疹一得》
  17. 疫厥《松峰说疫》
  18. 疫疹之形《疫疹一得》
  19. 疫喉痧《回春录》
  20. 疫疹之症《疫疹一得》
  21. 疫凡例《三因极一病证方论》
  22. 疫疹诸方《疫疹一得》
  23. 疫毒疹《叶天士医案精华》
  24. 疫证治案《增订叶评伤暑全书》
  25. 疫病原始《四圣悬枢》
  26. 疫症繁多论《松峰说疫》
  27. 疫病有三种论《松峰说疫》
  28. 疫症论治《类证治裁》
  29. 疫病论《温热暑疫全书》
  30. 益肠胃【中药主治】
  1. 疫疟《时病论歌括新编》
  2. 疫疟《中医名词词典》
  3. 疫疟《中医词典》
  4. 疫疟《时病论歌括新编》
  5. 疫疟《医述》
  6. 疫脉案《类证治裁》
  7. 疫疟《时病论》
  8. 疫痢疟肿论治《笔花医镜》
  9. 疫情的报告和公布《传染病》
  10. 疫痢兼证《温疫论》
  11. 疫痧《中医词典》
  12. 疫痢《症因脉治》
  13. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  14. 疫痢《医述》
  15. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  16. 疫痢《中医词典》
  17. 疫延医验《温热经纬》
  18. 疫疬疱疮《中医词典》
  19. 疫源地《预防医学》
  20. 疫疠发肿《奇方类编》
  21. 疫源地及流行过程《流行病学》
  22. 疫疠疮候《诸病源候论》
  23. 疫瘴渴淋《千金宝要》
  24. 疫疠病候《诸病源候论》
  25. 疫疹《中医词典》
  26. 疫疠病候《巢氏病源补养宣导法》
  27. 疫疹案《疫疹一得》
  28. 疫疠《医学心悟》
  29. 疫疹不治之症《疫疹一得》
  30. 疫疠《证治准绳·幼科》
  31. 疫疹穷源《疫疹一得》


虚疟_《时病论歌括新编》_中医内科_【岐黄之术】

（十二）虚疟

（十二）虚疟

  • 上一页
  • 目录
  • 相关
  • 下一页

元气本虚，感邪患疟者为虚疟。其症寒热交作，自汗倦卧，饮食并减，四肢无力，脉象举按俱弦，寻之则弱。宜以补气升阳法治之。又有久疟脾胃虚者，亦名虚疟也，盖胃虚则恶寒，脾虚则发热，寒则洒洒，热则烘烘。脉象浮按濡弱。治宜营卫双解法，则不截而疟自罢矣。倘肢凉便泻，加附子、干姜；呕涎不食，加砂仁、半夏。

『歌括』

虚疟原于元气弱，感邪而发寒热作。

自汗倦卧饮食减，四肢乏力身软弱。

寻之脉弱举按弦，补中益气法可瘥。

更有久疟脾胃虚，脉浮濡弱亦虚疟。

胃虚恶寒脾虚热，寒则洒洒热烘灼。

营卫双调疟自罢，肢凉便泻姜附酌。

吐涎不食加砂半，两种虚疟细琢磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）疫疟
  • 当前页：（十二）虚疟
  • 下一页：（十三）劳疟
<<< 返回本书目录
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脾丸【方剂大全】
  3. 虚脉（阴）《诊家正眼》
  4. 虚热《医宗金鉴》
  5. 虚脉（阴）《脉诀汇辨》
  6. 虚热《幼科推拿秘书》
  7. 虚脉【疾病症状】
  8. 虚热《幼幼新书》
  9. 虚脉《脉理求真》
  10. 虚热【方剂主治】
  11. 虚论《儿科醒》
  12. 虚热便闭不通《药症忌宜》
  13. 虚里先兆——虚里相学《中医疾病预测》
  14. 虚热风壅喉闭清利头目《普济本事方》
  15. 虚里《经络全书》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚冷气《普济方·针灸》
  18. 虚热滑泄不禁《药症忌宜》
  19. 虚羸论《小儿卫生总微论方》
  20. 虚热及先服石风水肿方《外台秘要》
  21. 虚羸第八十一问《婴童百问》
  22. 虚热煎【方剂大全】
  23. 虚羸《证治准绳·幼科》
  24. 虚热渴《圣济总录》
  25. 虚羸《证治准绳·女科》
  26. 虚热口臭【疾病症状】
  27. 虚羸《张氏医通》
  28. 虚人劳动痿症《医门补要》
  29. 虚羸《小儿药证直诀》
  30. 虚人劳力伤气音哑《医门补要》
  1. 虚疟《时病论歌括新编》
  2. 虚疟《中医名词词典》
  3. 虚疟《中医词典》
  4. 虚疟《时病论歌括新编》
  5. 虚疟《明医指掌》
  6. 虚捻十五法《针灸神书》
  7. 虚疟《金匮翼》
  8. 虚秘《中医词典》
  9. 虚疟《时病论》
  10. 虚满《中医词典》
  11. 虚呕《中医词典》
  12. 虚脉指法主病《脉诀乳海》
  13. 虚痞《中医词典》
  14. 虚脉体状《医学集成》
  15. 虚热《中医名词词典》
  16. 虚脉（阴）《诊家正眼》
  17. 虚热《中医词典》
  18. 虚脉（阴）《脉诀汇辨》
  19. 虚热《医宗金鉴》
  20. 虚脉《脉理求真》
  21. 虚热《幼幼新书》
  22. 虚脉《中医词典》
  23. 虚热《证治准绳·幼科》
  24. 虚脉《中医名词词典》
  25. 虚热《证治准绳·幼科》
  26. 虚络《中医词典》
  27. 虚热《幼科心法要诀》
  28. 虚论《儿科醒》
  29. 虚热《幼科推拿秘书》
  30. 虚挛《中医词典》
  31. 虚热便闭不通《药症忌宜》


劳疟_《时病论歌括新编》_中医内科_【岐黄之术】

（十三）劳疟

（十三）劳疟

  • 上一页
  • 目录
  • 相关
  • 下一页

劳疟，由于患疟日久，延而为劳，或久病劳损，气血两虚而成。劳役过度，营卫空虚。亦能致之。脉象或软而弱，或小滑或细数。其症：发热恶寒，寒热兼作，或昼或夜，发无定时。每遇小劳即发。气虚者多汗，饮食少进；血虚者午后发热，至晚则微汗而解。此似疟非疟之症，如误为疟治，妄图剥削，未有不成瘵疾也。治宜营卫双调法。气虚者，倍加参芪；血虚者，倍加归芍。倘寒热分清，按时而至，脉兼弦象，显出少阳兼症者，始可佐以柴胡、青蒿，否则不可用也。

『歌括』

劳疟由于久病因，劳损气血两虚成。

营卫空虚劳役过，软弱小滑细数分。

寒热昼夜发无定，气虚汗多食少进。

血虚午热晚汗解，似疟非疟细辨明。

如若误诊当疟治，妄投剥削瘵疾生。

营卫双调补虚用，血倍归芍气芪参。

寒热分明按时至，少阳兼症柴蒿增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）虚疟
  • 当前页：（十三）劳疟
  • 下一页：（十四）疟母
<<< 返回本书目录
  1. 劳疟《圣济总录》
  2. 劳疟【方剂主治】
  3. 劳目力后眼症《眼科阐微》
  4. 劳疟方《外台秘要》
  5. 劳聋《圣济总录》
  6. 劳气《幼幼新书》
  7. 劳淋汤【方剂大全】
  8. 劳热《明医杂着》
  9. 劳淋汤《医学衷中参西录》
  10. 劳热《普济方·针灸》
  11. 劳淋方《外台秘要》
  12. 劳热咳嗽《医学衷中参西录》
  13. 劳淋【方剂主治】
  14. 劳伤《灸法秘传》
  15. 劳淋《圣济总录》
  16. 劳伤《全生指迷方》
  17. 劳力性晕厥【疾病症状】
  18. 劳伤《校注医醇剩义》
  19. 劳力性呼吸困难【疾病症状】
  20. 劳伤《周慎斋遗书》
  21. 劳力伤寒《轩岐救正论》
  22. 劳伤【中药主治】
  23. 劳力感寒《景岳全书》
  24. 劳伤非弱症《理虚元鉴》
  25. 劳累时腰部酸痛或胀痛【疾病症状】
  26. 劳伤解《四圣心源》
  27. 劳累后遗精【疾病症状】
  28. 劳伤咳嗽【中药主治】
  29. 劳累后胸痛【疾病症状】
  30. 劳伤论《中藏经》
  1. 劳疟《时病论歌括新编》
  2. 劳疟《圣济总录》
  3. 劳疟《中医词典》
  4. 劳疟《中医名词词典》
  5. 劳疟《医述》
  6. 劳疟《时病论歌括新编》
  7. 劳疟《时病论》
  8. 劳目力后眼症《眼科阐微》
  9. 劳疟方三首《外台秘要》
  10. 劳碌气虚喘《中医词典》
  11. 劳疟候《诸病源候论》
  12. 劳碌喉风《喉科指掌》
  13. 劳疟秘方《华佗神方》
  14. 劳碌喉风《中医词典》
  15. 劳气《幼幼新书》
  16. 劳聋《中医词典》
  17. 劳怯《中医词典》
  18. 劳聋《圣济总录》
  19. 劳热《中医名词词典》
  20. 劳淋汤《医学衷中参西录》
  21. 劳热《中医词典》
  22. 劳淋秘方《华佗神方》
  23. 劳热《普济方·针灸》
  24. 劳淋候《诸病源候论》
  25. 劳热《明医杂着》
  26. 劳淋方三首《外台秘要》
  27. 劳热咳嗽《医学衷中参西录》
  28. 劳淋（附气淋）《明医指掌》
  29. 劳疝《中医词典》
  30. 劳淋《金匮翼》
  31. 劳伤《全生指迷方》


疟母_《时病论歌括新编》_中医内科_【岐黄之术】

（十四）疟母

（十四）疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟经年不愈者，谓之老疟。食积、痰延、瘀血，皆能结成痞块。腹胀胁痛，令人多汗，此谓疟母。亦有因调治失宜，营卫俱虚，或截疟过早，邪伏肝经胁下而成痞块者。治法以补虚之中兼以疏肝为宜。可用调中畅气法去芪、术、甘、荷，加青皮、鳖甲、牡蛎、半夏治之。如形气未衰，块痛甚者，可加莪术、三陵、肉桂。但偏用攻破剥削以治其块，而不顾其正者，必延成中满，致不可治。

『歌括』

疟母经年久不愈，食积痰涎或血瘀。

痞在左胁胀痛汗，调治失宜营卫虚。

补虚疏肝畅气法，减去甘荷及芪术。

加鳖青皮 牡蛎半，痛甚莪棱肉桂入。

若钝剥削不顾正，延为中满病难除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）劳疟
  • 当前页：（十四）疟母
  • 下一页：（十五）三日疟
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《时病论歌括新编》
  2. 疟母《圣济总录》
  3. 疟母《中医词典》
  4. 疟母《中医名词词典》
  5. 疟母《中医词典》
  6. 疟母《时病论歌括新编》
  7. 疟母《凌临灵方》
  8. 疟门《医方考》
  9. 疟母《医述》
  10. 疟门《张氏医通》
  11. 疟母《明医指掌》
  12. 疟门《中医词典》
  13. 疟母《症因脉治》
  14. 疟门《中医词典》
  15. 疟母《时病论》
  16. 疟脉案《类证治裁》
  17. 疟母《保幼新编》
  18. 疟论篇《黄帝内经·素问》
  19. 疟疟母《杂病心法要诀》
  20. 疟论《妇科秘书》
  21. 疟痞《中医词典》
  22. 疟论《研经言》
  23. 疟痞《中医词典》
  24. 疟论《医贯》
  25. 疟癖《证治准绳·幼科》
  26. 疟论《胎产心法》
  27. 疟痰疟饮《医宗金鉴》
  28. 疟论《普济方·针灸》
  29. 疟痰疟饮《儿科萃精》
  30. 疟论《格致余论》
  31. 疟痰疟饮《幼科心法要诀》


三日疟_《时病论歌括新编》_中医内科_【岐黄之术】

（十五）三日疟

（十五）三日疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰：疟有间日或至数日而发者，为邪气与卫气客于六腑，而有时相失，不能相得，故休数日而又复作者曰三日疟，宜以双甲搜邪法治之。如阴虚之体，益以首乌、当归；阳虚之体，益以鹿霜、潞党。凡邪深陷者，必因正气空虚，当用补气升阳法，助其既虚之正，提起已陷之邪，使正气复旺，邪气自出，则疟不驱自遁矣。

『歌括』

三日疟邪深客腑，双甲搜邪法可祛。

阳虚之体鹿霜党，阴虚须用归首乌。

邪陷心虚当提陷，补气升阳助正复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）疟母
  • 当前页：（十五）三日疟
  • 下一页：（十六）伏暑
<<< 返回本书目录
  1. 三仁粥【方剂大全】
  2. 三肉臛【方剂大全】
  3. 三仁丸【方剂大全】
  4. 三蕊草【中药大全】
  5. 三仁汤【方剂大全】
  6. 三色堇【中药大全】
  7. 三仁承气汤【方剂大全】
  8. 三神丸【方剂大全】
  9. 三人篇《形色外诊简摩》
  10. 三神圆【方剂大全】
  11. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  12. 三肾丸【方剂大全】
  13. 三气饮【方剂大全】
  14. 三升米【中药大全】
  15. 三气门方《医门法律》
  16. 三生萝卜【方剂大全】
  17. 三气《黄帝内经太素》
  18. 三生丸【方剂大全】
  19. 三奇汤【方剂大全】
  20. 三生饮《汤头歌诀》
  21. 三奇散【方剂大全】
  22. 三生饮【方剂大全】
  23. 三期梅毒【疾病大全】
  24. 三生止痛汤【方剂大全】
  25. 三七叶【中药大全】
  26. 三圣散【方剂大全】
  27. 三七伤药片【方剂大全】
  28. 三圣丸《小儿药证直诀》
  29. 三七藕蛋羹《保健药膳》
  30. 三圣丸【方剂大全】
  1. 三日疟《时病论歌括新编》
  2. 三日疟《时病论歌括新编》
  3. 三日疟《中医词典》
  4. 三日大疟《外科全生集》
  5. 三日疟《医述》
  6. 三仁汤《时病论歌括新编》
  7. 三日疟《时病论》
  8. 三仁九子丸《备急千金要方》
  9. 三日疟秘方《华佗神方》
  10. 三仁茶《茶饮保健》
  11. 三色膏《是斋百一选方》
  12. 三人篇《形色外诊简摩》
  13. 三色糯米饭《减肥新法与技巧》
  14. 三取西方庚辛金讲论答问二十二法《针灸神书》
  15. 三商《中医词典》
  16. 三取摄之法讲论答问二十七法《针灸神书》
  17. 三蛇酒《食物疗法》
  18. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  19. 三神丹法《是斋百一选方》
  20. 三窍的特殊性《思考中医》
  21. 三神膏《奇方类编》
  22. 三气门方《医门法律》
  23. 三神丸《太平惠民和剂局方》
  24. 三气《中医词典》
  25. 三生散《中藏经》
  26. 三气《黄帝内经太素》
  27. 三生丸《儒门事亲》
  28. 三奇丸《明目至宝》
  29. 三生丸《普济本事方》
  30. 三奇汤《仁术便览》
  31. 三生益元散《医方考》


伏暑_《时病论歌括新编》_中医内科_【岐黄之术】

（十六）伏暑

（十六）伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伏天受暑，其邪甚，发于当时，其邪微，发于秋后。所谓秋时晚发，即伏暑之症也，当是时也，凉风飒飒，侵袭肌肤，新邪欲入，伏邪欲出，以致寒热如疟，或微寒，或微热，不能与疟疾分清。脉滞苔腻，脘痞气窒，渴闷烦冤，午后则甚，入夜更剧，热至天明，得汗则诸恙稍缓。日日如是，必要二、三候（候：五日谓之一候。二、三候外，即十至十五日以外也。）外，日减一日，方得全解。如元气不支或调理非法，不治者甚多。不比风寒之邪一汗而解，温热之气投凉即安，宜清宣温化法，使其气分开，则新邪先解，伏邪也随之而出也。如初起如疟，可先服清宣温化法。倘畏寒已解，独发热淹绵，可加竹叶、芦根、连翘，减半夏、陈皮，免伤津液。其舌苔本腻，若渐黄燥黑焦，是伏暑之热已伤其阴，于本法内加洋参、麦冬、玄参、生地治之。倘神志昏蒙，是邪逼心包，可用益元散、紫雪丹，量其轻重投之。倘壮热舌焦，神昏谵语，脉实不虚，是热邪归并阳明，宜用润下救津法治之。如年壮体强，即以熟军改为生军。

『歌括』

伏暑之症受暑由，甚发当时微发秋。

伏于秋时称晚发，凉风飒飒侵肌腠。

新入伏出形如疟，寒热不如疟清楚。

脉滞舌腻脘痞塞，渴闷烦冤甚午后。

入暮热甚晨汗解，全解须待二、三候。

不比风寒温热邪，调理非法多不救。

清宣温化开气分，新邪先解伏邪搜。

畏寒已解热淹绵，减陈关加翘竹芦。

苔腻见黄黑焦燥，麦冬生地玄洋参。

邪逼心包神昏蒙，益元紫雪量重轻。

壮热舌焦昏谵语，脉实邪热并阳明。

润下救津急当进，体强生军代熟军。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）三日疟
  • 当前页：（十六）伏暑
  • 下一页：（十七）秋暑（附：秋凉）
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《时病论歌括新编》
  2. 伏暑《时病论歌括新编》
  3. 伏暑《中医词典》
  4. 伏湿冲气脉《读医随笔》
  5. 伏暑《凌临灵方》
  6. 伏尸候《诸病源候论》
  7. 伏暑《医学传灯》
  8. 伏尸候《巢氏病源补养宣导法》
  9. 伏暑《张聿青医案》
  10. 伏人头上第一行五穴远近法《备急千金要方》
  11. 伏暑《吴鞠通医案》
  12. 伏人明堂图《医学集成》
  13. 伏暑《温病条辨》
  14. 伏人经图《针灸大成》
  15. 伏暑《回春录》
  16. 伏人耳后六穴远近法《备急千金要方》
  17. 伏暑《时病论》
  18. 伏热在里《中医词典》
  19. 伏暑《友渔斋医话》
  20. 伏热在里《中医名词词典》
  21. 伏暑《温病正宗》
  22. 伏热《中医词典》
  23. 伏暑《温热暑疫全书》
  24. 伏气温病论《温病正宗》
  25. 伏暑辨论《六因条辨》
  26. 伏气温病《中医词典》
  27. 伏暑夹食《凌临灵方》
  28. 伏气温病《中医名词词典》
  29. 伏暑门《王旭高临证医案》
  30. 伏气《临证指南医案》
  31. 伏暑内闭《凌临灵方》


秋暑（附：秋凉）_《时病论歌括新编》_中医内科_【岐黄之术】

（十七）秋暑（附：秋凉）
在线购买《时病论歌括新编》正版书籍

（十七）秋暑（附：秋凉）

  • 上一页
  • 目录
  • 相关
  • 下一页

秋令较盛夏更热，人感其热而病者，称为秋暑。俗称秋老虎是也。斯时湿土主气，暑湿交蒸，若症见壮热烦渴，蒸蒸自汗，脉洪濡或数，即为秋暑也。治法与阳暑相同，以清凉涤暑法治之。倘伙令凉气袭人，人感其气，即患头痛恶寒，发热无汗，脉洪弦或紧，是为秋凉之症。治法与阴暑相同，宜辛温解表法；若在秋分之后，燥金主气，遇有秋凉之见症者，是为燥之胜气，宜用苦温平燥法；如遇秋暑之见症者，是为燥之复气，治宜甘寒生津法。三者宜细别之。

『歌括』

秋暑秋热甚于暑，秋暑俗称秋老虎。

暑湿交蒸热烦渴，蒸蒸自汗数洪濡。

秋暑治法同阳暑，应以清凉涤暑治。

交秋凉袭人感气，头痛恶寒热汗无。

浮弦或紧秋凉症，辛温解表如阴暑。

秋分之后燥胜气，苦温平燥法可施。

秋暑见症为复气，甘寒生津法可予。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）伏暑
  • 当前页：（十七）秋暑（附：秋凉）
  • 下一页：选按
<<< 返回本书目录
  1. 秋时用药诸方《养老奉亲书》
  2. 秋鼠曲草【中药大全】
  3. 秋时摄养《养老奉亲书》
  4. 秋霜散【方剂大全】
  5. 秋石阴阳二炼法《古今医统大全》
  6. 秋唐松草【中药大全】
  7. 秋石阴阳二炼辨《古今医统大全》
  8. 秋温恶候叠见证《余无言医案》
  9. 秋石丸【方剂大全】
  10. 秋温昏谵腹满证《余无言医案》
  11. 秋石四精丸【方剂大全】
  12. 秋温兼伏气化热《医学衷中参西录》
  13. 秋石方《苏沈良方》
  14. 秋温外热中寒证《余无言医案》
  15. 秋石丹《洪氏集验方》
  16. 秋疫《儿科萃精》
  17. 秋石【中药大全】
  18. 秋燥《回春录》
  19. 秋石《本草纲目》图文版
  20. 秋燥《温病条辨》
  21. 秋石《本草择要纲目》
  22. 秋燥《温病条辨》
  23. 秋石《本草从新》
  24. 秋燥《温病条辨》
  25. 秋石《本草乘雅半偈》
  26. 秋燥《校注医醇剩义》
  27. 秋石《本草纲目》完整版
  28. 秋燥【疾病大全】
  29. 秋伤于湿解《研经言》
  30. 秋燥辨论《六因条辨》
  1. 秋暑（秋凉）《时病论歌括新编》
  2. 秋暑（秋凉）《时病论歌括新编》
  3. 秋霜散《博济方》
  4. 秋暑《时病论》
  5. 秋水仙碱《药理学》
  6. 秋暑《中医词典》
  7. 秋为疟《医学纲目》
  8. 秋时用药诸方《养老奉亲书》
  9. 秋温《中医词典》
  10. 秋时晚发《中医词典》
  11. 秋温恶候叠见证《余无言医案》
  12. 秋时摄养《养老奉亲书》
  13. 秋温昏谵腹满证《余无言医案》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋温兼伏气化热《医学衷中参西录》
  16. 秋石阴阳二炼辨《古今医统大全》
  17. 秋温外热中寒证《余无言医案》
  18. 秋石方《苏沈良方》
  19. 秋疫《儿科萃精》
  20. 秋石丹《洪氏集验方》
  21. 秋应中衡《中医名词词典》
  22. 秋石《本草乘雅半偈》
  23. 秋应中衡《中医词典》
  24. 秋石《药性切用》
  25. 秋月咳嗽《中医词典》
  26. 秋石《本草撮要》
  27. 秋燥《时病论歌括新编》
  28. 秋石《本草择要纲目》
  29. 秋燥《中医名词词典》
  30. 秋石《本草分经》
  31. 秋燥《时病论歌括新编》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

疟有多种，论中已详述之。所举疫疟、痰疟、瘴疟，皆类似现代之恶性疟或脑型疟疾。虚疟、劳疟等均系疟疾的兼症，而不是病因。故治之必求其本。鬼疟一节，认为是尸疰客忤所致，治以所谓驱邪辟祟甚至念咒等法，纯属迷信之谈，故删去之。治疟之法，古人有丰富经验。余曾师其意，用双甲搜邪法加味治疗三阴大疟，屡见良效。但随着科学技术的发展，现代防治方法多有胜过古人之处。如能今古合参，可收相得益彰之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）秋暑（附：秋凉）
  • 当前页：选按
  • 下一页：（一）清宫捍疟法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选按《时病论歌括新编》
  12. 选按《时病论歌括新编》
  13. 选案《医述》
  14. 选按《时病论歌括新编》
  15. 选案《痧疹辑要》
  16. 选按《时病论歌括新编》
  17. 选定检验方法和计算统计量《预防医学》
  18. 选按《时病论歌括新编》
  19. 选饭《中医词典》
  20. 选按《时病论歌括新编》
  21. 选方《重楼玉钥续编》
  22. 璇玑《针灸学》
  23. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  24. 璇玑《中医词典》
  25. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  26. 璇玑《气功外气疗法》
  27. 选苗《医宗金鉴》
  28. 璇玑《针灸大成》
  29. 选苗《幼科种痘心法要旨》
  30. 漩浊《中医词典》
  31. 选奇汤《仁术便览》


清宫捍疟法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）清宫捍疟法

（一）清宫捍疟法

  • 上一页
  • 目录
  • 相关
  • 下一页

『歌括』

清营捍疟治暑疟，恶寒壮热引饮渴。

芩翘竹叶青皮贼，扁衣瓜翠青蒿酌。

『药物』

连翘、竹叶、扁豆衣、青蒿、木贼草、黄苓、青皮，加西瓜翠衣。

『方解』

主治暑疟恶寒壮热，口渴引饮。暑疟，是由暑气内舍于营，故君以翘、竹清心，却其上焦之热；臣以扁豆衣解暑，青蒿祛疟；佐以木贼发汗于外，黄芩 清热于内。古云：疟不离乎少阳，故使以青皮，引诸药达少阳之经，瓜翠引伏暑透肌肤之表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）清宫捍疟法
  • 下一页：（二）辛散太阳法
<<< 返回本书目录
  1. 清膈饮【方剂大全】
  2. 清宫汤【方剂大全】
  3. 清膈丸【方剂大全】
  4. 清骨散《汤头歌诀》
  5. 清膈散【方剂大全】
  6. 清骨散【方剂大全】
  7. 清膈煎【方剂大全】
  8. 清骨滋肾汤【方剂大全】
  9. 清疳解毒汤【方剂大全】
  10. 清喉利咽颗粒【方剂大全】
  11. 清肝止淋汤【方剂大全】
  12. 清喉消毒散【方剂大全】
  13. 清肝饮【方剂大全】
  14. 清喉咽合剂【方剂大全】
  15. 清肝养肾汤【方剂大全】
  16. 清化抗癌汤【方剂大全】
  17. 清肝泻火【方剂主治】
  18. 清化汤【方剂大全】
  19. 清肝汤【方剂大全】
  20. 清化丸【方剂大全】
  21. 清肝渗湿汤【方剂大全】
  22. 清化饮【方剂大全】
  23. 清肝热【中药主治】
  24. 清化饮（新方）《虚损启微》
  25. 清肝宁心汤【方剂大全】
  26. 清黄散【方剂大全】
  27. 清肝明目【中药主治】
  28. 清魂散《汤头歌诀》
  29. 清肝芦荟丸【方剂大全】
  30. 清魂散【方剂大全】
  1. 清宫捍疟法《时病论歌括新编》
  2. 清宫《中医词典》
  3. 清宫减体茶《茶饮保健》
  4. 清膈饮子《冯氏锦囊秘录》
  5. 清宫生发茶《茶饮保健》
  6. 清疳解毒汤《重楼玉钥》
  7. 清宫乌须茶《茶饮保健》
  8. 清肝饮方《临症验舌法》
  9. 清谷《中医词典》
  10. 清肝泻火《中医词典》
  11. 清骨散《医方论》
  12. 清肝散《明目至宝》
  13. 清骨散《汤头歌诀》
  14. 清肝明目药《中药学》
  15. 清和茶《茶饮保健》
  16. 清肝明目散《奇方类编》
  17. 清化热痰药《中药学》
  18. 清肝茶《茶饮保健》
  19. 清化丸《冯氏锦囊秘录》
  20. 清风藤《本经逢原》
  21. 清化饮（新方）《虚损启微》
  22. 清风藤《证类本草》
  23. 清魂散《医学心悟》
  24. 清风藤《医学入门》
  25. 清魂散《仁术便览》
  26. 清肺饮《医方论》
  27. 清魂散《医方论》
  28. 清肺饮《重订囊秘喉书》
  29. 清魂散《汤头歌诀》
  30. 清肺饮《时病论歌括新编》
  31. 清浆水《药征续编》


辛散太阳法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）辛散太阳法

（二）辛散太阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

辛散太阳治疟风，寒少热多汗头疼。

桂枝羌防淡豆豉，前胡 甘草枣姜成。

『药物』

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

『方解』主治风疟寒少热多，头痛自汗，兼治伤寒、伤湿。盖风疟有风在表，故宜辛散之方。方中桂、羌、防、草，即成方桂枝 羌活汤，本治风疟之剂也。内加前胡散太阳，复泄厥阴；淡豉解肌表，且祛疟疾。更加生姜以攘外，红枣以安内，表里俱安，而疟疾自去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）清宫捍疟法
  • 当前页：（二）辛散太阳法
  • 下一页：（三）宣透膜原法
<<< 返回本书目录
  1. 辛润汤【方剂大全】
  2. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  3. 辛卯岁图《圣济总录》
  4. 辛巳岁图《圣济总录》
  5. 辛凉清解饮【方剂大全】
  6. 辛未岁图《圣济总录》
  7. 辛凉解表【方剂主治】
  8. 辛乌散【方剂大全】
  9. 辛黄汤【方剂大全】
  10. 辛香气味宜避《医门补要》
  11. 辛亥岁图《圣济总录》
  12. 辛香散【方剂大全】
  13. 辛梗汤【方剂大全】
  14. 辛序《医碥》
  15. 辛丑岁图《圣济总录》
  16. 辛夷《本草纲目》完整版
  17. 辛参【中药大全】
  18. 辛夷《本草乘雅半偈》
  19. 心主手厥阴心包络之脉《经络考》
  20. 辛夷《本草崇原》
  21. 心主三焦经虚实寒热证治《三因极一病证方论》
  22. 辛夷《本草图经》
  23. 心主热《医学纲目》
  24. 辛夷《本草新编》
  25. 心中愦闷【方剂主治】
  26. 辛夷《雷公炮炙论》
  27. 心中风《圣济总录》
  28. 辛夷《神农本草经百种录》
  29. 心中烦闷【方剂主治】
  30. 辛夷《证类本草》
  1. 辛散太阳法《时病论歌括新编》
  2. 辛散《中医词典》
  3. 辛散太阳法《时病论歌括新编》
  4. 辛日 丙与辛合《普济方·针灸》
  5. 辛生肺《中医词典》
  6. 辛热燥湿法《时病论歌括新编》
  7. 辛胜酸《中医词典》
  8. 辛热解表《证治准绳·疡医》
  9. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  10. 辛平解表《证治准绳·疡医》
  11. 辛巳岁图《圣济总录》
  12. 辛卯岁图《圣济总录》
  13. 辛未岁图《圣济总录》
  14. 辛凉清气《中医词典》
  15. 辛温解表《中医名词词典》
  16. 辛凉解表法《时病论歌括新编》
  17. 辛温解表《中医词典》
  18. 辛凉解表《证治准绳·疡医》
  19. 辛温解表《证治准绳·疡医》
  20. 辛凉解表《中医词典》
  21. 辛温解表法《时病论歌括新编》
  22. 辛凉解表《中医名词词典》
  23. 辛温平补汤《退思集类方歌注》
  24. 辛苦喉风《喉科指掌》
  25. 辛乌散《重楼玉钥》
  26. 辛开苦泄（开泄）《中医名词词典》
  27. 辛香气味宜避《医门补要》
  28. 辛开苦泄《中医词典》
  29. 辛香散《救伤秘旨》
  30. 辛寒生津《中医词典》
  31. 辛序《医碥》


宣透膜原法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）宣透膜原法

（三）宣透膜原法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

宣透膜原病有湿，寒甚热微重四肢。

身疼有汗脘闷半，槟芩果朴草藿施。

『药物』

厚朴、槟榔、草果、黄芩、甘草、藿香、半夏，加生姜。

『方解』

主治湿疟寒甚热微，身痛自汗，肢肿脘闷。此师吴又可达原饮之法。方中去知母之苦寒，白芍之酸敛，用朴、槟、草果达其膜原，祛其盘踞之邪，黄芩清燥热之余，甘草为和中之用，加藿、夏畅气调脾，生姜破阴化湿。凡湿秽乘入膜原为疟者，此法必能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）辛散太阳法
  • 当前页：（三）宣透膜原法
  • 下一页：（四）和解兼攻法
<<< 返回本书目录
  1. 宣清解郁汤【方剂大全】
  2. 宣阳汤《医学衷中参西录》
  3. 宣清导浊汤【方剂大全】
  4. 宣阳汤【方剂大全】
  5. 宣气汤【方剂大全】
  6. 宣营汤【方剂大全】
  7. 宣气散【方剂大全】
  8. 宣郁定痛汤【方剂大全】
  9. 宣脑散【方剂大全】
  10. 宣郁化毒汤【方剂大全】
  11. 宣明五气篇《黄帝内经·素问》
  12. 宣郁通经汤【方剂大全】
  13. 宣明五气论篇《疡医大全》
  14. 宣志汤【方剂大全】
  15. 宣明五气论篇《冯氏锦囊秘录》
  16. 萱草《本草纲目》完整版
  17. 宣明五气《素问悬解》
  18. 萱草《本草乘雅半偈》
  19. 宣明五气《类经》
  20. 萱草《本草图经》
  21. 宣明人参白术散方论《医学读书记》
  22. 萱草《本草择要纲目》
  23. 宣络通痹汤【方剂大全】
  24. 萱草《本草纲目》图文版
  25. 宣解汤《医学衷中参西录》
  26. 萱草【中药大全】
  27. 宣化饮【方剂大全】
  28. 萱草根【中药大全】
  29. 宣风丸《扁鹊心书》
  30. 萱草嫩苗【中药大全】
  1. 宣透膜原法《时病论歌括新编》
  2. 宣通水道《中医词典》
  3. 宣阳汤《医学衷中参西录》
  4. 宣通类《医学摘粹》
  5. 宣阳透伏法《时病论歌括新编》
  6. 宣疏表湿法《时病论歌括新编》
  7. 宣州木瓜《医方考》
  8. 宣窍导痰法《时病论歌括新编》
  9. 宣州木瓜《药性切用》
  10. 宣窍《中医词典》
  11. 萱草《本草纲目》
  12. 宣气散《仁术便览》
  13. 萱草《吴普本草》
  14. 宣明五气篇《黄帝内经·素问》
  15. 萱草《本草衍义》
  16. 宣明五气论篇《疡医大全》
  17. 萱草《冯氏锦囊秘录》
  18. 宣明五气论篇《冯氏锦囊秘录》
  19. 萱草《医学入门》
  20. 宣明五气《类经》
  21. 萱草《本草求真》
  22. 宣明五气《素问悬解》
  23. 萱草《本经逢原》
  24. 宣明五气《素问悬解》
  25. 萱草《本草从新》
  26. 宣明三棱汤《仁术便览》
  27. 萱草《得配本草》
  28. 宣明人参白术散方论《医学读书记》
  29. 萱草《本草分经》
  30. 宣明防风散《冯氏锦囊秘录》
  31. 萱草《本草择要纲目》


和解兼攻法_《时病论歌括新编》_中医内科_【岐黄之术】

（四）和解兼攻法

（四）和解兼攻法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

和解兼攻寒热疟，兼有里积此方酌。

柴胡 黄芩元明粉，熟军甘草半枳壳。

『药物』

柴胡、黄芩、半夏、甘草、元明粉、熟军、枳壳。

『方解』

主治寒热疟，兼治里积。方中用柴、芩、夏、草以和解，用元明、军、枳以攻里。此仿长沙大柴胡之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）宣透膜原法
  • 当前页：（四）和解兼攻法
  • 下一页：（五）甘寒生津法
<<< 返回本书目录
  1. 和解化疟汤【方剂大全】
  2. 和解散【方剂大全】
  3. 和解方《瘴疟指南》
  4. 和解四物汤【方剂大全】
  5. 和解法-验方妙用《重订广温热论》
  6. 和解汤《医学衷中参西录》
  7. 和解法说(与《少阳三禁》篇参看)《读医随笔》
  8. 和解汤【方剂大全】
  9. 和解导水汤【方剂大全】
  10. 和解丸【方剂大全】
  11. 和剂方《秘传眼科龙木论》
  12. 和解宣化汤【方剂大全】
  13. 和合阴阳汤【方剂大全】
  14. 和解养胃汤【方剂大全】
  15. 和合草【中药大全】
  16. 和解之剂《医方论》
  17. 和攻散【方剂大全】
  18. 和解至圣丹【方剂大全】
  19. 和膈散【方剂大全】
  20. 和金汤【方剂大全】
  21. 和肝滋肾地黄丸【方剂大全】
  22. 和筋草【中药大全】
  23. 和肝饮【方剂大全】
  24. 和经汤【方剂大全】
  25. 和肝益肾饮【方剂大全】
  26. 和略《景岳全书》
  27. 和肝醒脾化湿丸【方剂大全】
  28. 和略《张氏医通》
  29. 和肝汤【方剂大全】
  30. 和疟清痢两解汤【方剂大全】
  1. 和解兼攻法《时病论歌括新编》
  2. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  3. 和解散《冯氏锦囊秘录》
  4. 和解法《中医内科学》
  5. 和解散《太平惠民和剂局方》
  6. 和解法《重订广温热论》
  7. 和解散《仁术便览》
  8. 和解《中医词典》
  9. 和解散《瘴疟指南》
  10. 和剂黄连膏子《冯氏锦囊秘录》
  11. 和解少阳《中医名词词典》
  12. 和剂方《秘传眼科龙木论》
  13. 和解少阳《中医词典》
  14. 和缓《中医词典》
  15. 和解汤《医学衷中参西录》
  16. 和缓《中医名词词典》
  17. 和解汤《是斋百一选方》
  18. 和合四象《中医词典》
  19. 和髎《针灸大成》
  20. 和肝（滋阴疏肝）《中医名词词典》
  21. 和髎《中医词典》
  22. 和肝《中医词典》
  23. 和略《景岳全书》
  24. 和肺引子《痰火点雪》
  25. 和略《张氏医通》
  26. 和方《盘珠集胎产症治》
  27. 和凝（898-955年）《中医词典》
  28. 和法《广瘟疫论》
  29. 和气散《太平惠民和剂局方》
  30. 和法《中医词典》
  31. 和太师牛黄丸《太平惠民和剂局方》


甘寒生津法_《时病论歌括新编》_中医内科_【岐黄之术】

（五）甘寒生津法

（五）甘寒生津法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

甘寒生津治疟瘅，独热无寒肢热烦。

麦地膏翘沙参竹，蔗浆梨汁生津源。

『药物』

生地、麦冬、连翘、竹叶、沙参、石膏，加蔗浆、梨汁。

『方解』

主治瘅疟独热无寒，手足热而欲呕。方中首用生地、麦冬，取其甘寒滋腻以生津液。此症不离心、肺、胃三经，故以翘、竹清心，沙参清肺，膏蔗清胃，梨汁生津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）和解兼攻法
  • 当前页：（五）甘寒生津法
  • 下一页：（六）宣阳透伏法
<<< 返回本书目录
  1. 甘寒补气汤【方剂大全】
  2. 甘旱蜜汤【方剂大全】
  3. 甘锅《本草纲目》图文版
  4. 甘缓汤【方剂大全】
  5. 甘桂汤【方剂大全】
  6. 甘黄饮【方剂大全】
  7. 甘瓜散【方剂大全】
  8. 甘家松脂膏【方剂大全】
  9. 甘风丹荆汤【方剂大全】
  10. 甘蕉《本草纲目》完整版
  11. 甘粉散【方剂大全】
  12. 甘蕉《本草纲目》图文版
  13. 甘矾散【方剂大全】
  14. 甘蕉根《本草图经》
  15. 甘豆竹叶汤【方剂大全】
  16. 甘蕉根《证类本草》
  17. 甘豆汤【方剂大全】
  18. 甘蕉根【中药大全】
  19. 甘豆散【方剂大全】
  20. 甘疽《医宗金鉴》
  21. 甘胆丸【方剂大全】
  22. 甘疽门主论《疡医大全》
  23. 甘胆汤【方剂大全】
  24. 甘疽内溃《医门补要》
  25. 甘葱煎【方剂大全】
  26. 甘桔柴苓汤【方剂大全】
  27. 甘草茱萸丸【方剂大全】
  28. 甘桔防风汤【方剂大全】
  29. 甘草知母鳖甲丸【方剂大全】
  30. 甘桔黑豆汤【方剂大全】
  1. 甘寒生津法《时病论歌括新编》
  2. 甘寒生津《中医词典》
  3. 甘寒滋润《中医名词词典》
  4. 甘寒生津《中医名词词典》
  5. 甘寒滋润《中医词典》
  6. 甘寒补气汤《退思集类方歌注》
  7. 甘化《中医词典》
  8. 甘枸杞《药性切用》
  9. 甘家白药《证类本草》
  10. 甘疳《中医词典》
  11. 甘焦根《冯氏锦囊秘录》
  12. 甘豆汤《医学入门》
  13. 甘焦根《医学入门》
  14. 甘豆汤《冯氏锦囊秘录》
  15. 甘蕉《本草纲目》
  16. 甘草与鲫鱼犯《友渔斋医话》
  17. 甘蕉《食疗本草》
  18. 甘草泻心证《医学摘粹》
  19. 甘蕉《本经逢原》
  20. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  21. 甘蕉根《千金翼方》
  22. 甘草泻心汤方《伤寒论》
  23. 甘蕉根《本草经集注》
  24. 甘草泻心汤方《医宗金鉴》
  25. 甘蕉根《新修本草》
  26. 甘草泻心汤方《医宗金鉴》
  27. 甘蕉根《本草蒙筌》
  28. 甘草泻心汤方《伤寒杂病论》
  29. 甘蕉根《证类本草》
  30. 甘草泻心汤方《伤寒杂病论》
  31. 甘蕉根《顾松园医镜》


宣阳透伏法_《时病论歌括新编》_中医内科_【岐黄之术】

（六）宣阳透伏法

（六）宣阳透伏法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

宣阳透伏牝疟缠，寒甚热微或独寒。

干姜附片蜀漆果，白蔻苍术 厚朴参。

『药物』

干姜、附片、厚朴、苍术、草果、蜀漆，加白豆蔻，研末冲服。

『方解』

此为治疗牝疟寒甚热微，或独寒无热之有效方。方中用干姜宣其阳气，附子制其阴胜，厚朴开其滞气，苍术化其阴湿，草果制独胜之寒，蜀漆逐盘结之疟，佐以白蔻，不惟透伏有功，抑且散寒化湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）甘寒生津法
  • 当前页：（六）宣阳透伏法
  • 下一页：（七）补气升阳法
<<< 返回本书目录
  1. 宣阳汤【方剂大全】
  2. 宣营汤【方剂大全】
  3. 宣阳汤《医学衷中参西录》
  4. 宣郁定痛汤【方剂大全】
  5. 宣清解郁汤【方剂大全】
  6. 宣郁化毒汤【方剂大全】
  7. 宣清导浊汤【方剂大全】
  8. 宣郁通经汤【方剂大全】
  9. 宣气汤【方剂大全】
  10. 宣志汤【方剂大全】
  11. 宣气散【方剂大全】
  12. 萱草《本草纲目》完整版
  13. 宣脑散【方剂大全】
  14. 萱草《本草乘雅半偈》
  15. 宣明五气篇《黄帝内经·素问》
  16. 萱草《本草图经》
  17. 宣明五气论篇《疡医大全》
  18. 萱草《本草择要纲目》
  19. 宣明五气论篇《冯氏锦囊秘录》
  20. 萱草《本草纲目》图文版
  21. 宣明五气《素问悬解》
  22. 萱草【中药大全】
  23. 宣明五气《类经》
  24. 萱草根【中药大全】
  25. 宣明人参白术散方论《医学读书记》
  26. 萱草嫩苗【中药大全】
  27. 宣络通痹汤【方剂大全】
  28. 萱草忘忧汤【方剂大全】
  29. 宣解汤《医学衷中参西录》
  30. 萱藻【中药大全】
  1. 宣阳透伏法《时病论歌括新编》
  2. 宣阳汤《医学衷中参西录》
  3. 宣州木瓜《医方考》
  4. 宣透膜原法《时病论歌括新编》
  5. 宣州木瓜《药性切用》
  6. 宣通水道《中医词典》
  7. 萱草《本草纲目》
  8. 宣通类《医学摘粹》
  9. 萱草《吴普本草》
  10. 宣疏表湿法《时病论歌括新编》
  11. 萱草《本草衍义》
  12. 宣窍导痰法《时病论歌括新编》
  13. 萱草《冯氏锦囊秘录》
  14. 宣窍《中医词典》
  15. 萱草《医学入门》
  16. 宣气散《仁术便览》
  17. 萱草《本草求真》
  18. 宣明五气篇《黄帝内经·素问》
  19. 萱草《本经逢原》
  20. 宣明五气论篇《疡医大全》
  21. 萱草《本草从新》
  22. 宣明五气论篇《冯氏锦囊秘录》
  23. 萱草《得配本草》
  24. 宣明五气《类经》
  25. 萱草《本草分经》
  26. 宣明五气《素问悬解》
  27. 萱草《本草择要纲目》
  28. 宣明五气《素问悬解》
  29. 萱草《药性切用》
  30. 宣明三棱汤《仁术便览》
  31. 萱草《本草乘雅半偈》


补气升阳法_《时病论歌括新编》_中医内科_【岐黄之术】

（七）补气升阳法

（七）补气升阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

补气升阳疟气虚，寒热汗多倦食濡。

参芪陈草归升麻，柴胡姜枣于潜术。

『药物』

潞党、黄芪、于术、甘草、陈皮、归身、升麻、柴胡，加生姜、大枣。

『方解』主治气虚患疟，寒热汗多，倦怠食减。此东垣补中益气汤也。首用参、芪、术、草，以补其气，陈皮以行其气，不使补而呆滞。用当归活血，使血气流畅，升、柴提其疟邪，姜枣和其营卫。以此治疗虚疟，诚为得当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）宣阳透伏法
  • 当前页：（七）补气升阳法
  • 下一页：（八）营卫双调法
<<< 返回本书目录
  1. 补气升肠饮【方剂大全】
  2. 补气升阳和中汤【方剂大全】
  3. 补气清痢汤【方剂大全】
  4. 补气生血汤【方剂大全】
  5. 补气类《中医饮食营养学》
  6. 补气汤【方剂大全】
  7. 补气解晕汤【方剂大全】
  8. 补气退血汤【方剂大全】
  9. 补气健脾汤【方剂大全】
  10. 补气丸【方剂大全】
  11. 补气健脾【方剂主治】
  12. 补气完胞汤【方剂大全】
  13. 补气黄耆汤【方剂大全】
  14. 补气温疳丸【方剂大全】
  15. 补气化痰汤【方剂大全】
  16. 补气消痰饮【方剂大全】
  17. 补气化暑丹【方剂大全】
  18. 补气泻荣汤【方剂大全】
  19. 补气和中汤【方剂大全】
  20. 补气血【中药主治】
  21. 补气固经丸【方剂大全】
  22. 补气血【方剂主治】
  23. 补气补血汤【方剂大全】
  24. 补气养荣汤【方剂大全】
  25. 补气安胎饮【方剂大全】
  26. 补气养血【方剂主治】
  27. 补气【方剂主治】
  28. 补气养血汤【方剂大全】
  29. 补气【中药主治】
  30. 补气运脾汤【方剂大全】
  1. 补气升阳法《时病论歌括新编》
  2. 补气类《医学摘粹》
  3. 补气汤《冯氏锦囊秘录》
  4. 补气固表《中医词典》
  5. 补气汤《仁术便览》
  6. 补气《养生导引秘籍》
  7. 补气汤《仁术便览》
  8. 补气《中医词典》
  9. 补气汤《奇方类编》
  10. 补气《傅青主男科》
  11. 补气泻荣汤《医方考》
  12. 补脾脏劳极魂停散《针灸神书》
  13. 补气药《中药学》
  14. 补脾益气《中医词典》
  15. 补秋燥胜气论《温病条辨》
  16. 补脾益肺（培土生金）《中医名词词典》
  17. 补缺唇法《疡医大全》
  18. 补脾药《明目至宝》
  19. 补涩《女科证治准绳》
  20. 补脾胃泻阴火升阳汤《医方论》
  21. 补涩温《女科证治准绳》
  22. 补脾胃泻阴火升阳汤《脾胃论》
  23. 补伤散《备急千金要方》
  24. 补脾胃泻阴火升阳汤《删补名医方论》
  25. 补肾《傅青主男科》
  26. 补脾胃泻阴火升阳汤《医宗金鉴》
  27. 补肾《中医词典》
  28. 补脾丸《是斋百一选方》
  29. 补肾《备急千金要方》
  30. 补脾土法《厘正按摩要术》
  31. 补肾《明目至宝》


营卫双调法_《时病论歌括新编》_中医内科_【岐黄之术】

（八）营卫双调法

（八）营卫双调法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

营卫双调脉濡弱，洒寒烘热虚劳疟。

桂枝 当归 黄芪皮，参竹枣姜杭白芍。

『药物』

桂枝、黄芪皮、当归身、潞党、白芍、甘草，加姜、枣。

『方解』

昔贤云：胃者卫之源，脾者营之本。因脾胃累虚而作寒热者，宜以营卫双调法治之。方中用桂、芪护胃，归、芍养营，参草补益胃脾，枣姜调和营卫，此从源本立方，勿见寒热，便投和解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）补气升阳法
  • 当前页：（八）营卫双调法
  • 下一页：（九）双甲搜邪法
<<< 返回本书目录
  1. 营卫殊伤《四圣悬枢》
  2. 营五十周《黄帝内经太素》
  3. 营卫殊病《伤寒悬解》
  4. 营养不良《百病自测》
  5. 营卫生会《中西汇通医经精义》
  6. 营养不良《默克家庭诊疗手册》
  7. 营卫生会《内经评文》
  8. 营养不良【疾病症状】
  9. 营卫生会《灵枢悬解》
  10. 营养不良【疾病大全】
  11. 营卫生会《黄帝内经·灵枢》
  12. 营养不良【中药主治】
  13. 营卫三焦《针灸甲乙经》
  14. 营养不良(Malnutrition)《儿科学》
  15. 营卫三焦《类经》
  16. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  17. 营卫气行《黄帝内经太素》
  18. 营养不良性肝硬化【疾病大全】
  19. 营卫气别《黄帝内经太素》
  20. 营养不良性皮肤钙化病【疾病大全】
  21. 营卫篇《经络全书》
  22. 营养不良性水肿【疾病症状】
  23. 营卫论《冯氏锦囊秘录》
  24. 营养代谢疾病伴发的精神障碍【疾病大全】
  25. 营卫经络总论《灵素节注类编》
  26. 营养代谢缺乏【疾病症状】
  27. 营卫解《素灵微蕴》
  28. 营养代谢障碍疾病【疾病大全】
  29. 营卫解《伤寒说意》
  30. 营养概述《默克家庭诊疗手册》
  1. 营卫双调法《时病论歌括新编》
  2. 营卫殊伤《四圣悬枢》
  3. 营五十周《黄帝内经太素》
  4. 营卫殊病《伤寒悬解》
  5. 营血《中医名词词典》
  6. 营卫生会《中西汇通医经精义》
  7. 营血《中医词典》
  8. 营卫生会《内经评文》
  9. 营养、微量元素与人体健康《中医饮食营养学》
  10. 营卫生会《灵枢悬解》
  11. 营养不良《默克家庭诊疗手册》
  12. 营卫生会《黄帝内经·灵枢》
  13. 营养不良《百病自测》
  14. 营卫三焦《针灸甲乙经》
  15. 营养不良《儿科学》
  16. 营卫三焦《类经》
  17. 营养不良对代谢和免疫功能的影响《临床营养学》
  18. 营卫气血《中医词典》
  19. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  20. 营卫气血《中医名词词典》
  21. 营养的药理学《临床激光治疗学》
  22. 营卫气行《黄帝内经太素》
  23. 营养概述《默克家庭诊疗手册》
  24. 营卫气别《黄帝内经太素》
  25. 营养供给《默克家庭诊疗手册》
  26. 营卫气《景岳全书》
  27. 营养过剩，为什么中医还要进补呢?《中医之钥》
  28. 营卫篇《经络全书》
  29. 营养和高血压病《临床营养学》
  30. 营卫论（附律二条·附答营卫五问）《医门法律》
  31. 营养和心肌梗塞《临床营养学》


双甲搜邪法_《时病论歌括新编》_中医内科_【岐黄之术】

（九）双甲搜邪法

（九）双甲搜邪法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

双甲搜邪三日疟，缠绵不愈久难脱。

阴虚加归贼首乌，阳虚参桂霜鹿角。

『药物』

穿山甲、鳖甲、木贼草、桂枝、制首乌、鹿角霜、东洋参、当归身。

『方解』

主治三日疟，久缠不愈。方中穿山甲为善窜之物，主搜深踞之疟。鳖甲为爬动之物，最搜阴络之邪。木贼中空而轻，桂枝气薄而升，合而用之，不独能发其深入阴分之邪，而且能达于阳分之表。更以何首乌养其阴，鹿角霜助其阳，人参益其气，当归补其血。阴阳气血并复，则疟邪自无容身之地矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）营卫双调法
  • 当前页：（九）双甲搜邪法
  • 下一页：（十）清宣温化法
<<< 返回本书目录
  1. 双颊凹陷呈猴腮状【疾病症状】
  2. 双剪菜【中药大全】
  3. 双黄连栓（小儿消炎栓）【方剂大全】
  4. 双解贵金丸【方剂大全】
  5. 双黄连口服液【方剂大全】
  6. 双解散【方剂大全】
  7. 双黄连颗粒【方剂大全】
  8. 双解通圣散【方剂大全】
  9. 双花鞘花【中药大全】
  10. 双解消毒散【方剂大全】
  11. 双花堇菜【中药大全】
  12. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  13. 双颌前突【疾病大全】
  14. 双翎草【中药大全】
  15. 双和汤【方剂大全】
  16. 双眉间长痘【疾病症状】
  17. 双和散【方剂大全】
  18. 双美丹（二）《毓麟验方》
  19. 双果草《滇南本草》
  20. 双美丹（三）《毓麟验方》
  21. 双胍类口服降糖药《减肥新法与技巧》
  22. 双美丹（一）《毓麟验方》
  23. 双股箭【中药大全】
  24. 双目睛通《证治准绳·类方》
  25. 双凤展翅法《厘正按摩要术》
  26. 双目流血门主论《疡医大全》
  27. 双分支阻滞【疾病大全】
  28. 双乳间距增宽【疾病症状】
  29. 双肺水泡音【疾病症状】
  30. 双色龙胆【中药大全】
  1. 双甲搜邪法《时病论歌括新编》
  2. 双活鹅《中医词典》
  3. 双剑散《明目至宝》
  4. 双花饮《食物疗法》
  5. 双解散《儒门事亲》
  6. 双喉痈《中医词典》
  7. 双解散《目经大成》
  8. 双喉痹《喉科指掌》
  9. 双解散《外科理例》
  10. 双喉痹《中医词典》
  11. 双解散《仁术便览》
  12. 双喉闭《中医词典》
  13. 双解散完素解和初法《医学从众录》
  14. 双荷散《冯氏锦囊秘录》
  15. 双解散完素解利初法《伤寒心法要诀》
  16. 双和饮《删补名医方论》
  17. 双解丸《儒门事亲》
  18. 双和饮《医宗金鉴》
  19. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  20. 双和汤《太平惠民和剂局方》
  21. 双龙摆尾《中医词典》
  22. 双和散《普济本事方》
  23. 双龙摆尾《幼科推拿秘书》
  24. 双和散《仁术便览》
  25. 双乱丸《瘴疟指南》
  26. 双和散《内外伤辨》
  27. 双美丹（二）《毓麟验方》
  28. 双果草《滇南本草》
  29. 双美丹（三）《毓麟验方》
  30. 双胍类《药理学》
  31. 双美丹（一）《毓麟验方》


清宣温化法_《时病论歌括新编》_中医内科_【岐黄之术】

（十）清宣温化法

（十）清宣温化法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清宣温化湿温初，秋时晚发伏暑留。

翘苓瓜蒌陈半杏，甘草 佩兰 荷叶俦。

『药物』

连翘、杏仁、瓜蒌壳、陈皮、茯苓、制半夏、佩兰叶，加荷叶引。

『方解』

此方治秋时晚发之伏暑，并治湿温初起。方中用连翘，寒而不滞，取其轻宣；杏仁温而不燥，取其温化；蒌壳宣气于上，陈皮化气而中，茯苓、夏、草，消伏暑于内；佩兰、荷叶，解新邪于外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）双甲搜邪法
  • 当前页：（十）清宣温化法
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 清虚热【中药主治】
  2. 清眩丸【方剂大全】
  3. 清心饮【方剂大全】
  4. 清血热【中药主治】
  5. 清心药【方剂大全】
  6. 清血散【方剂大全】
  7. 清心温胆汤【方剂大全】
  8. 清血汤【方剂大全】
  9. 清心丸【方剂大全】
  10. 清血丸【方剂大全】
  11. 清心汤【方剂大全】
  12. 清咽解毒汤【方剂大全】
  13. 清心说《寿世青编》
  14. 清咽利膈散【方剂大全】
  15. 清心说《冯氏锦囊秘录》
  16. 清咽利膈汤【方剂大全】
  17. 清心散【方剂大全】
  18. 清咽宁肺汤【方剂大全】
  19. 清心凉膈散【方剂大全】
  20. 清咽太平《汤头歌诀》
  21. 清心莲子饮【方剂大全】
  22. 清咽丸（清音丸）【方剂大全】
  23. 清心莲子《汤头歌诀》
  24. 清咽消毒剂【方剂大全】
  25. 清心火【中药主治】
  26. 清咽消肿饮【方剂大全】
  27. 清心涤痰汤【方剂大全】
  28. 清咽养荣汤【方剂大全】
  29. 清心导痰丸【方剂大全】
  30. 清烟膏【方剂大全】
  1. 清宣温化法《时病论歌括新编》
  2. 清宣金脏法《时病论歌括新编》
  3. 清血《中医词典》
  4. 清虚热药《中药学》
  5. 清血丸《万氏秘传片玉心书》
  6. 清心之剂《金匮翼》
  7. 清咽诃子丸《重订囊秘喉书》
  8. 清心丸《普济本事方》
  9. 清咽利膈散《外科理例》
  10. 清心丸《医学心悟》
  11. 清咽利膈汤《外科理例》
  12. 清心汤《外科理例》
  13. 清咽利膈汤《仁术便览》
  14. 清心汤《冯氏锦囊秘录》
  15. 清咽太平《汤头歌诀》
  16. 清心说《寿世青编》
  17. 清咽太平丸《重订囊秘喉书》
  18. 清心说《冯氏锦囊秘录》
  19. 清咽太平丸《医方考》
  20. 清心散《明目至宝》
  21. 清咽太平丸《医方论》
  22. 清心散《急救广生集》
  23. 清咽消毒散《外科理例》
  24. 清心莲子饮《仁术便览》
  25. 清咽饮《食物疗法》
  26. 清心莲子饮《医方考》
  27. 清阳《中医词典》
  28. 清心莲子饮《太平惠民和剂局方》
  29. 清阳、浊阴《中医名词词典》
  30. 清心莲子饮《太平惠民和剂局方》
  31. 清阳不升《中医词典》


小柴胡汤_《时病论歌括新编》_中医内科_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒少阳症，往来寒热，口苦耳聋，胁痛脉弦，疟发寒热，及妇人伤寒、热入血室等症。

『药物』柴胡、半夏、黄苓、人参、甘草。加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）清宣温化法
  • 当前页：小柴胡汤
  • 下一页：景岳木贼煎
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《时病论歌括新编》
  2. 小柴胡汤《圆运动的古中医学》
  3. 小柴胡汤《时病论歌括新编》
  4. 小柴胡汤《圆运动的古中医学》
  5. 小柴胡汤《备急千金要方》
  6. 小柴胡汤《圆运动的古中医学》
  7. 小柴胡汤《正体类要》
  8. 小柴胡汤《圆运动的古中医学》
  9. 小柴胡汤《医宗金鉴》
  10. 小柴胡汤《圆运动的古中医学》
  11. 小柴胡汤《医宗金鉴》
  12. 小柴胡汤《圆运动的古中医学》
  13. 小柴胡汤《删补名医方论》
  14. 小柴胡汤《圆运动的古中医学》
  15. 小柴胡汤《冯氏锦囊秘录》
  16. 小柴胡汤《圆运动的古中医学》
  17. 小柴胡汤《冯氏锦囊秘录》
  18. 小柴胡汤《圆运动的古中医学》
  19. 小柴胡汤《妇人大全良方》
  20. 小柴胡汤《伤寒杂病论》
  21. 小柴胡汤《三因极一病证方论》
  22. 小柴胡去参加青皮汤《时方歌括》
  23. 小柴胡汤《太平惠民和剂局方》
  24. 小柴胡加竹茹汤《冯氏锦囊秘录》
  25. 小柴胡汤《儒门事亲》
  26. 小柴胡加芒硝汤证《临证实验录》
  27. 小柴胡汤《目经大成》
  28. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  29. 小柴胡汤《医方考》
  30. 小柴胡加茯苓汤方《伤寒杂病论》
  31. 小柴胡汤《医方考》


景岳木贼煎_《时病论歌括新编》_中医内科_【岐黄之术】

景岳木贼煎

景岳木贼煎

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』疟疾形实气强，多湿多痰者。

『药物』木贼草、青皮、厚朴、制夏、槟榔、苍术。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：景岳木贼煎
  • 下一页：严氏清脾饮
<<< 返回本书目录
  1. 景天涂方【方剂大全】
  2. 净府散【方剂大全】
  3. 景天三七根【中药大全】
  4. 净腑汤【方剂大全】
  5. 景天三七【中药大全】
  6. 净固散【方剂大全】
  7. 景天花散【方剂大全】
  8. 净固丸【方剂大全】
  9. 景天花【中药大全】
  10. 净肌散【方剂大全】
  11. 景天【中药大全】
  12. 净肌汤【方剂大全】
  13. 景天《本草纲目》图文版
  14. 净连汤【方剂大全】
  15. 景天《证类本草》
  16. 净脓汤【方剂大全】
  17. 景天《药笼小品》
  18. 净容散【方剂大全】
  19. 景天《本草图经》
  20. 净神丸【方剂大全】
  21. 景天《本草乘雅半偈》
  22. 净水膏【方剂大全】
  23. 景天《本草纲目》完整版
  24. 净心散【方剂大全】
  25. 颈椎椎体楔形压缩骨折【疾病大全】
  26. 净液汤【方剂大全】
  27. 颈椎椎节已有明显退行性变【疾病症状】
  28. 胫部《外科大成》
  29. 颈椎椎管狭窄症【疾病大全】
  30. 胫部《外科心法要诀》
  1. 景岳木贼煎《时病论歌括新编》
  2. 景岳六安煎《时病论歌括新编》
  3. 景云根《目经大成》
  4. 景天《本草图经》
  5. 净府《中医词典》
  6. 景天《本草乘雅半偈》
  7. 净固丸《儒门事亲》
  8. 景天《药性切用》
  9. 净水器的使用《家庭医学百科·预防保健篇》
  10. 景天《本草分经》
  11. 净银花《本草害利》
  12. 景天《名医别录》
  13. 胫（jìng竞）《中医词典》
  14. 景天《得配本草》
  15. 胫部《外科大成》
  16. 景天《本草从新》
  17. 胫部证治（计十一证）《外科证治全书》
  18. 景天《本经逢原》
  19. 胫疮《奇效简便良方》
  20. 景天《证类本草》
  21. 胫腓骨骨干骨折《骨科学》
  22. 景天《医学入门》
  23. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  24. 景天《冯氏锦囊秘录》
  25. 胫骨《中医词典》
  26. 景天《本草蒙筌》
  27. 胫后神经痛《默克家庭诊疗手册》
  28. 景天《本草衍义》
  29. 胫疽《中医词典》
  30. 景天《新修本草》
  31. 胫疽《证治准绳·疡医》


严氏清脾饮_《时病论歌括新编》_中医内科_【岐黄之术】

严氏清脾饮

严氏清脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』疟疾热多寒少，口苦咽干，小便赤数，脉弦数。

『药物』青皮、厚朴、柴胡、黄苓、制夏、草果、茯苓、白术、甘草，加姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景岳木贼煎
  • 当前页：严氏清脾饮
  • 下一页：麻杏石甘汤
<<< 返回本书目录
  1. 严老夫人胸膈痞闷《孙文垣医案》
  2. 严重鼻出血的急救《现代院外急救手册》
  3. 严冬《济生集》
  4. 严重的组合免疫缺陷《基因与疾病》
  5. 延羽卵果蕨【中药大全】
  6. 严重腹腔感染【疾病症状】
  7. 延医法论《儿科醒》
  8. 严重肝病引起获得性凝血因子异常【疾病大全】
  9. 延医《慎疾刍言》
  10. 严重急性呼吸道症【疾病症状】
  11. 延髓性麻痹【疾病大全】
  12. 严重急性呼吸综合征【疾病大全】
  13. 延髓性麻痹【疾病症状】
  14. 严重急性贫血《急诊医学》
  15. 延髓出血【疾病症状】
  16. 严重联合免疫缺陷病【疾病大全】
  17. 延寿丸【方剂大全】
  18. 严重情绪障碍【疾病症状】
  19. 延寿获嗣仙方《毓麟验方》
  20. 严重性假肥大型营养不良症【疾病症状】
  21. 延寿丹【方剂大全】
  22. 严柱史令媳腹中有块疼痛《孙文垣医案》
  23. 延年门《医方考》
  24. 言语《医学见能》
  25. 延年六字诀《养生导引秘籍》
  26. 言语错乱【方剂主治】
  27. 延年六字诀《急救广生集》
  28. 言语功能的部分丧失【疾病症状】
  29. 延年断汗汤【方剂大全】
  30. 言语含糊《胎产指南》
  1. 严氏清脾饮《时病论歌括新编》
  2. 严氏赤麟散《重楼玉钥》
  3. 严氏实脾散《医方考》
  4. 严三点《中医词典》
  5. 严氏推气散《医方考》
  6. 严器之《中医词典》
  7. 严泰《中医词典》
  8. 严乐善《中医词典》
  9. 严用和（1206-1268年）《中医词典》
  10. 严老夫人胸膈痞闷《孙文垣医案》
  11. 严岳莲《中医词典》
  12. 严洁《中医词典》
  13. 严长明《中医词典》
  14. 严鸿志《中医词典》
  15. 严重鼻出血的急救《现代院外急救手册》
  16. 严龟《中医词典》
  17. 严重的组合免疫缺陷《基因与疾病》
  18. 严宫方《中医词典》
  19. 严重急性贫血《急诊医学》
  20. 严格管理制度，预防窒息事故《预防医学》
  21. 严重联合免疫缺陷《默克家庭诊疗手册》
  22. 严防御《中医词典》
  23. 严重溶血性输血反应的急诊处理《急诊医学》
  24. 严冬荣《中医词典》
  25. 严柱史令媳腹中有块疼痛《孙文垣医案》
  26. 严冬《济生集》
  27. 言严语《医效秘传》
  28. 严德甫《中医词典》
  29. 言语《医学见能》
  30. 严焯《中医词典》
  31. 言语不出《奇方类编》


麻杏石甘汤_《时病论歌括新编》_中医内科_【岐黄之术】

麻杏石甘汤

麻杏石甘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』温疟，先热后寒。

『药物』麻黄、杏仁、石膏、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：严氏清脾饮
  • 当前页：麻杏石甘汤
  • 下一页：柴平汤
<<< 返回本书目录
  1. 麻杏甘石汤证《临证实验录》
  2. 麻杏石膏汤【方剂大全】
  3. 麻杏甘石汤证《临证实验录》
  4. 麻杏陷胸汤【方剂大全】
  5. 麻杏甘石汤证《临证实验录》
  6. 麻羊藤【中药大全】
  7. 麻杏甘石汤证《临证实验录》
  8. 麻药【方剂大全】
  9. 麻杏甘石汤合小柴胡汤证《临证实验录》
  10. 麻药类方《外科大成》
  11. 麻杏甘石汤【方剂大全】
  12. 麻药类方《外科心法要诀》
  13. 麻杏甘石汤《医学读书记》
  14. 麻药类方《医宗金鉴》
  15. 麻杏二三汤【方剂大全】
  16. 麻药散【方剂大全】
  17. 麻鞋底《本草易读》
  18. 麻叶《本草纲目》完整版
  19. 麻鞋《本草纲目》完整版
  20. 麻叶【中药大全】
  21. 麻乌四物合剂【方剂大全】
  22. 麻叶绣球【中药大全】
  23. 麻丸子【方剂大全】
  24. 麻叶绣球果【中药大全】
  25. 麻糖风【中药大全】
  26. 麻叶荨麻【中药大全】
  27. 麻石抒阳汤【方剂大全】
  28. 麻油《本草纲目》完整版
  29. 麻石加味汤【方剂大全】
  30. 麻油【中药大全】
  1. 麻杏石甘汤《时病论歌括新编》
  2. 麻杏甘石证五　太阳六十《伤寒悬解》
  3. 麻药法《中医词典》
  4. 麻杏甘石证三　太阳五十八《伤寒悬解》
  5. 麻药方《急救广生集》
  6. 麻杏甘石汤证《临证实验录》
  7. 麻药类方《医宗金鉴》
  8. 麻杏甘石汤证《临证实验录》
  9. 麻药类方《外科心法要诀》
  10. 麻杏甘石汤证《临证实验录》
  11. 麻药类方《外科大成》
  12. 麻杏甘石汤证《临证实验录》
  13. 麻叶灸《中医词典》
  14. 麻杏甘石汤合小柴胡汤证《临证实验录》
  15. 麻油《饮食须知》
  16. 麻杏甘石汤《医学读书记》
  17. 麻油擦法《冯氏锦囊秘录》
  18. 麻杏甘石汤《圆运动的古中医学》
  19. 麻油截法《中医词典》
  20. 麻鞋底《本草易读》
  21. 麻油截法《外科证治全书》
  22. 麻舌《中医词典》
  23. 麻疹《默克家庭诊疗手册》
  24. 麻色分治《麻科活人全书》
  25. 麻疹《医学集成》
  26. 麻仁证《医学摘粹》
  27. 麻疹《家庭医学百科-医疗康复篇》
  28. 麻仁丸证八　阳明二十七《伤寒悬解》
  29. 麻疹《景岳全书》
  30. 麻仁丸方《妇人大全良方》
  31. 麻疹《小儿常见病单验方》


柴平汤_《时病论歌括新编》_中医内科_【岐黄之术】

柴平汤

柴平汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』湿疟，身重身痛。

『药物』柴胡、制夏、黄芩、人参、厚朴、苍术、陈皮、甘草、姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻杏石甘汤
  • 当前页：柴平汤
  • 下一页：藿香平胃散
<<< 返回本书目录
  1. 柴平散【方剂大全】
  2. 柴平汤【方剂大全】
  3. 柴苓栀子汤【方剂大全】
  4. 柴朴汤【方剂大全】
  5. 柴苓饮【方剂大全】
  6. 柴前梅连散【方剂大全】
  7. 柴苓汤【方剂大全】
  8. 柴芩承气汤【方剂大全】
  9. 柴苓四物汤【方剂大全】
  10. 柴芩活血散结汤【方剂大全】
  11. 柴苓清热汤【方剂大全】
  12. 柴芩煎【方剂大全】
  13. 柴苓平胃汤【方剂大全】
  14. 柴芩解托汤【方剂大全】
  15. 柴苓扶元汤【方剂大全】
  16. 柴芩栝楼芍药汤【方剂大全】
  17. 柴苓二妙汤【方剂大全】
  18. 柴芩两解汤【方剂大全】
  19. 柴连解毒汤【方剂大全】
  20. 柴芩七物汤【方剂大全】
  21. 柴桔汤【方剂大全】
  22. 柴芩清膈煎【方剂大全】
  23. 柴荆饮【方剂大全】
  24. 柴芩双解汤【方剂大全】
  25. 柴金汤【方剂大全】
  26. 柴芩四物汤【方剂大全】
  27. 柴胡紫苏饮【方剂大全】
  28. 柴芩汤【方剂大全】
  29. 柴胡煮散【方剂大全】
  30. 柴芩退热汤【方剂大全】
  1. 柴平汤《时病论歌括新编》
  2. 柴牡茶《茶饮保健》
  3. 柴平汤《医方考》
  4. 柴茅甘茶《茶饮保健》
  5. 柴平汤《仁术便览》
  6. 柴苓汤（加减柴苓汤）《仁术便览》
  7. 柴平汤《瘴疟指南》
  8. 柴苓汤《仁术便览》
  9. 柴前梅连散《医方考》
  10. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  11. 柴前梅连散《痰火点雪》
  12. 柴胡泽泻汤《备急千金要方》
  13. 柴芩茶《茶饮保健》
  14. 柴胡饮子《退思集类方歌注》
  15. 柴芍茶《茶饮保健》
  16. 柴胡饮子《儒门事亲》
  17. 柴细茶《茶饮保健》
  18. 柴胡饮（新方）《虚损启微》
  19. 柴玄茶《茶饮保健》
  20. 柴胡饮《退思集类方歌注》
  21. 柴叶《医方考》
  22. 柴胡泻肝汤《仁术便览》
  23. 柴郁茶《茶饮保健》
  24. 柴胡泻肝汤《冯氏锦囊秘录》
  25. 柴源《中医词典》
  26. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  27. 柴允煌《中医词典》
  28. 柴胡通塞汤《备急千金要方》
  29. 豺《医学入门》
  30. 柴胡汤《备急千金要方》
  31. 豺〈寒〉《食疗本草》


藿香平胃散_《时病论歌括新编》_中医内科_【岐黄之术】

藿香平胃散

藿香平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』胃寒腹痛 呕吐及瘴疫湿疟。

『药物』藿香、制夏、苍术、厚朴、陈皮、甘草。

『服法』煎湿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴平汤
  • 当前页：藿香平胃散
  • 下一页：太无神术散
<<< 返回本书目录
  1. 藿香脾饮【方剂大全】
  2. 藿香平胃散【方剂大全】
  3. 藿香露【中药大全】
  4. 藿香人参汤【方剂大全】
  5. 藿香利膈丸【方剂大全】
  6. 藿香散《小儿药证直诀》
  7. 藿香浸剂【方剂大全】
  8. 藿香散【方剂大全】
  9. 藿香厚朴汤【方剂大全】
  10. 藿香汤【方剂大全】
  11. 藿香和中丸【方剂大全】
  12. 藿香托里散【方剂大全】
  13. 藿香和中汤【方剂大全】
  14. 藿香丸【方剂大全】
  15. 藿香根【中药大全】
  16. 藿香温胃散【方剂大全】
  17. 藿香扶脾饮【方剂大全】
  18. 藿香乌药散【方剂大全】
  19. 藿香定呕汤【方剂大全】
  20. 藿香养胃汤【方剂大全】
  21. 藿香参橘煎【方剂大全】
  22. 藿香叶《本草择要纲目》
  23. 藿香半夏丸【方剂大全】
  24. 藿香饮【方剂大全】
  25. 藿香半夏散【方剂大全】
  26. 藿香饮子【方剂大全】
  27. 藿香安胃汤【方剂大全】
  28. 藿香玉液散【方剂大全】
  29. 藿香安胃散【方剂大全】
  30. 藿香正气《汤头歌诀》
  1. 藿香平胃散《时病论歌括新编》
  2. 藿香苓术茶《茶饮保健》
  3. 藿香散《三因极一病证方论》
  4. 藿香良姜茶《茶饮保健》
  5. 藿香散《太平惠民和剂局方》
  6. 藿香茶《茶饮保健》
  7. 藿香散《明目至宝》
  8. 藿香半夏散《是斋百一选方》
  9. 藿香散《小儿药证直诀》
  10. 藿香半夏散《太平惠民和剂局方》
  11. 藿香散《博济方》
  12. 藿香安胃汤《仁术便览》
  13. 藿香石膏茶《茶饮保健》
  14. 藿香安胃散《脾胃论》
  15. 藿香汤《备急千金要方》
  16. 藿香安胃散《仁术便览》
  17. 藿香汤《三因极一病证方论》
  18. 藿香（藿香梗）《中药炮制》
  19. 藿香丸《博济方》
  20. 藿香《本草图经》
  21. 藿香养胃汤《三因极一病证方论》
  22. 藿香《本草乘雅半偈》
  23. 藿香养胃汤《仁术便览》
  24. 藿香《药鉴》
  25. 藿香叶《本草择要纲目》
  26. 藿香《外科全生集》
  27. 藿香叶《珍珠囊补遗药性赋》
  28. 藿香《本草撮要》
  29. 藿香叶《是斋百一选方》
  30. 藿香《本草害利》
  31. 藿香正气《汤头歌诀》


太无神术散_《时病论歌括新编》_中医内科_【岐黄之术】

太无神术散

太无神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』感山岚瘴气，憎寒壮热，一身尽痛，头面肿大，瘴疟时毒。

『药物』藿香、石菖蒲、苍术、厚朴、陈皮、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香平胃散
  • 当前页：太无神术散
  • 下一页：人参败毒散
<<< 返回本书目录
  1. 太田痣【疾病大全】
  2. 太息《医碥》
  3. 太素约旨《读医随笔》
  4. 太息《针灸素难要旨》
  5. 太素脉论《脉诀汇辨》
  6. 太溪《经络全书》
  7. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  8. 太溪穴【下肢内侧穴位】
  9. 太史局日游胎杀《妇人大全良方》
  10. 太虚理气天地阴阳歌《医宗金鉴》
  11. 太上玉轴六字气诀《古今医统大全》
  12. 太虚理气天地阴阳歌《运气要诀》
  13. 太清饮【方剂大全】
  14. 太玄妙方治翳障遮睛并美《明目至宝》
  15. 太平丸【方剂大全】
  16. 太玄真人论眼病五轮所属《明目至宝》
  17. 太平圣惠方针经序《普济方·针灸》
  18. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  19. 太平莓【中药大全】
  20. 太学从明滞下纯血（有发明）《孙文垣医案》
  21. 太极阴阳动静致病图《目经大成》
  22. 太学少竹眼红肿胀《孙文垣医案》
  23. 太极阴阳动静致病例《审视瑶函》
  24. 太阳《时方妙用》
  25. 太极图说注解序《性命要旨》
  26. 太阳本病《伤寒悬解》
  27. 太极图说《医旨绪余》
  28. 太阳本病《医学摘粹》
  29. 太极图说《疡医大全》
  30. 太阳本病述古《伤寒指掌》
  1. 太无神术散《时病论歌括新编》
  2. 太无神功散《医学心悟》
  3. 太无神术散《医方考》
  4. 太岁墨《外科十三方考》
  5. 太无神术散《医方考》
  6. 太素约旨《读医随笔》
  7. 太无神术散《增订叶评伤暑全书》
  8. 太素脉论《脉诀汇辨》
  9. 太无神术散《医方论》
  10. 太素脉《医述》
  11. 太息《中医名词词典》
  12. 太素丹《是斋百一选方》
  13. 太息《中医词典》
  14. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  15. 太息《医述》
  16. 太史局日游胎杀《妇人大全良方》
  17. 太息《医碥》
  18. 太少相生《中医词典》
  19. 太息《灵素节注类编》
  20. 太上紫霞丹《是斋百一选方》
  21. 太息《针灸素难要旨》
  22. 太上玉轴六字气诀《古今医统大全》
  23. 太溪《经络全书》
  24. 太上延年万胜追魂散《中藏经》
  25. 太溪《中医词典》
  26. 太上五蛊丸《备急千金要方》
  27. 太溪《针灸学》
  28. 太上混元丹《冯氏锦囊秘录》
  29. 太溪（一名吕细）《针灸大成》
  30. 太泉《中医词典》
  31. 太溪（俞穴）《子午流注说难》


人参败毒散_《时病论歌括新编》_中医内科_【岐黄之术】

人参败毒散

人参败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒头痛，憎寒壮热，及时气疫疠，山岚瘴气，腮肿毒痢，诸疮斑疹。

『药物』人参、茯苓、枳壳、桔梗、羌活、独活、前胡、柴胡、川芎、薄荷、甘草，加姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太无神术散
  • 当前页：人参败毒散
  • 下一页：截疟七宝散
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《时病论歌括新编》
  2. 人参败毒《汤头歌诀》
  3. 人参败毒散《冯氏锦囊秘录》
  4. 人参白术汤《仁术便览》
  5. 人参败毒散《冯氏锦囊秘录》
  6. 人参白术汤《冯氏锦囊秘录》
  7. 人参败毒散《太平惠民和剂局方》
  8. 人参白术芍药甘草汤方《伤寒杂病论》
  9. 人参败毒散《目经大成》
  10. 人参白术散《仁术便览》
  11. 人参败毒散《外科理例》
  12. 人参白术散《儒门事亲》
  13. 人参败毒散《仁术便览》
  14. 人参白虎证七　太阳六十二《伤寒悬解》
  15. 人参败毒散《仁术便览》
  16. 人参白虎证六　太阳六十一《伤寒悬解》
  17. 人参败毒散《增订叶评伤暑全书》
  18. 人参白虎证《医学摘粹》
  19. 人参败毒散《医方论》
  20. 人参白虎汤《增订叶评伤暑全书》
  21. 人参败毒散《时方歌括》
  22. 人参白虎汤《仁术便览》
  23. 人参半夏丸《太平惠民和剂局方》
  24. 人参白虎汤《医方考》
  25. 人参半夏丸《博济方》
  26. 人参白虎汤《目经大成》
  27. 人参半夏丸《博济方》
  28. 人参白虎汤《冯氏锦囊秘录》
  29. 人参鳖甲丸《太平惠民和剂局方》
  30. 人参白虎汤《冯氏锦囊秘录》
  31. 人参补肺散《儒门事亲》


截疟七宝散_《时病论歌括新编》_中医内科_【岐黄之术】

截疟七宝散

截疟七宝散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』寒疟久发不已，食疟等。

『药物』常山、草果、青皮、陈皮、槟榔、厚朴、甘草。

『服法』酒水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散
  • 当前页：截疟七宝散
  • 下一页：局方常山饮
<<< 返回本书目录
  1. 截疟七宝《汤头歌诀》
  2. 截疟青蒿丸【方剂大全】
  3. 截疟立验汤【方剂大全】
  4. 截疟散【方剂大全】
  5. 截疟煎【方剂大全】
  6. 截疟丸《外科传薪集》
  7. 截疟丹【方剂大全】
  8. 截疟丸【方剂大全】
  9. 截疟丹《外科传薪集》
  10. 截疟温脾饮【方剂大全】
  11. 截疟丹《扁鹊心书》
  12. 截疟闻香袋【方剂大全】
  13. 截疟常山饮【方剂大全】
  14. 截疟仙丹【方剂大全】
  15. 截疟不二饮【方剂大全】
  16. 截疟雄神丸【方剂大全】
  17. 截疟饼【方剂大全】
  18. 截疟饮【方剂大全】
  19. 截疟【方剂主治】
  20. 截水丸【方剂大全】
  21. 截疟【中药主治】
  22. 截水肿丸【方剂大全】
  23. 截流汤【方剂大全】
  24. 截瘫【疾病症状】
  25. 截流丹【方剂大全】
  26. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 截惊丸【方剂大全】
  28. 截痫法《幼幼新书》
  29. 截黄丸【方剂大全】
  30. 截泻汤【方剂大全】
  1. 截疟七宝散《时病论歌括新编》
  2. 截疟七宝《汤头歌诀》
  3. 截疟七宝饮《医方考》
  4. 截疟丹《外科传薪集》
  5. 截疟七宝饮《医方论》
  6. 截疟丹《扁鹊心书》
  7. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  8. 截疟《证治准绳·幼科》
  9. 截疟丸《外科传薪集》
  10. 截疟《医述》
  11. 截疟饮《冯氏锦囊秘录》
  12. 截疟《中医词典》
  13. 截伤寒《是斋百一选方》
  14. 截疟《医学集成》
  15. 截瘫《神经精神疾病诊断学》
  16. 截疮散《外科传薪集》
  17. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 截赤眼方《儒门事亲》
  19. 截痫法《幼幼新书》
  20. 截肠怪症《奇效简便良方》
  21. 截瘴丸《瘴疟指南》
  22. 截肠怪病《奇方类编》
  23. 姐妹染色单体交换《医学遗传学基础》
  24. 截肠《中医词典》
  25. 解《中医词典》
  26. 截《中医名词词典》
  27. 解《医述》
  28. 睫毛倒入《急救广生集》
  29. 解（xiè，音懈）堕《中医词典》
  30. 睫毛《中医词典》
  31. 解（亻亦）《中医词典》


局方常山饮_《时病论歌括新编》_中医内科_【岐黄之术】

局方常山饮

局方常山饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』疟久不止者用此截之。

『药物』常山、草果、槟榔、乌梅、知母、贝母、姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟七宝散
  • 当前页：局方常山饮
  • 下一页：子和常山饮
<<< 返回本书目录
  1. 局部灼热【疾病症状】
  2. 局方七气汤《张氏医通》
  3. 局部肢体抽动【疾病症状】
  4. 局方至宝散【方剂大全】
  5. 局部游走性红斑【疾病症状】
  6. 局箬《本草纲目》图文版
  7. 局部压痛【疾病症状】
  8. 局限型间皮瘤【疾病大全】
  9. 局部血液及体液循环障碍《病理学》
  10. 局限性骨脓肿【疾病大全】
  11. 局部头痛【疾病症状】
  12. 局限性肌张力障碍【疾病症状】
  13. 局部软组织浸润【疾病症状】
  14. 局限性肾坏死【疾病症状】
  15. 局部皮肤变紧【疾病症状】
  16. 局限性胸膜间皮瘤【疾病大全】
  17. 局部麻醉药中毒【疾病大全】
  18. 局限性硬皮病【疾病大全】
  19. 局部麻醉《外科学总论》
  20. 局灶性节段性肾小球硬化【疾病大全】
  21. 局部淋巴结肿大【疾病症状】
  22. 局灶性肾小球硬化症【疾病大全】
  23. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  24. 局灶症状【疾病症状】
  25. 局部静脉硬索状【疾病症状】
  26. 桔干汤【方剂大全】
  27. 局部静脉压痛【疾病症状】
  28. 桔梗《本草纲目》完整版
  29. 鞠䓖丸【方剂大全】
  30. 桔梗《本草乘雅半偈》
  1. 局方常山饮《时病论歌括新编》
  2. 局部血液及体液循环障碍《病理学》
  3. 局方换腿丸《外科理例》
  4. 局部血流调节《生理学》
  5. 局方七气汤《张氏医通》
  6. 局部选穴法《中医词典》
  7. 局麻药的不良反应《外科学总论》
  8. 局部性水肿疾病《常见病自测》
  9. 局箬《本草纲目》
  10. 局部兴奋及其特性《生理学》
  11. 局灶性节段性肾小球肾炎《病理学》
  12. 局部望诊《中医诊断学》
  13. 局灶性节段性肾小球硬化《病理学》
  14. 局部涂拭药物《口腔科学》
  15. 桔甘茶《茶饮保健》
  16. 局部水肿《病理生理学》
  17. 桔梗《神农本草经》
  18. 局部去敏药《口腔科学》
  19. 桔梗《本草纲目》
  20. 局部皮瓣《外科学总论》
  21. 桔梗《雷公炮炙论》
  22. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  23. 桔梗《雷公炮制药性解》
  24. 局部麻醉《外科学总论》
  25. 桔梗《千金翼方》
  26. 局部剌激实验《医院药学》
  27. 桔梗《药笼小品》
  28. 局部结构《人体解剖学》
  29. 桔梗《长沙药解》
  30. 局部和系统免疫《中国幽门螺杆菌研究》
  31. 桔梗《中药炮制》


子和常山饮_《时病论歌括新编》_中医内科_【岐黄之术】

子和常山饮

子和常山饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』痰疟。

『药物』常山、甘草。

『服法』研末水煎，空腹取吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：局方常山饮
  • 当前页：子和常山饮
  • 下一页：鳖甲饮
<<< 返回本书目录
  1. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  2. 子利《洄溪医案》
  3. 子宫有局限性轻压痛【疾病症状】
  4. 子楝树根【中药大全】
  5. 子宫硬如板状【疾病症状】
  6. 子楝树叶【中药大全】
  7. 子宫岩《金针秘传》
  8. 子淋《产鉴》
  9. 子宫压痛【疾病症状】
  10. 子淋《济阴纲目》
  11. 子宫性闭经【疾病症状】
  12. 子淋《内府秘传经验女科》
  13. 子宫小【疾病症状】
  14. 子淋《女科秘要》
  15. 子宫腺肌病【疾病大全】
  16. 子淋《女科秘旨》
  17. 子宫下垂【中药主治】
  18. 子淋《女科指掌》
  19. 子宫下垂【疾病症状】
  20. 子淋《盘珠集胎产症治》
  21. 子宫息肉【疾病大全】
  22. 子淋《胎产秘书》
  23. 子宫息肉《临床激光治疗学》
  24. 子淋、转胞《沈氏女科辑要》
  25. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  26. 子淋论《妇科秘书》
  27. 子宫脱垂【中药主治】
  28. 子淋论《胎产心法》
  29. 子宫脱垂【疾病大全】
  30. 子淋散【方剂大全】
  1. 子和常山饮《时病论歌括新编》
  2. 子宫肿瘤《病理学》
  3. 子户《中医词典》
  4. 子宫异常出血《默克家庭诊疗手册》
  5. 子户旁生肿块《中医词典》
  6. 子宫岩《金针秘传》
  7. 子户肿胀《中医词典》
  8. 子宫穴《中医词典》
  9. 子痢《中医词典》
  10. 子宫下段式剖宫产术《妇产科学》
  11. 子痢《竹林女科证治》
  12. 子宫息肉《临床激光治疗学》
  13. 子淋《中医名词词典》
  14. 子宫外妊娠《中医词典》
  15. 子淋《中医词典》
  16. 子宫脱下《奇效简便良方》
  17. 子淋《内府秘传经验女科》
  18. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  19. 子淋《产鉴》
  20. 子宫脱垂《妇产科学》
  21. 子淋《胎产秘书》
  22. 子宫脱垂《中医妇科学》
  23. 子淋《女科秘旨》
  24. 子宫脱垂《回春录》
  25. 子淋《冯氏锦囊秘录》
  26. 子宫脱垂《中医词典》
  27. 子淋《医述》
  28. 子宫脱垂《自我调养巧治病》
  29. 子淋《济阴纲目》
  30. 子宫脱垂《老年百病防治》
  31. 子淋《明医指掌》


鳖甲饮_《时病论歌括新编》_中医内科_【岐黄之术】

鳖甲饮

鳖甲饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』久疟不愈，腹中结块，名曰疟母者。

『药物』鳖甲、白术、黄芪、川芎、白芍、槟榔、草果、厚朴、陈皮、甘草、姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子和常山饮
  • 当前页：鳖甲饮
  • 下一页：四兽饮
<<< 返回本书目录
  1. 鳖甲养阴煎【方剂大全】
  2. 鳖甲饮【方剂大全】
  3. 鳖甲五味散【方剂大全】
  4. 鳖甲饮子《汤头歌诀》
  5. 鳖甲乌梅丸【方剂大全】
  6. 鳖甲饮子【方剂大全】
  7. 鳖甲丸【方剂大全】
  8. 鳖甲猪肚丸【方剂大全】
  9. 鳖甲桃仁煎丸【方剂大全】
  10. 鳖甲煮散【方剂大全】
  11. 鳖甲汤【方剂大全】
  12. 鳖甲渍酒【方剂大全】
  13. 鳖甲生犀散【方剂大全】
  14. 鳖瘕方《外台秘要》
  15. 鳖甲杀虫丹【方剂大全】
  16. 鳖卵《本草纲目》完整版
  17. 鳖甲散【方剂大全】
  18. 鳖卵【中药大全】
  19. 鳖甲三棱丸【方剂大全】
  20. 鳖肉《本草纲目》完整版
  21. 鳖甲青蒿饮【方剂大全】
  22. 鳖肉《本草求真》
  23. 鳖甲羌活汤【方剂大全】
  24. 鳖肉【中药大全】
  25. 鳖甲牛膝汤【方剂大全】
  26. 鳖肉煎丸【方剂大全】
  27. 鳖甲麦煎汤【方剂大全】
  28. 鳖头《本草纲目》完整版
  29. 鳖甲酒【方剂大全】
  30. 鳖头【中药大全】
  1. 鳖甲饮《时病论歌括新编》
  2. 鳖甲丸《普济本事方》
  3. 鳖甲饮《医方论》
  4. 鳖甲丸《普济本事方》
  5. 鳖甲饮子《冯氏锦囊秘录》
  6. 鳖甲丸《博济方》
  7. 鳖甲饮子《汤头歌诀》
  8. 鳖甲丸《妇人大全良方》
  9. 鳖瘕《中医词典》
  10. 鳖甲丸《妇人大全良方》
  11. 鳖瘕《古今医统大全》
  12. 鳖甲丸《备急千金要方》
  13. 鳖瘕《医方考》
  14. 鳖甲丸《备急千金要方》
  15. 鳖瘕方一首《外台秘要》
  16. 鳖甲汤《备急千金要方》
  17. 鳖瘕候《诸病源候论》
  18. 鳖甲散《博济方》
  19. 鳖肉《饮膳正要》
  20. 鳖甲散《妇人大全良方》
  21. 鳖肉《饮食须知》
  22. 鳖甲煎圆方《医宗金鉴》
  23. 鳖肉《本草求真》
  24. 鳖甲煎丸方《伤寒杂病论》
  25. 鳖生腹中秘方《华佗神方》
  26. 鳖甲煎丸《医方考》
  27. 鳖头丸《备急千金要方》
  28. 鳖甲煎丸《备急千金要方》
  29. 鳖头丸《备急千金要方》
  30. 鳖甲煎丸《金匮悬解》
  31. 鳖症《中医词典》


四兽饮_《时病论歌括新编》_中医内科_【岐黄之术】

四兽饮

四兽饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』疟病胃虚，中夹痰食。

『药物』人参、云苓、白术、炙草、陈皮、制夏、草果、乌梅、姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲饮
  • 当前页：四兽饮
  • 下一页：追疟饮
<<< 返回本书目录
  1. 四时中风方《外台秘要》
  2. 四兽饮【方剂大全】
  3. 四时之刺《类经》
  4. 四顺理中圆【方剂大全】
  5. 四时之变《黄帝内经太素》
  6. 四顺清凉饮【方剂大全】
  7. 四时正脉《史载之方》
  8. 四顺清凉饮子【方剂大全】
  9. 四时贼风邪气大论《针灸甲乙经》
  10. 四顺散《扁鹊心书》
  11. 四时脏脉病有太过不及《类经》
  12. 四顺汤【方剂大全】
  13. 四时用药例《本草纲目》完整版
  14. 四损《广瘟疫论》
  15. 四时用药加减法《内外伤辨》
  16. 四损不可正治《温疫论》
  17. 四时用药法《珍珠囊补遗药性赋》
  18. 四弯风《医宗金鉴》
  19. 四时阴阳外内之应《类经》
  20. 四弯风门主论《疡医大全》
  21. 四时阴阳从之则生逆之则死《类经》
  22. 四维散【方剂大全】
  23. 四时养老通用备疾药法《养老奉亲书》
  24. 四维相代《医学读书记》
  25. 四时望法相参《望诊遵经》
  26. 四维相代，阳气乃竭解《吴医汇讲》
  27. 四时通用男女妇人方《养老奉亲书》
  28. 四味阿胶丸【方剂大全】
  29. 四时调摄-养生余录（上）《古今医统大全》
  30. 四味当归汤【方剂大全】
  1. 四兽饮《时病论歌括新编》
  2. 四时作用气上气下秘法讲论三十六法《针灸神书》
  3. 四兽饮《三因极一病证方论》
  4. 四时中风方四首《外台秘要》
  5. 四兽饮《仁术便览》
  6. 四时之刺《类经》
  7. 四兽饮《瘴疟指南》
  8. 四时之变《黄帝内经太素》
  9. 四顺附子汤《妇人大全良方》
  10. 四时贼风邪气大论《针灸甲乙经》
  11. 四顺理中丸《备急千金要方》
  12. 四时脏脉病有太过不及《类经》
  13. 四顺理中丸《三因极一病证方论》
  14. 四时与五脏《素女经》
  15. 四顺理中丸《太平惠民和剂局方》
  16. 四时用药例《卫生宝鉴》
  17. 四顺清凉饮《冯氏锦囊秘录》
  18. 四时用药加减法《内外伤辨》
  19. 四顺清凉饮《医学心悟》
  20. 四时用药法《珍珠囊补遗药性赋》
  21. 四顺散《外科理例》
  22. 四时阴阳外内之应《类经》
  23. 四顺散《扁鹊心书》
  24. 四时阴阳从之则生逆之则死《类经》
  25. 四顺散《万氏秘传片玉心书》
  26. 四时养老通用备疾药法《养老奉亲书》
  27. 四顺散《明目至宝》
  28. 四时瘟疫统治《奇效简便良方》
  29. 四顺汤《备急千金要方》
  30. 四时望法相参《望诊遵经》
  31. 四顺饮《冯氏锦囊秘录》


追疟饮_《时病论歌括新编》_中医内科_【岐黄之术】

追疟饮

追疟饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』血气未衰，疟发不止者。

『药物』首乌、当归、青皮、陈皮、半夏、甘草。加煨姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四兽饮
  • 当前页：追疟饮
  • 下一页：何人饮
<<< 返回本书目录
  1. 追魂汤【方剂大全】
  2. 追疟饮【方剂大全】
  3. 追魂散【方剂大全】
  4. 追气丸【方剂大全】
  5. 追骨风【中药大全】
  6. 追蚀疮疽肿法《外科精义》
  7. 追风应痛圆【方剂大全】
  8. 追蚀一切疮肿《圣济总录》
  9. 追风丸《仙传外科集验方》
  10. 椎动脉创伤性栓塞【疾病大全】
  11. 追风散【方剂大全】
  12. 椎动脉型颈椎病【疾病大全】
  13. 追风伞【中药大全】
  14. 椎动脉迂曲痉挛【疾病症状】
  15. 追风如圣散【方剂大全】
  16. 椎弓结核【疾病大全】
  17. 追风毒锉散【方剂大全】
  18. 椎管大小变化 【疾病症状】
  19. 追风丹【方剂大全】
  20. 椎管及其内容物《人体解剖学》
  21. 追风【中药主治】
  22. 椎管内脊膜瘤【疾病大全】
  23. 追疔夺命丹【方剂大全】
  24. 椎管内结核瘤【疾病大全】
  25. 追疮散《外科传薪集》
  26. 椎管内结核肉芽肿【疾病大全】
  27. 追虫丸【方剂大全】
  28. 椎管内麻醉《外科学总论》
  29. 撞气阿魏圆【方剂大全】
  30. 椎管内神经鞘瘤【疾病大全】
  1. 追疟饮《时病论歌括新编》
  2. 追魂汤《三因极一病证方论》
  3. 追气丸《妇人大全良方》
  4. 追风应痛丸《太平惠民和剂局方》
  5. 追蚀疮疽肿法《中医词典》
  6. 追风丸《仙传外科集验方》
  7. 追蚀疮疽肿法《外科精义》
  8. 追风散《太平惠民和剂局方》
  9. 追蚀脓蠹《证治准绳·疡医》
  10. 追风散《太平惠民和剂局方》
  11. 追蚀脓法《中医词典》
  12. 追风散《妇人大全良方》
  13. 追蚀一切疮肿《圣济总录》
  14. 追风祛痰丸《仁术便览》
  15. 追虚逐实《中医词典》
  16. 追毒汤《备急千金要方》
  17. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  18. 追毒散《仁术便览》
  19. 椎《中医词典》
  20. 追毒膏《博济方》
  21. 椎顶《中医词典》
  22. 追毒丹《仙传外科集验方》
  23. 椎弓间韧带损伤《中医伤科按摩学》
  24. 追疔夺命汤《仁术便览》
  25. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  26. 追疔夺命汤《仙传外科集验方》
  27. 椎骨的常见变异《人体解剖学》
  28. 追疮散《外科传薪集》
  29. 椎管及其内容物《人体解剖学》
  30. 追虫丸《医学心悟》
  31. 椎管内占位性病变《放射诊断学》


何人饮_《时病论歌括新编》_中医内科_【岐黄之术】

何人饮

何人饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』气血俱虚，久疟不止者。

『药物』首乌、人参、当归、陈皮、煨姜。

『服法』煎服。发作前二、三小时用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追疟饮
  • 当前页：何人饮
  • 下一页：休疟饮
<<< 返回本书目录
  1. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  2. 何人饮【方剂大全】
  3. 何杰金病【疾病大全】
  4. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  5. 合子草【中药大全】
  6. 何时得病《备急千金要方》
  7. 合主表里《伤寒直格》
  8. 何世全寒疝暴发治验《一得集》
  9. 合治汤【方剂大全】
  10. 何首乌《本草纲目》完整版
  11. 合掌消【中药大全】
  12. 何首乌《本草乘雅半偈》
  13. 合掌丸【方剂大全】
  14. 何首乌《本草经解》
  15. 合掌散【方剂大全】
  16. 何首乌《本草思辨录》
  17. 合掌膏【方剂大全】
  18. 何首乌《本草图经》
  19. 合掌丹【方剂大全】
  20. 何首乌《本草新编》
  21. 合掌草【中药大全】
  22. 何首乌《本草易读》
  23. 合阴阳《幼科推拿秘书》
  24. 何首乌《本草择要纲目》
  25. 合阴阳《马王堆简帛》
  26. 何首乌《滇南本草》
  27. 合阴汤【方剂大全】
  28. 何首乌《轩岐救正论》
  29. 合药说《医门补要》
  30. 何首乌《药鉴》
  1. 何人饮《时病论歌括新编》
  2. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  3. 何荣《中医词典》
  4. 何梦瑶《中医词典》
  5. 何若愚《中医词典》
  6. 何孟春《中医词典》
  7. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  8. 何洛英《中医词典》
  9. 何时得病《备急千金要方》
  10. 何琏（1726-1780年）《中医词典》
  11. 何世全寒疝暴发治验《一得集》
  12. 何京《中医词典》
  13. 何世仁（1752-1806年）《中医词典》
  14. 何杰金病《病理学》
  15. 何首乌《本草纲目》
  16. 何继德《中医词典》
  17. 何首乌《雷公炮制药性解》
  18. 何号周天散《冯氏锦囊秘录》
  19. 何首乌《药笼小品》
  20. 何古朴《中医词典》
  21. 何首乌《玉楸药解》
  22. 何风茶《茶饮保健》
  23. 何首乌《中药炮制》
  24. 何汾《中医词典》
  25. 何首乌《本草衍义》
  26. 何大英《中医词典》
  27. 何首乌《本草备要》
  28. 何炳元（1861-1929年）《中医词典》
  29. 何首乌《本草蒙筌》
  30. 何本立《中医词典》
  31. 何首乌《本草易读》


休疟饮_《时病论歌括新编》_中医内科_【岐黄之术】

休疟饮

休疟饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』汗散既多，元气不复，或衰老弱质，久疟不已者。

『药物』人参、白术、当归、首乌、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何人饮
  • 当前页：休疟饮
  • 下一页：一、概述
<<< 返回本书目录
  1. 休克性神经受累【疾病症状】
  2. 休疟饮【方剂大全】
  3. 休克型肺炎【疾病大全】
  4. 休息痢《扁鹊心书》
  5. 休克较久后的肺部病变【疾病症状】
  6. 休息痢《凌临灵方》
  7. 休克的原因和分类《病理生理学》
  8. 休息痢《圣济总录》
  9. 休克的急救《现代院外急救手册》
  10. 休息痢《幼幼新书》
  11. 休克的概念《病理生理学》
  12. 休息痢【中药主治】
  13. 休克的防治原则《病理生理学》
  14. 休息痢【方剂主治】
  15. 休克的病理生理变化《病理生理学》
  16. 休息痢方《外台秘要》
  17. 休克【疾病大全】
  18. 休止期脱发【疾病大全】
  19. 休克【疾病症状】
  20. 修订说明《医学传心录》
  21. 休克《默克家庭诊疗手册》
  22. 修行始事《养生秘旨》
  23. 休克《家庭医学百科-自救互救篇》
  24. 修合条例《本草蒙筌》
  25. 休克《病理生理学》
  26. 修养宜宝精宝气宝神《寿世传真》
  27. 熊脂膏【方剂大全】
  28. 修养宜堤防疾病《寿世传真》
  29. 熊脂【中药大全】
  30. 修养宜行外功《寿世传真》
  1. 休疟饮《时病论歌括新编》
  2. 休克严重程度的临床估计《外科学总论》
  3. 休息痢《时病论歌括新编》
  4. 休克的主要病理生理变化《外科学总论》
  5. 休息痢《中医名词词典》
  6. 休克的原因和分类《病理生理学》
  7. 休息痢《圣济总录》
  8. 休克的急救处理《口腔科学》
  9. 休息痢《时病论歌括新编》
  10. 休克的急救《现代院外急救手册》
  11. 休息痢《中医词典》
  12. 休克的概念《病理生理学》
  13. 休息痢《凌临灵方》
  14. 休克《病理生理学》
  15. 休息痢《幼幼新书》
  16. 休克《家庭医学百科-自救互救篇》
  17. 休息痢《医述》
  18. 休克《默克家庭诊疗手册》
  19. 休息痢《证治准绳·幼科》
  20. 熊脂《本草图经》
  21. 休息痢《时病论》
  22. 熊脂《名医别录》
  23. 休息痢《奇效简便良方》
  24. 熊脂《增广和剂局方药性总论》
  25. 休息痢《扁鹊心书》
  26. 熊脂《本经逢原》
  27. 休息痢方五首《外台秘要》
  28. 熊脂《证类本草》
  29. 休息痢候《诸病源候论》
  30. 熊脂《冯氏锦囊秘录》
  31. 休息痢及疳泻《奇效简便良方》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

土寄四季之末，四时皆有湿气。经谓："秋伤于湿"。盖以大暑至白露，正值湿土司权故也。湿之为病有六，即：伤湿、中湿、冒湿、湿热、寒湿、湿温是也。伤湿有表里之分。表湿，由于居湿涉水，雨露沾衣，从外而受。里湿，由于多食生冷瓜果，湿邪从内而生。中湿，卒然昏倒，形如中风。冒湿，因早晨冒雾露之气或云瘴山岚。湿热，夏末秋初感受为多，他时较少。寒湿，先伤于湿，后伤生冷。湿温，湿酿成温，温未化热，最难速愈，非比寒湿之症辛温可化，湿热之症清利可平也。

『总括』

土寄季末皆有湿，大暑白露湿权司。

湿病有六伤中冒，湿热寒湿湿温是。

伤湿之症分表里：表由居湿雨浸衣，

里由湿伤冷饮过，多食瓜果自内起。

中湿卒倒类中风，冒湿雾露岚瘴气。

湿热多在夏秋交，寒湿伤湿复伤冷。

湿温由湿酿成温，温未化热最难已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休疟饮
  • 当前页：一、概述
  • 下一页：（一）伤湿
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《中医疾病预测》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《时病论歌括新编》
  12. 概述《中医疾病预测》
  13. 概述《外经微言》
  14. 概述《中医疾病预测》
  15. 概述《中医饮食营养学》
  16. 概述《中医疾病预测》
  17. 概述《中华人民共和国药品管理法》释义
  18. 概述《中医疾病预测》
  19. 概述《生理学》
  20. 概述《中医疾病预测》
  21. 概述《生理学》
  22. 概述《中医疾病预测》
  23. 概述《药理学》
  24. 概述《中医疾病预测》
  25. 概述《医用化学》
  26. 概述《中医疾病预测》
  27. 概述《医用化学》
  28. 概述《中医疾病预测》
  29. 概述《病理学》
  30. 概述《中医疾病预测》
  31. 概述《生物化学与分子生物学》


伤湿_《时病论歌括新编》_中医内科_【岐黄之术】

（一）伤湿

（一）伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿有表里之分，伤于表者，因于居湿涉水，雨露沾衣，其湿从外而受，束于肌壳。症见头胀而痛，胸闷，苔白滑，不渴，身重而痛，发热体酸，小便清长，脉浮缓或濡，此皆湿伤于表之症也。治以辛散太阳法去桂枝、豆豉，加苍朴，俾其在表之湿，从微汗而解也。伤于里者，由于多食瓜果茶酒冷饮之物，其湿从内而生，踞于脾脏。症见肌肉隐黄，脘闷不畅，舌苔黄腻，口渴不欲饮水，身体倦怠，微热汗少，小便短赤，脉沉而缓者，此皆湿伤于里之见症也。治以通利州都法，俾其在里之湿，从小便而出也。

『歌括』

伤湿之症表里分，表湿涉水雨露浸，

湿从外受束躯壳，白滑胸痞头胀疼，

口不作渴身重痛，发热身疲溺长清，

浮缓濡小湿伤表，辛散太阳去桂豉，

加苍厚朴微汗解，风以胜湿仿时珍（李时珍曰："凡风药可以胜湿；利小便可以引湿。此为治表里湿邪之大法也。"）。

里湿饮冷过瓜果，湿从内生踞太阴。

舌苔黄腻渴不饮，肌肉隐黄中脘闷，

微热汗少溺短赤，身肢倦怠脉缓沉，

通利州都从溲去，加减之法各本因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤湿
  • 下一页：附：倪松亭治湿总则
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《时病论歌括新编》
  2. 伤湿《时病论歌括新编》
  3. 伤湿《傅青主男科》
  4. 伤生冷果菜《中医词典》
  5. 伤湿《中医词典》
  6. 伤娠《中医词典》
  7. 伤湿《证治准绳·类方》
  8. 伤山《中医词典》
  9. 伤湿《证治准绳·杂病》
  10. 伤乳吐《幼科心法要诀》
  11. 伤湿《医碥》
  12. 伤乳吐《儿科萃精》
  13. 伤湿《医碥》
  14. 伤乳吐《证治准绳·幼科》
  15. 伤湿《推拿抉微》
  16. 伤乳吐《医宗金鉴》
  17. 伤湿《时病论》
  18. 伤乳吐《中医词典》
  19. 伤湿《秘传证治要诀及类方》
  20. 伤乳食泻《幼科心法要诀》
  21. 伤湿《校注医醇剩义》
  22. 伤乳食泻《儿科萃精》
  23. 伤湿《慈幼便览》
  24. 伤乳食泻《医宗金鉴》
  25. 伤湿《伤寒括要》
  26. 伤乳食泻《中医词典》
  27. 伤湿（附痞脾香港脚）《脉症治方》
  28. 伤乳食《中医词典》
  29. 伤湿腹痛《中医词典》
  30. 伤乳《中医词典》
  31. 伤湿咳《中医词典》


倪松亭治湿总则_《时病论歌括新编》_中医内科_【岐黄之术】

附：倪松亭治湿总则

附：倪松亭治湿总则

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿之道非止一端，如湿在皮肤者，宜用麻、桂二术之属以表其汗，亦有羌防白芷之风药以胜之者，譬如清风荐爽（1），湿气自消也。水湿积于肠胃，肚腹肿胀者，宜用遂戟芫牵之属以攻其下，譬如水满沟渠，非导之不去也。寒湿在于肌肉筋骨之间，拘挛作痛或麻木不仁者，宜用姜附丁桂之属以温其经，譬如太阳中天，则湿自干也。湿气在脏腑之内，肌肤之外，微而不甚者，宜用苍术朴夏之属以健脾燥湿，譬如些微之湿，以灰土掺之，则湿自燥也。湿气在于小肠膀胱，或肿或渴，或小便不通，宜用二苓车泽之属以渗利之，譬如水溢沟浍，非疏通其道不达也。均按其病因而分治之。

『歌括』

治湿之道非一式，细察其因辨症治。

皮湿桂麻二术汗，或羌防芷以胜之。

湿积胃肠腹肿胀，遂戟芫牵攻下施。

寒湿肌肉筋骨犯，拘挛作痛麻不知，

姜附丁桂温经用，太阳中天湿自除。

内湿脏腑外肌肤，微而不重朴二术。

湿在膀胱尿涩渴，或肿二苓车泽适。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤湿
  • 当前页：附：倪松亭治湿总则
  • 下一页：（二）中湿
<<< 返回本书目录
  1. 倪少南右颊车浮肿疼痛《孙文垣医案》
  2. 倪五娘子口眼歪斜《孙文垣医案》
  3. 倪少南内人经行如崩头晕《孙文垣医案》
  4. 鲵鱼《本草纲目》完整版
  5. 倪二南内人小水不禁《孙文垣医案》
  6. 拟β肾上腺素能药物《减肥新法与技巧》
  7. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  8. 拟除虫菊类农药中毒【疾病大全】
  9. 泥炭藓【中药大全】
  10. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  11. 泥鳅滑液【中药大全】
  12. 拟定诸方《明医杂着》
  13. 泥鳅粉【方剂大全】
  14. 拟多巴胺类药《药理学》
  15. 泥鳅【中药大全】
  16. 拟进里香【中药大全】
  17. 泥鳅《食物疗法》
  18. 拟囊果芹【中药大全】
  19. 泥鳅《滇南本草》
  20. 拟缺香茶菜【中药大全】
  21. 泥螺-日光性皮炎【疾病大全】
  22. 拟用诸法《时病论歌括新编》
  23. 泥金膏【方剂大全】
  24. 拟用诸法《时病论歌括新编》
  25. 泥胡菜【中药大全】
  26. 拟用诸法《时病论歌括新编》
  27. 尼兹诺夫综合征【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 尼曼－匹克氏病【疾病大全】
  30. 拟用诸法《时病论歌括新编》
  1. 倪松亭治湿总则《时病论歌括新编》
  2. 倪少南右颊车浮肿疼痛《孙文垣医案》
  3. 倪维德《中医词典》
  4. 倪少南内人经行如崩头晕《孙文垣医案》
  5. 倪维德《中医词典》
  6. 倪二南内人小水不禁《孙文垣医案》
  7. 倪五娘子口眼歪斜《孙文垣医案》
  8. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  9. 倪向仁《中医词典》
  10. 泥瘿《中医词典》
  11. 倪向仁《中医词典》
  12. 泥瘿《中医词典》
  13. 倪枝维《中医词典》
  14. 泥丸脂《中医词典》
  15. 倪枝维《中医词典》
  16. 泥丸脂《中医词典》
  17. 倪朱谟《中医词典》
  18. 泥丸宫《中医词典》
  19. 倪朱谟《中医词典》
  20. 泥丸宫《中医词典》
  21. 倪洙龙《中医词典》
  22. 泥丸《中医词典》
  23. 倪洙龙《中医词典》
  24. 泥丸《中医词典》
  25. 倪宗贤《中医词典》
  26. 泥沙入目《奇效简便良方》
  27. 倪宗贤《中医词典》
  28. 泥鳅疽《中医词典》
  29. 鲵鱼《证类本草》
  30. 泥鳅疽《中医词典》
  31. 拟5羟色胺神经递质类药物《减肥新法与技巧》


中湿_《时病论歌括新编》_中医内科_【岐黄之术】

（二）中湿

（二）中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿者，即类中门之湿中也。盖湿为阴邪，发病一般徐缓。今忽中者，必因脾胃素亏之体，宿有痰饮内停，偶被湿气所侵，与痰相持而上冲，令人涎潮壅塞，忽然昏倒，神识昏迷。此与中风之症亦颇相似。但其脉有沉缓、沉细、沉涩之不同，且无口眼喎斜、不仁不用之各异，此即丹溪所谓湿热生痰。感冒之症也。宜以增损胃苓法去猪苓、泽泻、滑石，加苏子、制半夏、远志、菖蒲治之。倘痰阻喉间，声如鼎沸，此为危重之象，可加苏合香冲服，望其有效。

『歌括』

中湿脾胃素亏因，痰饮内留被湿侵。

湿痰相持上冲逆，涎潮壅塞倒神昏。

状如中风无喎斜，肢无不用或不仁。

脉沉或缓细涩异，增损胃（苓）减滑泽苓。

加入苏子半远蒲，喉痰鼎沸苏合增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：倪松亭治湿总则
  • 当前页：（二）中湿
  • 下一页：（三）冒湿
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《时病论歌括新编》
  2. 中湿《育婴家秘》
  3. 中湿《中医词典》
  4. 中湿《时病论歌括新编》
  5. 中湿《伤寒标本心法类萃》
  6. 中湿《医学集成》
  7. 中湿《伤寒捷诀》
  8. 中深半身不收舌难言《医学纲目》
  9. 中湿《医述》
  10. 中商《中医词典》
  11. 中湿《杂病广要》
  12. 中殇《中医词典》
  13. 中湿《证治准绳·类方》
  14. 中砂毒《外科证治全书》
  15. 中湿《证治准绳·杂病》
  16. 中洒《中医词典》
  17. 中湿《寿世保元》
  18. 中肉脯毒《外科证治全书》
  19. 中湿《医碥》
  20. 中人忤《证治准绳·幼科》
  21. 中湿《医碥》
  22. 中人忤《幼幼新书》
  23. 中湿《古今医鉴》
  24. 中热中暑总论《症因脉治》
  25. 中湿《万病回春》
  26. 中热泻《症因脉治》
  27. 中湿《丹溪心法》
  28. 中热条辨八条《六因条辨》
  29. 中湿《急救广生集》
  30. 中热候《诸病源候论》
  31. 中湿《仁术便览》


冒湿_《时病论歌括新编》_中医内科_【岐黄之术】

（三）冒湿

（三）冒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

冒湿之病，得之于晨冒雾露，云瘴山岚，或天阴淫雨，睛后湿蒸。初受其气者，首蒙如裹，遍体不舒，四肢懈怠，脉象濡缓，此邪在表也。宜用宣疏表邪法取其微汗，勿使由表入里。倘或脘中痞闷，微热汗少，小便短赤，是湿邪已入于里也。宣疏之剂又不相宜。宜用通利之方，参照伤湿门治之可也。

『歌括』

冒湿得之雾露晨，瘴岚淫雨及天阴。

初晴湿蒸新感受，首蒙如裹肢懈沉。

遍体不舒脉濡缓，宣疏表湿微汗行。

入里微热而汗少，小便短赤脘中闷。

宣疏之剂不宜用，通利须参伤湿门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）中湿
  • 当前页：（三）冒湿
  • 下一页：（四）湿热
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒湿《时病论歌括新编》
  2. 冒湿《时病论歌括新编》
  3. 冒湿《时病论》
  4. 冒热困乏候《诸病源候论》
  5. 冒暑《时病论歌括新编》
  6. 冒闷歌《伤寒百证歌》
  7. 冒暑《中医名词词典》
  8. 冒家《中医词典》
  9. 冒暑《时病论歌括新编》
  10. 冒家《中医名词词典》
  11. 冒暑《中医词典》
  12. 冒寒《时病论》
  13. 冒暑《时病论》
  14. 冒寒《中医词典》
  15. 冒暑眩晕《中医词典》
  16. 冒寒《时病论歌括新编》
  17. 冒心《中医词典》
  18. 冒寒《时病论歌括新编》
  19. 冒眩《中医词典》
  20. 冒风失音《奇效简便良方》
  21. 冒阳《中医词典》
  22. 冒风《时病论》
  23. 贸药辨假真《冯氏锦囊秘录》
  24. 冒风《中医词典》
  25. 贸药辨真假《经验丹方汇编》
  26. 冒风《时病论歌括新编》
  27. 贸易辨假真《本草蒙筌》
  28. 冒风《时病论歌括新编》
  29. 瑁《冯氏锦囊秘录》
  30. 冒《中医词典》
  31. 貌似古方欺人论《医学源流论》


湿热_《时病论歌括新编》_中医内科_【岐黄之术】

（四）湿热

（四）湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

立秋处暑之令，炎蒸如夏，患者非秋湿即为秋暑。其实秋令之湿热亦必夹有秋暑也。湿热之见症：身热有汗，苔黄而泽，烦渴溺赤，脉来洪数是也。当用通利州都法治之。如大便秘结加瓜蒌、薤白，开其上以润其下。如大便未下，脉形实大有力者，是湿热夹有积滞也。宜本法加元明粉、制熟军治之。

『歌括』

湿热秋令秋暑并，身热有汗苔黄润。

烦渴溺赤脉洪数，通利州都法可遵。

便秘加入瓜蒌薤，开上润下症自轻。

倘便未下脉实力，湿热夹滞加元军。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）冒湿
  • 当前页：（四）湿热
  • 下一页：（五）寒湿
<<< 返回本书目录
  1. 湿气论《医原》
  2. 湿热病《圆运动的古中医学》
  3. 湿气《凌临灵方》
  4. 湿热成痿肺金受邪论《脾胃论》
  5. 湿疟《儿科萃精》
  6. 湿热疮《千金翼方》
  7. 湿门要药《冯氏锦囊秘录》
  8. 湿热带下【中药主治】
  9. 湿门（嗽附）《儒门事亲》
  10. 湿热腹痛《药症忌宜》
  11. 湿门（儿科）《冯氏锦囊秘录》
  12. 湿热感寒疝《医宗金鉴》
  13. 湿门《张氏医通》
  14. 湿热黄疸【中药主治】
  15. 湿门《医方考》
  16. 湿热兼寒疝《儿科萃精》
  17. 湿门《寿世青编》
  18. 湿热痢疾【中药主治】
  19. 湿门《儒门事亲》
  20. 湿热门《儒门事亲》
  21. 湿啰音【疾病症状】
  22. 湿热内蕴【方剂主治】
  23. 湿论《医贯》
  24. 湿热下注【方剂主治】
  25. 湿论《叶选医衡》
  26. 湿热下注证《临证实验录》
  27. 湿咳【疾病症状】
  28. 湿热泄泻【中药主治】
  29. 湿痉或问《温病条辨》
  30. 湿热泻痢【中药主治】
  1. 湿热《时病论歌括新编》
  2. 湿热《时病论歌括新编》
  3. 湿热《中医词典》
  4. 湿气水泻《圆运动的古中医学》
  5. 湿热《证治准绳·幼科》
  6. 湿气呕吐《症因脉治》
  7. 湿热《明医指掌》
  8. 湿气呕吐《中医词典》
  9. 湿热《明医指掌》
  10. 湿气论《医原》
  11. 湿热《明医指掌》
  12. 湿气霍乱《症因脉治》
  13. 湿热《明医指掌》
  14. 湿气霍乱《中医词典》
  15. 湿热《时病论》
  16. 湿气《凌临灵方》
  17. 湿热便血《中医词典》
  18. 湿气《中医词典》
  19. 湿热便血《金匮翼》
  20. 湿癖血箭《中医词典》
  21. 湿热成痿肺金受邪论《脾胃论》
  22. 湿疟《儿科萃精》
  23. 湿热乘肝《正体类要》
  24. 湿疟《时病论》
  25. 湿热疮《千金翼方》
  26. 湿疟《金匮翼》
  27. 湿热发黄《中医词典》
  28. 湿疟《医述》
  29. 湿热腹痛《中医词典》
  30. 湿疟《中医词典》
  31. 湿热腹痛《药症忌宜》


寒湿_《时病论歌括新编》_中医内科_【岐黄之术】

（五）寒湿

（五）寒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿又兼伤寒，名曰寒湿。盖因先伤于湿，又伤生冷也。寒湿之症，头有汗而身无汗，遍身拘急而痛，不能转侧，近之则痛剧，脉缓近迟，小便清白，宜以辛热燥湿法治之，勿使其久酿成温，而成湿温之病，温甚成热而成湿热之病。又勿令变为痰饮，伏而不发，交冬发为咳嗽之病。寒湿之病，患于阳虚体寒者为多，宜用辛热燥湿之法。湿热之症，患于阴虚火体者为多，此法又不可浪用也。慎之慎之。

『歌括』

寒湿伤寒又生冷，拘急难转遍身疼。

头部有汗身无汗，脉缓近迟小便清。

辛热燥湿法可进，勿使久酿成湿温。

温盛成热为湿热，若变痰饮冬咳生。

阳虚寒体辛燥用，阴虚火体慎沾唇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）湿热
  • 当前页：（五）寒湿
  • 下一页：（六）湿温
<<< 返回本书目录
  1. 寒湿《吴鞠通医案》
  2. 寒湿痹痛【中药主治】
  3. 寒湿《温病条辨》
  4. 寒湿煎【方剂大全】
  5. 寒湿《温病条辨》
  6. 寒湿脚气【中药主治】
  7. 寒疝心痛方《外台秘要》
  8. 寒湿气滞《凌临灵方》
  9. 寒疝心腹痛《圣济总录》
  10. 寒湿神应药酒【方剂大全】
  11. 寒疝痛用导气汤《汤头歌诀》
  12. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  13. 寒疝积聚方《外台秘要》
  14. 寒湿相连汤【方剂大全】
  15. 寒疝积聚《圣济总录》
  16. 寒湿泄泻【疾病大全】
  17. 寒疝腹痛方《外台秘要》
  18. 寒湿证《儿科萃精》
  19. 寒疝腹痛【中药主治】
  20. 寒湿证治《三因极一病证方论》
  21. 寒疝不能食方《外台秘要》
  22. 寒湿肿腿《医门补要》
  23. 寒疝【方剂主治】
  24. 寒食散【方剂大全】
  25. 寒疝【中药主治】
  26. 寒食吐《幼科推拿秘书》
  27. 寒疝《杂病广要》
  28. 寒水丹【方剂大全】
  29. 寒疝《医宗金鉴》
  30. 寒水膏【方剂大全】
  1. 寒湿《时病论歌括新编》
  2. 寒湿《中医名词词典》
  3. 寒湿《中医词典》
  4. 寒湿《时病论歌括新编》
  5. 寒湿《吴鞠通医案》
  6. 寒尸候《诸病源候论》
  7. 寒湿《温病条辨》
  8. 寒胜则浮《中医名词词典》
  9. 寒湿《温病条辨》
  10. 寒伤营证《中医词典》
  11. 寒湿《时病论》
  12. 寒伤形，热伤气《中医名词词典》
  13. 寒湿发黄《中医词典》
  14. 寒伤形《中医词典》
  15. 寒湿发黄证十四　太阴十五《伤寒悬解》
  16. 寒伤荣证《中医词典》
  17. 寒湿腹胀《中医词典》
  18. 寒疝亦名水疝《儒门事亲》
  19. 寒湿腹胀《症因脉治》
  20. 寒疝一《金匮悬解》
  21. 寒湿霍乱《中医词典》
  22. 寒疝心痛候《诸病源候论》
  23. 寒湿脚气《中医词典》
  24. 寒疝心痛方三首《外台秘要》
  25. 寒湿困脾《中医词典》
  26. 寒疝心腹痛候《诸病源候论》
  27. 寒湿痢《中医名词词典》
  28. 寒疝心腹痛《圣济总录》
  29. 寒湿痢《中医词典》
  30. 寒疝痛用导气汤《汤头歌诀》
  31. 寒湿痢《症因脉治》


湿温_《时病论歌括新编》_中医内科_【岐黄之术】

（六）湿温

（六）湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏初秋，湿中生热，即暑病之偏于湿者，名曰湿温。考其致病之因，乃由湿邪踞于气分，酝酿成温，尚未化热，不比寒湿之病辛散可瘳，湿热之病清利即解耳。此病脉无定体，或洪或缓，或伏或细，故难以一定之脉可以印证也。其症始恶寒，后但热不寒，汗出胸痞，苔白或黄，渴不引饮，宜用清宣温化法去连翘，加厚朴、豆卷治之。倘头痛无汗，恶寒身重，有邪在表，宜用宣疏表湿法加葛、羌、神曲治之。倘口渴自利，是湿流下焦，宜本法去半夏，加苡仁、泽泻治之。倘有胫冷腹满，是湿邪抑遏阳气，宜用宣阳透伏法去草果、蜀漆，加陈皮、腹皮治之。如寒热似疟，舌苔白滑，是为邪遏膜原，宜用宣透膜原法治之。如或失治，变为神昏谵语，或笑或痉，是为邪逼心包，营分被扰，宜用祛热宣窍法加羚角、钩腾、元参、生地治之。如撮空理线，苔黄起刺，或转黑色，大便不通，此湿热化燥，闭结胃腑，宜用润下救津法以生军代替熟军，加枳壳，望其攻下有力耳。倘苔不起刺又不焦黄，此法又不可乱投也。

『歌括』

湿温夏霜末初症，湿邪盘踞气分成。

酝酿为温未化热，脉无定体难印凭。

开始恶寒后但热，苔白或黄汗痞闷。

口渴不饮清宣化（湿），去翘加朴豆卷行。

头痛无汗寒身重，宣疏表湿羌葛神。

口渴自利湿流下，宣疏去夏加泽仁。

湿遏阳气胫逆冷，腹满宣阳透伏斟。

减去蜀漆与草果，再加腹皮和广陈。

寒热似疟舌滑白，邪遏膜原宣透能。

失治变昏谵痉笑，宣窍加羚钩地参。

撮空理线黄刺黑，化燥腑结便不通。

急以润下救津法，加枳熟军代生军。

倘苔无刺不焦黄，润下救津不可行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）寒湿
  • 当前页：（六）湿温
  • 下一页：（七）秋燥
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《时病论歌括新编》
  2. 湿温《圆运动的古中医学》
  3. 湿温《中医词典》
  4. 湿温《中医名词词典》
  5. 湿温《医医小草》
  6. 湿温《时病论歌括新编》
  7. 湿温《凌临灵方》
  8. 湿旺心痞《伤寒说意》
  9. 湿温《伤寒捷诀》
  10. 湿土郁之病《儒门事亲》
  11. 湿温《医学传灯》
  12. 湿土脾甘夺针《儒门事亲》
  13. 湿温《张聿青医案》
  14. 湿土《医学启源》
  15. 湿温《吴鞠通医案》
  16. 湿痰作痛《证治准绳·疡医》
  17. 湿温《温病条辨》
  18. 湿痰作痛《续名医类案》
  19. 湿温《温病条辨》
  20. 湿痰作痛《正体类要》
  21. 湿温《回春录》
  22. 湿痰腰痛《中医词典》
  23. 湿温《伤寒六书》
  24. 湿痰眩晕《中医词典》
  25. 湿温《时病论》
  26. 湿痰痿《中医词典》
  27. 湿温《温病正宗》
  28. 湿痰嗽《中医词典》
  29. 湿温《温热暑疫全书》
  30. 湿痰流注门主论《疡医大全》
  31. 湿温《伤寒心法要诀》


秋燥_《时病论歌括新编》_中医内科_【岐黄之术】

（七）秋燥

（七）秋燥

  • 上一页
  • 目录
  • 相关
  • 下一页

六气之中，燥金主气，自秋分而至立冬。盖秋燥之气，初客于表，头微痛，畏寒咳嗽，无汗鼻塞，舌苔白薄者，宜用苦温平燥法治之。若热渴有汗，咽喉作痛，是燥之凉气已化为火。宜本法内除去苏、荆、桂、芍，加玄参、牛蒡、象贝治之。如咳嗽 胸痛，痰中兼血，是肺络被燥火所劫。宜用金水相生法去东参、五味加西洋参、旱莲草治之。如诸症一无，惟腹作胀，大便不行，此燥结盘踞于里。宜用松柏通幽法治之。总之，燥气侵表，病在于肺；入里，病在胃肠；其余肝燥、肾燥，血虚枯燥，皆属内伤之病也。

『歌括』

秋燥秋分至立冬，燥金主气肺应从。

初客于表畏寒咳，无汗鼻塞头微疼。

舌苔薄白无热渴，苦温平燥法可遵。

倘热有汗渴咽痛，燥气凉气化火成。

本法去苏荆桂芍，加麦牛蒡贝玄参。

咳嗽 胸痛痰带血，肺络被劫嗽伤阴。

金水相生去东味，加入旱莲西洋参。

诸症一无惟腹胀，燥结盘里便不行。

治宜松柏通幽法，肝肾血燥内伤论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）湿温
  • 当前页：（七）秋燥
  • 下一页：选按
<<< 返回本书目录
  1. 秋燥【疾病大全】
  2. 秋燥辨论《六因条辨》
  3. 秋燥《校注医醇剩义》
  4. 秋燥论《医门法律》
  5. 秋燥《温病条辨》
  6. 秋燥门方《医门法律》
  7. 秋燥《温病条辨》
  8. 秋燥条辨十一条《六因条辨》
  9. 秋燥《温病条辨》
  10. 秋子梨【中药大全】
  11. 秋燥《回春录》
  12. 蚯疽草【中药大全】
  13. 秋疫《儿科萃精》
  14. 蚯蚓《本草纲目》完整版
  15. 秋温外热中寒证《余无言医案》
  16. 蚯蚓《本草崇原》
  17. 秋温兼伏气化热《医学衷中参西录》
  18. 蚯蚓《雷公炮炙论》
  19. 秋温昏谵腹满证《余无言医案》
  20. 蚯蚓《本草纲目》图文版
  21. 秋温恶候叠见证《余无言医案》
  22. 蚯蚓【中药大全】
  23. 秋唐松草【中药大全】
  24. 蚯蚓白糖浸液【方剂大全】
  25. 秋霜散【方剂大全】
  26. 蚯蚓泥《本草纲目》完整版
  27. 秋鼠曲草【中药大全】
  28. 蚯蚓泥《本草纲目》图文版
  29. 秋时用药诸方《养老奉亲书》
  30. 蚯蚓散【方剂大全】
  1. 秋燥《时病论歌括新编》
  2. 秋燥《中医名词词典》
  3. 秋燥《中医词典》
  4. 秋燥《时病论歌括新编》
  5. 秋燥《医述》
  6. 秋月咳嗽《中医词典》
  7. 秋燥《临证指南医案》
  8. 秋应中衡《中医词典》
  9. 秋燥《温病条辨》
  10. 秋应中衡《中医名词词典》
  11. 秋燥《温病条辨》
  12. 秋疫《儿科萃精》
  13. 秋燥《温病条辨》
  14. 秋温外热中寒证《余无言医案》
  15. 秋燥《回春录》
  16. 秋温兼伏气化热《医学衷中参西录》
  17. 秋燥《时病论》
  18. 秋温昏谵腹满证《余无言医案》
  19. 秋燥《校注医醇剩义》
  20. 秋温恶候叠见证《余无言医案》
  21. 秋燥辨论《六因条辨》
  22. 秋温《中医词典》
  23. 秋燥论《医门法律》
  24. 秋为疟《医学纲目》
  25. 秋燥门方《医门法律》
  26. 秋水仙碱《药理学》
  27. 秋燥条辨十一条《六因条辨》
  28. 秋霜散《博济方》
  29. 秋燥证治《温病正宗》
  30. 秋暑（秋凉）《时病论歌括新编》
  31. 秋燥证治论《温病正宗》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："秋伤于湿"。喻嘉言谓："秋伤于燥"。学者屡有争议。雷氏本立秋至白露主气湿土，秋分至霜降主气燥金，前者始于暑气之末，后者终于寒冬之前，既言湿，又言燥，各得其宜。盖取《内经》备化之纪……其令湿，审平之纪……其令燥之义耳。湿之为病，雷氏已分论之，并举倪松亭治湿原则，誉为治湿之纲领。湿病总论言之亦详，谓湿为重浊有形之邪，有从内而生者，有从外而感者，外感者为轻，内生者为重。然其甚也，外感之湿，必渐入于脏腑，内生之湿，必渐传于经络。治则总以理脾清热，利小便为主。在上者宜发汗，在里者宜渗利，里虚宜实脾，挟风宜解肌，阳虚者补火，阴虚者壮水，湿而有热以苦寒燥之，湿而有寒以辛热除之等等。随症应变，此亦治湿之要道也（参阅《中国医学大辞典》湿条）。尚有湿温一症，亦众说纷纭，有言温病复感于湿者；有言湿盛之体，复中于暑，暑湿相搏者；有言长夏初秋湿中生热，暑病之兼于湿者。雷氏则谓湿邪遏于气分，酝酿成温，尚未化热，故以湿温名之。又谓湿温之脉或洪或缓，或细或伏，无一定体例，未足印证，此亦经验之谈。必须验之于舌，结合具体症象而明辨之，庶不致误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）秋燥
  • 当前页：选按
  • 下一页：（一）宣疏表湿法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选按《时病论歌括新编》
  10. 选按《时病论歌括新编》
  11. 选案《医述》
  12. 选按《时病论歌括新编》
  13. 选案《痧疹辑要》
  14. 选按《时病论歌括新编》
  15. 选定检验方法和计算统计量《预防医学》
  16. 选按《时病论歌括新编》
  17. 选饭《中医词典》
  18. 选按《时病论歌括新编》
  19. 选方《重楼玉钥续编》
  20. 选按《时病论歌括新编》
  21. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  22. 选按《时病论歌括新编》
  23. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  24. 璇玑《针灸学》
  25. 选苗《医宗金鉴》
  26. 璇玑《中医词典》
  27. 选苗《幼科种痘心法要旨》
  28. 璇玑《气功外气疗法》
  29. 选奇汤《仁术便览》
  30. 璇玑《针灸大成》
  31. 选奇汤《仁术便览》


宣疏表湿法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）宣疏表湿法

（一）宣疏表湿法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

宣疏表湿首如裹，遍体不舒肢懈堕。

秦艽 防风 苍术草，藿香陈皮姜砂壳。

『药物』

苍术、防风、秦艽、藿香、陈皮、砂仁壳、甘草、加生姜。

『方解』

此治冒湿之法。君以苍术、防、秦，宣疏肌表之湿；臣以藿、陈、砂壳，通畅不舒之气；佐甘草以润燥；使生姜以温湿。肌表疏，表湿去，病自霍然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）宣疏表湿法
  • 下一页：（二）辛热燥湿法
<<< 返回本书目录
  1. 宣清解郁汤【方剂大全】
  2. 宣阳汤《医学衷中参西录》
  3. 宣清导浊汤【方剂大全】
  4. 宣阳汤【方剂大全】
  5. 宣气汤【方剂大全】
  6. 宣营汤【方剂大全】
  7. 宣气散【方剂大全】
  8. 宣郁定痛汤【方剂大全】
  9. 宣脑散【方剂大全】
  10. 宣郁化毒汤【方剂大全】
  11. 宣明五气篇《黄帝内经·素问》
  12. 宣郁通经汤【方剂大全】
  13. 宣明五气论篇《疡医大全》
  14. 宣志汤【方剂大全】
  15. 宣明五气论篇《冯氏锦囊秘录》
  16. 萱草《本草纲目》完整版
  17. 宣明五气《素问悬解》
  18. 萱草《本草乘雅半偈》
  19. 宣明五气《类经》
  20. 萱草《本草图经》
  21. 宣明人参白术散方论《医学读书记》
  22. 萱草《本草择要纲目》
  23. 宣络通痹汤【方剂大全】
  24. 萱草《本草纲目》图文版
  25. 宣解汤《医学衷中参西录》
  26. 萱草【中药大全】
  27. 宣化饮【方剂大全】
  28. 萱草根【中药大全】
  29. 宣风丸《扁鹊心书》
  30. 萱草嫩苗【中药大全】
  1. 宣疏表湿法《时病论歌括新编》
  2. 宣窍导痰法《时病论歌括新编》
  3. 宣通类《医学摘粹》
  4. 宣窍《中医词典》
  5. 宣通水道《中医词典》
  6. 宣气散《仁术便览》
  7. 宣透膜原法《时病论歌括新编》
  8. 宣明五气篇《黄帝内经·素问》
  9. 宣阳汤《医学衷中参西录》
  10. 宣明五气论篇《疡医大全》
  11. 宣阳透伏法《时病论歌括新编》
  12. 宣明五气论篇《冯氏锦囊秘录》
  13. 宣州木瓜《医方考》
  14. 宣明五气《类经》
  15. 宣州木瓜《药性切用》
  16. 宣明五气《素问悬解》
  17. 萱草《本草纲目》
  18. 宣明五气《素问悬解》
  19. 萱草《吴普本草》
  20. 宣明三棱汤《仁术便览》
  21. 萱草《本草衍义》
  22. 宣明人参白术散方论《医学读书记》
  23. 萱草《冯氏锦囊秘录》
  24. 宣明防风散《冯氏锦囊秘录》
  25. 萱草《医学入门》
  26. 宣露《中医词典》
  27. 萱草《本草求真》
  28. 宣可去壅《中医词典》
  29. 萱草《本经逢原》
  30. 宣解汤《医学衷中参西录》
  31. 萱草《本草从新》


辛热燥湿法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）辛热燥湿法

（二）辛热燥湿法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

辛热燥湿寒湿堪，拘急头汗身无汗。

苍术 白芷二活草，干姜 防风草蔻赞。

『药物』

苍术、防风、甘草、羌活、独活、白芷、草豆蔻、干姜。

『方解』

此治寒湿为病，头有汗而身无汗，周身拘急而痛之法。苍、防、甘草即海藏神术散方，治外感寒湿甚为中的。更加二活白芷，透湿于表；草蔻、干姜，燥湿于里。但要注意，阴虚火旺之体，不可浪用，因此方皆辛散温热之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）宣疏表湿法
  • 当前页：（二）辛热燥湿法
  • 下一页：（三）苦温平燥法
<<< 返回本书目录
  1. 辛卯岁图《圣济总录》
  2. 辛润汤【方剂大全】
  3. 辛凉清解饮【方剂大全】
  4. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  5. 辛凉解表【方剂主治】
  6. 辛巳岁图《圣济总录》
  7. 辛黄汤【方剂大全】
  8. 辛未岁图《圣济总录》
  9. 辛亥岁图《圣济总录》
  10. 辛乌散【方剂大全】
  11. 辛梗汤【方剂大全】
  12. 辛香气味宜避《医门补要》
  13. 辛丑岁图《圣济总录》
  14. 辛香散【方剂大全】
  15. 辛参【中药大全】
  16. 辛序《医碥》
  17. 心主手厥阴心包络之脉《经络考》
  18. 辛夷《本草纲目》完整版
  19. 心主三焦经虚实寒热证治《三因极一病证方论》
  20. 辛夷《本草乘雅半偈》
  21. 心主热《医学纲目》
  22. 辛夷《本草崇原》
  23. 心中愦闷【方剂主治】
  24. 辛夷《本草图经》
  25. 心中风《圣济总录》
  26. 辛夷《本草新编》
  27. 心中烦闷【方剂主治】
  28. 辛夷《雷公炮炙论》
  29. 心之经手少阴暑丁火《儒门事亲》
  30. 辛夷《神农本草经百种录》
  1. 辛热燥湿法《时病论歌括新编》
  2. 辛热解表《证治准绳·疡医》
  3. 辛日 丙与辛合《普济方·针灸》
  4. 辛平解表《证治准绳·疡医》
  5. 辛散《中医词典》
  6. 辛卯岁图《圣济总录》
  7. 辛散太阳法《时病论歌括新编》
  8. 辛凉清气《中医词典》
  9. 辛散太阳法《时病论歌括新编》
  10. 辛凉解表法《时病论歌括新编》
  11. 辛生肺《中医词典》
  12. 辛凉解表《证治准绳·疡医》
  13. 辛胜酸《中医词典》
  14. 辛凉解表《中医词典》
  15. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  16. 辛凉解表《中医名词词典》
  17. 辛巳岁图《圣济总录》
  18. 辛苦喉风《喉科指掌》
  19. 辛未岁图《圣济总录》
  20. 辛开苦泄（开泄）《中医名词词典》
  21. 辛温解表《中医名词词典》
  22. 辛开苦泄《中医词典》
  23. 辛温解表《中医词典》
  24. 辛寒生津《中医词典》
  25. 辛温解表《证治准绳·疡医》
  26. 辛寒生津《中医名词词典》
  27. 辛温解表法《时病论歌括新编》
  28. 辛寒清气《中医名词词典》
  29. 辛温平补汤《退思集类方歌注》
  30. 辛亥岁图《圣济总录》
  31. 辛乌散《重楼玉钥》


苦温平燥法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）苦温平燥法

（三）苦温平燥法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

苦温平燥治燥胜，畏寒无汗头微疼。

鼻塞咳嗽前桔芥，桂芍紫苏陈杏仁。

『药物』

杏仁、陈皮、紫苏、荆芥、桂枝、白芍、前胡、桔梗。

『方解』

此治燥气侵表，头微疼，畏寒无汗，鼻塞咳嗽之法。凡感燥之胜气，宜苦温为主。故以陈、杏、苏、荆以解之，加白芍之酸，桂枝之辛，取其"燥淫所胜，平以苦温，佐以酸辛"是也。秋燥之症，每多咳嗽，故佐前、桔以宣其肺，肺得宣畅，则燥气自解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）辛热燥湿法
  • 当前页：（三）苦温平燥法
  • 下一页：（四）松柏通幽法
<<< 返回本书目录
  1. 苦葶苈丸【方剂大全】
  2. 苦笑面容【疾病症状】
  3. 苦葶苈汤【方剂大全】
  4. 苦杏仁【中药大全】
  5. 苦天茄叶【中药大全】
  6. 苦杏仁中毒《家庭医学百科-自救互救篇》
  7. 苦天茄【中药大全】
  8. 苦玄参【中药大全】
  9. 苦糖果【中药大全】
  10. 苦夭【中药大全】
  11. 苦檀子【中药大全】
  12. 苦药散【方剂大全】
  13. 苦檀叶【中药大全】
  14. 苦药子散【方剂大全】
  15. 苦树皮【中药大全】
  16. 苦薏水【方剂大全】
  17. 苦石莲【中药大全】
  18. 苦油木【中药大全】
  19. 苦绳【中药大全】
  20. 苦柚饮【方剂大全】
  21. 苦生叶【中药大全】
  22. 苦远志《滇南本草》
  23. 苦散【方剂大全】
  24. 苦枣《本草纲目》完整版
  25. 苦洒汤【方剂大全】
  26. 苦杖散【方剂大全】
  27. 苦茄散【方剂大全】
  28. 苦蘵【中药大全】
  29. 苦茄【中药大全】
  30. 苦蘵根【中药大全】
  1. 苦温平燥法《时病论歌括新编》
  2. 苦温平燥《中医词典》
  3. 苦温燥湿《中医词典》
  4. 苦温平燥《中医词典》
  5. 苦温燥湿《中医词典》
  6. 苦温平燥《中医名词词典》
  7. 苦杏仁中毒《家庭医学百科-自救互救篇》
  8. 苦荼《千金翼方》
  9. 苦杏仁中毒的急救《现代院外急救手册》
  10. 苦胜辛《中医词典》
  11. 苦薏《得配本草》
  12. 苦胜辛《中医词典》
  13. 苦远志《滇南本草》
  14. 苦生心《中医词典》
  15. 苦竹叶及沥《名医别录》
  16. 苦生心《中医词典》
  17. 库房《针灸大成》
  18. 苦伤气《中医词典》
  19. 库房《中医词典》
  20. 苦伤气《中医词典》
  21. 库房《中医词典》
  22. 苦散《三因极一病证方论》
  23. 库房《针灸学》
  24. 苦荞麦《饮食须知》
  25. 库兴氏综合征的心理障碍《医学心理学》
  26. 苦买菜《饮膳正要》
  27. 裤裆《本草分经》
  28. 苦马菜《滇南本草》
  29. 裤裆灰《本草易读》
  30. 苦龙胆草《滇南本草》
  31. 裤裆汁《冯氏锦囊秘录》


松柏通幽法_《时病论歌括新编》_中医内科_【岐黄之术】

（四）松柏通幽法

（四）松柏通幽法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

松柏通幽燥结症，腹胀便闭松柏仁，

冬葵火麻瓜蒌壳，腹皮薤白桔蜜冲。

『药物』

松子仁、柏子仁、冬葵子、火麻仁、桔梗、瓜蒌壳、薤白、大腹皮，加蜂蜜冲服。

『方解』

此仿五仁丸方。治燥结盘踞于里，腹胀便闭之法。松、柏、葵、麻，皆滑利润肠之品，较硝、黄之推荡为稳妥；桔梗、蒌、薤，为开上润下之药；更佐腹皮宽肠，蜂蜜润燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）苦温平燥法
  • 当前页：（四）松柏通幽法
  • 下一页：桂苓甘露饮
<<< 返回本书目录
  1. 松《本草纲目》图文版
  2. 松笔头【中药大全】
  3. 松《本草纲目》完整版
  4. 松弛性跖痛症【疾病大全】
  5. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  6. 松打七【中药大全】
  7. 嗣孕《笔花医镜》
  8. 松橄榄《滇南本草》
  9. 嗣育门绪论《女科精要》
  10. 松橄榄【中药大全】
  11. 嗣育门绪论《冯氏锦囊秘录》
  12. 松根【中药大全】
  13. 嗣育门汇方《医宗金鉴》
  14. 松根白皮《本草纲目》完整版
  15. 嗣育门汇方《妇科心法要诀》
  16. 松果体《组织学与胚胎学》
  17. 嗣育门《女科经纶》
  18. 松果体钙化移位【疾病症状】
  19. 四总穴歌《针灸聚英》
  20. 松果体瘤【疾病大全】
  21. 四总穴歌《针灸大全》
  22. 松果体其他《生理学》
  23. 四总穴歌《针灸大成》
  24. 松果体区占位病变【疾病症状】
  25. 四总穴《类经图翼》
  26. 松果体细胞瘤【疾病大全】
  27. 四子调中汤【方剂大全】
  28. 松蒿【中药大全】
  29. 四柱散【方剂大全】
  30. 松花《本草纲目》完整版
  1. 松柏通幽法《时病论歌括新编》
  2. 松《名医别录》
  3. 松峰达原饮《时病论歌括新编》
  4. 松《得配本草》
  5. 松浮《疫疹一得》
  6. 松《本草纲目》
  7. 松橄榄《滇南本草》
  8. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  9. 松膏《备急千金要方》
  10. 嗣孕《笔花医镜》
  11. 松膏酒《备急千金要方》
  12. 嗣育门绪论《女科精要》
  13. 松根白皮《千金翼方》
  14. 嗣育门绪论《冯氏锦囊秘录》
  15. 松根酒《饮膳正要》
  16. 嗣育门汇方《妇科心法要诀》
  17. 松果体《生理学》
  18. 嗣育门汇方《医宗金鉴》
  19. 松果体《组织学与胚胎学》
  20. 嗣面候《诸病源候论》
  21. 松花《本草经解》
  22. 四总穴名《针灸易学》
  23. 松花《本草分经》
  24. 四总穴歌《针灸聚英》
  25. 松花《本草分经》
  26. 四总穴歌《针灸大全》
  27. 松花《本草崇原》
  28. 四总穴歌《针灸大成》
  29. 松黄《本草衍义》
  30. 四总穴《类经图翼》
  31. 松黄汤《饮膳正要》


桂苓甘露饮_《时病论歌括新编》_中医内科_【岐黄之术】

桂苓甘露饮

桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』统治湿温湿热。

『药物』茯苓、猪苓、白术、泽泻、肉桂、滑石、石膏、寒水石。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）松柏通幽法
  • 当前页：桂苓甘露饮
  • 下一页：松峰达原饮
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《时病论歌括新编》
  2. 桂苓甘露饮《时病论歌括新编》
  3. 桂苓甘露饮《目经大成》
  4. 桂苓甘露散《儒门事亲》
  5. 桂苓甘露饮《医方考》
  6. 桂苓白术丸《儒门事亲》
  7. 桂苓甘露饮《退思集类方歌注》
  8. 桂苓白术散《仁术便览》
  9. 桂苓甘露饮《退思集类方歌注》
  10. 桂苓白术散《儒门事亲》
  11. 桂苓甘露饮《增订叶评伤暑全书》
  12. 桂林左德序《伤寒杂病论》
  13. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  14. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  15. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  16. 桂浆粥《保健药膳》
  17. 桂苓甘术汤《医宗金鉴》
  18. 桂浆法《是斋百一选方》
  19. 桂苓甘术汤《删补名医方论》
  20. 桂浆《医学入门》
  21. 桂苓甘术汤《医方论》
  22. 桂浆《饮膳正要》
  23. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  24. 桂姜汤《外科全生集》
  25. 桂苓丸《三因极一病证方论》
  26. 桂姜汤《三因极一病证方论》
  27. 桂苓丸《太平惠民和剂局方》
  28. 桂花瘴《古今医案按》
  29. 桂苓丸消暑丸《太平惠民和剂局方》
  30. 桂花汤《太平惠民和剂局方》
  31. 桂麻各半汤类《退思集类方歌注》


松峰达原饮_《时病论歌括新编》_中医内科_【岐黄之术】

松峰达原饮

松峰达原饮

  • 上一页
  • 目录
  • 相关
  • 下一页

又叫达原饮。有知母、黄芩、无黄柏、栀子、茯苓。

『主治』治湿热盘踞膜原。

『药物』槟榔、草果、厚朴、白芍、甘草、黄柏、栀子、茯苓。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘露饮
  • 当前页：松峰达原饮
  • 下一页：苍苓白虎汤
<<< 返回本书目录
  1. 松打七【中药大全】
  2. 松橄榄《滇南本草》
  3. 松弛性跖痛症【疾病大全】
  4. 松橄榄【中药大全】
  5. 松笔头【中药大全】
  6. 松根【中药大全】
  7. 松《本草纲目》图文版
  8. 松根白皮《本草纲目》完整版
  9. 松《本草纲目》完整版
  10. 松果体《组织学与胚胎学》
  11. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  12. 松果体钙化移位【疾病症状】
  13. 嗣孕《笔花医镜》
  14. 松果体瘤【疾病大全】
  15. 嗣育门绪论《女科精要》
  16. 松果体其他《生理学》
  17. 嗣育门绪论《冯氏锦囊秘录》
  18. 松果体区占位病变【疾病症状】
  19. 嗣育门汇方《医宗金鉴》
  20. 松果体细胞瘤【疾病大全】
  21. 嗣育门汇方《妇科心法要诀》
  22. 松蒿【中药大全】
  23. 嗣育门《女科经纶》
  24. 松花《本草纲目》完整版
  25. 四总穴歌《针灸聚英》
  26. 松花《本草崇原》
  27. 四总穴歌《针灸大全》
  28. 松花《本草经解》
  29. 四总穴歌《针灸大成》
  30. 松花【中药大全】
  1. 松峰达原饮《时病论歌括新编》
  2. 松柏通幽法《时病论歌括新编》
  3. 松浮《疫疹一得》
  4. 松《名医别录》
  5. 松橄榄《滇南本草》
  6. 松《得配本草》
  7. 松膏《备急千金要方》
  8. 松《本草纲目》
  9. 松膏酒《备急千金要方》
  10. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  11. 松根白皮《千金翼方》
  12. 嗣孕《笔花医镜》
  13. 松根酒《饮膳正要》
  14. 嗣育门绪论《女科精要》
  15. 松果体《生理学》
  16. 嗣育门绪论《冯氏锦囊秘录》
  17. 松果体《组织学与胚胎学》
  18. 嗣育门汇方《妇科心法要诀》
  19. 松花《本草经解》
  20. 嗣育门汇方《医宗金鉴》
  21. 松花《本草分经》
  22. 嗣面候《诸病源候论》
  23. 松花《本草分经》
  24. 四总穴名《针灸易学》
  25. 松花《本草崇原》
  26. 四总穴歌《针灸聚英》
  27. 松黄《本草衍义》
  28. 四总穴歌《针灸大全》
  29. 松黄汤《饮膳正要》
  30. 四总穴歌《针灸大成》
  31. 松江朱《曹仁伯医案论》


苍苓白虎汤_《时病论歌括新编》_中医内科_【岐黄之术】

苍苓白虎汤

苍苓白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』湿温身重，胸满头痛，妄言多汗，两胫逆冷。

『药物』苍术、茯苓、石膏、知母、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松峰达原饮
  • 当前页：苍苓白虎汤
  • 下一页：三仁汤
<<< 返回本书目录
  1. 苍霖丹【方剂大全】
  2. 苍苓白虎汤【方剂大全】
  3. 苍连丸【方剂大全】
  4. 苍龙摆尾《针灸神书》
  5. 苍连汤【方剂大全】
  6. 苍龙摆尾法《厘正按摩要术》
  7. 苍橘汤【方剂大全】
  8. 苍龙摆尾歌《针灸聚英》
  9. 苍金砂散【方剂大全】
  10. 苍龙丸【方剂大全】
  11. 苍戟丸【方剂大全】
  12. 苍朴二陈汤【方剂大全】
  13. 苍己散【方剂大全】
  14. 苍芩汤【方剂大全】
  15. 苍桂五苓散【方剂大全】
  16. 苍芩丸【方剂大全】
  17. 苍龟丸【方剂大全】
  18. 苍曲樗皮丸【方剂大全】
  19. 苍附五苓散【方剂大全】
  20. 苍莎导痰丸【方剂大全】
  21. 苍附汤【方剂大全】
  22. 苍莎丸【方剂大全】
  23. 苍附六君汤【方剂大全】
  24. 苍山黄堇【中药大全】
  25. 苍附导痰丸【方剂大全】
  26. 苍山冷杉【中药大全】
  27. 苍防五皮饮【方剂大全】
  28. 苍山橐吾【中药大全】
  29. 苍防汤【方剂大全】
  30. 苍芍丸【方剂大全】
  1. 苍苓白虎汤《时病论歌括新编》
  2. 苍龟探穴《中医词典》
  3. 苍龙摆尾《中医词典》
  4. 苍感茶《茶饮保健》
  5. 苍龙摆尾《针灸神书》
  6. 苍耳子粥《医学入门》
  7. 苍龙摆尾法《厘正按摩要术》
  8. 苍耳子粥《保健药膳》
  9. 苍龙摆尾歌《针灸聚英》
  10. 苍耳子绿豆茶《茶饮保健》
  11. 苍麻茶《茶饮保健》
  12. 苍耳子虫《冷庐医话》
  13. 苍朴茶《茶饮保健》
  14. 苍耳子《药性切用》
  15. 苍芍芩茶《茶饮保健》
  16. 苍耳子《本草撮要》
  17. 苍升茶《茶饮保健》
  18. 苍耳子《本草择要纲目》
  19. 苍石《千金翼方》
  20. 苍耳子《本草分经》
  21. 苍石《本草经集注》
  22. 苍耳子《本草便读》
  23. 苍石《新修本草》
  24. 苍耳子《本草崇原》
  25. 苍石《证类本草》
  26. 苍耳子《得配本草》
  27. 苍石《名医别录》
  28. 苍耳子《本草求真》
  29. 苍术《本草纲目》
  30. 苍耳子《医学入门》
  31. 苍术《雷公炮制药性解》


三仁汤_《时病论歌括新编》_中医内科_【岐黄之术】

三仁汤

三仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』湿温胸闷不肌，舌白不渴，午后身热，状若阴暑等。

『药物』杏仁、蔻仁、苡仁、滑石、通草、竹叶、厚朴、制夏。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍苓白虎汤
  • 当前页：三仁汤
  • 下一页：清燥救肺汤
<<< 返回本书目录
  1. 三仁承气汤【方剂大全】
  2. 三仁汤【方剂大全】
  3. 三人篇《形色外诊简摩》
  4. 三仁丸【方剂大全】
  5. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  6. 三仁粥【方剂大全】
  7. 三气饮【方剂大全】
  8. 三肉臛【方剂大全】
  9. 三气门方《医门法律》
  10. 三蕊草【中药大全】
  11. 三气《黄帝内经太素》
  12. 三色堇【中药大全】
  13. 三奇汤【方剂大全】
  14. 三神丸【方剂大全】
  15. 三奇散【方剂大全】
  16. 三神圆【方剂大全】
  17. 三期梅毒【疾病大全】
  18. 三肾丸【方剂大全】
  19. 三七叶【中药大全】
  20. 三升米【中药大全】
  21. 三七伤药片【方剂大全】
  22. 三生萝卜【方剂大全】
  23. 三七藕蛋羹《保健药膳》
  24. 三生丸【方剂大全】
  25. 三七解《医学衷中参西录》
  26. 三生饮《汤头歌诀》
  27. 三七花【中药大全】
  28. 三生饮【方剂大全】
  29. 三七根《本草择要纲目》
  30. 三生止痛汤【方剂大全】
  1. 三仁汤《时病论歌括新编》
  2. 三仁九子丸《备急千金要方》
  3. 三日大疟《外科全生集》
  4. 三仁茶《茶饮保健》
  5. 三日疟《时病论歌括新编》
  6. 三人篇《形色外诊简摩》
  7. 三日疟《时病论歌括新编》
  8. 三取西方庚辛金讲论答问二十二法《针灸神书》
  9. 三日疟《中医词典》
  10. 三取摄之法讲论答问二十七法《针灸神书》
  11. 三日疟《医述》
  12. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  13. 三日疟《时病论》
  14. 三窍的特殊性《思考中医》
  15. 三日疟秘方《华佗神方》
  16. 三气门方《医门法律》
  17. 三色膏《是斋百一选方》
  18. 三气《中医词典》
  19. 三色糯米饭《减肥新法与技巧》
  20. 三气《黄帝内经太素》
  21. 三商《中医词典》
  22. 三奇丸《明目至宝》
  23. 三蛇酒《食物疗法》
  24. 三奇汤《仁术便览》
  25. 三神丹法《是斋百一选方》
  26. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  27. 三神膏《奇方类编》
  28. 三七藕蛋羹《保健药膳》
  29. 三神丸《太平惠民和剂局方》
  30. 三七解《医学衷中参西录》
  31. 三生散《中藏经》


清燥救肺汤_《时病论歌括新编》_中医内科_【岐黄之术】

清燥救肺汤

清燥救肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』治诸气膹郁，诸痿喘呕之因于燥者。

『药物』麦冬、阿胶、杏仁、麻仁、桑叶、枇杷叶、人参、甘草、石膏。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三仁汤
  • 当前页：清燥救肺汤
  • 下一页：杏苏散
<<< 返回本书目录
  1. 清燥《汤头歌诀》
  2. 清燥救肺汤【方剂大全】
  3. 清晕化痰汤【方剂大全】
  4. 清燥汤《脾胃论》
  5. 清郁散【方剂大全】
  6. 清燥汤【方剂大全】
  7. 清郁二陈汤【方剂大全】
  8. 清瘴汤【方剂大全】
  9. 清营拓脉饮【方剂大全】
  10. 清疹汤《医学衷中参西录》
  11. 清营退肿膏【方剂大全】
  12. 清震汤《汤头歌诀》
  13. 清营汤【方剂大全】
  14. 清震汤【方剂大全】
  15. 清营解瘀汤【方剂大全】
  16. 清镇汤【方剂大全】
  17. 清营解毒汤【方剂大全】
  18. 清蒸茶鲫鱼【方剂大全】
  19. 清音丸【方剂大全】
  20. 清蒸虫草白花鸽《保健药膳》
  21. 清音散【方剂大全】
  22. 清蒸蛤士蟆《保健药膳》
  23. 清胰丸【方剂大全】
  24. 清蒸鲤鱼《保健药膳》
  25. 清腰汤【方剂大全】
  26. 清蒸人参鸡《保健药膳》
  27. 清痒汤【方剂大全】
  28. 清蒸人参元鱼《保健药膳》
  29. 清阳汤【方剂大全】
  30. 清蒸山药炉鸭《保健药膳》
  1. 清燥救肺汤《时病论歌括新编》
  2. 清燥救肺《中医词典》
  3. 清燥救肺汤《医宗金鉴》
  4. 清燥《汤头歌诀》
  5. 清燥救肺汤《删补名医方论》
  6. 清燥《中医词典》
  7. 清燥救肺汤《医述》
  8. 清韵汤《是斋百一选方》
  9. 清燥救肺汤《时方歌括》
  10. 清远香《太平惠民和剂局方》
  11. 清燥湿热之剂《金匮翼》
  12. 清源汤《三因极一病证方论》
  13. 清燥汤《正体类要》
  14. 清营透疹《中医词典》
  15. 清燥汤《医宗金鉴》
  16. 清营透疹《中医名词词典》
  17. 清燥汤《删补名医方论》
  18. 清营汤《时病论歌括新编》
  19. 清燥汤《目经大成》
  20. 清营（清营泄热）《中医名词词典》
  21. 清燥汤《外科理例》
  22. 清营《中医词典》
  23. 清燥汤《仁术便览》
  24. 清饮《中医词典》
  25. 清燥汤《脾胃论》
  26. 清液《中医词典》
  27. 清燥汤《医方论》
  28. 清阳汤《脾胃论》
  29. 清者为营《中医词典》
  30. 清阳汤《仁术便览》
  31. 清者温之《中医词典》


杏苏散_《时病论歌括新编》_中医内科_【岐黄之术】

杏苏散

杏苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』燥伤本脏，头微痛恶寒，咳嗽稀痰，鼻塞，脉弦无汗。

『药物』杏仁、苏梗、茯苓、半夏、陈皮、甘草、枳壳、桔梗、前胡，加姜枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥救肺汤
  • 当前页：杏苏散
  • 下一页：滋燥养营汤
<<< 返回本书目录
  1. 杏霜汤【方剂大全】
  2. 杏苏散【方剂大全】
  3. 杏霜汤《保健药膳》
  4. 杏苏饮【方剂大全】
  5. 杏树皮【中药大全】
  6. 杏香兔耳风【中药大全】
  7. 杏树根【中药大全】
  8. 杏叶《本草纲目》完整版
  9. 杏实《本草纲目》完整版
  10. 杏叶【中药大全】
  11. 杏仁粥【方剂大全】
  12. 杏叶防风《滇南本草》
  13. 杏仁粥《保健药膳》
  14. 杏叶防风【中药大全】
  15. 杏仁止咳糖浆【方剂大全】
  16. 杏枝《本草纲目》完整版
  17. 杏仁蒸肉《保健药膳》
  18. 杏枝【中药大全】
  19. 杏仁宣郁汤【方剂大全】
  20. 杏子【中药大全】
  21. 杏仁汤【方剂大全】
  22. 杏子汤【方剂大全】
  23. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  24. 性《养生导引秘籍》
  25. 杏仁蜜膏《保健药膳》
  26. 性保健方药《古代房中秘方》
  27. 杏仁萝卜子丸【方剂大全】
  28. 性变态《医学心理学》
  29. 杏仁龙胆草泡散【方剂大全】
  30. 性变态【疾病大全】
  1. 杏苏散《时病论歌括新编》
  2. 杏霜汤《太平惠民和剂局方》
  3. 杏苏饮《冯氏锦囊秘录》
  4. 杏霜汤《饮膳正要》
  5. 杏酥散《普济本事方》
  6. 杏霜汤《食物疗法》
  7. 杏桃茶《茶饮保健》
  8. 杏霜汤《保健药膳》
  9. 杏细茶《茶饮保健》
  10. 杏实《本草衍义》
  11. 杏叶草《证类本草》
  12. 杏仁粥《医学入门》
  13. 杏叶防风《滇南本草》
  14. 杏仁粥《保健药膳》
  15. 杏子《吴普本草》
  16. 杏仁中毒《中医词典》
  17. 杏子《饮食须知》
  18. 杏仁蒸肉《食物疗法》
  19. 杏子茶《茶饮保健》
  20. 杏仁蒸肉《保健药膳》
  21. 杏子丹秘方（华佗杏子丹）《华佗神方》
  22. 杏仁饮子《备急千金要方》
  23. 杏子散《妇人大全良方》
  24. 杏仁丸《博济方》
  25. 杏子汤《圆运动的古中医学》
  26. 杏仁丸《妇人大全良方》
  27. 杏子汤《三因极一病证方论》
  28. 杏仁丸《备急千金要方》
  29. 杏子汤《太平惠民和剂局方》
  30. 杏仁汤《备急千金要方》
  31. 杏子汤方《医宗金鉴》


滋燥养营汤_《时病论歌括新编》_中医内科_【岐黄之术】

滋燥养营汤

滋燥养营汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』火灼肺金，血虚外燥，皮肤皱揭，筋急爪枯或便秘等。

『药物』当归、黄芩、生地、熟地、白芍、甘草、秦艽、防风。

『服法』煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏苏散
  • 当前页：滋燥养营汤
  • 下一页：金匮肾着汤
<<< 返回本书目录
  1. 滋燥养荣汤【方剂大全】
  2. 滋燥饮【方剂大全】
  3. 滋燥养荣《汤头歌诀》
  4. 髭发《经络考》
  5. 滋阴之剂《原机启微》
  6. 髭发《张氏医通》
  7. 滋阴抑火汤【方剂大全】
  8. 髭发《证治准绳·类方》
  9. 滋阴养血茶《茶饮保健》
  10. 髭发《证治准绳·杂病》
  11. 滋阴养血【方剂主治】
  12. 髭发门《古今医统大全》
  13. 滋阴养血【中药主治】
  14. 髭发门《张氏医通》
  15. 滋阴宣解汤《医学衷中参西录》
  16. 髭须《本草纲目》完整版
  17. 滋阴息风汤【方剂大全】
  18. 髭须门主论《疡医大全》
  19. 滋阴汤【方剂大全】
  20. 髭须望法提纲《望诊遵经》
  21. 滋阴润燥汤【方剂大全】
  22. 鲻鱼《本草纲目》完整版
  23. 滋阴润燥【中药主治】
  24. 鲻鱼【中药大全】
  25. 滋阴润肺【中药主治】
  26. 子《本草图经》
  27. 滋阴清燥汤【方剂大全】
  28. 子《滇南本草》
  29. 滋阴清燥汤《医学衷中参西录》
  30. 子初发表主方《麻疹阐注》
  1. 滋燥养营汤《时病论歌括新编》
  2. 滋燥养荣汤《医方论》
  3. 髭（zī，音资）《中医词典》
  4. 滋燥养荣《汤头歌诀》
  5. 髭疔《中医词典》
  6. 滋饮《医学衷中参西录》
  7. 髭发《中医词典》
  8. 滋阴之剂《原机启微》
  9. 髭发《经络考》
  10. 滋阴药《中药学》
  11. 髭发《张氏医通》
  12. 滋阴宣解汤《医学衷中参西录》
  13. 髭发《证治准绳·类方》
  14. 滋阴消痹汤《重订囊秘喉书》
  15. 髭发《证治准绳·杂病》
  16. 滋阴熄风《中医词典》
  17. 髭发门《张氏医通》
  18. 滋阴熄风《中医名词词典》
  19. 髭须门主方《疡医大全》
  20. 滋阴疏肝《中医词典》
  21. 髭须门主论《疡医大全》
  22. 滋阴肾气丸《冯氏锦囊秘录》
  23. 髭须望法提纲《望诊遵经》
  24. 滋阴润燥《中医词典》
  25. 鲻鱼《证类本草》
  26. 滋阴清燥汤《医学衷中参西录》
  27. 鲻鱼《本草从新》
  28. 滋阴清胃汤《医学衷中参西录》
  29. 鲻鱼《得配本草》
  30. 滋阴平肝潜阳《中医词典》
  31. 鲻鱼《本草分经》


金匮肾着汤_《时病论歌括新编》_中医内科_【岐黄之术】

金匮肾着汤

金匮肾着汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤湿身重，腹痛腰冷。

『药物』干姜、茯苓、白术、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋燥养营汤
  • 当前页：金匮肾着汤
  • 下一页：羌活胜湿汤
<<< 返回本书目录
  1. 金匮肾气丸论《侣山堂类辩》
  2. 金匮丸【方剂大全】
  3. 金匮解（方附本条）《胎产心法》
  4. 金匮要略存疑《医宗金鉴》
  5. 金匮方解篇导言《圆运动的古中医学》
  6. 金匮要略方论序《金匮要略方论》
  7. 金匮丹【方剂大全】
  8. 金匮要略方论原序《金匮悬解》
  9. 金葵散【方剂大全】
  10. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  11. 金科猪肚丸【方剂大全】
  12. 金匮银屑镇心丸【方剂大全】
  13. 金橘叶【中药大全】
  14. 金匮玉函要略方论序《金匮玉函要略辑义》
  15. 金橘散【方剂大全】
  16. 金匮玉函要略综概《金匮玉函要略辑义》
  17. 金橘露【中药大全】
  18. 金匮真言论《素问悬解》
  19. 金橘核【中药大全】
  20. 金匮真言论篇《冯氏锦囊秘录》
  21. 金橘根【中药大全】
  22. 金匮真言论篇《黄帝内经·素问》
  23. 金橘【中药大全】
  24. 金匮真言论篇《疡医大全》
  25. 金橘《本草纲目》图文版
  26. 金匮枳术汤《张氏医通》
  27. 金橘《本草纲目》完整版
  28. 金兰【中药大全】
  29. 金镜录辨舌黑治法《古今医彻》
  30. 金老梅根【中药大全】
  1. 金匮肾着汤《时病论歌括新编》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮要略方论序《金匮要略方论》
  4. 金匮肾气丸方《临症验舌法》
  5. 金匮要略方论原序《金匮悬解》
  6. 金匮肾气丸《瘴疟指南》
  7. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  8. 金匮肾气丸《奇方类编》
  9. 金匮玉函要略方论序《金匮玉函要略辑义》
  10. 金匮肾气丸《医学心悟》
  11. 金匮玉函要略综概《金匮玉函要略辑义》
  12. 金匮肾气丸《目经大成》
  13. 金匮真言论《素问悬解》
  14. 金匮肾气丸《冯氏锦囊秘录》
  15. 金匮真言论《素问悬解》
  16. 金匮肾气丸《冯氏锦囊秘录》
  17. 金匮真言论篇《黄帝内经·素问》
  18. 金匮解（方附本条）《胎产心法》
  19. 金匮真言论篇《冯氏锦囊秘录》
  20. 金匮方一十九首《女科要旨》
  21. 金匮真言论篇《疡医大全》
  22. 金匮方论一十一首《女科要旨》
  23. 金匮枳术汤《医宗金鉴》
  24. 金匮方解篇导言《圆运动的古中医学》
  25. 金匮枳术汤《删补名医方论》
  26. 金匮方八首时方九首《女科要旨》
  27. 金匮枳术汤《张氏医通》
  28. 金孔贤《中医词典》
  29. 金癞《中医词典》
  30. 金钧（1657-1746年）《中医词典》
  31. 金癞《解围元薮》


羌活胜湿汤_《时病论歌括新编》_中医内科_【岐黄之术】

羌活胜湿汤

羌活胜湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』湿气在表，头痛头重，或腰脊得痛，或一身尽痛，微热昏倦等。

『药物』羌活、独法、川芎、藁本、蔓荆子、防风、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾着汤
  • 当前页：羌活胜湿汤
  • 下一页：平胃散
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《时病论歌括新编》
  2. 羌活胜湿《汤头歌诀》
  3. 羌活胜湿汤《内外伤辨》
  4. 羌活胜风汤《眼科秘诀》
  5. 羌活胜湿汤《冯氏锦囊秘录》
  6. 羌活升麻汤《增订叶评伤暑全书》
  7. 羌活胜湿汤《目经大成》
  8. 羌活散（加味羌活散）《万氏秘传片玉心书》
  9. 羌活胜湿汤《医方考》
  10. 羌活散《普济本事方》
  11. 羌活胜湿汤《外科理例》
  12. 羌活散《博济方》
  13. 羌活胜湿汤《仁术便览》
  14. 羌活散《苏沈良方》
  15. 羌活胜湿汤《脾胃论》
  16. 羌活散《明目至宝》
  17. 羌活胜湿汤《医方论》
  18. 羌活散《明目至宝》
  19. 羌活石膏茶《茶饮保健》
  20. 羌活散《明目至宝》
  21. 羌活汤《备急千金要方》
  22. 羌活散《太平惠民和剂局方》
  23. 羌活汤《正体类要》
  24. 羌活散《三因极一病证方论》
  25. 羌活汤《冯氏锦囊秘录》
  26. 羌活散《三因极一病证方论》
  27. 羌活汤《仁术便览》
  28. 羌活散《三因极一病证方论》
  29. 羌活香薷茶《茶饮保健》
  30. 羌活散《妇人大全良方》
  31. 羌活续断汤《仁术便览》


平胃散_《时病论歌括新编》_中医内科_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』湿淫于内，脾胃不能克制者。

『药物』苍术、陈皮、厚朴、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤
  • 当前页：平胃散
  • 下一页：蜜煎导法
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《时病论歌括新编》
  2. 平胃茶《茶饮保健》
  3. 平胃散《医宗金鉴》
  4. 平胃《瘴疟指南》
  5. 平胃散《删补名医方论》
  6. 平望陆《曹仁伯医案论》
  7. 平胃散《医述》
  8. 平推法《中医词典》
  9. 平胃散《三因极一病证方论》
  10. 平素脉体《医述》
  11. 平胃散《太平惠民和剂局方》
  12. 平水气黄汗气分脉证《脉经》
  13. 平胃散《儒门事亲》
  14. 平时念头《达摩洗髓易筋经》
  15. 平胃散《目经大成》
  16. 平湿脉证《脉经》
  17. 平胃散《医方考》
  18. 平肾脉《中医词典》
  19. 平胃散《仁术便览》
  20. 平散《本草求真》
  21. 平胃散《仁术便览》
  22. 平三关阴阳二十四气脉《脉经》
  23. 平胃散《万氏秘传片玉心书》
  24. 平三关病候并治宜《脉经》
  25. 平胃散《医方论》
  26. 平妊娠胎动血分水分吐下腹痛证《脉经》
  27. 平胃散《汤头歌诀》
  28. 平妊娠分别男女将产诸证《脉经》
  29. 平胃散《瘴疟指南》
  30. 平人止脉《古今医统大全》
  31. 平胃散《时方歌括》


蜜煎导法_《时病论歌括新编》_中医内科_【岐黄之术】

蜜煎导法

蜜煎导法

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』阳明症，自汗，小便利，大便秘结等。

『药物』蜂蜜。

『服法』微火热，勿令焦，捻作挺子，糁皂角末，插谷道中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：蜜煎导法
  • 下一页：除湿汤
<<< 返回本书目录
  1. 蜜煎【方剂大全】
  2. 蜜煎导法方《伤寒寻源》
  3. 蜜环菌【中药大全】
  4. 蜜煎导法通大便，《汤头歌诀》
  5. 蜜柑草【中药大全】
  6. 蜜饯百合【方剂大全】
  7. 蜜蜂子【中药大全】
  8. 蜜饯萝卜【方剂大全】
  9. 蜜蜂房【中药大全】
  10. 蜜饯山楂【方剂大全】
  11. 蜜蜂《本草纲目》图文版
  12. 蜜蜡《本草纲目》完整版
  13. 蜜蜂《本草纲目》完整版
  14. 蜜蜡《本草乘雅半偈》
  15. 蜜《药征续编》
  16. 蜜蜡《本草崇原》
  17. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  18. 蜜蜡《证类本草》
  19. 嘧啶5′-核苷酸缺乏症【疾病大全】
  20. 蜜蜡《本草纲目》图文版
  21. 密枝问荆【中药大全】
  22. 蜜蜡【中药大全】
  23. 密褶红菇【中药大全】
  24. 蜜栗子《本草纲目》完整版
  25. 密斋治法大略括《麻科活人全书》
  26. 蜜栗子《本草纲目》图文版
  27. 密叶天胡荽【中药大全】
  28. 蜜蒙花《本草图经》
  29. 密叶绢藓【中药大全】
  30. 蜜酥煎【方剂大全】
  1. 蜜煎导法《时病论歌括新编》
  2. 蜜煎导法《中医名词词典》
  3. 蜜煎导法《中医词典》
  4. 蜜煎《备急千金要方》
  5. 蜜煎导法《重订囊秘喉书》
  6. 蜜附子《三因极一病证方论》
  7. 蜜煎导法《冯氏锦囊秘录》
  8. 蜜附汤《三因极一病证方论》
  9. 蜜煎导法《医方考》
  10. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  11. 蜜煎导法《仁术便览》
  12. 蜜蜂《本草纲目》
  13. 蜜煎导法《医方论》
  14. 蜜兑法《三因极一病证方论》
  15. 蜜煎导法方《伤寒寻源》
  16. 蜜兑法《妇人大全良方》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜导法《瘴疟指南》
  19. 蜜煎导方《伤寒杂病论》
  20. 蜜胆导法《目经大成》
  21. 蜜煎导方《圆运动的古中医学》
  22. 蜜葱猪胆汤《医林改错》
  23. 蜜煎导方《医宗金鉴》
  24. 蜜〈微温〉《食疗本草》
  25. 蜜煎导方《伤寒论》
  26. 蜜《药征续编》
  27. 蜜煎导证七　阳明二十六《伤寒悬解》
  28. 蜜《本草求真》
  29. 蜜煎方《伤寒括要》
  30. 蜜《汤液本草》
  31. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》


除湿汤_《时病论歌括新编》_中医内科_【岐黄之术】

除湿汤

除湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤湿腹痛，身重足软，大便溏泻。

『药物』苍术、陈皮、茯苓、制半夏、厚朴、甘草。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导法
  • 当前页：除湿汤
  • 下一页：一、概述
<<< 返回本书目录
  1. 除湿四物汤【方剂大全】
  2. 除湿汤【方剂大全】
  3. 除湿散风汤【方剂大全】
  4. 除湿通络【中药主治】
  5. 除湿散【方剂大全】
  6. 除湿丸【方剂大全】
  7. 除湿热【方剂主治】
  8. 除湿胃苓汤【方剂大全】
  9. 除湿热【中药主治】
  10. 除湿消毒饮【方剂大全】
  11. 除湿去瘴汤【方剂大全】
  12. 除湿消风饮【方剂大全】
  13. 除湿清热散【方剂大全】
  14. 除湿消胀汤【方剂大全】
  15. 除湿清痢饮【方剂大全】
  16. 除湿消肿【中药主治】
  17. 除湿清火汤【方剂大全】
  18. 除湿巡经丸【方剂大全】
  19. 除湿羌活汤【方剂大全】
  20. 除湿压热饮【方剂大全】
  21. 除湿木瓜汤【方剂大全】
  22. 除湿养荣汤【方剂大全】
  23. 除湿利水茶《茶饮保健》
  24. 除湿益气丸【方剂大全】
  25. 除湿利尿【中药主治】
  26. 除湿饮【方剂大全】
  27. 除湿蠲痛汤【方剂大全】
  28. 除湿止痛【中药主治】
  29. 除湿蠲痹汤【方剂大全】
  30. 除湿逐丹汤【方剂大全】
  1. 除湿汤《时病论歌括新编》
  2. 除湿散《内外伤辨》
  3. 除湿汤《冯氏锦囊秘录》
  4. 除湿和血汤《外科理例》
  5. 除湿汤《三因极一病证方论》
  6. 除湿丹《儒门事亲》
  7. 除湿汤《是斋百一选方》
  8. 除湿《证治准绳·幼科》
  9. 除湿益气丸《内外伤辨》
  10. 除上述三类药物外，还有其他钙拮抗药《药理学》
  11. 除湿之剂《金匮翼》
  12. 除肉《明目至宝》
  13. 除胎毒（幼幼汇集 上）《古今医统大全》
  14. 除热结肠丸《备急千金要方》
  15. 除头虱秘方（华佗除头虱）《华佗神方》
  16. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  17. 除瘟方《松峰说疫》
  18. 除去痛牙秘方《华佗神方》
  19. 除瘟救苦丹《奇方类编》
  20. 除疟《奇效简便良方》
  21. 除妖魅鬼魇门主论《疡医大全》
  22. 除漏《奇效简便良方》
  23. 除翳散《明目至宝》
  24. 除客噫无休《丹溪手镜》
  25. 除中《中医名词词典》
  26. 除疾《褚氏遗书》
  27. 除中《中医词典》
  28. 除极化型肌松药《药理学》
  29. 除中《伤寒捷诀》
  30. 除昏《明目至宝》
  31. 除中《医学纲目》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

六气之中，湿气在秋。经谓："秋伤于湿"。盖湿土之气，内应乎脾，脾土受湿，不司运化，内湿酿成痰饮，上袭于肺，而成咳嗽者，名曰痰嗽。治宜理脾为主，渗湿为佐。如由秋末伤燥，至冬燥气内侵乎肺，肺失清降而作咳者，名曰干咳。治宜理肺为主，润肺为佐。此皆秋令之伏气而发于冬。至于风寒暑热皆令咳嗽，已分别于各章阐术矣。

『总括』

湿土之气内应脾，脾土受温运化低。

初秋伤湿不及发，久酿成痰上袭肺，

湿为痰嗽燥干咳，症各有因须分类。

痰嗽理脾佐渗湿，干咳理肺润燥配。

此皆伏气入冬发，风寒暑热咳另汇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除湿汤
  • 当前页：一、概述
  • 下一页：（一）痰嗽
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《时病论歌括新编》
  8. 概述《中医疾病预测》
  9. 概述《时病论歌括新编》
  10. 概述《中医疾病预测》
  11. 概述《外经微言》
  12. 概述《中医疾病预测》
  13. 概述《中医饮食营养学》
  14. 概述《中医疾病预测》
  15. 概述《中华人民共和国药品管理法》释义
  16. 概述《中医疾病预测》
  17. 概述《生理学》
  18. 概述《中医疾病预测》
  19. 概述《生理学》
  20. 概述《中医疾病预测》
  21. 概述《药理学》
  22. 概述《中医疾病预测》
  23. 概述《医用化学》
  24. 概述《中医疾病预测》
  25. 概述《医用化学》
  26. 概述《中医疾病预测》
  27. 概述《病理学》
  28. 概述《中医疾病预测》
  29. 概述《生物化学与分子生物学》
  30. 概述《中医疾病预测》
  31. 概述《生物化学与分子生物学》


痰嗽_《时病论歌括新编》_中医内科_【岐黄之术】

（一）痰嗽

（一）痰嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由立秋以后秋分以前，先伤于湿，湿气内踞于脾，酿久成痰，痰袭于肺，气分壅塞，节制无权，来冬稍感寒气，初客皮毛，渐入于肺，肺气上逆，则潜伏之湿痰，随气而逆，遂成痰嗽之病。脉弦滑或微紧，舌苔白润，胸次不舒，痰白而稀，口不作渴，此皆秋湿伏气之症也。治当理脾为主，渗湿化痰为佐，宜以加味二陈丸治之。如有感寒发热者，加苏梗、前胡；气喘加旋覆、苏子。随症损益。

『歌括』

秋分之先前伤湿，湿痰袭肺痰嗽成。

气分壅塞失节治，入冬感寒客肺经。

潜伏湿痰随气逆，弦滑微紧苔白润。

痰稀胸闷口不渴，此皆秋湿伏气症。

治脾为主佐渗化，加味二陈法可循。

倘有寒热前苏梗，气喘旋覆苏子增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）痰嗽
  • 下一页：（二）干咳
<<< 返回本书目录
  1. 痰嗽《幼幼新书》
  2. 痰嗽【方剂主治】
  3. 痰嗽《急救良方》
  4. 痰嗽喘急《扁鹊神应针灸玉龙经》
  5. 痰嗽《古今医鉴》
  6. 痰嗽门《傅青主男科》
  7. 痰实《幼幼新书》
  8. 痰嗽门《奇方类编》
  9. 痰湿体质【疾病症状】
  10. 痰唾稠粘【方剂主治】
  11. 痰湿痰气《张聿青医案》
  12. 痰涎《普济方·针灸》
  13. 痰盛眼症《眼科阐微》
  14. 痰涎《幼科释谜》
  15. 痰热咳嗽【中药主治】
  16. 痰涎《幼幼新书》
  17. 痰热喉辨方《喉科秘诀》
  18. 痰涎《杂病广要》
  19. 痰气污血论《女科折衷纂要》
  20. 痰涎《证治准绳·幼科》
  21. 痰气俱安汤【方剂大全】
  22. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  23. 痰癖《圣济总录》
  24. 痰涎并多【方剂主治】
  25. 痰呕证治《三因极一病证方论》
  26. 痰涎不利【方剂主治】
  27. 痰疟《圣济总录》
  28. 痰涎血属于脾脏《医学传心录》
  29. 痰黏稠或脓性可有腥臭味【疾病症状】
  30. 痰涎壅塞【方剂主治】
  1. 痰嗽《时病论歌括新编》
  2. 痰嗽《时病论歌括新编》
  3. 痰嗽《傅青主男科》
  4. 痰实壅闷《中医词典》
  5. 痰嗽《中医词典》
  6. 痰实疟候《诸病源候论》
  7. 痰嗽《幼幼新书》
  8. 痰实肺闭《金匮翼》
  9. 痰嗽《古今医鉴》
  10. 痰实《证治准绳·幼科》
  11. 痰嗽《明医指掌》
  12. 痰实《幼幼新书》
  13. 痰嗽《时病论》
  14. 痰实《千金翼方》
  15. 痰嗽《急救良方》
  16. 痰湿阻肺《中医词典》
  17. 痰嗽喘急《扁鹊神应针灸玉龙经》
  18. 痰湿阻肺《中医名词词典》
  19. 痰嗽吐血《奇效简便良方》
  20. 痰湿月经过少《中医词典》
  21. 痰胎《中医词典》
  22. 痰湿头痛《中医词典》
  23. 痰痛《明医指掌》
  24. 痰湿痰气《张聿青医案》
  25. 痰痛 食积痛《明医指掌》
  26. 痰湿带下《中医词典》
  27. 痰稀白《中医词典》
  28. 痰湿不孕《中医词典》
  29. 痰涎《幼幼新书》
  30. 痰盛眼症《眼科阐微》
  31. 痰涎《杂病广要》


干咳_《时病论歌括新编》_中医内科_【岐黄之术】

（二）干咳

（二）干咳

  • 上一页
  • 目录
  • 相关
  • 下一页

此因秋分之后，先伤乎燥，燥气侵肺，当时未发，至交闭藏之令乃发，斯为金寒水冷之咳也，名曰干咳。其症咳逆乏痰，即有痰亦清稀而少，喉痒咳甚，胸胁引疼，脉沉而劲，苔薄白少津，当用温润辛金法治之。如胸胁痛者，加旋覆、橘络；咳逆艰难者，加松子、款冬。如剧咳震动血络，喉痛吐红，脉转沉滑或沉数者，此燥气已化为火也，当用清金宁络法治之。

『歌括』

干咳咳逆秋分后，先伤乎燥肺受侵。

当时未发闭藏发，金寒水冷干咳成。

咳逆乏痰清稀少，喉痒咳甚胸胁疼。

脉沉而劲苔薄白，温润辛金法甚明。

胸胁痛加旋橘络，痰艰松子与款冬。

剧咳吐血燥化火，沉数清金宁络充。

气短咽干甚有汗，金水相生莫因循。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）痰嗽
  • 当前页：（二）干咳
  • 下一页：选按
<<< 返回本书目录
  1. 干咳【疾病症状】
  2. 干咳嗽论《理虚元鉴》
  3. 干咳《医学妙谛》
  4. 干枯《痘疹心法要诀》
  5. 干坎艮入虎口穴法《推拿抉微》
  6. 干枯《医宗金鉴》
  7. 干蕨鸡【中药大全】
  8. 干蓝散【方剂大全】
  9. 干姜煮散【方剂大全】
  10. 干蓝汤【方剂大全】
  11. 干姜茱萸汤【方剂大全】
  12. 干酪性鼻炎【疾病大全】
  13. 干姜粥【方剂大全】
  14. 干荔枝汤【方剂大全】
  15. 干姜粥《保健药膳》
  16. 干啰音【疾病症状】
  17. 干姜饮【方剂大全】
  18. 干木瓜汤【方剂大全】
  19. 干姜芎䓖丸【方剂大全】
  20. 干木瓜丸【方剂大全】
  21. 干姜五味甘草汤【方剂大全】
  22. 干脓散【方剂大全】
  23. 干姜丸【方剂大全】
  24. 干呕《经验麻科》
  25. 干姜汤【方剂大全】
  26. 干呕《伤寒捷诀》
  27. 干姜四物汤【方剂大全】
  28. 干呕《伤寒括要》
  29. 干姜双黄汤【方剂大全】
  30. 干呕《伤寒六书》
  1. 干咳《时病论歌括新编》
  2. 干咳《时病论歌括新编》
  3. 干咳《中医词典》
  4. 干坎艮入虎口穴法《推拿抉微》
  5. 干咳《时病论》
  6. 干疽《中医词典》
  7. 干咳《医学妙谛》
  8. 干疽《中医名词词典》
  9. 干咳（干咳）《中医名词词典》
  10. 干疥候《诸病源候论》
  11. 干咳秘方《华佗神方》
  12. 干疥《中医词典》
  13. 干咳嗽《中医词典》
  14. 干脚气《中医词典》
  15. 干咳嗽《医学纲目》
  16. 干浆《中医词典》
  17. 干咳嗽论《理虚元鉴》
  18. 干姜粥《医学入门》
  19. 干枯《医宗金鉴》
  20. 干姜粥《保健药膳》
  21. 干枯《痘疹心法要诀》
  22. 干姜炙草汤《圆运动的古中医学》
  23. 干廓《中医词典》
  24. 干姜丸《普济本事方》
  25. 干木瓜汤《是斋百一选方》
  26. 干姜丸《普济本事方》
  27. 干脓散《妇人大全良方》
  28. 干姜丸《备急千金要方》
  29. 干呕《圣济总录》
  30. 干姜汤《备急千金要方》
  31. 干呕《医林改错》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

本篇所举咳嗽，一为伤于初秋之湿，湿气内踞于脾，脾失运化，湿酿为痰，上袭于肺而成痰嗽；一为伤于秋末之燥，燥气伤肺，当时未发，至冬令金寒水冷发为干咳，二者皆伏气为患也。然而致咳之因，非止一端。《黄帝内经素问·欬论篇》："五脏 六腑皆令人欬，非独肺也。"又曰："春夏秋冬六淫之邪均可致欬。"综观发病之由，不外外感、内伤两大途径。风寒暑湿之感于外者，必自皮毛而入，皮毛为肺之合，故先入于肺，久则传递于五脏；七情饥饱之伤于内者，阴损于下则火亢于上，肺为中气出入之道，故五脏之邪火上逆而迫肺。"雷氏因时病之限，未言及此。总之，咳嗽之因甚多，症治亦异，均各有专论，幸勿仅限于伏气之说，而忽视其他因也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）干咳
  • 当前页：选按
  • 下一页：（一）加味二陈法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选按《时病论歌括新编》
  8. 选按《时病论歌括新编》
  9. 选案《医述》
  10. 选按《时病论歌括新编》
  11. 选案《痧疹辑要》
  12. 选按《时病论歌括新编》
  13. 选定检验方法和计算统计量《预防医学》
  14. 选按《时病论歌括新编》
  15. 选饭《中医词典》
  16. 选按《时病论歌括新编》
  17. 选方《重楼玉钥续编》
  18. 选按《时病论歌括新编》
  19. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  20. 选按《时病论歌括新编》
  21. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  22. 选按《时病论歌括新编》
  23. 选苗《医宗金鉴》
  24. 选按《时病论歌括新编》
  25. 选苗《幼科种痘心法要旨》
  26. 璇玑《针灸学》
  27. 选奇汤《仁术便览》
  28. 璇玑《中医词典》
  29. 选奇汤《仁术便览》
  30. 璇玑《气功外气疗法》
  31. 选穴法《中医词典》


二陈法（加味二陈法）_《时病论歌括新编》_中医内科_【岐黄之术】

（一）加味二陈法

（一）加味二陈法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

加味二陈治痰多，咳嗽频频口不渴。

苓半甘草苡陈皮，杏仁生姜饴糖酌。

『药物』

茯苓、陈皮、制半夏、甘草、苡米、生姜、饴糖。

『方解』

此治痰多作嗽，口不作渴之方。苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君。盖痰因气滞，气顺则痰降，故以陈皮利气。痰由湿生，湿去则痰消，故以茯苓渗湿为臣。中不和则痰涎聚，又以甘草和中补土为佐。加苡仁助茯苓以利湿；杏仁助陈皮以利气；生姜助半夏以消痰；饴糖助甘草以和中。凡因痰致嗽者此法均宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）加味二陈法
  • 下一页：（二）温润辛金法
<<< 返回本书目录
  1. 二陈导痰汤【方剂大全】
  2. 二陈加白苍楂芎汤【方剂大全】
  3. 二陈菖蒲汤【方剂大全】
  4. 二陈加黄连栀子汤【方剂大全】
  5. 二陈白丸【方剂大全】
  6. 二陈加山栀黄连生姜汤【方剂大全】
  7. 二车丸【方剂大全】
  8. 二陈加芎归汤【方剂大全】
  9. 二柴胡饮（新方）《虚损启微》
  10. 二陈加枳壳汤【方剂大全】
  11. 二柴胡饮【方剂大全】
  12. 二陈理中汤【方剂大全】
  13. 二草散【方剂大全】
  14. 二陈木通汤【方剂大全】
  15. 二草丹【方剂大全】
  16. 二陈平胃散【方剂大全】
  17. 二参丸【方剂大全】
  18. 二陈平胃汤【方剂大全】
  19. 二参汤【方剂大全】
  20. 二陈羌防汤【方剂大全】
  21. 二参三子方【方剂大全】
  22. 二陈羌芩汤【方剂大全】
  23. 二参还睛汤【方剂大全】
  24. 二陈摄本散【方剂大全】
  25. 二参二藤汤【方剂大全】
  26. 二陈升提饮【方剂大全】
  27. 二补汤【方剂大全】
  28. 二陈双核饮【方剂大全】
  29. 二辨色《广瘟疫论》
  30. 二陈四七汤【方剂大全】
  1. 二陈法（加味二陈法）《时病论歌括新编》
  2. 二陈法（加味二陈法）《时病论歌括新编》
  3. 二陈加黄连栀子汤《医方考》
  4. 二朝《医述》
  5. 二陈加山栀黄连生姜汤《医方考》
  6. 二柴胡饮（新方）《虚损启微》
  7. 二陈汤《时病论歌括新编》
  8. 二柴胡饮《退思集类方歌注》
  9. 二陈汤《医宗金鉴》
  10. 二草散《明目至宝》
  11. 二陈汤《删补名医方论》
  12. 二辨色《广瘟疫论》
  13. 二陈汤《冯氏锦囊秘录》
  14. 二便证治《幼幼集成》
  15. 二陈汤《医述》
  16. 二便下血《儿科要略》
  17. 二陈汤《太平惠民和剂局方》
  18. 二便色白《保婴撮要》
  19. 二陈汤《目经大成》
  20. 二便色白《张氏医通》
  21. 二陈汤《医方考》
  22. 二便秘涩《张氏医通》
  23. 二陈汤《医方考》
  24. 二便秘利《冯氏锦囊秘录》
  25. 二陈汤《医方考》
  26. 二便秘结《幼科心法要诀》
  27. 二陈汤《医学心悟》
  28. 二便秘结《儿科萃精》
  29. 二陈汤《医学心悟》
  30. 二便秘结《医宗金鉴》
  31. 二陈汤《外科理例》


温润辛金法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）温润辛金法

（二）温润辛金法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

温润辛金治无痰，干咳喉痒胁疼烦。

松子冬花陈百部，甜杏冰糖与紫菀。

『药物』

紫菀、百部、松子、冬花、甜杏、广陈皮，冰糖为引。

『方解』

治干咳无痰，喉痒胁痛。肺属辛金，金胜则燥，所以恶寒冷而喜温润也。紫菀、百部均温且润，能畅上焦之肺，久咳暴咳均宜。更加松子润肺燥，杏仁降肺气，款冬冰糖治干咳，蜜炙陈皮去燥以理肺。肺得温润，咳逆自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）加味二陈法
  • 当前页：（二）温润辛金法
  • 下一页：（三）清金宁络法
<<< 返回本书目录
  1. 温热总论《重订广温热论》
  2. 温三焦《本草害利》
  3. 温热遗症疗法（添加）《重订广温热论》
  4. 温散《本草求真》
  5. 温热泄泻《医学衷中参西录》
  6. 温涩《本草求真》
  7. 温热温疫辨《证治心传》
  8. 温肾《本草害利》
  9. 温热舌苔辨证篇《形色外诊简摩》
  10. 温肾《本草求真》
  11. 温热散寒茶《茶饮保健》
  12. 温肾【中药主治】
  13. 温热论从种福堂本补入《医效秘传》
  14. 温肾汤【方剂大全】
  15. 温热论《塘医话》
  16. 温肾调气汤【方剂大全】
  17. 温热兼症医案《重订广温热论》
  18. 温肾通痹方【方剂大全】
  19. 温热夹症疗法《重订广温热论》
  20. 温肾益脾汤【方剂大全】
  21. 温热腹疼兼下痢《医学衷中参西录》
  22. 温肾益气汤【方剂大全】
  23. 温热复症疗法《重订广温热论》
  24. 温肾壮阳【中药主治】
  25. 温热发斑其人反清《读医随笔》
  26. 温暑病《黄帝内经太素》
  27. 温热部《本草易读》
  28. 温暑指归《伤寒法祖》
  29. 温热病脉论《温热暑疫全书》
  30. 温髓汤【方剂大全】
  1. 温润辛金法《时病论歌括新编》
  2. 温热总论《重订广温热论》
  3. 温散《本草求真》
  4. 温热燥证宜保津液《温病正宗》
  5. 温散类《医学摘粹》
  6. 温热有外感有伏邪《温病正宗》
  7. 温桑茶《饮膳正要》
  8. 温热遗症疗法（添加）《重订广温热论》
  9. 温涩《本草求真》
  10. 温热泄泻《医学衷中参西录》
  11. 温肾《中医词典》
  12. 温热温疫辨《证治心传》
  13. 温肾《本草求真》
  14. 温热提要《温病正宗》
  15. 温肾利水《中医名词词典》
  16. 温热暑各伏气有兼邪《温病正宗》
  17. 温肾利水《中医词典》
  18. 温热舌苔辨证篇《形色外诊简摩》
  19. 温肾散《三因极一病证方论》
  20. 温热论从种福堂本补入《医效秘传》
  21. 温石及烧砖《证类本草》
  22. 温热论《塘医话》
  23. 温暑（外感）《医学入门》
  24. 温热久在一经解《温病正宗》
  25. 温暑病《黄帝内经太素》
  26. 温热痉《温病条辨》
  27. 温暑伏气证状《温病正宗》
  28. 温热痉《中医词典》
  29. 温暑提纲《温病正宗》
  30. 温热兼症医案《重订广温热论》
  31. 温暑之分《灵素节注类编》


清金宁络法_《时病论歌括新编》_中医内科_【岐黄之术】

（三）清金宁络法

（三）清金宁络法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

清金宁络治咳红，燥气化火火刑金。

麦竹旱莲地桑叶，炙枇杷叶玄沙参。

『方解』

此治燥气化火，刑金劫络之法。麦冬、玉竹，清其燥火；沙参、玄参，润其肺金；生地、旱莲，宁其血络。盖血藏肝脏，故加桑叶以平其肝；肺气上逆，故加杷叶以降其肺。使肺气得降，肝血得藏，则咳逆吐红，自可就愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）温润辛金法
  • 当前页：（三）清金宁络法
  • 下一页：丹溪咳血方
<<< 返回本书目录
  1. 清金解毒汤《医学衷中参西录》
  2. 清金润燥天门冬丸【方剂大全】
  3. 清金降火汤【方剂大全】
  4. 清金散《何氏虚劳心传》
  5. 清金化癣汤【方剂大全】
  6. 清金养血汤【方剂大全】
  7. 清金化痰汤【方剂大全】
  8. 清金益气汤《医学衷中参西录》
  9. 清解汤【方剂大全】
  10. 清金引血汤【方剂大全】
  11. 清解汤《医学衷中参西录》
  12. 清金饮【方剂大全】
  13. 清解散【方剂大全】
  14. 清金止衄汤【方剂大全】
  15. 清降汤《医学衷中参西录》
  16. 清经散【方剂大全】
  17. 清浆水《药征续编》
  18. 清惊散【方剂大全】
  19. 清肌渗湿汤【方剂大全】
  20. 清静养神《中医养生学》
  21. 清火滋阴汤【方剂大全】
  22. 清酒《药征续编》
  23. 清火止衄汤【方剂大全】
  24. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  25. 清火消毒汤【方剂大全】
  26. 清开灵口服液【方剂大全】
  27. 清火豁痰丸【方剂大全】
  28. 清咳汤【方剂大全】
  29. 清火化痰【方剂主治】
  30. 清空膏【方剂大全】
  1. 清金宁络法《时病论歌括新编》
  2. 清金解毒汤《医学衷中参西录》
  3. 清金芩冬茶《茶饮保健》
  4. 清金降火《中医词典》
  5. 清金散《何氏虚劳心传》
  6. 清金风芩茶《茶饮保健》
  7. 清金益气汤《医学衷中参西录》
  8. 清金《中医词典》
  9. 清净廓《中医词典》
  10. 清解脱敏皮疹净《三十年临证经验集》
  11. 清净之府《中医词典》
  12. 清解汤《重楼玉钥》
  13. 清静养神《中医养生学》
  14. 清解汤《奇方类编》
  15. 清酒《药征续编》
  16. 清解汤《医学衷中参西录》
  17. 清厥《中医词典》
  18. 清解《中医词典》
  19. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  20. 清洁伤口《外科学总论》
  21. 清空茶《茶饮保健》
  22. 清降汤《医学衷中参西录》
  23. 清空膏《医方考》
  24. 清浆水《药征续编》
  25. 清空膏《医学心悟》
  26. 清魂散《汤头歌诀》
  27. 清空膏《奇方类编》
  28. 清魂散《医方论》
  29. 清空膏《医方论》
  30. 清魂散《仁术便览》
  31. 清空散《目经大成》


丹溪咳血方_《时病论歌括新编》_中医内科_【岐黄之术】

丹溪咳血方

丹溪咳血方

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』咳嗽痰血。

『药物』青黛、瓜蒌、海石、栀子、诃肉。

『服法』蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）清金宁络法
  • 当前页：丹溪咳血方
  • 下一页：清肺饮
<<< 返回本书目录
  1. 丹溪参补陈氏痘疹论《张氏医通》
  2. 丹溪翁传《丹溪心法》
  3. 丹徒赵克宜序《四圣心源》
  4. 丹溪治病不出乎气血痰郁《明医杂着》
  5. 丹徒赵克宣序《四圣心源》
  6. 丹溪朱先生杂病纂要《医学入门》
  7. 丹徒县吴晴椒内治效《仿寓意草》
  8. 丹霞条【方剂大全】
  9. 丹田与三关《气功外气疗法》
  10. 丹雄鸡《本草乘雅半偈》
  11. 丹田解说《医学集成》
  12. 丹雄鸡《侣山堂类辩》
  13. 丹田解《三指禅》
  14. 丹雄鸡《神农本草经百种录》
  15. 丹蒜丸【方剂大全】
  16. 丹雄鸡肉《本草纲目》完整版
  17. 丹素丹【方剂大全】
  18. 丹雄丸【方剂大全】
  19. 丹黍米《证类本草》
  20. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  21. 丹黍米《本草纲目》完整版
  22. 丹药和论《银海精微》
  23. 丹石散【方剂大全】
  24. 丹饮门《活幼心书》
  25. 丹石毒上攻目《圣济总录》
  26. 丹油膏【方剂大全】
  27. 丹石毒《续名医类案》
  28. 丹疹《脉因证治》
  29. 丹痧《中医儿科学》
  30. 丹疹《千金翼方》
  1. 丹溪咳血方《时病论歌括新编》
  2. 丹溪方《冯氏锦囊秘录》
  3. 丹溪咳血方《医方考》
  4. 丹溪方《冯氏锦囊秘录》
  5. 丹溪脱肛方《医方考》
  6. 丹溪参补陈氏痘疹论《张氏医通》
  7. 丹溪翁传《丹溪心法》
  8. 丹溪《相火篇》辩《医旨绪余》
  9. 丹溪消渴方《医方考》
  10. 丹徒赵克宜序《四圣心源》
  11. 丹溪杂治《症因脉治》
  12. 丹徒赵克宣序《四圣心源》
  13. 丹溪治病不出乎气血痰郁《明医杂着》
  14. 丹徒县吴晴椒内治效《仿寓意草》
  15. 丹溪治黄胆方《医方考》
  16. 丹痛《证治准绳·幼科》
  17. 丹溪治头眩方《医方考》
  18. 丹田解说《医学集成》
  19. 丹溪朱先生杂病纂要《医学入门》
  20. 丹田解《三指禅》
  21. 丹溪主上中下通用痛风方《医方考》
  22. 丹田《中医词典》
  23. 丹雄鸡《神农本草经》
  24. 丹田《气功外气疗法》
  25. 丹雄鸡《千金翼方》
  26. 丹田《中医名词词典》
  27. 丹雄鸡《饮膳正要》
  28. 丹天《中医词典》
  29. 丹雄鸡《本草经集注》
  30. 丹黍米《名医别录》
  31. 丹雄鸡《新修本草》


清肺饮_《时病论歌括新编》_中医内科_【岐黄之术】

清肺饮

清肺饮

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』痰气上逆而致咳嗽。

『药物』杏仁、贝母、茯苓、橘红、桔梗、甘草、五味子、生姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹溪咳血方
  • 当前页：清肺饮
  • 下一页：千金久嗽方
<<< 返回本书目录
  1. 清肺抑火丸【方剂大全】
  2. 清肺饮【方剂大全】
  3. 清肺泄热饮【方剂大全】
  4. 清肺饮子【方剂大全】
  5. 清肺消炎丸【方剂大全】
  6. 清肺止咳【中药主治】
  7. 清肺汤【方剂大全】
  8. 清肺滋阴散【方剂大全】
  9. 清肺热【方剂主治】
  10. 清风导赤汤【方剂大全】
  11. 清肺热【中药主治】
  12. 清风藤《本草纲目》完整版
  13. 清肺利咽【中药主治】
  14. 清风藤【中药大全】
  15. 清肺火【中药主治】
  16. 清肝【中药主治】
  17. 清肺化痰汤【方剂大全】
  18. 清肝导滞汤【方剂大全】
  19. 清肺化痰健脾汤【方剂大全】
  20. 清肝化痰丸【方剂大全】
  21. 清肺化痰【方剂主治】
  22. 清肝活瘀汤【方剂大全】
  23. 清肺化痰【中药主治】
  24. 清肝火【中药主治】
  25. 清肺【方剂主治】
  26. 清肝解毒汤【方剂大全】
  27. 清肺【中药主治】
  28. 清肝解郁汤【方剂大全】
  29. 清法《广瘟疫论》
  30. 清肝解郁益阴渗湿汤【方剂大全】
  1. 清肺饮《时病论歌括新编》
  2. 清肺汤《三因极一病证方论》
  3. 清肺饮《重订囊秘喉书》
  4. 清肺汤《三因极一病证方论》
  5. 清肺饮《医方论》
  6. 清肺散火汤《重订囊秘喉书》
  7. 清风藤《医学入门》
  8. 清肺散《明目至宝》
  9. 清风藤《证类本草》
  10. 清肺散《仁术便览》
  11. 清风藤《本经逢原》
  12. 清肺理嗽茶《茶饮保健》
  13. 清肝茶《茶饮保健》
  14. 清肺《女科证治准绳》
  15. 清肝明目散《奇方类编》
  16. 清法（清热法）《中医名词词典》
  17. 清肝明目药《中药学》
  18. 清法《广瘟疫论》
  19. 清肝散《明目至宝》
  20. 清法《中医词典》
  21. 清肝泻火《中医词典》
  22. 清毒逐瘀汤《目经大成》
  23. 清肝饮方《临症验舌法》
  24. 清毒二仙丹《医学衷中参西录》
  25. 清疳解毒汤《重楼玉钥》
  26. 清毒《中医词典》
  27. 清膈饮子《冯氏锦囊秘录》
  28. 清道夫受体配体《动脉粥样硬化》
  29. 清宫《中医词典》
  30. 清道夫受体结构《动脉粥样硬化》
  31. 清宫捍疟法《时病论歌括新编》


千金久嗽方_《时病论歌括新编》_中医内科_【岐黄之术】

千金久嗽方

千金久嗽方

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』久嗽不已。

『药物』白蜜、生姜汗。

『服法』蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清肺饮
  • 当前页：千金久嗽方
  • 下一页：二陈汤
<<< 返回本书目录
  1. 千金化气汤【方剂大全】
  2. 千金六甲丸【方剂大全】
  3. 千金花【中药大全】
  4. 千金漏芦汤【方剂大全】
  5. 千金封脐膏【方剂大全】
  6. 千金内托散【方剂大全】
  7. 千金方六首合一十一法《外台秘要》
  8. 千金润下丸【方剂大全】
  9. 千金方《疯门全书》
  10. 千金散【方剂大全】
  11. 千金定吼丸【方剂大全】
  12. 千金十一穴《类经图翼》
  13. 千金当归汤【方剂大全】
  14. 千金十一穴歌《针灸大全》
  15. 千金丹【方剂大全】
  16. 千金藤《本草纲目》完整版
  17. 千金大养脾圆【方剂大全】
  18. 千金藤《证类本草》
  19. 千金不传之秘《针灸神书》
  20. 千金藤【中药大全】
  21. 千金保童丸【方剂大全】
  22. 千金消毒散【方剂大全】
  23. 千金保胎丸【方剂大全】
  24. 千金消癖丸【方剂大全】
  25. 千金保胎膏【方剂大全】
  26. 千金须知《千金宝要》
  27. 千斤拔【中药大全】
  28. 千金养脾丸【方剂大全】
  29. 千解草【中药大全】
  30. 千金一厘散《毓麟验方》
  1. 千金久嗽方《时病论歌括新编》
  2. 千金膏《中藏经》
  3. 千金漏芦汤《太平惠民和剂局方》
  4. 千金方养生书《中医词典》
  5. 千金牡丹皮散《医学心悟》
  6. 千金方松叶酒《冯氏锦囊秘录》
  7. 千金牡丹皮散《医学心悟》
  8. 千金方六首合一十一法《外台秘要》
  9. 千金牡丹皮散《医学心悟》
  10. 千金方《疯门全书》
  11. 千金内托汤《外科全生集》
  12. 千金方《冯氏锦囊秘录》
  13. 千金十一穴《类经图翼》
  14. 千金方《冯氏锦囊秘录》
  15. 千金十一穴歌《中医词典》
  16. 千金方《冯氏锦囊秘录》
  17. 千金十一穴歌《针灸大全》
  18. 千金方《冯氏锦囊秘录》
  19. 千金汤《备急千金要方》
  20. 千金方《冯氏锦囊秘录》
  21. 千金藤《海药本草》
  22. 千金方《冯氏锦囊秘录》
  23. 千金藤《医学入门》
  24. 千金地黄煎《中藏经》
  25. 千金藤《证类本草》
  26. 千金大养脾丸《太平惠民和剂局方》
  27. 千金托里散《儒门事亲》
  28. 千金大思食丸《是斋百一选方》
  29. 千金丸《备急千金要方》
  30. 千金不易膏药《奇方类编》
  31. 千金丸《是斋百一选方》


二陈汤_《时病论歌括新编》_中医内科_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』一切痰饮，咳嗽胀满，呕吐恶心，头眩心悸等。

『药物』茯苓、制半夏、陈皮、甘草、生姜，饴糖为引。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金久嗽方
  • 当前页：二陈汤
  • 下一页：琼玉膏
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《时病论歌括新编》
  2. 二陈加山栀黄连生姜汤《医方考》
  3. 二陈汤《医宗金鉴》
  4. 二陈加黄连栀子汤《医方考》
  5. 二陈汤《删补名医方论》
  6. 二陈法（加味二陈法）《时病论歌括新编》
  7. 二陈汤《冯氏锦囊秘录》
  8. 二陈法（加味二陈法）《时病论歌括新编》
  9. 二陈汤《医述》
  10. 二朝《医述》
  11. 二陈汤《太平惠民和剂局方》
  12. 二柴胡饮（新方）《虚损启微》
  13. 二陈汤《目经大成》
  14. 二柴胡饮《退思集类方歌注》
  15. 二陈汤《医方考》
  16. 二草散《明目至宝》
  17. 二陈汤《医方考》
  18. 二辨色《广瘟疫论》
  19. 二陈汤《医方考》
  20. 二便证治《幼幼集成》
  21. 二陈汤《医学心悟》
  22. 二便下血《儿科要略》
  23. 二陈汤《医学心悟》
  24. 二便色白《保婴撮要》
  25. 二陈汤《外科理例》
  26. 二便色白《张氏医通》
  27. 二陈汤《仁术便览》
  28. 二便秘涩《张氏医通》
  29. 二陈汤《万氏秘传片玉心书》
  30. 二便秘利《冯氏锦囊秘录》
  31. 二陈汤《外科全生集》


琼玉膏_《时病论歌括新编》_中医内科_【岐黄之术】

琼玉膏

琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』干咳无痰。

『药物』生地、茯苓、人参、白蜜。

『服法』膏服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：琼玉膏
  • 下一页：泻白散
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《时病论歌括新编》
  2. 琼玉膏《保健药膳》
  3. 琼玉膏《洪氏集验方》
  4. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  5. 琼玉膏《医宗金鉴》
  6. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  7. 琼玉膏《冯氏锦囊秘录》
  8. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  9. 琼玉膏《目经大成》
  10. 琼瑶真人三百六十号总括《针灸神书》
  11. 琼玉膏《医方考》
  12. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  13. 琼玉膏《医方论》
  14. 琼瑶真人避瘟毒传染法《针灸神书》
  15. 琼玉膏《时方歌括》
  16. 琼瑶真人《中医词典》
  17. 琼玉青《删补名医方论》
  18. 琼瑶神针书定生死之法千金不传《针灸神书》
  19. 琼脂聚糖小珠《医院药学》
  20. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  21. 丘xx《中医词典》
  22. 琼瑶七星针二百七十四法《针灸神书》
  23. 丘处机《中医词典》
  24. 琼瑶后传手法二百二十九法《针灸神书》
  25. 丘古则《中医词典》
  26. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  27. 丘珏《中医词典》
  28. 琼瑶标本运气歌《针灸神书》
  29. 丘浚《中医词典》
  30. 琼瑶辨证二百七十五法《针灸神书》
  31. 丘脑《生理学》


泻白散_《时病论歌括新编》_中医内科_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』肺经有火，皮肤蒸热，洒淅、寒热，日晡尤甚，喘咳气急等。

『药物』桑白皮、地骨皮、甘草、粳米。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏
  • 当前页：泻白散
  • 下一页：景岳六安煎
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《时病论歌括新编》
  2. 泻白《汤头歌诀》
  3. 泻白散《重订囊秘喉书》
  4. 泻白《中医词典》
  5. 泻白散《医宗金鉴》
  6. 泻（附肠鸣）《医述》
  7. 泻白散《删补名医方论》
  8. 泻《冷庐医话》
  9. 泻白散《冯氏锦囊秘录》
  10. 泻《周慎斋遗书》
  11. 泻白散《医述》
  12. 泻《证治准绳·幼科》
  13. 泻白散《目经大成》
  14. 泻《医述》
  15. 泻白散《医方考》
  16. 泻《重订灵兰要览》
  17. 泻白散《外科理例》
  18. 泻《中医词典》
  19. 泻白散《明目至宝》
  20. 泻《傅青主女科》
  21. 泻白散《医方论》
  22. 泻《止园医话》
  23. 泻白散《小儿药证直诀》
  24. 泄注候《诸病源候论》
  25. 泻白散《时方歌括》
  26. 泄注赤白《中医词典》
  27. 泻白散不可妄用论《温病条辨》
  28. 泄注《中医词典》
  29. 泻白散方《临症验舌法》
  30. 泄治法《石室秘录》
  31. 泻白汤《三因极一病证方论》


景岳六安煎_《时病论歌括新编》_中医内科_【岐黄之术】

景岳六安煎

景岳六安煎

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』风寒咳嗽，痰滞气逆等。

『药物』陈皮、半夏、茯苓、甘草、杏仁、白芥子、生姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：景岳六安煎
  • 下一页：一、概述
<<< 返回本书目录
  1. 景天涂方【方剂大全】
  2. 净府散【方剂大全】
  3. 景天三七根【中药大全】
  4. 净腑汤【方剂大全】
  5. 景天三七【中药大全】
  6. 净固散【方剂大全】
  7. 景天花散【方剂大全】
  8. 净固丸【方剂大全】
  9. 景天花【中药大全】
  10. 净肌散【方剂大全】
  11. 景天【中药大全】
  12. 净肌汤【方剂大全】
  13. 景天《本草纲目》图文版
  14. 净连汤【方剂大全】
  15. 景天《证类本草》
  16. 净脓汤【方剂大全】
  17. 景天《药笼小品》
  18. 净容散【方剂大全】
  19. 景天《本草图经》
  20. 净神丸【方剂大全】
  21. 景天《本草乘雅半偈》
  22. 净水膏【方剂大全】
  23. 景天《本草纲目》完整版
  24. 净心散【方剂大全】
  25. 颈椎椎体楔形压缩骨折【疾病大全】
  26. 净液汤【方剂大全】
  27. 颈椎椎节已有明显退行性变【疾病症状】
  28. 胫部《外科大成》
  29. 颈椎椎管狭窄症【疾病大全】
  30. 胫部《外科心法要诀》
  1. 景岳六安煎《时病论歌括新编》
  2. 景天《本草图经》
  3. 景岳木贼煎《时病论歌括新编》
  4. 景天《本草乘雅半偈》
  5. 景云根《目经大成》
  6. 景天《药性切用》
  7. 净府《中医词典》
  8. 景天《本草分经》
  9. 净固丸《儒门事亲》
  10. 景天《名医别录》
  11. 净水器的使用《家庭医学百科·预防保健篇》
  12. 景天《得配本草》
  13. 净银花《本草害利》
  14. 景天《本草从新》
  15. 胫（jìng竞）《中医词典》
  16. 景天《本经逢原》
  17. 胫部《外科大成》
  18. 景天《证类本草》
  19. 胫部证治（计十一证）《外科证治全书》
  20. 景天《医学入门》
  21. 胫疮《奇效简便良方》
  22. 景天《冯氏锦囊秘录》
  23. 胫腓骨骨干骨折《骨科学》
  24. 景天《本草蒙筌》
  25. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  26. 景天《本草衍义》
  27. 胫骨《中医词典》
  28. 景天《新修本草》
  29. 胫后神经痛《默克家庭诊疗手册》
  30. 景天《本草经集注》
  31. 胫疽《中医词典》


概述_《时病论歌括新编》_中医内科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

经云："冬伤于寒"。是指立冬之后寒气伤人而致病也。有伤寒、中寒、冒寒之别。伤寒：寒热无汗，脉来浮紧；中寒：寒邪直中于三阴之里，故吐泻腹痛，急宜热剂祛寒；冒寒：即寒邪冒于躯壳之外（躯壳之外：指体表而言。寒邪冒于躯壳之外：是指寒邪冒于体表而为病。），症见寒热身疼，得汗即解。尚有冬温一症，是冬应寒而反温，非其时而有其气，人感之即病是也。宜用辛凉之法治之。若误用麻桂、青龙，必变症百出矣。以上四者，皆冬时即病之新感也。如受微温微寒之气，当时未发，必待来春而发者，便为伏气之病。这与以上诸温有本质区别。现分述如下

『总括』

立冬之后伤于寒，伤中冒寒冬温缠。

伤寒恶寒热无汗，脉来浮紧仔细参。

中寒直中吐泻痛，甘热祛寒法可宣。

冒寒寒邪冒体表，寒热身疼得汗宽。

冬温更宜详辨症，应寒反温致病然。

辛凉之法当急进，麻桂青龙切勿沾。

如此四者皆新感，来春而发伏气看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景岳六安煎
  • 当前页：一、概述
  • 下一页：（一）伤寒
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《时病论歌括新编》
  2. 概述《时病论歌括新编》
  3. 概述《时病论歌括新编》
  4. 概述《时病论歌括新编》
  5. 概述《时病论歌括新编》
  6. 概述《时病论歌括新编》
  7. 概述《时病论歌括新编》
  8. 概述《时病论歌括新编》
  9. 概述《外经微言》
  10. 概述《中医疾病预测》
  11. 概述《中医饮食营养学》
  12. 概述《中医疾病预测》
  13. 概述《中华人民共和国药品管理法》释义
  14. 概述《中医疾病预测》
  15. 概述《生理学》
  16. 概述《中医疾病预测》
  17. 概述《生理学》
  18. 概述《中医疾病预测》
  19. 概述《药理学》
  20. 概述《中医疾病预测》
  21. 概述《医用化学》
  22. 概述《中医疾病预测》
  23. 概述《医用化学》
  24. 概述《中医疾病预测》
  25. 概述《病理学》
  26. 概述《中医疾病预测》
  27. 概述《生物化学与分子生物学》
  28. 概述《中医疾病预测》
  29. 概述《生物化学与分子生物学》
  30. 概述《中医疾病预测》
  31. 概述《人体寄生虫学》


伤寒_《时病论歌括新编》_中医内科_【岐黄之术】

（一）伤寒

（一）伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，乃由冬令寒邪伤于寒水之经而为病。其症：头疼身痛，寒热无汗，脉浮紧。治宜辛散太阳法去前胡、红枣，加紫苏、葱白。如体实邪甚者，麻黄汤亦可用之。若有汗，脉浮而缓，便是伤风之病，若误用之，必变症蜂起矣。尚有传经、两感、合病、并病及误治、变症、坯症等，均须参阅《伤寒论》以明辨之。

尤须注意者，伤寒之病必须是发病于立冬之后，寒水主政之时。一交春令，便不可以伤寒名也。即有是症，可于寒疫中求之。

『歌括』

冬伤于寒伤寒病，寒热无汗头身疼。

浮紧辛散太阳法，去枣前胡加紫葱。

体实邪盛麻黄汤，有汗浮缓为伤风。

误投麻黄变症起，详参伤寒论详明。

若在春令为寒疫，治法详参伤寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：（一）伤寒
  • 下一页：（二）中寒
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《时病论歌括新编》
  2. 伤寒《止园医话》
  3. 伤寒《孙真人海上方》
  4. 伤寒《中医名词词典》
  5. 伤寒《傅青主男科》
  6. 伤寒《时病论歌括新编》
  7. 伤寒《中医词典》
  8. 伤寒《医学集成》
  9. 伤寒《备急千金要方》
  10. 伤寒《默克家庭诊疗手册》
  11. 伤寒《新修本草》
  12. 伤谷《中医词典》
  13. 伤寒《伤寒标本心法类萃》
  14. 伤肝疬《中医词典》
  15. 伤寒《扁鹊神应针灸玉龙经》
  16. 伤风总括《杂病心法要诀》
  17. 伤寒《医宗金鉴》
  18. 伤风总括《医宗金鉴》
  19. 伤寒《幼幼新书》
  20. 伤风自利《小儿药证直诀》
  21. 伤寒《续名医类案》
  22. 伤风自利《中医词典》
  23. 伤寒《续名医类案》
  24. 伤风转少阳证《余无言医案》
  25. 伤寒《续名医类案》
  26. 伤风转结胸证《余无言医案》
  27. 伤寒《医学入门》
  28. 伤风证治《幼幼集成》
  29. 伤寒《医学入门》
  30. 伤风证治《三因极一病证方论》
  31. 伤寒《医述》


中寒_《时病论歌括新编》_中医内科_【岐黄之术】

（二）中寒

（二）中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒一症，时令过寒，突受寒淫杀厉之气（寒淫：即寒邪。杀厉：即凶猛。寒淫杀厉：指凶猛刚悍的寒邪。）而成。其症：突然腹痛，面青吐泻，四肢逆冷，手足挛蜷，或昏闭身凉，或微热不渴等。但三阴脉症各有不同。太阴中寒则脘中作痛，脉沉缓；少阴则脐腹作痛，脉沉细；厥阴则少腹作痛，脉沉迟。宜细别之。治法：三阴中寒，皆以甘热祛寒法治之。寒中太阴以干姜为君，少阴以附子为君，厥阴以吴萸为君。吐甚加藿香、豆蔻，泻甚加苍术、木香，筋挛加木瓜、橘皮，呃逆加柿蒂、丁香。如脉微欲绝，昏不知人，问之不能答，难辨经络者，可遵丹溪温补之剂，用挽正回阳之法积极救治。

『歌括』

寒邪直中中寒称，突受寒侵杀厉成。

腹痛肢踡吐泻逆，昏闭身凉面色青。

或有微热口不渴，三阴脉症应区分。

太阴脘痛脉沉缓，少阴脐痛脉细沉。

厥阴沉迟少腹痛，甘热祛寒治三阴。

太阴干姜少阴附，厥阴吴萸各有君。

吐加藿香泻苍术，筋挛瓜橘呃柿丁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）伤寒
  • 当前页：（二）中寒
  • 下一页：（三）冒寒
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《时病论歌括新编》
  2. 中寒《圣济总录》
  3. 中寒《中医词典》
  4. 中寒《中医名词词典》
  5. 中寒《医学传灯》
  6. 中寒《时病论歌括新编》
  7. 中寒《续名医类案》
  8. 中寒《医学集成》
  9. 中寒《杂病广要》
  10. 中果毒《外科证治全书》
  11. 中寒《证治准绳·类方》
  12. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  13. 中寒《证治准绳·杂病》
  14. 中国药典（90）效期药品品种及期限表《医院药学》
  15. 中寒《寿世保元》
  16. 中国心理卫生协会简况《医学心理学》
  17. 中寒《医碥》
  18. 中国居民膳食指南《中医饮食营养学》
  19. 中寒《医碥》
  20. 中国和利手评定方法和分类《医学心理学》
  21. 中寒《古今医鉴》
  22. 中国餐馆综合征《默克家庭诊疗手册》
  23. 中寒《万病回春》
  24. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  25. 中寒《古今医案按》
  26. 中管《中医词典》
  27. 中寒《证治汇补》
  28. 中关《中医词典》
  29. 中寒《明医指掌》
  30. 中瓜毒《奇效简便良方》
  31. 中寒《急救广生集》


冒寒_《时病论歌括新编》_中医内科_【岐黄之术】

（三）冒寒

（三）冒寒

  • 上一页
  • 目录
  • 相关
  • 下一页

冒寒之病，由外冒寒邪而致，比之伤寒则轻。比之中寒则缓。其发病系由寒气冒于体表，未传入里。症见：遍体酸疼，头微痛，畏寒发热无汗，脉浮。宜辛温解表法治之。服药后，谨避风寒，覆被而卧，俾得微汗而解，否则传经入里。倘伏而不发，至来年则发为春温，风温等病。

『歌括』

冒寒寒冒体表然，未传入里体痛酸。

头痛畏寒热无汗，脉浮辛温解表参。

药后避风微汗解，否则传经入里盘。

伏而不发来年发，春温风温必纠缠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）中寒
  • 当前页：（三）冒寒
  • 下一页：（四）冬温
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒寒《时病论歌括新编》
  2. 冒寒《时病论歌括新编》
  3. 冒寒《中医词典》
  4. 冒风失音《奇效简便良方》
  5. 冒寒《时病论》
  6. 冒风《时病论》
  7. 冒家《中医名词词典》
  8. 冒风《中医词典》
  9. 冒家《中医词典》
  10. 冒风《时病论歌括新编》
  11. 冒闷歌《伤寒百证歌》
  12. 冒风《时病论歌括新编》
  13. 冒热困乏候《诸病源候论》
  14. 冒《中医词典》
  15. 冒湿《时病论歌括新编》
  16. 茂化《中医词典》
  17. 冒湿《时病论歌括新编》
  18. 卯酉主金《中医词典》
  19. 冒湿《时病论》
  20. 卯酉之岁《松峰说疫》
  21. 冒暑《时病论歌括新编》
  22. 卯酉二年六气主客图《医门补要》
  23. 冒暑《中医名词词典》
  24. 卯手阳明大肠经《神应经》
  25. 冒暑《时病论歌括新编》
  26. 卯南酉北《中医词典》
  27. 冒暑《中医词典》
  28. 卯南卯北《中医词典》
  29. 冒暑《时病论》
  30. 卯、手阳明大肠经《针灸大成》
  31. 冒暑眩晕《中医词典》


冬温_《时病论歌括新编》_中医内科_【岐黄之术】

（四）冬温

（四）冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

冬应寒而反温，非其时而有其气，人感之而即病者，即为冬温。对劳苦出汗之人，温气多袭于表；对冬不藏精，肾经不足之人，温气多袭于里，冬温之病，虽发于冬时，然用药之法，却与伤寒大异。盖温则气泄，寒则气敛，二气本属相反，如误用辛温必变症迭出。冬温之症，头痛有汗，咳嗽 口渴，不恶寒而反恶热，或面浮，咽疼胸痛，阳脉浮滑有力者，乃温邪窜入肺经也，宜用辛凉解表法加连翘、象贝治之。口渴甚者，是温邪入于胃腑，再加芦根、花粉治之。如或下痢，阴脉不浮而滑，是温邪已陷入里，宜清凉透邪法加葛根、黄芩治之。倘热势转甚，神昏谵语，舌苔转黑者为难治。急以清热宣窍法或紫雪丹抢治之。

『歌括』

应寒反温病冬温，温气袭表劳汗身。

肾虚之体温袭里，此因冬不藏精成。

用药之法各有别，冬温伤寒各不同。

温则气泄寒气敛，误用辛温变症生。

头痛有汗咳渴浮，不寒恶热咽胸疼。

浮滑有力温窜肺，辛凉解表贝翘增。

渴甚温邪入胃腑，再加花粉与芦根。

下痢温邪陷入里，清热透邪加葛芩。

热甚昏谵苔转黑，祛热宣窍紫雪斟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）冒寒
  • 当前页：（四）冬温
  • 下一页：选按
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《时病论歌括新编》
  2. 冬温《圆运动的古中医学》
  3. 冬温《中医词典》
  4. 冬温《中医名词词典》
  5. 冬温《吴鞠通医案》
  6. 冬温《时病论歌括新编》
  7. 冬温《回春录》
  8. 冬为伤寒《医学纲目》
  9. 冬温《时病论》
  10. 冬天面唇皱破《奇效简便良方》
  11. 冬温《儿科萃精》
  12. 冬霜《得配本草》
  13. 冬温《温病正宗》
  14. 冬霜《证类本草》
  15. 冬温《温热暑疫全书》
  16. 冬霜《饮食须知》
  17. 冬温《眉寿堂方案选存》
  18. 冬霜《本草纲目》
  19. 冬温、寒疫、瘟疫《伤寒心法要诀》
  20. 冬时用药诸方《养老奉亲书》
  21. 冬温辨《医门补要》
  22. 冬时摄养《养老奉亲书》
  23. 冬温伏邪《也是山人医案》
  24. 冬石《中医名词词典》
  25. 冬温脉案《类证治裁》
  26. 冬伤于寒大意《时病论》
  27. 冬温痰火《凌临灵方》
  28. 冬伤于寒春必温病《此事难知》
  29. 冬温条辨十条《六因条辨》
  30. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  31. 冬温为病《丹溪治法心要》


选按_《时病论歌括新编》_中医内科_【岐黄之术】

选按

选按

  • 上一页
  • 目录
  • 相关
  • 下一页

本卷所论冬伤于寒，是指狭义伤寒而言。对其发病季节见解不一。雷氏对诸贤霜降之后，春分以前，有触发者是为伤寒之说，颇有非议。认为霜降以后，犹是燥气主气，春分以前，正是风木主气，感之或为燥，或为风。只有在立冬之后，寒水主气之时，人感其气即病，乃为伤寒。对此，拙意认为雷氏之说，亦非无据。盖季节交替，有其一定之规律，在理论上是极为强调时日的。但另一方面，对其临床运用，拙意认为气候之变化，则是互相渗透，并非固定不移，同时天气有异常，地区在差别，人们的适应性亦各有不同，因此对发病的影响，似未可硬以节令之时日为界。古人有因地、因时、因人制宜，是有其科学根据的。当视其具体情况而推断之，庶乎切合实际。此外，尚有广义伤寒，即《难经·第五十八难》中伤寒有五：有中风、有伤寒、有湿温、有热病、有温病。此皆外感病之总称，均各有其专论。

卷中还论及冬温一症，系由冬时过暖，冬应寒而反温，温热郁闷而然，属于新感温病。因发病在冬，故雷氏列于冬伤于寒门。前者治宜辛温，此则治宜辛凉，宜详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）冬温
  • 当前页：选按
  • 下一页：（一）辛散太阳法
<<< 返回本书目录
  1. 璇玑穴【胸部腹部穴位】
  2. 选案《冷庐医话》
  3. 旋转隐斜【疾病大全】
  4. 选案《痧疹辑要》
  5. 旋转性眩晕【疾病症状】
  6. 选方《重楼玉钥续编》
  7. 旋转带肌腱炎【疾病大全】
  8. 选苗《医宗金鉴》
  9. 旋指疳门主论《疡医大全》
  10. 选苗《幼科种痘心法要旨》
  11. 旋指疳《外科启玄》
  12. 选奇汤【方剂大全】
  13. 旋蒴苣苔（图）【中药大全】
  14. 选择性IgA缺乏症【疾病大全】
  15. 旋前圆肌综合征【疾病大全】
  16. 选择性缄默症【疾病症状】
  17. 旋毛形线虫《人体寄生虫学》
  18. 选择原则和方法《实验动物科学》
  19. 旋毛虫病【疾病大全】
  20. 癣《外科大成》
  21. 旋螺尖起外障《秘传眼科龙木论》
  22. 癣《续名医类案》
  23. 旋螺尖起歌《医宗金鉴》
  24. 癣《医宗金鉴》
  25. 旋螺尖起歌《眼科心法要诀》
  26. 癣《幼幼新书》
  27. 旋螺尖起《银海精微》
  28. 癣《证治准绳·疡医》
  29. 旋鸡尾【中药大全】
  30. 癣《中医外科学》
  1. 选按《时病论歌括新编》
  2. 选按《时病论歌括新编》
  3. 选按《时病论歌括新编》
  4. 选按《时病论歌括新编》
  5. 选按《时病论歌括新编》
  6. 选按《时病论歌括新编》
  7. 选案《医述》
  8. 选按《时病论歌括新编》
  9. 选案《痧疹辑要》
  10. 选按《时病论歌括新编》
  11. 选定检验方法和计算统计量《预防医学》
  12. 选按《时病论歌括新编》
  13. 选饭《中医词典》
  14. 选按《时病论歌括新编》
  15. 选方《重楼玉钥续编》
  16. 选按《时病论歌括新编》
  17. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  18. 选按《时病论歌括新编》
  19. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  20. 选按《时病论歌括新编》
  21. 选苗《医宗金鉴》
  22. 选按《时病论歌括新编》
  23. 选苗《幼科种痘心法要旨》
  24. 选按《时病论歌括新编》
  25. 选奇汤《仁术便览》
  26. 选按《时病论歌括新编》
  27. 选奇汤《仁术便览》
  28. 璇玑《针灸学》
  29. 选穴法《中医词典》
  30. 璇玑《中医词典》
  31. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》


辛散太阳法_《时病论歌括新编》_中医内科_【岐黄之术】

（一）辛散太阳法

（一）辛散太阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

辛散太阳治疟风，热多寒少汗头疼。

桂枝 羌活 淡豆豉，前胡 甘草枣姜充。

『药物』

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

『方解』

此方乃治风疟之剂，大凡外邪袭人，必先伤于太阳之表。其中桂、羌、防、草，即成方桂枝 羌活汤内加前胡、豆豉而成。这里去前胡、红枣，加紫苏、葱白，盖取其加强辛温散表之作用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选按
  • 当前页：（一）辛散太阳法
  • 下一页：（二）甘热祛寒法
<<< 返回本书目录
  1. 辛润汤【方剂大全】
  2. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  3. 辛卯岁图《圣济总录》
  4. 辛巳岁图《圣济总录》
  5. 辛凉清解饮【方剂大全】
  6. 辛未岁图《圣济总录》
  7. 辛凉解表【方剂主治】
  8. 辛乌散【方剂大全】
  9. 辛黄汤【方剂大全】
  10. 辛香气味宜避《医门补要》
  11. 辛亥岁图《圣济总录》
  12. 辛香散【方剂大全】
  13. 辛梗汤【方剂大全】
  14. 辛序《医碥》
  15. 辛丑岁图《圣济总录》
  16. 辛夷《本草纲目》完整版
  17. 辛参【中药大全】
  18. 辛夷《本草乘雅半偈》
  19. 心主手厥阴心包络之脉《经络考》
  20. 辛夷《本草崇原》
  21. 心主三焦经虚实寒热证治《三因极一病证方论》
  22. 辛夷《本草图经》
  23. 心主热《医学纲目》
  24. 辛夷《本草新编》
  25. 心中愦闷【方剂主治】
  26. 辛夷《雷公炮炙论》
  27. 心中风《圣济总录》
  28. 辛夷《神农本草经百种录》
  29. 心中烦闷【方剂主治】
  30. 辛夷《证类本草》
  1. 辛散太阳法《时病论歌括新编》
  2. 辛散太阳法《时病论歌括新编》
  3. 辛生肺《中医词典》
  4. 辛散《中医词典》
  5. 辛胜酸《中医词典》
  6. 辛日 丙与辛合《普济方·针灸》
  7. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  8. 辛热燥湿法《时病论歌括新编》
  9. 辛巳岁图《圣济总录》
  10. 辛热解表《证治准绳·疡医》
  11. 辛未岁图《圣济总录》
  12. 辛平解表《证治准绳·疡医》
  13. 辛温解表《中医名词词典》
  14. 辛卯岁图《圣济总录》
  15. 辛温解表《中医词典》
  16. 辛凉清气《中医词典》
  17. 辛温解表《证治准绳·疡医》
  18. 辛凉解表法《时病论歌括新编》
  19. 辛温解表法《时病论歌括新编》
  20. 辛凉解表《证治准绳·疡医》
  21. 辛温平补汤《退思集类方歌注》
  22. 辛凉解表《中医词典》
  23. 辛乌散《重楼玉钥》
  24. 辛凉解表《中医名词词典》
  25. 辛香气味宜避《医门补要》
  26. 辛苦喉风《喉科指掌》
  27. 辛香散《救伤秘旨》
  28. 辛开苦泄（开泄）《中医名词词典》
  29. 辛序《医碥》
  30. 辛开苦泄《中医词典》
  31. 辛夷《神农本草经》


甘热祛寒法_《时病论歌括新编》_中医内科_【岐黄之术】

（二）甘热祛寒法

（二）甘热祛寒法

  • 上一页
  • 目录
  • 相关
  • 下一页

『方歌』

甘热祛寒直中阴，冷服不拒阳可伸。

姜附吴萸炙甘草，寒邪一散望回春。

『药物』

甘草、干姜、附片、吴萸。微煎冷服。

『方解』

此方治寒邪直中三阴之症，亦即仲景四逆汤也。方中加吴萸之大热，以祛厥阴之寒邪。治疗寒中三阴最为中的。汪仞庵原解谓寒淫于内，治以甘热，故以姜附大热之剂，以伸发阳气，表散寒邪。甘草也是散寒补中之品，又以缓姜附之上僭（僭：读如见。超越本分之意。这里所指是用甘草以缓解干姜、附片之大热以免僭越于上，导致燥热太过之弊。）也。必冷服者，因寒盛于中，热饮则格拒（格：阴障、拒阴之意。《灵枢经·百病始生篇》："阳气太盛，则阴气弗能荣也，故曰格"。这是阳气偏盛，阴气受阻，不能营运内外而与阳气相交所致。这叫阳盛格阴，反之亦有阴盛格阳的，即阴寒过盛，把阳气格拒于外，出现内真寒而外假热的症候。）不纳，即经所谓热因寒用之意耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）辛散太阳法
  • 当前页：（二）甘热祛寒法
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 甘青雪莲花【中药大全】
  2. 甘乳膏【方剂大全】
  3. 甘青铁线莲【中药大全】
  4. 甘乳散【方剂大全】
  5. 甘青青兰【中药大全】
  6. 甘乳药捻【方剂大全】
  7. 甘羌麻附饮【方剂大全】
  8. 甘芍附子汤【方剂大全】
  9. 甘硼水【方剂大全】
  10. 甘湿《千金翼方》
  11. 甘木通【中药大全】
  12. 甘湿散【方剂大全】
  13. 甘麦乌贝散【方剂大全】
  14. 甘石膏【方剂大全】
  15. 甘麦散【方剂大全】
  16. 甘石榴《本草纲目》完整版
  17. 甘麦大枣粥【方剂大全】
  18. 甘石散【方剂大全】
  19. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  20. 甘氏乌膏【方剂大全】
  21. 甘麦大枣脏躁愈《三十年临证经验集》
  22. 甘薯《本草纲目》完整版
  23. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  24. 甘薯《食物疗法》
  25. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  26. 甘薯《本草纲目》图文版
  27. 甘麦大枣汤《保健药膳》
  28. 甘薯【中药大全】
  29. 甘麦大枣汤《保健药膳》
  30. 甘薯粳【方剂大全】
  1. 甘热祛寒法《时病论歌括新编》
  2. 甘麦大枣脏躁愈《三十年临证经验集》
  3. 甘湿《千金翼方》
  4. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  5. 甘湿散《妇人大全良方》
  6. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  7. 甘石膏《博济方》
  8. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  9. 甘守津还《中医词典》
  10. 甘麦大枣汤《食物疗法》
  11. 甘鼠啮候《诸病源候论》
  12. 甘麦大枣汤《金匮悬解》
  13. 甘薯《本草纲目》
  14. 甘麦大枣汤《保健药膳》
  15. 甘薯《食物疗法》
  16. 甘麦大枣汤《保健药膳》
  17. 甘薯《本草从新》
  18. 甘麦大枣汤《圆运动的古中医学》
  19. 甘薯《本草分经》
  20. 甘露子《饮食须知》
  21. 甘薯《本草分经》
  22. 甘露子《饮膳正要》
  23. 甘薯《本草分经》
  24. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  25. 甘薯《本草撮要》
  26. 甘露饮《时方歌括》
  27. 甘薯《药性切用》
  28. 甘露饮《医方论》
  29. 甘松《汤液本草》
  30. 甘露饮《太平惠民和剂局方》
  31. 甘松《本草求真》


麻黄汤_《时病论歌括新编》_中医内科_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒太阳病，恶寒发热，头痛项强，无汗而喘，脉浮而紧诸症。

『药物』麻黄、桂枝、杏仁、甘草。

『服法』水煎，温服取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）甘热祛寒法
  • 当前页：麻黄汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《时病论歌括新编》
  2. 麻黄汤《圆运动的古中医学》
  3. 麻黄汤《备急千金要方》
  4. 麻黄汤《圆运动的古中医学》
  5. 麻黄汤《备急千金要方》
  6. 麻黄汤《圆运动的古中医学》
  7. 麻黄汤《备急千金要方》
  8. 麻黄石膏汤《备急千金要方》
  9. 麻黄汤《备急千金要方》
  10. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  11. 麻黄汤《备急千金要方》
  12. 麻黄升麻汤方《伤寒论》
  13. 麻黄汤《备急千金要方》
  14. 麻黄升麻汤方《医宗金鉴》
  15. 麻黄汤《备急千金要方》
  16. 麻黄升麻汤方《伤寒杂病论》
  17. 麻黄汤《备急千金要方》
  18. 麻黄升麻汤《伤寒括要》
  19. 麻黄汤《医学读书记》
  20. 麻黄升麻汤《退思集类方歌注》
  21. 麻黄汤《医宗金鉴》
  22. 麻黄升麻汤《伤寒寻源》
  23. 麻黄汤《删补名医方论》
  24. 麻黄升麻汤《三因极一病证方论》
  25. 麻黄汤《冯氏锦囊秘录》
  26. 麻黄升麻汤《备急千金要方》
  27. 麻黄汤《医述》
  28. 麻黄升麻汤《圆运动的古中医学》
  29. 麻黄汤《三因极一病证方论》
  30. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  31. 麻黄汤《太平惠民和剂局方》


葛根汤_《时病论歌括新编》_中医内科_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒太阳未罢，又传阳明，脉浮而长，缘缘面赤，头痛连额，发热恶寒无汗，目痛鼻干不得眠等症。

『药物』葛根、麻黄、桂枝、白芍、甘草、生姜、大枣。

『服法』煎服取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：葛根汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《时病论歌括新编》
  2. 葛根汤《圆运动的古中医学》
  3. 葛根汤《备急千金要方》
  4. 葛根汤《圆运动的古中医学》
  5. 葛根汤《备急千金要方》
  6. 葛根散《儒门事亲》
  7. 葛根汤《仙传外科集验方》
  8. 葛根散《太平惠民和剂局方》
  9. 葛根汤《医宗金鉴》
  10. 葛根散《妇人大全良方》
  11. 葛根汤《删补名医方论》
  12. 葛根牛蒡子汤《外科理例》
  13. 葛根汤《冯氏锦囊秘录》
  14. 葛根麦门冬散《仁术便览》
  15. 葛根汤《冯氏锦囊秘录》
  16. 葛根麻黄汤《三因极一病证方论》
  17. 葛根汤《医述》
  18. 葛根龙胆汤《备急千金要方》
  19. 葛根汤《妇人大全良方》
  20. 葛根连芩证十一　太阳八十一《伤寒悬解》
  21. 葛根汤《妇人大全良方》
  22. 葛根橘皮汤《外科理例》
  23. 葛根汤《三因极一病证方论》
  24. 葛根橘皮汤《医方考》
  25. 葛根汤《医方考》
  26. 葛根解肌汤《太平惠民和剂局方》
  27. 葛根汤《医学心悟》
  28. 葛根加半夏汤方《伤寒论》
  29. 葛根汤《伤寒寻源》
  30. 葛根加半夏汤方《伤寒论》
  31. 葛根汤《退思集类方歌注》


小柴胡汤_《时病论歌括新编》_中医内科_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』伤寒少阳病，往来寒热，口苦耳聋，胁满脉弦，目眩，不欲食，心烦喜呕及妇人伤寒，热入血室等症。

『药物』柴胡、人参、半夏、黄芩、甘草、姜、枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：小柴胡汤
  • 下一页：理中汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《时病论歌括新编》
  2. 小柴胡汤《时病论歌括新编》
  3. 小柴胡汤《备急千金要方》
  4. 小柴胡汤《圆运动的古中医学》
  5. 小柴胡汤《正体类要》
  6. 小柴胡汤《圆运动的古中医学》
  7. 小柴胡汤《医宗金鉴》
  8. 小柴胡汤《圆运动的古中医学》
  9. 小柴胡汤《医宗金鉴》
  10. 小柴胡汤《圆运动的古中医学》
  11. 小柴胡汤《删补名医方论》
  12. 小柴胡汤《圆运动的古中医学》
  13. 小柴胡汤《冯氏锦囊秘录》
  14. 小柴胡汤《圆运动的古中医学》
  15. 小柴胡汤《冯氏锦囊秘录》
  16. 小柴胡汤《圆运动的古中医学》
  17. 小柴胡汤《妇人大全良方》
  18. 小柴胡汤《圆运动的古中医学》
  19. 小柴胡汤《三因极一病证方论》
  20. 小柴胡汤《圆运动的古中医学》
  21. 小柴胡汤《太平惠民和剂局方》
  22. 小柴胡汤《伤寒杂病论》
  23. 小柴胡汤《儒门事亲》
  24. 小柴胡去参加青皮汤《时方歌括》
  25. 小柴胡汤《目经大成》
  26. 小柴胡加竹茹汤《冯氏锦囊秘录》
  27. 小柴胡汤《医方考》
  28. 小柴胡加芒硝汤证《临证实验录》
  29. 小柴胡汤《医方考》
  30. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  31. 小柴胡汤《医方考》


理中汤_《时病论歌括新编》_中医内科_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』治伤寒太阴病，自利不渴，寒多而呕，腹痛便溏，脉沉无力，或厥冷拘急，或结胸吐蛔，感寒霍乱等。

『药物』人参、白术、炮姜、炙草。如加附子，名附子理中汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：理中汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《时病论歌括新编》
  2. 理中四逆方义解《研经言》
  3. 理中汤《备急千金要方》
  4. 理中散《备急千金要方》
  5. 理中汤《冯氏锦囊秘录》
  6. 理中加人参括蒌根汤方《伤寒杂病论》
  7. 理中汤《冯氏锦囊秘录》
  8. 理中加黄芪汤方《伤寒杂病论》
  9. 理中汤《三因极一病证方论》
  10. 理中加附子汤方《伤寒杂病论》
  11. 理中汤《三因极一病证方论》
  12. 理中加丁香汤《医方考》
  13. 理中汤《太平惠民和剂局方》
  14. 理中安蛔之剂《金匮翼》
  15. 理中汤《目经大成》
  16. 理中安蛔散《医学心悟》
  17. 理中汤《医方考》
  18. 理中《中医词典》
  19. 理中汤《外科理例》
  20. 理郁升陷汤《医学衷中参西录》
  21. 理中汤《仁术便览》
  22. 理饮汤《医学衷中参西录》
  23. 理中汤《仁术便览》
  24. 理阴煎、回阳饮《医述》
  25. 理中汤《仁术便览》
  26. 理阴煎（新方）《虚损启微》
  27. 理中汤《仁术便览》
  28. 理阴煎《退思集类方歌注》
  29. 理中汤《退思集类方歌注》
  30. 理阴煎《目经大成》
  31. 理中汤《万氏秘传片玉心书》


真武汤_《时病论歌括新编》_中医内科_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利，此为有水气，或咳、呕，小便利及太阳病发汗，汗出不解，仍发热，心悸头眩，筋惕肉瞤、振振欲擗地，气虚恶寒等。

『药物』附子、白芍、白术、茯苓，加生姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：真武汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《时病论歌括新编》
  2. 真武汤《圆运动的古中医学》
  3. 真武汤《医宗金鉴》
  4. 真武汤《圆运动的古中医学》
  5. 真武汤《删补名医方论》
  6. 真头痛《中医词典》
  7. 真武汤《冯氏锦囊秘录》
  8. 真头痛《中医名词词典》
  9. 真武汤《医述》
  10. 真水火《养生导引秘籍》
  11. 真武汤《目经大成》
  12. 真水《中医词典》
  13. 真武汤《医方考》
  14. 真数《中医词典》
  15. 真武汤《医学心悟》
  16. 真实假虚证《中医词典》
  17. 真武汤《伤寒寻源》
  18. 真实假虚《中医名词词典》
  19. 真武汤《退思集类方歌注》
  20. 真肾脉《中医词典》
  21. 真武汤《时方妙用》
  22. 真色《中医词典》
  23. 真武汤《医方论》
  24. 真人养脏汤《是斋百一选方》
  25. 真武汤《汤头歌诀》
  26. 真人养脏汤《时方歌括》
  27. 真武汤《瘴疟指南》
  28. 真人养脏汤《瘴疟指南》
  29. 真武汤《伤寒括要》
  30. 真人养脏汤《医方论》
  31. 真武汤方《伤寒杂病论》


四逆汤_《时病论歌括新编》_中医内科_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』三阴伤寒，身痛腹痛，下痢清谷，恶寒不渴，四肢厥冷，或反不恶寒，面赤烦燥，里寒外热，或干呕，或咽痛，脉沉微细欲绝。

『药物』附子、干姜、炙甘草。

『服法』水煎冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：四逆汤
  • 下一页：千金阳旦汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《时病论歌括新编》
  2. 四逆汤《圆运动的古中医学》
  3. 四逆汤《备急千金要方》
  4. 四逆汤《圆运动的古中医学》
  5. 四逆汤《医宗金鉴》
  6. 四逆汤《圆运动的古中医学》
  7. 四逆汤《删补名医方论》
  8. 四逆汤《圆运动的古中医学》
  9. 四逆汤《冯氏锦囊秘录》
  10. 四逆汤《圆运动的古中医学》
  11. 四逆汤《冯氏锦囊秘录》
  12. 四逆汤《圆运动的古中医学》
  13. 四逆汤《冯氏锦囊秘录》
  14. 四逆汤《圆运动的古中医学》
  15. 四逆汤《三因极一病证方论》
  16. 四逆汤《圆运动的古中医学》
  17. 四逆汤《三因极一病证方论》
  18. 四逆散证其一《临证实验录》
  19. 四逆汤《三因极一病证方论》
  20. 四逆散证其二《临证实验录》
  21. 四逆汤《太平惠民和剂局方》
  22. 四逆散证二十一　少阴二十二《伤寒悬解》
  23. 四逆汤《儒门事亲》
  24. 四逆散证《医学摘粹》
  25. 四逆汤《目经大成》
  26. 四逆散证《临证实验录》
  27. 四逆汤《医方考》
  28. 四逆散证《临证实验录》
  29. 四逆汤《医学心悟》
  30. 四逆散证《临证实验录》
  31. 四逆汤《伤寒寻源》


千金阳旦汤_《时病论歌括新编》_中医内科_【岐黄之术】

千金阳旦汤

千金阳旦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』冬温脉浮发热，项强头痛。

『药物』桂枝、白芍、黄芩、甘草，加姜、枣。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：千金阳旦汤
  • 下一页：千金阴旦汤
<<< 返回本书目录
  1. 千金须知《千金宝要》
  2. 千金养脾丸【方剂大全】
  3. 千金消癖丸【方剂大全】
  4. 千金一厘散《毓麟验方》
  5. 千金消毒散【方剂大全】
  6. 千金翼方《外台秘要》
  7. 千金藤【中药大全】
  8. 千金止带丸【方剂大全】
  9. 千金藤《证类本草》
  10. 千金坠（图）【中药大全】
  11. 千金藤《本草纲目》完整版
  12. 千金子《药笼小品》
  13. 千金十一穴歌《针灸大全》
  14. 千金子（图）【中药大全】
  15. 千金十一穴《类经图翼》
  16. 千金子霜【中药大全】
  17. 千金散【方剂大全】
  18. 千里光【中药大全】
  19. 千金润下丸【方剂大全】
  20. 千里光明汤【方剂大全】
  21. 千金内托散【方剂大全】
  22. 千里健步散【方剂大全】
  23. 千金漏芦汤【方剂大全】
  24. 千里马【中药大全】
  25. 千金六甲丸【方剂大全】
  26. 千里梅花丸【方剂大全】
  27. 千金化气汤【方剂大全】
  28. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  29. 千金花【中药大全】
  30. 千里找根【中药大全】
  1. 千金阳旦汤《时病论歌括新编》
  2. 千金穴歌《针灸易学》
  3. 千金要方《古代房中秘方》
  4. 千金须知《千金宝要》
  5. 千金一厘散《毓麟验方》
  6. 千金消暑丸《医学心悟》
  7. 千金翼方一十三首《外台秘要》
  8. 千金丸《是斋百一选方》
  9. 千金阴旦汤《时病论歌括新编》
  10. 千金丸《备急千金要方》
  11. 千金子《药笼小品》
  12. 千金托里散《儒门事亲》
  13. 千金子《玉楸药解》
  14. 千金藤《证类本草》
  15. 千金子《得配本草》
  16. 千金藤《医学入门》
  17. 千金子《本草撮要》
  18. 千金藤《海药本草》
  19. 千里光《证类本草》
  20. 千金汤《备急千金要方》
  21. 千里光《中药学》
  22. 千金十一穴歌《针灸大全》
  23. 千里及《证类本草》
  24. 千金十一穴歌《中医词典》
  25. 千里及《增广和剂局方药性总论》
  26. 千金十一穴《类经图翼》
  27. 千里急《证类本草》
  28. 千金内托汤《外科全生集》
  29. 千里流水汤《备急千金要方》
  30. 千金牡丹皮散《医学心悟》
  31. 千里水《饮食须知》


千金阴旦汤_《时病论歌括新编》_中医内科_【岐黄之术】

千金阴旦汤

千金阴旦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

『主治』冬温内寒外热，肢节疼痛，中挟寒食。

『药物』桂枝、白芍、黄芩、甘草、干姜。

『服法』煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金阳旦汤
  • 当前页：千金阴旦汤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 千金翼方《外台秘要》
  2. 千金止带丸【方剂大全】
  3. 千金一厘散《毓麟验方》
  4. 千金坠（图）【中药大全】
  5. 千金养脾丸【方剂大全】
  6. 千金子《药笼小品》
  7. 千金须知《千金宝要》
  8. 千金子（图）【中药大全】
  9. 千金消癖丸【方剂大全】
  10. 千金子霜【中药大全】
  11. 千金消毒散【方剂大全】
  12. 千里光【中药大全】
  13. 千金藤【中药大全】
  14. 千里光明汤【方剂大全】
  15. 千金藤《证类本草》
  16. 千里健步散【方剂大全】
  17. 千金藤《本草纲目》完整版
  18. 千里马【中药大全】
  19. 千金十一穴歌《针灸大全》
  20. 千里梅花丸【方剂大全】
  21. 千金十一穴《类经图翼》
  22. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  23. 千金散【方剂大全】
  24. 千里找根【中药大全】
  25. 千金润下丸【方剂大全】
  26. 千灵丹【中药大全】
  27. 千金内托散【方剂大全】
  28. 千缗导痰汤【方剂大全】
  29. 千金漏芦汤【方剂大全】
  30. 千缗汤【方剂大全】
  1. 千金阴旦汤《时病论歌括新编》
  2. 千金翼方一十三首《外台秘要》
  3. 千金子《药笼小品》
  4. 千金一厘散《毓麟验方》
  5. 千金子《玉楸药解》
  6. 千金要方《古代房中秘方》
  7. 千金子《得配本草》
  8. 千金阳旦汤《时病论歌括新编》
  9. 千金子《本草撮要》
  10. 千金穴歌《针灸易学》
  11. 千里光《证类本草》
  12. 千金须知《千金宝要》
  13. 千里光《中药学》
  14. 千金消暑丸《医学心悟》
  15. 千里及《证类本草》
  16. 千金丸《是斋百一选方》
  17. 千里及《增广和剂局方药性总论》
  18. 千金丸《备急千金要方》
  19. 千里急《证类本草》
  20. 千金托里散《儒门事亲》
  21. 千里流水汤《备急千金要方》
  22. 千金藤《证类本草》
  23. 千里水《饮食须知》
  24. 千金藤《医学入门》
  25. 千里水及东流水《证类本草》
  26. 千金藤《海药本草》
  27. 千两金丸《外科理例》
  28. 千金汤《备急千金要方》
  29. 千两金丸《是斋百一选方》
  30. 千金十一穴歌《针灸大全》
  31. 千缗汤《妇人大全良方》


《时病论歌括新编》

  • 周选堂（着）
  • 序一：李序
  • 序二：章序
  • 序三：徐序
  • 编者的话
  • 卷一　冬伤于寒春必病温大意
    • 一、概述
    • 二、分述
      • （一）春温
      • （二）风温
      • （三）温病
      • （四）温毒
      • （五）晚发
      • 选按
    • 三、拟用诸法
      • （一）辛温解表法
      • （二）凉解里热法
      • （三）清热解毒法
      • （四）却热熄风法
      • （五）祛热宣窍法
      • （六）辛凉解表法
      • （七）清凉透邪法
      • （八）清热保津法
      • （九）清凉荡热法
      • （十）润下救津法
      • （十一）清热透斑法
    • 四、备用成方（计十方）
      • 葳蕤汤
      • 银翘散
      • 小定风珠方
      • 大定风珠方
      • 消毒犀角饮
      • 连翘败毒散
      • 犀角地黄汤
      • 三黄石膏汤
      • 凉膈散
      • 九味羌活汤
  • 卷二　春伤于风大意
    • 一、概述
    • 二、分述
      • （一）伤风
      • （二）冒风
      • （三）中风
      • （四）风寒
      • （五）风热
      • （六）风湿
      • （七）寒疫
      • 选按
    • 三、拟用诸法
      • （一）解肌散表法
      • （二）微辛轻解法
      • （三）顺气搜风法
      • （四）活血祛风法
      • （五）宣窍导痰法
      • （六）辛温解表法　同卷一、[三---（一）]
      • （七）辛凉解表法　同卷一、[三---（六）]
      • （八）清热保津法　同卷一、[三---（八）]
      • （九）两解太阳法
    • 四、备用成方（计十八方）
      • 海藏神术散
      • 香苏饮
      • 金沸草汤
      • 桂枝汤
      • 通关散
      • 开关散
      • 小续命汤
      • 大秦芎汤
      • 乌药顺气散
      • 顺风匀气散
      • 牵正散
      • 黄芪五物汤
      • 防风通圣散
      • 柴葛解肌汤
      • 苏羌饮
      • 三化汤
      • 防风黄芪汤
      • 参苏饮
  • 卷三　春伤于风夏生飧泄大意
    • 一、概述
    • 二、分述
      • （一）飧泄
      • （二）洞泄
      • （三）寒泻
      • （四）火泻
      • （五）暑泻
      • （六）湿泻
      • （七）痰泻
      • （八）食泻（附：饮泻）
      • （九）风痢
      • （十）寒痢
      • （十一）热痢（附：暑痢）
      • （十二）湿痢
      • （十三）噤口痢
      • （十四）水谷痢
      • （十五）休息痢
      • （十六）五色痢
      • 选按
    • 三、拟用诸法
      • （一）培中泻木法
      • （二）补火生土法
      • （三）暖培卑监法
      • （四）补中收脱法
      • （五）通利州都法
      • （六）清凉涤暑法
      • （七）化痰顺气法
      • （八）楂曲平胃法
      • （九）增损胃苓法
      • （十）清痢荡积法
      • （十一）温化湿邪法
      • （十二）调中开噤法
      • （十三）调中畅气法
    • 四、备用成方（计十二方）
      • 草窗痛泻方
      • 胃苓荡
      • 四神丸
      • 胃关煎
      • 姜茶饮
      • 香连丸
      • 芍药汤
      • 苍术地榆汤
      • 补中益气汤
      • 真人养脏汤
      • 肉苁蓉汤
      • 人参樗皮散
  • 卷四　夏伤于暑大意
    • 一、概述
    • 二、分述
      • （一）伤暑
      • （二）冒暑
      • （三）中暑（即中喝）
      • （四）暑风
      • （五）暑温
      • （六）暑咳
      • （七）暑瘵
      • （八）霍乱
      • （九）痧气
      • （十）秽浊
      • （十一）疰夏
      • （十二）热病
      • （十三）霉湿
      • 选按
    • 三、拟用诸法
      • （一）辛温解表法　同卷一[三---（一）]
      • （二）清凉涤暑法　同卷三[三---（六）]
      • （三）祛暑解毒法
      • （四）增损胃苓法　同卷三[三---（九）]
      • （五）清暑开痰法
      • （六）却暑调元法
      • （七）清离定巽法
      • （八）凉解里热法　同卷一[三---（二）]
      • （九）清热保津法　同卷一[三---（八）]
      • （十）清宣金脏法
      • （十一）加味二陈法
      • （十二）甘咸养阴法
      • （十三）治乱保安法
      • （十四）挽正回阳法
      • （十五）芳香化浊法
      • （十六）金水相生法
      • （十七）二活同祛法
    • 四、备用成方（计二十三方）
      • 藿香正气散
      • 六合汤
      • 缩脾饮
      • 香薷饮
      • 新加香薷饮
      • 桂苓甘露饮
      • 竹叶石膏汤
      • 人参白虎汤
      • 六一散
      • 三石汤
      • 清营汤
      • 来复丹
      • 介宾玉女煎
      • 生脉散
      • 浆水散
      • 清暑益气汤
      • 冷香饮子
      • 大顺散
      • 痧疫回春丹
      • 行军散
      • 绛雪丹（一名红灵丹）
      • 紫雪丹
      • 黄龙汤
  • 卷五　夏伤于暑秋必痎疟大意
    • 一、概述
    • 二、分述
      • （一）风疟
      • （二）暑疟
      • （三）寒疟
      • （四）湿疟
      • （五）温疟
      • （六）瘴疟
      • （七）瘅疟
      • （八）牝疟
      • （九）痰疟
      • （十）食疟
      • （十一）疫疟
      • （十二）虚疟
      • （十三）劳疟
      • （十四）疟母
      • （十五）三日疟
      • （十六）伏暑
      • （十七）秋暑（附：秋凉）
      • 选按
    • 三、拟用诸法
      • （一）清宫捍疟法
      • （二）辛散太阳法
      • （三）宣透膜原法
      • （四）和解兼攻法
      • （五）甘寒生津法
      • （六）宣阳透伏法
      • （七）补气升阳法
      • （八）营卫双调法
      • （九）双甲搜邪法
      • （十）清宣温化法
      • （十一）清凉透邪法　同卷一[三---（七）]
      • （十二）清热保津法　同卷一[三---（八）]
      • （十三）宣窍导痰法　同卷二[三---（五）]
      • （十四）芳香化浊法　同卷四[三---（十五）]
      • （十五）化痰顺气法　同卷三[三---（七）]
      • （十六）楂曲平胃法　同卷三[三---（八）]
      • （十七）调中畅气法　同卷三[三---（十三）]
      • （十八）润下救津法　同卷一[三---（十）]
      • （十九）辛温解表法　同卷一[三---（一）]
      • （二十）清凉涤暑法　同卷三[三---（六）]
      • （二十一）苦温平燥法　同卷六[三---（二）]
    • 四、备用成方（计十六方）
      • 小柴胡汤
      • 景岳木贼煎
      • 严氏清脾饮
      • 麻杏石甘汤
      • 柴平汤
      • 藿香平胃散
      • 太无神术散
      • 人参败毒散
      • 截疟七宝散
      • 局方常山饮
      • 子和常山饮
      • 鳖甲饮
      • 四兽饮
      • 追疟饮
      • 何人饮
      • 休疟饮
  • 卷六　秋伤于湿大意
    • 一、概述
    • 二、分述
      • （一）伤湿
      • 附：倪松亭治湿总则
      • （二）中湿
      • （三）冒湿
      • （四）湿热
      • （五）寒湿
      • （六）湿温
      • （七）秋燥
      • 选按
    • 三、拟用诸法
      • （一）宣疏表湿法
      • （二）辛热燥湿法
      • （三）苦温平燥法
      • （四）松柏通幽法
      • （五）辛散太阳法　同卷五[三---（二）]
      • （六）清宣温化法　同卷五[三---（十）]
      • （七）宣透膜原法　同卷五[三---（三）]
      • （八）宣阳透伏法　同卷五[三---（六）]
      • （九）通利州都法　同卷三[三---（五）]
      • （十）增损胃苓法　同卷三[三---（九）]
      • （十一）金水相生法　同卷四[三---（十六）]
      • （十二）祛热宣窍法　同卷一[三---（五）]
      • （十三）润下救津法　同卷一[三---（十）]
    • 四、备用成方（计十二方）
      • 桂苓甘露饮
      • 松峰达原饮
      • 苍苓白虎汤
      • 三仁汤
      • 清燥救肺汤
      • 杏苏散
      • 滋燥养营汤
      • 金匮肾着汤
      • 羌活胜湿汤
      • 平胃散
      • 蜜煎导法
      • 除湿汤
  • 卷七　秋伤于湿冬生咳嗽大意
    • 一、概述
    • 二、分述
      • （一）痰嗽
      • （二）干咳
      • 选按
    • 三、拟用诸法
      • （一）加味二陈法
      • （二）温润辛金法
      • （三）清金宁络法
      • （四）金水相生法　同卷四[三---（十六）]
    • 四、备用成方（计七方）
      • 丹溪咳血方
      • 清肺饮
      • 千金久嗽方
      • 二陈汤
      • 琼玉膏
      • 泻白散
      • 景岳六安煎
  • 卷八　冬伤于寒大意
    • 一、概述
    • 二、分述
      • （一）伤寒
      • （二）中寒
      • （三）冒寒
      • （四）冬温
      • 选按
    • 三、拟用诸法
      • （一）辛散太阳法
      • （二）甘热祛寒法
      • （三）挽正回阳法　同卷四[三---（十四）]
    • 四、备用成方（计八方）
      • 麻黄汤
      • 葛根汤
      • 小柴胡汤
      • 理中汤
      • 真武汤
      • 四逆汤
      • 千金阳旦汤
      • 千金阴旦汤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行