简介_《褚氏遗书》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《褚氏遗书》
简介
在线购买《褚氏遗书》正版书籍

简介

  • 上一页
  • 目录
  • 相关
  • 下一页

本书旧题南齐·褚澄编。系唐朝人从褚氏椁中发现石刻整理而成。宋嘉泰年间刊行流传。

全书共分为受形、本气、平脉、精血、津润、分体、余疾、审微、辨书、问子10篇。内容简短，多据《内经》理论加以阐述发挥。

本书体现了作者重视精血、津液学说。其中对血证及妇科病证治的见解，为后世医家所重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：简介
  • 下一页：序
<<< 返回本书目录
  1. 简介《中藏经》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简介《医林改错》
  4. 简妙膏【方剂大全】
  5. 简介《傅青主女科》
  6. 简妙老人备急方《养老奉亲书》
  7. 简介《傅青主男科》
  8. 简切辨症法《推拿抉微》
  9. 简介《褚氏遗书》
  10. 简切辩证《幼幼集成》
  11. 睑缘炎【疾病大全】
  12. 简误《医学读书记》
  13. 睑缘炎《西医眼科学》
  14. 简言语《痰火点雪》
  15. 睑缘呈横“S”形下垂【疾病症状】
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 睑与睫毛位置异常《西医眼科学》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 睑硬睛痛外障《秘传眼科龙木论》
  20. 简易圣灵丹【方剂大全】
  21. 睑硬睛疼歌《医宗金鉴》
  22. 简易手穴按摩方法《手穴手纹诊治》
  23. 睑硬睛疼歌《眼科心法要诀》
  24. 简易通便及人工取便法《基础护理学》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 简易玉红膏【方剂大全】
  27. 睑腺病《西医眼科学》
  28. 碱《本草易读》
  29. 睑弦赤烂《中医眼科学》
  30. 碱地马蔺【中药大全】
  1. 简介《褚氏遗书》
  2. 简化眼和视敏度《生理学》
  3. 简介《中藏经》
  4. 简方《古今医统大全》
  5. 简介《医林改错》
  6. 简方《古今医统大全》
  7. 简介《傅青主男科》
  8. 简便痧方《回生集》
  9. 简介《傅青主女科》
  10. 睑肿如粟秘方《华佗神方》
  11. 简径治痢《仁斋直指方论（附补遗）》
  12. 睑肿如瘤秘方《华佗神方》
  13. 简妙老人备急方《养老奉亲书》
  14. 睑中生赘《中医词典》
  15. 简切辨症法《推拿抉微》
  16. 睑粘睛珠《中医词典》
  17. 简切辩证《幼幼集成》
  18. 睑缘炎《眼科学》
  19. 简史《康复医学》
  20. 睑与睫毛位置异常《眼科学》
  21. 简书《万物》《中国医学通史》
  22. 睑硬睛痛外障《秘传眼科龙木论》
  23. 简误《医学读书记》
  24. 睑硬睛痛《中医词典》
  25. 简误九条《伤寒贯珠集》
  26. 睑硬睛疼歌《医宗金鉴》
  27. 简言语《痰火点雪》
  28. 睑硬睛疼歌《眼科心法要诀》
  29. 简要夏枯草散《冯氏锦囊秘录》
  30. 睑硬睛疼《明目至宝》
  31. 简易便方愈臁疮《邹孟城三十年临证经验集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《褚氏遗书》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《褚氏遗书》
序
在线购买《褚氏遗书》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

黄巢造变，从乱群盗，发人冢墓，掘取金宝。遇大穴焉，方丈余，中环石，十有八片，形制如椁，其盖六石，题曰：“有齐褚澄所归。”启盖棺，骨已蛇蚁，所穴环石内向，文字晓然。盗疑兵书，移置穴外，视之弃去。先人遇见，读彻。嘱邻慎护。明年具舟载归，欲送官以广其传，遭时兵革不息，先人亦不幸。遗命异物终当（根据中国中医研究院馆藏日·延宝元年（癸丑）吉田四朗刻本补入。）化去，神书理难久藏，其以褚石为吾棺椁之实隐，则骸骨全，褚石或兴吾名，亦显渊。募能者调墨，治刻百本散之。余遵遗戒。先人讳广，字叔常。

清泰二年五月十九日古扬萧渊序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简介
  • 当前页：序
  • 下一页：受形
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《褚氏遗书》
  2. 序《思考中医》
  3. 序《柳洲医话》
  4. 序《药笼小品》
  5. 序《察舌辨症新法》
  6. 序《赵绍琴临证验案精选》
  7. 序《中藏经》
  8. 序《医理真传》
  9. 序《中藏经》
  10. 序《集思医案》
  11. 序《食鉴本草》
  12. 序《千金翼方》
  13. 序《产宝》
  14. 序《雷公炮制药性解》
  15. 序《仙授理伤续断秘方》
  16. 序《脉经》
  17. 序《眼科秘诀》
  18. 序《圆运动的古中医学》
  19. 序《眼科秘诀》
  20. 序《濒湖脉学》
  21. 序《尤氏喉科秘书》
  22. 序《评琴书屋医略》
  23. 序《慎疾刍言》
  24. 序《基因与疾病》
  25. 序《诊家枢要》
  26. 序《黄帝内经·灵枢》
  27. 序《陆地仙经》
  28. 呴嗽《中医词典》
  29. 序《神农本草经百种录》
  30. 许佐廷《中医词典》
  31. 序《白喉条辨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


受形_《褚氏遗书》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《褚氏遗书》
受形
在线购买《褚氏遗书》正版书籍

受形

  • 上一页
  • 目录
  • 相关
  • 下一页

男女之合，二情交畅，阴血先至，阳精后冲，血开裹精，精入为骨，而男形成矣；阳精先入，阴血后参，精开裹血，血入居本，而女形成矣。阳气聚面，故男子面重，溺死者必伏；阴气聚背，故女子背重，溺死者必仰。走兽溺死者，伏仰皆然。阴阳均至，非男非女之身，精血散分骈胎、品胎之兆，父少母老，产女必羸；母壮父衰，生男必弱。古之良工，首察乎此，补羸女先养血壮脾；补弱男则壮脾节色；羸女宜及时而嫁，弱男宜待壮而婚，此疾外所务之本，不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：受形
  • 下一页：本气
<<< 返回本书目录
  1. 受形《褚氏遗书》
  2. 受孕《急救广生集》
  3. 受体与标记配体的结合分析《动脉粥样硬化》
  4. 受孕分房静养《妇科心法要诀》
  5. 受体的术前治疗《临床肝移植》
  6. 受孕分房静养《医宗金鉴》
  7. 受体的术前评估《临床肝移植》
  8. 受杖死《洗冤集录》
  9. 受胎总论《沈氏女科辑要》
  10. 兽《神农本草经》
  11. 受胎总论《冯氏锦囊秘录》
  12. 兽《神农本草经》
  13. 受胎试验法（附方）《胎产心法》
  14. 兽《神农本草经》
  15. 受胎论《婴童类萃》
  16. 兽《食鉴本草》
  17. 受胎论《格致余论》
  18. 兽部《本草纲目》完整版
  19. 受胎保护诸法《冯氏锦囊秘录》
  20. 兽部《本草便读》
  21. 受湿有内外之分《医学传心录》
  22. 兽部《本草纲目》
  23. 受伤治法《伤科方书》
  24. 兽部《本草蒙筌》
  25. 受伤着寒及怀孕而伤《伤科补要》
  26. 兽部《本经逢原》
  27. 受伤后易产生瘢痕【疾病症状】
  28. 兽部《冯氏锦囊秘录》
  29. 受伤感痧论《伤科补要》
  30. 兽部《顾松园医镜》
  1. 受形《褚氏遗书》
  2. 受体与标记配体的结合分析《动脉粥样硬化》
  3. 受形篇《妇人大全良方》
  4. 受体类型《药理学》
  5. 受孕《默克家庭诊疗手册》
  6. 受体动力学《药理学》
  7. 受孕《急救广生集》
  8. 受体的调节《药理学》
  9. 受孕分房静养《医宗金鉴》
  10. 受体的术前治疗《临床肝移植》
  11. 受孕分房静养《妇科心法要诀》
  12. 受体的术前评估《临床肝移植》
  13. 受杖死《洗冤集录》
  14. 受体蛋白病《医学遗传学基础》
  15. 兽《食鉴本草》
  16. 受胎总论《沈氏女科辑要》
  17. 兽部《幼幼新书》
  18. 受胎总论《女科精要》
  19. 兽部《普济方·针灸》
  20. 受胎总论《女科经纶》
  21. 兽部《本草便读》
  22. 受胎总论《冯氏锦囊秘录》
  23. 兽部《秘传眼科龙木论》
  24. 受胎试验法（附方）《胎产心法》
  25. 兽虫伤咬《经验丹方汇编》
  26. 受胎论《婴童类萃》
  27. 兽类《寿世传真》
  28. 受胎论《格致余论》
  29. 兽类《急救广生集》
  30. 受胎分男女《医述》
  31. 兽类《本草分经》


本气_《褚氏遗书》_中医方言_【岐黄之术】

本气

本气

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气，周于一年，人身之气，周于一日。人身阳气以子中自左足而上，循左股、左手指、左肩、左脑、横过右脑、右肩、右臂手指、胁、足，则又子中矣；阴气以午中自右手心通右臂、右肩、横过左肩、左臂、左胁、左足外肾、右足、右胁，则又午中矣。阳气所历，充满周流，阴气上不过脑，下遗指趾，二气之行，昼夜不息，中外必偏，一为痰积壅塞，则痰疾生焉，疾证医候，统纪浩繁，详其本源。痰积虚耳，或痰聚上，或积恶中，遏气之流，艰于流转，则上气逆上，下气郁下，脏腑失常，形骸受害。暨乎！气本衰弱，运转难迟，或有不周，血亦偏滞，风湿寒暑乘间袭之，所生痰疾，与痰积同。凡人之生，热而汗，产而易，二便顺利，则气之通也。阳虚不能运阴气，无阴气以清其阳，则易独治，而为热；阴虚不能运阳气，无阳气以和其阴，则阴独治，而为厥。脾以养气，肺以通气，肾以泄气，心以役气，凡脏有五，肝独不与，在时为春，在常为仁，不养不通，不泄不役，而气常生，心虚则气入而为荡，肺虚则气入而为喘，肝虚则气入而目昏，肾虚则气入而腰疼。四虚气人，脾独不与，受食不化，气将日微，安能有余以入其虚，乌乎？兹谓气之名理与。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受形
  • 当前页：本气
  • 下一页：平脉
<<< 返回本书目录
  1. 本气《褚氏遗书》
  2. 本气论《三因极一病证方论》
  3. 本末丸【方剂大全】
  4. 本气衰旺《四圣心源》
  5. 本论起银翘散论《温病条辨》
  6. 本神《黄帝内经·灵枢》
  7. 本论粗具规模论《温病条辨》
  8. 本神《类经》
  9. 本经外草类《普济方·针灸》
  10. 本神《灵枢悬解》
  11. 本草总括《医学入门》
  12. 本神第八（法风）《内经评文》
  13. 本草引（纂雷公）《医学入门》
  14. 本神论《黄帝内经太素》
  15. 本草药品畏恶《普济方·针灸》
  16. 本神篇《医旨绪余》
  17. 本草图经奏敕《本草图经》
  18. 本事方《秘传眼科龙木论》
  19. 本草图经叙《古今医统大全》
  20. 本书补救论《血证论》
  21. 本草图经序《证类本草》
  22. 本书常用缩写词《实用免疫细胞与核酸》
  23. 本草图经序《本草图经》
  24. 本书的主要内容与使用《临床生物化学》
  25. 本草虽无而人可识者《幼幼新书》
  26. 本书读法次序《圆运动的古中医学》
  27. 本草兽部《古今医统大全》
  28. 本输《黄帝内经·灵枢》
  29. 本草石部《古今医统大全》
  30. 本输《黄帝内经太素》
  1. 本气《褚氏遗书》
  2. 本末《中医词典》
  3. 本气论《三因极一病证方论》
  4. 本论起银翘散论《温病条辨》
  5. 本气衰旺《四圣心源》
  6. 本论粗具规模论《温病条辨》
  7. 本气衰旺《医学摘粹》
  8. 本科标抗体法《实用免疫细胞与核酸》
  9. 本热攻之《痰火点雪》
  10. 本科标抗体的制备《实用免疫细胞与核酸》
  11. 本热寒之《痰火点雪》
  12. 本经选穴法《中医词典》
  13. 本热寒之《痰火点雪》
  14. 本经外草类《普济方·针灸》
  15. 本热寒之《痰火点雪》
  16. 本经补母泻子取穴法《手掌与疾病》
  17. 本热寒之《痰火点雪》
  18. 本节《中医词典》
  19. 本热寒之《痰火点雪》
  20. 本节《中医名词词典》
  21. 本热寒之《痰火点雪》
  22. 本寒温之《痰火点雪》
  23. 本热利之《痰火点雪》
  24. 本寒温之《痰火点雪》
  25. 本热平之《痰火点雪》
  26. 本寒温之《痰火点雪》
  27. 本热清之《痰火点雪》
  28. 本而标之《中医词典》
  29. 本神《黄帝内经·灵枢》
  30. 本池《中医词典》
  31. 本神《针灸大成》


平脉_《褚氏遗书》_中医方言_【岐黄之术】

平脉

平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉分两手，手分三部，隔寸尺者，命之曰关，去肘度尺曰尺，关前一寸为寸，左手之寸极上，右手之尺极下，男子阳顺，自下生上，故极下之地，右手之尺为受，命之根本。如天地未分，元气浑沌也。既受命矣，万物从土而出，惟脾为先，故尺上之关为脾，脾上生金，故关上之寸为肺，肺金生水，故自右手之寸，越左手之尺为肾，肾水生木，故左手尺上之关为肝，肝木生火，故关上之寸为心。女子阴逆自上生下，故极上之地，左手之寸为受命之根本，既受命矣，万物从土而出，惟脾为先，故左手寸下之关之脾，脾土生金，故关下之尺为肺，肺金生水，故左手之尺越右手之寸为肾，肾水生木，故右手寸下之关为肝，肝木生火，故关下之尺为心。男子右手尺脉常弱，初生微眇之气也；女子尺脉常强，心大之位也，非男非女之身，感以妇人，则男脉应，动以男子则女脉顺指，不察乎此，难与言医。同化五，故胃为脾府，而脉从脾；同气通泄，故大肠为肺府，而脉从肺；同主精血，故膀胱为肾府，而脉从肾；同感交合，故小肠为心府，而脉从心；同以脉为窃，故胆为肝府，而脉从肝澄生当后世传其言而已，尔初决其秘，发悟后人者，非至神乎。体修长者脉疏，形侏儒者脉蹙，肥人如沉，而正沉者愈沉，瘦人如浮，而正浮者愈浮，未烛斯理，遏愈众疾，表里多名，呼吸定到，抑皆末也。世俗并传，兹得略云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本气
  • 当前页：平脉
  • 下一页：津润
<<< 返回本书目录
  1. 平脉《脉确》
  2. 平脉大法《备急千金要方》
  3. 平脉《褚氏遗书》
  4. 平脉法《伤寒论》
  5. 平均数与变异指标《医学统计学》
  6. 平脉法《伤寒杂病论》
  7. 平均数《医学统计学》
  8. 平脉法《伤寒杂病论》
  9. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  10. 平脉法篇《医宗金鉴》
  11. 平经说象（七十九难）《此事难知》
  12. 平脉视人大小长短男女逆顺法《脉经》
  13. 平霍乱转筋脉证《脉经》
  14. 平脉早晏法《脉经》
  15. 平火散【方剂大全】
  16. 平脉准绳《伤寒法祖》
  17. 平黄胆寒热疟脉证《脉经》
  18. 平胬丹【方剂大全】
  19. 平滑肌肉瘤【疾病大全】
  20. 平呕吐哕下利脉证《脉经》
  21. 平滑肌痉挛【疾病症状】
  22. 平奇经八脉病《脉经》
  23. 平滑肌错构瘤【疾病大全】
  24. 平气之纪《脉诀汇辨》
  25. 平滑肌《组织学与胚胎学》
  26. 平人得病所起《脉经》
  27. 平滑骨肉瘤【疾病大全】
  28. 平人绝谷《黄帝内经·灵枢》
  29. 平衡五脏治久咳《邹孟城三十年临证经验集》
  30. 平人绝谷《灵枢悬解》
  1. 平脉《褚氏遗书》
  2. 平脉《中医名词词典》
  3. 平脉《中医词典》
  4. 平均数与变异指标《医学统计学》
  5. 平脉《脉确》
  6. 平均期望寿命《预防医学》
  7. 平脉大法《备急千金要方》
  8. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  9. 平脉法《伤寒杂病论》
  10. 平经说象（七十九难）《此事难知》
  11. 平脉法《伤寒杂病论》
  12. 平鲫丸《医学入门》
  13. 平脉法《伤寒论》
  14. 平剂《证治准绳·幼科》
  15. 平脉法篇《医宗金鉴》
  16. 平剂《中医词典》
  17. 平脉法正误《医宗金鉴》
  18. 平霍乱转筋脉证《脉经》
  19. 平脉视人大小长短男女逆顺法《脉经》
  20. 平黄胆寒热疟脉证《脉经》
  21. 平脉早晏法《脉经》
  22. 平滑肌在功能上的分类《生理学》
  23. 平脉准绳《伤寒法祖》
  24. 平滑肌纤维的收缩原理《组织学与胚胎学》
  25. 平面偏振光和物质的旋旋光性《医用化学》
  26. 平滑肌纤维的光镜结构《组织学与胚胎学》
  27. 平面心电向量图及其基本图形《物理诊断学》
  28. 平滑肌纤维的超威结构《组织学与胚胎学》
  29. 平末端连接《生物化学与分子生物学》
  30. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  31. 平呕吐哕下利脉证《脉经》


津润_《褚氏遗书》_中医方言_【岐黄之术】

津润

津润

  • 上一页
  • 目录
  • 相关
  • 下一页

天地定位，而水位乎中，天地通气，而水气蒸达，土润膏滋，云兴雨降，而百物生化。人肖天地，亦有水焉，在上为痰，伏（伏：疑为“在”。）皮为血，在下为精，从毛窍出为汗，从腹肠出为泻，从疮口出为水，痰尽死，精竟死，汗枯死，泻极死。水从疮口出不止，干即死，至于血充目则视明，充耳则听聪，充四肢则举动强，充肌肤则身色白，渍则黑，去则黄，外热则赤，内热则上蒸喉，或下蒸大肠，为小窍，喉有窍，则咳血，杀人，肠有窍则便血，杀人，便血犹可止，咳血不易医，喉不停物，毫发必咳，血渗入喉，愈渗愈咳，愈咳愈渗，饮溲溺则百不一死，服寒凉则百不一生，血虽阴类，运之者，其和阳乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉
  • 当前页：津润
  • 下一页：分体
<<< 返回本书目录
  1. 津润《褚氏遗书》
  2. 津伤口渴【中药主治】
  3. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  4. 津调散【方剂大全】
  5. 津亏血燥【疾病症状】
  6. 津唾-养生余录（上）《古今医统大全》
  7. 金镞散【方剂大全】
  8. 津液《黄帝内经太素》
  9. 金主杖鹿角霜丸【方剂大全】
  10. 津液《医经原旨》
  11. 金主绿云油【方剂大全】
  12. 津液《中医基础理论》
  13. 金竹衣麦门冬汤【方剂大全】
  14. 津液不足《冯氏锦囊秘录》
  15. 金珠丸【方剂大全】
  16. 津液不足【方剂主治】
  17. 金珠柳【中药大全】
  18. 津液五别《灵枢悬解》
  19. 金珠化痰圆【方剂大全】
  20. 津液五别《针灸甲乙经》
  21. 金珠化痰丸【方剂大全】
  22. 筋《经络考》
  23. 金茱丸【方剂大全】
  24. 筋《医学纲目》
  25. 金朱饮子【方剂大全】
  26. 筋（二）《证治准绳·杂病》
  27. 金朱丹【方剂大全】
  28. 筋（一）《证治准绳·杂病》
  29. 金钟茵陈【中药大全】
  30. 筋痹《圣济总录》
  1. 津润《褚氏遗书》
  2. 津窍《中医词典》
  3. 津伤化燥《中医基础理论》
  4. 津气《中医词典》
  5. 津调散《冯氏锦囊秘录》
  6. 津气《中医名词词典》
  7. 津调散《三因极一病证方论》
  8. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  9. 津脱《中医词典》
  10. 津《中医词典》
  11. 津唾（养生余录 上）《古今医统大全》
  12. 金镞科《中医词典》
  13. 津泄《中医词典》
  14. 金镞《中医名词词典》
  15. 津血同源《中医名词词典》
  16. 金字茶《饮膳正要》
  17. 津血同源《中医词典》
  18. 金子久（1870-1921年）《中医词典》
  19. 津液《黄帝内经太素》
  20. 金珠化痰丸《太平惠民和剂局方》
  21. 津液《中医名词词典》
  22. 金钟茵陈《滇南本草》
  23. 津液《中医词典》
  24. 金枝韡（?-1896年）《中医词典》
  25. 津液《中医基础理论》
  26. 金汁《药性切用》
  27. 津液《医经原旨》
  28. 金汁《本草分经》
  29. 津液病辨证《中医诊断学》
  30. 金汁《本草分经》
  31. 津液不足《冯氏锦囊秘录》


分体_《褚氏遗书》_中医方言_【岐黄之术】

分体

分体

  • 上一页
  • 目录
  • 相关
  • 下一页

耳目鼻口阴尻窍也，臂股指趾肢也，双乳外肾关也，齿发爪甲余也，枝脂旁趾附也，养耳力者常饱，养目力者常瞑，养臂指者常屈伸，养股趾者常步履。夏脏宜冷，冬脏宜温，背阴肢末虽夏宜温，胸包心火虽冬难热，热作肿而窍塞，血不行而肢废，余有消长无疾，痛附有疾，痛无生死者疣 瘤而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：津润
  • 当前页：分体
  • 下一页：精血
<<< 返回本书目录
  1. 分体《褚氏遗书》
  2. 分推太阴穴太阳穴法《推拿抉微》
  3. 分水止泻丹【方剂大全】
  4. 分析流行病学有关计算《流行病学》
  5. 分水止鸣汤【方剂大全】
  6. 分析前、中、后的质量保证《临床基础检验学》
  7. 分水消肿散【方剂大全】
  8. 分析数据的正确评价与合理使用《临床生物化学》
  9. 分水神丹【方剂大全】
  10. 分析性研究《流行病学》
  11. 分水散【方剂大全】
  12. 分涎散【方剂大全】
  13. 分水岭区脑梗死【疾病大全】
  14. 分涎汤【方剂大全】
  15. 分水丹【方剂大全】
  16. 分涎丸【方剂大全】
  17. 分水车前散【方剂大全】
  18. 分消导气汤【方剂大全】
  19. 分述《时病论歌括新编》
  20. 分消宽中散【方剂大全】
  21. 分述《时病论歌括新编》
  22. 分消汤【方剂大全】
  23. 分述《时病论歌括新编》
  24. 分消泄浊丸【方剂大全】
  25. 分述《时病论歌括新编》
  26. 分消饮【方剂大全】
  27. 分述《时病论歌括新编》
  28. 分心木【中药大全】
  29. 分述《时病论歌括新编》
  30. 分心气散【方剂大全】
  1. 分体《褚氏遗书》
  2. 分水《中医词典》
  3. 分推法《中医词典》
  4. 分散系《医用化学》
  5. 分推太阴穴太阳穴法《推拿抉微》
  6. 分肉解利《中医词典》
  7. 分析ApoB基因多态性的方法《动脉粥样硬化》
  8. 分肉《中医词典》
  9. 分析方法的分类《临床生物化学》
  10. 分肉《中医名词词典》
  11. 分析和解释技术的基础《医学心理学》
  12. 分人迎气口脉诀《古今医鉴》
  13. 分析后正确对待质量反馈信息《临床基础检验学》
  14. 分清饮《万氏秘传片玉心书》
  15. 分析流行病学有关计算《流行病学》
  16. 分气紫苏饮《太平惠民和剂局方》
  17. 分析前的质量的保证《临床基础检验学》
  18. 分气血《景岳全书》
  19. 分析数据的正确评价与合理使用《临床生物化学》
  20. 分气丸《博济方》
  21. 分析性超速离心《临床生物化学》
  22. 分气丸《扁鹊心书》
  23. 分析性研究《流行病学》
  24. 分气补心汤《三因极一病证方论》
  25. 分析性研究《预防医学》
  26. 分气《中医词典》
  27. 分析中的质量控制《临床基础检验学》
  28. 分期《病理生理学》
  29. 分心气饮《医宗金鉴》
  30. 分脾肾为先后二天解《医法圆通》
  31. 分心气饮《太平惠民和剂局方》


精血_《褚氏遗书》_中医方言_【岐黄之术】

精血

精血

  • 上一页
  • 目录
  • 相关
  • 下一页

余食五味养髓骨肉血肌肤毛发。男子为阳，阳中必有阴，阳之中数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳之中数七，故一七而阴血升，二七而阴血溢。阳精阴血皆饮食五味之实秀也。方其升也，智虑开明，齿牙更始，发黄者黑，筋弱者强，即其溢也。凡充身肢体手足耳目之余，虽针芥之沥无有不下，凡子形肖父母者，以其精血尝于父母之身无所不历也。是以父一肢废则子一肢不肖其父母，一目亏则一目不肖其母，然雌鸟牝兽无天癸而成胎者何也？鸟兽精血往来尾间也，精未通而御女以通其精，则五体有不满之处，异日有难状之疾，阴已痿而思色以降其精，则精不出，内败小便道涩，而为淋精已耗而复竭之，则大小便道牵疼，愈疼则愈欲大小便，愈便则愈疼。女人天癸既至，十年无男子合则不调，未十年思男子合亦不调，不调则旧血不出，新血误行，或渍而入骨，或变而之肿，或虽合而难子。合男子多则涩枯虚人，产乳众则血枯杀人，观其精血思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分体
  • 当前页：精血
  • 下一页：除疾
<<< 返回本书目录
  1. 精血《褚氏遗书》
  2. 精血不足【疾病症状】
  3. 精选应用诸方（九方）《喉科指掌》
  4. 精血不足【方剂主治】
  5. 精虚血弱【疾病症状】
  6. 精血论《女科折衷纂要》
  7. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  8. 精血盛衰之验（培原一）《宜麟策》
  9. 精天下第一下部药【方剂大全】
  10. 精血以分男女之本源《女科百问》
  11. 精索增粗肿胀【疾病症状】
  12. 精液稠【疾病症状】
  13. 精索静脉曲张【疾病大全】
  14. 精液带血【疾病症状】
  15. 精索静脉曲张【疾病症状】
  16. 精液发黄【疾病症状】
  17. 精索静脉曲张《泌尿外科学》
  18. 精液和前列腺液检查《临床基础检验学》
  19. 精索静脉曲张《百病自测》
  20. 精液量《常用化验值及意义》
  21. 精索恶性肿瘤【疾病大全】
  22. 精液量多【疾病症状】
  23. 精神障碍【疾病症状】
  24. 精液少【疾病症状】
  25. 精神运动性兴奋【疾病症状】
  26. 精液稀【疾病症状】
  27. 精神运动性活动变坏【疾病症状】
  28. 精液信号《中医疾病预测》
  29. 精神依赖性【疾病症状】
  30. 精遗《四圣心源》
  1. 精血《褚氏遗书》
  2. 精血《中医名词词典》
  3. 精血《中医词典》
  4. 精选应用诸方（九方）《喉科指掌》
  5. 精血论《女科折衷纂要》
  6. 精虚痰《中医词典》
  7. 精血篇《妇人大全良方》
  8. 精虚三消《症因脉治》
  9. 精血盛衰之验（培原一）《宜麟策》
  10. 精虚三消《中医词典》
  11. 精血同源《中医词典》
  12. 精虚劳伤《症因脉治》
  13. 精血以分男女之本源《女科百问》
  14. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  15. 精阳气《中医词典》
  16. 精微《中医词典》
  17. 精液《中医词典》
  18. 精脱固之《痰火点雪》
  19. 精液检查《临床基础检验学》
  20. 精脱《中医词典》
  21. 精液廓《中医词典》
  22. 精索静脉曲张《泌尿外科学》
  23. 精液量《常用化验值及意义》
  24. 精索静脉曲张《百病自测》
  25. 精液信号《中医疾病预测》
  26. 精髓枯淋症《中医词典》
  27. 精液信号的理论基础《中医疾病预测》
  28. 精室《中医词典》
  29. 精液信号的临床意义《中医疾病预测》
  30. 精时自下《中医词典》
  31. 精遗《四圣心源》


除疾_《褚氏遗书》_中医方言_【岐黄之术】

除疾

除疾

  • 上一页
  • 目录
  • 相关
  • 下一页

除疾之道，极其候证，询其嗜好，察致疾之由来，观时人之所患，则穷其病之始终矣。穷其病矣，外病疗内，上病救下，辨病藏之虚实，通病藏之母子，相其老壮，酌其浅深，以制其剂，而十全上功至焉。制剂独味，为上二味次之，多品为下。酸通骨，甘解毒，苦去热，咸导下，辛发滞当验之。药未验切戒，亟投大势，既去余势。不宜再药，修而肥者，饮剂丰羸而弱者受药减。用药如用兵，用医如用将，善用兵者，徒有车之功；善用药者，姜有桂之效，知其才智，以军付之，用将之道也。知其方，伎以生付之用，医之道也。世无难治之疾，有不善治之医，药无难代之品，有不善代之人，民中绝命，断可识矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精血
  • 当前页：除疾
  • 下一页：审微
<<< 返回本书目录
  1. 除疾《褚氏遗书》
  2. 除疟胜金丸【方剂大全】
  3. 除积汤【方剂大全】
  4. 除疟汤【方剂大全】
  5. 除昏退翳丸【方剂大全】
  6. 除泡散【方剂大全】
  7. 除秽四物汤【方剂大全】
  8. 除热【中药主治】
  9. 除秽靖瘟丹【方剂大全】
  10. 除热【方剂主治】
  11. 除寒四物汤【方剂大全】
  12. 除热地黄汁汤【方剂大全】
  13. 除寒热【中药主治】
  14. 除热方【方剂大全】
  15. 除寒门《卫生宝鉴》
  16. 除热粉【方剂大全】
  17. 除害《家庭医学百科·预防保健篇》
  18. 除热粉散【方剂大全】
  19. 除桂建中汤【方剂大全】
  20. 除热蒺藜丸【方剂大全】
  21. 除管金丹【方剂大全】
  22. 除热结肠丸【方剂大全】
  23. 除骨热方《外台秘要》
  24. 除热清肺汤【方剂大全】
  25. 除根丸【方剂大全】
  26. 除热三黄丸【方剂大全】
  27. 除根散【方剂大全】
  28. 除热汤【方剂大全】
  29. 除根搽药【方剂大全】
  30. 除热饮【方剂大全】
  1. 除疾《褚氏遗书》
  2. 除极化型肌松药《药理学》
  3. 除客噫无休《丹溪手镜》
  4. 除昏《明目至宝》
  5. 除漏《奇效简便良方》
  6. 除秽《松峰说疫》
  7. 除疟《奇效简便良方》
  8. 除骨热方四首《外台秘要》
  9. 除去痛牙秘方《华佗神方》
  10. 除疳散《是斋百一选方》
  11. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  12. 除风湿羌活汤《脾胃论》
  13. 除热结肠丸《备急千金要方》
  14. 除风湿羌活汤《内外伤辨》
  15. 除肉《明目至宝》
  16. 除烦《丹台玉案》
  17. 除上述三类药物外，还有其他钙拮抗药《药理学》
  18. 除疮落菌膏《重订囊秘喉书》
  19. 除湿《证治准绳·幼科》
  20. 樗枝散《妇人大全良方》
  21. 除湿丹《儒门事亲》
  22. 樗木根叶《千金翼方》
  23. 除湿和血汤《外科理例》
  24. 樗鸡《名医别录》
  25. 除湿散《内外伤辨》
  26. 樗鸡《增广和剂局方药性总论》
  27. 除湿汤《时病论歌括新编》
  28. 樗鸡《本草崇原》
  29. 除湿汤《冯氏锦囊秘录》
  30. 樗鸡《本经逢原》
  31. 除湿汤《三因极一病证方论》


审微_《褚氏遗书》_中医方言_【岐黄之术】

审微

审微

  • 上一页
  • 目录
  • 相关
  • 下一页

疾有误凉而得冷，证有似是而实非，差之毫厘，损其寿命。《浮栗经·二气篇》曰：“诸泻皆为热，诸冷皆为节，热则先凉藏，冷则先温血。”《腹疾篇》曰：“干痛有时当为虫，产余刺痛皆变肿。”《伤寒篇》曰：“伤风时疫湿暑宿痰，作疟作疹，俱类伤寒，时人多疟，宜防为疟。时人多疹，宜防作疹。春瘟夏疫，内证先出中湿、中暑，诚以苓木投之。发散剂吐汗下俱至此证，号宿痰失导，必肢废嗟乎。病有微而杀人势有重而易治精微，区别天下之良工哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除疾
  • 当前页：审微
  • 下一页：辩书
<<< 返回本书目录
  1. 审微《褚氏遗书》
  2. 审象论《脉诀汇辨》
  3. 审天时可种不可种《儿科萃精》
  4. 审形色《厘正按摩要术》
  5. 审声（儿科）《冯氏锦囊秘录》
  6. 审音论《幼科推拿秘书》
  7. 审内证用药《集验背疽方》
  8. 审证《医述》
  9. 审脉《医医小草》
  10. 审症秘论《银海精微》
  11. 审机（儿科）《冯氏锦囊秘录》
  12. 审症应验口诀《银海精微》
  13. 审候歌《小儿推拿广意》
  14. 审治处方《中西汇通医经精义》
  15. 审方书《针灸资生经》
  16. 审诸病生死脉法《察病指南》
  17. 审方书《普济方·针灸》
  18. 肾《古今医彻》
  19. 审的歌发挥《秘传眼科龙木论》
  20. 肾《顾松园医镜》
  21. 审察苗窍《推拿抉微》
  22. 肾《证治准绳·幼科》
  23. 审察病机无失气宜论《古今医统大全》
  24. 肾《组织学与胚胎学》
  25. 审察病机无失气宜《丹溪心法》
  26. 肾、尿道、膀胱结石《人体使用手册》
  27. 审病用药不拘日期《医门补要》
  28. 肾癌《百病自测》
  29. 审病《医宗金鉴》
  30. 肾癌《自我调养巧治病》
  1. 审微《褚氏遗书》
  2. 审天时可种不可种《儿科萃精》
  3. 审象论《脉诀汇辨》
  4. 审声（儿科）《冯氏锦囊秘录》
  5. 审形色《厘正按摩要术》
  6. 审平汤《三因极一病证方论》
  7. 审穴《中医词典》
  8. 审平《中医词典》
  9. 审音论《幼科推拿秘书》
  10. 审内证用药《集验背疽方》
  11. 审证《医述》
  12. 审苗窍《儿科萃精》
  13. 审症秘论《银海精微》
  14. 审苗窍《中医词典》
  15. 审症虚实诀《寿世保元》
  16. 审苗窍《中医名词词典》
  17. 审症应验口诀《银海精微》
  18. 审脉《医医小草》
  19. 审治处方《中西汇通医经精义》
  20. 审机（儿科）《冯氏锦囊秘录》
  21. 渖唇《中医词典》
  22. 审机《中医词典》
  23. 肾《经络全书》
  24. 审候歌《小儿推拿广意》
  25. 肾《中医名词词典》
  26. 审方书《针灸资生经》
  27. 肾《中医词典》
  28. 审方书《普济方·针灸》
  29. 肾《疡医大全》
  30. 审多少《女科证治准绳》
  31. 肾《医述》


辩书_《褚氏遗书》_中医方言_【岐黄之术】

辩书

辩书

  • 上一页
  • 目录
  • 相关
  • 下一页

尹彦成问曰：“五运六气是邪非邪？”曰：“大挠作甲子隶首，作数志岁月日时远近耳，故以当年为甲子岁，冬至为甲子月，朔为甲子日，夜半为甲子时，使岁月日时积一十百千万亦有条而不紊也。配以五行，位以五方，皆人所为也。岁月日时，甲子乙丑，次第而及天地五行，寒暑风雨，仓猝而变，人婴所气，疾作于身。气难预期，故疾难预定；气非人为，故疾难人测。推验多舛，拯救易误，俞扁弗议，淳华未稽，吾未见其是也。”曰：《素问》之书，成于黄岐，运气之宗，起于《素问》。将古圣哲妄邪曰：“尼父删经，三坟犹废，扁鹊卢出，虚医遂多，尚有黄岐之医籍乎，后书之托，名于圣哲也。”曰：“然则诸书不足信邪。”曰：“由汉而上有说无方，由汉而下有方无说，说不乖理，方不违义，虽出后学，亦是良师。固知君子之言不求贫朽，然于武成之策，亦取二三。”曰：“居今之世，为古之工，亦有道乎。”曰：“师友良医，因言而识变，观省旧典，假筌以求鱼博，涉知病多，诊识胍屡用达药，则何愧于古人。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审微
  • 当前页：辩书
  • 下一页：问子
<<< 返回本书目录
  1. 辩书《褚氏遗书》
  2. 辩温约言《医法圆通》
  3. 辩少阴脉紧证《伤寒九十论》
  4. 辩虚质寒热《景岳全书》
  5. 辩三焦《侣山堂类辩》
  6. 辩血《侣山堂类辩》
  7. 辩认阴盛阳衰及阳脱病情《医法圆通》
  8. 辩血色《景岳全书》
  9. 辩认邪盛热炽血伤病情《医法圆通》
  10. 辩眼经脉交传病症论《银海精微》
  11. 辩气《侣山堂类辩》
  12. 辩阴阳二证《此事难知》
  13. 辩七门《侣山堂类辩》
  14. 辩脏腑阴阳《侣山堂类辩》
  15. 辩内外伤《此事难知》
  16. 辩张仲景伤寒论《伤寒六书》
  17. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  18. 辩证法《白喉全生集》
  19. 辩脉切要《医法圆通》
  20. 辫子草根【中药大全】
  21. 辩两肾《侣山堂类辩》
  22. 标本《冯氏锦囊秘录》
  23. 辩九窍《侣山堂类辩》
  24. 标本《类经》
  25. 辩河间（二十八，共九条）《景岳全书》
  26. 标本《灵枢悬解》
  27. 辩桂枝汤用芍药证《伤寒九十论》
  28. 标本《外科大成》
  29. 辩古《景岳全书》
  30. 标本《温疫论》
  1. 辩书《褚氏遗书》
  2. 辩少阴脉紧证《伤寒九十论》
  3. 辩温约言《医法圆通》
  4. 辩三焦《侣山堂类辩》
  5. 辩虚质寒热《景岳全书》
  6. 辩气《侣山堂类辩》
  7. 辩血《侣山堂类辩》
  8. 辩七门《侣山堂类辩》
  9. 辩血色《景岳全书》
  10. 辩内外伤《此事难知》
  11. 辩眼经脉交传病症论《银海精微》
  12. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  13. 辩阴阳二证《此事难知》
  14. 辩脉切要《医法圆通》
  15. 辩脏腑阴阳《侣山堂类辩》
  16. 辩两肾《侣山堂类辩》
  17. 辩张仲景伤寒论《伤寒六书》
  18. 辩九窍《侣山堂类辩》
  19. 辩证法《白喉全生集》
  20. 辩河间（二十八，共九条）《景岳全书》
  21. 辩证法《伤寒六书》
  22. 辩桂枝汤用芍药证《伤寒九十论》
  23. 辩证法《伤寒六书》
  24. 辩古《景岳全书》
  25. 辩证法《伤寒六书》
  26. 辩服金石《养生导引秘籍》
  27. 辩证法《伤寒六书》
  28. 辩督脉《侣山堂类辩》
  29. 辩证法《伤寒六书》
  30. 辩疔肿十三种形色禁忌《外科精义》
  31. 辩证法《伤寒六书》


问子_《褚氏遗书》_中医方言_【岐黄之术】

问子

问子

  • 上一页
  • 目录
  • 相关
  • 下一页

建平王妃姬等皆丽而无子，择良家未笄女入御又无子。问曰：“求男有道乎？”澄对之曰：“合男女必当其年，男虽十六而精通，必三十而娶；女虽十四而天癸至，必二十而嫁，皆欲阴阳气完实而后交合，则交而孕，孕而育，育而为子，坚壮强寿。今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿，此王之所以无子也。然妇人有所产皆女者，有所产皆男者，大王诚能访求多男妇人谋置宫府，有男之道也。”

王曰：“善”。未再期生六男，夫老阳遇少阴，老阴遇少阳，亦有子之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩书
  • 当前页：问子
  • 下一页：跋
<<< 返回本书目录
  1. 问子《褚氏遗书》
  2. 翁波【中药大全】
  3. 问症《医理真传》
  4. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  5. 问症《时方妙用》
  6. 翁姓子暑毒发颐治验《一得集》
  7. 问证知标本《医学集成》
  8. 翁仲仁痘疹论《张氏医通》
  9. 问证求病论《医原》
  10. 瓮菜癀【中药大全】
  11. 问证《医学摘粹》
  12. 蕹菜《本草纲目》完整版
  13. 问证《医学入门》
  14. 蕹菜《本草求真》
  15. 问证《医学见能》
  16. 蕹菜《食物疗法》
  17. 问证《医碥》
  18. 蕹菜【中药大全】
  19. 问证《轩岐救正论》
  20. 蕹菜根【中药大全】
  21. 问疹四条《四圣悬枢》
  22. 挝脾汤【方剂大全】
  23. 问诊三焦包络《医旨绪余》
  24. 莴苣《本草纲目》完整版
  25. 问诊（采集病史）《物理诊断学》
  26. 莴苣《本草求真》
  27. 问诊《中医诊断学》
  28. 莴苣《本草纲目》图文版
  29. 问诊《诊家正眼》
  30. 莴苣【中药大全】
  1. 问子《褚氏遗书》
  2. 问主诉和病史《中医诊断学》
  3. 璺（wèn，音问）启《中医词典》
  4. 问昼夜轻重《医碥》
  5. 翁艾茶《茶饮保健》
  6. 问昼夜起居以辨阴阳气血《医学摘粹》
  7. 翁归茶《茶饮保健》
  8. 问症《医学三字经》
  9. 翁晋《中医词典》
  10. 问症《时方妙用》
  11. 翁寿承《中医词典》
  12. 问症《医理真传》
  13. 翁姓子暑毒发颐治验《一得集》
  14. 问证知标本《医学集成》
  15. 翁应祥《中医词典》
  16. 问证说《医学实在易》
  17. 翁藻《中医词典》
  18. 问证诗《医学实在易》
  19. 翁仲仁《中医词典》
  20. 问证求病论《医原》
  21. 翁仲仁痘疹论《张氏医通》
  22. 问证见先后《医碥》
  23. 瓮头春酒《奇方类编》
  24. 问证《医学见能》
  25. 蕹菜《食物疗法》
  26. 问证《轩岐救正论》
  27. 蕹菜《饮食须知》
  28. 问证《医学入门》
  29. 蕹菜《本草求真》
  30. 问疹四条《四圣悬枢》
  31. 蕹菜《本经逢原》


跋_《褚氏遗书》_中医方言_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

上褚澄遗书一卷，初得萧氏父子护其石而其书始全，继得僧义堪笔之纸而其书始存，今得刘继先锓之木而其书始传，亦可谓多幸矣。澄字彦道，河南阳翟人，宋武帝之甥，尚书左仆射湛之之子，庐江公主之夫，齐太宰侍中录尚书公渊之弟，仕宋自附马都尉，遍历清显，仕齐至侍中领右军将军，永明元年卒《南史》云永元元年卒，误也。

东昏侯立其女为皇后，追赠金紫光禄大夫，实永元元年，去其卒时已七十年矣。遗书题其赠官，岂萧广得其椁石，考之史传而附题于前乎？初齐高帝爱子豫章王嶷，自江陵赴都得疾日臻，帝忧形于色，乃大赦天下，闻澄传杨淳秘方，召澄治立愈，帝喜甚，擢澄左氏尚书以宠之，其守吴郡也。民有李道念，以公事至郡，澄遥见谓曰：“汝有奇疾。”道念曰：“某得冷疾五年矣。”澄诊其脉，曰：非冷也，由多食鸡子所致，可煮苏一斗服之，即吐物如升许，涎裹之动，抉涎出视，乃一鸡雏，翅距已具而能走。澄曰：未也，盍服其余药从之，凡吐十三枚，疾乃瘳，其妙皆此类也。是书幽眇简切，多前人所未发而岂徒哉。问子篇称建平王，当是澄之妻之景素，其生子六，即延龄延年辈。

云嘉泰元年日南至甘泉寄士丁介跋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问子
  • 当前页：跋
  • 下一页：后序
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《褚氏遗书》
  2. 跋《思考中医》
  3. 跋《仿寓意草》
  4. 跋《伤寒说意》
  5. 跋《中藏经》
  6. 菝葜《本草纲目》
  7. 跋《饮膳正要》
  8. 菝?《名医别录》
  9. 跋《增订十药神书》
  10. 菝（蒲八切）?（弃八切）《证类本草》
  11. 跋《慎疾刍言》
  12. 菝《本草图经》
  13. 跋《质疑录》
  14. 菝《本草分经》
  15. 跋《医学读书记》
  16. 菝《本草分经》
  17. 跋《古今医统大全》
  18. 菝《本草易读》
  19. 跋《医述》
  20. 菝《新修本草》
  21. 跋《辨证录》
  22. 菝《本草经集注》
  23. 跋《张聿青医案》
  24. 菝《千金翼方》
  25. 跋《顾松园医镜》
  26. 拔针歌《医宗金鉴》
  27. 跋《本草从新》
  28. 拔源例《此事难知》
  29. 跋《石室秘录》
  30. 拔原法《中医词典》
  31. 跋《外科大成》


后序_《褚氏遗书》_中医方言_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

庐州卫武生郑道出示南齐褚澄遗书几十篇。云：得之先世。故书中考之丁介跋尾，当是宋嘉泰初刘继先印本，字画完好如新，金读之既作而叹曰：“予少时曾于《宋史·艺文志》见有是书目。又见《三元延寿》、《居家必用》、《养生纂要》诸书引用其说，往来京师，尝偏阅书肆博坊蓄书之家，求其全本无所得，迄今三十余年，始获经目，噫！古书之罕见于世，奚独此哉。史称澄善医术以勤，谨见知没于永明元年，观是书立论精诣，所谓邃于医而慎于术者非耶，褚氏子孙以其书入石殉葬，为不柄计其用心勤矣。意澄平时所自爱重，子孙遵其垂殁之言而慎藏之欤，虽其遗墓不幸为盗所发，遗书则幸因盗以传也，自是萧广载其石，广子渊复以纳圹，释义堪录诸策，刘继先又以入梓，更三数人之手始克流布当时，盖自永明至嘉泰初，上下七百二十余年，至于今又几何年，所著之书，久埋而复见，已弃而获存，几绝而仅有，若有神物相之者。殆与汲冢之《周书》、昭陵之《义贴》，石室之《阴符》，经佛龛之古文，苑事相类。欧阳子云：人之贤者传遂远，是固然矣。要之古今载籍，或传或否，皆不可必，人未必皆贤言，未必皆粹高文钜册，或散佚无闻片楮尺素，或珍袭可考，金石有不足恃，而或出于破冢败壁之间，子孙有不可托而偶得于牧竖、偷儿之手，闷于前或彰于后，盛行于一时，或烟没于万世，莫不有数存焉耳。而物之聚散显晦固有时哉，然而非圣之书不经之谈，迂僻怪诞于事，无益且不可以为训，使有识者见之，必以覆酱瓿制帷帐而投之水火也。今犹不免加灾于木，增垢于石，重为楮墨之费者何限，况乎书坊所刻，大率类家集以徼时名，褒程文以逐时好，日以浸广，求如萧广，冀之嗜古，良亦鲜矣，金于此尤所浩叹。窃谓是书，形气血脉之说，明切简备，庶几可为卫生之助，其平脉篇有曰：澄生当后世传其言而已尔，初决其秘发悟后人，澄盖以其所得笔之于书，与天下后世共之也，岂若俚俗，医师规规然，因病处方，随证著论，以觊幸于万一者可及哉，呜呼！疾固尼父所慎医，亦事亲者所当知，因是书得之难，而欲其传之广，且久必有同区区余意者矣众，斯文之不泯也。

正德丙寅春日西充马金谨序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：后序
  • 下一页：跋褚氏遗书后
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《褚氏遗书》
  2. 后序《长沙药解》
  3. 后序《敖氏伤寒金镜录》
  4. 后序《伤寒悬解》
  5. 后序《扁鹊神应针灸玉龙经》
  6. 后囟《中医词典》
  7. 后序《幼幼新书》
  8. 后泄《中医词典》
  9. 后序《万病回春》
  10. 后胁《中医词典》
  11. 后序《小儿卫生总微论方》
  12. 后下《中医词典》
  13. 后序《外科启玄》
  14. 后下《中医名词词典》
  15. 后序《专治麻痧初编》
  16. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  17. 后序《伤寒总病论》
  18. 后溪（俞穴）《子午流注说难》
  19. 后序《本草择要纲目》
  20. 后溪《针灸学》
  21. 后序《脾胃论》
  22. 后溪《中医词典》
  23. 后序《此事难知》
  24. 后溪《手穴手纹诊治》
  25. 后叙《金匮悬解》
  26. 后溪《针灸大成》
  27. 后血《中医词典》
  28. 后沃沫《中医词典》
  29. 后腋《中医词典》
  30. 后头项诸穴行列《刺灸心法要诀》
  31. 后腋下《中医词典》


跋褚氏遗书后_《褚氏遗书》_中医方言_【岐黄之术】

跋褚氏遗书后

跋褚氏遗书后

  • 上一页
  • 目录
  • 相关
  • 下一页

予赏观历代名医图，因有以知公之姓氏；选名医杂着药方，因有以知公之技能。今见所遗之书，则又有以知公之心术，默通造化妙用之理矣。《齐史》称褚澄望色辨证投剂如神，与卢扁华佗比肩，岂欺我哉！若夫是书之作，收藏显晦俱备于前后，序文载焉予不复赘。

嘉靖四年春日滑台李暹德进谨跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：跋褚氏遗书后
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋褚氏遗书后《褚氏遗书》
  2. 跋二《本草便读》
  3. 跋《卫生易简方》后《卫生易简方》
  4. 跋二《活幼心书》
  5. 跋（周）《医原》
  6. 跋庞安常伤寒论《伤寒总病论》
  7. 跋（张）《医原》
  8. 跋一《本草便读》
  9. 跋《中藏经》
  10. 跋一《活幼心书》
  11. 跋《竹林女科证治》
  12. 魃病《保婴撮要》
  13. 跋《重楼玉钥续编》
  14. 魃病（儿科）《冯氏锦囊秘录》
  15. 跋《仲景伤寒补亡论》
  16. 魃病证治(魃音技)《三因极一病证方论》
  17. 跋《炙膏肓腧穴法》
  18. 把搐膏【方剂大全】
  19. 跋《质疑录》
  20. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  21. 跋《症因脉治》
  22. 罢搐煎【方剂大全】
  23. 跋《张聿青医案》
  24. 罢搐散【方剂大全】
  25. 跋《增订叶评伤暑全书》
  26. 罢搐丸【方剂大全】
  27. 跋《增订十药神书》
  28. 霸王鞭【中药大全】
  29. 跋《鬻婴提要说》
  30. 霸王根【中药大全】
  1. 跋褚氏遗书后《褚氏遗书》
  2. 跋《卫生易简方》后《卫生易简方》
  3. 跋二《活幼心书》
  4. 跋（周）《医原》
  5. 跋二《本草便读》
  6. 跋（张）《医原》
  7. 跋庞安常伤寒论《伤寒总病论》
  8. 跋《随息居重订霍乱论》
  9. 跋叶氏医案《友渔斋医话》
  10. 跋《鬻婴提要说》
  11. 跋一《活幼心书》
  12. 跋《炙膏肓腧穴法》
  13. 跋一《本草便读》
  14. 跋《修昆仑证验》
  15. 魃病《保婴撮要》
  16. 跋《三消论》
  17. 魃病（儿科）《冯氏锦囊秘录》
  18. 跋《药征》
  19. 魃病证治（魃音技）《三因极一病证方论》
  20. 跋《药征续编》
  21. 把紧审批关《医院药学》
  22. 跋《阴证略例》
  23. 靶细胞《医学遗传学基础》
  24. 跋《三家医案合刻》
  25. 罢（pí，音皮）极之本《中医词典》
  26. 跋《医学真传》
  27. 罢极之本《中医名词词典》
  28. 跋《眼科阐微》
  29. 霸治法《石室秘录》
  30. 跋《医学指归》
  31. 白《中医词典》


《褚氏遗书》

  • 简介
  • 序
  • 受形
  • 本气
  • 平脉
  • 津润
  • 分体
  • 精血
  • 除疾
  • 审微
  • 辩书
  • 问子
  • 跋
  • 后序
  • 跋褚氏遗书后
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行