序_《柳洲医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《柳洲医话》
序
在线购买《柳洲医话》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

魏柳洲先生辑《续名医类案》六十卷，脱稿未久，先生寻逝，幸已邀录四库馆书，不致散佚。提要病其编次潦草，盖未经删定之故也。雄不才，僭删芜复，而卷帙犹繁，未能付梓。爰先录其所附按语为《柳洲医话》，以示一斑云。

咸丰元年冬十一月后学王士雄书于潜斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：按语八十五条
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《柳洲医话》
  2. 序《褚氏遗书》
  3. 序《察舌辨症新法》
  4. 序《思考中医》
  5. 序《中藏经》
  6. 序《药笼小品》
  7. 序《中藏经》
  8. 序《赵绍琴临证验案精选》
  9. 序《食鉴本草》
  10. 序《医理真传》
  11. 序《产宝》
  12. 序《集思医案》
  13. 序《仙授理伤续断秘方》
  14. 序《千金翼方》
  15. 序《眼科秘诀》
  16. 序《雷公炮制药性解》
  17. 序《眼科秘诀》
  18. 序《脉经》
  19. 序《尤氏喉科秘书》
  20. 序《圆运动的古中医学》
  21. 序《慎疾刍言》
  22. 序《濒湖脉学》
  23. 序《诊家枢要》
  24. 序《评琴书屋医略》
  25. 序《陆地仙经》
  26. 序《基因与疾病》
  27. 序《神农本草经百种录》
  28. 序《黄帝内经·灵枢》
  29. 序《白喉条辨》
  30. 呴嗽《中医词典》
  31. 序《外科十法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


按语八十五条_《柳洲医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《柳洲医话》
按语八十五条
在线购买《柳洲医话》正版书籍

按语八十五条

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪结阳明，发为狂热，犹是宿食，宜吐之。非若燥粪便硬，可下而愈也。「雄按」凡下之不通而死者，多此类也。

伤寒邪热甚则正馁，不可误认为虚。「雄按」缪仲淳治姚平之案可证。

伤寒初愈，脏腑犹多热毒，时师不察，骤投参、、术附温补，其遗患可胜言哉。「雄按」《寓意草》伤寒善后法，学人最宜详玩。

凡诊病，浅见者反若深虑，多令病家无所适从。「雄按」此评仲淳治虞吉卿案，或疑其虚而用桂、附也。今则此辈尤多，误人愈广。不知疗病，但欲补虚，举国若狂，谁为唤醒。

龚子才治伤寒谵渴无汗，用大梨一枚，生姜一小块，同捣取汁，入童便一碗，重汤煮熟服。制方甚佳，愈于甘露，且免地黄之腻。「雄按」余以梨汁为天生甘露饮，而昔贤已先得我心。若有汗者，生姜宜避。

伤寒发散过投，气微欲绝，虽有实证，亦宜独参猛进。贫者以重剂杞、地，少入干姜。「雄按」热炽而气液欲脱者，干姜亦忌，宜易甘草。

实邪宜下，人便稀识，可为浩叹。「雄按」学识浅者，皆为立斋、景岳诸书所囿也。

伤寒狂躁，脉至洪大无伦，按之如丝者，以全料六味减苓、泽，加麦冬、杞子，用大砂罐浓煎与之，必数杯而后酣寝汗出以愈。古时此法未闻，惟仗人参之力取效。本阴竭之证，乃峻补其阳，使生阴而愈，故用参每多至数斤，设在今时，非猗顿之家不可为矣。「雄按」阴竭之证，今时尤多，人参之价，近日更昂。惟西洋人参性凉生液，最为可用。

而时师辄以桂、附、干姜治阴虚狂躁，益非魏君所能逆料矣。

内真寒而外假热，诸家尝论之矣。至内真热而外假寒，论及者罕矣。

景岳治王生阴虚伤寒燥渴，用凉水是矣。而又杂与桂、附各数两，治法未能无疵。至舌苔成壳脱落，恐桂、附使之然也。「雄按」今人明知其阴虚，而放肆用桂、附者，皆效景岳之尤也。

喻氏治伤寒以救阴为主一语，为治传经证之秘旨。

躁脉多凶，疫病热郁之极，脉亦躁也。

疫证脉双伏，或单伏而四肢厥冷，或爪甲青紫，欲战汗也。宜熟记。

房劳外感，即谓阴证而与热药，杀人多矣。

虚人肝肾之气上浮，宛如痰在膈间，须投峻剂养阴。俾龙雷之火，下归元海。「雄按」叶香岩云，龙雷之起，总因阳亢，宜滋补真阴。今人反用热药，悖矣。详见《景岳发挥》，医者不可不读也。

凡病尸厥，呼之不应，脉伏者死，脉反大者死。

凡卒暴病，如中风中气中寒暴厥。俱不得移动喧闹，以断其气，《内经》明言气复返则生。

若不谙而扰乱，其气不得复，以致夭枉者多矣。盖暴病多火，扰之则正气散而死也。病家医士，皆宜知此。

余常见父母有肝病者，其子女亦多有之，而禀乎母气者尤多。

木热则流脂，断无肝火盛而无痰者。「雄按」此语未经人道，余每以雪羹、龙荟治痰，殊与魏君暗合。

张子和治新寨马叟之证，本因惊而得，尤不能无郁也。盖惊入心，心受之则为癫痫。今心不受而反传之肝，则为螈，亦母救其子之义也。肝病则乘其所胜，于是生风生痰，怪证莫测。治以上涌下泄，乃发而兼夺之理。并行不悖。最合治法。「雄按」马无胆而善惊，故惊字从马，似与恐惧怵惕之从心者异焉。古人虽曰惊入心，然非胆薄，断不患惊。凡病惊者，其色必青。肝胆相连，殆不必心不受而后始传入也。

肝火亦作头晕，不尽属之气虚也。经云∶诸风掉眩，皆属于肝。肝之脉上络巅顶，余尝以一气汤加左金，治此甚效。

补中益气汤，为东垣治内伤外感之第一方。后人读其书者，鲜不奉为金科玉律。然不知近代病患，类多真阴不足。上盛下虚者，十居九焉。即遇内伤外感之证，投之辄增剧，非此方之谬，要知时代禀赋各殊耳。陆丽京曰∶阴虚人误服补中益气，往往暴脱，司命者其审诸。「雄按」东垣此方，谓气虚则下陷，升其清阳，即是益气。然命名欠妥，设当时立此培中举陷复云益气，后人遂以为参、术得升柴。如黄得防风而功愈大，既能补脾胃之不足，又可益元气之健行，而忘其为治内伤兼外感之方。凡属虚人，皆宜服饵。再经薛氏之表章，每与肾气丸相辅而行。幸张景岳一灵未泯，虽好温补，独谓此方未可浪用。奈以卢不远之贤亦袒薛氏甚矣，积重之难返也。徐洄溪云∶东垣之方，一概以升提中气为主，学人不可误用。然此方之升柴，尚有参、、术、草之驾驭，若升麻 葛根汤、柴葛解肌汤等方，纯是升提之品，苟不察其人之阴分如何，而一概视为感证之主方，贻祸尚何言哉！叶香岩柴胡劫肝阴，葛根竭胃汁之说，洵见道之言也。

凡素患虚损人，忽有外感，宜细审之。「雄按」此处最易误人，拙案仁术志内曾论及之。

伤寒及感证日久，津液既枯，不能行汗。得大剂三才一气汤一服，乃蒸变为汗而愈矣。

若曾多风药及香燥者，药入必大作胀，一二时许，然后来苏，后贤以此为内托之奇，余谓仍是仲景啜粥法耳，后人安能越古人之范围哉！伤风一证，殊非小恙。有寒燠不时，衣被失节而成者，此必鼻塞声重，咳嗽多痰。在元气平和之人，即弗药自愈。若在肾水素亏，肝火自旺者，不过因一时风寒所束，遂作干咳喉痛，此外邪本轻，内伤实重，医者不察，辄与表散，致鼓其风木之火上炎，反今发热 头痛，继又寒热往来，益与清解，不数剂而肝肾与肺三脏，已伤损无遗。远者周年，近者百日，溘然逝矣。而世俗谈者，咸以伤风不醒便成劳为言。噫！彼劳者，岂真由伤风而成耶？愚哉言也。当易之曰∶伤风误表必成劳耳。「雄按」阴虚误表固然，若外邪未清，投补太早，其弊同也。《不居集》论之详矣。故徐洄溪有伤风难治之论也。

疟痢后饮食不运，多属气虚，然每有痢以下多而亡阴，疟以汗多而耗液。饮食难运，多由相火盛，真气衰非。大剂二冬二地投之，多见缠绵不已也。《寓意草》谓感后宜甘寒清热，说得极透彻，最中肯綮。「雄按」世人治此，但知六君以补脾，桂附以益火，杀人最伙，可为寒心。

肺气败者，多见两足肿溃，小水全无二证。「雄按」粗工但知为湿邪阻塞也。

阴虚证，初投桂、附有小效，久服则阴竭而死，余目击数十矣。「雄按」此真阅历见道之言。又徐洄溪曰∶大热大燥之药，杀人最烈。盖热药有毒，其性急暴，一入脏腑，则血涌气升。若其人之阴气本虚，或当天时酷暑，或其人伤暑伤热，一投热剂，两火相争，目赤便闷，舌燥齿干，口渴心烦，肌裂神躁，种种恶候，一时俱发。医者及病家俱不察，或云更宜引火归元，或云此是阴证，当加重剂热药而佐以大补之品，其人七窍流血，呼号宛转，状如服毒而死。病家全不以为咎，医者亦洋洋自得，以为病势当然。总之，愚人喜服热补，虽死不悔。我目中所见不一，垂涕泣而道之，而医者与病家无一能听从者，岂非所谓命哉！夫大寒之药，亦能杀人，其势必缓，犹为可救。不若大热之药，断断不可救也。愚谓此非激论，的是名言。今年春间，韩贡甫因患便血，误服热补，变证蜂起，业治木矣。其妇翁陈春湖嘱延余诊，已为治愈。迨季夏，其弟正甫患时疟，越医王某连进温燥药而剧，始邀余视之，乃府实证，下之而瘥。既而贡甫令壶患感，凛寒身热，眩渴善呕，余曰暑也，宜从清解。彼不之信，仍招越医王某治之，连服苍术、浓朴、姜、椒之剂，呕渴愈甚，泛事妄行，四肢不温，汗多不解。再邀余诊，脉渐伏，曰∶此热深厥深也，温燥热补，切勿再投。彼仍不信，另招张某黄某会诊，佥谓阴暑，当舍时从证，迳用姜附、六君加萸、桂、沉香等药服之，肢愈冷，药愈重。八剂后，血脱如崩而逝，即以春间所治之棺殓焉。岂非数邪，此病家不知悔悟之一证也。继有许兰屿室，患左季胁刺痛，黄某目击韩证之死，亦不愧悔。初诊即用桂、附，愈服愈痛，痛剧则白带如注，渐至舌赤形消。彼犹曰温补之药力未到，方中桂、附日增，甚至痛无宁晷，始逆余诊。授以壮水和肝养营舒络之方而愈，往者不可追，来者犹可谏，故附赘之。

热补药谓之劫剂，初劫之而愈，后反致重，世不知此，以为治验。古今受其害者，可胜数哉。

呕吐证，良由肝火上逆者极多，张景岳偏于温补，以为多属胃寒，其误人谅不少矣。

完谷不化，有邪火不杀谷，火性迫速，愈甚而愈迫者。

发热之时，脉虽豁然空大，未可便断为虚寒也。

痢疾补涩太早，每成休息。

张景岳平生临证，遗憾多矣。观其治食停少腹一案，夫面食由胃入肠，已至小腹之角，岂能作痛如是，而又如拳如卵耶？必其人素有疝病，偶因面食之湿热发之，或兼当日之房劳。

遂乃决如是。故推荡之亦不应，得木香、火酒一派辛热香窜而痛止耳。至谓食由小腹下右角而后出广肠，谓自古无言及者，更堪捧腹。经谓大小肠皆盘屈十六曲，则左旋右折可知，岂如筒如袋而直下乎？嘻！《伤寒》论病患素有痞积，及病传入三阴则死，谓之脏结。盖新邪与旧邪合并也。苦楝根取新白皮一握、切、焙，入麝少许，水二碗，煎至一碗，空心饮之，杀消渴之虫屡验。

孙文垣治吴肖峰室，善后不用滋水生木，弦脉安能退哉。

李士材治顾宗伯心肾两亏，用八味、十全，与后医之元参、知母。其失正均，惟集灵膏一方，真圣剂也。「雄按」集灵膏见《广笔记》，方用人参、枸杞、牛膝二冬、二地，或加仙灵脾。

凡治小儿，不论诸证，宜先揣虚里穴。若跳动甚者，不可攻伐，以其先天不足故也。幼科能遵吾言，造福无涯矣。此千古未泄之秘也，珍之贵之。「雄按」大人亦然。小儿则脉候难凭，揣此尤为可据。

劳损病已不可为，服药得法，往往有骤效，乃虚阳暂伏也。数服后证皆仍旧矣。临证者不可不知。

肺热之人，虽产妇误服人参，多致痰饮胶结胸中，为饱为闷，为咳嗽不食等证。

喻氏治郭台尹之证，多由醉饱入房，大伤真阴，绝其带脉，水亏木燥，乘其所不胜之脾成胀耳。鱼盐之论，恐未必然。

又治顾鸣仲之证，似属肝肾二经，与膀胱无干涉，乃舍肝而强入膀胱，便觉支离满纸。

火盛而郁者，多畏风畏寒。「雄按」人但知伤风畏风，伤寒畏寒，能识此者鲜矣。

梅核证，由郁怒忧思，七情致伤而成，无非木燥火炎之候。古人多用香燥之剂，岂当时体质浓耶？余治肝肾亏损，气喘吸促之证，必重投熟地、人参，无力之家不能服参者，以枣仁、杞子各一两代之，亦应如桴鼓。「雄按」枸杞一味，专治短气，其味纯甘，能补精神气血津液诸不足也。

缪氏谓阳明热邪传里，故身凉发哕，是金针也。

凡损证脉见右寸厥厥然如豆，按之梗指，其病不起，以肺金败也。

杨介都梁丸治头痛，惟阳明风热宜之，余不可服。「雄按」古方治病，皆当察其药所主之证而用之，不独都梁丸尔也。学人须知隅反。

《医学钩元》有目病不宜服六味辨，谓泽泻、茯苓、山茱萸不宜于目。余谓凡肝肾虚，皆不宜此三味，不惟目也。「雄按」用药治病，须知量体裁衣，执死方以治活病，有利必有弊也。

景岳见燕都女子喉窍紧涩，而不能以左归合生脉救之，乃误用辛温解散，既而知其肺绝，又效粗工避谤，不敢下手。按丹溪云∶咽喉肿痛，有阴虚阳气飞越，痰结在上，脉必浮大，重取必涩，去死为近，宜人参一味浓煎，细细呷之，如作实证治，祸如反掌。观此，丹溪之学，何可薄哉？《传忠录》之言，九原有知，宜滋愧矣。

戴人治一将军病心痛，张曰∶此非心痛也，乃胃脘当心而痛也。余谓此二语，真为此证点睛。然余更有一转语曰∶非胃脘痛也，乃肝木上乘于胃也。世人多用四磨、五香、六郁、逍遥等方，新病亦效，久服则杀人。又用玉桂亦效，以木得桂而枯也。屡发屡服，则肝血燥竭，少壮者多成劳病，衰弱者多发厥而死，不可不知。余自创一方，名一贯煎，用北沙参、麦冬、地黄、当归、枸杞、川楝六味，出入加减投之，应如桴鼓。口苦燥者，加酒连尤捷。可统治胁痛吞酸吐酸疝瘕一切肝病。「雄按」胸胁痛，有因于痰饮者，滋腻亦不可用也。

香附、郁金，为治肝要药。然用之气病则可，用之血病，则与干将莫邪无异也。慎之！二地腻膈之说，不知始自何人，致令数百年来，人皆畏之如虎，俾举世阴虚火盛之病，至死而不敢一尝。迨已濒危。始进三数钱许，已无及矣。哀哉！「雄按」此为阴虚火盛者说。若气虚湿盛，气滞痰凝者，误用则腻膈矣。

凡胁腹结块，隐现不常，痛随止作者，全属肝伤。木反克土，非实气也。时师金以香燥辛热治之，促人年寿。余治此多人，悉以一气汤加川楝、粘仁、蒌仁等，不过三五剂，其病如失。若立斋多用加味逍遥散，鼓峰东庄辈多用滋水生肝饮，皆不及余法之善也。逍遥散亦当灸用，缘柴胡、白术皆非阴虚火盛者所宜也。

景岳生平于薛氏诸书，似未寓目，至胁痛由于肝脉为病，至死不知，良可哀也。如案中载治其姻家胁肋大痛一证，全属廖论，幸得一灸而愈。此与呃逆病诸治不效，灸虚里立瘥正同也。

凡泄泻，火证极多。

带浊之病，多由肝火炽盛，上蒸胃而乘肺。肺主气，气弱不能散布为津液，反因火性迫速而下输。膀胱之州都，本从气化，又肝主疏泄，反禀其令而行，遂至淫淫不绝，使但属胃家湿热，无肝火为难，则上为痰而下为泻耳。古今医案于带浊二门，独罕存者，亦以未达其旨而施治无验也。至单由湿热而成，一味凉燥，虽药肆工人，亦能辨此。「雄按」此诚确凿之论。

胞痹，欲名尿梗病。香燥之药，误投杀人，世罕知也。观张石顽治闵少江证，误服丹皮、白术，即胀痛不禁，可见。

景岳治朱翰林太夫人证，乃阴虚阳越之风秘，亦类中之轻者，一跌而病，良有已也。未可归功姜、附。不知阴证二字，何以插入？其生平见解，大可知矣。

冯氏治崔姓风秘证，亦阴虚阳越之病，甚则为类中，其治法亦大醇而小疵耳。至云阴伏于内，逼阳于外，亦与景岳治朱太夫人谓为阴证，同一模糊，盖缘风秘一条，人多不讲也。

伤寒疟痢之后患闷结者，皆由攻下表散失宜所致。究其由，则皆血燥为病。至若风秘一证，其病本由燥火生风，医者昧于风字，动用风药，死者已矣。存者幸鉴之。「雄按」凡内风为病，不论何证，皆忌风药。医不知风有内外之殊，以致动手便错。

观医通载妇科郑青山愤喜交集，因而发狂一事，业医者亦可怜哉。有志之士，慎勿为此。彼云不可不知医者，非圣人之言也。

凡心腹痛而唇红吐白沫者，或好啖者，多属虫证。

阴虚火盛之人，初服桂、附、姜、萸等燥热刚药，始则甚得其力，所谓劫治也。昧不知止，久而决裂，莫可挽回，余目击其敝者，数十人矣。

二便俱从前阴出者，宜集灵膏，重用人参以补肺而润肠。盖肺与大肠相表里而主气，又肺者相傅之官，治节出焉。肺得养，斯大肠之燥可清，又得枸杞、二冬以滋其血槁，然后故道可复，而清浊自分矣。

近时专科及庸手，治产后一以燥热温补为事，杀人如麻。「雄按」非独产后也，如呕吐 泄泻，疟痢哮喘，痿痹肿胀，痰饮腹痛，疝瘕诸证，粗工无不悉指为寒，而不知其属热者多也。

冯楚瞻之媳，胎前多服八味丸，所以生子百日内即患疠证。

产后恶露不下有二，一则瘀滞宜行，一则血虚宜补。

肝火病其状如疟，盖胆为肝府，肝病则胆亦病矣。

产后病多属阴虚，治必养营。若气血兼补，杂以姜、附刚剂，非耽延时日，即贻病者后患，临证者审之。

火极似水，乃物极必反之候。凡患此，为燥热温补所杀者多矣，哀哉！立斋谓产后阴气大虚，正喜亡阳与阴齐等，云可勿药而愈，此正薛氏生平不能峻用养阴之缺处也。冯楚瞻治一产后头汗证，拘泥薛法而不与药，致病家属之庸手而败，是守而未化之过也。「雄按」阴虚不敢救阴，亦泥于产后宜温之俗说，乃云正喜亡阳，是何言耶？非仅缺处，直是谬论，无怪乎徐洄溪以薛氏为庸医之首也。

患痘腰痛，曾有房事者，最称难治。余谓以大剂左归饮与之，必有可挽。

医学无真知而参末议，最能误人，智者慎之。

麻疹之发，本诸肺胃。治之但宜松透，一切风燥寒热之剂，不可入也。余常遇表散过甚，绵延不已者，一以生地、杞子、地骨、麦冬、娄仁、沙参等味，三四剂必嗽止热退而安。若吕东庄之用桂、附，因其苦寒过剂，故处方如是，非可一切试之也。

病危之家，亲宾满座，议论纷纭，徒乱人意，不可不知。余尝诊一儿，见其左掌拳曲，询其由，乃小时患惊搐，为母抱持太急，病愈手遂不能伸舒，若初起即以大剂滋肝肾真阴与之，必能伸舒如故。惜世无知者。

肿证多湿热为患，虽云脾虚，必审其小便长短清浊，及大便溏燥浓淡，以施治法。若概云脾虚，参、术蛮补，必致绵延不已。

肝脉挟胃贯膈，又曰是所生病者，为胸满，故胸之痈疽，本由于肝。然此证最难别白，即《内经》所谓内有裹大脓血之证也。吾乡一名医自患此，同道诊之，不知为痈也。杂进参、附、丁、桂之剂，久之吐出臭脓乃省，已无及矣。

寸强尺弱之脉，多属阴虚火炎之候，误服八味丸，每致贻患。

不拘内外病，凡阴虚者服参、诸气分药，非惟无益而反害者。

诸病火盛而汗出者，若骤敛之，反增他证。

凡肝郁病误用热药，皆贻大患。

肝木为龙，龙之变化莫测，其于病也亦然。明者遇内伤证，但求得其本，则其标可按籍而稽矣。此天地古今未泄之秘。《内经》微露一言曰∶肝为万病之贼，六字而止。似圣人亦不欲竟其端委，殆以生杀之柄不可操之人耳。余临证数十年，乃始获之，实千虑之一得也。世之君子，其毋忽诸。「雄按」肺主一身之表，肝主一身之里，五气之感，皆从肺入，七情之病，必由肝起，此余夙论如此。魏氏长于内伤，斯言先获我心。盖龙性难驯，变化莫测，独窥经旨，理自不诬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：按语八十五条
  • 下一页：附方
<<< 返回本书目录
  1. 按语八十五条《柳洲医话》
  2. 按月受胎形症《女科旨要》
  3. 按穴却病手法论《幼科推拿秘书》
  4. 胺类《医用化学》
  5. 按胸腹《厘正按摩要术》
  6. 暗鳞鳞毛蕨【中药大全】
  7. 按弦搓摩法《推拿抉微》
  8. 暗门闩症《外科十三方考》
  9. 按弦搓摩法《厘正按摩要术》
  10. 暗色丝孢霉病【疾病大全】
  11. 按五轮治疗捷法《异授眼科》
  12. 暗香汤【方剂大全】
  13. 按摩心包经流水声侦测点《人体使用手册》
  14. 暗治法《石室秘录》
  15. 按摩心包经《人体使用手册》
  16. 暗治饮【方剂大全】
  17. 按摩推拿疗法《手穴手纹诊治》
  18. 暗紫贝母【中药大全】
  19. 按摩疗法《针灸学》
  20. 黯疔《医宗金鉴》
  21. 按摩法《伤科大成》
  22. 昂天莲【中药大全】
  23. 按摩法《备急千金要方》
  24. 凹甲【疾病症状】
  25. 按摩《圣济总录》
  26. 凹裂毛麝香【中药大全】
  27. 按摩《老年百病防治》
  28. 凹朴皮【中药大全】
  29. 按脉论《金疮跌打接骨药性秘书》
  30. 凹头苋【中药大全】
  1. 按语八十五条《柳洲医话》
  2. 按遗传学控制原理分类《实验动物科学》
  3. 按诊《中医诊断学》
  4. 按压行气法《中医词典》
  5. 胺的构造、分类和命名《医用化学》
  6. 按穴却病手法论《幼科推拿秘书》
  7. 胺的性质《医用化学》
  8. 按胸腹《厘正按摩要术》
  9. 胺碘酮《药理学》
  10. 按胸腹《医述》
  11. 胺类《医用化学》
  12. 按胸腹《中医词典》
  13. 案扤《中医词典》
  14. 按弦走搓摩《幼科推拿秘书》
  15. 暗《中医词典》
  16. 按弦搓摩法《厘正按摩要术》
  17. 暗产《中医词典》
  18. 按弦搓摩法《推拿抉微》
  19. 暗产须防《竹林女科证治》
  20. 按弦搓摩《中医词典》
  21. 暗产须知《竹林女科证治》
  22. 按系统范围分类《实验动物科学》
  23. 暗疔《中医词典》
  24. 按五轮治疗捷法《异授眼科》
  25. 暗发（骑马痈）《万氏秘传外科心法》
  26. 按我国实际情况分类《实验动物科学》
  27. 暗风《中医词典》
  28. 按微生物学控制原理分类《实验动物科学》
  29. 暗经《中医词典》
  30. 按实际用途分类《实验动物科学》
  31. 暗门闩症《外科十三方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


附方_《柳洲医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《柳洲医话》
附方
在线购买《柳洲医话》正版书籍

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

（续名医类案简妙愈病之方附采于下）瘅疟，青蔗汁任饮之，并治蛔动痞痛。

久疟不愈，以枣一枚，安病患口上。咒曰∶我从东方来，路逢一池水，水内一尊龙，九头十八尾。问他吃甚么，专吃疟疾鬼。太上老君，急急如律令，敕。咒三遍，将枣纳入口中，令嚼食之即瘥。（「雄按」此即上古祝由之意，必邪已渐衰，始能有效。）又何首乌五钱，陈皮二钱，青皮三钱，酒一碗，河水一碗，煎至一碗，温服即愈。

又石首鱼恣啖可愈。「雄按」邪未衰者忌之。

血痢久不瘳，乌梅肉、胡黄连、伏龙肝等分为末，茶调下。

五色痢久不瘳，大熟栝蒌一个，存性出火毒，为末作一服，温酒下。

热毒下痢脓血，痛不可忍，水浸甜瓜恣啖之。

噤口痢，牛乳频灌之。

传尸劳，宜先服玉枢丹，继以苏合丸，其虫即下。

吐血用水澄蚌粉研细，入朱砂少许，米饮调下二钱。

衄血，用赤金打一戒指，带左手无名指上，如发病，将戒指捏紧箍住，则血止矣。或以蒜杵烂，贴涌泉穴。

又真麻油纸捻鼻中，打嚏即止，或以人乳挤入即止。

又用灯盏数枚，沸汤中煮热安顶上，冷即易之。

牙衄，用苦竹茹四两，醋煮含漱，吐之。

舌衄，赤小豆一升杵碎，水三碗和捣取汁，每服一盏，外以槐花末糁之。

筋骨疼，如夹板状，痛不可忍者，以驴骡修下蹄甲，砂锅内炒为炭，研细末，酒或白汤下。「雄按」此方并治疮久不愈，麻油调敷之。疮湿者糁之。

醋哮，用粉甘草二两，去皮研开，以猪胆六七枚取汁，浸三日，炙干为末，蜜丸，清茶下三四十丸。

怒后呃忒，用铁二斤烧红，淬水饮之。

痰喘久不痊，五味子、白矾等分为末，熟猪肺蘸末细嚼，白汤下。

偏头风，南星、半夏、白芷等分为末，生姜、葱白杵烂，和捏为饼，贴太阳上，一夕良已。

头疼如劈，目中溜火，酒制大黄为末，茶调服三钱。

偏头风，蓖麻仁同乳香、食盐捣贴。

头风畏冷久不愈，麦面二升，水调作二饼，更互合头上，微汗即愈。

拳毛倒睫，木鳖子一个，去壳为末，棉裹塞鼻中，左目塞右，右目塞左，一二夜即痊。

烂弦风眼，黄连、淡竹叶各一两，柏树皮干者一两，如半湿者用二两，咀，水二斗，煎五合稍冷，用滴目及洗烂处，日三四。

鼻，瓜蒂、细辛等分细研，以棉包豆许塞之，化水而消。或以瓜蒂研末，羊脂和敷亦妙。

胃火鼻赤，每晨以盐擦齿，噙水漱口，旋吐掌中，掬以洗鼻，月余而愈。

鼻流臭黄水，脑痛如虫啮，用丝瓜藤近根三五尺许，烧存性研细，酒调下。

食物从鼻中缩入脑中，介介痛不得出，以羊脂如指头大，内鼻中吸入，须臾脂消，物随出。

齿肿痛，用黑豆以酒煮汁，漱之立愈。

蛀牙疼，川椒为末，巴豆一粒，同研成膏，饭为丸，如绿豆大，以棉裹安蛀孔内立效。

脱，以酒饮之令醉，取皂角末吹入鼻中，嚏透即止。

咽喉壅塞，吹皂角末于鼻中取嚏，外以李树近根磨水涂喉外。

急喉痹，口开不得者，巴豆仁拍碎，棉裹随左右塞鼻中，即吐出恶物，喉宽即拔去之，后鼻中生小疮，亦无害。

喉痛危困，令人以手用力揪其顶心发即愈。无发者，用力撮其顶心皮。

心腹久痛，栀子炭一两，生姜五片，煎服。

鹤膝风、乳香、没药各一钱五分，地骨皮三钱，无名异五钱，麝香一分，各为末，车前草捣汁，入老酒少许，和敷患处。

香港脚，袋盛赤小豆，朝夕践踏展转之，渐愈。

又樟脑排两股间，以脚绷系定。

香港脚上攻，及一切肿毒流注，以甘遂研细末，水调敷患处，另浓煎甘草汤服之，二物相反，须二人各处买，并不可安放一所，用之立效。

诸疝，以灰布门槛上，脱裤坐之，阴囊着灰，即有一印。左患灸左印，右患灸右印，须避四眼，五月五日灸尤效。

风颠神方，乌犀角四两锉末，每用一两，清水十碗，砂锅内煎至一碗，滤净，再加水十碗，熬至二酒杯，另以淡竹叶四两，水六碗，煎二碗去渣，加犀角汁同服，尽四剂即愈。

稻芒着喉，鹅涎灌之。

误吞铜钱，面筋置新瓦作炭，研细，开水调温服，未下咽者，即从口出，已下咽者从大便出，神效。未下咽者，以生大蒜塞鼻中亦能出，尤简便。

误吞铁针，乳香、荔枝、朴硝为末，猪脂入盐和之，吞服。

防蛊毒，须袖中常带当归，遇饮食讫，即咀嚼少许。若有毒，实时呕吐。又法，食不辍醋，蛊不入肚。

解蛊毒，败鼓皮烧灰，服方寸匕，须臾自吐。

又生甘草五钱煎汁，半温饮之，入咽即吐，恐未尽再一服。

又马兜铃藤十两，水一斗，酒二升，煮三升，分三服。

又升麻、郁金煎服，不吐则下，毒自去矣。

又玉枢丹，井华水调服。

阴毛生虱，生银杏杵烂敷之。

烟火熏死，芦菔捣汁灌之。

中砒毒，白扁豆生研细，新汲水下二三钱。

河豚毒，麻油灌之。

丹石毒，菜频煮食之。

狐媚，以桐油涂阴上，即绝迹，男女皆可用此法。

邪祟，玉枢丹频服之，并以烧烟于卧室，即愈。

鬼交，鹿角末三指一撮，清酒和服。

飞尸，玉枢丹以忍冬藤煎浓汤灌之。

走马牙疳，蚕蜕纸烧存性，入麝少许，蜜和敷，加白矾尤妙。

小儿好吃粽，成积胀痛。白酒曲同黄连末为丸服，或以熬酒调曲末服亦可。

又吃鸭蛋不消，用砂仁末钱许，枣汤下。

小儿口噤不开，猪乳饮之立效。若月内胎惊，同朱砂、牛乳少许抹口中，甚良。

小儿惊风，导赤散煎汤送泻青丸，大妙。

小儿噤口痢，干山药半生用，半炒黄色，研细末，米饮下。

肿毒初起，用鸡子一枚，以银簪插一孔，用透明雄黄三钱，研极细末入之，仍以簪搅匀，封孔放饭上蒸熟食之，日三枚神效。

又方。麦粉（即小粉，乃洗麸造面筋澄下者也）不拘多少，陈醋和之，熬成膏，贴之即愈，陈久者愈佳。

又方，糯米饭乘热入盐并葱管，杵极烂如膏贴之。

发背，玉枢丹内服外涂，即可得瘳。

翻花疮，藜芦末，生猪脂调涂。

腰疽未破者，新杀牡猪肝，切如疮大贴之，以布缠定，一周时即愈。肝色变黑，犬亦不食。「雄按」一切痈疽，似亦可用。

痔疮，芦菔煎汤频洗佳。

又，玉枢丹服之良，亦治便毒。

又先以木鳖子煎汤熏洗，后以葱涎蜂蜜对调匀，敷之立效。

阴囊溃烂，紫苏末敷之，杉木灰亦可并用。

便毒，棉地榆四两，白酒三碗，煎一碗服，即愈。

疮，先以淡齑水洗净干，次用驻车丸研极细，加乳香少许干糁之。

又烂捣马齿苋敷之，并疗多年恶疮，百方不效者。

又松香一两，轻粉三钱，乳香五钱，细茶五钱，共打成膏，先以葱白花椒汤熏洗净，用布摊膏浓贴，用绢缚定，黄水流尽，腐退生肌。

耳疔，夏枯草、甘菊、贝母、忍冬、地丁，大剂饮之。

髭疔，牙关紧急者，用患者耳垢齿垢，并刮手足指甲屑，和匀如豆大，放茶匙内镫火上炙少顷，取作丸，将银针挑开疔头抹入，外以棉纸一层津湿覆之，立愈。兼治红丝疔。

诸疔，用陈年露天铁锈，碾如飞面，以金簪脚挑破疔头纳入，仍将皮盖好，少顷黑水流出，中有白丝如细线，慢慢抽尽，此疔根也。抽尽立愈。或用甘菊花并根叶捣汁，以酒下之。

诸癣，先以温浆水洗之，旧帛拭干，用芦荟一两，炙甘草半两，研细和匀敷之。冻疮，黄柏烧存性研，鸡蛋清调涂，破者糁之。

一切恶疮，陈米饭紧作团，或用肥皂亦可，火存性，加腻粉研细，麻油调敷。

坐板疮，松香五钱，雄黄一钱，研细和匀，以棉纸包捻成条，腊月猪油浸透，点火烧着，取滴下油搽之立效，如湿痒者，加苍术末三钱同包。

下疳，生槐蕊，开水送三钱，日三服。

又小蓟、地骨皮每五两，煎浓汤洗净，（鲜者更妙，久浸即瘥）再以黄芩、黄柏、宫粉、珍珠、冰片，研末敷之。

梅疮，干荷叶浓煎代茶饮，甚效。又松香、铅粉研末，麻油调涂。

打扑损伤肿痛，生姜自然汁、米醋牛皮胶、同熬溶，入马勃末不拘多少，搅匀如膏。以薄纸摊贴患处即效。

杖不知痛，三七、无名异、地龙共捣，白蜡为丸，酒服，或以白蜡一两，虫一枚，酒服亦妙。

杖丹，水蛭为末，和朴硝少许，水调敷之。

被笞身无完肤者，骨碎补烂研取汁，酒调或煎服，渣敷患处。

箭镞炮子入肉，干苋菜研末，沙糖调涂。

金疮，黄牛胆存性，研细敷之。

汤火伤，松树皮（自剥落而薄者更良）阴干研细，入轻粉少许，生油调敷，如敷不住，纱绢缚之。

或用地榆末糁。

又夏枯草研细，麻油调，浓敷之。

竹木刺，乌羊屎捣烂，水调浓罨之，即出。

蜂螫，蚯蚓屎涂之。

犬咬，栀子研末，芦菔汁调敷，犬咬者，服玉真散（玉真散即防风、天南星等分研末。）并治金刃伤，打扑跌坠，及破伤风皆效。

疔疽发背，瘰恶疮，及毒蛇犬伤，并宜以艾灸之。「雄按」徐灵胎云，痈疽阳毒，及生头面者，皆不可灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按语八十五条
  • 当前页：附方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《柳洲医话》
  2. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  3. 附方《包氏喉证家宝》
  4. 附辩（《医统》）《针灸大成》
  5. 附方《广嗣要语》
  6. 附案二（石淋）《评琴书屋医略》
  7. 附方《温病指南》
  8. 附案二《评琴书屋医略》
  9. 附方《小儿痘疹方论》
  10. 附案（暑邪变疟）《评琴书屋医略》
  11. 附方《焦氏喉科枕秘》
  12. 附案（暑邪变疟）《评琴书屋医略》
  13. 附方《达生编》
  14. 附案（奇经心痛）《评琴书屋医略》
  15. 附方《类证治裁》
  16. 附案（咳嗽而喑）《评琴书屋医略》
  17. 附方《类证治裁》
  18. 附案（肝病误治胃）《评琴书屋医略》
  19. 附方《类证治裁》
  20. 附案《医学真传》
  21. 附方《类证治裁》
  22. 附案《医学从众录》
  23. 附方《类证治裁》
  24. 附案《专治麻痧初编》
  25. 附方《类证治裁》
  26. 附案《专治麻痧初编》
  27. 附方《类证治裁》
  28. 附案《幼幼集成》
  29. 附方《类证治裁》
  30. 附案《幼幼集成》
  31. 附方《类证治裁》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《柳洲医话》

  • 魏之琇·清（着）
  • 序
  • 按语八十五条
  • 附方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物