提要_《跌打损伤方》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌打损伤方》
提要
在线购买《跌打损伤方》正版书籍

提要

  • 上一页
  • 目录
  • 相关
  • 下一页

人身关五形知于脏腑。到伤按六脉以定虚实，认其生死不一，治亦清永无误。所以心伤面红，肝伤面青，肾伤面黑，脾伤面黄，肺伤面白。气绝脱出者，患症鸡母皮乳浮者，患指甲刺他甲边不知痛者；患症不服之气，患症如常出汗者，患症如肚痛吐泻，患症四体呃紧，口含用药灌口即开者，轻可救；不能开者，患症长短气喘者，患症喉里响抽者。患症不治，庶不有误矣。总论周身部位有七十二穴，各处所伤轻重有春夏秋冬四季节候，药有君臣佐使应扶。若有青草，初伤服之易发有验，人欲就易。若欲全功，必用君臣之药内托外扶，能得全愈。认其各处之穴，看其病轻重，分定部位，或撞或挣，或踏或枪，或铁器、利器、拳头穿打等伤，或肿或破，或不破皮肉，或乌赤青红，论轻重伤，按症治之，即能痊愈。又男女老幼，或有展力太过，积伤之症，或饮食致症之时，无知不求医治，致成死血久积，患入筋骨之内，活血日行周身部位，着积伤之死血，因血死，痛心、痛气、痛肚。痛久不服药，致成劳伤。久虚之症，枯血不散，饮食不消，应专治。若论三年二载，三月二月者，因症之轻重，治药宜当配合，切勿魍魉服药，容易误，则难医，岂不惜他人之命，败自己之手乎。须当认症合何药治之，务知脉之虚实，当破败则破，应扶则扶，方能应手。至慎！记熟心中。谨熊胆散血去积，消肿止痛；珍珠去烂血生肌；牛黄定神止痛、清心；麝香同药入部位；续断补肝、通血、理筋骨、止痛、生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：提要
  • 下一页：上部
<<< 返回本书目录
  1. 提要《穴道秘书》
  2. 提针歌《针灸聚英》
  3. 提要《生物化学与分子生物学》
  4. 啼《陈氏幼科秘诀》
  5. 提要《仿寓意草》
  6. 啼哭《续名医类案》
  7. 提要《跌打损伤方》
  8. 啼哭《幼科释谜》
  9. 提要《博济方》
  10. 啼哭《育婴家秘》
  11. 提气法歌《针灸聚英》
  12. 啼哭无声（胎症）《冯氏锦囊秘录》
  13. 提泡药《外科传薪集》
  14. 啼哭证治《幼幼集成》
  15. 提睾反射减弱或消失【疾病症状】
  16. 鹈鹕《本草纲目》完整版
  17. 提高诊断质量的一些方法《流行病学》
  18. 鹈鹕《本草纲目》图文版
  19. 提纲论《脉诀汇辨》
  20. 鹈鹕毛皮《本草纲目》完整版
  21. 提纲 (卷一)《伤寒说意》
  22. 鹈鹕毛皮【中药大全】
  23. 提纲 (卷五)《伤寒说意》
  24. 鹈鹕舌《本草纲目》完整版
  25. 提纲 (卷四)《伤寒说意》
  26. 鹈鹕油【中药大全】
  27. 提纲 (卷十)《伤寒说意》
  28. 鹈鹕脂油《本草纲目》完整版
  29. 提纲 (卷三)《伤寒说意》
  30. 鹈鹕脂油【中药大全】
  1. 提要《跌打损伤方》
  2. 提要《仿寓意草》
  3. 提要《穴道秘书》
  4. 提痧《中医词典》
  5. 提要《博济方》
  6. 提取与过滤《医院药学》
  7. 提要《生物化学与分子生物学》
  8. 提气法歌《针灸聚英》
  9. 提针歌《针灸聚英》
  10. 提气法《中医词典》
  11. 啼《中医词典》
  12. 提泡药《外科传薪集》
  13. 啼《证治准绳·幼科》
  14. 提肩胛肌损伤《中医伤科按摩学》
  15. 啼《陈氏幼科秘诀》
  16. 提壶揭盖《中医词典》
  17. 啼候《诸病源候论》
  18. 提高诊断质量的一些方法《流行病学》
  19. 啼哭《育婴家秘》
  20. 提高诊断试验效率的方法《预防医学》
  21. 啼哭《续名医类案》
  22. 提高细胞学诊断率的要领《临床基础检验学》
  23. 啼哭《医述》
  24. 提高工作效率《家庭医学百科·预防保健篇》
  25. 啼哭《医述》
  26. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  27. 啼哭《幼科释谜》
  28. 提纲论《脉诀汇辨》
  29. 啼哭无声（胎症）《冯氏锦囊秘录》
  30. 提纲　一章《伤寒悬解》
  31. 啼哭原由症治《幼科释谜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


上部_《跌打损伤方》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌打损伤方》
上部
在线购买《跌打损伤方》正版书籍

上部

  • 上一页
  • 目录
  • 相关
  • 下一页

头至乳二十四穴。治伤头药方于下∶君臣用乳香（一钱）、没药（六分）、丹皮（四分）、柴胡（四分）、山甲（八分）、归尾（八分）、桃仁（一钱）、红花（八分）、生地（八分）、桔梗（一钱）、苏木（八分）、香附（七分）、甘草（五分）、重伤或加三七、熊胆（各五分）、水一碗半，煎七分。

上部青草

药用金不换、一枝香、朴只叶、猪母苋、返魂草、红花、白边乌仔豆叶白虫磨、蜞草一件，各取一撮，共捶汁，并蜜半杯温烧服之。额门一穴骨破血流不止，伤风入脏即死。气不升上，勿喘，面不变乌，鬲如光亮可治。入云莲（五分）、枳壳（六分）、川芎（五分）、和上之药煎之，服三剂。治止血∶生地（七分）、三七（三分）、调酒为膏，至额门患处。脑后一穴只怕伤筋，一断即死，不断面不变色，目不闭，牙不紧急。可入加熊胆五分、川芎五分。和上之药煎服三帖。左右目二穴，看目仁凸出勿破可治，入加蜈蚣二条，用新瓦、存性，研末泡酒服，另外用朱砂（三分）、辰砂（三分）、熊胆（三分）、川芎（三分）、人参（三分）、和上之药煎服。鼻梁一穴只怕凹骨，气喘喉干不可治，面变黄色，咳嗽可治。加入云莲（三分）、川贝（三分）、陈皮（三分）和上之药煎服。左右耳门二穴，只怕血入肺口紧急难治，口张不闭，目如不药泪可治。

入加熊胆三分、人参三分。和上之药煎服，左右耳后二穴，只怕筋黑，如目不闭可治，入加川芎八分、川贝八分、菖蒲八分。和上之药煎服。

一治两鬓二穴打，着拳倒地不遗尿可治，入加苗金红七分、川芎五分、熊胆三分。和上之药煎服。下颏髁另加生地一钱、大黄五分，和蜜炼为一块，可对患处。喉咙管一穴，只怕气急，目睛返视气喘者，难治即死，否则可治。入加熊胆三分、人参二分和上诸药煎服。喉咙管两阴二穴，着拳倒地，如目不开、口不开可治。入加性急五粒、牛黄三分，和上之药煎服。

嫩喉一穴着拳倒地，血攻心、目反即死，否则可治，入加川连三分、人参三分、犀角一钱，和上之药煎服。忠心一穴着拳倒地，只怕血攻、目反即死，血吐出可治。入加三七五分、人参五分、熊胆三分。和上之药煎服。左右肩二穴，肩脱筋断难治，伤重痛，入加牛黄三分、熊胆三分、桂枝八分、羌活五分。和上之药煎服。吊胆二穴，一指打入筋骨，口目闭即死，口眼如常可治，入加川连四分、熊胆三分、人中白五分、童便一杯，上末、二枝香久，取起和上之药煎服。心胸前左右三穴，只怕伤第五七骨，血毒穿入肺难治，服药之，气拔出，面青黄色可治。加入独活一钱、熊胆三分、木香一钱，和上之药煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提要
  • 当前页：上部
  • 下一页：中部
<<< 返回本书目录
  1. 上部《跌打损伤方》
  2. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  3. 上编《圆运动的古中医学》
  4. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  5. 上编《本草求真》
  6. 上朝三元《养生导引秘籍》
  7. 上臂短于前臂，小腿短于大腿【疾病症状】
  8. 上池涓滴一卷《友渔斋医话》
  9. 上胞下垂《中医眼科学》
  10. 上池饮【方剂大全】
  11. 上半身正常，下半身肥胖型【疾病症状】
  12. 上喘中满《儒门事亲》
  13. 上半身消瘦，下半身肥胖【疾病症状】
  14. 上唇变薄【疾病症状】
  15. 上半身热刺激性多汗【疾病症状】
  16. 上唇肥厚【疾病症状】
  17. 上半身肥胖型【疾病症状】
  18. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  19. 上半身代偿性多汗症【疾病症状】
  20. 上唇疖肿【疾病症状】
  21. 上〔月咢〕痈《医宗金鉴》
  22. 上搭门主论《疡医大全》
  23. 商周医事制度《中国医学通史》
  24. 上搭手《医宗金鉴》
  25. 商阳穴【上肢外侧穴位】
  26. 上丹【方剂大全】
  27. 商人某唇衄奇证奇治《程杏轩医案》
  28. 上丹田《养生导引秘籍》
  29. 商曲穴【胸部腹部穴位】
  30. 上肚角疽《外科十三方考》
  1. 上部《跌打损伤方》
  2. 上病下取《中医词典》
  3. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  4. 上病下取《中医名词词典》
  5. 上部有汗四十一法《针灸神书》
  6. 上编《本草求真》
  7. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  8. 上编《圆运动的古中医学》
  9. 上草《中医词典》
  10. 上背发《万氏秘传外科心法》
  11. 上草木类《本草经集注》
  12. 上胞下垂（睑废）《中医名词词典》
  13. 上层镇药《中医词典》
  14. 上胞下垂《中医眼科学》
  15. 上朝三元《养生导引秘籍》
  16. 上胞下垂《中医词典》
  17. 上沉香《药性切用》
  18. 上胞《中医词典》
  19. 上池涓滴一卷《友渔斋医话》
  20. 上半日咳《中医词典》
  21. 上虫兽类《本草经集注》
  22. 上〔月咢〕痈《医宗金鉴》
  23. 上喘为水《中医词典》
  24. 上、下眼丹《万氏秘传外科心法》
  25. 上喘中满《儒门事亲》
  26. 上、下后锯肌《人体解剖学》
  27. 上慈宫《中医词典》
  28. 上《中医词典》
  29. 上搭门主方《疡医大全》
  30. 商阳（一名绝阳）《针灸大成》
  31. 上搭门主论《疡医大全》


中部_《跌打损伤方》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《跌打损伤方》
中部
在线购买《跌打损伤方》正版书籍

中部

  • 上一页
  • 目录
  • 相关
  • 下一页

位内至离二十六穴至乳头，药方列∶

归尾（八分）、川贝（八分）、陈皮（五分）、桔梗（六分）、枳壳（五分）、红花（四分）、桃仁（六分）、乳香（五分）、没药（五分）、川芎（七分）、白芷（七分）、生地（一钱）、甘草（四分）、柴胡（六分）、熊胆（三分）、用酒二碗。

中部青草

鹅子不食草、多年心、朴只叶、白松心、红花、白边乌子豆叶一件、各一撮，共捶汁一碗，温烧童便一杯，并蜜半杯服之，佳。

左右二穴，只怕气降血涌即死，如气不降、血不涌可治。加入多年心五个、朴只叶、熊胆四分、黄连七分。和上之药煎服。

左右骨尾二穴打着，消吊勿遗尿可治，入加神曲五分、香附五分、人中白五分。和上之药煎服。左右饭匙骨边，只怕着一指串入筋骨难治，或皮色口闭可治，入加淹水松根、相思草、行血草各一撮，捶汁一钟，又用苏木四分、红曲二分、熊胆三分。将此药煎申一碗和药汁服之。左右胁下背后相连，吊胆尾相连，四穴，勿遗尿可治。入加没药六分、木香六分、红曲二分。和上之药煎服。肚脐一穴，只怕肚胀，大小便不通，口闭即死，否则可治。入加陈皮二分、人参一分、川连二分，用猪肚。又药入猪肉煎炖服之，后服药，入三七、熊胆，伤重加重服之。下肚一穴，打着消吊大小便闭，急紧即死，然大小便二经，有一经通可治。入加乳香五分、木香五分、红曲八分、木通一钱、泽泻八分、栀子八分。和上之药煎服之。软肚左右二穴，只怕消吊，面变乌红即死，如常就可治。入加牛黄五分、天门冬一钱、三七一钱、熊胆四分。和上之药煎服。腰脊骨一穴，积伤不能走动，用虎骨胶四钱、杜仲二分、生地一钱、牛膝二钱、红花一钱、归尾一钱、乳香一钱、羌活一钱、独活一钱、淹水松根一钱、没药一钱。上药用酒五升，炖乙枝香久取起，早晚服。另用黄松叶、朴只叶、寄生、朴只。共捶汁泡酒服之，将渣炒封患处。

粪门尾只骨至桎骨九穴，第七骨尾只三骨难治，否则可入加金不换、虎咬江、反云草、杜仲。和上之药炖汁服之。又用小麦半筒浸童便，煎水入于缸内，烟熏于尿门即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上部
  • 当前页：中部
  • 下一页：下部
<<< 返回本书目录
  1. 中部《跌打损伤方》
  2. 中藏经《古今医统大全》
  3. 中焙舌《敖氏伤寒金镜录》
  4. 中草药的采集与炮制《中药学》
  5. 中白散【方剂大全】
  6. 中草药的性能《中药学》
  7. 中白散《外科传薪集》
  8. 中草药的应用《中药学》
  9. 中?-伤寒门（下）《古今医统大全》
  10. 中草药疗效《本草纲目》完整版
  11. 中、暑《地震灾后常见病多发病中医药治疗手册》
  12. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  13. 螲蟷【中药大全】
  14. 中成药《国家基本药物目录》（2009版）
  15. 雉子筵根【中药大全】
  16. 中冲穴【上肢内侧穴位】
  17. 雉子筵【中药大全】
  18. 中搭疽门主论《疡医大全》
  19. 雉尾【中药大全】
  20. 中搭手《医宗金鉴》
  21. 雉脑膏【方剂大全】
  22. 中丹《扁鹊心书》
  23. 雉脑【中药大全】
  24. 中丹田《养生导引秘籍》
  25. 雉肝散【方剂大全】
  26. 中道说《吴医汇讲》
  27. 雉肝【中药大全】
  28. 中都穴【下肢内侧穴位】
  29. 雉【中药大全】
  30. 中毒《博济方》
  1. 中部《跌打损伤方》
  2. 中病傍取《中医词典》
  3. 中苍耳子毒《外科证治全书》
  4. 中冰片毒《奇效简便良方》
  5. 中藏经《古今医统大全》
  6. 中鳖毒《奇方类编》
  7. 中草药《中医名词词典》
  8. 中鳖毒《外科证治全书》
  9. 中草药《药理学》
  10. 中焙舌《敖氏伤寒金镜录》
  11. 中草药的采集与炮制《中药学》
  12. 中焙（bèi倍）舌《中医词典》
  13. 中草药的采集与贮藏《中药学》
  14. 中背发《万氏秘传外科心法》
  15. 中草药的炮制《中药学》
  16. 中半夏毒秘方《华佗神方》
  17. 中草药的性能《中药学》
  18. 中半夏毒《外科证治全书》
  19. 中草药的应用《中药学》
  20. 中斑蝥毒《奇效简便良方》
  21. 中草药化学成分一般鉴别方法《医院药学》
  22. 中斑蝥毒《外科证治全书》
  23. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  24. 中斑鸠毒《外科证治全书》
  25. 中草药中毒症状及解救措施表《医院药学》
  26. 中白散《外科传薪集》
  27. 中层，葡萄膜《眼科学》
  28. 中白果毒《奇效简便良方》
  29. 中层消药《中医词典》
  30. 中巴豆毒秘方《华佗神方》
  31. 中冲《针灸大成》


下部_《跌打损伤方》_中医外科_【岐黄之术】

下部

下部

  • 上一页
  • 目录
  • 相关
  • 下一页

内离至脚二十二穴。久伤渴头药方∶木通（一钱）、生地（一钱半）、白芍（一钱）、乳香（一钱）、没药（一钱）黄（一钱）、防风（一钱）、枳壳（七分）、当归（一钱）、香加皮（五分）、寄奴（五分）、甘草（五分）、水一碗、酒一碗，煎九分，空心服之。

下部青草方

山茱萸、金苗红、一枝香、虎姆心、王不留行红花、金边乌子豆叶、茶匙盛各一样，挨笼地（混合）共捶汁，一碗酒，童便一杯，蜜少许，温烧，空心服之。下分膳二穴，打着消吊，当时以知所紧勿致入肠，勿膳煮，即肾也，遗尿勿青，笑可治，入加黑栀子、车前子。和上之药煎服。左右内离二穴，打伤只怕难治，插入如常带红色可治。入加多年心、金不换、松树根、牛胶二钱、木瓜二钱。和上之药煎服。

另用大黄、生地、栀子、麦心各研末，调酒为膏患处。两捶二穴官拔被打，破皮碗流，用思代丹末，先服此方∶没药、乳香、自然铜、黑栀子、黑地龙五条、共研末为丸，每服三钱，泡酒温烧送下，后用硫黄梭豆敷贴于患虎肿毒。左右脚头臼二穴，怕根断难治，否则可治。

入加牛膝（一钱）、虎骨（一钱）、木瓜（一钱）、续断（一钱）、和上之药煎服。另用羌活（五钱）、栀子（三钱）生地（五钱）、大黄（五钱）、和酒为膏封对患处。左右脚廉骨二穴，只怕骨折，根断难治，肿痛血流可治。入虎骨（一钱）、川连（二钱）、三七（三条）、续断（一钱）、碎补（二钱）、和上之药煎服。另用大黄（五钱）、生地（一钱）、红花（五钱）、乳香（二钱）、没药（一钱）、共研末，调酒为膏抹之愈。左右脚肠肚二穴，只怕喉干目暗，伤之难治，否则可治。入加虎骨（三钱）、川连（五钱）、牛膝（二钱）、三七（二钱）、和上之药煎服。另用生地（一两）、大黄（一两）、乳香（二钱）、没药二钱调酒为膏贴对患处。左右脚目二穴，只怕骨碎，如勿肿可治，入加木瓜（一钱）牛膝（一钱）、碎补（一钱）、三七（二钱）、白芍（二钱）、和上之药煎服。另用大黄、生地、生姜（各一钱）红花（一钱半、乳香（一钱）、没药（一钱）、共捶，酒贴对患处。周身所伤部位七十二穴，因经微之穴不计一杯录胆。跌打挞打损伤及登楼走马墙壁所压，枪刀石头所伤，轻重宜应量人虚壮而施治也。壮者可用硬破，后心须用扶之。用肝肺之药可得全功矣。弱者不可破，宜当应扶正气。药方相忝无患也矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中部
  • 当前页：下部
  • 下一页：十不治症
<<< 返回本书目录
  1. 下部《外科心法要诀》
  2. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  3. 下部《跌打损伤方》
  4. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  5. 下鼻甲或中鼻甲肥大【疾病症状】
  6. 下部后《外科大成》
  7. 下背部痛【疾病大全】
  8. 下部前《外科大成》
  9. 下背部酸痛【疾病症状】
  10. 下草【中药大全】
  11. 下背部僵硬和疼痛【疾病症状】
  12. 下尺桡关节脱位【疾病大全】
  13. 下半身消瘦型【疾病症状】
  14. 下虫丸【方剂大全】
  15. 下半身无汗或少汗【疾病症状】
  16. 下垂肩【疾病症状】
  17. 下巴长痘【疾病症状】
  18. 下垂乳房【疾病症状】
  19. 下巴关节疼【疾病症状】
  20. 下唇麻木【疾病症状】
  21. 下HT门主论《疡医大全》
  22. 下唇微痒增大如蚕茧硬结【疾病症状】
  23. 下《圣济总录》
  24. 下唇肿胀外翻【疾病症状】
  25. 霞天曲【中药大全】
  26. 下搭手《医宗金鉴》
  27. 霞天膏【中药大全】
  28. 下丹田《养生导引秘籍》
  29. 狭窄杂音【疾病症状】
  30. 下肚角疽《外科十三方考》
  1. 下部《跌打损伤方》
  2. 下部《千金翼方》
  3. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  4. 下晡《中医词典》
  5. 下部冰冷不受孕《中医词典》
  6. 下病上取《中医词典》
  7. 下部冰冷不孕《傅青主女科》
  8. 下病上取《中医名词词典》
  9. 下部虫《急救广生集》
  10. 下编\卷十·总义《本草求真》
  11. 下部虫《急救广生集》
  12. 下背发《万氏秘传外科心法》
  13. 下部虫《奇方类编》
  14. 下胞胎良方《达生编》
  15. 下部虫蚀《奇效简便良方》
  16. 下胞《中医词典》
  17. 下部疳疮《奇效简便良方》
  18. 下胞《傅青主女科》
  19. 下部后《外科大成》
  20. 下巴脱落《中医词典》
  21. 下部痢《千金翼方》
  22. 下HT门主论《疡医大全》
  23. 下部痔《急救广生集》
  24. 下（疒番）《中医词典》
  25. 下层导药《中医词典》
  26. 下《外科选要》
  27. 下齿槽神经损伤《理疗学》
  28. 下《中医词典》
  29. 下虫简便方《幼幼集成》
  30. 下《圣济总录》
  31. 下搭手《中医词典》


十不治症_《跌打损伤方》_中医外科_【岐黄之术】

十不治症

十不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

颠仆损伤有入肺者，从未即死，二七难治，左腋不伤透至内者可治，肠断不治。肩内耳后伤透者则不治。伤破阴不治。症候紧多者不治。小肠下伤内者不治。脉下实重者不治。

以上皆具不服药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部
  • 当前页：十不治症
  • 下一页：一治通身药末方验愈
<<< 返回本书目录
  1. 十不治症《跌打损伤方》
  2. 十产论《医学心悟》
  3. 十补圆【方剂大全】
  4. 十传《幼科铁镜》
  5. 十补丸【方剂大全】
  6. 十大功劳（图）【中药大全】
  7. 十弊论《宁坤秘籍》
  8. 十大功劳根【中药大全】
  9. 十宝散【方剂大全】
  10. 十大功劳叶【中药大全】
  11. 十宝丹【方剂大全】
  12. 十滴水软胶囊【方剂大全】
  13. 十宝丹《外科传薪集》
  14. 十萼茄【中药大全】
  15. 十八症【中药大全】
  16. 十二别络《子午流注说难》
  17. 十八问答《外科十三方考》
  18. 十二部年人神不宜灸《黄帝明堂灸经》
  19. 十八味丁沉透膈汤【方剂大全】
  20. 十二部年人神不宜灸《普济方·针灸》
  21. 十八伤《寿世传真》
  22. 十二部人神《古今医统大全》
  23. 十八难《难经悬解》
  24. 十二部人神不宜灸《黄帝明堂灸经》
  25. 十八脉形歌《丹台玉案》
  26. 十二部人神不宜灸《普济方·针灸》
  27. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  28. 十二辰次六合解《类经图翼》
  29. 十八反药性《药鉴》
  30. 十二刺《黄帝内经太素》
  1. 十不治症《跌打损伤方》
  2. 十不治证《证治准绳·疡医》
  3. 十产论《医学心悟》
  4. 十不治《友渔斋医话》
  5. 十朝《医述》
  6. 十补丸方《临症验舌法》
  7. 十传《幼科铁镜》
  8. 十补丸《是斋百一选方》
  9. 十大将军冲翳散《眼科秘诀》
  10. 十补丸《医学心悟》
  11. 十大手法《中医词典》
  12. 十补丸《太平惠民和剂局方》
  13. 十度（duó夺）《中医词典》
  14. 十补丸《三因极一病证方论》
  15. 十二《类经》
  16. 十弊论《宁坤秘籍》
  17. 十二《类经》
  18. 十宝汤（加减十宝汤）《是斋百一选方》
  19. 十二 晚发《医效秘传》
  20. 十宝丹《外科传薪集》
  21. 十二拔针歌《重楼玉钥》
  22. 十八问答《外科十三方考》
  23. 十二病绝产《中医词典》
  24. 十八味丁沉透膈汤《太平惠民和剂局方》
  25. 十二部年人神不宜灸《普济方·针灸》
  26. 十八伤《寿世传真》
  27. 十二部年人神不宜灸《黄帝明堂灸经》
  28. 十八难《难经悬解》
  29. 十二部人神《古今医统大全》
  30. 十八难《难经》
  31. 十二部人神不宜灸《普济方·针灸》


治通身药末方验愈_《跌打损伤方》_中医外科_【岐黄之术】

一治通身药末方验愈

一治通身药末方验愈

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（一钱半）、归尾（一钱）、六汉（一钱）、山甲（一钱）、虎骨（一钱）、没药（一钱）、杜仲（一钱）、当归（一钱）、刺（一钱半）、生地（三钱）、枳壳（三钱）、木瓜（一钱半）、桂枝（一钱半）、血竭（一钱）、川三七（三钱）、麝香（三分）、熊胆（四分）、珍珠（二分）、虎碧（二分）、肉桂（一钱）、山羊血（二钱）、象血（二钱）、和共研末，泡酒服之。

上部∶生地（一钱）、当归（一钱）、川芎（一钱半）、荆芥（一钱）、赤芍（一钱半）、乳香（一钱）、没药（一钱半）、防风（一钱半）、桔梗（一钱）、正三七（八分）

中部∶生地（一钱）、当归（一钱）、川芎（一钱半）、赤芍（一钱半）、乳香（五分）、没药（五分）、香加（一钱）、续断（一钱半）、甘草（一钱半）、柴胡（一钱）、白芍（一钱半）、熊胆（七分）、桃仁（一钱半）、红花（一钱半）

下部∶生地（二钱）、红花（二钱）、归尾（二钱）、赤芍（一钱半）、桃仁（一钱半）、甘草（一钱）、车前子（一钱）、松柏须

一治行军平安散

正雄黄（四钱）、牙硝（二分）、荜茇（二钱）、大片（二钱）、朱砂（一钱）、麝香（二钱）、皂角（二钱）、共研

一治月内散血方

桂枝（一钱）、白芍（一钱半）、炙甘草（一钱半）、吴茱萸（一钱半）、小茴（一钱半）、川楝（一钱）、生姜（三片）、大枣二粒，水一碗半，煎存八分。

通关散方

皂角刺（五分）、细辛（三分）、白芷（二分）、麝香（一分）、朱砂（三分）、辰砂（二分）、和共研末，吹入鼻孔内。

一治打伤腰骨贴方

大黄（四钱）、三利（四分）、川乌（一钱）、赤芍（三钱）、五加皮（三钱）、文蛤（二钱）、红花（二钱）、乌豆（二只）、蛤蚧（六个）、应菜枝（二粒）、赤面（三两）、共研末，调酒捶封之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十不治症
  • 当前页：一治通身药末方验愈
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治天行诸病方《集验方》
  2. 治头风、头痛及风痒诸方《集验方》
  3. 治螳螂子方《外科传薪集》
  4. 治头风头痛《洪氏集验方》
  5. 治汤煎火烧及灸疮方《集验方》
  6. 治头风一例《何世英医案》
  7. 治汤火伤《洪氏集验方》
  8. 治头面风（论杂风状）诸方《小品方》
  9. 治汤火疮《洪氏集验方》
  10. 治吐，紫粉丸。《苏沈良方》
  11. 治痰饮久癖方《集验方》
  12. 治吐下血鼻衄尿血诸方《小品方》
  13. 治痰饮（附咳嗽）《太平惠民和剂局方》
  14. 治吐血灸法《圣济总录》
  15. 治痰药例《古今医统大全》
  16. 治颓脱肛痔下部诸疾众方《小品方》
  17. 治痰塞不孕《济阴纲目》
  18. 治脱肛方《集验方》
  19. 治痰结经闭《济阴纲目》
  20. 治脱肛灸法《圣济总录》
  21. 治痰茯苓丸【方剂大全】
  22. 治唾血呕血灸刺法《圣济总录》
  23. 治痰点天突穴法《医学衷中参西录》
  24. 治外吹乳法《医门补要》
  25. 治胎死欲令出方《集验方》
  26. 治外风入疮口肿毒方《洪氏集验方》
  27. 治胎死腹中《济阴纲目》
  28. 治往来寒热《济阴纲目》
  29. 治胎前病方《妇科玉尺》
  30. 治往来寒热《医学纲目》
  1. 治通身药末方验愈《跌打损伤方》
  2. 治通身黄肿《儒门事亲》
  3. 治头风《儒门事亲》
  4. 治通身风痒《奇方类编》
  5. 治头风《是斋百一选方》
  6. 治天蛇螫毒《是斋百一选方》
  7. 治头风《是斋百一选方》
  8. 治天泡疮方《万氏秘传片玉心书》
  9. 治头风、头痛及风痒诸方《集验方》
  10. 治天行诸病方《集验方》
  11. 治头风不拘偏正立刻止疼方《回生集》
  12. 治天吊方《小儿卫生总微论方》
  13. 治头风冷泪方《普济本事方》
  14. 治体虚自汗《是斋百一选方》
  15. 治头风头痛《洪氏集验方》
  16. 治螳螂子方《外科传薪集》
  17. 治头风一例《何世英医案》
  18. 治汤烫火烧《是斋百一选方》
  19. 治头面风（论杂风状）诸方《小品方》
  20. 治汤烫火烧《是斋百一选方》
  21. 治头上白秃《奇方类编》
  22. 治汤煎火烧及灸疮方《集验方》
  23. 治头上身上一应痰块红肿作痛方《急救广生集》
  24. 治汤火所伤《是斋百一选方》
  25. 治头上虱子《是斋百一选方》
  26. 治汤火伤《是斋百一选方》
  27. 治头上瘿瘤方《奇方类编》
  28. 治汤火伤《是斋百一选方》
  29. 治秃头《奇方类编》
  30. 治汤火伤《洪氏集验方》
  31. 治吐，紫粉丸。《苏沈良方》


《跌打损伤方》

  • 杨成博（着）
  • 提要
  • 上部
  • 中部
  • 下部
  • 十不治症
  • 一治通身药末方验愈
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防