自叙_《医学源流论》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学源流论》
自叙
在线购买《医学源流论》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医，小道也，精义也，重任也，贱工也。古者大人之学，将以治天下国家，使无一夫不被其之近，不能兼及。况乎不可治者，又非使能起死者而使之生，其道不已小乎？虽然，古圣人之治病也，通于天地之故，究乎性命之源，经络、脏腑、气血、骨脉，洞然如见，然后察其受病之由，用药以驱除而调剂之。其中自有玄机妙悟，不可得而言喻者，盖与造化相维，其义不亦精乎？道小，则有志之士有所不屑为，义精，则无识之徒有所不能窥也。人之所系，莫大乎生死。王公大人，圣遇豪杰，可以旋转乾坤，而不能保无疾病之患。一有疾病，不得不听之医者，而生杀唯命矣。夫一人系天下之重，而天下所系之人，其命又悬于医者。下而一国一家所系之人更无论矣，其任不亦重乎？而独是其人者，又非有爵禄道德之尊，父兄师保之重。既非世之所隆，而其人之自视，亦不过为衣服口食之计。虽以一介之微，呼之而立，至其业不甚贱乎？任重，则托之者必得伟人；工贱，则业之者必无奇士。所以势出于相违，而道因之易坠也。余少时颇有志于穷经，而肉数人疾病连年，死亡略尽。于是博览方书，寝食俱废。如是数年，虽无生死骨肉之方，实有寻本溯源之学。九折臂而成医，至今尤信。

而窃概唐宋以来，无儒者为之振兴，视为下业，逡巡失传，至理已失，良法并亡。焉伤怀，恐自今以往不复有生人之术。不揣庸妄，用敷厥言，倘有所补所全者，或不仅一人一世已乎？

乾隆丁丑秋七月洞溪徐大椿书于吴山之半松书屋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：无气存亡论
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《医学源流论》
  2. 自叙《仿寓意草》
  3. 自叙《白喉全生集》
  4. 自叙《玉楸药解》
  5. 自叙《竹泉生女科集要》
  6. 自叙《长沙药解》
  7. 自叙《麻疹阐注》
  8. 自叙《四圣悬枢》
  9. 自叙《医医医》
  10. 自叙《四圣心源》
  11. 自叙《医学传灯》
  12. 自叙《伤寒说意》
  13. 自叙《证治准绳·杂病》
  14. 自叙《金匮悬解》
  15. 自叙《古今医案按》
  16. 自叙《旧德堂医案》
  17. 自叙《外科大成》
  18. 自叙《评琴书屋医略》
  19. 自叙《医学摘粹》
  20. 自叙《医学集成》
  21. 自叙《医学摘粹》
  22. 自序一《医门补要》
  23. 自叙《医学摘粹》
  24. 自序二《医门补要》
  25. 自叙《医学摘粹》
  26. 自序《伤寒括要》
  27. 自叙《丹台玉案》
  28. 自序《随息居重订霍乱论》
  29. 自叙《脉诀汇辨》
  30. 自序《博济方》
  31. 自叙《本草思辨录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


无气存亡论_《医学源流论》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学源流论》
无气存亡论
在线购买《医学源流论》正版书籍

无气存亡论

  • 上一页
  • 目录
  • 相关
  • 下一页

养生者之言曰∶天下之人，皆可以无死。斯言妄也，何则？人生自免乳哺以后，始而孩，既也。则绝嗜欲，可以无死乎？或者曰∶劳动贼之也。则戒劳动，可以无死乎？或者曰∶思虑扰之也。则屏思虑，可以无死乎？果能绝嗜欲，戒劳动，减思虑，免于疾病夭札则有之。其老而，而死犹然也。况乎四十以前，未尝无嗜欲、劳苦、思虑，然而日生日长。四十以后，虽无嗜欲劳苦、思虑，然而日减日消。此其故何欤？盖人之生也，顾夏虫而却笑，以为是物之生死，何其促也，而不知我实犹是耳。当其受生之时，已有定分焉。所谓定分者，元气也。视之不见，求之不得，附于报导血之内，宰乎气血之先。其成形之时，已有定分焉。所谓定分者，元气也。视之不见，求之不得，附于气血之内，宰乎气血之先。其成形这时，已有定数。譬如置薪于火，始燃尚微，渐久则烈，薪力既尽，而火息矣。其有久暂之殊者，则薪之坚脆异质也。故终无病者，待元气之自尽而死，此所谓终其天年者也。至于疾病之人，若元气不伤，虽病甚不死；元气或伤，虽病轻亦死。而其中又有辨焉。有先伤元气而病者，此不可治者也；有因病而伤元气者，此不可不预防者也；亦有因误治而伤及元气者；亦有元气虽伤未甚，尚可保全之者，其等不一。故诊病决死生者，不视病之轻重，而视元气之存亡，则百不失一矣。至所谓元气者，何所寄耶？五脏有五脏之真精，此元气之分体者也。而其根本所在，即《道经》所谓丹田，《难经》所谓命门，《内经》所谓节节之旁中有小心，阴阳合辟存乎此，呼吸出入系乎此。无火而能令百体皆温，无水而能令五脏皆润。此中一线未绝，则生气一线未亡，皆赖此也。若夫有疾病而保全之法何如？盖元气虽自有所在，然实与脏腑相连属者也。寒热攻补，不得其道，则实其实而虚其虚，必有一脏大受其害。邪入于中，而精不能续，则元气无所附而伤矣。故人之一身，无处不宜谨护，而药不可轻试也。若夫预防之道，惟上工能虑在病前，不使其势已横而莫救，使元气克全，则自能托邪于外；若邪盛为害，则乘元气未动，与之背城而一决，勿使后事生悔，此神而明之之术也。若欲与造化争权，而令天下之人终不死，则无是理矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：无气存亡论
  • 下一页：躯壳经络脏腑论
<<< 返回本书目录
  1. 无气存亡论《医学源流论》
  2. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  3. 无凭检验《洗冤集录》
  4. 无色性色素失调症【疾病大全】
  5. 无排卵型功能失调性子宫出血【疾病大全】
  6. 无时泪下《目经大成》
  7. 无尿【疾病症状】
  8. 无食子《本草乘雅半偈》
  9. 无能力感【疾病症状】
  10. 无食子《本草择要纲目》
  11. 无目的咀嚼舐唇【疾病症状】
  12. 无食子《证类本草》
  13. 无名子（图）【中药大全】
  14. 无食子（没石子）《本草纲目》完整版
  15. 无名肿毒门主论《疡医大全》
  16. 无食子丸【方剂大全】
  17. 无名肿毒门《辨证录》
  18. 无特定病原体动物《实验动物科学》
  19. 无名肿毒论《青囊秘诀》
  20. 无痛性的肢体损伤【疾病症状】
  21. 无名肿毒【方剂主治】
  22. 无痛性甲状腺炎【疾病大全】
  23. 无名肿毒【中药主治】
  24. 无痛性口腔溃疡【疾病症状】
  25. 无名肿毒《外科大成》
  26. 无痛性尿血【疾病症状】
  27. 无名肿毒《回春录》
  28. 无痛性尿血【疾病症状】
  29. 无名指指甲凹陷【疾病症状】
  30. 无痛性心肌梗死【疾病大全】
  1. 无气存亡论《医学源流论》
  2. 无凭检验《洗冤集录》
  3. 无热虚劳《女科证治准绳》
  4. 无皮《医述》
  5. 无乳《回生集》
  6. 无排卵性不孕《古代房中秘方》
  7. 无乳汁秘方《华佗神方》
  8. 无名子《海药本草》
  9. 无声《松峰说疫》
  10. 无名肿毒秘方《华佗神方》
  11. 无盛盛《中医词典》
  12. 无名肿毒门主论《疡医大全》
  13. 无石子《本草衍义》
  14. 无名肿毒门主方《疡医大全》
  15. 无时泪下《中医词典》
  16. 无名肿毒门（二则）《辨证录》
  17. 无时泪下《目经大成》
  18. 无名肿毒论《青囊秘诀》
  19. 无时冷泪《中医词典》
  20. 无名肿毒《回春录》
  21. 无时热泪《中医词典》
  22. 无名肿毒《外科大成》
  23. 无食子《千金翼方》
  24. 无名肿毒《中医词典》
  25. 无食子《新修本草》
  26. 无名肿毒《中医名词词典》
  27. 无食子《海药本草》
  28. 无名异《本草图经》
  29. 无食子《医学入门》
  30. 无名异《药性切用》
  31. 无食子《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


躯壳经络脏腑论_《医学源流论》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医学源流论》
躯壳经络脏腑论
在线购买《医学源流论》正版书籍

躯壳经络脏腑论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡致病必有因，因受病之处则各有部位。今之医者曰∶病必分经络而后治之。似矣，然亦知病固非经络之所能尽者乎？夫人有皮肉筋骨以成形，所谓躯壳也。而虚其中，则有脏腑以实之。其连续贯通者，则有经有络贯乎脏腑之内，运乎躯壳之中，为之道路，以传变周流者也。故邪之伤人，或在皮肉，或在筋骨，或在脏腑，或在经络。有相传者，有不相传者，有久而相传者，有久而终不传者。其大端则中于经络者易传；其初不在经络，或病甚而流于经络者，亦易传。经络之病，深入脏腑，则以生克相传。惟皮肉筋骨之病，不归经络者，则不传，所谓躯壳之病也。故识病之人，当直指其病在何脏何腑，何筋何骨，何经何络，或传或不传，传以何经始，以何经终。其言历历可验，则医之明者矣。今人不问何病，廖举一经以借口，以见其颇识《内经》，实与《内经》全然不解也。至治之难易，则在经络易治，在脏腑者难治，且多死。在皮肉筋骨者难治，亦不易死。其大端如此。至于躯壳脏腑之属于某经络，以审其针灸用药之法，则《内经》明言之，深求自得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无气存亡论
  • 当前页：躯壳经络脏腑论
  • 下一页：表里上下论
<<< 返回本书目录
  1. 躯壳经络脏腑论《医学源流论》
  2. 躯啼《幼幼新书》
  3. 躯干畸形弯曲【疾病症状】
  4. 躯体感觉障碍【疾病大全】
  5. 躯干骨及其连接《人体解剖学》
  6. 躯体感染伴发的精神障碍【疾病大全】
  7. 蛆痘《证治准绳·幼科》
  8. 躯体化障碍【疾病症状】
  9. 蛆《本草纲目》图文版
  10. 躯体或颜面某一局部的连续性抽动【疾病症状】
  11. 蛆《本草纲目》完整版
  12. 躯体疾病伴发的精神障碍【疾病大全】
  13. 祛瘀止血【中药主治】
  14. 躯体形式疼痛障碍【疾病症状】
  15. 祛瘀止痛【中药主治】
  16. 躯体形式障碍《默克家庭诊疗手册》
  17. 祛瘀消肿膏【方剂大全】
  18. 躯体形式障碍【疾病大全】
  19. 祛瘀消肿【中药主治】
  20. 躯体性疾病所致的精神障碍【疾病症状】
  21. 祛瘀四物汤【方剂大全】
  22. 躯体依赖性【疾病症状】
  23. 祛瘀生新【中药主治】
  24. 躯体主诉增多【疾病症状】
  25. 祛瘀【中药主治】
  26. 趋庭杂记《吴医汇讲》
  27. 祛疣汤【方剂大全】
  28. 鸲鹆【中药大全】
  29. 祛痰止咳【中药主治】
  30. 鸲鹆散【方剂大全】
  1. 躯壳经络脏腑论《医学源流论》
  2. 躯壳《中医词典》
  3. 躯啼《幼幼新书》
  4. 躯骨《中医词典》
  5. 躯体化障碍《默克家庭诊疗手册》
  6. 躯干骨及其连接《人体解剖学》
  7. 躯体神经《人体解剖学》
  8. 躯《中医词典》
  9. 躯体形式障碍《默克家庭诊疗手册》
  10. 蛆痘《证治准绳·幼科》
  11. 躯体型精神障碍《默克家庭诊疗手册》
  12. 蛆虫入耳秘方《华佗神方》
  13. 趋化因子《细胞和分子免疫学》
  14. 蛆虫入耳《奇效简便良方》
  15. 趋化因子的种类《细胞和分子免疫学》
  16. 蛆《本经逢原》
  17. 趋化因子受体《细胞和分子免疫学》
  18. 蛆《本草纲目》
  19. 趋庭杂记《吴医汇讲》
  20. 袪痰《中医名词词典》
  21. 趋翔《中医词典》
  22. 袪湿《中医名词词典》
  23. 朐痒《中医词典》
  24. 袪风养血《中医名词词典》
  25. 鸲鹆《医学入门》
  26. 袪风除湿《中医名词词典》
  27. 鸲鹆《本经逢原》
  28. 袪风《中医名词词典》
  29. 鸲鹆肉《千金翼方》
  30. 祛瘀止血《中医词典》
  31. 鸲鹆肉《新修本草》


表里上下论_《医学源流论》_中医医论_【岐黄之术】

表里上下论

表里上下论

  • 上一页
  • 目录
  • 相关
  • 下一页

欲知病之难易，先知病之浅深。欲知病之浅深；先知病之部位。夫人身一也，实有表里上下之别焉。何谓表？皮肉筋骨是也。何谓里？脏腑精神是也。而经络则贯乎其间。表之病易治而难死，里之病难治而易死。此其大略也。而在表在里者，又各有难易，此不可执一而论也。若夫病本在表，而传于里；病本在里，而并及于表。是为内外兼病，尤不易治。身半已上之病，往往近于热；身半以下之病，往往近于寒。此其大略也。而在上在下，又各有寒热，此亦不可执一而论也。若夫病本在上，而传于下，病本在下，而传于上，是之谓上下兼病，亦不易治。所以然者，无病之处多，有病之处少，则精力犹可维持，使正气渐充，而邪气亦去。若夫一人之身，无处不病，则以何者为驱病之本，而复其元气乎？故善医者，知病势之盛而必传也，预为之防，无使结聚，无使泛滥，无使并合，此上工治未病之说也。若其已至于传，则必先求其本，后求其标，相其缓急而施治之。此又桑榆之收也。以此决病之生死难易，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：躯壳经络脏腑论
  • 当前页：表里上下论
  • 下一页：阴阳升降论
<<< 返回本书目录
  1. 表里上下论《医学源流论》
  2. 表里实热《经验麻科》
  3. 表里论《医碥》
  4. 表里殊法《四圣悬枢》
  5. 表里两证俱见歌《伤寒百证歌》
  6. 表里双解汤【方剂大全】
  7. 表里俱见《疡医大全》
  8. 表里双清汤【方剂大全】
  9. 表里俱病治各不同《读医随笔》
  10. 表里水歌《伤寒百证歌》
  11. 表里解说《医学集成》
  12. 表里所当汗下《此事难知》
  13. 表里兼顾汤【方剂大全】
  14. 表里汤【方剂大全】
  15. 表里寒热歌《伤寒百证歌》
  16. 表里同异《四圣悬枢》
  17. 表里分消汤【方剂大全】
  18. 表里虚实歌《伤寒百证歌》
  19. 表里分传《温疫论》
  20. 表里虚实寒热辨《笔花医镜》
  21. 表里分传《伤寒指掌》
  22. 表里虚实论《张氏医通》
  23. 表里辩《景岳全书》
  24. 表里证《伤寒标本心法类萃》
  25. 表里《中医诊断学》
  26. 表里证《伤寒直格》
  27. 表解散【方剂大全】
  28. 表里之剂《医方论》
  29. 表解热除《四圣悬枢》
  30. 表论《儿科醒》
  1. 表里上下论《医学源流论》
  2. 表里配穴法《中医词典》
  3. 表里实热《经验麻科》
  4. 表里论《医碥》
  5. 表里殊法《四圣悬枢》
  6. 表里两证俱见歌《伤寒百证歌》
  7. 表里双解《中医名词词典》
  8. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  9. 表里双解《伤寒说意》
  10. 表里俱虚证八　太阳六十三《伤寒悬解》
  11. 表里双解《中医词典》
  12. 表里俱虚证《医学摘粹》
  13. 表里水歌《伤寒百证歌》
  14. 表里俱虚证《中医词典》
  15. 表里所当汗下《此事难知》
  16. 表里俱实证《医学摘粹》
  17. 表里同病《中医名词词典》
  18. 表里俱实证《中医词典》
  19. 表里同病《中医词典》
  20. 表里俱热证《医学摘粹》
  21. 表里同异《四圣悬枢》
  22. 表里俱热证《中医词典》
  23. 表里虚实《医述》
  24. 表里俱热《证治准绳·幼科》
  25. 表里虚实《医效秘传》
  26. 表里俱热《中医名词词典》
  27. 表里虚实歌《伤寒百证歌》
  28. 表里俱见症《医效秘传》
  29. 表里虚实寒热辨《笔花医镜》
  30. 表里俱见《疡医大全》
  31. 表里虚实论《张氏医通》


阴阳升降论_《医学源流论》_中医医论_【岐黄之术】

阴阳升降论

阴阳升降论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身象天地。天之阳藏于地之中者，谓之元阳。元阳之外护者谓之浮阳，浮阳则与时升降。

若人之阳气则藏于肾中而四布于周身，惟元阳则固守于中，而不离其位。故太极图中心白圈，即元阳也，始终不动，其分阴分阳，皆在白圈之外。故发汗之药，皆鼓动其浮阳，出于营卫之中，以泄其气耳。若元阳一动，则元气漓矣。是以发汗太甚，动其元阳，即有亡阳之患。病深之人，发喘呃逆，即有阳越之虞，其危皆在顷刻，必用参附及重镇之药，以坠安之。

所以治元气虚弱之人，用升提发散之药，最防阳虚散越，此第一关也。至于阴气则不患其升，而患其竭，竭则精液不布，干枯燥烈，廉泉玉英，毫无滋润，舌燥唇焦，皮肤粗槁。所谓天气不降，地气不升，孤阳无附，害不旋踵。《内经》云∶阴精所奉其人寿。故阴气有余则上溉，阳气有余则下固，其人无病，病亦易愈。反此则危。故医人者，慎毋越其阳而竭其阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里上下论
  • 当前页：阴阳升降论
  • 下一页：治病必分经络脏腑论
<<< 返回本书目录
  1. 阴阳升降论《医学源流论》
  2. 阴阳盛衰《四圣悬枢》
  3. 阴阳升降论《脾胃论》
  4. 阴阳寿夭论《脾胃论》
  5. 阴阳上下篇《外经微言》
  6. 阴阳水火气血论《血证论》
  7. 阴阳圈《目经大成》
  8. 阴阳体象《类经图翼》
  9. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  10. 阴阳脱门《辨证录》
  11. 阴阳清浊精气津液血脉《针灸甲乙经》
  12. 阴阳维脉《黄帝内经太素》
  13. 阴阳清浊《内经评文》
  14. 阴阳五行《类经》
  15. 阴阳清浊《灵枢悬解》
  16. 阴阳系日月《黄帝内经·灵枢》
  17. 阴阳清浊《黄帝内经·灵枢》
  18. 阴阳系日月《灵枢悬解》
  19. 阴阳乔脉《黄帝内经太素》
  20. 阴阳系日月《内经评文》
  21. 阴阳气血失衡【疾病症状】
  22. 阴阳相半歌《外科十三方考》
  23. 阴阳气绝死期《类经》
  24. 阴阳相移发三疟《针灸甲乙经》
  25. 阴阳篇《景岳全书》
  26. 阴阳相应辨论《明目至宝》
  27. 阴阳篇《经络全书》
  28. 阴阳消长《伤寒说意》
  29. 阴阳篇《古今医统大全》
  30. 阴阳邪风《目经大成》
  1. 阴阳升降论《医学源流论》
  2. 阴阳上下篇《外经微言》
  3. 阴阳升降论《脾胃论》
  4. 阴阳痧《奇效简便良方》
  5. 阴阳升降窒抑说《灵素节注类编》
  6. 阴阳散《重订囊秘喉书》
  7. 阴阳胜复《中医名词词典》
  8. 阴阳圈《目经大成》
  9. 阴阳胜复《中医词典》
  10. 阴阳圈《中医词典》
  11. 阴阳盛衰《四圣悬枢》
  12. 阴阳取补《玉房秘诀》
  13. 阴阳失调《中医词典》
  14. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  15. 阴阳失调《中医基础理论》
  16. 阴阳清浊精气津液血脉《针灸甲乙经》
  17. 阴阳手诀二十一法《针灸神书》
  18. 阴阳清浊《内经评文》
  19. 阴阳寿夭论《脾胃论》
  20. 阴阳清浊《中医词典》
  21. 阴阳水《本草备要》
  22. 阴阳清浊《灵枢悬解》
  23. 阴阳水《本草求真》
  24. 阴阳清浊《黄帝内经·灵枢》
  25. 阴阳水《得配本草》
  26. 阴阳乔脉《黄帝内经太素》
  27. 阴阳水《医方论》
  28. 阴阳气绝死期《类经》
  29. 阴阳水（生熟水）《中医名词词典》
  30. 阴阳气《景岳全书》
  31. 阴阳水火气血论《血证论》


治病必分经络脏腑论_《医学源流论》_中医医论_【岐黄之术】

治病必分经络脏腑论

治病必分经络脏腑论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之从内出者，必由于脏腑；病之从外入者，必由于经络。其病之情状，必有凿凿可征者。

如怔忡、惊悸为心之病，泄泻、膨胀为肠胃之病，此易知者。又有同一寒热而六经各殊，同一疼痛而筋骨皮肉各别。又有脏腑有病而反现于肢节，肢节有病而反现于脏腑。若不究其病根所在，而漫然治之，则此之寒热非彼之寒热，此之痒痛非彼之痛痒，病之所在全不关着，。无病之处反以药攻之。《内经》所谓∶诛伐无过，则故病示已，新病复起，医者以其反增他病，又复治其所增之病，复不知病之所从来，杂药乱投，愈治而病愈深矣。故治病者，必先分经络脏腑之所在，而又知其七情六淫所受何因，然后择何经何脏对病之药，本于古圣何方之法，分毫不爽，而后治之，自然一剂而即见效矣。今之治病不效者，不咎己药之不当，而反咎病之不应药，此理络身不悟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳升降论
  • 当前页：治病必分经络脏腑论
  • 下一页：治病不必分经络脏腑论
<<< 返回本书目录
  1. 治病必分经络脏腑论《医学源流论》
  2. 治病必求其本《此事难知》
  3. 治病必当求责《此事难知》
  4. 治病必求其本论《格致余论》
  5. 治病八法《中医刺灸》
  6. 治病必求其本论《古今医统大全》
  7. 治病《医学真传》
  8. 治病必求其本论《目经大成》
  9. 治病《儒门事亲》
  10. 治病必求于本《丹溪心法》
  11. 治表热里寒、里热表寒诀《疡医大全》
  12. 治病必求于本《类经》
  13. 治瘭疽诸方《小品方》
  14. 治病必审四时用药说《证治心传》
  15. 治瘭疽、缓疽及发背方《集验方》
  16. 治病不必分经络脏腑论《医学源流论》
  17. 治遍体浮肿《傅青主女科》
  18. 治病不必顾忌论《医学源流论》
  19. 治痹灸刺法《圣济总录》
  20. 治病不可关门杀贼说《幼科铁镜》
  21. 治婢外家不孕《济阴纲目》
  22. 治病不可开门揖盗说《幼科铁镜》
  23. 治鼻衄方《苏沈良方》
  24. 治病当悉未病论《一得集》
  25. 治鼻衄不可止欲绝者《洪氏集验方》
  26. 治病当先救急《仁斋直指方论（附补遗）》
  27. 治鼻衄，刺蓟散。《苏沈良方》
  28. 治病端本澄源至要口诀《幼幼集成》
  29. 治鼻衄，不可止欲绝者。《苏沈良方》
  30. 治病法解二《医医小草》
  1. 治病必分经络脏腑论《医学源流论》
  2. 治病必得立案《友渔斋医话》
  3. 治病必求其本《此事难知》
  4. 治病必当求责《此事难知》
  5. 治病必求其本论《古今医统大全》
  6. 治病八法《中医刺灸》
  7. 治病必求其本论《格致余论》
  8. 治病《医学真传》
  9. 治病必求其本论《目经大成》
  10. 治病《儒门事亲》
  11. 治病必求于本《中医名词词典》
  12. 治病《中医词典》
  13. 治病必求于本《中医词典》
  14. 治表热里寒、里热表寒诀《疡医大全》
  15. 治病必求于本《类经》
  16. 治瘭疽诸方《小品方》
  17. 治病必求于本《丹溪心法》
  18. 治瘭疽、缓疽及发背方《集验方》
  19. 治病必审四时用药说《证治心传》
  20. 治遍体浮肿《傅青主女科》
  21. 治病不必分经络脏腑论《医学源流论》
  22. 治遍身无皮《达生编》
  23. 治病不必顾忌论《医学源流论》
  24. 治遍身疥癞《奇方类编》
  25. 治病不可关门杀贼说《幼科铁镜》
  26. 治便血验方《回生集》
  27. 治病不可开门揖盗说《幼科铁镜》
  28. 治便毒方《奇方类编》
  29. 治病当悉未病论《一得集》
  30. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  31. 治病当先救急《仁斋直指方论（附补遗）》


治病不必分经络脏腑论_《医学源流论》_中医医论_【岐黄之术】

治病不必分经络脏腑论

治病不必分经络脏腑论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之分经络脏腑，夫人知之。于是天下遂有因经络脏腑之说，而拘泥附会，又或误认穿凿，并有借此神其说以欺人者。盖治病之法多端，有必求经络脏腑者，有不必求经络脏腑者。盖人之气血，无所不通，而药性之寒热温凉，有毒无毒，其性亦一定不移，入于人身，其功能亦无所不到。岂有其药止入某经之理？即如参之类，无所不补。砒鸩之类，无所不毒，并不专于一处也。所以古人有现成通治之方，如紫金锭、至宝丹之类，所治之病甚多，皆有奇效。盖通气者，无气不通；解毒者，无毒不解；消痰者，无痰不消。其中不过略有专宜耳。

至张洁古辈，则每药注定云独入某经，皆属附会之谈，不足征也。曰∶然则用药竟不必分经络脏腑耶？曰∶此不然也。盖人之病，各有所现之处；而药之治病必有专长之功。如此胡治寒热往来，能愈少阳之病；桂枝治畏寒发热，能愈太阳之病；葛根治肢体大热，能愈阳明之病。盖其止寒热，已畏寒，除大热，此乃柴胡、桂枝、葛根专长之事。因其能治何经之病，后人即指为何经之药。孰知其功能，实不仅入少阳、太阳、阳明也。显然者尚如此，余则更无影响矣。故以某药为能治某经之平凡则可，以某药为独治某经则不可。谓某经之病，当用某药则可；谓某药不复入他经则不可。故不知经络而用药，其失也泛，必无捷效。执经络而用药，其失也泥，反能致害。总之变化不一，神而明之，存乎其人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必分经络脏腑论
  • 当前页：治病不必分经络脏腑论
  • 下一页：肾藏精论
<<< 返回本书目录
  1. 治病不必分经络脏腑论《医学源流论》
  2. 治病不必顾忌论《医学源流论》
  3. 治病必审四时用药说《证治心传》
  4. 治病不可关门杀贼说《幼科铁镜》
  5. 治病必求于本《类经》
  6. 治病不可开门揖盗说《幼科铁镜》
  7. 治病必求于本《丹溪心法》
  8. 治病当悉未病论《一得集》
  9. 治病必求其本论《目经大成》
  10. 治病当先救急《仁斋直指方论（附补遗）》
  11. 治病必求其本论《古今医统大全》
  12. 治病端本澄源至要口诀《幼幼集成》
  13. 治病必求其本论《格致余论》
  14. 治病法解二《医医小草》
  15. 治病必求其本《此事难知》
  16. 治病法解一《医医小草》
  17. 治病必分经络脏腑论《医学源流论》
  18. 治病法论《温病条辨》
  19. 治病必当求责《此事难知》
  20. 治病法要《思考中医》
  21. 治病八法《中医刺灸》
  22. 治病方《集验方》
  23. 治病《医学真传》
  24. 治病分合论《医学源流论》
  25. 治病《儒门事亲》
  26. 治病缓急论《医学源流论》
  27. 治表热里寒、里热表寒诀《疡医大全》
  28. 治病奇穴《医学入门》
  29. 治瘭疽诸方《小品方》
  30. 治病求本《轩岐救正论》
  1. 治病不必分经络脏腑论《医学源流论》
  2. 治病必审四时用药说《证治心传》
  3. 治病不必顾忌论《医学源流论》
  4. 治病必求于本《丹溪心法》
  5. 治病不可关门杀贼说《幼科铁镜》
  6. 治病必求于本《类经》
  7. 治病不可开门揖盗说《幼科铁镜》
  8. 治病必求于本《中医词典》
  9. 治病当悉未病论《一得集》
  10. 治病必求于本《中医名词词典》
  11. 治病当先救急《仁斋直指方论（附补遗）》
  12. 治病必求其本论《目经大成》
  13. 治病端本澄源至要口诀《幼幼集成》
  14. 治病必求其本论《格致余论》
  15. 治病法解二《医医小草》
  16. 治病必求其本论《古今医统大全》
  17. 治病法解一《医医小草》
  18. 治病必求其本《此事难知》
  19. 治病法论《温病条辨》
  20. 治病必分经络脏腑论《医学源流论》
  21. 治病法要《思考中医》
  22. 治病必得立案《友渔斋医话》
  23. 治病方《集验方》
  24. 治病必当求责《此事难知》
  25. 治病分合论《医学源流论》
  26. 治病八法《中医刺灸》
  27. 治病妇当先问娠《女科经纶》
  28. 治病《医学真传》
  29. 治病何者为难《友渔斋医话》
  30. 治病《儒门事亲》
  31. 治病缓急论《医学源流论》


肾藏精论_《医学源流论》_中医医论_【岐黄之术】

肾藏精论

肾藏精论

  • 上一页
  • 目录
  • 相关
  • 下一页

精藏于肾，人尽知之。至精何以生，何以藏，何以出？则人不知也。夫精，即肾中之脂膏也。有长存者，有日生者。肾中有藏精之处，充满不缺，如井中之水，日夜充盈，此长存者也。其欲动交媾所出之精，及有病而滑脱之精，乃日生者也。其精施去施生，不去亦不生，犹井中之水，日日汲之，不见其亏；终年不汲，不见其溢。《易》云∶井道不可不革，故受之以革，其理然也。曰∶然则纵欲可无害乎？曰∶是又不然。盖天下之理，总归自然。有肾气盛者，多欲无伤；肾气衰者，自当节养。《左传》云∶女不可近乎？对曰∶节之。若纵欲不节，如浅狭之井，汲之无度，则枯竭矣。曰∶然则强壮之人而绝欲，则何如？曰∶此亦无咎无誉，惟肾气略坚实耳。但必浮火不动，阴阳相守则可耳。若浮火日动而强制之，则反有害。盖精因火动而离其位，则必有头眩、目赤、身痒、腰疼、遗泄、偏坠等症，其者或发痈疽，此强制之害也。故精之为物，欲动则生，不动则不生。能自然不动则有益，强制则有害，过用则衰竭。任其自然，而无所勉强，则保精之法也。老子云∶无法道，道法自然，自然之道，乃长生之诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病不必分经络脏腑论
  • 当前页：肾藏精论
  • 下一页：一脏一腑先绝论
<<< 返回本书目录
  1. 肾藏精论《医学源流论》
  2. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  3. 肾藏风冷气《圣济总录》
  4. 肾创伤《泌尿外科学》
  5. 肾藏风疮《景岳全书》
  6. 肾创伤【疾病大全】
  7. 肾部积水现象【疾病症状】
  8. 肾吹抱取膝头平《痰火点雪》
  9. 肾部（足少阴属脏）《笔花医镜》
  10. 肾错构瘤【疾病大全】
  11. 肾不纳气《金针秘传》
  12. 肾的功能解剖和肾血流量《生理学》
  13. 肾病综合征 一《赵绍琴临证验案精选》
  14. 肾淀粉样变性【疾病大全】
  15. 肾病综合征 三《赵绍琴临证验案精选》
  16. 肾动静脉瘘【疾病大全】
  17. 肾病综合征 二《赵绍琴临证验案精选》
  18. 肾动脉闭塞【疾病大全】
  19. 肾病综合征【疾病大全】
  20. 肾动脉瘤【疾病大全】
  21. 肾病综合征【疾病症状】
  22. 肾动脉栓塞【疾病大全】
  23. 肾病综合征《老年百病防治》
  24. 肾动脉狭窄【疾病症状】
  25. 肾病综合征《百病自测》
  26. 肾动脉狭窄【疾病症状】
  27. 肾病腰痛《医法圆通》
  28. 肾动脉狭窄【疾病大全】
  29. 肾病性浮肿面容【疾病症状】
  30. 肾动脉血栓形成和栓塞【疾病大全】
  1. 肾藏精论《医学源流论》
  2. 肾藏精《中医词典》
  3. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  4. 肾藏精《中医名词词典》
  5. 肾藏志《中医名词词典》
  6. 肾藏风冷气《圣济总录》
  7. 肾藏志《中医词典》
  8. 肾藏风疮《景岳全书》
  9. 肾肠风痒痛《奇效简便良方》
  10. 肾部（足少阴属脏）《笔花医镜》
  11. 肾常虚《中医词典》
  12. 肾不纳气《金针秘传》
  13. 肾虫病《中医词典》
  14. 肾不纳气《中医词典》
  15. 肾喘《中医词典》
  16. 肾病综合征 一《赵绍琴临证验案精选》
  17. 肾创伤《泌尿外科学》
  18. 肾病综合征 三《赵绍琴临证验案精选》
  19. 肾吹抱取膝头平《痰火点雪》
  20. 肾病综合征 二《赵绍琴临证验案精选》
  21. 肾单位《组织学与胚胎学》
  22. 肾病综合征《老年百病防治》
  23. 肾单位和集合管《生理学》
  24. 肾病综合征《百病自测》
  25. 肾疸《中医词典》
  26. 肾病综合征《默克家庭诊疗手册》
  27. 肾的其他功能《组织学与胚胎学》
  28. 肾病综合征《临床营养学》
  29. 肾的神经支配《生理学》
  30. 肾病综合征《临床生物化学》
  31. 肾的血管、淋巴管和神经《组织学与胚胎学》


一脏一腑先绝论_《医学源流论》_中医医论_【岐黄之术】

一脏一腑先绝论

一脏一腑先绝论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之死，大约因元气存亡而决。故患病者，元气已伤，即变危殆。盖元气脱，则五脏 六腑皆无气矣。竟有元气深固，其根不摇，而内中有一脏一腑先绝者。如心绝，则昏昧不知世事；肝绝，则喜怒无节；肾绝，则阳道痿缩；脾绝，则食入不化；肺绝，则气促声哑。六腑之绝，而失其所司亦然。其绝之象，亦必有显然可见之处。大约其气尚存，而神志精华不用事耳，必明医乃能决之。又诸脏腑之中，惟肺绝则死期尤促。盖肺为脏腑之华盖，脏腑赖其气以养，故此脏绝，则脏腑皆无禀受矣。其余则视其绝之甚与不甚，又观其别脏之盛衰何如，更观其后天之饮食何如，以此定其吉凶，则修短之期可决矣。然大段亦无过一年者。此皆得之目睹，非臆说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾藏精论
  • 当前页：一脏一腑先绝论
  • 下一页：君火相火论
<<< 返回本书目录
  1. 一脏一腑先绝论《医学源流论》
  2. 一张氏妇心神不足肺经有痰《孙文垣医案》
  3. 一月经再行症《女科秘要》
  4. 一支箭【中药大全】
  5. 一曰误搐《慈幼便览》
  6. 一枝蒿【中药大全】
  7. 一曰类搐《慈幼便览》
  8. 一枝黄花（图）【中药大全】
  9. 一曰非搐《慈幼便览》
  10. 一枝旗【中药大全】
  11. 一阴煎（新方）《虚损启微》
  12. 一枝香【中药大全】
  13. 一阴煎【方剂大全】
  14. 一志汤【方剂大全】
  15. 一叶萩【中药大全】
  16. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  17. 一叶荻【中药大全】
  18. 一治通身药末方验愈《跌打损伤方》
  19. 一氧化碳中毒后迟发性脑病【疾病大全】
  20. 一柱香【中药大全】
  21. 一氧化碳中毒【疾病大全】
  22. 一字救苦散【方剂大全】
  23. 一氧化碳中毒【疾病症状】
  24. 一字轻金散【方剂大全】
  25. 一氧化氮《动脉粥样硬化》
  26. 一字散【方剂大全】
  27. 一笑散【方剂大全】
  28. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  29. 一窝鸡【中药大全】
  30. 一醉不老丹【方剂大全】
  1. 一脏一腑先绝论《医学源流论》
  2. 一月经再行症《女科秘要》
  3. 一兆多报规律《中医疾病预测》
  4. 一月经再行《竹林女科证治》
  5. 一枝黄花《中药学》
  6. 一月经再行《中医词典》
  7. 一指禅式《气功外气疗法》
  8. 一月而经再行《胎产指南》
  9. 一指禅推法《中医词典》
  10. 一曰误搐《慈幼便览》
  11. 一指禅推拿《中医词典》
  12. 一曰类搐《慈幼便览》
  13. 一指定三关《中医词典》
  14. 一曰非搐《慈幼便览》
  15. 一周《中医词典》
  16. 一元弱酸弱碱的离解平衡《医用化学》
  17. 一字安心之要《寿世传真》
  18. 一阴一阳《中医词典》
  19. 一字散《冯氏锦囊秘录》
  20. 一阴三阳《中医词典》
  21. 一字散《是斋百一选方》
  22. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  23. 一醉膏《妇人大全良方》
  24. 一阴煎（新方）《虚损启微》
  25. 一醉膏《扁鹊心书》
  26. 一阴二阳《中医词典》
  27. 伊贝母《中药炮制》
  28. 一阴《中医词典》
  29. 伊芳火丹《幼幼新书》
  30. 一意规中《中医词典》
  31. 伊芳火丹候《诸病源候论》


君火相火论_《医学源流论》_中医医论_【岐黄之术】

君火相火论

君火相火论

  • 上一页
  • 目录
  • 相关
  • 下一页

近世之论，心火谓之君火，肾火谓之相火，此说未安。盖心属火，而位居于上，又纯阳而为一身之主，名曰君火，无异议也。若肾中之火，则与心相远，乃水中之火也，与心火不类，名为相火，似属非宜。盖阴阳互藏其宅，心固有火，而肾中亦有火。心火为火中之火；肾火为水中之火，肾火守于下，心火守于上，而三焦火之道路，能引二火相交。心火动，而肾中之浮火亦随之。肾火动，而心中之浮火亦随之；亦有心火为动而肾火不动，其患独在心；亦有肾火动而心火不动，其害独在肾。故治火之法，必先审其何火，而后用药有定品。治心火，以苦寒；治肾火，以咸寒。若二脏之阴不足以配火，则又宜取二脏之阴药补之。若肾火飞越，又有回阳之法，反宜用温热，与治心火迥然不同。故五脏皆有火，而心肾二脏为易动，故治法宜详究也。若夫相火之说，则心胞之火参令人怔忡、面赤、烦躁、眩晕，此则在君火之旁，名为相火，似为确切。试以《内经》参之，自有真见也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一脏一腑先绝论
  • 当前页：君火相火论
  • 下一页：诊脉决死生论
<<< 返回本书目录
  1. 君火相火论《医学源流论》
  2. 君火相火药《圆运动的古中医学》
  3. 君火相火论《景岳全书》
  4. 君雷散【方剂大全】
  5. 君火相火辨《研经言》
  6. 君苓汤【方剂大全】
  7. 君火论《三因极一病证方论》
  8. 君朴丸【方剂大全】
  9. 君达菜粥【方剂大全】
  10. 君迁子【中药大全】
  11. 君臣佐使逆从反正说《原机启微》
  12. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  13. 君臣佐使逆从反正说《叶选医衡》
  14. 君相二火论《内经博议》
  15. 君臣佐使逆从反正说《审视瑶函》
  16. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  17. 君臣佐使法《卫生宝鉴》
  18. 君子饼【方剂大全】
  19. 君臣佐使法《脾胃论》
  20. 君子散【方剂大全】
  21. 君臣洗药方【方剂大全】
  22. 君子汤【方剂大全】
  23. 君臣散【方剂大全】
  24. 君子丸【方剂大全】
  25. 君、相二火解《医理真传》
  26. 君子香苏散【方剂大全】
  27. 均药【方剂大全】
  28. 莙荙菜【中药大全】
  29. 均小型狭窄【疾病症状】
  30. 莙荙子【中药大全】
  1. 君火相火论《医学源流论》
  2. 君火相火论《景岳全书》
  3. 君火相火药《圆运动的古中医学》
  4. 君火相火辨《研经言》
  5. 君迁子《海药本草》
  6. 君火论《三因极一病证方论》
  7. 君迁子《证类本草》
  8. 君火《明医指掌》
  9. 君相二火论《内经博议》
  10. 君火《中医词典》
  11. 君相二火须知《竹林女科证治》
  12. 君火《中医名词词典》
  13. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  14. 君臣佐使逆从反正说《原机启微》
  15. 君主之官《中医词典》
  16. 君臣佐使逆从反正说《叶选医衡》
  17. 钧肠丸《冯氏锦囊秘录》
  18. 君臣佐使逆从反正说《审视瑶函》
  19. 菌《千金翼方》
  20. 君臣佐使法《脾胃论》
  21. 菌《本草经集注》
  22. 君臣佐使法《卫生宝鉴》
  23. 菌《新修本草》
  24. 君臣佐使法《汤液本草》
  25. 菌《医学入门》
  26. 君臣佐使（主、辅、佐、引）《中医名词词典》
  27. 菌《名医别录》
  28. 君臣佐使《中医词典》
  29. 菌桂《神农本草经》
  30. 君、相二火解《医理真传》
  31. 菌桂《千金翼方》


诊脉决死生论_《医学源流论》_中医医论_【岐黄之术】

诊脉决死生论

诊脉决死生论

  • 上一页
  • 目录
  • 相关
  • 下一页

生死于人大矣！而能于两手方寸之地，微末之动，即能决其生死。何其近于诬也？然古人往往百不失一者，何哉？其大要则以胃气为本。盖人之所以生，本乎饮食。《灵枢》云∶谷于胃，乃传之肺，五脏 六腑皆以受气。寸口属肺经，为百脉之所会，故其来也，有生气以行乎其间，融和调畅，得中土之精英，此为有胃气。得者生，失者死，其大概也。其次，则推天运之顺逆。人气与天气相应，如春气属木，脉宜弦；夏气属火，脉宜洪之类。反是则与天气不应。又其次，则审脏气之生克，如脾病畏弦，木克土也；肺病畏洪，火克金也。反是则与脏气无害。又其次，则辨病脉之从违。病之与脉各有宜与不宜。如脱血之后，脉宜静细，而反洪大，则气亦外脱矣；寒热之证，脉宜洪数，而反细弱，则真元将陷矣。至于真脏之脉，乃因胃气已绝，不营五脏。所以何脏有病，则何脏之脉独现。凡此皆《内经》、《难经》等书言之明白详尽，学人苟潜心观玩，洞然易晓，此其可决者也。至云∶诊脉即可以知何病。又云∶人之死生，无不能先知，则又非也。盖脉之变迁无定，或有卒中之邪，未即通于经络，而脉一时未变者；或病轻而不能现于脉者。或有沉痼之疾，久而与气血相并，一时难辨其轻重者；或有根据经传变，流动无常，不可执一时之脉，而定其是非者。况病之名有万，而脉之象不过数十种，且一病而数十种之脉，无不可见，何能诊脉而即知其何病？此皆推测偶中，以此欺人也。若夫真脏之脉，临死而终不现者，则何以决之？是必以望闻问三者合而参观之，亦百不失一矣。故以脉为可凭，而脉亦有时不足凭。以脉为不可凭，而又凿凿乎其可凭。

总在医者熟通经学，更深思自得，则无所不验矣！若世俗无稽之说，皆不足听也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君火相火论
  • 当前页：诊脉决死生论
  • 下一页：症脉轻重论
<<< 返回本书目录
  1. 诊脉决死生论《医学源流论》
  2. 诊脉快捷方式歌《婴童类萃》
  3. 诊脉精要《中西汇通医经精义》
  4. 诊脉六法《医学传心录》
  5. 诊脉捷要歌《丹台玉案》
  6. 诊脉篇《经络全书》
  7. 诊脉歌《婴童类萃》
  8. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  9. 诊脉歌《笔花医镜》
  10. 诊脉入式歌《脉诀乳海》
  11. 诊脉动止投数疏数死期年月《脉经》
  12. 诊脉三要（滑氏）《古今医统大全》
  13. 诊脉动止投数疏数死期年月《备急千金要方》
  14. 诊脉先分别脉的大体《圆运动的古中医学》
  15. 诊脉大意《千金翼方》
  16. 诊脉要诀《诊家正眼》
  17. 诊脉大法《医学真传》
  18. 诊脉早晏法《脉诀刊误》
  19. 诊脉传心诀《医学传心录》
  20. 诊脉之道《诊家枢要》
  21. 诊脉察色观形《灵素节注类编》
  22. 诊脉总要《医学传心录》
  23. 诊脉《医学入门》
  24. 诊毛发法《形色外诊简摩》
  25. 诊脉《寿世保元》
  26. 诊面《厘正按摩要术》
  27. 诊六腑平脉法《察病指南》
  28. 诊溺望法提纲《望诊遵经》
  29. 诊口形容条目《望诊遵经》
  30. 诊皮望法提纲《望诊遵经》
  1. 诊脉决死生论《医学源流论》
  2. 诊脉精要《中西汇通医经精义》
  3. 诊脉快捷方式歌《婴童类萃》
  4. 诊脉捷要歌《丹台玉案》
  5. 诊脉六法《医学传心录》
  6. 诊脉歌《笔花医镜》
  7. 诊脉明证《活幼心书》
  8. 诊脉歌《婴童类萃》
  9. 诊脉篇《经络全书》
  10. 诊脉歌《针灸大成》
  11. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  12. 诊脉法《伤寒六书》
  13. 诊脉入式歌《脉诀乳海》
  14. 诊脉法《伤寒六书》
  15. 诊脉三要（滑氏）《古今医统大全》
  16. 诊脉法《伤寒六书》
  17. 诊脉先分别脉的大体《圆运动的古中医学》
  18. 诊脉法《伤寒六书》
  19. 诊脉要诀《诊家正眼》
  20. 诊脉法《伤寒六书》
  21. 诊脉有方法和注意事项《中医诊断学》
  22. 诊脉法《伤寒六书》
  23. 诊脉早晏法《脉诀刊误》
  24. 诊脉动止投数疏数死期年月《备急千金要方》
  25. 诊脉之道《诊家枢要》
  26. 诊脉动止投数疏数死期年月《脉经》
  27. 诊脉总要《医学传心录》
  28. 诊脉的部位《中医诊断学》
  29. 诊毛发法《形色外诊简摩》
  30. 诊脉大意《千金翼方》
  31. 诊面《厘正按摩要术》


症脉轻重论_《医学源流论》_中医医论_【岐黄之术】

症脉轻重论

症脉轻重论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之患病，不外七情六淫，其轻重死生之别，医者何由知之？皆必问其症，切其脉，而后知之。然症脉各有不同，有现症极明，而脉中不见者；有脉中甚明，而症中不见者。其中有宜从症者，有宜从脉者，必有一定之故。审之既真，则病情不能逃，否则不为症所误，必为脉所误矣。故宜从症者，虽脉极顺而症危，亦断其必死；宜从脉者，虽症极险而脉和，亦决其必生。如脱血之人，形如死状，危在顷刻，而六脉有根，则不死。此宜从脉不从症也。如痰厥之人，六脉或促或绝，痰降则愈，此宜从症不从脉也。阴虚咳嗽，饮食起居如常，而六脉细数，久则必死。此宜从脉不宜从症也。噎膈反胃，脉如常人，久则胃绝而脉骤变，百无一生。此又宜从症不从脉也。如此之类甚多，不可枚举。总之脉与症分观之，则吉凶两不可凭。合观之，则某症忌某脉，某脉忌某症，其吉凶乃可定矣。又如肺病忌脉数，肺属金，数为火，火刑金也。余可类推，皆不外五行生克之理。今人不按其症，而徒讲乎脉，则讲之愈密，失之愈远。若脉之全体，则《内经》诸书详言之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉决死生论
  • 当前页：症脉轻重论
  • 下一页：脉症与病相反论
<<< 返回本书目录
  1. 症脉轻重论《医学源流论》
  2. 症癖《博济方》
  3. 症论治《类证治裁》
  4. 症癖（余见疝瘕）《针灸资生经》
  5. 症瘕证治《医宗金鉴》
  6. 症癖等一切病方《外台秘要》
  7. 症瘕积聚痞血血蛊总括《医宗金鉴》
  8. 症癖积痞血蛊门汇方《医宗金鉴》
  9. 症瘕积聚【方剂主治】
  10. 症癖气灸法《外台秘要》
  11. 症瘕积聚【中药主治】
  12. 症真从症《脉理求真》
  13. 症瘕【方剂主治】
  14. 症治汤头备录《重楼玉钥》
  15. 症瘕【中药主治】
  16. 症状性癫痫综合征【疾病大全】
  17. 症瘕《中医妇科学》
  18. 症状性精神病《家庭医学百科-医疗康复篇》
  19. 症瘕《女科宝鉴》
  20. 支德符《脉诀汇辨》
  21. 症变《外科大成》
  22. 支沟穴【上肢外侧穴位】
  23. 症《幼科折衷》
  24. 支气管常见疾患《放射诊断学》
  25. 症《幼科折衷》
  26. 支气管发育不全【疾病大全】
  27. 症《经验麻科》
  28. 支气管肺癌《自我调养巧治病》
  29. 症《古今医彻》
  30. 支气管肺隔离症【疾病大全】
  1. 症脉轻重论《医学源流论》
  2. 症论治《类证治裁》
  3. 症门《手穴手纹诊治》
  4. 症结《中医词典》
  5. 症痞候《诸病源候论》
  6. 症瘕证治《医宗金鉴》
  7. 症癖（余见疝瘕）《针灸资生经》
  8. 症瘕血块劳疾屡验多人方《回生集》
  9. 症癖等一切病方四首《外台秘要》
  10. 症瘕积聚痞血血蛊总括《医宗金鉴》
  11. 症癖积痞血蛊门汇方《医宗金鉴》
  12. 症瘕积聚《中医名词词典》
  13. 症癖气灸法四首《外台秘要》
  14. 症瘕《中医妇科学》
  15. 症疝《中医名词词典》
  16. 症瘕《中医词典》
  17. 症疝《中医词典》
  18. 症候《诸病源候论》
  19. 症因病机《常见中老年疾病防治》
  20. 症候《中医名词词典》
  21. 症真从症《脉理求真》
  22. 症变《外科大成》
  23. 症状《临床营养学》
  24. 症《幼科折衷》
  25. 症状《临床营养学》
  26. 症《幼科折衷》
  27. 症状出现前预防《医学遗传学基础》
  28. 症《古今医彻》
  29. 症状性精神病《家庭医学百科-医疗康复篇》
  30. 症《保婴撮要》
  31. 支《中医词典》


脉症与病相反论_《医学源流论》_中医医论_【岐黄之术】

脉症与病相反论

脉症与病相反论

  • 上一页
  • 目录
  • 相关
  • 下一页

症者，病之发现者也。病热则症热，病寒则症寒，此一定之理。然症竟有与病相反者，最易误治，此不可不知者也。如冒寒之病，反身热而恶热；伤暑之病，反身寒而恶寒；本伤食也，而反易饥能食本伤饮也，而反大渴口干。此等之病，尤当细考，一或有误，而从症用药，即死生判矣。此其中盖有故焉。或一时病势未定，如伤寒本当发热，其归尚未发热，将来必至于发热，此先后之不同也。或内外异情，如外虽寒而内仍热是也。或有名无实，如欲食好饮，及至少进即止，饮食之后，又不易化是也。或有别症相杂，误认此症为彼症是也。或此人旧有他病，新病方发，旧病亦现是也。至于脉之相反，亦各不同。或其人本体之脉，与常人不同。或轻病未现于脉。或痰气阻塞，营气不利，脉象乖其所之。或一时为邪所闭，脉似危险，气通即复。或其人本有他症，仍其旧症之脉。凡此之类，非一端所能尽，总宜潜心体认，审其真实，然后不为脉症所惑。否则徒执一端之见，用药愈真而愈误矣。然苟非辨症极精，脉理素明，鲜有不惑者也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症脉轻重论
  • 当前页：脉症与病相反论
  • 下一页：中风论
<<< 返回本书目录
  1. 脉症与病相反论《医学源流论》
  2. 脉症治方凡例《脉症治方》
  3. 脉证宜忌歌《推拿抉微》
  4. 脉之大要《古今名医汇粹》
  5. 脉证相反《古今医统大全》
  6. 脉之名义《诊家正眼》
  7. 脉证死生论《血证论》
  8. 脉痔《圣济总录》
  9. 脉证似反《轩岐救正论》
  10. 脉中有线有吉有凶《读医随笔》
  11. 脉证似反《古今医统大全》
  12. 脉主病《古今名医汇粹》
  13. 脉证不应《温疫论》
  14. 脉状奇偶《古今医统大全》
  15. 脉诊总论《内经博议》
  16. 蛮刀背【中药大全】
  17. 脉诊总论《古今名医汇粹》
  18. 蛮夷酒【方剂大全】
  19. 脉诊《内经知要》
  20. 馒头蟹【中药大全】
  21. 脉真从脉《脉理求真》
  22. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  23. 脉原《内经博议》
  24. 鳗羹饮【方剂大全】
  25. 脉原《脉确》
  26. 鳗鲡【中药大全】
  27. 脉有重阴重阳脱阴脱阳《古今医统大全》
  28. 鳗鲡黑散【方剂大全】
  29. 脉有阴阳真脏《类经》
  30. 鳗鲡鱼《本草纲目》完整版
  1. 脉症与病相反论《医学源流论》
  2. 脉症顺逆与从舍《中医诊断学》
  3. 脉症治方凡例《脉症治方》
  4. 脉症合参《中医名词词典》
  5. 脉之部位《医碥》
  6. 脉证宜忌歌《推拿抉微》
  7. 脉之大要《古今名医汇粹》
  8. 脉证宜忌歌《幼幼集成》
  9. 脉之行动《医碥》
  10. 脉证相反《古今医统大全》
  11. 脉之行动《医碥》
  12. 脉证死生论《血证论》
  13. 脉之名义《诊家正眼》
  14. 脉证似反《轩岐救正论》
  15. 脉之歇止《医碥》
  16. 脉证似反《古今医统大全》
  17. 脉之形体《医碥》
  18. 脉证合与不合《医述》
  19. 脉之造字《思考中医》
  20. 脉证合参《中医词典》
  21. 脉指歌《寿世保元》
  22. 脉证从舍《医碥》
  23. 脉痔《圣济总录》
  24. 脉证不应《温疫论》
  25. 脉痔《中医词典》
  26. 脉证不同《医述》
  27. 脉痔候《诸病源候论》
  28. 脉蒸《中医词典》
  29. 脉中有线有吉有凶《读医随笔》
  30. 脉疹《中医名词词典》
  31. 脉主病《古今名医汇粹》


中风论_《医学源流论》_中医医论_【岐黄之术】

中风论

中风论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之患中风偏痹等病者，百无一愈，十死其九。非其症俱不治，皆医者误之也。凡古圣定病之名，必指其实。各曰中风，则其病属风可知。既为风病，则主病之方，必以治风为本。故仲景侯氏黑散、风引汤、防己 地黄汤，及唐人大小续命等方，皆多用风药，而因症增减。盖以风入经络，则内风与外风相煽，以致痰火一时壅塞，惟宜先驱其风，继清痰火，而后调其气血，则经脉可以渐通。今人一见中风等症，即用人参、熟地、附子、肉桂等纯补温热之品，将风火痰气，尽行补住，轻者变重，重者即死。或有元气未伤，而感邪浅者，亦必迁延时日，以成偏枯永废之人。此非医者误之耶！或云∶邪之所凑，其气必虚。故补正即所以驱邪，此大谬也。惟其正虚而邪凑，万当急驱其邪，以卫其正。若更补其邪气，则正气益不能支矣。即使正气全虚，不能托邪于外，亦宜于驱风药中，少加扶正之品，以助驱邪之力。从未有纯用温补者。譬之盗贼入室，定当先驱盗贼，而后固其墙垣；未有盗贼未去，而先固其墙垣者。或云∶补药托邪，犹之增家家人以御盗也。最又不然。盖服纯补这药，断无专补正不补邪之理，非若家人之专于御盗贼也，是不但不驱盗，并助盗矣。况治病之法，凡久病属虚，骤病属实。所谓虚者，谓正虚也。所谓实者，谓邪实也；中风乃急暴之症，其为实邪无疑。天下未有行动如常，忽然大虚而昏仆者，岂可不以实邪治之哉？其中或有属阴虚、阳虚，感热、感寒之别，则于治风方中，随所现之症加减之。汉唐诸法俱在，可取而观也。故凡中风之类，苟无中脏之绝症，未有不可治者。余友人患此症者，遵余治法，病一二十年而今尚无恙者甚多。惟服热补者，无一存者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉症与病相反论
  • 当前页：中风论
  • 下一页：臌膈论
<<< 返回本书目录
  1. 中风论《医学源流论》
  2. 中风论（附破伤风 鸡爪风）《婴童类萃》
  3. 中风论《医门法律》
  4. 中风论治《类证治裁》
  5. 中风论《医贯》
  6. 中风脉候吉凶《冯氏锦囊秘录》
  7. 中风论《小儿卫生总微论方》
  8. 中风门《辨证录》
  9. 中风论《侣山堂类辩》
  10. 中风门《古今医统大全》
  11. 中风论《古今医彻》
  12. 中风门《王旭高临证医案》
  13. 中风历节病脉证治《金匮玉函经二注》
  14. 中风门《卫生宝鉴》
  15. 中风历节病脉证治《高注金匮要略》
  16. 中风门《养生导引法》
  17. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  18. 中风门《养生导引秘籍》
  19. 中风历节病脉证并治《医宗金鉴》
  20. 中风门《医方考》
  21. 中风历节病脉证并治《金匮玉函要略述义》
  22. 中风门《医学心悟》
  23. 中风历节病脉证并治《金匮要略心典》
  24. 中风门《张氏医通》
  25. 中风历节病脉证并治《金匮要略浅注》
  26. 中风门（附痫症）《丹台玉案》
  27. 中风历节病脉证并治《金匮要略方论》
  28. 中风门方《医门法律》
  29. 中风历节病脉证并治《订正仲景全书金匮要略注》
  30. 中风门-妇科心镜（上）《古今医统大全》
  1. 中风论《医学源流论》
  2. 中风历节病脉证治《金匮玉函经二注》
  3. 中风论《医门法律》
  4. 中风历节病脉证治《高注金匮要略》
  5. 中风论《小儿卫生总微论方》
  6. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  7. 中风论《古今医彻》
  8. 中风历节病脉证并治《金匮玉函要略述义》
  9. 中风论《侣山堂类辩》
  10. 中风历节病脉证并治《金匮要略心典》
  11. 中风论（出洁古家珍）《卫生宝鉴》
  12. 中风历节病脉证并治《金匮要略浅注》
  13. 中风论（附破伤风 鸡爪风）《婴童类萃》
  14. 中风历节病脉证并治《订正仲景全书金匮要略注》
  15. 中风论（徐氏书）《针灸大成》
  16. 中风历节病脉证并治《医宗金鉴》
  17. 中风论治《类证治裁》
  18. 中风历节病脉证并治《金匮要略方论》
  19. 中风脉案《类证治裁》
  20. 中风历节《医宗金鉴》
  21. 中风脉候《类证治裁》
  22. 中风历节《金匮悬解》
  23. 中风脉候吉凶《冯氏锦囊秘录》
  24. 中风类中辨证法《医学心悟》
  25. 中风门《张氏医通》
  26. 中风类《察病指南》
  27. 中风门《医方考》
  28. 中风口眼歪斜秘方《华佗神方》
  29. 中风门《医学心悟》
  30. 中风口斜僻《幼幼新书》
  31. 中风门《王旭高临证医案》


臌膈论_《医学源流论》_中医医论_【岐黄之术】

臌膈论

臌膈论

  • 上一页
  • 目录
  • 相关
  • 下一页

臌膈同为极大之病，然臌可治，而膈不可治。盖臌者，有物积中，其证属实；膈者，不能纳物，其证属虚。实者可治，虚者不可治，此其常也。臌之为病，因肠胃衰弱，不能运化，或痰或血，或气或食，凝结于中，以致臌胀满。治之当先下其结聚，然后补养其中气，则肠胃渐能克化矣。《内经》有鸡矢醴方，即治法也。后世治臌之方，亦多见效。以惟脏气已绝，臂细脐凸，手心及背平满，青筋绕腹，种种恶证齐现，则不治。若膈证，乃肝火犯胃，木来侮土，谓之贼邪。胃脘枯槁，不复用事，惟留一线细窍，又为痰涎瘀血闭塞，饮食不能下达，即勉强纳食，仍复吐出。盖人生全在饮食，经云∶谷入于胃，以传于肺，五脏 六腑，皆以受气。今食既不入，则五脏 六腑皆竭矣。所以得此症者，能少纳谷，则不出一年而死；全不纳谷，则不出半年而死。凡春得病者，死于秋；秋得病者，死于春。盖金木相克之时也。

又有卒然呕吐，或呕吐而时目时发，又或年当少壮，是名反胃，非膈也，此亦可治。至于类臌之症，如浮肿水肿之类，或宜针灸，或宜泄泻，病象各殊，治亦万变，医者亦宜广求诸法，而随宜施用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风论
  • 当前页：臌膈论
  • 下一页：寒热虚实真假论
<<< 返回本书目录
  1. 臌膈论《医学源流论》
  2. 臌胀《扁鹊心书》
  3. 鹘眼凝晴歌《眼科心法要诀》
  4. 臌胀《丹溪治法心要》
  5. 鹘眼凝睛外障《秘传眼科龙木论》
  6. 臌胀《灸法秘传》
  7. 鹘眼凝睛歌《医宗金鉴》
  8. 臌胀《盘珠集胎产症治》
  9. 鹘眼凝睛《银海精微》
  10. 臌胀【中药主治】
  11. 鹘突羹【方剂大全】
  12. 臌胀【方剂主治】
  13. 鹘嘲《本草纲目》完整版
  14. 臌胀串【方剂大全】
  15. 鼓子花散【方剂大全】
  16. 臌胀门《辨证录》
  17. 鼓胀水肿门《奇方类编》
  18. 臌胀水肿门《王旭高临证医案》
  19. 鼓胀门（附水肿）《丹台玉案》
  20. 臌胀丸【方剂大全】
  21. 鼓胀门《张氏医通》
  22. 臌证门《傅青主男科》
  23. 鼓胀门《医方考》
  24. 臌症《时方妙用》
  25. 鼓胀论《格致余论》
  26. 臌症神效散【方剂大全】
  27. 鼓胀兼目疾论《银海指南》
  28. 固本保元丸【方剂大全】
  29. 鼓胀根原《四圣心源》
  30. 固本丹【方剂大全】
  1. 臌膈论《医学源流论》
  2. 鹘眼凝脂《明目至宝》
  3. 臌胀《中医名词词典》
  4. 鹘眼凝晴歌《眼科心法要诀》
  5. 臌胀《丹溪治法心要》
  6. 鹘眼凝睛外障《秘传眼科龙木论》
  7. 臌胀《奇效简便良方》
  8. 鹘眼凝睛歌《医宗金鉴》
  9. 臌胀《扁鹊心书》
  10. 鹘眼凝睛《银海精微》
  11. 臌胀《盘珠集胎产症治》
  12. 鹘嘲《证类本草》
  13. 臌胀《灸法秘传》
  14. 鹘嘲《医学入门》
  15. 臌胀方《急救广生集》
  16. 鼓症《友渔斋医话》
  17. 臌胀门（七则）《辨证录》
  18. 鼓症《医宗己任编》
  19. 臌胀诗《医学实在易》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 臌胀水肿门《王旭高临证医案》
  22. 鼓胀门《医方考》
  23. 臌症《奇效简便良方》
  24. 鼓胀门《张氏医通》
  25. 臌症《时方妙用》
  26. 鼓胀论《格致余论》
  27. 瞽《中医词典》
  28. 鼓胀兼目疾论《银海指南》
  29. 固《周慎斋遗书》
  30. 鼓胀根原《四圣心源》
  31. 固本耳聪丸《冯氏锦囊秘录》


寒热虚实真假论_《医学源流论》_中医医论_【岐黄之术】

寒热虚实真假论

寒热虚实真假论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之大端，不外乎寒热虚实，然必辨其真假，而后治之无误。假寒者，寒在外而热在内也，虽大寒而恶热饮；假热者，热在外而寒在内也，虽大热而恶寒饮，此其大较也。假实者，形实而神衰，其脉浮、洪、芤、散也；假虚者，形衰而神全，其脉静、小、坚、实。其中又有人之虚实，证之虚实。如怯弱之人而伤寒、伤食，此人虚而证实也。强壮之人，而失血劳倦，此人实而证虚也。或宜正治，或宜从治；或宜分治，或宜合治；或宜从本，或宜从标；寒因热用，热因塞用；上下异方，煎丸异法；补中兼攻，攻中兼补。精思妙术，随变生机，病势千端，立法万变。则真假不能惑我之心，亦不能穷我之术，是在博求古法，而神明之。稍执己见，或学力不至，其不为病所惑者，几希矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌膈论
  • 当前页：寒热虚实真假论
  • 下一页：内伤外感论
<<< 返回本书目录
  1. 寒热虚实真假论《医学源流论》
  2. 寒热杂说《黄帝内经太素》
  3. 寒热虚实表里阴阳辨《医学心悟》
  4. 寒热真假辨《医学摘粹》
  5. 寒热相移《黄帝内经太素》
  6. 寒热真假篇《景岳全书》
  7. 寒热相兼汤【方剂大全】
  8. 寒热证治《妇科心法要诀》
  9. 寒热五脏烦满《幼幼新书》
  10. 寒热证治《医宗金鉴》
  11. 寒热往来疟《圣济总录》
  12. 寒热总括《妇科心法要诀》
  13. 寒热往来【方剂主治】
  14. 寒热总括《医宗金鉴》
  15. 寒热往来《证治准绳·幼科》
  16. 寒涩《本草求真》
  17. 寒热往来《幼幼新书》
  18. 寒疝《儿科萃精》
  19. 寒热往来《圣济总录》
  20. 寒疝《金匮悬解》
  21. 寒热往来《伤寒捷诀》
  22. 寒疝《圣济总录》
  23. 寒热往来《经验麻科》
  24. 寒疝《医宗金鉴》
  25. 寒热往来《丹溪手镜》
  26. 寒疝《杂病广要》
  27. 寒热头痛【方剂主治】
  28. 寒疝【中药主治】
  29. 寒热同形同病《读医随笔》
  30. 寒疝【方剂主治】
  1. 寒热虚实真假论《医学源流论》
  2. 寒热虚实的研究《中国医学通史》
  3. 寒热要诀《华佗神方》
  4. 寒热虚实表里阴阳辨《医学心悟》
  5. 寒热与表里的关系《中医诊断学》
  6. 寒热相移《黄帝内经太素》
  7. 寒热杂合《证治准绳·幼科》
  8. 寒热相等《证治准绳·幼科》
  9. 寒热杂说《黄帝内经太素》
  10. 寒热五脏烦满《幼幼新书》
  11. 寒热真假辨《傅青主男科》
  12. 寒热往来五脏烦满候《诸病源候论》
  13. 寒热真假辨《医学摘粹》
  14. 寒热往来食不消候《诸病源候论》
  15. 寒热真假篇《景岳全书》
  16. 寒热往来疟《圣济总录》
  17. 寒热证治《医宗金鉴》
  18. 寒热往来能食不生肌肉候《诸病源候论》
  19. 寒热证治《妇科心法要诀》
  20. 寒热往来候《诸病源候论》
  21. 寒热注候《诸病源候论》
  22. 寒热往来候《诸病源候论》
  23. 寒热总括《医宗金鉴》
  24. 寒热往来腹痛候《诸病源候论》
  25. 寒热总括《妇科心法要诀》
  26. 寒热往来《广瘟疫论》
  27. 寒入血室《中医词典》
  28. 寒热往来《丹溪手镜》
  29. 寒涩《本草求真》
  30. 寒热往来《幼科释谜》
  31. 寒痧《中医词典》


内伤外感论_《医学源流论》_中医医论_【岐黄之术】

内伤外感论

内伤外感论

  • 上一页
  • 目录
  • 相关
  • 下一页

七情所病，谓之内伤；六淫所侵，谓之外感。自《内经》、《难经》以及唐宋诸书，无不言之深切着明矣。二者之病，有病形同而病因异者；亦有病因同而病形异者；又有全乎外感。

全乎内伤者；理会有内伤兼外感，外感兼内伤者。则因与病，又互相出入，参错杂乱，治法迥殊。盖内伤由于神志，外感起于经络。轻重浅深，先后缓急，或分或合，一或有误，为害非轻。能熟于《内经》及仲景诸书，细心体认，则虽其病万殊，其中条理井然，毫无疑似，出入变化，无有不效。否则彷徨疑虑，杂药乱投，全无法纪，屡试不验。更无把握，不咎己之审病不明，反咎药之治病不应。如此死者，医杀之耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热虚实真假论
  • 当前页：内伤外感论
  • 下一页：病情传变论
<<< 返回本书目录
  1. 内伤外感论《医学源流论》
  2. 内伤外感杂治说《笔花医镜》
  3. 内伤外感辨似《杂病心法要诀》
  4. 内伤外感致病十九字《医学心悟》
  5. 内伤外感辨《医学集成》
  6. 内伤消渴小便不利淋《圆运动的古中医学》
  7. 内伤外感辨《伤寒括要》
  8. 内伤形《儒门事亲》
  9. 内伤吐血【中药主治】
  10. 内伤胸痹心痛短气《圆运动的古中医学》
  11. 内伤头痛巧辨证《名师垂教》
  12. 内伤血痹虚劳《圆运动的古中医学》
  13. 内伤痰饮咳嗽《圆运动的古中医学》
  14. 内伤阴虚发热证《古今名医汇粹》
  15. 内伤说《医理真传》
  16. 内伤饮食《医学纲目》
  17. 内伤水气黄疸《圆运动的古中医学》
  18. 内伤余议《叶选医衡》
  19. 内伤似外感证《卫生宝鉴》
  20. 内伤余议《医经溯洄集》
  21. 内伤生冷【方剂主治】
  22. 内伤杂病《金匮悬解》
  23. 内伤脾胃者辨有余与不足《医学传心录》
  24. 内伤杂病《金匮悬解》
  25. 内伤脾胃【方剂主治】
  26. 内伤杂病《金匮悬解》
  27. 内伤呕吐哕下利《圆运动的古中医学》
  28. 内伤杂病《金匮悬解》
  29. 内伤门《石室秘录》
  30. 内伤杂病《金匮悬解》
  1. 内伤外感论《医学源流论》
  2. 内伤外感辨似《杂病心法要诀》
  3. 内伤外感杂治说《笔花医镜》
  4. 内伤外感辨似《医宗金鉴》
  5. 内伤外感致病十九字《医学心悟》
  6. 内伤外感辨《伤寒括要》
  7. 内伤胃《奇效简便良方》
  8. 内伤外感辨《医学集成》
  9. 内伤胃脘痛《中医词典》
  10. 内伤吐血《症因脉治》
  11. 内伤胃脘痛《中医词典》
  12. 内伤吐血《中医词典》
  13. 内伤胃脘痛《症因脉治》
  14. 内伤吐血《中医词典》
  15. 内伤五脏《灵素节注类编》
  16. 内伤吐酸水《中医词典》
  17. 内伤小便不利《中医词典》
  18. 内伤吐酸水《中医词典》
  19. 内伤小便不利《中医词典》
  20. 内伤头痛巧辨证《名师垂教》
  21. 内伤胁痛《中医词典》
  22. 内伤头痛《症因脉治》
  23. 内伤胁痛《中医词典》
  24. 内伤头痛《中医词典》
  25. 内伤胁痛《症因脉治》
  26. 内伤头痛《中医词典》
  27. 内伤泄泻《中医词典》
  28. 内伤痰壅《症因脉治》
  29. 内伤泄泻《中医词典》
  30. 内伤嗽血《症因脉治》
  31. 内伤胸痛《症因脉治》


病情传变论_《医学源流论》_中医医论_【岐黄之术】

病情传变论

病情传变论

  • 上一页
  • 目录
  • 相关
  • 下一页

病有一定之传变，有无定之传变。一定之传变，如伤寒太阳传阳明，及《金匮》见肝之病，知肝传脾之类。又如痞病变臌，血虚变浮肿之类，医者可预知而防之也。无定之传变，或其人本体先有受伤之处，或天时不知，又感时行之气，或调理失宜更生他病，则无，病不可变，医者不能预知而为防者也。总之人有一病，皆当加意谨慎，否则病后增病，则正虚而感益重，轻病亦变危矣。至于既传之后，则标本缓急先后分合，用药必两处兼顾，而又不杂不乱，则诸病亦可渐次乎复，否则新病日增，无所底止矣。至于药误之传变，又复多端，或过于寒凉，而成寒中之病。或过服温燥，而成热中之病；或过于攻伐，而元气大虚；或过于滋润，而脾气不实。不可胜举。近日害人最深者，大病之后，邪未全退，又不察病气所伤何处，即用附子、肉桂、熟地、麦冬、人参、白术、五味、萸肉之类，将邪火尽行补涩，始若相安，久之气逆痰升，胀满昏沉，如中风之状。邪气与元气相并，诸药无效而死。医家、病家犹以为病后大虚所致。而不知乃邪气固结而然也。余见甚多，不可不深戒！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤外感论
  • 当前页：病情传变论
  • 下一页：病同人异论
<<< 返回本书目录
  1. 病情传变论《医学源流论》
  2. 病区《基础护理学》
  3. 病气一日分四时《类经》
  4. 病区护理工作的组织与分工《基础护理学》
  5. 病能篇《古今医统大全》
  6. 病区护理管理《基础护理学》
  7. 病能论篇《疡医大全》
  8. 病区环境管理《基础护理学》
  9. 病能论篇《黄帝内经·素问》
  10. 病人尺脉洪大《仁斋直指方论（附补遗）》
  11. 病能论篇《冯氏锦囊秘录》
  12. 病人出院护理《基础护理学》
  13. 病能论《素问悬解》
  14. 病人的清洁、舒适护理《基础护理学》
  15. 病能《内经知要》
  16. 病人的清洁、舒适与安全护理《基础护理学》
  17. 病目经年《儒门事亲》
  18. 病人的膳食管理及护理《基础护理学》
  19. 病名《虚损病类钩沉》
  20. 病人的卧位与安全护理《基础护理学》
  21. 病脉《脉确》
  22. 病人的一般心理活动《医学心理学》
  23. 病论（音奇）《小儿卫生总微论方》
  24. 病人入院护理《基础护理学》
  25. 病论《医学集成》
  26. 病人入院及出院的护理《基础护理学》
  27. 病论《素问悬解》
  28. 病人营养与饮食护理《基础护理学》
  29. 病例随访《预防医学》
  30. 病乳《续名医类案》
  1. 病情传变论《医学源流论》
  2. 病气一日分四时《类经》
  3. 病区《基础护理学》
  4. 病气候《诸病源候论》
  5. 病区护理工作的组织与分工《基础护理学》
  6. 病气标本《中医词典》
  7. 病区护理管理《基础护理学》
  8. 病气《中医词典》
  9. 病区环境管理《基础护理学》
  10. 病气《景岳全书》
  11. 病区人际环境的管理《基础护理学》
  12. 病藕包《中医词典》
  13. 病区物理环境的管理《基础护理学》
  14. 病怒不食《儒门事亲》
  15. 病区值班报告《基础护理学》
  16. 病能篇《古今医统大全》
  17. 病热候《巢氏病源补养宣导法》
  18. 病能论篇《疡医大全》
  19. 病热候《诸病源候论》
  20. 病能论篇《冯氏锦囊秘录》
  21. 病人尺脉洪大《仁斋直指方论（附补遗）》
  22. 病能论篇《黄帝内经·素问》
  23. 病人出院护理《基础护理学》
  24. 病能论《素问悬解》
  25. 病人的安全护理《基础护理学》
  26. 病能论《素问悬解》
  27. 病人的清洁、舒适与安全护理《基础护理学》
  28. 病能《内经知要》
  29. 病人的膳食管理及护理《基础护理学》
  30. 病能《中医词典》
  31. 病人的体位《外科学总论》


病同人异论_《医学源流论》_中医医论_【岐黄之术】

病同人异论

病同人异论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下有同此一病，而治此则效，治彼则不效，且不惟无效而反有大害者，何也？则以病同而人异也。夫七情六淫不感不殊，而受感之人各殊。或气体有强弱，质性有阴阳，生长有南北，性情有刚柔，筋骨有坚脆，肢体有劳逸，年力有老少，奉养有膏粱藜藿之殊，心境有忧劳和乐之别，更加天时有寒暖之不同，受病有深浅之各异。一概施治，则病情虽中，而于人之气体，迥乎相反，则利害亦相反矣！故医者心细审其人之种种不同，而后轻重缓急、大小先后之法。因之而定。《内经》言之极详，即针灸及外科之治法尽然。故凡病者，皆当如是审察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病情传变论
  • 当前页：病同人异论
  • 下一页：病症不同论
<<< 返回本书目录
  1. 病同人异论《医学源流论》
  2. 病同因别论《医学源流论》
  3. 病态欣快感【疾病症状】
  4. 病退缓进饮食《医门补要》
  5. 病态平衡与潜病《中医疾病预测》
  6. 病位《虚损病类钩沉》
  7. 病态窦房结综合征【疾病大全】
  8. 病无纯虚论《研经言》
  9. 病态窦房结综合征《赵绍琴临证验案精选》
  10. 病笑《景景医话》
  11. 病随国运论《医学源流论》
  12. 病邪传变《灵素节注类编》
  13. 病死牛肉有毒《医门补要》
  14. 病邪胜负传变《灵素节注类编》
  15. 病死《洗冤集录》
  16. 病邪虽实胃气伤者勿使攻击论《格致余论》
  17. 病室常用物品的清洁与保养《基础护理学》
  18. 病形脉诊第二（上）《针灸甲乙经》
  19. 病似痨怯《医门补要》
  20. 病形脉诊第二（下）《针灸甲乙经》
  21. 病史采集（history taking）《神经病学》
  22. 病宜速治《景岳全书》
  23. 病史、症状和体征《医学遗传学基础》
  24. 病宜早治《卫生宝鉴》
  25. 病时静心息虑《明医杂着》
  26. 病因《中医妇科学》
  27. 病时病后要省劳节欲《医门补要》
  28. 病因《中医基础理论》
  29. 病深非浅药能治论《医学源流论》
  30. 病因《中医名词词典》
  1. 病同人异论《医学源流论》
  2. 病态人格先兆《中医疾病预测》
  3. 病同因别论《医学源流论》
  4. 病态平衡与潜病《中医疾病预测》
  5. 病退缓进饮食《医门补要》
  6. 病态窦房结综合征《心脏病学》
  7. 病位《虚损病类钩沉》
  8. 病态窦房结综合征《赵绍琴临证验案精选》
  9. 病位传变《中医基础理论》
  10. 病态窦房结综合征《默克家庭诊疗手册》
  11. 病温《中医名词词典》
  12. 病随国运论《医学源流论》
  13. 病无纯虚论《研经言》
  14. 病死牛肉有毒《医门补要》
  15. 病虾《中医词典》
  16. 病死率《预防医学》
  17. 病小《中医词典》
  18. 病死《洗冤集录》
  19. 病笑《景景医话》
  20. 病水《中医词典》
  21. 病笑不休《奇方类编》
  22. 病暑《中医词典》
  23. 病邪虽实胃气伤者勿使攻击论《格致余论》
  24. 病室十要《中医词典》
  25. 病邪因素《中医内科学》
  26. 病室常用物品的清洁与保养《基础护理学》
  27. 病蟹叉《中医词典》
  28. 病似天钓《幼科发挥》
  29. 病形《中医词典》
  30. 病似痨怯《医门补要》
  31. 病形脉诊第二（上）《针灸甲乙经》


病症不同论_《医学源流论》_中医医论_【岐黄之术】

病症不同论

病症不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病之总者，谓之病。而一病必有数症。如太阳伤风是病也，其恶风、身热、自汗、头痛是症也，合之而成其为太阳病，此乃太阳病之本症也。若太阳病而又兼泄泻，不寐、心烦、痞闷，则又为太阳病之兼症矣。如疟病也，往来寒热、呕吐、畏风、口苦是症也，合之而成为疟，此乃疟之本症也。若疟而兼头痛、胀满、嗽逆、便闭，则又为疟疾之兼症矣。若疟而又下痢数十行，则又不得谓之兼症，谓之兼病。盖疟为一病，痢又为一病，而二病中有本症，各有兼症，不可胜举。以此类推，则病之与症，其分并何啻千万，不可不求其端而分其绪也。而治之法，或当合治，或当分治，或当先治，或当后治，或当专治，或当不治，尤在视其轻重缓急，而次第奏功。一或倒行逆施，杂乱无纪，则病变百出，虽良工不能挽回矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病同人异论
  • 当前页：病症不同论
  • 下一页：病同因别论
<<< 返回本书目录
  1. 病症不同论《医学源流论》
  2. 病之中外治有先后《类经》
  3. 病症标本论《药鉴》
  4. 病中大便下黑血《医门补要》
  5. 病症《止园医话》
  6. 病中忌食诸豆《医门补要》
  7. 病证形候《幼幼新书》
  8. 病中转病《医门补要》
  9. 病证《颅囟经》
  10. 病诸候《巢氏病源补养宣导法》
  11. 病箴《医述》
  12. 病诸候（凡三十五论）《诸病源候论》
  13. 病灶【疾病症状】
  14. 病主脉《古今名医汇粹》
  15. 病在血分《圆运动的古中医学》
  16. 病状《虚损病类钩沉》
  17. 病在荣卫《圆运动的古中医学》
  18. 拨刀面【方剂大全】
  19. 病在气分《圆运动的古中医学》
  20. 拨毒散【方剂大全】
  21. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  22. 拨风云膏【方剂大全】
  23. 病在肠胃《圆运动的古中医学》
  24. 拨光散【方剂大全】
  25. 病源详揭（儿科）《冯氏锦囊秘录》
  26. 拨火杖《本草纲目》完整版
  27. 病源论（望闻问切）《幼科推拿秘书》
  28. 拨慢老化时钟的松果体《免疫与健康》
  29. 病原学诊断《人体寄生虫学》
  30. 拨翳汤【方剂大全】
  1. 病症不同论《医学源流论》
  2. 病症标本论《药鉴》
  3. 病症卷三《止园医话》
  4. 病证形候《幼幼新书》
  5. 病症死生歌《针灸大成》
  6. 病证《脉诀汇辨》
  7. 病症性《医学微生物学》
  8. 病证《颅囟经》
  9. 病之阶《中医词典》
  10. 病箴《医述》
  11. 病之造字《思考中医》
  12. 病脏《中医词典》
  13. 病之中外治有先后《类经》
  14. 病在中旁取之《中医词典》
  15. 病中大便下黑血《医门补要》
  16. 病在血分《圆运动的古中医学》
  17. 病中忌食诸豆《医门补要》
  18. 病在下而求诸上《傅青主男科》
  19. 病中转病《医门补要》
  20. 病在上而求诸下《傅青主男科》
  21. 病主脉《古今名医汇粹》
  22. 病在荣卫《圆运动的古中医学》
  23. 病状《虚损病类钩沉》
  24. 病在气分《圆运动的古中医学》
  25. 病阻《中医词典》
  26. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  27. 拨法《中医词典》
  28. 病在肠胃《圆运动的古中医学》
  29. 拨络法《中医词典》
  30. 病源详揭（儿科）《冯氏锦囊秘录》
  31. 拨慢老化时钟的松果体《免疫与健康》


病同因别论_《医学源流论》_中医医论_【岐黄之术】

病同因别论

病同因别论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人之所苦谓之病，所以致此病者谓之因。如同一身热也，有风、有寒、有痰、有食、有阴虚火升，有郁怒，忧思、劳怯、虫病，此谓之因。知其因则不得专以寒凉治热病矣。盖热同而所以致热者不同，则药亦迥异。凡病之因不同，而治各别者尽然，则一病而治法多端矣。

而病又非止一症，必有兼症焉。如身热而腹痛，则腹又为一症，而腹痛之因，又复不同，有与身热相合者，有与身热各别者。如感寒而身热，其腹亦因寒而痛，此相合者也。如身热为寒，其腹痛又为伤食，则各别者也。又必审其食为何食，则以何药消之。其立方之法，必切中二者之病源而后定方，则一药而两病俱安矣。若不问其本病之所因，及兼病之何因，而徒曰某病以某方治之，其偶中者，则投之或愈；再以治他人，则不但不愈而反增病，必自疑曰何以治彼效而治此不效？并前此之何以愈？亦不知之，则幸中者甚少，而误治者甚多！终身治病，而终身不悟，历症愈多而愈惑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病症不同论
  • 当前页：病同因别论
  • 下一页：亡阴亡阳论
<<< 返回本书目录
  1. 病同因别论《医学源流论》
  2. 病退缓进饮食《医门补要》
  3. 病同人异论《医学源流论》
  4. 病位《虚损病类钩沉》
  5. 病态欣快感【疾病症状】
  6. 病无纯虚论《研经言》
  7. 病态平衡与潜病《中医疾病预测》
  8. 病笑《景景医话》
  9. 病态窦房结综合征【疾病大全】
  10. 病邪传变《灵素节注类编》
  11. 病态窦房结综合征《赵绍琴临证验案精选》
  12. 病邪胜负传变《灵素节注类编》
  13. 病随国运论《医学源流论》
  14. 病邪虽实胃气伤者勿使攻击论《格致余论》
  15. 病死牛肉有毒《医门补要》
  16. 病形脉诊第二（上）《针灸甲乙经》
  17. 病死《洗冤集录》
  18. 病形脉诊第二（下）《针灸甲乙经》
  19. 病室常用物品的清洁与保养《基础护理学》
  20. 病宜速治《景岳全书》
  21. 病似痨怯《医门补要》
  22. 病宜早治《卫生宝鉴》
  23. 病史采集（history taking）《神经病学》
  24. 病因《中医妇科学》
  25. 病史、症状和体征《医学遗传学基础》
  26. 病因《中医基础理论》
  27. 病时静心息虑《明医杂着》
  28. 病因《中医名词词典》
  29. 病时病后要省劳节欲《医门补要》
  30. 病因《中医伤科按摩学》
  1. 病同因别论《医学源流论》
  2. 病同人异论《医学源流论》
  3. 病退缓进饮食《医门补要》
  4. 病态人格先兆《中医疾病预测》
  5. 病位《虚损病类钩沉》
  6. 病态平衡与潜病《中医疾病预测》
  7. 病位传变《中医基础理论》
  8. 病态窦房结综合征《心脏病学》
  9. 病温《中医名词词典》
  10. 病态窦房结综合征《赵绍琴临证验案精选》
  11. 病无纯虚论《研经言》
  12. 病态窦房结综合征《默克家庭诊疗手册》
  13. 病虾《中医词典》
  14. 病随国运论《医学源流论》
  15. 病小《中医词典》
  16. 病死牛肉有毒《医门补要》
  17. 病笑《景景医话》
  18. 病死率《预防医学》
  19. 病笑不休《奇方类编》
  20. 病死《洗冤集录》
  21. 病邪虽实胃气伤者勿使攻击论《格致余论》
  22. 病水《中医词典》
  23. 病邪因素《中医内科学》
  24. 病暑《中医词典》
  25. 病蟹叉《中医词典》
  26. 病室十要《中医词典》
  27. 病形《中医词典》
  28. 病室常用物品的清洁与保养《基础护理学》
  29. 病形脉诊第二（上）《针灸甲乙经》
  30. 病似天钓《幼科发挥》
  31. 病形脉诊第二（下）《针灸甲乙经》


亡阴亡阳论_《医学源流论》_中医医论_【岐黄之术】

亡阴亡阳论

亡阴亡阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶夺血者无汗，夺汗者血。血属阴，是汗多乃亡阴也。故止汗之法，必用凉心敛肺之药正治也。惟汗出太甚，则阴气上竭，而肾中龙雷之火随水而上。若以寒凉折之，其火愈炽，惟用大剂参附，佐以咸降之品如童便、牡蛎之类，冷冻饮料一碗，直达下焦，引其真阳下降，则龙雷之火反乎其位，而汗随止。此与亡阴之汗，真大相悬绝。故亡阴亡阳，其治法截然，而转机在顷刻。当阳气之未动也，以阴药止汗。乃阳气之既动也，以阳药止汗；而龙骨、牡蛎、黄、五味收涩之药，则两方皆可随宜用之。医者能于亡阴亡阳之交，分其界限，则用药无误矣。其亡阴亡阳之辨法如何？亡阴之汗，身畏热，手足温，肌热，汗亦热而味咸，口渴喜凉饮，气粗，脉洪实，此其验也；亡阳之汗，身反恶寒，手足冷，肌凉汗冷，而味淡微粘，口不渴，而喜热饮，气微，脉浮数而空，此其验也。至于寻常之正汗、热汗、邪汗、自汗，又不在二者之列。此理知者绝少，即此汗之一端，而聚讼纷纷，毫无定见，误治甚多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病同因别论
  • 当前页：亡阴亡阳论
  • 下一页：病有不愈不死虽愈必死论
<<< 返回本书目录
  1. 亡阴亡阳论《医学源流论》
  2. 王安道中暑中热辨《温热暑疫全书》
  3. 亡阳无阳《医学读书记》
  4. 王跋《重订囊秘喉书》
  5. 亡阳亡阴篇《外经微言》
  6. 王不留行《本草纲目》完整版
  7. 亡阳《石室秘录》
  8. 王不留行《本草纲目》完整版
  9. 亡阳《伤寒捷诀》
  10. 王不留行《本草乘雅半偈》
  11. 亡血过多之病《原机启微》
  12. 王不留行《本草图经》
  13. 亡血过多之病《审视瑶函》
  14. 王不留行《本草新编》
  15. 亡血过多《药症忌宜》
  16. 王不留行《本草易读》
  17. 亡津便燥《伤寒说意》
  18. 王不留行《本草择要纲目》
  19. 汪子良序-螽斯广育 《古今医统大全》
  20. 王不留行《滇南本草》
  21. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  22. 王不留行《雷公炮炙论》
  23. 汪英时书后《圆运动的古中医学》
  24. 王不留行《长沙药解》
  25. 汪序《疡医大全》
  26. 王不留行《证类本草》
  27. 汪序《随息居重订霍乱论》
  28. 王不留行《本草纲目》图文版
  29. 汪兄时疫热病汗出不止《孙文垣医案》
  30. 王不留行（图）【中药大全】
  1. 亡阴亡阳论《医学源流论》
  2. 亡阴《中医词典》
  3. 亡阴与亡阳《中医诊断学》
  4. 亡阴《中医名词词典》
  5. 王《中医词典》
  6. 亡阳症《中医词典》
  7. 王安道中风辨《医贯》
  8. 亡阳无阳《医学读书记》
  9. 王安道中暑中热辨《温热暑疫全书》
  10. 亡阳亡阴篇《外经微言》
  11. 王跋《重订囊秘喉书》
  12. 亡阳汗《中医词典》
  13. 王璧《中医词典》
  14. 亡阳《石室秘录》
  15. 王冰《中医词典》
  16. 亡阳《伤寒捷诀》
  17. 王丙《中医词典》
  18. 亡阳《中医词典》
  19. 王伯顺《中医词典》
  20. 亡阳《中医名词词典》
  21. 王伯伟《中医词典》
  22. 亡血家《中医词典》
  23. 王勃《中医词典》
  24. 亡血家《中医名词词典》
  25. 王不留行《神农本草经》
  26. 亡血昏愦《正体类要》
  27. 王不留行《本草纲目》
  28. 亡血过多之病《原机启微》
  29. 王不留行《雷公炮炙论》
  30. 亡血过多之病《审视瑶函》
  31. 王不留行《雷公炮制药性解》


病有不愈不死虽愈必死论_《医学源流论》_中医医论_【岐黄之术】

病有不愈不死虽愈必死论

病有不愈不死虽愈必死论

  • 上一页
  • 目录
  • 相关
  • 下一页

能愈病之非难，知病之必愈、必不愈为难。夫人之得病，非皆死症也。庸医治之，非必皆与病相反也。外感内伤，皆有现病，约略治之，自能向愈。况病情轻者，虽不服药，亦能渐痊。即病势危迫，医者苟无大误，邪气渐退，亦自能向安。故愈病非医者之能事也。惟不论轻重之疾，一见即能决其死生难易，百无一失，此则学问之极功，而非浅尝者所能知也。夫病轻而预知其愈，病重而预知其死，此犹为易知者。惟病象甚轻，而能决其必死；病势甚重，而能断其必生，乃为难耳。更有病已愈，而不久必死者。盖邪气虽去，而其人之元气与病俱亡，一时虽若粗安，真气不可复续，如两虎相角，其一虽胜，而力已脱尽，虽良工亦能救也。又有病不愈，而人亦不死者。盖邪气盛而元气坚固，邪气与元气相并，大攻则恐伤其正，小攻则病不为动，如油入面，一合则不可复分，而又不至于伤生。此二者，皆人这所不知都民。其大端，则病气入脏腑者，病与人俱尽者为多；病在经络骨脉者，病与人俱存者为多。此乃内外轻重之别也。斯二者，方其病之始形，必有可征之端，良工知之自，自有防微之法。既不使之与病俱亡，亦不使之终身愈，此非深通经义之人，必不能穷源极流，挽回于人所不见之地也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡阴亡阳论
  • 当前页：病有不愈不死虽愈必死论
  • 下一页：卒死论
<<< 返回本书目录
  1. 病有不愈不死虽愈必死论《医学源流论》
  2. 病有感伤中《明医杂着》
  3. 病有不必服药论《医学源流论》
  4. 病有鬼神论《医学源流论》
  5. 病有标本取有逆顺《类经》
  6. 病有七失不可治《寿世青编》
  7. 病有标本刺有逆从《类经》
  8. 病有三因受病主治不同论《外科选要》
  9. 病有变怪《此事难知》
  10. 病有三因受病主治不同论《外科正宗》
  11. 病有八不治《寿世青编》
  12. 病有十不治《冯氏锦囊秘录》
  13. 病因与疾病的联系《流行病学》
  14. 病有十不治《养生秘旨》
  15. 病因与发病机制《动脉粥样硬化》
  16. 病有十失《寿世青编》
  17. 病因研究中偏倚的控制《流行病学》
  18. 病有新故辩《侣山堂类辩》
  19. 病因研究中的偏倚《流行病学》
  20. 病有血分有水分何以别之《女科百问》
  21. 病因研究方法《预防医学》
  22. 病有一臂痛有两臂俱痛《女科百问》
  23. 病因研究的方法《流行病学》
  24. 病有阴阳《医学集成》
  25. 病因学概论《病理生理学》
  26. 病有远近治有缓急《卫生宝鉴》
  27. 病因推导《预防医学》
  28. 病有灾怪论《中藏经》
  29. 病因推导《流行病学》
  30. 病有真假辨《叶选医衡》
  1. 病有不愈不死虽愈必死论《医学源流论》
  2. 病有不宜下者《医法圆通》
  3. 病有感伤中《明医杂着》
  4. 病有不宜吐者《医法圆通》
  5. 病有鬼神论《医学源流论》
  6. 病有不宜汗者《医法圆通》
  7. 病有七失不可治《寿世青编》
  8. 病有不必服药论《医学源流论》
  9. 病有三因受病主治不同论《外科正宗》
  10. 病有标本取有逆顺《类经》
  11. 病有三因受病主治不同论《外科选要》
  12. 病有标本刺有逆从《类经》
  13. 病有十不治《养生秘旨》
  14. 病有变怪《此事难知》
  15. 病有十不治《冯氏锦囊秘录》
  16. 病有八不治《寿世青编》
  17. 病有十失《寿世青编》
  18. 病音《中医词典》
  19. 病有新故辩《侣山堂类辩》
  20. 病因诊断《外科学总论》
  21. 病有血分有水分何以别之《女科百问》
  22. 病因诊断《心脏病学》
  23. 病有一臂痛有两臂俱痛《女科百问》
  24. 病因诊断《预防医学》
  25. 病有宜汗者《医法圆通》
  26. 病因与疾病的联系《流行病学》
  27. 病有宜吐者《医法圆通》
  28. 病因与分类《骨科学》
  29. 病有宜下者《医法圆通》
  30. 病因与分类《外科学总论》
  31. 病有阴阳《医学集成》


卒死论_《医学源流论》_中医医论_【岐黄之术】

卒死论

卒死论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下卒死之人甚多，其故不一。内中可救者，十之七八；不可救者，仅十之二三。唯一时不得良医，故皆枉死耳。夫人内外无病，饮食行动如常，而忽然死者，其脏腑经络本无受病之处，卒然感犯外邪，如恶风、秽气、鬼邪、毒厉等物，闭寒气道，一时不能转动，则大气阻绝，昏闷，迷惑，久而不通，则气愈聚愈塞，如系绳于颈，气绝则死矣。若医者，能知其所犯何故，以法治之，通其气，驱其邪，则立愈矣。又有痰涎壅塞，阻遏气道而卒死者，通气降痰则苏，所谓痰厥之类是也。以前诸项，良医皆能治之，惟脏绝之症，则不治。其人或劳心思虑，或酒不节，或房欲过度，或恼怒不常，五脏之内，精竭神衰，唯一线真元未断，行动如常，偶有感触，其元气一时断绝，气脱神离，顷刻而死，既不可救，又不及救。此则卒死之最急，而不可治者也。至于暴遇神鬼，适逢冤谴，此又怪异之事，不在疾病之类矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有不愈不死虽愈必死论
  • 当前页：卒死论
  • 下一页：病有鬼神论
<<< 返回本书目录
  1. 卒死论《医学源流论》
  2. 卒痛《医经原旨》
  3. 卒死部《本草易读》
  4. 卒忤死法《宋本备急灸法》
  5. 卒死《证治准绳·幼科》
  6. 卒下血方《外台秘要》
  7. 卒死《幼幼新书》
  8. 卒消渴小便多太数方《外台秘要》
  9. 卒死《圣济总录》
  10. 卒心腹胀满方《外台秘要》
  11. 卒死《千金翼方》
  12. 卒心痛《圣济总录》
  13. 卒死《备急千金要方》
  14. 卒心痛方《外台秘要》
  15. 卒食噎方《外台秘要》
  16. 卒魇不寤《圣济总录》
  17. 卒尸《脉因证治》
  18. 卒腰痛《圣济总录》
  19. 卒上气方《外台秘要》
  20. 卒腰痛方《外台秘要》
  21. 卒疝方《外台秘要》
  22. 卒中《重订灵兰要览》
  23. 卒疝《圣济总录》
  24. 卒中暴厥《医学纲目》
  25. 卒然无音《针灸素难要旨》
  26. 卒中暴厥《证治准绳·类方》
  27. 卒然失音之刺《类经》
  28. 卒中暴厥《证治准绳·杂病》
  29. 卒淋《圣济总录》
  30. 卒中暴死《古今医统大全》
  1. 卒死论《医学源流论》
  2. 卒死候《诸病源候论》
  3. 卒死秘方《华佗神方》
  4. 卒死候《诸病源候论》
  5. 卒痛《医经原旨》
  6. 卒死部《本草易读》
  7. 卒忤《中医词典》
  8. 卒死《证治准绳·幼科》
  9. 卒忤候《诸病源候论》
  10. 卒死《幼幼新书》
  11. 卒忤死法《宋本备急灸法》
  12. 卒死《备急千金要方》
  13. 卒忤死候《诸病源候论》
  14. 卒死《圣济总录》
  15. 卒下血方七首《外台秘要》
  16. 卒死《千金翼方》
  17. 卒消渴小便多太数方八首《外台秘要》
  18. 卒食噎方九首《外台秘要》
  19. 卒心腹胀满方六首《外台秘要》
  20. 卒食病似伤寒候《诸病源候论》
  21. 卒心痛《圣济总录》
  22. 卒失音不能语候《诸病源候论》
  23. 卒心痛《中医词典》
  24. 卒尸厥病《备急千金要方》
  25. 卒心痛《医学纲目》
  26. 卒尸《脉因证治》
  27. 卒心痛方一十四首《外台秘要》
  28. 卒上气候《诸病源候论》
  29. 卒心痛秘方《华佗神方》
  30. 卒上气候《巢氏病源补养宣导法》
  31. 卒魇不寤《圣济总录》


病有鬼神论_《医学源流论》_中医医论_【岐黄之术】

病有鬼神论

病有鬼神论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之受邪也，必有受之之处，有以召之，则应者斯至矣。夫人精神完固，则外邪不敢犯；惟其所以御之之具有亏，则侮之者斯集。凡疾病有为鬼神所凭者。其愚鲁者，以为鬼神实能祸人；其明理者，以为病情如此，必无鬼神。二者皆非也。夫鬼神，犹风寒暑湿之邪耳。卫气虚，则受寒；荣气虚，则受热；神气虚，则受鬼。盖人之神属阳，阳衰，则鬼凭之。《内经》有五脏之病，则现五色之鬼。《难经》云∶脱阳者见鬼。故经穴中有鬼床、鬼室等穴。此诸穴者，皆赖神气以充塞之。若神气有亏，则鬼神得而凭之，犹之风寒之能伤人也。故治寒者，壮其阳；治热者，养其阴；治鬼者，充其神而已。其或有因痰、因思、因惊者，则当求其本而治之。故明理之士，必事事穷其故，乃能无所惑而有据，否则执一端之见，而昧事理之实，均属愦愦矣。其外更有触犯鬼神之病，则祈祷可愈。至于冤谴之鬼，则有数端。有自作之孽，深仇不可解者，有祖宗贻累者，有过误害人者，其事皆凿凿可征，似儒者所不道，然见于经史，如公子彭生伯有之类甚多，目睹者亦不少。此则非药石祈祷所能免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒死论
  • 当前页：病有鬼神论
  • 下一页：肾虚非阴症论
<<< 返回本书目录
  1. 病有鬼神论《医学源流论》
  2. 病有七失不可治《寿世青编》
  3. 病有感伤中《明医杂着》
  4. 病有三因受病主治不同论《外科选要》
  5. 病有不愈不死虽愈必死论《医学源流论》
  6. 病有三因受病主治不同论《外科正宗》
  7. 病有不必服药论《医学源流论》
  8. 病有十不治《冯氏锦囊秘录》
  9. 病有标本取有逆顺《类经》
  10. 病有十不治《养生秘旨》
  11. 病有标本刺有逆从《类经》
  12. 病有十失《寿世青编》
  13. 病有变怪《此事难知》
  14. 病有新故辩《侣山堂类辩》
  15. 病有八不治《寿世青编》
  16. 病有血分有水分何以别之《女科百问》
  17. 病因与疾病的联系《流行病学》
  18. 病有一臂痛有两臂俱痛《女科百问》
  19. 病因与发病机制《动脉粥样硬化》
  20. 病有阴阳《医学集成》
  21. 病因研究中偏倚的控制《流行病学》
  22. 病有远近治有缓急《卫生宝鉴》
  23. 病因研究中的偏倚《流行病学》
  24. 病有灾怪论《中藏经》
  25. 病因研究方法《预防医学》
  26. 病有真假辨《叶选医衡》
  27. 病因研究的方法《流行病学》
  28. 病余瘀血证治《三因极一病证方论》
  29. 病因学概论《病理生理学》
  30. 病遇节发解《研经言》
  1. 病有鬼神论《医学源流论》
  2. 病有感伤中《明医杂着》
  3. 病有七失不可治《寿世青编》
  4. 病有不愈不死虽愈必死论《医学源流论》
  5. 病有三因受病主治不同论《外科正宗》
  6. 病有不宜下者《医法圆通》
  7. 病有三因受病主治不同论《外科选要》
  8. 病有不宜吐者《医法圆通》
  9. 病有十不治《养生秘旨》
  10. 病有不宜汗者《医法圆通》
  11. 病有十不治《冯氏锦囊秘录》
  12. 病有不必服药论《医学源流论》
  13. 病有十失《寿世青编》
  14. 病有标本取有逆顺《类经》
  15. 病有新故辩《侣山堂类辩》
  16. 病有标本刺有逆从《类经》
  17. 病有血分有水分何以别之《女科百问》
  18. 病有变怪《此事难知》
  19. 病有一臂痛有两臂俱痛《女科百问》
  20. 病有八不治《寿世青编》
  21. 病有宜汗者《医法圆通》
  22. 病音《中医词典》
  23. 病有宜吐者《医法圆通》
  24. 病因诊断《外科学总论》
  25. 病有宜下者《医法圆通》
  26. 病因诊断《心脏病学》
  27. 病有阴阳《医学集成》
  28. 病因诊断《预防医学》
  29. 病有远近治有缓急《卫生宝鉴》
  30. 病因与疾病的联系《流行病学》
  31. 病有灾怪论《中藏经》


肾虚非阴症论_《医学源流论》_中医医论_【岐黄之术】

肾虚非阴症论

肾虚非阴症论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之医者，以其人房劳之后，或遗精之后，感冒风寒而发热者，谓之阴症。病者遇此，亦自谓之阴症。罔顾其现症何如，总用参、术、附、桂、干姜、地黄等温热峻补之药，此可称绝倒者也。夫所谓阴症者，寒邪中于三阴经也。房后感风，岂风寒必中肾经？即使中之，亦不过散少阴之风寒，如《伤寒论》中少阴发热，仍用麻黄、细辛发表而已，岂有用辛热温补之法耶？若用温补，则补其风寒于肾中矣。况阴虚之人而感风寒，亦必由太阳入，仍属阳邪，其热必甚，兼以燥闷烦渴，尤宜清热散邪，岂可反用热药？若果直中三阴，则断无壮热之理，必有恶寒倦卧，厥冷喜热等症，方可用温散，然亦终无用滋补之法。即如伤寒瘥后，房事不慎，又发寒热，谓之女劳复。此乃久虚之人，复患大症。根据今人之见，尤宜峻补者也。而古人治之，用竹皮一升，煎汤服。然则无病而房后感风，更不宜用热补矣。故凡治病之法，总视目前之现证现脉。如果六脉沉迟，表里绵畏寒，的系三阴之寒证，即使其本领强壮，又绝欲十年，亦从阴治。若系所现脉证，的系阳邪，发热烦渴，并无三阴之症，即使其人本体虚弱，又复房劳过度，亦从阳治。如《伤寒论》中阳明大热之证，宜用葛根、白虎等方者。瞬息之间，转入三阴，即改用温补。若阳症转阳症，亦即用凉散，此一定之法也。近世惟喻嘉言先生能知此义，有《寓意草》中黄长人之伤寒案可见。余人皆不知之，其杀人可胜道哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有鬼神论
  • 当前页：肾虚非阴症论
  • 下一页：吐血不死咳嗽必死论
<<< 返回本书目录
  1. 肾虚非阴症论《医学源流论》
  2. 肾虚感寒立时医《三十年临证经验集》
  3. 肾虚多唾《圣济总录》
  4. 肾虚感寒立时医《邹孟城三十年临证经验集》
  5. 肾虚齿风痛《圣济总录》
  6. 肾虚火不归经发热等证《古今名医汇粹》
  7. 肾虚【方剂主治】
  8. 肾虚火不归经发热等症《内科摘要》
  9. 肾虚《针灸资生经》
  10. 肾虚经乱《妇人规》
  11. 肾虚《药症忌宜》
  12. 肾虚经乱《景岳全书》
  13. 肾虚《小儿药证直诀》
  14. 肾虚人易犯伤寒论《伤寒括要》
  15. 肾虚《圣济总录》
  16. 肾虚伤寒《轩岐救正论》
  17. 肾虚《普济方·针灸》
  18. 肾虚实《备急千金要方》
  19. 肾性糖尿【疾病大全】
  20. 肾虚阳脱证《伤寒九十论》
  21. 肾性糖尿【疾病症状】
  22. 肾虚阳痿【中药主治】
  23. 肾性失镁【疾病大全】
  24. 肾虚腰痛《药症忌宜》
  25. 肾性尿崩症【疾病大全】
  26. 肾虚腰痛【中药主治】
  27. 肾性尿崩【疾病症状】
  28. 肾虚腰痛【方剂主治】
  29. 肾性骨质软化【疾病症状】
  30. 肾虚腰痛方《外台秘要》
  1. 肾虚非阴症论《医学源流论》
  2. 肾虚耳鸣《中医词典》
  3. 肾虚感寒立时医《邹孟城三十年临证经验集》
  4. 肾虚耳聋秘方《华佗神方》
  5. 肾虚感寒立时医《三十年临证经验集》
  6. 肾虚耳聋《金匮翼》
  7. 肾虚蛊肿《中医词典》
  8. 肾虚耳聋《中医词典》
  9. 肾虚寒《备急千金要方》
  10. 肾虚多唾《圣济总录》
  11. 肾虚寒证《中医词典》
  12. 肾虚带下《中医词典》
  13. 肾虚滑胎《中医词典》
  14. 肾虚猝倒《傅青主男科》
  15. 肾虚火不归经发热等证《古今名医汇粹》
  16. 肾虚齿风痛《圣济总录》
  17. 肾虚火不归经发热等症《内科摘要》
  18. 肾虚不孕《中医词典》
  19. 肾虚经闭《中医词典》
  20. 肾虚崩漏《竹林女科证治》
  21. 肾虚经行后期《中医词典》
  22. 肾虚崩漏《中医词典》
  23. 肾虚经行先后无定期《中医词典》
  24. 肾虚《药症忌宜》
  25. 肾虚经乱《景岳全书》
  26. 肾虚《小儿药证直诀》
  27. 肾虚经乱《中医词典》
  28. 肾虚《针灸资生经》
  29. 肾虚经乱《妇人规》
  30. 肾虚《普济方·针灸》
  31. 肾虚厥病《灵素节注类编》


吐血不死咳嗽必死论_《医学源流论》_中医医论_【岐黄之术】

吐血不死咳嗽必死论

吐血不死咳嗽必死论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之医者，谓吐血为虚劳之病，此大谬也。夫吐血有数种。大概咳者成劳。不咳者不成劳，间有吐时偶咳者，当其吐血之时，野狼狈颇甚，吐血即痊，皆不成劳，何也？其吐血一止，则周身无病，饮食如故，而精神生矣。即使亡血之后，或阴虚内热，或筋骨疼痛，绵可服药而痊。若咳嗽则血止而病仍在，日嗽夜嗽，痰壅气升，多则三年，少则一年而死知。盖咳嗽不止，则肾中之元气震荡不宁，肺为肾之母，母病则子亦病故也。又肺为五脏之华盖。皆云∶谷气之胃，以传于肺，五脏 六腑，皆以受气，其清者为营，浊者为卫，是则脏腑皆取精于肺。肺病，则不能输精于脏腑，一年而脏腑皆枯，三年而脏腑竭矣，故咳嗽为真劳不治之疾也。然亦有咳嗽而不死者，其嗽亦有时稍缓，其饮食起居不甚变；又其人善于调摄，延至三年之后，起居如旧，间或一发，静养即愈，此乃百中难得一者也。更有不咳之人，血证屡发，肝竭肺伤，亦变咳嗽，久而亦死。此则不善调摄，以轻变重也。执此以决血证之死生，百不一失矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚非阴症论
  • 当前页：吐血不死咳嗽必死论
  • 下一页：胎产论
<<< 返回本书目录
  1. 吐血不死咳嗽必死论《医学源流论》
  2. 吐血不止《圣济总录》
  3. 吐血案《丁甘仁医案》
  4. 吐血不止【方剂主治】
  5. 吐血（有误）《张氏医通》
  6. 吐血出于胃腑《医学传心录》
  7. 吐血（新法）《伤寒指掌》
  8. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  9. 吐血（儿科）《冯氏锦囊秘录》
  10. 吐血歌《伤寒百证歌》
  11. 吐血【方剂主治】
  12. 吐血后虚热胸中痞口燥《圣济总录》
  13. 吐血【中药主治】
  14. 吐血兼咳嗽（二）《医学衷中参西录》
  15. 吐血《周慎斋遗书》
  16. 吐血兼咳嗽（一）《医学衷中参西录》
  17. 吐血《证治准绳·杂病》
  18. 吐血解《素灵微蕴》
  19. 吐血《证治准绳·女科》
  20. 吐血咳血总论《症因脉治》
  21. 吐血《证治准绳·类方》
  22. 吐血论《理虚元鉴》
  23. 吐血《证治汇补》
  24. 吐血论《医贯》
  25. 吐血《张聿青医案》
  26. 吐血论治《类证治裁》
  27. 吐血《张氏医通》
  28. 吐血门《傅青主男科》
  29. 吐血《杂病广要》
  30. 吐血门《王旭高临证医案》
  1. 吐血不死咳嗽必死论《医学源流论》
  2. 吐血病《备急千金要方》
  3. 吐血不止《圣济总录》
  4. 吐血八《金匮悬解》
  5. 吐血不止《奇效简便良方》
  6. 吐血案《丁甘仁医案》
  7. 吐血不止《奇方类编》
  8. 吐血、衄血《寿世保元》
  9. 吐血出于胃腑《医学传心录》
  10. 吐血（有误）《张氏医通》
  11. 吐血除根《奇效简便良方》
  12. 吐血（新法）《伤寒指掌》
  13. 吐血方《奇方类编》
  14. 吐血（儿科）《冯氏锦囊秘录》
  15. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  16. 吐血《伤寒括要》
  17. 吐血歌《伤寒百证歌》
  18. 吐血《女科证治准绳》
  19. 吐血后虚热胸中痞口燥《圣济总录》
  20. 吐血《何澹安医案》
  21. 吐血后虚热胸中痞口燥候《诸病源候论》
  22. 吐血《评注产科心法》
  23. 吐血候《巢氏病源补养宣导法》
  24. 吐血《盘珠集胎产症治》
  25. 吐血候《诸病源候论》
  26. 吐血《伤寒心法要诀》
  27. 吐血候《诸病源候论》
  28. 吐血《女科折衷纂要》
  29. 吐血候《诸病源候论》
  30. 吐血《也是山人医案》
  31. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》


胎产论_《医学源流论》_中医医论_【岐黄之术】

胎产论

胎产论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科之最重者二端，堕胎与难产耳。世之治堕胎者，往往纯用滋补；治难产者，往往专于攻下。二者皆非也。盖半产之故非一端，由于虚滑者，十之一二；由于内热者，十之八九。盖胎惟赖血以养，故得胎之后，经事不行者，因冲任之血皆为胎所吸，无余血下行也。苟血或不足，则胎枯竭而下堕矣。其血所以不足之故，皆由内热火盛，阳旺而阴亏也。故古人养胎之方，专以黄芩为主。又血之生，必由于脾胃。经云∶营卫之首，纳欲为宝，故又以白术佐之。乃世之人，专以参补气，熟地滞胃，气旺则火盛，胃湿则不运，生化之源衰，而血益少矣。至于产育之事，乃天地化育之常，本无危险之理。险者千不得一，世之遭厄难者，乃人事之未工也。其法有乎产妇，不可令早用力。盖胎必转而后下，早用力，而胎先下坠，断难舒转，于是横生倒产之害生。又用力，则胞浆骤下，胎已枯涩，何由能产？此病不但产子之家不知，即收生稳妇亦有不知者。至于用药之法，则交骨不开，胎元不转，种种诸症，各有专方。其外或宜润，或宜降，或宜温，或宜凉，亦当随症施治。其大端以养血为主，盖血足，则诸症自退也。至于易产强健之产妇，最多卒死。盖大脱血之后，冲任空虚，经脉娇脆，健妇不以为意。轻举妄动，用力稍重，冲脉断裂，气冒血崩，死在顷刻。尤忌举手上头，如是死者，吾见极多。不知者以为奇异，实理之常。生产之家，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血不死咳嗽必死论
  • 当前页：胎产论
  • 下一页：病有不必服药论
<<< 返回本书目录
  1. 胎产论《医学源流论》
  2. 胎产脉候《胎产指南》
  3. 胎产兼目疾论《银海指南》
  4. 胎产门《女科精要》
  5. 胎产大法《证治准绳·女科》
  6. 胎产奇方《宁坤秘籍》
  7. 胎产大法《女科证治准绳》
  8. 胎产书《马王堆简帛》
  9. 胎产《中医名词词典》
  10. 胎赤《医宗金鉴》
  11. 胎产《原要论》
  12. 胎赤久赤方《外台秘要》
  13. 胎产《医学真传》
  14. 胎赤眼《幼幼新书》
  15. 胎产《奇效简便良方》
  16. 胎动《产鉴》
  17. 胎产《冷庐医话》
  18. 胎动《济生集》
  19. 胎产《博济方》
  20. 胎动《女科秘旨》
  21. 胎部《本草易读》
  22. 胎动《盘珠集胎产症治》
  23. 胎不长证治《医宗金鉴》
  24. 胎动《续名医类案》
  25. 胎不长证治《妇科心法要诀》
  26. 胎动安胎论《胎产心法》
  27. 胎不长养过期不产并枯胎论《胎产心法》
  28. 胎动不安《济阴纲目》
  29. 胎不长《证治准绳·女科》
  30. 胎动不安《女科折衷纂要》
  1. 胎产论《医学源流论》
  2. 胎产兼目疾论《银海指南》
  3. 胎产脉候《胎产指南》
  4. 胎产大法《女科证治准绳》
  5. 胎产奇方《宁坤秘籍》
  6. 胎产大法《证治准绳·女科》
  7. 胎产书《马王堆简帛》
  8. 胎产《博济方》
  9. 胎产医法总论《评注产科心法》
  10. 胎产《原要论》
  11. 胎产医法总论《评注产科心法》
  12. 胎产《医学真传》
  13. 胎产医法总论《评注产科心法》
  14. 胎产《冷庐医话》
  15. 胎赤《中医名词词典》
  16. 胎部《本草易读》
  17. 胎赤《中医词典》
  18. 胎不长证治《妇科心法要诀》
  19. 胎赤《医宗金鉴》
  20. 胎不长证治《医宗金鉴》
  21. 胎赤《医述》
  22. 胎不长养过期不产并枯胎论《胎产心法》
  23. 胎赤《证治准绳·幼科》
  24. 胎不长养《医述》
  25. 胎赤《明医指掌》
  26. 胎不长养《中医词典》
  27. 胎赤《外科大成》
  28. 胎不长《女科证治准绳》
  29. 胎赤《竹林女科证治》
  30. 胎不长《评注产科心法》
  31. 胎赤《幼科心法要诀》


病有不必服药论_《医学源流论》_中医医论_【岐黄之术】

病有不必服药论

病有不必服药论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之病，竟有不宜服药者，如黄胆之类是也。黄胆之症，仲景原有煎方。然轻者用之俱效不入囊中，所服之药，非补邪，即伤正，故反有害。若轻病则囊尚未成，服药有效。至囊成之后，则百无一效。必须用轻透之方，或破其囊，或消其水。另有秘方传授，非泛然煎丸之所能治也。痰饮之病，亦有囊，常药亦不能愈。外此如吐血久痞等疾，得药之益者甚少，受药误者甚多。如无至稳必效之方，不过以身试药，则宁以不服药为中医矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产论
  • 当前页：病有不必服药论
  • 下一页：方药离合论
<<< 返回本书目录
  1. 病有不必服药论《医学源流论》
  2. 病有不愈不死虽愈必死论《医学源流论》
  3. 病有标本取有逆顺《类经》
  4. 病有感伤中《明医杂着》
  5. 病有标本刺有逆从《类经》
  6. 病有鬼神论《医学源流论》
  7. 病有变怪《此事难知》
  8. 病有七失不可治《寿世青编》
  9. 病有八不治《寿世青编》
  10. 病有三因受病主治不同论《外科选要》
  11. 病因与疾病的联系《流行病学》
  12. 病有三因受病主治不同论《外科正宗》
  13. 病因与发病机制《动脉粥样硬化》
  14. 病有十不治《冯氏锦囊秘录》
  15. 病因研究中偏倚的控制《流行病学》
  16. 病有十不治《养生秘旨》
  17. 病因研究中的偏倚《流行病学》
  18. 病有十失《寿世青编》
  19. 病因研究方法《预防医学》
  20. 病有新故辩《侣山堂类辩》
  21. 病因研究的方法《流行病学》
  22. 病有血分有水分何以别之《女科百问》
  23. 病因学概论《病理生理学》
  24. 病有一臂痛有两臂俱痛《女科百问》
  25. 病因推导《预防医学》
  26. 病有阴阳《医学集成》
  27. 病因推导《流行病学》
  28. 病有远近治有缓急《卫生宝鉴》
  29. 病因探索《预防医学》
  30. 病有灾怪论《中藏经》
  1. 病有不必服药论《医学源流论》
  2. 病有标本取有逆顺《类经》
  3. 病有不宜汗者《医法圆通》
  4. 病有标本刺有逆从《类经》
  5. 病有不宜吐者《医法圆通》
  6. 病有变怪《此事难知》
  7. 病有不宜下者《医法圆通》
  8. 病有八不治《寿世青编》
  9. 病有不愈不死虽愈必死论《医学源流论》
  10. 病音《中医词典》
  11. 病有感伤中《明医杂着》
  12. 病因诊断《外科学总论》
  13. 病有鬼神论《医学源流论》
  14. 病因诊断《心脏病学》
  15. 病有七失不可治《寿世青编》
  16. 病因诊断《预防医学》
  17. 病有三因受病主治不同论《外科正宗》
  18. 病因与疾病的联系《流行病学》
  19. 病有三因受病主治不同论《外科选要》
  20. 病因与分类《骨科学》
  21. 病有十不治《养生秘旨》
  22. 病因与分类《外科学总论》
  23. 病有十不治《冯氏锦囊秘录》
  24. 病因与发病机制《动脉粥样硬化》
  25. 病有十失《寿世青编》
  26. 病因与病理《普通外科学》
  27. 病有新故辩《侣山堂类辩》
  28. 病因研究中偏倚的控制《流行病学》
  29. 病有血分有水分何以别之《女科百问》
  30. 病因研究中的偏倚《流行病学》
  31. 病有一臂痛有两臂俱痛《女科百问》


方药离合论_《医学源流论》_中医医论_【岐黄之术】

方药离合论

方药离合论

  • 上一页
  • 目录
  • 相关
  • 下一页

方之与药，似合而实离也。得天地之气，成一物之性，各有功能，可以变易血气，以除疾病，此药之力也。然草木之性，与人殊体，入人肠胃，何以能如人之所欲，以致其效？圣人为之制方以调剂之，或用以专攻，或用以兼治，或相辅者，或相反者，或相用者，或相制者，故方之既成，能使药各全其性，亦能使药各失其性。操纵之法，有大权焉。此方之妙也。若夫按病用药，药虽切中，而立方无法，谓之有药无方；或守一方以治病，方虽良善，而其药有一二味与病不相关者，谓之有方无药。譬之作书之法，用笔已工，而配合颠倒；与夫字形俱备，而点画不成者，皆不得谓之能书。故善医者分观之，而无药弗切于病情；合观之，而无方不本于古法，然后用而弗效，则病之故也，非医之罪也。而不然者，即偶或取效，隐害必多，则亦同于杀人而已矣。至于方之大小奇偶之法，则《内经》详言之，兹不复赘云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有不必服药论
  • 当前页：方药离合论
  • 下一页：古方加减论
<<< 返回本书目录
  1. 方药离合论《医学源流论》
  2. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  3. 方药等分解《吴医汇讲》
  4. 方叶五月茶【中药大全】
  5. 方药《中医名词词典》
  6. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  7. 方药《正体类要》
  8. 方症补遗《女科秘要》
  9. 方药《医学真传》
  10. 方症补遗《女科旨要》
  11. 方药《达生编》
  12. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  13. 方叙《医林改错》
  14. 方制君臣上下三品《类经》
  15. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  16. 方中行先生或问六气论《温病条辨》
  17. 方蟹【中药大全】
  18. 方竹坪翁头痛《程杏轩医案》
  19. 方氏女孩带下罕见之证《程杏轩医案》
  20. 芳草部《本经逢原》
  21. 方氏妇目疾误治变证《程杏轩医案》
  22. 芳草部《景岳全书》
  23. 方盛衰论篇《疡医大全》
  24. 芳草类《本草从新》
  25. 方盛衰论篇《黄帝内经·素问》
  26. 芳香化湿汤【方剂大全】
  27. 方盛衰论篇《冯氏锦囊秘录》
  28. 芳香开窍【方剂主治】
  29. 方盛衰论《素问悬解》
  30. 芳香散【方剂大全】
  1. 方药离合论《医学源流论》
  2. 方药等分解《吴医汇讲》
  3. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  4. 方药《医学真传》
  5. 方一乐《中医词典》
  6. 方药《医学从众录》
  7. 方以智《中医词典》
  8. 方药《医学从众录》
  9. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  10. 方药《医学从众录》
  11. 方有执《中医词典》
  12. 方药《达生编》
  13. 方隅《中医词典》
  14. 方叙《医林改错》
  15. 方原庵《中医词典》
  16. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  17. 方震《中医词典》
  18. 方贤《中医词典》
  19. 方症补遗《女科秘要》
  20. 方文柱《中医词典》
  21. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  22. 方文谟《中医词典》
  23. 方志贞《中医词典》
  24. 方位《气功外气疗法》
  25. 方制君臣上下三品《类经》
  26. 方书脉句宜参《痧胀玉衡》
  27. 方治《医学从众录》
  28. 方书《中医名词词典》
  29. 方中行先生或问六气论《温病条辨》
  30. 方氏女孩带下罕见之证《程杏轩医案》
  31. 方中矩《中医词典》


古方加减论_《医学源流论》_中医医论_【岐黄之术】

古方加减论

古方加减论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人制方之义，微妙精详，不可思议。盖其审察病情，辨别经络，参考药性，斟酌轻重，其于所治之病，不爽毫发。故不必有奇品异术，而沉痼艰险之疾，投之辄有神效，此汉以前之方也。但生民之疾病，不可胜穷，若必每病制一方，是曷有尽期乎？故古人即有加减之法，其病大端相同，而所现之症或不同，则不必更立一方，即于是方之内，因其现症之异，而为之加减。如《伤寒论》中，治太阳病用桂枝汤，若见项背强者，则用桂枝加葛根汤；喘者，则用桂枝加浓朴杏子汤；下后脉促胞满者，桂枝去白芍汤；更恶寒者，去白芍加附子汤，此犹以药为加减者也。若桂枝 麻黄各半汤，则以两方为加减矣。若发奔豚者用桂枝，为加桂枝汤，则又以药之轻重为加减矣。然一二味加减，虽不易本方之名，而必明着其加减之药。若桂枝汤倍用芍药而加饴糖，则又不名桂枝加饴糖汤，而为建中汤。其药虽同，而义已别，则立名亦异。古法之严如此。后之医者，不识此义，而又欲托名用古，取古方中一二味，则即以某方目之。如用柴胡，则即曰小柴胡汤，不知小柴胡之力，全在人参也。用猪苓、泽泻，即曰五苓散，不知五苓之妙，专在桂枝也。去其要药，杂以他药，而仍以其方目之。用而不效，不知自咎，或则归咎于病，或则曰咎于药，以为古方不可治今病，嗟呼！即使果识其病而用古方，支离零乱，岂有效乎？遂相戒以为古方难用，不知全失古方精义，故与病毫无益，而反有害也。然则，当何如？曰∶能识病情与古方合者，则全用之；有别症，则据古法加减之；如不尽合，则根据古方之法，将古方所用之药，而去取损益之。必使无一药之不对症，自然不倍于古人之法，而所投必有神效矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方药离合论
  • 当前页：古方加减论
  • 下一页：方剂古今论
<<< 返回本书目录
  1. 古方加减论《医学源流论》
  2. 古方解《周慎斋遗书》
  3. 古方虫混称说《研经言》
  4. 古方马乳饮《医学衷中参西录》
  5. 古法男子三十而娶女子二十而嫁《女科百问》
  6. 古方名实辨《卫生宝鉴》
  7. 古法流注《针经指南》
  8. 古方权量《医学读书记》
  9. 古法流注《普济方·针灸》
  10. 古方权量有定论论《研经言》
  11. 古代医学中的医学心理学思想《医学心理学》
  12. 古方上篇 图的说明《圆运动的古中医学》
  13. 古代常用回春壮阳秘药《古代房中秘方》
  14. 古方上篇导言《圆运动的古中医学》
  15. 古代常用房事药酒方《古代房中秘方》
  16. 古方无妄用《寿世青编》
  17. 古榇板《本草纲目》完整版
  18. 古方下篇导言《圆运动的古中医学》
  19. 古厕木《本草纲目》完整版
  20. 古方用法论《研经言》
  21. 古拜散【方剂大全】
  22. 古方治积聚药总考《医方考》
  23. 古庵心肾丸【方剂大全】
  24. 古方中篇导言《圆运动的古中医学》
  25. 箍药寄方【方剂大全】
  26. 古方总目（附古方条序）《景岳全书》
  27. 箍药【方剂大全】
  28. 古钩藤【中药大全】
  29. 箍眼药【方剂大全】
  30. 古今方剂大小论《医学源流论》
  1. 古方加减论《医学源流论》
  2. 古方虫混称说《研经言》
  3. 古方马乳饮《医学衷中参西录》
  4. 古法男子三十而娶女子二十而嫁《女科百问》
  5. 古方名实辨《卫生宝鉴》
  6. 古法流注《针经指南》
  7. 古方权量《医学读书记》
  8. 古法流注《普济方·针灸》
  9. 古方权量有定论论《研经言》
  10. 古典音乐与流行音乐《思考中医》
  11. 古方上篇 图的说明《圆运动的古中医学》
  12. 古典处方《玉房秘诀》
  13. 古方上篇导言《圆运动的古中医学》
  14. 古代医学中的医学心理学思想《医学心理学》
  15. 古方无妄用《寿世青编》
  16. 古代性观念和房中术《古代房中术》
  17. 古方下篇导言《圆运动的古中医学》
  18. 古代房中术纵论《古代房中术》
  19. 古方逍遥散《冯氏锦囊秘录》
  20. 古榇板《证类本草》
  21. 古方逍遥散《冯氏锦囊秘录》
  22. 古厕魍木《证类本草》
  23. 古方用法论《研经言》
  24. 古拜散《医学心悟》
  25. 古方治积聚药总考《医方考》
  26. 古庵心肾丸《冯氏锦囊秘录》
  27. 古方中篇导言《圆运动的古中医学》
  28. 箍药《外科理例》
  29. 古方总目（附古方条序）《景岳全书》
  30. 箍药《中医词典》
  31. 古今尺寸不同说《类经图翼》


方剂古今论_《医学源流论》_中医医论_【岐黄之术】

方剂古今论

方剂古今论

  • 上一页
  • 目录
  • 相关
  • 下一页

后世之方已不知几亿万矣，此皆不足以各方者也。昔者，圣人之制方也，推药理之本原，识药性之专能，察气味之从逆，审脏腑之好恶，合君臣之配偶；而又探索病源，推求经络。其思远，其义精，味不过三四，而其用变化不穷。圣人这智，真与天地同体，非人之心思所能及也。上古至今，千圣相传，无敢失坠。至张仲景先生，复申明用法，设为问难，注明主治之症，其《伤寒论》、《金匮要略》集千圣之大成，以承先而启后，万世不能出其范围。此之谓古方，与《内经》并垂不朽者。其前后名家，如仓公、扁鹊、华佗、孙思邈诸人，各有师承，而渊源又与仲景微别，然犹自成一家。但不能与《灵》、《素》、《本草》一线相传，为宗枝正脉耳。既而积习相仍，每着一书，必自撰方千百。唐时诸公，用药虽博，已乏化机。至于宋人，并不知药，其方亦板实肤浅。元时号称极盛，各立门庭，徒骋私见。迨乎有明，蹈袭元人绪余而已。今之医者，动云古方，不知古方之称，其指不一。若谓上古之方，则自仲景先生流传以外无几也；如谓宋元所制之方，则其可法可传者绝少，不合法而荒谬者甚多，岂可奉为典章？若谓自明人以前，皆称古方，则其方不下数百万夫常用之药，不过数百品，而为方数百万随拈几味，皆已成方，何必定云某方也？嗟！嗟！古之方何其严，今之方何其易，其间亦有奇巧之法、用药之妙，未必不能补古人之所未及，可备参考者。然其大经大法，则万不能及。其中更有违经背法之方，反足贻害。安得有学之士为之择而存之，集其大成，删其无当，实千古之盛举。余盖有志而未遑矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方加减论
  • 当前页：方剂古今论
  • 下一页：单方论
<<< 返回本书目录
  1. 方剂古今论《医学源流论》
  2. 方剂索引《女科宝鉴》
  3. 方剂《随息居重订霍乱论》
  4. 方剂撷英《虚损病类钩沉》
  5. 方剂《喉科秘诀》
  6. 方肩畸形【疾病症状】
  7. 方古庵论《温热暑疫全书》
  8. 方解石《本草纲目》完整版
  9. 方古庵·附余暑论《增订叶评伤暑全书》
  10. 方解石《证类本草》
  11. 方法总论《医宗金鉴》
  12. 方解石【中药大全】
  13. 方法总论《伤科汇纂》
  14. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  15. 方法余论《医学读书记》
  16. 方诀无隐章《韩氏医通》
  17. 方儿茶【中药大全】
  18. 方考《医述》
  19. 方东野两胁痛《孙文垣医案》
  20. 方榄【中药大全】
  21. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  22. 方耒青制军便泻溲数《程杏轩医案》
  23. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  24. 方类《胎产指南》
  25. 方萃岩翁公郎滑精证治《程杏轩医案》
  26. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  27. 方成弗约之失《卫生宝鉴》
  28. 方论《温热经纬》
  29. 方差分析的意义《医学统计学》
  30. 方论《医述》
  1. 方剂古今论《医学源流论》
  2. 方剂《随息居重订霍乱论》
  3. 方剂配伍《中医名词词典》
  4. 方剂《喉科秘诀》
  5. 方剂配伍《中医词典》
  6. 方剂《中医词典》
  7. 方剂撷英《虚损病类钩沉》
  8. 方技中医术为要《友渔斋医话》
  9. 方剂学《中国医学通史》
  10. 方技《中医词典》
  11. 方剂学《中国医学通史》
  12. 方广《中医词典》
  13. 方剂学的成就《中国医学通史》
  14. 方骨《中医词典》
  15. 方剂学的成就《中国医学通史》
  16. 方谷《中医词典》
  17. 方剂学的成就《中国医学通史》
  18. 方古庵论《温热暑疫全书》
  19. 方剂学的成就《中国医学通史》
  20. 方古庵·附余暑论《增订叶评伤暑全书》
  21. 方解石《千金翼方》
  22. 方法总论《伤科汇纂》
  23. 方解石《本草经集注》
  24. 方法总论《医宗金鉴》
  25. 方解石《新修本草》
  26. 方法总论《正骨心法要旨》
  27. 方解石《证类本草》
  28. 方法余论《医学读书记》
  29. 方解石《名医别录》
  30. 方法学性能标准及其制定《临床生物化学》
  31. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》


单方论_《医学源流论》_中医医论_【岐黄之术】

单方论

单方论

  • 上一页
  • 目录
  • 相关
  • 下一页

单方者，药不过一二味，治不过一二症，而其效则甚捷。用而不中，亦能害人，即世所谓涨上方者是也。其原起于本草。盖古之圣人，辨药物之性，则必着其功用，如逐风、逐寒、解毒、定痛之类。凡人所患之症，上一二端，则以一药治之，药专则力浓，自有奇效。若病兼数症，则必合数药而成方。至后世药品日增，单方日多，有效有不效矣。若夫外内之感，其中自有传变之道，虚实之殊，久暂之别，深浅之分。及夫人性各殊，天时各异，此非守经达权者不能治。若皆以单方治之，则药性专而无制，偏而不醇，有利必有害。故医者不可以此尝试，此经方之所以为贵也。然参考以广识见，且为急救之备；或为专攻之法，是亦不可不知者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方剂古今论
  • 当前页：单方论
  • 下一页：禁方论
<<< 返回本书目录
  1. 单方论《医学源流论》
  2. 单方内治门《串雅内外编》
  3. 单方《经验丹方汇编》
  4. 单方奇病门《串雅内外编》
  5. 单方《焦氏喉科枕秘》
  6. 单方葶苈散【方剂大全】
  7. 单发性毛鞘瘤【疾病大全】
  8. 单方外治门《串雅内外编》
  9. 单发性坚实性结节【疾病症状】
  10. 单方杂治门《串雅内外编》
  11. 单发性骨软骨瘤【疾病大全】
  12. 单方总治门《串雅内外编》
  13. 单发脑梗死性痴呆【疾病大全】
  14. 单房性骨囊肿【疾病大全】
  15. 单鹅风《喉科秘诀》
  16. 单伏双伏《伤寒捷诀》
  17. 单地黄煎【方剂大全】
  18. 单腹胀《吴鞠通医案》
  19. 单刀根【中药大全】
  20. 单根木【中药大全】
  21. 单次发作抑郁症【疾病症状】
  22. 单根木叶【中药大全】
  23. 单纯醉酒【疾病症状】
  24. 单臌胀《凌临灵方》
  25. 单纯性晕厥【疾病症状】
  26. 单行白犬骨散【方剂大全】
  27. 单纯性牙周炎【疾病大全】
  28. 单行大黄汤【方剂大全】
  29. 单纯性下肢静脉曲张【疾病大全】
  30. 单行羖羊角散【方剂大全】
  1. 单方论《医学源流论》
  2. 单方、验方《常见中老年疾病防治》
  3. 单伏《中医词典》
  4. 单方《经验丹方汇编》
  5. 单伏双伏《伤寒捷诀》
  6. 单方《焦氏喉科枕秘》
  7. 单服松脂《备急千金要方》
  8. 单方《中医词典》
  9. 单腹胀《中医词典》
  10. 单方《中医名词词典》
  11. 单腹胀《吴鞠通医案》
  12. 单蛾风《中医词典》
  13. 单个营养素缺乏和免疫《临床营养学》
  14. 单蛾《中医词典》
  15. 单鼓《中医词典》
  16. 单鹅症《喉舌备要秘旨》
  17. 单臌胀《凌临灵方》
  18. 单鹅风《重楼玉钥》
  19. 单行《中医名词词典》
  20. 单鹅风《喉科秘诀》
  21. 单行《中医词典》
  22. 单鹅《中医词典》
  23. 单行鬼箭汤《备急千金要方》
  24. 单搭颊风《重楼玉钥》
  25. 单行石膏汤《备急千金要方》
  26. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  27. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  28. 单纯性窒息性气体《预防医学》
  29. 单核吞噬细胞系统《组织学与胚胎学》
  30. 单纯性牙周炎《口腔科学》
  31. 单核吞噬细胞系统细胞的功能《医学免疫学》


禁方论_《医学源流论》_中医医论_【岐黄之术】

禁方论

禁方论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地有好生之德，圣人有大公之心，立方以治病，使天下共知这，岂非天地圣人之至愿哉之高下，以为效验，故或用之而愈，或用之而反害，变化无定，此大公之法也。若禁方者，义有所不解，机有所莫测。其传也，往往出于奇人隐士，仙佛鬼神，其遇之也甚难，则爱护之必至。若轻以授人，必生轻易之心，所以方家往往爱惜，此乃人之情也。一则恐发天地之机也。禁方之药，其制法必奇，其配合必巧，穷阴阳之柄，窥造化之机，其修合必虔诚敬慎，少犯禁忌，则药无验。若轻以示人，则气泄而有不神，此又阴阳之理也。《灵枢》禁服篇∶黄帝谓雷公曰∶此先师这所禁，割臂歃血之盟也。故黄帝有兰台之藏，长桑君有无泄之戒，古圣皆然。若夫诡诈之人，专欲图利，托名禁方，欺世惑众。更有修炼热药，长欲导淫，名为养生，实速其死。此乃江湖恶习，圣人之所以诛也。又有古之禁方，传之已广，加载医书中，与经方并垂，有识者自能择之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单方论
  • 当前页：禁方论
  • 下一页：古今方剂大小论
<<< 返回本书目录
  1. 禁方论《医学源流论》
  2. 禁服《黄帝内经·灵枢》
  3. 禁法大例《千金翼方》
  4. 禁服《灵枢悬解》
  5. 禁恶兽虎野狼《千金翼方》
  6. 禁服《内经评文》
  7. 禁遁注《千金翼方》
  8. 禁狗鼠《千金翼方》
  9. 禁疮肿《千金翼方》
  10. 禁蛊毒《千金翼方》
  11. 浸渍足【疾病大全】
  12. 禁鬼客忏气《千金翼方》
  13. 浸熨汤【方剂大全】
  14. 禁喉痹《千金翼方》
  15. 浸淫疮论《小儿卫生总微论方》
  16. 禁极虚《黄帝内经太素》
  17. 浸淫疮【疾病大全】
  18. 禁忌《冯氏锦囊秘录》
  19. 浸淫疮《证治准绳·疡医》
  20. 禁忌《景岳全书》
  21. 浸淫疮《幼幼新书》
  22. 禁忌《麻疹备要方论》
  23. 浸淫疮《医宗金鉴》
  24. 禁忌《痧疹辑要》
  25. 浸淫疮《外科大成》
  26. 禁忌《圣济总录》
  27. 浸淫疮《圣济总录》
  28. 禁忌《疡医大全》
  29. 浸药酒【方剂大全】
  30. 禁忌《医宗金鉴》
  1. 禁方论《医学源流论》
  2. 禁方《中医名词词典》
  3. 禁服《黄帝内经·灵枢》
  4. 禁法大例《千金翼方》
  5. 禁服《灵枢悬解》
  6. 禁法《证治准绳·幼科》
  7. 禁服《内经评文》
  8. 禁恶兽虎野狼《千金翼方》
  9. 禁狗鼠《千金翼方》
  10. 禁遁注《千金翼方》
  11. 禁蛊毒《千金翼方》
  12. 禁刺（刺禁）《中医名词词典》
  13. 禁鬼客忏气《千金翼方》
  14. 禁刺《续名医类案》
  15. 禁喉痹《千金翼方》
  16. 禁疮肿《千金翼方》
  17. 禁极虚《黄帝内经太素》
  18. 禁疮《中医词典》
  19. 禁忌《圣济总录》
  20. 禁草法《太平惠民和剂局方》
  21. 禁忌《景岳全书》
  22. 禁草法《妇人大全良方》
  23. 禁忌《麻疹备要方论》
  24. 禁《中医词典》
  25. 禁忌《异授眼科》
  26. 禁《中医名词词典》
  27. 禁忌《医宗金鉴》
  28. 靳邵《中医词典》
  29. 禁忌《冯氏锦囊秘录》
  30. 靳谦《中医词典》
  31. 禁忌《疡医大全》


古今方剂大小论_《医学源流论》_中医医论_【岐黄之术】

古今方剂大小论

古今方剂大小论

  • 上一页
  • 目录
  • 相关
  • 下一页

今人以古人气体充实，故方剂分两甚重，此无稽之说也。自三代至汉、晋，升斗权衡，异同，以今较之，不过十分之二。（余亲见汉时，有六升铜量，容今之一升二合。）如桂枝汤，伤寒大大剂也。桂枝、芍药各三两，甘草二两，共八两为一剂。在今只一两六钱，又分三服，则一服不过五钱三仞零。他方有药品多者，亦不过倍之而已。况古时之药，医者自备，俱用鲜者，分两以鲜者为准，干则折算。如半夏、麦冬之类，皆生大而干小。至附子，则野生者甚小，后人种之乃肥大，皆有确证。今人每方必十余味每味三四钱，则一剂重一三两矣。更有熟地用至四两一剂者，尤属可怪。古丸药如乌梅丸，每服如桐子大十丸，今秤不过二三分，今则用三四钱至七八钱矣。古末药用方寸经匕，不过今之六七分，今服三四钱矣。古人用药，分两未尝从重。（《周礼·遗人》凡万民之食，食者人四，六斗四升曰，四共二石五斗六升，为人一月之食，则每日食八升有余矣。盖一升只二合也。）二十年来，时医误阅古方，增重分两，此风日炽。即使对病，无气不胜药力，亦必有害，况更与病相反，害不尤速乎？既不考古，又无师授，无怪乎其动成笑柄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁方论
  • 当前页：古今方剂大小论
  • 下一页：药误不即死论
<<< 返回本书目录
  1. 古今方剂大小论《医学源流论》
  2. 古今录验方《外台秘要》
  3. 古钩藤【中药大全】
  4. 古今名方录要《周慎斋遗书》
  5. 古方总目（附古方条序）《景岳全书》
  6. 古今名医暑证汇论《增订叶评伤暑全书》
  7. 古方中篇导言《圆运动的古中医学》
  8. 古今医书宜参考论《时病论》
  9. 古方治积聚药总考《医方考》
  10. 古今元气不甚相远说《吴医汇讲》
  11. 古方用法论《研经言》
  12. 古今诸家膏方《外台秘要》
  13. 古方下篇导言《圆运动的古中医学》
  14. 古今诸家煎方《外台秘要》
  15. 古方无妄用《寿世青编》
  16. 古今诸家酒《外台秘要》
  17. 古方上篇导言《圆运动的古中医学》
  18. 古今诸家散方《外台秘要》
  19. 古方上篇 图的说明《圆运动的古中医学》
  20. 古今诸家丸方《外台秘要》
  21. 古方权量有定论论《研经言》
  22. 古经解《周慎斋遗书》
  23. 古方权量《医学读书记》
  24. 古镜《本草纲目》完整版
  25. 古方名实辨《卫生宝鉴》
  26. 古柯【中药大全】
  27. 古方马乳饮《医学衷中参西录》
  28. 古墨霜【方剂大全】
  29. 古方解《周慎斋遗书》
  30. 古钮菜【中药大全】
  1. 古今方剂大小论《医学源流论》
  2. 古今尺寸不同说《类经图翼》
  3. 古今方十九首《女科要旨》
  4. 古方总目（附古方条序）《景岳全书》
  5. 古今衡数不同《类经图翼》
  6. 古方中篇导言《圆运动的古中医学》
  7. 古今录验方八首《外台秘要》
  8. 古方治积聚药总考《医方考》
  9. 古今名方录要《周慎斋遗书》
  10. 古方用法论《研经言》
  11. 古今名医暑证汇论《增订叶评伤暑全书》
  12. 古方逍遥散《冯氏锦囊秘录》
  13. 古今药味不同论《友渔斋医话》
  14. 古方逍遥散《冯氏锦囊秘录》
  15. 古今医书大意《友渔斋医话》
  16. 古方下篇导言《圆运动的古中医学》
  17. 古今医书宜参考论《时病论》
  18. 古方无妄用《寿世青编》
  19. 古今元气不甚相远说《吴医汇讲》
  20. 古方上篇导言《圆运动的古中医学》
  21. 古今诸家膏方四首《外台秘要》
  22. 古方上篇 图的说明《圆运动的古中医学》
  23. 古今诸家煎方六首《外台秘要》
  24. 古方权量有定论论《研经言》
  25. 古今诸家酒一十二首《外台秘要》
  26. 古方权量《医学读书记》
  27. 古今诸家散方六首《外台秘要》
  28. 古方名实辨《卫生宝鉴》
  29. 古今诸家丸方一十八首《外台秘要》
  30. 古方马乳饮《医学衷中参西录》
  31. 古经解《周慎斋遗书》


药误不即死论_《医学源流论》_中医医论_【岐黄之术】

药误不即死论

药误不即死论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治法，无一方不对病，无一药不对病。如是而病犹不愈，此乃病本不可愈，非医之咎也。后世医失其传，病之名亦不能知，宜其胸中毫无所主也。凡一病有一病之名，如中风，总名也。其类有偏枯、痿痹、风痱、历节之殊，而诸症之中，又各有数症，各有定名，各有主方。又如水肿，总名也。其类有皮水、正水、石水、风水之殊，而诸症又各有数症，各有定名，各有主方。凡病尽然。医者必能实指其何名，遵古人所主何方，加减何药，自有法度可循。乃不论何病，总以阴虚阳虚等笼之谈概之，而试以笼统不切之药。然亦竟有愈者。或其病本轻，适欲自愈。或偶有一二对症之药，亦奏小效。皆属误治。其得免于杀人之名者，何也？盖杀人之药，必大毒，如砒鸠之类，或大热大寒，峻厉之品。又适与病相反，服后立见其危。若寻常之品，不过不能愈病，或反增他病耳，不即死也，久而病气自退，正气自复，无不愈者。间有迁延日久，或隐受其害而死。更或屡换庸医，遍试诸药，久而病气益深，元气竭亦死。又有初因误治，变成他病，展转而死。又有始服有小效，久服太过，反增他病而死。盖日日诊视，小效则以为可愈，小剧又以为难治，并无误治之形，确有误治之实。病家以为病久不痊，自然不起，非医之咎，因其不即死，而不之罪。其实则真杀之而不觉也。若夫误投峻厉相反之药，服后显然为害，此其杀人，人人能知之矣；惟误服参附峻厉之药，而即死者，则病家之所甘心，必不归咎于医。故医者虽自知其误，必不以此为戒，而易其术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今方剂大小论
  • 当前页：药误不即死论
  • 下一页：药石性同用异论
<<< 返回本书目录
  1. 药误不即死论《医学源流论》
  2. 药线【方剂大全】
  3. 药物作用机制《药理学》
  4. 药相反歌《普济方·针灸》
  5. 药物中毒与解救《医院药学》
  6. 药箱类《家庭医学百科-家庭护理篇》
  7. 药物中毒性周围神经病【疾病大全】
  8. 药效学研究《医院药学》
  9. 药物中毒【中药主治】
  10. 药性《经验麻科》
  11. 药物中毒【疾病症状】
  12. 药性《随息居重订霍乱论》
  13. 药物治疗的依从性《默克家庭诊疗手册》
  14. 药性《重楼玉钥续编》
  15. 药物制剂通则《医院药学》
  16. 药性（寒门）《药鉴》
  17. 药物制剂的配伍变化《医院药学》
  18. 药性（平门）《药鉴》
  19. 药物制剂的称定性《医院药学》
  20. 药性（热门）《药鉴》
  21. 药物与衰老《默克家庭诊疗手册》
  22. 药性（温门）《药鉴》
  23. 药物与受体《药理学》
  24. 药性变迁论《医学源流论》
  25. 药物遗传学《医学遗传学基础》
  26. 药性便览《痧胀玉衡》
  27. 药物依赖和成瘾《默克家庭诊疗手册》
  28. 药性不同《医学纲目》
  29. 药物依赖【疾病症状】
  30. 药性裁成章《韩氏医通》
  1. 药误不即死论《医学源流论》
  2. 药物作用与药理效应《药理学》
  3. 药线《外科十三方考》
  4. 药物作用机制《药理学》
  5. 药线引流《中医名词词典》
  6. 药物作用的选择性《默克家庭诊疗手册》
  7. 药线引流《中医词典》
  8. 药物中毒《中医词典》
  9. 药相反歌《普济方·针灸》
  10. 药物治疗的依从性《默克家庭诊疗手册》
  11. 药效学和药物动力学《默克家庭诊疗手册》
  12. 药物治疗《骨科学》
  13. 药效学研究《医院药学》
  14. 药物治疗《医学微生物学》
  15. 药效学原因《临床生物化学》
  16. 药物在体内的基本过程《临床生物化学》
  17. 药性《经验麻科》
  18. 药物预防《核、化学武器损伤》
  19. 药性《重楼玉钥续编》
  20. 药物与药理学的发展史《药理学》
  21. 药性《随息居重订霍乱论》
  22. 药物与衰老《默克家庭诊疗手册》
  23. 药性（寒门）《药鉴》
  24. 药物与受体《药理学》
  25. 药性（平门）《药鉴》
  26. 药物因素《预防医学》
  27. 药性（热门）《药鉴》
  28. 药物遗传学《医学遗传学基础》
  29. 药性（温门）《药鉴》
  30. 药物依赖和成瘾《默克家庭诊疗手册》
  31. 药性，药性赋《古今医鉴》


药石性同用异论_《医学源流论》_中医医论_【岐黄之术】

药石性同用异论

药石性同用异论

  • 上一页
  • 目录
  • 相关
  • 下一页

一药有一药之性情功效，其药能治某病，古方中用之以治某病，此显而易见者。然一药不止一方用之，他方用之亦效，何也？盖药之功用，不止一端。在北方，则取其此长；在彼方，则取其彼长。真知其功效之实，自能曲中病情，而得其力。迨至后世，一药所治之病愈多而亦效者，盖古人尚未尽知之，后人屡试而后知，所以历代本草所注药性，较之《神农本经》所注功用增益数倍，盖以此也。但其中有当有不当，不若《神农本草》字字精切耳。又同一热药，而附子之热，与干姜之热，迥乎不同；同一寒药，而石膏之寒，与黄连之寒，迥乎不同。一或误用，祸害立至。盖古人用药之法，并不专取其寒热温凉补泻之性也。或取其气，或取其味，或取其色，或取其形，或取其所生之方，或取嗜好之偏，其药似与病情之寒热温凉补泻若不相关，而投之反有神效。古方中如此者，不可枚举。学人必将《神农本草》字字求其精义之所在，而参以仲景诸方，则圣人之精理自能洞晓。而已之立方，亦必有奇思妙想，深入病机，而天下无难治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药误不即死论
  • 当前页：药石性同用异论
  • 下一页：劫剂论
<<< 返回本书目录
  1. 药石性同用异论《医学源流论》
  2. 药实根《证类本草》
  3. 药膳《老年百病防治》
  4. 药食（论方）《宜麟策》
  5. 药芹菜根【中药大全】
  6. 药食（药食一）《妇人规》
  7. 药品注册检验《中药法规》
  8. 药食过敏二例《三十年临证经验集》
  9. 药品注册标准和说明书《中药法规》
  10. 药食过敏二例《邹孟城三十年临证经验集》
  11. 药品制度法《寿世青编》
  12. 药鼠李实【中药大全】
  13. 药品再注册申报资料项目《中药法规》
  14. 药丝线《外科传薪集》
  15. 药品再注册《中药法规》
  16. 药所出州土《外台秘要》
  17. 药品异名便考《古今医统大全》
  18. 药筒拔法歌《医宗金鉴》
  19. 药品卫生检验方法通则《医院药学》
  20. 药王茶【中药大全】
  21. 药品卫生标准补充规定和说明《医院药学》
  22. 药味专精《卫生宝鉴》
  23. 药品卫生标准《医院药学》
  24. 药物避孕《妇产科学》
  25. 药品生产质量管理规范《医院药学》
  26. 药物不良反应的判定及报告《流行病学》
  27. 药品生产企业管理《中华人民共和国药品管理法》
  28. 药物不良反应与相互作用《医院药学》
  29. 药品生产企业管理《中华人民共和国药品管理法》释义
  30. 药物代谢动力学《药理学》
  1. 药石性同用异论《医学源流论》
  2. 药师《医院药学》
  3. 药实根《神农本草经》
  4. 药伤胃呕《正体类要》
  5. 药实根《千金翼方》
  6. 药膳《老年百病防治》
  7. 药实根《本草经集注》
  8. 药蛆方《正体类要》
  9. 药实根《新修本草》
  10. 药气《中医词典》
  11. 药实根《医学入门》
  12. 药棋子《普济本事方》
  13. 药实根《证类本草》
  14. 药品注册检验《中药法规》
  15. 药实根《名医别录》
  16. 药品注册标准《中药法规》
  17. 药食（论方）《宜麟策》
  18. 药品质量信息反馈制度《医院药学》
  19. 药食（药食一）《妇人规》
  20. 药品质量检验科（室）职责与人员设置《医院药学》
  21. 药食过敏二例《邹孟城三十年临证经验集》
  22. 药品质量监督《医院药学》
  23. 药事管理简史《医院药学》
  24. 药品制度法《寿世青编》
  25. 药丝线《外科传薪集》
  26. 药品再注册申报资料项目《中药法规》
  27. 药随病施《轩岐救正论》
  28. 药品再注册《中药法规》
  29. 药所出州土一首《外台秘要》
  30. 药品异名便考《古今医统大全》
  31. 药童《中医词典》


劫剂论_《医学源流论》_中医医论_【岐黄之术】

劫剂论

劫剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

世有奸医，利人之财，取效于一时，罔顾人之生死者，谓之劫剂。劫剂者，以重药夺截邪气也。夫邪之中人，不能使之一时即出，必渐消渐托而后尽焉。今欲一日见效，势必用猫厣之药，与邪相争；或用峻补之药，遏抑邪气。药猛厉，则邪气暂伏，而正亦伤；药峻补，则正气骤发，而邪内陷。一时似乎有效，及至药力尽，而邪复来，元气已大坏矣。如病者身热甚，不散其热，而以沉寒之药遏之。腹痛甚，不求其因，而以香燥御之。泻痢甚，不去其积，而以收敛之药塞之之类，此峻厉之法也。若邪盛而投以大剂参附，一时阳气大旺，病气必潜藏，自然神气略定，越一二日，元气与邪气相并，反助邪而肆其毒，为祸尤烈，此峻补之法也。此等害人之术，奸医以此欺人而骗财者十之五。庸医不知，而效尤以害人者，亦十之五．为医者可不自省，病家亦不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药石性同用异论
  • 当前页：劫剂论
  • 下一页：制药论
<<< 返回本书目录
  1. 劫剂论《医学源流论》
  2. 劫劳散【方剂大全】
  3. 劫风酒【方剂大全】
  4. 劫敏汤【方剂大全】
  5. 劫风膏【方剂大全】
  6. 劫嗽方【方剂大全】
  7. 劫病法《伤寒六书》
  8. 劫嗽丸【方剂大全】
  9. 节制赋《冯氏锦囊秘录》
  10. 劫痰方【方剂大全】
  11. 节制房事的意义《中医养生学》
  12. 劫营饮【方剂大全】
  13. 节肢动物的主要特征《人体寄生虫学》
  14. 劫瘴消毒散【方剂大全】
  15. 节肢动物的生态学《人体寄生虫学》
  16. 杰圣丸【方剂大全】
  17. 节欲葆精《中医养生学》
  18. 洁白丸【方剂大全】
  19. 节欲保身要义《达生编》
  20. 洁发威仙油【方剂大全】
  21. 节育手术并发症【疾病大全】
  22. 洁宫汤【方剂大全】
  23. 节饮食《痰火点雪》
  24. 洁古刺诸痛法《普济方·针灸》
  25. 节气水《本草纲目》图文版
  26. 洁古老人内伤三阴例《阴证略例》
  27. 节气水《本草纲目》完整版
  28. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  29. 节律性刻板重复的不自主运动【疾病症状】
  30. 洁癖【疾病大全】
  1. 劫剂论《医学源流论》
  2. 劫刺《中医词典》
  3. 劫劳散《太平惠民和剂局方》
  4. 劫病法《伤寒六书》
  5. 劫劳散《仁术便览》
  6. 节制赋《冯氏锦囊秘录》
  7. 劫劳散《痰火点雪》
  8. 节制房事的意义《中医养生学》
  9. 劫嗽丸《医方考》
  10. 节肢动物的主要特征《人体寄生虫学》
  11. 杰圣丸《冯氏锦囊秘录》
  12. 节肢动物的生态学《人体寄生虫学》
  13. 洁古刺诸痛法《普济方·针灸》
  14. 节欲葆精《中医养生学》
  15. 洁古老人辨急慢惊风《卫生宝鉴》
  16. 节欲保身要义《达生编》
  17. 洁古老人内伤三阴例《阴证略例》
  18. 节饮食《痰火点雪》
  19. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  20. 节食《丹台玉案》
  21. 洁净府《中医词典》
  22. 节气水《饮食须知》
  23. 洁净俯《中医名词词典》
  24. 节气《中医名词词典》
  25. 洁霉素（林可霉素）《医院药学》
  26. 节论《三因极一病证方论》
  27. 结《中医词典》
  28. 节录夏禹铸望苗窍诀《慈幼便览》
  29. 结《脉确》
  30. 节录夏英白先生推拿凡例《推拿抉微》
  31. 结《痰火点雪》


制药论_《医学源流论》_中医医论_【岐黄之术】

制药论

制药论

  • 上一页
  • 目录
  • 相关
  • 下一页

制药之法，古方甚少，而最详于宋之雷，今世所传《雷公炮炙论》是也。后世制药之法，日我一日，内中亦有至无理者，固不可从；若其微妙之处，实有精义存焉。凡物气浓力大者，无有不偏，偏则有利必有害。欲取其利，而去其害，则用法以制之，则药性之偏者醇矣。

其制之义又各不同，或以相反为制，或以相资为制，或以相恶为制，或以相畏为制，或以相喜为制。而制法又复不同，或制其形，或制其性，或制其味，或制其质，此皆巧于用药之法也。古方制药无多，其立方之法，配合气性，如桂枝汤中用白芍，亦即有相制之理，故不必每药制之也。若后世好奇眩异之人，必求贵重怪僻之物，其制法大费工本，以神其说。此乃好奇尚异之人造作，以欺诳富贵人之法，不足凭也。惟平和而有理者，为可从耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劫剂论
  • 当前页：制药论
  • 下一页：人参论
<<< 返回本书目录
  1. 制药论《医学源流论》
  2. 制药业引起的皮肤病【疾病大全】
  3. 制药论《研经言》
  4. 制药用药论《目经大成》
  5. 制药工业的诞生与发展《中国医学通史》
  6. 制药资水火《药鉴》
  7. 制药法则《尤氏喉科秘书》
  8. 制玉露霜法《古今医统大全》
  9. 制药法（四法）《喉科指掌》
  10. 制造资水火《本草蒙筌》
  11. 制药法《异授眼科》
  12. 制造资水火《冯氏锦囊秘录》
  13. 制药法《伤寒六书》
  14. 制针法《重楼玉钥》
  15. 制药法《妇科秘方》
  16. 制针法歌《刺灸心法要诀》
  17. 制药《重订囊秘喉书》
  18. 制针法歌《医宗金鉴》
  19. 制亚芙蓉法《古今医统大全》
  20. 制钟乳粉法《古今医统大全》
  21. 制玄明粉法（冬月可制）《古今医统大全》
  22. 质反应单向配对序结贯试验边界系数表《预防医学》
  23. 制菟丝子法《古今医统大全》
  24. 质汗《本草纲目》完整版
  25. 制铁砂法《古今医统大全》
  26. 质量保证与质量控制的定义与概念《临床基础检验学》
  27. 制糖汤【方剂大全】
  28. 质疑篇《张聿青医案》
  29. 制酸止痛【中药主治】
  30. 质正《冷庐医话》
  1. 制药论《医学源流论》
  2. 制药工业的诞生与发展《中国医学通史》
  3. 制药论《研经言》
  4. 制药法则《尤氏喉科秘书》
  5. 制药用药论《目经大成》
  6. 制药法（四法）《喉科指掌》
  7. 制药资水火《药鉴》
  8. 制药法《伤寒六书》
  9. 制玉丹法《重订囊秘喉书》
  10. 制药法《异授眼科》
  11. 制玉露霜法《古今医统大全》
  12. 制药法《妇科秘方》
  13. 制造资水火《本草蒙筌》
  14. 制药必亲《轩岐救正论》
  15. 制造资水火《冯氏锦囊秘录》
  16. 制蜒蚰梅法《重订囊秘喉书》
  17. 制针法《针灸大成》
  18. 制亚芙蓉法《古今医统大全》
  19. 制针法《重楼玉钥》
  20. 制玄明粉法（冬月可制）《古今医统大全》
  21. 制针法歌《医宗金鉴》
  22. 制菟丝子法《古今医统大全》
  23. 制针法歌《刺灸心法要诀》
  24. 制图通则《预防医学》
  25. 制指甲法《重订囊秘喉书》
  26. 制铁砂法《古今医统大全》
  27. 制钟乳粉法《古今医统大全》
  28. 制霜《中医词典》
  29. 制诸虫方《普济本事方》
  30. 制霜《中医名词词典》
  31. 质反应单向配对序结贯试验边界系数表《预防医学》


人参论_《医学源流论》_中医医论_【岐黄之术】

人参论

人参论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之害人，者杀其身，未必破其家。破其家，未必杀其身。先破人之家，而后杀其身者，人参也。夫人参用之而当，实能补养元气，拯救危险。然不可谓天下之死人皆能生之也。其为物，气盛而力浓，不论风寒暑湿、痰火郁结皆能补塞。故病患如果邪去正衰，用之固宜。

或邪微而正亦惫，或邪深而正气怯弱，不能逐之于外，则于除邪药中投之，以为驱邪之助。

然又必审其轻重而后用之，自然有扶危定倾之功。乃不察其有邪无邪，是虚是实，又佐以纯补温热之品，将邪气尽行补住。轻者邪气永不复出，重者即死矣。夫医者之所以遇疾即用，。而病家服之死而无悔者，何也？盖愚人之心，皆以价贵为良药，价贱为劣药。而常人之情，无不好补而恶攻。故服参而死，即使明知其误，然以为服人参而死，则医者之力已竭，而人子之心已尽，此命数使然，可以无恨矣。若服攻削之药而死，即使用药不误，病实难治，而医者之罪，已不可胜诛矣。故人参者，乃医家邀功避罪之圣药也。病家如此，医家如此，而害人无穷矣！更有骇者，或以用人参为冠冕，或以用人参为有力量；又因其贵重，深信以为必能挽回造化，故毅然用之。孰知人参一用，凡平凡这有邪者即死，其不死者，亦终身不得愈乎？其破家之故，何也？盖向日之人参，不过一二换，多者三四换。今则其价十倍，其所服，又非一钱二钱而止。小康之家，服二三两，而家已荡然矣。夫人情于死生之际，何求不得，宁恤破家乎？医者全不一念，轻将人参立方。用而不遵在父为不慈，在子为不孝，在夫妇昆弟为忍心害理，并有亲戚朋友责罚痛骂，即使明知无益，姑以此塞责。又有孝之慈父，幸甚或生，竭力以谋之，遂使贫窭之家，病或稍愈，一家终身冻馁。若仍不救，棺殓俱无，卖妻鬻子，全家覆败。医者误治，杀人可恕，而逞己之意，日日害人破家，其恶甚于盗贼，可不慎哉！吾愿天下之人，断不可以人参为起死回生之药而必服之。医者，必审其病，实系纯虚，非参不治，服必万全，然后用之。又必量其家业，尚可以支持，不至用参之后，死生无靠，然后节省用之。一以惜物力，一以全人之命，一以保人之家。如此存心，自然天降之福。若如近日之医，杀命破家于人不知之地，恐天之降祸，亦在人不知之地也，可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药论
  • 当前页：人参论
  • 下一页：用药如用兵论
<<< 返回本书目录
  1. 人参论《医学源流论》
  2. 人参麦冬散【方剂大全】
  3. 人参芦【中药大全】
  4. 人参麦冬汤【方剂大全】
  5. 人参利膈丸【方剂大全】
  6. 人参门冬汤【方剂大全】
  7. 人参理肺散【方剂大全】
  8. 人参木香散【方剂大全】
  9. 人参款花散【方剂大全】
  10. 人参宁神汤【方剂大全】
  11. 人参款花膏【方剂大全】
  12. 人参平肺散【方剂大全】
  13. 人参酒【方剂大全】
  14. 人参羌活散【方剂大全】
  15. 人参荆芥散【方剂大全】
  16. 人参羌活汤【方剂大全】
  17. 人参荆芥散《汤头歌诀》
  18. 人参轻骨散【方剂大全】
  19. 人参荆茶汤【方剂大全】
  20. 人参清肺散【方剂大全】
  21. 人参解《医学衷中参西录》
  22. 人参清肺汤【方剂大全】
  23. 人参解《研经言》
  24. 人参清肌散【方剂大全】
  25. 人参健脾丸【方剂大全】
  26. 人参清神汤【方剂大全】
  27. 人参建中汤【方剂大全】
  28. 人参清汤鹿尾《保健药膳》
  29. 人参藿香汤【方剂大全】
  30. 人参润肺丸【方剂大全】
  1. 人参论《医学源流论》
  2. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  3. 人参麦冬散《万氏秘传片玉心书》
  4. 人参莲肉汤《老年百病防治》
  5. 人参麦门冬散《仁术便览》
  6. 人参利膈丸《冯氏锦囊秘录》
  7. 人参木香散《太平惠民和剂局方》
  8. 人参款花膏《太平惠民和剂局方》
  9. 人参宁肺汤《冯氏锦囊秘录》
  10. 人参橘皮散《仁术便览》
  11. 人参浓朴汤《三因极一病证方论》
  12. 人参荆芥煮散《博济方》
  13. 人参平肺散《外科理例》
  14. 人参荆芥散《博济方》
  15. 人参平肺饮《正体类要》
  16. 人参荆芥散《汤头歌诀》
  17. 人参七味丸《妇人大全良方》
  18. 人参荆芥散《医方论》
  19. 人参前胡汤《冯氏锦囊秘录》
  20. 人参荆芥散《外科理例》
  21. 人参羌活散《太平惠民和剂局方》
  22. 人参荆芥散《太平惠民和剂局方》
  23. 人参轻骨散《太平惠民和剂局方》
  24. 人参荆芥散《妇人大全良方》
  25. 人参清肺散《仁术便览》
  26. 人参解《研经言》
  27. 人参清肺散《仁术便览》
  28. 人参解《医学衷中参西录》
  29. 人参清肺汤《医宗金鉴》
  30. 人参藿香汤《太平惠民和剂局方》
  31. 人参清肺汤《删补名医方论》


用药如用兵论_《医学源流论》_中医医论_【岐黄之术】

用药如用兵论

用药如用兵论

  • 上一页
  • 目录
  • 相关
  • 下一页

圣人之所以全民生也，五谷为养，五果为助，五畜为益，五菜为充，而毒药则以之攻邪。故虽甘草、人参，误用致害，皆毒药之类也。古人好服食者，必生奇疾，犹之好战胜者，必有奇殃。是故兵之设也以除暴，不得已而后兴；药之设也以攻疾，亦不得已而后用，其道同也。故病之为患也，小则耗精，大能伤命，隐然一敌国也。以草木偏性，攻脏腑之偏胜，必能知彼知己，多方以制之，而后天丧身殒命之忧。是故传经之邪，而先夺其未至，则所以断敌之要道也；横暴之疾，而急保其未病，则所以守我之岩疆也；挟宿食而病者，先除其食，则敌之资粮已焚；合旧疾而发者，必防其并，则敌之内应既绝。辨经络而无泛用之药，此之谓向导之师。因寒热而有反用之方，此之谓行间之术。一病而分治之，则用寡可以胜众，使前后不相救，而势自衰。数病而合治之，则并力捣其中坚，使离散无所统，而众悉溃。病方进，则不治其太甚，固守元气所以老其师；病方衰，则必究其所之，更益精锐，所以捣其穴。

若夫虚邪之体攻河过，本和平之药而以峻药补之，衰敝之日不可穷民力也；实邪之伤攻不可缓，用峻厉之药而以常药和之，富强之国可以振威武也。然而选材必当，器械必良，克期不衍，布阵有方，此又不可更仆数也。孙武子十三篇，治病之法尽之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参论
  • 当前页：用药如用兵论
  • 下一页：执方治病论
<<< 返回本书目录
  1. 用药如用兵论《医学源流论》
  2. 用药升降浮沉补泻法《卫生宝鉴》
  3. 用药如用兵《医学集成》
  4. 用药升降浮沉补泻法《医学启源》
  5. 用药如用兵《古今医统大全》
  6. 用药生熟法《药鉴》
  7. 用药权衡《周慎斋遗书》
  8. 用药生熟各宜论《审视瑶函》
  9. 用药秘诀《尤氏喉症指南》
  10. 用药丸散《珍珠囊补遗药性赋》
  11. 用药论《研经言》
  12. 用药丸散例《药鉴》
  13. 用药论《研经言》
  14. 用药温凉须防秘泄论《外科精要》
  15. 用药例丸散汤膏各有所宜《寿世青编》
  16. 用药无据反为气贼《卫生宝鉴》
  17. 用药禁忌《中药基本理论知识》
  18. 用药须使邪有出路《读医随笔》
  19. 用药诫《急救广生集》
  20. 用药须知《医法圆通》
  21. 用药寒温辩《伤寒六书》
  22. 用药宜忌论《血证论》
  23. 用药寒热论《审视瑶函》
  24. 用药宜禁《医学纲目》
  25. 用药过程中出现胃部症状【疾病症状】
  26. 用药宜禁论《脾胃论》
  27. 用药各定分两《医学启源》
  28. 用药宜精审慎勿疏忽记《证治心传》
  29. 用药歌《跌损妙方》
  30. 用药宜审分两为先《医门补要》
  1. 用药如用兵论《医学源流论》
  2. 用药如用兵《友渔斋医话》
  3. 用药升降浮沉补泻法《汤液本草》
  4. 用药如用兵《古今医统大全》
  5. 用药升降浮沉补泻法《卫生宝鉴》
  6. 用药如用兵《医学集成》
  7. 用药升降浮沉补泻法《医旨绪余》
  8. 用药权衡《周慎斋遗书》
  9. 用药升降浮沉补泻法《医学启源》
  10. 用药秘诀《尤氏喉症指南》
  11. 用药生熟法《药鉴》
  12. 用药论一《研经言》
  13. 用药生熟各宜论《审视瑶函》
  14. 用药论二《研经言》
  15. 用药丸散《珍珠囊补遗药性赋》
  16. 用药例丸散汤膏各有所宜《寿世青编》
  17. 用药丸散例《药鉴》
  18. 用药例《类证治裁》
  19. 用药温凉须防秘泄论《外科精要》
  20. 用药利弊的权衡《默克家庭诊疗手册》
  21. 用药无据反为气贼《卫生宝鉴》
  22. 用药诀《证治准绳·疡医》
  23. 用药须使邪有出路《读医随笔》
  24. 用药酒洗曝干《汤液本草》
  25. 用药宜忌论《血证论》
  26. 用药禁忌《中药基本理论知识》
  27. 用药宜禁《医学纲目》
  28. 用药诫《急救广生集》
  29. 用药宜禁论《脾胃论》
  30. 用药活法《古今医统大全》
  31. 用药宜精审慎勿疏忽记《证治心传》


执方治病论_《医学源流论》_中医医论_【岐黄之术】

执方治病论

执方治病论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用药立方，先陈列病症，然后云某方主之。若其症少用出入，则有加减之法，附于后方。可知方中之药，必与所现之症纤悉皆合，无一味虚设，乃用此方毫无通融也。又有一病而云某方亦主之者，其方或稍有异同，或竟不同，可知一病并不止一方所能治。今乃病名稍似，而其中之现症全然不同，乃立以此方施治，则其药皆不对症矣。并有病名虽一，病形相反，亦用此方，则其中尽属相反之药矣。总之，欲用古方，必先审病者所患之症，悉与古方前所陈列之症皆合。更检方中所用之药，无一不与所现之症相合，然后施用，否则必须加减。

无可加减，则另择一方，断不可道听途说，闻某方可以治某病，不论其因之异同，症之出入，而冒昧施治。虽所用悉本于古方，而害益大矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药如用兵论
  • 当前页：执方治病论
  • 下一页：汤药不足尽病论
<<< 返回本书目录
  1. 执方治病论《医学源流论》
  2. 直肠《胃肠动力检查手册》
  3. 执方用药辨《卫生宝鉴》
  4. 直肠（结肠）息肉《普通外科学》
  5. 执法行令贵人歌《运气要诀》
  6. 直肠癌《百病自测》
  7. 执法行令贵人歌《医宗金鉴》
  8. 直肠癌《普通外科学》
  9. 蜘蛛痣【疾病大全】
  10. 直肠癌【疾病大全】
  11. 蜘蛛痣【疾病症状】
  12. 直肠闭锁【疾病大全】
  13. 蜘蛛指【疾病症状】
  14. 直肠肛门内胀痛不适【疾病症状】
  15. 蜘蛛咬门主论《疡医大全》
  16. 直肠内套叠【疾病大全】
  17. 蜘蛛咬方《外台秘要》
  18. 直肠内异物【疾病大全】
  19. 蜘蛛香【中药大全】
  20. 直肠膨出【疾病大全】
  21. 蜘蛛香《本草纲目》完整版
  22. 直肠前突【疾病大全】
  23. 蜘蛛蜈蚣伤《圣济总录》
  24. 直肠损伤【疾病大全】
  25. 蜘蛛网【中药大全】
  26. 直肠疼痛【疾病症状】
  27. 蜘蛛蜕壳【中药大全】
  28. 直肠脱垂《家庭医学百科-医疗康复篇》
  29. 蜘蛛散【方剂大全】
  30. 直肠脱垂《普通外科学》
  1. 执方治病论《医学源流论》
  2. 执方之诀《轩岐救正论》
  3. 执日取天星上土《证类本草》
  4. 执方用药辨《卫生宝鉴》
  5. 直肠《胃肠动力检查手册》
  6. 执法行令贵人歌《运气要诀》
  7. 直肠《中医词典》
  8. 执法行令贵人歌《医宗金鉴》
  9. 直肠《组织学与胚胎学》
  10. 蜘蛛痣辨病《常见病自测》
  11. 直肠（结肠）息肉《普通外科学》
  12. 蜘蛛痣《物理诊断学》
  13. 直肠癌《百病自测》
  14. 蜘蛛胀《中医词典》
  15. 直肠癌《普通外科学》
  16. 蜘蛛咬伤《外科证治全书》
  17. 直肠结《中医词典》
  18. 蜘蛛咬伤《默克家庭诊疗手册》
  19. 直肠痢《中医词典》
  20. 蜘蛛咬门主论《疡医大全》
  21. 直肠膨出《妇产科学》
  22. 蜘蛛咬门主方《疡医大全》
  23. 直肠上动脉《人体解剖学》
  24. 蜘蛛咬方六首《外台秘要》
  25. 直肠脱垂《默克家庭诊疗手册》
  26. 蜘蛛咬《奇效简便良方》
  27. 直肠脱垂《家庭医学百科-医疗康复篇》
  28. 蜘蛛咬《证治准绳·疡医》
  29. 直肠脱垂《普通外科学》
  30. 蜘蛛蜈蚣伤《圣济总录》
  31. 直肠泄《中医词典》


汤药不足尽病论_《医学源流论》_中医医论_【岐黄之术】

汤药不足尽病论

汤药不足尽病论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》治病之法，针灸为本，而佐之以砭石、熨浴、导引、按摩、酒醴等法。病各有宜，缺一不可。盖服药之功，入肠胃而气四达，未尝不能行于脏腑经络。若邪在筋骨肌肉之中，则病属有形，药之气味，不能奏功也。故必用针灸等法，即从病之所在，调其血气，逐其风寒，为实而可据也。况即以服药论，止用汤剂，亦不能尽病。盖汤者，荡也，其行速，其质轻，其力易过而不留，惟病在荣卫肠胃者，其效更速。其余诸病，有宜丸、宜散、宜膏者，必医者预备，以待一时急用，视其病之所在，而委曲施治，则病无遁形。故天下无难治之症，而所投辄有神效。扁鹊、仓公所谓禁方者是也。若今之医者，只以一煎方为治，惟病后调理则用滋补丸散，尽废圣人之良法。即使用药不误，而与病不相入，则终难取效。故扁鹊云∶人之所患，患病多；医之所患，患道少。近日病变愈多，而医家之道愈少，此痼疾之所以日多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：执方治病论
  • 当前页：汤药不足尽病论
  • 下一页：本草古今论
<<< 返回本书目录
  1. 汤药不足尽病论《医学源流论》
  2. 汤液《备急千金要方》
  3. 汤丸备要《银海指南》
  4. 汤液醪醴病为本工为标《类经》
  5. 汤烫火烧《幼幼新书》
  6. 汤液醪醴论《素问悬解》
  7. 汤烫疮《外科启玄》
  8. 汤液醪醴论篇《冯氏锦囊秘录》
  9. 汤氏歌《针灸大成》
  10. 汤液醪醴论篇《黄帝内经·素问》
  11. 汤散门《活幼心书》
  12. 汤液醪醴论篇《疡医大全》
  13. 汤散《圣济总录》
  14. 汤液论《研经言》
  15. 汤泼死《洗冤集录》
  16. 汤饮类《食物疗法》
  17. 汤泼火烧《外科正宗》
  18. 羰基镍中毒【疾病大全】
  19. 汤泼火伤门主论《疡医大全》
  20. 唐《古今医统大全》
  21. 汤泼火伤《外科大成》
  22. 唐跋《温热经纬》
  23. 汤瓶内碱《本草纲目》完整版
  24. 唐本退《千金翼方》
  25. 汤瓶内硷《本草纲目》图文版
  26. 唐本退十种《普济方·针灸》
  27. 汤泡饮【方剂大全】
  28. 唐本序《证类本草》
  29. 汤泡散【方剂大全】
  30. 唐古特报春【中药大全】
  1. 汤药不足尽病论《医学源流论》
  2. 汤望久《中医词典》
  3. 汤液《中医名词词典》
  4. 汤丸备要《银海指南》
  5. 汤液《中医词典》
  6. 汤头《中医词典》
  7. 汤液的创制及意义《中国医学通史》
  8. 汤烫火烧《幼幼新书》
  9. 汤液煎造《汤液本草》
  10. 汤烫疮《外科启玄》
  11. 汤液醪醴病为本工为标《类经》
  12. 汤睃《中医词典》
  13. 汤液醪醴论《素问悬解》
  14. 汤氏歌《针灸大成》
  15. 汤液醪醴论篇《黄帝内经·素问》
  16. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  17. 汤液醪醴论篇《冯氏锦囊秘录》
  18. 汤散《圣济总录》
  19. 汤液醪醴论篇《疡医大全》
  20. 汤泼死《洗冤集录》
  21. 汤液论《研经言》
  22. 汤泼火烧《外科正宗》
  23. 汤尹才《中医词典》
  24. 汤泼火烧《中医词典》
  25. 汤熨《中医词典》
  26. 汤泼火伤门主论《疡医大全》
  27. 汤粥《饮膳正要》
  28. 汤泼火伤门主方《疡医大全》
  29. 饧《饮膳正要》
  30. 汤泼火伤《外科大成》
  31. 饧《冷庐医话》


本草古今论_《医学源流论》_中医医论_【岐黄之术】

本草古今论

本草古今论

  • 上一页
  • 目录
  • 相关
  • 下一页

本草之始，于神农，药止三百六十品。此乃开天之圣人，与天地为一体，实能探造化之精，穷万物之理，字字精确，非若后人推测而知之者。故对症施治，其应若响。仲景诸方之药，悉本此书。药品不多，而神明变化，已无病不治矣。迨其后，药味日多，至隐弘景倍之，而为七百二十品。后世日增一日。凡华夷之奇草逸品，试而有效，医家皆取而用之，肛有成书。至明·李时珍，增皆取而用之，代有成书。至明·李时珍，增益唐慎微《证类本草》为《纲目》，考其异同，辨其真伪，原其生产，集诸家之说，而本草更大备。此药味由少而多之故也。至其功用，则亦后人试验而知之，故其所治之病益广。然皆不若《神农本草》之纯正真确。故宋人有云∶用神农之品无不效，而弘景所增已不甚效，若后世所增之药则万有不足凭者。至其诠释，大半皆视古方用此药医某病，则增注之。或古方治某病，其药不止一品，而误以方中此药为专治此病者有之。更有己意推测而知者。又或偶愈一病，实非此药之功，而强着其效者。种种难信。至张洁古、李东垣辈，以某药专派入某经，则更穿凿矣，共详在治病不必分经络脏腑篇。故论本草，必以神农为本，而他说则必审择而从之。更必验之于病而后信。又必考古方中所曾用者，用可采取，余则只可于单方外治之法用之。又有后世所谓之奇药，或出于深山穷谷，或出于殊方异域，前世所未尝有者，后人用之，往往有奇效。此乃偏方异气之所钟，造物之机，久而愈泄，能治古方所不能治之奇病。博物君子，亦宜识之，以广见闻，此又在本草之外者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤药不足尽病论
  • 当前页：本草古今论
  • 下一页：药性变迁论
<<< 返回本书目录
  1. 本草古今论《医学源流论》
  2. 本草谷部《古今医统大全》
  3. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  4. 本草果部《古今医统大全》
  5. 本草纲目简介《本草纲目》完整版
  6. 本草既无而人未识者《幼幼新书》
  7. 本草纲目的书名由来《本草纲目》完整版
  8. 本草木部《古今医统大全》
  9. 本草纲领论《侣山堂类辩》
  10. 本草禽部《古今医统大全》
  11. 本草分类《医学入门》
  12. 本草人部《古今医统大全》
  13. 本草从新凡例《本草从新》
  14. 本草石部《古今医统大全》
  15. 本草虫鱼部《古今医统大全》
  16. 本草兽部《古今医统大全》
  17. 本草乘雅义例《本草乘雅半偈》
  18. 本草虽无而人可识者《幼幼新书》
  19. 本草乘雅凡例《本草乘雅半偈》
  20. 本草图经序《本草图经》
  21. 本草乘雅半偈自序《本草乘雅半偈》
  22. 本草图经序《证类本草》
  23. 本草草部《古今医统大全》
  24. 本草图经叙《古今医统大全》
  25. 本草菜部《古今医统大全》
  26. 本草图经奏敕《本草图经》
  27. 本草备要凡例《本草备要》
  28. 本草药品畏恶《普济方·针灸》
  29. 本草（一）《中国医籍考》
  30. 本草引（纂雷公）《医学入门》
  1. 本草古今论《医学源流论》
  2. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  3. 本草谷部《古今医统大全》
  4. 本草纲领论《侣山堂类辩》
  5. 本草果部《古今医统大全》
  6. 本草分类《医学入门》
  7. 本草既无而人未识者《幼幼新书》
  8. 本草待诏《中医词典》
  9. 本草木部《古今医统大全》
  10. 本草从新凡例《本草从新》
  11. 本草禽部《古今医统大全》
  12. 本草虫鱼部《古今医统大全》
  13. 本草人部《古今医统大全》
  14. 本草乘雅义例《本草乘雅半偈》
  15. 本草上《千金翼方》
  16. 本草乘雅凡例《本草乘雅半偈》
  17. 本草石部《古今医统大全》
  18. 本草乘雅半偈自序《本草乘雅半偈》
  19. 本草兽部《古今医统大全》
  20. 本草草部《古今医统大全》
  21. 本草虽无而人可识者《幼幼新书》
  22. 本草菜部《古今医统大全》
  23. 本草图经序《证类本草》
  24. 本草备要凡例《本草备要》
  25. 本草图经序《本草图经》
  26. 本草（一）《中国医籍考》
  27. 本草图经叙《古今医统大全》
  28. 本草（五）《中国医籍考》
  29. 本草图经奏敕《本草图经》
  30. 本草（四）《中国医籍考》
  31. 本草学《中国医学通史》


药性变迁论_《医学源流论》_中医医论_【岐黄之术】

药性变迁论

药性变迁论

  • 上一页
  • 目录
  • 相关
  • 下一页

古方所用之药，当时效验显着，而本草载其功用凿凿者，今根据方施用，竟有应与不应，其故何哉？盖有数端焉∶一则地气之殊也。当时初用之始，必有所产之地，此乃其本生之土，故气浓而力全；以后传种他方，则地气移而力薄矣。一则种类之异也。凡物之种类不一，古人所采，必至贵之种。后世相传，必择其易于繁衍者而种之，未必皆种之至贵者。物虽非伪，而种则殊矣。一则天生与人力之异也。当时所采，皆生于山谷之中，元气未泄，故得气独浓。今皆人功种植，既非山谷之真气，又加灌溉之功，则性平淡而薄劣矣。一则名实之讹也。

当时药不市卖，皆医者自取而备之。迨其后，有不常用之品，后人欲得而用之，寻求采访，或误以他物充之，或以别种代之。又肆中未备，以近似者欺人取利，此药遂失其真矣。其变迁之因，实非一端。药性既殊，即审病极真，处方极当，奈其药非当时之药，即效亦不可必矣。今之医者，惟知定方，其药则惟病家取之肆中，所以真假莫辨。虽有神医，不能以假药治真病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本草古今论
  • 当前页：药性变迁论
  • 下一页：药性专长论
<<< 返回本书目录
  1. 药性变迁论《医学源流论》
  2. 药性便览《痧胀玉衡》
  3. 药性（温门）《药鉴》
  4. 药性不同《医学纲目》
  5. 药性（热门）《药鉴》
  6. 药性裁成章《韩氏医通》
  7. 药性（平门）《药鉴》
  8. 药性赋《古今医鉴》
  9. 药性（寒门）《药鉴》
  10. 药性赋幼科摘要《幼科铁镜》
  11. 药性《重楼玉钥续编》
  12. 药性歌《万病回春》
  13. 药性《随息居重订霍乱论》
  14. 药性歌（凡二百四十首 添加）《明医指掌》
  15. 药性《经验麻科》
  16. 药性歌括《寿世保元》
  17. 药效学研究《医院药学》
  18. 药性光明赋《异授眼科》
  19. 药箱类《家庭医学百科-家庭护理篇》
  20. 药性论《银海精微》
  21. 药相反歌《普济方·针灸》
  22. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  23. 药线【方剂大全】
  24. 药性生熟〔用〕法《医学启源》
  25. 药误不即死论《医学源流论》
  26. 药性小引《幼科铁镜》
  27. 药物作用机制《药理学》
  28. 药性形名论《侣山堂类辩》
  29. 药物中毒与解救《医院药学》
  30. 药性要旨《卫生宝鉴》
  1. 药性变迁论《医学源流论》
  2. 药性，药性赋《古今医鉴》
  3. 药性便览《痧胀玉衡》
  4. 药性（温门）《药鉴》
  5. 药性不同《医学纲目》
  6. 药性（热门）《药鉴》
  7. 药性裁成《医旨绪余》
  8. 药性（平门）《药鉴》
  9. 药性裁成章《韩氏医通》
  10. 药性（寒门）《药鉴》
  11. 药性赋幼科摘要《幼科铁镜》
  12. 药性《随息居重订霍乱论》
  13. 药性歌《万病回春》
  14. 药性《重楼玉钥续编》
  15. 药性歌（凡二百四十首 添加）《明医指掌》
  16. 药性《经验麻科》
  17. 药性歌括《寿世保元》
  18. 药效学原因《临床生物化学》
  19. 药性光明赋《异授眼科》
  20. 药效学研究《医院药学》
  21. 药性论《银海精微》
  22. 药效学和药物动力学《默克家庭诊疗手册》
  23. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  24. 药相反歌《普济方·针灸》
  25. 药性生熟〔用〕法《医学启源》
  26. 药线引流《中医词典》
  27. 药性小引《幼科铁镜》
  28. 药线引流《中医名词词典》
  29. 药性形名论《侣山堂类辩》
  30. 药线《外科十三方考》
  31. 药性要旨《汤液本草》


药性专长论_《医学源流论》_中医医论_【岐黄之术】

药性专长论

药性专长论

  • 上一页
  • 目录
  • 相关
  • 下一页

药之治病，有可解者，有不可解者。如性热能治寒，性燥能治湿。芳香则通气，滋润则生津，此可解者也。如同一发散也，而桂枝则散太阳之邪，柴胡则散少阳之邪。同一滋阴也，而麦冬则滋肺之阴，生地则滋肾之阴。同一解毒也，而雄黄则解蛇虫之毒，甘草则解饮食之毒，已有不可尽解者。至如鳖甲之消痞块，使君子之杀蛔虫，赤小豆之消肤肿，蕤仁生服不眠，熟服多眠，白鹤花之不腐肉而腐骨，则万不可解者。此乃药性之专长，即所谓单方秘方也。然人只知不可解者之为专长，而不知常用药之中，亦各有专长之功。后人或不知之，而不能用，或日用而忽焉，皆不能尽收药之功效者也。知医者，当广集奇方，深明药理，然后奇症当前，皆有治法，变化不穷。当年神农着《本草》之时，既不能睹形而即识其性，又不可每药历试而知，竟能深识其功能，而所投必效，岂非与造化相为默契，而非后人思虑之所能及者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性变迁论
  • 当前页：药性专长论
  • 下一页：煎药法论
<<< 返回本书目录
  1. 药性专长论《医学源流论》
  2. 药性总义《本草备要》
  3. 药性指掌《医经国小》
  4. 药性总义《本草从新》
  5. 药性有畏恶《冯氏锦囊秘录》
  6. 药学发展简史《医院药学》
  7. 药性阴阳论《药鉴》
  8. 药学科的管理模式《医院药学》
  9. 药性要旨《医学启源》
  10. 药学科的经济效益管理《医院药学》
  11. 药性要旨《卫生宝鉴》
  12. 药学科质量管理《医院药学》
  13. 药性形名论《侣山堂类辩》
  14. 药验论《研经言》
  15. 药性小引《幼科铁镜》
  16. 药用必明六化《古今医统大全》
  17. 药性生熟〔用〕法《医学启源》
  18. 药用倒提壶【中药大全】
  19. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  20. 药用根梢法《医学启源》
  21. 药性论《银海精微》
  22. 药用狗牙花【中药大全】
  23. 药性光明赋《异授眼科》
  24. 药用寒温补泻，当察患者体质《余无言医案》
  25. 药性歌括《寿世保元》
  26. 药用气味所宜《古今医统大全》
  27. 药性歌（凡二百四十首 添加）《明医指掌》
  28. 药用小阴地蕨【中药大全】
  29. 药性歌《万病回春》
  30. 药有轻清重浊《古今医统大全》
  1. 药性专长论《医学源流论》
  2. 药性指掌九十首《医经国小》
  3. 药性总义《本草备要》
  4. 药性有畏恶《冯氏锦囊秘录》
  5. 药性总义《本草从新》
  6. 药性阴阳论《药鉴》
  7. 药学发展简史《医院药学》
  8. 药性要旨《医学启源》
  9. 药学管理人员的职责《医院药学》
  10. 药性要旨《医旨绪余》
  11. 药学技术简史《医院药学》
  12. 药性要旨《卫生宝鉴》
  13. 药学技术人员岗位职责《医院药学》
  14. 药性要旨《汤液本草》
  15. 药学监督的组织网络与职责《医院药学》
  16. 药性形名论《侣山堂类辩》
  17. 药学监督的作用与意义《医院药学》
  18. 药性小引《幼科铁镜》
  19. 药学教育《中国医学通史》
  20. 药性生熟〔用〕法《医学启源》
  21. 药学科《医院药学》
  22. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  23. 药学科的管理模式《医院药学》
  24. 药性论《银海精微》
  25. 药学科的科研基础必备条件《医院药学》
  26. 药性光明赋《异授眼科》
  27. 药学科质量管理《医院药学》
  28. 药性歌括《寿世保元》
  29. 药学人员的考核《医院药学》
  30. 药性歌（凡二百四十首 添加）《明医指掌》
  31. 药学人员的来源《医院药学》


煎药法论_《医学源流论》_中医医论_【岐黄之术】

煎药法论

煎药法论

  • 上一页
  • 目录
  • 相关
  • 下一页

煎药之法，最宜深讲，药之效不效，全在乎此。夫烹饪禽鱼羊豕，失其调度，尚能损人，况药专以之治病，而可不讲乎？其法载于古方之末者，种种各殊。如麻黄汤，先煎麻黄去沫，然后加余药同煎，此主药当先煎之法也。而桂枝汤，又不必先煎桂枝，服药后，须啜热粥以助药力，又一法也。如茯苓 桂枝 甘草 大枣汤，则以甘澜水先煎茯苓。如五苓散，则以白饮和服，服后又当多饮暖水。小建中汤，则先煎五味，去渣而后纳饴糖。大柴胡汤，则先煎五味，去渣而后纳饴糖。大柴胡汤，则煎减半，去渣再煎。柴胡加龙骨牡蛎汤，则煎药成而后纳大黄。其煎之多寡，或煎水减半，或十分煎去二三分，或止煎一二十沸，煎药之法，不可胜者，皆各有意义。大者发散之药，及芳香之药，不宜多煎，取其生而疏荡；补益滋腻之药，宜多煎，取其熟而停蓄。此其总诀也。故方药虽中病，而煎法失度，其药必无效。盖病家之常服药者，或尚能根据法为之；其粗鲁贫苦之家，安能如法制度，所以病难愈也。若今之医者，亦不能知之矣，况病家乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性专长论
  • 当前页：煎药法论
  • 下一页：服药法论
<<< 返回本书目录
  1. 煎药法论《医学源流论》
  2. 煎药服药法《慎疾刍言》
  3. 煎药法《伤寒六书》
  4. 煎药诀《秘传眼科龙木论》
  5. 煎丸紧要条例《冯氏锦囊秘录》
  6. 煎药有法《寿世青编》
  7. 煎水洗【中药主治】
  8. 煎药则例《古今医统大全》
  9. 煎蜜散【方剂大全】
  10. 煎银饮子【方剂大全】
  11. 煎麦散【方剂大全】
  12. 煎猪肪方【方剂大全】
  13. 煎厥论《医经溯洄集》
  14. 煎煮《圣济总录》
  15. 煎厥【疾病大全】
  16. 拣乳母法《圣济总录》
  17. 煎厥《医学读书记》
  18. 拣乳母法《外台秘要》
  19. 煎厥《圣济总录》
  20. 茧唇《口齿类要》
  21. 煎金饮【方剂大全】
  22. 茧唇《寿世保元》
  23. 煎剂类《外科全生集》
  24. 茧唇《外科十法》
  25. 煎膏药方丹【方剂大全】
  26. 茧唇《外科正宗》
  27. 煎膏法《异授眼科》
  28. 茧唇《医宗金鉴》
  29. 煎附子法【方剂大全】
  30. 茧唇《中医外科学》
  1. 煎药法论《医学源流论》
  2. 煎药法《伤寒六书》
  3. 煎药服药法《慎疾刍言》
  4. 煎药法《中医词典》
  5. 煎药诀《秘传眼科龙木论》
  6. 煎药法《中医名词词典》
  7. 煎药有法《寿世青编》
  8. 煎药《医述》
  9. 煎药则例《古今医统大全》
  10. 煎丸紧要条例《冯氏锦囊秘录》
  11. 煎油法《是斋百一选方》
  12. 煎蜜导方《时方妙用》
  13. 煎煮《圣济总录》
  14. 煎麦散《博济方》
  15. 拣乳母法《圣济总录》
  16. 煎厥论《医经溯洄集》
  17. 拣乳母法一首《外台秘要》
  18. 煎厥《医述》
  19. 茧唇《中医名词词典》
  20. 煎厥《医学读书记》
  21. 茧唇《中医词典》
  22. 煎厥《中医词典》
  23. 茧唇《口齿类要》
  24. 煎厥《圣济总录》
  25. 茧唇《外科十法》
  26. 煎厥《中医名词词典》
  27. 茧唇《医宗金鉴》
  28. 煎红丸《冯氏锦囊秘录》
  29. 茧唇《寿世保元》
  30. 煎膏子方《冯氏锦囊秘录》
  31. 茧唇《外科心法要诀》


服药法论_《医学源流论》_中医医论_【岐黄之术】

服药法论

服药法论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之愈不愈，不但方必中病，方虽中病；而服之不得其法，则非特无功，而反有害，此不可不知也。如发散之剂，欲驱风寒出之于外，必热服，而暖覆其体，令药气行于荣卫，热气周遍，挟风寒而从汗解。若半温而饮之，仍当风坐立，或公寂然安卧，则药留肠胃，不能得汗，风寒无暗消之理，而荣气反为风药所伤矣。能利之药，欲其化积滞而达之于下也，必空腹顿服，使药性鼓动，推其垢浊从大便解。若与饮食杂投，则新旧混杂，而药气与食物相乱，则气性不专，而食积愈顽矣。故《伤寒论》等书，服药之法，宜热宜温，宜凉宜冷，宜缓宜急，宜多宜少，宜早宜晚，宜饱宜饥，更有宜汤不宜散，宜散不宜丸，宜膏不宜圆。其轻重大小，上下表里，治法各有当。此皆一定之至理，深思其义，必其得于心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎药法论
  • 当前页：服药法论
  • 下一页：医必备药论
<<< 返回本书目录
  1. 服药法论《医学源流论》
  2. 服药过剂《圣济总录》
  3. 服药法《异授眼科》
  4. 服药过剂及中毒方《外台秘要》
  5. 服药多少《圣济总录》
  6. 服药忌例《卫生易简方》
  7. 服药《千金翼方》
  8. 服药忌食《本草经集注》
  9. 服威灵仙法《苏沈良方》
  10. 服药忌食《寿世青编》
  11. 服天门冬方【方剂大全】
  12. 服药禁忌《古今医统大全》
  13. 服汤药色目方《外台秘要》
  14. 服药例《古今医统大全》
  15. 服松脂方【方剂大全】
  16. 服药时的饮食禁忌《中药基本理论知识》
  17. 服松脂法《苏沈良方》
  18. 服药食忌《本草纲目》完整版
  19. 服松柏脂《千金翼方》
  20. 服药食忌《饮膳正要》
  21. 服松柏实《千金翼方》
  22. 服药食忌例《新修本草》
  23. 服水《千金翼方》
  24. 服药须知《秘传眼科龙木论》
  25. 服术方【方剂大全】
  26. 服药须知《寿世青编》
  27. 服食法《备急千金要方》
  28. 服药序次《古今医统大全》
  29. 服石后将息饮食所宜法《外台秘要》
  30. 服药一差转成他病说《儒门事亲》
  1. 服药法论《医学源流论》
  2. 服药法《异授眼科》
  3. 服药过剂《圣济总录》
  4. 服药多少《圣济总录》
  5. 服药过剂及中毒方一十一首《外台秘要》
  6. 服药《医述》
  7. 服药忌例《卫生易简方》
  8. 服药《医述》
  9. 服药忌食《本草经集注》
  10. 服药《千金翼方》
  11. 服药忌食《寿世青编》
  12. 服五味《饮膳正要》
  13. 服药禁忌《古今医统大全》
  14. 服五加皮酒《饮膳正要》
  15. 服药可慎《汤液本草》
  16. 服乌麻法《备急千金要方》
  17. 服药例《古今医统大全》
  18. 服威灵仙法《苏沈良方》
  19. 服药失度候《诸病源候论》
  20. 服天门冬方《备急千金要方》
  21. 服药时的饮食禁忌《中药基本理论知识》
  22. 服天门冬《饮膳正要》
  23. 服药食忌《饮膳正要》
  24. 服汤中毒毒瓦斯吐下候《诸病源候论》
  25. 服药食忌例《新修本草》
  26. 服汤药中毒候《诸病源候论》
  27. 服药下胎毒法《证治准绳·幼科》
  28. 服汤药色目方一十九首《外台秘要》
  29. 服药下胎毒法《证治准绳·幼科》
  30. 服松子《饮膳正要》
  31. 服药须知《医法圆通》


医必备药论_《医学源流论》_中医医论_【岐黄之术】

医必备药论

医必备药论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之医者，所用之药皆自备之。《内经》云∶司气备物，则无遗主矣。当时韩康卖药，非卖药也，即治病也。韩语公《进学解》云∶牛溲、马渤、败鼓之皮，俱收并蓄，特用无遗，医师之良也。今北方人称医者为卖药先生，则医者之自备药可知。自宋以后，渐有写方不备药之医，其药皆取之肆中，今则举世皆然。夫卖药者不知医，犹之可也。乃行医者竟不知药，则药之是非真伪，全然不同，医者与药不相谋，方即不误，而药之误多矣。又古圣人之治病，惟感冒之疾，则以煎剂为主，余者皆用丸散为多。其丸散，有非一时所能合者。倘有急迫之疾，必须丸散，俟丸散合就，而人已死矣。又有一病只须一丸而愈，合药不可只合一丸。

若使病家为一人而合一料，则一丸之外，皆为无用。惟医家合之，留待当用者用之，不终弃也。又有不常用，不易得之药，储之数年，难遇一用，药肆之中，因无人问，则亦不备。惟医者自蓄之，乃可待不时之需耳。至于外科所用之煎方，不过通散营卫耳。若护心托毒，全赖各种丸散之力，其药皆贵重难得。及锻炼之物，修合非一二日之功，而所费又大，亦不得为一人只合一二丸。若外治之围药、涂药、升药、降药，护肌腐肉，止血行瘀，定痛煞痒，提脓呼毒，生肉生皮，续筋连骨；又有薰蒸烙灸，吊洗点等药，种种各异，更复每症不同，皆非一时所得备，尤必须平时预合。乃今之医者，既不知其方，亦不讲其法；又资本以蓄药料，偶遇一大症，内科则一煎方之外，更无别方；外科则膏药之外，更无余药。即有之，亦惟取极贱极易得之一二味，以为应酬之具，则安能使极危、极险、极奇、极恶之症，令起死回生乎？故药者，医家不可不全备者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药法论
  • 当前页：医必备药论
  • 下一页：乩方论
<<< 返回本书目录
  1. 医必备药论《医学源流论》
  2. 医道《古今医统大全》
  3. 医案题辞《慎柔五书》
  4. 医道积习通弊论《顾松园医镜》
  5. 医案拾遗《丹溪治法心要》
  6. 医道失传《医学真传》
  7. 医案九条《医学集成》
  8. 医道通治道论《医学源流论》
  9. 医案（杨氏）《针灸大成》
  10. 医范《冷庐医话》
  11. 医案《医门补要》
  12. 医范《冷庐医话》
  13. 医案《慎柔五书》
  14. 医方解《素灵微蕴》
  15. 医案《脉症治方》
  16. 医方类《胎产指南》
  17. 医案《重楼玉钥续编》
  18. 医方论上《重订囊秘喉书》
  19. 医案《育婴家秘》
  20. 医方论下《重订囊秘喉书》
  21. 衣中白鱼《药征续编》
  22. 医非人人可学论《医学源流论》
  23. 衣着-养生余录（上）《古今医统大全》
  24. 医非小道记《景岳全书》
  25. 衣原体性结膜炎《西医眼科学》
  26. 医工论《小儿卫生总微论方》
  27. 衣原体尿路感染【疾病大全】
  28. 医贵广识《轩岐救正论》
  29. 衣原体淋巴肉芽肿【疾病大全】
  30. 医贵临机应变难于执方《古今医统大全》
  1. 医必备药论《医学源流论》
  2. 医案题辞《慎柔五书》
  3. 医博士《中医词典》
  4. 医案拾遗《丹溪治法心要》
  5. 医不尽药石《友渔斋医话》
  6. 医案十则《温热暑疫全书》
  7. 医不治老考终命难《友渔斋医话》
  8. 医案十三则《温热暑疫全书》
  9. 医待诏《中医词典》
  10. 医案三则《温热暑疫全书》
  11. 医道《古今医统大全》
  12. 医案九条《医学集成》
  13. 医道积习通弊论《顾松园医镜》
  14. 医案（杨氏）《针灸大成》
  15. 医道偈六十法《针灸神书》
  16. 医案《重楼玉钥续编》
  17. 医道失传《医学真传》
  18. 医案《医门补要》
  19. 医道通治道论《医学源流论》
  20. 医案《脉症治方》
  21. 医德理论与实践的发展《中国医学通史》
  22. 医案《古今医统大全》
  23. 医范《冷庐医话》
  24. 医案《古今医统大全》
  25. 医方解《素灵微蕴》
  26. 医案《古今医统大全》
  27. 医方类《胎产指南》
  28. 医案《古今医统大全》
  29. 医非人人可学论《医学源流论》
  30. 医案《古今医统大全》
  31. 医非小道记《景岳全书》


乩方论_《医学源流论》_中医医论_【岐黄之术】

乩方论

乩方论

  • 上一页
  • 目录
  • 相关
  • 下一页

世有书符请仙而求方者，其所书之方，固有极浅、极陋、极不典，而不能治病且误人者；亦有极高、极古、极奇、极稳，以之治病而神效者。其仙或托名吕纯阳，或托名张仲景。其方亦宛然纯阳、仲景之遗法。此其事甚奇，然亦有理焉。夫乩者，机也。人心之感召，无所不通，既庆心于求治，则必又能治病之鬼神应之。虽非真纯阳、仲景，必先世之明于医理，不遇于时而死者，其向导一时不散，游行于天地之间，因感而至，以显其能，而其人病适当愈，则获遇之，此亦有其理也。其方未必尽效，然皆必有意义，反不若世之时医，用相反之药以害人。惟决死生之处，不肯凿凿言之，此则天机不轻泄之故也。至于不通不典之方，则秘持乩之术不工，或病家之心不诚，非真乩方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医必备药论
  • 当前页：乩方论
  • 下一页：热药误人最烈论
<<< 返回本书目录
  1. 乩方论《医学源流论》
  2. 肌痹《圣济总录》
  3. 机要黄芩芍药汤《医经国小》
  4. 肌病步态【疾病症状】
  5. 机械性压迫【疾病症状】
  6. 肌病肾病性代谢综合征【疾病大全】
  7. 机械通气和氧气治疗《急诊医学》
  8. 肌肤出血《杂病广要》
  9. 机械地重复周围人的言语或行为【疾病症状】
  10. 肌肤甲错【方剂主治】
  11. 机体抗肿瘤免疫的机制《医学免疫学》
  12. 肌肤羸瘦《幼幼新书》
  13. 机体抗病毒免疫《医学微生物学》
  14. 肌肤治法《石室秘录》
  15. 机体方面的因素《药理学》
  16. 肌腱端炎【疾病症状】
  17. 芨芨草花【中药大全】
  18. 肌腱断裂【疾病症状】
  19. 芨芨草【中药大全】
  20. 肌腱拉伤【疾病症状】
  21. 芨柏散【方剂大全】
  22. 肌腱囊肿【疾病症状】
  23. 饥治法《石室秘录》
  24. 肌腱扭伤【疾病症状】
  25. 饥饿时上腹痛【疾病症状】
  26. 肌腱炎和腱鞘炎【疾病大全】
  27. 饥不欲食《医宗金鉴》
  28. 肌腱粘连【疾病症状】
  29. 饥不欲食《伤寒心法要诀》
  30. 肌衄《秘传证治要诀及类方》
  1. 乩方论《医学源流论》
  2. 机要黄芩芍药汤《医经国小》
  3. 肌《中医名词词典》
  4. 机械性肠梗阻《默克家庭诊疗手册》
  5. 肌《医述》
  6. 机械通气治疗和呼吸机的调节《急诊医学》
  7. 肌痹《圣济总录》
  8. 机械通气治疗的目的、适应证和禁忌证《急诊医学》
  9. 肌痹《中医词典》
  10. 机械通气对生理功能的影响《急诊医学》
  11. 肌病瘫痪《神经精神疾病诊断学》
  12. 机械通气的模式《急诊医学》
  13. 肌层《组织学与胚胎学》
  14. 机械通气的监护和呼吸机的停用《急诊医学》
  15. 肌腠《中医名词词典》
  16. 机械通气的并发症《急诊医学》
  17. 肌腠《中医词典》
  18. 机械门控通道《生理学》
  19. 肌的辅助装置《人体解剖学》
  20. 机械呼吸机的类型《急诊医学》
  21. 肌的构造和形态《人体解剖学》
  22. 机体因素《医学免疫学》
  23. 肌的配布规律和运动时的相互关系《人体解剖学》
  24. 机体因素《医学免疫学》
  25. 肌肤《中医词典》
  26. 机体因素《预防医学》
  27. 肌肤不仁《中医词典》
  28. 机体如何防止出血《默克家庭诊疗手册》
  29. 肌肤出血《杂病广要》
  30. 机体抗肿瘤免疫的机制《医学免疫学》
  31. 肌肤甲错《中医名词词典》


热药误人最烈论_《医学源流论》_中医医论_【岐黄之术】

热药误人最烈论

热药误人最烈论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡药之误人，虽不中病，非与病相反者，不能杀人。即与病相反，药性平和者，不能杀人。

与病相反，性又不平和，而用药甚轻，不能杀人。性既相反，药剂又重，其方中有几味中病者，或有几味能解此药性者，亦不能杀人。兼此数害，或其人病甚轻，或其人精力壮盛，亦不能杀人。盖误药杀人，如此之难也，所以世之医者，大半皆误，亦不见其日杀数人也。即使杀之，乃辗转因循，以至于死，死者不觉也。其有幸而不死，或渐自愈者，反指所误用之药以为此方之功效，又转以之误治他人矣。所以终身误人，而不自知其咎也。惟大热大燥之药，则杀人为最烈。盖热性之药，往往有毒；又阳性急暴，一入脏腑，则血涌气升。若欺之阴气本虚，或当天时酷暑，或其人伤暑伤热，一投热剂，两火相争，目赤便闭，舌燥齿干，口渴心烦，肌裂神躁，种种恶候，一时俱发。医者及病家俱不察，或云更宜引火归元，或云此是阴症，当加重其热药，而佐以大补之品。其人七窍皆血，呼号宛转，状如服毒而死。

病家全不以为咎，医者亦洋洋自得，以为病势当然。总之，愚人喜服补热，虽死不悔。我目中所见不一垂涕泣而道之，而医者与病家，无一能听从者，岂非所谓命哉！夫大寒之药，亦能杀人，其势必缓，犹为可救；不若大热之药，断断不可救也。至于极轻淡之药，误用亦能杀人，此乃其人之本领甚薄，或势已危殆。故小误即能生变，此又不可全归咎于医杀之了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乩方论
  • 当前页：热药误人最烈论
  • 下一页：薄贴论
<<< 返回本书目录
  1. 热药误人最烈论《医学源流论》
  2. 热有远近而出《麻科活人全书》
  3. 热药门《医学摘粹》
  4. 热熨法《针灸学》
  5. 热眼歌诀《异授眼科》
  6. 热在五脏发痿《针灸甲乙经》
  7. 热炎宁颗粒【方剂大全】
  8. 热瘴《瘴疟指南》
  9. 热休克蛋白《病理生理学》
  10. 热阵《景岳全书》
  11. 热性嗜中性白细胞皮肤病【疾病大全】
  12. 热阵《景岳全书》
  13. 热性《珍珠囊补遗药性赋》
  14. 热阵《目经大成》
  15. 热形《儒门事亲》
  16. 热证《古今医案按》
  17. 热泻第六十七问《婴童百问》
  18. 热证《活幼心书》
  19. 热泻【中药主治】
  20. 热证《厘正按摩要术》
  21. 热泻《幼幼新书》
  22. 热证《全生指迷方》
  23. 热泻《保婴撮要》
  24. 热证《随息居重订霍乱论》
  25. 热邪消烁津液《凌临灵方》
  26. 热证变虚论《张氏医通》
  27. 热邪散漫《温疫论》
  28. 热证类《医学摘粹》
  29. 热哮【疾病大全】
  30. 热证类《医学摘粹》
  1. 热药误人最烈论《医学源流论》
  2. 热罨（yǎn，音掩）《中医词典》
  3. 热夜啼《中医词典》
  4. 热眼歌诀《异授眼科》
  5. 热夜啼《证治准绳·幼科》
  6. 热眼《中医词典》
  7. 热翳《中医词典》
  8. 热休克蛋白《病理生理学》
  9. 热因寒用《中医词典》
  10. 热性《珍珠囊补遗药性赋》
  11. 热因热用《中医名词词典》
  12. 热心痛《中医词典》
  13. 热因热用《中医词典》
  14. 热泻秘方《华佗神方》
  15. 热淫《中医词典》
  16. 热泻第六十七问《婴童百问》
  17. 热淫于内治以咸寒《丹溪手镜》
  18. 热泻《金匮翼》
  19. 热痈《中医词典》
  20. 热泻《保婴撮要》
  21. 热油汤火伤《中医词典》
  22. 热泻《证治准绳·幼科》
  23. 热有表里《幼科发挥》
  24. 热泻《幼幼新书》
  25. 热有虚实《幼科发挥》
  26. 热泻《中医词典》
  27. 热有虚实表里《幼科释谜》
  28. 热泻《中医名词词典》
  29. 热有远近而出《麻科活人全书》
  30. 热泄《中医词典》
  31. 热有昼夜久暂之分《幼科释谜》


薄贴论_《医学源流论》_中医医论_【岐黄之术】

薄贴论

薄贴论

  • 上一页
  • 目录
  • 相关
  • 下一页

今所用之膏药，古人谓之薄贴。其用大端有二∶一以治表，一以治里。治表者，如呼脓去腐，止痛生肌，并摭风护肉之类。其膏宜轻薄而日换，此理人所易知；治里者，或驱风寒，或和气血，或消痰痞，或壮筋骨，其方甚多，药亦随病加减。其膏宜重浓而久贴，此理人所难知，何也？盖人之疾病，由外以入内，其流行于经络脏腑者，必服药乃能驱之。若其病既有定所，在于皮肤筋骨之间，可按而得者，用膏贴之，闭塞其气，使药性从毛孔而入其腠理，通经贯络，或提而出之，或攻而散之，较之服药尤有力，此至妙之法也。故凡病之气聚血结而有形者，薄贴之法为良。但制膏之法，取药必真，心志必诚，火候必至，方能有效，否则不能奏功。至于敷熨吊种种杂法，义亦相同，在善医者通变之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热药误人最烈论
  • 当前页：薄贴论
  • 下一页：貌似古方欺人论
<<< 返回本书目录
  1. 薄贴论《医学源流论》
  2. 薄杏汤【方剂大全】
  3. 薄贴各方《疡科纲要》
  4. 薄雪草【中药大全】
  5. 薄肾小球基底膜病【疾病大全】
  6. 薄雪火绒草【中药大全】
  7. 薄皮疮门主论《疡医大全》
  8. 薄叶黄芩【中药大全】
  9. 薄厥《圣济总录》
  10. 薄叶棘豆【中药大全】
  11. 薄芥汤【方剂大全】
  12. 薄叶卷柏【中药大全】
  13. 薄荷粥【方剂大全】
  14. 薄柱草【中药大全】
  15. 薄荷油【中药大全】
  16. 饱饭花【中药大全】
  17. 薄荷玄明散【方剂大全】
  18. 饱饭花果【中药大全】
  19. 薄荷丸【方剂大全】
  20. 饱饭花枝叶【中药大全】
  21. 薄荷汤【方剂大全】
  22. 饱食后胸痛【疾病症状】
  23. 薄荷素油【中药大全】
  24. 饱治法《石室秘录》
  25. 薄荷散【方剂大全】
  26. 宝宝缺乏安全感【疾病症状】
  27. 薄荷散《扁鹊心书》
  28. 宝盖草【中药大全】
  29. 薄荷牛蒡汤【方剂大全】
  30. 宝光散【方剂大全】
  1. 薄贴论《医学源流论》
  2. 薄贴各方《疡科纲要》
  3. 薄泽《中医词典》
  4. 薄贴（膏药）《中医名词词典》
  5. 薄着《中医词典》
  6. 薄贴《中医词典》
  7. 饱食疾走《华佗神方》
  8. 薄皮疮门主论《疡医大全》
  9. 饱治法《石室秘录》
  10. 薄皮疮门主方《疡医大全》
  11. 宝鉴保生挺子《冯氏锦囊秘录》
  12. 薄皮疮《中医词典》
  13. 宝鉴甘菊丸《冯氏锦囊秘录》
  14. 薄厥《医述》
  15. 宝命全角必先治神五虚勿近五实勿远《类经》
  16. 薄厥《中医词典》
  17. 宝命全角论篇《黄帝内经·素问》
  18. 薄厥《圣济总录》
  19. 宝命全角论篇《冯氏锦囊秘录》
  20. 薄厥《中医名词词典》
  21. 宝命全角论篇《疡医大全》
  22. 薄疾《中医词典》
  23. 宝命全形论《素问悬解》
  24. 薄荷叶《珍珠囊补遗药性赋》
  25. 宝命全形论《素问悬解》
  26. 薄荷叶《药性切用》
  27. 保安大夫《中医词典》
  28. 薄荷糖（《简便单方》）《中医饮食营养学》
  29. 保安丹《博济方》
  30. 薄荷汤《太平惠民和剂局方》
  31. 保安郎《中医词典》


貌似古方欺人论_《医学源流论》_中医医论_【岐黄之术】

貌似古方欺人论

貌似古方欺人论

  • 上一页
  • 目录
  • 相关
  • 下一页

古圣人之立方，不过四五味而目。其审药性，至精至当；其察病情，至真至确。方中所用之药，必准对其病，而无毫发之差，无一味泛用之药，且能以一药兼治数症，故其药味虽少，而无症不该。后世之人，果能审其人之病，与古方所治之病无少异，则全用古方治之，无不立效。其如天下之风气各殊，人之气禀各异，则不得不根据古人所制主病之方，略为增减，则药味增矣。又或病同而症甚杂，未免欲兼顾，则随症增一二味，而药又增矣。故后世之方，药味增多，非其好为杂乱也。乃学不如古人，不能以一药该数症，故变简而为繁耳。此犹不失周详之意。且古方之设，原有加减之法，病症杂出，亦有多品之剂，药味至十余种。自唐以后之方，用药渐多，皆此义也。乃近世之医，动云效法汉方，药止四五味，其四五鼓掌之药，有用浮泛轻淡之品者，虽不中病，犹无大害。若趋时之辈，竟以人参、附子、干姜、苍术、鹿茸、熟地等峻补辛热之品，不论伤寒、暑湿，惟此数种轮流转换，以成一方，种种与病相反，每试必杀人，毫不自悔，既不辨病，又不审药性，更不记方书，以为此乃汉人之法。呜呼！今之所学汉人之方，何其害人如此之毒也！其端起于近日之时医，好为高论以欺人；又人情乐于温补，而富贵之家尤甚。不如是则道不行，所以人争效尤，以致贻害不息。安有读书考古，深思体验之君子，出而挽回之，亦世道生民之大幸也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄贴论
  • 当前页：貌似古方欺人论
  • 下一页：司天运气论
<<< 返回本书目录
  1. 貌似古方欺人论《医学源流论》
  2. 瞀《药症忌宜》
  3. 帽状腱膜下脓肿【疾病大全】
  4. 没乳丸【方剂大全】
  5. 帽兰【中药大全】
  6. 没石子丸《洪氏集验方》
  7. 帽辫七【中药大全】
  8. 没石子丸《小儿药证直诀》
  9. 贸易辨假真《本草蒙筌》
  10. 没食子《本草新编》
  11. 贸药辨真假《经验丹方汇编》
  12. 没食子【中药大全】
  13. 贸药辨假真《冯氏锦囊秘录》
  14. 没食子散【方剂大全】
  15. 冒闷歌《伤寒百证歌》
  16. 没食子丸【方剂大全】
  17. 茂香散【方剂大全】
  18. 没食子圆【方剂大全】
  19. 卯药【方剂大全】
  20. 没药《本草纲目》完整版
  21. 卯戍丸【方剂大全】
  22. 没药《本草乘雅半偈》
  23. 卯手阳明大肠经《神应经》
  24. 没药《本草图经》
  25. 牦牛角【中药大全】
  26. 没药《本草新编》
  27. 牦牛胆结石【中药大全】
  28. 没药《本草易读》
  29. 茅香散【方剂大全】
  30. 没药《本草择要纲目》
  1. 貌似古方欺人论《医学源流论》
  2. 瑁《冯氏锦囊秘录》
  3. 瞀《中医词典》
  4. 贸易辨假真《本草蒙筌》
  5. 瞀《药症忌宜》
  6. 贸药辨真假《经验丹方汇编》
  7. 瞀瘛《中医名词词典》
  8. 贸药辨假真《冯氏锦囊秘录》
  9. 瞀昧《中医词典》
  10. 冒阳《中医词典》
  11. 瞀闷《医林改错》
  12. 冒眩《中医词典》
  13. 瞀闷《中医词典》
  14. 冒心《中医词典》
  15. 瞀闷《医学纲目》
  16. 冒暑眩晕《中医词典》
  17. 瞀热《中医词典》
  18. 冒暑《时病论》
  19. 瞀郁《中医词典》
  20. 冒暑《中医词典》
  21. 瞀重《中医词典》
  22. 冒暑《时病论歌括新编》
  23. 没离梨《海药本草》
  24. 冒暑《中医名词词典》
  25. 没离梨《证类本草》
  26. 冒暑《时病论歌括新编》
  27. 没石子《玉楸药解》
  28. 冒湿《时病论》
  29. 没石子《本草备要》
  30. 冒湿《时病论歌括新编》
  31. 没石子《本草求真》


司天运气论_《医学源流论》_中医医论_【岐黄之术】

司天运气论

司天运气论

  • 上一页
  • 目录
  • 相关
  • 下一页

邪说之外，有欺人之学，有耳食之学。何谓欺空之学？好为高谈奇论，以骇人听闻；或剿袭前人之语，以示渊博，彼亦自知其为全然不解，但量他人亦莫这能深考也。此为欺人之学。

何谓耳食之学？或窃听他人之说，或偶阅先古之书，略记数语，自信为已得其秘，大言不惭，以此动众，所谓道听途说是也。如近人所谈司天运气之类是也。彼所谓司天运气者，以为何气司天，则是年民当何病。假如厥阴司天，风气主之，则是年之病，皆当作风治。此等议论，所谓耳食也。盖司天运气之说，黄帝不过言天人相应之理如此，其应验先候于脉。凡遇少阴司天，则两手寸口不应。厥阴司天，则右寸不应。大阴司天，则左寸不应。若在泉，则尺脉不应，亦如之。若脉不当不其位，则病相反者死，此诊脉之一法也。至于病，则必观是年岁气胜与不胜。如厥阴司天，风淫所胜，民病心痛胁满等症。倘是年风淫虽胜，而民另生他病，则不得亦指为风淫之病也。若是年风淫不胜，则又不当从风治矣。经又云∶相火这下，水气乘之；水位之下，火气乘之。五气之胜皆然。此乃亢则害，承乃制之理。即使果胜，亦有相克者乘之，更与司天之气相反矣。又云∶初气终三气，天气主之，胜之常也；四气尽终气，地气主之，复之常也。有胜则复，无胜则否。则岁半以前属司天，岁半以后又属在泉，其中又有胜不胜之殊，其病更无定矣。又云∶厥阴司天，左少阴，右太阳，谓之左间、右间。六气皆有左右间，每间主六十日，是一岁之中，复有六气循环作主矣。其外能南政、北政之反其位，天符岁会三合之不齐，太过不及之异气。欲辨明分晰，终年不能尽其蕴。当时圣人不过言天地之气，营运旋转如此耳。至于人之得病，则岂能一一与之尽合？一岁之中，不许有一人生他病乎？故《内经》治岁气胜复，亦不分所以得病之因。总之，见病治病，如风淫于内，则治以辛凉，六气皆有简便易守之法。又云∶治诸胜复，寒者热之，热者寒之，温者清之，清者温之，无问其数，以平为期。何等划一。凡运气之道，言其深者，圣人有所不能知；及施之实用，则平正通达，人人易晓。但不若今之医者所云，何气司天，则生何病，正与《内经》圆机活法相背耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：貌似古方欺人论
  • 当前页：司天运气论
  • 下一页：医道通治道论
<<< 返回本书目录
  1. 司天运气论《医学源流论》
  2. 司天运气征验《吴医汇讲》
  3. 司天运气《伤寒寻源》
  4. 司天运气赘言《吴医汇讲》
  5. 司天淫胜占《医学纲目》
  6. 司天在泉《医学集成》
  7. 司天说《内经博议》
  8. 司天在泉大运主运定局《古今医统大全》
  9. 司天胜复六诊(一首)《医经国小》
  10. 司天在泉分合篇《外经微言》
  11. 司天不迁正刺法《针灸素难要旨》
  12. 司天在泉解《松峰说疫》
  13. 司天不迁正不退位之刺《类经》
  14. 司天掌诀歌《专治麻痧初编》
  15. 司气有余不退位刺法《针灸素难要旨》
  16. 丝虫《人体寄生虫学》
  17. 司气失守刺《针灸素难要旨》
  18. 丝虫病《病理学》
  19. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  20. 丝虫病《传染病》
  21. 蒴翟《本草纲目》图文版
  22. 丝虫病【疾病大全】
  23. 蒴细叶《本草乘雅半偈》
  24. 丝虫病【中药主治】
  25. 蒴莲【中药大全】
  26. 丝带蕨【中药大全】
  27. 蒴藋赤子【中药大全】
  28. 丝点地梅【中药大全】
  29. 蒴藋【中药大全】
  30. 丝瓜《本草纲目》完整版
  1. 司天运气论《医学源流论》
  2. 司天运气《伤寒寻源》
  3. 司天运气征验《吴医汇讲》
  4. 司天淫胜占《医学纲目》
  5. 司天运气赘言《吴医汇讲》
  6. 司天所胜《史载之方》
  7. 司天在泉《医学集成》
  8. 司天说《内经博议》
  9. 司天在泉《中医词典》
  10. 司天胜复六诊（一首）《医经国小》
  11. 司天在泉大运主运定局《古今医统大全》
  12. 司天不迁正刺法《针灸素难要旨》
  13. 司天在泉分合篇《外经微言》
  14. 司天不迁正不退位之刺《类经》
  15. 司天在泉解《松峰说疫》
  16. 司气有余不退位刺法《针灸素难要旨》
  17. 司天在泉南北政不应《灵素节注类编》
  18. 司气失守刺《针灸素难要旨》
  19. 司天在泉图解《类经图翼》
  20. 司气《中医词典》
  21. 司天在泉图说《医学实在易》
  22. 司马钧《中医词典》
  23. 司天在泉左右间《灵素节注类编》
  24. 司马承祯《中医词典》
  25. 司天在泉左右间气《松峰说疫》
  26. 司空舆《中医词典》
  27. 司天掌诀歌《专治麻痧初编》
  28. 司可巴比妥《精神药品临床应用指导原则》
  29. 司医《中医词典》
  30. 司地《中医词典》
  31. 丝虫《人体寄生虫学》


医道通治道论_《医学源流论》_中医医论_【岐黄之术】

医道通治道论

医道通治道论

  • 上一页
  • 目录
  • 相关
  • 下一页

治身犹治天下也。天下之乱，有由乎天者，有由乎人者。由乎天者，如夏商水旱之灾是也；由乎人者，如历代季世之变是也。而人之病，有由乎先天者，有由乎后天者。由乎先天者，其人生而虚弱柔脆是也；由乎后天者，六淫之害，七情之感是也。先天之病，非其人之善养与服大药，不能免于夭折。犹之天生之乱，非大圣大贤，不能平也。后天之平凡，乃风寒暑湿火燥之疾，所谓外患也；喜怒忧思悲惊恐之害，所谓内忧也。治外患者以攻胜。四郊不靖，而选将出师，速驱除之可也；临辟雍而讲礼乐，则敌在门矣。故邪气未尽，则轻而用补者，使邪气内入而亡。治内伤者以养胜。纲纪不正，而崇儒讲道，徐化导之可也；若任刑罚而严诛戮，则祸益深矣。故正气不足，而轻用攻者，使其正气消尽而亡。然而大盛之世，不无玩民，故刑罚不废，则补中之攻也。然使以小寇而遽起戎兵，是扰民矣。故补中之攻，不可过也。征诛之年，亦修内政，故教养不弛，则攻中之补也。然以戎首而稍存姑息，则养矣。

故攻中之补，不可误也。天下大事，以天下全力为之，则事不堕；天下小事，以一人从容处之，则事不扰。患大病以大药制之，则病气无余；患小病以小方处之，则正气不伤。然而施治有时，先后有序，大小有方，轻重有度，疏密有数，纯而不杂，整而不乱。所用之药，各得其性，则器使之道。所处之方，各得其理，则调度之法。能即小以喻大，谁谓良医之法，不可通于良相也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天运气论
  • 当前页：医道通治道论
  • 下一页：五方异治论
<<< 返回本书目录
  1. 医道通治道论《医学源流论》
  2. 医范《冷庐医话》
  3. 医道失传《医学真传》
  4. 医范《冷庐医话》
  5. 医道积习通弊论《顾松园医镜》
  6. 医方解《素灵微蕴》
  7. 医道《古今医统大全》
  8. 医方类《胎产指南》
  9. 医必备药论《医学源流论》
  10. 医方论上《重订囊秘喉书》
  11. 医案题辞《慎柔五书》
  12. 医方论下《重订囊秘喉书》
  13. 医案拾遗《丹溪治法心要》
  14. 医非人人可学论《医学源流论》
  15. 医案九条《医学集成》
  16. 医非小道记《景岳全书》
  17. 医案（杨氏）《针灸大成》
  18. 医工论《小儿卫生总微论方》
  19. 医案《医门补要》
  20. 医贵广识《轩岐救正论》
  21. 医案《慎柔五书》
  22. 医贵临机应变难于执方《古今医统大全》
  23. 医案《脉症治方》
  24. 医护人员的语言与沟通技巧《医学心理学》
  25. 医案《重楼玉钥续编》
  26. 医家备用《医学集成》
  27. 医案《育婴家秘》
  28. 医家不弗钱功德《疡医大全》
  29. 衣中白鱼《药征续编》
  30. 医家嫉妒害人论《时病论》
  1. 医道通治道论《医学源流论》
  2. 医道失传《医学真传》
  3. 医德理论与实践的发展《中国医学通史》
  4. 医道偈六十法《针灸神书》
  5. 医范《冷庐医话》
  6. 医道积习通弊论《顾松园医镜》
  7. 医方解《素灵微蕴》
  8. 医道《古今医统大全》
  9. 医方类《胎产指南》
  10. 医待诏《中医词典》
  11. 医非人人可学论《医学源流论》
  12. 医不治老考终命难《友渔斋医话》
  13. 医非小道记《景岳全书》
  14. 医不尽药石《友渔斋医话》
  15. 医工《中医名词词典》
  16. 医博士《中医词典》
  17. 医工《中医词典》
  18. 医必备药论《医学源流论》
  19. 医工论《小儿卫生总微论方》
  20. 医案题辞《慎柔五书》
  21. 医工长《中医词典》
  22. 医案拾遗《丹溪治法心要》
  23. 医贵广识《轩岐救正论》
  24. 医案十则《温热暑疫全书》
  25. 医贵临机应变难于执方《古今医统大全》
  26. 医案十三则《温热暑疫全书》
  27. 医和《中医词典》
  28. 医案三则《温热暑疫全书》
  29. 医护人员的语言与沟通技巧《医学心理学》
  30. 医案九条《医学集成》
  31. 医话《中医名词词典》


五方异治论_《医学源流论》_中医医论_【岐黄之术】

五方异治论

五方异治论

  • 上一页
  • 目录
  • 相关
  • 下一页

人禀天地之气以生，故其气体随地不同。西北之人，气深而浓，凡受风寒，难于透出，宜用疏通重剂；东南之人，气浮而薄，凡遇风寒，易于疏泄，宜用疏通轻剂。又西北地寒，当用温热之药，然或有邪蕴于中，而内反热，则用辛寒为宜；东南地温，当用清凉之品，然或有气邪随散，则易于亡阳，又当用辛温为宜。至交广之地，则汗出无度，亡阳尤易，附桂为常用之品。若中州之卑湿，山陕之高燥，皆当随地制宜。故入其境，必问水土风俗而细调之，不但各府各别，即一县之中风气亦有迥殊者。并有所产之物，所出之泉，皆能致病，土人皆有极效之方，皆宜详审访察。若恃己之能，执己之见，治竟无功，反为土人所笑矣！

湖州长兴县有合溪，小儿饮此水，则腹中生痞。土人治法，用钱挂颈，以两头按乳头上，剪断，即将此线挂转，将两头向背脊上，一并拽齐。线头尽处将黑点记脊上，用艾灸之，或三壮，或七壮好消，永不再发。服药无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医道通治道论
  • 当前页：五方异治论
  • 下一页：病随国运论
<<< 返回本书目录
  1. 五方异治论《医学源流论》
  2. 五风变《目经大成》
  3. 五方望法相参《望诊遵经》
  4. 五风变内障《秘传眼科龙木论》
  5. 五方病治不同《类经》
  6. 五风初患不足歌《眼科心法要诀》
  7. 五发痈疽论《外科集验方》
  8. 五风初患不足歌《医宗金鉴》
  9. 五夺不可泻《针灸素难要旨》
  10. 五风初患有余歌《眼科心法要诀》
  11. 五夺不可泻《古今医统大全》
  12. 五风初患有余歌《医宗金鉴》
  13. 五癫方《外台秘要》
  14. 五凤朝阳草【中药大全】
  15. 五帝《古今医统大全》
  16. 五福丹《扁鹊心书》
  17. 五等虚实《扁鹊心书》
  18. 五福化毒丹《小儿药证直诀》
  19. 五德丸【方剂大全】
  20. 五福化毒丹【方剂大全】
  21. 五疸叙论《三因极一病证方论》
  22. 五福化毒丸【方剂大全】
  23. 五疸门《医方考》
  24. 五福延寿丹【方剂大全】
  25. 五疸《卫生易简方》
  26. 五福饮【方剂大全】
  27. 五疸《万病回春》
  28. 五福饮（新方）《虚损启微》
  29. 五疸《寿世保元》
  30. 五疳《医学入门》
  1. 五方异治论《医学源流论》
  2. 五方望法相参《望诊遵经》
  3. 五方之正气味《汤液本草》
  4. 五方病治不同《类经》
  5. 五方之正气味《医旨绪余》
  6. 五反恶候《中医词典》
  7. 五风《中医词典》
  8. 五法大旨《医述》
  9. 五风变《中医词典》
  10. 五发痈疽通治方《外科集验方》
  11. 五风变《目经大成》
  12. 五发痈疽论《外科集验方》
  13. 五风变成内障证《中医词典》
  14. 五发疽《中医词典》
  15. 五风变内障《中医词典》
  16. 五发《中医词典》
  17. 五风变内障《秘传眼科龙木论》
  18. 五恶《中医词典》
  19. 五风变内障《明目至宝》
  20. 五夺不可泻《针灸素难要旨》
  21. 五风初患不足歌《眼科心法要诀》
  22. 五夺不可泻《古今医统大全》
  23. 五风初患不足歌《医宗金鉴》
  24. 五夺《中医词典》
  25. 五风初患有余歌《眼科心法要诀》
  26. 五夺《中医名词词典》
  27. 五风初患有余歌《医宗金鉴》
  28. 五毒发背《中医词典》
  29. 五风内障《中医名词词典》
  30. 五毒草《证类本草》
  31. 五风之证《中医词典》


病随国运论_《医学源流论》_中医医论_【岐黄之术】

病随国运论

病随国运论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气运，数百年一更易，而国家这气运亦应之。上古无论，即以近代言，如宋之末造，，《局方》亦然。至于明季，主暗臣专，膏泽不下于民，故丹溪以下诸医，皆以补阴益下为主。至我本运录极隆之会，圣圣相承，大权独揽，朝纲整肃，惠泽旁流，此阳盛于上之明征也。又冠饰朱缨，口燔烟草，五行惟火独旺，故其为病，皆属盛阳上越之证，数十年前，云间老医知此义者，往往专以芩、连、知、柏，挽回误投温补之人，应手奇效，此实与运气相符。近人不知此理，非惟不能随症施治，并执宁过温热，毋过寒冷之说。偏于温热，又我矫枉过正之论。如中暑一症，或有伏阴在内者，当用大顺散、理中汤，此乃千中之一。今则不论何人，凡属中暑，皆用理中等汤，我目睹七窍皆裂而死者，不可胜数。至于托言祖述东垣，用苍术等燥药者，举国皆然。此等恶习，皆由不知天时国运之理，误引旧说以害人也。故古人∶不知天、地、人者，不可以为医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五方异治论
  • 当前页：病随国运论
  • 下一页：针灸失传论
<<< 返回本书目录
  1. 病随国运论《医学源流论》
  2. 病态窦房结综合征《赵绍琴临证验案精选》
  3. 病死牛肉有毒《医门补要》
  4. 病态窦房结综合征【疾病大全】
  5. 病死《洗冤集录》
  6. 病态平衡与潜病《中医疾病预测》
  7. 病室常用物品的清洁与保养《基础护理学》
  8. 病态欣快感【疾病症状】
  9. 病似痨怯《医门补要》
  10. 病同人异论《医学源流论》
  11. 病史采集（history taking）《神经病学》
  12. 病同因别论《医学源流论》
  13. 病史、症状和体征《医学遗传学基础》
  14. 病退缓进饮食《医门补要》
  15. 病时静心息虑《明医杂着》
  16. 病位《虚损病类钩沉》
  17. 病时病后要省劳节欲《医门补要》
  18. 病无纯虚论《研经言》
  19. 病深非浅药能治论《医学源流论》
  20. 病笑《景景医话》
  21. 病深而形色毛发有不变者篇《形色外诊简摩》
  22. 病邪传变《灵素节注类编》
  23. 病入膏肓《趣味中医》
  24. 病邪胜负传变《灵素节注类编》
  25. 病乳《续名医类案》
  26. 病邪虽实胃气伤者勿使攻击论《格致余论》
  27. 病人营养与饮食护理《基础护理学》
  28. 病形脉诊第二（上）《针灸甲乙经》
  29. 病人入院及出院的护理《基础护理学》
  30. 病形脉诊第二（下）《针灸甲乙经》
  1. 病随国运论《医学源流论》
  2. 病死牛肉有毒《医门补要》
  3. 病态窦房结综合征《默克家庭诊疗手册》
  4. 病死率《预防医学》
  5. 病态窦房结综合征《赵绍琴临证验案精选》
  6. 病死《洗冤集录》
  7. 病态窦房结综合征《心脏病学》
  8. 病水《中医词典》
  9. 病态平衡与潜病《中医疾病预测》
  10. 病暑《中医词典》
  11. 病态人格先兆《中医疾病预测》
  12. 病室十要《中医词典》
  13. 病同人异论《医学源流论》
  14. 病室常用物品的清洁与保养《基础护理学》
  15. 病同因别论《医学源流论》
  16. 病似天钓《幼科发挥》
  17. 病退缓进饮食《医门补要》
  18. 病似痨怯《医门补要》
  19. 病位《虚损病类钩沉》
  20. 病史和查体《默克家庭诊疗手册》
  21. 病位传变《中医基础理论》
  22. 病史采集《神经病学》
  23. 病温《中医名词词典》
  24. 病史、症状和体征《医学遗传学基础》
  25. 病无纯虚论《研经言》
  26. 病史《默克家庭诊疗手册》
  27. 病虾《中医词典》
  28. 病时静心息虑《明医杂着》
  29. 病小《中医词典》
  30. 病时病后要省劳节欲《医门补要》
  31. 病笑《景景医话》


针灸失传论_《医学源流论》_中医医论_【岐黄之术】

针灸失传论

针灸失传论

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵》、《素》两经，其详论脏腑经穴疾病等说，为针法言者，十之七八。为方药言者，十之二三。上古之重针法如此，然针道而方药易，病者亦乐于服药，而苦于针。所以后世方药盛行，而针法不讲。今之为针者，其显然之失有十，而精微尚不与焉。两经所言，十二经之出入起止，浅深左右，交错不齐；其穴随经上下，亦参差无定。今人只执同身寸，根据左右一直竖量，并不根据经曲折，则经非经而穴非穴，此一失也。两经治病，云某病取某穴者固多，其余则指经而不指穴。如《灵枢》终始篇云∶人迎一盛，泻足少阳，补足厥阴；厥病篇云∶厥头痛，或取足阳明、太阴，或取手少阳、足少阴；耳聋取手阳明，嗌干取足少阴。皆不言其穴，其中又有泻子补母等义。今则每病指定几穴，此二失也。两经论治，井、荥、输、经、合最重。冬刺井，春刺荥，夏刺输，长夏刺经，秋刺合。凡只言某经，而不言某穴者，大者皆指井荥五者为言。今则皆不讲矣，此三失也。补泻之法《内经》云∶吸侧内针，无令气忤；静以久留，无令邪布。吸则转针，以得气为故；候呼引针，呼尽乃去，大气皆出为泻。呼尽内针，静以久留，以气至为故；候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止为补。又必迎其经气，疾内而徐出，不按其为泻；随其经气，徐内而疾出，即按其为补。其法多端。今则转针之时，以大指出为泻，搓入为补，此四失也。纳针之后，必候其气。刺实者，阴气隆至乃去针；刺虚者，阳气隆至乃出针。气不至，无问其数，气至即去之，勿复针。《难经》云∶先以左手压按所针之处，弹而努之，爪而下之。其气来如动脉之状，顺而刺之。得气因推内之，是谓补。动而伸之，是谓泻。今则时时转动，俟针下宽转，而后出针，不问气之至与不至，此五失也。凡针之深浅，随时不同。春气在毛，夏气在皮肤，秋气在肌肉，冬气在筋骨，故春夏刺浅，秋冬制深，反此有害。今则不论四时，分寸各有定数，此六失也。古之用针，凡疟疾、伤寒、寒热咳嗽，一切脏腑七窍等病，无所不治。

今则只治经脉形体痿痹屈伸等病而已，此七失也。古人刺法，取血甚多，《灵枢》血络论言之最详。而头痛 腰痛，尤必大泻其血，凡血络有邪者，必尽去之。若血射出而黑，必令变色，见赤血而止，否则病不除而反有害。今人则偶尔见血，病者医者已惶恐失据，病何由除？

此八失也。《内经》刺法，有九变十二节。九变者，输刺、远道刺、经刺、络刺、分刺、大写刺、毛刺、巨刺、淬刺。十二节者，偶刺、报刺、恢刺、齐刺、扬刺、直针刺、输刺、短刺、浮刺、阴刺、傍刺、赞刺。以上二十一法，视病所宜，不可更易，一法不备，则一病不愈。今则只直刺一法，此九失也。古之针制有九∶针、员针、针、锋针、铍针、员利针、毫针、长针、大针，亦随病所宜而用，一失其制，则病不应。今则大者如员针，小者如毫针而已，岂能治痼疾暴气？此十失也。其大端之失已如引，而其成尤要者，更在神志专一，手法精严。经云∶神在秋毫，属意病者，审视血脉，刺之无殆。又云∶经气已至，慎守勿失，深浅在志，远近若一，如临深渊，手如握虎，神无营于众物。又云∶伏如横弩，起如发机。其专精敏妙如此。今之医者，随手下针，漫不经意，即使针法如古，志不凝而机不达，犹恐无效，况乎全与古法相背乎？其外更有先后之序，迎随之异，贵贱之殊，劳逸之分，肥瘦之度，多少之数，更仆难穷。果能潜心体察，以合圣度，必有神功。其如人之畏难就易，尽违古法，所以世之视针甚轻，而其术亦不甚行也。若灸之一法，则较之针所治之病，不过十之一二。知针之理，则灸又易易耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病随国运论
  • 当前页：针灸失传论
  • 下一页：水病针法论
<<< 返回本书目录
  1. 针灸失传论《医学源流论》
  2. 针灸手《针灸素难要旨》
  3. 针灸伤《针灸聚英》
  4. 针灸手宜得其入《古今医统大全》
  5. 针灸门《普济方·针灸》
  6. 针灸死《洗冤集录》
  7. 针灸疗法《中医眼科学》
  8. 针灸须药《普济方·针灸》
  9. 针灸禁忌法《备急千金要方》
  10. 针灸须药《针灸资生经》
  11. 针灸禁忌第一（下）《针灸甲乙经》
  12. 针灸须知《喉科秘诀》
  13. 针灸禁忌第一（上）《针灸甲乙经》
  14. 针灸宜忌《千金翼方》
  15. 针灸禁忌《子午流注说难》
  16. 针灸饮酒忌症《医门补要》
  17. 针灸禁忌《医学入门》
  18. 针灸源流《针灸易学》
  19. 针灸吉日《普济方·针灸》
  20. 针灸杂说《针经指南》
  21. 针灸歌《扁鹊神应针灸玉龙经》
  22. 针灸直指《针灸大成》
  23. 针灸妇人病不怀孕《急救广生集》
  24. 针灸诸则《重楼玉钥》
  25. 针灸大成针法《中医刺灸》
  26. 针烙《证治准绳·疡医》
  27. 针灸刺砭《续名医类案》
  28. 针烙疮肿法《外科精义》
  29. 针灸避忌太乙图序《针灸聚英》
  30. 针略《重楼玉钥》
  1. 针灸失传论《医学源流论》
  2. 针灸伤《针灸聚英》
  3. 针灸手《针灸素难要旨》
  4. 针灸门《普济方·针灸》
  5. 针灸手宜得其入《古今医统大全》
  6. 针灸疗法《中医眼科学》
  7. 针灸死《洗冤集录》
  8. 针灸疗法《中医词典》
  9. 针灸铜人《中医名词词典》
  10. 针灸科《中医词典》
  11. 针灸铜人《中医词典》
  12. 针灸科《中国医学通史》
  13. 针灸为什么能治病呢?《中医之钥》
  14. 针灸科《中国医学通史》
  15. 针灸须药《普济方·针灸》
  16. 针灸科《中国医学通史》
  17. 针灸须药《针灸资生经》
  18. 针灸科《中国医学通史》
  19. 针灸须知《喉科秘诀》
  20. 针灸科《中国医学通史》
  21. 针灸学《中国医学通史》
  22. 针灸科《中国医学通史》
  23. 针灸学与推拿学《中国医学通史》
  24. 针灸科《中国医学通史》
  25. 针灸研究《中国医学通史》
  26. 针灸经穴模型《中医词典》
  27. 针灸宜忌《千金翼方》
  28. 针灸禁忌法《备急千金要方》
  29. 针灸饮酒忌症《医门补要》
  30. 针灸禁忌第一（下）《针灸甲乙经》
  31. 针灸与推拿《中国医学通史》


水病针法论_《医学源流论》_中医医论_【岐黄之术】

水病针法论

水病针法论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刺之法，不过补泻经络，祛邪纳气而已。其取穴甚少，惟水病风肤胀，必刺五十七穴。

又云∶皮肤之血尽取之，何也？盖水旺必克脾土，脾土衰，则遍身皮肉皆肿，不特一经之中有水气矣。若仅刺一经，则一经所过之地，水自渐消，而他经之水不消，则四面会聚并一经，已泻之水亦仍满矣。故必周身肿满之处，皆刺而泻之，然后其水不复聚耳。此五十七穴者，皆脏之经络，水之所容也。此与大禹治洪水之法同。盖洪水泛溢，必有江淮河济，各引其所近之众流以入海必不能使天下之水只归一河以入海也。又，出水之后，更必调其饮食。经云∶方饮无食，方食无饮，（欲使饮食异居，则水不从食，以至于脾客观存在湿之处也。）无食他食百三十五日，此症之难愈如此。余往时治此病，轻者多愈，重者必复肿。盖由五十七穴未能全刺，而病患亦不能守戒一百三十五日也。此等大症，少违法度，即无愈理，可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸失传论
  • 当前页：水病针法论
  • 下一页：出奇制病论
<<< 返回本书目录
  1. 水病针法论《医学源流论》
  2. 水不克火篇《外经微言》
  3. 水病杂疗方《外台秘要》
  4. 水部《本草纲目》完整版
  5. 水病方《外台秘要》
  6. 水部《本草便读》
  7. 水病《千金翼方》
  8. 水部《本草纲目》
  9. 水鳖蕨【中药大全】
  10. 水部《本经逢原》
  11. 水鳖【中药大全】
  12. 水部（十四种）《得配本草》
  13. 水边指甲花【中药大全】
  14. 水部（天水 地水）《药性切用》
  15. 水半夏（图）【中药大全】
  16. 水曹脉《丹医秘授古脉法》
  17. 水柏枝【中药大全】
  18. 水草部《本经逢原》
  19. 水百合【中药大全】
  20. 水草类《本草便读》
  21. 水白蜡树皮【中药大全】
  22. 水草类 石草类 苔类《本草从新》
  23. 水白蜡【中药大全】
  24. 水草乌【中药大全】
  25. 水芭蕉《滇南本草》
  26. 水菖蒲《滇南本草》
  27. 水八角莲【中药大全】
  28. 水菖蒲【中药大全】
  29. 水八角【中药大全】
  30. 水朝阳【中药大全】
  1. 水病针法论《医学源流论》
  2. 水病杂疗方一十二首《外台秘要》
  3. 水不涵木《中医名词词典》
  4. 水病类《察病指南》
  5. 水不涵木《中医词典》
  6. 水病方七首《外台秘要》
  7. 水不化气《中医名词词典》
  8. 水病《中医词典》
  9. 水不化气《中医词典》
  10. 水病《千金翼方》
  11. 水不克火篇《外经微言》
  12. 水薄法《伤寒括要》
  13. 水部《本草便读》
  14. 水芭蕉《滇南本草》
  15. 水菜类《急救广生集》
  16. 水、钠代谢紊乱《病理生理学》
  17. 水曹脉《丹医秘授古脉法》
  18. 水、电解质平衡的调节《病理生理学》
  19. 水菖蒲《滇南本草》
  20. 水、电解质和酸碱平衡紊乱《病理生理学》
  21. 水潮除后患法《痰火点雪》
  22. 水（疒颓）《中医词典》
  23. 水沉膏《仙传外科集验方》
  24. 水《本草撮要》
  25. 水沉金丝膏《儒门事亲》
  26. 水《本草分经》
  27. 水澄膏《中藏经》
  28. 水《名医别录》
  29. 水澄膏《儒门事亲》
  30. 水《本草新编》
  31. 水澄膏《外科理例》


出奇制病论_《医学源流论》_中医医论_【岐黄之术】

出奇制病论

出奇制病论

  • 上一页
  • 目录
  • 相关
  • 下一页

病有经有纬，有常有变，有纯有杂，有正有反，有整有乱。并有从医书所之病，历来无治法者，而其病又实可愈。既无陈法可守，是必熟寻《内经》、《难经》等书，审其经络脏受病之处，及七六气相感之因，与夫内外分合，气血聚散之形，必有凿凿可征者，而后立为治法。或先或后，或并或分，或上或下，或前或后，取药极当，立方极正。而寓以巧思奇法，深入病机，不使格。如丁之解牛，虽筋骨关节之间，亦游刃有余。然后天下之病，千绪万端，而我之设法亦千变化，全在平时于极难极险之处参悟通澈，而后能临事不眩。否则一遇疑难，即束手无措，冒昧施治，动辄得咎，误人不少矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水病针法论
  • 当前页：出奇制病论
  • 下一页：治病缓急论
<<< 返回本书目录
  1. 出奇制病论《医学源流论》
  2. 出山虎【中药大全】
  3. 出没隐见《四圣悬枢》
  4. 出生后“四凹征”【疾病症状】
  5. 出毛丸【方剂大全】
  6. 出生后即有持续青紫【疾病症状】
  7. 出论因痘而施治法《冯氏锦囊秘录》
  8. 出生年大运与疾病《手掌与疾病》
  9. 出冷汗【疾病症状】
  10. 出生缺陷《默克家庭诊疗手册》
  11. 出井入合《针灸素难要旨》
  12. 出生时小头【疾病症状】
  13. 出汗异常【疾病症状】
  14. 出声散【方剂大全】
  15. 出汗减少【疾病症状】
  16. 出声消肺散【方剂大全】
  17. 出汗【中药主治】
  18. 出现毒性颗粒【疾病症状】
  19. 出汗《幼科铁镜》
  20. 出现喉结【疾病症状】
  21. 出汗《医学见能》
  22. 出血《病理学》
  23. 出汗《血证论》
  24. 出血《常见病自测》
  25. 出汗《普济方·针灸》
  26. 出血【中药主治】
  27. 出痘形证《医宗金鉴》
  28. 出血【方剂主治】
  29. 出痘形证《痘疹心法要诀》
  30. 出血败血性巴斯德菌感染【疾病大全】
  1. 出奇制病论《医学源流论》
  2. 出没隐见《四圣悬枢》
  3. 出气臭《医林改错》
  4. 出论因痘而施治法《冯氏锦囊秘录》
  5. 出生年大运与疾病《手掌与疾病》
  6. 出井入合《针灸素难要旨》
  7. 出生前治疗《医学遗传学基础》
  8. 出箭头《奇方类编》
  9. 出生缺陷《默克家庭诊疗手册》
  10. 出黄如糜《中医词典》
  11. 出形紫黑《中医词典》
  12. 出汗时间辨病《常见病自测》
  13. 出血《常见中老年疾病防治》
  14. 出汗良法《寿世保元》
  15. 出血《常见病自测》
  16. 出汗部位辨病《常见病自测》
  17. 出血《证治准绳·疡医》
  18. 出汗《幼科铁镜》
  19. 出血《证治准绳·疡医》
  20. 出汗《医学见能》
  21. 出血《中医内科学》
  22. 出汗《血证论》
  23. 出血《伤科汇纂》
  24. 出汗《普济方·针灸》
  25. 出血《外科选要》
  26. 出汗《傅青主女科》
  27. 出血《病理生理学》
  28. 出汗《傅青主男科》
  29. 出血《病理学》
  30. 出汗《千金翼方》
  31. 出血不止《重订灵兰要览》


治病缓急论_《医学源流论》_中医医论_【岐黄之术】

治病缓急论

治病缓急论

  • 上一页
  • 目录
  • 相关
  • 下一页

病有当急治者，有不当急治者。外感之邪，猛悍剽疾，内犯脏腑，则元气受伤，无以托疾于外，必乘其方起之时，邪入尚浅，与气血相乱，急驱而出之于外，则易而且速。若俟邪气已深，与气血相乱，然后施治，则元气大伤，此当急治者也。若夫病机未定，无所归着，急用峻攻，则邪气益横。如人之伤食，方在胃中，则必先用化食之药，使其食渐消，由中焦而达下焦，变成渣秽而出，自然渐愈；若即以硝黄峻药下之，则食尚在上焦，即使随药而下，乃皆未化之物，肠胃中脂膜与之全下，而人已大疲，病必生变，此不当急治者也。以此类推，余病可知。至于虚人与老少之疾，尤宜分别调护，使其元气渐转，则正复而邪退。医者不明此理，而求速效，则补其所不当补，攻其所不当攻。所服之药不验，又转求他法，无非诛伐无过；至当愈之时，其人已为药所伤，而不能与天地之生气相应矣。故虽有良药，用之非时，反能致害。缓急之理，可不讲哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出奇制病论
  • 当前页：治病缓急论
  • 下一页：治病分合论
<<< 返回本书目录
  1. 治病缓急论《医学源流论》
  2. 治病奇穴《医学入门》
  3. 治病分合论《医学源流论》
  4. 治病求本《轩岐救正论》
  5. 治病方《集验方》
  6. 治病如操舟《仁斋直指方论（附补遗）》
  7. 治病法要《思考中医》
  8. 治病十一证歌《针灸大全》
  9. 治病法论《温病条辨》
  10. 治病先观形色然后察脉问证论《格致余论》
  11. 治病法解一《医医小草》
  12. 治病须明阴阳虚实论《证治心传》
  13. 治病法解二《医医小草》
  14. 治病要法《幼幼新书》
  15. 治病端本澄源至要口诀《幼幼集成》
  16. 治病要诀《医学集成》
  17. 治病当先救急《仁斋直指方论（附补遗）》
  18. 治病要穴《医学入门》
  19. 治病当悉未病论《一得集》
  20. 治病要穴（医学入门）《针灸大成》
  21. 治病不可开门揖盗说《幼科铁镜》
  22. 治病则例歌《外科选要》
  23. 治病不可关门杀贼说《幼科铁镜》
  24. 治病则例歌《外科正宗》
  25. 治病不必顾忌论《医学源流论》
  26. 治病主药诀《医学传心录》
  27. 治病不必分经络脏腑论《医学源流论》
  28. 治产后病方《妇科玉尺》
  29. 治病必审四时用药说《证治心传》
  30. 治产后大便不通《洪氏集验方》
  1. 治病缓急论《医学源流论》
  2. 治病何者为难《友渔斋医话》
  3. 治病奇穴《医学入门》
  4. 治病妇当先问娠《女科经纶》
  5. 治病求本《轩岐救正论》
  6. 治病分合论《医学源流论》
  7. 治病如操舟《仁斋直指方论（附补遗）》
  8. 治病方《集验方》
  9. 治病十一证歌《针灸大全》
  10. 治病法要《思考中医》
  11. 治病手法歌六十三法《针灸神书》
  12. 治病法论《温病条辨》
  13. 治病虽愈善后不可缺《友渔斋医话》
  14. 治病法解一《医医小草》
  15. 治病先观形色然后察脉问证论《格致余论》
  16. 治病法解二《医医小草》
  17. 治病须明阴阳虚实论《证治心传》
  18. 治病端本澄源至要口诀《幼幼集成》
  19. 治病要法《幼幼新书》
  20. 治病当先救急《仁斋直指方论（附补遗）》
  21. 治病要诀《医学集成》
  22. 治病当悉未病论《一得集》
  23. 治病要穴《医学入门》
  24. 治病不可开门揖盗说《幼科铁镜》
  25. 治病要穴（医学入门）《针灸大成》
  26. 治病不可关门杀贼说《幼科铁镜》
  27. 治病宜早《中医内科学》
  28. 治病不必顾忌论《医学源流论》
  29. 治病则例歌《外科正宗》
  30. 治病不必分经络脏腑论《医学源流论》
  31. 治病则例歌《外科选要》


治病分合论_《医学源流论》_中医医论_【岐黄之术】

治病分合论

治病分合论

  • 上一页
  • 目录
  • 相关
  • 下一页

一病而当分治者，如痢疾 腹痛胀满，则或先治胀满，或先治腹痛。即胀满之中亦不同，或因食，或因气；或先治食，或先治气。腹痛之中亦不同，或因积，或因寒；或先去积，或先散寒。中不同，皆当神其轻重而审察之。以此类推，则分治之法可知矣。有当合治者，如寒热腹痛，头疼，泄泻，厥冒，胸满，内外上下，无一不病，则当求其因何而起，先于诸症中择最甚者为主。而其余症，每症加专治之药一二味以成方，则一剂而诸症皆备。以此类推，则合治之法可知矣。若亦有分合焉，有一病而合数药以治之者，阅古圣人制方之法自知；有数病而一药治之者，阅本草之主治自知。为医者，无一病不穷究其因，无一方不洞悉其理，无一药不精通其性。庶几可以自信，而不枉杀人矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病缓急论
  • 当前页：治病分合论
  • 下一页：发汗不用燥药论
<<< 返回本书目录
  1. 治病分合论《医学源流论》
  2. 治病缓急论《医学源流论》
  3. 治病方《集验方》
  4. 治病奇穴《医学入门》
  5. 治病法要《思考中医》
  6. 治病求本《轩岐救正论》
  7. 治病法论《温病条辨》
  8. 治病如操舟《仁斋直指方论（附补遗）》
  9. 治病法解一《医医小草》
  10. 治病十一证歌《针灸大全》
  11. 治病法解二《医医小草》
  12. 治病先观形色然后察脉问证论《格致余论》
  13. 治病端本澄源至要口诀《幼幼集成》
  14. 治病须明阴阳虚实论《证治心传》
  15. 治病当先救急《仁斋直指方论（附补遗）》
  16. 治病要法《幼幼新书》
  17. 治病当悉未病论《一得集》
  18. 治病要诀《医学集成》
  19. 治病不可开门揖盗说《幼科铁镜》
  20. 治病要穴《医学入门》
  21. 治病不可关门杀贼说《幼科铁镜》
  22. 治病要穴（医学入门）《针灸大成》
  23. 治病不必顾忌论《医学源流论》
  24. 治病则例歌《外科选要》
  25. 治病不必分经络脏腑论《医学源流论》
  26. 治病则例歌《外科正宗》
  27. 治病必审四时用药说《证治心传》
  28. 治病主药诀《医学传心录》
  29. 治病必求于本《类经》
  30. 治产后病方《妇科玉尺》
  1. 治病分合论《医学源流论》
  2. 治病方《集验方》
  3. 治病妇当先问娠《女科经纶》
  4. 治病法要《思考中医》
  5. 治病何者为难《友渔斋医话》
  6. 治病法论《温病条辨》
  7. 治病缓急论《医学源流论》
  8. 治病法解一《医医小草》
  9. 治病奇穴《医学入门》
  10. 治病法解二《医医小草》
  11. 治病求本《轩岐救正论》
  12. 治病端本澄源至要口诀《幼幼集成》
  13. 治病如操舟《仁斋直指方论（附补遗）》
  14. 治病当先救急《仁斋直指方论（附补遗）》
  15. 治病十一证歌《针灸大全》
  16. 治病当悉未病论《一得集》
  17. 治病手法歌六十三法《针灸神书》
  18. 治病不可开门揖盗说《幼科铁镜》
  19. 治病虽愈善后不可缺《友渔斋医话》
  20. 治病不可关门杀贼说《幼科铁镜》
  21. 治病先观形色然后察脉问证论《格致余论》
  22. 治病不必顾忌论《医学源流论》
  23. 治病须明阴阳虚实论《证治心传》
  24. 治病不必分经络脏腑论《医学源流论》
  25. 治病要法《幼幼新书》
  26. 治病必审四时用药说《证治心传》
  27. 治病要诀《医学集成》
  28. 治病必求于本《丹溪心法》
  29. 治病要穴《医学入门》
  30. 治病必求于本《类经》
  31. 治病要穴（医学入门）《针灸大成》


发汗不用燥药论_《医学源流论》_中医医论_【岐黄之术】

发汗不用燥药论

发汗不用燥药论

  • 上一页
  • 目录
  • 相关
  • 下一页

驱邪之法，惟发表攻里二端而已。发表所以开其毛孔，令邪从汗出也。当用至轻至淡，芳香清冽之品，使邪气缓缓从皮毛透出，无犯中焦，无伤津液，仲景麻黄、桂枝等汤是也。然犹恐其营中阴气，为风火所煽，而消耗于内，不能滋润和泽，以托邪于外。于是又啜薄粥，以助胃气，以益津液，此服枝汤之良法。主发汗之方，皆可类推。汗之必资于津液如此。后世不知，凡用发汗之方，每专用浓朴、葛根、羌活、白芷、苍术、豆蔻等温燥之药，即使其人津液不亏，内既为风火所熬，又复为燥药所燥，则汗从何生？汁不能生，则邪无所附而出，不但不出邪气，反为燥药鼓动，益复横肆；与正气相乱，邪火四布，津液益伤，而舌焦唇干，便闭目赤，种种火象自生，则身愈热，神渐昏，恶症百出。若再发汗，则阳火盛极，动其真阳，肾水来救，元阳从之，大汗上泄，亡阳之危症生矣。轻者亦成痉症，遂属坏病难治。

故用燥药发汗而杀人者，不知凡几也。此其端开于李东垣，其所着书立方，皆治湿邪之法，与伤寒杂感无涉。而后人宗其说，以治一切外感之症，其害至今益甚。况治湿邪之法，亦以淡渗为主，如猪苓、五苓之类，亦无以燥胜之者。盖湿亦外感之邪，总宜驱之外出，而兼以燥湿之品，断不可专用胜湿之药，使之内攻，致邪与正争，而伤元气也。至于中寒之，亦先以发表为主，无竟用热药以胜寒之理，必其寒气乘虚陷入，而无出路，然后以姜附回其阳，此仲景用理中之法也。今乃以燥药发杂感之汗，不但非古圣之法，并误用东垣之法。医道失传，只此浅近之理不知，何况深微者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病分合论
  • 当前页：发汗不用燥药论
  • 下一页：病不可轻汗论
<<< 返回本书目录
  1. 发汗不用燥药论《医学源流论》
  2. 发汗豉粥【方剂大全】
  3. 发汗别法《伤寒补例》
  4. 发汗鼓粥《保健药膳》
  5. 发汗【方剂主治】
  6. 发汗桂心散【方剂大全】
  7. 发汗【中药主治】
  8. 发汗解表【中药主治】
  9. 发汗《伤寒捷诀》
  10. 发汗解表【方剂主治】
  11. 发寒热【方剂主治】
  12. 发汗利水辩《侣山堂类辩》
  13. 发光免疫技术《免疫学和免疫学检验》
  14. 发汗灵方【方剂大全】
  15. 发功中的气形《气功外气疗法》
  16. 发汗麻黄汤【方剂大全】
  17. 发功手式《气功外气疗法》
  18. 发汗散《备急千金要方》
  19. 发功手法《气功外气疗法》
  20. 发汗散【方剂大全】
  21. 发功《气功外气疗法》
  22. 发汗汤《备急千金要方》
  23. 发绀【疾病症状】
  24. 发汗吐下后《备急千金要方》
  25. 发绀【疾病症状】
  26. 发汗吐下后病状《千金翼方》
  27. 发凡《医方论》
  28. 发汗吐下后七十三条《仲景伤寒补亡论》
  29. 发凡《济生集》
  30. 发汗吐下后杂病证《伤寒总病论》
  1. 发汗不用燥药论《医学源流论》
  2. 发汗别法《伤寒补例》
  3. 发汗动血证八　少阴九《伤寒悬解》
  4. 发汗《伤寒捷诀》
  5. 发汗鼓粥《保健药膳》
  6. 发汗《傅青主男科》
  7. 发汗后脉证治法十五条《伤寒贯珠集》
  8. 发光免疫技术《免疫学和免疫学检验》
  9. 发汗禁例《中医名词词典》
  10. 发功中的气形《气功外气疗法》
  11. 发汗禁例《中医词典》
  12. 发功《气功外气疗法》
  13. 发汗利水辩《侣山堂类辩》
  14. 发哽《中医词典》
  15. 发汗散《备急千金要方》
  16. 发绀《默克家庭诊疗手册》
  17. 发汗汤《备急千金要方》
  18. 发凡《医方论》
  19. 发汗吐下后《备急千金要方》
  20. 发凡《济生集》
  21. 发汗吐下后病状《千金翼方》
  22. 发耳《中医词典》
  23. 发汗吐下后七十三条《仲景伤寒补亡论》
  24. 发端统论《医学集成》
  25. 发汗吐下后杂病证《伤寒总病论》
  26. 发毒《本草求真》
  27. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  28. 发丹《秘传证治要诀及类方》
  29. 发汗丸《备急千金要方》
  30. 发疮《广瘟疫论》
  31. 发汗亡津证二　太阳五十七《伤寒悬解》


病不可轻汗论_《医学源流论》_中医医论_【岐黄之术】

病不可轻汗论

病不可轻汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

治病之法，不外汗下二端而已。下之害人，其危立见，故医者、病者，皆不敢轻投。至于汗凉，病者亦重加覆护，医者亦云服药，必须汗出而解。故病患之求得汗，人人以为当然也。

秋冬之时，过暖尚无大害；至于盛夏初秋，天时暑燥，卫气开而易泄，更加闭户重衾，复投发散之剂，必至大汗不止而阳亡矣。又外存这徉，汗未出之时，必烦闷恶热；及汗大出之后，卫气尽泄，必阳衰而畏寒。始之暖覆，犹属勉强，至此时虽欲不覆而不能，愈覆愈汗，愈汗愈寒，直至汗出如油，手足厥冷，而病不可为矣。其死也，神气甚清，亦无痛苦。病者、医者，及同之人，皆不解其何故而忽死，惟有相顾噩然可已。我见甚多，不可不察也。总之有病之人，不可过凉，亦不宜太暖，无事不可令汗出，惟服药之时，宜令小汗。仲景服桂枝汤法云∶服汤已，温覆令微似汗，不可如水淋漓。此其法也。至于亡阳未剧，尤可挽回，《伤寒论》中真武、理中、四逆等法可考。若已脱尽，无可补救矣。又盛暑之时，病者或居楼上，或卧近灶之所。无病之人，一立其处，汗出如雨，患病者必至时时出汗，既吵亡阳，亦必阴竭而死。虽无移徙之处，必择一席稍凉之地而处之，否则神丹不救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗不用燥药论
  • 当前页：病不可轻汗论
  • 下一页：伤风难治论
<<< 返回本书目录
  1. 病不可轻汗论《医学源流论》
  2. 病不可水十条《仲景伤寒补亡论》
  3. 病不可灸证《脉经》
  4. 病不可水证《脉经》
  5. 病不可灸七条《仲景伤寒补亡论》
  6. 病不可吐证《脉经》
  7. 病不可火证《脉经》
  8. 病不可下证《脉经》
  9. 病不可火十一条《仲景伤寒补亡论》
  10. 病成而变《类经》
  11. 病不可发汗证《脉经》
  12. 病传《黄帝内经·灵枢》
  13. 病不可刺证《脉经》
  14. 病传《灵枢悬解》
  15. 病不可刺八条《仲景伤寒补亡论》
  16. 病传《内经评文》
  17. 病变《医经原旨》
  18. 病传死期《类经》
  19. 病本《内经评文》
  20. 病第六十四问《婴童百问》
  21. 病本《灵枢悬解》
  22. 病毒的分类与命名《医学微生物学》
  23. 病本《黄帝内经·灵枢》
  24. 病毒的形态与结构《医学微生物学》
  25. 病案书写格式及举例《物理诊断学》
  26. 病毒的一般性状《医学微生物学》
  27. 病案书写《物理诊断学》
  28. 病毒的增殖《医学微生物学》
  29. 病案的排列和保管《基础护理学》
  30. 病毒对机体的致病作用《医学微生物学》
  1. 病不可轻汗论《医学源流论》
  2. 病不可灸证《脉经》
  3. 病不可水十条《仲景伤寒补亡论》
  4. 病不可灸七条《仲景伤寒补亡论》
  5. 病不可水证《脉经》
  6. 病不可火证《脉经》
  7. 病不可吐证《脉经》
  8. 病不可火十一条《仲景伤寒补亡论》
  9. 病不可下证《脉经》
  10. 病不可发汗证《脉经》
  11. 病成而变《类经》
  12. 病不可刺证《脉经》
  13. 病程演变《外科学总论》
  14. 病不可刺八条《仲景伤寒补亡论》
  15. 病程与预后《基因诊断与性传播疾病》
  16. 病变《医经原旨》
  17. 病持《中医词典》
  18. 病本《内经评文》
  19. 病瘳《中医词典》
  20. 病本《中医词典》
  21. 病穿板《中医词典》
  22. 病本《灵枢悬解》
  23. 病穿掌《中医词典》
  24. 病本《黄帝内经·灵枢》
  25. 病传《黄帝内经·灵枢》
  26. 病案书写格式及举例《物理诊断学》
  27. 病传《中医名词词典》
  28. 病案书写《物理诊断学》
  29. 病传《灵枢悬解》
  30. 病案的排列和保管《基础护理学》
  31. 病传《中医词典》


伤风难治论_《医学源流论》_中医医论_【岐黄之术】

伤风难治论

伤风难治论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人偶感风寒，头痛 发热，咳嗽涕出，俗语谓之伤风。非《伤寒论》中所云之伤风，乃时行之杂感也。人皆忽之，不知此乃至难治之疾，生死之所关也。盖伤风之疾，由皮毛以入于肺，肺为娇脏，寒热皆所不宜。太寒则邪气凝而不出；太热则火烁金而动血。太润则生痰饮；太燥则耗精液。太泄则汗出而阳虚；太涩则气闭而邪结。并有视为微疾，不避风寒，不慎饮食，经年累月，病机日深，或成血证，或成肺痿，或成哮喘，或成怯弱，比比皆然。误治之害，不可胜数。谚云∶伤风不醒变成劳。至言也。然则，治之何如？一驱风，苏叶、荆芥之类。二消痰，半夏、象贝之类。三降气，苏子、前胡之类。四和荣卫，桂枝、白芍之类。五润津液，蒌仁、元参之类。六养血，当归，阿胶之类。七清火，黄芩、山栀之类。八理肺，桑皮、大力子之类。八者随其症之轻重而加减之，更加以避风寒，戒辛酸，则庶几渐愈，否则必成大病。医者又加以升提辛燥之品，如桔梗、干姜之类。不效，即加以酸收，如五味子之类，则必见血，及见血。随用熟地、麦冬，以实其肺，即成劳而死。四十年以来，我见以千计矣，伤哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可轻汗论
  • 当前页：伤风难治论
  • 下一页：攻补寒热同用论
<<< 返回本书目录
  1. 伤风难治论《医学源流论》
  2. 伤风热《药症忌宜》
  3. 伤风门《幼科切要》
  4. 伤风痧脉辨《痧胀玉衡》
  5. 伤风门《古今医统大全》
  6. 伤风伤寒《扁鹊心书》
  7. 伤风门《丹台玉案》
  8. 伤风手足冷《小儿药证直诀》
  9. 伤风冒风《仁术便览》
  10. 伤风嗽《幼幼新书》
  11. 伤风脉论《三指禅》
  12. 伤风条辨七条《六因条辨》
  13. 伤风论治《类证治裁》
  14. 伤风吐泻身凉《小儿药证直诀》
  15. 伤风论《胎产心法》
  16. 伤风吐泻身热《小儿药证直诀》
  17. 伤风流涕《明医杂着》
  18. 伤风吐泻身温《小儿药证直诀》
  19. 伤风咳嗽痧《痧胀玉衡》
  20. 伤风下后余热《小儿药证直诀》
  21. 伤风咳嗽【方剂主治】
  22. 伤风章《医学妙谛》
  23. 伤风见寒-伤寒门（下）《古今医统大全》
  24. 伤风证《明医指掌》
  25. 伤风见寒伤寒见风脉证《伤寒六书》
  26. 伤风证治《三因极一病证方论》
  27. 伤风见寒伤寒见风《伤寒六书》
  28. 伤风证治《幼幼集成》
  29. 伤风兼脏《小儿药证直诀》
  30. 伤风转结胸证《余无言医案》
  1. 伤风难治论《医学源流论》
  2. 伤风门《丹台玉案》
  3. 伤风热《药症忌宜》
  4. 伤风门《幼科切要》
  5. 伤风痧脉辨《痧胀玉衡》
  6. 伤风冒风《仁术便览》
  7. 伤风伤寒《扁鹊心书》
  8. 伤风脉论《三指禅》
  9. 伤风伤食发搐《幼科释谜》
  10. 伤风脉候《类证治裁》
  11. 伤风手足冷《小儿药证直诀》
  12. 伤风脉案《类证治裁》
  13. 伤风嗽《中医词典》
  14. 伤风论治《类证治裁》
  15. 伤风嗽《幼幼新书》
  16. 伤风论《胎产心法》
  17. 伤风嗽吐《中医词典》
  18. 伤风流涕《明医杂着》
  19. 伤风嗽吐《证治准绳·幼科》
  20. 伤风咳嗽痧《痧胀玉衡》
  21. 伤风条辨七条《六因条辨》
  22. 伤风咳嗽《症因脉治》
  23. 伤风头痛《中医词典》
  24. 伤风咳嗽《中医词典》
  25. 伤风吐《中医词典》
  26. 伤风咳《中医词典》
  27. 伤风吐泻《中医词典》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风吐泻《小儿卫生总微论方》
  30. 伤风见寒伤寒见风《伤寒六书》
  31. 伤风吐泻身凉《小儿药证直诀》


攻补寒热同用论_《医学源流论》_中医医论_【岐黄之术】

攻补寒热同用论

攻补寒热同用论

  • 上一页
  • 目录
  • 相关
  • 下一页

虚证宜补，实证宜泻，尽人而知之者。然或人虚而证实，如弱体之人，冒风伤食之类；或人实而证虚，如强壮之人，劳倦亡阳之类；或有人本不虚，而邪深难出；又有人已极虚，而外邪尚伏。种种不同。若纯用补，则邪气益固；纯用攻，则正气随脱。此病未愈，彼病益深，古方所以有攻补同用之法。疑之者曰∶两药异性，一水同煎，使其相制，则攻者不攻，补者不补，不如勿服。若或两药不相制，分途而往，则或反补其所当攻，攻其所当补，则不惟无益，而反有害，是不可不虑也。此正不然。盖药之性，各尽其能，攻者必攻强，补者必补弱，犹掘坎于地，水从高处流下，必先盈坎而后进，必不反向高处流也。如大黄与人参同用，大黄自能逐去是坚积，决不反伤正气；人参自能充益正气，决不反补邪气。盖古人制方之法，分经别脏，有神明之道焉。如疟疾之小柴胡汤，疟之寒热往来，乃邪在少阳，木邪侮土，中宫无主，故寒热无定。于是用柴胡以驱少阳之邪，柴胡必不犯脾胃；用人参以健中宫之气，人参必不入肝胆。则少阳之邪自去，而中土之气自旺，二药各归本经也。如桂枝汤，桂枝走卫以祛风，白芍走荣以止汗，亦各归本经也。以是而推，无不尽然。试以《神农本草》诸药主治之说细求之，自无不得矣。凡寒热兼用之法，亦同此义，故天下无难治之症。后世医者不明此理，药唯一途。若遇病情稍异，非顾此失彼，即游移浮泛，无往而非棘手之病矣。但此必本于古人制方成法，而神明之。若竟私心自用，攻补寒热，杂乱不伦，是又杀人之术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风难治论
  • 当前页：攻补寒热同用论
  • 下一页：临病患问所便论
<<< 返回本书目录
  1. 攻补寒热同用论《医学源流论》
  2. 攻补兼施法治疗尿毒症《名师垂教》
  3. 攻痹汤【方剂大全】
  4. 攻补两益汤【方剂大全】
  5. 功字号积雪膏《喉科秘诀》
  6. 攻刺疼痛【方剂主治】
  7. 功血【疾病大全】
  8. 攻毒【中药主治】
  9. 功能性子宫出血（崩漏）《自我调养巧治病》
  10. 攻毒散【方剂大全】
  11. 功能性子宫出血【中药主治】
  12. 攻毒汤【方剂大全】
  13. 功能性子宫出血《赵绍琴临证验案精选》
  14. 攻毒丸【方剂大全】
  15. 功能性子宫出血《家庭医学百科-医疗康复篇》
  16. 攻方《盘珠集胎产症治》
  17. 功能性子宫出血《妇产科学》
  18. 攻风败毒散【方剂大全】
  19. 功能性震颤【疾病症状】
  20. 攻寒汤【方剂大全】
  21. 功能性消化不良【疾病大全】
  22. 攻火汤【方剂大全】
  23. 功能性消化不良《家庭医学百科-医疗康复篇》
  24. 攻击行为【疾病症状】
  25. 功能性下丘脑性闭经【疾病大全】
  26. 攻积丸【方剂大全】
  27. 功能性头痛【疾病症状】
  28. 攻积饮子【方剂大全】
  29. 功能性呕吐【疾病大全】
  30. 攻坚败毒膏【方剂大全】
  1. 攻补寒热同用论《医学源流论》
  2. 攻《中医词典》
  3. 攻补兼施《中医名词词典》
  4. 功字号积雪膏《喉科秘诀》
  5. 攻补兼施《中医词典》
  6. 功有十验《达摩洗髓易筋经》
  7. 攻补兼施《明医指掌》
  8. 功有三不思《达摩洗髓易筋经》
  9. 攻补兼施《女科证治准绳》
  10. 功有六益《达摩洗髓易筋经》
  11. 攻补兼施法治疗尿毒症《名师垂教》
  12. 功宜知避《达摩洗髓易筋经》
  13. 攻虫类《医学摘粹》
  14. 功宜有恒《达摩洗髓易筋经》
  15. 攻毒散《是斋百一选方》
  16. 功宜按步《达摩洗髓易筋经》
  17. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  18. 功能训练器《康复医学》
  19. 攻方《盘珠集胎产症治》
  20. 功能性子宫出血（崩漏）《自我调养巧治病》
  21. 攻积《女科证治准绳》
  22. 功能性子宫出血《妇产科学》
  23. 攻积《女科证治准绳》
  24. 功能性子宫出血《中医词典》
  25. 攻积类《医学摘粹》
  26. 功能性子宫出血《赵绍琴临证验案精选》
  27. 攻坚《中医词典》
  28. 功能性子宫出血《家庭医学百科-医疗康复篇》
  29. 攻溃《中医词典》
  30. 功能性子宫出血《默克家庭诊疗手册》
  31. 攻里《中医词典》


临病患问所便论_《医学源流论》_中医医论_【岐黄之术】

临病患问所便论

临病患问所便论

  • 上一页
  • 目录
  • 相关
  • 下一页

病者之爱恶苦乐，即病情虚实热之征。医者望色切脉而知之，不如其自言之为尤真也。

惟病明明为医者言之，则医者正可因其言，而知其病之所在以治之。乃不以病患自知之真，对症施治，反执己之偏见，强制病患，未有不误人者。如《伤寒论》中云∶能食者为中风，不能食者为中寒。则伤寒内中风之症，未尝禁其食也。乃医者见为伤寒之症，断不许食。凡属感证，皆不许其食。甚有病已半愈，胃虚求食，而亦禁之，以至因饿而死者。又《伤寒论》云∶欲饮水者，稍稍与之。盖实火烦渴，得水则解，未尝禁冷水也。乃医家凡遇欲冷冻饮料之人，一概禁止。并有伏暑之病，得西瓜而即愈者。病患哀求欲食，亦断绝不与，至烦渴而死。如此之类，不可枚举。盖病者之性情气体，有能受温热者，有能受寒凉者；有不受补者，有不禁攻者，各有不同。乃必强而从我意见，况医者之意见，亦各人不同，于是治病之法，无一中肯者矣。《内经》云∶临病患问所便。盖病患之所便，即病情真实之所在。如身大热，而反欲热饮，则假热而真寒也；身寒战，而反欲寒饮，是假寒而真热也。以此类推，百不失一。而世之医者，偏欲与病患相背，何也？

惟病患有所嗜好，而与病相害者，则医者宜开导之。如其人本喜酸，或得嗽症，则酸宜忌；如病患本喜酒，得湿病，则酒宜忌之类。此则不可纵欲以益其疾。若与病证无碍，病患之所喜，则从病患之便，即所以治其病也。此《内经》辨证之精义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻补寒热同用论
  • 当前页：临病患问所便论
  • 下一页：治病不必顾忌论
<<< 返回本书目录
  1. 临病患问所便论《医学源流论》
  2. 临病制方《内外伤辨》
  3. 林钟丸【方剂大全】
  4. 临产《达生编》
  5. 林荫千里光【中药大全】
  6. 临产《妇科心法要诀》
  7. 林序《针灸甲乙经》
  8. 临产《妇科玉尺》
  9. 林序《医学从众录》
  10. 临产《急救广生集》
  11. 林问荆【中药大全】
  12. 临产《明医指掌》
  13. 林文忠公戒烟灵丹《外科传薪集》
  14. 临产《女科切要》
  15. 林枢密重广本草图经序《证类本草》
  16. 临产《女科折衷纂要》
  17. 林檎散【方剂大全】
  18. 临产《沈氏女科辑要》
  19. 林檎根【中药大全】
  20. 临产《医述》
  21. 林檎（文林郎果）《本草纲目》完整版
  22. 临产《医学集成》
  23. 林檎【中药大全】
  24. 临产《医学入门》
  25. 林檎《本草纲目》图文版
  26. 临产《医宗金鉴》
  27. 林檎《证类本草》
  28. 临产病小论《中医妇科学》
  29. 林可霉素及克林霉素《药理学》
  30. 临产后俯屈不良【疾病症状】
  1. 临病患问所便论《医学源流论》
  2. 临变不惑《儒门事亲》
  3. 临病制方《内外伤辨》
  4. 林作建（1796-1870年）《中医词典》
  5. 临草《中医词典》
  6. 林祖成《中医词典》
  7. 临产《医学集成》
  8. 林之瀚《中医词典》
  9. 临产《中医词典》
  10. 林则徐（1785-1850年）《中医词典》
  11. 临产《达生编》
  12. 林元《中医词典》
  13. 临产《医宗金鉴》
  14. 林愈蕃《中医词典》
  15. 临产《医学入门》
  16. 林翼臣《中医词典》
  17. 临产《医述》
  18. 林逸《中医词典》
  19. 临产《明医指掌》
  20. 林亿《中医词典》
  21. 临产《急救广生集》
  22. 林颐寿《中医词典》
  23. 临产《妇科玉尺》
  24. 林彦圭《中医词典》
  25. 临产《妇科心法要诀》
  26. 林序《医学从众录》
  27. 临产《沈氏女科辑要》
  28. 林序《针灸甲乙经》
  29. 临产《女科切要》
  30. 林文忠公戒烟灵丹《外科传薪集》
  31. 临产《女科折衷纂要》


治病不必顾忌论_《医学源流论》_中医医论_【岐黄之术】

治病不必顾忌论

治病不必顾忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病患或体虚而患实邪，或旧有他病与新病相反，或一人兼患二病，其因又相反，或外上下各有所病，医者踌躇束手，不敢下药，此乃不知古人制方之道者也。古人用药，惟病是求。

药所以制病，有一病，则有一药以制之。其人有是病，则其药专至于病所而驱其邪，决不反至无病之处，以为祸也。若留其病不使去，虽强壮之人，迁延日久，亦必精神耗竭而死，此理甚易明也。如怯弱之人，本无攻伐之理。若或伤寒而邪入阳明，则仍用硝黄下药，邪去而精气自复。如或怀妊之妇，忽患瘕，必用桃仁、大黄以下其瘕，瘀去台自安。或老年及久病之人，或宜发散，或宜攻伐，皆不可因其血气之衰，而兼用补益。如伤寒之后，食复、女劳复，仲景皆治其食，清其火，并不因病后而用温补。惟视病之所在而攻之，中病即止，不复有所顾虑，故天下无束手之病。惟不能中病，或偏或误，或太过，则不病之处亦伤，而人危矣。俗所谓有病病当之。此历古相传之法也。故医者当疑难之际，多所顾忌，不敢对症用药者，皆视病不明，辨证不的，审方不真，不知古圣之精义者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临病患问所便论
  • 当前页：治病不必顾忌论
  • 下一页：病深非浅药能治论
<<< 返回本书目录
  1. 治病不必顾忌论《医学源流论》
  2. 治病不可关门杀贼说《幼科铁镜》
  3. 治病不必分经络脏腑论《医学源流论》
  4. 治病不可开门揖盗说《幼科铁镜》
  5. 治病必审四时用药说《证治心传》
  6. 治病当悉未病论《一得集》
  7. 治病必求于本《类经》
  8. 治病当先救急《仁斋直指方论（附补遗）》
  9. 治病必求于本《丹溪心法》
  10. 治病端本澄源至要口诀《幼幼集成》
  11. 治病必求其本论《目经大成》
  12. 治病法解二《医医小草》
  13. 治病必求其本论《古今医统大全》
  14. 治病法解一《医医小草》
  15. 治病必求其本论《格致余论》
  16. 治病法论《温病条辨》
  17. 治病必求其本《此事难知》
  18. 治病法要《思考中医》
  19. 治病必分经络脏腑论《医学源流论》
  20. 治病方《集验方》
  21. 治病必当求责《此事难知》
  22. 治病分合论《医学源流论》
  23. 治病八法《中医刺灸》
  24. 治病缓急论《医学源流论》
  25. 治病《医学真传》
  26. 治病奇穴《医学入门》
  27. 治病《儒门事亲》
  28. 治病求本《轩岐救正论》
  29. 治表热里寒、里热表寒诀《疡医大全》
  30. 治病如操舟《仁斋直指方论（附补遗）》
  1. 治病不必顾忌论《医学源流论》
  2. 治病不必分经络脏腑论《医学源流论》
  3. 治病不可关门杀贼说《幼科铁镜》
  4. 治病必审四时用药说《证治心传》
  5. 治病不可开门揖盗说《幼科铁镜》
  6. 治病必求于本《丹溪心法》
  7. 治病当悉未病论《一得集》
  8. 治病必求于本《类经》
  9. 治病当先救急《仁斋直指方论（附补遗）》
  10. 治病必求于本《中医词典》
  11. 治病端本澄源至要口诀《幼幼集成》
  12. 治病必求于本《中医名词词典》
  13. 治病法解二《医医小草》
  14. 治病必求其本论《目经大成》
  15. 治病法解一《医医小草》
  16. 治病必求其本论《格致余论》
  17. 治病法论《温病条辨》
  18. 治病必求其本论《古今医统大全》
  19. 治病法要《思考中医》
  20. 治病必求其本《此事难知》
  21. 治病方《集验方》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治病分合论《医学源流论》
  24. 治病必得立案《友渔斋医话》
  25. 治病妇当先问娠《女科经纶》
  26. 治病必当求责《此事难知》
  27. 治病何者为难《友渔斋医话》
  28. 治病八法《中医刺灸》
  29. 治病缓急论《医学源流论》
  30. 治病《医学真传》
  31. 治病奇穴《医学入门》


病深非浅药能治论_《医学源流论》_中医医论_【岐黄之术】

病深非浅药能治论

病深非浅药能治论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下有治法不误，而始终无效者。此乃病气深痼，非泛然之方药所能愈也。凡病在皮毛荣卫之间，即使病势极重，而所感之位甚浅，邪气易出。至于脏腑筋骨之痼疾，如劳怯、痞隔，风痹痿厥之类，其感非一日，其邪在脏腑筋骨，如油之八面，与正气相并。病家不知，屡易医家，医者见其不效，杂药乱投，病日深而元气日败，遂至不救。不知此病，非一二寻常之方所能愈也。今之集方书者，如风痹大症之类，前录古方数首，后附以通治之方数首，如此而已。此等治法，岂有愈期？必当遍考此病之种类，与夫致病之根源，及变迁之情状，并询其历来服药之误否。然后广求古今以来治此症之方，选择其风上种种治法次第施之；又时时消息其效否，而神明变通之，则痼疾或有可愈之理。若徒执数首通治之方，屡试不效，其计遂穷，未有不误者也。故治大症，必学问深博，心思精敏，又专心久治，乃能奏效。世又有极重极久之病，诸药罔效，忽服极轻淡之方而愈，此乃其病本有专治之方，从前皆系误治。

忽遇对症之药，自然应手而痊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病不必顾忌论
  • 当前页：病深非浅药能治论
  • 下一页：愈病有日期论
<<< 返回本书目录
  1. 病深非浅药能治论《医学源流论》
  2. 病时病后要省劳节欲《医门补要》
  3. 病深而形色毛发有不变者篇《形色外诊简摩》
  4. 病时静心息虑《明医杂着》
  5. 病入膏肓《趣味中医》
  6. 病史、症状和体征《医学遗传学基础》
  7. 病乳《续名医类案》
  8. 病史采集（history taking）《神经病学》
  9. 病人营养与饮食护理《基础护理学》
  10. 病似痨怯《医门补要》
  11. 病人入院及出院的护理《基础护理学》
  12. 病室常用物品的清洁与保养《基础护理学》
  13. 病人入院护理《基础护理学》
  14. 病死《洗冤集录》
  15. 病人的一般心理活动《医学心理学》
  16. 病死牛肉有毒《医门补要》
  17. 病人的卧位与安全护理《基础护理学》
  18. 病随国运论《医学源流论》
  19. 病人的膳食管理及护理《基础护理学》
  20. 病态窦房结综合征《赵绍琴临证验案精选》
  21. 病人的清洁、舒适与安全护理《基础护理学》
  22. 病态窦房结综合征【疾病大全】
  23. 病人的清洁、舒适护理《基础护理学》
  24. 病态平衡与潜病《中医疾病预测》
  25. 病人出院护理《基础护理学》
  26. 病态欣快感【疾病症状】
  27. 病人尺脉洪大《仁斋直指方论（附补遗）》
  28. 病同人异论《医学源流论》
  29. 病区环境管理《基础护理学》
  30. 病同因别论《医学源流论》
  1. 病深非浅药能治论《医学源流论》
  2. 病深而形色毛发有不变者篇《形色外诊简摩》
  3. 病胜脏《中医词典》
  4. 病蛇节《中医词典》
  5. 病时病后要省劳节欲《医门补要》
  6. 病色相克《中医词典》
  7. 病时静心息虑《明医杂着》
  8. 病色相克《中医名词词典》
  9. 病史《默克家庭诊疗手册》
  10. 病色《中医词典》
  11. 病史、症状和体征《医学遗传学基础》
  12. 病色《常见病自测》
  13. 病史采集《神经病学》
  14. 病色《中医名词词典》
  15. 病史和查体《默克家庭诊疗手册》
  16. 病三条《伤寒贯珠集》
  17. 病似痨怯《医门补要》
  18. 病入膏肓《趣味中医》
  19. 病似天钓《幼科发挥》
  20. 病乳《续名医类案》
  21. 病室常用物品的清洁与保养《基础护理学》
  22. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  23. 病室十要《中医词典》
  24. 病人营养与饮食护理《基础护理学》
  25. 病暑《中医词典》
  26. 病人思想方面的准备《外科学总论》
  27. 病水《中医词典》
  28. 病人入院及出院的护理《基础护理学》
  29. 病死《洗冤集录》
  30. 病人入院护理《基础护理学》
  31. 病死率《预防医学》


愈病有日期论_《医学源流论》_中医医论_【岐黄之术】

愈病有日期论

愈病有日期论

  • 上一页
  • 目录
  • 相关
  • 下一页

治病之法，自当欲其速愈。世之论者，皆以为治早而药中病，则愈速，治缓而药不中病，则愈迟；此常民。然亦有不论治之迟早，而愈期有一定者。《内经》脏气法时论云∶夫邪气之客于身也，以胜相加，至其所生而愈，至其所不胜而甚；至其所生而持，自得其位而起。其他言病愈之期不一。《伤寒论》云∶发于阳者，七日愈；发于阴者，六日愈。又云∶风家表解而不了了者，十二日愈。此皆宜静养调摄以待之，不可乱投药石。若以其不愈，或多方以取效，或更用重剂以希功，即使不误，药力胜而元气反伤。更或有不对症之药，不惟无益，反有大害，此所宜知也。况本源之病，必待其精神渐复。精民有骤长之理？至于外科，则起发成脓，生肌收口，亦如痘症，有一定之日期。治之而误，固有迁延生变者。若欲强之有速效，则如揠苗助长，其害有不可胜言者。乃病家、医家，皆不知之。医者投药不效，自疑为未当；又以别方试之，不知前方实无所害，特时未至耳。乃反误试诸药，愈换而病愈重。病家以医者久而不效，更换他医。他医遍阅前方，知其不效，亦复更换他药，愈治愈远。由是断断不死之病，亦不救矣。此皆由不知病愈有日期之故也。夫病家不足责，为医者岂可不知，而轻以人尝试乎？若医者审知之，而病家必责我以近效，则当明告之故，决定所愈之期。

倘或不信，必欲医者另立良方，则以和平轻淡之药，姑以应病者之求，待其自愈。如更不信，则力辞之，断不可徇人情而至于人如此。则病家一时或反怨谤，以后其言果验，则亦知我识高而品崇矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病深非浅药能治论
  • 当前页：愈病有日期论
  • 下一页：治人必考其验否论
<<< 返回本书目录
  1. 愈病有日期论《医学源流论》
  2. 愈疮枣【方剂大全】
  3. 蓣莲饮【方剂大全】
  4. 愈带丸【方剂大全】
  5. 裕民贝母【中药大全】
  6. 愈风饼子【方剂大全】
  7. 寓木类《本草便读》
  8. 愈风宁心片【方剂大全】
  9. 寓木部《本经逢原》
  10. 愈风散【方剂大全】
  11. 鹆《本草纲目》完整版
  12. 愈风四物汤【方剂大全】
  13. 御制《饮膳正要》序《饮膳正要》
  14. 愈风汤【方剂大全】
  15. 御苑匀气散【方剂大全】
  16. 愈风燥湿化痰丸【方剂大全】
  17. 御女损益篇《养生导引秘籍》
  18. 愈痛散【方剂大全】
  19. 御米饮子【方剂大全】
  20. 愈痛丸【方剂大全】
  21. 御米汤【方剂大全】
  22. 愈痛饮【方剂大全】
  23. 御酱铁雀《保健药膳》
  24. 愈痫丸（癫痫）【方剂大全】
  25. 御府鹿尾《保健药膳》
  26. 愈痔散【方剂大全】
  27. 御风草《雷公炮炙论》
  28. 毓麟固本膏【方剂大全】
  29. 御定医宗金鉴麻疹《麻疹阐注》
  30. 毓麟丸【方剂大全】
  1. 愈病有日期论《医学源流论》
  2. 寓攻于补《中医词典》
  3. 愈疮枣《外科全生集》
  4. 寓补于攻《中医词典》
  5. 愈风饼子《儒门事亲》
  6. 鹆肉《饮食须知》
  7. 愈风丹《儒门事亲》
  8. 御制《饮膳正要》序《饮膳正要》
  9. 愈风丹《医方考》
  10. 御院平胃散《冯氏锦囊秘录》
  11. 愈风秘方（华佗愈风）《华佗神方》
  12. 御医《中医名词词典》
  13. 愈风散《妇人大全良方》
  14. 御痛汤《冯氏锦囊秘录》
  15. 愈风汤《仁术便览》
  16. 御神《中医词典》
  17. 愈合与营养《临床营养学》
  18. 御女损益篇《养生导引秘籍》
  19. 愈后诸证论《医碥》
  20. 御米汤《太平惠民和剂局方》
  21. 愈痛散《冯氏锦囊秘录》
  22. 御米壳《药性切用》
  23. 毓麟酒方《奇方类编》
  24. 御米壳《本草撮要》
  25. 毓清丸《奇方类编》
  26. 御米壳《本草从新》
  27. 毓胎避忌《达生编》
  28. 御米壳《本草求真》
  29. 豫解胎毒免痘方《古今医鉴》
  30. 御米壳《本草备要》
  31. 豫解胎毒免痘论《古今医鉴》


治人必考其验否论_《医学源流论》_中医医论_【岐黄之术】

治人必考其验否论

治人必考其验否论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之事，惟以口舌争，而无从考其信否者，则是非难定。若夫医则有效验之可征，知之最易。而为医者，自审其工拙亦最易。然而世之择医者与为医者，皆愦愦而莫之辨，何也？古人用药，苟非宿病痼疾，其效甚速。《内经》云∶一剂知，二剂已。又云∶复杯而卧。《伤寒论》云∶一服愈者，不必尽剂。可见古人审病精而用药当，未有不一二剂而效者。故治病之法，必宜先立医案，指为何病，所本何方，方中用某药专治某症，其论说本之何书。服此药后，于何时减去所患之何病；倘或不验，必求所以不验之故，而更思必效之法。或所期之效不应，反有他效，必求其所以致他效之故；又或反增他症，或病反重，则必求所以致害之故。而自痛惩焉。更复博考医书，期于必愈而止。若其病本不能速效，或其病只可小效，或竟不可治，亦必预立医案，明着其说，然后立方，不得冒昧施治。如此自考，自然有过必知，加以渚心好学，其道日进矣。今之医者，事事反此，惟记方数首，择时这药数种，不论何病何证，总以此塞责，偶尔得效，自以为功；其或无效，或至于死，亦诿于病势之常，病家亦相循为固然，全不一怪。间有病家于未服药之前，问医者服此药之后，效验若何，医者答云∶且看服后何如，岂有预期之理？病家亦唯唯自以为失言，何其愚也！若医者能以此法自考，必成良医；病家以此法考医者，必不为庸医之所误，两有所益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：愈病有日期论
  • 当前页：治人必考其验否论
  • 下一页：防微论
<<< 返回本书目录
  1. 治人必考其验否论《医学源流论》
  2. 治妊娠恶阻及子烦方《集验方》
  3. 治热诸方《小品方》
  4. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  5. 治热之剂《原机启微》
  6. 治妊娠漏胞及胎堕下血方《集验方》
  7. 治热吐，槐花散。《苏沈良方》
  8. 治妊娠伤寒及疟疾方《集验方》
  9. 治热入血室《济阴纲目》
  10. 治妊娠水肿、腹痛、下痢方《集验方》
  11. 治热门《医学入门》
  12. 治妊娠胎动及胎不长方《集验方》
  13. 治热病灸刺法《圣济总录》
  14. 治妊胎诸方《小品方》
  15. 治犬咬《宋本备急灸法》
  16. 治乳痈妒乳生疮诸方《小品方》
  17. 治蠼尿疮方《集验方》
  18. 治乳痈发背，诸般疮毒《洪氏集验方》
  19. 治秋月中冷（疟病）诸方《小品方》
  20. 治入井冢郁冒诸方《小品方》
  21. 治轻证宜细心重病宜大胆论《时病论》
  22. 治沙石淋《洪氏集验方》
  23. 治嵌甲《洪氏集验方》
  24. 治痧分经络症候《松峰说疫》
  25. 治钱仲昭伤寒发危证奇验《寓意草》
  26. 治痧救人脉论《痧胀玉衡》
  27. 治气肿（气痛）诸方《小品方》
  28. 治痧三法《松峰说疫》
  29. 治气药论《古今医统大全》
  30. 治疝瘕《济阴纲目》
  1. 治人必考其验否论《医学源流论》
  2. 治热诸方《小品方》
  3. 治人马疥癞《奇方类编》
  4. 治热之剂《原机启微》
  5. 治妊娠恶阻及子烦方《集验方》
  6. 治热吐，槐花散。《苏沈良方》
  7. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  8. 治热入血室《济阴纲目》
  9. 治妊娠漏胞及胎堕下血方《集验方》
  10. 治热门《医学入门》
  11. 治妊娠伤寒及疟疾方《集验方》
  12. 治热痢方《小儿卫生总微论方》
  13. 治妊娠水肿、腹痛、下痢方《集验方》
  14. 治热病灸刺法《圣济总录》
  15. 治妊娠胎动及胎不长方《集验方》
  16. 治雀目眼方《明目至宝》
  17. 治妊胎诸方《小品方》
  18. 治雀目方《明目至宝》
  19. 治妊孕吃，或内肭着《是斋百一选方》
  20. 治雀目《儒门事亲》
  21. 治妊孕伤寒《是斋百一选方》
  22. 治雀姑眼神效方《回生集》
  23. 治乳癌《奇方类编》
  24. 治犬咬《宋本备急灸法》
  25. 治乳赤肿《是斋百一选方》
  26. 治蠼尿疮方《集验方》
  27. 治乳蛾神效方《回生集》
  28. 治求其属《中医词典》
  29. 治乳头肿痛《奇方类编》
  30. 治求其属《中医名词词典》
  31. 治乳痈《奇方类编》


防微论_《医学源流论》_中医医论_【岐黄之术】

防微论

防微论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之始生，浅则易治，久而深入，则难治。《内经》云∶圣人不治已病治未病。夫病已成而药之，譬犹渴而穿井，斗而铸兵，不亦晚乎！《伤寒论》序云∶时气不和，盒饭早言，寻其邪由，及在腠理，以时治之，罕有不愈？患人忍之，数日乃说，邪气入脏，则难可制。昔扁鹊齐桓公，云病在腠理，三见之后，则已入脏，不可治疗而逃矣。历圣相传，如同一辙。盖病之始入，风寒既浅，气血脏腑未伤，自然治之甚易；至于邪气深入，则邪气与正气相乱，欲攻邪则碍正；欲扶正则助邪，即使邪渐去，而正气已不支矣。若夫得病之后，更或劳动感风，伤气伤食，谓之病后加病，尤极危殆。所以人之患病，在客馆道途得者，往往难治。非所得之平凡独重也，乃既病之后，不能如在家之安适，而及早治之；又复劳动感冒，致病深入而难治也。故凡人少有不适，必当实时调治，断不可忽为小病，以致渐深；更不可勉强支持，使病更增，以贻无穷之害。此则凡人所当深省，而医者亦必询明其得病之故，更加意体察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治人必考其验否论
  • 当前页：防微论
  • 下一页：知病必先知症论
<<< 返回本书目录
  1. 防微论《医学源流论》
  2. 防温汤【方剂大全】
  3. 防微杜渐《趣味中医》
  4. 防犀饮【方剂大全】
  5. 防胎自坠《女科指掌》
  6. 防眩汤【方剂大全】
  7. 防胎自堕《女科折衷纂要》
  8. 防已【中药大全】
  9. 防胎自堕《济阴纲目》
  10. 防已茯苓汤【方剂大全】
  11. 防暑论《医旨绪余》
  12. 防已汤【方剂大全】
  13. 防耆分湿汤【方剂大全】
  14. 防已饮【方剂大全】
  15. 防疟方【方剂大全】
  16. 防疫丹【方剂大全】
  17. 防苓汤【方剂大全】
  18. 防御功能受损者的感染《默克家庭诊疗手册》
  19. 防葵饮【方剂大全】
  20. 防粘连汤【方剂大全】
  21. 防葵丸【方剂大全】
  22. 防止唾液的感染《人体使用手册》
  23. 防葵散【方剂大全】
  24. 防治肥胖症的中成药《减肥新法与技巧》
  25. 防葵方【方剂大全】
  26. 防治缺血／再灌注损伤的展望《病理生理学》
  27. 防葵《本草纲目》图文版
  28. 肪《本草纲目》完整版
  29. 防葵《证类本草》
  30. 肪胆《本草纲目》完整版
  1. 防微论《医学源流论》
  2. 防微杜渐《趣味中医》
  3. 防已茯苓汤_《伤寒杂病论》
  4. 防胎自坠《女科指掌》
  5. 防已黄芪汤方《伤寒杂病论》
  6. 防胎自堕《女科折衷纂要》
  7. 防已椒目葶苈大黄丸方《伤寒杂病论》
  8. 防胎自堕《济阴纲目》
  9. 防疫措施《预防医学》
  10. 防暑论《医旨绪余》
  11. 防御功能受损者的感染《默克家庭诊疗手册》
  12. 防龋药《口腔科学》
  13. 防御性呼吸反射《生理学》
  14. 防葵《本草图经》
  15. 防止感染《口腔科学》
  16. 防葵《名医别录》
  17. 防止与去除诱因的作用《病理生理学》
  18. 防葵《增广和剂局方药性总论》
  19. 防治《临床营养学》
  20. 防葵《本经逢原》
  21. 防治《家庭医学百科-医疗康复篇》
  22. 防葵《证类本草》
  23. 防治《预防医学》
  24. 防葵《医学入门》
  25. 防治并发症《病理生理学》
  26. 防葵《冯氏锦囊秘录》
  27. 防治措施的实用性《预防医学》
  28. 防葵《本草蒙筌》
  29. 防治地方病主要是第一级预防《预防医学》
  30. 防葵《新修本草》
  31. 防治肥胖症的中成药《减肥新法与技巧》


知病必先知症论_《医学源流论》_中医医论_【岐黄之术】

知病必先知症论

知病必先知症论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡一病必有数症。有病同症异者，有症同病异者；有症与病相因者，有症与病不相因者。盖合之则曰病，分之则曰症。古方以一药治一症，合数症而成病，即合数药而成方。其中亦有以一药治几症者，有合几药而治一症者，又有同此一症，因不同用药亦异，变化无穷。其浅近易知者，哪吐逆用黄连、半夏；不寐用枣仁、茯神之类，人皆知之。至于零杂之症，如《内经》所载，喘满噫语，吞欠嚏呕，笑泣目瞑，嗌干，心悬善恐，涎下涕出，啮唇啮舌，善忘善怒，喜握多梦，呕酸魄汗等症，不可胜计。或由司天运气，或由脏腑生克，或由邪气传变，《内经》言之最详。后之医者，病之总名亦不能知，安能于一病之中，辨明众症之渊源？即使病者身受其苦，备细言之，而彼实茫然，不知古人以何药为治，仍以泛常不切之品应命，并有用相反之药，以益其疾者。此病者之所以无门可告也。学医者，当熟读《内经》，每症究其缘由，详其情状，辨其异同，审其真伪，然后遍考方书本草，详求古人治法。一遇其症，应手辄愈。不知者以为神奇，其实古圣皆有成法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防微论
  • 当前页：知病必先知症论
  • 下一页：补药可通融论
<<< 返回本书目录
  1. 知病必先知症论《医学源流论》
  2. 知方地《黄帝内经太素》
  3. 知柏天地煎【方剂大全】
  4. 知防《理虚元鉴》
  5. 知柏四物汤【方剂大全】
  6. 知非子序《医林改错》
  7. 知柏地黄丸加减【方剂大全】
  8. 知风草【中药大全】
  9. 知柏地黄丸【方剂大全】
  10. 知古今《黄帝内经太素》
  11. 知柏地黄汤证《临证实验录》
  12. 知官能《黄帝内经太素》
  13. 知柏地黄汤【方剂大全】
  14. 知觉消失【疾病症状】
  15. 枝儿条【中药大全】
  16. 知觉障碍disorders of perception《神经精神疾病诊断学》
  17. 芝麻粥【方剂大全】
  18. 知节《理虚元鉴》
  19. 芝麻壳【中药大全】
  20. 知母《本草纲目》完整版
  21. 芝麻菜【中药大全】
  22. 知母《本草乘雅半偈》
  23. 芝麻菜《滇南本草》
  24. 知母《本草崇原》
  25. 芝麻白糖糊【方剂大全】
  26. 知母《本草经解》
  27. 芝麻(又名胡麻、脂麻)《服食导饵》
  28. 知母《本草思辨录》
  29. 芝麻《食物疗法》
  30. 知母《本草图经》
  1. 知病必先知症论《医学源流论》
  2. 知柏地黄汤证《临证实验录》
  3. 知聪《中医词典》
  4. 知柏茶《茶饮保健》
  5. 知方地《黄帝内经太素》
  6. 知柏八味丸《医方论》
  7. 知防《理虚元鉴》
  8. 枝子《本草经集注》
  9. 知非子序《医林改错》
  10. 枝枝人参汤《删补名医方论》
  11. 知古今《黄帝内经太素》
  12. 芝麻粥《食物疗法》
  13. 知官能《黄帝内经太素》
  14. 芝麻菜《滇南本草》
  15. 知觉障碍《神经精神疾病诊断学》
  16. 芝麻（又名胡麻、脂麻）《服食导饵》
  17. 知节《理虚元鉴》
  18. 芝麻《得配本草》
  19. 知母《神农本草经》
  20. 芝麻《食物疗法》
  21. 知母《本草纲目》
  22. 芝麻《老年食养食疗》
  23. 知母《雷公炮炙论》
  24. 芝麻《玉楸药解》
  25. 知母《雷公炮制药性解》
  26. 芝麻《雷公炮制药性解》
  27. 知母《千金翼方》
  28. 芝《本草纲目》
  29. 知母《药笼小品》
  30. 汁沫《中医词典》
  31. 知母《长沙药解》


补药可通融论_《医学源流论》_中医医论_【岐黄之术】

补药可通融论

补药可通融论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人病愈之后，即令食五谷以养之，则元气自复，无所谓补药也。神农、仲景之书，岂有补。遂开后世补养服食之法。以后医家，凡属体虚病后之人，必立补方，以为调理善后之计。

若富贵之人，则必常服补药，以供劳心纵欲之资；而医家必百计取媚，以顺其意。其药专取贵重辛热为主，无非参、术、地黄、桂、附、鹿茸之类，托名秘方异传。其气体合宜者，一时取效；久之必得风痹阴痼等疾，隐受其害，虽死不悔。此等害人之说。固不足论。至体虚病后补药之方，自当因人而施，视脏腑之所偏而损益之。其药亦不外阴阳气血，择和平之药灵敏十种，相为出入，不必如治病之法，一味不可移易也。故立方只问其阴阳脏腑，何者专重而已。况膏丸合就，必经月经时而后服完。若必每日视脉察色，而后服药，则必须一日换一丸方矣。故凡服补药，皆可通融者也。其有神其说，过为艰难慎重，取贵僻之药以可以却病长生者，非其人本愚昧，即欲以之欺人耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知病必先知症论
  • 当前页：补药可通融论
  • 下一页：轻药愈病论
<<< 返回本书目录
  1. 补药可通融论《医学源流论》
  2. 补药门《医学摘粹》
  3. 补药酒【方剂大全】
  4. 补药麝脐丸【方剂大全】
  5. 补药茯苓散【方剂大全】
  6. 补药五加皮丸【方剂大全】
  7. 补药地骨皮散【方剂大全】
  8. 补夜丹【方剂大全】
  9. 补药得宜论《冯氏锦囊秘录》
  10. 补液丹【方剂大全】
  11. 补药不宜轻服论《一得集》
  12. 补液汤【方剂大全】
  13. 补腰益肾壮元阳补血气圣方《毓麟验方》
  14. 补遗《圣济总录》
  15. 补养之剂《医方论》
  16. 补遗《外科方外奇方》
  17. 补养心脾汤【方剂大全】
  18. 补遗《外科理例》
  19. 补养丸【方剂大全】
  20. 补遗《卫生宝鉴》
  21. 补养汤【方剂大全】
  22. 补遗《疡科心得集》
  23. 补养部《本草易读》
  24. 补遗《医碥》
  25. 补阳滋阴汤【方剂大全】
  26. 补遗《医述》
  27. 补阳益气丸【方剂大全】
  28. 补遗《医学集成》
  29. 补阳益气煎【方剂大全】
  30. 补遗《针灸大成》
  1. 补药可通融论《医学源流论》
  2. 补药得宜论《冯氏锦囊秘录》
  3. 补遗《医学集成》
  4. 补药不宜轻服论《一得集》
  5. 补遗《医学集成》
  6. 补腰益肾壮元阳补血气圣方《毓麟验方》
  7. 补遗《医学集成》
  8. 补养心气《千金翼方》
  9. 补遗《医学集成》
  10. 补养肾气《千金翼方》
  11. 补遗《医学集成》
  12. 补养部《本草易读》
  13. 补遗《医学集成》
  14. 补养《女科证治准绳》
  15. 补遗《医学集成》
  16. 补养《证治准绳·幼科》
  17. 补遗《医学集成》
  18. 补阳汤《医方考》
  19. 补遗《医学集成》
  20. 补阳汤《目经大成》
  21. 补遗《医学集成》
  22. 补阳还五汤《医林改错》
  23. 补遗《医学集成》
  24. 补阳《中医词典》
  25. 补遗《医学集成》
  26. 补血汤（加味补血汤）《医学衷中参西录》
  27. 补遗《医学集成》
  28. 补血类《医学摘粹》
  29. 补遗《医学集成》
  30. 补血《中医词典》
  31. 补遗《医学集成》


轻药愈病论_《医学源流论》_中医医论_【岐黄之术】

轻药愈病论

轻药愈病论

  • 上一页
  • 目录
  • 相关
  • 下一页

古谚有∶“不服药为中医”之说自宋以前已有这。盖因医道失传，治人多误，病者又不能辨医之高下，故不服药；虽不能愈病，亦不至为药所杀。况病苟非死症，外感渐退，内伤渐复，亦能自愈，故云中医。此过于小心之法也。而我以为病之在人，有不治自愈者，有不治难愈者，有不治竟不愈而死者。其自愈之徉，诚不必服药；若难愈及不愈之疾，固当服药。乃不能知医之高下，药之当否，不敢以身尝试，则莫若择平易轻浅，有益无损之方，以备酌用。小误亦无害，对病有奇功，此则不止于中医矣。如偶感风寒，则用葱白苏叶汤，取微汗。

偶伤饮食，则用山楂、麦芽等汤消食。偶感暑气，则用六一散、广藿汤清暑。偶伤风热，则用灯心竹叶汤清火。偶患腹泻，则用陈茶佛手汤和肠胃。如此之类，不一而足。即使少误，必无大害。又有其药似平常，而竟有大误者，不可不知。如腹痛呕逆之症，寒亦有之，热亦有之，暑气触秽亦有之。或见此症，而饮以生姜汤，如果属寒，不散寒而用生姜热性之药，至寒气相斗，已非正治，然犹有得效之理。其余三症，饮之必危。曾见有人中暑，而服浓姜汤一碗，覆杯即死。若服紫苏汤，寒即立散，暑热亦无害。盖紫苏性发散，不拘何症，皆能散也。故虽极浅之药，而亦有深义存焉。此又所宜慎也。凡人偶有小疾，能择药性之最轻淡淡者，随症饮之，则服药而无服药之误，不服药而有服药之功，亦养生者所当深考也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补药可通融论
  • 当前页：轻药愈病论
  • 下一页：腹内痈论
<<< 返回本书目录
  1. 轻药愈病论《医学源流论》
  2. 轻易服药戒《卫生宝鉴》
  3. 轻腰汤【方剂大全】
  4. 轻治法《石室秘录》
  5. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  6. 轻重《麻疹阐注》
  7. 轻瘫【疾病症状】
  8. 轻重《圣济总录》
  9. 轻链病与轻链沉积病【疾病大全】
  10. 轻重《证治准绳·幼科》
  11. 轻脚圆【方剂大全】
  12. 轻重损伤按穴治法《救伤秘旨》
  13. 轻脚丸【方剂大全】
  14. 氢键《医用化学》
  15. 轻剂《本草纲目》完整版
  16. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  17. 轻粉【方剂主治】
  18. 倾倒综合征【疾病症状】
  19. 轻粉【中药大全】
  20. 倾倒综合征【疾病大全】
  21. 轻粉《本草易读》
  22. 倾仆《脉因证治》
  23. 轻度中毒【疾病症状】
  24. 圊血《医学读书记》
  25. 轻度痛【疾病症状】
  26. 清白散【方剂大全】
  27. 轻度烧伤【疾病症状】
  28. 清斑青黛《汤头歌诀》
  29. 轻度精神发育迟滞【疾病症状】
  30. 清拌银芽《保健药膳》
  1. 轻药愈病论《医学源流论》
  2. 轻宣润燥《中医词典》
  3. 轻易服药戒《卫生宝鉴》
  4. 轻宣润燥《中医名词词典》
  5. 轻证暑病《圆运动的古中医学》
  6. 轻宣肺气《中医词典》
  7. 轻治法《石室秘录》
  8. 轻宣肺气《中医名词词典》
  9. 轻重《圣济总录》
  10. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  11. 轻重《中医词典》
  12. 轻身秘方（华佗轻身）《华佗神方》
  13. 轻重《麻疹阐注》
  14. 轻清疏解《中医词典》
  15. 轻重《证治准绳·幼科》
  16. 轻清疏解《中医名词词典》
  17. 轻重失宜先后失序《友渔斋医话》
  18. 轻可去实《中医词典》
  19. 轻重损伤按穴治法《救伤秘旨》
  20. 轻脚丸《是斋百一选方》
  21. 氢键的饱和性和方向性《医用化学》
  22. 轻脚丸《太平惠民和剂局方》
  23. 氢键的本质《医用化学》
  24. 轻剂《中医词典》
  25. 氢键的键长和键能《医用化学》
  26. 轻剂《中医名词词典》
  27. 氢键对物质性质的影响。《医用化学》
  28. 轻黄散《冯氏锦囊秘录》
  29. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  30. 轻粉中毒《中医词典》
  31. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》


腹内痈论_《医学源流论》_中医医论_【岐黄之术】

腹内痈论

腹内痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之医者，无分内外，又学有根柢，故能无病不识。后世内外科既分，则显然为内证者，内科治之；显然为外证者，外科治之。其有病在腹中，内外未显然者，则各执一说，各拟一方，历试诸药，皆无效验。轻者变重，重者即殒矣。此等证，不特外科当知之，即内科亦不可不辨明真确。知非己责，即勿施治，毋至临危束手，而后委他人也。腹内之痈有数证；有肺痈，有肝痈，有胃脘痈，有小肠痈，有大肠痈，有膀胱痈。惟肺痈咳吐腥痰，人犹易辨。余者或以为痞结，或以为瘀血，或以为寒痰，或以为食积，医药杂投，及至成脓，治已无及。

并有不及成脓而死者，病者、医者，始终不知何以致死，比比然也。今先辨明痞结瘀血，寒痰食积之状。凡痞结瘀血，必有所因，且由渐而成；寒痰则痛止无定，又必另现痰症；食积则必有受伤之日，且三五日后，大便通即散。惟外症则痛有常所，而迁延益甚。《金匮》云∶诸脉浮数，当发热，而反淅淅恶寒，若有痛处，当发其痈。以手按肿上热者，有脓；不热者，无脓。此数句乃内痈真谛也。又云∶肠痈之为病，身甲错，腹皮急，按之濡，如肿状，腹无积聚，身无热是也。若肝痈，则胁内隐隐痛，日久亦吐脓血。小肠痈，与大肠相似，而位略高。膀胱痈，则痛在少腹之下，近毛际，着皮即痛，小便亦艰而痛。胃脘痈，则有虚实二种，其实者易消；若成脓，必大吐脓血而愈。惟虚症则多不治，先胃中痛胀，久而心下渐高，其坚如石，或有寒热，饮食不进，按之成痛，形体枯瘦，此乃思虑伤脾之症，不待痈成即死。故凡腹中有一定痛处，恶寒倦卧，不能食者，皆当审察，防成内痈。甚毋因循求治于不明之人，以至久而脓溃，自伤其生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻药愈病论
  • 当前页：腹内痈论
  • 下一页：围药论
<<< 返回本书目录
  1. 腹内痈论《医学源流论》
  2. 腹内钟鸣《女科证治准绳》
  3. 腹内压升高【疾病症状】
  4. 腹内钟鸣《证治准绳·女科》
  5. 腹内虚鸣【方剂主治】
  6. 腹内钟鸣儿在腹中哭《女科指掌》
  7. 腹内疼痛【方剂主治】
  8. 腹内诸气及胀不下食方《外台秘要》
  9. 腹内生虫《卫生易简方》
  10. 腹宁汤【方剂大全】
  11. 腹内疝【疾病大全】
  12. 腹皮和中汤【方剂大全】
  13. 腹内结强《圣济总录》
  14. 腹皮青黑论《小儿卫生总微论方》
  15. 腹内儿哭钟鸣论《胎产心法》
  16. 腹皮饮【方剂大全】
  17. 腹内儿哭《沈氏女科辑要》
  18. 腹皮痈《医宗金鉴》
  19. 腹内【方剂主治】
  20. 腹破肠出《保婴撮要》
  21. 腹膜转移癌【疾病大全】
  22. 腹前外侧壁《人体解剖学》
  23. 腹膜炎【疾病大全】
  24. 腹腔出血【疾病症状】
  25. 腹膜炎【疾病症状】
  26. 腹腔穿刺术《物理诊断学》
  27. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  28. 腹腔动脉压迫综合征【疾病大全】
  29. 腹膜间皮瘤【疾病大全】
  30. 腹腔肺吸虫病【疾病大全】
  1. 腹内痈论《医学源流论》
  2. 腹内痈《评注产科心法》
  3. 腹内有毛候《诸病源候论》
  4. 腹内生毒药不能治《奇效简便良方》
  5. 腹内有人声候《诸病源候论》
  6. 腹内生虫《卫生易简方》
  7. 腹内钟鸣《证治准绳·女科》
  8. 腹内结强候《诸病源候论》
  9. 腹内钟鸣《女科证治准绳》
  10. 腹内结强《圣济总录》
  11. 腹内钟鸣儿在腹中哭《女科指掌》
  12. 腹内儿哭钟鸣论《胎产心法》
  13. 腹内诸气及胀不下食方一十一首《外台秘要》
  14. 腹内儿哭《沈氏女科辑要》
  15. 腹皮《中医词典》
  16. 腹内儿哭《女科精要》
  17. 腹皮《本草求真》
  18. 腹内儿哭《丹台玉案》
  19. 腹皮绷急《中医词典》
  20. 腹内儿哭《冯氏锦囊秘录》
  21. 腹皮急《中医词典》
  22. 腹内虫积《奇效简便良方》
  23. 腹皮麦冬茶《茶饮保健》
  24. 腹内鳖《急救广生集》
  25. 腹皮青黑论《小儿卫生总微论方》
  26. 腹募穴《中医词典》
  27. 腹皮痛《中医词典》
  28. 腹膜与脏器的关系《人体解剖学》
  29. 腹皮痈《中医名词词典》
  30. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  31. 腹皮痈《中医词典》


围药论_《医学源流论》_中医医论_【岐黄之术】

围药论

围药论

  • 上一页
  • 目录
  • 相关
  • 下一页

外科之法，最重外治，而外治之中，尤当围药。凡毒之所最得，散大而顶不高。盖人之一身，岂能无七情六欲之伏火，风寒暑湿之留邪，食饮痰涎之积毒？身无所病，皆散处退藏，气血一聚而成痈肿，则诸邪四面皆会。惟围药能截之，使不并合，则周身之火毒不至矣。其已聚之毒，不能透出皮肤，势必四布为害，惟围药能束之使不散漫，则气聚而外泄矣。如此，则形小顶高，易脓易溃矣。故外治中之围药，较之他药为特重，不但初起为然，即成脓收口，始终赖之，一日不可缺。若世医之围药，不过三黄散之类，每试不效，所以皆云围药无用。如有既破之后，而仍用围药者，则群然笑之。故极轻之毒往往至于散越，而不可收拾者，皆不用围药之故也。至于围药之方，亦甚广博，大段以消痰拔毒、束肌收火为主，而寒热攻提、和平猛厉，则当随症去取。世人不深求至理，而反轻议围药之非，安望其术之能工也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内痈论
  • 当前页：围药论
  • 下一页：《难经》论
<<< 返回本书目录
  1. 围药论《医学源流论》
  2. 帏赤烂《目经大成》
  3. 围药法《外科十法》
  4. 唯亭陆《曹仁伯医案论》
  5. 围药部《外科方外奇方》
  6. 维脉为病论治《吴医汇讲》
  7. 围药《景岳全书》
  8. 维生素《临床营养学》
  9. 围术期伴发的精神障碍【疾病大全】
  10. 维生素《食物疗法》
  11. 围手术期免疫抑制剂的使用《临床肝移植》
  12. 维生素《预防医学》
  13. 围生期心肌病【疾病大全】
  14. 维生素（Vitamins）《生物化学与分子生物学》
  15. 围绝经期综合征【疾病大全】
  16. 维生素、矿物质类药《国家基本药物目录》（2009版）
  17. 围绝经期前后的外阴白色病变【疾病大全】
  18. 维生素A过多病【疾病大全】
  19. 围绝经期功能失调性子宫出血【疾病大全】
  20. 维生素A缺乏病《临床营养学》
  21. 围毒移毒《疡科纲要》
  22. 维生素A缺乏病【疾病大全】
  23. 围产医学概述《妇产科学》
  24. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  25. 围产期用药《妇产科学》
  26. 维生素A缺乏神经病【疾病大全】
  27. 围产期心肌【疾病症状】
  28. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  29. 违拗症【疾病症状】
  30. 维生素A中毒《家庭医学百科-医疗康复篇》
  1. 围药论《医学源流论》
  2. 围药法《医学心悟》
  3. 帏赤烂《目经大成》
  4. 围药法《外科十法》
  5. 唯亭陆《曹仁伯医案论》
  6. 围药部《外科方外奇方》
  7. 惟睹三光《中医词典》
  8. 围药《中医词典》
  9. 维胞《中医词典》
  10. 围药《景岳全书》
  11. 维道《针灸大成》
  12. 围像《饮膳正要》
  13. 维道《中医词典》
  14. 围手术期免疫抑制剂的使用《临床肝移植》
  15. 维道《针灸学》
  16. 围毒移毒《疡科纲要》
  17. 维宫《中医词典》
  18. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  19. 维护中医药的抗争运动《中国医学通史》
  20. 围疔消毒散《急救广生集》
  21. 维会《中医词典》
  22. 围产医学概述《妇产科学》
  23. 维筋《中医词典》
  24. 围产期用药《妇产科学》
  25. 维筋相交《中医词典》
  26. 违反常规的影响《圆运动的古中医学》
  27. 维厥《中医词典》
  28. 为治之道顺而已矣《类经》
  29. 维拉帕米《药理学》
  30. 为之《中医词典》
  31. 维拉帕米《药理学》


《难经》论_《医学源流论》_中医医论_【岐黄之术】

《难经》论

《难经》论

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》，非经也。以经文之难解者，设为问难以明之，故曰《难经》。言以经文以难而释之也。是书之旨，盖欲推本经旨，发挥至道，剖晰疑义，垂示后学，真读《内经》之津梁也。但其中亦有未尽善者，其问答之词，有即引经文以释之者。经文本目明显，引之或反遗其要，以至经语反晦，或则无所发明，或则与两经相背，或则以此误彼，此其所短也。内中有自出机杼，发挥妙道，未尝见于《内经》，而实能显《内经》之奥义，补《内经》之所未发。此盖别有师承，足与《内经》并垂千古。不知创自越人乎？抑上古亦有此书，而越人引以为证乎？自隋唐以来，其书盛着尊崇之者固多，而无能驳正之者。盖业医之辈，读《难经》而识其大义，已为医道中杰出之流，安能更深考《内经》，求箕异同得失乎？古今流传之载籍，凡有舛误，后人无敢议者，比比然也，独《难经》乎哉？余详余所着《难经经释》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围药论
  • 当前页：《难经》论
  • 下一页：《伤寒论》论
<<< 返回本书目录
  1. 《难经》论《医学源流论》
  2. 《难经》脉义《景岳全书》
  3. 《难经》录要《金针秘传》
  4. 《难经》七十五难金不得平木不字辩《医旨绪余》
  5. 《难经》简介《难经》
  6. 《难经本义》十八难图注辩《医旨绪余》
  7. 《难经》肺金肝木浮沉说《医旨绪余》
  8. 《难经正义》三焦评《医旨绪余》
  9. 《难经》八十一难篇是病二字辩《医旨绪余》
  10. 《内经》、仲景所说脾胃《脾胃论》
  11. 《木部·本草纲目》《本草纲目》图文版
  12. 《内经》寸口内外分发脏腑《读医随笔》
  13. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  14. 《内经》伏气温热篇《温热经纬》
  15. 《名医别录》《本草纲目》完整版
  16. 《内经》经文读法《圆运动的古中医学》
  17. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  18. 《内经》脉要《推拿抉微》
  19. 《脉诀》正讹《吴医汇讲》
  20. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  21. 《脉经》论《医学源流论》
  22. 《内经》脉义《景岳全书》
  23. 《柳州遗稿》序《续名医类案》
  24. 《内经》面部五色应病总述篇《形色外诊简摩》
  25. 《灵苑》治眼，实散《苏沈良方》
  26. 《内经》热病说《研经言》
  27. 《灵枢经》骨度尺寸《正骨心法要旨》
  28. 《内经》湿变五泄《儒门事亲》
  29. 《灵枢经》骨度尺寸《伤科补要》
  30. 《内经》运气类注序文《医学纲目》
  1. 《难经》论《医学源流论》
  2. 《难经》录要《金针秘传》
  3. 《难经》脉义《景岳全书》
  4. 《难经》简介《难经》
  5. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  6. 《难经》肺金肝木浮沉说《医旨绪余》
  7. 《难经本义》《中医词典》
  8. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  9. 《难经本义》《中医词典》
  10. 《难经》《温病正宗》
  11. 《难经本义》《中医词典》
  12. 《难经》《中医词典》
  13. 《难经本义》十八难图注辩《医旨绪余》
  14. 《难经》《中医词典》
  15. 《难经汇注笺正》《中医词典》
  16. 《难经》《中医词典》
  17. 《难经汇注笺正》《中医词典》
  18. 《难经》《中国医学通史》
  19. 《难经汇注笺正》《中医词典》
  20. 《南雅堂医书全集》《中医词典》
  21. 《难经集注》《中医词典》
  22. 《南雅堂医书全集》《中医词典》
  23. 《难经集注》《中医词典》
  24. 《南雅堂医书全集》《中医词典》
  25. 《难经集注》《中医词典》
  26. 《南雅堂医案》《中医词典》
  27. 《难经经释》《中医词典》
  28. 《南雅堂医案》《中医词典》
  29. 《难经经释》《中医词典》
  30. 《南雅堂医案》《中医词典》
  31. 《难经经释》《中医词典》


《伤寒论》论_《医学源流论》_中医医论_【岐黄之术】

《伤寒论》论

《伤寒论》论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒论》，编次者不下数十家，因致聚讼纷纭。此皆不知仲景作书之旨故也。观《伤寒》叙所述，乃为庸医误治而设。所以正治之法，一经不过三四条，余皆救误之法，故其文亦变动不居。读《伤寒论》者，知此书皆设想悬拟之书，则无往不得其义矣。今人必改叔和之次序，或以此条在前，或以此条在后；或以此症因彼症而生；或以此经因彼经而变，互相诟厉。孰知病变万端，传经无定，古人因病以施方，无编方以待病。其原本次序，既已散亡，庶几叔和所定为可信，何则？叔和《序例》云∶今搜采仲景旧论，录其症候、诊脉、声色，对病真方有神验者，拟防世急。则此书乃叔和所搜集，而世人辄加辨驳，以为原本不如此，抑思苟无叔和，安有此书？且诸人所编，果能合仲景原文否耶？夫六经现症，有异有同，后人见阳经一症，杂于阴经之中，以为宜改入阳经之内，不知阴经亦有此症也。人各是其私，反致古人圆机活法，泯没不可闻矣。凡读书能得书中之精义要诀，历历分明，则任其颠倒错乱，而我心自能剌会贯通，否则徒以古羽纷更互异，愈改愈晦矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《难经》论
  • 当前页：《伤寒论》论
  • 下一页：《金匮》论
<<< 返回本书目录
  1. 《伤寒论》论《医学源流论》
  2. 《伤寒论》湿篇跋《研经言》
  3. 《伤寒论》六经解一《研经言》
  4. 《伤寒论》太阳篇跋《研经言》
  5. 《伤寒论》六经解四《研经言》
  6. 《伤寒论》中有而书中不载的方子《伤寒说意》
  7. 《伤寒论》六经解三《研经言》
  8. 《神农本草经》简介《神农本草经》
  9. 《伤寒论》六经解二《研经言》
  10. 《神农本草经》目录《本草纲目》完整版
  11. 《伤寒论》例跋《研经言》
  12. 《神农本经》名例《本草纲目》完整版
  13. 《伤寒论》的温病经文解释《圆运动的古中医学》
  14. 《生气通天论》病因章句辩《吴医汇讲》
  15. 《伤寒论》编次辩《侣山堂类辩》
  16. 《石部·本草纲目》《本草纲目》图文版
  17. 《伤寒论》跋《研经言》
  18. 《事林广记》瘦胎三方不可服辨《胎产指南》
  19. 《伤寒例》正误《温疫论》
  20. 《兽部·本草纲目》《本草纲目》图文版
  21. 《儒门事亲》后序《儒门事亲》
  22. 《水部·本草纲目》《本草纲目》图文版
  23. 《仁斋直指》序《仁斋直指方论（附补遗）》
  24. 《素问》传写之误《医学读书记》
  25. 《人部·本草纲目》《本草纲目》图文版
  26. 《素问》良用要论《外科精要》
  27. 《禽部·本草纲目》《本草纲目》图文版
  28. 《素问·刺禁论》篇《金针秘传》
  29. 《千金方》论取膏肓俞穴法《针灸大全》
  30. 《素问·刺齐论》篇《金针秘传》
  1. 《伤寒论》论《医学源流论》
  2. 《伤寒论》六经解一《研经言》
  3. 《伤寒论》湿篇跋《研经言》
  4. 《伤寒论》六经解四《研经言》
  5. 《伤寒论》太阳篇跋《研经言》
  6. 《伤寒论》六经解三《研经言》
  7. 《伤寒论》与《金匮要略》《中国医学通史》
  8. 《伤寒论》六经解二《研经言》
  9. 《伤寒论》中有而书中不载的方子《伤寒说意》
  10. 《伤寒论》例跋《研经言》
  11. 《伤寒论本义》《中医词典》
  12. 《伤寒论》的整理研究《中国医学通史》
  13. 《伤寒论本义》《中医词典》
  14. 《伤寒论》的温病经文解释《圆运动的古中医学》
  15. 《伤寒论本旨》《中医词典》
  16. 《伤寒论》编次辩《侣山堂类辩》
  17. 《伤寒论本旨》《中医词典》
  18. 《伤寒论》跋《研经言》
  19. 《伤寒论辨证广注》《中医词典》
  20. 《伤寒论》《温病正宗》
  21. 《伤寒论辨证广注》《中医词典》
  22. 《伤寒论》《中医词典》
  23. 《伤寒论读》《中医词典》
  24. 《伤寒论》《中医词典》
  25. 《伤寒论读》《中医词典》
  26. 《伤寒六书》《温病正宗》
  27. 《伤寒论方解》《中医词典》
  28. 《伤寒六书》《中医词典》
  29. 《伤寒论方解》《中医词典》
  30. 《伤寒六书》《中医词典》
  31. 《伤寒论后条辨》《中医词典》


《金匮》论_《医学源流论》_中医医论_【岐黄之术】

《金匮》论

《金匮》论

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》乃仲景治杂病之书也。其中缺略处颇多，而上古圣人，以汤液治病之法，惟赖此书之存，乃方书之祖也。其论病皆本于《内经》，而神明变化之。其用药悉本于《神农本草》，而融会贯通之。其方则皆上古圣人历代相传之经方，仲景间有随症加减之法。其脉法亦皆《内经》及历代相传之真诀。其治病无不精切周到，无一毫游移参错之处，实能洞见本源，审察毫末。故所投必效，如桴鼓之相应，真乃医方之经也！惜其所载诸病，未能全备，未知有残缺与否？然诸大症之纲领，亦已粗备，后之学人，以其为经而参考推展之，已思过半矣。自此以后之书，皆非古圣相传之真诀，仅自成一家，不可与《金匮》并列也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》论
  • 当前页：《金匮》论
  • 下一页：《脉经》论
<<< 返回本书目录
  1. 《金匮》论《医学源流论》
  2. 《金匮》马刀考《研经言》
  3. 《金匮》非论杂病书辨《研经言》
  4. 《金匮》上工治未病一节辩《吴医汇讲》
  5. 《金部·本草纲目》《本草纲目》图文版
  6. 《金匮》十全五泄法后论《儒门事亲》
  7. 《介部·本草纲目》《本草纲目》图文版
  8. 《金匮》十全之法《儒门事亲》
  9. 《甲乙》之误《医学读书记》
  10. 《金匮》水莨菪辨《研经言》
  11. 《火部·本草纲目》《本草纲目》图文版
  12. 《金匮》治妇人杂病五方《顾松园医镜》
  13. 《活人书》论《医学源流论》
  14. 《金匮要略》论《侣山堂类辩》
  15. 《回生集》原叙《回生集》
  16. 《经效》阿胶丸《苏沈良方》
  17. 《黄帝内经太素》遗文《黄帝内经太素》
  18. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  19. 《黄帝内经》简介《黄帝内经·素问》
  20. 《旧德堂医案》提要《旧德堂医案》
  21. 《黄帝内经》简介《黄帝内经·灵枢》
  22. 《旧德堂医案》序《旧德堂医案》
  23. 《湖岳村叟医案》题词《湖岳村叟医案》
  24. 《旧德堂医案》正文《旧德堂医案》
  25. 《果部·本草纲目》《本草纲目》图文版
  26. 《雷公炮炙论》序《雷公炮炙论》
  27. 《官针》篇论刺法《中医刺灸》
  28. 《类经图翼·针灸要览》《妇人规》
  29. 《谷部·本草纲目》《本草纲目》图文版
  30. 《鳞部·本草纲目》《本草纲目》图文版
  1. 《金匮》论《医学源流论》
  2. 《金匮》非论杂病书辨《研经言》
  3. 《金匮》论崩漏属虚寒相搏《女科经纶》
  4. 《金镜内台方议》《中医词典》
  5. 《金匮》论血崩属三焦绝经《女科经纶》
  6. 《金镜内台方议》《中医词典》
  7. 《金匮》马刀考《研经言》
  8. 《金创瘈疭方》《中医词典》
  9. 《金匮》上工治未病一节辩《吴医汇讲》
  10. 《金创瘈疭方》《中医词典》
  11. 《金匮》十全五泄法后论《儒门事亲》
  12. 《解围元薮》《中医词典》
  13. 《金匮》十全之法《儒门事亲》
  14. 《解围元薮》《中医词典》
  15. 《金匮》水莨菪辨《研经言》
  16. 《洁古老人珍珠囊》《中医词典》
  17. 《金匮》治妇人杂病五方《顾松园医镜》
  18. 《洁古老人珍珠囊》《中医词典》
  19. 《金匮发微》《中医词典》
  20. 《洁古家珍》《中医词典》
  21. 《金匮发微》《中医词典》
  22. 《洁古家珍》《中医词典》
  23. 《金匮方歌括》《中医词典》
  24. 《脚气治法总要》《中医词典》
  25. 《金匮方歌括》《中医词典》
  26. 《脚气治法总要》《中医词典》
  27. 《金匮方论衍义》《中医词典》
  28. 《焦氏喉科枕秘》《中医词典》
  29. 《金匮方论衍义》《中医词典》
  30. 《焦氏喉科枕秘》《中医词典》
  31. 《金匮钩玄》《中医词典》


《脉经》论_《医学源流论》_中医医论_【岐黄之术】

《脉经》论

《脉经》论

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和着《脉经》，分门别类，条分缕晰，其原亦本《内经》，而汉以后之说，一无所遗。

其中旨趣，亦不能划一，使人有所执持。然其汇簇言，使后世有所考见，亦不可少之作也。愚按∶脉之为道，不过验其血气之盛衰，寒热和邪气之流，在何经何脏，与所现之症，参观互考，以究其生克顺逆之理，而后吉凶可凭。所以《内经》、《难经》及仲景之论脉，其立论反若甚疏，而应验如神。若执《脉经》之说，以为某病当见某脉，某脉当得某病，虽《内经》亦间有之，不如是之拘泥繁琐也。试而不验，于是或咎脉之不准，或咎病之非真，或咎方药之不对症，而不知皆非也。盖病有与脉相合者，有与脉不相合者，兼有与脉相反者。

同一脉也，见于此症为宜，见于彼症为不宜。同一症也，见某脉为宜，见某脉为不宜。一病可见数十脉，一脉可现数百症，变动不拘。若泥定一说，则从脉而症不合，从症而脉又不合，反令人彷徨，无所适从。所以古今论脉之家，彼此互异，是非各别。人持一论，得失相半，总由不知变通之精义，所以愈密而愈疏也。读《脉经》者，知古业谈脉之详密如此，因以考其异同，辨其得失，审其真伪，穷其变通，则自有心得。若欲泥脉以治病，必至全无把握。学人必当先参于《内经》、《难经》及仲景之说而贯通之，则胸中先有定见，后人之论，皆足以广我之见闻，而识力愈真。此读《脉经》之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》论
  • 当前页：《脉经》论
  • 下一页：《千金方》《外台》论
<<< 返回本书目录
  1. 《脉经》论《医学源流论》
  2. 《脉诀》正讹《吴医汇讲》
  3. 《柳州遗稿》序《续名医类案》
  4. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  5. 《灵苑》治眼，实散《苏沈良方》
  6. 《名医别录》《本草纲目》完整版
  7. 《灵枢经》骨度尺寸《正骨心法要旨》
  8. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  9. 《灵枢经》骨度尺寸《伤科补要》
  10. 《木部·本草纲目》《本草纲目》图文版
  11. 《灵枢·营卫生会》篇《金针秘传》
  12. 《难经》八十一难篇是病二字辩《医旨绪余》
  13. 《灵枢·营气》篇《金针秘传》
  14. 《难经》肺金肝木浮沉说《医旨绪余》
  15. 《灵枢·小针解》《金针秘传》
  16. 《难经》简介《难经》
  17. 《灵枢·九针十二原》篇《金针秘传》
  18. 《难经》录要《金针秘传》
  19. 《灵枢·经脉》篇《金针秘传》
  20. 《难经》论《医学源流论》
  21. 《灵枢·本输》篇《金针秘传》
  22. 《难经》脉义《景岳全书》
  23. 《灵》《素》不同《医学读书记》
  24. 《难经》七十五难金不得平木不字辩《医旨绪余》
  25. 《鳞部·本草纲目》《本草纲目》图文版
  26. 《难经本义》十八难图注辩《医旨绪余》
  27. 《类经图翼·针灸要览》《妇人规》
  28. 《难经正义》三焦评《医旨绪余》
  29. 《雷公炮炙论》序《雷公炮炙论》
  30. 《内经》、仲景所说脾胃《脾胃论》
  1. 《脉经》论《医学源流论》
  2. 《脉经》《中医词典》
  3. 《脉诀》《中医词典》
  4. 《脉经》《中医词典》
  5. 《脉诀》《中医词典》
  6. 《脉简补义》《中医词典》
  7. 《脉诀》正讹《吴医汇讲》
  8. 《脉简补义》《中医词典》
  9. 《脉诀采真》《中医词典》
  10. 《脉贯》《中医词典》
  11. 《脉诀采真》《中医词典》
  12. 《脉贯》《中医词典》
  13. 《脉诀汇编说统》《中医词典》
  14. 《马培之外科医案》《中医词典》
  15. 《脉诀汇编说统》《中医词典》
  16. 《马培之外科医案》《中医词典》
  17. 《脉诀汇辨》《中医词典》
  18. 《麻症集成》《中医词典》
  19. 《脉诀汇辨》《中医词典》
  20. 《麻症集成》《中医词典》
  21. 《脉诀刊误》《中医词典》
  22. 《麻证》《中医词典》
  23. 《脉诀刊误》《中医词典》
  24. 《麻证》《中医词典》
  25. 《脉诀启悟注释》《中医词典》
  26. 《麻疹全书》《中医词典》
  27. 《脉诀启悟注释》《中医词典》
  28. 《麻疹全书》《中医词典》
  29. 《脉诀筌蹄》《中医词典》
  30. 《麻疹集成》《中医词典》
  31. 《脉诀筌蹄》《中医词典》


《千金方》《外台》论_《医学源流论》_中医医论_【岐黄之术】

《千金方》《外台》论

《千金方》《外台》论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之学，至唐而一变。仲景之治病，其论脏腑经络，病情传变，悉本《内经》。而其所用之方，皆古圣相传之经方，并非私心自造，间有加减，必有所本。其分两轻重，皆有法度。

其药悉本于《神农本草》，无一味游移假借之处。非此方不能治此病，非此药不能成此方，粗微深妙，不可思议。药味不过五六品，而功用无不周。此乃天地之化机，圣人之妙用与天地同。不朽者也。《千金方》则不然，其所论病，未尝不根据《内经》，而不无杂以后世臆度之说。其所用方，亦皆采择古方，不无兼取后世偏杂之法。其所用药，未必全本于《神农》，兼取杂方单方，及通治之品。故有一病而立数方，亦有一方而治数病。其药品有多至数十味者，其中对症者固多，不对症者亦不少，故治病亦有效有不效。大抵所重，专在于药，而古圣制方之法不传矣。此医道之一大变也。然其用药之奇，用意之巧，亦自成一家，有不可磨灭之处。至唐·王焘所集《外台》一书，则纂集自汉以来诸方，汇萃成书，而历代之方，于焉大备。但其人本非专家之学，故无所审择，以为指归，乃医方之类书也。然唐以前之方，赖此书以存，其攻亦不可泯。但读之者，苟胸中无成竹，则众说纷纭，群方淆杂，反茫然失其所据。故读《千金》《外台》者，必精通于《内经》、仲景、本草等书，胸中先有成见，而后取其长而舍其短，则可资我博深之益。否则反乱人意，而无所适从。嗟乎！《千金》、《外台》且然，况后世偏驳杂乱之书，能不惑人之心志哉？等而下之，更有无稽杜撰之邪书，尤不足道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《脉经》论
  • 当前页：《千金方》《外台》论
  • 下一页：《活人书》论
<<< 返回本书目录
  1. 《千金方》《外台》论《医学源流论》
  2. 《千金方》论取膏肓穴法《痰火点雪》
  3. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  4. 《千金方》论取膏肓俞穴法《针灸大全》
  5. 《千金》良用备要方论《外科精要》
  6. 《禽部·本草纲目》《本草纲目》图文版
  7. 《千金》辨诬《研经言》
  8. 《人部·本草纲目》《本草纲目》图文版
  9. 《千金》变蒸论《三因极一病证方论》
  10. 《仁斋直指》序《仁斋直指方论（附补遗）》
  11. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  12. 《儒门事亲》后序《儒门事亲》
  13. 《普济本事方》治药制度例《普济本事方》
  14. 《伤寒例》正误《温疫论》
  15. 《评琴书屋医略》提要《评琴书屋医略》
  16. 《伤寒论》跋《研经言》
  17. 《内经》主治备要《医学启源》
  18. 《伤寒论》编次辩《侣山堂类辩》
  19. 《内经》运气类注序文《医学纲目》
  20. 《伤寒论》的温病经文解释《圆运动的古中医学》
  21. 《内经》湿变五泄《儒门事亲》
  22. 《伤寒论》例跋《研经言》
  23. 《内经》热病说《研经言》
  24. 《伤寒论》六经解二《研经言》
  25. 《内经》面部五色应病总述篇《形色外诊简摩》
  26. 《伤寒论》六经解三《研经言》
  27. 《内经》脉义《景岳全书》
  28. 《伤寒论》六经解四《研经言》
  29. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  30. 《伤寒论》六经解一《研经言》
  1. 《千金方》《外台》论《医学源流论》
  2. 《千金方》《中医词典》
  3. 《千金方》方《妇人大全良方》
  4. 《千金方》《中医词典》
  5. 《千金方》论取膏肓穴法《痰火点雪》
  6. 《千金宝要》《中医词典》
  7. 《千金方》论取膏肓俞穴法《针灸大全》
  8. 《千金宝要》《中医词典》
  9. 《千金方》竹沥汤《普济本事方》
  10. 《千金》茱萸酒《妇人大全良方》
  11. 《千金方衍义》《中医词典》
  12. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  13. 《千金方衍义》《中医词典》
  14. 《千金》易简方《古今医统大全》
  15. 《千金翼》方《妇人大全良方》
  16. 《千金》温胃汤《三因极一病证方论》
  17. 《千金翼》求子方论《妇人大全良方》
  18. 《千金》蜀漆汤《妇人大全良方》
  19. 《千金翼》四顺汤《妇人大全良方》
  20. 《千金》生姜甘草汤《金匮悬解》
  21. 《千金翼》炙甘草汤五　方见《伤寒·少阳》《金匮悬解》
  22. 《千金》肾热汤《医方考》
  23. 《千金翼方》《中医词典》
  24. 《千金》神造汤《医方考》
  25. 《千金翼方》《中医词典》
  26. 《千金》神曲丸《三因极一病证方论》
  27. 《谦益斋外科医案》《中医词典》
  28. 《千金》三物黄芩汤《金匮悬解》
  29. 《谦益斋外科医案》《中医词典》
  30. 《千金》内补散《三因极一病证方论》
  31. 《谦斋医学讲稿》《中医词典》


《活人书》论_《医学源流论》_中医医论_【岐黄之术】

《活人书》论

《活人书》论

  • 上一页
  • 目录
  • 相关
  • 下一页

宋人之书，能发明《伤寒论》，使人所执持而易晓，大有功于仲景者，《活人书》为第一。

盖《伤寒论》不过随举六经所现之症以施治，有一症而六经皆现者，并有一症而治法迥别者，则读者茫无把握矣。此书以经络病因，传为疑似，条分缕析，而后附以诸方治法，使人一览了然，岂非后学之津梁乎？其书独出机杼，又能全本经文，无一定混入己意，岂非好学深思，述而不作，足以继往开来者乎？后世之述《伤寒论》者，唐宋以来，已有将经文删改移易，不明不贯。至近代前《条辨》、《尚论编》等书，又复倒颠错乱，各逞意见，互相辨驳，总由分症不清，欲其强合，所以日就支离。若能参究此书，则任病情之错综反复，而治法乃归一定，何必聚讼纷纭，致古人之书，愈讲而愈晦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金方》《外台》论
  • 当前页：《活人书》论
  • 下一页：《太素脉》论
<<< 返回本书目录
  1. 《活人书》论《医学源流论》
  2. 《火部·本草纲目》《本草纲目》图文版
  3. 《回生集》原叙《回生集》
  4. 《甲乙》之误《医学读书记》
  5. 《黄帝内经太素》遗文《黄帝内经太素》
  6. 《介部·本草纲目》《本草纲目》图文版
  7. 《黄帝内经》简介《黄帝内经·素问》
  8. 《金部·本草纲目》《本草纲目》图文版
  9. 《黄帝内经》简介《黄帝内经·灵枢》
  10. 《金匮》非论杂病书辨《研经言》
  11. 《湖岳村叟医案》题词《湖岳村叟医案》
  12. 《金匮》论《医学源流论》
  13. 《果部·本草纲目》《本草纲目》图文版
  14. 《金匮》马刀考《研经言》
  15. 《官针》篇论刺法《中医刺灸》
  16. 《金匮》上工治未病一节辩《吴医汇讲》
  17. 《谷部·本草纲目》《本草纲目》图文版
  18. 《金匮》十全五泄法后论《儒门事亲》
  19. 《葛洪肘后备急方》序一《肘后备急方》
  20. 《金匮》十全之法《儒门事亲》
  21. 《葛洪肘后备急方》序二《肘后备急方》
  22. 《金匮》水莨菪辨《研经言》
  23. 《附广肘后方》序《肘后备急方》
  24. 《金匮》治妇人杂病五方《顾松园医镜》
  25. 《妇人良方》序《妇人大全良方》
  26. 《金匮要略》论《侣山堂类辩》
  27. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  28. 《经效》阿胶丸《苏沈良方》
  29. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  30. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  1. 《活人书》论《医学源流论》
  2. 《活人事证药方》《中医词典》
  3. 《活人心法》《中医词典》
  4. 《活人事证药方》《中医词典》
  5. 《活人心法》《中医词典》
  6. 《活法机要》《中医词典》
  7. 《活幼口议》《中医词典》
  8. 《活法机要》《中医词典》
  9. 《活幼口议》《中医词典》
  10. 《混俗颐生录》《中医词典》
  11. 《活幼心法》《中医词典》
  12. 《混俗颐生录》《中医词典》
  13. 《活幼心法》《中医词典》
  14. 《惠直堂经验方》《中医词典》
  15. 《活幼心书》《中医词典》
  16. 《惠直堂经验方》《中医词典》
  17. 《活幼心书》《中医词典》
  18. 《会元针灸学》《中医词典》
  19. 《活幼珠玑》《中医词典》
  20. 《会元针灸学》《中医词典》
  21. 《活幼珠玑》《中医词典》
  22. 《汇刊经验方》《中医词典》
  23. 《霍乱论》《中医词典》
  24. 《汇刊经验方》《中医词典》
  25. 《霍乱论》《中医词典》
  26. 《洄溪医案》《中医词典》
  27. 《霍乱审证举要》《中医词典》
  28. 《洄溪医案》《中医词典》
  29. 《霍乱审证举要》《中医词典》
  30. 《洄溪脉学》《中医词典》
  31. 《霍乱新论》《中医词典》


《太素脉》论_《医学源流论》_中医医论_【岐黄之术】

《太素脉》论

《太素脉》论

  • 上一页
  • 目录
  • 相关
  • 下一页

诊脉以之治病，其血气之盛衰，及风寒暑湿之中人，可验而知也。乃相传有《太素脉》之说，以候人之寿夭穷通，智愚善恶，纤悉皆备。夫脉乃气血之见端，其长而台浓者，为寿之征。其短小而薄弱者，为夭之征。清而有神，为智之征。浊而无神，为愚之征。理或宜然。若善恶已不可知，穷通则与脉何与？然或得寿之脉，而其人或不谨于风寒劳倦，患病而死；得夭之脉，而其人爱护调摄，得以永年。又有血气甚清，而神志昏浊者；形质甚浊，而神志清明者。即寿夭智愚，亦不能皆验，况其他乎？又书中更神其说，以为能知某年得某官，某年得财若干，父母何人，子孙何若，则更荒唐矣！天下或有习此术而言多验者，此必别有他术，以推测而幸中，借此以神其说耳。若尽于脉见之，断断无是理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《活人书》论
  • 当前页：《太素脉》论
  • 下一页：妇科论
<<< 返回本书目录
  1. 《太素脉》论《医学源流论》
  2. 《汤液本草》后序《汤液本草》
  3. 《素问·针解》篇《金针秘传》
  4. 《汤液本草》序二《汤液本草》
  5. 《素问·平人气象》阙文辨《研经言》
  6. 《汤液本草》序一《汤液本草》
  7. 《素问·离合真邪论》篇《金针秘传》
  8. 《土部·本草纲目》《本草纲目》图文版
  9. 《素问·刺志论》篇《金针秘传》
  10. 《外台秘要》序《外台秘要》
  11. 《素问·刺要论》篇《金针秘传》
  12. 《外台秘要方》序《外台秘要》
  13. 《素问·刺齐论》篇《金针秘传》
  14. 《卫生易简方》后题辞《卫生易简方》
  15. 《素问·刺禁论》篇《金针秘传》
  16. 《卫生易简方》后序《卫生易简方》
  17. 《素问》良用要论《外科精要》
  18. 《卫生易简方》序《卫生易简方》
  19. 《素问》传写之误《医学读书记》
  20. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  21. 《水部·本草纲目》《本草纲目》图文版
  22. 《洗冤录》验胎法《医旨绪余》
  23. 《兽部·本草纲目》《本草纲目》图文版
  24. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  25. 《事林广记》瘦胎三方不可服辨《胎产指南》
  26. 《先友记》《续名医类案》
  27. 《石部·本草纲目》《本草纲目》图文版
  28. 《校正内经太素杨注》后序《黄帝内经太素》
  29. 《生气通天论》病因章句辩《吴医汇讲》
  30. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  1. 《太素脉》论《医学源流论》
  2. 《太平御览·养生》《中医词典》
  3. 《太素脉法》《中医词典》
  4. 《太平御览·养生》《中医词典》
  5. 《太素脉法》《中医词典》
  6. 《太平圣惠方》《中医词典》
  7. 《太素脉秘诀》《中医词典》
  8. 《太平圣惠方》《中医词典》
  9. 《太素脉秘诀》《中医词典》
  10. 《太平惠民和剂局方》《中医词典》
  11. 《太医局诸科程文》《中医词典》
  12. 《太平惠民和剂局方》《中医词典》
  13. 《太医局诸科程文》《中医词典》
  14. 《太极拳》《中医词典》
  15. 《泰定养生论》《中医词典》
  16. 《太极拳》《中医词典》
  17. 《泰定养生论》《中医词典》
  18. 《胎瘐》《中医词典》
  19. 《汤头歌诀》《中医词典》
  20. 《胎瘐》《中医词典》
  21. 《汤头歌诀》《中医词典》
  22. 《胎产心法》《中医词典》
  23. 《汤头歌诀白话解》《中医词典》
  24. 《胎产心法》《中医词典》
  25. 《汤头歌诀白话解》《中医词典》
  26. 《胎产秘书》《中医词典》
  27. 《汤头歌诀续集》《中医词典》
  28. 《胎产秘书》《中医词典》
  29. 《汤头歌诀续集》《中医词典》
  30. 《胎产辑萃》《中医词典》
  31. 《汤头钱数抉微》《中医词典》


妇科论_《医学源流论》_中医医论_【岐黄之术】

妇科论

妇科论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之疾，与男子无异，惟经期胎产之病不同，并多瘕之疾。其所以多瘕之故，亦以经带胎产之血，易于凝滞，故较之男子为多。故古人名妇科谓之带下，医以其病总属于带下也。主治妇人，必先明冲任之脉。冲脉起于气街，（在毛际两旁。）并少阴之经兵脐上行，至胸中而散。任脉起于中极之下，（脐下四寸。）以上毛际，循腹里，上关元。又云；冲任脉皆起于胞中，上循背里，为经脉之海。此皆血之所从生，而胎之所由系。明于冲任之故，则本原洞悉，而后其所生之病，千条万绪，以可知其所从起。更参合古人所用之方，而神明变化之，则每症必有传受，不概治以男子泛用之药，自能所治辄效矣。至于如俗相传之邪，如胎前宜凉，产后宜温等论。夫胎前宜凉，理或有之。若产后宜温，则脱血之后，阴气大伤，孤阳独炽；又瘀血未，结为蕴热，乃反用姜桂等药，我见时医以此杀人无数。观仲景先生于产后之疾，以石膏、白薇、竹茹等药治之，无不神效。或云∶产后瘀血，得寒则凝，得热则行，此大谬也。凡瘀血凝结，因热而凝者，得寒降而解；因寒而凝者，得热降而解。如桃仁承气汤，非寒散而何？未闻此汤能凝血也。盖产后瘀血，热结为多。热瘀成块，更益以热，则炼成干血，永无解散之日。其重者阴涸而即死，轻者成坚反宗后人之邪说，皆足以害人。诸科皆然，不独妇科也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《太素脉》论
  • 当前页：妇科论
  • 下一页：痘科论
<<< 返回本书目录
  1. 妇科论《医学源流论》
  2. 妇科门（凡三十二案）《湖岳村叟医案》
  3. 妇科金丹【方剂大全】
  4. 妇科散瘀丸【方剂大全】
  5. 妇科检查及常用特殊检查《妇产科学》
  6. 妇科十味片【方剂大全】
  7. 妇科检查《中医妇科学》
  8. 妇科述略《客尘医话》
  9. 妇科疾病自测《常见病自测》
  10. 妇科调经丸【方剂大全】
  11. 妇科疾病的治疗原则《中医妇科学》
  12. 妇科通经丸【方剂大全】
  13. 妇科疾病的激光治疗《临床激光治疗学》
  14. 妇科五淋丸【方剂大全】
  15. 妇科急腹症《急诊医学》
  16. 妇科验方《肯堂医论》
  17. 妇科回生丹【方剂大全】
  18. 妇科一切部《本草易读》
  19. 妇科花蕊石散【方剂大全】
  20. 妇科用药《国家基本药物目录》（2009版）
  21. 妇科分清丸【方剂大全】
  22. 妇科杂病《女科宝鉴》
  23. 妇科得生丹【方剂大全】
  24. 妇科杂病小论《中医妇科学》
  25. 妇科常见症状《妇产科学》
  26. 妇科总括《妇科心法要诀》
  27. 妇科部《本草易读》
  28. 妇科总括《医宗金鉴》
  29. 妇科补益丸【方剂大全】
  30. 妇科总论《寿世保元》
  1. 妇科论《医学源流论》
  2. 妇科检查及常用特殊检查《妇产科学》
  3. 妇科述略《客尘医话》
  4. 妇科检查《中医妇科学》
  5. 妇科验方《肯堂医论》
  6. 妇科疾病自测《常见病自测》
  7. 妇科一切部《本草易读》
  8. 妇科疾病的治疗原则《中医妇科学》
  9. 妇科杂病小论《中医妇科学》
  10. 妇科疾病的激光治疗《临床激光治疗学》
  11. 妇科诊断《默克家庭诊疗手册》
  12. 妇科急腹症《急诊医学》
  13. 妇科总括《医宗金鉴》
  14. 妇科常见症状《妇产科学》
  15. 妇科总括《妇科心法要诀》
  16. 妇科常见疾病《放射诊断学》
  17. 妇科总论《寿世保元》
  18. 妇科部《本草易读》
  19. 妇女白淫《中医词典》
  20. 妇科病史采集《妇产科学》
  21. 妇女白浊《中医词典》
  22. 妇科病历《病历书写规范》
  23. 妇女保健《中医养生学》
  24. 妇科《冷庐医话》
  25. 妇女保健《妇产科学》
  26. 妇产科学《中国医学通史》
  27. 妇女保健计指标统《妇产科学》
  28. 妇产科学《中国医学通史》
  29. 妇女鳖瘕秘方《华佗神方》
  30. 妇产科疾病的理疗《理疗学》
  31. 妇女产后病《医宗金鉴》


痘科论_《医学源流论》_中医医论_【岐黄之术】

痘科论

痘科论

  • 上一页
  • 目录
  • 相关
  • 下一页

今天之医法失传者，莫如痘疹。痘之源，藏于脏腑骨脉，而发于天时。所谓本于脏腑骨脉者，凡人受生之初，阴阳二气，交感成形。其始因火而动，则必有渣滓未融之处，伏于脏腑骨脉之中，此痘之本源也。然外无感召，则伏而不出，及天地寒暑阴阳之气，戾日积，与人身之脏腑气血相尖，则其毒随之而越，此发于天时者也。而天时有五运六气之殊，标本胜复之异。气体既禀受不同，感发又随时各别，则治法必能通乎造化之理，而补救之。此至精至微之术也，奈何以寒凉伐之，毒药劫之哉？夫痘之源，不外乎火，固也。然《内经》云∶火郁则发之。其遇天时炎热，火甚易发者，清解固宜。若冬春之际，气为寒束，则不起发；发而精血不充，则无浆。浆而精血不继，即不靥。则温散提托补养之法，缺一不可，岂得概用寒凉？至其用蚯蚓、桑虫、生蝎等毒药，为祸尤烈。夫以毒攻毒者，谓毒瓦斯内陷，一时不能托出，则借其力以透发之。此绵危笃之症，千百中不得一者，乃视为常用之药，则无毒者，反益其毒矣。病家因其能知死期，故死而不怨。孰知服彼之药，无有不死，非其识见之高，乃其用药之灵也。故之生死，全赖气血。当清火解毒者，则清火解毒；当培养气血者，则温托滋百不失一矣。呜呼！廖说流传，起于明季，至今尤甚。惟以寒药数品，按日定方，不效则继以毒药，如此而已。夫以至变至微之病，而立至定至粗之法，于是群以为痘科最易，不知杀人亦最多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇科论
  • 当前页：痘科论
  • 下一页：附∶种痘说
<<< 返回本书目录
  1. 痘科论《医学源流论》
  2. 痘咳嗽《保婴撮要》
  3. 痘科纲领《医述》
  4. 痘癞《证治准绳·幼科》
  5. 痘科伏毒急于闷症说《吴医汇讲》
  6. 痘烂《冯氏锦囊秘录》
  7. 痘科《眉寿堂方案选存》
  8. 痘烂《医宗金鉴》
  9. 痘疥《秘传证治要诀及类方》
  10. 痘里疮疡《外科大成》
  11. 痘解《儿科萃精》
  12. 痘里发丹《医宗金鉴》
  13. 痘疖膏【方剂大全】
  14. 痘里夹瘿《医宗金鉴》
  15. 痘窖《冯氏锦囊秘录》
  16. 痘论《侣山堂类辩》
  17. 痘浆种法《幼科种痘心法要旨》
  18. 痘麻秽触相同《痧胀玉衡》
  19. 痘浆种法《医宗金鉴》
  20. 痘门《医方考》
  21. 痘夹麻出《麻科活人全书》
  22. 痘面青《保婴撮要》
  23. 痘家药忌《景岳全书》
  24. 痘苗《儿科萃精》
  25. 痘后证治《儿科要略》
  26. 痘衄血吐血《保婴撮要》
  27. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  28. 痘前痧胀《痧胀玉衡》
  29. 痘后余毒证治《证治准绳·幼科》
  30. 痘前十八犯《冯氏锦囊秘录》
  1. 痘科论《医学源流论》
  2. 痘科纲领《医述》
  3. 痘咳嗽《保婴撮要》
  4. 痘科伏毒急于闷症说《吴医汇讲》
  5. 痘渴《医学纲目》
  6. 痘科《眉寿堂方案选存》
  7. 痘渴泻《医学纲目》
  8. 痘疥《秘传证治要诀及类方》
  9. 痘溃不能着席《奇效简便良方》
  10. 痘解《儿科萃精》
  11. 痘癞《中医词典》
  12. 痘窖《冯氏锦囊秘录》
  13. 痘癞《证治准绳·幼科》
  14. 痘浆种法《幼科种痘心法要旨》
  15. 痘烂《中医词典》
  16. 痘浆种法《医宗金鉴》
  17. 痘烂《医宗金鉴》
  18. 痘浆法《中医词典》
  19. 痘烂《冯氏锦囊秘录》
  20. 痘将出《奇效简便良方》
  21. 痘烂《外科心法要诀》
  22. 痘夹疹《中医词典》
  23. 痘烂生蛆《古今医统大全》
  24. 痘夹麻出《麻科活人全书》
  25. 痘烂生蛆《奇效简便良方》
  26. 痘家药忌《景岳全书》
  27. 痘烂生蛆《奇方类编》
  28. 痘家禁忌《达生编》
  29. 痘里疮疡《外科大成》
  30. 痘痂《中医词典》
  31. 痘里发丹《医宗金鉴》


种痘说_《医学源流论》_中医医论_【岐黄之术】

附∶种痘说

附∶种痘说

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘之法，此仙传也。有九善焉∶凡物欲其聚，惟痘不欲其聚，痘未出而强之出，则毒不聚，一也。凡物欲其说，痘欲其少，强之出必少，二也。凡物欲其大，痘欲其小，强之出必小，三也。不感时痘之戾气，四也。择天地温和之日，五也。择小儿无他病之时，六也。其痘苗皆取种出无毒之善种，七也。凡痘必浆成十分而后毒不陷，种痘之浆五分以上即无害，八也。凡痘必十二朝成靥，并有延至一月者，种痘则九朝已回，九也。其有种而死者，深用悔恨。不知种而死者，则自出断无不死之理，不必悔也。至于种出危险之痘，或生痘毒，此则医家不能用药之故。种痘之人更能略知治痘之法，则尤为十全矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘科论
  • 当前页：附∶种痘说
  • 下一页：幼科论
<<< 返回本书目录
  1. 种痘说《医学源流论》
  2. 种痘要旨《医宗金鉴》
  3. 种痘说《张氏医通》
  4. 种痘要旨《幼科种痘心法要旨》
  5. 种痘解《儿科萃精》
  6. 种嗣门《辨证录》
  7. 种痘并发症【疾病大全】
  8. 种玉酒【方剂大全】
  9. 肿足蕨【中药大全】
  10. 种造药《千金翼方》
  11. 肿症门《幼科切要》
  12. 种植播散【疾病症状】
  13. 肿症《医学实在易》
  14. 种植性结节【疾病症状】
  15. 肿症《医学从众录》
  16. 种植牙《家庭医学百科-医疗康复篇》
  17. 肿证《活幼心书》
  18. 种子《傅青主女科》
  19. 肿胀总论《症因脉治》
  20. 种子《灸法秘传》
  21. 肿胀总括《杂病心法要诀》
  22. 种子《女科要旨》
  23. 肿胀总括《医宗金鉴》
  24. 种子补益受胎寿子论《胎产心法》
  25. 肿胀引经别证辨《叶选医衡》
  26. 种子大补丸【方剂大全】
  27. 肿胀门-幼幼汇集（中）《古今医统大全》
  28. 种子方《评注产科心法》
  29. 肿胀门推法《推拿抉微》
  30. 种子方《张氏妇科》
  1. 种痘说《医学源流论》
  2. 种痘解《儿科萃精》
  3. 种痘说《张氏医通》
  4. 种白术《本草从新》
  5. 种痘要旨《医宗金鉴》
  6. 肿症门《幼科切要》
  7. 种痘要旨《幼科种痘心法要旨》
  8. 肿症《医学从众录》
  9. 种空青秘法（华佗种空青）《华佗神方》
  10. 肿症《医学实在易》
  11. 种属《实验动物科学》
  12. 肿证诗《医学实在易》
  13. 种鼠的选择《实验动物科学》
  14. 肿证《活幼心书》
  15. 种嗣门（九则）《辨证录》
  16. 肿证《活幼心书》
  17. 种橐《中医词典》
  18. 肿胀总论《症因脉治》
  19. 种系《实验动物科学》
  20. 肿胀总括《杂病心法要诀》
  21. 种玉《中医词典》
  22. 肿胀总括《医宗金鉴》
  23. 种造药《千金翼方》
  24. 肿胀引经别证辨《叶选医衡》
  25. 种植牙《家庭医学百科-医疗康复篇》
  26. 肿胀危候《医学从众录》
  27. 种子《中医词典》
  28. 肿胀如杯《中医词典》
  29. 种子《女科要旨》
  30. 肿胀门推法《推拿抉微》
  31. 种子《灸法秘传》


幼科论_《医学源流论》_中医医论_【岐黄之术】

幼科论

幼科论

  • 上一页
  • 目录
  • 相关
  • 下一页

幼科古主谓之哑科，以其不能言，而不知病之所在也。此特其一端耳。幼科之病，如变蒸胎惊之类，与成人异者，不可胜举。非若妇人之与男子异者，只经产数端耳。古人所以另立专科，其说精详明备。自初生以至成童，其病名不帝以百计。其治法立方，种种各别。又妇人之与男子病相同者，治亦相同。若小儿与之成人，即病相同者，治亦迥异。如伤食之症，反有用巴豆、硼砂。其余诸症，多用金石峻厉之药，特分两极少耳。此古人真传也！后世不敢用，而以草木和平之药治之，往往迁延而死。此医者失传之故。至于调摄之法，病家能知之者，千不得一。盖小儿纯阳之体，最宜清凉，今人非太暖，即太饱。而其尤害者，则在于有病之后，而数与之乳。乳之为物，得热则坚韧如棉絮。况儿有病则食乳甚稀，乳久不食，则愈弃满，一与之吮，则迅疾涌出，较平日之下咽更多。前乳未消，新乳复充，填积胃口，化为顽痰，痰火相结，诸脉皆闭而死矣。譬如常人平日食饭几何，当病危之时，其食与平时不减，安有不死者哉？然嘱病家云∶乳不可食。则群相诟曰∶乳犹水也，食之何害？况儿虚如此，全赖乳养，若复禁乳，则饿死矣。不但不肯信，反将医者诟骂。其余之不当食而食，与当食而反不与之食，种种失宜，不可枚举。医者岂能坐守之，使事事合节耶？况明理之医，能知调养之法者，亦百不得一。故小儿之所以难治者，非尽不能言之故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶种痘说
  • 当前页：幼科论
  • 下一页：疡科论
<<< 返回本书目录
  1. 幼科论《医学源流论》
  2. 幼科论治《幼科概论》
  3. 幼科发微赋《育婴家秘》
  4. 幼科门《王旭高临证医案》
  5. 幼科发热证论《冯氏锦囊秘录》
  6. 幼科门（凡三十案）《湖岳村叟医案》
  7. 幼科《眉寿堂方案选存》
  8. 幼科似惊非惊辩《吴医汇讲》
  9. 幼科《冷庐医话》
  10. 幼科药方《幼科推拿秘书》
  11. 幼科《古今医鉴》
  12. 幼科要略《临证指南医案》
  13. 幼疾《幼科发挥》
  14. 幼科预宜修制应用诸方《幼科切要》
  15. 幼儿期保健《中医儿科学》
  16. 幼科证治汇方《幼科指南》
  17. 幼儿急疹【疾病大全】
  18. 幼科治验记《证治心传》
  19. 幼儿急疹《小儿常见病单验方》
  20. 幼科诸疮部《疡医大全》
  21. 幼儿急疹《家庭医学百科-医疗康复篇》
  22. 幼淋巴细胞白血病【疾病大全】
  23. 幼儿的成长问题《默克家庭诊疗手册》
  24. 幼年黑素瘤【疾病大全】
  25. 幼虫移行症和异位寄生《人体寄生虫学》
  26. 幼年息肉【疾病大全】
  27. 右胸痛【疾病症状】
  28. 幼年型关节强硬性脊椎炎【疾病大全】
  29. 右心衰竭【疾病症状】
  30. 幼年型类风湿病【疾病大全】
  1. 幼科论《医学源流论》
  2. 幼科发微赋《育婴家秘》
  3. 幼科论治《幼科概论》
  4. 幼科发热证论《冯氏锦囊秘录》
  5. 幼科门《王旭高临证医案》
  6. 幼科《眉寿堂方案选存》
  7. 幼科似惊非惊辩《吴医汇讲》
  8. 幼科《冷庐医话》
  9. 幼科药方《幼科推拿秘书》
  10. 幼疾《幼科发挥》
  11. 幼科要略《临证指南医案》
  12. 幼儿期儿童的心理卫生《医学心理学》
  13. 幼科预宜修制应用丸粟七方《幼幼集成》
  14. 幼儿期保健《中医儿科学》
  15. 幼科预宜修制应用诸方《幼科切要》
  16. 幼儿期《中医儿科学》
  17. 幼科证治汇方《幼科指南》
  18. 幼儿久泻仗点穴《三十年临证经验集》
  19. 幼科治验记《证治心传》
  20. 幼儿急疹《小儿常见病单验方》
  21. 幼科诸疮部《疡医大全》
  22. 幼儿急疹《家庭医学百科-医疗康复篇》
  23. 幼年性乳头状瘤《默克家庭诊疗手册》
  24. 幼儿急疹《默克家庭诊疗手册》
  25. 幼年性血管纤维瘤《默克家庭诊疗手册》
  26. 幼儿的成长问题《默克家庭诊疗手册》
  27. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  28. 幼虫移行症和异位寄生《人体寄生虫学》
  29. 柚《本草纲目》
  30. 幼《中医词典》
  31. 柚《食疗本草》


疡科论_《医学源流论》_中医医论_【岐黄之术】

疡科论

疡科论

  • 上一页
  • 目录
  • 相关
  • 下一页

疡科之法，全在外治，其手法必有传授。凡辨形察色，以知吉凶；及先后施治，皆有成法。

必读书临证，二者皆到，然后无误。其升降围点，去腐生肌，呼脓止血，膏涂洗熨等方，皆必纯正和平复，屡试屡验者，乃能应手而愈。至于内服之方，护心托毒，化脓长肉，亦有真传，非寻常经方所能奏效也。惟煎方则必视其人之强弱阴阳，而为加减，此则必通于内科之理，全在学问根柢。然又与内科不同。盖煎方之道相同，而其药则有某毒主某药，某证主某方，非此不效，亦另有传授焉。故外科总以传授为主，徒恃学问之宏博无益也。有传授，则较之内科为尤易。惟外科而兼内科之症，或其人本有宿疾，或患外症之时，复感他气，或因外症重极，内伤脏腑，则不得不兼内科之法治之。此必平日讲于内科之道而通其理，然后能两全而无失。若不能治其内症，则并外症亦不可救，此则全在学问深博矣。若为外科者不能兼，则当另请名理内科，为之定方。而为外科者，参议于其间，使其药与外症无害，而后斟酌施治，则庶几两有所益。若其所现内症，本因外症而生，如痛极而昏晕，脓欲成而生寒热，毒内陷而胀满，此则内症皆由外症而生，只治其外症，而内症已愈，此必商之内科也。但其道甚微，其方甚众，亦非浅学人，所能知也。故外科之道，浅言之，则惟记煎方数首，合膏围药几科，已可以自名一家；若深言之，则经络脏腑，气血骨脉之理，及奇病怪疾，千态万状，无不尽识。其方亦无病不全；其珍奇贵重难得之药，亦无所不备。虽遇极奇极险之症，亦了然无疑。此则较之内科为更难。故外科之等级，高下悬殊，而人之能识其高下者，亦不易也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科论
  • 当前页：疡科论
  • 下一页：祝由科论
<<< 返回本书目录
  1. 疡科论《医学源流论》
  2. 疡科调治心法略义《疡科心得集》
  3. 疡疯《外科大成》
  4. 疡证总论《疡科心得集》
  5. 疡风门主论《疡医大全》
  6. 疡症《续名医类案》
  7. 疡风方《外台秘要》
  8. 疡症《续名医类案》
  9. 疡风《圣济总录》
  10. 疡症便秘《续名医类案》
  11. 疡癜风《本草纲目》完整版
  12. 洋白蜡树【中药大全】
  13. 疡《千金翼方》
  14. 洋参保肺丸【方剂大全】
  15. 杨子建十产论《济阴纲目》
  16. 洋草果【中药大全】
  17. 杨州存济堂药局膏药方《发背对口治诀论》
  18. 洋虫【中药大全】
  19. 杨序《重庆堂随笔》
  20. 洋葱《食物疗法》
  21. 杨树花【中药大全】
  22. 洋葱【中药大全】
  23. 杨氏针法《中医刺灸》
  24. 洋葱假单胞菌肺炎【疾病大全】
  25. 杨氏神栢散【方剂大全】
  26. 洋地黄【中药大全】
  27. 杨梅叶蚊母树根【中药大全】
  28. 洋金花【中药大全】
  29. 杨梅叶【中药大全】
  30. 洋蓍草【中药大全】
  1. 疡科论《医学源流论》
  2. 疡候《诸病源候论》
  3. 疡科调治心法略义《疡科心得集》
  4. 疡疯《外科大成》
  5. 疡医《中医名词词典》
  6. 疡风秘方《华佗神方》
  7. 疡医《中医词典》
  8. 疡风门主论《疡医大全》
  9. 疡医《轩岐救正论》
  10. 疡风方一十五首《外台秘要》
  11. 疡医正《中医词典》
  12. 疡风《外科证治全书》
  13. 疡证总论《疡科心得集》
  14. 疡风《外科心法要诀》
  15. 疡症《续名医类案》
  16. 疡风《圣济总录》
  17. 疡症《续名医类案》
  18. 疡《中医词典》
  19. 疡症便秘《续名医类案》
  20. 疡《千金翼方》
  21. 洋参《本草分经》
  22. 杨子建十产论《济阴纲目》
  23. 洋葱《减肥新法与技巧》
  24. 杨子建《十产论》《妇人大全良方》
  25. 洋葱《老年食养食疗》
  26. 杨州存济堂药局膏药方《发背对口治诀论》
  27. 洋葱《食物疗法》
  28. 杨振宁教授所认识的中国文化《思考中医》
  29. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  30. 杨云峰《中医词典》
  31. 仰顶生《中医词典》


祝由科论_《医学源流论》_中医医论_【岐黄之术】

祝由科论

祝由科论

  • 上一页
  • 目录
  • 相关
  • 下一页

祸由之法，《内经》贼风篇，岐伯曰∶先巫知百病之胜，先知其病所从生者，可祸而已也。

又移精变气论，岐伯云∶古恬淡世，邪不能深入，故可移精祸由而已。今人虚邪贼风，内着五脏骨髓，外伤空窍肌肤，所以小病必甚，大病必死，故祸由不能已也。由此观之，则祸由之法，亦不过因其病情之所由，而宣意志气，以释疑而解惑。此亦必病之轻者，或有感应之理。若果病机病重，亦不能有效也。古法今已不传，近所传符咒之术，间有小效；而病之大者，全不见功。盖岐伯之时已然，况后世哉？存而不论可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡科论
  • 当前页：祝由科论
  • 下一页：兽医论
<<< 返回本书目录
  1. 祝由科论《医学源流论》
  2. 疰病《幼幼新书》
  3. 祝由《圣济总录》
  4. 疰病（儿科）《冯氏锦囊秘录》
  5. 祝由《类经》
  6. 疰病（尸疰蛊疰）《证治准绳·幼科》
  7. 祝序《诊脉三十二辨》
  8. 疰病部《本草易读》
  9. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  10. 疰病相染易方《外台秘要》
  11. 炷火先后《针灸聚英》
  12. 疰忤中恶证治《三因极一病证方论》
  13. 炷火先后《古今医统大全》
  14. 疰夏《药症忌宜》
  15. 炷火《针灸聚英》
  16. 疰夏门《辨证录》
  17. 柱下土《本草纲目》完整版
  18. 著至教论《素问悬解》
  19. 柱果铁线莲【中药大全】
  20. 蛀牙散【方剂大全】
  21. 柱果木榄叶【中药大全】
  22. 铸铧孔中黄土《本草纲目》完整版
  23. 柱果木榄果【中药大全】
  24. 铸钟黄土《本草纲目》完整版
  25. 驻颜益心神丸【方剂大全】
  26. 筑宾穴【下肢内侧穴位】
  27. 驻颜色【方剂主治】
  28. 箸《本草纲目》完整版
  29. 驻世珍馐【方剂大全】
  30. 抓炒杜仲腰花《保健药膳》
  1. 祝由科论《医学源流论》
  2. 祝由科方《冯氏锦囊秘录》
  3. 祝源《中医词典》
  4. 祝由科《万氏秘传片玉心书》
  5. 疰《中医词典》
  6. 祝由《类经》
  7. 疰病《幼幼新书》
  8. 祝由《中医词典》
  9. 疰病（儿科）《冯氏锦囊秘录》
  10. 祝由《圣济总录》
  11. 疰病（尸疰蛊疰）《证治准绳·幼科》
  12. 祝由《中医名词词典》
  13. 疰病部《本草易读》
  14. 祝尧民《中医词典》
  15. 疰病相染易方三首《外台秘要》
  16. 祝序《诊脉三十二辨》
  17. 疰布《中医词典》
  18. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  19. 疰忤中恶证治《三因极一病证方论》
  20. 祝登元《中医词典》
  21. 疰夏《时病论歌括新编》
  22. 祝《中医词典》
  23. 疰夏《时病论歌括新编》
  24. 炷火先后《针灸聚英》
  25. 疰夏《中医词典》
  26. 炷火先后《古今医统大全》
  27. 疰夏《时病论》
  28. 炷火先后《针灸大成》
  29. 疰夏《仁斋直指方论（附补遗）》
  30. 炷火《针灸聚英》
  31. 疰夏《药症忌宜》


兽医论_《医学源流论》_中医医论_【岐黄之术】

兽医论

兽医论

  • 上一页
  • 目录
  • 相关
  • 下一页

禽兽之病，由于七情者少，由于风寒饮食者多，故治法较之人为尤易。夫禽兽之脏腑经络，虽与人殊，其受天地之血气，不甚相远，故其用药亦与人大略相同。但其气粗血浊，其所饮食，非人之饮食，则药亦当别有主治，不得尽以治人者治之矣。如牛马之食，则当用消草之药；犬豕之食，则当用消糠豆之药是也。又有专属之品，如猫宜乌药，马宜黄药之类。而其病亦一兽有一兽独患之病，此则另有专方主治。余则与人大段相同。但必剂大而力浓之方，取效为易。其中又有天运时气之不同，变化多端，亦必随证加减。此理亦广博深奥，与治人之术，不相上下。今则医人之医尚绝传，况兽医乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祝由科论
  • 当前页：兽医论
  • 下一页：四大家论
<<< 返回本书目录
  1. 兽医论《医学源流论》
  2. 兽中《新修本草》
  3. 兽咬伤《急救广生集》
  4. 兽中部《新修本草》
  5. 兽下部《新修本草》
  6. 瘦【方剂主治】
  7. 兽下《新修本草》
  8. 瘦病方《外台秘要》
  9. 兽上部《新修本草》
  10. 瘦部《本草易读》
  11. 兽上、中、下部《证类本草》
  12. 瘦风轮【中药大全】
  13. 兽上《新修本草》
  14. 瘦瘤候《古今医统大全》
  15. 兽品《饮膳正要》
  16. 瘦人搐药【方剂大全】
  17. 兽类《饮食须知》
  18. 瘦弱【方剂主治】
  19. 兽类《寿世传真》
  20. 瘦胎《产鉴》
  21. 兽类《本草分经》
  22. 瘦胎饮子【方剂大全】
  23. 兽类《本草便读》
  24. 瘦治法《石室秘录》
  25. 兽毒病诸候（凡四论）《诸病源候论》
  26. 书《人身图说》后《重庆堂随笔》
  27. 兽虫伤咬《经验丹方汇编》
  28. 书《卫生易简方》后二《卫生易简方》
  29. 兽部（兽类十七种）《得配本草》
  30. 书《卫生易简方》后三《卫生易简方》
  1. 兽医论《医学源流论》
  2. 兽咬伤《急救广生集》
  3. 兽中部《备急千金要方》
  4. 兽响《中医名词词典》
  5. 兽中部《新修本草》
  6. 兽下部《普济方·针灸》
  7. 兽中部《证类本草》
  8. 兽下部《证类本草》
  9. 兽中部《普济方·针灸》
  10. 兽下部《新修本草》
  11. 瘦《中医词典》
  12. 兽下部《备急千金要方》
  13. 瘦病方五首《外台秘要》
  14. 兽上部《普济方·针灸》
  15. 瘦病秘方《华佗神方》
  16. 兽上部《证类本草》
  17. 瘦部《本草易读》
  18. 兽上部《新修本草》
  19. 瘦冷疳《中医词典》
  20. 兽上部《备急千金要方》
  21. 瘦人赤带多热《竹林女科证治》
  22. 兽品《饮膳正要》
  23. 瘦人经水来少《中医词典》
  24. 兽类《本草分经》
  25. 瘦胎《产鉴》
  26. 兽类《急救广生集》
  27. 瘦治法《石室秘录》
  28. 兽类《寿世传真》
  29. 书《人身图说》后《重庆堂随笔》
  30. 兽虫伤咬《经验丹方汇编》
  31. 书《卫生易简方》后二《卫生易简方》


四大家论_《医学源流论》_中医医论_【岐黄之术】

四大家论

四大家论

  • 上一页
  • 目录
  • 相关
  • 下一页

医道之晦久矣。明人有四大家之说，指张仲景、刘河间、李东垣、朱丹溪四人，谓为千古医宗。此真无知妄谈也。夫仲景先生，乃千古集大成之圣人，犹儒这孔子。河间、东垣，乃一偏之家。丹溪不过斟酌诸家之言，而调停去取，以开学人便易之门。此乃世俗之所谓名医也。三子之于仲景，未能望见万一，乃跻而与之并称，岂非绝倒？如扁鹊、仓公、王叔和、孙思邈辈，则实有师承，各操绝技，然亦仅成一家之言，如儒家汉唐诸子之流，亦断断不可与也子并列，况三人哉？至三人之高下，刘则专崇《内经》，而实不能得其精义；朱则平易浅近，未睹本原；至于东垣执专理脾胃之说，纯用升提香燥，意见偏而方法乱，贻误后人，与仲景正相反。后世颇宗其说，皆由世人之于医理全未梦见，所以为所惑也。更可骇者，以仲景有《伤寒论》一书，则以为专明伤寒，《金匮要略》则以为不可根据以治病，其说荒唐更甚。吾非故欲轻三子也。盖此说行则天下惟知三子之绪余，而不深求仲景之学，则仲景延续先圣之法，从此日衰。而天下万世，夭扎载途，其害不少，故当亟正之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽医论
  • 当前页：四大家论
  • 下一页：医家论
<<< 返回本书目录
  1. 四大家论《医学源流论》
  2. 四大生命体征《现代院外急救手册》
  3. 四大家辩《吴医汇讲》
  4. 四大天王【中药大全】
  5. 四大忌《养生秘旨》
  6. 四叠体受压【疾病症状】
  7. 四川丸【方剂大全】
  8. 四渎穴【上肢外侧穴位】
  9. 四川山矾（图）【中药大全】
  10. 四段锦《养生导引秘籍》
  11. 四川木蓝【中药大全】
  12. 四二五合方【方剂大全】
  13. 四川苦丁茶【中药大全】
  14. 四法《针灸聚英》
  15. 四川红淡叶【中药大全】
  16. 四方草【中药大全】
  17. 四川澄茄子【中药大全】
  18. 四方风土不同服药亦异《古今医统大全》
  19. 四川并殖吸虫病【疾病大全】
  20. 四方蒿【中药大全】
  21. 四陈汤【方剂大全】
  22. 四方盒子草【中药大全】
  23. 四炒枳壳丸【方剂大全】
  24. 四方麻【中药大全】
  25. 四炒固真丹【方剂大全】
  26. 四方麻名《麻科活人全书》
  27. 四柴胡饮（新方）《虚损启微》
  28. 四方木皮【中药大全】
  29. 四柴胡饮【方剂大全】
  30. 四方拳草【中药大全】
  1. 四大家论《医学源流论》
  2. 四大家辩《吴医汇讲》
  3. 四大假合篇《达摩洗髓易筋经》
  4. 四大家《中医名词词典》
  5. 四大生命体征《现代院外急救手册》
  6. 四大忌《养生秘旨》
  7. 四叠体及膝状体歌诀《人体解剖学歌诀》
  8. 四陈汤《医学心悟》
  9. 四渎《针灸大成》
  10. 四柴胡饮（新方）《虚损启微》
  11. 四渎《针灸学》
  12. 四柴胡饮《退思集类方歌注》
  13. 四段锦《养生导引秘籍》
  14. 四不足《广瘟疫论》
  15. 四法《针灸聚英》
  16. 四不足《重订广温热论》
  17. 四方风土不同服药亦异《古今医统大全》
  18. 四倍散《博济方》
  19. 四方麻名《麻科活人全书》
  20. 四倍散《太平惠民和剂局方》
  21. 四分位数间距《预防医学》
  22. 四宝丹《外科传薪集》
  23. 四缝《手穴手纹诊治》
  24. 四白望法提纲《望诊遵经》
  25. 四缝《针灸学》
  26. 四白散《博济方》
  27. 四格表x[SB]2[/SB]值的校正《预防医学》
  28. 四白散《妇人大全良方》
  29. 四格表的专用公式《预防医学》
  30. 四白《针灸学》
  31. 四格表资料的x[SB]2[/SB]检验《预防医学》


医家论_《医学源流论》_中医医论_【岐黄之术】

医家论

医家论

  • 上一页
  • 目录
  • 相关
  • 下一页

医之高不齐，此不可勉强者也。然果能智竭谋，小心谨慎，犹不人。更加以诈伪万端害不可穷矣。或立奇方以取异；或用僻药以惑众；或用参茸补热之药，以媚富贵之人；或假托仙佛之方，以欺愚鲁之辈；或立高谈怪论，惊世盗名；或造假经伪说，瞒人骇俗；或明知此病易晓伪说彼病以示奇。如冬月伤寒，强加香薷于伤寒方内而愈，以为此暑病也，不知香薷乃其惑人之法也。如本系热症，强加干姜于凉药之内而愈，以为此真寒也，不知彼之干姜，乃泡过百次而无味者也。于外科则多用现成之药，尤不可辨，其立心尤险。先使其疮极大，令人惊惶而后治之，并有能发不能收，以至毙者。又有偶得一方，或五灰膏、三品一条枪之灰，罔顾人之极痛，一概用之，哀号欲死，全无怜悯之心。此等之人，不过欲欺人图利，即使能知一二，亦为私欲所汨没，安能奏功？故医者能正其心术，虽学不足，犹不至于害人。况果能虚心笃学，则学日进；学日进，则每治必愈，而声名日起，自然求之者众，而利亦随之。若专于求利，则名利秘两失，医者何苦舍此而蹈彼也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四大家论
  • 当前页：医家论
  • 下一页：医学渊源论
<<< 返回本书目录
  1. 医家论《医学源流论》
  2. 医家十要《外科选要》
  3. 医家嫉妒害人论《时病论》
  4. 医家五戒《外科选要》
  5. 医家不弗钱功德《疡医大全》
  6. 医家相轻与相亲《趣味中医》
  7. 医家备用《医学集成》
  8. 医家小传《余无言医案》
  9. 医护人员的语言与沟通技巧《医学心理学》
  10. 医家小传《圆运动的古中医学》
  11. 医贵临机应变难于执方《古今医统大全》
  12. 医家源流《丹溪手镜》
  13. 医贵广识《轩岐救正论》
  14. 医鉴《冷庐医话》
  15. 医工论《小儿卫生总微论方》
  16. 医鉴《轩岐救正论》
  17. 医非小道记《景岳全书》
  18. 医近代学教育《中国医学通史》
  19. 医非人人可学论《医学源流论》
  20. 医经（八）《中国医籍考》
  21. 医方论下《重订囊秘喉书》
  22. 医经（二）《中国医籍考》
  23. 医方论上《重订囊秘喉书》
  24. 医经(六)《中国医籍考》
  25. 医方类《胎产指南》
  26. 医经（七）《中国医籍考》
  27. 医方解《素灵微蕴》
  28. 医经（三）《中国医籍考》
  29. 医范《冷庐医话》
  30. 医经（四）《中国医籍考》
  1. 医家论《医学源流论》
  2. 医家嫉妒害人论《时病论》
  3. 医家十要《外科选要》
  4. 医家功德《友渔斋医话》
  5. 医家五戒《外科选要》
  6. 医家当识痧筋《痧胀玉衡》
  7. 医家五失《友渔斋医话》
  8. 医家不弗钱功德《疡医大全》
  9. 医家相轻与相亲《趣味中医》
  10. 医家备用《医学集成》
  11. 医家小传《余无言医案》
  12. 医极其明者也。《医学入门》
  13. 医家小传《圆运动的古中医学》
  14. 医缓《中医词典》
  15. 医家源流《丹溪手镜》
  16. 医话《中医词典》
  17. 医家运到道行《友渔斋医话》
  18. 医话《中医名词词典》
  19. 医鉴《轩岐救正论》
  20. 医护人员的语言与沟通技巧《医学心理学》
  21. 医鉴《冷庐医话》
  22. 医和《中医词典》
  23. 医经《中医名词词典》
  24. 医贵临机应变难于执方《古今医统大全》
  25. 医经《中医词典》
  26. 医贵广识《轩岐救正论》
  27. 医经（八）《中国医籍考》
  28. 医工长《中医词典》
  29. 医经（二）《中国医籍考》
  30. 医工论《小儿卫生总微论方》
  31. 医经（六）《中国医籍考》


医学渊源论_《医学源流论》_中医医论_【岐黄之术】

医学渊源论

医学渊源论

  • 上一页
  • 目录
  • 相关
  • 下一页

医学之最古者《内经》，则医之祖乃岐黄也。然《本草》起于神农，则又在黄帝这前矣。可知医之起，起于药也。至黄帝则讲夫经络脏腑之原，内伤外感之异，与夫君臣佐使，大小奇偶之制，神明夫用药之理。医学从此大备。然其书讲人身脏腑之形，七情六淫之感，与针灸杂法为多，而制方尚少。至伊芳有汤液治病之法，然亦得之传闻，无成书可考。至刻苦鹊、仓公，而汤药之用渐广。张仲景先生出，而杂病伤寒，专以方药为治，遂为千古用方之祖。而其方，亦俱原本神农、黄帝之精义，皆从相传之方，仲景不过集其成耳。自是之后，医者以方药为重，其于天地阴阳，经络脏腑之道，及针灸杂术，往往不甚考求。而治病之法，从此一变。唐宋以后，相寻弥甚，至元之刘河间、张洁古等出，未尝不重《内经》之学，凡论病必先叙经，而后采取诸家之说，继乃附以治法，似为得旨。然其人皆非通儒，不能深通经义，而于仲景制方之义，又不能深考其源，故其说非影响即支杂，各任其偏，而不归于中道。

其尤偏驳者，李东垣为甚，惟以温燥脾胃为主，其方亦毫无法度。因当时无真实之学，盗窃虚名，故其教至今不绝。至明之薛立斋，尤浮泛荒谬，犹圣贤之学，变而为腐烂时文，何尝不曰我明经学古者也。然以施之治天下，果能如唐虞三代者乎？既不知神农、黄帝之精义，则药性及脏腑经络之源不明也，又不知仲景制方之法度，则病变及施治之法不审也。惟曰∶某病则用某方，如不效，改用某方。更有一方服至二三十剂，令病者迁延自愈者。胸中毫无把握，惟以简易为主。自此以降，流弊日甚，而枉死载途矣。安得有参《本草》，穷《内经》，熟《金匮》、《伤寒》者，出而挽救其弊，全民命乎？其害总由于习医者，皆贫苦不学之人，专以此求衣食，故只记数方，遂以之治天下之病，不复更求他法，故其祸遂至于此也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家论
  • 当前页：医学渊源论
  • 下一页：考试医学论
<<< 返回本书目录
  1. 医学渊源论《医学源流论》
  2. 医学源流《万病回春》
  3. 医学遗传学在现代医学中的地位《医学遗传学基础》
  4. 医学源流《医学三字经》
  5. 医学遗传学研究的对象和范围《医学遗传学基础》
  6. 医学正传后再叙《医学正传》
  7. 医学遗传学的研究技术和方法《医学遗传学基础》
  8. 医学指南总诀《医经国小》
  9. 医学遗传学的发展史《医学遗传学基础》
  10. 医药扶持《养老奉亲书》
  11. 医学心理学研究方法的基本原则《医学心理学》
  12. 医钥彭医师自序《中医之钥》
  13. 医学心理学对健康和疾病的理解《医学心理学》
  14. 医钥再版序《中医之钥》
  15. 医学心理学的研究方法《医学心理学》
  16. 医宜博览论《吴医汇讲》
  17. 医学心理学的研究对象和任务《医学心理学》
  18. 医宜识字论《医原》
  19. 医学心理学的概念《医学心理学》
  20. 医以力学为先《侣山堂类辩》
  21. 医学心理学的分支学科《医学心理学》
  22. 医易《类经图翼》
  23. 医学微生物学及其发展简史《医学微生物学》
  24. 医易与外气疗法《气功外气疗法》
  25. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  26. 医用磁流体《理疗学》
  27. 医学统计学及其主要内容《医学统计学》
  28. 医用微量元素参考数据表《医院药学》
  29. 医学统计学常用的名词概念《医学统计学》
  30. 医用药物中毒所致的精神障碍【疾病大全】
  1. 医学渊源论《医学源流论》
  2. 医学遗传学在现代医学中的地位《医学遗传学基础》
  3. 医学源流《万病回春》
  4. 医学遗传学研究的对象和范围《医学遗传学基础》
  5. 医学源流《医学三字经》
  6. 医学遗传学的研究技术和方法《医学遗传学基础》
  7. 医学哲学《中国医学通史》
  8. 医学遗传学的发展史《医学遗传学基础》
  9. 医学正传后再叙《医学正传》
  10. 医学研究机构的创立和发展《中国医学通史》
  11. 医学指南总诀二首《医经国小》
  12. 医学心理学研究方法的基本原则《医学心理学》
  13. 医药博士《中医词典》
  14. 医学心理学对健康和疾病的理解《医学心理学》
  15. 医药丛书《中医词典》
  16. 医学心理学的研究方法《医学心理学》
  17. 医药扶持《养老奉亲书》
  18. 医学心理学的研究对象和任务《医学心理学》
  19. 医药行业的GMP《医院药学》
  20. 医学心理学的概念《医学心理学》
  21. 医药文献的整理《中国医学通史》
  22. 医学心理学的分支学科《医学心理学》
  23. 医药学术团体及其活动《中国医学通史》
  24. 医学心理学《中国医学通史》
  25. 医钥彭医师自序《中医之钥》
  26. 医学系统的思想《医学心理学》
  27. 医钥再版序《中医之钥》
  28. 医学文献学《中国医学通史》
  29. 医宜博览论《吴医汇讲》
  30. 医学微生物学及其发展简史《医学微生物学》
  31. 医宜识字论《医原》


考试医学论_《医学源流论》_中医医论_【岐黄之术】

考试医学论

考试医学论

  • 上一页
  • 目录
  • 相关
  • 下一页

医学人命所关，故《周礼》医师之属，掌于冢宰，岁终必稽其事而制其食。至宋神宗时，设内外医学，置教授及诸生，皆分科考察升补。元亦仿而行之。其考试之文，皆有程序，未知当时得人何如？然其慎重医道之意，未尝异也。故当时立方治病，犹有法度。后世医者，大概皆读书不就，商贾无资，不得已而为衣食之计。或偶涉猎肆中，剿袭医书，或托名近地时医门下。始则欲以欺人，久之亦自以医术不过如此。其误相仍，其害无尽，岐黄之精义几绝矣！若欲斟酌古今考试之法，必访求世之实有师承，学问渊博，品行端方之医。如宋之教授，令其严考诸医，取其许挂牌行道。既行之后，亦复每月严课，或有学问荒疏，治法廖误者，小则撤牌读书，大则饬使改业。教授以上，亦如《周礼》医师之有等。其有学问出众，治效神妙者，候补教授。其考试之法，分为六科。曰针灸，曰大方，曰妇科，曰幼科兼痘科，曰眼科，曰外科。其能诸科皆通者，曰全科。通一二科者，曰兼科。通一科者，曰专科。其试题之体有三∶一曰论题，出《灵枢》、《素问》，发明经络脏腑、五运六气、寒热虚实、补泻逆从之理。二曰解题，出《神农本草》、《伤寒论》、《金匮要略》，考订药性，病变制方之法。三曰案，自述平日治病之验否，及其所以用此方，治此病之意。如此考察，自然言必本于圣经，治必遵乎古法，学有渊源，而师承不绝矣。岂可听涉猎杜撰，全无根柢之人，以人命为儿戏乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医学渊源论
  • 当前页：考试医学论
  • 下一页：医非人人可学论
<<< 返回本书目录
  1. 考试医学论《医学源流论》
  2. 考试综合症【疾病症状】
  3. 考试焦虑【疾病症状】
  4. 考味知病法《察病指南》
  5. 考订经脉篇《外经微言》
  6. 考正古方权量说《吴医汇讲》
  7. 考登病中的多发性毛鞘瘤【疾病大全】
  8. 考证《本草经解》
  9. 考变蒸（儿科）《冯氏锦囊秘录》
  10. 栲栗【中药大全】
  11. 尻神指诀《古今医统大全》
  12. 栲栗果壳【中药大全】
  13. 尻神图《灸法秘传》
  14. 栲栗叶【中药大全】
  15. 尻神禁忌《针灸大成》
  16. 烤瓷冠《家庭医学百科-医疗康复篇》
  17. 尻《经络全书》
  18. 烤鹿方肉《保健药膳》
  19. 抗真菌药及抗病毒药　制剂及用法《药理学》
  20. 珂《雷公炮炙论》
  21. 抗真菌药《药理学》
  22. 珂《证类本草》
  23. 抗躁狂抑郁症药《药理学》
  24. 珂【中药大全】
  25. 抗早孕《女科宝鉴》
  26. 珂（马轲螺）《本草纲目》完整版
  27. 抗原特异性基础《免疫学和免疫学检验》
  28. 柯跋《理虚元鉴》
  29. 抗原汤【方剂大全】
  30. 柯跋《小儿卫生总微论方》
  1. 考试医学论《医学源流论》
  2. 考妇人带下属任脉之病《女科经纶》
  3. 考味知病法《察病指南》
  4. 考订经脉篇《外经微言》
  5. 考正古方权量说《吴医汇讲》
  6. 考变蒸（儿科）《冯氏锦囊秘录》
  7. 考证温热名义《温病正宗》
  8. 尻神指诀《古今医统大全》
  9. 烤瓷冠《家庭医学百科-医疗康复篇》
  10. 尻神图《灸法秘传》
  11. 烤鹿方肉《保健药膳》
  12. 尻神禁忌《针灸大成》
  13. 靠山《手穴手纹诊治》
  14. 尻骨《中医词典》
  15. 苛毒《中医词典》
  16. 尻骨《中医词典》
  17. 苛毒《中医词典》
  18. 尻骨《中医名词词典》
  19. 苛疾《中医词典》
  20. 尻《中医词典》
  21. 苛疾《中医词典》
  22. 尻《中医词典》
  23. 苛轸鼻《中医词典》
  24. 尻《中医名词词典》
  25. 苛轸鼻《中医词典》
  26. 尻《经络全书》
  27. 珂《雷公炮炙论》
  28. 抗组蛋白抗体的检测方法《实用免疫细胞与核酸》
  29. 珂《千金翼方》
  30. 抗组胺类药物中毒《医院药学》
  31. 珂《新修本草》


医非人人可学论_《医学源流论》_中医医论_【岐黄之术】

医非人人可学论

医非人人可学论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之学医者，皆无聊之甚，习此业以为及食计耳。孰知医之为道，乃古圣人所以泄天地之秘，夺造化之权，以救人之死。其理精妙入神，非聪明敏哲之人不可学也。黄帝、神农、越人、仲景之书，文词古奥，披罗广远，非渊博通达之人不可学也；凡病情之传变，在于顷刻，真伪一时难辨，一或执滞，生死立判，非虚怀灵变之人不可学也；病名以千计，病证以万计，脏腑经络，内服外治，方药之书，数年不能竟其说，非勤读善记之人不可学也。又《内经》以后，支分派别，人自为师，不无偏驳；更有怪僻之论，鄙俚之说，纷陈错立，淆惑百端，一或误信，终身不返，非精鉴确识之人不可学也。故为此道者，必具过人之资，通人之识；又能屏去俗事，专心数年，更得师之传授，方能与古圣人之心，潜通默契。若今之学医者，与前数端，事事相反。以通儒毕世不能工之事，乃以无文理之人，欲顷刻而能之。宜道之所以日丧，而枉死者遍天下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：考试医学论
  • 当前页：医非人人可学论
  • 下一页：名医不可为论
<<< 返回本书目录
  1. 医非人人可学论《医学源流论》
  2. 医非小道记《景岳全书》
  3. 医方论下《重订囊秘喉书》
  4. 医工论《小儿卫生总微论方》
  5. 医方论上《重订囊秘喉书》
  6. 医贵广识《轩岐救正论》
  7. 医方类《胎产指南》
  8. 医贵临机应变难于执方《古今医统大全》
  9. 医方解《素灵微蕴》
  10. 医护人员的语言与沟通技巧《医学心理学》
  11. 医范《冷庐医话》
  12. 医家备用《医学集成》
  13. 医范《冷庐医话》
  14. 医家不弗钱功德《疡医大全》
  15. 医道通治道论《医学源流论》
  16. 医家嫉妒害人论《时病论》
  17. 医道失传《医学真传》
  18. 医家论《医学源流论》
  19. 医道积习通弊论《顾松园医镜》
  20. 医家十要《外科选要》
  21. 医道《古今医统大全》
  22. 医家五戒《外科选要》
  23. 医必备药论《医学源流论》
  24. 医家相轻与相亲《趣味中医》
  25. 医案题辞《慎柔五书》
  26. 医家小传《余无言医案》
  27. 医案拾遗《丹溪治法心要》
  28. 医家小传《圆运动的古中医学》
  29. 医案九条《医学集成》
  30. 医家源流《丹溪手镜》
  1. 医非人人可学论《医学源流论》
  2. 医方类《胎产指南》
  3. 医非小道记《景岳全书》
  4. 医方解《素灵微蕴》
  5. 医工《中医名词词典》
  6. 医范《冷庐医话》
  7. 医工《中医词典》
  8. 医德理论与实践的发展《中国医学通史》
  9. 医工论《小儿卫生总微论方》
  10. 医道通治道论《医学源流论》
  11. 医工长《中医词典》
  12. 医道失传《医学真传》
  13. 医贵广识《轩岐救正论》
  14. 医道偈六十法《针灸神书》
  15. 医贵临机应变难于执方《古今医统大全》
  16. 医道积习通弊论《顾松园医镜》
  17. 医和《中医词典》
  18. 医道《古今医统大全》
  19. 医护人员的语言与沟通技巧《医学心理学》
  20. 医待诏《中医词典》
  21. 医话《中医名词词典》
  22. 医不治老考终命难《友渔斋医话》
  23. 医话《中医词典》
  24. 医不尽药石《友渔斋医话》
  25. 医缓《中医词典》
  26. 医博士《中医词典》
  27. 医极其明者也。《医学入门》
  28. 医必备药论《医学源流论》
  29. 医家备用《医学集成》
  30. 医案题辞《慎柔五书》
  31. 医家不弗钱功德《疡医大全》


名医不可为论_《医学源流论》_中医医论_【岐黄之术】

名医不可为论

名医不可为论

  • 上一页
  • 目录
  • 相关
  • 下一页

为医固难，而为名医尤难。何则？名医者，声价甚高，敦请不易，即使有力可延，又恐往而不遇。即或可遇，其居必非近地，不能旦夕可至。故病家凡属轻小之疾，不即延治；必病势危笃，近医束手，举家以为危，然后求之，夫病势而人人以为危，则真危矣。又其病必迁延日久，屡易医家，广试药石，一误再误，病情数变，已成坏证。为名医者，岂真有起死回生之术哉？病家不明此理，以为如此大名，必有回天之力，若亦如他医之束手，亦何以异于人哉？于是望之甚切，责之甚重。若真能操人生死之权者，则当之者难为情矣。若此病断然必死，则明示以不治之故，定之死期，飘然而去，犹可免责。倘此症万死之中，犹有生机一线，若用轻剂以塞责，致病患万无生理，则于心不安；若用重剂以背城一战，万一有变，则谤议蜂起，前人误治之责，尽归一人。虽当定方之时，未尝不明白言之。然人情总以成败为是非，既含我之药而死，其咎不容诿矣。又或大病瘥后，无气虚而余邪尚伏，善后之图，尤宜深讲。病家不知，失于调理，愈后复发，仍有归咎于医之未善者，此类甚多。故名医之治病，较之常医倍难也。知其难，则医者固宜慎之又慎；而病家及旁观之人，亦宜曲谅也。然世又有获虚名之时医，到处误人；而病家反云此人治之而不愈，是亦命也。有杀人之实，无杀人之名，此必其人别有巧术以致之，不在常情之内矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医非人人可学论
  • 当前页：名医不可为论
  • 下一页：邪说陷溺论
<<< 返回本书目录
  1. 名医不可为论《医学源流论》
  2. 名医治病趣闻《趣味中医》
  3. 名堂图《医学集成》
  4. 名医治法（聚英）《针灸大成》
  5. 愍塞《幼幼新书》
  6. 明保元汤功效加减法论《外科启玄》
  7. 闽粤千里光【中药大全】
  8. 明鸨妪妓疮疡治法不同论《外科启玄》
  9. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  10. 明背痈头开不住论《外科启玄》
  11. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  12. 明补法论《外科启玄》
  13. 闵某心脾虚脘痛《程杏轩医案》
  14. 明产后疮疡治法不同论《外科启玄》
  15. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  16. 明疮毒入内罨论《外科启玄》
  17. 民族医学的发展《中国医学通史》
  18. 明疮脓宜吸法论《外科启玄》
  19. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  20. 明疮疡本末《外科理例》
  21. 灭鼠《流行病学》
  22. 明疮疡标本论《外科启玄》
  23. 灭菌法《医院药学》
  24. 明疮疡部位所属经络论《外科启玄》
  25. 灭虫灵中毒【疾病大全】
  26. 明疮疡大便秘结论《外科启玄》
  27. 灭瘢痕方《外台秘要》
  28. 明疮疡当分三因论《外科启玄》
  29. 灭瘢痕《幼幼新书》
  30. 明疮疡发表攻里通变论《外科启玄》
  1. 名医不可为论《医学源流论》
  2. 名医《轩岐救正论》
  3. 名医治病趣闻《趣味中医》
  4. 名同穴异类《针灸大成》
  5. 名医治验《痰火点雪》
  6. 名、字、甫《中医名词词典》
  7. 名医治验《痰火点雪》
  8. 愍塞《幼幼新书》
  9. 名医治验《痰火点雪》
  10. 闵芝庆《中医词典》
  11. 名医治验《痰火点雪》
  12. 闵一得《中医词典》
  13. 名义《专治麻痧初编》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 明保元汤功效加减法论《外科启玄》
  16. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  17. 明鸨妪妓疮疡治法不同论《外科启玄》
  18. 闵某心脾虚脘痛《程杏轩医案》
  19. 明背痈头开不住论《外科启玄》
  20. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  21. 明补法论《外科启玄》
  22. 民族医学史研究《中国医学通史》
  23. 明产后疮疡治法不同论《外科启玄》
  24. 民间医学团体《中国医学通史》
  25. 明疮毒入内罨论《外科启玄》
  26. 蔑《中医词典》
  27. 明疮脓宜吸法论《外科启玄》
  28. 灭蟑螂《家庭医学百科·预防保健篇》
  29. 明疮疡本末《外科理例》
  30. 灭蚤《家庭医学百科·预防保健篇》
  31. 明疮疡标本论《外科启玄》


邪说陷溺论_《医学源流论》_中医医论_【岐黄之术】

邪说陷溺论

邪说陷溺论

  • 上一页
  • 目录
  • 相关
  • 下一页

古圣相传之说，揆之于情有至理，验之于疾有奇效。然天下之人，反甚疑焉。而独于无稽之谈，义所难通，害又立见者，人人奉以为典训，守之不敢失者，何也？其所由来久矣。时医之言曰∶古方不可以治今病。嗟乎！天地之风寒暑湿燥火犹是也，生人七情六欲犹是也，而何以古人用之则生，今人用之则死？不知古人之以某方治某病者，先审其病之确然，然后以其方治之。若今人之所谓某病，非古人之所谓某病也。如风火杂感，症类伤寒，实非伤寒也。乃亦以大剂桂枝汤汗之，重者吐血狂躁，轻者身热闷乱，于是罪及仲景，以为桂枝汤不可用。不自咎其辨病之不的，而咎古方之误人，岂不谬乎？所谓无稽之邪说，如深秋不可用白虎。白虎乃伤寒阳胆之药，伤寒皆在冬至以后，尚且用之，何以深秋已不可用？又谓痢疾血症，皆无止法。夫痢血之病，属实邪有瘀者，诚不可以遽止；至于滑脱空竭，非止不为功，但不可塞其火邪耳？又谓饿不死之伤寒，吃不死之痢疾。夫《伤寒论》中，以能食不能食，验中寒、中风之别，其中以食不食辨证之法，不一而足。况邪方退，非扶其胃气，则病变必多。宿食欲行，非新谷入胃，则肠中之气，必不下达。但不可过用耳。执饿不死之说，而伤寒之禁其食，而饿死者多矣！胃痢疾为吃不杀者，乃指人之患痢非噤口，而能食者，则其胃气尚强，其病不死，故云。然非谓痢疾之人，无物不可食。执吃不杀之说，而痢疾之过食而死者多矣！此皆无稽之谈，不可枚举。又有近理之说，而谬解之者，亦足为害。故凡读书议论，必审其所以然之故，而更精思历试，方不为邪说所误。故圣人深恶夫道听涂说之人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：名医不可为论
  • 当前页：邪说陷溺论
  • 下一页：涉猎医书误人论
<<< 返回本书目录
  1. 邪说陷溺论《医学源流论》
  2. 邪祟《扁鹊心书》
  3. 邪盛则实精夺则虚《类经》
  4. 邪祟《古今医案按》
  5. 邪入大经证《伤寒九十论》
  6. 邪祟《冷庐医话》
  7. 邪犬《周慎斋遗书》
  8. 邪祟《寿世保元》
  9. 邪气脏腑病形第四（法时）《内经评文》
  10. 邪祟《万病回春》
  11. 邪气脏腑病形《灵枢悬解》
  12. 邪祟《续名医类案》
  13. 邪气聚于下脘发内痈《针灸甲乙经》
  14. 邪祟《医述》
  15. 邪气鬼祟《急救广生集》
  16. 邪祟《医学正传》
  17. 邪气复聚《温疫论》
  18. 邪祟交合《景景医话》
  19. 邪气反胜之治《类经》
  20. 邪祟论《冯氏锦囊秘录》
  21. 邪气藏府病形《黄帝内经·灵枢》
  22. 邪祟门《古今医统大全》
  23. 邪气《医经原旨》
  24. 邪在半表半里曰和解《疡医大全》
  25. 邪留三焦《温热论》
  26. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  27. 邪哭解《研经言》
  28. 邪在五脏之刺《类经》
  29. 邪客篇《医旨绪余》
  30. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  1. 邪说陷溺论《医学源流论》
  2. 邪盛则实精夺则虚《类经》
  3. 邪嗽《中医词典》
  4. 邪入大经证《伤寒九十论》
  5. 邪祟《续名医类案》
  6. 邪热《中医词典》
  7. 邪祟《医述》
  8. 邪热《中医名词词典》
  9. 邪祟《寿世保元》
  10. 邪犬《周慎斋遗书》
  11. 邪祟《医学正传》
  12. 邪气脏腑病形第四（法时）《内经评文》
  13. 邪祟《万病回春》
  14. 邪气脏腑病形《灵枢悬解》
  15. 邪祟《古今医案按》
  16. 邪气盛则实《中医词典》
  17. 邪祟《丹台玉案》
  18. 邪气盛则实《中医名词词典》
  19. 邪祟《冷庐医话》
  20. 邪气聚于下脘发内痈《针灸甲乙经》
  21. 邪祟《扁鹊心书》
  22. 邪气化日《中医词典》
  23. 邪祟交合《景景医话》
  24. 邪气鬼祟《急救广生集》
  25. 邪祟论《冯氏锦囊秘录》
  26. 邪气复聚《温疫论》
  27. 邪所《中医词典》
  28. 邪气反胜之治《类经》
  29. 邪在半表半里曰和解《疡医大全》
  30. 邪气藏府病形《黄帝内经·灵枢》
  31. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》


涉猎医书误人论_《医学源流论》_中医医论_【岐黄之术】

涉猎医书误人论

涉猎医书误人论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之死，误于医家者，十之三；误于病家者，十之三；误于旁人涉独医者，亦十之三；盖医之为道，乃通天彻地之学，必全体明，而后可以治一病。若全体不明，而偶得一知半解，举以试人，轻浅之病，或能得效；至于重大疑难之症，亦以一偏之见，妄议用药，一或有误，生死立判矣。间或偶然幸中，自以为如此大病，犹能见功，益复自信，以后不拘何病，辄妄加议论至杀人之后，犹以为病自不治，非我之过，于是终身害人而不悔矣，然病家往往多信之者，则有故焉。盖病家皆不知医之人，而医者写方即去，见有稍知医理者，议论凿凿，又关切异常，情面甚重，自然听信。谁知彼乃偶然翻阅及道听途说之谈，彼亦未尝审度，从我之说，病者如何究竟，而病家已从之矣。又有文人墨客及富贵之人，文理本优，偶尔检点医书，自以为已有心得。旁人因其平日稍有学问品望，倍加信从；而世之医人，因自己全无根柢，辨难反出其下，于是深加佩服。彼以为某乃名医，尚不如我，遂肆然为人治病，愈则为功，死则无罪。更有执一偏之见，恃其文理之长，更着书立说，贻害后世。此等之人，不可胜数。嗟乎！古之为医者，皆有师承；而又无病不讲，无方不通，一有邪说异论，则引经据典以折之，又能实有把持，所治必中，故余人不得而矣其末议。今之医者，皆全无本领，一书不读，故涉猎医书之人，反出而临乎其上，致病家亦鄙薄医者，而反信夫涉猎之人，以致害人如此。此其咎全在医中之无人，故人人得而操其长短也。然涉猎之人，久而自信益真，始误他人，继误骨肉，终则自误其身。我见甚多，不可不深省也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪说陷溺论
  • 当前页：涉猎医书误人论
  • 下一页：病家论
<<< 返回本书目录
  1. 涉猎医书误人论《医学源流论》
  2. 摄风酒【方剂大全】
  3. 射罔【中药大全】
  4. 摄龟《本草纲目》完整版
  5. 射频疗法《理疗学》
  6. 摄魂汤【方剂大全】
  7. 射尿拐【中药大全】
  8. 摄生《顾松园医镜》
  9. 射尿（虫另）【中药大全】
  10. 摄生《类经》
  11. 射精疼【疾病症状】
  12. 摄生《医经原旨》
  13. 射精功能障碍【疾病大全】
  14. 摄生类《类经》
  15. 射鸡尾（图）【中药大全】
  16. 摄生篇《古今医统大全》
  17. 射工中人疮《圣济总录》
  18. 摄生要言《急救广生集》
  19. 射工伤《医宗金鉴》
  20. 摄生要义-养生余录（下）《古今医统大全》
  21. 射工毒方《外台秘要》
  22. 摄生饮【方剂大全】
  23. 射干消毒饮【方剂大全】
  24. 摄生杂话《吴医汇讲》
  25. 射干丸【方剂大全】
  26. 摄涎饼【方剂大全】
  27. 射干汤【方剂大全】
  28. 摄血固冲汤【方剂大全】
  29. 射干鼠粘子汤【方剂大全】
  30. 摄阳汤【方剂大全】
  1. 涉猎医书误人论《医学源流论》
  2. 射血分数《生理学》
  3. 赦日线《证类本草》
  4. 射罔《名医别录》
  5. 摄补与强精《素女经》
  6. 射罔《千金翼方》
  7. 摄法《中医词典》
  8. 射山茶《茶饮保健》
  9. 摄法歌《医宗金鉴》
  10. 射频疗法《理疗学》
  11. 摄领疮《中医词典》
  12. 射精延迟《默克家庭诊疗手册》
  13. 摄领疮候《诸病源候论》
  14. 射工中人疮《圣济总录》
  15. 摄生《类经》
  16. 射工伤人《奇效简便良方》
  17. 摄生《顾松园医镜》
  18. 射工伤《外科证治全书》
  19. 摄生《医经原旨》
  20. 射工伤《外科心法要诀》
  21. 摄生类《类经》
  22. 射工伤《医宗金鉴》
  23. 摄生篇《古今医统大全》
  24. 射工候《诸病源候论》
  25. 摄生要言《急救广生集》
  26. 射工毒方一十九首《外台秘要》
  27. 摄生要义（养生余录 下）《古今医统大全》
  28. 射工病《中医词典》
  29. 摄生杂话《吴医汇讲》
  30. 射干汤（加味射干汤）《重订囊秘喉书》
  31. 摄生之一（佚）《黄帝内经太素》


病家论_《医学源流论》_中医医论_【岐黄之术】

病家论

病家论

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之病，误于医家者固多，误于病家者尤多。医家而，易良医可也；病家而误，其弊不可胜穷。遥不问医之高下，即延以治病，其误一也；有以耳为目，闻人誉某医即信为真，不考其实，其误二也；有平日相熟之人，务取其便，又虑别延他人，觉情面有亏，而其人又叨任不辞，希图酬谢，古人所谓以性命当人情，其误三也；有远方邪人假称名医，高谈阔论，欺骗愚人，遂不复详察，信其欺妄，其误四也；有因至亲密友或势位之人，荐引一人，情分难却，勉强延请，其误五也；更有病家戚友，偶阅医书，自以为医书颇通，每见立方，必妄生议论，私改药味，善则归己，过则归人，或各荐一医互相毁谤，遂成党援，甚者各立门户，如不人己，反幸灾乐祸，以期必胜，罔顾病者之死生，其误七也；又或病势方转，未收全功，病者正疑见效太迟，忽而谗言蜂起，中道更改，又换他医，遂至危笃，反咎前人，其误八也；又有病变不常，朝当桂附，暮当芩连；又有纯虚之体，其证反宜用硝、黄；大实之人，其证反宜用参、术。病家不知，以为怪僻，不从其说，反信庸医，其误九也；又有吝惜钱财，惟贱是取，况名医皆自作主张，不肯从我，反不若某某等和易近人，柔顺受商，酬谢可略。扁鹊云∶轻身重财不治。其误十也。此犹其大端耳。其中更有用参、附则喜，用攻剂则惧；服参、附而死则委之命，服攻伐而死则咎在医，使医者不敢过症用药。更有制药不如法，煎药不合度，服药非其时，更或饮食起居，寒暖劳逸，喜怒语言，不进不节，难以枚举。

小病无害，若大病则有一不合，皆足以伤生。然则为病家者当何如？在谨择名医而信任之。

如人君之用宰相，择贤相而专任之，其理一也。然则择贤之法若何？曰∶必择其人品端方，心术纯正，又询其学有根柢，术有渊源，历考所治，果能十全八九，而后延请施治。然医各有所长，或今所患非其所长，则又有误。必细听其所论，切中病情，和平正大；又用药必能命中，然后托之。所谓命中者，其立方之时，先论定此方所以然之故，服药之后如何效验；或云必得几剂而后有效，其言无一不验，此所谓命中也。如此试医，思过半矣。若其人本无足取，而其说又怪僻不经，或游移恍惚；用药之后，与其所言全不相应，则即当另觅名家，不得以性命轻试。此则择医之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涉猎医书误人论
  • 当前页：病家论
  • 下一页：医者误人无罪论
<<< 返回本书目录
  1. 病家论《医学源流论》
  2. 病鉴《轩岐救正论》
  3. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  4. 病解《黄帝内经太素》
  5. 病挟气郁宜审《医门补要》
  6. 病久目瞎背跎足跛手软《医门补要》
  7. 病机-伤寒门（上）《古今医统大全》
  8. 病可刺二十九条《仲景伤寒补亡论》
  9. 病机略一首(集次见凡例)《医经国小》
  10. 病可刺证《脉经》
  11. 病机赋《药鉴》
  12. 病可发汗证《脉经》
  13. 病机赋《仁斋直指方论（附补遗）》
  14. 病可火二条《仲景伤寒补亡论》
  15. 病机赋《明医指掌》
  16. 病可火证《脉经》
  17. 病机-痘疹泄秘 《古今医统大全》
  18. 病可灸八条《仲景伤寒补亡论》
  19. 病机《中医眼科学》
  20. 病可灸证《脉经》
  21. 病机《中医伤科按摩学》
  22. 病可水八条《仲景伤寒补亡论》
  23. 病机《中医基础理论》
  24. 病可水证《脉经》
  25. 病机《中医妇科学》
  26. 病可吐证《脉经》
  27. 病机《医经原旨》
  28. 病可温十三条《仲景伤寒补亡论》
  29. 病机《儒门事亲》
  30. 病可温证《脉经》
  1. 病家论《医学源流论》
  2. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  3. 病茧《中医词典》
  4. 病挟气郁宜审《医门补要》
  5. 病鉴《轩岐救正论》
  6. 病机叙谕《古今医统大全》
  7. 病解《黄帝内经太素》
  8. 病机叙论《古今医统大全》
  9. 病久不愈四方《本草乘雅半偈》
  10. 病机叙论《古今医统大全》
  11. 病久目瞎背跎足跛手软《医门补要》
  12. 病机叙论《古今医统大全》
  13. 病可刺二十九条《仲景伤寒补亡论》
  14. 病机叙论《古今医统大全》
  15. 病可刺证《脉经》
  16. 病机叙论《古今医统大全》
  17. 病可发汗证《脉经》
  18. 病机叙论《古今医统大全》
  19. 病可火二条《仲景伤寒补亡论》
  20. 病机叙论《古今医统大全》
  21. 病可火证《脉经》
  22. 病机叙论《古今医统大全》
  23. 病可灸八条《仲景伤寒补亡论》
  24. 病机叙论《古今医统大全》
  25. 病可灸证《脉经》
  26. 病机叙论《古今医统大全》
  27. 病可水八条《仲景伤寒补亡论》
  28. 病机叙论《古今医统大全》
  29. 病可水证《脉经》
  30. 病机叙论《古今医统大全》
  31. 病可吐证《脉经》


医者误人无罪论_《医学源流论》_中医医论_【岐黄之术】

医者误人无罪论

医者误人无罪论

  • 上一页
  • 目录
  • 相关
  • 下一页

人命所关亦大矣。凡害人之命者，无不立有报应。乃今之为名医者，既无学问，又无师兼以心术不正，欺世盗名，害人无算，宜有天罚，以彰其罪。然往往寿考富浓，子孙繁昌，全无殃咎，我殆甚不解焉。以后日与病者相周旋，而后知人之误药而死，半由于天命，半由于病家，医者不过根据违顺命以成其死，并非造谋之人。故杀人之罪，医者不受也。何以言之？夫医之妨否，有一定之高下。而病家则于医之良者，彼偏不信；医之劣者，反信而不疑。

言补益者以为良医，言攻散者以为庸医；言温热者以为有益，言清凉者以为伤生。或旁人互生议论，或病患自改方药，而医者欲其术之行，势必曲从病家之意。病家深喜其如顺，偶然或愈，医者自矜其功；如其或死，医者不任其咎。病家亦自作主张，隐讳其非，不复咎及医人。故医者之曲从病家，乃邀攻避罪之良法也。既死之后，闻者亦相传，以为某人之病，因误服某人之药而死，宜以为戒矣。及至自己得病，亦复如此。更有平昔最佩服之良医，忽然自生疾病，反信平日所最鄙薄之庸医而伤其生者，是必有鬼神使之，此乃所谓命也。盖人生死有定数，若必待人之老而自死，则天下皆寿考之人而命无权，故必生疾病，使之不以寿而死。然疾病之轻重不齐，或其人善自保护，则六淫七情之所感甚轻。命本当死，而病浅不能令其死，则命又无权，于是天生此等之医，分布于天下。凡当死者，少得微疾，医者必能令其轻者重，重者死。而命之权于是独重，则医之杀人，乃隐然奉天之令，以行其罚，不但无罪，且有微功，故无报也。惟世又有立心诈欺，卖弄聪明，造捏假药，以欺吓人，而取其财者，此乃有心之恶，与前所论之人不同。其祸无不立至，我见亦多矣。愿天下之人细思之，真凿凿可征，非狂谈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病家论
  • 当前页：医者误人无罪论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 医者误人无罪论《医学源流论》
  2. 医者自医之医方《医医医》
  3. 医者的两个层次《思考中医》
  4. 医之可法《此事难知》
  5. 医则《医述》
  6. 医之可法为问《医经国小》
  7. 医院制剂业务管理《医院药学》
  8. 医治整理补接次第口诀《仙授理伤续断秘方》
  9. 医院制剂学概述《医院药学》
  10. 医中百误歌《医学集成》
  11. 医院制剂基本操作技术《医院药学》
  12. 医中百误歌《医学心悟》
  13. 医院药学仪器设备管理《医院药学》
  14. 医嘱单《病历书写规范》
  15. 医院药学体系、质量标准与医院评审《医院药学》
  16. 依据学派的理论对心理治疗进行分类《医学心理学》
  17. 医院药学人员的职业道德建设《医院药学》
  18. 依赖公式化【疾病症状】
  19. 医院药学人员的管理《医院药学》
  20. 依赖症【疾病症状】
  21. 医院药学科研《医院药学》
  22. 噫《普济方·针灸》
  23. 医院药学科技档案管理《医院药学》
  24. 噫《医学纲目》
  25. 医院药学科的信息管理《医院药学》
  26. 噫《针灸资生经》
  27. 医院药学教学《医院药学》
  28. 噫《证治准绳·类方》
  29. 医院药学监督《医院药学》
  30. 噫嗳《临证指南医案》
  1. 医者误人无罪论《医学源流论》
  2. 医者的两个层次《思考中医》
  3. 医者自医之医方《医医医》
  4. 医则《医述》
  5. 医疹家有三大忌《专治麻痧初编》
  6. 医院中病人集聚《预防医学》
  7. 医政法令《中国医学通史》
  8. 医院制剂质量监督《医院药学》
  9. 医政机构设置《中国医学通史》
  10. 医院制剂业务管理《医院药学》
  11. 医之可法《此事难知》
  12. 医院制剂学概述《医院药学》
  13. 医之可法为问《医经国小》
  14. 医院制剂的定义、特点、范围及术语《医院药学》
  15. 医治性衰落的七种体《素女经》
  16. 医院药学质量标准《医院药学》
  17. 医治整理补接次第口诀《仙授理伤续断秘方》
  18. 医院药学仪器设备的使用规范《医院药学》
  19. 医中百误歌《医学集成》
  20. 医院药学仪器设备的采购《医院药学》
  21. 医中百误歌《医学心悟》
  22. 医院药学现代化管理《医院药学》
  23. 医嘱单《病历书写规范》
  24. 医院药学未来瞻望《医院药学》
  25. 医嘱与处理《基础护理学》
  26. 医院药学体系《医院药学》
  27. 医助教《中医词典》
  28. 医院药学人员的职业道德建设《医院药学》
  29. 医资须行好事《友渔斋医话》
  30. 医院药学人员的管理《医院药学》
  31. 医宗四大家《冷庐医话》


《医学源流论》

  • 徐大椿·清·乾隆二十二年
  • 自叙
  • 卷上·经络脏腑
    • 无气存亡论
    • 躯壳经络脏腑论
    • 表里上下论
    • 阴阳升降论
    • 治病必分经络脏腑论
    • 治病不必分经络脏腑论
    • 肾藏精论
    • 一脏一腑先绝论
    • 君火相火论
  • 卷上·脉
    • 诊脉决死生论
    • 症脉轻重论
    • 脉症与病相反论
  • 卷上·病
    • 中风论
    • 臌膈论
    • 寒热虚实真假论
    • 内伤外感论
    • 病情传变论
    • 病同人异论
    • 病症不同论
    • 病同因别论
    • 亡阴亡阳论
    • 病有不愈不死虽愈必死论
    • 卒死论
    • 病有鬼神论
    • 肾虚非阴症论
    • 吐血不死咳嗽必死论
    • 胎产论
    • 病有不必服药论
  • 卷上·方药
    • 方药离合论
    • 古方加减论
    • 方剂古今论
    • 单方论
    • 禁方论
    • 古今方剂大小论
    • 药误不即死论
    • 药石性同用异论
    • 劫剂论
    • 制药论
    • 人参论
    • 用药如用兵论
    • 执方治病论
    • 汤药不足尽病论
    • 本草古今论
    • 药性变迁论
    • 药性专长论
    • 煎药法论
    • 服药法论
    • 医必备药论
    • 乩方论
    • 热药误人最烈论
    • 薄贴论
    • 貌似古方欺人论
  • 卷下·治法
    • 司天运气论
    • 医道通治道论
    • 五方异治论
    • 病随国运论
    • 针灸失传论
    • 水病针法论
    • 出奇制病论
    • 治病缓急论
    • 治病分合论
    • 发汗不用燥药论
    • 病不可轻汗论
    • 伤风难治论
    • 攻补寒热同用论
    • 临病患问所便论
    • 治病不必顾忌论
    • 病深非浅药能治论
    • 愈病有日期论
    • 治人必考其验否论
    • 防微论
    • 知病必先知症论
    • 补药可通融论
    • 轻药愈病论
    • 腹内痈论
    • 围药论
  • 卷下·书论（附∶科）
    • 《难经》论
    • 《伤寒论》论
    • 《金匮》论
    • 《脉经》论
    • 《千金方》《外台》论
    • 《活人书》论
    • 《太素脉》论
    • 妇科论
    • 痘科论
    • 附∶种痘说
    • 幼科论
    • 疡科论
    • 祝由科论
    • 兽医论
  • 卷下·古今
    • 四大家论
    • 医家论
    • 医学渊源论
    • 考试医学论
    • 医非人人可学论
    • 名医不可为论
    • 邪说陷溺论
    • 涉猎医书误人论
    • 病家论
    • 医者误人无罪论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行