简介_《中藏经》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《中藏经》
简介
在线购买《中藏经》正版书籍

简介

  • 上一页
  • 目录
  • 相关
  • 下一页

现存之《中藏经》，传说为华佗所作，有名邓处中者尝为该书作序，言此书系从华氏寝室遗藏中获得，然语多怪诞，颇不足信，且《隋书》及新旧《唐书》均未着录，疑为六朝人所作，特假托华佗之名而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：简介
  • 下一页：序
<<< 返回本书目录
  1. 简介《中藏经》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简介《医林改错》
  4. 简妙膏【方剂大全】
  5. 简介《傅青主女科》
  6. 简妙老人备急方《养老奉亲书》
  7. 简介《傅青主男科》
  8. 简切辨症法《推拿抉微》
  9. 简介《褚氏遗书》
  10. 简切辩证《幼幼集成》
  11. 睑缘炎【疾病大全】
  12. 简误《医学读书记》
  13. 睑缘炎《西医眼科学》
  14. 简言语《痰火点雪》
  15. 睑缘呈横“S”形下垂【疾病症状】
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 睑与睫毛位置异常《西医眼科学》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 睑硬睛痛外障《秘传眼科龙木论》
  20. 简易圣灵丹【方剂大全】
  21. 睑硬睛疼歌《医宗金鉴》
  22. 简易手穴按摩方法《手穴手纹诊治》
  23. 睑硬睛疼歌《眼科心法要诀》
  24. 简易通便及人工取便法《基础护理学》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 简易玉红膏【方剂大全】
  27. 睑腺病《西医眼科学》
  28. 碱《本草易读》
  29. 睑弦赤烂《中医眼科学》
  30. 碱地马蔺【中药大全】
  1. 简介《中藏经》
  2. 简介《褚氏遗书》
  3. 简介《医林改错》
  4. 简化眼和视敏度《生理学》
  5. 简介《傅青主男科》
  6. 简方《古今医统大全》
  7. 简介《傅青主女科》
  8. 简方《古今医统大全》
  9. 简径治痢《仁斋直指方论（附补遗）》
  10. 简便痧方《回生集》
  11. 简妙老人备急方《养老奉亲书》
  12. 睑肿如粟秘方《华佗神方》
  13. 简切辨症法《推拿抉微》
  14. 睑肿如瘤秘方《华佗神方》
  15. 简切辩证《幼幼集成》
  16. 睑中生赘《中医词典》
  17. 简史《康复医学》
  18. 睑粘睛珠《中医词典》
  19. 简书《万物》《中国医学通史》
  20. 睑缘炎《眼科学》
  21. 简误《医学读书记》
  22. 睑与睫毛位置异常《眼科学》
  23. 简误九条《伤寒贯珠集》
  24. 睑硬睛痛外障《秘传眼科龙木论》
  25. 简言语《痰火点雪》
  26. 睑硬睛痛《中医词典》
  27. 简要夏枯草散《冯氏锦囊秘录》
  28. 睑硬睛疼歌《医宗金鉴》
  29. 简易便方愈臁疮《邹孟城三十年临证经验集》
  30. 睑硬睛疼歌《眼科心法要诀》
  31. 简易便方愈臁疮《三十年临证经验集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《中藏经》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《中藏经》
序
在线购买《中藏经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

华氏中藏经。见郑樵通志艺文略。为一卷。陈振孙书录解题。同云汉谯郡华陀元化撰。宋史艺文志。华氏作黄盖误。

今世传本有八卷。吴勉学刊在古今医统中。余以乾隆丁未年入翰林。在都。见赵文敏手写本。卷上。自第十篇性忌则脉急以下起。至第二十九篇为一卷。卷下。自万应丸药方至末为一卷。失其中卷。审是真迹。后归张太史锦芳。其弟录稿赠余。又以嘉庆戊辰年。乞假南归。在吴门见周氏所藏元人写本。亦称赵书。具有上中下三卷。而缺论诊杂病必死候第四十八。及察声色形证决死法第四十九。两篇。合前后二本。校勘明本。每篇脱落舛误。凡有数百字。其方药名件次序分量。俱经后人改易。或有删去其方者。今以赵写两本为定。此书文义古奥。似是六朝人所撰。非后世所能假托。考隋书经籍志。有华佗观形察色。并三部脉经一卷。疑即是中卷。论诊杂病必死候以下二篇。故不在赵写本中。未敢定之。

郑处中之名不见书传。陈振孙亦云自言为华先生外孙。称此书因梦得于石函。莫可考也。序末称甲寅秋九月序。古人亦无以干支纪岁。不着岁字者。疑其序伪作。至一卷三卷八卷分合之异。则后人所改。赵写本。旁注有高宗孝宗庙讳。又称有库本。陆本异同。是根据宋本手录。元代不避宋讳。而不更其字。可见古人审慎阙疑之意。此书四库书既未录存。又两见赵写善本。急宜刊刻以公同好。卷下万应丸等。皆以丸散治疾。而无汤药古人配合药物分量。案五脏五味。配以五行生成之数。今俗医任意增减。不识君臣佐使。是以古人有不服药为中医之叹。要知外科丸散。率用古方分量。故其效过于内科。此即古方不可增减之明证。余所得宋本医学书甚多。皆足证明人改乱古书之谬。惜无深通医理者。与共证之。

嘉庆十三年太岁戊辰十月四日。孙星衍撰序于安德使署之平津馆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简介
  • 当前页：序
  • 下一页：人法于天地论第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《中藏经》
  2. 序《中藏经》
  3. 序《食鉴本草》
  4. 序《察舌辨症新法》
  5. 序《产宝》
  6. 序《柳洲医话》
  7. 序《仙授理伤续断秘方》
  8. 序《褚氏遗书》
  9. 序《眼科秘诀》
  10. 序《思考中医》
  11. 序《眼科秘诀》
  12. 序《药笼小品》
  13. 序《尤氏喉科秘书》
  14. 序《赵绍琴临证验案精选》
  15. 序《慎疾刍言》
  16. 序《医理真传》
  17. 序《诊家枢要》
  18. 序《集思医案》
  19. 序《陆地仙经》
  20. 序《千金翼方》
  21. 序《神农本草经百种录》
  22. 序《雷公炮制药性解》
  23. 序《白喉条辨》
  24. 序《脉经》
  25. 序《外科十法》
  26. 序《圆运动的古中医学》
  27. 序《证治心传》
  28. 序《濒湖脉学》
  29. 序《本草衍义》
  30. 序《评琴书屋医略》
  31. 序《千金食治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


人法于天地论_《中藏经》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《中藏经》
人法于天地论第一
在线购买《中藏经》正版书籍

人法于天地论第一

  • 上一页
  • 目录
  • 相关
  • 下一页

人者，上禀天，下委地；阳以辅之，阴以佐之；天地顺则人气泰，天地逆则人气否。是以天地有四时五行，寒暄动静。其变也，喜为雨，怒为风，结为霜，张为虹，此天地之常也。

人有四肢五脏，呼吸寤寐，精气流散，行为荣张，为气发为声，此人之常也。阳施于形，阴慎于精，天地之同也。失其守，则蒸而热发，否而寒生，结作瘿 瘤，陷作痈疽，盛而为喘，减而为枯，彰于面部，见于形体，天地通塞，一如此矣！

故五纬盈亏，星辰差忒，日月交蚀，彗孛飞走，乃天地之灾怪也。寒暄不时，则天地之蒸否也；土起石立，则天地之痈疽也；暴风疾雨，则天地之喘乏也；江河竭耗，则天地之枯焦也。

鉴者决之以药，济之以针，化之以道，佐之以事。故形体有可救之病，天地有可去之灾，人之危厄死生，禀于天地阴之病也，来亦缓，而去亦缓。阳之病也，来亦速，而去亦速。阳生于热，热而舒缓；阴生于寒，寒则拳急。寒邪中于下，热邪中于上，饮食之邪中于中。人之动止，本乎天地。知人者有验于天，知天者必有验于人。天合于人，人法于天。见天地逆从，则知人衰盛。人有百病，病有百候，候有百变，皆天地阴阳逆从而生。苟能穷究乎此，如其神耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：人法于天地论第一
  • 下一页：阴阳大要调神论第二
<<< 返回本书目录
  1. 人法于天地论《中藏经》
  2. 人粪《本草纲目》图文版
  3. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  4. 人格的客观评估《医学心理学》
  5. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  6. 人格改变【疾病症状】
  7. 人痘接种术的发明与传染病学的进步《中国医学通史》
  8. 人格解体【疾病症状】
  9. 人的血型《免疫与健康》
  10. 人格解体-现实解体综合征【疾病大全】
  11. 人道大阴阳疏《内经博议》
  12. 人格与人格障碍的概念《医学心理学》
  13. 人胆《本草纲目》完整版
  14. 人格障碍《默克家庭诊疗手册》
  15. 人参紫金丹【方剂大全】
  16. 人格障碍【疾病大全】
  17. 人参子【中药大全】
  18. 人格障碍的类型《医学心理学》
  19. 人参煮散【方剂大全】
  20. 人工关节《家庭医学百科-医疗康复篇》
  21. 人参竹叶汤【方剂大全】
  22. 人工关节置换术后关节感染【疾病大全】
  23. 人参竹叶石膏汤【方剂大全】
  24. 人工合成抗菌药　制剂与用法《药理学》
  25. 人参粥【方剂大全】
  26. 人工流产《中医妇科学》
  27. 人参正误《轩岐救正论》
  28. 人工流产术后出血【疾病症状】
  29. 人参再造丸【方剂大全】
  30. 人骨《本草纲目》完整版
  1. 人法于天地论《中藏经》
  2. 人发《本草便读》
  3. 人粪《本草蒙筌》
  4. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  5. 人粪《冯氏锦囊秘录》
  6. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  7. 人肝藤《海药本草》
  8. 人耳的听阈和听域《生理学》
  9. 人肝藤《证类本草》
  10. 人痘接种术的发明《中国医学通史》
  11. 人格的客观评估《医学心理学》
  12. 人痘接种法《中医词典》
  13. 人格解体《默克家庭诊疗手册》
  14. 人痘接种法《中医名词词典》
  15. 人格类型《预防医学》
  16. 人的血型《免疫与健康》
  17. 人格与人格障碍的概念《医学心理学》
  18. 人道大阴阳疏《内经博议》
  19. 人格障碍《默克家庭诊疗手册》
  20. 人胆《证类本草》
  21. 人格障碍的类型《医学心理学》
  22. 人参紫菀汤《是斋百一选方》
  23. 人工关节《家庭医学百科-医疗康复篇》
  24. 人参紫金圆《妇人大全良方》
  25. 人工呼吸器的应用《基础护理学》
  26. 人参煮散《博济方》
  27. 人工化学合成《生物化学与分子生物学》
  28. 人参煮散《太平惠民和剂局方》
  29. 人工结合抗原《医学免疫学》
  30. 人参竹叶汤《三因极一病证方论》
  31. 人工抗原《医学免疫学》


阴阳大要调神论_《中藏经》_中医医论_【岐黄之术】

阴阳大要调神论第二

阴阳大要调神论第二

  • 上一页
  • 目录
  • 相关
  • 下一页

天者，阳之宗；地者，阴之属。阳者，生之本；阴者，死之基。天地之间，阴阳辅佐者，人也。得其阳者生，得其阴者死。

阳中之阳为高真，阴中之阴为幽鬼。故钟于阳者长，钟于阴者短。多热者，阳之主；多寒者，阴之根。阳务其上，阴务其下；阳行也速，阴行也缓；阳之体轻，阴之体重。阴阳平，则天地和而人气宁；阴阳逆，则天地否而人气厥。故天地得其阳则炎炽，得其阴则寒凛。阳始于子前末于午后，阴始于午后末于子前。阴阳盛衰，各在其时，更始更末，无有休息，人能从之亦智也。金匮曰：秋首养阳，春首养阴，阳勿外闭，阴勿外侵，火出于木，水生于金，水火通济，上下相寻，人能循此，永不湮沉，此之谓也。

呜呼！凡愚岂知是理，举止失宜，自致其罹，外以风寒，暑湿内以，饥饱劳役，为败欺残，正体消亡，正神缚绊。其身死，生告陈。殊不知，脉有五死，气有五生，阴家脉重，阳家脉轻；阳病阴脉则不永，阴病阳脉则不成；阳候多语，阴症无声；多语者易济，无声者难荣；阳病则旦静，阴病则夜宁。

阴阳运动，得时而行，阳虚则暮乱，阴虚则朝争，朝暮交错，其气厥横，死生致理，阴阳中明。阴气下而不上曰断络，阳气上而不下曰绝经。阴中之邪曰浊，阳中之邪曰清。火来坎户，水到离扃，阴阳相应，方乃和平。

阴不足，则济之以水母；阳不足，则助之以火精。阴阳济等，各有攀陵，上通三寸曰阳之神路，下通三寸曰阴之鬼程。阴常宜损，阳常宜盈，居之中者，阴阳匀停。是以阳中之阳，天仙赐号；阴中之阴，下鬼持名。顺阴者，多消灭；顺阳者，多长生。逢斯妙趣，无所不灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人法于天地论第一
  • 当前页：阴阳大要调神论第二
  • 下一页：生成论第三
<<< 返回本书目录
  1. 阴阳大要调神论《中藏经》
  2. 阴阳大造丸《毓麟验方》
  3. 阴阳大论《针灸甲乙经》
  4. 阴阳的工作机制《思考中医》
  5. 阴阳大论《黄帝内经太素》
  6. 阴阳的离合机制《思考中医》
  7. 阴阳常变论《吴医汇讲》
  8. 阴阳颠倒篇《外经微言》
  9. 阴阳不和【方剂主治】
  10. 阴阳二气丹【方剂大全】
  11. 阴阳不别由于传派不清《读医随笔》
  12. 阴阳二气疽《医宗金鉴》
  13. 阴阳别论篇《疡医大全》
  14. 阴阳二气疽门主论《疡医大全》
  15. 阴阳别论篇《黄帝内经·素问》
  16. 阴阳二跷篇《外经微言》
  17. 阴阳别论篇《冯氏锦囊秘录》
  18. 阴阳二蹻脉《丹医秘授古脉法》
  19. 阴阳别论《素问悬解》
  20. 阴阳二十五人《黄帝内经·灵枢》
  21. 阴阳表里虚实《备急千金要方》
  22. 阴阳二十五人《类经》
  23. 阴阳表里辨《医学集成》
  24. 阴阳二十五人《灵枢悬解》
  25. 阴阳辨别《诊家正眼》
  26. 阴阳二十五人《内经评文》
  27. 阴阳变化《四圣心源》
  28. 阴阳二十五人形性血气不同《针灸甲乙经》
  29. 阴阳（天时二）《宜麟策》
  30. 阴阳二维脉《丹医秘授古脉法》
  1. 阴阳大要调神论《中藏经》
  2. 阴阳大论《针灸甲乙经》
  3. 阴阳大造丸《毓麟验方》
  4. 阴阳大论《黄帝内经太素》
  5. 阴阳的工作机制《思考中医》
  6. 阴阳刺《中医词典》
  7. 阴阳的关系《思考中医》
  8. 阴阳常变论《吴医汇讲》
  9. 阴阳的离合机制《思考中医》
  10. 阴阳不别由于传派不清《读医随笔》
  11. 阴阳颠倒篇《外经微言》
  12. 阴阳别论篇《疡医大全》
  13. 阴阳毒《中医名词词典》
  14. 阴阳别论篇《冯氏锦囊秘录》
  15. 阴阳二气疽《中医词典》
  16. 阴阳别论篇《黄帝内经·素问》
  17. 阴阳二气疽《医宗金鉴》
  18. 阴阳别论《素问悬解》
  19. 阴阳二气疽《外科心法要诀》
  20. 阴阳别论《素问悬解》
  21. 阴阳二气疽门主论《疡医大全》
  22. 阴阳表里虚实《备急千金要方》
  23. 阴阳二跷篇《外经微言》
  24. 阴阳表里辨《医学集成》
  25. 阴阳二蹻脉《丹医秘授古脉法》
  26. 阴阳辨别《诊家正眼》
  27. 阴阳二十五人《黄帝内经·灵枢》
  28. 阴阳变化《医学摘粹》
  29. 阴阳二十五人《灵枢悬解》
  30. 阴阳变化《四圣心源》
  31. 阴阳二十五人《中医词典》


生成论_《中藏经》_中医医论_【岐黄之术】

生成论第三

生成论第三

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳者，天地之枢机；五行者，阴阳之终始。非阴阳则不能为天地，非五行则不能为阴阳。故人者，成于天地，败于阴阳也，由五行逆从而生焉。天地有阴阳五行，人有血脉五脏。

五行者，金、木、水、火、土也；五脏者，肺、肝、心、肾、脾也。金生水，水生木，木生火，火生土，土生金，则生成之道，循环无穷；肺生肾，肾生肝，肝生心，心生脾，脾生肺，上下荣养，无有休息。

故金匮至真要论云：心生血，血为肉之母；脾生肉，肉为血之舍；肺属气，气为骨之基；肾应骨，骨为筋之本；肝系筋，筋为血之源。五脏 五行，相成相生，昼夜流转，无有始终。从之则吉，逆之则凶。天地阴阳，五行之道，中含于人。人得者，可以出阴阳之数，夺天地之机，悦五行之要，无终无始，神仙不死矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳大要调神论第二
  • 当前页：生成论第三
  • 下一页：阳厥论第四
<<< 返回本书目录
  1. 生成论《中藏经》
  2. 生成数《针灸神书》
  3. 生产择地土《冯氏锦囊秘录》
  4. 生成数（聚英）《针灸大成》
  5. 生产性粉尘和硅肺《预防医学》
  6. 生成数法《普济方·针灸》
  7. 生斑舌《敖氏伤寒金镜录》
  8. 生成数歌《针灸聚英》
  9. 生白痂切护勿触论《外科精要》
  10. 生成数论《古今医统大全》
  11. 升主动脉瘤【疾病大全】
  12. 生疮【方剂主治】
  13. 升主动脉根部环状缩窄【疾病症状】
  14. 生存率的寿命表法《预防医学》
  15. 升治法《石室秘录》
  16. 生存率的直接计算法《预防医学》
  17. 升药所忌《医门补要》
  18. 生大豆《证类本草》
  19. 升药良方《经验麻科》
  20. 生等[藏药名]【中药大全】
  21. 升药加减《经验麻科》
  22. 生地《本草新编》
  23. 升药底【中药大全】
  24. 生地八物汤【方剂大全】
  25. 升药【中药大全】
  26. 生地膏《外科传薪集》
  27. 升药《瘴疟指南》
  28. 生地黄《本草纲目》完整版
  29. 升阳燥湿汤【方剂大全】
  30. 生地黄《本草易读》
  1. 生成论《中藏经》
  2. 生产择地土《冯氏锦囊秘录》
  3. 生成数《针灸神书》
  4. 生产性粉尘和硅肺《预防医学》
  5. 生成数（聚英）《针灸大成》
  6. 生产环境中的有害因素《预防医学》
  7. 生成数法《普济方·针灸》
  8. 生产环境监测《预防医学》
  9. 生成数歌《针灸聚英》
  10. 生产过程中的有害因素《预防医学》
  11. 生成数论《古今医统大全》
  12. 生产保母子神方《回生集》
  13. 生成之由《灵素节注类编》
  14. 生菜《药性切用》
  15. 生存率的寿命表法《预防医学》
  16. 生菜《本草从新》
  17. 生大豆《千金翼方》
  18. 生斑舌《敖氏伤寒金镜录》
  19. 生大豆《吴普本草》
  20. 生白痂切护勿触论《外科精要》
  21. 生大豆《本草衍义》
  22. 生《中医词典》
  23. 生大豆《本草蒙筌》
  24. 升治法《石室秘录》
  25. 生大豆《证类本草》
  26. 升元口诀《女丹合编选注》
  27. 生大豆《增广和剂局方药性总论》
  28. 升阴法《针灸神书》
  29. 生大豆《名医别录》
  30. 升药所忌《医门补要》
  31. 生地《冯氏锦囊秘录》


阳厥论_《中藏经》_中医医论_【岐黄之术】

阳厥论第四

阳厥论第四

  • 上一页
  • 目录
  • 相关
  • 下一页

骤风暴热，云物飞飏，晨晦暮晴，夜炎昼冷，应寒不寒，当雨不雨，水竭土坏，时岁大旱，草木枯悴，江河乏涸，此天地之阳厥也。暴壅塞，忽喘促，四肢不收，二腑不利，耳聋目盲，咽干口焦，舌生疮，鼻流清涕，颊赤心烦，头昏脑重，双睛似火，一身如烧，素不能者乍能，素不欲者乍欲，登高歌笑，弃衣奔走，狂言妄语，不辨亲疏，发躁无度，饮水不休，胸膈膨胀，腹与胁满闷，背疽肉烂，烦溃消中，食不入胃，水不穿肠，骤肿暴满，叫呼昏冒，不省人事，疼痛不知去处，此人之阳厥也。阳厥之脉，举按有力者生，绝者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生成论第三
  • 当前页：阳厥论第四
  • 下一页：阴厥论第五
<<< 返回本书目录
  1. 阳厥论《中藏经》
  2. 阳厥怒狂《类经》
  3. 阳厥大惊发狂痫《针灸甲乙经》
  4. 阳厥阴厥辨《伤寒括要》
  5. 阳厥《药症忌宜》
  6. 阳炼法《苏沈良方》
  7. 阳厥《圣济总录》
  8. 阳陵泉穴【下肢外侧穴位】
  9. 阳厥《伤寒捷诀》
  10. 阳陵泉穴歌《刺灸心法要诀》
  11. 阳厥《黄帝内经太素》
  12. 阳陵泉穴歌《医宗金鉴》
  13. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  14. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  15. 阳经分经腑《疡医大全》
  16. 阳明《时方妙用》
  17. 阳经发热《伤寒捷诀》
  18. 阳明本病述古《伤寒指掌》
  19. 阳结证《伤寒九十论》
  20. 阳明鼻衄《经方实验录》
  21. 阳结阴结《医学读书记》
  22. 阳明表病脉证《伤寒心法要诀》
  23. 阳交穴【下肢外侧穴位】
  24. 阳明表病脉证《医宗金鉴》
  25. 阳火，阴火《本草纲目》完整版
  26. 阳明病《医学纲目》
  27. 阳黄《医宗金鉴》
  28. 阳明病白虎加人参汤证《医学衷中参西录》
  29. 阳黄《儿科萃精》
  30. 阳明病白虎汤证《医学衷中参西录》
  1. 阳厥论《中藏经》
  2. 阳厥大惊发狂痫《针灸甲乙经》
  3. 阳厥怒狂《类经》
  4. 阳厥《药症忌宜》
  5. 阳厥怒狂《灵素节注类编》
  6. 阳厥《伤寒捷诀》
  7. 阳厥似阴厥《医学心悟》
  8. 阳厥《中医词典》
  9. 阳厥阴厥辨《伤寒括要》
  10. 阳厥《圣济总录》
  11. 阳炼法《苏沈良方》
  12. 阳厥《黄帝内经太素》
  13. 阳陵《中医词典》
  14. 阳绝《中医词典》
  15. 阳陵泉《针灸大成》
  16. 阳绝《中医名词词典》
  17. 阳陵泉《气功外气疗法》
  18. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  19. 阳陵泉《中医词典》
  20. 阳疽《中医词典》
  21. 阳陵泉《针灸学》
  22. 阳痉《中医词典》
  23. 阳陵泉（合穴）《子午流注说难》
  24. 阳精《中医词典》
  25. 阳陵泉穴歌《医宗金鉴》
  26. 阳经分经腑《医述》
  27. 阳陵泉穴歌《刺灸心法要诀》
  28. 阳经分经腑《疡医大全》
  29. 阳陇《中医词典》
  30. 阳经发热《伤寒捷诀》
  31. 阳漏《中医词典》


阴厥论_《中藏经》_中医医论_【岐黄之术】

阴厥论第五

阴厥论第五

  • 上一页
  • 目录
  • 相关
  • 下一页

飞霜走雹，朝昏暮霭，云雨飘飖，风露寒冷，当热不热，未寒而寒，时气霖霪，泉生田野，山摧地裂，土壤河溢，月晦日昏，此天地之阴厥也。暴哑卒寒，一身拘急，四肢拳挛，唇青面黑，目直口噤，心腹满痛，头颔摇鼓，腰脚沉重，语言蹇涩，上吐下泻，左右不仁，大小便活，吞吐酸渌，悲忧惨戚，喜怒无常者，此人之阴厥也。阴厥之脉，举指弱，按指大者生，举按俱绝者死；一身悉冷，额汗自出者亦死。阴厥之病，过三日勿治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳厥论第四
  • 当前页：阴厥论第五
  • 下一页：阴阳否格论第六
<<< 返回本书目录
  1. 阴厥论《中藏经》
  2. 阴厥阳厥《伤寒大白》
  3. 阴厥《药症忌宜》
  4. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  5. 阴厥《伤寒捷诀》
  6. 阴菌门主论《疡医大全》
  7. 阴疽证治则例《外科证治全书》
  8. 阴冷《妇人规》
  9. 阴疽门主论《疡医大全》
  10. 阴冷《景岳全书》
  11. 阴疽门主论《疡医大全》
  12. 阴冷《女科宝鉴》
  13. 阴疽【中药主治】
  14. 阴冷门主论《疡医大全》
  15. 阴疽《医宗金鉴》
  16. 阴冷证治《妇科心法要诀》
  17. 阴经分传中《疡医大全》
  18. 阴冷证治《医宗金鉴》
  19. 阴经发热《伤寒捷诀》
  20. 阴廉穴【胸部腹部穴位】
  21. 阴茎折断【疾病大全】
  22. 阴炼法《苏沈良方》
  23. 阴茎硬结症【疾病大全】
  24. 阴陵泉穴【下肢内侧穴位】
  25. 阴茎硬结【疾病症状】
  26. 阴卵（狗阴卵）《本草纲目》完整版
  27. 阴茎阴囊象皮肿【疾病大全】
  28. 阴脉阳脉解《研经言》
  29. 阴茎异常勃起【疾病大全】
  30. 阴毛《本草纲目》完整版
  1. 阴厥论《中藏经》
  2. 阴厥《药症忌宜》
  3. 阴厥阳厥《灵素节注类编》
  4. 阴厥《伤寒捷诀》
  5. 阴厥阳厥《伤寒大白》
  6. 阴厥《中医词典》
  7. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  8. 阴绝《中医词典》
  9. 阴菌《中医词典》
  10. 阴绝《中医名词词典》
  11. 阴菌门主方《疡医大全》
  12. 阴疽治法《外科全生集》
  13. 阴菌门主论《疡医大全》
  14. 阴疽证治则例《外科证治全书》
  15. 阴宽《中医词典》
  16. 阴疽用膏议《外科全生集》
  17. 阴宽秘方《华佗神方》
  18. 阴疽门主论《疡医大全》
  19. 阴烂《中医词典》
  20. 阴疽门主论《疡医大全》
  21. 阴冷《中医名词词典》
  22. 阴疽论《外科全生集》
  23. 阴冷《景岳全书》
  24. 阴疽《奇效简便良方》
  25. 阴冷《中医词典》
  26. 阴疽《外科心法要诀》
  27. 阴冷《妇人规》
  28. 阴疽《医宗金鉴》
  29. 阴冷《女科证治准绳》
  30. 阴居《中医词典》
  31. 阴冷候《诸病源候论》


阴阳否格论_《中藏经》_中医医论_【岐黄之术】

阴阳否格论第六

阴阳否格论第六

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气上而不下曰否，阴气下而不上亦曰否；阳气下而不上曰格，阴气上而不下亦曰格。否格者，谓阴阳不相从也。阳奔于上则燔，脾肺生其疽也。其色黄赤，皆起于阳极也。阴走于下则冰，肾肝生其厥也。其色青黑，皆发于阴极也。疽为黄疽也，厥为寒厥也，由阴阳否格不通而生焉。阳燔则治以水，阴厥则助以火，乃阴阳相济之道耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴厥论第五
  • 当前页：阴阳否格论第六
  • 下一页：寒热论第七
<<< 返回本书目录
  1. 阴阳否格论《中藏经》
  2. 阴阳附解《研经言》
  3. 阴阳枫【中药大全】
  4. 阴阳贵贱合病《类经》
  5. 阴阳发病《类经》
  6. 阴阳寒热各从类生服药同象《阴证略例》
  7. 阴阳二维脉《丹医秘授古脉法》
  8. 阴阳合《黄帝内经太素》
  9. 阴阳二十五人形性血气不同《针灸甲乙经》
  10. 阴阳互根论《医原》
  11. 阴阳二十五人《内经评文》
  12. 阴阳换气《扁鹊心书》
  13. 阴阳二十五人《灵枢悬解》
  14. 阴阳交《类经》
  15. 阴阳二十五人《类经》
  16. 阴阳交《医学读书记》
  17. 阴阳二十五人《黄帝内经·灵枢》
  18. 阴阳交并论《研经言》
  19. 阴阳二蹻脉《丹医秘授古脉法》
  20. 阴阳交十一条《仲景伤寒补亡论》
  21. 阴阳二跷篇《外经微言》
  22. 阴阳交证《伤寒九十论》
  23. 阴阳二气疽门主论《疡医大全》
  24. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  25. 阴阳二气疽《医宗金鉴》
  26. 阴阳井荥木金相生不同《针灸素难要旨》
  27. 阴阳二气丹【方剂大全】
  28. 阴阳疽门主论《疡医大全》
  29. 阴阳颠倒篇《外经微言》
  30. 阴阳厥脉证治《三因极一病证方论》
  1. 阴阳否格论《中藏经》
  2. 阴阳发病《类经》
  3. 阴阳附解《研经言》
  4. 阴阳二痫《幼科释谜》
  5. 阴阳刚柔对冲化为六气《松峰说疫》
  6. 阴阳二痫《证治准绳·幼科》
  7. 阴阳乖戾《中医名词词典》
  8. 阴阳二维脉《丹医秘授古脉法》
  9. 阴阳乖戾《中医词典》
  10. 阴阳二十五人形性血气不同《针灸甲乙经》
  11. 阴阳贵贱合病《类经》
  12. 阴阳二十五人《内经评文》
  13. 阴阳寒热各从类生服药同象《阴证略例》
  14. 阴阳二十五人《类经》
  15. 阴阳合《黄帝内经太素》
  16. 阴阳二十五人《中医词典》
  17. 阴阳互根《中医名词词典》
  18. 阴阳二十五人《灵枢悬解》
  19. 阴阳互根《中医词典》
  20. 阴阳二十五人《黄帝内经·灵枢》
  21. 阴阳互根论《医原》
  22. 阴阳二蹻脉《丹医秘授古脉法》
  23. 阴阳换气《扁鹊心书》
  24. 阴阳二跷篇《外经微言》
  25. 阴阳交《中医名词词典》
  26. 阴阳二气疽门主论《疡医大全》
  27. 阴阳交《中医词典》
  28. 阴阳二气疽《外科心法要诀》
  29. 阴阳交《医学读书记》
  30. 阴阳二气疽《医宗金鉴》
  31. 阴阳交《医述》


寒热论_《中藏经》_中医医论_【岐黄之术】

寒热论第七

寒热论第七

  • 上一页
  • 目录
  • 相关
  • 下一页

人之寒热往来者，其病何也？此乃阴阳相胜也。阳不足则先寒后热，阴不足则先热后寒。

又，上盛则发热，下盛则发寒。皮寒而燥者，阳不足；皮热而燥者，阴不足。皮寒而寒者，阴盛也；皮热而热者，阳盛也。发热于下，则阴中之阳邪也；发热于上，则阳中之阳邪也。寒起于上，则阳中之阴邪也；寒起于下，则阴中之阴邪也。寒而颊赤多言者，阳中之阴邪也；热而面青多言者，阴中之阳邪也。寒而面青多言者，阴中之阴邪也；若不言者，不可治也。阴中之阴中者，一生九死；阳中之阳中者，九生一死。阴病难治，阳病易医。诊其脉候，数在上，则阳中之阳也；数在下，则阴中之阳也。迟在上，则阳中之阴也；迟在下，则阴中之阴也。数在中，则中热；迟在中，则中寒。寒用热取，热以寒攻，逆顺之法，从乎天地，本乎阴阳也。天地者，人之父母也；阴阳者，人之根本也。未有不从天地阴阳者也。从者生，逆者死，寒之又寒，热之又热者生。金匮大要论云：夜发寒者从，夜发热者逆；昼发热者从，昼发寒者逆。从逆之兆，亦在乎审明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳否格论第六
  • 当前页：寒热论第七
  • 下一页：虚实大要论第八
<<< 返回本书目录
  1. 寒热论《中藏经》
  2. 寒热瘰方《外台秘要》
  3. 寒热论《小儿卫生总微论方》
  4. 寒热瘰疬《黄帝内经太素》
  5. 寒热类伤寒证《伤寒九十论》
  6. 寒热门《张氏医通》
  7. 寒热厥《黄帝内经太素》
  8. 寒热能食不生肌肉《幼幼新书》
  9. 寒热结实《幼幼新书》
  10. 寒热篇《景岳全书》
  11. 寒热交作【方剂主治】
  12. 寒热清脾饮【方剂大全】
  13. 寒热腹痛《幼幼新书》
  14. 寒热时作【方剂主治】
  15. 寒热不食羸瘦《幼幼新书》
  16. 寒热食不消《幼幼新书》
  17. 寒热不定【方剂主治】
  18. 寒热似疟《仁斋直指方论（附补遗）》
  19. 寒热补泻兼用辩《侣山堂类辩》
  20. 寒热手法《子午流注说难》
  21. 寒热病证《灵素节注类编》
  22. 寒热舒肝篇《外经微言》
  23. 寒热病论《症因脉治》
  24. 寒热顺逆《内经博议》
  25. 寒热病、骨痹肉苛《类经》
  26. 寒热死生《伤寒悬解》
  27. 寒热病《内经评文》
  28. 寒热同形同病《读医随笔》
  29. 寒热病《灵枢悬解》
  30. 寒热头痛【方剂主治】
  1. 寒热论《中藏经》
  2. 寒热类伤寒证《伤寒九十论》
  3. 寒热论《小儿卫生总微论方》
  4. 寒热厥候《诸病源候论》
  5. 寒热论《慎柔五书》
  6. 寒热厥后《巢氏病源补养宣导法》
  7. 寒热瘰方一十一首《外台秘要》
  8. 寒热厥《黄帝内经太素》
  9. 寒热瘰疬《黄帝内经太素》
  10. 寒热结实候《诸病源候论》
  11. 寒热脉紧《伤寒说意》
  12. 寒热结实《幼幼新书》
  13. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  14. 寒热兼行之剂《金匮翼》
  15. 寒热门《张氏医通》
  16. 寒热候《诸病源候论》
  17. 寒热门汤类《秘传证治要诀及类方》
  18. 寒热怪病《奇方类编》
  19. 寒热能食不生肌肉《幼幼新书》
  20. 寒热腹痛《幼幼新书》
  21. 寒热疟候《诸病源候论》
  22. 寒热二厥《医学纲目》
  23. 寒热篇《景岳全书》
  24. 寒热错杂《中医词典》
  25. 寒热胜负《四圣悬枢》
  26. 寒热错杂《中医名词词典》
  27. 寒热食不消《幼幼新书》
  28. 寒热不食羸瘦《幼幼新书》
  29. 寒热似疟《仁斋直指方论（附补遗）》
  30. 寒热补泻兼用辩《侣山堂类辩》
  31. 寒热手法《子午流注说难》


虚实大要论_《中藏经》_中医医论_【岐黄之术】

虚实大要论第八

虚实大要论第八

  • 上一页
  • 目录
  • 相关
  • 下一页

病有脏虚脏实，腑虚腑实，上虚上实，下虚下实，状各不同，宜深消息。

肠鸣气走，足冷手寒，食不入胃，吐逆无时，皮毛憔悴，肌肉皱皴，耳目昏塞，语声破散，行步喘促，精神不收，此五脏之虚也。诊其脉，举指而活，按之而微，看在何部，以断其脏也。

又，按之沉小弱微，短涩软濡，俱为脏虚也。虚则补益，治之常情耳。饮食过多，大小便难，胸膈满闷，肢节疼痛，身体沉重，头目昏眩，唇肿胀，咽喉闭塞，肠中气急，皮肉不仁，暴生喘乏，偶作寒热，疮疽并起，悲喜时来，或自痿弱，或自高强，气不舒畅，血不流通，此脏之实也。诊其脉，举按俱盛者，实也。

又，长浮数疾，洪紧弦大，俱曰实也，看在何经，而断其脏也。头疼目赤，皮热骨寒，手足舒缓，血气壅塞，丹瘤更生，咽喉肿痛，轻按之痛，重按之快，食饮如故，曰腑实也。诊其脉，浮而实大者是也。

皮肤搔痒，肌肉嗔胀，食饮不化，大便滑而不止，诊其脉，轻手按之得滑，重手按之得平，此乃腑虚也，看在何经，而正其时也。胸膈痞满，头目碎痛，饮食不下，脑项昏重，咽喉不利，涕唾稠粘，诊其脉，左右寸口沉结实大者，上实也。

颊赤心忪，举动颤栗，语声嘶嗄，唇焦口干，喘乏无力，面少颜色，颐颔肿满，诊其左右寸脉，弱而微者，上虚也。

大小便难，饮食如故，腰脚沉重，脐腹疼痛，诊其左右手脉，尺中脉伏而涩者，下实也。

大小便难，饮食进退，腰脚沉重，如坐水中，行步艰难，气上奔冲，梦寐危险，诊其左右尺中脉滑而涩者，下虚也。病人脉微涩短小，俱属下虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热论第七
  • 当前页：虚实大要论第八
  • 下一页：上下不宁论第九
<<< 返回本书目录
  1. 虚实大要论《中藏经》
  2. 虚实二脉《圆运动的古中医学》
  3. 虚实补泻论《读医随笔》
  4. 虚实分治论《仁斋直指方论（附补遗）》
  5. 虚实补泻《黄帝内经太素》
  6. 虚实腹胀《小儿药证直诀》
  7. 虚实《中医诊断学》
  8. 虚实寒热说《医碥》
  9. 虚实《证治准绳·幼科》
  10. 虚实脉诊《黄帝内经太素》
  11. 虚实《证治准绳·疡医》
  12. 虚实篇《经络全书》
  13. 虚实《医经原旨》
  14. 虚实篇《景岳全书》
  15. 虚实《外科大成》
  16. 虚实所生《黄帝内经太素》
  17. 虚实《内经博议》
  18. 虚实微散诸脉歌《医宗金鉴》
  19. 虚实《景岳全书》
  20. 虚实症治法《外科大成》
  21. 虚实《冯氏锦囊秘录》
  22. 虚实之反者病《类经》
  23. 虚实《此事难知》
  24. 虚实之脉《疡科纲要》
  25. 虚伤风治验《一得集》
  26. 虚实治法歌《医宗金鉴》
  27. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  28. 虚实肿胀第八十四问《婴童百问》
  29. 虚弱夜起《扁鹊神应针灸玉龙经》
  30. 虚数死期候《古今医统大全》
  1. 虚实大要论《中藏经》
  2. 虚实错杂证《中医词典》
  3. 虚实二脉《圆运动的古中医学》
  4. 虚实补泻论《读医随笔》
  5. 虚实分治论《仁斋直指方论（附补遗）》
  6. 虚实补泻《黄帝内经太素》
  7. 虚实腹胀《小儿药证直诀》
  8. 虚实《中医诊断学》
  9. 虚实更作《中医词典》
  10. 虚实《此事难知》
  11. 虚实寒热说《医碥》
  12. 虚实《内经博议》
  13. 虚实脉诊《黄帝内经太素》
  14. 虚实《外科大成》
  15. 虚实篇《景岳全书》
  16. 虚实《医经原旨》
  17. 虚实篇《经络全书》
  18. 虚实《证治准绳·疡医》
  19. 虚实摄手指诀二十七法《针灸神书》
  20. 虚实《证治准绳·幼科》
  21. 虚实所生《黄帝内经太素》
  22. 虚实《冯氏锦囊秘录》
  23. 虚实微散诸脉歌《医宗金鉴》
  24. 虚实《中医词典》
  25. 虚实与表里寒热的关系《中医诊断学》
  26. 虚实《景岳全书》
  27. 虚实症治法《外科大成》
  28. 虚实《中医名词词典》
  29. 虚实之反者病《类经》
  30. 虚伤风治验《一得集》
  31. 虚实之脉《疡科纲要》


上下不宁论_《中藏经》_中医医论_【岐黄之术】

上下不宁论第九

上下不宁论第九

  • 上一页
  • 目录
  • 相关
  • 下一页

脾病者，上下不宁，何谓也？脾上有心之母，下有肺之子，心者，血也，属阴，肺者，气也，属阳。脾病，则上母不宁；母不宁，则为阴不足也；阴不足，则发热。又，脾病则下子不宁，子不宁，则为阳不足也，阳不足，则发寒。脾病，则血气俱不宁，血气不宁，则寒热往来，无有休息，故脾如疟也。谓脾者，土也，心者，火也，肺者，金也。火生土，土生金，故曰上有心母，下有肺子，脾居其中，病则如斯耳。他脏上下皆法于此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实大要论第八
  • 当前页：上下不宁论第九
  • 下一页：脉要论第十
<<< 返回本书目录
  1. 上下不宁论《中藏经》
  2. 上下甲丸【方剂大全】
  3. 上五脏痫证候《外台秘要》
  4. 上下两济丹【方剂大全】
  5. 上脘穴【胸部腹部穴位】
  6. 上下升降气有国中神机气立生死为用《类经》
  7. 上吐下泻【方剂主治】
  8. 上下盈虚《类经》
  9. 上天梯【中药大全】
  10. 上消《药症忌宜》
  11. 上台阶困难【疾病症状】
  12. 上消化道出血《老年百病防治》
  13. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  14. 上消化道出血【疾病症状】
  15. 上水鱼门主论《疡医大全》
  16. 上消化道出血【疾病大全】
  17. 上水鱼《医宗金鉴》
  18. 上斜肌腱鞘综合征【疾病大全】
  19. 上树咳【中药大全】
  20. 上星穴【头部正面穴位】
  21. 上矢状窦血栓性静脉炎【疾病大全】
  22. 上眼睑增厚松弛【疾病症状】
  23. 上实下虚【方剂主治】
  24. 上阳跷阴跷带脉《脉经》
  25. 上石田螺【中药大全】
  26. 上隐斜【疾病大全】
  27. 上石疽《医宗金鉴》
  28. 上迎香穴【头部正面穴位】
  29. 上盛下虚【方剂主治】
  30. 上痈门主论《疡医大全》
  1. 上下不宁论《中藏经》
  2. 上五脏痫证候《外台秘要》
  3. 上下分消之剂《金匮翼》
  4. 上脘（一名胃脘）《针灸大成》
  5. 上下忽肿《奇效简便良方》
  6. 上脘《针灸学》
  7. 上下配穴法《中医词典》
  8. 上脘《中医词典》
  9. 上下升降气有国中神机气立生死为用《类经》
  10. 上脱《中医词典》
  11. 上下盈虚《类经》
  12. 上天心《中医词典》
  13. 上消《中医名词词典》
  14. 上损及下《中医词典》
  15. 上消《中医词典》
  16. 上损及下《中医名词词典》
  17. 上消《药症忌宜》
  18. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  19. 上消化道出血《老年百病防治》
  20. 上水鱼门主论《疡医大全》
  21. 上胁痈《万氏秘传外科心法》
  22. 上水鱼《外科心法要诀》
  23. 上星《中医词典》
  24. 上水鱼《医宗金鉴》
  25. 上星《针灸学》
  26. 上水鱼《中医词典》
  27. 上星（一名神堂）《针灸大成》
  28. 上寿《中医词典》
  29. 上虚下实《中医名词词典》
  30. 上手医《中医词典》
  31. 上虚下实《中医词典》


脉要论_《中藏经》_中医医论_【岐黄之术】

脉要论第十

脉要论第十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉者，乃气血之先也。气血盛，则脉盛；气血衰，则脉衰；气血热，则脉数；气血寒，则脉迟；气血微，则脉弱；气血平，则脉缓。又，长人脉长，短人脉短，性急则脉急，性缓则脉缓，反此者逆，顺此者从也。又，诸数为热，诸迟为寒，诸紧为痛，诸浮为风，诸滑为虚，诸伏为聚，诸长为实，诸短为虚。又，短涩沉迟伏皆属阴，数滑长浮紧皆属阳。阴得阴者从，阳得阳者顺，违之者逆。阴阳消息，以经而处之，假令数在左手，得之浮者，热入小肠，得之沉者，热入于心，余皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上下不宁论第九
  • 当前页：脉要论第十
  • 下一页：五色[一作绝]脉论第十一
<<< 返回本书目录
  1. 脉要论《中藏经》
  2. 脉以独见为真《脉理求真》
  3. 脉要论《幼科折衷》
  4. 脉以胃气为本《诊家正眼》
  5. 脉要精微论篇《疡医大全》
  6. 脉义《医旨绪余》
  7. 脉要精微论篇《黄帝内经·素问》
  8. 脉义总论《医学集成》
  9. 脉要精微论篇《冯氏锦囊秘录》
  10. 脉阴阳类成《诊家枢要》
  11. 脉要精微论《素问悬解》
  12. 脉应四时阴阳《灵素节注类编》
  13. 脉要精微解《史载之方》
  14. 脉有不可言传论《脉诀汇辨》
  15. 脉要《伤科汇纂》
  16. 脉有亢制论《脉诀汇辨》
  17. 脉要《冯氏锦囊秘录》
  18. 脉有可凭不可凭论《一得集》
  19. 脉氧合不足【疾病症状】
  20. 脉有逆从阴阳《古今名医汇粹》
  21. 脉压增宽【疾病症状】
  22. 脉有七诊九候《古今医统大全》
  23. 脉压小【疾病症状】
  24. 脉有数道《读医随笔》
  25. 脉压缩小【疾病症状】
  26. 脉有阴阳乘伏《古今医统大全》
  27. 脉压差低【疾病症状】
  28. 脉有阴阳乘伏《轩岐救正论》
  29. 脉压差大【疾病症状】
  30. 脉有阴阳真脏《类经》
  1. 脉要论《中藏经》
  2. 脉要精微论篇《疡医大全》
  3. 脉要论《幼科折衷》
  4. 脉要精微论篇《冯氏锦囊秘录》
  5. 脉以独见为真《脉理求真》
  6. 脉要精微论篇《黄帝内经·素问》
  7. 脉以胃气为本《中医词典》
  8. 脉要精微论《素问悬解》
  9. 脉以胃气为本《诊家正眼》
  10. 脉要精微论《素问悬解》
  11. 脉义《思考中医》
  12. 脉要精微解《史载之方》
  13. 脉义《中医词典》
  14. 脉要《伤科汇纂》
  15. 脉义《医宗己任编》
  16. 脉要《冯氏锦囊秘录》
  17. 脉义《医旨绪余》
  18. 脉学源流《三指禅》
  19. 脉义总论《医学集成》
  20. 脉学三题《邹孟城三十年临证经验集》
  21. 脉溢《中医词典》
  22. 脉学的总结《中国医学通史》
  23. 脉溢怪病《奇方类编》
  24. 脉学大要《古今医鉴》
  25. 脉阴阳俱浮《中医名词词典》
  26. 脉穴图《类证活人书》
  27. 脉阴阳俱紧《中医名词词典》
  28. 脉悬绝《中医名词词典》
  29. 脉阴阳俱紧《中医词典》
  30. 脉虚实《备急千金要方》
  31. 脉阴阳类成《诊家枢要》


五色[一作绝]脉论_《中藏经》_中医医论_【岐黄之术】

五色[一作绝]脉论第十一

五色[一作绝]脉论第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

面青无右关脉者，脾绝也；面赤无右寸脉者，肺绝也；面白无左关脉者，肝绝也；面黄无左尺脉者，肾绝也；面黑无左寸脉者，心绝也。五绝者死。夫五绝当时即死，非其时则半岁死。然五色虽见，而五脉不见，即非病者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉要论第十
  • 当前页：五色[一作绝]脉论第十一
  • 下一页：脉病外内证决论第十二
<<< 返回本书目录
  1. 五色[一作绝]脉论《中藏经》
  2. 五色草【中药大全】
  3. 五色《针灸甲乙经》
  4. 五色带下总括《妇科心法要诀》
  5. 五色《内经评文》
  6. 五色带下总括《医宗金鉴》
  7. 五色《灵枢悬解》
  8. 五色丹《幼幼新书》
  9. 五色《黄帝内经·灵枢》
  10. 五色兑金丸【方剂大全】
  11. 五蕊梅【中药大全】
  12. 五色分应五脏《望诊遵经》
  13. 五蕊寄生【中药大全】
  14. 五色吉凶通义篇《形色外诊简摩》
  15. 五软症《儿科萃精》
  16. 五色交错合参《望诊遵经》
  17. 五软五硬证治《幼幼集成》
  18. 五色解《素灵微蕴》
  19. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  20. 五色痢《幼幼新书》
  21. 五软五硬候-幼幼汇集（下）《古今医统大全》
  22. 五色痢休息痢治法《杂病心法要诀》
  23. 五软五硬《医学入门》
  24. 五色六部合参《望诊遵经》
  25. 五软五硬《推拿抉微》
  26. 五色梅【中药大全】
  27. 五软第二十六问《婴童百问》
  28. 五色梅根【中药大全】
  29. 五软病症《万氏秘传片玉心书》
  30. 五色梅花【中药大全】
  1. 五色[一作绝]脉论《中藏经》
  2. 五色《内经评文》
  3. 五色带《中医名词词典》
  4. 五色《针灸甲乙经》
  5. 五色带下《中医词典》
  6. 五色《医述》
  7. 五色带下《奇效简便良方》
  8. 五色《中医词典》
  9. 五色带下总括《医宗金鉴》
  10. 五色《灵枢悬解》
  11. 五色带下总括《妇科心法要诀》
  12. 五色《中医名词词典》
  13. 五色丹《中医词典》
  14. 五色《黄帝内经·灵枢》
  15. 五色丹《幼幼新书》
  16. 五软症《儿科萃精》
  17. 五色丹《证治准绳·幼科》
  18. 五软五硬证治《幼幼集成》
  19. 五色丹《幼科释谜》
  20. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  21. 五色丹毒《急救广生集》
  22. 五软五硬候（幼幼汇集 下）《古今医统大全》
  23. 五色丹候《诸病源候论》
  24. 五软五硬《推拿抉微》
  25. 五色丹游《急救广生集》
  26. 五软五硬《医述》
  27. 五色分应五脏《望诊遵经》
  28. 五软五硬《医学入门》
  29. 五色符《千金翼方》
  30. 五软第二十六问《婴童百问》
  31. 五色符《本草经集注》


脉病外内证决论_《中藏经》_中医医论_【岐黄之术】

脉病外内证决论第十二

脉病外内证决论第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

病风人，脉肾数浮沉，有汗出不止呼吸有声者死，不然则生。

病气人，一身悉肿，四肢不收，喘无时，厥逆不湿，脉候沉小者，死。浮大者，生。

病劳人，脱肛，骨肉相失，声散呕血，阳事不禁，梦寐交侵，呼吸不相从，昼凉夜热者，死。吐脓血者，亦死。其脉不数，有根蒂者，及颊不赤者，生。

病肠澼者，下脓血，病人脉急，皮热，食不入，腹胀，目瞪者，死。或一身厥冷，脉沉细而不生者，亦死。食如故，脉沉浮有力而不绝者，生。

病热人，四肢厥，脉弱，不欲见人，食不入，利下不止者，死。食入，四肢温，脉大，语狂无睡者，生。

病寒人，狂言不寐，身冷，脉数，喘息目直者，死。脉有力，而不喘者，生。

阳病人，精神颠倒，寐而不惺，言语失次，脉候浮沉有力者，生；无力及食不入，胃下利不定者，死。

久病人，脉大，身瘦，食不充肠，言如不病，坐卧困顿者，死。若饮食进退，脉小而有力，言语轻嘶，额无黑气，大便结涩者，生。

大凡阳病阴证，阴病阳证，身瘦，脉大，肥人脉衰，上下交变，阴阳颠倒，冷热相乘，皆属不吉，从者生，逆者死，治疗之法，宜深消息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色[一作绝]脉论第十一
  • 当前页：脉病外内证决论第十二
  • 下一页：生死要论第十三
<<< 返回本书目录
  1. 脉病外内证决论《中藏经》
  2. 脉搏辨病《常见病自测》
  3. 脉病逆顺论《仁斋直指方论（附补遗）》
  4. 脉搏的观察及测量《基础护理学》
  5. 脉病逆顺《轩岐救正论》
  6. 脉搏短绌【疾病症状】
  7. 脉病逆顺《古今医统大全》
  8. 脉搏加速【疾病症状】
  9. 脉病机要《药鉴》
  10. 脉搏快而弱【疾病症状】
  11. 脉辨至数《诊家正眼》
  12. 脉搏脱漏【疾病症状】
  13. 脉辨生死《寿世保元》
  14. 脉搏细弱甚至不能清楚触及【疾病症状】
  15. 脉痹【疾病大全】
  16. 脉搏细速【疾病症状】
  17. 脉案图式《脉诀汇辨》
  18. 脉不应病及脉平而死《读医随笔》
  19. 脉《瘴疟指南》
  20. 脉部位歌《医宗金鉴》
  21. 脉《冷庐医话》
  22. 脉察六字《古今医统大全》
  23. 脉《丹溪手镜》
  24. 脉沉【方剂主治】
  25. 卖子木（买子木）《本草纲目》完整版
  26. 脉沉迟【方剂主治】
  27. 卖子木《雷公炮炙论》
  28. 脉沉缓或沉细【疾病症状】
  29. 卖子木《本草图经》
  30. 脉沉细【方剂主治】
  1. 脉病外内证决论《中藏经》
  2. 脉病逆顺论《仁斋直指方论（附补遗）》
  3. 脉搏《物理诊断学》
  4. 脉病逆顺《轩岐救正论》
  5. 脉搏《现代院外急救手册》
  6. 脉病逆顺《古今医统大全》
  7. 脉搏辨病《常见病自测》
  8. 脉病机要《药鉴》
  9. 脉搏的波形辨病《常见病自测》
  10. 脉辨至数《诊家正眼》
  11. 脉搏的节律辨病《常见病自测》
  12. 脉辨生死《寿世保元》
  13. 脉搏的速率辨病《常见病自测》
  14. 脉辨男女歌《竹林女科证治》
  15. 脉搏强弱或大小辨病《常见病自测》
  16. 脉痹《中医词典》
  17. 脉不应病及脉平而死《读医随笔》
  18. 脉痹《中医名词词典》
  19. 脉部位歌《医宗金鉴》
  20. 脉暴出《中医词典》
  21. 脉察六字《古今医统大全》
  22. 脉暴出《中医名词词典》
  23. 脉沉实《医学心悟》
  24. 脉案图式《脉诀汇辨》
  25. 脉沉细无力《医学心悟》
  26. 脉《瘴疟指南》
  27. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  28. 脉《友渔斋医话》
  29. 脉冲电流的作用《中医刺灸》
  30. 脉《丹溪手镜》
  31. 脉冲式超短波疗法《理疗学》


生死要论_《中藏经》_中医医论_【岐黄之术】

生死要论第十三

生死要论第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡不病而五行绝者，死；

不病而性变者，死；

不病而暴语妄者，死；

不病而暴不语者，死；

不病而暴喘促者，死；

不病而暴强厥[一作中]者，死；

不病而暴目盲者，死；

不病而暴耳聋者，死；

不病而暴痿缓者，死；

不病而暴肿满者，死；

不病而暴大小便结者，死；

不病而暴无脉者，死；

不病而暴昏冒如醉者，死。

此皆内气先尽[一作绝]故也。逆者即死，顺者二年无有生者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉病外内证决论第十二
  • 当前页：生死要论第十三
  • 下一页：病有灾怪论第十四
<<< 返回本书目录
  1. 生死要论《中藏经》
  2. 生四物汤【方剂大全】
  3. 生死辨（芝本着）《类证治裁》
  4. 生藤【中药大全】
  5. 生熟汤《本草纲目》完整版
  6. 生铁《证类本草》
  7. 生善泻心汤证《临证实验录》
  8. 生铁落饮【方剂大全】
  9. 生善刀豆饮《保健药膳》
  10. 生物导弹与肿瘤导向治疗《免疫与健康》
  11. 生乳丸【方剂大全】
  12. 生物反馈《胃肠动力检查手册》
  13. 生乳头汗管囊腺瘤【疾病大全】
  14. 生物反馈疗法《医学心理学》
  15. 生气邪气皆本于阴阳《类经》
  16. 生物反馈治疗《胃肠动力检查手册》
  17. 生气通天论篇《疡医大全》
  18. 生物化学实验biochemical tests《神经精神疾病诊断学》
  19. 生气通天论篇《黄帝内经·素问》
  20. 生物化学数据《实验动物科学》
  21. 生气通天论篇《冯氏锦囊秘录》
  22. 生物碱《医用化学》
  23. 生气通天论病因章句辩《格致余论》
  24. 生物利用度测定法《医院药学》
  25. 生气通天论《素问悬解》
  26. 生物药剂学《医院药学》
  27. 生气汤【方剂大全】
  28. 生物医学研究的基本途径《实验动物科学》
  29. 生气的机制《人体使用手册》
  30. 生物应答调节与免疫治疗《医学免疫学》
  1. 生死要论《中藏经》
  2. 生死辨（芝本着）《类证治裁》
  3. 生死症及脉法《医学从众录》
  4. 生熟饮子《妇人大全良方》
  5. 生胎《中医词典》
  6. 生熟汤《药性切用》
  7. 生体腺瘤《实用免疫细胞与核酸》
  8. 生熟汤《本草撮要》
  9. 生天蛇头《急救广生集》
  10. 生熟汤《本草分经》
  11. 生铁《千金翼方》
  12. 生熟汤《本草从新》
  13. 生铁《本草经集注》
  14. 生熟汤《证类本草》
  15. 生铁《新修本草》
  16. 生熟汤《饮食须知》
  17. 生铁《本草蒙筌》
  18. 生熟地黄饮《目经大成》
  19. 生铁《冯氏锦囊秘录》
  20. 生熟地黄丸《冯氏锦囊秘录》
  21. 生铁《医学入门》
  22. 生熟《中医词典》
  23. 生铁《证类本草》
  24. 生石膏《药性切用》
  25. 生铁《增广和剂局方药性总论》
  26. 生善泻心汤证《临证实验录》
  27. 生铁《名医别录》
  28. 生善刀豆饮《保健药膳》
  29. 生铁落《医方考》
  30. 生肉膏《备急千金要方》
  31. 生铁落饮《医述》


病有灾怪论_《中藏经》_中医医论_【岐黄之术】

病有灾怪论第十四

病有灾怪论第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

病有灾怪，何谓也？病者应寒而反热，应热而反寒，应吐而不吐，应泻而不泻，应汗而不汗，应语而不语，应寐而不寐，应水而不水，皆属灾怪也。此乃五脏之气，不相随从而致之矣。四逆者，不治。四逆者，谓主客运气，俱不得时也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生死要论第十三
  • 当前页：病有灾怪论第十四
  • 下一页：水法有六论第十五
<<< 返回本书目录
  1. 病有灾怪论《中藏经》
  2. 病有真假辨《叶选医衡》
  3. 病有远近治有缓急《卫生宝鉴》
  4. 病余瘀血证治《三因极一病证方论》
  5. 病有阴阳《医学集成》
  6. 病遇节发解《研经言》
  7. 病有一臂痛有两臂俱痛《女科百问》
  8. 病愈结存《温疫论》
  9. 病有血分有水分何以别之《女科百问》
  10. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  11. 病有新故辩《侣山堂类辩》
  12. 病原同异《四圣悬枢》
  13. 病有十失《寿世青编》
  14. 病原性球菌《医学微生物学》
  15. 病有十不治《养生秘旨》
  16. 病原性真菌《医学微生物学》
  17. 病有十不治《冯氏锦囊秘录》
  18. 病原性真菌概述《医学微生物学》
  19. 病有三因受病主治不同论《外科正宗》
  20. 病原学诊断《人体寄生虫学》
  21. 病有三因受病主治不同论《外科选要》
  22. 病源论（望闻问切）《幼科推拿秘书》
  23. 病有七失不可治《寿世青编》
  24. 病源详揭（儿科）《冯氏锦囊秘录》
  25. 病有鬼神论《医学源流论》
  26. 病在肠胃《圆运动的古中医学》
  27. 病有感伤中《明医杂着》
  28. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  29. 病有不愈不死虽愈必死论《医学源流论》
  30. 病在气分《圆运动的古中医学》
  1. 病有灾怪论《中藏经》
  2. 病有远近治有缓急《卫生宝鉴》
  3. 病有真假辨《叶选医衡》
  4. 病有阴阳《医学集成》
  5. 病余瘀血证治《三因极一病证方论》
  6. 病有宜下者《医法圆通》
  7. 病遇节发解《研经言》
  8. 病有宜吐者《医法圆通》
  9. 病愈后禁忌《类证治裁》
  10. 病有宜汗者《医法圆通》
  11. 病愈结存《温疫论》
  12. 病有一臂痛有两臂俱痛《女科百问》
  13. 病愈肉食辨《友渔斋医话》
  14. 病有血分有水分何以别之《女科百问》
  15. 病愈五戒《中医词典》
  16. 病有新故辩《侣山堂类辩》
  17. 病原论《古今医鉴》
  18. 病有十失《寿世青编》
  19. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  20. 病有十不治《冯氏锦囊秘录》
  21. 病原体的致病性《传染病》
  22. 病有十不治《养生秘旨》
  23. 病原同异《四圣悬枢》
  24. 病有三因受病主治不同论《外科选要》
  25. 病原性球菌《医学微生物学》
  26. 病有三因受病主治不同论《外科正宗》
  27. 病原性真菌《医学微生物学》
  28. 病有七失不可治《寿世青编》
  29. 病原学《传染病》
  30. 病有鬼神论《医学源流论》
  31. 病原学《传染病》


水法有六论_《中藏经》_中医医论_【岐黄之术】

水法有六论第十五

水法有六论第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

病起于六腑者，阳之系也。

阳之发也，或上或下，或内或外，或畜在中，行之极也。有能歌笑者，有能悲泣者，有能奔走者，有能呻吟者，有自委曲者，有自高贤者，有寤而不寐者，有寐而不寤者，有能食而不便利者，有不能食而便自利者，有能言而声清者，有不能言而声昧者，状各不同，皆生六腑也。

喜其通者，因以通之；喜其塞者，因以塞之；喜其水者，以水济之；喜其冰者，以冰助之。病者之乐，慎勿违背，亦不可强抑之也。如此从顺，则十生其十，百生其百，疾无不愈矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有灾怪论第十四
  • 当前页：水法有六论第十五
  • 下一页：火法有五论第十六
<<< 返回本书目录
  1. 水法有六论《中藏经》
  2. 水飞蓟【中药大全】
  3. 水毒论《小儿卫生总微论方》
  4. 水分穴【胸部腹部穴位】
  5. 水毒《急救便方》
  6. 水分证治《妇科心法要诀》
  7. 水痘一带状疱疹病毒《医学微生物学》
  8. 水分证治《医宗金鉴》
  9. 水痘样皮疹【疾病症状】
  10. 水凤仙【中药大全】
  11. 水痘性角膜炎【疾病大全】
  12. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  13. 水痘麻痘《保婴撮要》
  14. 水芙蓉【中药大全】
  15. 水痘露丹《幼幼集成》
  16. 水甘草《本草纲目》完整版
  17. 水痘结痂【疾病症状】
  18. 水甘草【中药大全】
  19. 水痘肺炎【疾病大全】
  20. 水藁本【中药大全】
  21. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  22. 水狗子【中药大全】
  23. 水痘【中药主治】
  24. 水菇里【中药大全】
  25. 水痘【疾病大全】
  26. 水谷不分【方剂主治】
  27. 水痘《中医儿科学》
  28. 水谷不化【方剂主治】
  29. 水痘《证治准绳·幼科》
  30. 水谷不消【方剂主治】
  1. 水法有六论《中藏经》
  2. 水毒中人《奇方类编》
  3. 水泛为痰《傅青主男科》
  4. 水毒论《小儿卫生总微论方》
  5. 水飞《中医词典》
  6. 水毒候《诸病源候论》
  7. 水飞（飞）《中医名词词典》
  8. 水毒病《中医词典》
  9. 水分《中医词典》
  10. 水毒《急救便方》
  11. 水分《针灸学》
  12. 水毒《中医词典》
  13. 水分（一名分水）《针灸大成》
  14. 水毒《中医名词词典》
  15. 水分的吸收《生理学》
  16. 水痘一带状疱疹病毒《医学微生物学》
  17. 水分过多《默克家庭诊疗手册》
  18. 水痘麻痘《保婴撮要》
  19. 水分候《诸病源候论》
  20. 水痘露丹《幼幼集成》
  21. 水分证治《医宗金鉴》
  22. 水痘《传染病》
  23. 水分证治《妇科心法要诀》
  24. 水痘《痘疹心法要诀》
  25. 水风《解围元薮》
  26. 水痘《中医儿科学》
  27. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  28. 水痘《专治麻痧初编》
  29. 水府丹《妇人大全良方》
  30. 水痘《张氏医通》
  31. 水甘草《证类本草》


火法有五论_《中藏经》_中医医论_【岐黄之术】

火法有五论第十六

火法有五论第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

病起于五脏者，皆阴之属也。

其发也，或偏枯，或痿躄，或外寒而内热，或外热而内寒，或心腹膨胀，或手足拳挛，或口眼不正，或皮肤不仁，或行步艰难，或身体强硬，或吐泻不息，或疼痛不宁，或暴无语，或久无音，绵绵默默，状若死人。如斯之候，备出于阴。阴之盛也，阳必不足；阳之盛也，阴必不盈。故前论云：阳不足，则助之以火精；阴不足，则济之以水母者是也。

故喜其汗者，汗之；喜其温者，温之；喜其热者，热之；喜其火者，火之；喜其汤者，汤之。温热汤火，亦在其宜，慎勿强之，如是则万全其万。水火之法，真阴阳也，治救之道，当详明矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水法有六论第十五
  • 当前页：火法有五论第十六
  • 下一页：风中有五生死论第十七
<<< 返回本书目录
  1. 火法有五论《中藏经》
  2. 火府丹【方剂大全】
  3. 火毒加味四物汤【方剂大全】
  4. 火府散【方剂大全】
  5. 火毒丹【方剂大全】
  6. 火府丸【方剂大全】
  7. 火丹证治《颅囟经》
  8. 火疳《中医眼科学》
  9. 火丹散【方剂大全】
  10. 火罐的来源《中医刺灸》
  11. 火丹门《辨证录》
  12. 火罐的种类《中医刺灸》
  13. 火丹《幼幼新书》
  14. 火激红斑【疾病大全】
  15. 火丹《幼幼新书》
  16. 火棘【中药大全】
  17. 火丹《外科正宗》
  18. 火角法《苏沈良方》
  19. 火醋锭子【方剂大全】
  20. 火精散【方剂大全】
  21. 火刺仙丹【方剂大全】
  22. 火类 土类《本草从新》
  23. 火疮等证《备急千金要方》
  24. 火类门《儒门事亲》
  25. 火疮《外科启玄》
  26. 火龙丹【方剂大全】
  27. 火疮《外科理例》
  28. 火龙膏【方剂大全】
  29. 火赤链蛇【中药大全】
  30. 火龙散【方剂大全】
  1. 火法有五论《中藏经》
  2. 火呃《中医词典》
  3. 火府丹《妇人大全良方》
  4. 火毒作《正体类要》
  5. 火府丹《普济本事方》
  6. 火毒刑肺金《正体类要》
  7. 火疳《中医名词词典》
  8. 火毒行于下焦《正体类要》
  9. 火疳《中医词典》
  10. 火毒乘血分《正体类要》
  11. 火疳《中医眼科学》
  12. 火毒（热毒）《中医名词词典》
  13. 火罐《中医词典》
  14. 火丁《中医词典》
  15. 火罐的来源《中医刺灸》
  16. 火丹证治《颅囟经》
  17. 火罐的种类《中医刺灸》
  18. 火丹热毒《回生集》
  19. 火罐法《中医词典》
  20. 火丹热毒《奇效简便良方》
  21. 火罐气《中医词典》
  22. 火丹门（三则）《辨证录》
  23. 火赫毒疮《奇方类编》
  24. 火丹候《诸病源候论》
  25. 火候《中医词典》
  26. 火丹候《诸病源候论》
  27. 火候口诀《女丹合编选注》
  28. 火丹候《诸病源候论》
  29. 火化少阳《中医词典》
  30. 火丹候《诸病源候论》
  31. 火浣布、凤首木、火油《冷庐医话》


风中有五生死论_《中藏经》_中医医论_【岐黄之术】

风中有五生死论第十七

风中有五生死论第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

风中有五者，谓肝、心、脾、肺、肾也。五脏之中，其言生死，状各不同。

心风之状[一作候]，汗自出而好偃，仰卧不可转侧，言语狂妄，若唇正赤者，生，宜于心俞灸之。若唇面或青或黄，或白或黑，其色不定，眼瞤动不休者，心绝也，不可救，过五六日即死耳。

肝风之状，青色围目连额上，但坐不得倨偻者，可治；若喘而目直视，唇面俱青者，死。肝风宜于肝俞灸之。

脾风之状，一身通黄，腹大而满不嗜食，四肢不收持，若手足未青而面黄者，可治，不然即死。脾风宜于脾俞灸之。

肾风之状，但踞坐而腰脚重痛也。视其胁下未生黄黠者，可治，不然即死矣。肾风宜灸肾俞穴也。

肺风之状，胸中气满，冒昧汗出，鼻不闻香臭，喘而不得卧者，可治；若失血及妄语者，不可治，七八日死。肺风宜于肺俞灸之。

凡诊其脉滑而散者，风也。缓而大，浮而紧[一作虚]，软而弱，皆属风也。

中风之病，鼻下赤黑，相兼吐沫，而身直者，七日死也。

又，中风之病，口噤筋急，脉迟者，生；脉急而数者，死。

又，心脾俱中风，则舌强不能言也；肝肾俱中风，则手足不遂也。

风之厥，皆由于四时不从之气，故为病焉，有瘾类者，有偏枯者，有失音者，有历节者，有颠厥者，有疼痛者，有聋瞽者，有疮癞者，有胀满者，有喘乏者，有赤白者，有青黑者，有瘙痒者，有狂妄者，皆起于风也。其脉浮虚者，自虚而得之；实大者，自实而得之；弦紧者，汗出而得之；喘乏者，饮酒而得之；癫厥者，自劳而得之；手足不中者，言语蹇涩者，房中而得之；瘾类者，自痹[一作卑]湿而得之；历节疼痛者，因醉犯房而得之；聋瞽疮癞者，自五味饮食冒犯禁忌而得之。千端万状，莫离于五脏 六腑而生矣。所使之候配以此耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火法有五论第十六
  • 当前页：风中有五生死论第十七
  • 下一页：积聚症瘕杂虫论第十八
<<< 返回本书目录
  1. 风中有五生死论《中藏经》
  2. 风中脏治验《卫生宝鉴》
  3. 风中血脉治验《卫生宝鉴》
  4. 风中脏诸方《卫生宝鉴》
  5. 风中腑诸方《卫生宝鉴》
  6. 风肿《圣济总录》
  7. 风中腑兼中脏治验《卫生宝鉴》
  8. 风注《马培之医案》
  9. 风症门推法《推拿抉微》
  10. 风注《圣济总录》
  11. 风症风热第二十八问《婴童百问》
  12. 风蛀牙疼《儒门事亲》
  13. 风症《药症忌宜》
  14. 风走注疼痛《圣济总录》
  15. 风症《明医杂着》
  16. 枫（音风）柳皮《证类本草》
  17. 风证治《三因极一病证方论》
  18. 枫膏【方剂大全】
  19. 风证《中医眼科备读》
  20. 枫荷梨【中药大全】
  21. 风证《类经》
  22. 枫寄生【中药大全】
  23. 风证《博济方》
  24. 枫柳《本草纲目》完整版
  25. 风疹瘙痒【中药主治】
  26. 枫柳皮【中药大全】
  27. 风疹（瘾疹）《针灸资生经》
  28. 枫实膏【方剂大全】
  29. 风疹【中药主治】
  30. 枫树【中药大全】
  1. 风中有五生死论《中藏经》
  2. 风中血脉治验《卫生宝鉴》
  3. 风中脏治验《卫生宝鉴》
  4. 风中血脉《中医词典》
  5. 风中脏诸方《卫生宝鉴》
  6. 风中泣下《中医词典》
  7. 风肿《圣济总录》
  8. 风中腑诸方《卫生宝鉴》
  9. 风肿《中医词典》
  10. 风中腑兼中脏治验《卫生宝鉴》
  11. 风肿候《诸病源候论》
  12. 风中府《中医词典》
  13. 风注《圣济总录》
  14. 风芷茶《茶饮保健》
  15. 风注《中医词典》
  16. 风症门推法《推拿抉微》
  17. 风注《马培之医案》
  18. 风症风热第二十八问《婴童百问》
  19. 风注候《巢氏病源补养宣导法》
  20. 风症《药症忌宜》
  21. 风注候《诸病源候论》
  22. 风症《明医杂着》
  23. 风疰《中医词典》
  24. 风证治《三因极一病证方论》
  25. 风蛀牙疼《儒门事亲》
  26. 风证《类经》
  27. 风走注疼痛《圣济总录》
  28. 风疹秘方《华佗神方》
  29. 枫（音风）柳皮《证类本草》
  30. 风疹（瘾疹）《针灸资生经》
  31. 枫柳皮《千金翼方》


积聚症瘕杂虫论_《中藏经》_中医医论_【岐黄之术】

积聚症瘕杂虫论第十八

积聚症瘕杂虫论第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚、症瘕、杂虫者，皆五脏 六腑真气失而邪气并，遂乃生焉，久之不除也。或积或聚，或症或瘕，或变为虫，其状各异。有能害人者，有不能害人者，有为病缓者，有为病速者，有疼者，有痒者，有生头足者，有如杯块者，势类不同。盖因内外相感，真邪相犯，气血熏抟，交合而成也。

积者，系于脏也；聚者，系于腑也；症者，系于气也；瘕者，系于血也；虫者，乃血气食物相感而化也。故积有五，聚有六，症有十二，瘕有八，虫有九，其名各不同也。

积有心肝脾肺肾也，聚有大肠小肠胆胃膀胱三焦之六名也，症有劳气冷热虚实风湿食药思忧之十二名也，瘕有青黄燥血脂狐蛇鳖之八名也，虫有伏蛇白肉肺胃赤弱蛲之九名也。为病之说，出于诸论，治疗之法，皆具于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风中有五生死论第十七
  • 当前页：积聚症瘕杂虫论第十八
  • 下一页：劳伤论第十九
<<< 返回本书目录
  1. 积聚症瘕杂虫论《中藏经》
  2. 积聚之病何以别之《女科百问》
  3. 积聚症瘕门《医方考》
  4. 积聚治法《杂病心法要诀》
  5. 积聚症瘕《卫生易简方》
  6. 积聚总括《医宗金鉴》
  7. 积聚症瘕《本草纲目》完整版
  8. 积聚总括《杂病心法要诀》
  9. 积聚证治《育婴家秘》
  10. 积块《古今医案按》
  11. 积聚证治《医宗金鉴》
  12. 积块瘕《医学纲目》
  13. 积聚证治《妇科心法要诀》
  14. 积块丸【方剂大全】
  15. 积聚宿食寒热方《外台秘要》
  16. 积论大小合参《冯氏锦囊秘录》
  17. 积聚宿食不消《圣济总录》
  18. 积年不愈【方剂主治】
  19. 积聚心腹胀满方《外台秘要》
  20. 积年久咳方《外台秘要》
  21. 积聚心腹胀满《圣济总录》
  22. 积癖《寿世保元》
  23. 积聚心腹痛方《外台秘要》
  24. 积气《备急千金要方》
  25. 积聚统论《圣济总录》
  26. 积气《普济方·针灸》
  27. 积聚统论《金匮翼》
  28. 积气《针灸资生经》
  29. 积聚汤【方剂大全】
  30. 积气丹【方剂大全】
  1. 积聚症瘕杂虫论《中藏经》
  2. 积聚症瘕门《医方考》
  3. 积聚之病何以别之《女科百问》
  4. 积聚症瘕《卫生易简方》
  5. 积聚治法《医宗金鉴》
  6. 积聚症瘕《新修本草》
  7. 积聚治法《杂病心法要诀》
  8. 积聚证治《妇科心法要诀》
  9. 积聚总括《医宗金鉴》
  10. 积聚证治《医宗金鉴》
  11. 积聚总括《杂病心法要诀》
  12. 积聚证治《育婴家秘》
  13. 积块《医林改错》
  14. 积聚宿食候《诸病源候论》
  15. 积块《中医词典》
  16. 积聚宿食寒热方四首《外台秘要》
  17. 积块《古今医案按》
  18. 积聚宿食不消《圣济总录》
  19. 积块《儒门事亲》
  20. 积聚心腹胀满候《诸病源候论》
  21. 积块瘕《医学纲目》
  22. 积聚心腹胀满方一首《外台秘要》
  23. 积冷胃脘痛《中医词典》
  24. 积聚心腹胀满《圣济总录》
  25. 积痢《中医词典》
  26. 积聚心腹痛候《诸病源候论》
  27. 积论大小合参《冯氏锦囊秘录》
  28. 积聚心腹痛方三首《外台秘要》
  29. 积年肺气《中医词典》
  30. 积聚痛《明医指掌》
  31. 积年久咳方二十一首《外台秘要》


劳伤论_《中藏经》_中医医论_【岐黄之术】

劳伤论第十九

劳伤论第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

劳者，劳于神气也；伤者，伤于形容也。饥饱无度则伤脾，思虑过度则伤心，色欲过度则伤肾，起居过常则伤肝，喜怒悲愁过度则伤肺。

又，风寒暑湿则伤于外，饥饱劳役则败于内；昼感之则病荣，夜感之则病卫。荣卫经行，内外交运，而各从其昼夜也。

劳于一，一起为二，二传于三，三通于四，四干于五，五复犯一。一至于五，邪乃深藏，真气自失，使人肌肉消，神气弱，饮食减，行步艰难，及其如此，虽司命亦不能生也。

故调神气论曰：调神气，慎酒色，节起居，省思虑，薄滋味者，长生之大端也。

诊其脉，甚数、甚急、甚细、甚弱、甚微、甚涩、甚滑、甚短、甚长、甚浮、甚沉、甚紧、甚弦、甚洪、甚实、皆生于劳伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚症瘕杂虫论第十八
  • 当前页：劳伤论第十九
  • 下一页：传尸论第二十
<<< 返回本书目录
  1. 劳伤论《中藏经》
  2. 劳伤末药【方剂大全】
  3. 劳伤咳嗽【中药主治】
  4. 劳伤疼痛【中药主治】
  5. 劳伤解《四圣心源》
  6. 劳伤吐血【中药主治】
  7. 劳伤非弱症《理虚元鉴》
  8. 劳伤丸【方剂大全】
  9. 劳伤【中药主治】
  10. 劳伤阳虚发热《读医随笔》
  11. 劳伤《周慎斋遗书》
  12. 劳伤腰痛【中药主治】
  13. 劳伤《校注医醇剩义》
  14. 劳伤药酒【方剂大全】
  15. 劳伤《全生指迷方》
  16. 劳伤总论《症因脉治》
  17. 劳伤《灸法秘传》
  18. 劳嗽【方剂主治】
  19. 劳热咳嗽《医学衷中参西录》
  20. 劳嗽初起治法《理虚元鉴》
  21. 劳热《普济方·针灸》
  22. 劳嗽丹【方剂大全】
  23. 劳热《明医杂着》
  24. 劳嗽见红《凌临灵方》
  25. 劳气《幼幼新书》
  26. 劳嗽症论《理虚元鉴》
  27. 劳疟方《外台秘要》
  28. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  29. 劳疟【方剂主治】
  30. 劳痛饮【方剂大全】
  1. 劳伤论《中藏经》
  2. 劳伤解《四圣心源》
  3. 劳伤吐血《中医词典》
  4. 劳伤非弱症《理虚元鉴》
  5. 劳伤吐血《金匮翼》
  6. 劳伤鼻衄《中医词典》
  7. 劳伤阳虚发热《读医随笔》
  8. 劳伤崩漏用当归芍药汤论《女科经纶》
  9. 劳伤月经过多《中医词典》
  10. 劳伤《灸法秘传》
  11. 劳伤总论《症因脉治》
  12. 劳伤《校注医醇剩义》
  13. 劳嗽《中医词典》
  14. 劳伤《周慎斋遗书》
  15. 劳嗽《儒门事亲》
  16. 劳伤《全生指迷方》
  17. 劳嗽初起治法《理虚元鉴》
  18. 劳疝《中医词典》
  19. 劳嗽咯血《儒门事亲》
  20. 劳热咳嗽《医学衷中参西录》
  21. 劳嗽见红《凌临灵方》
  22. 劳热《明医杂着》
  23. 劳嗽症论《理虚元鉴》
  24. 劳热《普济方·针灸》
  25. 劳损《中医词典》
  26. 劳热《中医词典》
  27. 劳损《明医指掌》
  28. 劳热《中医名词词典》
  29. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  30. 劳怯《中医词典》
  31. 劳堂骨《中医词典》


传尸论_《中藏经》_中医医论_【岐黄之术】

传尸论第二十

传尸论第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

传尸者，非一门相染而成也。人之血气衰弱，脏腑虚羸，中于鬼气，因感其邪，遂成其疾也。其候或咳嗽不巳，或胸膈妨闷，或肢体疼痛，或肌肤消瘦，或饮食不入，或吐利不定，或吐脓血，或嗜水浆，或好歌咏，或爱悲愁，或癫风[一作狂]发歇，或便溺艰难。或因酒食而遇，或因风雨而来，或问病吊丧而得，或朝走暮游而逢，或因气聚，或因血行，或露卧于田野，或偶会于园林，钟此病死之气，染而为疾，故曰传尸也。治疗之方，备于篇末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤论第十九
  • 当前页：传尸论第二十
  • 下一页：论五脏六腑虚实寒热生死逆顺之法第二十一
<<< 返回本书目录
  1. 传尸论《中藏经》
  2. 传尸神授丸【方剂大全】
  3. 传尸痨《药症忌宜》
  4. 传尸丸【方剂大全】
  5. 传尸劳热《医学纲目》
  6. 传说中的医学人物《中国医学通史》
  7. 传尸劳论《研经言》
  8. 传误《医述》
  9. 传尸劳《证治准绳·杂病》
  10. 传心疽《外科启玄》
  11. 传尸劳《证治准绳·类方》
  12. 传心疽门主论《疡医大全》
  13. 传尸劳《圣济总录》
  14. 传信散【方剂大全】
  15. 传尸将军丸【方剂大全】
  16. 船底苔《本草纲目》完整版
  17. 传尸鬼疰《痰火点雪》
  18. 船盔乌头【中药大全】
  19. 传尸骨蒸《圣济总录》
  20. 船形乌头【中药大全】
  21. 传尸方《外台秘要》
  22. 喘《扁鹊神应针灸玉龙经》
  23. 传染源《流行病学》
  24. 喘《产鉴》
  25. 传染与抗传染免疫《传染病》
  26. 喘《丹溪手镜》
  27. 传染性湿疹样皮炎【疾病大全】
  28. 喘《丹溪手镜》
  29. 传染性软疣【疾病大全】
  30. 喘《丹溪心法》
  1. 传尸论《中藏经》
  2. 传尸痨症《奇效简便良方》
  3. 传尸秘方《华佗神方》
  4. 传尸痨《药症忌宜》
  5. 传尸疰病主方《痰火点雪》
  6. 传尸劳热《医学纲目》
  7. 传说中的医学人物《中国医学通史》
  8. 传尸劳论《研经言》
  9. 传送廓《中医词典》
  10. 传尸劳《金匮翼》
  11. 传统理论的构建《思考中医》
  12. 传尸劳《证治准绳·杂病》
  13. 传误《医述》
  14. 传尸劳《证治准绳·类方》
  15. 传心疽《中医词典》
  16. 传尸劳《中医词典》
  17. 传心疽《外科启玄》
  18. 传尸劳《圣济总录》
  19. 传心疽门主论《疡医大全》
  20. 传尸灸《中医词典》
  21. 传症痨咳《中医词典》
  22. 传尸鬼疰《痰火点雪》
  23. 传中《中医词典》
  24. 传尸骨蒸《圣济总录》
  25. 传足经不传手经《医述》
  26. 传尸方四首《外台秘要》
  27. 船舡《本草经集注》
  28. 传尸《女科证治准绳》
  29. 船底苔《食疗本草》
  30. 传尸《中医词典》
  31. 船底苔《证类本草》


论五脏六腑虚实寒热生死逆顺之法_《中藏经》_中医医论_【岐黄之术】

论五脏六腑虚实寒热生死逆顺之法第二十一

论五脏六腑虚实寒热生死逆顺之法第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人有五脏 六腑，虚实寒热，生死逆顺，皆见于形证，脉气若非诊察，无由识也。虚则补之，实则泻之，寒则温之，热则凉之，不虚不实，以经调之，此乃良医之大法也。其于脉证，具如篇末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸论第二十
  • 当前页：论五脏六腑虚实寒热生死逆顺之法第二十一
  • 下一页：论肝脏虚实寒热生死逆顺脉证之法第二十二
<<< 返回本书目录
  1. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  2. 论五脏六腑治证《普济方·针灸》
  3. 论五脏六腑气绝证候《疡医大全》
  4. 论雾露饮冷同为浊邪《阴证略例》
  5. 论五脏见四脉应病诗《疡医大全》
  6. 论吸脓法《疡医大全》
  7. 论五脏见四脉应病诗《寿世保元》
  8. 论犀角《肯堂医论》
  9. 论五脏察色候歌《脉诀刊误》
  10. 论犀角、升麻《吴医汇讲》
  11. 论五运六气《疡医大全》
  12. 论细辛《苏沈良方》
  13. 论五郁《医旨绪余》
  14. 论下《景岳全书》
  15. 论五音建运《古今医统大全》
  16. 论下疳疮《外科枢要》
  17. 论五香汤《外科理例》
  18. 论下利经断利止经来《济阴纲目》
  19. 论五痫（儿科）《冯氏锦囊秘录》
  20. 论下体冷全身冷《原要论》
  21. 论五天五运之气《古今医统大全》
  22. 论下血《外科理例》
  23. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  24. 论下血如豚肝《阴证略例》
  25. 论五轮受病之因《明目至宝》
  26. 论下针分寸《普济方·针灸》
  27. 论五劳七伤六极《虚损启微》
  28. 论弦动阴阳二脉不同《伤寒发微论》
  29. 论五行所属金木水火土位《明目至宝》
  30. 论相火为元气之贼《质疑录》
  1. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  2. 论五脏六腑气绝证候《疡医大全》
  3. 论五脏六腑治证《普济方·针灸》
  4. 论五脏见四脉应病诗《寿世保元》
  5. 论雾露饮冷同为浊邪《阴证略例》
  6. 论五脏见四脉应病诗《疡医大全》
  7. 论吸脓法《疡医大全》
  8. 论五脏察色候歌《脉诀刊误》
  9. 论犀角《肯堂医论》
  10. 论五运六气《疡医大全》
  11. 论犀角、升麻《吴医汇讲》
  12. 论五郁《医旨绪余》
  13. 论细辛《苏沈良方》
  14. 论五音建运《古今医统大全》
  15. 论下《景岳全书》
  16. 论五香汤《外科理例》
  17. 论下法《医学集成》
  18. 论五痫（儿科）《冯氏锦囊秘录》
  19. 论下法《医学心悟》
  20. 论五天五运之气《古今医统大全》
  21. 论下疳疮《外科枢要》
  22. 论五色脉《华佗神方》
  23. 论下利经断利止经来《济阴纲目》
  24. 论五轮受病之因《明目至宝》
  25. 论下体冷全身冷《原要论》
  26. 论五劳七伤六极《虚损启微》
  27. 论下血《外科理例》
  28. 论五行所属金木水火土位《明目至宝》
  29. 论下血如豚肝《阴证略例》
  30. 论五行胜复《古今医统大全》
  31. 论下针分寸《普济方·针灸》


论肝脏虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论肝脏虚实寒热生死逆顺脉证之法第二十二

论肝脏虚实寒热生死逆顺脉证之法第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者，与胆为表里，足厥阴少阳是其经也，王于春。

春乃万物之始生，其气嫩而软，虚而宽，故其脉弦软，不可发汗；弱则不可下。

弦长曰平，反此曰病，脉虚而弦，是谓太过。病在外太过，则令人善忘，忽忽眩冒。

实而微，是谓不及。病在内不及，则令人胸痛，引两胁胀满。

大凡肝实，则引两胁下痛，引小腹令人[一本无此五字]喜怒；虚则如人将捕之；其气逆则头痛耳聋颊赤[一作肿]。

其脉沉之而急，浮之亦然，主胁肋[一作支]满，小便难，头痛目眩；其脉急，甚恶言；微急，气在胸胁下；缓甚，呕逆；微缓，水痹；大急，内痈，吐血；微大，筋痹；小甚，多饮；微大[一本作小]，消瘅[一本作痹]；滑甚，颓疝；微滑，遗溺；涩甚，流饮；微涩，疭挛变也[一本无此二字]。

又，肝之积气在胁，久不发为咳逆，或为痎疟也。虚则梦花草茸茸，实则梦山林茂盛。

肝之病旦喜[一作慧]，晚甚，夜静。肝病则头痛 胁痛[一本无此二字]，目眩肢满，囊缩，小便不通[一作利]，十日死。

又，身热恶寒，四肢不举，其脉当弦长而急，反短而涩，乃金克木也，十死不治。

又，肝中寒，则两臂痛不能举，舌本燥，多太息，胸中痛，不能转侧，其脉左关上迟而涩者是也；肝中热，则喘满而多怒，目疼，腹胀满，不嗜食，所作不定，睡中惊悸，眼赤视不明，其脉左关阴实者是也；肝虚冷，则胁下坚痛，目盲臂痛，发寒热如疟状，不欲食。妇人则月水不来而气急，其脉左关上沉而弱者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五脏六腑虚实寒热生死逆顺之法第二十一
  • 当前页：论肝脏虚实寒热生死逆顺脉证之法第二十二
  • 下一页：论胆虚实寒热生死逆顺脉证之法第二十三
<<< 返回本书目录
  1. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  3. 论肝无补法《质疑录》
  4. 论干燥《冯氏锦囊秘录》
  5. 论肝气《知医必辨》
  6. 论革脉之形状及治法《医学衷中参西录》
  7. 论肝脾生病《仁斋直指方论（附补遗）》
  8. 论隔蒜灸《外科理例》
  9. 论肝病治法《医学衷中参西录》
  10. 论隔蒜灸得效《外科精要》
  11. 论甘草《苏沈良方》
  12. 论膈噎《史载之方》
  13. 论腹中瘀血《济阴纲目》
  14. 论各经补泻及专主泻火药《药鉴》
  15. 论腹痈《外科枢要》
  16. 论各伤主方《跌打秘方》
  17. 论腹痛《原要论》
  18. 论各穴要害之处《跌打秘方》
  19. 论富贵贫贱之病不同《冯氏锦囊秘录》
  20. 论攻利《伤科汇纂》
  21. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  22. 论古法通变《景岳全书》
  23. 论附子饼《外科理例》
  24. 论骨痹《中藏经》
  25. 论附骨疽《外科枢要》
  26. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  27. 论附骨疽《外科理例》
  28. 论寡妇病《外科理例》
  29. 论附骨疽《外科精义》
  30. 论怪病多属痰《冯氏锦囊秘录》
  1. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论肝无补法《质疑录》
  3. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论肝气（二条）《知医必辨》
  5. 论疳蚀疮《冯氏锦囊秘录》
  6. 论肝脾生病《仁斋直指方论（附补遗）》
  7. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  8. 论肝病治法《医学衷中参西录》
  9. 论干燥《冯氏锦囊秘录》
  10. 论甘草《苏沈良方》
  11. 论革脉之形状及治法《医学衷中参西录》
  12. 论腹中瘀血《济阴纲目》
  13. 论隔蒜灸《外科理例》
  14. 论腹痈《外科枢要》
  15. 论隔蒜灸得效《外科精要》
  16. 论腹痛《原要论》
  17. 论膈噎《史载之方》
  18. 论富贵贫贱之病不同《冯氏锦囊秘录》
  19. 论各经补泻及专主泻火药《药鉴》
  20. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  21. 论各伤主方《跌打秘方》
  22. 论附子饼《外科理例》
  23. 论各穴要害之处《跌打秘方》
  24. 论附骨疽《外科精义》
  25. 论各种疗治宜因病而施《华佗神方》
  26. 论附骨疽《外科枢要》
  27. 论攻利《伤科汇纂》
  28. 论附骨疽《外科理例》
  29. 论古法通变《景岳全书》
  30. 论妇人诸疾《太平惠民和剂局方》
  31. 论古今药饵得失《华佗神方》


论胆虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论胆虚实寒热生死逆顺脉证之法第二十三

论胆虚实寒热生死逆顺脉证之法第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胆者，中正之腑也，号曰将军，决断出焉，言能喜怒刚柔也，与肝为表里，足少阳是其经也。

虚则伤寒，寒则恐畏，头眩不能独卧；实则伤热，热则惊悸，精神不守，卧起不宁。

又，玄水发则其根在于胆，先从头面起，肿至足也。

又，肝欬久不已，则传邪入于胆，呕清苦汁也。

又，胆病则喜太息，口苦，呕清汁[一作宿汁]，心中澹澹，恐如人将捕之，咽中介介然，数唾。

又，胆胀则舌[一作胁]下痛，口苦，太息也。

邪气客于胆，则梦斗讼，其脉诊，在左手关上浮而得之者，是其部也。胆实热，则精神不守。

又，胆热则多睡，胆冷则无眠。

又，左关上脉阳微者，胆虚也；阳数者，胆实也；阳虚者，胆绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肝脏虚实寒热生死逆顺脉证之法第二十二
  • 当前页：论胆虚实寒热生死逆顺脉证之法第二十三
  • 下一页：论心脏虚实寒热生死逆顺脉证之法第二十四
<<< 返回本书目录
  1. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  2. 论淡竹《苏沈良方》
  3. 论丹毒（儿科）《冯氏锦囊秘录》
  4. 论刀针砭石法《疡医大全》
  5. 论带下杂治法《济阴纲目》
  6. 论倒仓法《丹溪心法》
  7. 论带下由劳伤冲任《济阴纲目》
  8. 论倒睫赤烂《原机启微》
  9. 论带下虚寒宜温补《济阴纲目》
  10. 论得已便令人觉否《外台秘要》
  11. 论带下五色因风邪入于胞门《济阴纲目》
  12. 论得之所由《外台秘要》
  13. 论带下痰实宜吐下《济阴纲目》
  14. 论地骨皮《苏沈良方》
  15. 论带下属湿热冤结不散《济阴纲目》
  16. 论地菘《苏沈良方》
  17. 论带下湿热药用正治从治之异《济阴纲目》
  18. 论颠狂（儿科）《冯氏锦囊秘录》
  19. 论带下当以壮脾胃升阳气为主《济阴纲目》
  20. 论点艾火《针灸大全》
  21. 论带久枯涸宜润补《济阴纲目》
  22. 论点穴《痰火点雪》
  23. 论带久不止当补卫浓脾《济阴纲目》
  24. 论疔疮《外科枢要》
  25. 论大医习业《备急千金要方》
  26. 论疔疮肿《外科精义》
  27. 论大医精诚《备急千金要方》
  28. 论定死脉形候歌《疡医大全》
  29. 论大头伤寒治法《冯氏锦囊秘录》
  30. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  1. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  2. 论丹溪治产后发热用方之法《女科经纶》
  3. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论丹毒（儿科）《冯氏锦囊秘录》
  5. 论淡竹《苏沈良方》
  6. 论带下杂治法《济阴纲目》
  7. 论刀针砭石法《疡医大全》
  8. 论带下由劳伤冲任《济阴纲目》
  9. 论倒仓法《丹溪心法》
  10. 论带下虚寒宜温补《济阴纲目》
  11. 论倒睫赤烂《原机启微》
  12. 论带下五色因风邪入于胞门《济阴纲目》
  13. 论倒靥便秘及利《冯氏锦囊秘录》
  14. 论带下痰实宜吐下《济阴纲目》
  15. 论倒靥复灌复出《冯氏锦囊秘录》
  16. 论带下属湿热冤结不散《济阴纲目》
  17. 论得已便令人觉否《外台秘要》
  18. 论带下湿热药用正治从治之异《济阴纲目》
  19. 论得之所由《外台秘要》
  20. 论带下当以壮脾胃升阳气为主《济阴纲目》
  21. 论的涵义《思考中医》
  22. 论带久枯涸宜润补《济阴纲目》
  23. 论地骨皮《苏沈良方》
  24. 论带久不止当补卫浓脾《济阴纲目》
  25. 论地菘《苏沈良方》
  26. 论大医习业《备急千金要方》
  27. 论颠狂（儿科）《冯氏锦囊秘录》
  28. 论大医精诚《备急千金要方》
  29. 论点艾火《针灸大全》
  30. 论大头伤寒治法《冯氏锦囊秘录》
  31. 论点穴《痰火点雪》


论心脏虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论心脏虚实寒热生死逆顺脉证之法第二十四

论心脏虚实寒热生死逆顺脉证之法第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

心者，五脏之尊，号帝王之称也，与小肠为表里，神之所舍。又主于血，属于火，王于夏，手少阴是其经也。

凡夏脉钩，来盛去衰，故曰钩。反此者病，来盛去亦盛，此为太过。病在外，来衰去盛，此为不及；病在内太过，则令人身热而骨痛，口疮舌焦。引水不及，则令人烦躁[一作心]，上为欬唾，下为气泄。

其脉来累累如连珠，如循琅玕曰平；脉来累累[一本无此四字却作喘喘]，连属其中，微曲曰病；来前曲后，倨如操带，钩曰死。

又，思虑过多则怵惕，怵惕伤心，心伤则神失，神失则恐惧。

又，真心痛，手足寒，过节五寸，则旦得夕死，夕得旦死。

又，心有水气则痹，气滞身肿不得卧，烦而躁，其阴肿也。

又，心中风则翕翕[一作吸]，发热不能行立，心中饥而不能食，食则吐呕。

夏心王左手，寸口脉洪浮大而散，曰平；反此则病。若沉而滑者，水来克火，十死不治；弦而长者，木来归子，其病自愈；缓而大者，土来入火，为微邪，相干无所害。

又，心病则胸中痛，四[一作胁]肢满胀，肩背臂膊皆痛；虚则多惊悸，惕惕然无眠，胸腹及腰背引痛，喜[一作善]悲时眩，仆心积气，久不去则苦忧烦，心中痛。实则喜笑不息，梦火发。心气盛则梦喜笑，及恐畏。邪气客于心，则梦山邱烟火。心胀则心烦短气，夜卧不宁，心腹痛，懊憹，肿气来往，上下行痛，有时休作。心腹中热，喜水涎出，是蚖蛟心也。心病则曰中慧，夜半甚，平旦静。

又，左手寸口脉大甚，则手内热，赤[一作服]肿太甚，则胸中满而烦，澹澹面赤目黄也。

又，心病则先心痛而咳不止，关膈[一作格]不通，身重不已，三日死。心虚则畏人，瞑目欲眠，精神不倚，魂魄妄乱。心脉沉小而紧浮，主气喘。若心下气坚实不下，喜咽干手热，烦满多忘太息，此得之思忧太过也。

其脉急甚，则发狂笑；微缓，则吐血；大甚，则喉闭[一作痹]；微大，则心痛引背，善泪出；小甚，则哕；微小，则笑，消瘅[一作痹]；滑甚，则为渴；微滑则心疝，引脐腹[一作肠]鸣；涩甚，则喑不能言；微涩，则血溢，手足厥，耳鸣，癫疾。

又，心脉抟坚而长，主舌强不能语[一作言]；软而散，当慑怯不食也。

又，急甚，则心疝，脐下有病形，烦闷少气，大热上煎。

又，心病，狂言汗出如珠，身厥冷，其脉当浮而大，反沉濡而滑；甚色当赤，今反黑者，水克火，十死不治。

又，心之积，沉之而空空然，时上下往来无常处，病胸满悸，腰腹中热，颊[一作面]赤咽乾，心烦，掌中热，甚则呕血，夏差[一本作春差]冬甚，宜急疗之，止于旬日也。

又，赤黑色入口，必死也；面黄目赤者，亦[一作不]死；赤如衃血，亦死。

又，忧恚思虑太过，心气内索，其色反和而盛者，不出十日死。

扁鹊曰：心绝则一日死。色见凶多而人虽健敏，名为行尸，一岁之中，祸必至矣。

又，其人语声前宽而后急，后声不接前声，其声浊恶，其口不正，冒昧喜笑，此风入心也。

又，心伤则心坏，为水所乘，身体手足不遂，骨节解，舒缓不自由，下利无休息，此疾急宜治之，不过十日而亡也。

又，笑不待呷而复忧，此水乘火也。阴系于阳，阴起阳伏，伏则生热，热则生狂，冒昧妄乱，言语错误，不可采问[一作闻]，心已损矣。

扁鹊曰：其人唇口，赤即可治，青黑即死。

又，心疟则先烦[一作颤]而后渴，翕翕发热也，其脉浮紧而大者是也。

心气实则小便不利，腹满，身热而重，温温欲吐，吐而不出，喘息急不安卧，其脉左寸口与人迎皆实大者是也。

心虚则恐惧多惊，忧思不乐，胸腹中苦痛，言语战栗，恶寒恍惚，面赤目黄，喜衄血，诊其脉左右寸口两虚而微者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胆虚实寒热生死逆顺脉证之法第二十三
  • 当前页：论心脏虚实寒热生死逆顺脉证之法第二十四
  • 下一页：论小肠虚实寒热生死逆顺脉证之法第二十五
<<< 返回本书目录
  1. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论新产三病《济阴纲目》
  3. 论心脾为经血主统《济阴纲目》
  4. 论新生小儿《卫生家宝产科备要》
  5. 论心肺远血肾肝近血《质疑录》
  6. 论修养寄子由《苏沈良方》
  7. 论心病治法《医学衷中参西录》
  8. 论须疗缓急《外台秘要》
  9. 论泻要诀《重楼玉钥》
  10. 论须慎不须慎《外台秘要》
  11. 论泻南补北不可以治痿取阳明《质疑录》
  12. 论须针决《外科理例》
  13. 论泻痢证候《太平惠民和剂局方》
  14. 论虚实《疡医大全》
  15. 论泻痢粪尿色《景岳全书》
  16. 论虚实补泻《普济方·针灸》
  17. 论泻（儿科）《冯氏锦囊秘录》
  18. 论虚损传变《虚损启微》
  19. 论泄泻《原要论》
  20. 论虚损劳瘵《虚损启微》
  21. 论邪入皮毛经络风冷热灸法《外台秘要》
  22. 论虚邪治法《景岳全书》
  23. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  24. 论虚症补气不补血《冯氏锦囊秘录》
  25. 论哮（儿科）《冯氏锦囊秘录》
  26. 论徐岳生将成痿痹之证《寓意草》
  27. 论小儿诸疾《太平惠民和剂局方》
  28. 论悬痈《外科枢要》
  29. 论小儿之游风丹毒《幼科概论》
  30. 论穴道《难经》
  1. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论心脾为经血主统《济阴纲目》
  3. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论心肺远血肾肝近血《质疑录》
  5. 论新产三病《济阴纲目》
  6. 论心病治法《医学衷中参西录》
  7. 论新生小儿《卫生家宝产科备要》
  8. 论泻要诀《重楼玉钥》
  9. 论修养寄子由《苏沈良方》
  10. 论泻南补北不可以治痿取阳明《质疑录》
  11. 论修针《针灸易学》
  12. 论泻痢证候《太平惠民和剂局方》
  13. 论须疗缓急《外台秘要》
  14. 论泻痢粪尿色《景岳全书》
  15. 论须慎不须慎《外台秘要》
  16. 论泻（儿科）《冯氏锦囊秘录》
  17. 论须针决《外科理例》
  18. 论泄泻《原要论》
  19. 论虚实《疡医大全》
  20. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  21. 论虚实补泻《普济方·针灸》
  22. 论邪入皮毛经络风冷热灸法《外台秘要》
  23. 论虚实大要《华佗神方》
  24. 论哮（儿科）《冯氏锦囊秘录》
  25. 论虚实二症歌《针灸大成》
  26. 论小方脉数差殊《活幼心书》
  27. 论虚损传变《虚损启微》
  28. 论小儿诸疾《太平惠民和剂局方》
  29. 论虚损劳瘵《虚损启微》
  30. 论小儿之游风丹毒《幼科概论》
  31. 论虚邪治法《景岳全书》


论小肠虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论小肠虚实寒热生死逆顺脉证之法第二十五

论小肠虚实寒热生死逆顺脉证之法第二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠者，受盛之腑也，与心为表里，手太阳是其经也。

心与[一本无此二字]小肠绝者，六日死。经则发直如麻，汗出不已，不得屈伸者是也。

又，心咳[一本作病]久不已[一本无此二字]，则传小肠，小肠欬则气欬俱出也。

小肠实则伤热，热则口生疮；虚则生寒，寒则泄浓血，或泄黑水，其根在小肠也。

又，小肠寒则下肿，重有热，久不出，则渐生痔疾。有积，则当暮发热，明旦而止也。病气发，则令人腰下重，食则窘迫而便难是其候也。小肠胀则小腹（月真）胀，引腹而痛也。厥邪入小肠，则梦聚井邑中，或咽痛颔肿，不可回首，肩如杖[一作拔]，脚如折也。

又，黄帝曰：心者，主也，神之舍也。其脏周密而不伤，伤神去神，去则身亡矣。故人心多不病，病即死，不可治也。惟小肠受病多矣。

又，左手寸口阳经者，无小肠脉也，六日死。病脐痹，小腹中有疝瘕也。左手寸口脉实大者，小肠实也，有热邪则小便赤涩。

又，实热则口生疮，身热去来，心中烦满，体重。

又，小肠主于舌之官也，和则能言而机关利健，善别其味也。虚则左寸口脉浮而微软，弱不禁按，病为惊狂，无所守下，空空然不能语者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论心脏虚实寒热生死逆顺脉证之法第二十四
  • 当前页：论小肠虚实寒热生死逆顺脉证之法第二十五
  • 下一页：论脾脏虚实寒热生死逆顺脉证之法第二十六
<<< 返回本书目录
  1. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  2. 论小儿初生将护法《圣济总录》
  3. 论小便不通用隔三之法《质疑录》
  4. 论小儿疮疹《刘河间伤寒医鉴》
  5. 论香港脚《外科理例》
  6. 论小儿温热（添加）《重订广温热论》
  7. 论相夹相传《冯氏锦囊秘录》
  8. 论小儿之游风丹毒《幼科概论》
  9. 论相火为元气之贼《质疑录》
  10. 论小儿诸疾《太平惠民和剂局方》
  11. 论弦动阴阳二脉不同《伤寒发微论》
  12. 论哮（儿科）《冯氏锦囊秘录》
  13. 论下针分寸《普济方·针灸》
  14. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  15. 论下血如豚肝《阴证略例》
  16. 论邪入皮毛经络风冷热灸法《外台秘要》
  17. 论下血《外科理例》
  18. 论泄泻《原要论》
  19. 论下体冷全身冷《原要论》
  20. 论泻（儿科）《冯氏锦囊秘录》
  21. 论下利经断利止经来《济阴纲目》
  22. 论泻痢粪尿色《景岳全书》
  23. 论下疳疮《外科枢要》
  24. 论泻痢证候《太平惠民和剂局方》
  25. 论下《景岳全书》
  26. 论泻南补北不可以治痿取阳明《质疑录》
  27. 论细辛《苏沈良方》
  28. 论泻要诀《重楼玉钥》
  29. 论犀角、升麻《吴医汇讲》
  30. 论心病治法《医学衷中参西录》
  1. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  2. 论小便不通用隔三之法《质疑录》
  3. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论消法《医学心悟》
  5. 论小儿半身不遂《医林改错》
  6. 论消法《医学集成》
  7. 论小儿初生将护法《圣济总录》
  8. 论香港脚《外科理例》
  9. 论小儿疮疹《刘河间伤寒医鉴》
  10. 论相夹相传《冯氏锦囊秘录》
  11. 论小儿温热（添加）《重订广温热论》
  12. 论相火为元气之贼《质疑录》
  13. 论小儿之游风丹毒《幼科概论》
  14. 论弦动阴阳二脉不同《伤寒发微论》
  15. 论小儿诸疾《太平惠民和剂局方》
  16. 论下针分寸《普济方·针灸》
  17. 论小方脉数差殊《活幼心书》
  18. 论下血如豚肝《阴证略例》
  19. 论哮（儿科）《冯氏锦囊秘录》
  20. 论下血《外科理例》
  21. 论邪入皮毛经络风冷热灸法《外台秘要》
  22. 论下体冷全身冷《原要论》
  23. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  24. 论下利经断利止经来《济阴纲目》
  25. 论泄泻《原要论》
  26. 论下疳疮《外科枢要》
  27. 论泻（儿科）《冯氏锦囊秘录》
  28. 论下法《医学心悟》
  29. 论泻痢粪尿色《景岳全书》
  30. 论下法《医学集成》
  31. 论泻痢证候《太平惠民和剂局方》


论脾脏虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论脾脏虚实寒热生死逆顺脉证之法第二十六

论脾脏虚实寒热生死逆顺脉证之法第二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脾者，土也，谏议之官，主意与智，消磨五谷，寄在其中，养于四旁，王于四季，正王长夏，与胃为表里，足太阴是其经也。

扁鹊曰：脾病则面色萎黄，实则舌强直，不嗜食，呕逆，四肢缓；虚则精不胜，元气乏，失溺不能自持。

其脉来似水之流，曰太过；病在外，其脉来如鸟之距，曰不及。病在内太过，则令人四肢沉重，语言蹇涩；不及，令人中满不食，乏力，手足缓弱不遂，涎引口中[一作出]，四肢肿胀，溏泻[一作泄]不时，梦中饮食。脾脉来而和柔，去似鸡距践地，曰平脉；来实而满稍数，如鸡举足，曰病。

又，如乌[一作雀]之啄，如鸟之距，如屋之漏，曰死。中风则翕翕发热，状若醉人，腹中烦满，皮肉瞤瞤，短气者是也。

王时其脉阿阿然，经曰平。反弦急者，肝来克脾，真鬼相遇，大凶之兆；反微涩而短者，肺来乘脾，不治而自愈；反沉而滑者，肾来从脾，亦为不妨；反浮而洪，心来生脾，不为疾耳。

脾病，面黄体重，失便目直，视唇反张，手足爪甲青，四肢逆，吐食，百节疼痛不能举，其脉当浮大而缓，今反弦急，其色当黄，而反青，此十死不治也。

又，脾病，其色黄，饮食不消，心腹胀满，身体重，肢节痛，大便硬，小便不利，其脉微缓而长者，可治。脾气虚，则大便滑，小便利，汗出不止，五液注下，为五色注利下也。

又，积□□，久不愈，则四肢不收，黄疸，饮食不为肌肤气，满胀而喘不定也。

又，脾实，则时梦筑垣墙盖屋；脾盛，则梦歌乐；虚，则梦饮食不足。

厥邪客于脾，则梦大泽，邱陵，风雨，坏屋。

脾胀则善哕，四肢急，体重，不食，善噫。

脾病则日昳，慧平，旦甚，日中持，下晡静。

脉急甚，则瘈疭；微急，则胸膈中不利，食入而还出；脉缓盛，则痿厥；微缓，则风痿，四肢不收；大甚，则击仆；微大，则脾疝，气里大，脓血在胃肠之外；小甚，则寒热作；微小，则消瘅；滑甚，则颓疝；微滑，则虫毒，肠鸣，中热；涩甚，则肠?；微涩，则内溃，下脓血。

脾脉之至也，大而虚，则有积气，在腹中有厥气，名曰厥疝，女子同法，得之四肢汗出当风也，脾绝则十日死。

又，脐出[一作凸]者亦死。

唇焦枯，无纹理而青黑者，脾先绝也。

脾病，面黄目赤者可治，青黑色入口则半岁死。色如枳实者，一[一作半]月死。吉凶休否[一作咎]皆见其色，出于部分也。

又，口噤唇黑，四肢重如山，不能自收持，大小便利无休歇，食饮不入，七日死。

又，唇虽痿黄，语声啭啭者，可治。脾病疟气久不去，腹中痛鸣，徐徐热汗出，其人本意宽缓，今忽反常而嗔怒，正言而鼻笑，不能答人者，此不过一月，祸必至矣。

又，脾中寒热，则皆使人腹中痛，不下食。

又，脾病则舌强语涩，转筋卵缩，牵阴股，引髀痛，身重不思食，鼓胀变则水泄，不能卧者，死不治也。脾正热则面黄目赤，季胁痛满也；寒则吐涎沫而不食，四肢痛滑泄不已。手足厥甚则颤栗如疟也。

临病之时，要在明证详脉，然后投汤丸，求其痊损耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小肠虚实寒热生死逆顺脉证之法第二十五
  • 当前页：论脾脏虚实寒热生死逆顺脉证之法第二十六
  • 下一页：论胃虚实寒热生死逆顺脉证之法第二十七
<<< 返回本书目录
  1. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论癖《济阴纲目》
  3. 论脾胃之实热虚热《幼科概论》
  4. 论浦君艺喘病证治之法《寓意草》
  5. 论脾胃生血《济阴纲目》
  6. 论奇经八脉《中风论》
  7. 论脾胃《冯氏锦囊秘录》
  8. 论蜞针《外科理例》
  9. 论脾湿《幼科概论》
  10. 论气痹《中藏经》
  11. 论培护法《疡医大全》
  12. 论气促《原要论》
  13. 论炮炙三品药石类例《太平惠民和剂局方》
  14. 论气色《冯氏锦囊秘录》
  15. 论炮制诸药及单方主疗疮肿法《外科精义》
  16. 论气盛衰《温疫论》
  17. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  18. 论气所伤不同《温疫论》
  19. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  20. 论气陷血脱法当升举《济阴纲目》
  21. 论呕血《医旨绪余》
  22. 论气虚补泻《冯氏锦囊秘录》
  23. 论呕吐《原要论》
  24. 论气虚血热补泻《冯氏锦囊秘录》
  25. 论呕吐《刘河间伤寒医鉴》
  26. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  27. 论呕哕《读医随笔》
  28. 论气血交会《冯氏锦囊秘录》
  29. 论女子瘕治法《医学衷中参西录》
  30. 论气血盛衰篇《医理真传》
  1. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论癖《济阴纲目》
  4. 论脾胃之实热虚热《幼科概论》
  5. 论偏正头风《评琴书屋医略》
  6. 论脾胃生血《济阴纲目》
  7. 论浦君艺喘病证治之法《寓意草》
  8. 论脾胃《冯氏锦囊秘录》
  9. 论七、八天痘疮作痒《医林改错》
  10. 论脾湿《幼科概论》
  11. 论奇经八脉《中风论》
  12. 论培护法《疡医大全》
  13. 论奇经八脉《针灸易学》
  14. 论炮炙三品药石类例《太平惠民和剂局方》
  15. 论蜞针《外科理例》
  16. 论炮制诸药及单方主疗疮肿法《外科精义》
  17. 论气痹《中藏经》
  18. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  19. 论气痹《华佗神方》
  20. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  21. 论气促《原要论》
  22. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  23. 论气色《冯氏锦囊秘录》
  24. 论呕血《医旨绪余》
  25. 论气盛衰《温疫论》
  26. 论呕吐《原要论》
  27. 论气所伤不同《温疫论》
  28. 论呕吐《刘河间伤寒医鉴》
  29. 论气陷血脱法当升举《济阴纲目》
  30. 论呕哕《读医随笔》
  31. 论气虚补泻《冯氏锦囊秘录》


论胃虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论胃虚实寒热生死逆顺脉证之法第二十七

论胃虚实寒热生死逆顺脉证之法第二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

胃者，腑也。又名水谷之海，与脾为表里。胃者，人之根本也，胃气壮则五脏 六腑皆壮，足阳明是其经也。

胃气绝，则五日死；实则中胀便难，肢节疼痛，不下食，呕吐不已；虚则肠鸣胀满，引水滑泄；寒则腹中痛，不能食冷物；热则面赤如醉，人四肢不收持，不得安卧，语狂目乱，便硬者是也。病甚则腹胁胀满，吐逆不入食，当心痛，上下不通，恶闻食臭，嫌人语，振寒，喜伸欠。

胃中热则唇黑，热甚则登高而歌，弃衣而走，颠狂不定，汗出额上，鼽衄不止。虚极则四肢肿满，胸中短气，谷不化，中消也。胃中风则溏泄不巳。胃不足则多饥不消食。病人鼻下平则胃中病，渴者不可治[一本无上十三字作微燥而渴者可治]。

胃脉博坚而长，其色黄赤者，当病折腰[一作髀]。其脉软而散者，病食痹。左关上脉浮而大者，虚也。浮而短涩者，实也。浮而微滑者，亦虚也。净而迟者，寒也。浮而数者，实也。虚实寒热生死之法，察而端谨，则成神妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脾脏虚实寒热生死逆顺脉证之法第二十六
  • 当前页：论胃虚实寒热生死逆顺脉证之法第二十七
  • 下一页：论肺脏虚实寒热生死逆顺脉证之法第二十八
<<< 返回本书目录
  1. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  2. 论温病初发脉象舌苔本无一定《温热逢源》
  3. 论胃脘痈《外科枢要》
  4. 论温病与伤寒病情不同治法各异《温热逢源》
  5. 论胃气不降治法《医学衷中参西录》
  6. 论温疟证《伤寒发微论》
  7. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  8. 论温热本症疗法（添加）《重订广温热论》
  9. 论卫气《中风论》
  10. 论温热病舌黄《塘医话》
  11. 论痿与柔风香港脚相类《外科理例》
  12. 论温热伏气与新感不同（添加）《重订广温热论》
  13. 论望色《肯堂医论》
  14. 论温热即是伏火（添加）《重订广温热论》
  15. 论往来寒热《济阴纲目》
  16. 论温热兼症疗法《重订广温热论》
  17. 论王叔和《伤寒寻源》
  18. 论温热四时皆有（添加）《重订广温热论》
  19. 论顽木不痛《疡科纲要》
  20. 论温热五种辨法《重订广温热论》
  21. 论外治之药《疡科纲要》
  22. 论温热与风寒各异《重订广温热论》
  23. 论外疡治痰之剂《疡科纲要》
  24. 论温热症辨似要义《重订广温热论》
  25. 论外疡温养之剂《疡科纲要》
  26. 论文蛤海蛤魁蛤《苏沈良方》
  27. 论外疡提脓托毒之剂《疡科纲要》
  28. 论闻君求血证兼痰证治法《寓意草》
  29. 论外疡清热之剂《疡科纲要》
  30. 论无热虚劳《济阴纲目》
  1. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  2. 论胃脘痈《外科枢要》
  3. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论胃气不降治法《医学衷中参西录》
  5. 论温病初发脉象舌苔本无一定《温热逢源》
  6. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  7. 论温病与伤寒病情不同治法各异《温病正宗》
  8. 论卫气《中风论》
  9. 论温病与伤寒病情不同治法各异《温热逢源》
  10. 论痿与柔风香港脚相类《外科理例》
  11. 论温法《医学集成》
  12. 论痿蹙症《评琴书屋医略》
  13. 论温法《医学心悟》
  14. 论望色《肯堂医论》
  15. 论温疟证《伤寒发微论》
  16. 论往来寒热《济阴纲目》
  17. 论温热本症疗法（添加）《重订广温热论》
  18. 论王叔和《伤寒寻源》
  19. 论温热病舌黄《塘医话》
  20. 论顽木不痛《疡科纲要》
  21. 论温热伏气与新感不同《温病正宗》
  22. 论外治之药《疡科纲要》
  23. 论温热伏气与新感不同（添加）《重订广温热论》
  24. 论外疡治痰之剂《疡科纲要》
  25. 论温热即是伏火《温病正宗》
  26. 论外疡温养之剂《疡科纲要》
  27. 论温热即是伏火（添加）《重订广温热论》
  28. 论外疡提脓托毒之剂《疡科纲要》
  29. 论温热兼症疗法《重订广温热论》
  30. 论外疡清热之剂《疡科纲要》
  31. 论温热四时皆有《温病正宗》


论肺脏虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论肺脏虚实寒热生死逆顺脉证之法第二十八

论肺脏虚实寒热生死逆顺脉证之法第二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

肺者，魄之舍，生气之源，号为上将军，乃五脏之华盖也。外养皮毛，内荣肠胃，与大肠为表里，手太阴是其经也。肺气通于鼻，和则能知香臭矣。

有寒则善欬[一本作有病则喜欬]，实则鼻流清涕。凡虚实寒热，则皆使人喘嗽。实则梦刀兵恐惧，肩息胸中满；虚则寒生[一作热]，欬[一作喘]息利下，少气力，多悲感。王于秋。其脉浮而毛曰平。

又，浮而短涩者，肺脉也。其脉来毛而中央坚，两头[一作傍]虚曰太过。病在外，其脉来毛而微曰不及。病在内，太过，则令人气逆，胸满，背痛；不及，则令人喘呼而欬[一作嗽]，上气见血，下闻病音。

又，肺脉厌厌聂聂，如落榆荚曰平。来不上不下，如循鸡羽曰病。来如物之浮，如风吹鸟背上毛者，死。真肺脉至，大而虚。

又，如以毛羽中人皮肤，其色赤，其毛折者死。

又，微毛曰平，毛多曰病，毛而眩者曰春病，眩甚曰即病。

又，肺病，吐衄血，皮热，脉数颊赤者，死也。

又，久欬而见血，身热而短气，脉当涩，今反浮大；色当白，今反赤者，火克金，十死不治也。

肺病喘咳，身但寒无热，脉迟微者，可治。

秋王于肺，其脉当浮涩而短，曰平。而反洪大，而长，是火刑金，亦不可治。

又，得软而滑者，肾来乘肺，不治自愈；反浮大而缓者，是脾来生肺，不治而差。反弦而长者，是肺被肝从，为微邪，虽病不妨。虚则不能息，耳重，嗌干，喘咳上气，胸背痛有积，则胁下胀满。

中风，则口燥而喘，身运而重汗出，而冒闷，其脉按之虚弱如葱叶，下无根者，死。

中热，则唾血，其脉细紧浮数芤滑，皆失血。病此由燥扰嗔怒，劳伤得之，气壅结所为也。

肺胀，则其人喘咳，而目如脱，其脉浮大者是也。

又，肺痿则吐涎沫，而咽干欲饮者，为愈；不饮则未差。

又，咳而遗溺者，上虚不能制下也。其脉沉浊者，病在内；浮清者，病在外。

肺死，则鼻孔开，而黑枯喘，而目直视也。

又，肺绝则十二日死，其状足满，泻痢不觉出也。面白目青，此谓乱经，此虽天命，亦不可治。

又，饮酒当风，中于肺则咳嗽喘闷，见血者，不可治；无血者，可治；面黄目白者，可治；肺病顂赤者，死。

又，言音喘急，短气，好唾[一作睡]，此为真鬼相害，十死十，百死百，大逆之兆也。

又，阳气上而不降，燔于肺，肺自结邪，胀满喘急，狂言瞑目，非常所说，而口鼻张，大小便，头俱胀，饮水无度，此因热伤于肺，肺化为血，不可治，则半岁死。

又，肺疟，使人心寒，寒甚则发热，寒热往来，休作不定，多惊咳喘，如有所见者是也，其脉净而紧。又，滑而数；又，迟涩而小；皆为肺疟之脉也。

又，其人素声清而雄者，暴不响亮，而拖气用力，言语难出，视不转睛，虽未为病，其人不久。

又，肺病实则上气，喘急咳嗽，身热脉大也。虚则力乏喘促，右胁胀，语言气短[一作促]者是也。

又，乍寒乍热，鼻塞頣赤，面白皆肺病之候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胃虚实寒热生死逆顺脉证之法第二十七
  • 当前页：论肺脏虚实寒热生死逆顺脉证之法第二十八
  • 下一页：论大肠虚实寒热生死逆顺脉证之法第二十九
<<< 返回本书目录
  1. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论分经络部位气血多寡《疡医大全》
  3. 论肺热还伤肺《质疑录》
  4. 论分经治喉症药性《喉舌备要秘旨》
  5. 论肺热肺寒肺虚各象及治法《幼科概论》
  6. 论风病《苏沈良方》
  7. 论肺疽肺痿《外科枢要》
  8. 论风毒相貌《外台秘要》
  9. 论肺病治法《医学衷中参西录》
  10. 论风毒状《备急千金要方》
  11. 论肥人疮疡《疡医大全》
  12. 论风脉《中风论》
  13. 论飞龙夺命丹《外科理例》
  14. 论风伤卫气寒伤荣血辩《伤寒六书》
  15. 论防风通圣散《外科理例》
  16. 论风温证《伤寒发微论》
  17. 论翻花疮《外科枢要》
  18. 论封蛤《冯氏锦囊秘录》
  19. 论发热三朝生死诀《疡医大全》
  20. 论敷药法《疡医大全》
  21. 论发热恶寒《伤寒发微论》
  22. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  23. 论发痉《外科枢要》
  24. 论伏邪外发须辨六经形证《温热逢源》
  25. 论发搐《原要论》
  26. 论服不换金正气散《集验背疽方》
  27. 论发表不远热攻里不远寒之误《质疑录》
  28. 论服饵《备急千金要方》
  29. 论发背《外科枢要》
  30. 论服饵得失《中藏经》
  1. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论肺热还伤肺《质疑录》
  3. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论肺热肺寒肺虚各象及治法《幼科概论》
  5. 论分经络部位气血多寡《疡医大全》
  6. 论肺疽肺痿《外科枢要》
  7. 论分经治喉症药性《喉舌备要秘旨》
  8. 论肺病治法《医学衷中参西录》
  9. 论风病《苏沈良方》
  10. 论肥人疮疡《疡医大全》
  11. 论风毒相貌《外台秘要》
  12. 论飞龙夺命丹《外科理例》
  13. 论风毒状《备急千金要方》
  14. 论防风通圣散《外科理例》
  15. 论风脉《中风论》
  16. 论方《中医词典》
  17. 论风伤卫气寒伤荣血辩《伤寒六书》
  18. 论翻花疮《外科枢要》
  19. 论风温证《伤寒发微论》
  20. 论发热三朝生死诀《疡医大全》
  21. 论风中有五生五死《华佗神方》
  22. 论发热恶寒《伤寒发微论》
  23. 论封蛤《冯氏锦囊秘录》
  24. 论发痉《外科枢要》
  25. 论敷药法《疡医大全》
  26. 论发疮《温热经纬》
  27. 论伏气春温《温病正宗》
  28. 论发搐《原要论》
  29. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  30. 论发表不远热攻里不远寒之误《质疑录》
  31. 论伏气发温与暴感风温病源不同治法各异《温病正宗》


论大肠虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论大肠虚实寒热生死逆顺脉证之法第二十九

论大肠虚实寒热生死逆顺脉证之法第二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠者，肺之腑也。为传送之司，号监仓之官。肺病久不已，则传入大肠，手阳明是其经也。

寒则泄，热则结，绝则泄利无度，利绝而死也。热极则便血。

又，风中大肠，则下血。

又，实热则胀满，而大便不通，虚寒则滑泄不定，大肠乍虚乍实，乍来乍去。寒则溏泄，热则垢重，有积物则寒，栗而发热，有如疟状也。积冷不去，则当脐而痛，不能久立，痛已则泄白物是也。虚则喜满，喘咳，而喉咽中如核妨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肺脏虚实寒热生死逆顺脉证之法第二十八
  • 当前页：论大肠虚实寒热生死逆顺脉证之法第二十九
  • 下一页：论肾藏虚实寒热生死逆顺脉证之法第三十
<<< 返回本书目录
  1. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  2. 论大黄《外科理例》
  3. 论唇舌干燥唇舌破裂舌苔《原要论》
  4. 论大头伤寒治法《冯氏锦囊秘录》
  5. 论疮肿诊候入式法《外科精义》
  6. 论大医精诚《备急千金要方》
  7. 论疮疡作渴《疡医大全》
  8. 论大医习业《备急千金要方》
  9. 论疮疡作渴《外科枢要》
  10. 论带久不止当补卫浓脾《济阴纲目》
  11. 论疮疡治法当分缓急《疡医大全》
  12. 论带久枯涸宜润补《济阴纲目》
  13. 论疮疡欲呕作呕呃逆《疡医大全》
  14. 论带下当以壮脾胃升阳气为主《济阴纲目》
  15. 论疮疡欲呕作呕《外科枢要》
  16. 论带下湿热药用正治从治之异《济阴纲目》
  17. 论疮疡用针宜禁《外科枢要》
  18. 论带下属湿热冤结不散《济阴纲目》
  19. 论疮疡用针勿忌尻神《外科枢要》
  20. 论带下痰实宜吐下《济阴纲目》
  21. 论疮疡用针灸勿忌尻神《疡医大全》
  22. 论带下五色因风邪入于胞门《济阴纲目》
  23. 论疮疡用香散药《疡医大全》
  24. 论带下虚寒宜温补《济阴纲目》
  25. 论疮疡用生肌之药《外科枢要》
  26. 论带下由劳伤冲任《济阴纲目》
  27. 论疮疡用汗下药《疡医大全》
  28. 论带下杂治法《济阴纲目》
  29. 论疮疡用汗下药《外科枢要》
  30. 论丹毒（儿科）《冯氏锦囊秘录》
  1. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  2. 论唇舌干燥唇舌破裂舌苔《原要论》
  3. 论大肠虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论疮肿诊候入式法《外科精义》
  5. 论大黄《外科理例》
  6. 论疮疡作渴《外科枢要》
  7. 论大头伤寒治法《冯氏锦囊秘录》
  8. 论疮疡作渴《疡医大全》
  9. 论大医精诚《备急千金要方》
  10. 论疮疡治法当分缓急《疡医大全》
  11. 论大医习业《备急千金要方》
  12. 论疮疡欲呕作呕呃逆《疡医大全》
  13. 论带久不止当补卫浓脾《济阴纲目》
  14. 论疮疡欲呕作呕《外科枢要》
  15. 论带久枯涸宜润补《济阴纲目》
  16. 论疮疡用针宜禁《外科枢要》
  17. 论带下当以壮脾胃升阳气为主《济阴纲目》
  18. 论疮疡用针勿忌尻神《外科枢要》
  19. 论带下湿热药用正治从治之异《济阴纲目》
  20. 论疮疡用针灸勿忌尻神《疡医大全》
  21. 论带下属湿热冤结不散《济阴纲目》
  22. 论疮疡用香散药《疡医大全》
  23. 论带下痰实宜吐下《济阴纲目》
  24. 论疮疡用生肌之药《外科枢要》
  25. 论带下五色因风邪入于胞门《济阴纲目》
  26. 论疮疡用汗下药《外科枢要》
  27. 论带下虚寒宜温补《济阴纲目》
  28. 论疮疡用汗下药《疡医大全》
  29. 论带下由劳伤冲任《济阴纲目》
  30. 论疮疡阳气脱陷《外科枢要》
  31. 论带下杂治法《济阴纲目》


论肾藏虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论肾藏虚实寒热生死逆顺脉证之法第三十

论肾藏虚实寒热生死逆顺脉证之法第三十

  • 上一页
  • 目录
  • 相关
  • 下一页

肾者，精神之舍，性命之根，外通于耳，男以闭[一作库]精，女以包血，与膀胱为表里，足少阴太阳是其经也。肾气绝，则不尽其天命而死也，王于冬。

其脉沉濡曰平，反此者病。其脉弹石，名曰太过，病在外。其去如数者，为不及，病在内。太过则令人解赤，脊脉痛而少气[一本作令人体瘠而少气不欲言]；不及则令人心悬如饥，眇中清，脊中痛，少肠腹满，小便滑[一本云心如悬少腹痛小便滑]，变赤黄色也。

又，肾脉来，喘喘累累如钩，按之而坚曰平。

又，来如引葛，按之益坚曰病。来如转索，辟辟如弹石曰死。

又，肾脉但石无胃气亦死。

肾有水则腹大脐肿，腰重痛不得溺，阴下湿如牛鼻头汗出，是为逆寒，大便难，其面反瘦也。肾病手足逆冷，面赤目黄，小便不禁，骨节烦痛，小腹结痛，气上冲心，脉当沉细而滑，今反浮大而缓；其色当黑，其今反者，是土来克水，为大逆，十死不治也。

又，肾病面色黑，其气虚弱，翕翕少气，两耳若聋，精自出，饮食少，小便清，膝下冷，其脉沉滑而迟为可治。

又，冬脉沉濡而滑曰平，反浮涩而短，肺来乘肾，虽病易治；反弦细而长者，肝来乘肾，不治自愈；反浮大而洪，心来乘肾，不为害。

肾病腹大胫肿，喘欬身重，寝汗出，憎风虚则胸中痛，大腹小腹痛，清厥意不乐也。

阴邪入肾，则骨痛，腰上引项瘠背疼，此皆举重用力，及遇房汗出，当风浴水，或久立则伤肾也。

又，其脉急甚，则肾痿瘕疾；微急，则沉厥，奔豚，足不收；缓甚，则折脊；微缓，则洞泄，食不化，入咽还出；大甚，则阴痿；微大，则石水起脐下至小腹，其肿埵埵然而上至胃脘者，死不治；小甚，则洞泄；微小，则消瘅；滑甚，则癃颓；微滑，则骨痿，坐弗能起，目视见花；涩甚，则大壅塞；微涩，则不月，疾痔。

又，其脉之至也，上坚而大，有脓气在阴中及腹内，名曰肾痹，得之因浴冷水而卧。脉来沉而大坚，浮而紧，苦手足骨肿厥，阴痿不起，腰背疼，小腹肿，心下水气，时胀满而洞泄，此皆浴水中身未干而合房得之也。

虚则梦舟溺，人得其时；梦伏水中，若有所畏。盛实则梦腰脊离解不相属。厥邪客于肾，则梦临深投水中。肾胀则腹痛满引背，怢怢然腰痹痛。肾病夜半患四季甚，下晡静。肾生病则口热，舌干，咽肿，上气嗌干，及心烦而痛，黄疸，肠澼，痿厥，腰脊背急痛，嗜卧，足下热而痛，胻酸。病久不已，则腿筋痛，小便闭，而两胁胀支满，目盲者，死。臂之积苦，腰脊相引而疼，饥见饱减，此肾中寒结在脐下也。诸积大法，其脉来细软而附骨者是也。

又，面黑目白，肾已内伤，八日死。

又，阴缩小便不出，出而不快者，亦死。

又，其色青黄连耳左右，其人年三十许，百日死。若偏在一边，一月死。

实则烦闷，脐下重；热则口舌干焦，而小便涩黄；寒则阴中与腰脊俱疼，面黑耳干，哕而不食，或呕血者是也。

又，喉中鸣，坐而喘咳，唾血出，亦为肾虚，寒气欲绝也。

寒热虚实既明，详细调救，即十可十全之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论大肠虚实寒热生死逆顺脉证之法第二十九
  • 当前页：论肾藏虚实寒热生死逆顺脉证之法第三十
  • 下一页：论膀胱虚实寒热生死逆顺脉证之法第三十一
<<< 返回本书目录
  1. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论肾弱不能作强治法《医学衷中参西录》
  3. 论神仙追毒丸《外科理例》
  4. 论肾脏风疮《外科枢要》
  5. 论神妙拔根法《疡医大全》
  6. 论升麻柴胡《药鉴》
  7. 论神灯照法《疡医大全》
  8. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  9. 论身痛《冯氏锦囊秘录》
  10. 论生肌法《疡医大全》
  11. 论伤丈夫头痛《济阴纲目》
  12. 论生肉《疡医大全》
  13. 论伤暑中暑中热辨误《六因条辨》
  14. 论生死形症《外科精要》
  15. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  16. 论圣人止有三法无第四法《质疑录》
  17. 论伤寒杂证《医学入门》
  18. 论圣散子《苏沈良方》
  19. 论伤寒有证见之必死法《伤寒六书》
  20. 论胜复《古今医统大全》
  21. 论伤寒用药法则《伤寒六书》
  22. 论师尼寡妇异乎妻外家之治《济阴纲目》
  23. 论伤寒以真气为主《伤寒发微论》
  24. 论师尼孀妇处女疮疡治法不同《疡医大全》
  25. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  26. 论湿痹（儿科）《冯氏锦囊秘录》
  27. 论伤寒须早治《伤寒发微论》
  28. 论湿火之症治《重订广温热论》
  29. 论伤寒无阴证《质疑录》
  30. 论湿热发黄《刘河间伤寒医鉴》
  1. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  2. 论神仙追毒丸《外科理例》
  3. 论肾弱不能作强治法《医学衷中参西录》
  4. 论神妙拔根法《疡医大全》
  5. 论肾泄《类证治裁》
  6. 论神灯照法《疡医大全》
  7. 论肾脏风疮《外科枢要》
  8. 论身痛《冯氏锦囊秘录》
  9. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  10. 论舌之部位及其所属《重订囊秘喉书》
  11. 论升麻柴胡《药鉴》
  12. 论上下不宁《华佗神方》
  13. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  14. 论伤丈夫头痛《济阴纲目》
  15. 论生成《华佗神方》
  16. 论伤暑中暑中热辨误《六因条辨》
  17. 论生肌法《疡医大全》
  18. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  19. 论生肉《疡医大全》
  20. 论伤寒杂证《医学入门》
  21. 论生死大要《华佗神方》
  22. 论伤寒有证见之必死法《伤寒六书》
  23. 论生死形症《外科精要》
  24. 论伤寒用药法则《伤寒六书》
  25. 论圣人止有三法无第四法《质疑录》
  26. 论伤寒以真气为主《伤寒发微论》
  27. 论圣散子《苏沈良方》
  28. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  29. 论胜复《古今医统大全》
  30. 论伤寒须早治《伤寒发微论》
  31. 论师尼寡妇异乎妻外家之治《济阴纲目》


论膀胱虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论膀胱虚实寒热生死逆顺脉证之法第三十一

论膀胱虚实寒热生死逆顺脉证之法第三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱者，津液之腑，与肾为表里，号曰水曹掾，又名玉海，足太阳是其经也。总通于五腑，所以五腑有疾，即应膀胱，膀胱有疾，即应胞囊也。

伤热则小便不利，热入膀胱则其气急而苦，小便黄涩也。膀胱寒则小便数而清也。

又，石水发则其根在膀胱，四肢瘦小，其腹胀大者是也。

又，膀胱欬久不已，则传入三焦，肠满而不欲饮食也。然上焦主心肺之病，人有热，则食不入，胃寒则精神不守，泄利不止，语声不出也。实则上绝于心，气不行也。虚则引起气之于肺也。其三焦之气和，则五脏 六腑皆和；逆，则皆逆。

膀胱中有厥阴气，则梦行不快。满胀，则小便不下，脐下重闷，或肩痛也。绝，则三日气死，时鸡鸣也。其三焦之论，备云于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肾藏虚实寒热生死逆顺脉证之法第三十
  • 当前页：论膀胱虚实寒热生死逆顺脉证之法第三十一
  • 下一页：论三焦虚实寒热生死逆顺脉证之法第三十二
<<< 返回本书目录
  1. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  2. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  3. 论呕血《医旨绪余》
  4. 论炮制诸药及单方主疗疮肿法《外科精义》
  5. 论呕吐《原要论》
  6. 论炮炙三品药石类例《太平惠民和剂局方》
  7. 论呕吐《刘河间伤寒医鉴》
  8. 论培护法《疡医大全》
  9. 论呕哕《读医随笔》
  10. 论脾湿《幼科概论》
  11. 论女子瘕治法《医学衷中参西录》
  12. 论脾胃《冯氏锦囊秘录》
  13. 论女人经后证治并居经症《冯氏锦囊秘录》
  14. 论脾胃生血《济阴纲目》
  15. 论女人出痘经至《冯氏锦囊秘录》
  16. 论脾胃之实热虚热《幼科概论》
  17. 论脓之色泽形质《疡科纲要》
  18. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  19. 论脓血《外科大成》
  20. 论癖《济阴纲目》
  21. 论脓熟不宜开迟《疡医大全》
  22. 论浦君艺喘病证治之法《寓意草》
  23. 论脓《外科理例》
  24. 论奇经八脉《中风论》
  25. 论倪涵初先生疟痢三方《知医必辨》
  26. 论蜞针《外科理例》
  27. 论内障外障《原机启微》
  28. 论气痹《中藏经》
  29. 论内消法《疡医大全》
  30. 论气促《原要论》
  1. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  2. 论呕血《医旨绪余》
  3. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论呕吐《原要论》
  5. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  6. 论呕吐《刘河间伤寒医鉴》
  7. 论炮制诸药及单方主疗疮肿法《外科精义》
  8. 论呕哕《读医随笔》
  9. 论炮炙三品药石类例《太平惠民和剂局方》
  10. 论女子瘕治法《医学衷中参西录》
  11. 论培护法《疡医大全》
  12. 论女人经后证治并居经症《冯氏锦囊秘录》
  13. 论脾湿《幼科概论》
  14. 论女人出痘经至《冯氏锦囊秘录》
  15. 论脾胃《冯氏锦囊秘录》
  16. 论脓之色泽形质《疡科纲要》
  17. 论脾胃生血《济阴纲目》
  18. 论脓血《外科大成》
  19. 论脾胃之实热虚热《幼科概论》
  20. 论脓熟不宜开迟《疡医大全》
  21. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  22. 论脓《外科理例》
  23. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  24. 论倪涵初先生疟痢三方《知医必辨》
  25. 论癖《济阴纲目》
  26. 论内障外障《原机启微》
  27. 论偏正头风《评琴书屋医略》
  28. 论内消法《疡医大全》
  29. 论浦君艺喘病证治之法《寓意草》
  30. 论内消《外科理例》
  31. 论七、八天痘疮作痒《医林改错》


论三焦虚实寒热生死逆顺脉证之法_《中藏经》_中医医论_【岐黄之术】

论三焦虚实寒热生死逆顺脉证之法第三十二

论三焦虚实寒热生死逆顺脉证之法第三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者，人之三元之气也，号曰中清之腑。总领五脏 六腑，荣卫经络，内外左右上下之气也。三焦通，则内外左右上下皆通也。其于周身灌体，和内调外，荣左养右，导上宣下，莫大于此者也。又名玉海水道，上则曰三管，中则名霍乱，下则曰走哺，名虽三，而归一，有其名，而无形者也，亦号曰孤独之腑。而卫出于上，荣出于中，上者，络脉之系也；中者，经脉之系也；下者，水道之系也。亦又属膀胱之宗始，主通阴阳，调虚实。

呼吸有病则苦腹胀，气满，小腹坚，溺而不得，便而窘迫也。溢则作水，留则为胀，足太阳是其经也。

又，上焦实热，则额汗出而身无汗，能食而气不利，舌干，口焦，咽闭之类，腹胀时时，胁肋痛也。寒则不入食，吐酸水，胸背引痛，嗌干，津不纳也。实则食已还出，膨膨然不乐。虚则不能制下，遗便溺而头面肿也。

中焦实热，则上下不通，腹胀而喘咳，下气不上，上气不下，关格而不通也。寒则不痢不止，食饮不消而中满也。虚则肠鸣鼓胀也。

下焦实热，则小便不通而大便难，苦重痛也。虚寒则大小便泄下而不止。

三焦之气和，则内外和。逆，则内外逆。故云，三焦者，人之三元之气也，宜修养矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论膀胱虚实寒热生死逆顺脉证之法第三十一
  • 当前页：论三焦虚实寒热生死逆顺脉证之法第三十二
  • 下一页：论痹第三十三
<<< 返回本书目录
  1. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  2. 论三焦有几《质疑录》
  3. 论三部所主脏腑病证《外科精义》
  4. 论三品药畏恶相反《太平惠民和剂局方》
  5. 论三部所主脏腑病《疡医大全》
  6. 论三日疟分子午卯酉日《质疑录》
  7. 论三部脉所主证候《疡医大全》
  8. 论三消有寒不专主火《质疑录》
  9. 论三部脉所主证候《外科精义》
  10. 论三阳三阴经脉《普济方·针灸》
  11. 论三部脉所主杂病法诀《疡医大全》
  12. 论三因脉证歌《疡医大全》
  13. 论三部脉所主杂病法诀《外科精义》
  14. 论三月一来为居经《济阴纲目》
  15. 论腮《外科枢要》
  16. 论桑木灸法《疡医大全》
  17. 论乳痈乳岩结核《外科枢要》
  18. 论色脉-幼幼汇集（上）《古今医统大全》
  19. 论肉痹《中藏经》
  20. 论杀血心痛《济阴纲目》
  21. 论荣卫色脉参应之法《疡医大全》
  22. 论山豆根《苏沈良方》
  23. 论荣卫色脉参应之法《外科精义》
  24. 论疝不当专属肝经病《质疑录》
  25. 论妊娠疮疡《疡医大全》
  26. 论疝瘕《济阴纲目》
  27. 论妊妇伤寒又与前证有易法《伤寒六书》
  28. 论疝与肾经绝无相干《质疑录》
  29. 论人参《肯堂医论》
  30. 论善恶形症《外科精要》
  1. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  2. 论三部所主脏腑病证《外科精义》
  3. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论三部所主脏腑病《疡医大全》
  5. 论三焦有几《质疑录》
  6. 论三部脉所主证候《外科精义》
  7. 论三痞《华佗神方》
  8. 论三部脉所主证候《疡医大全》
  9. 论三品药畏恶相反《太平惠民和剂局方》
  10. 论三部脉所主杂病法诀《外科精义》
  11. 论三日疟分子午卯酉日《质疑录》
  12. 论三部脉所主杂病法诀《疡医大全》
  13. 论三消有寒不专主火《质疑录》
  14. 论腮《外科枢要》
  15. 论三阳三阴经脉《普济方·针灸》
  16. 论乳痈乳岩结核《外科枢要》
  17. 论三因脉证歌《疡医大全》
  18. 论肉痹《华佗神方》
  19. 论三月一来为居经《济阴纲目》
  20. 论肉痹《中藏经》
  21. 论桑木灸法《疡医大全》
  22. 论荣卫色脉参应之法《外科精义》
  23. 论色歌《针灸大成》
  24. 论荣卫色脉参应之法《疡医大全》
  25. 论色脉（幼幼汇集 上）《古今医统大全》
  26. 论妊娠疮疡《疡医大全》
  27. 论涩脉弦脉《脉诀刊误》
  28. 论妊娠病疫《温热经纬》
  29. 论杀血心痛《济阴纲目》
  30. 论妊妇伤寒又与前证有易法《伤寒六书》
  31. 论山豆根《苏沈良方》


论痹_《中藏经》_中医医论_【岐黄之术】

论痹第三十三

论痹第三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，风寒暑湿之气，中于人脏腑之为也。入腑则病浅易洽，入脏则病深难治。而有风痹，有寒痹，有湿痹，有热痹，有气痹，而又有筋肉血脉气之五痹也。大凡风寒暑湿之邪，入于肝则名筋痹，入于肾则名骨痹，入于心则名血痹，入于脾则名肉痹，入于肺则名气痹。感病则同，其治乃异。

痹者，闭也。五脏 六腑感于邪气，乱于真气，闭而不仁，故曰痹病。或痛，或痒，或淋，或急，或缓而不能收持，或拳而不能舒张，或行立艰难，或言语蹇涩，或半身不遂，或四肢拳缩，或口眼偏邪，或手足欹侧，或能行步而不能言语，或能言语而不能行步，或左偏枯，或右壅滞，或上不通于下，或下不通于上，或大腑闭塞[一作小便秘涩]，或左右手疼痛，或得疾而即死，或感邪而未亡，或喘满而不寐，或昏冒而不醒，种种诸症，皆出于痹也。

痹者，风寒暑湿之气中于人，则使之然也。其于脉候，形证，治疗之法亦各不同焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三焦虚实寒热生死逆顺脉证之法第三十二
  • 当前页：论痹第三十三
  • 下一页：论气痹第三十四
<<< 返回本书目录
  1. 论痹《中藏经》
  2. 论避秽气《冯氏锦囊秘录》
  3. 论蓖麻子《外科理例》
  4. 论避秽气《疡医大全》
  5. 论鼻渊治法《医学衷中参西录》
  6. 论避忌《针灸大全》
  7. 论鼻涕鼻衄鼻扇《原要论》
  8. 论变黑腰痛《冯氏锦囊秘录》
  9. 论崩中由伤损冲任《济阴纲目》
  10. 论便血《外科枢要》
  11. 论崩漏杂治法《济阴纲目》
  12. 论便痈《外科枢要》
  13. 论崩漏出痘《冯氏锦囊秘录》
  14. 论辨半阴半阳疮疡法《疡医大全》
  15. 论背痈头开不住《疡医大全》
  16. 论辨纯阳疮疡法《疡医大全》
  17. 论背疽其源有五《外科精要》
  18. 论辨纯阴疮疡法《疡医大全》
  19. 论报痘三朝生死诀《疡医大全》
  20. 论辨脓法《疡医大全》
  21. 论保养《针灸大全》
  22. 论标本《古今医统大全》
  23. 论保养《痰火点雪》
  24. 论表里寒热虚实《冯氏锦囊秘录》
  25. 论败毒散流气饮《外科理例》
  26. 论表里虚实《伤寒发微论》
  27. 论白浊白淫《济阴纲目》
  28. 论表里阴阳汗吐下温解法《医学入门》
  29. 论白蜡《外科理例》
  30. 论表虚及小便多少肺痈肺痿《外科理例》
  1. 论痹《中藏经》
  2. 论蓖麻子《外科理例》
  3. 论痹《华佗神方》
  4. 论鼻渊治法《医学衷中参西录》
  5. 论避秽气《冯氏锦囊秘录》
  6. 论鼻涕鼻衄鼻扇《原要论》
  7. 论避秽气《疡医大全》
  8. 论崩中由伤损冲任《济阴纲目》
  9. 论避忌《针灸大全》
  10. 论崩漏杂治法《济阴纲目》
  11. 论变黑腰痛《冯氏锦囊秘录》
  12. 论崩漏出痘《冯氏锦囊秘录》
  13. 论便血《外科枢要》
  14. 论背痈头开不住《疡医大全》
  15. 论便痈《外科枢要》
  16. 论背疽其源有五《外科精要》
  17. 论辨半阴半阳疮疡法《疡医大全》
  18. 论报痘三朝生死诀《疡医大全》
  19. 论辨纯阳疮疡法《疡医大全》
  20. 论保养《针灸大全》
  21. 论辨纯阴疮疡法《疡医大全》
  22. 论保养《痰火点雪》
  23. 论辨脓法《疡医大全》
  24. 论斑疹《温热经纬》
  25. 论标本《古今医统大全》
  26. 论败毒散流气饮《外科理例》
  27. 论表里寒热虚实《冯氏锦囊秘录》
  28. 论白浊白淫《济阴纲目》
  29. 论表里虚实《伤寒发微论》
  30. 论白蜡《外科理例》
  31. 论表里阴阳汗吐下温解法《医学入门》


论气痹_《中藏经》_中医医论_【岐黄之术】

论气痹第三十四

论气痹第三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

气痹者，愁忧思喜怒过多，则气结于上，久而不消，则伤肺，肺伤则生气渐衰，则邪气愈胜，留于上，则胸腹痹而不能食，注于下则腰脚重而不能行，攻于左则左不遂，冲于右则右不仁，贯于舌则不能言，遗于肠中则不能溺，壅而不散则痛，流而不聚则麻。真经既损，难以医治。邪气不胜，易为痊愈，其脉右手寸口沉而迟涩者是也。宜节忧思以养气，慎[一作绝]喜怒以全真，此最为良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痹第三十三
  • 当前页：论气痹第三十四
  • 下一页：论血痹第三十五
<<< 返回本书目录
  1. 论气痹《中藏经》
  2. 论气促《原要论》
  3. 论蜞针《外科理例》
  4. 论气色《冯氏锦囊秘录》
  5. 论奇经八脉《中风论》
  6. 论气盛衰《温疫论》
  7. 论浦君艺喘病证治之法《寓意草》
  8. 论气所伤不同《温疫论》
  9. 论癖《济阴纲目》
  10. 论气陷血脱法当升举《济阴纲目》
  11. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  12. 论气虚补泻《冯氏锦囊秘录》
  13. 论脾胃之实热虚热《幼科概论》
  14. 论气虚血热补泻《冯氏锦囊秘录》
  15. 论脾胃生血《济阴纲目》
  16. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  17. 论脾胃《冯氏锦囊秘录》
  18. 论气血交会《冯氏锦囊秘录》
  19. 论脾湿《幼科概论》
  20. 论气血盛衰篇《医理真传》
  21. 论培护法《疡医大全》
  22. 论气血喜香恶臭《外科理例》
  23. 论炮炙三品药石类例《太平惠民和剂局方》
  24. 论气有余即是火《质疑录》
  25. 论炮制诸药及单方主疗疮肿法《外科精义》
  26. 论气运加临尺寸脉候不应交反说《古今医统大全》
  27. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  28. 论钱太封翁足患不宜用热药再误《寓意草》
  29. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  30. 论钱小鲁嗜酒积热之证《寓意草》
  1. 论气痹《中藏经》
  2. 论蜞针《外科理例》
  3. 论气痹《华佗神方》
  4. 论奇经八脉《针灸易学》
  5. 论气促《原要论》
  6. 论奇经八脉《中风论》
  7. 论气色《冯氏锦囊秘录》
  8. 论七、八天痘疮作痒《医林改错》
  9. 论气盛衰《温疫论》
  10. 论浦君艺喘病证治之法《寓意草》
  11. 论气所伤不同《温疫论》
  12. 论偏正头风《评琴书屋医略》
  13. 论气陷血脱法当升举《济阴纲目》
  14. 论癖《济阴纲目》
  15. 论气虚补泻《冯氏锦囊秘录》
  16. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  17. 论气虚血热补泻《冯氏锦囊秘录》
  18. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  19. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  20. 论脾胃之实热虚热《幼科概论》
  21. 论气血交会《冯氏锦囊秘录》
  22. 论脾胃生血《济阴纲目》
  23. 论气血盛衰篇《医理真传》
  24. 论脾胃《冯氏锦囊秘录》
  25. 论气血喜香恶臭《外科理例》
  26. 论脾湿《幼科概论》
  27. 论气有余即是火《质疑录》
  28. 论培护法《疡医大全》
  29. 论气运加临尺寸脉候不应交反说《古今医统大全》
  30. 论炮炙三品药石类例《太平惠民和剂局方》
  31. 论钱太封翁足患不宜用热药再误《寓意草》


论血痹_《中藏经》_中医医论_【岐黄之术】

论血痹第三十五

论血痹第三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

血痹者，饮酒过多，怀热太盛。或寒折于经络，或湿犯于荣卫，因而血抟，遂成其咎，故使人血不能荣于外，气不能养于内，内外已失，渐渐消削，左先枯则右不能举，右先枯则左不能伸，上先枯则上不能制于下，下先枯则下不能克于上，中先枯则不能通疏，百证千状，皆失血也。其脉左手寸口脉结而不流利，或如断绝者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气痹第三十四
  • 当前页：论血痹第三十五
  • 下一页：论肉痹第三十六
<<< 返回本书目录
  1. 论血痹《中藏经》
  2. 论血风劳《济阴纲目》
  3. 论血崩因虚热《济阴纲目》
  4. 论血臌治法《医学衷中参西录》
  5. 论血崩《外科理例》
  6. 论血块《胎产指南》
  7. 论血《济阴纲目》
  8. 论血热痘症禁忌《冯氏锦囊秘录》
  9. 论穴分寸《幼科推拿秘书》
  10. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  11. 论穴道《难经》
  12. 论血瘀腹痛法当收止《济阴纲目》
  13. 论悬痈《外科枢要》
  14. 论血晕《胎产指南》
  15. 论徐岳生将成痿痹之证《寓意草》
  16. 论熏陆香《苏沈良方》
  17. 论虚症补气不补血《冯氏锦囊秘录》
  18. 论熏消法《疡医大全》
  19. 论虚邪治法《景岳全书》
  20. 论沿身骨脉及要害去处《洗冤集录》
  21. 论虚损劳瘵《虚损启微》
  22. 论颜色轻重《冯氏锦囊秘录》
  23. 论虚损传变《虚损启微》
  24. 论眼昏花捷要《秘传眼科龙木论》
  25. 论虚实补泻《普济方·针灸》
  26. 论眼捷法《秘传眼科龙木论》
  27. 论虚实《疡医大全》
  28. 论眼证分表里治《原机启微》
  29. 论须针决《外科理例》
  30. 论验轻重伤诀《跌打秘方》
  1. 论血痹《中藏经》
  2. 论血崩因虚热《济阴纲目》
  3. 论血痹《华佗神方》
  4. 论血崩《外科理例》
  5. 论血风劳《济阴纲目》
  6. 论血《济阴纲目》
  7. 论血臌治法《医学衷中参西录》
  8. 论穴分寸《幼科推拿秘书》
  9. 论血块《胎产指南》
  10. 论悬痈《外科枢要》
  11. 论血热痘症禁忌《冯氏锦囊秘录》
  12. 论徐岳生将成痿痹之证《寓意草》
  13. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  14. 论虚症补气不补血《冯氏锦囊秘录》
  15. 论血陷二痘《冯氏锦囊秘录》
  16. 论虚邪治法《景岳全书》
  17. 论血瘀腹痛法当收止《济阴纲目》
  18. 论虚损劳瘵《虚损启微》
  19. 论血晕《类证治裁》
  20. 论虚损传变《虚损启微》
  21. 论血晕《胎产指南》
  22. 论虚实二症歌《针灸大成》
  23. 论熏陆香《苏沈良方》
  24. 论虚实大要《华佗神方》
  25. 论熏消法《疡医大全》
  26. 论虚实补泻《普济方·针灸》
  27. 论沿身骨脉及要害去处《洗冤集录》
  28. 论虚实《疡医大全》
  29. 论颜色轻重《冯氏锦囊秘录》
  30. 论须针决《外科理例》
  31. 论眼昏花捷要《秘传眼科龙木论》


论肉痹_《中藏经》_中医医论_【岐黄之术】

论肉痹第三十六

论肉痹第三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

肉痹者，饮食不节，膏梁肥美之所为也。脾者，肉之本，脾气已失，则肉不荣，肉不荣则肌肤不滑泽，肌肉不滑泽则腠理疏，则风寒暑湿之邪易为入，故久不治，则为肉痹也。肉痹之状，其先能食而不能充悦四肢，缓而不收持者是也。其右关脉举按皆无力，而往来涩者是也。宜节饮食，以调其脏；常起居，以安其脾；然后依经补泻，以求其愈尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论血痹第三十五
  • 当前页：论肉痹第三十六
  • 下一页：论筋痹第三十七
<<< 返回本书目录
  1. 论肉痹《中藏经》
  2. 论乳痈乳岩结核《外科枢要》
  3. 论荣卫色脉参应之法《疡医大全》
  4. 论腮《外科枢要》
  5. 论荣卫色脉参应之法《外科精义》
  6. 论三部脉所主杂病法诀《外科精义》
  7. 论妊娠疮疡《疡医大全》
  8. 论三部脉所主杂病法诀《疡医大全》
  9. 论妊妇伤寒又与前证有易法《伤寒六书》
  10. 论三部脉所主证候《外科精义》
  11. 论人参《肯堂医论》
  12. 论三部脉所主证候《疡医大全》
  13. 论热入血室《济阴纲目》
  14. 论三部所主脏腑病《疡医大全》
  15. 论蛆痘《冯氏锦囊秘录》
  16. 论三部所主脏腑病证《外科精义》
  17. 论求子须知先天之气《济阴纲目》
  18. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  19. 论求子先调经《济阴纲目》
  20. 论三焦有几《质疑录》
  21. 论求子脉须和平《济阴纲目》
  22. 论三品药畏恶相反《太平惠民和剂局方》
  23. 论求子禁用热剂《济阴纲目》
  24. 论三日疟分子午卯酉日《质疑录》
  25. 论求子贵养精血《济阴纲目》
  26. 论三消有寒不专主火《质疑录》
  27. 论求子必知氤氲之时《济阴纲目》
  28. 论三阳三阴经脉《普济方·针灸》
  29. 论轻重《中风论》
  30. 论三因脉证歌《疡医大全》
  1. 论肉痹《中藏经》
  2. 论荣卫色脉参应之法《外科精义》
  3. 论肉痹《华佗神方》
  4. 论荣卫色脉参应之法《疡医大全》
  5. 论乳痈乳岩结核《外科枢要》
  6. 论妊娠疮疡《疡医大全》
  7. 论腮《外科枢要》
  8. 论妊娠病疫《温热经纬》
  9. 论三部脉所主杂病法诀《疡医大全》
  10. 论妊妇伤寒又与前证有易法《伤寒六书》
  11. 论三部脉所主杂病法诀《外科精义》
  12. 论人法与天地《华佗神方》
  13. 论三部脉所主证候《疡医大全》
  14. 论人参《肯堂医论》
  15. 论三部脉所主证候《外科精义》
  16. 论热入血室《济阴纲目》
  17. 论三部所主脏腑病《疡医大全》
  18. 论取寸《针灸易学》
  19. 论三部所主脏腑病证《外科精义》
  20. 论蛆痘《冯氏锦囊秘录》
  21. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  22. 论求子须知先天之气《济阴纲目》
  23. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  24. 论求子先调经《济阴纲目》
  25. 论三焦有几《质疑录》
  26. 论求子脉须和平《济阴纲目》
  27. 论三痞《华佗神方》
  28. 论求子禁用热剂《济阴纲目》
  29. 论三品药畏恶相反《太平惠民和剂局方》
  30. 论求子贵养精血《济阴纲目》
  31. 论三日疟分子午卯酉日《质疑录》


论筋痹_《中藏经》_中医医论_【岐黄之术】

论筋痹第三十七

论筋痹第三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

筋痹者，由怒叫无时，行步奔急，淫邪伤肝，肝失其气，因而寒热所客，久而不去，流入筋会，则使人筋急而不能行步舒缓也，故曰筋痹。宜活血以补肝，温气以养肾，然后服饵汤丸。治得其宜，即疾瘳已，不然则害人矣。其脉左关中弦急而数，浮沉有力者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肉痹第三十六
  • 当前页：论筋痹第三十七
  • 下一页：论骨痹第三十八
<<< 返回本书目录
  1. 论筋痹《中藏经》
  2. 论经闭不行有三治宜补血泻火《济阴纲目》
  3. 论金罂子《苏沈良方》
  4. 论经闭大法《济阴纲目》
  5. 论金银花酒《外科理例》
  6. 论经闭因肝劳血伤《济阴纲目》
  7. 论金匮肾气汤《知医必辨》
  8. 论经闭因积冷结气《济阴纲目》
  9. 论金道宾真阳上脱之症《寓意草》
  10. 论经闭因劳伤当大补脾胃《济阴纲目》
  11. 论今时皆合病并病《景岳全书》
  12. 论经闭因痰饮所隔《济阴纲目》
  13. 论疥疮《外科枢要》
  14. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  15. 论解颅囟填囟陷《幼科铁镜》
  16. 论经闭总因血滞血枯《济阴纲目》
  17. 论结胸治法《医学衷中参西录》
  18. 论经病发热（附客热）《济阴纲目》
  19. 论结胸《冯氏锦囊秘录》
  20. 论经病疼痛《济阴纲目》
  21. 论脚弱状候不同《中藏经》
  22. 论经病原《济生集》
  23. 论脚发《外科枢要》
  24. 论经不调由风邪客于胞中《济阴纲目》
  25. 论交六气时日《古今医统大全》
  26. 论经行泄泻《济阴纲目》
  27. 论交接出血作痛《济阴纲目》
  28. 论经后失音及陷伏《冯氏锦囊秘录》
  29. 论交骨不开《济阴纲目》
  30. 论经候愆期《济阴纲目》
  1. 论筋痹《中藏经》
  2. 论金罂子《苏沈良方》
  3. 论筋痹《华佗神方》
  4. 论金银花酒《外科理例》
  5. 论噤口痢《知医必辨》
  6. 论金石《友渔斋医话》
  7. 论经闭不行有三治宜补血泻火《济阴纲目》
  8. 论金匮肾气汤《知医必辨》
  9. 论经闭大法《济阴纲目》
  10. 论金道宾真阳上脱之症《寓意草》
  11. 论经闭因肝劳血伤《济阴纲目》
  12. 论今时皆合病并病《景岳全书》
  13. 论经闭因积冷结气《济阴纲目》
  14. 论疥疮《外科枢要》
  15. 论经闭因劳伤当大补脾胃《济阴纲目》
  16. 论解颅囟填囟陷《幼科铁镜》
  17. 论经闭因痰饮所隔《济阴纲目》
  18. 论结胸治法《医学衷中参西录》
  19. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  20. 论结胸证治十条《伤寒贯珠集》
  21. 论经闭总因血滞血枯《济阴纲目》
  22. 论结胸脏结之异三条《伤寒贯珠集》
  23. 论经病发热（附客热）《济阴纲目》
  24. 论结胸及痞之源一条《伤寒贯珠集》
  25. 论经病疼痛《济阴纲目》
  26. 论结胸《冯氏锦囊秘录》
  27. 论经病原《济生集》
  28. 论脚弱状候不同《华佗神方》
  29. 论经不调由风邪客于胞中《济阴纲目》
  30. 论脚弱状候不同《中藏经》
  31. 论经行泄泻《济阴纲目》


论骨痹_《中藏经》_中医医论_【岐黄之术】

论骨痹第三十八

论骨痹第三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痹者，乃嗜欲不节，伤于肾也。肾气内消，则不能关禁，不能关禁，则中上俱乱，中上俱乱，则三焦之气痞而不通，三焦痞而饮食不糟粕，饮食不糟粕则精气日衰，精气日衰则邪气妄入，邪气妄入则上冲心舌，上冲心舌则为不语，中犯脾胃则为不充，下流腰膝则为不遂，傍攻四肢则为不仁。寒在中则脉迟，热在中则脉数，风在中则脉浮，湿在中则脉濡，虚在中则脉滑，其证不一，要在详明，治疗法列于后章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论筋痹第三十七
  • 当前页：论骨痹第三十八
  • 下一页：论治中风偏枯之法第三十九
<<< 返回本书目录
  1. 论骨痹《中藏经》
  2. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  3. 论古法通变《景岳全书》
  4. 论寡妇病《外科理例》
  5. 论攻利《伤科汇纂》
  6. 论怪病多属痰《冯氏锦囊秘录》
  7. 论各穴要害之处《跌打秘方》
  8. 论怪病多属痰《质疑录》
  9. 论各伤主方《跌打秘方》
  10. 论关格是脉而非症《质疑录》
  11. 论各经补泻及专主泻火药《药鉴》
  12. 论关馘《冯氏锦囊秘录》
  13. 论膈噎《史载之方》
  14. 论桂枝麻黄青龙用药三证《伤寒发微论》
  15. 论隔蒜灸得效《外科精要》
  16. 论桂枝肉桂《伤寒发微论》
  17. 论隔蒜灸《外科理例》
  18. 论桂枝汤用赤白芍药不同《伤寒发微论》
  19. 论革脉之形状及治法《医学衷中参西录》
  20. 论过服寒凉法当温补《济阴纲目》
  21. 论干燥《冯氏锦囊秘录》
  22. 论过期不止《济阴纲目》
  23. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  24. 论寒热《冯氏锦囊秘录》
  25. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  26. 论寒热《外科理例》
  27. 论肝无补法《质疑录》
  28. 论寒热《中风论》
  29. 论肝气《知医必辨》
  30. 论寒证无传经《叶选医衡》
  1. 论骨痹《中藏经》
  2. 论古今药饵得失《华佗神方》
  3. 论骨痹《华佗神方》
  4. 论古法通变《景岳全书》
  5. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  6. 论攻利《伤科汇纂》
  7. 论寡妇病《外科理例》
  8. 论各种疗治宜因病而施《华佗神方》
  9. 论怪病多属痰《质疑录》
  10. 论各穴要害之处《跌打秘方》
  11. 论怪病多属痰《冯氏锦囊秘录》
  12. 论各伤主方《跌打秘方》
  13. 论关格是脉而非症《质疑录》
  14. 论各经补泻及专主泻火药《药鉴》
  15. 论关馘《冯氏锦囊秘录》
  16. 论膈噎《史载之方》
  17. 论桂枝麻黄青龙用药三证《伤寒发微论》
  18. 论隔蒜灸得效《外科精要》
  19. 论桂枝肉桂《伤寒发微论》
  20. 论隔蒜灸《外科理例》
  21. 论桂枝汤用赤白芍药不同《伤寒发微论》
  22. 论革脉之形状及治法《医学衷中参西录》
  23. 论过服寒凉法当温补《济阴纲目》
  24. 论干燥《冯氏锦囊秘录》
  25. 论过期不止《济阴纲目》
  26. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  27. 论寒热《中风论》
  28. 论疳蚀疮《冯氏锦囊秘录》
  29. 论寒热《冯氏锦囊秘录》
  30. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论寒热《外科理例》


论治中风偏枯之法_《中藏经》_中医医论_【岐黄之术】

论治中风偏枯之法第三十九

论治中风偏枯之法第三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

人病中风偏枯，其脉数而面干黑黧，手足不遂，语言蹇涩，治之奈何？在上则吐之，在中则泻之，在下则补之，在外则发之，在内则温之，按之熨之也。吐，谓出其涎也；泻，谓通其塞也；补，调益其不足也；发，调发其汗也；温，谓驱其湿也；按，谓散其气也；熨，谓助其阳也。治之各合其宜，安可一揆，在求其本。脉浮则发之，脉滑则吐之，脉伏而涩则泻之，脉紧则温之，脉迟则熨之，脉闭则按之。要察其可否，故不可一揆而治者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论骨痹第三十八
  • 当前页：论治中风偏枯之法第三十九
  • 下一页：论五丁状候第四十
<<< 返回本书目录
  1. 论治中风偏枯之法《中藏经》
  2. 论痔《外科精义》
  3. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  4. 论痔（儿科）《冯氏锦囊秘录》
  5. 论治血块《女科秘旨》
  6. 论痔疮《外科枢要》
  7. 论治胎产有三禁《女科折衷纂要》
  8. 论中风《医学心悟》
  9. 论治胎产三禁《济阴纲目》
  10. 论中风《中风论》
  11. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  12. 论中风半身不遂在左属血在右属气《质疑录》
  13. 论治伤寒须根据次第《伤寒发微论》
  14. 论中风伤寒脉《伤寒发微论》
  15. 论治篇《景岳全书》
  16. 论中风证候《太平惠民和剂局方》
  17. 论治篇《古今医统大全》
  18. 论中脉形状指法主病《伤寒六书》
  19. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  20. 论中暑脉不同《伤寒发微论》
  21. 论治灸疮《针灸大全》
  22. 论肿《外科证治全书》
  23. 论治灸疮《痰火点雪》
  24. 论肿《疡科纲要》
  25. 论治积须养正气《济阴纲目》
  26. 论肿不肿《外台秘要》
  27. 论治法《中风论》
  28. 论肿疡辨脓之法《疡科纲要》
  29. 论治法《古今医统大全》
  30. 论肿疡行气之剂《疡科纲要》
  1. 论治中风偏枯之法《中藏经》
  2. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  3. 论治中风偏枯之法《华佗神方》
  4. 论治疹《温热经纬》
  5. 论痔《外科精义》
  6. 论治疫《温热经纬》
  7. 论痔（儿科）《冯氏锦囊秘录》
  8. 论治血块《女科秘旨》
  9. 论痔疮《外科枢要》
  10. 论治胎产有三禁《女科折衷纂要》
  11. 论中风《中风论》
  12. 论治胎产三禁《济阴纲目》
  13. 论中风《医学心悟》
  14. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  15. 论中风半身不遂在左属血在右属气《质疑录》
  16. 论治伤寒须根据次第《伤寒发微论》
  17. 论中风伤寒脉《伤寒发微论》
  18. 论治篇《古今医统大全》
  19. 论中风证候《太平惠民和剂局方》
  20. 论治篇《景岳全书》
  21. 论中脉形状指法主病《伤寒六书》
  22. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  23. 论中暑脉不同《伤寒发微论》
  24. 论治灸疮《针灸大全》
  25. 论肿《外科证治全书》
  26. 论治灸疮《痰火点雪》
  27. 论肿《疡科纲要》
  28. 论治积须养正气《济阴纲目》
  29. 论肿不肿《外台秘要》
  30. 论治法《灵素节注类编》
  31. 论肿不肿《医学从众录》


论五丁状候_《中藏经》_中医医论_【岐黄之术】

论五丁状候第四十

论五丁状候第四十

  • 上一页
  • 目录
  • 相关
  • 下一页

五丁者，皆由喜怒忧思，冲寒冒热，恣饮醇酒，多嗜甘肥，毒鱼酢酱，色欲过度之所为也。畜其毒邪，浸渍脏腑，久不摅散，始变为丁。其名有五，一曰白丁，二曰赤丁，三曰黄丁，四曰黑丁，五曰青丁。

白丁者，起于右鼻下，初起如粟米，根赤头白，或顽麻，或痛痒，使人憎寒头重，状若伤寒，不欲食，胸膈满闷，喘促昏冒者死，未者可治。此疾不过五日，祸必至矣，宜急治之。

赤丁在舌下，根头俱赤，发痛，舌本硬，不能言，多惊，烦闷，恍惚，多渴引[一作饮]水不休，小便不通，发狂者死，未者可治。此疾不过七日，祸必至也，不可治矣，大人小儿皆能患也。

黄丁者，起于唇齿龈边，其色黄，中有黄水，发则令人多[一作能]食而还[一作复]出，手足麻木，涎出不止，腹胀而烦，多睡不寐者死，未者可治。

黑丁者，起于耳前，状如瘢痕，其色黑，长减不定。使人牙关急，腰脊脚膝不仁，不然即痛，亦不出三岁，祸必至矣，不可治也。此由肾气渐绝故也，宜慎欲事。

青丁者，起于目下，始如瘤瘢，其色青，硬如石，使人目昏昏然无所见，多恐悸惕，睡不安宁，久不已则令人目盲，或脱精，有此则不出一年，祸必至矣。

白丁者，其根在肺；赤丁者，其根在心；黄丁者，其根在脾；黑丁者，其根在肾；青丁者，其根在肝。五丁之候[一作疾]，最为巨疾[一作病]，不可不察也。治疗之法，一一如左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治中风偏枯之法第三十九
  • 当前页：论五丁状候第四十
  • 下一页：论痈疽疮肿第四十一
<<< 返回本书目录
  1. 论五丁状候《中藏经》
  2. 论五发疽《外科精义》
  3. 论吴又可达原饮不可以治温病《医学衷中参西录》
  4. 论五行各有五《冯氏锦囊秘录》
  5. 论吴又可《温疫论》《知医必辨》
  6. 论五行胜复《古今医统大全》
  7. 论吴又可《伤寒寻源》
  8. 论五行所属金木水火土位《明目至宝》
  9. 论吴叔宝无病而得死脉《寓意草》
  10. 论五劳七伤六极《虚损启微》
  11. 论吴圣符单腹胀治法《寓意草》
  12. 论五轮受病之因《明目至宝》
  13. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  14. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  15. 论无痰不作眩《质疑录》
  16. 论五天五运之气《古今医统大全》
  17. 论无痰不作疟《质疑录》
  18. 论五痫（儿科）《冯氏锦囊秘录》
  19. 论无热虚劳《济阴纲目》
  20. 论五香汤《外科理例》
  21. 论闻君求血证兼痰证治法《寓意草》
  22. 论五音建运《古今医统大全》
  23. 论文蛤海蛤魁蛤《苏沈良方》
  24. 论五郁《医旨绪余》
  25. 论温热症辨似要义《重订广温热论》
  26. 论五运六气《疡医大全》
  27. 论温热与风寒各异《重订广温热论》
  28. 论五脏察色候歌《脉诀刊误》
  29. 论温热五种辨法《重订广温热论》
  30. 论五脏见四脉应病诗《寿世保元》
  1. 论五丁状候《中藏经》
  2. 论吴又可达原饮不可以治温病《医学衷中参西录》
  3. 论五疔状候《华佗神方》
  4. 论吴又可《温疫论》（四条）《知医必辨》
  5. 论五发疽《外科精义》
  6. 论吴又可《伤寒寻源》
  7. 论五行《石室秘录》
  8. 论吴叔宝无病而得死脉《寓意草》
  9. 论五行各有五《冯氏锦囊秘录》
  10. 论吴氏《温病条辨》之误《温病正宗》
  11. 论五行各有五《医贯》
  12. 论吴圣符单腹胀治法《寓意草》
  13. 论五行胜复《古今医统大全》
  14. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  15. 论五行所属金木水火土位《明目至宝》
  16. 论无痰不作眩《质疑录》
  17. 论五劳七伤六极《虚损启微》
  18. 论无痰不作疟《质疑录》
  19. 论五轮受病之因《明目至宝》
  20. 论无热虚劳《济阴纲目》
  21. 论五色脉《华佗神方》
  22. 论闻君求血证兼痰证治法《寓意草》
  23. 论五天五运之气《古今医统大全》
  24. 论文结论中是否包括了全部研究对象《预防医学》
  25. 论五痫（儿科）《冯氏锦囊秘录》
  26. 论文蛤海蛤魁蛤《苏沈良方》
  27. 论五香汤《外科理例》
  28. 论温热症辨似要义《温病正宗》
  29. 论五音建运《古今医统大全》
  30. 论温热症辨似要义《重订广温热论》
  31. 论五郁《医旨绪余》


论痈疽疮肿_《中藏经》_中医医论_【岐黄之术】

论痈疽疮肿第四十一

论痈疽疮肿第四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈疽疮肿之所作也，皆五脏 六腑，畜毒不流则生[本作皆有]矣，非独因荣卫壅塞而发者也。其行也有处，其主也有归，假令发于喉舌者，心之毒也；发于皮毛者，发于肌肉者，脾之毒也；发于骨髓者，肾之毒也[阙肝毒]；发于下者，阴中之毒也；发于上者，阳中之毒也；发于外者，六腑之毒也；发于内者，五脏之毒也、故内曰坏，外曰溃，上曰从，下曰逆。发于上者得之速，发于下者得之缓，感于六腑则易治，感于五脏则难瘳也。

又，近骨者多冷，近虚者多热。近骨者久不愈，则化血成蛊。近虚者久不愈，则传气成漏。成蛊则多痒而少痛，或先痒后痛。成漏则多痛而少痒，或不痛或不痒。内虚外实者，多痒而少痛。外虚内实者，多痛而少痒。血不止者则多死，脓疾溃者则多生。或吐逆无度，饮食不时，皆痈疽之使然也。种候万一[一作多]，端要凭详，治疗之法，列在后篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五丁状候第四十
  • 当前页：论痈疽疮肿第四十一
  • 下一页：论脚弱状候不同第四十二
<<< 返回本书目录
  1. 论痈疽疮肿《中藏经》
  2. 论痈疽发热属肾虚《外科精要》
  3. 论痈疽成漏脉例《外科精要》
  4. 论痈疽敷神异膏功用《外科精要》
  5. 论痈疽《外科精义》
  6. 论痈疽服药快捷方式《外科精要》
  7. 论痈疔百效丸《余无言医案》
  8. 论痈疽割伤《外科精要》
  9. 论营气《中风论》
  10. 论痈疽寒热多汗用药《外科精要》
  11. 论婴孩疮疡《疡医大全》
  12. 论痈疽喉舌生疮如菌《外科精要》
  13. 论婴儿胎热《幼科概论》
  14. 论痈疽将安当补气血《外科精要》
  15. 论婴儿胎黄症《幼科概论》
  16. 论痈疽将安发热作渴《外科精要》
  17. 论饮食门《养生导引秘籍》
  18. 论痈疽口干作渴症不同《外科精要》
  19. 论饮酒过伤《脾胃论》
  20. 论痈疽口紧小硬论《外科精要》
  21. 论饮《温疫论》
  22. 论痈疽内肉不合法《疡医大全》
  23. 论音哑作呛喉病《冯氏锦囊秘录》
  24. 论痈疽脓成十死一生《外科理例》
  25. 论阴证躁不躁死生二脉《阴证略例》
  26. 论痈疽脓成用替针丸药《外科精要》
  27. 论阴证阳证《疡科纲要》
  28. 论痈疽呕逆症《外科精要》
  29. 论阴证小便赤《阴证略例》
  30. 论痈疽食毒物发热《外科精要》
  1. 论痈疽疮肿《中藏经》
  2. 论痈疽成漏脉例《外科精要》
  3. 论痈疽发热属肾虚《外科精要》
  4. 论痈疽《外科精义》
  5. 论痈疽敷神异膏功用《外科精要》
  6. 论痈疮《华佗神方》
  7. 论痈疽服药快捷方式《外科精要》
  8. 论营气《中风论》
  9. 论痈疽割伤《外科精要》
  10. 论婴孩疮疡《疡医大全》
  11. 论痈疽寒热多汗用药《外科精要》
  12. 论婴儿胎热《幼科概论》
  13. 论痈疽喉舌生疮如菌《外科精要》
  14. 论婴儿胎黄症《幼科概论》
  15. 论痈疽将安当补气血《外科精要》
  16. 论饮食门《养生导引秘籍》
  17. 论痈疽将安发热作渴《外科精要》
  18. 论饮酒过伤《脾胃论》
  19. 论痈疽口干作渴症不同《外科精要》
  20. 论饮《温疫论》
  21. 论痈疽口紧小硬论《外科精要》
  22. 论音哑作呛喉病《冯氏锦囊秘录》
  23. 论痈疽内肉不合法《疡医大全》
  24. 论阴证躁不躁死生二脉《阴证略例》
  25. 论痈疽脓成十死一生《外科理例》
  26. 论阴证阳证《疡科纲要》
  27. 论痈疽脓成用替针丸药《外科精要》
  28. 论阴证小便赤《阴证略例》
  29. 论痈疽呕逆症《外科精要》
  30. 论阴证世间罕有《温疫论》
  31. 论痈疽食毒物发热《外科精要》


论脚弱状候不同_《中藏经》_中医医论_【岐黄之术】

论脚弱状候不同第四十二

论脚弱状候不同第四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

人之病脚气，与气脚之为异，何也？谓人之喜怒忧思，寒热邪毒之气，自内而注入于脚，则名气脚也。风寒暑湿邪毒之气，从外而入于脚膝，渐传于内，则名脚气也。然内外皆以邪夺正，故使人病形颇相类例。其于治疗，亦有上下先后也，故分别其目。若一揆而不察其由，则无理致其瘳也。夫喜怒忧思，寒热邪毒之气流入肢节，或注于脚膝，其状类诸风，历节，偏枯，痈肿之证。但入于脚膝，则谓之气脚也。若从外而入于足，从足而入脏者，乃谓之脚气也。气脚者，先治内而次治外；脚气者，先治外而次治内。实者利之，虚者益之。

又，人之病脚气多者，何也？谓人之心肺二经，起于手。脾肾肝三经，起于足。手则清邪中之，足则浊邪中之。人身之苦者，手足耳。而足则最重艰苦，故风寒暑湿之气，多中于足，以此脚气之病多也。然而得之病者，从渐而生疾，但始萌而不悟，悟亦不晓，医家不为脚气，将为别疾治疗，不明因循，至大身居危地。本从微起，浸成巨候，流入脏腑，伤于四肢、头项、腹背也。而疾未甚，终不能知觉也。特因他而作，或如伤寒，或如中暑，或腹背疼痛，或肢节不仁，或语言错乱，或精神昏昧，或时喘乏，或暴肓聋，或饮食不入，或脏腑不通，或挛急不遂，或舒缓不收，或口眼牵搐，或手足颤掉，种种多状，莫有达者，故使愚俗束手，受病死无告陈，仁者见之，岂不伤哉！今述始末，略示后学，请深消息。

至如醉入房中，饱眠露下，当风取凉，对月贪欢，沐浴未干而熟睡，房室才罢而冲轩，久立于低湿，久伫于水涯，冒雨而行，渎寒而寝，劳伤汗出，食饮悲生，犯诸禁忌，因成疾矣！其于不正之气，中于上则害于头目，害于中则蛊于心腹，形于下则灾于腰脚，及于旁则妨于肢节，千状万证，皆属于气脚，但起于脚膝，乃谓脚气也。形候脉证，亦在详明。

其脉浮而弦者，起于风；濡而弱者，起于湿；洪而数者，起于热；迟而涩者，起于寒；滑而微者，起于虚；牢而坚者，起于实。在于上则由于上，在于下则由于下，在于中则生于中。结而因气，散则因忧，紧则因怒，细则因悲。风者汗之而愈，湿者温之而愈，热者解之而愈，寒者熨之而愈。虚者补之，实者泻之，气者流之，忧者宽之，怒者悦之，悲者和之，能通此者，乃谓之良医。

又，脚气之病，传于心肾，则十死不治。入心则恍惚忘谬，呕吐食不入，眠不安宁，口眼不定，左手寸口脉乍大乍小，乍有乍无者是也。入肾则腰脚俱肿，小便不通，呻吟不绝，目额皆见黑色，气时上冲胸腹而喘，其左手尺中脉绝者是也，切宜详审矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痈疽疮肿第四十一
  • 当前页：论脚弱状候不同第四十二
  • 下一页：论水肿脉证生死候第四十三
<<< 返回本书目录
  1. 论脚弱状候不同《中藏经》
  2. 论结胸《冯氏锦囊秘录》
  3. 论脚发《外科枢要》
  4. 论结胸治法《医学衷中参西录》
  5. 论交六气时日《古今医统大全》
  6. 论解颅囟填囟陷《幼科铁镜》
  7. 论交接出血作痛《济阴纲目》
  8. 论疥疮《外科枢要》
  9. 论交骨不开《济阴纲目》
  10. 论今时皆合病并病《景岳全书》
  11. 论将息法《疡医大全》
  12. 论金道宾真阳上脱之症《寓意草》
  13. 论将护忌慎法《外科精义》
  14. 论金匮肾气汤《知医必辨》
  15. 论江冲寰先生足患治法《寓意草》
  16. 论金银花酒《外科理例》
  17. 论见血无寒《质疑录》
  18. 论金罂子《苏沈良方》
  19. 论煎药必得其法《疡医大全》
  20. 论筋痹《中藏经》
  21. 论肩背臀《冯氏锦囊秘录》
  22. 论经闭不行有三治宜补血泻火《济阴纲目》
  23. 论加味十全汤《外科理例》
  24. 论经闭大法《济阴纲目》
  25. 论稷米《苏沈良方》
  26. 论经闭因肝劳血伤《济阴纲目》
  27. 论忌食《针灸大全》
  28. 论经闭因积冷结气《济阴纲目》
  29. 论忌食《痰火点雪》
  30. 论经闭因劳伤当大补脾胃《济阴纲目》
  1. 论脚弱状候不同《中藏经》
  2. 论脚发《外科枢要》
  3. 论脚弱状候不同《华佗神方》
  4. 论交六气时日《古今医统大全》
  5. 论结胸《冯氏锦囊秘录》
  6. 论交接出血作痛《济阴纲目》
  7. 论结胸及痞之源一条《伤寒贯珠集》
  8. 论交骨不开《济阴纲目》
  9. 论结胸脏结之异三条《伤寒贯珠集》
  10. 论将息法《疡医大全》
  11. 论结胸证治十条《伤寒贯珠集》
  12. 论将护忌慎法《外科精义》
  13. 论结胸治法《医学衷中参西录》
  14. 论江冲寰先生足患治法《寓意草》
  15. 论解颅囟填囟陷《幼科铁镜》
  16. 论见血无寒《质疑录》
  17. 论疥疮《外科枢要》
  18. 论煎药必得其法《疡医大全》
  19. 论今时皆合病并病《景岳全书》
  20. 论肩背臀《冯氏锦囊秘录》
  21. 论金道宾真阳上脱之症《寓意草》
  22. 论加味十全汤《外科理例》
  23. 论金匮肾气汤《知医必辨》
  24. 论稷米《苏沈良方》
  25. 论金石《友渔斋医话》
  26. 论忌食《针灸大全》
  27. 论金银花酒《外科理例》
  28. 论忌食《痰火点雪》
  29. 论金罂子《苏沈良方》
  30. 论忌避《痰火点雪》
  31. 论筋痹《中藏经》


论水肿脉证生死候_《中藏经》_中医医论_【岐黄之术】

论水肿脉证生死候第四十三

论水肿脉证生死候第四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

人中百病难疗者，莫过于水也。水者，肾之制也。肾者，人之本也。肾气壮则水还于海，肾气虚则水散于皮。又，三焦壅塞，荣卫闭格，血气不从，虚实交变，水随气流，故为水病。有肿于头目者，有肿于腰脚者，有肿于四肢者，有肿于双目者，有因嗽而发者，有因劳而生者，有因凝滞而起者，有因虚乏而成者，有因五脏而出者，有因六腑而来者，类目多种，而状各不同。所以难治者，由此百状，人难晓达，纵晓其端，则又苦人以娇恣，不循理法，触冒禁忌，弗能备矣！故人中水疾死者多矣。

水有十名具于篇末，一曰青水，二曰赤水，三曰黄水，四曰白水，五曰黑水，六曰玄水，七曰风水，八曰石水，九曰里水，十曰气水。青水者，其根起于肝，其状先从面肿，而渐行一身也。赤水者，其根起于心，其状先从胸肿起也。黄水者，其根起于脾，其状先从腹肿也。白水者，其根起于肺，其状先从脚肿而上，气喘嗽也。黑水者，其根起于肾，其状先从足趺肿。玄水者，其根起于胆，其状先从头面起，肿而至足者是也。风水者，其根起于胃，其状先从四肢起，腹满大而通身肿也。石水者，其根在膀胱，其状起脐下而腹独大是也。里水者，其根在小肠，其状先从小腹胀而不肿，渐渐而肿也[一作小腹胀而暴肿也]。氧水者，其根在大肠，其状乍来乍去，乍盛乍衰者是也。此良由上下不通，关窍不利，气血痞格，阴阳不调而致之也。其脉洪大者，可治；微细者，不可治也。

又，消渴之疾久不愈，令人患水气，其水临时发散，归于五脏 六腑，则生为病也。消渴者，因冒风冲热，饥饱失节，饮酒过量，嗜欲伤频，或饵金石，久而积成，使之然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脚弱状候不同第四十二
  • 当前页：论水肿脉证生死候第四十三
  • 下一页：论诸淋及小便不利第四十四
<<< 返回本书目录
  1. 论水肿脉证生死候《中藏经》
  2. 论司天《冯氏锦囊秘录》
  3. 论水肿鼓胀《医学心悟》
  4. 论死肉当去《疡医大全》
  5. 论水肿《外科理例》
  6. 论四时气候《古今医统大全》
  7. 论水臌气臌治法《医学衷中参西录》
  8. 论四时运气《疫疹一得》
  9. 论衰老《广嗣要语》
  10. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  11. 论衰老《古今医统大全》
  12. 论四肢振摇《阴证略例》
  13. 论述迎随与调气《中医刺灸》
  14. 论苏合香《苏沈良方》
  15. 论鼠疫之原因及治法《医学衷中参西录》
  16. 论酸楚不痛《疡科纲要》
  17. 论瘦人疮疡《疡医大全》
  18. 论岁会《古今医统大全》
  19. 论手足自汗《阴证略例》
  20. 论胎产金丹《知医必辨》
  21. 论手足阴阳流注篇《针灸神书》
  22. 论胎前调理法《济阴纲目》
  23. 论手足经《古今医统大全》
  24. 论胎前用药法《济阴纲目》
  25. 论收口法《疡医大全》
  26. 论胎前诸症《妇科秘方》
  27. 论室女经闭成劳因思虑伤心《济阴纲目》
  28. 论胎属十二经所养《济阴纲目》
  29. 论室女带下《济阴纲目》
  30. 论胎死腹中《济阴纲目》
  1. 论水肿脉证生死候《中藏经》
  2. 论水肿鼓胀《医学心悟》
  3. 论水肿生死脉证《华佗神方》
  4. 论水肿《外科理例》
  5. 论司天《冯氏锦囊秘录》
  6. 论水臌气臌治法《医学衷中参西录》
  7. 论死肉当去《疡医大全》
  8. 论水法《华佗神方》
  9. 论四时气候《古今医统大全》
  10. 论衰老《古今医统大全》
  11. 论四时运气《疫疹一得》
  12. 论衰老《广嗣要语》
  13. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  14. 论述迎随与调气《中医刺灸》
  15. 论四肢振摇《阴证略例》
  16. 论鼠疫之原因及治法《医学衷中参西录》
  17. 论苏合香《苏沈良方》
  18. 论瘦人疮疡《疡医大全》
  19. 论酸楚不痛《疡科纲要》
  20. 论手足自汗《阴证略例》
  21. 论岁会《古今医统大全》
  22. 论手足阴阳流注篇《针灸神书》
  23. 论祟脉《寿世保元》
  24. 论手足经《古今医统大全》
  25. 论胎产金丹《知医必辨》
  26. 论收口法《疡医大全》
  27. 论胎教《妇人大全良方》
  28. 论室女经闭成劳因思虑伤心《济阴纲目》
  29. 论胎前调理法《济阴纲目》
  30. 论室女带下《济阴纲目》
  31. 论胎前用药法《济阴纲目》


论诸淋及小便不利_《中藏经》_中医医论_【岐黄之术】

论诸淋及小便不利第四十四

论诸淋及小便不利第四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

诸淋与小便不利者，皆由五脏不通，六腑不和，三焦痞涩，荣卫耗失，冒热饮酒，过醉入房，竭散精神，劳伤气血，或因女色兴而败精不出，或因迷宠不已而真髓多输，或惊惶不次，或思虑未宁，或饥饱过时，或奔驰才定，或隐忍大小便，或发泄久兴，或寒入膀胱，或暑中胞囊，伤兹不慎，致起斯疾。状候变异，名亦不同，则有冷、热、气、劳、膏、砂、虚、实之八种耳。

冷淋者，小便数，色白如泔也。

热淋者，小便涩而色赤如血也。

气淋者，脐腹满闷，小便不通利而痛也。

劳淋者，小便淋沥不绝，如水之滴漏而不断绝也。

膏淋者，小便中出物如脂膏也。

砂淋者，腹脐中隐痛，小便难，其痛不可忍，须臾从小便中下如砂石之类，有大者如皂子，或赤或白[一作黄]，色泽不定，此由肾气弱而贪于女色，房而不泄，泄而不止，虚伤真气，邪热渐强，结聚而成砂；又如以水煮盐，火大水少，盐渐成石之类。谓肾者，水也，醎归于肾，水消于下，虚热日甚，煎结而成此，非一时而作也。盖远久乃发，成即五岁，败即三年，壮人五载，祸必至矣，宜乎急攻；八淋之中，唯此最危，其脉盛大而实者可治，虚小而涩者不可治。

虚者，谓肾与膀胱俱虚，而精滑梦泄，小便不禁者也。

实则谓经络闭涩，水道不利，而茎痛腿酸者也。

又，诸淋之病，与淋相从者活，反者死，凶，治疗之际，亦在详酌耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论水肿脉证生死候第四十三
  • 当前页：论诸淋及小便不利第四十四
  • 下一页：论服饵得失第四十五
<<< 返回本书目录
  1. 论诸淋及小便不利《中藏经》
  2. 论诸气证候《太平惠民和剂局方》
  3. 论诸经向导药随经引使《疡医大全》
  4. 论诸热误治发斑疹《冯氏锦囊秘录》
  5. 论诸疮《外科精义》
  6. 论诸痛不宜补气《质疑录》
  7. 论诸病治疗交错致于死候《中藏经》
  8. 论诸痿《轩岐救正论》
  9. 论仲景缓迟沉三脉《伤寒发微论》
  10. 论诸虚证候《太平惠民和剂局方》
  11. 论种痘已出时期《儿科萃精》
  12. 论主气《古今医统大全》
  13. 论肿疡退消之剂《疡科纲要》
  14. 论主运大运太少相生《古今医统大全》
  15. 论肿疡内已成脓之剂《疡科纲要》
  16. 论主运上下太少相生《古今医统大全》
  17. 论肿疡行气之剂《疡科纲要》
  18. 论壮数多少《痰火点雪》
  19. 论肿疡辨脓之法《疡科纲要》
  20. 论壮数多少《针灸大全》
  21. 论肿不肿《外台秘要》
  22. 论壮数多少《针灸资生经》
  23. 论肿《疡科纲要》
  24. 论壮数多少法《普济方·针灸》
  25. 论肿《外科证治全书》
  26. 论子宫之胞与溲胞不同《质疑录》
  27. 论中暑脉不同《伤寒发微论》
  28. 论子午流注法（徐氏）《针灸大成》
  29. 论中脉形状指法主病《伤寒六书》
  30. 论子午流注之法《针灸大全》
  1. 论诸淋及小便不利《中藏经》
  2. 论诸经向导药随经引使《疡医大全》
  3. 论诸气证候《太平惠民和剂局方》
  4. 论诸疮《外科精义》
  5. 论诸热误治发斑疹《冯氏锦囊秘录》
  6. 论诸病治疗交错致于死候《中藏经》
  7. 论诸痛不宜补气《质疑录》
  8. 论仲景缓迟沉三脉《伤寒发微论》
  9. 论诸痿《轩岐救正论》
  10. 论种痘已出时期《儿科萃精》
  11. 论诸虚证候《太平惠民和剂局方》
  12. 论肿疡退消之剂《疡科纲要》
  13. 论主气《古今医统大全》
  14. 论肿疡内已成脓之剂《疡科纲要》
  15. 论主运大运太少相生《古今医统大全》
  16. 论肿疡行气之剂《疡科纲要》
  17. 论主运上下太少相生《古今医统大全》
  18. 论肿疡辨脓之法《疡科纲要》
  19. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  20. 论肿不肿《医学从众录》
  21. 论壮数多少《针灸资生经》
  22. 论肿不肿《外台秘要》
  23. 论壮数多少《痰火点雪》
  24. 论肿《疡科纲要》
  25. 论壮数多少《针灸大全》
  26. 论肿《外科证治全书》
  27. 论壮数多少法《普济方·针灸》
  28. 论中暑脉不同《伤寒发微论》
  29. 论子宫之胞与溲胞不同《质疑录》
  30. 论中脉形状指法主病《伤寒六书》
  31. 论子午流注法（徐氏）《针灸大成》


论服饵得失_《中藏经》_中医医论_【岐黄之术】

论服饵得失第四十五

论服饵得失第四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

石之与金，有服饵得失者，盖以其宜与不宜也。或草或木，或金或石，或单方得力，或群队获功，或金石毒发而致毙，或草木势助而能全，其验不一者，何也？基本实者，得宣通之性，必延其寿；基本虚者，得补益之情，必长其年。虚而过泻，实乃更增，千死其千，万殁其万，则决然也。又有年少之辈，富贵之人，恃其药力，恣其酒欲，夸弄其术，暗使精神，内损药力，扶持忽然，作何能救疗，如是之者，岂知灾从内发，但恐药饵无微功，实可叹哉！其于久服方药，在审其宜，人药相合，效岂妄邪！假如脏不足则补其脏，腑有余则泻其腑，外实则理外，内虚则养内，上塞则引上，下塞则通下，中涩[一作结]则解中，左病则治左，右病则治右，上下左右内外虚实，各称其法，安有横夭者也。故药无不效，病无不愈者，切务于谨察矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诸淋及小便不利第四十四
  • 当前页：论服饵得失第四十五
  • 下一页：辨三痞论并方第四十六
<<< 返回本书目录
  1. 论服饵得失《中藏经》
  2. 论服饵法《太平惠民和剂局方》
  3. 论服饵《备急千金要方》
  4. 论服嘉禾散《集验背疽方》
  5. 论服不换金正气散《集验背疽方》
  6. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  7. 论伏邪外发须辨六经形证《温热逢源》
  8. 论服药食忌《太平惠民和剂局方》
  9. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  10. 论浮脉形法主病《伤寒六书》
  11. 论敷药法《疡医大全》
  12. 论浮肿《冯氏锦囊秘录》
  13. 论封蛤《冯氏锦囊秘录》
  14. 论浮肿由血分水分证治不同《济阴纲目》
  15. 论风温证《伤寒发微论》
  16. 论妇女湿温病《塘医话》
  17. 论风伤卫气寒伤荣血辩《伤寒六书》
  18. 论妇女虚劳与男子不同《济阴纲目》
  19. 论风脉《中风论》
  20. 论妇人八瘕所因《济阴纲目》
  21. 论风毒状《备急千金要方》
  22. 论妇人病《外科理例》
  23. 论风毒相貌《外台秘要》
  24. 论妇人病有不同治法《寿世青编》
  25. 论风病《苏沈良方》
  26. 论妇人瘕并属血病《济阴纲目》
  27. 论分经治喉症药性《喉舌备要秘旨》
  28. 论妇人痞《济阴纲目》
  29. 论分经络部位气血多寡《疡医大全》
  30. 论妇人热劳《外科理例》
  1. 论服饵得失《中藏经》
  2. 论服饵《备急千金要方》
  3. 论服饵法《太平惠民和剂局方》
  4. 论服不换金正气散《集验背疽方》
  5. 论服嘉禾散《集验背疽方》
  6. 论伏邪外发须辨六经形证《温热逢源》
  7. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  8. 论伏邪外发须辨六经形证《温病正宗》
  9. 论服药食忌《太平惠民和剂局方》
  10. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  11. 论浮脉形法主病《伤寒六书》
  12. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  13. 论浮肿《冯氏锦囊秘录》
  14. 论伏气春温《温病正宗》
  15. 论浮肿由血分水分证治不同《济阴纲目》
  16. 论敷药法《疡医大全》
  17. 论妇女湿温病《塘医话》
  18. 论封蛤《冯氏锦囊秘录》
  19. 论妇女虚劳与男子不同《济阴纲目》
  20. 论风中有五生五死《华佗神方》
  21. 论妇人八瘕所因《济阴纲目》
  22. 论风温证《伤寒发微论》
  23. 论妇人病《外科理例》
  24. 论风伤卫气寒伤荣血辩《伤寒六书》
  25. 论妇人病有不同治法《寿世青编》
  26. 论风脉《中风论》
  27. 论妇人瘕并属血病《济阴纲目》
  28. 论风毒状《备急千金要方》
  29. 论妇人痞《济阴纲目》
  30. 论风毒相貌《外台秘要》
  31. 论妇人热劳《外科理例》


辨三痞论并方_《中藏经》_中医医论_【岐黄之术】

辨三痞论并方第四十六

辨三痞论并方第四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

金石草木，单服皆可以不死者，有验无验，在乎有志无志也。虽能久服，而有其药热壅塞而不散，或上或下，或痞或涩，各有其候，请速详明。用其此法，免败其志，皆于寿矣！谨论候并方具在后篇。

辨上痞候并方

上痞者，头眩目昏，面赤心悸，肢节痛，前后不仁，多痰短气，惧火喜寒，又状若中风之类者是也，宜用后方：

桑白皮[阔一寸长一尺]　槟榔[一枚]　木通[一尺去皮　一本作一两]　大黄[三分　湿纸煨]　黄芩[一分]　泽泻[二两]

右剉为粗末，水五升，熬取三升，取清汁分二[一本作三]服，食后临卧服。

辨中痞候并方

中痞者，肠满四肢倦，行立难，难食已，呕吐冒昧，减食或渴者是也，宜用后方：

大黄[一两　湿纸十重，包裹煨令香，熟切作片子]　槟榔[一枚]　木香[一分]

右为末，生蜜为圆，如桐子大，每服三十丸，生姜汤下食后，日午日进二服，未减加之，效即勿再服。

附方：

桂[五钱不见火]　槟榔[一个]　黑牵牛[四两生为末二两]

右为末，蜜酒调二钱，以和为度。

辨下痞候并方

下痞者，小便不利，脐下满硬，语言蹇滞，腰背疼痛，脚重不能行立者是也，宜用后方：

瞿麦头子[一两]　官桂[一分]　甘遂[三分]　车前子[一两炒]

右件为末，以獖猪肾一个，去筋膜，薄批开入药末二钱匀，糁湿纸裹，慢火煨熟，空心细嚼，温酒送下，以大利为度。小便未利，脐腹未软，更服附方：

葱白一寸去心

入硇砂末一钱，安葱心中，两头以线子系之，湿纸包煨，熟用，冷醇酒送下，空心服，以效为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论服饵得失第四十五
  • 当前页：辨三痞论并方第四十六
  • 下一页：论诸病治疗交错致于死候第四十七
<<< 返回本书目录
  1. 辨三痞论并方《中藏经》
  2. 辨三因《察病指南》
  3. 辨三经标本并病《白喉条辨》
  4. 辨色《白喉条辨》
  5. 辨三部九候脉证《脉经》
  6. 辨色歌《小儿推拿广意》
  7. 辨乳痈乳疽论《疡科心得集》
  8. 辨色及病《沈氏女科辑要》
  9. 辨乳癖乳痰乳岩论《疡科心得集》
  10. 辨色论《女科折衷纂要》
  11. 辨柔痉不恶寒之误《研经言》
  12. 辨涩脉《诊脉三十二辨》
  13. 辨认一切阴虚证法《医理真传》
  14. 辨痧疹腹痛《医门补要》
  15. 辨认一切阳虚证法《医理真传》
  16. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  17. 辨认内外发热证至要约言《伤寒恒论》
  18. 辨善后《白喉条辨》
  19. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  20. 辨伤寒（附寒极似热）《幼科铁镜》
  21. 辨人迎气口脉《诊脉三十二辨》
  22. 辨伤寒二《伤寒寻源》
  23. 辨人身气血盛衰时日篇《形色外诊简摩》
  24. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  25. 辨热症有虚实气不同论《眼科阐微》
  26. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  27. 辨热疟似惊风伤寒《幼科铁镜》
  28. 辨伤寒太阳经再传《冯氏锦囊秘录》
  29. 辨热病一《伤寒寻源》
  30. 辨伤寒未解将解《冯氏锦囊秘录》
  1. 辨三痞论并方《中藏经》
  2. 辨三经标本并病《白喉条辨》
  3. 辨三因《察病指南》
  4. 辨三关《针灸大成》
  5. 辨色《白喉条辨》
  6. 辨三部九候脉证《脉经》
  7. 辨色《女科证治准绳》
  8. 辨乳痈乳疽论《疡科心得集》
  9. 辨色法《医理真传》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨色歌《小儿推拿广意》
  12. 辨柔痉不恶寒之误《研经言》
  13. 辨色及病《沈氏女科辑要》
  14. 辨认诸症法《医理真传》
  15. 辨色论《女科折衷纂要》
  16. 辨认一切阴虚证法《医理真传》
  17. 辨色失误《百病自测》
  18. 辨认一切阳虚证法《医理真传》
  19. 辨涩脉《诊脉三十二辨》
  20. 辨认内外发热证至要约言《伤寒恒论》
  21. 辨痧疹腹痛《医门补要》
  22. 辨认目疾法《医理真传》
  23. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  24. 辨认脉法《医理真传》
  25. 辨善恶顺逆《中医外科学》
  26. 辨认痘法《医理真传》
  27. 辨善后《白喉条辨》
  28. 辨认疮法《医理真传》
  29. 辨伤寒（附寒极似热）《幼科铁镜》
  30. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  31. 辨伤寒二《伤寒寻源》


论诸病治疗交错致于死候_《中藏经》_中医医论_【岐黄之术】

论诸病治疗交错致于死候第四十七

论诸病治疗交错致于死候第四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

失病者，有宜汤者，有宜圆者，有宜散者，有宜下者，有宜吐者，有宜汗者，有宜灸者，有宜针者，有宜补者，有宜按摩者，有宜导引者，有宜蒸熨者，有宜澡洗者，有宜悦愉者，有宜和缓者，有宜水者，有宜火者，种种之法，岂能一也。若非良善精博，难为取愈。其庸下识浅，乱投汤圆，下汗补吐，动使交错，轻者令重，重者令死，举世皆然。

且汤可以荡涤脏腑，开通经络，调品阴阳，袪分邪恶，润泽枯朽，悦养皮肤，益充气力，扶助困竭，莫离于汤也。圆可以逐风冷，破坚症，消积聚，进饮食，舒荣卫，开关窍，缓缓然，参合无出于圆也。散者，能袪风寒暑湿之气，摅寒湿秽毒之邪，发扬四肢之壅滞，除剪五脏之结伏，开肠和胃，行脉通经，莫过于散也。下则疏豁闭塞，补则益助虚乏，灸则起阴通阳，针则行荣引卫，导引则可以逐客邪于关节，按摩则可以驱浮淫于肌肉，蒸熨辟冷，暖洗生阳，悦愉爽神，和缓安气。

若实而不下，则使人心腹胀满，烦乱鼓肿。若虚而不补，则使人气血消散，精神耗亡，肌肉脱失，志意昏迷。可汗而不汗，则使人毛孔关塞，闷绝而终。合吐而不吐，则使人结胸上喘，水食不入而死。当灸而不灸，则使人冷气重凝，阴毒内聚，厥气上冲，分遂不散，以致消减。当针而不针，则使人荣卫不行，经络不利，邪渐胜真，冒昧而昏。宜导引而不导引，则使人邪侵关节，固结难通。宜按摩而不按摩，则使人淫随肌肉，久留不消。宜蒸熨而不蒸熨，则使人冷气潜伏，渐成痹厥。宜澡洗而不澡洗，则使人阳气上行，阴邪相害。不当下而下，则使人开肠荡胃，洞泄不禁。不当汗而汗，则使人肌肉消绝，津液枯耗。不当吐而吐，则使人心神烦乱，脏腑奔冲。不当灸而灸，则使人重伤经络，内蓄炎毒，反害中和，致于不可救。不当针而针，则使人气血散失，关机细缩。不当导引而导引，则使人真气劳败，邪气妄行。不当按摩而按摩，则使人肌肉（月真）胀，筋骨舒张。不当蒸熨而蒸熨，则使人阳气遍行，阴气内聚。不当淋流而淋流，则使人泾侵皮肤，热生肌体。不当悦愉而悦愉，则使人神失气消，精神不快。不当和缓而和缓，则使人气停意折，健忘伤志。

大凡治疗，要合其宜，脉状病候，少陈于后。凡脉不紧数，则勿发其汗。脉不疾数，不可以下。心胸不闭，尺脉微弱，不可以吐。关节不急，荣卫不壅，不可以针。阴气不盛，阳气不衰，勿灸内。无客邪，勿导引。外无淫气，勿按摩。皮肤不痹，勿蒸熨。肌肉不寒，勿暖洗。神不凝迷，勿悦愉。气不急奔，勿和缓。顺此者生，逆此者死耳。脉病之法，备说在前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨三痞论并方第四十六
  • 当前页：论诸病治疗交错致于死候第四十七
  • 下一页：论诊杂病必死候第四十八
<<< 返回本书目录
  1. 论诸病治疗交错致于死候《中藏经》
  2. 论诸疮《外科精义》
  3. 论仲景缓迟沉三脉《伤寒发微论》
  4. 论诸经向导药随经引使《疡医大全》
  5. 论种痘已出时期《儿科萃精》
  6. 论诸淋及小便不利《中藏经》
  7. 论肿疡退消之剂《疡科纲要》
  8. 论诸气证候《太平惠民和剂局方》
  9. 论肿疡内已成脓之剂《疡科纲要》
  10. 论诸热误治发斑疹《冯氏锦囊秘录》
  11. 论肿疡行气之剂《疡科纲要》
  12. 论诸痛不宜补气《质疑录》
  13. 论肿疡辨脓之法《疡科纲要》
  14. 论诸痿《轩岐救正论》
  15. 论肿不肿《外台秘要》
  16. 论诸虚证候《太平惠民和剂局方》
  17. 论肿《疡科纲要》
  18. 论主气《古今医统大全》
  19. 论肿《外科证治全书》
  20. 论主运大运太少相生《古今医统大全》
  21. 论中暑脉不同《伤寒发微论》
  22. 论主运上下太少相生《古今医统大全》
  23. 论中脉形状指法主病《伤寒六书》
  24. 论壮数多少《痰火点雪》
  25. 论中风证候《太平惠民和剂局方》
  26. 论壮数多少《针灸大全》
  27. 论中风伤寒脉《伤寒发微论》
  28. 论壮数多少《针灸资生经》
  29. 论中风半身不遂在左属血在右属气《质疑录》
  30. 论壮数多少法《普济方·针灸》
  1. 论诸病治疗交错致于死候《中藏经》
  2. 论仲景缓迟沉三脉《伤寒发微论》
  3. 论诸疮《外科精义》
  4. 论种痘已出时期《儿科萃精》
  5. 论诸经向导药随经引使《疡医大全》
  6. 论肿疡退消之剂《疡科纲要》
  7. 论诸淋及小便不利《中藏经》
  8. 论肿疡内已成脓之剂《疡科纲要》
  9. 论诸气证候《太平惠民和剂局方》
  10. 论肿疡行气之剂《疡科纲要》
  11. 论诸热误治发斑疹《冯氏锦囊秘录》
  12. 论肿疡辨脓之法《疡科纲要》
  13. 论诸痛不宜补气《质疑录》
  14. 论肿不肿《医学从众录》
  15. 论诸痿《轩岐救正论》
  16. 论肿不肿《外台秘要》
  17. 论诸虚证候《太平惠民和剂局方》
  18. 论肿《疡科纲要》
  19. 论主气《古今医统大全》
  20. 论肿《外科证治全书》
  21. 论主运大运太少相生《古今医统大全》
  22. 论中暑脉不同《伤寒发微论》
  23. 论主运上下太少相生《古今医统大全》
  24. 论中脉形状指法主病《伤寒六书》
  25. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  26. 论中风证候《太平惠民和剂局方》
  27. 论壮数多少《针灸资生经》
  28. 论中风伤寒脉《伤寒发微论》
  29. 论壮数多少《痰火点雪》
  30. 论中风半身不遂在左属血在右属气《质疑录》
  31. 论壮数多少《针灸大全》


论诊杂病必死候_《中藏经》_中医医论_【岐黄之术】

论诊杂病必死候第四十八

论诊杂病必死候第四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人生气健壮者，外色光华，内脉平调。五脏 六腑之气消耗，则脉无所依，色无所泽，如是者，百无一生。虽能饮食行立，而端然不悟，不知死之逼矣实为病□，其大法列之于后。

病瞪目引水，心下牢满，其脉濡而微者死。

病吐衄泻血，其脉浮大牢数者死。

病妄言身热，手足冷，其脉细微者死。

病大泄不止，其脉紧大而滑者死。

病头目痛，其脉涩短者死。

病腹中痛，其脉浮大而长者死。

病腹痛而喘，其脉滑而利，数而紧者死。

病四逆者，其脉浮大而短者死。

病耳无闻，其脉浮大而涩者死。

病脑痛，其脉缓而大者死。

左痛右痛，上痛下痛者死。

下痛而脉病者死。

病厥逆，呼之不应，脉绝者死。

病人脉宜大，反小者死。

肥人脉细欲绝者死。

瘦人脉躁者死。

人脉本滑利，而反涩者死。

人脉本长，而反短者死。

人尺脉上应寸口，太迟者死。

温病三四日，未汗脉太疾者死。

温病，脉细微而往来不快，胸中闭者死。

温病，发热甚，脉反小弱者死。

病甚，脉往来不调者死。

温病，腹中痛，下痢者死。

温病，汗不出，出不至足者死。

病疟，腰脊强急，瘈疭者死。

病心腹胀满，痛不止，脉坚大洪者死。

痢血不止，身热脉数者死。

病腹满四逆，脉长者死。

热病，七八日汗当出，反不出，脉绝者死。

热病，七八日不汗，躁狂，口舌焦黑，脉反细弱者死。

热病，未汗出而脉大盛者死。

热病，汗出而脉未尽，往来转大者死。

病咳嗽，脉数，身瘦者死。

暴咳嗽，脉散者死。

病咳，形肥，脉急甚者死。

病嗽而呕，便滑不禁，脉弦欲绝者死。

病诸嗽喘，脉沉而浮者死。

病上气，脉数者死。

病肌热形瘦，脱肛，热不去，脉甚紧急者死。

病肠癖转筋，脉极数者死。

病中风，痿疾不仁，脉紧急者死。

病上喘气急，四匝，脉涩者死。

病寒热瘈疭，脉大者死。

病金疮，血不止，脉大者死。

病坠损内伤，脉小弱者死。

病伤寒，身热甚，脉反小者死。

病厥逆汗出，脉虚而缓者死。

病洞泄，不下食，脉急者死。

病肠澼，下白脓者死。

病肠澼，下脓血，脉悬绝者死。

病肠澼，下脓血，身有寒，脉绝者死。

病咳嗽，脉沉坚者死。

病肠中有积聚，脉虚弱者死。

病水气，脉微而小者死。

病水胀如鼓，脉虚小涩者死。

病泄注，脉浮大而滑者死。

病内外俱虚，卧不得安，身冷，脉细微，呕而不入食者死。

病冷气上攻，脉逆而涩者死。

卒死脉坚而细微者死。

热病三五日，头痛身热，食如故，脉直而疾者，八日死。

久病，脉实者死。

又虚缓，虚微，虚滑，弦急者死。

卒病，脉弦而数者死。

凡此凶脉，十死十，百死百，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诸病治疗交错致于死候第四十七
  • 当前页：论诊杂病必死候第四十八
  • 下一页：察声色形证决死法第四十九
<<< 返回本书目录
  1. 论诊杂病必死候《中藏经》
  2. 论诊杂病生死脉歌《疡医大全》
  3. 论诊候入式法《疡医大全》
  4. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  5. 论诊候肺疽肺痿法《外科精义》
  6. 论疹与痘治法《冯氏锦囊秘录》
  7. 论诊候《备急千金要方》
  8. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  9. 论诊法《医旨绪余》
  10. 论正化度邪化度《古今医统大全》
  11. 论诊病须知四诊《知医必辨》
  12. 论正伤寒名义《医学入门》
  13. 论诊暴病脉歌《疡医大全》
  14. 论证《妇人规》
  15. 论真中风外有六经之形症《质疑录》
  16. 论证《景岳全书》
  17. 论针之名《普济方·针灸》
  18. 论证《景岳全书》
  19. 论针形至微何能补泻《重楼玉钥》
  20. 论证《虚损启微》
  21. 论针烙法《疡医大全》
  22. 论证《重楼玉钥》
  23. 论针灸学之渊源及真传之难得《金针秘传》
  24. 论证候《中风论》
  25. 论针法《难经》
  26. 论肢体痿废之原因及治法《医学衷中参西录》
  27. 论针法《景岳全书》
  28. 论治《类经》
  29. 论赭魁《苏沈良方》
  30. 论治《外科大成》
  1. 论诊杂病必死候《中藏经》
  2. 论诊候入式法《疡医大全》
  3. 论诊杂病必死脉候《华佗神方》
  4. 论诊候肺疽肺痿法《外科精义》
  5. 论诊杂病生死脉歌《疡医大全》
  6. 论诊候《备急千金要方》
  7. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  8. 论诊法《医旨绪余》
  9. 论疹色治法《温热经纬》
  10. 论诊病须知四诊《知医必辨》
  11. 论疹形治法《温热经纬》
  12. 论诊暴病脉歌《疡医大全》
  13. 论疹与痘治法《冯氏锦囊秘录》
  14. 论真中风外有六经之形症《质疑录》
  15. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  16. 论针之名《普济方·针灸》
  17. 论正化度邪化度《古今医统大全》
  18. 论针形至微何能补泻《重楼玉钥》
  19. 论正伤寒名义《医学入门》
  20. 论针烙法《疡医大全》
  21. 论正靥倒靥《冯氏锦囊秘录》
  22. 论针灸学之渊源及真传之难得《金针秘传》
  23. 论证《景岳全书》
  24. 论针法《景岳全书》
  25. 论证《景岳全书》
  26. 论赭魁《苏沈良方》
  27. 论证《虚损启微》
  28. 论赵氏《医贯》症因差误治法不合《症因脉治》
  29. 论证《妇人规》
  30. 论爪《虚损启微》
  31. 论证《重楼玉钥》


察声色形证决死法_《中藏经》_中医医论_【岐黄之术】

察声色形证决死法第四十九

察声色形证决死法第四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人五脏 六腑，荣卫关窍，宜平生，气血顺度，循环无终，是为不病之本，若有缺绝，则祸必来矣。要在临病之时，存神内想，息气内观，心不妄视，着意精察，方能通神明，探幽微，断死决生，千无一误，死之证兆具之于后。

黑色起于耳目鼻，上渐入于口者死。

赤色见于耳目额者，五日死。

黑白色入口鼻目中者，五日死。

黑或如马肝色，望之如青，近则如黑者死。

张口如鱼，出气不反者死。

循摸衣缝者死。

妄语错乱，及不能语者死；热病即不死。

尸臭不可近者死。

面目直视者死。

肩息者一日死。

面青人中反者三日死。

面无光牙齿黑者死。

面青目黑者死。

面白目黑者十日死。

面赤眼黄即时死。

面黑目白者八日死。

面青目黄者五日死。

眉系倾者七日死。

齿忽黑色者三十日死。

发直者十五日死。

遗尿不觉者五六日死。

唇口乍干黑者死。

爪中青黑色死。

头目久痛卒视不明者死。

舌卷卵缩者死。

面黑直视者死。

面青目白者死。

面黄目白者死。

面目俱白者死。

面目青黑者死。

面青唇黑者死。

发如麻喜怒不调者死。

发肩如冲起者死。

面色黑胁满不能反侧者死。

面色苍黑卒肿者死。

掌肿无纹，脐肿出，囊茎俱肿者死。

手足爪甲肉黑色者死。

汗出不流者死。

唇反人中满者死。

阴阳俱绝，目匡陷者死。

五脏内外绝，神气不守，其声嘶者死。

阳绝阴结，精神恍惚，撮空裂衣者死。

阴阳俱闭，失音者死。

荣卫耗散，面目浮肿者死。

心绝于臂，肩息回眄，目直者，一日死。

肺绝则气去不反，口如鱼口者，三日死。

骨绝，腰脊痛，肾中重，不可反侧，足膝后平者，五日死。

肾绝，大便赤涩，下血，耳干，脚浮，舌肿者，六日死。又曰足肿者，九日死。

脾绝，口冷，足肿胀，泄不觉者，十二日死。

筋绝，魂惊虚恐，手足爪甲青，呼骂不休者，八九日死。

肝绝，汗出如水，恐惧不安，伏卧，目直面青者，八日死。又曰即时死。

胃绝，齿落面黄者，七日死。又曰十日死。

凡此察听之，更须详酌者矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诊杂病必死候第四十八
  • 当前页：察声色形证决死法第四十九
  • 下一页：万应圆
<<< 返回本书目录
  1. 察声色形证决死法《中藏经》
  2. 察视《丹溪手镜》
  3. 察声《伤寒括要》
  4. 察视《脉因证治》
  5. 察身法《伤寒括要》
  6. 察手足《厘正按摩要术》
  7. 察舌余言《邹孟城三十年临证经验集》
  8. 察五脏色知生死诀《察病指南》
  9. 察舌余言《三十年临证经验集》
  10. 察形色顺逆《外科选要》
  11. 察舌要言《校注医醇剩义》
  12. 察形色顺逆《外科正宗》
  13. 察舌苔辨证法《疡医大全》
  14. 察形色顺逆法《外科大成》
  15. 察舌法《伤寒括要》
  16. 察形色治病《幼幼新书》
  17. 察舌辨症歌《伤寒指掌》
  18. 察眼《厘正按摩要术》
  19. 察舌辨症法《伤寒指掌》
  20. 察杂病生死证《察病指南》
  21. 察舌《温热论》
  22. 檫树【中药大全】
  23. 察色真诀篇《形色外诊简摩》
  24. 岔气【疾病症状】
  25. 察色验病生死诀《针灸大成》
  26. 差后劳复《伤寒恒论》
  27. 察色脉以定吉凶《此事难知》
  28. 差后劳复《伤寒悬解》
  29. 察色观病生死候歌《脉诀乳海》
  30. 差后食复《伤寒恒论》
  1. 察声色形证决死法《中藏经》
  2. 察声《伤寒括要》
  3. 察视《丹溪手镜》
  4. 察身法《伤寒括要》
  5. 察视《脉因证治》
  6. 察身《医碥》
  7. 察手足《医碥》
  8. 察舌余言《三十年临证经验集》
  9. 察手足《厘正按摩要术》
  10. 察舌余言《邹孟城三十年临证经验集》
  11. 察五脏色知生死诀《察病指南》
  12. 察舌要言《校注医醇剩义》
  13. 察形色顺逆《外科正宗》
  14. 察舌苔辨证法《疡医大全》
  15. 察形色顺逆《外科选要》
  16. 察舌法《伤寒括要》
  17. 察形色顺逆法《外科大成》
  18. 察舌辨症歌《伤寒指掌》
  19. 察形色治病《幼幼新书》
  20. 察舌辨症法《伤寒指掌》
  21. 察形体《医述》
  22. 察舌《医碥》
  23. 察眼《厘正按摩要术》
  24. 察色真诀篇《形色外诊简摩》
  25. 察翳色《中医词典》
  26. 察色验病生死诀《针灸大成》
  27. 察杂病生死证《察病指南》
  28. 察色脉以定吉凶《此事难知》
  29. 差《中医词典》
  30. 察色观病生死候歌《脉诀乳海》
  31. 差（疒贵）（tuí颓）《中医词典》


万应圆_《中藏经》_中医医论_【岐黄之术】

万应圆

万应圆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂[三两]　芫花[三两]　大戟[三两]　大黄[三两]　三棱[三两]　巴豆[二两和皮]　干漆[二两炒]　蓬术[二两]　当归[五两]　桑皮[二两]　硼砂[三两]　泽泻[八两]　山栀仁[二两]　槟榔[一两]　木通[一两]　雷丸[一两]　呵子[一两]　黑牵牛[五两]　五灵脂[五两]　皂角[七定去皮弦]

右件二十味，剉碎，洗净，入米醋二斗，浸三日，入银器或石器内，慢火熬，令醋尽，焙干焦，再炒为黄色，存性入后药

木香[一两]　丁香[一两]　肉桂[一两去皮]　肉豆[一两]白术[一两]　黄芪[一两]　没药[一两]　附子[一两炮去皮脐]　茯苓[一两]　赤芍药[一两]　川芎[二两]　牡丹皮[二两]　白牵牛[二两]　干姜[二两]　陈皮[二两]　芸台[二两炒]　地黄[三两]　鳖田[三两醋炙]　青皮[三两]南星[二两浆水煮软切焙]

右二十味，通前共四十味，同杵罗为末，醋煮面糊为丸，如菉豆大，用度谨具如左，合时须在一净室中，先严洁斋心，涤虑焚香，精诚恳诸方圣者，以助药力，尤效速也。

结胸伤寒用油浆水下七圆，当逐下恶物，如人行二十里未动[再服]。

多年积结，殗食癥块，临卧水下三圆至五圆，每夜服之，病即止。

如记得因伤物作积，即随所伤物下七圆[小儿、妊妇、老人勿服]。

水气通身肿黄者，茯苓汤下五丸，日二服，水消为度。如要消酒进食，生姜汤下一丸。

食后腹中一切痛，醋汤下七丸。

膈气噎病，丁香汤下三丸[夜一服]。

因伤盛劳，鳖甲汤下七丸[日三服渐安减服]。

小肠痃癖气，茴香汤下三丸。

大小便不通，蜜汤下五丸[未通加至七丸]。

九种心痛，茱萸汤下五丸[立止]。

尸注走痛，木瓜汤下三丸。

脚气，石楠汤下五丸[每日食前服]。

卒死气未绝，小便化七丸，灌之立活。

产后血不行，当归酒下三丸。

血晕、血迷、血蛊、血痢、血胀、血刺、血块、血积、血癥、血瘕、并用当归酒下二丸，逐日服。

难产横倒，榆白皮汤下二丸。

胎衣不下，烧称锤通红，以酒淬之，带热下二丸，惟孕妇患不可服，产急难，方可服之。

脾泻血痢，干姜汤下一丸。

赤白痢，甘草 干姜汤下一丸。

赤痢，甘草汤下一丸。

白痢，干姜汤下一丸。

胃冷吐逆，并反胃吐食，丁香汤下二丸。

卒心腹痛，不可忍者，热醋盐汤下三丸。

如常服一丸，临卧茶清下。

五烂疾，牛乳下一丸[每日二服]。

如发疟时，童子小便酒下十丸，化开灌之，吐利即愈，其效如神，疗万病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察声色形证决死法第四十九
  • 当前页：万应圆
  • 下一页：六神丹
<<< 返回本书目录
  1. 万应灵膏【方剂大全】
  2. 万丈深【中药大全】
  3. 万应膏【方剂大全】
  4. 万丈深茎叶【中药大全】
  5. 万应锭【方剂大全】
  6. 万字丸【方剂大全】
  7. 万应吹喉散【方剂大全】
  8. 腕、手部病症《中医伤科按摩学》
  9. 万应蝉花散【方剂大全】
  10. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  11. 万物各有偏胜论《温病条辨》
  12. 腕部疼痛【疾病症状】
  13. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  14. 腕部肿胀压痛【疾病症状】
  15. 万寿丸【方剂大全】
  16. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  17. 万寿菊叶【中药大全】
  18. 腕骨穴【上肢外侧穴位】
  19. 万寿菊花【中药大全】
  20. 腕关节结核【疾病大全】
  21. 万寿菊【中药大全】
  22. 腕关节结节样的突起【疾病症状】
  23. 万寿地芝丸【方剂大全】
  24. 腕关节囊状的突起【疾病症状】
  25. 万氏牛黄清心丸【方剂大全】
  26. 腕关节内积血及活动受限【疾病症状】
  27. 万全丸【方剂大全】
  28. 腕关节扭挫伤【疾病症状】
  29. 万全散【方剂大全】
  30. 腕关节桡侧部位的疼痛【疾病症状】
  1. 万应圆《中藏经》
  2. 万应丸《仁术便览》
  3. 腕《中医词典》
  4. 万应红玉膏《救伤秘旨》
  5. 腕、手部病症《中医伤科按摩学》
  6. 万应膏《奇方类编》
  7. 腕背侧滑囊血肿《中医伤科按摩学》
  8. 万应丹《重楼玉钥》
  9. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  10. 万益丹《重楼玉钥》
  11. 腕部腱鞘囊肿《中医伤科按摩学》
  12. 万一藤《证类本草》
  13. 腕骨《针灸大成》
  14. 万杏坡《中医词典》
  15. 腕骨《手穴手纹诊治》
  16. 万物各有偏胜论《温病条辨》
  17. 腕骨《中医词典》
  18. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  19. 腕骨《正骨心法要旨》
  20. 万寿药酒《奇方类编》
  21. 腕骨《医宗金鉴》
  22. 万寿方《博济方》
  23. 腕骨《针灸学》
  24. 万氏痘麻《专治麻痧初编》
  25. 腕骨（原穴）《子午流注说难》
  26. 万圣神应丹《儒门事亲》
  27. 腕骨折《中医词典》
  28. 万全《中医词典》
  29. 腕关节劳损《手穴手纹诊治》
  30. 万年松《滇南本草》
  31. 腕关节扭伤《中医伤科按摩学》


六神丹_《中藏经》_中医医论_【岐黄之术】

六神丹

六神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄[一两研]　矾石[一两烧]　巴豆[一两去皮]　附子[一两炮]　藜芦[三两]　朱砂[二两，一两别研，一两为衣]

右为末，炼蜜为圆，如小豆，大一等，作黍米大，男子百疾以　饮服二丸，小儿量度与小者，服得利，即差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万应圆
  • 当前页：六神丹
  • 下一页：安息香丸
<<< 返回本书目录
  1. 六曲丸【方剂大全】
  2. 六神丹【方剂大全】
  3. 六曲【中药大全】
  4. 六神辅圣丸【方剂大全】
  5. 六气总论《银海指南》
  6. 六神开瞽散【方剂大全】
  7. 六气主治要法《医学启源》
  8. 六神全蝎丸【方剂大全】
  9. 六气主客《伤寒杂病论》
  10. 六神散【方剂大全】
  11. 六气主病治法例《古今医统大全》
  12. 六神汤【方剂大全】
  13. 六气主病《药鉴》
  14. 六神通解散【方剂大全】
  15. 六气治法《四圣心源》
  16. 六神丸【方剂大全】
  17. 六气之图《审视瑶函》
  18. 六神饮【方剂大全】
  19. 六气之图《目经大成》
  20. 六神粥【方剂大全】
  21. 六气之胜五脏受邪脉应《类经》
  22. 六生散【方剂大全】
  23. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  24. 六圣散【方剂大全】
  25. 六气之复病治《类经》
  26. 六圣丸【方剂大全】
  27. 六气正纪十二变《类经》
  28. 六胜七应丸【方剂大全】
  29. 六气正变占《医学纲目》
  30. 六十八难《难经悬解》
  1. 六神丹《中藏经》
  2. 六摄法歌《重楼玉钥》
  3. 六神丹《太平惠民和剂局方》
  4. 六入《中医词典》
  5. 六神曲《得配本草》
  6. 六取进退之法讲论答问三十法《针灸神书》
  7. 六神曲《本草害利》
  8. 六曲《中药学》
  9. 六神曲《本草害利》
  10. 六气总论《银海指南》
  11. 六神散《三因极一病证方论》
  12. 六气主治要法《医学启源》
  13. 六神散《明目至宝》
  14. 六气主客补泻歌《古今医统大全》
  15. 六神汤《三因极一病证方论》
  16. 六气主客《伤寒杂病论》
  17. 六神通解散《仁术便览》
  18. 六气主病治法例《古今医统大全》
  19. 六神丸《妇人大全良方》
  20. 六气主病《灵素节注类编》
  21. 六神丸《三因极一病证方论》
  22. 六气主病《古今医鉴》
  23. 六十八难《难经》
  24. 六气之图（图缺）《目经大成》
  25. 六十八难《难经悬解》
  26. 六气之图《审视瑶函》
  27. 六十二难《难经》
  28. 六气之胜五脏受邪脉应《类经》
  29. 六十二难《难经悬解》
  30. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  31. 六十甲子掌上推算法《手掌与疾病》


安息香丸_《中藏经》_中医医论_【岐黄之术】

安息香丸

安息香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸，肺痿，骨蒸，鬼疰，卒心腹疼，霍乱吐泻，时气瘴疟，五利，血闭，痃癖，丁肿，惊邪诸疾。

安息香　木香　射香　犀角　沉香　丁香　檀香香附子　诃子　朱砂　白术　荜拨[已上各一两]乳香　龙脑　苏合香[已上各半两]

右为末，炼蜜成剂，杵一千下，圆如桐子大，新汲水化下四圆，老幼皆一圆。以绛囊子盛一圆，弹子大，悬衣辟邪毒魍魉甚妙。合时忌鸡犬妇人见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六神丹
  • 当前页：安息香丸
  • 下一页：明月丹
<<< 返回本书目录
  1. 安息香汤【方剂大全】
  2. 安息香丸【方剂大全】
  3. 安息香散【方剂大全】
  4. 安息香闻香起马方《毓麟验方》
  5. 安息香煎丸【方剂大全】
  6. 安息香圆【方剂大全】
  7. 安息香煎【方剂大全】
  8. 安心绝梦汤《保健药膳》
  9. 安息香膏【方剂大全】
  10. 安心绝梦汤【方剂大全】
  11. 安息香【中药大全】
  12. 安心神【中药主治】
  13. 安息香《本草纲目》图文版
  14. 安心神【方剂主治】
  15. 安息香《证类本草》
  16. 安心汤【方剂大全】
  17. 安息香《药笼小品》
  18. 安心丸【方剂大全】
  19. 安息香《本草择要纲目》
  20. 安心煮散【方剂大全】
  21. 安息香《本草易读》
  22. 安血饮【方剂大全】
  23. 安息香《本草纲目》完整版
  24. 安阳精制膏【方剂大全】
  25. 安息丸【方剂大全】
  26. 安养汤【方剂大全】
  27. 安息活血丹【方剂大全】
  28. 安养心神调治脾胃论《脾胃论》
  29. 安息膏【方剂大全】
  30. 安营散【方剂大全】
  1. 安息香丸《中藏经》
  2. 安息香《药性切用》
  3. 安息香丸《太平惠民和剂局方》
  4. 安息香《本草害利》
  5. 安息香闻香起马方《毓麟验方》
  6. 安息香《本草择要纲目》
  7. 安邪《中医词典》
  8. 安息香《本草分经》
  9. 安心绝梦汤《保健药膳》
  10. 安息香《增广和剂局方药性总论》
  11. 安心汤《备急千金要方》
  12. 安息香《本草便读》
  13. 安心煮散《备急千金要方》
  14. 安息香《得配本草》
  15. 安养心神调治脾胃论《脾胃论》
  16. 安息香《本草从新》
  17. 安耶《中医词典》
  18. 安息香《本经逢原》
  19. 安置产妇法二首《外台秘要》
  20. 安息香《本草求真》
  21. 安中《中医词典》
  22. 安息香《证类本草》
  23. 安中散《三因极一病证方论》
  24. 安息香《医学入门》
  25. 安中散《太平惠民和剂局方》
  26. 安息香《冯氏锦囊秘录》
  27. 安中汤《是斋百一选方》
  28. 安息香《本草易读》
  29. 氨苯蝶啶及阿米洛利《药理学》
  30. 安息香《本草蒙筌》
  31. 氨茶碱《医院药学》


明月丹_《中藏经》_中医医论_【岐黄之术】

明月丹

明月丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸劳。

雄黄[半两]　兔粪[二两]　轻粉[一两]　木香[半两]　天灵盖[一两炙]　鳖甲[一个大者去裙烂醋炙焦黄]

右为末，醇酒一大升，大黄一两熬膏，入前药末为圆，如弹子大，朱砂为衣。

如是传尸劳，肌瘦面黄，呕吐血，咳嗽不定者是也。先烧安息香令烟起，吸之不嗽者，非传尸也，不可用此药。若吸烟入口，咳嗽不能禁止者，乃传尸也，宜用此药。五更初，勿令人知，以童子小便与醇酒共一盏，化一圆服之，如人行二十里，上吐出虫，其状若灯心，而细长及寸，或如烂李，又如虾蟆，状各不同。如未效，次日再服，以应为度。仍须初得血气未尽，精神未乱者，可用之。用甘草汤下二十圆，食后日三服，安即住服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香丸
  • 当前页：明月丹
  • 下一页：起蒸中央汤
<<< 返回本书目录
  1. 明预识痘疹法论《外科启玄》
  2. 明月砂《本草易读》
  3. 明痈疽生于九死部位论《外科启玄》
  4. 明月映牡丹《保健药膳》
  5. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  6. 明治法《石室秘录》
  7. 明婴孩疮疡治法不同论《外科启玄》
  8. 明肿疡虚实论《外科启玄》
  9. 明阴阳发背痈疽论《外科启玄》
  10. 鸣谢《胃肠动力检查手册》
  11. 明阴疮毒似阳疮症论《外科启玄》
  12. 茗《本草纲目》完整版
  13. 明医周汉卿序《古今医统大全》
  14. 茗《本草乘雅半偈》
  15. 明医戴原礼序《古今医统大全》
  16. 茗《本草纲目》图文版
  17. 明阳疮毒似阴疮症论《外科启玄》
  18. 茗、苦《本草图经》
  19. 明险痘吉凶论《外科启玄》
  20. 茗、苦?《证类本草》
  21. 明熹脉《史载之方》
  22. 茗茶《本草择要纲目》
  23. 明堂周身部位《望诊遵经》
  24. 冥楂【中药大全】
  25. 明堂应验小儿灸穴《普济方·针灸》
  26. 榠樝【中药大全】
  27. 明堂序《外台秘要》
  28. 酩酊感【疾病症状】
  29. 明堂问答七十二证之因《明目至宝》
  30. 命根养生篇《外经微言》
  1. 明月丹《中藏经》
  2. 明预识痘疹法论《外科启玄》
  3. 明月丹《妇人大全良方》
  4. 明痈疽生于九死部位论《外科启玄》
  5. 明月丹《是斋百一选方》
  6. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  7. 明月砂《本草易读》
  8. 明婴孩疮疡治法不同论《外科启玄》
  9. 明月映牡丹《保健药膳》
  10. 明阴阳发背痈疽论《外科启玄》
  11. 明治法《石室秘录》
  12. 明阴疮毒似阳疮症论《外科启玄》
  13. 明肿疡虚实论《外科启玄》
  14. 明医周汉卿序《古今医统大全》
  15. 鸣靡启坼（chè彻）《中医词典》
  16. 明医戴原礼序《古今医统大全》
  17. 鸣胎《中医词典》
  18. 明医《轩岐救正论》
  19. 鸣天鼓《中医词典》
  20. 明曜《中医词典》
  21. 鸣条律畅《中医词典》
  22. 明阳疮毒似阴疮症论《外科启玄》
  23. 鸣显《中医词典》
  24. 明眼金波膏《博济方》
  25. 鸣谢《胃肠动力检查手册》
  26. 明小儿四证八候《活幼心书》
  27. 茗《本草纲目》
  28. 明险痘吉凶论《外科启玄》
  29. 茗《本经逢原》
  30. 明熹脉《史载之方》
  31. 茗《得配本草》


起蒸中央汤_《中藏经》_中医医论_【岐黄之术】

起蒸中央汤

起蒸中央汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连[五两]

右父咀，以醇酒二斗同熬成膏，每夜以好酒化下弹子大一圆，汗出为度，仍服补药射脐圆。

补药射脐圆

射[一枚烧灰]　地黄[洗]　地骨皮　山药　柴胡[各一两]　白术[□□]　活鳖[一个重二斤者佳]

右将鳖入醇酒一方，煮令焖熟，研细入汁，再熬膏入末，圆如桐子大，酒服二十圆，日二夜一。

蒸谓骨蒸也，气血相抟，久而瘦弱，遂成劳伤，肉消毛落，妄血喘咳者是也。宜以前法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明月丹
  • 当前页：起蒸中央汤
  • 下一页：太上延年万胜追魂散
<<< 返回本书目录
  1. 起枕散【方剂大全】
  2. 起主客定位指掌歌《医宗金鉴》
  3. 起胀诸论《冯氏锦囊秘录》
  4. 起主客定位指掌歌《运气要诀》
  5. 起胀证治《医宗金鉴》
  6. 气《本草求真》
  7. 起胀证治《痘疹心法要诀》
  8. 气《扁鹊神应针灸玉龙经》
  9. 起胀险证《医宗金鉴》
  10. 气《食鉴本草》
  11. 起胀险证《痘疹心法要诀》
  12. 气《医碥》
  13. 起胀顺证《医宗金鉴》
  14. 气《医碥》
  15. 起胀顺证《痘疹心法要诀》
  16. 气《幼幼新书》
  17. 起胀时备用诸药《冯氏锦囊秘录》
  18. 气《张氏医通》
  19. 起胀三日诀《慈幼新书》
  20. 气《证治准绳·类方》
  21. 起胀三朝顺逆险《冯氏锦囊秘录》
  22. 气《中医基础理论》
  23. 起胀三朝生死诀《疡医大全》
  24. 气、痞满《顾松园医镜》
  25. 起胀逆证《医宗金鉴》
  26. 气、血两字作一卦解《医理真传》
  27. 起胀逆证《痘疹心法要诀》
  28. 气闭《陈氏幼科秘诀》
  29. 起胀《张氏医通》
  30. 气痹精少皆能生寒《医学读书记》
  1. 起蒸中央汤《中藏经》
  2. 起胀诸论《冯氏锦囊秘录》
  3. 起主客定位指掌歌《医宗金鉴》
  4. 起胀治法《寿世保元》
  5. 起主客定位指掌歌《运气要诀》
  6. 起胀证治歌括《冯氏锦囊秘录》
  7. 起卒死《中藏经》
  8. 起胀证治《痘疹心法要诀》
  9. 起左汤《仁术便览》
  10. 起胀证治《医宗金鉴》
  11. 起坐生花《中医词典》
  12. 起胀险证《痘疹心法要诀》
  13. 气《中医名词词典》
  14. 起胀险证《医宗金鉴》
  15. 气《中医词典》
  16. 起胀顺证《痘疹心法要诀》
  17. 气《食鉴本草》
  18. 起胀顺证《医宗金鉴》
  19. 气《扁鹊神应针灸玉龙经》
  20. 起胀时备用诸药《冯氏锦囊秘录》
  21. 气《寿世传真》
  22. 起胀三日诀《慈幼新书》
  23. 气《幼幼新书》
  24. 起胀三日诀《丹台玉案》
  25. 气《中医基础理论》
  26. 起胀三朝证治例《古今医鉴》
  27. 气《张氏医通》
  28. 起胀三朝顺逆险《冯氏锦囊秘录》
  29. 气《证治准绳·类方》
  30. 起胀三朝生死诀《疡医大全》
  31. 气《医碥》


太上延年万胜追魂散_《中藏经》_中医医论_【岐黄之术】

太上延年万胜追魂散

太上延年万胜追魂散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参[去芦]　柴胡[去苗]　杏仁[去皮尖]　天灵盖[炙各一两]　蜀椒[一分]　桃柳心[一小握]

右为末，童子小便一升，末一两，垍瓶中煎令熟，空心日午各进一服，经五日效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起蒸中央汤
  • 当前页：太上延年万胜追魂散
  • 下一页：醉仙丹
<<< 返回本书目录
  1. 太清饮【方剂大全】
  2. 太上玉轴六字气诀《古今医统大全》
  3. 太平丸【方剂大全】
  4. 太史局日游胎杀《妇人大全良方》
  5. 太平圣惠方针经序《普济方·针灸》
  6. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  7. 太平莓【中药大全】
  8. 太素脉论《脉诀汇辨》
  9. 太极阴阳动静致病图《目经大成》
  10. 太素约旨《读医随笔》
  11. 太极阴阳动静致病例《审视瑶函》
  12. 太田痣【疾病大全】
  13. 太极图说注解序《性命要旨》
  14. 太息《医碥》
  15. 太极图说《医旨绪余》
  16. 太息《针灸素难要旨》
  17. 太极图说《疡医大全》
  18. 太溪《经络全书》
  19. 太极图说《冯氏锦囊秘录》
  20. 太溪穴【下肢内侧穴位】
  21. 太极图论《类经图翼》
  22. 太虚理气天地阴阳歌《医宗金鉴》
  23. 太极图抄引《医旨绪余》
  24. 太虚理气天地阴阳歌《运气要诀》
  25. 太极拳《中医养生学》
  26. 太玄妙方治翳障遮睛并美《明目至宝》
  27. 太和丸【方剂大全】
  28. 太玄真人论眼病五轮所属《明目至宝》
  29. 太过之纪《脉诀汇辨》
  30. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  1. 太上延年万胜追魂散《中藏经》
  2. 太上五蛊丸《备急千金要方》
  3. 太上玉轴六字气诀《古今医统大全》
  4. 太上混元丹《冯氏锦囊秘录》
  5. 太上紫霞丹《是斋百一选方》
  6. 太泉《中医词典》
  7. 太少相生《中医词典》
  8. 太平丸《奇方类编》
  9. 太史局日游胎杀《妇人大全良方》
  10. 太平丸《退思集类方歌注》
  11. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  12. 太平丸《仁术便览》
  13. 太素丹《是斋百一选方》
  14. 太平圣惠方针经序《普济方·针灸》
  15. 太素脉《医述》
  16. 太平惠民局《中医词典》
  17. 太素脉论《脉诀汇辨》
  18. 太平惠民和剂局《中医名词词典》
  19. 太素约旨《读医随笔》
  20. 太陵《中医词典》
  21. 太岁墨《外科十三方考》
  22. 太极阴阳动静致病图（图缺）《目经大成》
  23. 太无神功散《医学心悟》
  24. 太极阴阳动静致病例《审视瑶函》
  25. 太无神术散《时病论歌括新编》
  26. 太极图说注解序《性命要旨》
  27. 太无神术散《医方考》
  28. 太极图说《医旨绪余》
  29. 太无神术散《医方考》
  30. 太极图说《疡医大全》
  31. 太无神术散《增订叶评伤暑全书》


醉仙丹_《中藏经》_中医医论_【岐黄之术】

醉仙丹

醉仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

主偏枯不遂，皮肤不仁。

麻黄[一升去节水煮去沫焙干作末]　南星[七个大者]大附子[三个黑者]　地龙[七条去土]

右除麻黄外，先末之，次将麻黄末，用醇酒一方，熬成膏，入末，圆如弹子大，每服食后，临睡酒化一圆，汗出为度。

偏枯不遂，皮肤不仁，皆由五藏气虚，风寒暑湿之邪蓄积于中，久而不散，乃成疾焉，以前法主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太上延年万胜追魂散
  • 当前页：醉仙丹
  • 下一页：灵乌丹
<<< 返回本书目录
  1. 醉头风饼儿【方剂大全】
  2. 醉仙汤【方剂大全】
  3. 醉马草【中药大全】
  4. 醉仙虾《毓麟验方》
  5. 醉酒的急救《现代院外急救手册》
  6. 醉乡宝屑【方剂大全】
  7. 醉酒【中药主治】
  8. 醉鱼草《本草纲目》完整版
  9. 醉酒【疾病症状】
  10. 醉鱼草【中药大全】
  11. 醉魂藤【中药大全】
  12. 醉鱼草花【中药大全】
  13. 醉汉步态【疾病症状】
  14. 醉针茅【中药大全】
  15. 醉饱后筑踏内损死《洗冤集录》
  16. 醉针茅根【中药大全】
  17. 嘴角降肌发育不良【疾病症状】
  18. 尊生救本篇《冯氏锦囊秘录》
  19. 嘴疔（似指唇疔而言）《外科十三方考》
  20. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  21. 嘴唇肿治验《疫疹一得》
  22. 鳟鱼《本草纲目》完整版
  23. 嘴唇干裂《家庭医学百科-医疗康复篇》
  24. 鳟鱼【中药大全】
  25. 钻牙疳《医宗金鉴》
  26. 昨叶何草《本草纲目》完整版
  27. 钻天杨【中药大全】
  28. 昨叶何草《证类本草》
  29. 钻石风【中药大全】
  30. 昨叶何草《本草纲目》图文版
  1. 醉仙丹《中藏经》
  2. 醉吞水蛭《古今医统大全》
  3. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  4. 醉头风《中医词典》
  5. 醉仙散《冯氏锦囊秘录》
  6. 醉酒的急救《现代院外急救手册》
  7. 醉仙散《博济方》
  8. 醉饱后筑踏内损死《洗冤集录》
  9. 醉仙虾《毓麟验方》
  10. 晬时《中医名词词典》
  11. 醉乡宝屑《医学入门》
  12. 最效散《冯氏锦囊秘录》
  13. 尊生救本篇《冯氏锦囊秘录》
  14. 最适工作浓度的选择《免疫学和免疫学检验》
  15. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  16. 嘴角疮秘方《华佗神方》
  17. 鳟鱼《饮食须知》
  18. 嘴疔（似指唇疔而言）《外科十三方考》
  19. 昨叶何草《本草纲目》
  20. 嘴唇肿治验《疫疹一得》
  21. 昨叶何草《千金翼方》
  22. 嘴唇肿《疫疹一得》
  23. 昨叶何草《新修本草》
  24. 嘴唇干裂《家庭医学百科-医疗康复篇》
  25. 昨叶何草《证类本草》
  26. 钻牙疳《外科心法要诀》
  27. 昨叶荷草散《三因极一病证方论》
  28. 钻牙疳《医宗金鉴》
  29. 左、右归饮《医述》
  30. 钻牙疳《中医词典》
  31. 左边白滑舌《敖氏伤寒金镜录》


灵乌丹_《中藏经》_中医医论_【岐黄之术】

灵乌丹

灵乌丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切冷疾疼痛麻痹风气。

川乌[一斤，河水浸七日，换水浸去皮尖，切片干之]　牛膝[二两酒浸焙]　何首鸟[四两制如川乌法]

右为末，炼蜜圆如桐子大，朱砂为衣，空心酒下七圆，渐加至十圆，病已即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醉仙丹
  • 当前页：灵乌丹
  • 下一页：扁鹊玉壶丹
<<< 返回本书目录
  1. 灵通万应丹【方剂大全】
  2. 灵乌丹【方剂大全】
  3. 灵台穴【人体背部穴位】
  4. 灵乌二仁膏【方剂大全】
  5. 灵速散【方剂大全】
  6. 灵乌散【方剂大全】
  7. 灵水膏【方剂大全】
  8. 灵犀丹【方剂大全】
  9. 灵霜丸【方剂大全】
  10. 灵犀饮【方剂大全】
  11. 灵鼠膏【方剂大全】
  12. 灵仙枫藤汤【方剂大全】
  13. 灵黍汤【方剂大全】
  14. 灵仙龙草汤【方剂大全】
  15. 灵枢九针论《古今医统大全》
  16. 灵仙散【方剂大全】
  17. 灵枢经骨度尺寸《医宗金鉴》
  18. 灵仙丸【方剂大全】
  19. 灵枢保产黑神丹【方剂大全】
  20. 灵香草【中药大全】
  21. 灵寿木《本草纲目》完整版
  22. 灵香蒿【中药大全】
  23. 灵寿茨【中药大全】
  24. 灵香丸【方剂大全】
  25. 灵圣散【方剂大全】
  26. 灵宵饮【方剂大全】
  27. 灵升散【方剂大全】
  28. 灵效散【方剂大全】
  29. 灵神膏【方剂大全】
  30. 灵效丸【方剂大全】
  1. 灵乌丹《中藏经》
  2. 灵台《针灸学》
  3. 灵效丸《是斋百一选方》
  4. 灵台《中医词典》
  5. 灵墟《针灸大成》
  6. 灵台《针灸大成》
  7. 灵墟《中医词典》
  8. 灵枢九针论《古今医统大全》
  9. 灵墟《针灸学》
  10. 灵枢保产黑神丹《竹林女科证治》
  11. 灵羊角《得配本草》
  12. 灵寿木根皮《证类本草》
  13. 灵药《中医名词词典》
  14. 灵砂归命丹《太平惠民和剂局方》
  15. 灵药《中医词典》
  16. 灵砂丹《普济本事方》
  17. 灵药释性《外科十三方考》
  18. 灵砂丹《博济方》
  19. 灵液《中医词典》
  20. 灵砂丹《是斋百一选方》
  21. 灵液丹《太平惠民和剂局方》
  22. 灵砂丹《瘴疟指南》
  23. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  24. 灵砂丹《医方考》
  25. 灵芝草《本草蒙筌》
  26. 灵砂丹《太平惠民和剂局方》
  27. 灵芝草《冯氏锦囊秘录》
  28. 灵砂《本草择要纲目》
  29. 灵芝草《中医饮食营养学》
  30. 灵砂《本草分经》
  31. 灵芝草《滇南本草》


扁鹊玉壶丹_《中藏经》_中医医论_【岐黄之术】

扁鹊玉壶丹

扁鹊玉壶丹

  • 上一页
  • 目录
  • 相关
  • 下一页

驻颜，补暖，袪万痛。

硫黄[一斤，以桑灰淋浓汁五斗，煮硫黄令伏，以火煅之，研如粉，掘一地坑子，深二寸许，投水在里，候水清取调硫黄末，稀稠得所，磁器中煎干，用?一个，上傅以砂，砂上铺纸，下以火煅热，即取硫黄滴其上，自然色如玉矣]

右以新炊饭为丸，如麻子大，空心食前酒下十圆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵乌丹
  • 当前页：扁鹊玉壶丹
  • 下一页：葛玄真人百补构精圆
<<< 返回本书目录
  1. 扁鹊油剂【方剂大全】
  2. 扁鹊玉壶丸【方剂大全】
  3. 扁鹊阴阳脉法《脉经》
  4. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  5. 扁鹊陷冰丸【方剂大全】
  6. 扁鹊诊诸反逆死脉要诀《脉经》
  7. 扁鹊四圣散【方剂大全】
  8. 扁鹊仲景例《阴证略例》
  9. 扁鹊三豆饮【方剂大全】
  10. 扁桃Ⅰ号【方剂大全】
  11. 扁鹊脉法《脉经》
  12. 扁桃体变小而坚韧【疾病症状】
  13. 扁鹊灸法《扁鹊心书》
  14. 扁桃体充血【疾病症状】
  15. 扁鹊见垣一方人说《研经言》
  16. 扁桃体充血肥大【疾病症状】
  17. 扁鹊华陀察听辨色秘诀《疡医大全》
  18. 扁桃体发炎【疾病症状】
  19. 扁鹊华佗察声色要诀《脉经》
  20. 扁桃体肥大【疾病症状】
  21. 扁鹊华佗察声色要诀《备急千金要方》
  22. 扁桃体上有灰色膜【疾病症状】
  23. 扁鹊华佗察声色秘诀《寿世保元》
  24. 扁桃体小或缺如【疾病症状】
  25. 扁鹊华佗察声色定死生诀要《儒门事亲》
  26. 扁桃体炎【中药主治】
  27. 扁鹊丁香散【方剂大全】
  28. 扁桃体炎（乳蛾）《小儿常见病单验方》
  29. 扁鹊曾青丸【方剂大全】
  30. 扁桃体周围脓肿《临床激光治疗学》
  1. 扁鹊玉壶丹《中藏经》
  2. 扁鹊阴阳脉法《脉经》
  3. 扁鹊诊诸反逆死脉要诀《脉经》
  4. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  5. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  6. 扁鹊三豆饮《圆运动的古中医学》
  7. 扁鹊仲景例《阴证略例》
  8. 扁鹊脉法《脉经》
  9. 扁桃体《组织学与胚胎学》
  10. 扁鹊灸法《扁鹊心书》
  11. 扁桃体癌《默克家庭诊疗手册》
  12. 扁鹊见垣一方人说《研经言》
  13. 扁桃体点（鱼际点）《手穴手纹诊治》
  14. 扁鹊华陀察听辨色秘诀《疡医大全》
  15. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  16. 扁鹊华佗察声色要诀《备急千金要方》
  17. 扁桃体切除术《耳鼻咽喉外科学》
  18. 扁鹊华佗察声色要诀《脉经》
  19. 扁桃体炎《默克家庭诊疗手册》
  20. 扁鹊华佗察声色秘诀《寿世保元》
  21. 扁桃体炎《病理学》
  22. 扁鹊华佗察声色定死生诀要《儒门事亲》
  23. 扁桃体炎（乳蛾）《小儿常见病单验方》
  24. 扁鹊丁香散《医学心悟》
  25. 扁桃体支《人体解剖学》
  26. 扁鹊《中医词典》
  27. 扁桃体周围脓肿《临床激光治疗学》
  28. 扁青《名医别录》
  29. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  30. 扁青《本经逢原》
  31. 扁桃体周围脓肿《耳鼻咽喉外科学》


葛玄真人百补构精圆_《中藏经》_中医医论_【岐黄之术】

葛玄真人百补构精圆

葛玄真人百补构精圆

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地黄[四两]　山药[二两]　五味子[六两]　苁蓉[三两，酒浸一宿]　牛膝[二两酒浸]　山茱萸[一两]　泽泻[一两]　茯苓[一两去皮]　远志[一两去心]　巴戟天[一两去心]　赤石脂[一两]　石膏[一两]　柏子仁[一两炒]杜仲[三两去皮剉碎慢火炒令丝断]

右为末，炼蜜圆如桐子大，空心温酒下二十圆，男子妇人皆可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊玉壶丹
  • 当前页：葛玄真人百补构精圆
  • 下一页：涩精金锁丹
<<< 返回本书目录
  1. 葛玄真人百补构精丸【方剂大全】
  2. 葛蕈【中药大全】
  3. 葛仙米（图）【中药大全】
  4. 葛叶《本草崇原》
  5. 葛犀汤【方剂大全】
  6. 葛叶【中药大全】
  7. 葛术汤【方剂大全】
  8. 葛叶散【方剂大全】
  9. 葛芍汤【方剂大全】
  10. 葛芋膏【方剂大全】
  11. 葛上亭长丸【方剂大全】
  12. 葛枣【中药大全】
  13. 葛上亭长【中药大全】
  14. 葛真君汤【方剂大全】
  15. 葛上亭长《本草纲目》图文版
  16. 个别氨基酸代谢《生物化学与分子生物学》
  17. 葛上亭长《证类本草》
  18. 个例调查和病例报告《流行病学》
  19. 葛上亭长《本草纲目》完整版
  20. 各半散【方剂大全】
  21. 葛散子【方剂大全】
  22. 各部不胜脉《古今医统大全》
  23. 葛母解酲汤【方剂大全】
  24. 各等倍奇汤【方剂大全】
  25. 葛蔓【中药大全】
  26. 各经引使主治药《古今医统大全》
  27. 葛蔓《本草崇原》
  28. 各经引用《医学启源》
  29. 葛连丸【方剂大全】
  30. 各经主治引使《本草蒙筌》
  1. 葛玄真人百补构精圆《中藏经》
  2. 葛玄《中医词典》
  3. 葛叶《本草崇原》
  4. 葛绣春《中医词典》
  5. 葛应雷《中医词典》
  6. 葛香菖茶《茶饮保健》
  7. 葛应泽《中医词典》
  8. 葛天民《中医词典》
  9. 葛哲《中医词典》
  10. 葛氏方《妇人大全良方》
  11. 个别羟基酸《医用化学》
  12. 葛升茶《茶饮保健》
  13. 个别醛和酮《医用化学》
  14. 葛上亭长《名医别录》
  15. 个别氧代酸《医用化学》
  16. 葛上亭长《本经逢原》
  17. 个例调查和病例报告《流行病学》
  18. 葛上亭长《证类本草》
  19. 个人卫生《中国医学通史》
  20. 葛上亭长《新修本草》
  21. 个体差异性规律《中医疾病预测》
  22. 葛上亭长《本草经集注》
  23. 个体感受性《预防医学》
  24. 葛上亭长《千金翼方》
  25. 个体和种族发育的研究《实用免疫细胞与核酸》
  26. 葛上亭长《本草纲目》
  27. 个性心理的问题（二）《医学心理学》
  28. 葛芪茶《茶饮保健》
  29. 个性心理的问题（一）《医学心理学》
  30. 葛蔓《本草崇原》
  31. 各别药物临床药理学《急诊医学》


涩精金锁丹_《中藏经》_中医医论_【岐黄之术】

涩精金锁丹

涩精金锁丹

  • 上一页
  • 目录
  • 相关
  • 下一页

韭子[一斤，酒浸三宿，滤出焙干，杵为末]

右用酒糊为圆，如桐子大，朱砂为衣，空心酒下二十圆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛玄真人百补构精圆
  • 当前页：涩精金锁丹
  • 下一页：疗百疾延寿酒
<<< 返回本书目录
  1. 涩精【中药主治】
  2. 涩精金锁丹【方剂大全】
  3. 涩剂《本草纲目》完整版
  4. 涩梨【中药大全】
  5. 涩方《盘珠集胎产症治》
  6. 涩梨叶【中药大全】
  7. 涩肠止泻【方剂主治】
  8. 涩脉《脉理求真》
  9. 涩肠止泻【中药主治】
  10. 涩脉【疾病症状】
  11. 涩肠止痢【中药主治】
  12. 涩脉（阴）《脉诀汇辨》
  13. 涩肠丸【方剂大全】
  14. 涩脉（阴）《诊家正眼》
  15. 涩肠散【方剂大全】
  16. 涩脉不同《轩岐救正论》
  17. 涩肠【中药主治】
  18. 涩脉论《格致余论》
  19. 涩草【中药大全】
  20. 涩脉指法主病《脉诀乳海》
  21. 涩（阴）《濒湖脉学》
  22. 涩翳歌《眼科心法要诀》
  23. 涩《诸脉主病诗》
  24. 涩翳歌《医宗金鉴》
  25. 涩《脉象统类》
  26. 涩翳内障《秘传眼科龙木论》
  27. 涩《脉确》
  28. 森林脑炎《传染病》
  29. 色诊篇《古今医统大全》
  30. 森林脑炎【疾病大全】
  1. 涩精金锁丹《中藏经》
  2. 涩剂《女科证治准绳》
  3. 涩可去脱《中医词典》
  4. 涩剂《女科证治准绳》
  5. 涩脉《中医名词词典》
  6. 涩剂《中医词典》
  7. 涩脉《中医词典》
  8. 涩剂《中医名词词典》
  9. 涩脉《脉理求真》
  10. 涩方《盘珠集胎产症治》
  11. 涩脉（阴）《脉诀汇辨》
  12. 涩肠止泻《中医词典》
  13. 涩脉（阴）《诊家正眼》
  14. 涩肠固脱《中医词典》
  15. 涩脉不同《轩岐救正论》
  16. 涩（阴）《濒湖脉学》
  17. 涩脉论《格致余论》
  18. 涩《脉象统类》
  19. 涩脉指法主病《脉诀乳海》
  20. 涩《三指禅》
  21. 涩脱燥湿《女科证治准绳》
  22. 涩《痰火点雪》
  23. 涩翳歌《眼科心法要诀》
  24. 涩《周慎斋遗书》
  25. 涩翳歌《医宗金鉴》
  26. 涩《脉确》
  27. 涩翳内障《中医词典》
  28. 涩《诸病主病诗》
  29. 涩翳内障《秘传眼科龙木论》
  30. 涩《中医词典》
  31. 涩翳内障《明目至宝》


疗百疾延寿酒_《中藏经》_中医医论_【岐黄之术】

疗百疾延寿酒

疗百疾延寿酒

  • 上一页
  • 目录
  • 相关
  • 下一页

黄精[四斤]　天门冬[三斤]　松叶[六斤]　苍术[四斤]枸杞子[五升]

右以水三硕，煮一日取汁，如酿法成，空心任意饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩精金锁丹
  • 当前页：疗百疾延寿酒
  • 下一页：交藤圆
<<< 返回本书目录
  1. 辽夏金元中外医药交流《中国医学通史》
  2. 疗本滋肾丸【方剂大全】
  3. 辽夏金元医学著作《中国医学通史》
  4. 疗疮【中药主治】
  5. 辽夏金元医学争鸣与学术流派《中国医学通史》
  6. 疗疮食荤味散黄《医门补要》
  7. 辽夏金元医学家传记《中国医学通史》
  8. 疗疮肿权变通类法《外科精义》
  9. 辽夏金元医学基础理论的研究《中国医学通史》
  10. 疗寸白虫。《苏沈良方》
  11. 辽夏金元医事制度与医学教育《中国医学通史》
  12. 疗毒汤【方剂大全】
  13. 辽夏金元药物学和方剂学《中国医学通史》
  14. 疗儿散【方剂大全】
  15. 辽夏金元卫生保健《中国医学通史》
  16. 疗发背痈疽灸法用药《外科精要》
  17. 辽夏金元时期医学《中国医学通史》
  18. 疗风毒瘰。《苏沈良方》
  19. 辽夏金元少数民族医学史《中国医学通史》
  20. 疗风饮子【方剂大全】
  21. 辽夏金元临床各科成就《中国医学通史》
  22. 疗哕《黄帝内经太素》
  23. 辽夏金元军事医学《中国医学通史》
  24. 疗久疮。《苏沈良方》
  25. 辽瓦松【中药大全】
  26. 疗咳方《外台秘要》
  27. 辽东鳞毛蕨【中药大全】
  28. 疗淋散【方剂大全】
  29. 辽东栎皮【中药大全】
  30. 疗疟方《外台秘要》
  1. 疗百疾延寿酒《中藏经》
  2. 辽夏金元中外医药交流《中国医学通史》
  3. 疗本滋肾丸《医方考》
  4. 辽夏金元医学著作《中国医学通史》
  5. 疗疮《博济方》
  6. 辽夏金元医学家传记《中国医学通史》
  7. 疗疮食荤味散黄《医门补要》
  8. 辽夏金元医学基础理论的研究《中国医学通史》
  9. 疗疮肿权变通类法《外科精义》
  10. 辽夏金元卫生保健《中国医学通史》
  11. 疗寸白虫。《苏沈良方》
  12. 辽夏金元时期医学《中国医学通史》
  13. 疗毒汤《冯氏锦囊秘录》
  14. 辽夏金元军事医学《中国医学通史》
  15. 疗发背痈疽灸法用药《外科精要》
  16. 辽东都尉所上丸《备急千金要方》
  17. 疗风毒瘰。《苏沈良方》
  18. 量同身寸法《炙膏肓腧穴法》
  19. 疗风通用《新修本草》
  20. 量同身寸法《普济方·针灸》
  21. 疗哕《黄帝内经太素》
  22. 量顺刺《黄帝内经太素》
  23. 疗久疮。《苏沈良方》
  24. 量气法《临床生物化学》
  25. 疗咳方一十四首《外台秘要》
  26. 量气刺《黄帝内经太素》
  27. 疗母安胎二法不同《女科经纶》
  28. 量缪刺《黄帝内经太素》
  29. 疗疟方二十一首《外台秘要》
  30. 量络刺《黄帝内经太素》
  31. 疗癖方五首《外台秘要》


交藤圆_《中藏经》_中医医论_【岐黄之术】

交藤圆

交藤圆

  • 上一页
  • 目录
  • 相关
  • 下一页

驻颜长算袪百疾。

交藤根[一斤，紫色者，河水浸七日，竹刀刮去皮晒干]茯苓[五两]　牛膝[二两]

右为末，炼蜜搜成剂，杵一万下，圆如桐子大，纸袋盛之，酒下三十圆，空心服，久服延寿。忌猪羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗百疾延寿酒
  • 当前页：交藤圆
  • 下一页：天仙圆
<<< 返回本书目录
  1. 交藤丸【方剂大全】
  2. 交替脉【疾病症状】
  3. 交泰饮【方剂大全】
  4. 交替使用双眼【疾病症状】
  5. 交泰丸【方剂大全】
  6. 交替性暴食厌食【疾病症状】
  7. 交泰丸《脾胃论》
  8. 交信穴【下肢内侧穴位】
  9. 交泰散【方剂大全】
  10. 茭白【中药大全】
  11. 交泰丹【方剂大全】
  12. 茭瓜《滇南本草》
  13. 交肾汤【方剂大全】
  14. 茭鸡《本草纲目》完整版
  15. 交让木【中药大全】
  16. 茭鸡肉《本草纲目》完整版
  17. 交连假瘤蕨【中药大全】
  18. 娇儿易死说《推拿抉微》
  19. 交经辨《针经指南》
  20. 娇红痘《续名医类案》
  21. 交经辨《普济方·针灸》
  22. 胶艾安胎散【方剂大全】
  23. 交解饮【方剂大全】
  24. 胶艾安胎饮【方剂大全】
  25. 交节前后的自我调养《中医养生学》
  26. 胶艾绛覆汤【方剂大全】
  27. 交节令发旧病《医门补要》
  28. 胶艾榴皮汤【方剂大全】
  29. 交接辄血出痛方《外台秘要》
  30. 胶艾六合汤【方剂大全】
  1. 交藤圆《中藏经》
  2. 交藤丸秘方（华佗交藤丸）《华佗神方》
  3. 交通心肾《中医词典》
  4. 交泰丸《脾胃论》
  5. 交往《医学心理学》
  6. 交沙霉素《药理学》
  7. 交信《针灸大成》
  8. 交乳《中医词典》
  9. 交信《中医词典》
  10. 交漆脉《中医词典》
  11. 交信《针灸学》
  12. 交配方法《实验动物科学》
  13. 交阳《中医词典》
  14. 交六气节令图解《类经图翼》
  15. 交仪《中医词典》
  16. 交径《中医词典》
  17. 茭白《饮食须知》
  18. 交经缪刺《中医词典》
  19. 茭白《本草从新》
  20. 交经辨《针经指南》
  21. 茭白《本草分经》
  22. 交经辨《普济方·针灸》
  23. 茭白《本草撮要》
  24. 交经八穴《中医词典》
  25. 茭白《药性切用》
  26. 交经《中医词典》
  27. 茭白（《本草图经》）《中医饮食营养学》
  28. 交解饮《三因极一病证方论》
  29. 茭瓜《滇南本草》
  30. 交结出血《中医词典》
  31. 浇烛法《是斋百一选方》


天仙圆_《中藏经》_中医医论_【岐黄之术】

天仙圆

天仙圆

  • 上一页
  • 目录
  • 相关
  • 下一页

补男子妇人虚乏。

天仙子　五灵脂[各五两]

右炒令焦黑色，杵末，以酒糊为圆，如菉豆大，食前酒服十五圆。左慈真人[陆本无此上四字作善养]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交藤圆
  • 当前页：天仙圆
  • 下一页：千金地黄煎
<<< 返回本书目录
  1. 天仙饮【方剂大全】
  2. 天仙子（图）【中药大全】
  3. 天仙藤散【方剂大全】
  4. 天香炉【中药大全】
  5. 天仙藤（图）【中药大全】
  6. 天香炉煲猪肉【方剂大全】
  7. 天仙藤《本草纲目》完整版
  8. 天心十一穴歌《针灸问对》
  9. 天仙果【中药大全】
  10. 天星十一穴《针灸神书》
  11. 天下至道谈《马王堆简帛》
  12. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  13. 天下第一金疮药【方剂大全】
  14. 天星藤【中药大全】
  15. 天溪穴【胸部腹部穴位】
  16. 天刑诀《脉诀汇辨》
  17. 天乌散【方剂大全】
  18. 天雄《本草纲目》完整版
  19. 天文草【中药大全】
  20. 天雄《本草乘雅半偈》
  21. 天王七叶【中药大全】
  22. 天雄《本草崇原》
  23. 天王七果实【中药大全】
  24. 天雄《本草择要纲目》
  25. 天王七【中药大全】
  26. 天雄《雷公炮炙论》
  27. 天王补心丸【方剂大全】
  28. 天雄《证类本草》
  29. 天王补心丹【方剂大全】
  30. 天雄《本草纲目》图文版
  1. 天仙圆《中藏经》
  2. 天仙藤散方《妇人大全良方》
  3. 天香散《仁术便览》
  4. 天仙藤散《医方论》
  5. 天香饮子《是斋百一选方》
  6. 天仙藤散《妇人大全良方》
  7. 天哮《中医词典》
  8. 天仙藤《药性切用》
  9. 天心《中医词典》
  10. 天仙藤《本草撮要》
  11. 天心十一穴歌《针灸问对》
  12. 天仙藤《本草分经》
  13. 天星十一穴《中医词典》
  14. 天仙藤《得配本草》
  15. 天星十一穴《针灸神书》
  16. 天仙藤《本草从新》
  17. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  18. 天仙藤《本草求真》
  19. 天星十一穴六十一法《针灸神书》
  20. 天仙藤《证类本草》
  21. 天刑诀《脉诀汇辨》
  22. 天仙藤《医学入门》
  23. 天性所近《友渔斋医话》
  24. 天仙藤《本草备要》
  25. 天雄《神农本草经》
  26. 天仙膏《冯氏锦囊秘录》
  27. 天雄《本草纲目》
  28. 天下至道谈《马王堆简帛》
  29. 天雄《雷公炮炙论》
  30. 天下受拜平胃散《冯氏锦囊秘录》
  31. 天雄《雷公炮制药性解》


千金地黄煎_《中藏经》_中医医论_【岐黄之术】

千金地黄煎

千金地黄煎

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄一秤[取汁于石器中，熬成膏，入熟干地黄末，看硬软剂杵千下]

右圆如桐子大，每服二十圆，空心服，久服断欲，神仙不死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙圆
  • 当前页：千金地黄煎
  • 下一页：取积聚方
<<< 返回本书目录
  1. 千金当归汤【方剂大全】
  2. 千金定吼丸【方剂大全】
  3. 千金丹【方剂大全】
  4. 千金方《疯门全书》
  5. 千金大养脾圆【方剂大全】
  6. 千金方六首合一十一法《外台秘要》
  7. 千金不传之秘《针灸神书》
  8. 千金封脐膏【方剂大全】
  9. 千金保童丸【方剂大全】
  10. 千金花【中药大全】
  11. 千金保胎丸【方剂大全】
  12. 千金化气汤【方剂大全】
  13. 千金保胎膏【方剂大全】
  14. 千金六甲丸【方剂大全】
  15. 千斤拔【中药大全】
  16. 千金漏芦汤【方剂大全】
  17. 千解草【中药大全】
  18. 千金内托散【方剂大全】
  19. 千脚虫【中药大全】
  20. 千金润下丸【方剂大全】
  21. 千打锤【中药大全】
  22. 千金散【方剂大全】
  23. 千捶膏【方剂大全】
  24. 千金十一穴《类经图翼》
  25. 千层塔【中药大全】
  26. 千金十一穴歌《针灸大全》
  27. 千层楼【中药大全】
  28. 千金藤《本草纲目》完整版
  29. 千步峰《本草纲目》图文版
  30. 千金藤《证类本草》
  1. 千金地黄煎《中藏经》
  2. 千金大养脾丸《太平惠民和剂局方》
  3. 千金方《冯氏锦囊秘录》
  4. 千金大思食丸《是斋百一选方》
  5. 千金方《冯氏锦囊秘录》
  6. 千金不易膏药《奇方类编》
  7. 千金方《冯氏锦囊秘录》
  8. 千金不传之秘《针灸神书》
  9. 千金方《冯氏锦囊秘录》
  10. 千金?草《证类本草》
  11. 千金方《冯氏锦囊秘录》
  12. 千捶纸《外科十三方考》
  13. 千金方《冯氏锦囊秘录》
  14. 千捶膏（拔毒收口）《急救广生集》
  15. 千金方《疯门全书》
  16. 髂窝脓肿《外科学总论》
  17. 千金方六首合一十一法《外台秘要》
  18. 髂窝流注《中医词典》
  19. 千金方松叶酒《冯氏锦囊秘录》
  20. 髂（qià，音洽）《中医词典》
  21. 千金方养生书《中医词典》
  22. 掐足诀《针灸大成》
  23. 千金膏《中藏经》
  24. 掐总筋法《推拿抉微》
  25. 千金久嗽方《时病论歌括新编》
  26. 掐中指甲法《推拿抉微》
  27. 千金漏芦汤《太平惠民和剂局方》
  28. 掐中指甲法《中医词典》
  29. 千金牡丹皮散《医学心悟》
  30. 掐运推拿辨《幼科推拿秘书》
  31. 千金牡丹皮散《医学心悟》


取积聚方_《中藏经》_中医医论_【岐黄之术】

取积聚方

取积聚方

  • 上一页
  • 目录
  • 相关
  • 下一页

轻粉　粉霜　朱砂[各半两]　硼砂[研]　巴豆霜[二钱半]

右同研匀，炼蜜作剂旋圆，如麻子大，生姜汤下三圆，量虚实加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金地黄煎
  • 当前页：取积聚方
  • 下一页：治症瘕方
<<< 返回本书目录
  1. 取火法《痰火点雪》
  2. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  3. 取红铅法《古今医统大全》
  4. 取孔穴法《千金翼方》
  5. 取膏肓穴法（医学入门）《针灸大成》
  6. 取蟠桃酒法《古今医统大全》
  7. 取方之法《药鉴》
  8. 取骑竹马灸穴法《针灸大全》
  9. 取代羧酸和对映异构《医用化学》
  10. 取气太冲《养生导引秘籍》
  11. 取虫门《串雅内外编》
  12. 取清明水制明目膏法《古今医统大全》
  13. 取蟾酥法《外科正宗》
  14. 取人中黄法《古今医统大全》
  15. 取蟾酥法《外科选要》
  16. 取肾俞法《针灸聚英》
  17. 取蟾酥法《古今医统大全》
  18. 取肾俞穴法《针灸大全》
  19. 取艾法《苏沈良方》
  20. 取嚏《随息居重订霍乱论》
  21. 曲直汤【方剂大全】
  22. 取天河水法《厘正按摩要术》
  23. 曲直汤《医学衷中参西录》
  24. 取铁华粉法《古今医统大全》
  25. 曲枝天冬【中药大全】
  26. 取温凉汗吐泻秘旨《幼科推拿秘书》
  27. 曲枝假蓝【中药大全】
  28. 取穴《厘正按摩要术》
  29. 曲贼鱼《本草纲目》图文版
  30. 取穴尺寸图说《古今医统大全》
  1. 取积聚方《中藏经》
  2. 取火法《痰火点雪》
  3. 取箭镞方《是斋百一选方》
  4. 取火法《针灸易学》
  5. 取金汁秘法（华佗取金汁）《华佗神方》
  6. 取红铅秘法（华佗取红铅）《华佗神方》
  7. 取灸心气法《针灸大成》
  8. 取红铅法《古今医统大全》
  9. 取灸痔漏法《针灸大成》
  10. 取合谷穴法《痰火点雪》
  11. 取孔穴法《千金翼方》
  12. 取膏肓穴法（医学入门）《针灸大成》
  13. 取劳虫方《三因极一病证方论》
  14. 取肺法《痰火点雪》
  15. 取脓《证治准绳·疡医》
  16. 取方之法《药鉴》
  17. 取蟠桃酒法《古今医统大全》
  18. 取雕青《儒门事亲》
  19. 取骑竹马灸穴法《针灸大全》
  20. 取代羧酸和对映异构《医用化学》
  21. 取气太冲《养生导引秘籍》
  22. 取虫法《慎柔五书》
  23. 取清明水制明目膏法《古今医统大全》
  24. 取齿丹《外科全生集》
  25. 取人中黄法《古今医统大全》
  26. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  27. 取膻中法《痰火点雪》
  28. 取蟾酥法度《仙传外科集验方》
  29. 取肾穴法《痰火点雪》
  30. 取蟾酥法《外科选要》
  31. 取肾俞法《针灸大成》


治症瘕方_《中藏经》_中医医论_【岐黄之术】

治症瘕方

治症瘕方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄[湿纸裹煨]　三棱[湿纸裹煨热剉]　干漆[炒令烟尽]　巴豆[去皮出油]

已上各一两为末，醋一方，熬成膏，入后药

木香　丁香　枳实[麸炒去穰]　桂心[各一两]

右为末，入前项，膏子和成剂，杵千下为圆，如菉豆大，饮服三五圆，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取积聚方
  • 当前页：治症瘕方
  • 下一页：通气阿魏圆
<<< 返回本书目录
  1. 治疹论《儿科醒》
  2. 治症瘕积聚方《集验方》
  3. 治瘴气疫疠温毒诸方《肘后备急方》
  4. 治症瘕灸法《圣济总录》
  5. 治瘴木香丸《苏沈良方》
  6. 治症秘诀《尤氏喉症指南》
  7. 治障翳诸方《原机启微》
  8. 治症总要（杨氏）《针灸大成》
  9. 治胀满灸刺法《圣济总录》
  10. 治之要极无失色脉治之极于一《类经》
  11. 治胀方《宁坤秘籍》
  12. 治痔疮及谷道痒痛方《集验方》
  13. 治丈夫【方剂主治】
  14. 治痔疾灸刺法《圣济总录》
  15. 治择《圣济总录》
  16. 治痔汤【方剂大全】
  17. 治则《中医名词词典》
  18. 治滞下病方《妇科玉尺》
  19. 治则《中医基础理论》
  20. 治中恶方《集验方》
  21. 治则《内经知要》
  22. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  23. 治则《顾松园医镜》
  24. 治中恶诸方《小品方》
  25. 治燥药例《古今医统大全》
  26. 治中风失音【方剂大全】
  27. 治燥门《医学入门》
  28. 治中风牙关紧急方【方剂大全】
  29. 治杂症日用补遗方《婴童类萃》
  30. 治中风喑不随痛肿诸方《小品方》
  1. 治症瘕方《中藏经》
  2. 治怔忡痰厥方《回生集》
  3. 治症瘕积聚方《集验方》
  4. 治疹子发不出《奇方类编》
  5. 治症瘕灸法《圣济总录》
  6. 治疹论《儿科醒》
  7. 治症秘诀《尤氏喉症指南》
  8. 治折针法《针灸大成》
  9. 治症总要（杨氏）《针灸大成》
  10. 治折伤见血《是斋百一选方》
  11. 治之要极无失色脉治之极于一《类经》
  12. 治瘴气疫疠温毒诸方《肘后备急方》
  13. 治痔《是斋百一选方》
  14. 治瘴木香丸《苏沈良方》
  15. 治痔《是斋百一选方》
  16. 治障翳诸方《原机启微》
  17. 治痔《是斋百一选方》
  18. 治胀满灸刺法《圣济总录》
  19. 治痔《是斋百一选方》
  20. 治胀方《宁坤秘籍》
  21. 治痔疮及谷道痒痛方《集验方》
  22. 治择《圣济总录》
  23. 治痔方《博济方》
  24. 治则治法研究《中国医学通史》
  25. 治痔疾灸刺法《圣济总录》
  26. 治则《内经知要》
  27. 治痔漏《儒门事亲》
  28. 治则《顾松园医镜》
  29. 治痔漏方《奇方类编》
  30. 治则《中医基础理论》
  31. 治痔漏下血不止《儒门事亲》


通气阿魏圆_《中藏经》_中医医论_【岐黄之术】

通气阿魏圆

通气阿魏圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸气不通，胸背痛，结塞闷乱者，悉主之。

阿魏[二两]　沉香[一两]　桂心[半两]　牵牛末[二两]

右先用醇酒一升，熬阿魏成膏，入药末为圆，樱桃大，朱砂为衣，酒化一圆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治症瘕方
  • 当前页：通气阿魏圆
  • 下一页：治尸厥卒痛方
<<< 返回本书目录
  1. 通评虚实论篇《疡医大全》
  2. 通气防风汤《脾胃论》
  3. 通评虚实论篇《黄帝内经·素问》
  4. 通气防风汤【方剂大全】
  5. 通评虚实论篇《冯氏锦囊秘录》
  6. 通气功能检查《物理诊断学》
  7. 通评虚实论《素问悬解》
  8. 通气散【方剂大全】
  9. 通脾泻胃汤【方剂大全】
  10. 通气散坚丸【方剂大全】
  11. 通皮饮【方剂大全】
  12. 通气汤【方剂大全】
  13. 通脬汤【方剂大全】
  14. 通气丸【方剂大全】
  15. 通鸣散【方剂大全】
  16. 通窍【中药主治】
  17. 通明论《明目至宝》
  18. 通窍鼻炎片【方剂大全】
  19. 通脉汤【方剂大全】
  20. 通窍活血汤【方剂大全】
  21. 通脉四逆汤【方剂大全】
  22. 通窍活血汤所治症目《医林改错》
  23. 通脉四逆汤《伤寒寻源》
  24. 通窍解毒汤【方剂大全】
  25. 通脉四逆加猪胆汁汤《伤寒寻源》
  26. 通窍汤【方剂大全】
  27. 通脉宁心汤【方剂大全】
  28. 通窍丸【方剂大全】
  29. 通脉法《厘正按摩要术》
  30. 通泉草【中药大全】
  1. 通气阿魏圆《中藏经》
  2. 通气《中医词典》
  3. 通气的肺内分布《急诊医学》
  4. 通气《急诊医学》
  5. 通气法《中医词典》
  6. 通评虚实论篇《疡医大全》
  7. 通气防风汤《内外伤辨》
  8. 通评虚实论篇《冯氏锦囊秘录》
  9. 通气防风汤《仁术便览》
  10. 通评虚实论篇《黄帝内经·素问》
  11. 通气防风汤《仁术便览》
  12. 通评虚实论《素问悬解》
  13. 通气防风汤《脾胃论》
  14. 通评虚实论《素问悬解》
  15. 通气功能测定《物理诊断学》
  16. 通木《伤科汇纂》
  17. 通气功能障碍《急诊医学》
  18. 通木《医宗金鉴》
  19. 通气功能障碍类型及判断《物理诊断学》
  20. 通木《中医词典》
  21. 通气利中丸《目经大成》
  22. 通木《中医名词词典》
  23. 通气量、耗气量《实验动物科学》
  24. 通明丸《备急千金要方》
  25. 通气散《医林改错》
  26. 通明论《明目至宝》
  27. 通气散《冯氏锦囊秘录》
  28. 通明利气丸《仁术便览》
  29. 通气散《外科理例》
  30. 通门《中医词典》
  31. 通气汤《备急千金要方》


治尸厥卒痛方_《中藏经》_中医医论_【岐黄之术】

治尸厥卒痛方

治尸厥卒痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

尸厥者，谓忽如醉状，肢厥而不省人事也。卒痛者，谓心腹之间，或左右胁下，痛不可忍，俗谓鬼箭者是。

雄黄[二两研]　朱砂[二两研]

右二味再同研匀，用大蒜一头，湿纸裹煨，去纸，杵为圆，樱桃大，每服一圆，热酒化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气阿魏圆
  • 当前页：治尸厥卒痛方
  • 下一页：鬼哭丹
<<< 返回本书目录
  1. 治尸厥方《集验方》
  2. 治尸注鬼注方《肘后备急方》
  3. 治肾消《医旨绪余》
  4. 治尸疰鬼疰方《集验方》
  5. 治神《圣济总录》
  6. 治失欠灸法《圣济总录》
  7. 治射公毒诸方《小品方》
  8. 治湿门《医学入门》
  9. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  10. 治湿热带下《济阴纲目》
  11. 治舌肿《洪氏集验方》
  12. 治湿痰带下《济阴纲目》
  13. 治舌下肿痛欲死《喉舌备要秘旨》
  14. 治湿药例《古今医统大全》
  15. 治舌衄《洪氏集验方》
  16. 治湿要诀《瘴疟指南》
  17. 治少壮妇女病要法《医门补要》
  18. 治十八般难产论《女科旨要》
  19. 治少小疾病诸丸散众方《小品方》
  20. 治石痈及疔疮杂治方《集验方》
  21. 治少小百病诸汤方《小品方》
  22. 治时病常变须会通论《时病论》
  23. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  24. 治时气病起诸劳复方《肘后备急方》
  25. 治上下法《医学纲目》
  26. 治食《济阴纲目》
  27. 治上气如奔豚诸方《小品方》
  28. 治食毒诸方《小品方》
  29. 治伤折内外损，神授散。《苏沈良方》
  30. 治食中诸毒方《肘后备急方》
  1. 治尸厥卒痛方《中藏经》
  2. 治尸厥方《集验方》
  3. 治尸注鬼注方《肘后备急方》
  4. 治生下不动《达生编》
  5. 治尸疰鬼疰方《集验方》
  6. 治生疮因入汤成毒《是斋百一选方》
  7. 治失欠灸法《圣济总录》
  8. 治肾子烂出《奇方类编》
  9. 治失心《是斋百一选方》
  10. 治肾子大小偏坠方《回生集》
  11. 治失音《是斋百一选方》
  12. 治肾脏风攻注脚膝方。《普济本事方》
  13. 治湿门《医学入门》
  14. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  15. 治湿热带下《济阴纲目》
  16. 治肾虚腰疼二百三十三法《针灸神书》
  17. 治湿痰带下《济阴纲目》
  18. 治肾消《医旨绪余》
  19. 治湿痰流注神验方《回生集》
  20. 治肾气冲心二百六十一法《针灸神书》
  21. 治湿香港脚，腿腕生疮《是斋百一选方》
  22. 治肾囊风《奇方类编》
  23. 治湿泻《是斋百一选方》
  24. 治神《圣济总录》
  25. 治湿药例《古今医统大全》
  26. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  27. 治湿要诀《瘴疟指南》
  28. 治身上生赘肉《是斋百一选方》
  29. 治十八般难产论《女科旨要》
  30. 治身热头痛昏重《是斋百一选方》
  31. 治十三种疔《三因极一病证方论》


鬼哭丹_《中藏经》_中医医论_【岐黄之术】

鬼哭丹

鬼哭丹

  • 上一页
  • 目录
  • 相关
  • 下一页

主腹中诸痛，气血凝滞，饮食未消，阴阳痞隔，寒热相乘，抟而为痛，宜以此方主之。

川乌[十四个生]　朱砂[一两]　乳香[一分]

右为末，以醋一盏，五灵脂末一两，煮糊和圆，如桐子大，朱砂为衣，酒下七圆。男子温酒下，女人醋汤下。治心痛不可忍者

木香　蓬术[各一两]　干漆[一分炒]

右为末，每服一钱，热醋汤调下，入口立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治尸厥卒痛方
  • 当前页：鬼哭丹
  • 下一页：取长虫兼治心痛方
<<< 返回本书目录
  1. 鬼臼汁【方剂大全】
  2. 鬼哭丹【方剂大全】
  3. 鬼臼叶【中药大全】
  4. 鬼哭散【方剂大全】
  5. 鬼臼丸【方剂大全】
  6. 鬼哭饮子【方剂大全】
  7. 鬼臼浆【方剂大全】
  8. 鬼柳树【中药大全】
  9. 鬼臼【中药大全】
  10. 鬼毛针【中药大全】
  11. 鬼臼《本草纲目》图文版
  12. 鬼魅《圣济总录》
  13. 鬼臼《证类本草》
  14. 鬼魅精魅方《外台秘要》
  15. 鬼臼《本草图经》
  16. 鬼目【中药大全】
  17. 鬼臼《本草崇原》
  18. 鬼疟《圣济总录》
  19. 鬼臼《本草乘雅半偈》
  20. 鬼疟【方剂主治】
  21. 鬼臼《本草纲目》完整版
  22. 鬼疟神效丸【方剂大全】
  23. 鬼箭羽丸【方剂大全】
  24. 鬼气方《外台秘要》
  25. 鬼箭羽汤【方剂大全】
  26. 鬼神交通方《外台秘要》
  27. 鬼箭羽十味丸【方剂大全】
  28. 鬼屎《本草纲目》完整版
  29. 鬼箭羽散【方剂大全】
  30. 鬼舐头方《外台秘要》
  1. 鬼哭丹《中藏经》
  2. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  3. 鬼哭丹《冯氏锦囊秘录》
  4. 鬼客厅《中医词典》
  5. 鬼哭饮子《博济方》
  6. 鬼臼毒素类《药理学》
  7. 鬼窟《中医词典》
  8. 鬼臼《本草图经》
  9. 鬼丽《千金翼方》
  10. 鬼臼《本草乘雅半偈》
  11. 鬼丽《新修本草》
  12. 鬼臼《名医别录》
  13. 鬼禄《中医词典》
  14. 鬼臼《本草崇原》
  15. 鬼路《中医词典》
  16. 鬼臼《本经逢原》
  17. 鬼魅《千金翼方》
  18. 鬼臼《证类本草》
  19. 鬼魅《圣济总录》
  20. 鬼臼《医学入门》
  21. 鬼魅候《诸病源候论》
  22. 鬼臼《本草蒙筌》
  23. 鬼魅精魅方八首《外台秘要》
  24. 鬼臼《吴普本草》
  25. 鬼魅精魅秘方《华佗神方》
  26. 鬼臼《新修本草》
  27. 鬼门《中医词典》
  28. 鬼臼《本草经集注》
  29. 鬼迷鬼击《金匮翼》
  30. 鬼臼《千金翼方》
  31. 鬼目《千金翼方》


取长虫兼治心痛方_《中藏经》_中医医论_【岐黄之术】

取长虫兼治心痛方

取长虫兼治心痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

大枣[廿一个去核]　绿矾[一两作二十一块，子填枣中，面裹烧红，去面]　雷丸[七个]　轻粉[一钱]　木香[一钱]丁香[一钱]　水银[半两入铅半两溶成砂子]

右为末，取牛肉二两，车脂一两，与肉同剉令烂，米醋一升，煮肉令成膏，入药同熬，硬软得所，入臼中杵三二千下，圆如酸枣大，圆时先以绯线一条，圆在药中留二尺许作系。如有长虫者，五更初，油浆水吞下一圆，存线头勿令吞尽，候少顷，心中痛，线动，即急拽线令药出，则和虫出。若心气痛不可忍者，热醋汤化下一圆，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼哭丹
  • 当前页：取长虫兼治心痛方
  • 下一页：治虫毒方
<<< 返回本书目录
  1. 取渊汤【方剂大全】
  2. 取竹沥荆沥法《古今医统大全》
  3. 取牙宜慎《医门补要》
  4. 取字解《景景医话》
  5. 取穴法《苏沈良方》
  6. 龋齿《常见中老年疾病防治》
  7. 取穴尺寸图说《古今医统大全》
  8. 龋齿《家庭医学百科-医疗康复篇》
  9. 取穴《厘正按摩要术》
  10. 龋齿《幼幼新书》
  11. 取温凉汗吐泻秘旨《幼科推拿秘书》
  12. 龋齿【疾病大全】
  13. 取铁华粉法《古今医统大全》
  14. 龋齿【中药主治】
  15. 取天河水法《厘正按摩要术》
  16. 龋齿方《外台秘要》
  17. 取嚏《随息居重订霍乱论》
  18. 龋齿痛【中药主治】
  19. 取肾俞穴法《针灸大全》
  20. 龋蛀《证治准绳·类方》
  21. 取肾俞法《针灸聚英》
  22. 去〔脏腑〕之火《医学启源》
  23. 取人中黄法《古今医统大全》
  24. 去斑膏【方剂大全】
  25. 取清明水制明目膏法《古今医统大全》
  26. 去大脑强直【疾病症状】
  27. 取气太冲《养生导引秘籍》
  28. 去毒【中药主治】
  29. 取骑竹马灸穴法《针灸大全》
  30. 去烦热【中药主治】
  1. 取长虫兼治心痛方《中藏经》
  2. 取样时间《临床生物化学》
  3. 取竹沥荆沥法《古今医统大全》
  4. 取牙宜慎《医门补要》
  5. 取蛀牙法《中医词典》
  6. 取牙不犯手方《医方考》
  7. 取字解《景景医话》
  8. 取穴歌《医宗金鉴》
  9. 取足三里穴法《痰火点雪》
  10. 取穴法《苏沈良方》
  11. 龋《中医词典》
  12. 取穴法《寿世保元》
  13. 龋病《口腔科学》
  14. 取穴法《中医词典》
  15. 龋齿《常见中老年疾病防治》
  16. 取穴尺寸图说《古今医统大全》
  17. 龋齿《家庭医学百科-医疗康复篇》
  18. 取穴《厘正按摩要术》
  19. 龋齿《中医词典》
  20. 取温凉汗吐泻秘旨《幼科推拿秘书》
  21. 龋齿《幼幼新书》
  22. 取痛牙法《奇效简便良方》
  23. 龋齿《证治准绳·幼科》
  24. 取铁华粉法《古今医统大全》
  25. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  26. 取天河水法《厘正按摩要术》
  27. 龋齿方七首《外台秘要》
  28. 取天河水《中医词典》
  29. 龋齿根肿出脓秘方《华佗神方》
  30. 取嚏《随息居重订霍乱论》
  31. 龋齿秘方《华佗神方》


治虫毒方_《中藏经》_中医医论_【岐黄之术】

治虫毒方

治虫毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

水银　蜜陀僧　黄丹　轻粉　大黄　丁香　诃子雄雀粪[各一两]

右为末，每服二钱，用面半两，共水和成油饼食之。又法，作棋子入浆水，煮热食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取长虫兼治心痛方
  • 当前页：治虫毒方
  • 下一页：破棺丹
<<< 返回本书目录
  1. 治赤白脓血痢及冷痢方《集验方》
  2. 治虫兽狗马毒诸方《小品方》
  3. 治肠痔下血如注水不瘥者《苏沈良方》
  4. 治传尸劳《济阴纲目》
  5. 治肠痈肺痈方《肘后备急方》
  6. 治疮疥甚者。《苏沈良方》
  7. 治肠炎【中药主治】
  8. 治疮门《医学入门》
  9. 治肠风《洪氏集验方》
  10. 治疮须分补泻《外科理例》
  11. 治产后诸方《小品方》
  12. 治疮疡各症附方《外科枢要》
  13. 治产后血结痛方（屡验）《宁坤秘籍》
  14. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  15. 治产后无乳及阴道不闭方《集验方》
  16. 治疮肿伤折《太平惠民和剂局方》
  17. 治产后咳嗽、中风及心腹痛方《集验方》
  18. 治春夏温热病诸方《小品方》
  19. 治产后鸡爪风《傅青主女科》
  20. 治唇病方《集验方》
  21. 治产后患淋及小便数方《集验方》
  22. 治猝魇寐不寤灸法《圣济总录》
  23. 治产后烦闷及渴方《集验方》
  24. 治猝中五尸灸法《圣济总录》
  25. 治产后二便不通及失禁方《集验方》
  26. 治大便难及大小便并不通方《集验方》
  27. 治产后盗汗《胎产指南》
  28. 治大人【方剂主治】
  29. 治产后大便不通《洪氏集验方》
  30. 治代指似瘭疽诸方《小品方》
  1. 治虫毒方《中藏经》
  2. 治虫毒《是斋百一选方》
  3. 治虫兽狗马毒诸方《小品方》
  4. 治赤游肿《是斋百一选方》
  5. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  6. 治赤眼后生翳膜《是斋百一选方》
  7. 治初生小儿月内脐风神验方《回生集》
  8. 治赤目后暴翳《是斋百一选方》
  9. 治传尸劳《济阴纲目》
  10. 治赤脉KT《三因极一病证方论》
  11. 治喘并痰嗽《是斋百一选方》
  12. 治赤痢《是斋百一选方》
  13. 治疮《是斋百一选方》
  14. 治赤鼻酒《冯氏锦囊秘录》
  15. 治疮《是斋百一选方》
  16. 治赤白滞痢方《小儿卫生总微论方》
  17. 治疮《是斋百一选方》
  18. 治赤白蛇缠疮《回生集》
  19. 治疮不拘远近神效方《回生集》
  20. 治赤白脓血痢及冷痢方《集验方》
  21. 治疮方《是斋百一选方》
  22. 治赤白痢木香丸《仁术便览》
  23. 治疮疖久不收口《奇方类编》
  24. 治赤白痢《是斋百一选方》
  25. 治疮疥，风疹《是斋百一选方》
  26. 治赤白痢《是斋百一选方》
  27. 治疮疥甚者。《苏沈良方》
  28. 治齿衄《是斋百一选方》
  29. 治疮久不愈者《儒门事亲》
  30. 治齿不生《是斋百一选方》
  31. 治疮脉诀《外科理例》


破棺丹_《中藏经》_中医医论_【岐黄之术】

破棺丹

破棺丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴厥面日俱青，心下硬，四肢冷，脉细欲绝者。

硫黄[一两，无灰酒煮三日三夜，如耗旋添暖酒，日足取出，研为未]　丹砂[一两研匀细]

右以酒煮糊为圆，如鸡头大，有此病者，先于净室中勿令人知，度病人长短，掘一地坑子，深一尺，以来用苜蓿火烧，令坑子极热，以醋五升，沃令气出，内铺衣被，盖坑以酒化下一丸，与病人服之，后令病人卧坑内，盖覆少时，汗出即扶病者令出，无风处盖覆，令病人四肢温，心下软，即渐去衣被，令通风，然后看虚实调补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虫毒方
  • 当前页：破棺丹
  • 下一页：再生圆
<<< 返回本书目录
  1. 破故纸散【方剂大全】
  2. 破棺丹【方剂大全】
  3. 破故纸《药笼小品》
  4. 破积【中药主治】
  5. 破故纸《本草易读》
  6. 破积导饮丸【方剂大全】
  7. 破骨风【中药大全】
  8. 破积聚【中药主治】
  9. 破布叶【中药大全】
  10. 破牛膝【中药大全】
  11. 破布木【中药大全】
  12. 破皮疮《医门补要》
  13. 破布草【中药大全】
  14. 破气汤【方剂大全】
  15. 珀珠散【方剂大全】
  16. 破钱草《滇南本草》
  17. 珀《本草纲目》完整版
  18. 破伤风《百病自测》
  19. 迫血妄行【方剂主治】
  20. 破伤风《保婴撮要》
  21. 迫害妄想【疾病症状】
  22. 破伤风《扁鹊心书》
  23. 迫风丹【方剂大全】
  24. 破伤风《慈幼便览》
  25. 婆娑石《证类本草》
  26. 破伤风《丹溪手镜》
  27. 婆娑石《本草纲目》完整版
  28. 破伤风《丹溪心法》
  29. 婆婆指甲菜【中药大全】
  30. 破伤风《丹溪治法心要》
  1. 破棺丹《中藏经》
  2. 破关丹《外科理例》
  3. 破棺丹《儒门事亲》
  4. 破故纸（热）《本草分经》
  5. 破棺丹《外科理例》
  6. 破故纸（热）《本草分经》
  7. 破黄七神丹《中藏经》
  8. 破故纸《药性切用》
  9. 破积乌头丸《备急千金要方》
  10. 破故纸《本草撮要》
  11. 破结散《冯氏锦囊秘录》
  12. 破故纸《本草害利》
  13. 破结散《三因极一病证方论》
  14. 破故纸《本草害利》
  15. 破拘《丹台玉案》
  16. 破故纸《本草从新》
  17. 破口伤《奇效简便良方》
  18. 破故纸《本草易读》
  19. 破口伤秘方《华佗神方》
  20. 破故纸《本草备要》
  21. 破皮疮《中医词典》
  22. 破故纸《药笼小品》
  23. 破皮疮《医门补要》
  24. 破故纸《雷公炮制药性解》
  25. 破气《中医名词词典》
  26. 破除结硬而下血《丹溪手镜》
  27. 破气《中医词典》
  28. 破（月囷）（jùn，音俊）脱肉《中医词典》
  29. 破气汤《饮膳正要》
  30. 破（月囷）《中医词典》
  31. 破气汤《太平惠民和剂局方》


再生圆_《中藏经》_中医医论_【岐黄之术】

再生圆

再生圆

  • 上一页
  • 目录
  • 相关
  • 下一页

起厥死犹喛者。

巴豆[一两去皮研]　朱砂[一两细研]　麝香[半两研]川乌尖[十四个为末]　大黄[一两炒取末]

右件再同研匀，炼蜜和丸，如桐子大，每服三圆，水化下，折齿灌之立活。

亦疗关膈结胸极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破棺丹
  • 当前页：再生圆
  • 下一页：救生圆
<<< 返回本书目录
  1. 再生稻【中药大全】
  2. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  3. 再生《病理学》
  4. 再生障碍性贫血《老年百病防治》
  5. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  6. 再生障碍性贫血《人体使用手册》
  7. 再解古脉说《医理真传》
  8. 再生障碍性贫血《赵绍琴临证验案精选》
  9. 再发风险在估计《医学遗传学基础》
  10. 再生障碍性贫血【疾病大全】
  11. 再表再里《伤寒指掌》
  12. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  13. 载脂蛋白抗体的制备《动脉粥样硬化》
  14. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  15. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  16. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  17. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  18. 再造活血止痛散【方剂大全】
  19. 载脂蛋白基因结构《动脉粥样硬化》
  20. 再造散《汤头歌诀》
  21. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  22. 再造散【方剂大全】
  23. 载脂蛋白基因的多态性《动脉粥样硬化》
  24. 再造丸【方剂大全】
  25. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  26. 再自序《知医必辨》
  27. 载脂蛋白分离纯化《动脉粥样硬化》
  28. 在病毒学中的应用《实用免疫细胞与核酸》
  29. 载脂蛋白的种类与结构参考文献《动脉粥样硬化》
  30. 在寄生虫学中的应用《实用免疫细胞与核酸》
  1. 再生圆《中藏经》
  2. 再生式序列复制技术《实用免疫细胞与核酸》
  3. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  4. 再生的调控《病理学》
  5. 再生障碍性贫血《赵绍琴临证验案精选》
  6. 再生《病理学》
  7. 再生障碍性贫血《老年百病防治》
  8. 再逆《中医词典》
  9. 再生障碍性贫血《血液病学》
  10. 再逆《中医名词词典》
  11. 再生障碍性贫血先兆《中医疾病预测》
  12. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  13. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  14. 再论为医之弊《友渔斋医话》
  15. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  16. 再论七情总由心发《友渔斋医话》
  17. 再造散《退思集类方歌注》
  18. 再看舌胎分表里《医学集成》
  19. 再造散《医方论》
  20. 再经《中医词典》
  21. 再造散《汤头歌诀》
  22. 再解古脉说《医理真传》
  23. 再造饮《冯氏锦囊秘录》
  24. 再发风险在估计《医学遗传学基础》
  25. 再住院病历（再入院记录）《病历书写规范》
  26. 再传《中医词典》
  27. 再自序《知医必辨》
  28. 再传《中医名词词典》
  29. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  30. 再表再里《伤寒指掌》
  31. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》


救生圆_《中藏经》_中医医论_【岐黄之术】

救生圆

救生圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒死。

大黄[四两]　轻粉[半两]　朱砂[一两]　雄黄[一分]　巴豆[七个去皮细研取霜]

右为末，以鲲胆汁和圆，如鸡头大，童子小便化开一圆，斡开口灌之，内大葱一寸许入鼻中，如人行五七里，当吐出涎，即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再生圆
  • 当前页：救生圆
  • 下一页：治脾厥吐泻霍乱
<<< 返回本书目录
  1. 救生一字散【方剂大全】
  2. 救死丹【方剂大全】
  3. 救生丸方《宁坤秘籍》
  4. 救死方《洗冤集录》
  5. 救生丸【方剂大全】
  6. 救死活命丹【方剂大全】
  7. 救生汤【方剂大全】
  8. 救祟汤【方剂大全】
  9. 救生汤《扁鹊心书》
  10. 救损安胎汤【方剂大全】
  11. 救生散【方剂大全】
  12. 救损汤【方剂大全】
  13. 救生散《洪氏集验方》
  14. 救痰壅法《增订叶评伤暑全书》
  15. 救生膏【方剂大全】
  16. 救疼至圣丹【方剂大全】
  17. 救生丹【方剂大全】
  18. 救瞳汤【方剂大全】
  19. 救生菖阳汤【方剂大全】
  20. 救痛安心汤【方剂大全】
  21. 救肾活肝汤【方剂大全】
  22. 救痛散【方剂大全】
  23. 救肾安逆汤【方剂大全】
  24. 救途中热倒法《增订叶评伤暑全书》
  25. 救舌汤【方剂大全】
  26. 救土通肠汤【方剂大全】
  27. 救伤真效丸【方剂大全】
  28. 救脱活母汤【方剂大全】
  29. 救伤散【方剂大全】
  30. 救脱汤【方剂大全】
  1. 救生圆《中藏经》
  2. 救生丸方《宁坤秘籍》
  3. 救死方《洗冤集录》
  4. 救生条件下的营养保证《临床营养学》
  5. 救死活命丹《救伤秘旨》
  6. 救生汤《扁鹊心书》
  7. 救痰壅法《增订叶评伤暑全书》
  8. 救生散《三因极一病证方论》
  9. 救途中热倒法《增订叶评伤暑全书》
  10. 救生散《洪氏集验方》
  11. 救五绝《急救便方》
  12. 救生三法《医述》
  13. 救五窍出血门主论《疡医大全》
  14. 救生丹《博济方》
  15. 救误服蒙汗药门主方《疡医大全》
  16. 救生丹《博济方》
  17. 救误服蒙汗药门主论《疡医大全》
  18. 救神箭鬼箭打门主方《疡医大全》
  19. 救误服水银门主方《疡医大全》
  20. 救赦人者《证类本草》
  21. 救误服银门主方《疡医大全》
  22. 救蛇入口门主方《疡医大全》
  23. 救误食猪骨门主方《疡医大全》
  24. 救煞人者《新修本草》
  25. 救误吞磁锋门主方《疡医大全》
  26. 救煞《名医别录》
  27. 救误吞鸡骨门主方《疡医大全》
  28. 救人被跌压法《医门补要》
  29. 救误吞蚂蝗门主方《疡医大全》
  30. 救热死中暑昏闷门主论《疡医大全》
  31. 救误吞蚂蝗门主论《疡医大全》


治脾厥吐泻霍乱_《中藏经》_中医医论_【岐黄之术】

治脾厥吐泻霍乱

治脾厥吐泻霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

黑附子[炮去皮脐八破]　干姜[炮]　甘草[炙]　肉豆[各一两印本无此一味有豉等分]

右为末，水半升，末四钱[印本作二钱]，枣七个，姜一分[印本作一钱]，同煎去半，温服，连进三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救生圆
  • 当前页：治脾厥吐泻霍乱
  • 下一页：三生散
<<< 返回本书目录
  1. 治呕吐灸法《圣济总录》
  2. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  3. 治呕哕吐逆及噫醋方《集验方》
  4. 治脾胃虚弱不能饮食方《肘后备急方》
  5. 治女子众病诸方《小品方》
  6. 治癖《济阴纲目》
  7. 治女性痛经方《古代房中秘方》
  8. 治癖《济阴纲目》
  9. 治女性不孕验方《古代房中秘方》
  10. 治漆疮方《集验方》
  11. 治疟宜破血发汗《伤寒补例》
  12. 治气攻头痛葫芦巴散《苏沈良方》
  13. 治疟要诀《仁斋直指方论（附补遗）》
  14. 治气块刺痛《洪氏集验方》
  15. 治疟疾灸刺法《圣济总录》
  16. 治气六合汤【方剂大全】
  17. 治疟安胎饮【方剂大全】
  18. 治气逆如奔豚状并诸汤方《小品方》
  19. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  20. 治气虚头疼《普济本事方》
  21. 治鸟《本草纲目》完整版
  22. 治气药论《古今医统大全》
  23. 治年久，里外疮不瘥者。《苏沈良方》
  24. 治气肿（气痛）诸方《小品方》
  25. 治溺死《洪氏集验方》
  26. 治钱仲昭伤寒发危证奇验《寓意草》
  27. 治溺水未死诸方《小品方》
  28. 治嵌甲《洪氏集验方》
  29. 治逆产方《集验方》
  30. 治轻证宜细心重病宜大胆论《时病论》
  1. 治脾厥吐泻霍乱《中藏经》
  2. 治皮风《是斋百一选方》
  3. 治脾肾要知燥润得宜《医效秘传》
  4. 治呕吐灸法《圣济总录》
  5. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  6. 治呕吐《是斋百一选方》
  7. 治脾胃虚弱不能饮食方《肘后备急方》
  8. 治呕吐《是斋百一选方》
  9. 治脾虚人盗汗《是斋百一选方》
  10. 治呕哕吐逆及噫醋方《集验方》
  11. 治痞膏方《奇方类编》
  12. 治衄血《是斋百一选方》
  13. 治痞膏药《奇方类编》
  14. 治衄血《是斋百一选方》
  15. 治痞块方《奇方类编》
  16. 治女子众病诸方《小品方》
  17. 治痞块神效膏《回生集》
  18. 治女子性冷淡方《古代房中秘方》
  19. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  20. 治女子性冷淡方《古代房中秘方》
  21. 治痞外消《奇方类编》
  22. 治女子性冷淡方《古代房中秘方》
  23. 治癖《济阴纲目》
  24. 治女子性冷淡方《古代房中秘方》
  25. 治癖《济阴纲目》
  26. 治女子经脉不行有三法《女科经纶》
  27. 治偏搐方《小儿卫生总微论方》
  28. 治疟宜破血发汗《伤寒补例》
  29. 治偏正头风二百四十七法《针灸神书》
  30. 治疟要诀《仁斋直指方论（附补遗）》
  31. 治偏正头风熏鼻方《回生集》


三生散_《中藏经》_中医医论_【岐黄之术】

三生散

三生散

  • 上一页
  • 目录
  • 相关
  • 下一页

起卒死，兼治阴盛，四逆，吐泻不止。

草乌[七个]　厚朴[一尺]　甘草[三寸并生用]

右为末，水一中盏，末一钱，枣七个，煎七分服，重者灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脾厥吐泻霍乱
  • 当前页：三生散
  • 下一页：起卒死
<<< 返回本书目录
  1. 三生萝卜【方剂大全】
  2. 三生丸【方剂大全】
  3. 三升米【中药大全】
  4. 三生饮《汤头歌诀》
  5. 三肾丸【方剂大全】
  6. 三生饮【方剂大全】
  7. 三神圆【方剂大全】
  8. 三生止痛汤【方剂大全】
  9. 三神丸【方剂大全】
  10. 三圣散【方剂大全】
  11. 三色堇【中药大全】
  12. 三圣丸《小儿药证直诀》
  13. 三蕊草【中药大全】
  14. 三圣丸【方剂大全】
  15. 三肉臛【方剂大全】
  16. 三十八难《难经悬解》
  17. 三仁粥【方剂大全】
  18. 三十二难《难经悬解》
  19. 三仁丸【方剂大全】
  20. 三十九难《难经悬解》
  21. 三仁汤【方剂大全】
  22. 三十六大穴图说《救伤秘旨》
  23. 三仁承气汤【方剂大全】
  24. 三十六荡【中药大全】
  25. 三人篇《形色外诊简摩》
  26. 三十六疯六经分属《解围元薮》
  27. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  28. 三十六黄《圣济总录》
  29. 三气饮【方剂大全】
  30. 三十六难《难经悬解》
  1. 三生散《中藏经》
  2. 三神丸《太平惠民和剂局方》
  3. 三生丸《儒门事亲》
  4. 三神膏《奇方类编》
  5. 三生丸《普济本事方》
  6. 三神丹法《是斋百一选方》
  7. 三生益元散《医方考》
  8. 三蛇酒《食物疗法》
  9. 三生益元散《退思集类方歌注》
  10. 三商《中医词典》
  11. 三生引《时方歌括》
  12. 三色糯米饭《减肥新法与技巧》
  13. 三生饮《医宗金鉴》
  14. 三色膏《是斋百一选方》
  15. 三生饮《删补名医方论》
  16. 三日疟秘方《华佗神方》
  17. 三生饮《冯氏锦囊秘录》
  18. 三日疟《时病论》
  19. 三生饮《妇人大全良方》
  20. 三日疟《医述》
  21. 三生饮《太平惠民和剂局方》
  22. 三日疟《中医词典》
  23. 三生饮《医学心悟》
  24. 三日疟《时病论歌括新编》
  25. 三生饮《医方论》
  26. 三日疟《时病论歌括新编》
  27. 三生饮《汤头歌诀》
  28. 三日大疟《外科全生集》
  29. 三生饮《瘴疟指南》
  30. 三仁汤《时病论歌括新编》
  31. 三圣膏《冯氏锦囊秘录》


起卒死_《中藏经》_中医医论_【岐黄之术】

起卒死

起卒死

  • 上一页
  • 目录
  • 相关
  • 下一页

啖葱根[二两]　瓜蒂[一分]　丁香[十四粒]

右为末，吹一字入鼻中，男左女右，须臾自活，身冷强厥者，勿活浴肠汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生散
  • 当前页：起卒死
  • 下一页：治阳厥发狂将成疽
<<< 返回本书目录
  1. 起主客定位指掌歌《运气要诀》
  2. 气《本草求真》
  3. 起主客定位指掌歌《医宗金鉴》
  4. 气《扁鹊神应针灸玉龙经》
  5. 起枕散【方剂大全】
  6. 气《食鉴本草》
  7. 起胀诸论《冯氏锦囊秘录》
  8. 气《医碥》
  9. 起胀证治《医宗金鉴》
  10. 气《医碥》
  11. 起胀证治《痘疹心法要诀》
  12. 气《幼幼新书》
  13. 起胀险证《医宗金鉴》
  14. 气《张氏医通》
  15. 起胀险证《痘疹心法要诀》
  16. 气《证治准绳·类方》
  17. 起胀顺证《医宗金鉴》
  18. 气《中医基础理论》
  19. 起胀顺证《痘疹心法要诀》
  20. 气、痞满《顾松园医镜》
  21. 起胀时备用诸药《冯氏锦囊秘录》
  22. 气、血两字作一卦解《医理真传》
  23. 起胀三日诀《慈幼新书》
  24. 气闭《陈氏幼科秘诀》
  25. 起胀三朝顺逆险《冯氏锦囊秘录》
  26. 气痹精少皆能生寒《医学读书记》
  27. 起胀三朝生死诀《疡医大全》
  28. 气病《全生指迷方》
  29. 起胀逆证《医宗金鉴》
  30. 气病论《银海指南》
  1. 起卒死《中藏经》
  2. 起主客定位指掌歌《运气要诀》
  3. 起左汤《仁术便览》
  4. 起主客定位指掌歌《医宗金鉴》
  5. 起坐生花《中医词典》
  6. 起蒸中央汤《中藏经》
  7. 气《中医名词词典》
  8. 起胀诸论《冯氏锦囊秘录》
  9. 气《中医词典》
  10. 起胀治法《寿世保元》
  11. 气《食鉴本草》
  12. 起胀证治歌括《冯氏锦囊秘录》
  13. 气《扁鹊神应针灸玉龙经》
  14. 起胀证治《痘疹心法要诀》
  15. 气《寿世传真》
  16. 起胀证治《医宗金鉴》
  17. 气《幼幼新书》
  18. 起胀险证《痘疹心法要诀》
  19. 气《中医基础理论》
  20. 起胀险证《医宗金鉴》
  21. 气《张氏医通》
  22. 起胀顺证《痘疹心法要诀》
  23. 气《证治准绳·类方》
  24. 起胀顺证《医宗金鉴》
  25. 气《医碥》
  26. 起胀时备用诸药《冯氏锦囊秘录》
  27. 气《医碥》
  28. 起胀三日诀《慈幼新书》
  29. 气《本草求真》
  30. 起胀三日诀《丹台玉案》
  31. 气《儒门事亲》


治阳厥发狂将成疽_《中藏经》_中医医论_【岐黄之术】

治阳厥发狂将成疽

治阳厥发狂将成疽

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄[四两湿纸裹煨]　大青叶　栀子仁　甘草[各一两炙]

右为末，水五升，末四两，煎减二升，内朴硝五合，再熬去一升，取汁二升，分四服，量虚实与之，大泻为度。如喜水，即以水浇之，畏水者，勿与吃，大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起卒死
  • 当前页：治阳厥发狂将成疽
  • 下一页：破黄七神丹
<<< 返回本书目录
  1. 治羊须疮奇效方《喉舌备要秘旨》
  2. 治腰痛《洪氏集验方》
  3. 治验存参《银海指南》
  4. 治腰痛《洪氏集验方》
  5. 治验《何氏虚劳心传》
  6. 治腰痛方《集验方》
  7. 治眼七十二证良方《明目至宝》
  8. 治腰痛灸刺法《圣济总录》
  9. 治眼目疾《太平惠民和剂局方》
  10. 治腰痛神方《毓麟验方》
  11. 治眼九法《陆地仙经》
  12. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  13. 治眼方《明目至宝》
  14. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  15. 治眼方《明目至宝》
  16. 治宜《圣济总录》
  17. 治眼齿《苏沈良方》
  18. 治遗溺灸法《圣济总录》
  19. 治眼病方《集验方》
  20. 治疫名方《增订叶评伤暑全书》
  21. 治眼，五脏补泻用药《明目至宝》
  22. 治疫气伤寒，三日以后不解者方《集验方》
  23. 治咽喉肿痛《洪氏集验方》
  24. 治疫清凉散【方剂大全】
  25. 治咽喉口齿《太平惠民和剂局方》
  26. 治疫症最宜变通论《松峰说疫》
  27. 治咽喉辨论《喉舌备要秘旨》
  28. 治缢死、溺死、中、冻死方《集验方》
  29. 治牙摇牙宣《洪氏集验方》
  30. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  1. 治阳厥发狂将成疽《中藏经》
  2. 治阳搐急惊方《小儿卫生总微论方》
  3. 治阳明燥金法《四圣心源》
  4. 治羊须疮奇效方《喉舌备要秘旨》
  5. 治杨梅疮后肿块方《冯氏锦囊秘录》
  6. 治羊须疮方《奇方类编》
  7. 治腰脊强仰俯不得二百三十四法《针灸神书》
  8. 治羊儿疯奇方《奇方类编》
  9. 治腰脚疼痛方《儒门事亲》
  10. 治羊颠风《奇方类编》
  11. 治腰痛《洪氏集验方》
  12. 治验存参《银海指南》
  13. 治腰痛《洪氏集验方》
  14. 治验《何氏虚劳心传》
  15. 治腰痛《是斋百一选方》
  16. 治验《专治麻痧初编》
  17. 治腰痛《是斋百一选方》
  18. 治验《专治麻痧初编》
  19. 治腰痛单方《是斋百一选方》
  20. 治验《专治麻痧初编》
  21. 治腰痛方《集验方》
  22. 治验《古今医统大全》
  23. 治腰痛方《奇方类编》
  24. 治眼诸般翳障昏暗方《明目至宝》
  25. 治腰痛灸刺法《圣济总录》
  26. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  27. 治腰痛神方《毓麟验方》
  28. 治眼七十二证良方《明目至宝》
  29. 治腰腿酸疼二百三十二法《针灸神书》
  30. 治眼脓漏不止方《明目至宝》
  31. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》


破黄七神丹_《中藏经》_中医医论_【岐黄之术】

破黄七神丹

破黄七神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

朴硝[二斤]　朱砂[五两]　大黄[七两]　甘遂[二两]　山栀[二两]　轻粉[一两]　豉[半斤以绢袋盛之]

右七味，以水二斗，熬令水尽，除去甘遂、豉、栀子、大黄，只取朴硝、朱砂、轻粉为末，以水浸豉汁，研匀后入末，三味同和，煮糯米糊为丸，如弹子大，新水化一圆，吐泻为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阳厥发狂将成疽
  • 当前页：破黄七神丹
  • 下一页：三黄圆
<<< 返回本书目录
  1. 破棺丹【方剂大全】
  2. 破积【中药主治】
  3. 破故纸散【方剂大全】
  4. 破积导饮丸【方剂大全】
  5. 破故纸《药笼小品》
  6. 破积聚【中药主治】
  7. 破故纸《本草易读》
  8. 破牛膝【中药大全】
  9. 破骨风【中药大全】
  10. 破皮疮《医门补要》
  11. 破布叶【中药大全】
  12. 破气汤【方剂大全】
  13. 破布木【中药大全】
  14. 破钱草《滇南本草》
  15. 破布草【中药大全】
  16. 破伤风《百病自测》
  17. 珀珠散【方剂大全】
  18. 破伤风《保婴撮要》
  19. 珀《本草纲目》完整版
  20. 破伤风《扁鹊心书》
  21. 迫血妄行【方剂主治】
  22. 破伤风《慈幼便览》
  23. 迫害妄想【疾病症状】
  24. 破伤风《丹溪手镜》
  25. 迫风丹【方剂大全】
  26. 破伤风《丹溪心法》
  27. 婆娑石《证类本草》
  28. 破伤风《丹溪治法心要》
  29. 婆娑石《本草纲目》完整版
  30. 破伤风《地震灾后常见病多发病中医药治疗手册》
  1. 破黄七神丹《中藏经》
  2. 破棺丹《外科理例》
  3. 破积乌头丸《备急千金要方》
  4. 破棺丹《儒门事亲》
  5. 破结散《冯氏锦囊秘录》
  6. 破棺丹《中藏经》
  7. 破结散《三因极一病证方论》
  8. 破关丹《外科理例》
  9. 破拘《丹台玉案》
  10. 破故纸（热）《本草分经》
  11. 破口伤《奇效简便良方》
  12. 破故纸（热）《本草分经》
  13. 破口伤秘方《华佗神方》
  14. 破故纸《药性切用》
  15. 破皮疮《中医词典》
  16. 破故纸《本草撮要》
  17. 破皮疮《医门补要》
  18. 破故纸《本草害利》
  19. 破气《中医名词词典》
  20. 破故纸《本草害利》
  21. 破气《中医词典》
  22. 破故纸《本草从新》
  23. 破气汤《饮膳正要》
  24. 破故纸《本草易读》
  25. 破气汤《太平惠民和剂局方》
  26. 破故纸《本草备要》
  27. 破钱草《滇南本草》
  28. 破故纸《药笼小品》
  29. 破散《中医词典》
  30. 破故纸《雷公炮制药性解》
  31. 破伤风《默克家庭诊疗手册》


三黄圆_《中藏经》_中医医论_【岐黄之术】

三黄圆

三黄圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治三痟吐血，诸黄症。

黄连[三两]　黄芩[二两]　大黄[一两]

右为末，炼蜜为圆，如桐子大，食后温水下十五圆，量虚实加减服。通中延命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破黄七神丹
  • 当前页：三黄圆
  • 下一页：玄冥煮朱砂法
<<< 返回本书目录
  1. 三黄洗剂【方剂大全】
  2. 三黄圆【方剂大全】
  3. 三黄丸【方剂大全】
  4. 三黄栀子豉汤【方剂大全】
  5. 三黄丸《小儿药证直诀》
  6. 三黄止血汤【方剂大全】
  7. 三黄丸《外科传薪集》
  8. 三黄枳朴丸【方剂大全】
  9. 三黄丸《外科传薪集》
  10. 三黄枳术丸【方剂大全】
  11. 三黄丸《脾胃论》
  12. 三灰散【方剂大全】
  13. 三黄汤【方剂大全】
  14. 三加（图）【中药大全】
  15. 三黄四物汤【方剂大全】
  16. 三加花【中药大全】
  17. 三黄熟艾汤【方剂大全】
  18. 三加减正气散【方剂大全】
  19. 三黄石膏《汤头歌诀》
  20. 三加皮【中药大全】
  21. 三黄散【方剂大全】
  22. 三家洗碗水《本草纲目》完整版
  23. 三黄散《小儿药证直诀》
  24. 三甲复脉汤【方剂大全】
  25. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  26. 三甲散【方剂大全】
  27. 三黄片【方剂大全】
  28. 三尖瓣闭锁【疾病大全】
  29. 三黄排石汤加减【方剂大全】
  30. 三尖瓣闭锁不全【疾病大全】
  1. 三黄圆《中藏经》
  2. 三黄泻心汤《医方考》
  3. 三黄枳术丸《内外伤辨》
  4. 三黄泻热汤方《备急千金要方》
  5. 三黄枳术丸《医学心悟》
  6. 三黄犀角散《冯氏锦囊秘录》
  7. 三黄枳术丸《医学心悟》
  8. 三黄丸（一）《外科传薪集》
  9. 三秽液毒《中医词典》
  10. 三黄丸（加味三黄丸）《明目至宝》
  11. 三家洗碗水《证类本草》
  12. 三黄丸（二）《外科传薪集》
  13. 三家相见《中医词典》
  14. 三黄丸《小儿药证直诀》
  15. 三尖瓣回流《默克家庭诊疗手册》
  16. 三黄丸《脾胃论》
  17. 三尖瓣狭窄《默克家庭诊疗手册》
  18. 三黄丸《外科全生集》
  19. 三尖杉酯碱《药理学》
  20. 三黄丸《万氏秘传片玉心书》
  21. 三间《手穴手纹诊治》
  22. 三黄丸《奇方类编》
  23. 三间《中医词典》
  24. 三黄丸《仁术便览》
  25. 三间《针灸学》
  26. 三黄丸《仁术便览》
  27. 三间（一名少谷）《针灸大成》
  28. 三黄丸《仁术便览》
  29. 三间（俞穴）《子午流注说难》
  30. 三黄丸《医方考》
  31. 三建丹《妇人大全良方》


玄冥煮朱砂法_《中藏经》_中医医论_【岐黄之术】

玄冥煮朱砂法

玄冥煮朱砂法

  • 上一页
  • 目录
  • 相关
  • 下一页

活尿血，开拥塞，解毒，治一切热病，风气，脚毒，蛊毒。

朱砂[五两]　朴硝[半秤水煮七遍每遍用水三升水尽为度取霜再入水二升]　苏木[二两]　大黄[五两]　郁金[三两]　山栀[二两]　人参[二两]　桑皮[二两]　甘草[五两]

右件同熬，水尽为度，只用朱砂，去余药，杵末，炼蜜圆桐子大，每服二十圆，饮下，可疏诸毒尤妙。治暴热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄圆
  • 当前页：玄冥煮朱砂法
  • 下一页：心肺烦而呕血方
<<< 返回本书目录
  1. 玄明粉【中药大全】
  2. 玄牝《冯氏锦囊秘录》
  3. 玄明粉《本草纲目》图文版
  4. 玄牝门《养生导引秘籍》
  5. 玄明粉《证类本草》
  6. 玄石《本草纲目》完整版
  7. 玄明粉《药鉴》
  8. 玄石《证类本草》
  9. 玄明粉《本草择要纲目》
  10. 玄霜雪梨膏【方剂大全】
  11. 玄明粉《本草纲目》完整版
  12. 玄台【中药大全】
  13. 玄妙散【方剂大全】
  14. 玄兔丹【方剂大全】
  15. 玄门《养生导引秘籍》
  16. 玄菟丹【方剂大全】
  17. 玄麦甘桔颗粒【方剂大全】
  18. 玄武丹【方剂大全】
  19. 玄疽门主论《疡医大全》
  20. 玄玄赋《冯氏锦囊秘录》
  21. 玄精石【中药大全】
  22. 玄胰散【方剂大全】
  23. 玄精石《本草纲目》图文版
  24. 玄珠《养生导引秘籍》
  25. 玄精石《本草择要纲目》
  26. 玄珠密语《古今医统大全》
  27. 玄精石《本草易读》
  28. 痃癖【中药主治】
  29. 玄精石《本草纲目》完整版
  30. 痃癖【方剂主治】
  1. 玄冥煮朱砂法《中藏经》
  2. 玄冥《中医词典》
  3. 玄牝《中医词典》
  4. 玄明粉散《医方考》
  5. 玄牝《冯氏锦囊秘录》
  6. 玄明粉《珍珠囊补遗药性赋》
  7. 玄牝门《养生导引秘籍》
  8. 玄明粉《药鉴》
  9. 玄青茶《茶饮保健》
  10. 玄明粉《本草择要纲目》
  11. 玄石《千金翼方》
  12. 玄明粉《增广和剂局方药性总论》
  13. 玄石《本草经集注》
  14. 玄明粉《得配本草》
  15. 玄石《新修本草》
  16. 玄明粉《本经逢原》
  17. 玄石《证类本草》
  18. 玄明粉《本草求真》
  19. 玄石《增广和剂局方药性总论》
  20. 玄明粉《证类本草》
  21. 玄石《名医别录》
  22. 玄明粉《医学入门》
  23. 玄水《中医词典》
  24. 玄明粉《本草易读》
  25. 玄俗《中医词典》
  26. 玄明粉《汤液本草》
  27. 玄兔丹《太平惠民和剂局方》
  28. 玄明粉《中药炮制》
  29. 玄兔丹《是斋百一选方》
  30. 玄明粉《本草纲目》
  31. 玄菟丹《三因极一病证方论》


心肺烦而呕血方_《中藏经》_中医医论_【岐黄之术】

心肺烦而呕血方

心肺烦而呕血方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄[二两为末，以地黄汁拌匀，湿即焙干]

右为末，每服二钱，地黄汁调下，以利为度，甘草汤亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄冥煮朱砂法
  • 当前页：心肺烦而呕血方
  • 下一页：治吐血方
<<< 返回本书目录
  1. 心房游走性节律【疾病症状】
  2. 心肺复苏《家庭医学百科-自救互救篇》
  3. 心房游走性节律【疾病症状】
  4. 心肺功能测定《康复医学》
  5. 心房心肌梗死【疾病大全】
  6. 心肺脑复苏《基础护理学》
  7. 心房纤颤《邹孟城三十年临证经验集》
  8. 心肺脑复苏《外科学总论》
  9. 心房纤颤《三十年临证经验集》
  10. 心肺栓塞【疾病症状】
  11. 心房扑动与心房颤动【疾病大全】
  12. 心风《千金翼方》
  13. 心房扑动【疾病大全】
  14. 心风门《古今医统大全》
  15. 心房内折返性心动过速【疾病大全】
  16. 心腹《备急千金要方》
  17. 心房内形成混合血【疾病症状】
  18. 心腹【方剂主治】
  19. 心房内传导阻滞【疾病大全】
  20. 心腹刺痛【方剂主治】
  21. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  22. 心腹撮痛【方剂主治】
  23. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  24. 心腹妨闷【方剂主治】
  25. 心房颤动【疾病大全】
  26. 心腹坚大《普济方·针灸》
  27. 心烦失眠【中药主治】
  28. 心腹坚大（余论见腹满）《针灸资生经》
  29. 心烦热《圣济总录》
  30. 心腹坚胀【方剂主治】
  1. 心肺烦而呕血方《中藏经》
  2. 心房粘液瘤 多发生在左房内。《物理诊断学》
  3. 心肺复苏《家庭医学百科-自救互救篇》
  4. 心房纤颤《三十年临证经验集》
  5. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  6. 心房纤颤《邹孟城三十年临证经验集》
  7. 心肺功能测定《康复医学》
  8. 心房纤颤《急诊医学》
  9. 心肺脑复苏《基础护理学》
  10. 心房扑动与心房颤动《心脏病学》
  11. 心肺脑复苏《外科学总论》
  12. 心房利尿钠肽《生理学》
  13. 心肺气虚《中医词典》
  14. 心房间隔缺损《心脏病学》
  15. 心肺之部《中医词典》
  16. 心房和心室在心脏泵血活动中的作用《生理学》
  17. 心风《千金翼方》
  18. 心房肥大《物理诊断学》
  19. 心风《中医词典》
  20. 心房颤动和心房扑动《默克家庭诊疗手册》
  21. 心风病七十五法《针灸神书》
  22. 心烦嗜睡痧《中医词典》
  23. 心风疝《中医词典》
  24. 心烦热《圣济总录》
  25. 心腹肚痈《万氏秘传外科心法》
  26. 心烦闷（心痹 余见心气）《针灸资生经》
  27. 心腹恶气作痛《奇效简便良方》
  28. 心烦闷《普济方·针灸》
  29. 心腹坚大《普济方·针灸》
  30. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  31. 心腹坚大（余论见腹满）《针灸资生经》


治吐血方_《中藏经》_中医医论_【岐黄之术】

治吐血方

治吐血方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤粉[四两]　朱砂[一两]

右为末，新汲水调下五钱，未已，再服，止即已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肺烦而呕血方
  • 当前页：治吐血方
  • 下一页：治中喝死心下犹暖起死方
<<< 返回本书目录
  1. 治吐下血鼻衄尿血诸方《小品方》
  2. 治吐血灸法《圣济总录》
  3. 治吐，紫粉丸。《苏沈良方》
  4. 治颓脱肛痔下部诸疾众方《小品方》
  5. 治头面风（论杂风状）诸方《小品方》
  6. 治脱肛方《集验方》
  7. 治头风一例《何世英医案》
  8. 治脱肛灸法《圣济总录》
  9. 治头风头痛《洪氏集验方》
  10. 治唾血呕血灸刺法《圣济总录》
  11. 治头风、头痛及风痒诸方《集验方》
  12. 治外吹乳法《医门补要》
  13. 治天行诸病方《集验方》
  14. 治外风入疮口肿毒方《洪氏集验方》
  15. 治螳螂子方《外科传薪集》
  16. 治往来寒热《济阴纲目》
  17. 治汤煎火烧及灸疮方《集验方》
  18. 治往来寒热《医学纲目》
  19. 治汤火伤《洪氏集验方》
  20. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  21. 治汤火疮《洪氏集验方》
  22. 治胃反方《集验方》
  23. 治痰饮久癖方《集验方》
  24. 治瘟疫不染病法《冯氏锦囊秘录》
  25. 治痰饮（附咳嗽）《太平惠民和剂局方》
  26. 治瘟疫慎用古方大寒剂论《松峰说疫》
  27. 治痰药例《古今医统大全》
  28. 治无热虚劳《济阴纲目》
  29. 治痰塞不孕《济阴纲目》
  30. 治五脏中风并一切风疾灸刺法《圣济总录》
  1. 治吐血方《中藏经》
  2. 治吐血二百五十一法《针灸神书》
  3. 治吐血方《回生集》
  4. 治吐血不止《是斋百一选方》
  5. 治吐血灸法《圣济总录》
  6. 治吐血不止《奇方类编》
  7. 治吐血痨疾方《仁术便览》
  8. 治吐血《是斋百一选方》
  9. 治吐血衄血《是斋百一选方》
  10. 治吐血《是斋百一选方》
  11. 治颓脱肛痔下部诸疾众方《小品方》
  12. 治吐泻《是斋百一选方》
  13. 治腿酸疼痛麻二百三十六法《针灸神书》
  14. 治吐下血鼻衄尿血诸方《小品方》
  15. 治腿膝生疮有脓者《是斋百一选方》
  16. 治吐方《小儿卫生总微论方》
  17. 治脱肛《儒门事亲》
  18. 治吐，紫粉丸。《苏沈良方》
  19. 治脱肛《奇方类编》
  20. 治秃头《奇方类编》
  21. 治脱肛《是斋百一选方》
  22. 治头上瘿瘤方《奇方类编》
  23. 治脱肛不收方《急救广生集》
  24. 治头上虱子《是斋百一选方》
  25. 治脱肛方《集验方》
  26. 治头上身上一应痰块红肿作痛方《急救广生集》
  27. 治脱肛灸法《圣济总录》
  28. 治头上白秃《奇方类编》
  29. 治脱肛奇方《回生集》
  30. 治头面风（论杂风状）诸方《小品方》
  31. 治脱肛浴法《万氏秘传片玉心书》


治中喝死心下犹暖起死方_《中藏经》_中医医论_【岐黄之术】

治中喝死心下犹暖起死方

治中喝死心下犹暖起死方

  • 上一页
  • 目录
  • 相关
  • 下一页

令病者仰面卧，取温水不住手，浇淋脐中，次以童子小便合生地黄汁淮之自活。禁与冷水，只与温熟水饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吐血方
  • 当前页：治中喝死心下犹暖起死方
  • 下一页：玉霜膏
<<< 返回本书目录
  1. 治中蛊毒诸方《小品方》
  2. 治中射工毒方《集验方》
  3. 治中蛊毒方《肘后备急方》
  4. 治中尸方《集验方》
  5. 治中蛊毒方《集验方》
  6. 治中水毒方《集验方》
  7. 治中风诸急及风热方《集验方》
  8. 治中汤【方剂大全】
  9. 治中风诸急方《肘后备急方》
  10. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  11. 治中风喑不随痛肿诸方《小品方》
  12. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  13. 治中风牙关紧急方【方剂大全】
  14. 治肿毒痈疽。《苏沈良方》
  15. 治中风失音【方剂大全】
  16. 治肿饮【方剂大全】
  17. 治中恶诸方《小品方》
  18. 治众蛇螫人方《集验方》
  19. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  20. 治周身口诀《跌打损伤回生集》
  21. 治中恶方《集验方》
  22. 治诸虫方《集验方》
  23. 治滞下病方《妇科玉尺》
  24. 治诸出血方《集验方》
  25. 治痔汤【方剂大全】
  26. 治诸疮中风寒水露方《集验方》
  27. 治痔疾灸刺法《圣济总录》
  28. 治诸疔疮方法《仙传外科集验方》
  29. 治痔疮及谷道痒痛方《集验方》
  30. 治诸方《集验方》
  1. 治中喝死心下犹暖起死方《中藏经》
  2. 治中寒，露水入手《是斋百一选方》
  3. 治中结阳丸《备急千金要方》
  4. 治中蛊毒诸方《小品方》
  5. 治中满臌胀方《回生集》
  6. 治中蛊毒方《集验方》
  7. 治中散《备急千金要方》
  8. 治中蛊毒方《肘后备急方》
  9. 治中散《冯氏锦囊秘录》
  10. 治中附子毒《是斋百一选方》
  11. 治中射工毒方《集验方》
  12. 治中风诸急及风热方《集验方》
  13. 治中尸方《集验方》
  14. 治中风诸急方《肘后备急方》
  15. 治中暑《是斋百一选方》
  16. 治中风喑不随痛肿诸方《小品方》
  17. 治中暑闷方《回生集》
  18. 治中风痰迷不省外治法《急救广生集》
  19. 治中水毒方《集验方》
  20. 治中风口眼斜方《小儿卫生总微论方》
  21. 治中汤《备急千金要方》
  22. 治中风口噤方《小儿卫生总微论方》
  23. 治中汤《备急千金要方》
  24. 治中风拘挛不遂方《小儿卫生总微论方》
  25. 治中汤《冯氏锦囊秘录》
  26. 治中风角弓反张方《小儿卫生总微论方》
  27. 治中汤《三因极一病证方论》
  28. 治中风不语二百四十五法《针灸神书》
  29. 治中汤《三因极一病证方论》
  30. 治中风八法歌《医学实在易》
  31. 治中汤《太平惠民和剂局方》


玉霜膏_《中藏经》_中医医论_【岐黄之术】

玉霜膏

玉霜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切热毒喉闭。

朴硝[一斤]　牙硝[半斤]　鹏砂[四两]　矾石[二两]

右为末，火镕成汁，筑一地坑子令实，倾入盆，覆一夕，取杵为末，入龙脑二两，研匀，新汲水半盏，合生蜜调一钱，小儿量与服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中喝死心下犹暖起死方
  • 当前页：玉霜膏
  • 下一页：百生方
<<< 返回本书目录
  1. 玉蜀粟《本草乘雅半偈》
  2. 玉霜圆【方剂大全】
  3. 玉蜀黍叶【中药大全】
  4. 玉髓药性赋《冯氏锦囊秘录》
  5. 玉蜀黍根【中药大全】
  6. 玉锁丹【方剂大全】
  7. 玉蜀黍苞片【中药大全】
  8. 玉堂穴【胸部腹部穴位】
  9. 玉蜀黍【中药大全】
  10. 玉溪天仙藤【中药大全】
  11. 玉蜀黍《本草纲目》图文版
  12. 玉溪子丹房语录《养生导引秘籍》
  13. 玉蜀黍《本草纲目》完整版
  14. 玉溪子宜春心诀《养生导引秘籍》
  15. 玉石中品《本草经集注》
  16. 玉屑《本草纲目》完整版
  17. 玉石中品《本草经集注》
  18. 玉屑《本草图经》
  19. 玉石中部《新修本草》
  20. 玉屑《证类本草》
  21. 玉石下品《本草经集注》
  22. 玉屑【中药大全】
  23. 玉石下品《本草经集注》
  24. 玉屑无忧散【方剂大全】
  25. 玉石下部《新修本草》
  26. 玉燕投怀膏《毓麟验方》
  27. 玉石上品《本草经集注》
  28. 玉钥匙【方剂大全】
  29. 玉石上品《本草经集注》
  30. 玉叶金花【中药大全】
  1. 玉霜膏《中藏经》
  2. 玉蜀粟《本草乘雅半偈》
  3. 玉霜丸《太平惠民和剂局方》
  4. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  5. 玉髓药性赋《冯氏锦囊秘录》
  6. 玉蜀黍《药性切用》
  7. 玉笋症《中医词典》
  8. 玉蜀黍《本草撮要》
  9. 玉笋症《喉舌备要秘旨》
  10. 玉蜀黍《本草分经》
  11. 玉堂《中医词典》
  12. 玉蜀黍《本草从新》
  13. 玉堂《正骨心法要旨》
  14. 玉蜀黍《本草纲目》
  15. 玉堂《医宗金鉴》
  16. 玉蜀秫《本草易读》
  17. 玉堂《针灸学》
  18. 玉蜀根叶《本草易读》
  19. 玉堂（一名玉英）《针灸大成》
  20. 玉石中品《本草经集注》
  21. 玉田《中医词典》
  22. 玉石中部《普济方·针灸》
  23. 玉溪子丹房语录《养生导引秘籍》
  24. 玉石中部《证类本草》
  25. 玉溪子宜春心诀《养生导引秘籍》
  26. 玉石中部《新修本草》
  27. 玉衔《中医词典》
  28. 玉石中部《备急千金要方》
  29. 玉屑《雷公炮制药性解》
  30. 玉石下品《本草经集注》
  31. 玉屑《千金翼方》


百生方_《中藏经》_中医医论_【岐黄之术】

百生方

百生方

  • 上一页
  • 目录
  • 相关
  • 下一页

救百物入咽喉鲠欲死者。

茯苓[去皮]　贯众　甘草

右件各等分为末，每服一钱，米饮调一分，立效。治喉闭闷气欲死者，右取干漆，烧令烟出，竹筒子吸烟，吞之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉霜膏
  • 当前页：百生方
  • 下一页：治漏胎胎损方
<<< 返回本书目录
  1. 百神散【方剂大全】
  2. 百生方【方剂大全】
  3. 百舌鸟【中药大全】
  4. 百生汤【方剂大全】
  5. 百舌窠中土《本草纲目》完整版
  6. 百声娇《毓麟验方》
  7. 百舌《本草纲目》完整版
  8. 百寿散【方剂大全】
  9. 百伤饮【方剂大全】
  10. 百寿丸【方剂大全】
  11. 百蕊草根【中药大全】
  12. 百霜丸【方剂大全】
  13. 百蕊草【中药大全】
  14. 百顺膏【方剂大全】
  15. 百日内发搐《小儿药证直诀》
  16. 百顺散【方剂大全】
  17. 百日内发搐《冯氏锦囊秘录》
  18. 百顺丸【方剂大全】
  19. 百日咳新药【方剂大全】
  20. 百岁酒【方剂大全】
  21. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  22. 百岁铁娃丹【方剂大全】
  23. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  24. 百岁丸【方剂大全】
  25. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  26. 百损丸【方剂大全】
  27. 百日咳杆菌《医学微生物学》
  28. 百特异症状【疾病症状】
  29. 百日咳（顿咳）《小儿常见病单验方》
  30. 百尾笋【中药大全】
  1. 百生方《中藏经》
  2. 百舌鸟窠中土《证类本草》
  3. 百声娇《毓麟验方》
  4. 百舌鸟《证类本草》
  5. 百嗽《医述》
  6. 百舌鸟《医学入门》
  7. 百嗽论《幼幼集成》
  8. 百乳草《证类本草》
  9. 百脺嗽《中医名词词典》
  10. 百日内嗽《幼科释谜》
  11. 百台《冯氏锦囊秘录》
  12. 百日内嗽《中医词典》
  13. 百味茶《茶饮保健》
  14. 百日内发搐《小儿药证直诀》
  15. 百问温肺汤《是斋百一选方》
  16. 百日内发搐《冯氏锦囊秘录》
  17. 百物鲠喉秘方《华佗神方》
  18. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  19. 百祥丸《冯氏锦囊秘录》
  20. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  21. 百祥丸《小儿药证直诀》
  22. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  23. 百祥丸说《侣山堂类辩》
  24. 百日咳杆菌《医学微生物学》
  25. 百杏茶《茶饮保健》
  26. 百日咳（顿咳）《小儿常见病单验方》
  27. 百穴法歌《神应经》
  28. 百日咳《传染病》
  29. 百穴法歌（神应经）《针灸大成》
  30. 百日咳《中医词典》
  31. 百药《中医词典》


治漏胎胎损方_《中藏经》_中医医论_【岐黄之术】

治漏胎胎损方

治漏胎胎损方

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎　艾叶[各一两炒]　阿胶[炒]　白茯苓[□□]

右末之，糯米饮调，下二钱匕，日七服，仍食糯米粥养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百生方
  • 当前页：治漏胎胎损方
  • 下一页：治妇人血崩方
<<< 返回本书目录
  1. 治漏疮《洪氏集验方》
  2. 治漏液胡臭方《集验方》
  3. 治癃闭熨吐汗三法《杂病心法要诀》
  4. 治陆令仪尊堂肺痈奇验《寓意草》
  5. 治淋《洪氏集验方》
  6. 治瘰《苏沈良方》
  7. 治临产病方《妇科玉尺》
  8. 治瘰，柴胡汤《苏沈良方》
  9. 治疗重药性《冯氏锦囊秘录》
  10. 治瘰方《集验方》
  11. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  12. 治瘰神效方法《仙传外科集验方》
  13. 治疗用气味《冯氏锦囊秘录》
  14. 治瘰痔灸刺法《圣济总录》
  15. 治疗用气味《本草蒙筌》
  16. 治瘰诸方《小品方》
  17. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  18. 治马咋踏及诸马物伤人方《集验方》
  19. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  20. 治慢风心得神方《推拿抉微》
  21. 治疗药物监测的临床应用《临床生物化学》
  22. 治梦泄诸失精众方《小品方》
  23. 治疗药物监测常用标本及预处理《临床生物化学》
  24. 治梦遗法《医学衷中参西录》
  25. 治疗精神障碍药《国家基本药物目录》（2009版）
  26. 治梦遗方【方剂大全】
  27. 治疗的费用效益《流行病学》
  28. 治梦遗失精（白浊）《针灸资生经》
  29. 治疗次数《气功外气疗法》
  30. 治梦中遗泄，茯苓散。《苏沈良方》
  1. 治漏胎胎损方《中藏经》
  2. 治漏疮子《是斋百一选方》
  3. 治漏液胡臭方《集验方》
  4. 治漏疮《是斋百一选方》
  5. 治陆令仪尊堂肺痈奇验《寓意草》
  6. 治漏疮《是斋百一选方》
  7. 治乱保安法《时病论歌括新编》
  8. 治漏疮《洪氏集验方》
  9. 治骡马驴鼠疮《奇方类编》
  10. 治漏《奇方类编》
  11. 治瘰《奇效简便良方》
  12. 治蝼蛄疮《儒门事亲》
  13. 治瘰《是斋百一选方》
  14. 治癃闭熨吐汗三法《杂病心法要诀》
  15. 治瘰《是斋百一选方》
  16. 治癃闭熨吐汗三法《医宗金鉴》
  17. 治瘰，柴胡汤《苏沈良方》
  18. 治瘤方《奇方类编》
  19. 治瘰。《苏沈良方》
  20. 治流火方《奇方类编》
  21. 治瘰不论已破未破《奇方类编》
  22. 治淋《洪氏集验方》
  23. 治瘰方《儒门事亲》
  24. 治临产病方《妇科玉尺》
  25. 治瘰方《集验方》
  26. 治疗作用《理疗学》
  27. 治瘰满项不破，及肿疼痛方。《博济方》
  28. 治疗作用《理疗学》
  29. 治瘰神效方法《仙传外科集验方》
  30. 治疗重药性《冯氏锦囊秘录》
  31. 治瘰痰核方《奇方类编》


治妇人血崩方_《中藏经》_中医医论_【岐黄之术】

治妇人血崩方

治妇人血崩方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳壳[一钱面炒]　地黄[二钱烧醋淬十四次]

右为末，醋汤调下一钱匕，连三服，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漏胎胎损方
  • 当前页：治妇人血崩方
  • 下一页：治妇人血闭方
<<< 返回本书目录
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治妇人妊娠伤寒，白术散。《苏沈良方》
  6. 治妇人诸疾灸刺法《圣济总录》
  7. 治妇人妒乳疮痛方《集验方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治腹疼、寒疝诸方《集验方》
  11. 治妇人产后因惊或怒伤肝《洪氏集验方》
  12. 治腹中气块《苏沈良方》
  13. 治妇人产后胎衣不下《洪氏集验方》
  14. 治腹中瘀血《济阴纲目》
  15. 治妇人病有不能尽法之弊《寿世青编》
  16. 治蝮尿生疮诸方《小品方》
  17. 治妇女杂病方《妇科玉尺》
  18. 治肝补脾论《吴医汇讲》
  19. 治浮肿《济阴纲目》
  20. 治肝肾不足【方剂主治】
  21. 治服石虚热水肿方《集验方》
  22. 治感风不能语【方剂大全】
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治干癣《洪氏集验方》
  25. 治服寒食散方《小品方》
  26. 治膈噎诸方《集验方》
  27. 治服毒药吞金未死诸方《小品方》
  28. 治哽误吞物诸方《小品方》
  29. 治疯犬伤方《医学衷中参西录》
  30. 治宫冷不孕《济阴纲目》
  1. 治妇人血崩方《中藏经》
  2. 治妇人血崩《是斋百一选方》
  3. 治妇人血崩神效方《仁术便览》
  4. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  5. 治妇人血闭方《中藏经》
  6. 治妇人秃发《奇方类编》
  7. 治妇人血犯肝经眼花见鬼方《明目至宝》
  8. 治妇人伤于丈夫及交接出血方《集验方》
  9. 治妇人血隔若血崩者《是斋百一选方》
  10. 治妇人乳痈乳崖神方《达生编》
  11. 治妇人血枯《儒门事亲》
  12. 治妇人乳痈方《集验方》
  13. 治妇人血虚《是斋百一选方》
  14. 治妇人乳痈《奇方类编》
  15. 治妇人阴脱及阴疮、阴痒方《集验方》
  16. 治妇人妊娠伤寒，白术散。《苏沈良方》
  17. 治妇人阴痒生疮《奇方类编》
  18. 治妇人难产二百六十五法《针灸神书》
  19. 治妇人月经不通二百六十六法《针灸神书》
  20. 治妇人难产，数日不下《是斋百一选方》
  21. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  22. 治妇人经水欲来作痛者《奇方类编》
  23. 治妇人诸疾灸刺法《圣济总录》
  24. 治妇人经事不调二百六十九法《针灸神书》
  25. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  26. 治妇人经候淋沥不断《是斋百一选方》
  27. 治附骨疽与贼风相似诸方《小品方》
  28. 治妇人横产手先出者二百六十三法《针灸神书》
  29. 治附骨痈及一切恶疮《儒门事亲》
  30. 治妇人妒乳疮痛方《集验方》
  31. 治腹肚胀痛，脏腑秘涩《是斋百一选方》


治妇人血闭方_《中藏经》_中医医论_【岐黄之术】

治妇人血闭方

治妇人血闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

干漆[二两烧]　生地黄汁[五升]

右熬成膏，酒化枣大许，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人血崩方
  • 当前页：治妇人血闭方
  • 下一页：三不鸣散
<<< 返回本书目录
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治妇人妊娠伤寒，白术散。《苏沈良方》
  6. 治妇人诸疾灸刺法《圣济总录》
  7. 治妇人妒乳疮痛方《集验方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治腹疼、寒疝诸方《集验方》
  11. 治妇人产后因惊或怒伤肝《洪氏集验方》
  12. 治腹中气块《苏沈良方》
  13. 治妇人产后胎衣不下《洪氏集验方》
  14. 治腹中瘀血《济阴纲目》
  15. 治妇人病有不能尽法之弊《寿世青编》
  16. 治蝮尿生疮诸方《小品方》
  17. 治妇女杂病方《妇科玉尺》
  18. 治肝补脾论《吴医汇讲》
  19. 治浮肿《济阴纲目》
  20. 治肝肾不足【方剂主治】
  21. 治服石虚热水肿方《集验方》
  22. 治感风不能语【方剂大全】
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治干癣《洪氏集验方》
  25. 治服寒食散方《小品方》
  26. 治膈噎诸方《集验方》
  27. 治服毒药吞金未死诸方《小品方》
  28. 治哽误吞物诸方《小品方》
  29. 治疯犬伤方《医学衷中参西录》
  30. 治宫冷不孕《济阴纲目》
  1. 治妇人血闭方《中藏经》
  2. 治妇人血崩神效方《仁术便览》
  3. 治妇人血犯肝经眼花见鬼方《明目至宝》
  4. 治妇人血崩方《中藏经》
  5. 治妇人血隔若血崩者《是斋百一选方》
  6. 治妇人血崩《是斋百一选方》
  7. 治妇人血枯《儒门事亲》
  8. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  9. 治妇人血虚《是斋百一选方》
  10. 治妇人秃发《奇方类编》
  11. 治妇人阴脱及阴疮、阴痒方《集验方》
  12. 治妇人伤于丈夫及交接出血方《集验方》
  13. 治妇人阴痒生疮《奇方类编》
  14. 治妇人乳痈乳崖神方《达生编》
  15. 治妇人月经不通二百六十六法《针灸神书》
  16. 治妇人乳痈方《集验方》
  17. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  18. 治妇人乳痈《奇方类编》
  19. 治妇人诸疾灸刺法《圣济总录》
  20. 治妇人妊娠伤寒，白术散。《苏沈良方》
  21. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  22. 治妇人难产二百六十五法《针灸神书》
  23. 治附骨疽与贼风相似诸方《小品方》
  24. 治妇人难产，数日不下《是斋百一选方》
  25. 治附骨痈及一切恶疮《儒门事亲》
  26. 治妇人经水欲来作痛者《奇方类编》
  27. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  28. 治妇人经事不调二百六十九法《针灸神书》
  29. 治腹内虫方《奇方类编》
  30. 治妇人经候淋沥不断《是斋百一选方》
  31. 治腹内虫疼方《回生集》


三不鸣散_《中藏经》_中医医论_【岐黄之术】

三不鸣散

三不鸣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不通及五淋。

取水边、灯下、道边蝼蛄各一个[三处取三个，令相咬，取活者一个，如后法，射香酒食空下]

右内于瓶中封之，令相噬，取活者焙干，余皆为末，每服一钱匕，温酒调服，立通。

[余皆二字恐误]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人血闭方
  • 当前页：三不鸣散
  • 下一页：甘草汤
<<< 返回本书目录
  1. 三不动诀《养生秘旨》
  2. 三部分位《三因极一病证方论》
  3. 三补丸【方剂大全】
  4. 三部九候《察病指南》
  5. 三辨舌《广瘟疫论》
  6. 三部九候《类经》
  7. 三变刺《黄帝内经太素》
  8. 三部九候《针灸甲乙经》
  9. 三痹汤加减【方剂大全】
  10. 三部九候论《素问悬解》
  11. 三痹汤【方剂大全】
  12. 三部九候论篇《冯氏锦囊秘录》
  13. 三痹【疾病大全】
  14. 三部九候论篇《黄帝内经·素问》
  15. 三倍汤【方剂大全】
  16. 三部九候论篇《疡医大全》
  17. 三宝粥【方剂大全】
  18. 三部九候脉法《四圣心源》
  19. 三宝粥《医学衷中参西录》
  20. 三部篇《经络全书》
  21. 三百九十七法考《吴医汇讲》
  22. 三部所主《脉诀刊误》
  23. 三白丸【方剂大全】
  24. 三部所主《诊家枢要》
  25. 三白汤【方剂大全】
  26. 三部总看歌《医学传心录》
  27. 三白散【方剂大全】
  28. 三才并论篇《外经微言》
  29. 三白草根【中药大全】
  30. 三才法《针灸问对》
  1. 三不鸣散《中藏经》
  2. 三不动诀《养生秘旨》
  3. 三部《中医词典》
  4. 三补丸（加味三补丸）《医方考》
  5. 三部分位《三因极一病证方论》
  6. 三补丸《仁术便览》
  7. 三部九侯《中医名词词典》
  8. 三补丸《医方考》
  9. 三部九候《中医词典》
  10. 三补丸《医方考》
  11. 三部九候《察病指南》
  12. 三病（产后）《金匮悬解》
  13. 三部九候《医述》
  14. 三辨舌《广瘟疫论》
  15. 三部九候《类经》
  16. 三变刺《中医词典》
  17. 三部九候《针灸甲乙经》
  18. 三变刺《黄帝内经太素》
  19. 三部九候《伤寒直格》
  20. 三痹汤《医方论》
  21. 三部九候论《素问悬解》
  22. 三痹汤《妇人大全良方》
  23. 三部九候论《素问悬解》
  24. 三痹汤《冯氏锦囊秘录》
  25. 三部九候论篇《黄帝内经·素问》
  26. 三痹《中医词典》
  27. 三部九候论篇《冯氏锦囊秘录》
  28. 三匕汤《备急千金要方》
  29. 三部九候论篇《疡医大全》
  30. 三倍丸《是斋百一选方》
  31. 三部九候脉法《四圣心源》


甘草汤_《中藏经》_中医医论_【岐黄之术】

甘草汤

甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

解方药毒。

甘草[一十二两]

右件剉碎，水二斗，煎至一斗取清，温冷得所服，仍尽量服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三不鸣散
  • 当前页：甘草汤
  • 下一页：治溺死方
<<< 返回本书目录
  1. 甘草汤《伤寒寻源》
  2. 甘草汤【方剂大全】
  3. 甘草水【方剂大全】
  4. 甘草头【中药大全】
  5. 甘草鼠粘汤【方剂大全】
  6. 甘草涂敷方【方剂大全】
  7. 甘草石膏汤【方剂大全】
  8. 甘草丸【方剂大全】
  9. 甘草芍药汤【方剂大全】
  10. 甘草小麦大枣汤【方剂大全】
  11. 甘草梢黑豆汤【方剂大全】
  12. 甘草泻心汤《伤寒寻源》
  13. 甘草梢【中药大全】
  14. 甘草泻心汤【方剂大全】
  15. 甘草散【方剂大全】
  16. 甘草泻心汤加减方【方剂大全】
  17. 甘草三豆饮【方剂大全】
  18. 甘草茵陈汤【方剂大全】
  19. 甘草青盐丸【方剂大全】
  20. 甘草饮【方剂大全】
  21. 甘草炮姜汤【方剂大全】
  22. 甘草饮子【方剂大全】
  23. 甘草摩膏【方剂大全】
  24. 甘草营实汤【方剂大全】
  25. 甘草蜜【方剂大全】
  26. 甘草油【方剂大全】
  27. 甘草麻黄汤【方剂大全】
  28. 甘草泽泻汤【方剂大全】
  29. 甘草麻桂汤【方剂大全】
  30. 甘草知母鳖甲丸【方剂大全】
  1. 甘草汤《中藏经》
  2. 甘草汤《圆运动的古中医学》
  3. 甘草汤《备急千金要方》
  4. 甘草梢黑豆汤《医方考》
  5. 甘草汤《备急千金要方》
  6. 甘草散《仁术便览》
  7. 甘草汤《备急千金要方》
  8. 甘草散《三因极一病证方论》
  9. 甘草汤《备急千金要方》
  10. 甘草散《备急千金要方》
  11. 甘草汤《备急千金要方》
  12. 甘草散《备急千金要方》
  13. 甘草汤《备急千金要方》
  14. 甘草麻黄汤方《医宗金鉴》
  15. 甘草汤《备急千金要方》
  16. 甘草麻黄汤方《伤寒杂病论》
  17. 甘草汤《备急千金要方》
  18. 甘草麻黄汤《退思集类方歌注》
  19. 甘草汤《伤寒寻源》
  20. 甘草麻黄汤《金匮悬解》
  21. 甘草汤《时方妙用》
  22. 甘草桔梗证十一　少阴十二《伤寒悬解》
  23. 甘草汤《伤寒括要》
  24. 甘草桔梗汤《时方妙用》
  25. 甘草汤方《伤寒杂病论》
  26. 甘草解《医学衷中参西录》
  27. 甘草汤方《备急千金要方》
  28. 甘草黑豆汤《医方论》
  29. 甘草汤方《医宗金鉴》
  30. 甘草黑豆汤《退思集类方歌注》
  31. 甘草汤方《伤寒论》


治溺死方_《中藏经》_中医医论_【岐黄之术】

治溺死方

治溺死方

  • 上一页
  • 目录
  • 相关
  • 下一页

取石灰三石，露首培之，令厚一尺五寸，候气出后，以苦葫芦穰作末，如无用瓜蒂

右用热茶调一钱，吐为度，省事后，以糜粥自调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤
  • 当前页：治溺死方
  • 下一页：治缢死方
<<< 返回本书目录
  1. 治溺死《洪氏集验方》
  2. 治年久，里外疮不瘥者。《苏沈良方》
  3. 治溺水未死诸方《小品方》
  4. 治鸟《本草纲目》完整版
  5. 治逆产方《集验方》
  6. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  7. 治内瘴眼《苏沈良方》
  8. 治疟安胎饮【方剂大全】
  9. 治囊漏《外科传薪集》
  10. 治疟疾灸刺法《圣济总录》
  11. 治难产杂方《济阴纲目》
  12. 治疟要诀《仁斋直指方论（附补遗）》
  13. 治男子【方剂主治】
  14. 治疟宜破血发汗《伤寒补例》
  15. 治男性不育验方《古代房中秘方》
  16. 治女性不孕验方《古代房中秘方》
  17. 治目疾灸刺法《圣济总录》
  18. 治女性痛经方《古代房中秘方》
  19. 治目多眵泪药《外科传薪集》
  20. 治女子众病诸方《小品方》
  21. 治目赤痛暗昧刺诸病方《肘后备急方》
  22. 治呕哕吐逆及噫醋方《集验方》
  23. 治面黑痣诸方《小品方》
  24. 治呕吐灸法《圣济总录》
  25. 治面发秃身臭心鄙丑方《肘后备急方》
  26. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  27. 治面疮瘢诸方《小品方》
  28. 治脾胃虚弱不能饮食方《肘后备急方》
  29. 治面、粉刺、面诸方《集验方》
  30. 治癖《济阴纲目》
  1. 治溺死方《中藏经》
  2. 治溺死《洪氏集验方》
  3. 治年高上气喘促，睡卧难禁《儒门事亲》
  4. 治溺水未死诸方《小品方》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治逆产方《集验方》
  7. 治年久脓水疮并血风疮《奇方类编》
  8. 治内瘴眼《苏沈良方》
  9. 治年老人气血虚头疼方《奇方类编》
  10. 治脑漏鼻涕臭《奇方类编》
  11. 治尿不出方《是斋百一选方》
  12. 治脑疽发背一切恶疮初起方《回生集》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治脑疽发背《是斋百一选方》
  15. 治牛皮癣方《急救广生集》
  16. 治脑风热毒《急救广生集》
  17. 治牛皮癣效方《回生集》
  18. 治囊漏《外科传薪集》
  19. 治脓耳《是斋百一选方》
  20. 治难产杂方《济阴纲目》
  21. 治脓窠疮《奇方类编》
  22. 治难产以顺气和血为主《女科经纶》
  23. 治脓窠疮神效方《回生集》
  24. 治难产奇验方《回生集》
  25. 治疟初来《奇方类编》
  26. 治难产不顺《是斋百一选方》
  27. 治疟大效《是斋百一选方》
  28. 治难产胞浆干令通上下之气《女科经纶》
  29. 治疟符《备急千金要方》
  30. 治男子血淋不止《奇方类编》
  31. 治疟疾《是斋百一选方》


治缢死方_《中藏经》_中医医论_【岐黄之术】

治缢死方

治缢死方

  • 上一页
  • 目录
  • 相关
  • 下一页

先令人抱起解绳，不得用刀断。扶于通风处，高首卧，取啖葱根末，吹入两鼻中，更令亲人吹气入口，候喷出涎，即以矾石末取丁香煎汤，调一钱匕灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治溺死方
  • 当前页：治缢死方
  • 下一页：槐子散
<<< 返回本书目录
  1. 治缢死、溺死、中、冻死方《集验方》
  2. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  3. 治疫症最宜变通论《松峰说疫》
  4. 治阴户生疮《济阴纲目》
  5. 治疫清凉散【方剂大全】
  6. 治阴户肿痛《济阴纲目》
  7. 治疫气伤寒，三日以后不解者方《集验方》
  8. 治阴冷《济阴纲目》
  9. 治疫名方《增订叶评伤暑全书》
  10. 治阴挺下脱《济阴纲目》
  11. 治遗溺灸法《圣济总录》
  12. 治阴虚无上妙方《医学心悟》
  13. 治宜《圣济总录》
  14. 治阴痒生虫《济阴纲目》
  15. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  16. 治阴痔《济阴纲目》
  17. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  18. 治阴肿痛、阴疮、阴痒方《集验方》
  19. 治腰痛神方《毓麟验方》
  20. 治瘿病方《集验方》
  21. 治腰痛灸刺法《圣济总录》
  22. 治瘿病诸方《小品方》
  23. 治腰痛方《集验方》
  24. 治瘿气灸法《圣济总录》
  25. 治腰痛《洪氏集验方》
  26. 治痈疮疡久不合《苏沈良方》
  27. 治腰痛《洪氏集验方》
  28. 治痈疖诸方《小品方》
  29. 治羊须疮奇效方《喉舌备要秘旨》
  30. 治痈疽【中药主治】
  1. 治缢死方《中藏经》
  2. 治缢死、溺死、中、冻死方《集验方》
  3. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  4. 治疫症最宜变通论《松峰说疫》
  5. 治阴疮《是斋百一选方》
  6. 治疫清凉散《医学心悟》
  7. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  8. 治疫气伤寒，三日以后不解者方《集验方》
  9. 治阴疮痒痛《是斋百一选方》
  10. 治亦丁方《中藏经》
  11. 治阴吹奇效方《奇效简便良方》
  12. 治遗溺灸法《圣济总录》
  13. 治阴毒、伤寒、破伤风《儒门事亲》
  14. 治宜《圣济总录》
  15. 治阴毒病者《儒门事亲》
  16. 治一切坠压扑《是斋百一选方》
  17. 治阴汗神妙《是斋百一选方》
  18. 治一切肿毒屡验方《回生集》
  19. 治阴户生疮《济阴纲目》
  20. 治一切无名肿毒方《回生集》
  21. 治阴户肿痛《济阴纲目》
  22. 治一切顽癣《回生集》
  23. 治阴茎温痒《奇方类编》
  24. 治一切嗽《是斋百一选方》
  25. 治阴冷《济阴纲目》
  26. 治一切目昏《儒门事亲》
  27. 治阴囊上生湿疮《是斋百一选方》
  28. 治一切漏疮恶疮《是斋百一选方》
  29. 治阴囊肾子肿大《奇方类编》
  30. 治一切痢初起《奇方类编》
  31. 治阴肾肿大《是斋百一选方》


槐子散_《中藏经》_中医医论_【岐黄之术】

槐子散

槐子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久下血，亦治尿血。

槐用中黑子一升，合槐花二升，同炒焦。

右件为末，每服二钱，用水调下，空心食前各一服，病已止。

治肠风下血

荆芥穗　地黄[各二两]　甘草[半两]

右为末，每服一钱，温酒调下，食后日三夜一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治缢死方
  • 当前页：槐子散
  • 下一页：治暴喘欲死方
<<< 返回本书目录
  1. 槐子仁散【方剂大全】
  2. 槐子散【方剂大全】
  3. 槐子酒【方剂大全】
  4. 槐子汤【方剂大全】
  5. 槐子煎【方剂大全】
  6. 槐子丸【方剂大全】
  7. 槐子膏【方剂大全】
  8. 踝部凹陷性水肿【疾病症状】
  9. 槐子方【方剂大全】
  10. 踝部病症《中医伤科按摩学》
  11. 槐枝汤【方剂大全】
  12. 踝部骨折《骨科学》
  13. 槐枝散【方剂大全】
  14. 踝部骨折《家庭医学百科-医疗康复篇》
  15. 槐枝烙方【方剂大全】
  16. 踝部骨折【疾病大全】
  17. 槐枝酒【方剂大全】
  18. 踝部及足背水肿【疾病症状】
  19. 槐枝煎【方剂大全】
  20. 踝部急性韧带损伤【疾病大全】
  21. 槐枝膏【方剂大全】
  22. 踝骨疽坏症《医门补要》
  23. 槐枝八仙散【方剂大全】
  24. 踝关节骨折【疾病大全】
  25. 槐枝【中药大全】
  26. 踝关节结核【疾病大全】
  27. 槐枝《本草崇原》
  28. 踝关节扭伤《百病自测》
  29. 槐枝《本草纲目》完整版
  30. 踝关节扭伤《骨科学》
  1. 槐子散《中藏经》
  2. 槐子酒《备急千金要方》
  3. 槐子丸《备急千金要方》
  4. 槐枝《本草崇原》
  5. 槐子丸《妇人大全良方》
  6. 槐枝《本草易读》
  7. 踝《中医名词词典》
  8. 槐叶《本草崇原》
  9. 踝《中医词典》
  10. 槐实（槐米、槐花）《本草新编》
  11. 踝部骨折《家庭医学百科-医疗康复篇》
  12. 槐实《本草图经》
  13. 踝部骨折《骨科学》
  14. 槐实《本草乘雅半偈》
  15. 踝点《手穴手纹诊治》
  16. 槐实《药性切用》
  17. 踝反射异常《神经精神疾病诊断学》
  18. 槐实《本草分经》
  19. 踝骨《中医词典》
  20. 槐实《本草分经》
  21. 踝骨《正骨心法要旨》
  22. 槐实《本草分经》
  23. 踝骨《医宗金鉴》
  24. 槐实《名医别录》
  25. 踝骨疽坏症《医门补要》
  26. 槐实《增广和剂局方药性总论》
  27. 踝骨脱《中医词典》
  28. 槐实《本草崇原》
  29. 踝关节结核《骨科学》
  30. 槐实《本草从新》
  31. 踝关节扭挫伤《气功外气疗法》


治暴喘欲死方_《中藏经》_中医医论_【岐黄之术】

治暴喘欲死方

治暴喘欲死方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄[一两]　牵牛[二两炒]

右件为细末，每服二钱，蜜水调下立愈。治上热痰喘极效，若虚人肺虚冷者，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐子散
  • 当前页：治暴喘欲死方
  • 下一页：大圣通神乳香膏
<<< 返回本书目录
  1. 治褓中小儿脐风撮口法《洪氏集验方》
  2. 治暴嗽不止或失声者《洪氏集验方》
  3. 治褓中小儿脐风，撮口法。《苏沈良方》
  4. 治背疽糁药《洪氏集验方》
  5. 治胞转灸法《圣济总录》
  6. 治被压迮堕折斫刺（金疮）诸方《小品方》
  7. 治胞衣不下杂方《济阴纲目》
  8. 治贲豚气方《集验方》
  9. 治胞衣不下方《集验方》
  10. 治崩淋经漏之法《妇人规》
  11. 治百病后虚烦扰不得眠诸方《小品方》
  12. 治崩漏病方《妇科玉尺》
  13. 治百病备急丸散膏诸要方《肘后备急方》
  14. 治崩漏次第《女科秘要》
  15. 治白浊白淫《济阴纲目》
  16. 治崩漏气陷《济阴纲目》
  17. 治疤孔法《医门补要》
  18. 治崩漏虚寒《济阴纲目》
  19. 治案三条-胎产须知 《古今医统大全》
  20. 治崩漏虚脱《济阴纲目》
  21. 治KT疮《洪氏集验方》
  22. 治崩漏血瘀昏晕疼痛《济阴纲目》
  23. 治KT病似疽诸方《小品方》
  24. 治崩漏重证，用高效专方《名师垂教》
  25. 治（恶核）恶肉恶脉诸方《小品方》
  26. 治崩中去血不止《济阴纲目》
  27. 炙皂散【方剂大全】
  28. 治鼻《育婴家秘》
  29. 炙香港脚穴名《外台秘要》
  30. 治鼻病方《集验方》
  1. 治暴喘欲死方《中藏经》
  2. 治暴赤眼方《明目至宝》
  3. 治暴耳聋《是斋百一选方》
  4. 治暴赤眼《是斋百一选方》
  5. 治暴死《奇方类编》
  6. 治褓中小儿脐风撮口法《洪氏集验方》
  7. 治暴嗽《是斋百一选方》
  8. 治褓中小儿脐风，撮口法。《苏沈良方》
  9. 治暴嗽不止或失声者《洪氏集验方》
  10. 治保《中医词典》
  11. 治暴吐血《是斋百一选方》
  12. 治胞转灸法《圣济总录》
  13. 治暴吐血《是斋百一选方》
  14. 治胞衣不下杂方《济阴纲目》
  15. 治暴吐血不止方《博济方》
  16. 治胞衣不下方《集验方》
  17. 治暴吐血方《奇方类编》
  18. 治胞衣不下《奇方类编》
  19. 治暴心痛不可忍者《是斋百一选方》
  20. 治斑疮方《博济方》
  21. 治背疽糁药《洪氏集验方》
  22. 治斑疮倒压方《儒门事亲》
  23. 治背痛方《冯氏锦囊秘录》
  24. 治百虫入耳《是斋百一选方》
  25. 治被压迮堕折斫刺（金疮）诸方《小品方》
  26. 治百病后虚烦扰不得眠诸方《小品方》
  27. 治奔豚气《是斋百一选方》
  28. 治百病备急丸散膏诸要方《肘后备急方》
  29. 治奔豚气《是斋百一选方》
  30. 治白浊方《急救广生集》
  31. 治奔豚气《是斋百一选方》


大圣通神乳香膏_《中藏经》_中医医论_【岐黄之术】

大圣通神乳香膏

大圣通神乳香膏

  • 上一页
  • 目录
  • 相关
  • 下一页

贴诸毒疮肿，发背，痈疽。

乳香[一两]　没药[一两]　血竭[一两]　黄腊[一两]　黄丹[二两]　木鳖[二两去壳]　乌鱼骨[二两]　海桐皮[二两]　不灰木[四两]　历青[四两]　五灵脂[二两]　麝香[二钱]　腻粉[五十个子此必有误]

右并为末，用好油四两，熬令热，下药末熬，不住手搅之，令黑色，滴水中成珠即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暴喘欲死方
  • 当前页：大圣通神乳香膏
  • 下一页：水澄膏
<<< 返回本书目录
  1. 大圣散【方剂大全】
  2. 大圣通神乳香膏【方剂大全】
  3. 大圣人参散【方剂大全】
  4. 大圣通真丸【方剂大全】
  5. 大圣浚川散【方剂大全】
  6. 大圣丸【方剂大全】
  7. 大圣金真散【方剂大全】
  8. 大圣万安散【方剂大全】
  9. 大圣花蛇牛黄丸【方剂大全】
  10. 大圣一粒金丹【方剂大全】
  11. 大圣黑神丸【方剂大全】
  12. 大圣泽兰散【方剂大全】
  13. 大圣膏【方剂大全】
  14. 大圣镇风金丹【方剂大全】
  15. 大圣茯苓散【方剂大全】
  16. 大胜金丸【方剂大全】
  17. 大圣夺命金丹【方剂大全】
  18. 大石斛丸【方剂大全】
  19. 大圣保命丹【方剂大全】
  20. 大石韦【中药大全】
  21. 大省风汤【方剂大全】
  22. 大石枣【中药大全】
  23. 大生丸【方剂大全】
  24. 大暑未上四之气《儒门事亲》
  25. 大生脉汤【方剂大全】
  26. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  27. 大生地酒【方剂大全】
  28. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  29. 大慎火草散【方剂大全】
  30. 大薯蓣丸【方剂大全】
  1. 大圣通神乳香膏《中藏经》
  2. 大圣散《博济方》
  3. 大圣通真丸《博济方》
  4. 大圣散《博济方》
  5. 大圣一粒金丹《太平惠民和剂局方》
  6. 大圣散《太平惠民和剂局方》
  7. 大圣一粒金丹《是斋百一选方》
  8. 大圣浚川散《冯氏锦囊秘录》
  9. 大石镇宅《证类本草》
  10. 大圣丹《是斋百一选方》
  11. 大实心痛《中医词典》
  12. 大圣保命丹《太平惠民和剂局方》
  13. 大实有羸状《中医词典》
  14. 大麝香丸《备急千金要方》
  15. 大熟地《本草害利》
  16. 大舌门《喉科指掌》
  17. 大暑未上四之气《儒门事亲》
  18. 大芍茶《茶饮保健》
  19. 大鼠、小鼠的选择与应用《实验动物科学》
  20. 大伤寒《中医词典》
  21. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  22. 大山蓣丸《太平惠民和剂局方》
  23. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 大山芋丸《三因极一病证方论》
  25. 大鼠突变基因的特点《实验动物科学》
  26. 大三五七散《备急千金要方》
  27. 大薯蓣丸《备急千金要方》
  28. 大三关《中医词典》
  29. 大腧《中医词典》
  30. 大弱风《中医词典》
  31. 大水风《中医词典》


水澄膏_《中藏经》_中医医论_【岐黄之术】

水澄膏

水澄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治病同前

井泉石　白及[各一两]　龙骨　黄檗　郁金[各半两]黄蜀葵花[一分]

右六味，并为末，每服二钱，新汲水一盏，调药打令匀，伺清澄去浮水，摊在纸花上贴之，肿毒发背皆治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大圣通神乳香膏
  • 当前页：水澄膏
  • 下一页：更苏膏
<<< 返回本书目录
  1. 水沉散【方剂大全】
  2. 水澄膏【方剂大全】
  3. 水潮除后患法《痰火点雪》
  4. 水冲脉【疾病症状】
  5. 水朝阳花【中药大全】
  6. 水慈姑【中药大全】
  7. 水朝阳根【中药大全】
  8. 水葱【中药大全】
  9. 水朝阳草【中药大全】
  10. 水疸《医经原旨》
  11. 水朝阳【中药大全】
  12. 水道涩痛【方剂主治】
  13. 水菖蒲【中药大全】
  14. 水道下肉线《沈氏女科辑要》
  15. 水菖蒲《滇南本草》
  16. 水道穴【胸部腹部穴位】
  17. 水草乌【中药大全】
  18. 水稻清【中药大全】
  19. 水草类 石草类 苔类《本草从新》
  20. 水稻清乳汁【中药大全】
  21. 水草类《本草便读》
  22. 水的离子积和溶液的PH值《医用化学》
  23. 水草部《本经逢原》
  24. 水底捞明月法《推拿抉微》
  25. 水曹脉《丹医秘授古脉法》
  26. 水底龙【中药大全】
  27. 水部（天水 地水）《药性切用》
  28. 水丁香【中药大全】
  29. 水部（十四种）《得配本草》
  30. 水疔《外科十三方考》
  1. 水澄膏《中藏经》
  2. 水沉金丝膏《儒门事亲》
  3. 水澄膏《儒门事亲》
  4. 水沉膏《仙传外科集验方》
  5. 水澄膏《外科理例》
  6. 水潮除后患法《痰火点雪》
  7. 水澄膏《仁术便览》
  8. 水菖蒲《滇南本草》
  9. 水澄膏《奇方类编》
  10. 水曹脉《丹医秘授古脉法》
  11. 水喘《中医词典》
  12. 水菜类《急救广生集》
  13. 水代谢《妇产科学》
  14. 水部《本草便读》
  15. 水丹《中医词典》
  16. 水不克火篇《外经微言》
  17. 水疸《医经原旨》
  18. 水不化气《中医词典》
  19. 水道《针灸大成》
  20. 水不化气《中医名词词典》
  21. 水道《中医词典》
  22. 水不涵木《中医词典》
  23. 水道《针灸学》
  24. 水不涵木《中医名词词典》
  25. 水道出线《古今医统大全》
  26. 水病针法论《医学源流论》
  27. 水道散《备急千金要方》
  28. 水病杂疗方一十二首《外台秘要》
  29. 水道下肉线《沈氏女科辑要》
  30. 水病类《察病指南》
  31. 水的离子积《医用化学》


更苏膏_《中藏经》_中医医论_【岐黄之术】

更苏膏

更苏膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切不测，恶疮，欲垂□□。

南星[一个]　半夏七个　巴豆[五个去壳]　麝香[半钱]

右为细末，取腊月猪脂就膏令，如不痛疮，先以针刺破，候忍痛处，使以儿乳汁同调贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水澄膏
  • 当前页：更苏膏
  • 下一页：千金膏
<<< 返回本书目录
  1. 更生丸【方剂大全】
  2. 更苏膏【方剂大全】
  3. 更生十七物紫参丸【方剂大全】
  4. 更衣大黄丸【方剂大全】
  5. 更生散【方剂大全】
  6. 更衣丸【方剂大全】
  7. 更年期综合征【疾病大全】
  8. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  9. 更年期综合征《自我调养巧治病》
  10. 工布乌头【中药大全】
  11. 更年期综合征《自我调养巧治病》
  12. 工具避孕法《妇产科学》
  13. 更年期综合征《赵绍琴临证验案精选》
  14. 工具酶《生物化学与分子生物学》
  15. 更年期综合征《老年百病防治》
  16. 工具酶《实用免疫细胞与核酸》
  17. 更年期综合征《家庭医学百科-医疗康复篇》
  18. 工业毒物中毒性周围神经病【疾病大全】
  19. 更年期综合征《妇产科学》
  20. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  21. 更年期综合征《常见中老年疾病防治》
  22. 工业中毒所致的精神障碍【疾病大全】
  23. 更年期综合征《百病自测》
  24. 工作单位《医学心理学》
  25. 更年期抑郁症《家庭医学百科-医疗康复篇》
  26. 工作倦怠【疾病症状】
  27. 更年期抑郁【疾病症状】
  28. 弓动脉的演变《组织学与胚胎学》
  29. 更年期心理卫生《医学心理学》
  30. 弓果藤【中药大全】
  1. 更苏膏《中藏经》
  2. 更年期综合征《妇产科学》
  3. 更衣《中医名词词典》
  4. 更年期综合征《中医词典》
  5. 更衣丸《医宗金鉴》
  6. 更年期综合征《自我调养巧治病》
  7. 更衣丸《删补名医方论》
  8. 更年期综合征《自我调养巧治病》
  9. 更衣丸《医述》
  10. 更年期综合征《老年百病防治》
  11. 更衣丸《时方歌括》
  12. 更年期综合征《赵绍琴临证验案精选》
  13. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  14. 更年期综合征《百病自测》
  15. 工《中医词典》
  16. 更年期综合征《家庭医学百科-医疗康复篇》
  17. 工具避孕法《妇产科学》
  18. 更年期综合征《家庭医学百科·预防保健篇》
  19. 工具酶《生物化学与分子生物学》
  20. 更年期综合征《常见中老年疾病防治》
  21. 工具酶《实用免疫细胞与核酸》
  22. 更年期抑郁症《家庭医学百科-医疗康复篇》
  23. 工伤《预防医学》
  24. 更年期心理卫生《医学心理学》
  25. 工尾势《中医词典》
  26. 更年期卫生《中医妇科学》
  27. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  28. 更年期卫生《家庭医学百科·预防保健篇》
  29. 工作单位《医学心理学》
  30. 更年期精神病先兆《中医疾病预测》
  31. 工作细胞的跨膜电位及其形成机制《生理学》


千金膏_《中藏经》_中医医论_【岐黄之术】

千金膏

千金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

贴一切恶疮瘫疖。

定粉　南粉　腻粉　黄丹[各一分]

右为末，入麝香一钱研匀，油调，得所成膏贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更苏膏
  • 当前页：千金膏
  • 下一页：定命圆
<<< 返回本书目录
  1. 千金封脐膏【方剂大全】
  2. 千金花【中药大全】
  3. 千金方六首合一十一法《外台秘要》
  4. 千金化气汤【方剂大全】
  5. 千金方《疯门全书》
  6. 千金六甲丸【方剂大全】
  7. 千金定吼丸【方剂大全】
  8. 千金漏芦汤【方剂大全】
  9. 千金当归汤【方剂大全】
  10. 千金内托散【方剂大全】
  11. 千金丹【方剂大全】
  12. 千金润下丸【方剂大全】
  13. 千金大养脾圆【方剂大全】
  14. 千金散【方剂大全】
  15. 千金不传之秘《针灸神书》
  16. 千金十一穴《类经图翼》
  17. 千金保童丸【方剂大全】
  18. 千金十一穴歌《针灸大全》
  19. 千金保胎丸【方剂大全】
  20. 千金藤《本草纲目》完整版
  21. 千金保胎膏【方剂大全】
  22. 千金藤《证类本草》
  23. 千斤拔【中药大全】
  24. 千金藤【中药大全】
  25. 千解草【中药大全】
  26. 千金消毒散【方剂大全】
  27. 千脚虫【中药大全】
  28. 千金消癖丸【方剂大全】
  29. 千打锤【中药大全】
  30. 千金须知《千金宝要》
  1. 千金膏《中藏经》
  2. 千金方养生书《中医词典》
  3. 千金久嗽方《时病论歌括新编》
  4. 千金方松叶酒《冯氏锦囊秘录》
  5. 千金漏芦汤《太平惠民和剂局方》
  6. 千金方六首合一十一法《外台秘要》
  7. 千金牡丹皮散《医学心悟》
  8. 千金方《疯门全书》
  9. 千金牡丹皮散《医学心悟》
  10. 千金方《冯氏锦囊秘录》
  11. 千金牡丹皮散《医学心悟》
  12. 千金方《冯氏锦囊秘录》
  13. 千金内托汤《外科全生集》
  14. 千金方《冯氏锦囊秘录》
  15. 千金十一穴《类经图翼》
  16. 千金方《冯氏锦囊秘录》
  17. 千金十一穴歌《中医词典》
  18. 千金方《冯氏锦囊秘录》
  19. 千金十一穴歌《针灸大全》
  20. 千金方《冯氏锦囊秘录》
  21. 千金汤《备急千金要方》
  22. 千金地黄煎《中藏经》
  23. 千金藤《海药本草》
  24. 千金大养脾丸《太平惠民和剂局方》
  25. 千金藤《医学入门》
  26. 千金大思食丸《是斋百一选方》
  27. 千金藤《证类本草》
  28. 千金不易膏药《奇方类编》
  29. 千金托里散《儒门事亲》
  30. 千金不传之秘《针灸神书》
  31. 千金丸《备急千金要方》


定命圆_《中藏经》_中医医论_【岐黄之术】

定命圆

定命圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治远年日近一切恶候漏疮

[此药为末熔开蜡就汤内为条如布针大入内云母膏贴之]

雄黄　乳香[各一分]　巴豆[二十一粒去皮不去油]

右研如粉，入白面三钱，水和圆如小豆或小麦粒大，两头尖，量病浅深，内疮中，上用乳香膏贴之效，服云母膏尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金膏
  • 当前页：定命圆
  • 下一页：麝香圆
<<< 返回本书目录
  1. 定命饮【方剂大全】
  2. 定木香【中药大全】
  3. 定命一字散【方剂大全】
  4. 定衄散【方剂大全】
  5. 定命一宇散【方剂大全】
  6. 定魄丸【方剂大全】
  7. 定命夜明沙丸【方剂大全】
  8. 定气散【方剂大全】
  9. 定命丸【方剂大全】
  10. 定气饮【方剂大全】
  11. 定命通顶散【方剂大全】
  12. 定取四花六穴之穴《针灸大全》
  13. 定命汤【方剂大全】
  14. 定群研究《预防医学》
  15. 定命散【方剂大全】
  16. 定群研究的优缺点《预防医学》
  17. 定命牛黄丸【方剂大全】
  18. 定群研究中的偏倚及其控制《预防医学》
  19. 定命丹【方剂大全】
  20. 定身图说《达摩洗髓易筋经》
  21. 定命保童丸【方剂大全】
  22. 定神安志丸【方剂大全】
  23. 定脉部位《三指禅》
  24. 定神法《寿世青编》
  25. 定乱丸【方剂大全】
  26. 定神琥珀丸【方剂大全】
  27. 定乱汤【方剂大全】
  28. 定神散【方剂大全】
  29. 定痢丹【方剂大全】
  30. 定神汤【方剂大全】
  1. 定命圆《中藏经》
  2. 定命散《妇人大全良方》
  3. 定期健康检查《家庭医学百科·预防保健篇》
  4. 定命散《冯氏锦囊秘录》
  5. 定期之纪《中医词典》
  6. 定命丹《太平惠民和剂局方》
  7. 定取四花六穴之穴《针灸大全》
  8. 定脉部位《三指禅》
  9. 定群研究《预防医学》
  10. 定量PCR《实用免疫细胞与核酸》
  11. 定群研究的缺点《预防医学》
  12. 定例《寿世保元》
  13. 定群研究的优点《预防医学》
  14. 定灸多少法《宋本备急灸法》
  15. 定群研究中常见的偏倚《预防医学》
  16. 定灸多少法《黄帝明堂灸经》
  17. 定群研究中偏倚的控制《预防医学》
  18. 定灸多少法《普济方·针灸》
  19. 定群研究资料分析《预防医学》
  20. 定惊点《手穴手纹诊治》
  21. 定身图说《达摩洗髓易筋经》
  22. 定交六气时刻（一首）《医经国小》
  23. 定神法《寿世青编》
  24. 定呼吸度数二十五法《针灸神书》
  25. 定生死诀《察病指南》
  26. 定光廓《中医词典》
  27. 定死脉形候歌《寿世保元》
  28. 定风丸《奇方类编》
  29. 定四花六穴之法《痰火点雪》
  30. 定风汤《医方考》
  31. 定四季六脏平脉《察病指南》


麝香圆_《中藏经》_中医医论_【岐黄之术】

麝香圆

麝香圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气漏疮。

射香[一分]　乳香[一分]　巴豆[十四粒去皮]

右为末，入枣肉和成剂，圆作铤子，看疮远近任药，以乳香膏贴之，以效为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定命圆
  • 当前页：麝香圆
  • 下一页：香鼠散
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 麝香圆《中藏经》
  2. 麝香玉线子《儒门事亲》
  3. 申《中医词典》
  4. 麝香杏仁散《冯氏锦囊秘录》
  5. 申、足太阳膀胱经《针灸大成》
  6. 麝香丸《普济本事方》
  7. 申报资料项目《中药法规》
  8. 麝香丸《博济方》
  9. 申报资料项目表《中药法规》
  10. 麝香丸《小儿药证直诀》
  11. 申报资料项目表及说明《中药法规》
  12. 麝香丸《妇人大全良方》
  13. 申报资料项目表及说明《中药法规》
  14. 麝香丸《妇人大全良方》
  15. 申报资料项目及其说明《中药法规》
  16. 麝香丸《冯氏锦囊秘录》
  17. 申报资料项目及说明《中药法规》
  18. 麝香天麻丸《太平惠民和剂局方》
  19. 申报资料项目说明《中药法规》
  20. 麝香苏合香丸《太平惠民和剂局方》
  21. 申拱辰《中医词典》
  22. 麝香散《博济方》
  23. 申光逊《中医词典》
  24. 麝香散《是斋百一选方》
  25. 申论泻痢十方《胎产秘书》
  26. 麝香散《外科传薪集》
  27. 申脉《中医词典》
  28. 麝香散《苏沈良方》
  29. 申脉《针灸学》
  30. 麝香散《医学心悟》
  31. 申脉（即阳蹻）《针灸大成》


香鼠散_《中藏经》_中医医论_【岐黄之术】

香鼠散

香鼠散

  • 上一页
  • 目录
  • 相关
  • 下一页

治漏疮。

香鼠皮[四十九个河中花背者是]　龙骨[半两]　蝙蝠[二个用心肝]　黄丹[一分]　射香[一钱]　乳香[一钱]没心草[一两烧灰]

右入垍，合中泥固，济炭三斤，煅火终，放冷为末，用葱浆水洗净，以药贴之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香圆
  • 当前页：香鼠散
  • 下一页：定痛生肌肉方
<<< 返回本书目录
  1. 香石藤叶【中药大全】
  2. 香术丸【方剂大全】
  3. 香石藤果【中药大全】
  4. 香水塔花【中药大全】
  5. 香石藤【中药大全】
  6. 香水月季【中药大全】
  7. 香砂枳术丸【方剂大全】
  8. 香苏草【中药大全】
  9. 香砂养胃丸【方剂大全】
  10. 香苏葱豉汤【方剂大全】
  11. 香砂糖【方剂大全】
  12. 香苏平胃散【方剂大全】
  13. 香砂平胃散【方剂大全】
  14. 香苏散【方剂大全】
  15. 香砂藕粉糊【方剂大全】
  16. 香苏正胃丸【方剂大全】
  17. 香砂六君子丸【方剂大全】
  18. 香唐松草【中药大全】
  19. 香砂六君子汤【方剂大全】
  20. 香芎二陈汤【方剂大全】
  21. 香砂六君丸【方剂大全】
  22. 香芎散【方剂大全】
  23. 香砂理中汤【方剂大全】
  24. 香芎汤【方剂大全】
  25. 香砂宽中汤【方剂大全】
  26. 香雪兰【中药大全】
  27. 香乳散【方剂大全】
  28. 香血藤【中药大全】
  29. 香薷圆【方剂大全】
  30. 香蕈《本草纲目》完整版
  1. 香鼠散《中藏经》
  2. 香砂六君子汤论《时方歌括》
  3. 香苏茶《茶饮保健》
  4. 香砂六君子汤《时方歌括》
  5. 香苏散《太平惠民和剂局方》
  6. 香砂六君子汤《外科理例》
  7. 香苏散《目经大成》
  8. 香砂六君子汤《删补名医方论》
  9. 香苏散《医方考》
  10. 香砂六君子汤《医宗金鉴》
  11. 香苏散《博济方》
  12. 香砂和中汤《仁术便览》
  13. 香苏散（加味香苏散）《医学心悟》
  14. 香薷竹茶《茶饮保健》
  15. 香苏汤《备急千金要方》
  16. 香薷止痢茶《茶饮保健》
  17. 香苏饮《时病论歌括新编》
  18. 香薷运水茶《茶饮保健》
  19. 香苏饮《仁术便览》
  20. 香薷饮《时方歌括》
  21. 香苏饮《医方论》
  22. 香薷饮《瘴疟指南》
  23. 香苏饮《时方歌括》
  24. 香薷饮《增订叶评伤暑全书》
  25. 香团《本草分经》
  26. 香薷饮《仁术便览》
  27. 香夏茶《茶饮保健》
  28. 香薷饮《仁术便览》
  29. 香芎散《儒门事亲》
  30. 香薷饮《医宗金鉴》
  31. 香芎散《儒门事亲》


定痛生肌肉方_《中藏经》_中医医论_【岐黄之术】

定痛生肌肉方

定痛生肌肉方

  • 上一页
  • 目录
  • 相关
  • 下一页

胭脂[一分]　血竭[一两[　乳香[一分]　寒水石[三两烧]

右为末，先以温浆水洗过拭干，傅疮甚妙。

又定痛生肌肉方

南星[一个]　乳香[二钱]　定粉[半两]　龙骨[半两]　不灰木[一两烧过]

右为末，先以温浆水洗疮口，以软帛拭干傅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香鼠散
  • 当前页：定痛生肌肉方
  • 下一页：治白丁增寒喘急昏冒方
<<< 返回本书目录
  1. 定痛散【方剂大全】
  2. 定痛生肌散【方剂大全】
  3. 定痛三香饮【方剂大全】
  4. 定痛生肌杖疮膏【方剂大全】
  5. 定痛塞耳丹【方剂大全】
  6. 定痛太乙膏【方剂大全】
  7. 定痛乳香神应散【方剂大全】
  8. 定痛汤【方剂大全】
  9. 定痛乳香散【方剂大全】
  10. 定痛托里散【方剂大全】
  11. 定痛如神汤【方剂大全】
  12. 定痛丸《扁鹊心书》
  13. 定痛羌活汤【方剂大全】
  14. 定痛丸《外科传薪集》
  15. 定痛明目饮【方剂大全】
  16. 定痛丸【方剂大全】
  17. 定痛没药散【方剂大全】
  18. 定痛五香散【方剂大全】
  19. 定痛流气饮【方剂大全】
  20. 定痛香津膏【方剂大全】
  21. 定痛救产汤【方剂大全】
  22. 定痛消毒饮【方剂大全】
  23. 定痛净脓生肌膏【方剂大全】
  24. 定痛消风散【方剂大全】
  25. 定痛接骨紫金丹【方剂大全】
  26. 定痛牙散【方剂大全】
  27. 定痛降气饮【方剂大全】
  28. 定痛一字散【方剂大全】
  29. 定痛降气汤【方剂大全】
  30. 定痛饮【方剂大全】
  1. 定痛生肌肉方《中藏经》
  2. 定痛羌活汤《冯氏锦囊秘录》
  3. 定痛托里散《外科理例》
  4. 定痛膏《博济方》
  5. 定痛丸《扁鹊心书》
  6. 定痛法《厘正按摩要术》
  7. 定痛丸《外科传薪集》
  8. 定痛法《中医词典》
  9. 定吐救生丹《太平惠民和剂局方》
  10. 定痛丹《外科传薪集》
  11. 定胃散《博济方》
  12. 定痛《明目至宝》
  13. 定痫丸《医学心悟》
  14. 定痛《景岳全书》
  15. 定心化痰丸《外科传薪集》
  16. 定胎母子二法《医宗金鉴》
  17. 定心汤《医学衷中参西录》
  18. 定四季相克脉《察病指南》
  19. 定心汤《三因极一病证方论》
  20. 定四季六脏平脉《察病指南》
  21. 定穴相去远近法《普济方·针灸》
  22. 定四花六穴之法《痰火点雪》
  23. 定穴相去远近法《炙膏肓腧穴法》
  24. 定死脉形候歌《寿世保元》
  25. 定义《临床激光治疗学》
  26. 定生死诀《察病指南》
  27. 定义《骨科学》
  28. 定神法《寿世青编》
  29. 定义和概念《实验动物科学》
  30. 定身图说《达摩洗髓易筋经》
  31. 定义和和概念《实验动物科学》


治白丁增寒喘急昏冒方_《中藏经》_中医医论_【岐黄之术】

治白丁增寒喘急昏冒方

治白丁增寒喘急昏冒方

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈　大黄[各一两]　桑白皮　茯苓[各二两]　槟榔[七个]　郁李仁　汉防已[各三分]

右件为末，每服三钱，蜜水调下，以疏下恶物为度。

又取白丁方

铅霜[一分]　胆矾　粉霜[各一钱]　蜈蚣[一条]

右件为末，先刺令血出，内药米心大，以醋面并封口立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛生肌肉方
  • 当前页：治白丁增寒喘急昏冒方
  • 下一页：治亦丁方
<<< 返回本书目录
  1. 治疤孔法《医门补要》
  2. 治白浊白淫《济阴纲目》
  3. 治案三条-胎产须知 《古今医统大全》
  4. 治百病备急丸散膏诸要方《肘后备急方》
  5. 治KT疮《洪氏集验方》
  6. 治百病后虚烦扰不得眠诸方《小品方》
  7. 治KT病似疽诸方《小品方》
  8. 治胞衣不下方《集验方》
  9. 治（恶核）恶肉恶脉诸方《小品方》
  10. 治胞衣不下杂方《济阴纲目》
  11. 炙皂散【方剂大全】
  12. 治胞转灸法《圣济总录》
  13. 炙香港脚穴名《外台秘要》
  14. 治褓中小儿脐风，撮口法。《苏沈良方》
  15. 炙黄芪【中药大全】
  16. 治褓中小儿脐风撮口法《洪氏集验方》
  17. 炙红芪【中药大全】
  18. 治暴嗽不止或失声者《洪氏集验方》
  19. 炙黑豆《保健药膳》
  20. 治背疽糁药《洪氏集验方》
  21. 炙骨蒸法图《外台秘要》
  22. 治被压迮堕折斫刺（金疮）诸方《小品方》
  23. 炙肝散【方剂大全】
  24. 治贲豚气方《集验方》
  25. 炙甘草汤证治推论的意义《圆运动的古中医学》
  26. 治崩淋经漏之法《妇人规》
  27. 炙甘草汤证治本位的意义《圆运动的古中医学》
  28. 治崩漏病方《妇科玉尺》
  29. 炙甘草汤证《临证实验录》
  30. 治崩漏次第《女科秘要》
  1. 治白丁增寒喘急昏冒方《中藏经》
  2. 治白癜风《是斋百一选方》
  3. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  4. 治白癜风《是斋百一选方》
  5. 治白癞头疮《是斋百一选方》
  6. 治疤孔法《医门补要》
  7. 治白气狸二方《三因极一病证方论》
  8. 治黯风刺方《儒门事亲》
  9. 治白浊《奇方类编》
  10. 治暗风方一《是斋百一选方》
  11. 治白浊白淫《济阴纲目》
  12. 治暗风方二《是斋百一选方》
  13. 治白浊方《急救广生集》
  14. 治案三条（胎产须知）《古今医统大全》
  15. 治百病备急丸散膏诸要方《肘后备急方》
  16. 治案《古今医统大全》
  17. 治百病后虚烦扰不得眠诸方《小品方》
  18. 治案《古今医统大全》
  19. 治百虫入耳《是斋百一选方》
  20. 治案《古今医统大全》
  21. 治斑疮倒压方《儒门事亲》
  22. 治案《古今医统大全》
  23. 治斑疮方《博济方》
  24. 治案《古今医统大全》
  25. 治胞衣不下《奇方类编》
  26. 治案《古今医统大全》
  27. 治胞衣不下方《集验方》
  28. 治案《古今医统大全》
  29. 治胞衣不下杂方《济阴纲目》
  30. 治案《古今医统大全》
  31. 治胞转灸法《圣济总录》


治亦丁方_《中藏经》_中医医论_【岐黄之术】

治亦丁方

治亦丁方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连　大黄[各一两]

右件为末，以生蜜和丸，如桐子大，每服三十丸，温水下，以利为度。

又取赤丁方

杏仁[七个生用]

右件嚼烂漱之，令津满口吐出，绵滤汁，入轻粉少许调匀，以鸡羽扫之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治白丁增寒喘急昏冒方
  • 当前页：治亦丁方
  • 下一页：治黄丁方
<<< 返回本书目录
  1. 治遗溺灸法《圣济总录》
  2. 治疫名方《增订叶评伤暑全书》
  3. 治宜《圣济总录》
  4. 治疫气伤寒，三日以后不解者方《集验方》
  5. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  6. 治疫清凉散【方剂大全】
  7. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  8. 治疫症最宜变通论《松峰说疫》
  9. 治腰痛神方《毓麟验方》
  10. 治缢死、溺死、中、冻死方《集验方》
  11. 治腰痛灸刺法《圣济总录》
  12. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  13. 治腰痛方《集验方》
  14. 治阴户生疮《济阴纲目》
  15. 治腰痛《洪氏集验方》
  16. 治阴户肿痛《济阴纲目》
  17. 治腰痛《洪氏集验方》
  18. 治阴冷《济阴纲目》
  19. 治羊须疮奇效方《喉舌备要秘旨》
  20. 治阴挺下脱《济阴纲目》
  21. 治验存参《银海指南》
  22. 治阴虚无上妙方《医学心悟》
  23. 治验《何氏虚劳心传》
  24. 治阴痒生虫《济阴纲目》
  25. 治眼七十二证良方《明目至宝》
  26. 治阴痔《济阴纲目》
  27. 治眼目疾《太平惠民和剂局方》
  28. 治阴肿痛、阴疮、阴痒方《集验方》
  29. 治眼九法《陆地仙经》
  30. 治瘿病方《集验方》
  1. 治亦丁方《中藏经》
  2. 治遗溺灸法《圣济总录》
  3. 治疫气伤寒，三日以后不解者方《集验方》
  4. 治宜《圣济总录》
  5. 治疫清凉散《医学心悟》
  6. 治一切坠压扑《是斋百一选方》
  7. 治疫症最宜变通论《松峰说疫》
  8. 治一切肿毒屡验方《回生集》
  9. 治缢死、溺死、中、冻死方《集验方》
  10. 治一切无名肿毒方《回生集》
  11. 治缢死方《中藏经》
  12. 治一切顽癣《回生集》
  13. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  14. 治一切嗽《是斋百一选方》
  15. 治阴疮《是斋百一选方》
  16. 治一切目昏《儒门事亲》
  17. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  18. 治一切漏疮恶疮《是斋百一选方》
  19. 治阴疮痒痛《是斋百一选方》
  20. 治一切痢初起《奇方类编》
  21. 治阴吹奇效方《奇效简便良方》
  22. 治一切口舌生疮《奇方类编》
  23. 治阴毒、伤寒、破伤风《儒门事亲》
  24. 治一切疥癞《奇方类编》
  25. 治阴毒病者《儒门事亲》
  26. 治一切疳疮《慈幼便览》
  27. 治阴汗神妙《是斋百一选方》
  28. 治一切浮肿，水气亦可治《是斋百一选方》
  29. 治阴户生疮《济阴纲目》
  30. 治一切恶疮已破，脓血不止者《是斋百一选方》
  31. 治阴户肿痛《济阴纲目》


治黄丁方_《中藏经》_中医医论_【岐黄之术】

治黄丁方

治黄丁方

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆[七个去心膜]　青州枣[七个去核安巴豆在枣内以面裹煨通赤]

右件为末，以硼砂、醋作面糊为圆，如菉豆大，每服五圆至十圆，米饮下，以利为度。

又取黄丁方

[陆本元控一行]

黄檗[二两]　郁金[半两]

右件为细末，以鸡子清调，难羽扫上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治亦丁方
  • 当前页：治黄丁方
  • 下一页：治黑丁方
<<< 返回本书目录
  1. 治黄胆灸刺法《圣济总录》
  2. 治哕灸法《圣济总录》
  3. 治黄胆、黑疸、谷疸诸方《集验方》
  4. 治火烧汤泼《洪氏集验方》
  5. 治缓疽诸方《小品方》
  6. 治火药论《古今医统大全》
  7. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  8. 治霍乱灸法《圣济总录》
  9. 治狐臭诸方《小品方》
  10. 治霍乱吐利上筑腹疼诸方《集验方》
  11. 治喉症宜分三大纲论《一得集》
  12. 治霍乱诸方《小品方》
  13. 治喉用药变化歌诀《喉舌备要秘旨》
  14. 治霍乱转筋及杂治方《集验方》
  15. 治喉要诀《焦氏喉科枕秘》
  16. 治积按国中末法论《叶选医衡》
  17. 治喉痛（喉痹）诸方《小品方》
  18. 治积年肺气，九宝散。《苏沈良方》
  19. 治喉散【方剂大全】
  20. 治积热《太平惠民和剂局方》
  21. 治喉秘法《焦氏喉科枕秘》
  22. 治急性外耳道湿疹方【方剂大全】
  23. 治喉口热毒至甚《洪氏集验方》
  24. 治甲疽《苏沈良方》
  25. 治喉病方《集验方》
  26. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  27. 治喉痹单方《焦氏喉科枕秘》
  28. 治交骨不开《济阴纲目》
  29. 治喉闭《洪氏集验方》
  30. 治交接出血作痛《济阴纲目》
  1. 治黄丁方《中藏经》
  2. 治黄胆未退，及小便出血方《是斋百一选方》
  3. 治黄胖肿方《奇方类编》
  4. 治黄胆如金方《回生集》
  5. 治黄肉随二方《三因极一病证方论》
  6. 治黄胆面目遍身如金色《儒门事亲》
  7. 治黄水疮羊须疮屡验方《回生集》
  8. 治黄胆灸刺法《圣济总录》
  9. 治哕灸法《圣济总录》
  10. 治黄胆方《急救广生集》
  11. 治浑身打伤《奇方类编》
  12. 治黄胆、黑疸、谷疸诸方《集验方》
  13. 治活虱入腹《奇效简便良方》
  14. 治黄胆《奇方类编》
  15. 治火丹神方《傅青主男科》
  16. 治黄病方《奇方类编》
  17. 治火丹神方《傅青主男科》
  18. 治缓疽诸方《小品方》
  19. 治火丹神效方《急救广生集》
  20. 治坏证伤寒《是斋百一选方》
  21. 治火烧汤荡方《仁术便览》
  22. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  23. 治火烧汤泼《洪氏集验方》
  24. 治狐刺《是斋百一选方》
  25. 治火眼方《奇方类编》
  26. 治狐刺《是斋百一选方》
  27. 治火药论《古今医统大全》
  28. 治狐臭诸方《小品方》
  29. 治霍乱《是斋百一选方》
  30. 治狐臭方《奇方类编》
  31. 治霍乱灸法《圣济总录》


治黑丁方_《中藏经》_中医医论_【岐黄之术】

治黑丁方

治黑丁方

  • 上一页
  • 目录
  • 相关
  • 下一页

兔丝子　菖蒲

右二味等分为末，酒浸取汁，扫丁上。更服肾气圆补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄丁方
  • 当前页：治黑丁方
  • 下一页：治青丁方
<<< 返回本书目录
  1. 治寒食散发动诸方《小品方》
  2. 治横产方《集验方》
  3. 治寒热诸疟方《肘后备急方》
  4. 治洪烛疮诸方《小品方》
  5. 治寒热灸法《圣济总录》
  6. 治喉闭《洪氏集验方》
  7. 治寒热法《医学纲目》
  8. 治喉闭《洪氏集验方》
  9. 治寒门《医学入门》
  10. 治喉痹单方《焦氏喉科枕秘》
  11. 治过期不止《济阴纲目》
  12. 治喉病方《集验方》
  13. 治鬼魅诸邪病灸刺法《圣济总录》
  14. 治喉口热毒至甚《洪氏集验方》
  15. 治鬼魅邪魅方《集验方》
  16. 治喉秘法《焦氏喉科枕秘》
  17. 治痼冷（附消渴）《太平惠民和剂局方》
  18. 治喉散【方剂大全】
  19. 治骨蒸劳瘵《济阴纲目》
  20. 治喉痛（喉痹）诸方《小品方》
  21. 治骨蒸灸法《圣济总录》
  22. 治喉要诀《焦氏喉科枕秘》
  23. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  24. 治喉用药变化歌诀《喉舌备要秘旨》
  25. 治宫冷不孕《济阴纲目》
  26. 治喉症宜分三大纲论《一得集》
  27. 治哽误吞物诸方《小品方》
  28. 治狐臭诸方《小品方》
  29. 治膈噎诸方《集验方》
  30. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  1. 治黑丁方《中藏经》
  2. 治河豚毒《是斋百一选方》
  3. 治黑骨温二方《三因极一病证方论》
  4. 治寒食散发动诸方《小品方》
  5. 治横产方《集验方》
  6. 治寒湿香港脚甚应膏《回生集》
  7. 治横生难产子母双全实时止痛顺生验方《回生集》
  8. 治寒湿气《是斋百一选方》
  9. 治洪烛疮诸方《小品方》
  10. 治寒热诸疟方《肘后备急方》
  11. 治喉闭（二）《洪氏集验方》
  12. 治寒热灸法《圣济总录》
  13. 治喉闭（三）《洪氏集验方》
  14. 治寒热法《医学纲目》
  15. 治喉闭（一）《洪氏集验方》
  16. 治寒气拍着《是斋百一选方》
  17. 治喉痹《儒门事亲》
  18. 治寒疟《是斋百一选方》
  19. 治喉痹《是斋百一选方》
  20. 治寒门《医学入门》
  21. 治喉痹单方《焦氏喉科枕秘》
  22. 治过期不止《济阴纲目》
  23. 治喉病方《集验方》
  24. 治贵人有四难《友渔斋医话》
  25. 治喉口热毒至甚《洪氏集验方》
  26. 治鬼魅诸邪病灸刺法《圣济总录》
  27. 治喉秘法《焦氏喉科枕秘》
  28. 治鬼魅邪魅方《集验方》
  29. 治喉内骨鲠法《奇方类编》
  30. 治瞽目神方《奇效简便良方》
  31. 治喉四要法《中医词典》


治青丁方_《中藏经》_中医医论_【岐黄之术】

治青丁方

治青丁方

  • 上一页
  • 目录
  • 相关
  • 下一页

谷精草　蝉壳[各一两]　苍术[五两]

右为末，每服一钱，水调服，食前。

仍以针刺丁出，用桑柴灰汁洗之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黑丁方
  • 当前页：治青丁方
  • 下一页：附录一·序
<<< 返回本书目录
  1. 治嵌甲《洪氏集验方》
  2. 治轻证宜细心重病宜大胆论《时病论》
  3. 治钱仲昭伤寒发危证奇验《寓意草》
  4. 治秋月中冷（疟病）诸方《小品方》
  5. 治气肿（气痛）诸方《小品方》
  6. 治蠼尿疮方《集验方》
  7. 治气药论《古今医统大全》
  8. 治犬咬《宋本备急灸法》
  9. 治气虚头疼《普济本事方》
  10. 治热病灸刺法《圣济总录》
  11. 治气逆如奔豚状并诸汤方《小品方》
  12. 治热门《医学入门》
  13. 治气六合汤【方剂大全】
  14. 治热入血室《济阴纲目》
  15. 治气块刺痛《洪氏集验方》
  16. 治热吐，槐花散。《苏沈良方》
  17. 治气攻头痛葫芦巴散《苏沈良方》
  18. 治热之剂《原机启微》
  19. 治漆疮方《集验方》
  20. 治热诸方《小品方》
  21. 治癖《济阴纲目》
  22. 治人必考其验否论《医学源流论》
  23. 治癖《济阴纲目》
  24. 治妊娠恶阻及子烦方《集验方》
  25. 治脾胃虚弱不能饮食方《肘后备急方》
  26. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  27. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  28. 治妊娠漏胞及胎堕下血方《集验方》
  29. 治呕吐灸法《圣济总录》
  30. 治妊娠伤寒及疟疾方《集验方》
  1. 治青丁方《中藏经》
  2. 治襁褓小儿面上生奶癣《是斋百一选方》
  3. 治青筋牵二方《三因极一病证方论》
  4. 治嵌甲同《是斋百一选方》
  5. 治青云障方《明目至宝》
  6. 治嵌甲《是斋百一选方》
  7. 治轻证宜细心重病宜大胆论《时病论》
  8. 治嵌甲《是斋百一选方》
  9. 治秋月中冷（疟病）诸方《小品方》
  10. 治嵌甲《洪氏集验方》
  11. 治求其属《中医名词词典》
  12. 治钱仲昭伤寒发危证奇验《寓意草》
  13. 治求其属《中医词典》
  14. 治气肿（气痛）诸方《小品方》
  15. 治蠼尿疮方《集验方》
  16. 治气胀气蛊方《回生集》
  17. 治犬咬《宋本备急灸法》
  18. 治气药论《古今医统大全》
  19. 治雀姑眼神效方《回生集》
  20. 治气虚头疼《普济本事方》
  21. 治雀目《儒门事亲》
  22. 治气虚水肿浮胀《是斋百一选方》
  23. 治雀目方《明目至宝》
  24. 治气三因散聚汤《仁术便览》
  25. 治雀目眼方《明目至宝》
  26. 治气三法《中医词典》
  27. 治热病灸刺法《圣济总录》
  28. 治气逆如奔豚状并诸汤方《小品方》
  29. 治热痢方《小儿卫生总微论方》
  30. 治气六合汤《仁术便览》
  31. 治热门《医学入门》


序_《中藏经》_中医医论_【岐黄之术】

附录一·序

附录一·序

  • 上一页
  • 目录
  • 相关
  • 下一页

华先生讳佗字符化。性好恬淡。喜味方书。多游名山幽洞。往往有所遇。一日因酒息于公宜山古洞前。忽闻人论疗病之法。先生讶其异。潜逼洞窃听。须臾有人云。华生在迩。术可付焉。复有一人曰。道生性贪。不悯生灵。安得付也。先生不觉愈骇。跃入洞。见二老人。衣木皮。顶草冠。先生躬趋左右而拜曰。适闻贤者论方术。遂乃忘归。况济人之道素所好为。所恨者未遇一法。可以施验。徒自不足耳。愿贤者少察愚诚。乞与开悟。终身不负恩。首坐先生云。术亦不惜。恐异日与子为累。若无高下。无贫富。无贵贱。不务财贿。不惮劳苦。矜老恤幼为急。然后可脱子祸。先生再拜谢曰。贤圣之语一一不敢忘。俱能从之。二老笑指东洞云。石床上有一书函。子自取之。速出吾居。勿示俗流。宜秘密之。先生时得书。回首已不见老人。先生慑怯离洞。忽然不见。云奔雨泻。石洞摧塌。既览其方论多奇怪。从兹施试效无不存神。先生未六旬。果为魏所戮。老人之言预有斯验。余乃先生外孙也。因吊先生寝室。梦先生引余坐。语中藏经真活人法也。子可取之。勿传非人。余觉惊怖不定。遂讨先生旧物。获石函一具。开之。得书一帙。乃中藏经也。予性拙于用。复授次子思。因以志其实。甲寅秋九月序。（此序赵写本所无。似是后人伪作。姑附存之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治青丁方
  • 当前页：附录一·序
  • 下一页：附录二·跋
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《中藏经》
  2. 序《察舌辨症新法》
  3. 序《中藏经》
  4. 序《柳洲医话》
  5. 序《食鉴本草》
  6. 序《褚氏遗书》
  7. 序《产宝》
  8. 序《思考中医》
  9. 序《仙授理伤续断秘方》
  10. 序《药笼小品》
  11. 序《眼科秘诀》
  12. 序《赵绍琴临证验案精选》
  13. 序《眼科秘诀》
  14. 序《医理真传》
  15. 序《尤氏喉科秘书》
  16. 序《集思医案》
  17. 序《慎疾刍言》
  18. 序《千金翼方》
  19. 序《诊家枢要》
  20. 序《雷公炮制药性解》
  21. 序《陆地仙经》
  22. 序《脉经》
  23. 序《神农本草经百种录》
  24. 序《圆运动的古中医学》
  25. 序《白喉条辨》
  26. 序《濒湖脉学》
  27. 序《外科十法》
  28. 序《评琴书屋医略》
  29. 序《证治心传》
  30. 序《基因与疾病》
  31. 序《本草衍义》


跋_《中藏经》_中医医论_【岐黄之术】

附录二·跋

附录二·跋

  • 上一页
  • 目录
  • 相关
  • 下一页

余少读华佗传。骇其医之神奇。而惜其书之火于狱。使之尚存。若刳腹断臂之妙。又非纸上语所能道也。古汴陆徒老。近世之良医也。尝与之论脉曰。无如华佗之论最切。曰性急者脉亦急。性缓者脉亦缓。长人脉长。短人脉短。究其说未暇也。一日得闽中仓司所刊中藏经读之。其说具在。盖二卿姜公诜为使者时所刊。凡三十余年。而余始得之。序引之说。颇涉神怪。难于尽信。然其议论卓然。精深高远。视脉察色。以决死生。虽不敢以为真正元化之书。若行于世。使医者得以习读之。所济多矣。惜乎差舛难据。遂携至姚江。以叩从老。从老笑曰此吾家所秘。不谓版行已久。因出其书见假。取而校之。乃知闽中之本未善。至一版或改定数十百字。则目录。后有后序。药方增三之二。闽本间亦有佳处。可证六本之失。其不同而不可轻改者。两存焉。始得为善本。老不能缮写。俾从子溉手录之。蕲春王使君成父闻之欣然。欲于治所大书锓木。以惠后学。且以成余之志。溉所录。面授而记其始末于下。药方凡六十道。亦有今世所用者。其间难晓者有之。恐非凡识所及。佗传称处齐不过数种。又未知此为是否。好事者。能以闽本校之。始如此本之为可传也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录一·序
  • 当前页：附录二·跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《中藏经》
  2. 跋《仿寓意草》
  3. 跋《饮膳正要》
  4. 跋《褚氏遗书》
  5. 跋《增订十药神书》
  6. 跋《思考中医》
  7. 跋《慎疾刍言》
  8. 跋《伤寒说意》
  9. 跋《质疑录》
  10. 菝葜《本草纲目》
  11. 跋《医学读书记》
  12. 菝?《名医别录》
  13. 跋《古今医统大全》
  14. 菝（蒲八切）?（弃八切）《证类本草》
  15. 跋《医述》
  16. 菝《本草图经》
  17. 跋《辨证录》
  18. 菝《本草分经》
  19. 跋《张聿青医案》
  20. 菝《本草分经》
  21. 跋《顾松园医镜》
  22. 菝《本草易读》
  23. 跋《本草从新》
  24. 菝《新修本草》
  25. 跋《石室秘录》
  26. 菝《本草经集注》
  27. 跋《外科大成》
  28. 菝《千金翼方》
  29. 跋《症因脉治》
  30. 拔针歌《医宗金鉴》
  31. 跋《仲景伤寒补亡论》


《中藏经》

  • 华佗·东汉
  • 简介
  • 序
  • 卷上
    • 人法于天地论第一
    • 阴阳大要调神论第二
    • 生成论第三
    • 阳厥论第四
    • 阴厥论第五
    • 阴阳否格论第六
    • 寒热论第七
    • 虚实大要论第八
    • 上下不宁论第九
    • 脉要论第十
    • 五色[一作绝]脉论第十一
    • 脉病外内证决论第十二
    • 生死要论第十三
    • 病有灾怪论第十四
    • 水法有六论第十五
    • 火法有五论第十六
    • 风中有五生死论第十七
    • 积聚症瘕杂虫论第十八
    • 劳伤论第十九
    • 传尸论第二十
    • 论五脏六腑虚实寒热生死逆顺之法第二十一
    • 论肝脏虚实寒热生死逆顺脉证之法第二十二
    • 论胆虚实寒热生死逆顺脉证之法第二十三
    • 论心脏虚实寒热生死逆顺脉证之法第二十四
    • 论小肠虚实寒热生死逆顺脉证之法第二十五
    • 论脾脏虚实寒热生死逆顺脉证之法第二十六
    • 论胃虚实寒热生死逆顺脉证之法第二十七
    • 论肺脏虚实寒热生死逆顺脉证之法第二十八
    • 论大肠虚实寒热生死逆顺脉证之法第二十九
  • 卷中
    • 论肾藏虚实寒热生死逆顺脉证之法第三十
    • 论膀胱虚实寒热生死逆顺脉证之法第三十一
    • 论三焦虚实寒热生死逆顺脉证之法第三十二
    • 论痹第三十三
    • 论气痹第三十四
    • 论血痹第三十五
    • 论肉痹第三十六
    • 论筋痹第三十七
    • 论骨痹第三十八
    • 论治中风偏枯之法第三十九
    • 论五丁状候第四十
    • 论痈疽疮肿第四十一
    • 论脚弱状候不同第四十二
    • 论水肿脉证生死候第四十三
    • 论诸淋及小便不利第四十四
    • 论服饵得失第四十五
    • 辨三痞论并方第四十六
    • 论诸病治疗交错致于死候第四十七
    • 论诊杂病必死候第四十八
    • 察声色形证决死法第四十九
  • 卷下
    • 疗诸病药方六十道
      • 万应圆
      • 六神丹
      • 安息香丸
      • 明月丹
      • 起蒸中央汤
      • 太上延年万胜追魂散
      • 醉仙丹
      • 灵乌丹
      • 扁鹊玉壶丹
      • 葛玄真人百补构精圆
      • 涩精金锁丹
      • 疗百疾延寿酒
      • 交藤圆
      • 天仙圆
      • 千金地黄煎
      • 取积聚方
      • 治症瘕方
      • 通气阿魏圆
      • 治尸厥卒痛方
      • 鬼哭丹
      • 取长虫兼治心痛方
      • 治虫毒方
      • 破棺丹
      • 再生圆
      • 救生圆
      • 治脾厥吐泻霍乱
      • 三生散
      • 起卒死
      • 治阳厥发狂将成疽
      • 破黄七神丹
      • 三黄圆
      • 玄冥煮朱砂法
      • 心肺烦而呕血方
      • 治吐血方
      • 治中喝死心下犹暖起死方
      • 玉霜膏
      • 百生方
      • 治漏胎胎损方
      • 治妇人血崩方
      • 治妇人血闭方
      • 三不鸣散
      • 甘草汤
      • 治溺死方
      • 治缢死方
      • 槐子散
      • 治暴喘欲死方
      • 大圣通神乳香膏
      • 水澄膏
      • 更苏膏
      • 千金膏
      • 定命圆
      • 麝香圆
      • 香鼠散
      • 定痛生肌肉方
      • 治白丁增寒喘急昏冒方
      • 治亦丁方
      • 治黄丁方
      • 治黑丁方
      • 治青丁方
  • 附录一·序
  • 附录二·跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行