简介_《医林改错》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医林改错》
简介
在线购买《医林改错》正版书籍

简介

  • 上一页
  • 目录
  • 相关
  • 下一页

作者王清任（1768-1831），字勋臣，河北省玉田县人，世居玉田县鸭鸿桥。曾做过武库生，后至北京行医，是嘉庆至道光年间的名医。

王清任的主要著作为《医林改错》，这是一部几百年来令医学界争论不休的书。书中主要阐述了两个方面的观点。其一便是“改错”，王清任认为，我国古代医书中对人体脏腑的位置、大小和重量的描述并不确切，他曾在瘟疫流行的灾区观察未掩埋的儿童尸体300多例，逐一进行了解剖和观察，绘制了大量的脏腑图。他认为前世许多医书的讲法不正确，须改正，故书名便为《医林改错》；另一主要内容主要表明了他对人体气血的一个特殊的认识。他认为气与血皆为人体生命的源泉，但同时也是致病因素。不论外感内伤，对于人体的损伤，皆伤于气血而非脏腑。气有虚实：实为邪实，虚为正虚；血有亏瘀，亏为失血，瘀为阻滞。他认为瘀血是由于正气虚，推动无力造成的，故血瘀证皆属虚中夹实。故而他倡导“补气活血”和“逐瘀活血”两大法则，这就是他的著名的“瘀血说”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：简介
  • 下一页：张序
<<< 返回本书目录
  1. 简介《中藏经》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简介《医林改错》
  4. 简妙膏【方剂大全】
  5. 简介《傅青主女科》
  6. 简妙老人备急方《养老奉亲书》
  7. 简介《傅青主男科》
  8. 简切辨症法《推拿抉微》
  9. 简介《褚氏遗书》
  10. 简切辩证《幼幼集成》
  11. 睑缘炎【疾病大全】
  12. 简误《医学读书记》
  13. 睑缘炎《西医眼科学》
  14. 简言语《痰火点雪》
  15. 睑缘呈横“S”形下垂【疾病症状】
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 睑与睫毛位置异常《西医眼科学》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 睑硬睛痛外障《秘传眼科龙木论》
  20. 简易圣灵丹【方剂大全】
  21. 睑硬睛疼歌《医宗金鉴》
  22. 简易手穴按摩方法《手穴手纹诊治》
  23. 睑硬睛疼歌《眼科心法要诀》
  24. 简易通便及人工取便法《基础护理学》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 简易玉红膏【方剂大全】
  27. 睑腺病《西医眼科学》
  28. 碱《本草易读》
  29. 睑弦赤烂《中医眼科学》
  30. 碱地马蔺【中药大全】
  1. 简介《医林改错》
  2. 简介《中藏经》
  3. 简介《傅青主男科》
  4. 简介《褚氏遗书》
  5. 简介《傅青主女科》
  6. 简化眼和视敏度《生理学》
  7. 简径治痢《仁斋直指方论（附补遗）》
  8. 简方《古今医统大全》
  9. 简妙老人备急方《养老奉亲书》
  10. 简方《古今医统大全》
  11. 简切辨症法《推拿抉微》
  12. 简便痧方《回生集》
  13. 简切辩证《幼幼集成》
  14. 睑肿如粟秘方《华佗神方》
  15. 简史《康复医学》
  16. 睑肿如瘤秘方《华佗神方》
  17. 简书《万物》《中国医学通史》
  18. 睑中生赘《中医词典》
  19. 简误《医学读书记》
  20. 睑粘睛珠《中医词典》
  21. 简误九条《伤寒贯珠集》
  22. 睑缘炎《眼科学》
  23. 简言语《痰火点雪》
  24. 睑与睫毛位置异常《眼科学》
  25. 简要夏枯草散《冯氏锦囊秘录》
  26. 睑硬睛痛外障《秘传眼科龙木论》
  27. 简易便方愈臁疮《邹孟城三十年临证经验集》
  28. 睑硬睛痛《中医词典》
  29. 简易便方愈臁疮《三十年临证经验集》
  30. 睑硬睛疼歌《医宗金鉴》
  31. 简易方《医学从众录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张序_《医林改错》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医林改错》
张序
在线购买《医林改错》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

医，仁术也。乃或术而不仁，则贪医足以误世；或仁而无术，则庸医足以杀人。古云不服药为中医，盖诚虑乎医之仁术难兼也，至于稍读方书，即行市道，全无仁术，奚以医为？余来粤数年，目击此辈甚众，辄有慨乎其中。每遇救急良方，不惜捐赀购送。今放癸丑四月，适闻佛山友人有幼子患症，医以风药投之，竟至四肢抽搐，口眼歪斜，命垂旦夕，忽得一良方，一剂稍愈，三服霍然。又有人患半身不遂者十余年，得一良方，行走如故。余甚奇之，再四访求，始知二方皆出自《医林改错》一书。遍求得之，历试多验。因于公余沉潜反复，颇悟其旨。窃叹此书之作，直翻千百年旧案，正其谬误，决其瑕疵，为希世之宝也，岂非术之精而仁之至哉！余不忍秘藏，立刊布以公于世。使今人得悉脏腑经络之实，而免受庸医之误。亦不负王勋臣先生数十年济世之苦心矣。愿同志君子勿视为寻常善书，幸甚！幸甚！

咸丰癸丑仲夏顺天张润坡识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简介
  • 当前页：张序
  • 下一页：刘序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《医林改错》
  2. 张序《神农本草经》
  3. 张序《傅青主女科》
  4. 张姓妇产后暑热症不服凉药致死之由《一得集》
  5. 张序《一草亭目科全书》
  6. 张孝培《中医词典》
  7. 张序《虚损启微》
  8. 张孝廉后渠大头疫《孙文垣医案》
  9. 张序《重订囊秘喉书》
  10. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  11. 张序《医原》
  12. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  13. 张序《银海指南》
  14. 张锡纯《中医词典》
  15. 张序《医学启源》
  16. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  17. 张序《徐批叶天士晚年方案真本》
  18. 张五桥夫人喘嗽《孙文垣医案》
  19. 张序《慈幼新书》
  20. 张吾仁《中医词典》
  21. 张序《先哲医话》
  22. 张吾瑾《中医词典》
  23. 张学醇《中医词典》
  24. 张文仲疗诸风方九首《外台秘要》
  25. 张琰《中医词典》
  26. 张文仲方一十首《外台秘要》
  27. 张一谟《中医词典》
  28. 张文仲方《妇人大全良方》
  29. 张义干湿温阳明实结食复再愈治验《一得集》
  30. 张文仲方《妇人大全良方》
  31. 张隐庵消渴论《医学实在易》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


刘序_《医林改错》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医林改错》
刘序
在线购买《医林改错》正版书籍

刘序

  • 上一页
  • 目录
  • 相关
  • 下一页

丁未之秋，寄迹吴门。适同乡焦子浚文来，手执脏腑全图，乃勋臣王先生《医林改错》之稿也。脏腑图汉魏以来，医家所习见，何异乎尔？异乎勋臣先生所绘之图与古人殊也。脏腑人人皆同，勋臣背古以传图，得毋炫奇立异乎？曰：否，不然也。古人之图传其误，勋臣之图传其信。天下物理之是非，闻虚而见实，寡见独虚，多见为实。古人窃诸刑余之一犯，勋臣得诸亲见之百人。集数十载之精神，考正乎数千年之遗误。譬诸清夜钟鸣，当头棒喝，梦梦者皆为之唤醒焉。医书汗牛充栋，岂尽可征。然非善读书者，独具只眼，终为古人所牢笼，而潜受其欺。孟子曰：吾于武城取二三策。武城周书也，孟子周人也，当代之书，独且不可尽信，况远者乎！是书绘图文说，定方救逆，理精识卓，绝后空前。可为黄帝之功臣，即可为长沙之畏友。抑又闻之，叶氏《指南》有久病入络之说。徐氏非之，不知入络即血瘀也。今勋臣痛快言之，而《指南》入络之说益明。坊友汪子维之见而悦之，开雕梨枣，以公诸世，斯真能刊录善书者也。是为序。

道光戊申中秋日上元后学小窗氏刘必荣识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：刘序
  • 下一页：知非子序
<<< 返回本书目录
  1. 刘序《仲景伤寒补亡论》
  2. 刘叙《脉诀汇辨》
  3. 刘序《医林改错》
  4. 留齿散【方剂大全】
  5. 刘序《灸法秘传》
  6. 留兰香【中药大全】
  7. 刘序《程杏轩医案》
  8. 留师蜜【中药大全】
  9. 刘姓子泄泻危症治验《一得集》
  10. 留线汤【方剂大全】
  11. 刘松亭患疟转痢治效《仿寓意草》
  12. 留饮《伤寒标本心法类萃》
  13. 刘守真疮论《外科精义》
  14. 留饮《圣济总录》
  15. 刘氏毒镖膏【方剂大全】
  16. 留饮方《外台秘要》
  17. 刘氏跌打损伤膏【方剂大全】
  18. 留饮宿食《圣济总录》
  19. 刘奇奴汤【方剂大全】
  20. 留饮宿食方《外台秘要》
  21. 刘奇奴散【方剂大全】
  22. 留针法《中医刺灸》
  23. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  24. 流鼻涕【疾病症状】
  25. 刘眉士治效《仿寓意草》
  26. 流鼻血【疾病症状】
  27. 刘老丸【方剂大全】
  28. 流产《百病自测》
  29. 刘寄奴饮【方剂大全】
  30. 流产《妇产科学》
  1. 刘序《医林改错》
  2. 刘休《中医词典》
  3. 刘序《仲景伤寒补亡论》
  4. 刘姓子泄泻危症治验《一得集》
  5. 刘序《程杏轩医案》
  6. 刘信甫《中医词典》
  7. 刘序《灸法秘传》
  8. 刘锡《中医词典》
  9. 刘叙《脉诀汇辨》
  10. 刘文英《中医词典》
  11. 刘一明《中医词典》
  12. 刘文泰《中医词典》
  13. 刘乙然《中医词典》
  14. 刘文华《中医词典》
  15. 刘以仁《中医词典》
  16. 刘温舒《中医词典》
  17. 刘应泰《中医词典》
  18. 刘完素的“火热”学说《中国医学通史》
  19. 刘禹锡《中医词典》
  20. 刘完素《中医词典》
  21. 刘浴德《中医词典》
  22. 刘廷桢《中医词典》
  23. 刘毓《中医词典》
  24. 刘廷爵《中医词典》
  25. 刘渊然《中医词典》
  26. 刘天锡《中医词典》
  27. 刘元宾《中医词典》
  28. 刘天和《中医词典》
  29. 刘云博《中医词典》
  30. 刘松岩《中医词典》
  31. 刘正宇《中医词典》


知非子序_《医林改错》_中医医论_【岐黄之术】

知非子序

知非子序

  • 上一页
  • 目录
  • 相关
  • 下一页

余读勋臣先生《医林改错》一书，而叹天下事，有人力为之者，有天意成之者，先生是书，功莫大于图绘脏腑诸形。其所以能绘诸形者，则由于亲见，其所以得亲见者，则由于稻地镇之一游也。此岂非天假之缘，而使数千载之误，由先生而正之哉！惟隔膜一事，留心三十年，未能查验的确。又得恒敬公确示一切，而后脏腑诸形，得以昭晰无疑，此非有无意玉成其间哉！至先生立方医疾，大抵皆以约治博。上卷着五十种血瘀之症，以三方治之。下卷论半身不遂，以一方治之。并审出未病以前四十种气虚之形症，非细心何能至此。论吐泻转筋，治分攻补两途，方由试验中来；论小儿抽风非中风，以大补元气一方治之；以不能言之儿，查出二十种气虚之形症，平素细心，不同可知；论痘非胎毒、痘浆非血化，以六方治古人不治之六十种逆痘，颇有效者。先生之书，大抵补前人之未及，而在气虚血瘀之症为多，今特揭诸篇首。

知非子书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘序
  • 当前页：知非子序
  • 下一页：自序
<<< 返回本书目录
  1. 知非子序《医林改错》
  2. 知风草【中药大全】
  3. 知防《理虚元鉴》
  4. 知古今《黄帝内经太素》
  5. 知方地《黄帝内经太素》
  6. 知官能《黄帝内经太素》
  7. 知病必先知症论《医学源流论》
  8. 知觉消失【疾病症状】
  9. 知柏天地煎【方剂大全】
  10. 知觉障碍disorders of perception《神经精神疾病诊断学》
  11. 知柏四物汤【方剂大全】
  12. 知节《理虚元鉴》
  13. 知柏地黄丸加减【方剂大全】
  14. 知母《本草纲目》完整版
  15. 知柏地黄丸【方剂大全】
  16. 知母《本草乘雅半偈》
  17. 知柏地黄汤证《临证实验录》
  18. 知母《本草崇原》
  19. 知柏地黄汤【方剂大全】
  20. 知母《本草经解》
  21. 枝儿条【中药大全】
  22. 知母《本草思辨录》
  23. 芝麻粥【方剂大全】
  24. 知母《本草图经》
  25. 芝麻壳【中药大全】
  26. 知母《本草新编》
  27. 芝麻菜【中药大全】
  28. 知母《本草易读》
  29. 芝麻菜《滇南本草》
  30. 知母《本草择要纲目》
  1. 知非子序《医林改错》
  2. 知防《理虚元鉴》
  3. 知古今《黄帝内经太素》
  4. 知方地《黄帝内经太素》
  5. 知官能《黄帝内经太素》
  6. 知聪《中医词典》
  7. 知觉障碍《神经精神疾病诊断学》
  8. 知病必先知症论《医学源流论》
  9. 知节《理虚元鉴》
  10. 知柏地黄汤证《临证实验录》
  11. 知母《神农本草经》
  12. 知柏茶《茶饮保健》
  13. 知母《本草纲目》
  14. 知柏八味丸《医方论》
  15. 知母《雷公炮炙论》
  16. 枝子《本草经集注》
  17. 知母《雷公炮制药性解》
  18. 枝枝人参汤《删补名医方论》
  19. 知母《千金翼方》
  20. 芝麻粥《食物疗法》
  21. 知母《药笼小品》
  22. 芝麻菜《滇南本草》
  23. 知母《长沙药解》
  24. 芝麻（又名胡麻、脂麻）《服食导饵》
  25. 知母《中药炮制》
  26. 芝麻《得配本草》
  27. 知母《本草经集注》
  28. 芝麻《食物疗法》
  29. 知母《新修本草》
  30. 芝麻《老年食养食疗》
  31. 知母《吴普本草》


自序_《医林改错》_中医医论_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余着《医林改错》一书，非治病全书，乃记脏腑之书也。其中当尚有不实不尽之处，后人倘遇机会，亲见脏腑，精察增补，抑又幸矣！记脏腑后，兼记数症，不过示人以规矩，令人知外感内伤，伤人何物；有余不足，是何形状。至篇中文义多粗浅者，因业医者学问有浅深也；前后语句多覆重者，恐心粗者前后不互证也。如半身不遂内有四十种气亏之症，小儿抽风门有二十种气亏之症，如遇杂症，必于六十种内互考参观，庶免谬误。望阅是书者，须详审焉。

玉田王清任书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知非子序
  • 当前页：自序
  • 下一页：医林改错脏腑记叙
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《医林改错》
  2. 自序《三十年临证经验集》
  3. 自序《痰疠法门》
  4. 自序《伤寒悬解》
  5. 自序《白喉条辨》
  6. 自序《难经悬解》
  7. 自序《韩氏医通》
  8. 自序《灵枢悬解》
  9. 自序《本草备要》
  10. 自序《素问悬解》
  11. 自序《诊脉三十二辨》
  12. 自序《中医疾病预测》
  13. 自序《性命要旨》
  14. 自序《外台秘要》
  15. 自序《医医小草》
  16. 自序《邹孟城三十年临证经验集》
  17. 自序《中风论》
  18. 自刑《洗冤集录》
  19. 自序《全生指迷方》
  20. 自笑门（附自哭三则）《辨证录》
  21. 自序《济生集》
  22. 自下《周慎斋遗书》
  23. 自序《幼科切要》
  24. 自我意识障碍《神经精神疾病诊断学》
  25. 自序《虚损启微》
  26. 自我意识障碍《医学心理学》
  27. 自序《经络考》
  28. 自我推拿《中医词典》
  29. 自序《知医必辨》
  30. 自我监护《家庭医学百科·预防保健篇》
  31. 自序《针灸易学》


医林改错脏腑记叙_《医林改错》_中医医论_【岐黄之术】

医林改错脏腑记叙

医林改错脏腑记叙

  • 上一页
  • 目录
  • 相关
  • 下一页

古人曰：既不能为良相，愿为良医。以良医易而良相难。余曰：不然。治国良相，世代皆有；着书良医，无一全人。其所以无全人者，因前人创着医书，脏腑错误；后人遵行立论，病本先失，病本既失，纵有绣虎雕龙之笔，裁云补月之能，病情与脏腑，绝不相符，此医道无全人之由来也。夫业医诊病，当先明脏腑。尝阅古人脏腑论，及所绘之图，立言处处自相矛盾。如古人论脾胃，脾属土，土主静而不宜动；脾动则不安。既云脾动不安，何得下文又言脾闻声则动，动则磨胃化食，脾不动则食不化？论脾之动静。其错误如是，其论肺，虚如蜂窠，下无透窍，吸之则满，．呼之则虚。既云下无透窍，何得又云肺中有二十四孔，行列分布，以行诸脏之气？论肺之孔窍，其错误又如是。其论肾，有两枚，即腰子。两肾为肾，中间动气为命门。既云中间动气为命门．何得又云左肾为肾，右肾为命门？两肾一体，如何两立其名，有何凭据？若以中间动气为命门，藏动气者，又何物也？其论肾错误又如是。其论肝，左右有两经，即血管，从两胁肋起，上贯头目，下由少腹环绕阴器，至足大指而止，既云肝左右有两经，何得又云肝居于左，左胁属肝？论肝分左右，其错误又如是。其论心，为君主之官，神明出焉。意藏于心，意是心之机，怠之所专曰志，志之动变曰思，以思谋远曰虑，用虑处物曰智，五者皆藏于心。既藏于心，何得又云脾藏意智，肾主伎巧，肝主谋虑，胆主决断？据所论处处皆有灵机，究竟未说明生灵机者何物？藏灵机者何所？若用灵机，外有何神情？其论心如此含混。其论胃，主腐熟水谷。又云脾动磨胃化食，胃之上口名曰责门．饮食人胃，精气从贲门上输于脾肺，宣播于诸脉。此段议论，无情无理。胃下口名曰幽门，即小肠上口，其论小肠，为受盛之官，化物出焉。言饮食入小肠，化粪下至阑门，即小肠下口，分别清浊，粪归大肠，自肛门出，水归膀胱为尿。如此论尿从粪中渗出，其气当臭。尝用童子小便，并问及自饮小便之人，只言味咸，其气不臭。再者食与水合化为粪，粪必稀溏作泻，在鸡鸭无小便则可，在牛马有小便则不可，何况乎人？看小肠化食，水自阑门出一节，真是千古笑谈。其论心包络，细筋如丝，与心肺相连者，心包络也。又云心外黄脂是心包络。又云心下横膜之上，竖膜之下，黄脂是心包络。又云膻中有名无形者，乃心包络也。既云有名无形，何得又云手中指之经，乃是手厥阴心包络之经也？论心包络竟有如许之多，究竟心包络是何物？何能有如许之多那！其论三焦，更为可笑。《灵枢》曰：手少阴三焦主乎上，足太阳三焦主乎下，已是两三焦也。《难经》三十一难论三焦，上焦在胃之上，主内而下出：中焦在胃中脘，主腐熟水谷；下焦在脐下，主分别清浊，又云三焦者，水谷之道路。此论三焦是有形之物。又云两肾中间动气，是三焦之本。此论三焦是无形之气。在《难经》一有形，一无形，又是两三焦。王叔和所谓有名无状之三焦者，盖由此也。至陈无择以脐下脂膜为三焦，袁淳甫以人身著内一层、形色最赤者为三焦，虞天民指空腔子为三焦，金一龙有前三焦、后三焦之论。论三焦者，不可以指屈。有形无形，诸公尚无定准，何得云手无名指之经，是手少阳三焦之经也？其中有自相矛盾者，有后人议驳而未当者。总之，本源一锗，万虑皆失。

余尝有更正之心，而无赃腑可见。自恨著书不明赃腑，岂不是痴人说梦；治病不明赃腑，何异于盲子夜行！虽竭思区画，无如之何。十年之久，念不少忘。至嘉庆二年丁已，余年三十，四月初旬，游于滦州之稻地镇。其时彼处小儿，正染瘟疹痢症，十死八九。无力之家，多半用代席裹埋，代席者，代棺之席也。彼处乡风，更不深埋，意在犬食，利于下胎不死。故各义冢申，破腹露脏之儿．日有百余。余每日压马过其地，初未尝不掩鼻，后因念及古人所以错论脏腑，皆由未尝亲见，遂不避污秽，每日清晨赴其义冢，就群儿之露脏者细视之。犬食之余，大约有肠胃者多，有心肝者少。互相参看，十人之内，看全不过三人。连视十日，大约看全不下三十余人，始知医书中所绘脏腑形图，与人之脏腑全不相合，即件数多寡，亦不相符。惟胸中隔膜一片，其薄如纸，最关紧要。及余看时，皆以破坏，未能验明在心下心上，是斜是正，最为遗憾，至嘉庆四年六月，余在奉天府，有辽阳州一妇年二十六岁，因疯疾打死其夫与翁，解省拟剐，跟至西关，忽然醒悟，以彼非男子，不忍近前，片刻行刑者提其心与肝肺，从面前过，细看与前次所看相同。后余在京时，嘉庆庚辰年，有打死其母之剐犯，行刑放崇文门外吊桥之南，却得近前，及至其处，虽见脏腑，膈膜已破，仍未得见，道光八年五月十四日，剐逆犯张格尔，及至其处，不能近前，自思一箦未成，不能终止。不意道光九年十二月十三日夜间，有安定门大街板厂胡同恒宅，请余看症，因谈及膈膜一事，留心四十年，未能审验明确。内有江宁布政司恒敬公言，伊曾镇守哈密，领兵于喀什噶尔，所见诛戮逆尸最多，于膈膜一事，知之最悉，余闻言喜出望外，即拜叩而问之。恒公鉴余苦衷，细细说明形状。余于脏腑一事，访验四十二年，方得的确，绘成全图。意欲刊行于世，惟恐后人未见脏腑，议余故叛经文；欲不刊行，复虑后世业医受祸，相沿又不知几千百年。细思黄帝虑生民疾苦，平素以灵枢之言下间歧伯、鬼臾区，故名《素问》。二公如知之的确，可对君言，知之不确，须待参考，何得不知妄对，遗祸后世？继而秦越人著《难经》，张世贤割裂《河图洛书》为之图注，谓心肝肺以分两计之，每件重几许；大小肠以尺丈计之，每件长若干；胃大几许，容谷几斗几升。其言彷佛似真，其实脏腑未见，以无凭之谈，作欺人之事，利己不过虚名，损人却属实祸。窃财犹谓之盗，偷名岂不为贼！千百年后岂无知者！今余刻此图，并非独出己见，评论古人之短长；非欲后人知我，亦不避后人罪我。惟愿医林中人一见此图，胸中雪亮，眼底光明，临症有所遵循，不致南辕北辙，出言含混，病或少失，是吾之厚望。幸仁人君子鉴而谅之。

时道光庚寅孟冬直隶玉田县王清任书干京邸知一堂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：医林改错脏腑记叙
  • 下一页：亲见改正脏腑图
<<< 返回本书目录
  1. 医林改错脏腑记叙《医林改错》
  2. 医论《寿世保元》
  3. 医疗用毒性药品管理办法《医院药学》
  4. 医门八法《医学心悟》
  5. 医疗急救现代化《现代院外急救手册》
  6. 医门经论《医学真传》
  7. 医疗机构的药剂管理《中华人民共和国药品管理法》
  8. 医史《中医名词词典》
  9. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  10. 医书《古今医统大全》
  11. 医理真传《医理真传》
  12. 医书亦有经子史集论《温病条辨》
  13. 医劳历例《慎柔五书》
  14. 医说《寿世保元》
  15. 医经录要《金针秘传》
  16. 医谈录旧《景景医话》
  17. 医经补正《医医小草》
  18. 医巫闾子医贯序《医贯》
  19. 医经(一)《中国医籍考》
  20. 医毋自欺论《时病论》
  21. 医经（五）《中国医籍考》
  22. 医误、药害致损《虚损病类钩沉》
  23. 医经（四）《中国医籍考》
  24. 医痫丸【方剂大全】
  25. 医经（三）《中国医籍考》
  26. 医痫无双丸【方剂大全】
  27. 医经（七）《中国医籍考》
  28. 医学《诊宗三昧》
  29. 医经(六)《中国医籍考》
  30. 医学大概的意义《圆运动的古中医学》
  1. 医林改错脏腑记叙《医林改错》
  2. 医林《中医词典》
  3. 医论《中医名词词典》
  4. 医林《中医名词词典》
  5. 医论《寿世保元》
  6. 医疗用毒性药品管理制度《医院药学》
  7. 医门八法《医学心悟》
  8. 医疗用毒性药品管理办法《医院药学》
  9. 医门经论《医学真传》
  10. 医疗卫生现状《中国医学通史》
  11. 医痊郎《中医词典》
  12. 医疗器械《预防医学》
  13. 医生在临床康复工程服务工作中的任务《康复医学》
  14. 医疗急救现代化《现代院外急救手册》
  15. 医师《中医词典》
  16. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  17. 医史文献研究《中国医学通史》
  18. 医疗机构的药剂管理《中华人民共和国药品管理法》
  19. 医事《中医词典》
  20. 医疗保险制度《中国医学通史》
  21. 医事制度《中国医学通史》
  22. 医理真传卷二《医理真传》
  23. 医事制度《中国医学通史》
  24. 医劳历例《慎柔五书》
  25. 医事制度《中国医学通史》
  26. 医竘《中医词典》
  27. 医事制度《中国医学通史》
  28. 医经录要《金针秘传》
  29. 医书《古今医统大全》
  30. 医经补正《医医小草》
  31. 医书亦有经子史集论《温病条辨》


亲见改正脏腑图_《医林改错》_中医医论_【岐黄之术】

亲见改正脏腑图

亲见改正脏腑图

  • 上一页
  • 目录
  • 相关
  • 下一页

余将亲见诸脏腑显隐之形，绘于其后。计四十二件。

左气门、右气门两管归中一管入心，由心左转出横行后接卫总管。心长在气管之下，非在肺管之下，心与肺叶上棱齐。

肺管至肺分两权，入肺两叶，直贯到肺底皆有节。管内所存皆轻浮白沫，如豆腐沫有形无体。两大叶大面向背，小面向胸，上有四尖向胸，下一小片亦向胸。肺外皮实无透窍，亦无行气之二十四孔。

膈膜以上仅止肺、心、左右气门，余无他物。其余皆膈膜以下物，人身膈膜是上下界物。

肝四叶，胆附于肝右边第二叶，总提长于胃上，肝又长于总提之上，大面向上，后连于脊，肝体坚实，非肠、胃、膀胱可比，绝不能藏血。

胃府之体质，上口贲门在胃上正中，下口幽门亦在胃上偏右，幽门之左寸许名津门，胃内津门之左有疙瘩如枣名遮食，胃外津门左名总提，肝连于其上。胃在腹是平铺卧长，上口向脊，下口向右，底向腹，连出水道。

脾中有一管，体像玲珑，易于出水，故名珑管。脾之长短与胃相等，脾中间一管，即是珑管，另画珑管者，谓有出水道，今人易辨也。

气府俗名鸡冠油，下棱抱小肠，气府内、小肠外乃存元气之所，元气化食，人身生命之源全在于此。此系小肠，外有气府包裹之。

中是珑管，水由珑管分流两边出水道，由出水道渗出，泌入膀恍为尿。出水道中有四血管，其余皆系水管。

大肠上口即小肠下口，名曰阑门，大肠下口即肛门。

膀胱有下口，无上口，下口归玉茎。精道下孔亦归玉茎，精道在妇女名子宫。

两肾凹处有气管两根，通卫总管，两傍肾体坚实，内无孔窍，绝不能藏精。

舌后白片，名曰会厌，乃遮盖左右气门。喉门之物。

古人言经络是血管，由每脏腑向外长两根。惟膀胖长四根。余亲见厅余脏腑，并无向外长血管之形，故书于图后以记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医林改错脏腑记叙
  • 当前页：亲见改正脏腑图
  • 下一页：会厌、左气门、右气门、卫总管、荣总管、气府、血府记
<<< 返回本书目录
  1. 亲见改正脏腑图《医林改错》
  2. 亲阳亲阴篇《外经微言》
  3. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  4. 芹菜《本草求真》
  5. 侵淫疮方《外台秘要》
  6. 芹菜《食物疗法》
  7. 侵袭性指趾乳头状腺癌【疾病大全】
  8. 芹菜炒香菇《保健药膳》
  9. 侵袭性婴儿纤维瘤病【疾病大全】
  10. 芹菜蜜汁【方剂大全】
  11. 侵蚀性水疱【疾病症状】
  12. 芹菜益母汤【方剂大全】
  13. 侵蚀性葡萄胎《妇产科学》
  14. 芹菜粥【方剂大全】
  15. 侵蚀性骨破坏【疾病症状】
  16. 芹花【中药大全】
  17. 侵脑疽《医宗金鉴》
  18. 芩部丹【方剂大全】
  19. 钦安用药金针《医理真传》
  20. 芩连半夏竹茹汤【方剂大全】
  21. 锲斗垣申君校正外科启玄序《外科启玄》
  22. 芩连二母丸【方剂大全】
  23. 窃衣【中药大全】
  24. 芩连片【方剂大全】
  25. 郄门穴【上肢内侧穴位】
  26. 芩连平胃汤【方剂大全】
  27. 茄子根【中药大全】
  28. 芩连清心汤【方剂大全】
  29. 茄子东风草《滇南本草》
  30. 芩连四物汤【方剂大全】
  1. 亲见改正脏腑图《医林改错》
  2. 亲和力和内在活性《默克家庭诊疗手册》
  3. 亲阳亲阴篇《外经微言》
  4. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  5. 芹菜《减肥新法与技巧》
  6. 侵淫疮方七首《外台秘要》
  7. 芹菜《食物疗法》
  8. 侵袭力《医学微生物学》
  9. 芹菜《饮食须知》
  10. 侵蚀性葡萄胎《妇产科学》
  11. 芹菜《本草求真》
  12. 侵蚀性葡萄胎《病理学》
  13. 芹菜炒香菇《保健药膳》
  14. 侵脑疽《外科心法要诀》
  15. 芹菜炒香菇《减肥新法与技巧》
  16. 侵脑疽《医宗金鉴》
  17. 芹菜粥《老年百病防治》
  18. 侵脑疽《中医词典》
  19. 芩冬茶《茶饮保健》
  20. 侵风《中医词典》
  21. 芩连二陈汤《仁术便览》
  22. 钦饶诺布（1882-1965年）《中医词典》
  23. 芩连二陈汤《仁术便览》
  24. 钦安用药金针《医理真传》
  25. 芩连消毒饮《仁术便览》
  26. 锲斗垣申君校正外科启玄序《外科启玄》
  27. 芩芍茶《茶饮保健》
  28. 挈《中医词典》
  29. 芩葶茶《茶饮保健》
  30. 怯士《中医词典》
  31. 芩芷茶《茶饮保健》


会厌、左气门、右气门、卫总管、荣总管、气府、血府记_《医林改错》_中医医论_【岐黄之术】

会厌、左气门、右气门、卫总管、荣总管、气府、血府记

会厌、左气门、右气门、卫总管、荣总管、气府、血府记

  • 上一页
  • 目录
  • 相关
  • 下一页

欲知脏腑体质，先明出气、入气、与进饮食之道路。古人谓舌根后名曰喉，喉者候也，候气之出入，即肺管上口是也。喉之后名曰咽，咽音咽也，咽饮食人胃，即胃管上口是也。谓咽以纳食，喉以纳气，为千古不易之定论，自灵素至今四千年来，无人知其错而改正音，如咽咽饮食入胃，人所共知。惟喉候气之出入一节、殊欠明白。不知肺两叶大面向背，上有四尖向胸，下有一小片亦向胸，肺管下分为两权，入肺两叶，每权分九中权，每中权分九小权，每小权长数小枝，枝之尽头处，并无孔窍。其形彷佛麒麟菜，肺外皮亦无孔窍，其内所存，皆轻浮白沫，肺下实无透窍，亦无行气之二十四孔。先贤论吸气则肺满，呼气则肺虚。此等错误，不必细辩，人气向里吸，则肚腹满大，非肺满大；气向外呼，则肚腹虚小，非肺虚小。出气、入气、吐痰、吐饮、唾津、流涎，与肺毫无干涉。肺管之后，胃管之前，左右两边凹处，有气管两根，其粗如箸，上口在会厌之下，左曰左气门，右曰右气门，痰饮津涎，由此气管而出。古人误以咳嗽、喘急、哮吼等症，为肺病者，因见其症自胸中来。再者，临症查有外感，用发散而愈；有燥痰，用清凉而愈；有积热，用攻下而愈；有气虚，用补中而愈；有阴亏，用滋阴而愈；有瘀血，用逐瘀而愈。扬扬得意，立言著书，以为肺病无疑。不知左气门、右气门两管，由肺管两傍，下行至肺管前面半截处，归并一根，如树两权归一本，形粗如箸，下行人心，由心左转出，粗如笔管，从心左后行，由肺管左边过肺入脊前，下行至尾骨，名曰卫总管，俗名腰管。自腰以下，向腹长两管。粗如箸，上一管通气府，俗名鸡冠油，如倒握鸡冠花之状。气府乃抱小肠之物，小肠在气府是横长，小肠外、气府内，乃存元气之所。元气即火，火即元气，此火乃人生命之源。食由胃入小肠，全仗元气蒸化，元气足则食易化，元气虚则食难化。此记向腹之上一管。下一管，大约是通男子之精道、女子之子宫。独此一管，细心查看，未能查验的确，所以疑似。以俟后之业医者，倘遇机会，细心查看再补。卫总管，对背心两边有两管，粗如箸，向两肩长，对腰有两管，通连两肾，腰下有两管，通两胯。腰上对脊正中，有十一支管连脊。此管皆行气，行津液。气足火旺，将津液煎稠，稠者名曰痰；气虚火衰，不能煎熬津液，津液必稀，稀者名曰饮。痰饮在管，总以管中之气上攻，上行过心。由肺管前气管中，出左右气门。痰饮津涎，本气管中物，古人何以误为肺中物？因不知肺管前有气管相连而长，止知痰饮津涎自胸中来，便疑为肺中物，总是未亲见脏腑之故。手握足步。头转身摇，用行舍藏，全凭此气。人气向里吸。则气府满，气府满，则肚腹大；气向外呼，则气府虚，气府虚，则肚腹小。卫总管，行气之府，其中无血。若血归气府，血必随气而出，上行则吐血、岖血，下行则溺血，便血。卫总管之前，相连而长，粗如箸，名曰荣总管，即血管，盛血，与卫总管长短相等，其内之血由血府灌溉。血府即人胸下膈膜一片，其薄如纸，最为坚实，前长与心口凹处齐，从两胁至腰上，顺长加坡，前高后低，低处如池，池中存血，即精汁所化，名曰血府，精汁详胃津门条下。前所言会厌，即舌后之白片，乃遮盖左右气门、喉门之物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亲见改正脏腑图
  • 当前页：会厌、左气门、右气门、卫总管、荣总管、气府、血府记
  • 下一页：津门、津管、遮食、总提、珑管、出水道记
<<< 返回本书目录
  1. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  2. 会厌炎【疾病症状】
  3. 会仙救苦丹【方剂大全】
  4. 会厌逐瘀汤【方剂大全】
  5. 会通灵应膏【方剂大全】
  6. 会厌逐瘀汤加味【方剂大全】
  7. 会通《医述》
  8. 会阳穴【人体背部穴位】
  9. 会脓散【方剂大全】
  10. 会阴《人体解剖学》
  11. 会稽赖分常山汤【方剂大全】
  12. 会阴部牵引痛【疾病症状】
  13. 会毒散【方剂大全】
  14. 会阴部撕裂感【疾病症状】
  15. 会东藤【中药大全】
  16. 会阴溃疡【疾病症状】
  17. 汇集古哲治痘诸方《冯氏锦囊秘录》
  18. 会阴裂伤【疾病大全】
  19. 汇方《医宗金鉴》
  20. 会阴瘘管或窦道形成【疾病症状】
  21. 汇方《伤寒心法要诀》
  22. 会阴疝【疾病大全】
  23. 毁胎术《妇产科学》
  24. 会阴下降综合征【疾病大全】
  25. 蛔证《续名医类案》
  26. 会阴穴【胸部腹部穴位】
  27. 蛔厥-伤寒门（下）《古今医统大全》
  28. 会阴痒【疾病症状】
  29. 蛔厥狐惑《伤寒六书》
  30. 会州白药《本草纲目》完整版
  1. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  2. 会厌《中医词典》
  3. 会厌软骨歌诀《人体解剖学歌诀》
  4. 会厌《中医名词词典》
  5. 会厌炎《默克家庭诊疗手册》
  6. 会穴《中医词典》
  7. 会厌逐瘀汤《医林改错》
  8. 会穴《中医名词词典》
  9. 会阳《中医词典》
  10. 会维《中医词典》
  11. 会阳《针灸学》
  12. 会通《医述》
  13. 会阳（一名利机）《针灸大成》
  14. 会死的病人医生不敢做器官移植《中医之钥》
  15. 会阴《中医名词词典》
  16. 会气《中医词典》
  17. 会阴《气功外气疗法》
  18. 会兰参《药性切用》
  19. 会阴《中医词典》
  20. 会骨《中医词典》
  21. 会阴《针灸学》
  22. 会额《中医词典》
  23. 会阴《人体解剖学》
  24. 会《中医词典》
  25. 会阴（一名屏翳）《针灸大成》
  26. 汇通派代表医家的学术思想《中国医学通史》
  27. 会阴部的器官《人体解剖学》
  28. 汇讲《中医名词词典》
  29. 会阴点《手穴手纹诊治》
  30. 汇集古哲治痘诸方《冯氏锦囊秘录》
  31. 会阴廓《中医词典》


津门、津管、遮食、总提、珑管、出水道记_《医林改错》_中医医论_【岐黄之术】

津门、津管、遮食、总提、珑管、出水道记

津门、津管、遮食、总提、珑管、出水道记

  • 上一页
  • 目录
  • 相关
  • 下一页

咽下胃之一物，在禽名曰嗉，在兽名曰肚。在人名曰胃。古人画胃图，上口在胃上，名曰贯门；下口在胃下，名曰幽门，言胃上下两门，不知胃是三门。画胃竖长，不知胃是横长，不但横长，在腹是平铺卧长，上口贲门向脊，下底向腹；下口幽门亦在胃上，偏右胁向脊；幽门之左寸许，另有一门，名曰津门。津门上有一管，名曰津管，是由胃出精汁水液之道路。津管一物，最难查看，因上有总提遮盖。总提俗名胰子，其体长于贲门之右、幽门之左，正盖津门。总提下前连气府，接小肠，后接提大肠，在胃上后连肝，肝连脊。此是膈膜以下，总提连贯胃、肝、大小肠之体质。饮食入胃，食留于胃，精汁水液，先由津门流出，入津管，津管寸许，外分三权。精汁清者，入髓府化髓；精汁浊者，由上权卧则入血府，随血化血；其水液，由下权从肝之中间，穿过入脾。脾中间有一管，体相玲珑，名曰珑管，水液由珑管分流两边，入出水道。出水道形如鱼网，俗名网油。水液由出水道渗出，沁入膀胱，化而为尿。出水道出水一段，体查最难。自嘉庆二年看脏腑时，出水道有满水铃铛者，有无水铃铛者，于理不甚透彻，以后诊病，查看久病寿终之人，临时有多饮水者，有少饮水者，有不饮水者，故后其水仍然在腹。以此与前所看者参考，与出水道出水一节，虽然近理，仍不敢为定准。后以畜较之，遂喂遂杀之畜，网油满水铃铛；三四日不喂之畜，杀之无水铃铛，则知出水道出水无疑。前言饮食入胃，食留干胃，精汁水液，自津门流出。津门即孔如箸大，能向外流精汁水液，稀粥岂不能流出？津门虽孔如箸大，其处胃体甚厚，四围靠挤缩小，所以水能出而食不能出。况胃之内，津门之左一分远，有一疙瘩，形如枣大，名曰遮食，乃挡食放水之物，待糟汁水液流尽，食方腐熟，渐入小肠，化而为粪。小肠何以化食为粪？小肠外有气府，气府抱小肠，小肠外、气府内，乃存元气之所，元气化食。此处与前气府参看。化粪入大肠，自肛门出。此篇记精汁由胃出津门，生精生血；水液由珑管出水道，入膀胱为尿；食由胃入小肠。元气蒸化为粪之原委也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会厌、左气门、右气门、卫总管、荣总管、气府、血府记
  • 当前页：津门、津管、遮食、总提、珑管、出水道记
  • 下一页：脑髓说
<<< 返回本书目录
  1. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  2. 津润《褚氏遗书》
  3. 津亏血燥【疾病症状】
  4. 津伤口渴【中药主治】
  5. 金镞散【方剂大全】
  6. 津调散【方剂大全】
  7. 金主杖鹿角霜丸【方剂大全】
  8. 津唾-养生余录（上）《古今医统大全》
  9. 金主绿云油【方剂大全】
  10. 津液《黄帝内经太素》
  11. 金竹衣麦门冬汤【方剂大全】
  12. 津液《医经原旨》
  13. 金珠丸【方剂大全】
  14. 津液《中医基础理论》
  15. 金珠柳【中药大全】
  16. 津液不足《冯氏锦囊秘录》
  17. 金珠化痰圆【方剂大全】
  18. 津液不足【方剂主治】
  19. 金珠化痰丸【方剂大全】
  20. 津液五别《灵枢悬解》
  21. 金茱丸【方剂大全】
  22. 津液五别《针灸甲乙经》
  23. 金朱饮子【方剂大全】
  24. 筋《经络考》
  25. 金朱丹【方剂大全】
  26. 筋《医学纲目》
  27. 金钟茵陈【中药大全】
  28. 筋（二）《证治准绳·杂病》
  29. 金钟茵陈《滇南本草》
  30. 筋（一）《证治准绳·杂病》
  1. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  2. 津《中医词典》
  3. 津气《中医名词词典》
  4. 金镞科《中医词典》
  5. 津气《中医词典》
  6. 金镞《中医名词词典》
  7. 津窍《中医词典》
  8. 金字茶《饮膳正要》
  9. 津润《褚氏遗书》
  10. 金子久（1870-1921年）《中医词典》
  11. 津伤化燥《中医基础理论》
  12. 金珠化痰丸《太平惠民和剂局方》
  13. 津调散《冯氏锦囊秘录》
  14. 金钟茵陈《滇南本草》
  15. 津调散《三因极一病证方论》
  16. 金枝韡（?-1896年）《中医词典》
  17. 津脱《中医词典》
  18. 金汁《药性切用》
  19. 津唾（养生余录 上）《古今医统大全》
  20. 金汁《本草分经》
  21. 津泄《中医词典》
  22. 金汁《本草分经》
  23. 津血同源《中医名词词典》
  24. 金汁《本草从新》
  25. 津血同源《中医词典》
  26. 金汁《本经逢原》
  27. 津液《黄帝内经太素》
  28. 金汁《本草求真》
  29. 津液《中医名词词典》
  30. 金汁《顾松园医镜》
  31. 津液《中医词典》


脑髓说_《医林改错》_中医医论_【岐黄之术】

脑髓说

脑髓说

  • 上一页
  • 目录
  • 相关
  • 下一页

灵机记性，不在心在脑一段，本不当说，纵然能说，必不能行，欲不说，有许多病，人不知源始，至此又不得不说。不但医书论病，言灵机发放心，即儒家谈道德言性理，亦未有不言灵机在心者，因始创之人，不知心在胸中，所辨何事？不知咽喉两傍，有气管两根，行至肺管前，归并一恨，入心，由心左转出，过肺入脊，名曰卫总管，前通气府、精道，后通脊，上通两肩，中通两肾，下通两腿，此管乃存元气与津液之所，气之出入，由心所过，心乃出入气之道路，何能生灵机、贮记性？灵机记性在脑者，因饮食生气血，长肌肉，精汁之清者，化而为髓，由脊骨上行入脑，名曰脑髓。盛脑们者，名曰髓海，其上之骨，名曰天灵盖。两耳通脑，所听之声归于脑，脑气虚，脑缩小，脑气与耳窍之气不接，故耳虚聋；耳窍通脑之道路中，若有阻滞，故耳实聋，两目即脑汁所生，两目系如线，长于脑，所见之物归于脑，瞳人白色，是脑汁下注，名曰脑汁入目。鼻通干脑，所闻香臭归于脑，脑受风热，脑汁从鼻流出，涕浊气臭，名曰脑漏。看小儿初生时，脑未全，囱门软，目不灵动，耳不知听，鼻不知闻，舌不言，至周岁，脑渐生，囱门渐长，耳稍知听，目稍有灵动，鼻微知香臭，舌能言一二字。至三四岁，脑髓渐满，囱门长全，耳能听，目有灵动，鼻知香臭，言语成句。所以小儿无记性者，脑髓未满；高年无记性者，脑髓渐空。李时珍曰：脑为元神之府。金正希曰：人之记性皆在脑中。汪讱庵曰：今人每记忆往事，必闭目上瞪而思索之。脑髓中一时无气，不但无灵机，必死一时，一刻无气，必死一刻。

试看痫症，俗名羊羔风，即是元气一时不能上转入脑髓。抽时正是活人死脑袋，活人者，腹中有气，四肢抽搐；死脑袋者，脑髓无气，耳聋、眼天吊如死。有先喊一声而后抽者，因脑先无气，胸中气不知出入，暴向外出也。正抽时，胸中有漉漉之声者，因津液在气管，脑无灵机之气，使津液吐咽，津液逗留在气管，故有此声。抽后头疼昏睡者，气虽转入于脑，尚未足也。小儿久病后元气虚抽风，大人暴得气厥，皆是脑中无气，故病人毫无知识。以此参考，岂不是灵机在脑之证据乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：津门、津管、遮食、总提、珑管、出水道记
  • 当前页：脑髓说
  • 下一页：气血合脉说
<<< 返回本书目录
  1. 脑髓说《医林改错》
  2. 脑损伤后综合征【疾病大全】
  3. 脑死亡《临床肝移植》
  4. 脑痛《丹溪手镜》
  5. 脑铄《医宗金鉴》
  6. 脑痛《普济方·针灸》
  7. 脑水肿【疾病症状】
  8. 脑痛《重订灵兰要览》
  9. 脑水肿【疾病症状】
  10. 脑痛（脑风）《针灸资生经》
  11. 脑栓塞【疾病大全】
  12. 脑外伤《默克家庭诊疗手册》
  13. 脑衰弱综合征【疾病症状】
  14. 脑外伤伴发的精神障碍【疾病大全】
  15. 脑室炎【疾病大全】
  16. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  17. 脑室受压移位【疾病症状】
  18. 脑外伤后综合征【疾病大全】
  19. 脑室内脑膜瘤【疾病大全】
  20. 脑外伤所致精神障碍【疾病大全】
  21. 脑室内出血【疾病大全】
  22. 脑萎【疾病大全】
  23. 脑室出血【疾病症状】
  24. 脑细胞出现营养不良性蜕变【疾病症状】
  25. 脑实质深部出血【疾病症状】
  26. 脑细胞脱水【疾病症状】
  27. 脑实质的浸润【疾病症状】
  28. 脑型肺吸虫病【疾病大全】
  29. 脑实质出血【疾病症状】
  30. 脑型疟疾【疾病大全】
  1. 脑髓说《医林改错》
  2. 脑髓《中医词典》
  3. 脑痛《中医词典》
  4. 脑髓《中医词典》
  5. 脑痛《中医词典》
  6. 脑死亡《临床肝移植》
  7. 脑痛《重订灵兰要览》
  8. 脑铄《外科心法要诀》
  9. 脑痛《普济方·针灸》
  10. 脑铄《医宗金鉴》
  11. 脑痛《丹溪手镜》
  12. 脑烁《中医词典》
  13. 脑痛（脑风）《针灸资生经》
  14. 脑烁《中医词典》
  15. 脑痛秘方《华佗神方》
  16. 脑水肿《病理生理学》
  17. 脑瓦剌《饮膳正要》
  18. 脑栓塞《神经病学》
  19. 脑外伤《默克家庭诊疗手册》
  20. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  21. 脑外伤《默克家庭诊疗手册》
  22. 脑实质损伤《病理学》
  23. 脑外伤的类型《默克家庭诊疗手册》
  24. 脑湿候《诸病源候论》
  25. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  26. 脑湿《中医词典》
  27. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  28. 脑湿《中医词典》
  29. 脑显像《物理诊断学》
  30. 脑渗《中医词典》
  31. 脑泻《中医词典》


气血合脉说_《医林改错》_中医医论_【岐黄之术】

气血合脉说

气血合脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

脉之形，余以实憎告后人。若违心装神仙，丧灭良评论，必遭天诛。

气府存气，血府存血。卫总管由气府行周身之气，故名卫总管；荣总管由血府行周身之血，故名荣总管。卫总管体厚形粗，长在脊骨之前，与脊骨相连，散布头面四肢，近筋骨长。即周身气管；荣总管体薄形细，长在卫总管之前，与卫总管相连，散布头面口肢，近皮肉长，即周身血管。气在气府，有出有入，出入者，呼吸也。目视耳听，头转身摇，掌握足步，灵机使气之动转也；血自血府入荣总管，由荣总管灌入周身血管，渗于管外，长肌肉也。气管近筋骨生，内藏难见；血管近皮肉长，外露易见。气管行气，气行则动；血管盛血，静而不动。头面四肢按之跳动者，皆是气管，并非血管。如两眉棱骨后凹处，俗名两太阳，是处肉少皮连骨，按之跳动，是通头面之气管；两足大指次指之端，是处肉少皮连骨，按之跳动，是通两足之气管；两手腕横纹高骨之上，是处肉少皮连骨，按之跳动，是通两手之气管。其管有粗有细，有直有曲，各人体质不同。胳膊肘下，近手腕肉厚，气管外露者短；胳膊肘下，近手腕肉薄，气管外露者长。如外感中人，风入气管。其管必粗，按之出肤：寒入气管，管中津液必凝，凝则阻塞其气，按之跳动必慢；火入气管，火气上炙，按之跳动必急。人壮邪气胜，管中气多，按之必实大有力，人弱正气衰，管中气少，按之必虚小无力。久病无生机之人，元气少，仅止上行头面两手，无气下行，故足面按之不动。若两手腕气管上，按之似有似无，或细小如丝，或指下微微乱动，或按之不动，忽然一跳，皆是气将绝之时。此段言人之气管，生平有粗细、曲直之下同，管有短长者，因手腕之肉有薄厚也；按之大小者，虚实也；跳动之急慢者，寒火之分也。前所言，明明是脉，不言脉者，因前人不知人有左气门、右气门、血府、气府、卫总管、荣总管、津门、津管、总提、遮食、珑管、出水道，在腹是何体质？有何用处，论脏腑、包络，未定准是何物，论经络、三焦，未定准是何物，并不能指明经络是气管、血管；论脉理，首句便言脉为血府，百骸贯通，言脉是血管，气血在内流通，周而复始：若以流通而论，此处血真能向彼处流，彼处当有空隙之地，有空隙之地，则是血虚，无空隙之地咄流归于何处？古人并不知脉是气管，竟著出许多脉快，立言虽多，论部位一人一样，并无相同者。

古人论脉二十七字，余不肯深说者，非谓古人无容足之地，恐后人对症无论脉之言。诊脉断死生易，知病难。治病之要诀，在明白气血，无论外感内伤，要知初病伤人何物，不能伤脏腑，不能伤筋骨，不能伤皮肉，所伤者无非气血。气有虚实，实者邪气实，虚者正气虚。正气虚，当与半身不遂门四十种气虚之症、小儿抽风门二十种气虚之症，互相参考。血有亏瘀，血亏必有亏血之因，或因吐血、衄血，或溺血、便血，或破伤流血过多，或崩漏、产后伤血过多；若血瘀，有血瘀之症可查，后有五十种血瘀症，互相参考。惟血府之血，瘀而不活，最难分别。后半日发烧，前半夜更甚，后半夜轻，前半日不烧，此是血府血瘀。血瘀之轻者，不分四段，惟日落前后烧两时，再轻者，或烧一时，此内烧兼身热而言。若午后身凉，发烧片刻，乃气虚参耆之症，若天明身不热，发烧止一阵，乃参附之症，不可混含从事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑髓说
  • 当前页：气血合脉说
  • 下一页：心无血说
<<< 返回本书目录
  1. 气血合脉说《医林改错》
  2. 气血津液辩证《中医诊断学》
  3. 气血大损病《女科切要》
  4. 气血津液病证《中医内科学》
  5. 气血不足【方剂主治】
  6. 气血精津液的关系《中医基础理论》
  7. 气血不调【方剂主治】
  8. 气血精神论《读医随笔》
  9. 气血不和【方剂主治】
  10. 气血俱虚【方剂主治】
  11. 气血《证治准绳·幼科》
  12. 气血两亏【方剂主治】
  13. 气血《医学真传》
  14. 气血两虚【方剂主治】
  15. 气血《四圣心源》
  16. 气血两虚半身不遂治验《一得集》
  17. 气血《冯氏锦囊秘录》
  18. 气血凝滞【疾病症状】
  19. 气穴三百六十五《类经》
  20. 气血凝滞【方剂主治】
  21. 气穴论篇《黄帝内经·素问》
  22. 气血清浊浅深刺《针灸素难要旨》
  23. 气穴论《素问悬解》
  24. 气血盛哀《针灸素难要旨》
  25. 气穴【胸部腹部穴位】
  26. 气血失和【疾病症状】
  27. 气穴《黄帝内经太素》
  28. 气血双补汤【方剂大全】
  29. 气虚中满论《医贯》
  30. 气血问答《普济方·针灸》
  1. 气血合脉说《医林改错》
  2. 气血对胞宫的生理作用《中医妇科学》
  3. 气血津液辩证《中医诊断学》
  4. 气血大损病《女科切要》
  5. 气血津液病证《中医内科学》
  6. 气血冲和《中医词典》
  7. 气血精津液的关系《中医基础理论》
  8. 气血不损《正体类要》
  9. 气血精津液学说《中国医学通史》
  10. 气血辨证《中医词典》
  11. 气血精神论《读医随笔》
  12. 气血辨证《中医名词词典》
  13. 气血俱虚《正体类要》
  14. 气血《医学真传》
  15. 气血俱虚头痛《中医词典》
  16. 气血《证治准绳·幼科》
  17. 气血两虚《傅青主男科》
  18. 气血《冯氏锦囊秘录》
  19. 气血两虚半身不遂治验《一得集》
  20. 气血《四圣心源》
  21. 气血清浊浅深刺《针灸素难要旨》
  22. 气穴三百六十五《类经》
  23. 气血盛哀《针灸素难要旨》
  24. 气穴论篇《黄帝内经·素问》
  25. 气血失调《中医名词词典》
  26. 气穴论《素问悬解》
  27. 气血失调《中医词典》
  28. 气穴口诀《女丹合编选注》
  29. 气血失调《中医基础理论》
  30. 气穴（一名胞门，一名子户）《针灸大成》
  31. 气血失调影响冲任为病《中医妇科学》


心无血说_《医林改错》_中医医论_【岐黄之术】

心无血说

心无血说

  • 上一页
  • 目录
  • 相关
  • 下一页

余友薛文煌，字朗斋，通州人，素知医，道光十年二月，因赴山东，来舍辞行，闲谈言及古人论生血之源，有言心生血、脾统血者，有言脾生血，心统血者，不知宗谁？余曰：皆不可宗。血是精汁入血府所化，心乃是出入气之道路，其中无血。朗斋曰：吾兄所言不实。诸物心皆有血，何独人心无血，余曰：弟指何物心有血？曰：古方有遂心丹治癫狂，用甘遂末。以猪心血和为丸，岂不是猪心有血之凭据？余曰，此古人之错，非心内之血，因刀刺破其心，腔子内血流入于心，看不刺破之心，内并无血。余见多多。试看杀羊者，割其颈项不刺心，心内亦无血。又曰：不刺心，何死之速？余曰：满腔血从刀口流，所以先流者速，继而周身血退还腔子，所以后流者迟，血尽气散，故死之速。如入斗殴破伤，流血过多，气散血亡，渐至抽风，古人立名曰破伤风，用散风药治死受伤者，凶手拟抵，治一个，即是死两个。若明白气散气亡之义，即用黄耆半斤、党参四两，大补其气，救一人岂不是救两人？朗斋点首而别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血合脉说
  • 当前页：心无血说
  • 下一页：方叙
<<< 返回本书目录
  1. 心无血说《医林改错》
  2. 心喜笑《普济方·针灸》
  3. 心无外缘《养生导引秘籍》
  4. 心喜笑（怒）《针灸资生经》
  5. 心窝部隐痛【疾病症状】
  6. 心系病先兆《中医疾病预测》
  7. 心胃痛证治《医宗金鉴》
  8. 心下大如杯结症方《外台秘要》
  9. 心胃痛证治《妇科心法要诀》
  10. 心下悸《伤寒心法要诀》
  11. 心胃痛及腹中痛《卫生宝鉴》
  12. 心下悸《医宗金鉴》
  13. 心胃痛《医述》
  14. 心下悸（述古）《伤寒指掌》
  15. 心胃痛《续名医类案》
  16. 心下坚满【方剂主治】
  17. 心胃痛《寿世保元》
  18. 心下坚痞【方剂主治】
  19. 心胃气痛【中药主治】
  20. 心下满《丹溪手镜》
  21. 心胃门《幼科切要》
  22. 心下满《伤寒大白》
  23. 心胃门《奇方类编》
  24. 心下满《伤寒明理论》
  25. 心胃的奇怪感觉【疾病症状】
  26. 心下满急《普济方·针灸》
  27. 心头疼《孙真人海上方》
  28. 心下痞《卫生宝鉴》
  29. 心痛症块方《外台秘要》
  30. 心下痞《卫生宝鉴》
  1. 心无血说《医林改错》
  2. 心无外缘《养生导引秘籍》
  3. 心喜笑《普济方·针灸》
  4. 心窝成漏《奇效简便良方》
  5. 心喜笑（怒）《针灸资生经》
  6. 心胃痛证治《妇科心法要诀》
  7. 心系《中医名词词典》
  8. 心胃痛证治《医宗金鉴》
  9. 心系《中医词典》
  10. 心胃痛及腹中痛《卫生宝鉴》
  11. 心系病先兆《中医疾病预测》
  12. 心胃痛《奇效简便良方》
  13. 心下沉积《儒门事亲》
  14. 心胃痛《寿世保元》
  15. 心下大如杯结症方二首《外台秘要》
  16. 心胃痛《医述》
  17. 心下否痛《中医词典》
  18. 心胃痛《续名医类案》
  19. 心下急《中医名词词典》
  20. 心胃门《幼科切要》
  21. 心下急《中医词典》
  22. 心胃火燔《中医词典》
  23. 心下悸《中医词典》
  24. 心痿《中医词典》
  25. 心下悸《医宗金鉴》
  26. 心为汗《中医词典》
  27. 心下悸《医学摘粹》
  28. 心头疼《孙真人海上方》
  29. 心下悸《伤寒心法要诀》
  30. 心痛症块方二首《外台秘要》
  31. 心下悸（述古）《伤寒指掌》


方叙_《医林改错》_中医医论_【岐黄之术】

方叙

方叙

  • 上一页
  • 目录
  • 相关
  • 下一页

余不论三焦者，无其事也。在外分头面四肢、周身血管，在内分膈膜上下两段，膈膜以上，心肺咽喉、左右气门，其余之物，皆在膈膜以下。立通窍活血汤，治头面四肢、周身血管血瘀之症；立血府逐瘀汤，治胸中血府血瘀之症；立膈下逐瘀汤，治肚腹血瘀之症。病有千状万态，不可以余为全书。查证有王肯堂《证治准绳》，查方有周定王朱绣《普济方》，查药有李时珍《本草纲目》。三书可谓医学之渊源。可读可记，有国朝之《医宗金鉴》；理足方效，有吴又可《瘟疫论》，其余名家，虽未见脏腑，而攻发补泻之方，效者不少。余何敢云着书，不过因着《医林改锗》脏腑图记后，将平素所治气虚、血瘀之症，记数条示人以规矩，并非全书。不善读者，以余之书为全书，非余误人，是误余也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心无血说
  • 当前页：方叙
  • 下一页：通窍活血汤所治症目
<<< 返回本书目录
  1. 方叙《医林改错》
  2. 方药《达生编》
  3. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  4. 方药《医学真传》
  5. 方蟹【中药大全】
  6. 方药《正体类要》
  7. 方氏女孩带下罕见之证《程杏轩医案》
  8. 方药《中医名词词典》
  9. 方氏妇目疾误治变证《程杏轩医案》
  10. 方药等分解《吴医汇讲》
  11. 方盛衰论篇《疡医大全》
  12. 方药离合论《医学源流论》
  13. 方盛衰论篇《黄帝内经·素问》
  14. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  15. 方盛衰论篇《冯氏锦囊秘录》
  16. 方叶五月茶【中药大全】
  17. 方盛衰论《素问悬解》
  18. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  19. 方女慢惊《程杏轩医案》
  20. 方症补遗《女科秘要》
  21. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  22. 方症补遗《女科旨要》
  23. 方民《本草纲目》完整版
  24. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  25. 方脉足病合参《冯氏锦囊秘录》
  26. 方制君臣上下三品《类经》
  27. 方脉自汗盗汗合参《冯氏锦囊秘录》
  28. 方中行先生或问六气论《温病条辨》
  29. 方脉转筋合参《冯氏锦囊秘录》
  30. 方竹坪翁头痛《程杏轩医案》
  1. 方叙《医林改错》
  2. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  3. 方药《达生编》
  4. 方贤《中医词典》
  5. 方药《医学从众录》
  6. 方文柱《中医词典》
  7. 方药《医学从众录》
  8. 方文谟《中医词典》
  9. 方药《医学从众录》
  10. 方位《气功外气疗法》
  11. 方药《医学真传》
  12. 方书脉句宜参《痧胀玉衡》
  13. 方药等分解《吴医汇讲》
  14. 方书《中医名词词典》
  15. 方药离合论《医学源流论》
  16. 方氏女孩带下罕见之证《程杏轩医案》
  17. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  18. 方氏妇目疾误治变证《程杏轩医案》
  19. 方一乐《中医词典》
  20. 方氏《中医词典》
  21. 方以智《中医词典》
  22. 方士《中医词典》
  23. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  24. 方盛衰论篇《疡医大全》
  25. 方有执《中医词典》
  26. 方盛衰论篇《冯氏锦囊秘录》
  27. 方隅《中医词典》
  28. 方盛衰论篇《黄帝内经·素问》
  29. 方原庵《中医词典》
  30. 方盛衰论《素问悬解》
  31. 方震《中医词典》


通窍活血汤所治症目_《医林改错》_中医医论_【岐黄之术】

通窍活血汤所治症目

通窍活血汤所治症目

  • 上一页
  • 目录
  • 相关
  • 下一页

通窍活血汤所治之病，开列于后：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方叙
  • 当前页：通窍活血汤所治症目
  • 下一页：头发脱落
<<< 返回本书目录
  1. 通窍活血汤所治症目《医林改错》
  2. 通窍解毒汤【方剂大全】
  3. 通窍活血汤【方剂大全】
  4. 通窍汤【方剂大全】
  5. 通窍鼻炎片【方剂大全】
  6. 通窍丸【方剂大全】
  7. 通窍【中药主治】
  8. 通泉草【中药大全】
  9. 通气丸【方剂大全】
  10. 通乳《寿世保元》
  11. 通气汤【方剂大全】
  12. 通乳【中药主治】
  13. 通气散坚丸【方剂大全】
  14. 通乳丹【方剂大全】
  15. 通气散【方剂大全】
  16. 通乳散结汤【方剂大全】
  17. 通气功能检查《物理诊断学》
  18. 通乳汁【中药主治】
  19. 通气防风汤【方剂大全】
  20. 通身浮肿《儒门事亲》
  21. 通气防风汤《脾胃论》
  22. 通身浮肿【方剂主治】
  23. 通评虚实论篇《疡医大全》
  24. 通神散【方剂大全】
  25. 通评虚实论篇《黄帝内经·素问》
  26. 通声《普济方·针灸》
  27. 通评虚实论篇《冯氏锦囊秘录》
  28. 通声膏【方剂大全】
  29. 通评虚实论《素问悬解》
  30. 通圣丸《外科传薪集》
  1. 通窍活血汤所治症目《医林改错》
  2. 通窍活血汤《医林改错》
  3. 通窍丸《万氏秘传片玉心书》
  4. 通气丸《儒门事亲》
  5. 通髯《中医词典》
  6. 通气丸《备急千金要方》
  7. 通髯极须《中医词典》
  8. 通气汤《备急千金要方》
  9. 通乳《中医词典》
  10. 通气汤《备急千金要方》
  11. 通乳《寿世保元》
  12. 通气散《外科理例》
  13. 通乳《华佗神方》
  14. 通气散《冯氏锦囊秘录》
  15. 通身浮肿《儒门事亲》
  16. 通气散《医林改错》
  17. 通身肿《中医词典》
  18. 通气量、耗气量《实验动物科学》
  19. 通神膏《三因极一病证方论》
  20. 通气利中丸《目经大成》
  21. 通神膏《博济方》
  22. 通气功能障碍类型及判断《物理诊断学》
  23. 通神明《中医词典》
  24. 通气功能障碍《急诊医学》
  25. 通神散《妇人大全良方》
  26. 通气功能测定《物理诊断学》
  27. 通神散《仁术便览》
  28. 通气防风汤《脾胃论》
  29. 通神效《明目至宝》
  30. 通气防风汤《仁术便览》
  31. 通声《普济方·针灸》


头发脱落_《医林改错》_中医医论_【岐黄之术】

头发脱落

头发脱落

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒、瘟病后头发脱落，各医书皆言伤血，不知皮里肉外血瘀，阻塞血路，新血不能养发，故发脱落。无病脱发，亦是血瘀。用药三付，发不脱，十付必长新发。

眼疼白珠红

眼疼白珠红，俗名暴发火眼。血为火烧，凝于目珠，故白珠红色。无论有云翳、无云翳，先将此药吃一付，后吃加味止痛没药散，一日二付，三两日必全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通窍活血汤所治症目
  • 当前页：头发脱落
  • 下一页：糟鼻子
<<< 返回本书目录
  1. 头发秃落方《外台秘要》
  2. 头发早白【方剂主治】
  3. 头发七【中药大全】
  4. 头发作穗【方剂主治】
  5. 头发门主论《疡医大全》
  6. 头风《扁鹊神应针灸玉龙经》
  7. 头发枯黄稀疏【疾病症状】
  8. 头风《丹溪心法》
  9. 头发分叉【疾病症状】
  10. 头风《丹溪治法心要》
  11. 头发掉光了，怎么办?《人体使用手册》
  12. 头风《古今医彻》
  13. 头发淡黄色【疾病症状】
  14. 头风《金匮钩玄》
  15. 头发保健《中医养生学》
  16. 头风《金针秘传》
  17. 头耳诸疮方《外科传薪集》
  18. 头风《临证指南医案》
  19. 头多生虱《幼幼新书》
  20. 头风《目经大成》
  21. 头顶重压发紧【疾病症状】
  22. 头风《普济方·针灸》
  23. 头顶一支花【中药大全】
  24. 头风《卫生易简方》
  25. 头顶一颗珠【中药大全】
  26. 头风《也是山人医案》
  27. 头顶一朵花【中药大全】
  28. 头风《叶天士医案精华》
  29. 头大畸形【疾病症状】
  30. 头风《证治汇补》
  1. 头发脱落《医林改错》
  2. 头发秃落方一十九首《外台秘要》
  3. 头发脱落秘方《华佗神方》
  4. 头发门主论《疡医大全》
  5. 头风《中医名词词典》
  6. 头发门主方《疡医大全》
  7. 头风《中医词典》
  8. 头发黄候《诸病源候论》
  9. 头风《扁鹊神应针灸玉龙经》
  10. 头发护理《基础护理学》
  11. 头风《普济方·针灸》
  12. 头发过度的黑《常见病自测》
  13. 头风《临证指南医案》
  14. 头发不正常脱落《常见病自测》
  15. 头风《证治汇补》
  16. 头发不生候《诸病源候论》
  17. 头风《目经大成》
  18. 头发保健《中医养生学》
  19. 头风《卫生易简方》
  20. 头发《外科全生集》
  21. 头风《丹溪心法》
  22. 头耳诸疮方《外科传薪集》
  23. 头风《丹溪治法心要》
  24. 头额跌破秘方《华佗神方》
  25. 头风《金针秘传》
  26. 头多虱生疮候《诸病源候论》
  27. 头风《古今医彻》
  28. 头多生虱《幼幼新书》
  29. 头风《明目至宝》
  30. 头顶点（一名二号穴）《手穴手纹诊治》
  31. 头风《叶天士医案精华》


糟鼻子_《医林改错》_中医医论_【岐黄之术】

糟鼻子

糟鼻子

  • 上一页
  • 目录
  • 相关
  • 下一页

色红是瘀血，无论三、二十年，此方服三付可见效，二、三十付可全愈。舍此之外，并无验方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头发脱落
  • 当前页：糟鼻子
  • 下一页：耳聋年久
<<< 返回本书目录
  1. 糟《本草纲目》图文版
  2. 糟粕传导《四圣心源》
  3. 糟《本草纲目》完整版
  4. 糟笋节中酒《本草纲目》完整版
  5. 臟腑井滎俞經合主治（聚英）《针灸大成》
  6. 凿柄木《本草纲目》完整版
  7. 臧氏妇脐边痛下痢红白《孙文垣医案》
  8. 早饱【疾病症状】
  9. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  10. 早搏【疾病症状】
  11. 臧七房二老夫人痢《孙文垣医案》
  12. 早搏【疾病症状】
  13. 臧六老上吐血下泻血《孙文垣医案》
  14. 早搏【疾病大全】
  15. 臧顾渚老先生两耳痒《孙文垣医案》
  16. 早餐—一粥疗《趣味中医》
  17. 脏治法《石室秘录》
  18. 早产《家庭医学百科-医疗康复篇》
  19. 脏证《脉因证治》
  20. 早产【疾病大全】
  21. 脏躁证治《妇科心法要诀》
  22. 早产儿【疾病大全】
  23. 脏躁悲伤论《胎产心法》
  24. 早产儿贫血【疾病大全】
  25. 脏躁悲伤《证治准绳·女科》
  26. 早产儿视网膜病变【疾病大全】
  27. 脏躁悲伤《也是山人医案》
  28. 早晨发搐《小儿药证直诀》
  29. 脏躁悲伤《女科指掌》
  30. 早晨上下眼睑粘连【疾病症状】
  1. 糟鼻子《医林改错》
  2. 糟《本草纲目》
  3. 糟鼻子《中医词典》
  4. 遭指《中医词典》
  5. 糟疮《中医词典》
  6. 臟腑井滎俞經合主治（聚英）《针灸大成》
  7. 糟粕《中医词典》
  8. 臧氏妇脐边痛下痢红白《孙文垣医案》
  9. 糟粕传导《四圣心源》
  10. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  11. 糟粕传导《医学摘粹》
  12. 臧七房二老夫人痢《孙文垣医案》
  13. 糟笋中酒《证类本草》
  14. 臧六老上吐血下泻血《孙文垣医案》
  15. 糟蒸法《中医词典》
  16. 臧顾渚老先生两耳痒《孙文垣医案》
  17. 糟指《中医词典》
  18. 臧达德《中医词典》
  19. 凿柄《本经逢原》
  20. 脏主冬《中医词典》
  21. 凿孔中木《证类本草》
  22. 脏治法《石室秘录》
  23. 早晡《中医词典》
  24. 脏之长《中医词典》
  25. 早餐—一粥疗《趣味中医》
  26. 脏证《脉因证治》
  27. 早产《默克家庭诊疗手册》
  28. 脏真《中医词典》
  29. 早产《家庭医学百科-医疗康复篇》
  30. 脏躁证治《妇科心法要诀》
  31. 早产儿《默克家庭诊疗手册》


耳聋年久_《医林改错》_中医医论_【岐黄之术】

耳聋年久

耳聋年久

  • 上一页
  • 目录
  • 相关
  • 下一页

耳孔内小管通脑，管外有瘀血，靠挤管闭，故耳聋。晚报此方，早服通气散，一日两付，三、二十年耳聋可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糟鼻子
  • 当前页：耳聋年久
  • 下一页：白癜风
<<< 返回本书目录
  1. 耳聋门主论《疡医大全》
  2. 耳聋烧肾散【方剂大全】
  3. 耳聋开窍神效丹【方剂大全】
  4. 耳聋神丹【方剂大全】
  5. 耳聋解《素灵微蕴》
  6. 耳聋鼠胆丹【方剂大全】
  7. 耳聋故纸丸【方剂大全】
  8. 耳聋丸【方剂大全】
  9. 耳聋方《外台秘要》
  10. 耳聋有脓《圣济总录》
  11. 耳聋耳鸣【方剂主治】
  12. 耳聋有脓方《外台秘要》
  13. 耳聋耳鸣《灸法秘传》
  14. 耳聋者肾虚之故《医学传心录》
  15. 耳聋的预防《家庭医学百科-医疗康复篇》
  16. 耳聋治肺鼻塞治心《医学读书记》
  17. 耳聋（deafness）《耳鼻咽喉外科学》
  18. 耳聋左慈丸【方剂大全】
  19. 耳聋【方剂主治】
  20. 耳漏【疾病症状】
  21. 耳聋【中药主治】
  22. 耳轮发育不全【疾病症状】
  23. 耳聋【疾病大全】
  24. 耳论《医贯》
  25. 耳聋【疾病症状】
  26. 耳门《养生导引法》
  27. 耳聋《自我调养巧治病》
  28. 耳门《养生导引秘籍》
  29. 耳聋《证治准绳·杂病》
  30. 耳门《张氏医通》
  1. 耳聋年久《医林改错》
  2. 耳聋秘方《华佗神方》
  3. 耳聋无闻《中医词典》
  4. 耳聋门主论《疡医大全》
  5. 耳聋有脓《圣济总录》
  6. 耳聋门主方《疡医大全》
  7. 耳聋有脓方三首《外台秘要》
  8. 耳聋开窍奇方《奇方类编》
  9. 耳聋者肾虚之故《医学传心录》
  10. 耳聋解《素灵微蕴》
  11. 耳聋治肺《中医词典》
  12. 耳聋候《诸病源候论》
  13. 耳聋治肺鼻塞治心《医学读书记》
  14. 耳聋候《诸病源候论》
  15. 耳轮《中医词典》
  16. 耳聋候《诸病源候论》
  17. 耳轮赤烂《中医词典》
  18. 耳聋候《巢氏病源补养宣导法》
  19. 耳论《医贯》
  20. 耳聋风肿候《诸病源候论》
  21. 耳脉《中医词典》
  22. 耳聋方二十二首《外台秘要》
  23. 耳脉案《类证治裁》
  24. 耳聋方《急救广生集》
  25. 耳毛《中医词典》
  26. 耳聋方《儒门事亲》
  27. 耳门《针灸大成》
  28. 耳聋耳鸣《灸法秘传》
  29. 耳门《中医名词词典》
  30. 耳聋的预防《家庭医学百科-医疗康复篇》
  31. 耳门《中医词典》


白癜风_《医林改错》_中医医论_【岐黄之术】

白癜风

白癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘀于皮里，服三、五付可不散漫，再服三十付可痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋年久
  • 当前页：白癜风
  • 下一页：紫癜风
<<< 返回本书目录
  1. 白癜风【疾病大全】
  2. 白癜风【中药主治】
  3. 白癜风《自我调养巧治病》
  4. 白癜风【方剂主治】
  5. 白癜风《杂病治例》
  6. 白癜风（Vvitiligo）《皮肤性病学》
  7. 白癜风《续名医类案》
  8. 白癜风方《外台秘要》
  9. 白癜风《圣济总录》
  10. 白癜膏【方剂大全】
  11. 白癜风《家庭医学百科-医疗康复篇》
  12. 白吊药【方剂大全】
  13. 白地紫菀【中药大全】
  14. 白蝶花【中药大全】
  15. 白地榆《滇南本草》
  16. 白丁香【中药大全】
  17. 白地牛【中药大全】
  18. 白丁香散【方剂大全】
  19. 白丹方《外台秘要》
  20. 白丁香丸【方剂大全】
  21. 白丹【方剂大全】
  22. 白疔散【方剂大全】
  23. 白丹《幼幼新书》
  24. 白定眼药【方剂大全】
  25. 白带增多【疾病症状】
  26. 白锭子【方剂大全】
  27. 白带异常《自我调养巧治病》
  28. 白冬瓜《证类本草》
  29. 白带信号《中医疾病预测》
  30. 白豆《本草纲目》完整版
  1. 白癜风《医林改错》
  2. 白癜风《自我调养巧治病》
  3. 白癜风《杂病治例》
  4. 白癜风《圣济总录》
  5. 白癜风《续名医类案》
  6. 白癜风《家庭医学百科-医疗康复篇》
  7. 白癜风《解围元薮》
  8. 白癜风《默克家庭诊疗手册》
  9. 白癜风方九首《外台秘要》
  10. 白癜风《皮肤性病学》
  11. 白癜风秘方《华佗神方》
  12. 白癫风《中医词典》
  13. 白癜候《诸病源候论》
  14. 白地榆《滇南本草》
  15. 白丁《中医词典》
  16. 白蛋白《生物化学与分子生物学》
  17. 白丁香《本草从新》
  18. 白淡透明舌《中医词典》
  19. 白丁香《得配本草》
  20. 白丹候《诸病源候论》
  21. 白丁香《本草分经》
  22. 白丹候《诸病源候论》
  23. 白丁香《外科全生集》
  24. 白丹方一十三首《外台秘要》
  25. 白丁香《药性切用》
  26. 白丹《是斋百一选方》
  27. 白疔《中医词典》
  28. 白丹《证治准绳·幼科》
  29. 白冬瓜《雷公炮制药性解》
  30. 白丹《幼幼新书》
  31. 白冬瓜《千金翼方》


紫癜风_《医林改错》_中医医论_【岐黄之术】

紫癜风

紫癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘀于肤里，治法照白癜风，无不应手取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白癜风
  • 当前页：紫癜风
  • 下一页：紫印脸
<<< 返回本书目录
  1. 紫癜风《杂病治例》
  2. 紫癜疯《外科十三方考》
  3. 紫癜风《圣济总录》
  4. 紫癜性扁平苔藓【疾病大全】
  5. 紫癜【中药主治】
  6. 紫癜性肾炎【疾病大全】
  7. 紫癜【疾病症状】
  8. 紫丁香【中药大全】
  9. 紫癜《中医儿科学》
  10. 紫杜鹃【中药大全】
  11. 紫癜《小儿常见病单验方》
  12. 紫椴【中药大全】
  13. 紫靛【中药大全】
  14. 紫绀《百病自测》
  15. 紫地榆【中药大全】
  16. 紫绀《物理诊断学》
  17. 紫弹树枝【中药大全】
  18. 紫绀【疾病症状】
  19. 紫弹树叶【中药大全】
  20. 紫绀-杵状指-肝病综合征【疾病大全】
  21. 紫弹树根皮【中药大全】
  22. 紫绀和血缺氧【疾病症状】
  23. 紫弹树【中药大全】
  24. 紫革耳【中药大全】
  25. 紫椿【中药大全】
  26. 紫葛《本草纲目》完整版
  27. 紫沉丸【方剂大全】
  28. 紫葛《本草图经》
  29. 紫草饮子【方剂大全】
  30. 紫葛《证类本草》
  1. 紫癜风《医林改错》
  2. 紫癜风《圣济总录》
  3. 紫癜风《中医词典》
  4. 紫癜《中医儿科学》
  5. 紫癜风《杂病治例》
  6. 紫癜《小儿常见病单验方》
  7. 紫癜疯《外科十三方考》
  8. 紫裆风《中医词典》
  9. 紫短舌《中医词典》
  10. 紫胆茶《茶饮保健》
  11. 紫风茶《茶饮保健》
  12. 紫丹参《药性切用》
  13. 紫甘茶《茶饮保健》
  14. 紫大戟《药性切用》
  15. 紫绀《物理诊断学》
  16. 紫赤《疫疹一得》
  17. 紫绀《百病自测》
  18. 紫陈茶《茶饮保健》
  19. 紫葛《千金翼方》
  20. 紫沉煎丸《是斋百一选方》
  21. 紫葛《医学入门》
  22. 紫蝉茶《茶饮保健》
  23. 紫葛《证类本草》
  24. 紫草饮《冯氏锦囊秘录》
  25. 紫葛《本经逢原》
  26. 紫草茵茶《茶饮保健》
  27. 紫葛《本草图经》
  28. 紫草生地茶《茶饮保健》
  29. 紫葛丸《备急千金要方》
  30. 紫草散《小儿药证直诀》
  31. 紫给《千金翼方》


紫印脸_《医林改错》_中医医论_【岐黄之术】

紫印脸

紫印脸

  • 上一页
  • 目录
  • 相关
  • 下一页

脸如打伤血印，色紫成片，或满脸皆紫，皆血瘀所致。如三、五年，十付可愈；若十余年，三、二十付必愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫癜风
  • 当前页：紫印脸
  • 下一页：青记脸如墨
<<< 返回本书目录
  1. 紫叶秋海棠【中药大全】
  2. 紫油木【中药大全】
  3. 紫叶草《滇南本草》
  4. 紫油木皮【中药大全】
  5. 紫阳花【中药大全】
  6. 紫油木叶【中药大全】
  7. 紫阳丹【方剂大全】
  8. 紫柚木【中药大全】
  9. 紫燕草【中药大全】
  10. 紫玉盘【中药大全】
  11. 紫鸭跖草【中药大全】
  12. 紫玉簪【中药大全】
  13. 紫雪散【方剂大全】
  14. 紫玉簪根【中药大全】
  15. 紫雪花【中药大全】
  16. 紫玉簪叶【中药大全】
  17. 紫雪【方剂大全】
  18. 紫芋【中药大全】
  19. 紫啸鸫【中药大全】
  20. 紫鸳鸯（溪鸭）《本草纲目》完整版
  21. 紫香薷【中药大全】
  22. 紫苑《本草易读》
  23. 紫陷黑陷《医宗金鉴》
  24. 紫云菜【中药大全】
  25. 紫陷、黑陷《痘疹心法要诀》
  26. 紫云三仙《保健药膳》
  27. 紫苋粥【方剂大全】
  28. 紫云英【中药大全】
  29. 紫苋粥《保健药膳》
  30. 紫云英马蓝【中药大全】
  1. 紫印脸《医林改错》
  2. 紫银茶《外科全生集》
  3. 紫印脸《中医词典》
  4. 紫衣胡桃《本草害利》
  5. 紫苑《本草易读》
  6. 紫衣《证类本草》
  7. 紫苑《冯氏锦囊秘录》
  8. 紫靥疔《中医词典》
  9. 紫苑《本草害利》
  10. 紫叶草《滇南本草》
  11. 紫苑汤《退思集类方歌注》
  12. 紫燕疔《中医词典》
  13. 紫云斑《中医词典》
  14. 紫雪散《重楼玉钥》
  15. 紫云风《奇效简便良方》
  16. 紫雪丹《重订囊秘喉书》
  17. 紫云风《解围元薮》
  18. 紫雪丹《时病论歌括新编》
  19. 紫云三仙《保健药膳》
  20. 紫雪《伤寒括要》
  21. 紫真檀《千金翼方》
  22. 紫雪《医方论》
  23. 紫真檀《证类本草》
  24. 紫雪《太平惠民和剂局方》
  25. 紫真檀木《本草经集注》
  26. 紫旋茶《茶饮保健》
  27. 紫真檀木《新修本草》
  28. 紫陷黑陷《医宗金鉴》
  29. 紫真檀木《名医别录》
  30. 紫陷、黑陷《痘疹心法要诀》
  31. 紫正散《重楼玉钥》


青记脸如墨_《医林改错》_中医医论_【岐黄之术】

青记脸如墨

青记脸如墨

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘀症，长于天庭者多，三十付可愈。白癜、紫癜、紫印、青记，自古无良方者，不知病源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫印脸
  • 当前页：青记脸如墨
  • 下一页：牙疳
<<< 返回本书目录
  1. 青活麻【中药大全】
  2. 青荚叶茎髓【中药大全】
  3. 青灰叶下珠【中药大全】
  4. 青箭【中药大全】
  5. 青黄凸出《张氏医通》
  6. 青箭杆草【中药大全】
  7. 青黄散【方剂大全】
  8. 青江藤【中药大全】
  9. 青肓（雀目 疳眼）《针灸资生经》
  10. 青脚莲【中药大全】
  11. 青花黄叶草《滇南本草》
  12. 青解毒圆【方剂大全】
  13. 青胡桃果【中药大全】
  14. 青金丹《小儿药证直诀》
  15. 青红丘疹【疾病症状】
  16. 青金丹《小儿药证直诀》
  17. 青红肤色【疾病症状】
  18. 青金丹【方剂大全】
  19. 青蒿子【中药大全】
  20. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  21. 青蒿饮【方剂大全】
  22. 青金膏【方剂大全】
  23. 青蒿丸【方剂大全】
  24. 青金散【方剂大全】
  25. 青蒿汤【方剂大全】
  26. 青金汤【方剂大全】
  27. 青蒿散【方剂大全】
  28. 青金丸【方剂大全】
  29. 青蒿囊虫【中药大全】
  30. 青筋《古今医鉴》
  1. 青记脸如墨《医林改错》
  2. 青记《中医词典》
  3. 青瘕《中医词典》
  4. 青灰散《三因极一病证方论》
  5. 青解毒丸《太平惠民和剂局方》
  6. 青黄凸出《张氏医通》
  7. 青金丹《三因极一病证方论》
  8. 青黄凸出《中医词典》
  9. 青金丹《小儿药证直诀》
  10. 青黄牒出《中医词典》
  11. 青金丹《小儿药证直诀》
  12. 青肓（雀目 疳眼）《针灸资生经》
  13. 青金丹《博济方》
  14. 青花黄叶草《滇南本草》
  15. 青金丹《普济本事方》
  16. 青黑纹《中医词典》
  17. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  18. 青黑为痛《中医词典》
  19. 青金散《冯氏锦囊秘录》
  20. 青蒿子《本草害利》
  21. 青金散《儒门事亲》
  22. 青蒿叶《药性切用》
  23. 青金散《儒门事亲》
  24. 青蒿素和蒿甲醚《药理学》
  25. 青金丸《冯氏锦囊秘录》
  26. 青蒿散《妇人大全良方》
  27. 青金丸《是斋百一选方》
  28. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  29. 青衿散《儒门事亲》
  30. 青蒿煎丸《博济方》
  31. 青筋《中医词典》


牙疳_《医林改错》_中医医论_【岐黄之术】

牙疳

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

牙者骨之余，养牙者血也。伤寒、瘟疫、痘疹、痞块，皆能烧血，血瘀牙床紫，血死牙床黑，血死牙脱，人岂能活，再用凉药凝血，是促其死也。遇此症，将此药晚服一付，早服血府逐瘀汤一付，白日煎黄耆八钱，徐徐服之，一日服完。一日三付，三日可见效，十日大见效，一月可全愈。纵然牙脱五、七个，不穿腮者，皆可活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青记脸如墨
  • 当前页：牙疳
  • 下一页：出气臭
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《医林改错》
  2. 牙疳《孙真人海上方》
  3. 牙疳《中医词典》
  4. 牙缝出血《外科正宗》
  5. 牙疳《麻疹阐注》
  6. 牙缝出血《中医词典》
  7. 牙疳《喉舌备要秘旨》
  8. 牙缝出脓秘方《华佗神方》
  9. 牙疳《医宗金鉴》
  10. 牙风《中医词典》
  11. 牙疳《续名医类案》
  12. 牙儿鼻塞《中医词典》
  13. 牙疳《寿世保元》
  14. 牙疔秘方《华佗神方》
  15. 牙疳《古今医鉴》
  16. 牙疔门主论《疡医大全》
  17. 牙疳《儒门事亲》
  18. 牙疔风《中医词典》
  19. 牙疳《丁甘仁医案》
  20. 牙疔（穿牙疔）《中医名词词典》
  21. 牙疳《麻科活人全书》
  22. 牙疔《外科大成》
  23. 牙疳《儿科萃精》
  24. 牙疔《外科心法要诀》
  25. 牙疳《奇效简便良方》
  26. 牙疔《医宗金鉴》
  27. 牙疳《奇效简便良方》
  28. 牙疔《喉舌备要秘旨》
  29. 牙疳《厘正按摩要术》
  30. 牙疔《中医词典》
  31. 牙疳《幼科心法要诀》


出气臭_《医林改错》_中医医论_【岐黄之术】

出气臭

出气臭

  • 上一页
  • 目录
  • 相关
  • 下一页

血府血瘀，血管血必瘀，气管与血管相连，出气安得不臭？即风从花里过来香之义。晚服此方，早服血府逐瘀汤，三、五日必效，无论何病，闻出臭气，照此法治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：出气臭
  • 下一页：妇人干劳
<<< 返回本书目录
  1. 出奇制病论《医学源流论》
  2. 出山虎【中药大全】
  3. 出没隐见《四圣悬枢》
  4. 出生后“四凹征”【疾病症状】
  5. 出毛丸【方剂大全】
  6. 出生后即有持续青紫【疾病症状】
  7. 出论因痘而施治法《冯氏锦囊秘录》
  8. 出生年大运与疾病《手掌与疾病》
  9. 出冷汗【疾病症状】
  10. 出生缺陷《默克家庭诊疗手册》
  11. 出井入合《针灸素难要旨》
  12. 出生时小头【疾病症状】
  13. 出汗异常【疾病症状】
  14. 出声散【方剂大全】
  15. 出汗减少【疾病症状】
  16. 出声消肺散【方剂大全】
  17. 出汗【中药主治】
  18. 出现毒性颗粒【疾病症状】
  19. 出汗《幼科铁镜》
  20. 出现喉结【疾病症状】
  21. 出汗《医学见能》
  22. 出血《病理学》
  23. 出汗《血证论》
  24. 出血《常见病自测》
  25. 出汗《普济方·针灸》
  26. 出血【中药主治】
  27. 出痘形证《医宗金鉴》
  28. 出血【方剂主治】
  29. 出痘形证《痘疹心法要诀》
  30. 出血败血性巴斯德菌感染【疾病大全】
  1. 出气臭《医林改错》
  2. 出奇制病论《医学源流论》
  3. 出生年大运与疾病《手掌与疾病》
  4. 出没隐见《四圣悬枢》
  5. 出生前治疗《医学遗传学基础》
  6. 出论因痘而施治法《冯氏锦囊秘录》
  7. 出生缺陷《默克家庭诊疗手册》
  8. 出井入合《针灸素难要旨》
  9. 出形紫黑《中医词典》
  10. 出箭头《奇方类编》
  11. 出血《常见中老年疾病防治》
  12. 出黄如糜《中医词典》
  13. 出血《常见病自测》
  14. 出汗时间辨病《常见病自测》
  15. 出血《证治准绳·疡医》
  16. 出汗良法《寿世保元》
  17. 出血《证治准绳·疡医》
  18. 出汗部位辨病《常见病自测》
  19. 出血《中医内科学》
  20. 出汗《幼科铁镜》
  21. 出血《伤科汇纂》
  22. 出汗《医学见能》
  23. 出血《外科选要》
  24. 出汗《血证论》
  25. 出血《病理生理学》
  26. 出汗《普济方·针灸》
  27. 出血《病理学》
  28. 出汗《傅青主女科》
  29. 出血不止《重订灵兰要览》
  30. 出汗《傅青主男科》
  31. 出血不止《保婴撮要》


妇人干劳_《医林改错》_中医医论_【岐黄之术】

妇人干劳

妇人干劳

  • 上一页
  • 目录
  • 相关
  • 下一页

经血三、四月不见，或五、六月不见，咳嗽急喘，饮食减少，四肢无力，午后发烧，至晚尤甚。将此方吃三付，或六忖，至重者九付，未有不全愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出气臭
  • 当前页：妇人干劳
  • 下一页：男子劳病
<<< 返回本书目录
  1. 妇人感病倍于男子《女科百问》
  2. 妇人骨蒸方论《妇人大全良方》
  3. 妇人腹中瘀血方论《妇人大全良方》
  4. 妇人卦数已尽经水当止而复行《女科百问》
  5. 妇人腹痛宜辨《医门补要》
  6. 妇人归附丸【方剂大全】
  7. 妇人腹痛《中医妇科学》
  8. 妇人寒门《儒门事亲》
  9. 妇人风虚劳冷方论《妇人大全良方》
  10. 妇人寒热方论《妇人大全良方》
  11. 妇人风虚劳冷《圣济总录》
  12. 妇人行经眼症《眼科阐微》
  13. 妇人风邪惊悸《圣济总录》
  14. 妇人霍乱方论《妇人大全良方》
  15. 妇人风邪颠狂方论《妇人大全良方》
  16. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  17. 妇人风痰方论《妇人大全良方》
  18. 妇人积聚《千金翼方》
  19. 妇人风入肠间或秘或利方论《妇人大全良方》
  20. 妇人积年血症块方论《妇人大全良方》
  21. 妇人风门《儒门事亲》
  22. 妇人剂《中医眼科备读》
  23. 妇人风痹手足不随方论《妇人大全良方》
  24. 妇人瘕候-妇科心镜（下）《古今医统大全》
  25. 妇人飞尸血厥方论《妇人大全良方》
  26. 妇人将产病诸候（凡三论）《诸病源候论》
  27. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  28. 妇人脚十指油煎门主论《疡医大全》
  29. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  30. 妇人脚丫作痒《外科正宗》
  1. 妇人干劳《医林改错》
  2. 妇人感病倍于男子《女科百问》
  3. 妇人骨蒸方论《妇人大全良方》
  4. 妇人腹中瘀血方论《妇人大全良方》
  5. 妇人卦数已尽经水当止而复行《女科百问》
  6. 妇人腹痛宜辨《医门补要》
  7. 妇人鬼胎《傅青主女科》
  8. 妇人腹痛《中医妇科学》
  9. 妇人寒门《儒门事亲》
  10. 妇人腹上下胎八十五法《针灸神书》
  11. 妇人寒热方论《妇人大全良方》
  12. 妇人风虚劳冷方论《妇人大全良方》
  13. 妇人行经眼症《眼科阐微》
  14. 妇人风虚劳冷《圣济总录》
  15. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人黄瘕秘方《华佗神方》
  18. 妇人风邪颠狂方论《妇人大全良方》
  19. 妇人霍乱方论《妇人大全良方》
  20. 妇人风痰方论《妇人大全良方》
  21. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  22. 妇人风入肠间或秘或利方论《妇人大全良方》
  23. 妇人鸡爪风《中医词典》
  24. 妇人风门《儒门事亲》
  25. 妇人积聚《千金翼方》
  26. 妇人风痹手足不随方论《妇人大全良方》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人飞尸血厥方论《妇人大全良方》
  29. 妇人瘕候（妇科心镜 下）《古今医统大全》
  30. 妇人方当归散《妇人大全良方》
  31. 妇人脚十指油煎门主论《疡医大全》


男子劳病_《医林改错》_中医医论_【岐黄之术】

男子劳病

男子劳病

  • 上一页
  • 目录
  • 相关
  • 下一页

初病四肢酸软无力，渐渐肌肉消瘦，饮食减少，面色黄白，咳嗽吐沫，心烦急躁，午后潮热，天亮汗多。延医调治，始而滋阴，继而补阳，补之不效，则云虚不受补，无可如何。可笑着书者，不分别因弱致病，因病致弱，果系伤寒、瘟疫大病后，气血虚弱，因虚弱而病，自当补弱而病可痊；本不弱而生病，因病久致身弱，自当去病，病去而元气自复。查外无表症，内无里症，所见之症，皆是血瘀之症。常治此症，轻者九付可愈，重者十八付可愈。吃三付后，如果气弱，每日煎黄耆八钱，徐徐服之，一日服完，此攻补兼施之法；若气不甚弱，黄耆不必用，以待病去，元气自复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人干劳
  • 当前页：男子劳病
  • 下一页：交节病作
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子劳病《医林改错》
  2. 男子精少艰嗣《竹林女科证治》
  3. 男子年长出痘《医宗金鉴》
  4. 男子精清艰嗣《竹林女科证治》
  5. 男子年长出痘《痘疹心法要诀》
  6. 男子精冷艰嗣《竹林女科证治》
  7. 男子气上喘下手足冷一百六法《针灸神书》
  8. 男子精滑艰嗣《竹林女科证治》
  9. 男子如蛊女子如KT《读医随笔》
  10. 男子精寒种子方《仁术便览》
  11. 男子乳房肿如妇人秘方《华佗神方》
  12. 男子精寒艰嗣《竹林女科证治》
  13. 男子乳痈《中医词典》
  14. 男子精薄艰嗣《竹林女科证治》
  15. 男子乳痈《中医词典》
  16. 男子筋骨疼痛七十八法《针灸神书》
  17. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  18. 男子艰嗣病源《竹林女科证治》
  19. 男子瘦弱艰嗣《竹林女科证治》
  20. 男子鸡精艰嗣《竹林女科证治》
  21. 男子五心潮热一百三法《针灸神书》
  22. 男子火盛艰嗣《竹林女科证治》
  23. 男子午后买气四十五法《针灸神书》
  24. 男子浑身筋骨疼痛一百二法《针灸神书》
  25. 男子香港脚肿痛一百一法《针灸神书》
  26. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  27. 男子心痛噎食难进一百五法《针灸神书》
  28. 男子腹部急响一百五十一法《针灸神书》
  29. 男子性功能障碍《家庭医学百科-医疗康复篇》
  30. 男子肚腹下一百八法《针灸神书》
  31. 男子虚寒艰嗣《竹林女科证治》


交节病作_《医林改错》_中医医论_【岐黄之术】

交节病作

交节病作

  • 上一页
  • 目录
  • 相关
  • 下一页

无论何病，交节病作，乃是瘀血。何以知其是瘀血？每见因血结吐血者，交节亦发，故知之。服三付不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子劳病
  • 当前页：交节病作
  • 下一页：小儿疳症
<<< 返回本书目录
  1. 交接辄血出痛方《外台秘要》
  2. 交节令发旧病《医门补要》
  3. 交接出血证治《医宗金鉴》
  4. 交节前后的自我调养《中医养生学》
  5. 交接出血证治《妇科心法要诀》
  6. 交解饮【方剂大全】
  7. 交接出血而痛《景岳全书》
  8. 交经辨《普济方·针灸》
  9. 交接出血而痛《妇人规》
  10. 交经辨《针经指南》
  11. 交剪草【中药大全】
  12. 交连假瘤蕨【中药大全】
  13. 交加丸【方剂大全】
  14. 交让木【中药大全】
  15. 交加散【方剂大全】
  16. 交肾汤【方剂大全】
  17. 交加地黄丸【方剂大全】
  18. 交泰丹【方剂大全】
  19. 交济汤【方剂大全】
  20. 交泰散【方剂大全】
  21. 交济散【方剂大全】
  22. 交泰丸《脾胃论》
  23. 交会宜忌日《广嗣要语》
  24. 交泰丸【方剂大全】
  25. 交和散【方剂大全】
  26. 交泰饮【方剂大全】
  27. 交合汤【方剂大全】
  28. 交藤丸【方剂大全】
  29. 交骨不开阴门不闭子宫不收《女科撮要》
  30. 交替脉【疾病症状】
  1. 交节病作《医林改错》
  2. 交接辄血出痛方二首《外台秘要》
  3. 交节令发旧病《医门补要》
  4. 交接辄血出痛《女科证治准绳》
  5. 交节前后的自我调养《中医养生学》
  6. 交接辄出血秘方《华佗神方》
  7. 交结出血《中医词典》
  8. 交接血出《中医词典》
  9. 交解饮《三因极一病证方论》
  10. 交接他物所伤《女科证治准绳》
  11. 交经《中医词典》
  12. 交接即痛秘方《华佗神方》
  13. 交经八穴《中医词典》
  14. 交接出血证治《妇科心法要诀》
  15. 交经辨《普济方·针灸》
  16. 交接出血证治《医宗金鉴》
  17. 交经辨《针经指南》
  18. 交接出血而痛《妇人规》
  19. 交经缪刺《中医词典》
  20. 交接出血而痛《景岳全书》
  21. 交径《中医词典》
  22. 交加饮子《儒门事亲》
  23. 交六气节令图解《类经图翼》
  24. 交加散《外科理例》
  25. 交配方法《实验动物科学》
  26. 交会宜忌日《广嗣要语》
  27. 交漆脉《中医词典》
  28. 交会穴《中医词典》
  29. 交乳《中医词典》
  30. 交会选穴法《中医词典》
  31. 交沙霉素《药理学》


小儿疳症_《医林改错》_中医医论_【岐黄之术】

小儿疳症

小儿疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

疳病初起，尿如米泔，午后潮热，日久青筋暴露，肚大坚硬，面色青黄，肌肉消瘦，皮毛憔悴，眼睛发艇。古人以此症，在大人为劳病，在小儿为疳疾。照前症再添某病，则曰某疳，如脾疳、疳泻、疳肿、疳痢、肝疳、心疳、疳渴、肺疳、肾疳、疳热、脑疳、眼疳、鼻疳、牙疳、脊疳、蛔疳、无辜疳、丁奚疳、哺露疳，分病十九条，立五十方，方内多有栀子、黄连、羚羊、石膏大寒之品。因论病源系乳食过饱，肥甘无节，停滞中脘，传化迟滞，肠胃渐伤，则生积热，热盛成疳，则消耗气血，煎灼津液，故用大寒以清积热。余初时对症用方，无一效音。后细阅其论，因饮食无节，停滞中脘，此论是停食，不宜大寒之品。以传化迟滞，肠胃渐伤，则生积热之句而论，当是虚热，又不宜用大寒之品。后遇此症，细心审查，午后潮热，至晚尤甚，乃瘀血也，青筋暴露，非筋也，现于皮肤者，血管也，血管青者，内有瘀血；渐至肚大坚硬成块，皆血瘀凝结而成。用通窍活血汤，以通血管；用血府逐瘀汤，去午后潮热；用膈下逐瘀汤，消化积块。三方轮服，未有不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交节病作
  • 当前页：小儿疳症
  • 下一页：通窍活血汤
<<< 返回本书目录
  1. 小儿疳眼外障《秘传眼科龙木论》
  2. 小儿疳症总要《冯氏锦囊秘录》
  3. 小儿疳眼歌《医宗金鉴》
  4. 小儿感冒【疾病大全】
  5. 小儿疳眼歌《眼科心法要诀》
  6. 小儿感冒茶【方剂大全】
  7. 小儿疳湿疮方《外台秘要》
  8. 小儿感冒颗粒【方剂大全】
  9. 小儿疳伤眼症论《眼科阐微》
  10. 小儿感冒之良方——败毒散《名师垂教》
  11. 小儿疳伤《银海精微》
  12. 小儿感染性心内膜炎【疾病大全】
  13. 小儿疳气【方剂主治】
  14. 小儿感染性休克【疾病大全】
  15. 小儿疳脉论《三指禅》
  16. 小儿干疳《圣济总录》
  17. 小儿疳痢久不瘥《圣济总录》
  18. 小儿干咳【疾病症状】
  19. 小儿疳痢方《外台秘要》
  20. 小儿干扰素-γ受体缺陷病【疾病大全】
  21. 小儿疳痢【方剂主治】
  22. 小儿干燥综合征【疾病大全】
  23. 小儿疳痢《圣济总录》
  24. 小儿高磷酸酶血症【疾病大全】
  25. 小儿疳渴不止《圣济总录》
  26. 小儿高免疫球蛋白E综合征【疾病大全】
  27. 小儿疳积眼治法《一草亭目科全书》
  28. 小儿高黏稠综合征【疾病大全】
  29. 小儿疳积【方剂主治】
  30. 小儿高热【疾病大全】
  1. 小儿疳症《医林改错》
  2. 小儿疳眼外障《秘传眼科龙木论》
  3. 小儿疳症总要《冯氏锦囊秘录》
  4. 小儿疳眼外障《中医词典》
  5. 小儿感冒《中医词典》
  6. 小儿疳眼歌《医宗金鉴》
  7. 小儿感冒之良方——败毒散《名师垂教》
  8. 小儿疳眼歌《眼科心法要诀》
  9. 小儿干疳《圣济总录》
  10. 小儿疳眼《明目至宝》
  11. 小儿干霍乱秘方《华佗神方》
  12. 小儿疳眼《中医词典》
  13. 小儿肛痒《中医词典》
  14. 小儿疳瘦穴《中医词典》
  15. 小儿歌《秘传眼科龙木论》
  16. 小儿疳湿疮方六首《外台秘要》
  17. 小儿骨痛《孙真人海上方》
  18. 小儿疳伤眼症论《眼科阐微》
  19. 小儿骨蒸《圣济总录》
  20. 小儿疳伤眼目《中医词典》
  21. 小儿蛊毒痢《圣济总录》
  22. 小儿疳伤《银海精微》
  23. 小儿蛊毒血痢方九首《外台秘要》
  24. 小儿疳脉论《三指禅》
  25. 小儿龟背《奇效简便良方》
  26. 小儿疳痢久不瘥《圣济总录》
  27. 小儿龟背门主方《疡医大全》
  28. 小儿疳痢方七首《外台秘要》
  29. 小儿龟背门主论《疡医大全》
  30. 小儿疳痢《回生集》
  31. 小儿龟胸龟背《回生集》


通窍活血汤_《医林改错》_中医医论_【岐黄之术】

通窍活血汤

通窍活血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芍一钱　川芎一钱　桃仁三钱研泥　红花三钱老葱三根切碎　鲜姜三钱切碎　红枣七个去核麝香五厘绢包

用黄酒半斤，将前七味煎一钟，去渣，将麝香入酒内，再煎二沸，临卧服。方内黄酒，各处分两不同，宁可多二两，不可少，煎至一钟。酒亦无味，虽不能饮酒之人亦可服。方内麝香，市井易于作假，一钱真，可合一两假，人又不能辨，此方麝香最要紧，多费数文，必买好的方妥，若买当门子更佳。大人一连三晚吃三付，隔一日再吃三付。若七、八岁小儿，两晚吃一付，三、两岁小儿，三晚吃一付。麝香可煎三次，再换新的。

【方歌】

通窍全凭好麝香，桃红大枣老葱姜，

川芎黄酒赤芍药，表里通经第一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳症
  • 当前页：通窍活血汤
  • 下一页：加味止痛没药散
<<< 返回本书目录
  1. 通窍鼻炎片【方剂大全】
  2. 通窍活血汤【方剂大全】
  3. 通窍【中药主治】
  4. 通窍活血汤所治症目《医林改错》
  5. 通气丸【方剂大全】
  6. 通窍解毒汤【方剂大全】
  7. 通气汤【方剂大全】
  8. 通窍汤【方剂大全】
  9. 通气散坚丸【方剂大全】
  10. 通窍丸【方剂大全】
  11. 通气散【方剂大全】
  12. 通泉草【中药大全】
  13. 通气功能检查《物理诊断学》
  14. 通乳《寿世保元》
  15. 通气防风汤【方剂大全】
  16. 通乳【中药主治】
  17. 通气防风汤《脾胃论》
  18. 通乳丹【方剂大全】
  19. 通评虚实论篇《疡医大全》
  20. 通乳散结汤【方剂大全】
  21. 通评虚实论篇《黄帝内经·素问》
  22. 通乳汁【中药主治】
  23. 通评虚实论篇《冯氏锦囊秘录》
  24. 通身浮肿《儒门事亲》
  25. 通评虚实论《素问悬解》
  26. 通身浮肿【方剂主治】
  27. 通脾泻胃汤【方剂大全】
  28. 通神散【方剂大全】
  29. 通皮饮【方剂大全】
  30. 通声《普济方·针灸》
  1. 通窍活血汤《医林改错》
  2. 通气丸《儒门事亲》
  3. 通窍活血汤所治症目《医林改错》
  4. 通气丸《备急千金要方》
  5. 通窍丸《万氏秘传片玉心书》
  6. 通气汤《备急千金要方》
  7. 通髯《中医词典》
  8. 通气汤《备急千金要方》
  9. 通髯极须《中医词典》
  10. 通气散《外科理例》
  11. 通乳《中医词典》
  12. 通气散《冯氏锦囊秘录》
  13. 通乳《寿世保元》
  14. 通气散《医林改错》
  15. 通乳《华佗神方》
  16. 通气量、耗气量《实验动物科学》
  17. 通身浮肿《儒门事亲》
  18. 通气利中丸《目经大成》
  19. 通身肿《中医词典》
  20. 通气功能障碍类型及判断《物理诊断学》
  21. 通神膏《三因极一病证方论》
  22. 通气功能障碍《急诊医学》
  23. 通神膏《博济方》
  24. 通气功能测定《物理诊断学》
  25. 通神明《中医词典》
  26. 通气防风汤《脾胃论》
  27. 通神散《妇人大全良方》
  28. 通气防风汤《仁术便览》
  29. 通神散《仁术便览》
  30. 通气防风汤《仁术便览》
  31. 通神效《明目至宝》


止痛没药散（加味止痛没药散）_《医林改错》_中医医论_【岐黄之术】

加味止痛没药散

加味止痛没药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治初起眼疼白珠红，后起云翳。

没药三钱　血竭二钱　大黄三饯　朴硝二钱石决明三钱锻为末，分四付，早晚清茶调服。眼科外症千古一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通窍活血汤
  • 当前页：加味止痛没药散
  • 下一页：通气散
<<< 返回本书目录
  1. 止痛麻药【方剂大全】
  2. 止痛如神汤【方剂大全】
  3. 止痛接骨散【方剂大全】
  4. 止痛散【方剂大全】
  5. 止痛膏【方剂大全】
  6. 止痛生肌【方剂主治】
  7. 止痛法《外科精义》
  8. 止痛生肌膏【方剂大全】
  9. 止痛部《外科方外奇方》
  10. 止痛生肌散【方剂大全】
  11. 止痛【方剂主治】
  12. 止痛托里散【方剂大全】
  13. 止痛【中药主治】
  14. 止痛丸【方剂大全】
  15. 止痛《孙真人海上方》
  16. 止痛消肿【中药主治】
  17. 止疼痛【方剂主治】
  18. 止痛药【方剂大全】
  19. 止疼酒【方剂大全】
  20. 止痛止血【中药主治】
  21. 止嗽神丹【方剂大全】
  22. 止痛紫金丸【方剂大全】
  23. 止嗽散【方剂大全】
  24. 止吐，软红丸。《苏沈良方》
  25. 止嗽散《外科传薪集》
  26. 止吐推法总秘旨《幼科推拿秘书》
  27. 止嗽散《外科传薪集》
  28. 止吐泻【方剂主治】
  29. 止嗽化痰丸【方剂大全】
  30. 止吐药《药理学》
  1. 止痛没药散（加味止痛没药散）《医林改错》
  2. 止痛法《外科精义》
  3. 止痛药《审视瑶函》
  4. 止痛当归汤《冯氏锦囊秘录》
  5. 止痛药《口腔科学》
  6. 止痛部《外科方外奇方》
  7. 止吐，软红丸。《苏沈良方》
  8. 止痛《明目至宝》
  9. 止吐推法总秘旨《幼科推拿秘书》
  10. 止痛《孙真人海上方》
  11. 止吐泻《是斋百一选方》
  12. 止嗽散（一）《外科传薪集》
  13. 止吐药《药理学》
  14. 止嗽散（二）《外科传薪集》
  15. 止小便利《千金翼方》
  16. 止嗽散《医学心悟》
  17. 止泻如神丸《三因极一病证方论》
  18. 止嗽散《医学心悟》
  19. 止泻三穴《手穴手纹诊治》
  20. 止嗽散《儒门事亲》
  21. 止泻调中汤《医林改错》
  22. 止嗽金沸茶《茶饮保健》
  23. 止泻穴《中医词典》
  24. 止嗽《女科证治准绳》
  25. 止泻药《药理学》
  26. 止乳《奇效简便良方》
  27. 止血《家庭医学百科-自救互救篇》
  28. 止呕人参汤《备急千金要方》
  29. 止血《中医词典》
  30. 止衄散《仁术便览》
  31. 止血补伤丹《奇效简便良方》


通气散_《医林改错》_中医医论_【岐黄之术】

通气散

通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳聋不闻雷声。余三十岁立此方。

柴胡一两　香附一两　川芎五钱为末，早晚开水冲服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味止痛没药散
  • 当前页：通气散
  • 下一页：血府逐瘀汤所治症目
<<< 返回本书目录
  1. 通气功能检查《物理诊断学》
  2. 通气散【方剂大全】
  3. 通气防风汤【方剂大全】
  4. 通气散坚丸【方剂大全】
  5. 通气防风汤《脾胃论》
  6. 通气汤【方剂大全】
  7. 通评虚实论篇《疡医大全》
  8. 通气丸【方剂大全】
  9. 通评虚实论篇《黄帝内经·素问》
  10. 通窍【中药主治】
  11. 通评虚实论篇《冯氏锦囊秘录》
  12. 通窍鼻炎片【方剂大全】
  13. 通评虚实论《素问悬解》
  14. 通窍活血汤【方剂大全】
  15. 通脾泻胃汤【方剂大全】
  16. 通窍活血汤所治症目《医林改错》
  17. 通皮饮【方剂大全】
  18. 通窍解毒汤【方剂大全】
  19. 通脬汤【方剂大全】
  20. 通窍汤【方剂大全】
  21. 通鸣散【方剂大全】
  22. 通窍丸【方剂大全】
  23. 通明论《明目至宝》
  24. 通泉草【中药大全】
  25. 通脉汤【方剂大全】
  26. 通乳《寿世保元》
  27. 通脉四逆汤【方剂大全】
  28. 通乳【中药主治】
  29. 通脉四逆汤《伤寒寻源》
  30. 通乳丹【方剂大全】
  1. 通气散《医林改错》
  2. 通气量、耗气量《实验动物科学》
  3. 通气散《冯氏锦囊秘录》
  4. 通气利中丸《目经大成》
  5. 通气散《外科理例》
  6. 通气功能障碍类型及判断《物理诊断学》
  7. 通气汤《备急千金要方》
  8. 通气功能障碍《急诊医学》
  9. 通气汤《备急千金要方》
  10. 通气功能测定《物理诊断学》
  11. 通气丸《备急千金要方》
  12. 通气防风汤《脾胃论》
  13. 通气丸《儒门事亲》
  14. 通气防风汤《仁术便览》
  15. 通窍活血汤《医林改错》
  16. 通气防风汤《仁术便览》
  17. 通窍活血汤所治症目《医林改错》
  18. 通气防风汤《内外伤辨》
  19. 通窍丸《万氏秘传片玉心书》
  20. 通气法《中医词典》
  21. 通髯《中医词典》
  22. 通气的肺内分布《急诊医学》
  23. 通髯极须《中医词典》
  24. 通气阿魏圆《中藏经》
  25. 通乳《中医词典》
  26. 通气《中医词典》
  27. 通乳《寿世保元》
  28. 通气《急诊医学》
  29. 通乳《华佗神方》
  30. 通评虚实论篇《疡医大全》
  31. 通身浮肿《儒门事亲》


血府逐瘀汤所治症目_《医林改错》_中医医论_【岐黄之术】

血府逐瘀汤所治症目

血府逐瘀汤所治症目

  • 上一页
  • 目录
  • 相关
  • 下一页

血府逐瘀汤所治之病，开列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气散
  • 当前页：血府逐瘀汤所治症目
  • 下一页：头痛
<<< 返回本书目录
  1. 血府逐瘀汤所治症目《医林改错》
  2. 血腑逐瘀汤加减【方剂大全】
  3. 血府逐瘀汤【方剂大全】
  4. 血疳《医宗金鉴》
  5. 血疯疮门主论《疡医大全》
  6. 血疳门主论《疡医大全》
  7. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  8. 血睾酮降低【疾病症状】
  9. 血风隐疹《续名医类案》
  10. 血膈《女科证治准绳》
  11. 血风藤【中药大全】
  12. 血膈《证治准绳·女科》
  13. 血风汤【方剂大全】
  14. 血沟丹【中药大全】
  15. 血风劳《女科折衷纂要》
  16. 血骨髓或痰涂片找到疟原虫【疾病症状】
  17. 血风攻脾不能食《证治准绳·女科》
  18. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  19. 血风攻脾不能食《女科证治准绳》
  20. 血臌《血证论》
  21. 血风烦闷《证治准绳·女科》
  22. 血管壁变薄【疾病症状】
  23. 血风烦闷《女科证治准绳》
  24. 血管壁的组成和一般结构《组织学与胚胎学》
  25. 血风疮证治《医宗金鉴》
  26. 血管壁及周围有Ig及补体沉着【疾病症状】
  27. 血风疮证治《妇科心法要诀》
  28. 血管壁及周围有Ig及补体沉着【疾病症状】
  29. 血风疮部《外科启玄》
  30. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  1. 血府逐瘀汤所治症目《医林改错》
  2. 血府逐瘀汤《医林改错》
  3. 血附少阴《医效秘传》
  4. 血疯疮门主论《疡医大全》
  5. 血钙过低《默克家庭诊疗手册》
  6. 血疯疮门主方《疡医大全》
  7. 血钙过高《默克家庭诊疗手册》
  8. 血疯疮久不愈《奇效简便良方》
  9. 血钙和血磷《生物化学与分子生物学》
  10. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  11. 血疳《医宗金鉴》
  12. 血风隐疹《续名医类案》
  13. 血疳《外科心法要诀》
  14. 血风眼症《中医词典》
  15. 血疳疮《中医词典》
  16. 血风汤《仁术便览》
  17. 血疳门主论《疡医大全》
  18. 血风劳气《中医词典》
  19. 血膈《中医词典》
  20. 血风劳《女科证治准绳》
  21. 血膈《证治准绳·女科》
  22. 血风劳《女科折衷纂要》
  23. 血膈《金匮翼》
  24. 血风劳《慎柔五书》
  25. 血膈《女科证治准绳》
  26. 血风攻脾不能食《女科证治准绳》
  27. 血攻痔《中医词典》
  28. 血风攻脾不能食《证治准绳·女科》
  29. 血蛊《中医词典》
  30. 血风烦闷《女科证治准绳》
  31. 血鼓《中医词典》


头痛_《医林改错》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛有外感，必有发热，恶寒之表症，发散可愈；有积热，必舌干、口渴，用承气可愈；有气虚，必似痛不痛，用参耆可愈。查患头痛者，无表症，无里症，无气虚、痰饮等症，忽犯忽好，百方下放，用此方一剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血府逐瘀汤所治症目
  • 当前页：头痛
  • 下一页：胸疼
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医林改错》
  2. 头痛《景景医话》
  3. 头痛《中医词典》
  4. 头痛《气功外气疗法》
  5. 头痛《伤寒捷诀》
  6. 头痛《手穴手纹诊治》
  7. 头痛《产鉴》
  8. 头痛《常见病自测》
  9. 头痛《杂病治例》
  10. 头痛《止园医话》
  11. 头痛《重订灵兰要览》
  12. 头痛《景岳全书》
  13. 头痛《医学纲目》
  14. 头痛《医理真传》
  15. 头痛《医宗金鉴》
  16. 头痛《医法圆通》
  17. 头痛《医宗金鉴》
  18. 头痛《家庭医学百科-医疗康复篇》
  19. 头痛《续名医类案》
  20. 头痛《家庭医学百科-医疗康复篇》
  21. 头痛《医学入门》
  22. 头痛《评琴书屋医略》
  23. 头痛《医述》
  24. 头痛《医学集成》
  25. 头痛《医述》
  26. 头痛《默克家庭诊疗手册》
  27. 头痛《医述》
  28. 头痛《物理诊断学》
  29. 头痛《杂病广要》
  30. 头痛《急诊医学》
  31. 头痛《张氏医通》


胸疼_《医林改错》_中医医论_【岐黄之术】

胸疼

胸疼

  • 上一页
  • 目录
  • 相关
  • 下一页

胸疼在前面，用木金散可愈；后通背亦疼，用瓜蒌 薤白白酒汤可愈。在伤寒，用瓜蒌、陷胸。柴胡等，皆可愈。有忽然胸疼，前方皆不应，用此方一付，疼立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：胸疼
  • 下一页：胸不任物
<<< 返回本书目录
  1. 胸膛气隔《仁斋直指方论（附补遗）》
  2. 胸痛《百病自测》
  3. 胸锁乳突肌区和颈外侧区《人体解剖学》
  4. 胸痛《金针秘传》
  5. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  6. 胸痛《圣济总录》
  7. 胸锁乳突肌附着处压痛【疾病症状】
  8. 胸痛《医碥》
  9. 胸锁关节脱位【疾病大全】
  10. 胸痛《医碥》
  11. 胸水【疾病症状】
  12. 胸痛《医学心悟》
  13. 胸式呼吸【疾病症状】
  14. 胸痛《证治准绳·类方》
  15. 胸乳部《外科心法要诀》
  16. 胸痛《证治准绳·杂病》
  17. 胸腔积液【疾病大全】
  18. 胸痛《周慎斋遗书》
  19. 胸腔积液【疾病症状】
  20. 胸痛【疾病症状】
  21. 胸腔积液《老年百病防治》
  22. 胸痛【中药主治】
  23. 胸腔积液《呼吸病学》
  24. 胸痛伴呼吸困难【疾病症状】
  25. 胸腔穿刺术《物理诊断学》
  26. 胸痛伴冷汗【疾病症状】
  27. 胸腔出口综合征【疾病症状】
  28. 胸痛伴胸闷、心悸【疾病症状】
  29. 胸前蜂窠发门主论《疡医大全》
  30. 胸痛虫症治验《一得集》
  1. 胸疼《医林改错》
  2. 胸膛气隔《仁斋直指方论（附补遗）》
  3. 胸通谷《中医词典》
  4. 胸膛《中医词典》
  5. 胸痛《物理诊断学》
  6. 胸堂《中医词典》
  7. 胸痛《默克家庭诊疗手册》
  8. 胸锁乳突肌损伤《中医伤科按摩学》
  9. 胸痛《百病自测》
  10. 胸锁乳突肌区和颈外侧区《人体解剖学》
  11. 胸痛《圣济总录》
  12. 胸锁骱《中医词典》
  13. 胸痛《常见病自测》
  14. 胸神经前支《人体解剖学》
  15. 胸痛《中医词典》
  16. 胸任重物《医林改错》
  17. 胸痛《医学纲目》
  18. 胸鳅候《巢氏病源补养宣导法》
  19. 胸痛《证治准绳·类方》
  20. 胸腔脏器的淋巴回流《人体解剖学》
  21. 胸痛《证治准绳·杂病》
  22. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  23. 胸痛《医碥》
  24. 胸腔积液《呼吸病学》
  25. 胸痛《医碥》
  26. 胸腔积液《老年百病防治》
  27. 胸痛《医学心悟》
  28. 胸腔积液《默克家庭诊疗手册》
  29. 胸痛《周慎斋遗书》
  30. 胸腔的分区《人体解剖学》
  31. 胸痛《金针秘传》


胸不任物_《医林改错》_中医医论_【岐黄之术】

胸不任物

胸不任物

  • 上一页
  • 目录
  • 相关
  • 下一页

江西巡抚阿霖公，年七十四，夜卧露胸可睡，盖一层布压则不能睡，已经七年。召余诊之，此方五付全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸疼
  • 当前页：胸不任物
  • 下一页：胸任重物
<<< 返回本书目录
  1. 胸博证治（计四证）《外科证治全书》
  2. 胸部CT诊断《放射诊断学》
  3. 胸博《外科大成》
  4. 胸部阿米巴病【疾病大全】
  5. 胸博《经穴汇解》
  6. 胸部病症《中医伤科按摩学》
  7. 胸壁血管充盈【疾病症状】
  8. 胸部沉重感【疾病症状】
  9. 胸壁疼痛【疾病症状】
  10. 胸部创伤《放射诊断学》
  11. 胸壁塌陷【疾病症状】
  12. 胸部挫伤【疾病症状】
  13. 胸壁深部软组织感染【疾病大全】
  14. 胸部大片斑块【疾病症状】
  15. 胸壁软组织肿瘤【疾病大全】
  16. 胸部放线菌病【疾病大全】
  17. 胸壁软组织肿瘤《临床激光治疗学》
  18. 胸部腹部穴位图【胸部腹部穴位】
  19. 胸壁软组织损伤【疾病大全】
  20. 胸部紧迫或束带感【疾病症状】
  21. 胸壁软组织畸形【疾病大全】
  22. 胸部丝虫病【疾病大全】
  23. 胸壁前部《人体解剖学》
  24. 胸部损伤《家庭医学百科-医疗康复篇》
  25. 胸壁皮下气肿【疾病大全】
  26. 胸部外伤《家庭医学百科-自救互救篇》
  27. 胸壁静脉炎【疾病大全】
  28. 胸部下垂【疾病症状】
  29. 胸壁浸润【疾病症状】
  30. 胸部小结《人体解剖学》
  1. 胸不任物《医林改错》
  2. 胸博证治（计四证）《外科证治全书》
  3. 胸部《医宗金鉴》
  4. 胸博第四行六穴远近法《备急千金要方》
  5. 胸部《医门补要》
  6. 胸博第三行六穴远近法《备急千金要方》
  7. 胸部CT诊断《放射诊断学》
  8. 胸博第二行六穴远近法《备急千金要方》
  9. 胸部X线检查《心脏病学》
  10. 胸博《经穴汇解》
  11. 胸部摒伤循经取《三十年临证经验集》
  12. 胸博《外科大成》
  13. 胸部不对称《百病自测》
  14. 胸壁软组织肿瘤《临床激光治疗学》
  15. 胸部常用的体表标志《人体解剖学》
  16. 胸壁前部解剖步骤与方法《人体解剖学》
  17. 胸部创伤《放射诊断学》
  18. 胸壁前部《人体解剖学》
  19. 胸部的标志线《人体解剖学》
  20. 胸壁筋肉挫伤《中医伤科按摩学》
  21. 胸部固有肌及胸内筋膜《人体解剖学》
  22. 胸壁结核《胸外科学》
  23. 胸部上肢肌《人体解剖学》
  24. 胸壁结核《家庭医学百科-医疗康复篇》
  25. 胸部损伤《家庭医学百科-医疗康复篇》
  26. 胸壁的血管《人体解剖学》
  27. 胸部外伤《家庭医学百科-自救互救篇》
  28. 胸壁的淋巴回流《人体解剖学》
  29. 胸部先兆的理论基础《中医疾病预测》
  30. 胸壁《人体解剖学》
  31. 胸部小结《人体解剖学》


胸任重物_《医林改错》_中医医论_【岐黄之术】

胸任重物

胸任重物

  • 上一页
  • 目录
  • 相关
  • 下一页

一女二十二岁，夜卧令仆妇坐于胸，方睡，已经二年，余亦用此方，三付而愈，设一齐问病源，何以答之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸不任物
  • 当前页：胸任重物
  • 下一页：天亮出汗
<<< 返回本书目录
  1. 胸腔积液【疾病大全】
  2. 胸乳部《外科心法要诀》
  3. 胸腔积液【疾病症状】
  4. 胸式呼吸【疾病症状】
  5. 胸腔积液《老年百病防治》
  6. 胸水【疾病症状】
  7. 胸腔积液《呼吸病学》
  8. 胸锁关节脱位【疾病大全】
  9. 胸腔穿刺术《物理诊断学》
  10. 胸锁乳突肌附着处压痛【疾病症状】
  11. 胸腔出口综合征【疾病症状】
  12. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  13. 胸前蜂窠发门主论《疡医大全》
  14. 胸锁乳突肌区和颈外侧区《人体解剖学》
  15. 胸前《医学见能》
  16. 胸膛气隔《仁斋直指方论（附补遗）》
  17. 胸片示肺内孤立结节【疾病症状】
  18. 胸痛《百病自测》
  19. 胸痞证治《三因极一病证方论》
  20. 胸痛《金针秘传》
  21. 胸痞证治《三因极一病证方论》
  22. 胸痛《圣济总录》
  23. 胸内异物【疾病大全】
  24. 胸痛《医碥》
  25. 胸内肾【疾病大全】
  26. 胸痛《医碥》
  27. 胸内甲状腺肿【疾病大全】
  28. 胸痛《医学心悟》
  29. 胸膜转移【疾病症状】
  30. 胸痛《证治准绳·类方》
  1. 胸任重物《医林改错》
  2. 胸鳅候《巢氏病源补养宣导法》
  3. 胸神经前支《人体解剖学》
  4. 胸腔脏器的淋巴回流《人体解剖学》
  5. 胸锁骱《中医词典》
  6. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  7. 胸锁乳突肌区和颈外侧区《人体解剖学》
  8. 胸腔积液《呼吸病学》
  9. 胸锁乳突肌损伤《中医伤科按摩学》
  10. 胸腔积液《老年百病防治》
  11. 胸堂《中医词典》
  12. 胸腔积液《默克家庭诊疗手册》
  13. 胸膛《中医词典》
  14. 胸腔的分区《人体解剖学》
  15. 胸膛气隔《仁斋直指方论（附补遗）》
  16. 胸腔穿刺术《物理诊断学》
  17. 胸疼《医林改错》
  18. 胸腔出口综合征《默克家庭诊疗手册》
  19. 胸通谷《中医词典》
  20. 胸腔《人体解剖学》
  21. 胸痛《物理诊断学》
  22. 胸前蜂窠发门主论《疡医大全》
  23. 胸痛《默克家庭诊疗手册》
  24. 胸前壁的血管《人体解剖学》
  25. 胸痛《百病自测》
  26. 胸前、外侧壁的解剖步骤与方法《人体解剖学》
  27. 胸痛《圣济总录》
  28. 胸前《医学见能》
  29. 胸痛《常见病自测》
  30. 胸凭仰息《中医词典》
  31. 胸痛《中医词典》


天亮出汗_《医林改错》_中医医论_【岐黄之术】

天亮出汗

天亮出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

醒后出汗，名曰自汗；因出汗醒，名曰盗汗，盗散人之气血。此是千古不易之定论。竟有用补气固表、滋阴降火，服之下效，而反加重者，不知血瘀亦令人自汗、盗汗。用血府逐瘀汤，一、两付而汗止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸任重物
  • 当前页：天亮出汗
  • 下一页：食自胸右下
<<< 返回本书目录
  1. 天雷丹《幼幼新书》
  2. 天髎穴【人体背部穴位】
  3. 天蓝苜蓿【中药大全】
  4. 天蓼《本草纲目》完整版
  5. 天葵子（图）【中药大全】
  6. 天蓼木丸【方剂大全】
  7. 天葵草【中药大全】
  8. 天灵草《本草纲目》完整版
  9. 天葵【中药大全】
  10. 天灵盖《本草纲目》完整版
  11. 天开丹【方剂大全】
  12. 天灵盖《证类本草》
  13. 天韭【中药大全】
  14. 天灵盖《本草纲目》图文版
  15. 天井穴【上肢外侧穴位】
  16. 天罗水【中药大全】
  17. 天精地形气通于人《类经》
  18. 天萝水【中药大全】
  19. 天脚板果【中药大全】
  20. 天麻《本草纲目》完整版
  21. 天脚板根【中药大全】
  22. 天麻《本草经解》
  23. 天脚板【中药大全】
  24. 天麻《本草图经》
  25. 天浆子丸【方剂大全】
  26. 天麻《本草新编》
  27. 天浆散【方剂大全】
  28. 天麻《本草易读》
  29. 天浆壳【中药大全】
  30. 天麻《本草择要纲目》
  1. 天亮出汗《医林改错》
  2. 天雷丹《幼幼新书》
  3. 天髎《针灸大成》
  4. 天廓《中医词典》
  5. 天髎《中医词典》
  6. 天葵子茶《茶饮保健》
  7. 天髎《针灸学》
  8. 天葵子《中药学》
  9. 天蓼《千金翼方》
  10. 天葵子《中药炮制》
  11. 天蓼《新修本草》
  12. 天葵贝茶《茶饮保健》
  13. 天蓼《证类本草》
  14. 天葵《本草易读》
  15. 天蓼《名医别录》
  16. 天空《中医词典》
  17. 天灵盖《雷公炮制药性解》
  18. 天疽《中医词典》
  19. 天灵盖《中医词典》
  20. 天臼《中医词典》
  21. 天灵盖《本草蒙筌》
  22. 天灸（自灸、冷灸）《中医名词词典》
  23. 天灵盖《冯氏锦囊秘录》
  24. 天灸《中医词典》
  25. 天灵盖《医学入门》
  26. 天净菜《饮膳正要》
  27. 天灵盖《证类本草》
  28. 天井（合穴）《子午流注说难》
  29. 天灵盖《本经逢原》
  30. 天井《针灸学》
  31. 天灵盖《增广和剂局方药性总论》


食自胸右下_《医林改错》_中医医论_【岐黄之术】

食自胸右下

食自胸右下

  • 上一页
  • 目录
  • 相关
  • 下一页

食自胃管而下，宜从正中。食入咽，有从胸右边咽下者，胃管在肺管之后，仍由肺叶之下转入肺前，由肺下至肺前，出膈膜入腹，肺管正中，血府有瘀血，将胃管挤靠于右。轻则易治，无碍饮食也；重则难治，挤靠胃管，弯而细，有碍饮食也。此方可效，全愈难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天亮出汗
  • 当前页：食自胸右下
  • 下一页：心里热（名曰灯笼病）
<<< 返回本书目录
  1. 食诸菜蕈菌中毒《圣济总录》
  2. 蚀恶肉【中药主治】
  3. 食茱萸【中药大全】
  4. 莳萝《本草纲目》完整版
  5. 食茱萸《证类本草》
  6. 莳萝《本草图经》
  7. 食茱萸《本草图经》
  8. 莳萝《证类本草》
  9. 食茱萸《本草纲目》完整版
  10. 莳萝苗【中药大全】
  11. 食滞【中药主治】
  12. 莳萝子【中药大全】
  13. 食滞《医宗金鉴》
  14. 鲥鱼《本草纲目》完整版
  15. 食治诸风《圣济总录》
  16. 鲥鱼《本草求真》
  17. 食治腰痛《圣济总录》
  18. 鲥鱼《食物疗法》
  19. 食治养老益气方《养老奉亲书》
  20. 鲥鱼《本草纲目》图文版
  21. 食治虚劳《圣济总录》
  22. 鲥鱼【中药大全】
  23. 食治休息痢《圣济总录》
  24. 鲥鱼鳞【中药大全】
  25. 食治心腹病《圣济总录》
  26. 鼫鼠《本草纲目》图文版
  27. 食治泄痢《圣济总录》
  28. 史传《中国医籍考》
  29. 食治小儿诸病《圣济总录》
  30. 史国公浸酒方【方剂大全】
  1. 食自胸右下《医林改错》
  2. 食注候《诸病源候论》
  3. 食粽成痞《奇效简便良方》
  4. 食注《中医词典》
  5. 蚀鼻方《重订囊秘喉书》
  6. 食猪肉中毒候《诸病源候论》
  7. 蚀疮《中医词典》
  8. 食猪肉中毒《中医词典》
  9. 莳菇《药性切用》
  10. 食诸鱼中毒候《诸病源候论》
  11. 莳萝《饮膳正要》
  12. 食诸鱼中毒《中医词典》
  13. 莳萝《海药本草》
  14. 食诸物误落鼻内候《诸病源候论》
  15. 莳萝《饮食须知》
  16. 食诸肉中毒候《诸病源候论》
  17. 莳萝《证类本草》
  18. 食诸肉中毒《中医词典》
  19. 莳萝《增广和剂局方药性总论》
  20. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  21. 莳萝《本草图经》
  22. 食诸果中毒治之方《医宗金鉴》
  23. 莳萝角儿《饮膳正要》
  24. 食诸果中毒，治之方《金匮悬解》
  25. 鲥鱼《本草纲目》
  26. 食诸虫中毒候《诸病源候论》
  27. 鲥鱼《食物疗法》
  28. 食诸菜蕈菌中毒候《诸病源候论》
  29. 鲥鱼《饮食须知》
  30. 食诸菜蕈菌中毒《圣济总录》
  31. 鲥鱼《本草求真》


心里热（名曰灯笼病）_《医林改错》_中医医论_【岐黄之术】

心里热（名曰灯笼病）
在线购买《医林改错》正版书籍

心里热（名曰灯笼病）

  • 上一页
  • 目录
  • 相关
  • 下一页

身外凉，心里热，故名灯笼病，内有血瘀。认为虚热，愈补愈瘀；认为实火，愈凉愈凝。三、两付，血活热退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食自胸右下
  • 当前页：心里热（名曰灯笼病）
  • 下一页：瞀闷
<<< 返回本书目录
  1. 心劳实热方《外台秘要》
  2. 心理保健原则《医学心理学》
  3. 心劳论《外台秘要》
  4. 心理测验《康复医学》
  5. 心劳《圣济总录》
  6. 心理健康及其水平《医学心理学》
  7. 心劳《备急千金要方》
  8. 心理老化【疾病症状】
  9. 心口灼热痛【疾病症状】
  10. 心理麻木【疾病症状】
  11. 心口灼热痛【疾病症状】
  12. 心理年龄大于生理年龄【疾病症状】
  13. 心境高涨【疾病症状】
  14. 心理年龄小于生理年龄【疾病症状】
  15. 心境不良【疾病症状】
  16. 心理伤害【疾病症状】
  17. 心惊恐《针灸资生经》
  18. 心理调节与心身和谐《医学心理学》
  19. 心惊悸《普济方·针灸》
  20. 心理先兆《中医疾病预测》
  21. 心经主病《幼科发挥》
  22. 心理性性功能障碍【疾病症状】
  23. 心经主病《银海指南》
  24. 心理因素致病问题《医学心理学》
  25. 心经图（注）《厘正按摩要术》
  26. 心理应对与心理平衡《医学心理学》
  27. 心经兼证《幼科发挥》
  28. 心理应激《医学心理学》
  29. 心经歌《医宗金鉴》
  30. 心理治疗《康复医学》
  1. 心里热（名曰灯笼病）《医林改错》
  2. 心痨《中医词典》
  3. 心理保健《中医儿科学》
  4. 心劳实热方五首《外台秘要》
  5. 心理保健原则《医学心理学》
  6. 心劳论一首《外台秘要》
  7. 心理测验《康复医学》
  8. 心劳《校注医醇剩义》
  9. 心理测验的类别《医学心理学》
  10. 心劳《金匮翼》
  11. 心理测验定义《医学心理学》
  12. 心劳《备急千金要方》
  13. 心理发展中的积极和消极特点《医学心理学》
  14. 心劳《中医词典》
  15. 心理健康及其水平《医学心理学》
  16. 心劳《圣济总录》
  17. 心理健康水平的评估标准《医学心理学》
  18. 心劳《中医名词词典》
  19. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  20. 心愦愦《中医词典》
  21. 心理调节与心身和谐《医学心理学》
  22. 心愦愦《中医名词词典》
  23. 心理先兆《中医疾病预测》
  24. 心咳汤《退思集类方歌注》
  25. 心理学的历史与现状（简介）《医学心理学》
  26. 心咳《中医词典》
  27. 心理学中有关情绪和情感的定义《医学心理学》
  28. 心咳《中医名词词典》
  29. 心理因素《药理学》
  30. 心坎骨《中医词典》
  31. 心理因素《预防医学》


瞀闷_《医林改错》_中医医论_【岐黄之术】

瞀闷

瞀闷

  • 上一页
  • 目录
  • 相关
  • 下一页

即小事不能开展，即是血瘀。三付可好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心里热（名曰灯笼病）
  • 当前页：瞀闷
  • 下一页：急躁
<<< 返回本书目录
  1. 瞀《药症忌宜》
  2. 没乳丸【方剂大全】
  3. 貌似古方欺人论《医学源流论》
  4. 没石子丸《洪氏集验方》
  5. 帽状腱膜下脓肿【疾病大全】
  6. 没石子丸《小儿药证直诀》
  7. 帽兰【中药大全】
  8. 没食子《本草新编》
  9. 帽辫七【中药大全】
  10. 没食子【中药大全】
  11. 贸易辨假真《本草蒙筌》
  12. 没食子散【方剂大全】
  13. 贸药辨真假《经验丹方汇编》
  14. 没食子丸【方剂大全】
  15. 贸药辨假真《冯氏锦囊秘录》
  16. 没食子圆【方剂大全】
  17. 冒闷歌《伤寒百证歌》
  18. 没药《本草纲目》完整版
  19. 茂香散【方剂大全】
  20. 没药《本草乘雅半偈》
  21. 卯药【方剂大全】
  22. 没药《本草图经》
  23. 卯戍丸【方剂大全】
  24. 没药《本草新编》
  25. 卯手阳明大肠经《神应经》
  26. 没药《本草易读》
  27. 牦牛角【中药大全】
  28. 没药《本草择要纲目》
  29. 牦牛胆结石【中药大全】
  30. 没药《药笼小品》
  1. 瞀闷《医林改错》
  2. 瞀昧《中医词典》
  3. 瞀闷《中医词典》
  4. 瞀瘛《中医名词词典》
  5. 瞀闷《医学纲目》
  6. 瞀《药症忌宜》
  7. 瞀热《中医词典》
  8. 瞀《中医词典》
  9. 瞀郁《中医词典》
  10. 貌似古方欺人论《医学源流论》
  11. 瞀重《中医词典》
  12. 瑁《冯氏锦囊秘录》
  13. 没离梨《海药本草》
  14. 贸易辨假真《本草蒙筌》
  15. 没离梨《证类本草》
  16. 贸药辨真假《经验丹方汇编》
  17. 没石子《玉楸药解》
  18. 贸药辨假真《冯氏锦囊秘录》
  19. 没石子《本草备要》
  20. 冒阳《中医词典》
  21. 没石子《本草求真》
  22. 冒眩《中医词典》
  23. 没石子《本经逢原》
  24. 冒心《中医词典》
  25. 没石子《本草从新》
  26. 冒暑眩晕《中医词典》
  27. 没石子《得配本草》
  28. 冒暑《时病论》
  29. 没石子《本草分经》
  30. 冒暑《中医词典》
  31. 没石子《本草撮要》


急躁_《医林改错》_中医医论_【岐黄之术】

急躁

急躁

  • 上一页
  • 目录
  • 相关
  • 下一页

平素和平，有病急躁，是血瘀。一、二付必好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞀闷
  • 当前页：急躁
  • 下一页：衣睡梦多
<<< 返回本书目录
  1. 急欲乳不能食《小儿药证直诀》
  2. 急诊的输血问题《急诊医学》
  3. 急欲乳《张氏医通》
  4. 急诊心律失常的诊治《急诊医学》
  5. 急性左侧心力衰竭【疾病大全】
  6. 急诊医学概论《急诊医学》
  7. 急性纵隔炎【疾病大全】
  8. 急证急攻《温疫论》
  9. 急性子洗剂【方剂大全】
  10. 急症之疗治《儿科要略》
  11. 急性子宫内膜炎【疾病大全】
  12. 急支糖浆【方剂大全】
  13. 急性子【中药大全】
  14. 急治法《石室秘录》
  15. 急性中耳炎《百病自测》
  16. 急治门《奇方类编》
  17. 急性中毒性脑炎【疾病大全】
  18. 急治木通汤【方剂大全】
  19. 急性中毒的急救原则与技术《现代院外急救手册》
  20. 疾病（上）《类经》
  21. 急性中毒病历《病历书写规范》
  22. 疾病（下）《类经》
  23. 急性中毒《急诊医学》
  24. 疾病的传变《中医基础理论》
  25. 急性脂肪皮肤硬化症【疾病大全】
  26. 疾病的地区、时间、人群分布的综合观察《预防医学》
  27. 急性支气管炎《家庭医学百科-医疗康复篇》
  28. 疾病的地区、时间、人群分布的综合描述《流行病学》
  29. 急性早幼粒细胞白血病【疾病大全】
  30. 疾病的地区分布《流行病学》
  1. 急躁《医林改错》
  2. 急欲乳不能食《小儿药证直诀》
  3. 急则治标《中医词典》
  4. 急欲乳《张氏医通》
  5. 急则治标，缓则治本《中医名词词典》
  6. 急性作用《预防医学》
  7. 急者缓之《中医名词词典》
  8. 急性左心衰竭《急诊医学》
  9. 急者缓之《中医词典》
  10. 急性子《本草便读》
  11. 急诊《家庭医学百科-家庭护理篇》
  12. 急性子《得配本草》
  13. 急诊处理《急诊医学》
  14. 急性中耳炎《百病自测》
  15. 急诊的输血问题《急诊医学》
  16. 急性中毒的诊疗原则《急诊医学》
  17. 急诊时需输血治疗的几种主要病症《急诊医学》
  18. 急性中毒的急救原则与技术《现代院外急救手册》
  19. 急诊手术前的准备《外科学总论》
  20. 急性中毒病历《病历书写规范》
  21. 急诊心律失常的诊治《急诊医学》
  22. 急性中毒《急诊医学》
  23. 急诊医疗体系的基本组织形式和要素《急诊医学》
  24. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  25. 急诊医学是一门新学科《急诊医学》
  26. 急性支气管炎《家庭医学百科-医疗康复篇》
  27. 急诊诊断心律失常的原则《急诊医学》
  28. 急性再生障碍性贫血（急性再障）《急诊医学》
  29. 急证急攻《温疫论》
  30. 急性右心衰竭《急诊医学》
  31. 急症要诀《华佗神方》


衣睡梦多_《医林改错》_中医医论_【岐黄之术】

衣睡梦多

衣睡梦多

  • 上一页
  • 目录
  • 相关
  • 下一页

夜睡梦多，是血瘀。此方一、两付全愈，外无良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急躁
  • 当前页：衣睡梦多
  • 下一页：呃逆（俗名打咯忒）
<<< 返回本书目录
  1. 衣干香方《外台秘要》
  2. 衣鱼《本草纲目》完整版
  3. 衣服类《古今医统大全》
  4. 衣鱼《本草崇原》
  5. 衣带《本草纲目》完整版
  6. 衣鱼《证类本草》
  7. 伊藤痣【疾病大全】
  8. 衣鱼《本草纲目》图文版
  9. 伊祁丸【方剂大全】
  10. 衣鱼【中药大全】
  11. 伊公问旨《四圣悬枢》
  12. 衣原体肺炎【疾病大全】
  13. 伊公四问《四圣悬枢》
  14. 衣原体感染症【疾病大全】
  15. 伊芳尹汤液论例《阴证略例》
  16. 衣原体淋巴肉芽肿【疾病大全】
  17. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  18. 衣原体尿路感染【疾病大全】
  19. 伊芳火丹《幼幼新书》
  20. 衣原体性结膜炎《西医眼科学》
  21. 伊贝母【中药大全】
  22. 衣着-养生余录（上）《古今医统大全》
  23. 一醉膏《扁鹊心书》
  24. 衣中白鱼《药征续编》
  25. 一醉不老丹【方剂大全】
  26. 医案《育婴家秘》
  27. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  28. 医案《重楼玉钥续编》
  29. 一字散【方剂大全】
  30. 医案《脉症治方》
  1. 衣睡梦多《医林改错》
  2. 衣干香方五首《外台秘要》
  3. 衣香方《备急千金要方》
  4. 衣服类《古今医统大全》
  5. 衣香方《奇方类编》
  6. 伊尹《中医词典》
  7. 衣鱼《神农本草经》
  8. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  9. 衣鱼《本草纲目》
  10. 伊精阿《中医词典》
  11. 衣鱼《千金翼方》
  12. 伊公问旨《四圣悬枢》
  13. 衣鱼《本草经集注》
  14. 伊公四问《四圣悬枢》
  15. 衣鱼《新修本草》
  16. 伊芳尹汤液论例《阴证略例》
  17. 衣鱼《本草衍义》
  18. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  19. 衣鱼《医学入门》
  20. 伊芳祁丸《博济方》
  21. 衣鱼《证类本草》
  22. 伊芳火丹候《诸病源候论》
  23. 衣鱼《本经逢原》
  24. 伊芳火丹《幼幼新书》
  25. 衣鱼《本草崇原》
  26. 伊贝母《中药炮制》
  27. 衣鱼《名医别录》
  28. 一醉膏《扁鹊心书》
  29. 衣原体感染症《基因诊断与性传播疾病》
  30. 一醉膏《妇人大全良方》
  31. 衣着（养生余录 上）《古今医统大全》


呃逆（俗名打咯忒）_《医林改错》_中医医论_【岐黄之术】

呃逆（俗名打咯忒）
在线购买《医林改错》正版书籍

呃逆（俗名打咯忒）

  • 上一页
  • 目录
  • 相关
  • 下一页

因血府血瘀，将通左气门、右气门归并心上一根气管，从外挤严，吸气不能下行，随上出，故呃气。若血瘀甚，气管闭塞，出入之气不通，闷绝而死。古人不知病源，以橘皮竹茹汤、承气汤、都气汤、丁香 柿蒂汤，附子理中汤、生姜泻心汤、代赭旋覆汤、大小陷胸等汤治之，无一效者。相传咯忒伤寡，咯忒瘟病，必死。医家因古无良法，见此症则弃而不治。无论伤寒、瘟疫、杂症，一见呃逆，速用此方，无论轻重，一付即效。此余之心法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣睡梦多
  • 当前页：呃逆（俗名打咯忒）
  • 下一页：饮水即呛
<<< 返回本书目录
  1. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  2. 呃逆（新法兼参叶案）《伤寒指掌》
  3. 呃逆【方剂主治】
  4. 呃逆（噫气、诸逆冲上）《张氏医通》
  5. 呃逆【中药主治】
  6. 呃逆案《名师垂教》
  7. 呃逆【疾病大全】
  8. 呃逆哕噫《医宗金鉴》
  9. 呃逆【疾病症状】
  10. 呃逆论《症因脉治》
  11. 呃逆《中医内科学》
  12. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  13. 呃逆《止园医话》
  14. 呃逆论治《类证治裁》
  15. 呃逆《证治准绳·杂病》
  16. 呃逆门《辨证录》
  17. 呃逆《证治准绳·类方》
  18. 呃逆门《医方考》
  19. 呃逆《证治汇补》
  20. 呃逆门《张氏医通》
  21. 呃逆《医学入门》
  22. 呃逆门（凡八案）《湖岳村叟医案》
  23. 呃逆《医学集成》
  24. 呃逆痧《痧胀玉衡》
  25. 呃逆《医学从众录》
  26. 呃逆章《医学妙谛》
  27. 呃逆《医法圆通》
  28. 呃逆者胃气之不顺《医学传心录》
  29. 呃逆《医碥》
  30. 呃逆证治《妇科心法要诀》
  1. 呃逆（俗名打咯忒）《医林改错》
  2. 呃逆（膈肌痉挛）《手穴手纹诊治》
  3. 呃逆（新法兼参叶案）《伤寒指掌》
  4. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  5. 呃逆（噫气、诸逆冲上）《张氏医通》
  6. 呃逆《评注产科心法》
  7. 呃逆案《名师垂教》
  8. 呃逆《盘珠集胎产症治》
  9. 呃逆不止《医法圆通》
  10. 呃逆《也是山人医案》
  11. 呃逆不止《奇效简便良方》
  12. 呃逆《广瘟疫论》
  13. 呃逆不止《奇效简便良方》
  14. 呃逆《沈氏女科辑要》
  15. 呃逆点《手穴手纹诊治》
  16. 呃逆《温疫论》
  17. 呃逆哕噫《医宗金鉴》
  18. 呃逆《医效秘传》
  19. 呃逆哕噫《医学摘粹》
  20. 呃逆《叶天士医案精华》
  21. 呃逆论《症因脉治》
  22. 呃逆《胎产指南》
  23. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  24. 呃逆《中医内科学》
  25. 呃逆论治《类证治裁》
  26. 呃逆《医学从众录》
  27. 呃逆脉候《类证治裁》
  28. 呃逆《麻科活人全书》
  29. 呃逆门《张氏医通》
  30. 呃逆《松峰说疫》
  31. 呃逆门《医方考》


饮水即呛_《医林改错》_中医医论_【岐黄之术】

饮水即呛

饮水即呛

  • 上一页
  • 目录
  • 相关
  • 下一页

饮水即呛，乃会厌有血滞，用此方极效。古人评论全错，余详于痘症条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆（俗名打咯忒）
  • 当前页：饮水即呛
  • 下一页：不眠
<<< 返回本书目录
  1. 饮水过多【方剂主治】
  2. 饮水呛咳【疾病症状】
  3. 饮水不止【方剂主治】
  4. 饮水卫生《家庭医学百科·预防保健篇》
  5. 饮水《景岳全书》
  6. 饮水消毒方法《预防医学》
  7. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  8. 饮邪咳喘青龙祛《三十年临证经验集》
  9. 饮食自倍肠胃乃伤论《卫生宝鉴》
  10. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  11. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  12. 饮证类伤寒《医学读书记》
  13. 饮食中毒《千金宝要》
  14. 饮证说约《三十年临证经验集》
  15. 饮食症论治《类证治裁》
  16. 饮证说约《邹孟城三十年临证经验集》
  17. 饮食与保健《食物疗法》
  18. 饮症《证治汇补》
  19. 饮食宜忌论《外科证治全书》
  20. 饮症论《症因脉治》
  21. 饮食宜忌《食物疗法》
  22. 隐白穴【下肢内侧穴位】
  23. 饮食宜忌《急救广生集》
  24. 隐孢子虫《人体寄生虫学》
  25. 饮食-养生余录（下）《古今医统大全》
  26. 隐孢子虫病【疾病大全】
  27. 饮食养生的作用《中医养生学》
  28. 隐翅虫皮炎【疾病大全】
  29. 饮食养生《中医养生学》
  30. 隐睾《泌尿外科学》
  1. 饮水即呛《医林改错》
  2. 饮水《景岳全书》
  3. 饮水消毒《家庭医学百科·预防保健篇》
  4. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  5. 饮痰《中医词典》
  6. 饮食自倍肠胃乃伤论《卫生宝鉴》
  7. 饮痫《中医词典》
  8. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  9. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  10. 饮食中毒烦满治之方《医宗金鉴》
  11. 饮邪咳喘青龙祛《三十年临证经验集》
  12. 饮食中毒烦满治之方《金匮悬解》
  13. 饮泻《中医词典》
  14. 饮食中毒《千金宝要》
  15. 饮心痛《中医词典》
  16. 饮食中毒《外科证治全书》
  17. 饮油快意《古今医统大全》
  18. 饮食中毒《中医词典》
  19. 饮证类伤寒《医学读书记》
  20. 饮食症论治《类证治裁》
  21. 饮证说约《邹孟城三十年临证经验集》
  22. 饮食与保健《食物疗法》
  23. 饮证说约《三十年临证经验集》
  24. 饮食有节《减肥新法与技巧》
  25. 饮证一条《伤寒贯珠集》
  26. 饮食应用禁忌《中医饮食营养学》
  27. 饮症《证治汇补》
  28. 饮食营养学的现代发展《中医饮食营养学》
  29. 饮症论《症因脉治》
  30. 饮食异常《中医内科学》
  31. 饮注候《诸病源候论》


不眠_《医林改错》_中医医论_【岐黄之术】

不眠

不眠

  • 上一页
  • 目录
  • 相关
  • 下一页

夜不能睡，用安神养血药治之不效者，此方若神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮水即呛
  • 当前页：不眠
  • 下一页：小儿夜啼
<<< 返回本书目录
  1. 不眠《周慎斋遗书》
  2. 不明原因发热【疾病症状】
  3. 不眠《杂病广要》
  4. 不纳饮食【方剂主治】
  5. 不眠《续名医类案》
  6. 不内不外因脉《寿世保元》
  7. 不眠《伤寒六书》
  8. 不内外因《活幼心书》
  9. 不寐者痰火旺而血少《医学传心录》
  10. 不内外因经病《妇科心法要诀》
  11. 不寐门《辨证录》
  12. 不内外因经病《医宗金鉴》
  13. 不寐论治《类证治裁》
  14. 不内外因咳嗽《三因极一病证方论》
  15. 不寐兼惊悸《医学衷中参西录》
  16. 不内外因为病歌《眼科心法要诀》
  17. 不寐候《古今医统大全》
  18. 不内外因为病歌《医宗金鉴》
  19. 不寐多困《幼科铁镜》
  20. 不内外因心痛证《三因极一病证方论》
  21. 不寐案析《名师垂教》
  22. 不内外因腰痛论《三因极一病证方论》
  23. 不寐（附欠）《医述》
  24. 不内外因证治《三因极一病证方论》
  25. 不寐 不得卧 喘息《灵素节注类编》
  26. 不内外因证治《三因极一病证方论》
  27. 不寐《证治准绳·幼科》
  28. 不内外因中风凡例《三因极一病证方论》
  29. 不寐《针灸学》
  30. 不内外治法《石室秘录》
  1. 不眠《医林改错》
  2. 不寐症《医学实在易》
  3. 不眠《续名医类案》
  4. 不寐者痰火旺而血少《医学传心录》
  5. 不眠《杂病广要》
  6. 不寐诗《医学实在易》
  7. 不眠《周慎斋遗书》
  8. 不寐门（五则）《辨证录》
  9. 不眠《伤寒六书》
  10. 不寐论治《类证治裁》
  11. 不眠《伤寒指掌》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不眠秘方《华佗神方》
  14. 不寐多困《幼科铁镜》
  15. 不明原因发热《默克家庭诊疗手册》
  16. 不寐多困《中医词典》
  17. 不内不外因脉《寿世保元》
  18. 不寐案析《名师垂教》
  19. 不内不外因脉《古今医鉴》
  20. 不寐案《丁甘仁医案》
  21. 不内外因《中医名词词典》
  22. 不寐（附欠）《医述》
  23. 不内外因《中医之钥》
  24. 不寐《针灸学》
  25. 不内外因《中医词典》
  26. 不寐《也是山人医案》
  27. 不内外因《活幼心书》
  28. 不寐《邵兰荪医案》
  29. 不内外因《活幼心书》
  30. 不寐《秘传证治要诀及类方》
  31. 不内外因经病《医宗金鉴》


小儿夜啼_《医林改错》_中医医论_【岐黄之术】

小儿夜啼

小儿夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

何得白日不啼，夜啼者？血瘀也。此方一、两付全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不眠
  • 当前页：小儿夜啼
  • 下一页：心跳心忙
<<< 返回本书目录
  1. 小儿夜啼【疾病症状】
  2. 小儿夜啼【中药主治】
  3. 小儿夜啼《万氏秘传片玉心书》
  4. 小儿夜啼【方剂主治】
  5. 小儿夜啼《孙真人海上方》
  6. 小儿夜啼方《外台秘要》
  7. 小儿夜啼《圣济总录》
  8. 小儿夜啼痧《痧胀玉衡》
  9. 小儿夜哭《孙真人海上方》
  10. 小儿一捻金【方剂大全】
  11. 小儿夜惊咬指【疾病症状】
  12. 小儿一切疳【方剂主治】
  13. 小儿曳足而行【疾病症状】
  14. 小儿一氧化碳中毒【疾病大全】
  15. 小儿叶酸缺乏病【疾病大全】
  16. 小儿衣原体肺炎【疾病大全】
  17. 小儿要略论《幼科切要》
  18. 小儿遗传性大疱性表皮松解症【疾病大全】
  19. 小儿药物诱发的溶血性贫血【疾病大全】
  20. 小儿遗传性共济失调【疾病大全】
  21. 小儿药物性肾损害【疾病大全】
  22. 小儿遗传性果糖不耐受【疾病大全】
  23. 小儿药物性皮炎【疾病大全】
  24. 小儿遗传性痉挛性截瘫【疾病大全】
  25. 小儿药物变态反应【疾病大全】
  26. 小儿遗传性口形细胞增多症【疾病大全】
  27. 小儿痒疹【疾病症状】
  28. 小儿遗传性慢性进行性肾炎【疾病大全】
  29. 小儿洋地黄中毒【疾病大全】
  30. 小儿遗传性球形红细胞增多症【疾病大全】
  1. 小儿夜啼《医林改错》
  2. 小儿夜啼《孙真人海上方》
  3. 小儿夜啼《急救广生集》
  4. 小儿夜啼《圣济总录》
  5. 小儿夜啼《万氏秘传片玉心书》
  6. 小儿夜哭《奇效简便良方》
  7. 小儿夜啼《外科全生集》
  8. 小儿夜哭《孙真人海上方》
  9. 小儿夜啼不止《奇效简便良方》
  10. 小儿要略论《幼科切要》
  11. 小儿夜啼方一十首《外台秘要》
  12. 小儿阳物被发缠肿《奇效简便良方》
  13. 小儿夜啼秘方《华佗神方》
  14. 小儿阳厥《中医词典》
  15. 小儿夜啼痧《痧胀玉衡》
  16. 小儿羊须疮秘方《华佗神方》
  17. 小儿腋气《中医词典》
  18. 小儿燕口疮《圣济总录》
  19. 小儿医《中医词典》
  20. 小儿验纹按额诊脉四言诗《医学实在易》
  21. 小儿遗毒《外科证治全书》
  22. 小儿厌食症《自我调养巧治病》
  23. 小儿遗毒烂斑《中医词典》
  24. 小儿厌食症《手穴手纹诊治》
  25. 小儿遗毒烂斑《外科正宗》
  26. 小儿眼症《眼科阐微》
  27. 小儿遗尿《手穴手纹诊治》
  28. 小儿眼生翳膜《圣济总录》
  29. 小儿遗尿《小儿常见病单验方》
  30. 小儿眼生翳《银海精微》
  31. 小儿遗尿《自我调养巧治病》


心跳心忙_《医林改错》_中医医论_【岐黄之术】

心跳心忙

心跳心忙

  • 上一页
  • 目录
  • 相关
  • 下一页

心跳心忙，用归脾安神等方不效，用此方百发百中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿夜啼
  • 当前页：心跳心忙
  • 下一页：夜不安
<<< 返回本书目录
  1. 心跳加快【疾病症状】
  2. 心跳骤停《家庭医学百科-自救互救篇》
  3. 心跳很乱【疾病症状】
  4. 心跳骤停院外复苏技术《现代院外急救手册》
  5. 心跳过速【疾病症状】
  6. 心通口服液【方剂大全】
  7. 心跳《医学集成》
  8. 心痛《扁鹊神应针灸玉龙经》
  9. 心所生病《幼科发挥》
  10. 心痛《扁鹊心书》
  11. 心忪气短【方剂主治】
  12. 心痛《陈氏幼科秘诀》
  13. 心说《医学实在易》
  14. 心痛《丹溪治法心要》
  15. 心衰愈后呃逆《邹孟城三十年临证经验集》
  16. 心痛《古今医鉴》
  17. 心衰愈后呃逆《三十年临证经验集》
  18. 心痛《济阴纲目》
  19. 心术《古今医彻》
  20. 心痛《济阴纲目》
  21. 心手少阴之脉《经络考》
  22. 心痛《金匮钩玄》
  23. 心手少阴经病证《脉经》
  24. 心痛《临证指南医案》
  25. 心室纤颤【疾病症状】
  26. 心痛《女科秘旨》
  27. 心室扑动和心室颤动【疾病大全】
  28. 心痛《女科折衷纂要》
  29. 心室扑动【疾病症状】
  30. 心痛《女科证治准绳》
  1. 心跳心忙《医林改错》
  2. 心跳心慌《中医词典》
  3. 心跳骤停《家庭医学百科-自救互救篇》
  4. 心跳《医学集成》
  5. 心跳骤停《病理生理学》
  6. 心所生病《幼科发挥》
  7. 心跳骤停院外复苏技术《现代院外急救手册》
  8. 心损《中医词典》
  9. 心痛《评琴书屋医略》
  10. 心忪《中医词典》
  11. 心痛《医法圆通》
  12. 心死脏《中医词典》
  13. 心痛《千金翼方》
  14. 心说《医学三字经》
  15. 心痛《医理真传》
  16. 心说《医学实在易》
  17. 心痛《圣济总录》
  18. 心水《中医词典》
  19. 心痛《傅青主女科》
  20. 心衰愈后呃逆《三十年临证经验集》
  21. 心痛《中医词典》
  22. 心衰愈后呃逆《邹孟城三十年临证经验集》
  23. 心痛《杂病治例》
  24. 心术《古今医彻》
  25. 心痛《扁鹊神应针灸玉龙经》
  26. 心手少阴之脉《经络考》
  27. 心痛《重订灵兰要览》
  28. 心手少阴经病证《中医词典》
  29. 心痛《女科秘旨》
  30. 心手少阴经病证《脉经》
  31. 心痛《医学纲目》


夜不安_《医林改错》_中医医论_【岐黄之术】

夜不安

夜不安

  • 上一页
  • 目录
  • 相关
  • 下一页

夜不安者，将卧则起，坐未稳又欲睡，一夜无宁刻，重者满床乱滚，此血府血瘀。此方服十余付，可除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心跳心忙
  • 当前页：夜不安
  • 下一页：俗言肝气病
<<< 返回本书目录
  1. 夜半子《养生导引秘籍》
  2. 夜吹箫【中药大全】
  3. 叶足虫《人体寄生虫学》
  4. 夜多盗汗【方剂主治】
  5. 叶子花【中药大全】
  6. 夜多小便【方剂主治】
  7. 叶子黑内人疫后虚惫《孙文垣医案》
  8. 夜多异梦【方剂主治】
  9. 叶状脱色斑【疾病症状】
  10. 夜关门【中药大全】
  11. 叶震先兄肝风眩晕《程杏轩医案》
  12. 夜光丸【方剂大全】
  13. 叶振标翁证患似隔非隔《程杏轩医案》
  14. 夜合花【中药大全】
  15. 叶序《增订叶评伤暑全书》
  16. 夜合枝酝酒【方剂大全】
  17. 叶序《金匮玉函经二注》
  18. 夜花藤【中药大全】
  19. 叶象花【中药大全】
  20. 夜间不眠证《伤寒九十论》
  21. 叶香岩外感温热篇《温热经纬》
  22. 夜间盗汗【疾病症状】
  23. 叶香岩三时伏气外感篇《温热经纬》
  24. 夜间发搐《小儿药证直诀》
  25. 叶下珠【中药大全】
  26. 夜间肩痛【疾病症状】
  27. 叶下花【中药大全】
  28. 夜间磨牙【疾病症状】
  29. 叶下红【中药大全】
  30. 夜间睡眠气短憋醒【疾病症状】
  1. 夜不安《医林改错》
  2. 夜半子《养生导引秘籍》
  3. 夜不安《中医词典》
  4. 夜半《中医词典》
  5. 夜光《中医词典》
  6. 页育《中医词典》
  7. 夜光璧《目经大成》
  8. 叶足虫《人体寄生虫学》
  9. 夜光丸《奇方类编》
  10. 叶子奇《中医词典》
  11. 夜间不眠证《伤寒九十论》
  12. 叶子黑内人疫后虚惫《孙文垣医案》
  13. 夜间发搐《中医词典》
  14. 叶志诜《中医词典》
  15. 夜间发搐《小儿药证直诀》
  16. 叶支绣《中医词典》
  17. 夜间尿多懒于起动者《奇效简便良方》
  18. 叶镇《中医词典》
  19. 夜间痛者蛔虫也《奇方类编》
  20. 叶震先兄肝风眩晕《程杏轩医案》
  21. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  22. 叶振标翁证患似隔非隔《程杏轩医案》
  23. 夜交藤《中药学》
  24. 叶长文《中医词典》
  25. 夜交藤茶《茶饮保健》
  26. 叶允仁《中医词典》
  27. 夜惊《中医词典》
  28. 叶云龙《中医词典》
  29. 夜惊《医学心理学》
  30. 叶尹贤《中医词典》
  31. 夜盲《中医名词词典》


俗言肝气病_《医林改错》_中医医论_【岐黄之术】

俗言肝气病

俗言肝气病

  • 上一页
  • 目录
  • 相关
  • 下一页

无故爱生气，是血府血瘀，不可以气治，此方应手效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜不安
  • 当前页：俗言肝气病
  • 下一页：干呕
<<< 返回本书目录
  1. 俗传儿科为纯阳辨《温病条辨》
  2. 诉讼狂【疾病症状】
  3. 酥油【中药大全】
  4. 素髎穴【头部正面穴位】
  5. 酥香鹌鹑《保健药膳》
  6. 素灵微蕴序《素灵微蕴》
  7. 酥蜜粥《保健药膳》
  8. 素女经四季补益方《外台秘要》
  9. 酥蜜膏酒《汤头歌诀》
  10. 素盛一条《医学实在易》
  11. 酥（音苏）《证类本草》
  12. 素问九针论《针灸大成》
  13. 酥【中药大全】
  14. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  15. 酥《本草纲目》图文版
  16. 素问六经疟候汤液之图《此事难知》
  17. 酥《本草乘雅半偈》
  18. 素问六十年运气病治之纪《轩岐救正论》
  19. 酥《本草纲目》完整版
  20. 素问五脏疟证汤液之图《此事难知》
  21. 苏子竹茹汤【方剂大全】
  22. 素问泻必用方补必用圆法《普济方·针灸》
  23. 苏子粥【方剂大全】
  24. 素问摘要《医医小草》
  25. 苏子龙肝粥《保健药膳》
  26. 素问针灸方宜始论《古今医统大全》
  27. 苏子降气汤【方剂大全】
  28. 素馨花【中药大全】
  29. 苏子降气《汤头歌诀》
  30. 素兴花【中药大全】
  1. 俗言肝气病《医林改错》
  2. 俗传儿科为纯阳辨《温病条辨》
  3. 素髎《针灸学》
  4. 酥油《本草便读》
  5. 素髎（一名面正）《针灸大成》
  6. 酥油《饮食须知》
  7. 素灵微蕴序《素灵微蕴》
  8. 酥油《饮膳正要》
  9. 素女经《古代房中术》
  10. 酥香鹌鹑《保健药膳》
  11. 素女经四季补益方七首《外台秘要》
  12. 酥签《饮膳正要》
  13. 素盛服药诗《医学实在易》
  14. 酥皮奄子《饮膳正要》
  15. 素盛一条《医学实在易》
  16. 酥蜜粥《保健药膳》
  17. 素盛诸方《医学实在易》
  18. 酥蜜膏酒《汤头歌诀》
  19. 素衰服药诗《医学实在易》
  20. 酥蜜膏酒《备急千金要方》
  21. 素衰一条《医学实在易》
  22. 酥酪醍醐《本草易读》
  23. 素衰诸方《医学实在易》
  24. 酥〈寒〉《食疗本草》
  25. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  26. 酥（音苏）《证类本草》
  27. 素问六经疟候汤液之图《此事难知》
  28. 酥《本草乘雅半偈》
  29. 素问六十年运气病治之纪《轩岐救正论》
  30. 酥《名医别录》
  31. 素问五脏疟证汤液之图《此事难知》


干呕_《医林改错》_中医医论_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

无他症，惟干呕，血瘀之症。用此方化血，而呕立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：俗言肝气病
  • 当前页：干呕
  • 下一页：晚发一阵热
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《医林改错》
  2. 干呕《圣济总录》
  3. 干呕《中医词典》
  4. 干脓散《妇人大全良方》
  5. 干呕《伤寒捷诀》
  6. 干木瓜汤《是斋百一选方》
  7. 干呕《经验麻科》
  8. 干廓《中医词典》
  9. 干呕《医学纲目》
  10. 干枯《痘疹心法要诀》
  11. 干呕《针灸资生经》
  12. 干枯《医宗金鉴》
  13. 干呕《伤寒六书》
  14. 干咳嗽论《理虚元鉴》
  15. 干呕《伤寒六书》
  16. 干咳嗽《医学纲目》
  17. 干呕《奇效简便良方》
  18. 干咳嗽《中医词典》
  19. 干呕《伤寒括要》
  20. 干咳秘方《华佗神方》
  21. 干呕（干呕）《中医名词词典》
  22. 干咳（干咳）《中医名词词典》
  23. 干呕（无物有声）《医学纲目》
  24. 干咳《医学妙谛》
  25. 干呕不止《医法圆通》
  26. 干咳《时病论》
  27. 干呕方六首《外台秘要》
  28. 干咳《中医词典》
  29. 干呕歌《伤寒百证歌》
  30. 干咳《时病论歌括新编》
  31. 干呕候《诸病源候论》


晚发一阵热_《医林改错》_中医医论_【岐黄之术】

晚发一阵热

晚发一阵热

  • 上一页
  • 目录
  • 相关
  • 下一页

每晚内热，兼皮肤热一时。此方一付可愈，重者两付。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：晚发一阵热
  • 下一页：血府逐瘀汤
<<< 返回本书目录
  1. 晚发是伤寒正病《伤寒补例》
  2. 晚发月经【疾病症状】
  3. 晚发解《研经言》
  4. 晚期产后出血《百病自测》
  5. 晚发（参叶案）《伤寒指掌》
  6. 晚期产后出血【疾病大全】
  7. 晚蚕砂《本草择要纲目》
  8. 晚上睡觉出冷汗【疾病症状】
  9. 晚蚕蛾（蚕沙）《本草新编》
  10. 晚上睡觉出冷汗【疾病症状】
  11. 挽如引弓《养生导引秘籍》
  12. 晚霞样或夕照样眼底【疾病症状】
  13. 挽流汤【方剂大全】
  14. 晚香玉【中药大全】
  15. 挽狂汤【方剂大全】
  16. 脘腹冷痛【中药主治】
  17. 烷烃《医用化学》
  18. 脘腹冷痛【方剂主治】
  19. 顽癣浮萍丸【方剂大全】
  20. 脘腹疼痛【中药主治】
  21. 顽癣必效方【方剂大全】
  22. 脘腹疼痛【方剂主治】
  23. 顽癣【方剂主治】
  24. 脘腹痛【中药主治】
  25. 顽癣【中药主治】
  26. 脘腹痛门《王旭高临证医案》
  27. 顽癣《外科正宗》
  28. 脘腹胀满【中药主治】
  29. 顽癣《外科十法》
  30. 脘腹胀满【方剂主治】
  1. 晚发一阵热《医林改错》
  2. 晚发是伤寒正病《伤寒补例》
  3. 晚嫁难产《中医词典》
  4. 晚发解《研经言》
  5. 晚期产后出血《百病自测》
  6. 晚发（参叶案）《伤寒指掌》
  7. 晚期合并症《骨科学》
  8. 晚发《时病论》
  9. 晚期妊娠中毒症《中医词典》
  10. 晚发《中医词典》
  11. 晚清时期的中医教育《中国医学通史》
  12. 晚发《时病论歌括新编》
  13. 晚漱治牙宣《医方考》
  14. 晚发《中医名词词典》
  15. 脘《中医词典》
  16. 晚发《时病论歌括新编》
  17. 脘腹痛门《王旭高临证医案》
  18. 晚蚕砂《本草择要纲目》
  19. 脘腹胀满、便溏《名师垂教》
  20. 晚蚕砂《顾松园医镜》
  21. 脘痛《张聿青医案》
  22. 晚蚕沙《药性切用》
  23. 脘痛《邵兰荪医案》
  24. 晚蚕蛾（蚕沙）《本草新编》
  25. 脘胁痛《丁甘仁医案》
  26. 菀《中医词典》
  27. 惋《中医词典》
  28. 挽正回阳法《时病论歌括新编》
  29. 惋惋《中医词典》
  30. 挽如引弓《养生导引秘籍》
  31. 万邦孚《中医词典》


血府逐瘀汤_《医林改错》_中医医论_【岐黄之术】

血府逐瘀汤

血府逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三钱　生地三钱　桃仁四钱　红花三钱

枳壳二饯　赤芍二钱　柴胡一钱　甘草一钱

桔梗一钱半　川芎一栈半　牛膝三饯

水煎服。

【方歌】

血府当归生地桃，红花 甘草壳赤芍，

柴胡芎桔牛膝等，血化下行不作劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚发一阵热
  • 当前页：血府逐瘀汤
  • 下一页：隔下逐瘀汤所治症目
<<< 返回本书目录
  1. 血疯疮门主论《疡医大全》
  2. 血府逐瘀汤【方剂大全】
  3. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  4. 血府逐瘀汤所治症目《医林改错》
  5. 血风隐疹《续名医类案》
  6. 血腑逐瘀汤加减【方剂大全】
  7. 血风藤【中药大全】
  8. 血疳《医宗金鉴》
  9. 血风汤【方剂大全】
  10. 血疳门主论《疡医大全》
  11. 血风劳《女科折衷纂要》
  12. 血睾酮降低【疾病症状】
  13. 血风攻脾不能食《证治准绳·女科》
  14. 血膈《女科证治准绳》
  15. 血风攻脾不能食《女科证治准绳》
  16. 血膈《证治准绳·女科》
  17. 血风烦闷《证治准绳·女科》
  18. 血沟丹【中药大全】
  19. 血风烦闷《女科证治准绳》
  20. 血骨髓或痰涂片找到疟原虫【疾病症状】
  21. 血风疮证治《医宗金鉴》
  22. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  23. 血风疮证治《妇科心法要诀》
  24. 血臌《血证论》
  25. 血风疮部《外科启玄》
  26. 血管壁变薄【疾病症状】
  27. 血风疮【方剂主治】
  28. 血管壁的组成和一般结构《组织学与胚胎学》
  29. 血风疮《医宗金鉴》
  30. 血管壁及周围有Ig及补体沉着【疾病症状】
  1. 血府逐瘀汤《医林改错》
  2. 血疯疮门主论《疡医大全》
  3. 血府逐瘀汤所治症目《医林改错》
  4. 血疯疮门主方《疡医大全》
  5. 血附少阴《医效秘传》
  6. 血疯疮久不愈《奇效简便良方》
  7. 血钙过低《默克家庭诊疗手册》
  8. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  9. 血钙过高《默克家庭诊疗手册》
  10. 血风隐疹《续名医类案》
  11. 血钙和血磷《生物化学与分子生物学》
  12. 血风眼症《中医词典》
  13. 血疳《医宗金鉴》
  14. 血风汤《仁术便览》
  15. 血疳《外科心法要诀》
  16. 血风劳气《中医词典》
  17. 血疳疮《中医词典》
  18. 血风劳《女科证治准绳》
  19. 血疳门主论《疡医大全》
  20. 血风劳《女科折衷纂要》
  21. 血膈《中医词典》
  22. 血风劳《慎柔五书》
  23. 血膈《证治准绳·女科》
  24. 血风攻脾不能食《女科证治准绳》
  25. 血膈《金匮翼》
  26. 血风攻脾不能食《证治准绳·女科》
  27. 血膈《女科证治准绳》
  28. 血风烦闷《女科证治准绳》
  29. 血攻痔《中医词典》
  30. 血风烦闷《证治准绳·女科》
  31. 血蛊《中医词典》


隔下逐瘀汤所治症目_《医林改错》_中医医论_【岐黄之术】

隔下逐瘀汤所治症目

隔下逐瘀汤所治症目

  • 上一页
  • 目录
  • 相关
  • 下一页

隔下逐瘀汤所治之症，开列于后：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血府逐瘀汤
  • 当前页：隔下逐瘀汤所治症目
  • 下一页：积块
<<< 返回本书目录
  1. 隔下逐瘀汤所治症目《医林改错》
  2. 隔纸拔毒生肌神膏【方剂大全】
  3. 隔食反胃方《医学三字经》
  4. 隔纸白玉膏【方剂大全】
  5. 隔食反胃《医学三字经》
  6. 隔纸膏【方剂大全】
  7. 隔山消【中药大全】
  8. 隔纸膏药【方剂大全】
  9. 隔山香【中药大全】
  10. 隔竹煮粥【方剂大全】
  11. 隔山撬【中药大全】
  12. 嗝《顾松园医镜》
  13. 隔膜孔道狭小【疾病症状】
  14. 嗝噎门《古今医统大全》
  15. 隔臁膏【方剂大全】
  16. 膈《景景医话》
  17. 隔离种类《基础护理学》
  18. 膈《续名医类案》
  19. 隔离技术《基础护理学》
  20. 膈《周慎斋遗书》
  21. 隔毒丸【方剂大全】
  22. 膈毒丸【方剂大全】
  23. 隔壁膏【方剂大全】
  24. 膈关穴【人体背部穴位】
  25. 隔《医学真传》
  26. 膈肌痉挛《自我调养巧治病》
  27. 鬲痛（五噎 气哽）《针灸资生经》
  28. 膈肌麻痹【疾病大全】
  29. 格子状角膜营养不良【疾病大全】
  30. 膈肌膨出【疾病大全】
  1. 隔下逐瘀汤所治症目《医林改错》
  2. 隔下逐瘀汤《医林改错》
  3. 隔盐灸《中医名词词典》
  4. 隔物灸《中医词典》
  5. 隔盐灸《中医词典》
  6. 隔蒜灸法《外科理例》
  7. 隔证诗《医学实在易》
  8. 隔蒜灸《中医词典》
  9. 隔证余论《医学实在易》
  10. 隔蒜灸《中医名词词典》
  11. 隔纸灸《中医词典》
  12. 隔食中满《儒门事亲》
  13. 隔中《中医词典》
  14. 隔食反胃方《医学三字经》
  15. 嗝《顾松园医镜》
  16. 隔食反胃《医学三字经》
  17. 膈《中医名词词典》
  18. 隔食反胃《奇效简便良方》
  19. 膈《景景医话》
  20. 隔食《中医词典》
  21. 膈《中医词典》
  22. 隔离种类《基础护理学》
  23. 膈《续名医类案》
  24. 隔离技术《基础护理学》
  25. 膈《周慎斋遗书》
  26. 隔韭灸《中医词典》
  27. 膈虫病《中医词典》
  28. 隔酱灸《中医词典》
  29. 膈洞《中医词典》
  30. 隔姜灸《中医词典》
  31. 膈洞《医述》


积块_《医林改错》_中医医论_【岐黄之术】

积块

积块

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚一症，不必论古人立五积、六聚、七症、八瘕之名，亦不议驳其错，驳之未免过烦。今请问在肚肠能结块者是何物？若在胃结者，必食也；在肠给者，燥粪也。积块日久，饮食仍然如故，自然不在肠胃之内，必在肠胃之外。肠胃之外，无论何处，皆有气血。气有气管，血有血管。气无形不能结块，结块者，必有形之血也，血受寒，则凝结成块；血受热，则煎熬成块。竖血管凝结，则成竖条；横血管凝结，则成横条；横竖血管皆凝结，必接连成片，片凝日久，厚而成块。既是血块，当发烧。要知血府血瘀必发烧，血府，血之根本，瘀则殒命；肚府血瘀不发烧，肚腹，血之梢末，虽瘀不致伤生。无论积聚成块，在左肋、右肋、脐左、脐右、脐上、脐下，或按之跳动，皆以此方治之，无不应手取效。病轻者少服，病重者多服，总是病去药止，不可多服。倘病人气弱，不任克消，原方加党参三、五钱皆可，不必拘泥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔下逐瘀汤所治症目
  • 当前页：积块
  • 下一页：小儿痞块
<<< 返回本书目录
  1. 积块《古今医案按》
  2. 积块瘕《医学纲目》
  3. 积聚总括《杂病心法要诀》
  4. 积块丸【方剂大全】
  5. 积聚总括《医宗金鉴》
  6. 积论大小合参《冯氏锦囊秘录》
  7. 积聚治法《杂病心法要诀》
  8. 积年不愈【方剂主治】
  9. 积聚之病何以别之《女科百问》
  10. 积年久咳方《外台秘要》
  11. 积聚症瘕杂虫论《中藏经》
  12. 积癖《寿世保元》
  13. 积聚症瘕门《医方考》
  14. 积气《备急千金要方》
  15. 积聚症瘕《卫生易简方》
  16. 积气《普济方·针灸》
  17. 积聚症瘕《本草纲目》完整版
  18. 积气《针灸资生经》
  19. 积聚证治《育婴家秘》
  20. 积气丹【方剂大全】
  21. 积聚证治《医宗金鉴》
  22. 积气散【方剂大全】
  23. 积聚证治《妇科心法要诀》
  24. 积气生精《养生秘旨》
  25. 积聚宿食寒热方《外台秘要》
  26. 积气丸【方剂大全】
  27. 积聚宿食不消《圣济总录》
  28. 积气养荣汤【方剂大全】
  29. 积聚心腹胀满方《外台秘要》
  30. 积气圆【方剂大全】
  1. 积块《医林改错》
  2. 积聚总括《杂病心法要诀》
  3. 积块《中医词典》
  4. 积聚总括《医宗金鉴》
  5. 积块《古今医案按》
  6. 积聚治法《杂病心法要诀》
  7. 积块《儒门事亲》
  8. 积聚治法《医宗金鉴》
  9. 积块瘕《医学纲目》
  10. 积聚之病何以别之《女科百问》
  11. 积冷胃脘痛《中医词典》
  12. 积聚症瘕杂虫论《中藏经》
  13. 积痢《中医词典》
  14. 积聚症瘕门《医方考》
  15. 积论大小合参《冯氏锦囊秘录》
  16. 积聚症瘕《卫生易简方》
  17. 积年肺气《中医词典》
  18. 积聚症瘕《新修本草》
  19. 积年久咳方二十一首《外台秘要》
  20. 积聚证治《妇科心法要诀》
  21. 积年久咳秘方《华佗神方》
  22. 积聚证治《医宗金鉴》
  23. 积年烂腿方《奇方类编》
  24. 积聚证治《育婴家秘》
  25. 积年腰痛《中医词典》
  26. 积聚宿食候《诸病源候论》
  27. 积癖《寿世保元》
  28. 积聚宿食寒热方四首《外台秘要》
  29. 积癖简便方《幼幼集成》
  30. 积聚宿食不消《圣济总录》
  31. 积癖原由症治《幼科释谜》


小儿痞块_《医林改错》_中医医论_【岐黄之术】

小儿痞块

小儿痞块

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痞块，肚大青筋，始终总是血瘀为患。此方与前通窍活血汤、血府逐瘀汤，三方轮转服之，月余，未有不成功者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积块
  • 当前页：小儿痞块
  • 下一页：痛不移处
<<< 返回本书目录
  1. 小儿脾胃虚弱【方剂主治】
  2. 小儿偏头痛【疾病大全】
  3. 小儿脾胃气不和不能饮食《圣济总录》
  4. 小儿片吸虫病【疾病大全】
  5. 小儿脾外伤【疾病大全】
  6. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  7. 小儿脾疳【方剂主治】
  8. 小儿贫血的特点《儿科学》
  9. 小儿脾大【疾病大全】
  10. 小儿屏气发作【疾病大全】
  11. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  12. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  13. 小儿烹调综合征【疾病大全】
  14. 小儿葡萄状肉瘤【疾病大全】
  15. 小儿疱疹性角膜结膜炎【疾病大全】
  16. 小儿普通易变型免疫缺陷【疾病大全】
  17. 小儿膀胱-输尿管反流综合征【疾病大全】
  18. 小儿期前收缩【疾病大全】
  19. 小儿帕套综合征【疾病大全】
  20. 小儿其他沙门菌感染【疾病大全】
  21. 小儿呕吐【疾病大全】
  22. 小儿脐疮《圣济总录》
  23. 小儿呕吐《圣济总录》
  24. 小儿脐风《圣济总录》
  25. 小儿衄血方《外台秘要》
  26. 小儿脐风【方剂主治】
  27. 小儿女性性早熟【疾病大全】
  28. 小儿脐风撮口证《三因极一病证方论》
  29. 小儿疟疾【方剂主治】
  30. 小儿脐风门主论《疡医大全》
  1. 小儿痞块《医林改错》
  2. 小儿痞积《奇效简便良方》
  3. 小儿痞块《奇方类编》
  4. 小儿脾胃气不和不能饮食《圣济总录》
  5. 小儿癖积丸《仁术便览》
  6. 小儿脾疳秘方《华佗神方》
  7. 小儿偏风《中医词典》
  8. 小儿呕吐《中医词典》
  9. 小儿贫血的发病情况及常见病因《儿科学》
  10. 小儿呕吐《圣济总录》
  11. 小儿贫血的分度及临床特点《儿科学》
  12. 小儿衄血方六首《外台秘要》
  13. 小儿脐疮《圣济总录》
  14. 小儿疟疾《万氏秘传片玉心书》
  15. 小儿脐疮《回生集》
  16. 小儿疟疾《奇效简便良方》
  17. 小儿脐风《圣济总录》
  18. 小儿疟疾《奇效简便良方》
  19. 小儿脐风撮口证《三因极一病证方论》
  20. 小儿疟《孙真人海上方》
  21. 小儿脐风等症《奇效简便良方》
  22. 小儿脓血痢《中医词典》
  23. 小儿脐风门主论《疡医大全》
  24. 小儿脓血痢《圣济总录》
  25. 小儿脐风秘方《华佗神方》
  26. 小儿拗哭不止《急救广生集》
  27. 小儿脐风锁口《回生集》
  28. 小儿尿血秘方《华佗神方》
  29. 小儿脐湿秘方《华佗神方》
  30. 小儿年龄分期及其意义《儿科学》
  31. 小儿脐汁不干门主方《疡医大全》


痛不移处_《医林改错》_中医医论_【岐黄之术】

痛不移处

痛不移处

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肚腹疼痛，总不移动，是血瘀，用此方治之极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痞块
  • 当前页：痛不移处
  • 下一页：卧则腹坠
<<< 返回本书目录
  1. 痛不可忍者【方剂主治】
  2. 痛风《常见中老年疾病防治》
  3. 痛不可忍【方剂主治】
  4. 痛风《丹溪手镜》
  5. 痛痹汤【方剂大全】
  6. 痛风《丹溪心法》
  7. 痛痹《证治准绳·杂病》
  8. 痛风《金匮钩玄》
  9. 痛痹《证治准绳·类方》
  10. 痛风《老年百病防治》
  11. 痛痹《续名医类案》
  12. 痛风《临床营养学》
  13. 痛痹《续名医类案》
  14. 痛风《时方妙用》
  15. 痛痹《圣济总录》
  16. 痛风《寿世保元》
  17. 痛痹《凌临灵方》
  18. 痛风《推求师意》
  19. 痛《止园医话》
  20. 痛风《万病回春》
  21. 痛《证治准绳·幼科》
  22. 痛风《医学传灯》
  23. 痛《医宗金鉴》
  24. 痛风《医学入门》
  25. 痛《叶天士医案精华》
  26. 痛风《医学正传》
  27. 痛《续名医类案》
  28. 痛风《幼科铁镜》
  29. 痛《痘疹心法要诀》
  30. 痛风《杂病治例》
  1. 痛不移处《医林改错》
  2. 痛痹（即痛风）《医学纲目》
  3. 痛毒肿硬无头《奇效简便良方》
  4. 痛痹《金匮翼》
  5. 痛风《临床营养学》
  6. 痛痹《证治准绳·杂病》
  7. 痛风《默克家庭诊疗手册》
  8. 痛痹《证治准绳·类方》
  9. 痛风《常见中老年疾病防治》
  10. 痛痹《续名医类案》
  11. 痛风《老年百病防治》
  12. 痛痹《续名医类案》
  13. 痛风《中医词典》
  14. 痛痹《凌临灵方》
  15. 痛风《杂病治例》
  16. 痛痹《中医词典》
  17. 痛风《推求师意》
  18. 痛痹《圣济总录》
  19. 痛风《医学传灯》
  20. 痛《外科选要》
  21. 痛风《医学入门》
  22. 痛《痘疹心法要诀》
  23. 痛风《寿世保元》
  24. 痛《叶天士医案精华》
  25. 痛风《医学正传》
  26. 痛《外科心法要诀》
  27. 痛风《万病回春》
  28. 痛《本草求真》
  29. 痛风《证治汇补》
  30. 痛《证治准绳·疡医》
  31. 痛风《丹溪心法》


卧则腹坠_《医林改错》_中医医论_【岐黄之术】

卧则腹坠

卧则腹坠

  • 上一页
  • 目录
  • 相关
  • 下一页

病人夜卧腹中似有物，左卧向左边坠，右卧向右边坠，此是内有血瘀。以此方为主，有杂症，兼以他药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛不移处
  • 当前页：卧则腹坠
  • 下一页：肾泻
<<< 返回本书目录
  1. 卧息喘逆《黄帝内经太素》
  2. 卧针迎随手法《子午流注说难》
  3. 卧时祝法《寿世青编》
  4. 卧治法《石室秘录》
  5. 卧身图说《达摩洗髓易筋经》
  6. 握力减退【疾病症状】
  7. 卧寐《血证论》
  8. 握雪石《本草纲目》完整版
  9. 卧龙丹【方剂大全】
  10. 握雪石《证类本草》
  11. 卧床不起【疾病症状】
  12. 乌白癞《医宗金鉴》
  13. 卧《医经原旨》
  14. 乌白癞《证治准绳·疡医》
  15. 沃雪汤【方剂大全】
  16. 乌白癞门主论《疡医大全》
  17. 沃雪汤《医学衷中参西录》
  18. 乌棒子【中药大全】
  19. 沃纳综合征【疾病大全】
  20. 乌贝散【方剂大全】
  21. 我之惊症谈《推拿抉微》
  22. 乌藨连【中药大全】
  23. 我之风症谈《推拿抉微》
  24. 乌参藏白凤《保健药膳》
  25. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  26. 乌沉汤【方剂大全】
  27. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  28. 乌当归【中药大全】
  29. 我国卫生战略《预防医学》
  30. 乌爹泥《本草纲目》完整版
  1. 卧则腹坠《医林改错》
  2. 卧有病人床的清洁整理法《基础护理学》
  3. 卧针《中医词典》
  4. 卧息喘逆《黄帝内经太素》
  5. 卧针迎随手法《子午流注说难》
  6. 卧胎《中医词典》
  7. 卧治法《石室秘录》
  8. 卧时祝法《寿世青编》
  9. 偓伦《中医词典》
  10. 卧身图说《达摩洗髓易筋经》
  11. 握法《中医词典》
  12. 卧蓐《中医词典》
  13. 握固《中医词典》
  14. 卧寐《血证论》
  15. 握宣丸《儒门事亲》
  16. 卧虎扑食《中医词典》
  17. 握雪石《千金翼方》
  18. 卧忽不醒《奇方类编》
  19. 握雪石《新修本草》
  20. 卧忽不寤《奇方类编》
  21. 握雪石《证类本草》
  22. 卧忽不寤《急救广生集》
  23. 乌白癞《医宗金鉴》
  24. 卧产《中医词典》
  25. 乌白癞《证治准绳·疡医》
  26. 卧蚕疽《中医词典》
  27. 乌白癞《外科心法要诀》
  28. 卧不安《中医词典》
  29. 乌白癞门主论《疡医大全》
  30. 卧《医经原旨》
  31. 乌柏木根皮《冯氏锦囊秘录》


肾泻_《医林改错》_中医医论_【岐黄之术】

肾泻

肾泻

  • 上一页
  • 目录
  • 相关
  • 下一页

五更天泄三、两次，古人名曰肾泄，言是肾虚，用二神丸、四神丸等药。治之不效，常有三、五年不愈者。病不知源，是难事也。不知总提上有瘀血，卧则将津门挡严，水不能由津门出，由幽门入小肠，与粪合成一处，粪稀溏，故清晨泻三、五次。用此方逐总提上之瘀血，血活津门无挡，水出泻止，三、五付可全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧则腹坠
  • 当前页：肾泻
  • 下一页：久泻
<<< 返回本书目录
  1. 肾泄《药症忌宜》
  2. 肾心痛《圣济总录》
  3. 肾泄《仁斋直指方论（附补遗）》
  4. 肾性氨基酸尿【疾病大全】
  5. 肾小球有病理形态改变【疾病症状】
  6. 肾性骨质软化【疾病症状】
  7. 肾小球硬化【疾病症状】
  8. 肾性尿崩【疾病症状】
  9. 肾小球体积增大【疾病症状】
  10. 肾性尿崩症【疾病大全】
  11. 肾小球肾炎的饮食调养《老年食养食疗》
  12. 肾性失镁【疾病大全】
  13. 肾小球肾炎《病理学》
  14. 肾性糖尿【疾病症状】
  15. 肾小球旁器增生【疾病症状】
  16. 肾性糖尿【疾病大全】
  17. 肾小球内“三高”【疾病症状】
  18. 肾虚《普济方·针灸》
  19. 肾小球滤过率下降【疾病症状】
  20. 肾虚《圣济总录》
  21. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  22. 肾虚《小儿药证直诀》
  23. 肾小球基底膜蛾噬现象【疾病症状】
  24. 肾虚《药症忌宜》
  25. 肾小球的滤过功能《生理学》
  26. 肾虚《针灸资生经》
  27. 肾小管重吸收障碍【疾病症状】
  28. 肾虚【方剂主治】
  29. 肾小管与集合管的转运功能《生理学》
  30. 肾虚齿风痛《圣济总录》
  1. 肾泻《医林改错》
  2. 肾泄秘方《华佗神方》
  3. 肾泻《中医词典》
  4. 肾泄《药症忌宜》
  5. 肾心痛《圣济总录》
  6. 肾泄《仁斋直指方论（附补遗）》
  7. 肾心痛《中医词典》
  8. 肾泄《金匮翼》
  9. 肾形态与位置歌诀《人体解剖学歌诀》
  10. 肾泄《中医词典》
  11. 肾性高血压《病理生理学》
  12. 肾邪《灵素节注类编》
  13. 肾性水肿《病理生理学》
  14. 肾邪《中医词典》
  15. 肾性糖尿《默克家庭诊疗手册》
  16. 肾小球细胞的体外培养《实用免疫细胞与核酸》
  17. 肾虚《中医名词词典》
  18. 肾小球系膜区《实用免疫细胞与核酸》
  19. 肾虚《圣济总录》
  20. 肾小球肾炎的饮食调养《老年食养食疗》
  21. 肾虚《普济方·针灸》
  22. 肾小球肾炎《病理学》
  23. 肾虚《针灸资生经》
  24. 肾小球肾炎《临床营养学》
  25. 肾虚《小儿药证直诀》
  26. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  27. 肾虚《药症忌宜》
  28. 肾小球球囊腔《实用免疫细胞与核酸》
  29. 肾虚崩漏《中医词典》
  30. 肾小球毛细血管血压《生理学》
  31. 肾虚崩漏《竹林女科证治》


久泻_《医林改错》_中医医论_【岐黄之术】

久泻

久泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肚日久，百方不效，是总提瘀血过多，亦用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾泻
  • 当前页：久泻
  • 下一页：隔下逐瘀汤
<<< 返回本书目录
  1. 久泻《止园医话》
  2. 久泻【中药主治】
  3. 久泄【疾病大全】
  4. 久泻【方剂主治】
  5. 久无子息【方剂主治】
  6. 久泻不止《儒门事亲》
  7. 久无子方《外台秘要》
  8. 久泻不止【中药主治】
  9. 久嗽丸子【方剂大全】
  10. 久泻不止【方剂主治】
  11. 久嗽吐白血《凌临灵方》
  12. 久泻久痢【中药主治】
  13. 久嗽神膏【方剂大全】
  14. 久泻肉瘦痧《痧胀玉衡》
  15. 久嗽噙化丸【方剂大全】
  16. 久心痛《圣济总录》
  17. 久嗽成劳《医宗金鉴》
  18. 久心痛方《外台秘要》
  19. 久嗽成劳《妇科心法要诀》
  20. 久血痢方《外台秘要》
  21. 久嗽不止丸【方剂大全】
  22. 久腰痛方《外台秘要》
  23. 久嗽【方剂主治】
  24. 久痈《圣济总录》
  25. 久嗽《幼幼新书》
  26. 久雨疫《医门补要》
  27. 久嗽《圣济总录》
  28. 久战方（试验）《毓麟验方》
  29. 久水痢不瘥肠垢方《外台秘要》
  30. 久治法《石室秘录》
  1. 久泻《医林改错》
  2. 久泻《止园医话》
  3. 久泻《中医词典》
  4. 久泄秘方《华佗神方》
  5. 久泻《证治准绳·幼科》
  6. 久泄久痢《医学纲目》
  7. 久泻不止《儒门事亲》
  8. 久泄不止《奇效简便良方》
  9. 久泻肠滑《中医词典》
  10. 久泄《金匮翼》
  11. 久泻肉瘦痧《痧胀玉衡》
  12. 久泄《中医词典》
  13. 久心腹痛候《诸病源候论》
  14. 久无子方五首《外台秘要》
  15. 久心腹胀候《诸病源候论》
  16. 久头痛《中医词典》
  17. 久心痛《圣济总录》
  18. 久痰《中医词典》
  19. 久心痛《中医词典》
  20. 久嗽吐白血《凌临灵方》
  21. 久心痛方六首《外台秘要》
  22. 久嗽痰火《奇方类编》
  23. 久心痛候《诸病源候论》
  24. 久嗽失音《中医词典》
  25. 久心痛秘方《华佗神方》
  26. 久嗽气急《奇方类编》
  27. 久虚缓补《傅青主男科》
  28. 久嗽痨病神方《奇效简便良方》
  29. 久癣候《诸病源候论》
  30. 久嗽喘急秘方《华佗神方》
  31. 久血痢方三首《外台秘要》


隔下逐瘀汤_《医林改错》_中医医论_【岐黄之术】

隔下逐瘀汤

隔下逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

灵脂二钱炒　当归三钱　川芎二钱　桃仁三钱研泥

丹皮二钱　赤芍二钱　乌药二钱　元胡一钱

甘草三钱　香附钱半　红花三钱　枳壳钱半

水煎服。

【方歌】

隔下逐瘀桃牡丹，赤芍 乌药元胡甘，

归芎灵脂红花壳，香附开郁血亦安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久泻
  • 当前页：隔下逐瘀汤
  • 下一页：半身不遂论叙
<<< 返回本书目录
  1. 隔食反胃方《医学三字经》
  2. 隔下逐瘀汤所治症目《医林改错》
  3. 隔食反胃《医学三字经》
  4. 隔纸拔毒生肌神膏【方剂大全】
  5. 隔山消【中药大全】
  6. 隔纸白玉膏【方剂大全】
  7. 隔山香【中药大全】
  8. 隔纸膏【方剂大全】
  9. 隔山撬【中药大全】
  10. 隔纸膏药【方剂大全】
  11. 隔膜孔道狭小【疾病症状】
  12. 隔竹煮粥【方剂大全】
  13. 隔臁膏【方剂大全】
  14. 嗝《顾松园医镜》
  15. 隔离种类《基础护理学》
  16. 嗝噎门《古今医统大全》
  17. 隔离技术《基础护理学》
  18. 膈《景景医话》
  19. 隔毒丸【方剂大全】
  20. 膈《续名医类案》
  21. 隔壁膏【方剂大全】
  22. 膈《周慎斋遗书》
  23. 隔《医学真传》
  24. 膈毒丸【方剂大全】
  25. 鬲痛（五噎 气哽）《针灸资生经》
  26. 膈关穴【人体背部穴位】
  27. 格子状角膜营养不良【疾病大全】
  28. 膈肌痉挛《自我调养巧治病》
  29. 格子样变性【疾病症状】
  30. 膈肌麻痹【疾病大全】
  1. 隔下逐瘀汤《医林改错》
  2. 隔物灸《中医词典》
  3. 隔下逐瘀汤所治症目《医林改错》
  4. 隔蒜灸法《外科理例》
  5. 隔盐灸《中医名词词典》
  6. 隔蒜灸《中医词典》
  7. 隔盐灸《中医词典》
  8. 隔蒜灸《中医名词词典》
  9. 隔证诗《医学实在易》
  10. 隔食中满《儒门事亲》
  11. 隔证余论《医学实在易》
  12. 隔食反胃方《医学三字经》
  13. 隔纸灸《中医词典》
  14. 隔食反胃《医学三字经》
  15. 隔中《中医词典》
  16. 隔食反胃《奇效简便良方》
  17. 嗝《顾松园医镜》
  18. 隔食《中医词典》
  19. 膈《中医名词词典》
  20. 隔离种类《基础护理学》
  21. 膈《景景医话》
  22. 隔离技术《基础护理学》
  23. 膈《中医词典》
  24. 隔韭灸《中医词典》
  25. 膈《续名医类案》
  26. 隔酱灸《中医词典》
  27. 膈《周慎斋遗书》
  28. 隔姜灸《中医词典》
  29. 膈虫病《中医词典》
  30. 隔姜灸《中医名词词典》
  31. 膈洞《中医词典》


半身不遂论叙_《医林改错》_中医医论_【岐黄之术】

半身不遂论叙

半身不遂论叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医家立言着书，心存济世者，乃良善之心也，必须亲治其症，屡验方法，万无一失，方可传与后人。若一症不明，留与后人再补，断不可徒取虚名，恃才立论，病未经见，揣度立方，倘病不知源，方不对症，是以活人之心，遗作杀人之事，可不畏欤？如伤寒、瘟疫、杂症、妇科，古人各有所长，对症用方，多半应手取效，其中稍有偏见，不过白玉微瑕，惟半身不遂一症，古之着书者，虽有四百余家，于半身不遂立论者，仅止数人，数人中并无一人说明病之本源，病不知源，立方安得无惜？余少时遇此症，始遵《灵枢》、《素问》、仲景之论，治之无功；继遵河间、东垣、丹溪之论，投药罔效。辗转踌躇，几至束手。伏思张仲景论伤寒，吴又可著瘟疫，皆独出心裁，并未引古经一语。余空有活人之心，而无济世之手。凡辽是症，必细心研究，审气血之荣枯，辨经络之通滞，四十年来，颇有所得。欲公之天下，以济后人。奈不敢以管见之学，驳前人之论，另立方法，自取其罪。友人曰：真胸有确见，屡验良方，补前人之缺，救后人之难，不但有功于后世，正是前代之勋臣，又何罪之有？余闻斯议，不揣鄙陋，将男妇小儿半身不遂、瘫腿痿症、抽搐筋挛，得病之源、外现之症、屡验良法、难治易治之形状、及前人所论脉理脏腑经络之错误，一一绘图申明其说，详述前后，以俟高明，再加补助，于医道不无小补云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔下逐瘀汤
  • 当前页：半身不遂论叙
  • 下一页：半身不遂论
<<< 返回本书目录
  1. 半身不遂论叙《医林改错》
  2. 半身不遂痧《痧胀玉衡》
  3. 半身不遂【方剂主治】
  4. 半身不遂治验《疫疹一得》
  5. 半身不遂【中药主治】
  6. 半身图说《达摩洗髓易筋经》
  7. 半身不遂《周慎斋遗书》
  8. 半蒴苣苔【中药大全】
  9. 半身不遂《凌临灵方》
  10. 半苏丸【方剂大全】
  11. 半乳糖血症【疾病大全】
  12. 半提丹【方剂大全】
  13. 半乳糖血症【疾病症状】
  14. 半天河《本草纲目》完整版
  15. 半钱散【方剂大全】
  16. 半天河《证类本草》
  17. 半年或1岁以后逐步出现智能减退【疾病症状】
  18. 半天河《本草纲目》图文版
  19. 半墨丸【方剂大全】
  20. 半天丸【方剂大全】
  21. 半硫圆【方剂大全】
  22. 半头痛目翳《凌临灵方》
  23. 半硫丸【方剂大全】
  24. 半微量定氮法《中国生物制品规程》
  25. 半硫丸《扁鹊心书》
  26. 半温半热汤【方剂大全】
  27. 半苓丸【方剂大全】
  28. 半夏《本草纲目》完整版
  29. 半苓汤【方剂大全】
  30. 半夏《本草乘雅半偈》
  1. 半身不遂论叙《医林改错》
  2. 半身不遂论《医林改错》
  3. 半身不遂痧《中医词典》
  4. 半身不遂辨《医林改错》
  5. 半身不遂痧《痧胀玉衡》
  6. 半身不遂本源《医林改错》
  7. 半身不遂仙方《奇方类编》
  8. 半身不遂《校注医醇剩义》
  9. 半身不遂治验《疫疹一得》
  10. 半身不遂《奇效简便良方》
  11. 半身汗《中医词典》
  12. 半身不遂《奇效简便良方》
  13. 半身麻木《中医词典》
  14. 半身不遂《奇效简便良方》
  15. 半身取汗五十法《针灸神书》
  16. 半身不遂《周慎斋遗书》
  17. 半身图说《达摩洗髓易筋经》
  18. 半身不遂《医述》
  19. 半生《中医词典》
  20. 半身不遂《疫疹一得》
  21. 半识《轩岐救正论》
  22. 半身不遂《凌临灵方》
  23. 半桃丸《三因极一病证方论》
  24. 半身不遂《中医词典》
  25. 半天河《本草纲目》
  26. 半身不遂《傅青主男科》
  27. 半天河《千金翼方》
  28. 半身不遂《中医名词词典》
  29. 半天河《本草经集注》
  30. 半身不随《中医词典》
  31. 半天河《新修本草》


半身不遂论_《医林改错》_中医医论_【岐黄之术】

半身不遂论

半身不遂论

  • 上一页
  • 目录
  • 相关
  • 下一页

半身不遂，病本一体，诸家立论，竟不相同。始而《灵枢经》曰：虚邪偏客于身半，其入深者，内居荣卫，荣卫衰则真气去，邪气独留，发为偏枯，偏枯者，半身不遂也。《素问》曰：风中五脏 六腑之俞，所中则为偏风。张仲景曰：夫风之为病，当令人半身不遂。三书立论，本源皆专主于风。至刘河间出世，见古人方论无功，另出手眼，云：中风者，非肝木之风内动，亦非外中于风，良由将息失宜，内火暴甚，水枯莫制，心神昏昧，卒倒无所知，其论专主于火。李东垣见河间方论矛盾，又另立论，曰：中风者，气虚而风邪中之，病在四旬以后，壮盛稀有，肥白气虚者问亦有之。论中有中腑、中脏、中血脉、中经络之分，立法以本气虚、外受风邪是其本也。朱丹溪见东垣方症不符，又分途立论，言：西北气寒，有中风；东南气湿，非真中风。皆因气血先虚，湿生痰，痰生热，热生风也。其论专主于痰，湿痰是其本也。王安道见丹溪论中有东南气温非真中风一句，使云：《灵枢》、《素问》、仲景所言是真中风，河间、东垣、丹溪所言是类中风。虞天民言：王安道分真中风、类中风之说，亦未全是，四方病此者，尽因气温痰火挟风而作，何尝见有真中、类中之分？独张景岳有高人之见，论半身不遂，大体属气虚，易中风之名，著非风之论，惟引用《内经》厥逆，并辨论寒热血虚、及十二经之见症与症不符、其方不效者。可惜先生于此症，阅历无多。其余名家所论病因，皆是因风、因火、因气、因痰之论；所立之方，俱系散风、清火、顺气、化痰之方。有云气血虚弱而中风邪者，于散风清火方中，加以补气养血之药；有云阴虚亏损而中风邪者，于滋阴补肾药内，佐以顺气化痰之品。或补多而攻少，或补少而攻多，自谓攻补兼施，于心有得。今人遵用，仍然无效，又不敢议论古人之非，不曰古方不合今病，便云古今元气不同。既云方不合病，元气不同，何得伤寒病麻黄、承气、陷胸、柴胡，应手取效？何得中风门愈风、导痰、秦艽、三化，屡用无功？总不思古人立方之本，效与不效，原有两途，其方效者，必是亲治其症，屡验之方；其不效者，多半病由议论，方从揣度。以议论揣度，定论立方，如何能明病之本源？因何半身不遂，口眼歪斜？因何语言蹇涩，口角流涎？因何大便于燥，小便频数？毫无定见，古人混猜，以一亏损五成元气之病，反用攻发克消之方，安得不错？溯本穷源，非错放医，乃错自著书者之手。嗟呼！此何等事，而竟以意度，想当然乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂论叙
  • 当前页：半身不遂论
  • 下一页：半身不遂辨
<<< 返回本书目录
  1. 半身不遂【方剂主治】
  2. 半身不遂论叙《医林改错》
  3. 半身不遂【中药主治】
  4. 半身不遂痧《痧胀玉衡》
  5. 半身不遂《周慎斋遗书》
  6. 半身不遂治验《疫疹一得》
  7. 半身不遂《凌临灵方》
  8. 半身图说《达摩洗髓易筋经》
  9. 半乳糖血症【疾病大全】
  10. 半蒴苣苔【中药大全】
  11. 半乳糖血症【疾病症状】
  12. 半苏丸【方剂大全】
  13. 半钱散【方剂大全】
  14. 半提丹【方剂大全】
  15. 半年或1岁以后逐步出现智能减退【疾病症状】
  16. 半天河《本草纲目》完整版
  17. 半墨丸【方剂大全】
  18. 半天河《证类本草》
  19. 半硫圆【方剂大全】
  20. 半天河《本草纲目》图文版
  21. 半硫丸【方剂大全】
  22. 半天丸【方剂大全】
  23. 半硫丸《扁鹊心书》
  24. 半头痛目翳《凌临灵方》
  25. 半苓丸【方剂大全】
  26. 半微量定氮法《中国生物制品规程》
  27. 半苓汤【方剂大全】
  28. 半温半热汤【方剂大全】
  29. 半苓平胃散【方剂大全】
  30. 半夏《本草纲目》完整版
  1. 半身不遂论《医林改错》
  2. 半身不遂辨《医林改错》
  3. 半身不遂论叙《医林改错》
  4. 半身不遂本源《医林改错》
  5. 半身不遂痧《中医词典》
  6. 半身不遂《校注医醇剩义》
  7. 半身不遂痧《痧胀玉衡》
  8. 半身不遂《奇效简便良方》
  9. 半身不遂仙方《奇方类编》
  10. 半身不遂《奇效简便良方》
  11. 半身不遂治验《疫疹一得》
  12. 半身不遂《奇效简便良方》
  13. 半身汗《中医词典》
  14. 半身不遂《周慎斋遗书》
  15. 半身麻木《中医词典》
  16. 半身不遂《医述》
  17. 半身取汗五十法《针灸神书》
  18. 半身不遂《疫疹一得》
  19. 半身图说《达摩洗髓易筋经》
  20. 半身不遂《凌临灵方》
  21. 半生《中医词典》
  22. 半身不遂《中医词典》
  23. 半识《轩岐救正论》
  24. 半身不遂《傅青主男科》
  25. 半桃丸《三因极一病证方论》
  26. 半身不遂《中医名词词典》
  27. 半天河《本草纲目》
  28. 半身不随《中医词典》
  29. 半天河《千金翼方》
  30. 半硫丸《扁鹊心书》
  31. 半天河《本草经集注》


半身不遂辨_《医林改错》_中医医论_【岐黄之术】

半身不遂辨

半身不遂辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：半身不遂，古人风火湿痰之论，诸家层次议驳，有证据可凭乎？余曰：即以仲景《伤寒论》中风篇云，中风则令人头疼身痛，发热恶寒，干呕自汗。《金匮要略》论伤风，则令人鼻塞喷嚏、咳嗽声重、鼻流清涕。中风本门又云，夫风之为病，当令人半身不遂。今请问何等风，何等中法，令人头疼身痛、发热恶寒、干呕自汗？何等风，何等中法，则令人鼻塞喷嚏、咳嗽声重、鼻流清涕？何等风，何等中法，则令人半身不遂？半身不遂，若果是风，风之中人，必由皮肤入经络，亦必有由表入里之症可查。常治此症，初得时并无发热恶寒、头疼身痛、目痛鼻干、寒热往来之表症。既无表症，则知半身不遂，非风邪所中。再者，众人风火湿痰之论，立说更为含混。如果是风火湿痰，无论由外中，由内发，必归经络，经络所藏者，无非气血，气血若为风火湿痰阻滞，必有疼痛之症，有疼痛之症，乃是身痛之痹症，非是半身不遂，半身不遂，无疼痛之症。余平生治之最多，从未见因身痛痹症而得半身不遂者，由此思之，又非风火湿痰所中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂论
  • 当前页：半身不遂辨
  • 下一页：半身不遂本源
<<< 返回本书目录
  1. 半身不遂【方剂主治】
  2. 半身不遂论叙《医林改错》
  3. 半身不遂【中药主治】
  4. 半身不遂痧《痧胀玉衡》
  5. 半身不遂《周慎斋遗书》
  6. 半身不遂治验《疫疹一得》
  7. 半身不遂《凌临灵方》
  8. 半身图说《达摩洗髓易筋经》
  9. 半乳糖血症【疾病大全】
  10. 半蒴苣苔【中药大全】
  11. 半乳糖血症【疾病症状】
  12. 半苏丸【方剂大全】
  13. 半钱散【方剂大全】
  14. 半提丹【方剂大全】
  15. 半年或1岁以后逐步出现智能减退【疾病症状】
  16. 半天河《本草纲目》完整版
  17. 半墨丸【方剂大全】
  18. 半天河《证类本草》
  19. 半硫圆【方剂大全】
  20. 半天河《本草纲目》图文版
  21. 半硫丸【方剂大全】
  22. 半天丸【方剂大全】
  23. 半硫丸《扁鹊心书》
  24. 半头痛目翳《凌临灵方》
  25. 半苓丸【方剂大全】
  26. 半微量定氮法《中国生物制品规程》
  27. 半苓汤【方剂大全】
  28. 半温半热汤【方剂大全】
  29. 半苓平胃散【方剂大全】
  30. 半夏《本草纲目》完整版
  1. 半身不遂辨《医林改错》
  2. 半身不遂本源《医林改错》
  3. 半身不遂论《医林改错》
  4. 半身不遂《校注医醇剩义》
  5. 半身不遂论叙《医林改错》
  6. 半身不遂《奇效简便良方》
  7. 半身不遂痧《中医词典》
  8. 半身不遂《奇效简便良方》
  9. 半身不遂痧《痧胀玉衡》
  10. 半身不遂《奇效简便良方》
  11. 半身不遂仙方《奇方类编》
  12. 半身不遂《周慎斋遗书》
  13. 半身不遂治验《疫疹一得》
  14. 半身不遂《医述》
  15. 半身汗《中医词典》
  16. 半身不遂《疫疹一得》
  17. 半身麻木《中医词典》
  18. 半身不遂《凌临灵方》
  19. 半身取汗五十法《针灸神书》
  20. 半身不遂《中医词典》
  21. 半身图说《达摩洗髓易筋经》
  22. 半身不遂《傅青主男科》
  23. 半生《中医词典》
  24. 半身不遂《中医名词词典》
  25. 半识《轩岐救正论》
  26. 半身不随《中医词典》
  27. 半桃丸《三因极一病证方论》
  28. 半硫丸《扁鹊心书》
  29. 半天河《本草纲目》
  30. 半硫丸《太平惠民和剂局方》
  31. 半天河《千金翼方》


半身不遂本源_《医林改错》_中医医论_【岐黄之术】

半身不遂本源

半身不遂本源

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：君言半身不达，亏损元气，是其本源，何以亏至五成方病？愿闻其说。余曰：夫元气藏于气管之内，分布周身，左右各得其半，人行坐动转，全仗元气。若元气足，则有力；元气衰，则无力；元气绝，则死矣。若十分元气，亏二成剩八成，每半身仍有四成，则无病；若亏五成剩五成，每半身只剩二成半，此时虽未病半身不遂，已有气亏之症，因不疼不痒，人自不觉。若元气一亏，经络自然空虚，有空虚之隙，难免其气向一边归并。如右半身二成半，归并放左，则右半身无气；左半身二成半，归并放右，则左半身无气。无气则不能功，不能动，名曰半身不遂，不遂者，不遂人用也。如睡时气之归并，人不能知觉，不过是醒则不能翻身；惟睡醒时气之归并，自觉受病之半身，向不病之半身流动，比水流波浪之声尤甚；坐时归并，身心歪倒；行走时归并，半身无气，所以跌仆，人便云因跌仆得半身不遂，殊不知非因跌仆得半身不遂，实因气亏得半身下达，以致跌仆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂辨
  • 当前页：半身不遂本源
  • 下一页：口眼歪斜辨
<<< 返回本书目录
  1. 半身不遂【方剂主治】
  2. 半身不遂论叙《医林改错》
  3. 半身不遂【中药主治】
  4. 半身不遂痧《痧胀玉衡》
  5. 半身不遂《周慎斋遗书》
  6. 半身不遂治验《疫疹一得》
  7. 半身不遂《凌临灵方》
  8. 半身图说《达摩洗髓易筋经》
  9. 半乳糖血症【疾病大全】
  10. 半蒴苣苔【中药大全】
  11. 半乳糖血症【疾病症状】
  12. 半苏丸【方剂大全】
  13. 半钱散【方剂大全】
  14. 半提丹【方剂大全】
  15. 半年或1岁以后逐步出现智能减退【疾病症状】
  16. 半天河《本草纲目》完整版
  17. 半墨丸【方剂大全】
  18. 半天河《证类本草》
  19. 半硫圆【方剂大全】
  20. 半天河《本草纲目》图文版
  21. 半硫丸【方剂大全】
  22. 半天丸【方剂大全】
  23. 半硫丸《扁鹊心书》
  24. 半头痛目翳《凌临灵方》
  25. 半苓丸【方剂大全】
  26. 半微量定氮法《中国生物制品规程》
  27. 半苓汤【方剂大全】
  28. 半温半热汤【方剂大全】
  29. 半苓平胃散【方剂大全】
  30. 半夏《本草纲目》完整版
  1. 半身不遂本源《医林改错》
  2. 半身不遂《校注医醇剩义》
  3. 半身不遂辨《医林改错》
  4. 半身不遂《奇效简便良方》
  5. 半身不遂论《医林改错》
  6. 半身不遂《奇效简便良方》
  7. 半身不遂论叙《医林改错》
  8. 半身不遂《奇效简便良方》
  9. 半身不遂痧《中医词典》
  10. 半身不遂《周慎斋遗书》
  11. 半身不遂痧《痧胀玉衡》
  12. 半身不遂《医述》
  13. 半身不遂仙方《奇方类编》
  14. 半身不遂《疫疹一得》
  15. 半身不遂治验《疫疹一得》
  16. 半身不遂《凌临灵方》
  17. 半身汗《中医词典》
  18. 半身不遂《中医词典》
  19. 半身麻木《中医词典》
  20. 半身不遂《傅青主男科》
  21. 半身取汗五十法《针灸神书》
  22. 半身不遂《中医名词词典》
  23. 半身图说《达摩洗髓易筋经》
  24. 半身不随《中医词典》
  25. 半生《中医词典》
  26. 半硫丸《扁鹊心书》
  27. 半识《轩岐救正论》
  28. 半硫丸《太平惠民和剂局方》
  29. 半桃丸《三因极一病证方论》
  30. 半硫丸《冯氏锦囊秘录》
  31. 半天河《本草纲目》


口眼歪斜辨_《医林改错》_中医医论_【岐黄之术】

口眼歪斜辨

口眼歪斜辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：半身不遂，既然无风，如何口眼歪斜？余曰：古人立歪斜之名，总是临症不细心审查之故。口眼歪斜，并非歪斜，因受病之半脸无气，无气则半脸缩小，一眼无气力，不能圆睁，小眼角下抽；口半边无气力，不能开，嘴角上抽，上下相凑，乍看似歪斜，其实并非左右之歪斜，尝治此症，凡病左半身不遂者，歪斜多半在右；病右半身不遂者，歪斜多半在左。此理令人不解，又无书籍可考。何者人左半身经络，上头面从右行；右半身经络，上头面从左行，有左右交互之义？余亦不敢为定论，以待高明细心审查再补。又曰，口眼歪斜，尽属半脸无气乎？余曰：前论指兼半身不遂而言，若壮盛人，无半身不遂，忽然口眼歪邪，乃受风邪阻滞经络之症。经络为风邪阻滞，气必不上达，气不上达头面，亦能病口眼歪斜。用通经络散风之剂，一药而愈，又非治半身不遂方之所能力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂本源
  • 当前页：口眼歪斜辨
  • 下一页：辨口角流涎非痰饮
<<< 返回本书目录
  1. 口眼歪斜【方剂主治】
  2. 口眼喎斜【方剂主治】
  3. 口眼歪斜【中药主治】
  4. 口眼斜《扁鹊神应针灸玉龙经》
  5. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  6. 口眼斜《扁鹊心书》
  7. 口眼㖞斜仗圣愈《三十年临证经验集》
  8. 口眼斜《沈氏女科辑要》
  9. 口眼㖞斜【方剂主治】
  10. 口眼斜《医学纲目》
  11. 口眼（余见中风 偏风不语）《针灸资生经》
  12. 口眼斜【方剂主治】
  13. 口眼《普济方·针灸》
  14. 口眼斜门主论《疡医大全》
  15. 口炎清冲剂【方剂大全】
  16. 口喑哑《普济方·针灸》
  17. 口炎【疾病症状】
  18. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  19. 口咽异物【疾病症状】
  20. 口有溴味及咸味【疾病症状】
  21. 口咽吞咽障碍《胃肠动力检查手册》
  22. 口燥《伤寒大白》
  23. 口咽部粘连【疾病大全】
  24. 口燥【方剂主治】
  25. 口咽部水疱状损害【疾病症状】
  26. 口燥舌干《伤寒括要》
  27. 口牙舌颈面腮门《尤氏喉科秘书》
  28. 口燥舌干【方剂主治】
  29. 口牙部《外科方外奇方》
  30. 口燥咽干【方剂主治】
  1. 口眼歪斜辨《医林改错》
  2. 口眼歪斜《金匮翼》
  3. 口眼斜《扁鹊神应针灸玉龙经》
  4. 口眼歪斜《中医词典》
  5. 口眼斜《医学纲目》
  6. 口眼歪斜《中医词典》
  7. 口眼斜《校注医醇剩义》
  8. 口眼歪邪《傅青主男科》
  9. 口眼斜《奇方类编》
  10. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  11. 口眼斜《扁鹊心书》
  12. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  13. 口眼斜《沈氏女科辑要》
  14. 口眼㖞斜外障《中医词典》
  15. 口眼斜门主方《疡医大全》
  16. 口眼㖞斜外障《中医词典》
  17. 口眼斜门主论《疡医大全》
  18. 口眼㖞斜《中医词典》
  19. 口喑哑《普济方·针灸》
  20. 口眼㖞斜《中医词典》
  21. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  22. 口眼（余见中风 偏风不语）《针灸资生经》
  23. 口燥《伤寒大白》
  24. 口眼 斜《医贯》
  25. 口燥舌干《四圣悬枢》
  26. 口眼 斜《医述》
  27. 口燥舌干《四圣悬枢》
  28. 口眼《普济方·针灸》
  29. 口燥舌干《伤寒括要》
  30. 口咽吞咽障碍《胃肠动力检查手册》
  31. 口燥咽干《医学纲目》


辨口角流涎非痰饮_《医林改错》_中医医论_【岐黄之术】

辨口角流涎非痰饮

辨口角流涎非痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：口角所流，非痰饮乎？余曰：尝治此症，见所流尽是清水，并非稠痰，明明气虚不固津液，不明此理。试看小儿气不足时，流涎者十有八九；高年人气衰时，流涎者十有二三。再以他症互相参考，流涎者属气虚无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼歪斜辨
  • 当前页：辨口角流涎非痰饮
  • 下一页：辨大便干燥非风火
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口角流涎非痰饮《医林改错》
  2. 辨口唇色《医学摘粹》
  3. 辨口噤咬牙《医林改错》
  4. 辨口疮口糜论《疡科心得集》
  5. 辨口流涎水《医理真传》
  6. 辨口鼻《内外伤辨》
  7. 辨口气《医理真传》
  8. 辨渴与不渴《内外伤辨》
  9. 辨口味察证法《疡医大全》
  10. 辨可下篇正误《医宗金鉴》
  11. 辨溃疡形色《中医外科学》
  12. 辨可下病脉证篇《医宗金鉴》
  13. 辨烂喉丹痧顺逆论《疡科心得集》
  14. 辨可下病脉证并治《伤寒论》
  15. 辨劳役受病表虚不作表实治之《内外伤辨》
  16. 辨可吐病脉证篇《医宗金鉴》
  17. 辨老少脉异《诊脉三十二辨》
  18. 辨可吐《伤寒论》
  19. 辨里证虚实《医宗金鉴》
  20. 辨可汗病脉证篇《医宗金鉴》
  21. 辨里证虚实《痘疹心法要诀》
  22. 辨可发汗脉证并治《伤寒论》
  23. 辨历节风漏肩风论《疡科心得集》
  24. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  25. 辨利痢脉病之殊《轩岐救正论》
  26. 辨咳嗽《幼科铁镜》
  27. 辨痢疾《幼科铁镜》
  28. 辨君火以明兼退行一步不司气化论《内经博议》
  29. 辨痢疾种种受证不同随证治验《寓意草》
  30. 辨厥阴病脉证并治全篇《医宗金鉴》
  31. 辨列厥阴条例大意《伤寒贯珠集》


辨大便干燥非风火_《医林改错》_中医医论_【岐黄之术】

辨大便干燥非风火

辨大便干燥非风火

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：患半身不遂，兼大便干燥，古人名曰风燥，言其病有风有火，有是理乎？余曰：若是风火，用散风情火、润燥攻下药，大便一行。风散火清，自当不燥。尝见治此症者，误用下药，下后干燥更甚。总不思平素出大恭时，并非大恭顺谷道自流，乃用气力催大恭下行。既得半身不遂之后，无气力使手足动，无气力使舌言，如何有气力到下部催大恭下行？以此推之，非风火也，乃无气力催大恭下行，大恭在大肠，日久不行，自干燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口角流涎非痰饮
  • 当前页：辨大便干燥非风火
  • 下一页：辨小便频数遗尿不禁
<<< 返回本书目录
  1. 辨从症不从脉《诊脉三十二辨》
  2. 辨大肠痈小肠痈论《疡科心得集》
  3. 辨从脉不从症《诊脉三十二辨》
  4. 辨大麻疯论《疡科心得集》
  5. 辨唇疔茧唇唇疳论《疡科心得集》
  6. 辨大头瘟抱头火丹毒论《疡科心得集》
  7. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  8. 辨大腿痈阴包毒论《疡科心得集》
  9. 辨疮肿浅深法《外科精义》
  10. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  11. 辨疮疹脉症并治《婴儿论》
  12. 辨跌打损伤及杖疮合论《疡科心得集》
  13. 辨疮血风疮论《疡科心得集》
  14. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  15. 辨疮疽善恶法《外科精义》
  16. 辨动得静得《增订叶评伤暑全书》
  17. 辨疮疽疖肿证候法《外科精义》
  18. 辨痘毒总论《疡科心得集》
  19. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  20. 辨毒散【方剂大全】
  21. 辨传经《广瘟疫论》
  22. 辨讹《冯氏锦囊秘录》
  23. 辨褚氏春瘟夏疫《松峰说疫》
  24. 辨恶寒《增订叶评伤暑全书》
  25. 辨初生脉证并治《婴儿论》
  26. 辨儿之变蒸《儿科萃精》
  27. 辨尺寸阴阳荣卫度数《脉经》
  28. 辨耳痈耳菌虚实论《疡科心得集》
  29. 辨迟脉所统有五《诊脉三十二辨》
  30. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  1. 辨大便干燥非风火《医林改错》
  2. 辨从症不从脉《诊脉三十二辨》
  3. 辨大肠痈小肠痈论《疡科心得集》
  4. 辨从脉不从症《诊脉三十二辨》
  5. 辨大麻疯论《疡科心得集》
  6. 辨唇疔茧唇唇疳论《疡科心得集》
  7. 辨大头瘟抱头火丹毒论《疡科心得集》
  8. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  9. 辨大腿痈阴包毒论《疡科心得集》
  10. 辨疮肿浅深法《外科精义》
  11. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  12. 辨疮肿浅深法《中医词典》
  13. 辨丹溪主末二字即标本论《女科经纶》
  14. 辨疮肿《中医词典》
  15. 辨点眼法《眼科秘诀》
  16. 辨疮疹脉症并治《婴儿论》
  17. 辨跌打损伤及杖疮合论《疡科心得集》
  18. 辨疮血风疮论《疡科心得集》
  19. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  20. 辨疮疽善恶法《外科精义》
  21. 辨动得静得《增订叶评伤暑全书》
  22. 辨疮疽疖肿证候法《外科精义》
  23. 辨痘毒总论《疡科心得集》
  24. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  25. 辨毒攻脏诀《喉舌备要秘旨》
  26. 辨褚氏春瘟夏疫《松峰说疫》
  27. 辨讹《冯氏锦囊秘录》
  28. 辨初生脉证并治《婴儿论》
  29. 辨恶寒《增订叶评伤暑全书》
  30. 辨尺寸阴阳荣卫度数《脉经》
  31. 辨儿之变蒸《儿科萃精》


辨小便频数遗尿不禁_《医林改错》_中医医论_【岐黄之术】

辨小便频数遗尿不禁

辨小便频数遗尿不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：小便频数、遗尿、不禁，有火有应，有分别乎？余曰：有溺尿时玉茎内疼痛，尿一点一滴而出，兼之色红，乃是火症；若高年人，或虚弱人，尿长而痛，其色清白，乃属气虚。溺孔开张，尿流而不知，名曰遗尿；不禁者，尿欲出而入禁止不溺，尿仍自出，此专指小便自病而言。若半身不遂，兼小便频数、遗尿、不禁，绝无玉茎疼痛之苦，此是气虚不固提也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨大便干燥非风火
  • 当前页：辨小便频数遗尿不禁
  • 下一页：辨语言蹇涩非痰人
<<< 返回本书目录
  1. 辨陷下则灸《普济方·针灸》
  2. 辨小儿赤游丹游火论《疡科心得集》
  3. 辨痫症《幼科铁镜》
  4. 辨小儿脉息《育婴家秘》
  5. 辨夏凉冬暖不足致疾《松峰说疫》
  6. 辨小儿脉证治《育婴家秘》
  7. 辨下焦病脉证并治《婴儿论》
  8. 辨小儿脐风及脐汁不干论《疡科心得集》
  9. 辨下疳论《疡科心得集》
  10. 辨小儿生死脉《察病指南》
  11. 辨膝盖痈疵疽论《疡科心得集》
  12. 辨小儿声音秘旨《幼科推拿秘书》
  13. 辨五脏六腑部位脉法《全生指迷方》
  14. 辨小儿寿夭《育婴家秘》
  15. 辨五疫治法《松峰说疫》
  16. 辨小儿五音《推拿抉微》
  17. 辨五轮生克论《眼科阐微》
  18. 辨小儿五音《小儿推拿广意》
  19. 辨五轮病源用药论《眼科阐微》
  20. 辨小儿形色《育婴家秘》
  21. 辨五大毒《外台秘要》
  22. 辨小腹痈缓疽论《疡科心得集》
  23. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  24. 辨胁痈肋痈论《疡科心得集》
  25. 辨吴又可偏用大黄《松峰说疫》
  26. 辨泻《幼科铁镜》
  27. 辨瘟邪止在三阳经《松峰说疫》
  28. 辨心胞络三焦脉《诊脉三十二辨》
  29. 辨温暑凉寒诸证《增订叶评伤暑全书》
  30. 辨心火克肺金白珠生赤丝论《眼科阐微》
  1. 辨小便频数遗尿不禁《医林改错》
  2. 辨陷下则灸《普济方·针灸》
  3. 辨小儿赤游丹游火论《疡科心得集》
  4. 辨痫症《幼科铁镜》
  5. 辨小儿脉息《育婴家秘》
  6. 辨夏凉冬暖不足致疾《松峰说疫》
  7. 辨小儿脉证治《育婴家秘》
  8. 辨下焦病脉证并治《婴儿论》
  9. 辨小儿脐风及脐汁不干论《疡科心得集》
  10. 辨下疳论《疡科心得集》
  11. 辨小儿生死脉《察病指南》
  12. 辨膝盖痈疵疽论《疡科心得集》
  13. 辨小儿声音秘旨《幼科推拿秘书》
  14. 辨息论（附律一条）《医门法律》
  15. 辨小儿寿夭《育婴家秘》
  16. 辨五脏受惊积冷热形证图《幼幼新书》
  17. 辨小儿五音《推拿抉微》
  18. 辨五脏六腑部位脉法《全生指迷方》
  19. 辨小儿五音《小儿推拿广意》
  20. 辨五疫治法《松峰说疫》
  21. 辨小儿形色《育婴家秘》
  22. 辨五轮生克论《眼科阐微》
  23. 辨小儿欲发丹毒候《证治准绳·幼科》
  24. 辨五轮病源用药论《眼科阐微》
  25. 辨小儿欲发丹毒候《幼科释谜》
  26. 辨五大毒一首《外台秘要》
  27. 辨小腹痈缓疽论《疡科心得集》
  28. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  29. 辨胁痈肋痈论《疡科心得集》
  30. 辨吴又可偏用大黄《松峰说疫》
  31. 辨泻《幼科铁镜》


辨语言蹇涩非痰人_《医林改错》_中医医论_【岐黄之术】

辨语言蹇涩非痰人

辨语言蹇涩非痰人

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：说话不真，古名语言蹇涩，前人论舌之本有痰有火，此理想来不错？余曰：非痰火也，舌中原有两管，内通脑气，即气管也，以容气之往来，使舌动转能言，今半身无气，已不能动，舌亦半边无气，亦不能全动，故说话不真。试看小儿气不足不能行走时，高年人气衰时，说话俱不真，是其证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小便频数遗尿不禁
  • 当前页：辨语言蹇涩非痰人
  • 下一页：辨口噤咬牙
<<< 返回本书目录
  1. 辨鱼口便毒论《疡科心得集》
  2. 辨郁金之误《吴医汇讲》
  3. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  4. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  5. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  6. 辨孕男女脉法歌《内府秘传经验女科》
  7. 辨有脉无脉《诊脉三十二辨》
  8. 辨杂病脉吐汗温利可否法《察病指南》
  9. 辨幽痈赫痈冲疽论《疡科心得集》
  10. 辨灾怪恐怖杂脉《脉经》
  11. 辨用老君神明散东坡圣散子《松峰说疫》
  12. 辨脏腑病脉阴阳大法《脉经》
  13. 辨涌泉疽足底疔论《疡科心得集》
  14. 辨脏腑内疮《外科理例》
  15. 辨痈与疽治法《外科理例》
  16. 辨张景岳言瘟疫《松峰说疫》
  17. 辨痈疽阴阳浅深缓急治法《外科精要》
  18. 辨张氏无治之症《白喉条辨》
  19. 辨痈疽疖《外科理例》
  20. 辨诊脉大法《诊脉三十二辨》
  21. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  22. 辨蒸变《幼科铁镜》
  23. 辨阴证阳证《内外伤辨》
  24. 辨正风温温疟温毒温疫《叶选医衡》
  25. 辨阴阳脏腑脉象病证《灵素节注类编》
  26. 辨正蒋问斋医略伏邪篇《温热逢源》
  27. 辨阴阳易差后劳复病证并治《伤寒论》
  28. 辨正吴又可温疫论各条《温热逢源》
  29. 辨阴寒证《医宗金鉴》
  30. 辨正徐洄溪先生医者误人无罪论《一得集》
  1. 辨语言蹇涩非痰人《医林改错》
  2. 辨鱼口便毒论《疡科心得集》
  3. 辨郁金之误《吴医汇讲》
  4. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  5. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  6. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  7. 辨孕男女脉法歌《内府秘传经验女科》
  8. 辨有脉无脉《诊脉三十二辨》
  9. 辨杂病脉吐汗温利可否法《察病指南》
  10. 辨幽痈赫痈冲疽论《疡科心得集》
  11. 辨灾怪恐怖杂脉《脉经》
  12. 辨用老君神明散东坡圣散子《松峰说疫》
  13. 辨脏腑病脉阴阳大法《脉经》
  14. 辨涌泉疽足底疔论《疡科心得集》
  15. 辨脏腑内疮《外科理例》
  16. 辨痈与疽治法《外科理例》
  17. 辨张景岳言瘟疫《松峰说疫》
  18. 辨痈疽晕《中医词典》
  19. 辨张氏无治之症《白喉条辨》
  20. 辨痈疽阴阳浅深缓急治法《外科精要》
  21. 辨诊脉大法《诊脉三十二辨》
  22. 辨痈疽疖《外科理例》
  23. 辨蒸变《幼科铁镜》
  24. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  25. 辨正风温温疟温毒温疫《叶选医衡》
  26. 辨饮食《医理真传》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨阴证阳证《中医外科学》
  29. 辨正吴又可温疫论各条《温热逢源》
  30. 辨阴证阳证《内外伤辨》
  31. 辨正徐洄溪先生医者误人无罪论《一得集》


辨口噤咬牙_《医林改错》_中医医论_【岐黄之术】

辨口噤咬牙

辨口噤咬牙

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：既无风火，如何口噤咬牙？余曰：口噤自是口噤，咬牙自是咬牙，古人以口噤、咬牙混成一症，何临症粗心之甚！ 口噤是虚，咬牙是实。口噤是牙紧不开，咬牙是叩齿有声，在伤寡、瘟疫、杂症，妇科，有虚症口噤者，有实症咬牙者。独半身不遂，有口噤，绝无咬牙。亦有口噤太甚，下牙里收，其声如锉，似咬牙，实非咬牙，亦虚症也，如无半身不遂，又无他症相兼，忽然口噤不开，乃风邪阻滞经络，气不上达之所致，用疏通经络之剂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨语言蹇涩非痰人
  • 当前页：辨口噤咬牙
  • 下一页：记未病以前之形状
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口噤咬牙《医林改错》
  2. 辨口角流涎非痰饮《医林改错》
  3. 辨口流涎水《医理真传》
  4. 辨口唇色《医学摘粹》
  5. 辨口气《医理真传》
  6. 辨口疮口糜论《疡科心得集》
  7. 辨口味察证法《疡医大全》
  8. 辨口鼻《内外伤辨》
  9. 辨溃疡形色《中医外科学》
  10. 辨渴与不渴《内外伤辨》
  11. 辨烂喉丹痧顺逆论《疡科心得集》
  12. 辨可下篇正误《医宗金鉴》
  13. 辨劳役受病表虚不作表实治之《内外伤辨》
  14. 辨可下病脉证篇《医宗金鉴》
  15. 辨老少脉异《诊脉三十二辨》
  16. 辨可下病脉证并治《伤寒论》
  17. 辨里证虚实《医宗金鉴》
  18. 辨可吐病脉证篇《医宗金鉴》
  19. 辨里证虚实《痘疹心法要诀》
  20. 辨可吐《伤寒论》
  21. 辨历节风漏肩风论《疡科心得集》
  22. 辨可汗病脉证篇《医宗金鉴》
  23. 辨利痢脉病之殊《轩岐救正论》
  24. 辨可发汗脉证并治《伤寒论》
  25. 辨痢疾《幼科铁镜》
  26. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  27. 辨痢疾种种受证不同随证治验《寓意草》
  28. 辨咳嗽《幼科铁镜》
  29. 辨列厥阴条例大意《伤寒贯珠集》
  30. 辨君火以明兼退行一步不司气化论《内经博议》
  31. 辨列少阳条例大意《伤寒贯珠集》


记未病以前之形状_《医林改错》_中医医论_【岐黄之术】

记未病以前之形状

记未病以前之形状

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：元气既亏之后，未得半身不遂以前，有虚症可查乎？余生平治之最多，知之最悉。每治此症，愈后问及未病以前之形状，有云偶尔一阵头晕者，有头无故一阵发沉者，有耳内无故一阵风响者，有耳内无故一阵蝉呜者，有下限皮长跳动者，有一支眼渐渐小者，有无故一阵眼睛发直者，有限前长见旋风者，有长向鼻中攒冷气者，有上嘴唇一阵跳动者，有上下嘴唇相凑发紧者，有睡卧口流涎沫者，有平素聪明忽然无记性者，有忽然说话少头无尾、语无伦次者，有无故一阵气喘者，有一手长战者，有两手长战者，有手无名指每日有一时屈而不伸者，有手大指无故自动者，有胳膊无故发麻者，有腿无故发麻者，有肌肉无故跳动者，有手指甲缝一阵阵出冷气者，有脚指甲缝一阵阵出冷气者，有两腿膝缝出冷气者，有脚孤拐骨一阵发软、向外棱倒者，有腿无故抽筋者，有脚指无故抽筋者，有行走两腿如拌蒜者，有心口一阵气堵者，有心口一阵发空气不接者，有心口一阵发忙者，有头项无故一阵发直者，有睡卧自觉身子沉者，皆是元气渐亏之症。因不痛不痒，无寒无热，无碍饮食起居，人最易于疏忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口噤咬牙
  • 当前页：记未病以前之形状
  • 下一页：论小儿半身不遂
<<< 返回本书目录
  1. 记王屋山异草《苏沈良方》
  2. 记忆力消失【疾病症状】
  3. 记松丹砂《苏沈良方》
  4. 记忆力障碍【疾病症状】
  5. 记食芋《苏沈良方》
  6. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  7. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  8. 记忆受损【疾病症状】
  9. 记录十四科《幼科折衷》
  10. 记忆障碍【疾病大全】
  11. 记流水止水《苏沈良方》
  12. 记忆障碍disorders of memony《神经精神疾病诊断学》
  13. 记菊《苏沈良方》
  14. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  15. 记继室汪氏怯病治愈情形《景景医话》
  16. 记益智花《苏沈良方》
  17. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  18. 记元修菜《苏沈良方》
  19. 记海漆《苏沈良方》
  20. 记侄培本故于肿病情形《景景医话》
  21. 记丹砂《苏沈良方》
  22. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  23. 记尝所治病二十三证《小儿药证直诀》
  24. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  25. 记苍术《苏沈良方》
  26. 记诸兄姊妹病故情形《景景医话》
  27. 计算相关与回归的注意事项《医学统计学》
  28. 记诸子女病殇情形《景景医话》
  29. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  30. 纪班的师徒训练方式《中医之钥》
  1. 记未病以前之形状《医林改错》
  2. 记王屋山异草《苏沈良方》
  3. 记忆测验《医学心理学》
  4. 记松丹砂《苏沈良方》
  5. 记忆的过程《生理学》
  6. 记食芋《苏沈良方》
  7. 记忆减退《神经精神疾病诊断学》
  8. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  9. 记忆量的改变《神经精神疾病诊断学》
  10. 记录十四科《幼科折衷》
  11. 记忆增强《神经精神疾病诊断学》
  12. 记流水止水《苏沈良方》
  13. 记忆障碍《生理学》
  14. 记菊《苏沈良方》
  15. 记忆障碍《神经精神疾病诊断学》
  16. 记继室汪氏怯病治愈情形《景景医话》
  17. 记忆质的改变《神经精神疾病诊断学》
  18. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  19. 记益智花《苏沈良方》
  20. 记海漆《苏沈良方》
  21. 记元修菜《苏沈良方》
  22. 记丹砂《苏沈良方》
  23. 记侄培本故于肿病情形《景景医话》
  24. 记尝所治病二十三证《小儿药证直诀》
  25. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  26. 记苍术《苏沈良方》
  27. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  28. 计算相关与回归的注意事项《医学统计学》
  29. 记诸兄姊妹病故情形《景景医话》
  30. 计算机体层摄影《神经精神疾病诊断学》
  31. 记诸子女病殇情形《景景医话》


论小儿半身不遂_《医林改错》_中医医论_【岐黄之术】

论小儿半身不遂

论小儿半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：小儿亦有半身不遂者？余曰：小儿自周岁至童年皆有。突然患此症者少，多半由伤寒、瘟疫、痘疹、吐泄等症，病后元气渐亏，面色青白，渐渐手足不动，甚至于手足筋孪，周身如泥塑，皆是气不达于四肢。古人以风治，是于此症阅历无多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记未病以前之形状
  • 当前页：论小儿半身不遂
  • 下一页：瘫痿论
<<< 返回本书目录
  1. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  2. 论小儿初生将护法《圣济总录》
  3. 论小便不通用隔三之法《质疑录》
  4. 论小儿疮疹《刘河间伤寒医鉴》
  5. 论香港脚《外科理例》
  6. 论小儿温热（添加）《重订广温热论》
  7. 论相夹相传《冯氏锦囊秘录》
  8. 论小儿之游风丹毒《幼科概论》
  9. 论相火为元气之贼《质疑录》
  10. 论小儿诸疾《太平惠民和剂局方》
  11. 论弦动阴阳二脉不同《伤寒发微论》
  12. 论哮（儿科）《冯氏锦囊秘录》
  13. 论下针分寸《普济方·针灸》
  14. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  15. 论下血如豚肝《阴证略例》
  16. 论邪入皮毛经络风冷热灸法《外台秘要》
  17. 论下血《外科理例》
  18. 论泄泻《原要论》
  19. 论下体冷全身冷《原要论》
  20. 论泻（儿科）《冯氏锦囊秘录》
  21. 论下利经断利止经来《济阴纲目》
  22. 论泻痢粪尿色《景岳全书》
  23. 论下疳疮《外科枢要》
  24. 论泻痢证候《太平惠民和剂局方》
  25. 论下《景岳全书》
  26. 论泻南补北不可以治痿取阳明《质疑录》
  27. 论细辛《苏沈良方》
  28. 论泻要诀《重楼玉钥》
  29. 论犀角、升麻《吴医汇讲》
  30. 论心病治法《医学衷中参西录》
  1. 论小儿半身不遂《医林改错》
  2. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论小儿初生将护法《圣济总录》
  4. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  5. 论小儿疮疹《刘河间伤寒医鉴》
  6. 论小便不通用隔三之法《质疑录》
  7. 论小儿温热（添加）《重订广温热论》
  8. 论消法《医学心悟》
  9. 论小儿之游风丹毒《幼科概论》
  10. 论消法《医学集成》
  11. 论小儿诸疾《太平惠民和剂局方》
  12. 论香港脚《外科理例》
  13. 论小方脉数差殊《活幼心书》
  14. 论相夹相传《冯氏锦囊秘录》
  15. 论哮（儿科）《冯氏锦囊秘录》
  16. 论相火为元气之贼《质疑录》
  17. 论邪入皮毛经络风冷热灸法《外台秘要》
  18. 论弦动阴阳二脉不同《伤寒发微论》
  19. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  20. 论下针分寸《普济方·针灸》
  21. 论泄泻《原要论》
  22. 论下血如豚肝《阴证略例》
  23. 论泻（儿科）《冯氏锦囊秘录》
  24. 论下血《外科理例》
  25. 论泻痢粪尿色《景岳全书》
  26. 论下体冷全身冷《原要论》
  27. 论泻痢证候《太平惠民和剂局方》
  28. 论下利经断利止经来《济阴纲目》
  29. 论泻南补北不可以治痿取阳明《质疑录》
  30. 论下疳疮《外科枢要》
  31. 论泻要诀《重楼玉钥》


瘫痿论_《医林改错》_中医医论_【岐黄之术】

瘫痿论

瘫痿论

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰：元气归并左右，病半身不遂，有归并上下之症乎？余曰：元气亏五成，下剩五成，周流一身，必见气亏诸态，若忽然归并于上半身。不能行于下，则病两腿瘫痿。奈古人论痿症之源，因足阳明胃经湿热，上蒸于肺，肺热叶焦，皮毛焦悴，发为痿症，概用清凉攻下之方。余论以清凉攻下之药，治湿热腿疼痹症则可，治痿症则不相宜。岂知痹症疼痛，日久能令腿瘫，瘫后仍然腿疼；痿症是忽然两腿不动，始终无疼痛之苦。倘标本不清，虚实混淆，岂不遗祸后人！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小儿半身不遂
  • 当前页：瘫痿论
  • 下一页：补阳还五汤
<<< 返回本书目录
  1. 瘫痿论《医林改错》
  2. 昙花【中药大全】
  3. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  4. 昙花茎【中药大全】
  5. 瘫痪风方《外台秘要》
  6. 谈谈避孕疫苗《免疫与健康》
  7. 瘫痪风【方剂主治】
  8. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  9. 瘫痪的定位诊断《神经病学》
  10. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  11. 瘫痪部《本草易读》
  12. 谈谈肿瘤抗原《免疫与健康》
  13. 瘫痪病人的饮食调养《老年食养食疗》
  14. 谈笑-养生余录（上）《古今医统大全》
  15. 瘫痪paralysise《神经精神疾病诊断学》
  16. 痰《本草求真》
  17. 瘫痪【方剂主治】
  18. 痰《丹溪心法》
  19. 瘫痪【中药主治】
  20. 痰《丹溪治法心要》
  21. 瘫痪【疾病大全】
  22. 痰《痘疹心法要诀》
  23. 瘫痪【疾病症状】
  24. 痰《古今医案按》
  25. 瘫痪《续名医类案》
  26. 痰《洄溪医案》
  27. 瘫痪《圣济总录》
  28. 痰《金匮钩玄》
  29. 贪食行为【疾病症状】
  30. 痰《临证指南医案》
  1. 瘫痿论《医林改错》
  2. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  3. 瘫症《奇效简便良方》
  4. 瘫痪风方四首《外台秘要》
  5. 昙鸾（476-542年）《中医词典》
  6. 瘫痪风《中医词典》
  7. 谈金章《中医词典》
  8. 瘫痪的定位诊断《神经病学》
  9. 谈谈避孕疫苗《免疫与健康》
  10. 瘫痪部《本草易读》
  11. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  12. 瘫痪病人的饮食调养《老年食养食疗》
  13. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  14. 瘫痪《神经精神疾病诊断学》
  15. 谈谈肿瘤抗原《免疫与健康》
  16. 瘫痪《医述》
  17. 谈笑（养生余录 上）《古今医统大全》
  18. 瘫痪《续名医类案》
  19. 谈元贤《中医词典》
  20. 瘫痪《中医词典》
  21. 痰《中医名词词典》
  22. 瘫痪《圣济总录》
  23. 痰《中医词典》
  24. 瘫缓风《中医词典》
  25. 痰《食鉴本草》
  26. 摊缓风《中医词典》
  27. 痰《重订灵兰要览》
  28. 摊缓《中医词典》
  29. 痰《医宗金鉴》
  30. 贪食症《默克家庭诊疗手册》
  31. 痰《续名医类案》


补阳还五汤_《医林改错》_中医医论_【岐黄之术】

补阳还五汤

补阳还五汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此方治半身不遂，口眼歪斜，语言蹇涩，口角流涎，大便于燥，小便频数，遗尿不禁。

黄耆四两生 归尾二钱 赤芍一钱半

地龙一钱去土　川芎一钱 桃仁一钱 红花一钱

水煎服。

初得半身不遂，依本方加防风一钱，服四、五剂后去之，如患者先有入耳之言，畏惧黄耆，只得迁就人情，用一、二两，以后渐加至四两，至微效时，日服两剂，岂不是八两？两剂服五、六日，每日仍服一剂。如已病三、两个月，前医遵古方用寒凉药过多，加附子四、五钱。如用散风药过多，加党参四、五钱，若未服，则不必加。此法虽良善之方，然病久气太亏，肩膀脱落二、三指缝、胳膊曲而搬不直、脚孤拐骨向外倒，哑不能言一字，皆不能愈之症。虽不能愈，常服可保病不加重。若服此方愈后，药不可断，或隔三、五日吃一付，或七、八日吃一付，不吃恐将来得气厥之症，方内黄耆，不论何处所产，药力总是一样，皆可用。

【方歌】

补阳还五赤芍芎，归尾通经佐地龙，

四两黄耆为主药，血中瘀滞用桃红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘫痿论
  • 当前页：补阳还五汤
  • 下一页：瘟毒吐泻转筋说
<<< 返回本书目录
  1. 补阳固带长生延寿丹【方剂大全】
  2. 补阳还五汤【方剂大全】
  3. 补血养真汤【方剂大全】
  4. 补阳汤【方剂大全】
  5. 补血养阴丸【方剂大全】
  6. 补阳消疟丹【方剂大全】
  7. 补血丸【方剂大全】
  8. 补阳宿凤丸【方剂大全】
  9. 补血退黄丸【方剂大全】
  10. 补阳抑阴汤【方剂大全】
  11. 补血通幽汤【方剂大全】
  12. 补阳益气煎【方剂大全】
  13. 补血汤【方剂大全】
  14. 补阳益气丸【方剂大全】
  15. 补血顺气药酒【方剂大全】
  16. 补阳滋阴汤【方剂大全】
  17. 补血顺气汤【方剂大全】
  18. 补养部《本草易读》
  19. 补血薯【中药大全】
  20. 补养汤【方剂大全】
  21. 补血生水汤【方剂大全】
  22. 补养丸【方剂大全】
  23. 补血荣筋丸【方剂大全】
  24. 补养心脾汤【方剂大全】
  25. 补血祛风汤【方剂大全】
  26. 补养之剂《医方论》
  27. 补血类《中医饮食营养学》
  28. 补腰益肾壮元阳补血气圣方《毓麟验方》
  29. 补血救亡汤【方剂大全】
  30. 补药不宜轻服论《一得集》
  1. 补阳还五汤《医林改错》
  2. 补阳《中医词典》
  3. 补阳汤《目经大成》
  4. 补血汤（加味补血汤）《医学衷中参西录》
  5. 补阳汤《医方考》
  6. 补血类《医学摘粹》
  7. 补养《证治准绳·幼科》
  8. 补血《中医词典》
  9. 补养《女科证治准绳》
  10. 补血《傅青主男科》
  11. 补养部《本草易读》
  12. 补虚壮筋骨《圣济总录》
  13. 补养肾气《千金翼方》
  14. 补虚驻颜色《圣济总录》
  15. 补养心气《千金翼方》
  16. 补虚治小肠《圣济总录》
  17. 补腰益肾壮元阳补血气圣方《毓麟验方》
  18. 补虚治痼冷《圣济总录》
  19. 补药不宜轻服论《一得集》
  20. 补虚治风《圣济总录》
  21. 补药得宜论《冯氏锦囊秘录》
  22. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  23. 补药可通融论《医学源流论》
  24. 补虚正气粥《老年百病防治》
  25. 补遗《医学集成》
  26. 补虚益髭发《圣济总录》
  27. 补遗《医学集成》
  28. 补虚益血《圣济总录》
  29. 补遗《医学集成》
  30. 补虚益气《圣济总录》
  31. 补遗《医学集成》


瘟毒吐泻转筋说_《医林改错》_中医医论_【岐黄之术】

瘟毒吐泻转筋说

瘟毒吐泻转筋说

  • 上一页
  • 目录
  • 相关
  • 下一页

上吐下泻转筋一症，古人立名曰霍乱，宋朝太医院立方，名曰局方，立藿香正气散以治之。以邪气伤正气之病，反用攻伐正气之药，岂不愧大医之名！至我朝道光元年，岁次辛巳，瘟毒流行，病吐泻转筋者数省，京都尤甚，伤人过多，贫不能葬埋者，国家发帑施棺，月余之间，费数十万金。彼时业医者，有用参朮姜附见效者，便言阴寒；有用芩连栀柏见效者，则云毒火。余曰：非也，不分男女老少，众人同病，乃瘟毒也。或曰：既是瘟毒，姜附熬，芩连凉，皆有见效者，何也？余曰：芩连效在初病人壮毒胜时，姜附效在毒败人弱气衰时。又曰，有芩连姜附服之不效，而反有害者，何也？

余曰：试看针刺而愈者，所流尽是黑紫血，岂不是瘟毒烧炼？瘟毒自口鼻入气管，自气管达于血管，将气血凝结，壅塞津门，水不得出，故上吐下泻。初得，用针刺其胳膊肘里弯处血管，流紫黑血，毒随血出而愈。或曰：所刺是何穴？诸明白指示。余曰：余虽善针，不必论，是穴名曰尺泽。人气管周身贯通，血管周身亦贯通，尺泽左右四、五根血管，刺之皆出血，皆可愈；尺泽上下，刺之亦可愈。总之，用针所刺而愈，皆风火气有余之症；不足之症，愈针愈坏，此针灸家隐讳不肯言也。仓卒之时，用针刺，取其捷便也。一面针刺，一面以解毒活血汤治之，活其血，解其毒，未有不一药而愈者。但此症得之最速，伤元气最快，一半日可伤生。若吐泻一、两时后，或半日后，一见腿抽，便是腿上气少；一见胳膊抽，便是胳膊上气少。如见眼胞塌陷、汗出如水、肢冷如冰，谩言凉药有害，即余所立解毒活血汤，亦有过无功。此时无论舌干口燥，大渴饮冷，一时饮水数碗，放心用姜附回阳汤，一付可夺命。此法非浅医所能知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阳还五汤
  • 当前页：瘟毒吐泻转筋说
  • 下一页：解毒活血汤
<<< 返回本书目录
  1. 瘟毒吐泻转筋说《医林改错》
  2. 瘟痧《痧胀玉衡》
  3. 瘟毒发疹《经验麻科》
  4. 瘟痧《松峰说疫》
  5. 瘟毒发疮《疫疹一得》
  6. 瘟痧疹《儿科萃精》
  7. 瘟病《医宗金鉴》
  8. 瘟疫《本草纲目》完整版
  9. 瘟病《脉因证治》
  10. 瘟疫《古今医案按》
  11. 瘟□疹痧《医宗金鉴》
  12. 瘟疫《洄溪医案》
  13. 榲柏《本草纲目》图文版
  14. 瘟疫《景岳全书》
  15. 榅桲皮【中药大全】
  16. 瘟疫《仁斋直指方论（附补遗）》
  17. 榅桲【中药大全】
  18. 瘟疫《寿世保元》
  19. 温壮热《幼科推拿秘书》
  20. 瘟疫《推拿抉微》
  21. 温壮《幼幼新书》
  22. 瘟疫《万病回春》
  23. 温中止痛【中药主治】
  24. 瘟疫《卫生易简方》
  25. 温中圆【方剂大全】
  26. 瘟疫《医碥》
  27. 温中益气治验《卫生宝鉴》
  28. 瘟疫《医学集成》
  29. 温中益气【中药主治】
  30. 瘟疫《医学实在易》
  1. 瘟毒吐泻转筋说《医林改错》
  2. 瘟毒喉痹《中医词典》
  3. 瘟黄《中医名词词典》
  4. 瘟毒发疹《经验麻科》
  5. 瘟黄《中医词典》
  6. 瘟毒发疮《疫疹一得》
  7. 瘟疟《松峰说疫》
  8. 瘟病头痛《奇效简便良方》
  9. 瘟疟痰甚但热不寒《松峰说疫》
  10. 瘟病食劳《奇效简便良方》
  11. 瘟痧《中医词典》
  12. 瘟病兼证论《医碥》
  13. 瘟痧《松峰说疫》
  14. 瘟病备用诸方《医碥》
  15. 瘟痧《痧胀玉衡》
  16. 瘟病《脉因证治》
  17. 瘟痧疹《儿科萃精》
  18. 瘟病《医宗金鉴》
  19. 瘟疫《医学集成》
  20. 瘟□疹痧《医宗金鉴》
  21. 瘟疫《景岳全书》
  22. 瘟《中医词典》
  23. 瘟疫《中医词典》
  24. 榲柏《本草纲目》
  25. 瘟疫《医宗金鉴》
  26. 温壮热《幼科推拿秘书》
  27. 瘟疫《寿世保元》
  28. 温壮候《诸病源候论》
  29. 瘟疫《医碥》
  30. 温壮《证治准绳·幼科》
  31. 瘟疫《医学正传》


解毒活血汤_《医林改错》_中医医论_【岐黄之术】

解毒活血汤

解毒活血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘二钱 葛根二钱 柴胡三钱 当归二钱

生地五钱 赤芍三钱 桃仁八钱研 红花五钱

枳壳一钱 甘草二钱

水煎服。

【方歌】

解毒活血连翘桃，红花归壳葛赤芍，

柴胡 甘草同生地，吐泻良方用水熬。

此方谓初得吐泻而言，若见汗多、肢冷、眼塌，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟毒吐泻转筋说
  • 当前页：解毒活血汤
  • 下一页：急救回阳汤
<<< 返回本书目录
  1. 解毒回生丹【方剂大全】
  2. 解毒活血汤【方剂大全】
  3. 解毒化滞汤【方剂大全】
  4. 解毒剂【方剂大全】
  5. 解毒化热汤【方剂大全】
  6. 解毒济生汤【方剂大全】
  7. 解毒化斑汤【方剂大全】
  8. 解毒济阴汤【方剂大全】
  9. 解毒护童膏【方剂大全】
  10. 解毒金药散【方剂大全】
  11. 解毒和中汤【方剂大全】
  12. 解毒救苦汤【方剂大全】
  13. 解毒合白虎汤【方剂大全】
  14. 解毒快斑汤【方剂大全】
  15. 解毒行血膏【方剂大全】
  16. 解毒利尿【中药主治】
  17. 解毒膏【方剂大全】
  18. 解毒利湿【中药主治】
  19. 解毒防风汤【方剂大全】
  20. 解毒利湿汤【方剂大全】
  21. 解毒锭【方剂大全】
  22. 解毒利咽【中药主治】
  23. 解毒定痛汤【方剂大全】
  24. 解毒敛疮【中药主治】
  25. 解毒地黄丸【方剂大全】
  26. 解毒凉血汤【方剂大全】
  27. 解毒地黄汤【方剂大全】
  28. 解毒疗疮【中药主治】
  29. 解毒丹【方剂大全】
  30. 解毒六郁丸【方剂大全】
  1. 解毒活血汤《医林改错》
  2. 解毒功能降低《病理生理学》
  3. 解毒散《冯氏锦囊秘录》
  4. 解毒膏《外科十三方考》
  5. 解毒散《外科理例》
  6. 解毒防风汤《外科理例》
  7. 解毒散《外科传薪集》
  8. 解毒丹《外科传薪集》
  9. 解毒散《是斋百一选方》
  10. 解毒部《本草易读》
  11. 解毒生化丹《医学衷中参西录》
  12. 解毒必胜散《博济方》
  13. 解毒汤《奇方类编》
  14. 解毒《松峰说疫》
  15. 解毒汤《万氏秘传片玉心书》
  16. 解毒《本草求真》
  17. 解毒丸《三因极一病证方论》
  18. 解毒《新修本草》
  19. 解毒丸《三因极一病证方论》
  20. 解毒《本草经集注》
  21. 解毒雄黄丸《三因极一病证方论》
  22. 解毒《中医词典》
  23. 解毒雄黄丸《太平惠民和剂局方》
  24. 解痘毒方《回生集》
  25. 解毒雄黄丸《医学心悟》
  26. 解痘毒《奇效简便良方》
  27. 解毒药散方《备急千金要方》
  28. 解豆腐毒门主方《疡医大全》
  29. 解毒至宝神丹《冯氏锦囊秘录》
  30. 解大黄法《冯氏锦囊秘录》
  31. 解儿难题词《温病条辨》


急救回阳汤_《医林改错》_中医医论_【岐黄之术】

急救回阳汤

急救回阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

若吐泻一见转筋、身凉、汗多，非此方不可，莫畏病人大渴饮冷不敢用。

党参八钱 附子八钱大片 干姜四钱 白朮四钱

甘草三钱 桃仁二钱研　 红花二钱

【方歌】

急救回阳参附姜，温中术草桃红方，

见真胆雄能夺命，虽有桃红气无伤。

解毒活血汤与急救回阳汤，两方界限分清，未有不应手而愈者。慎之！慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒活血汤
  • 当前页：急救回阳汤
  • 下一页：论抽风不是风
<<< 返回本书目录
  1. 急救回阳汤《医学衷中参西录》
  2. 急救回阳汤【方剂大全】
  3. 急救回生丹【方剂大全】
  4. 急救绿豆丸【方剂大全】
  5. 急救回生丹《医学衷中参西录》
  6. 急救逆痘要法《痧胀玉衡》
  7. 急救回春散【方剂大全】
  8. 急救三阴汤【方剂大全】
  9. 急救和治疗《核、化学武器损伤》
  10. 急救散【方剂大全】
  11. 急救寒厥汤【方剂大全】
  12. 急救痧气丸【方剂大全】
  13. 急救服毒良方《喉舌备要秘旨》
  14. 急救时如何判断脑死亡《现代院外急救手册》
  15. 急救的组织、设备及管理《基础护理学》
  16. 急救汤【方剂大全】
  17. 急救丹【方剂大全】
  18. 急救丸【方剂大全】
  19. 急救处理（Emergent Treatment）《口腔科学》
  20. 急救阴阳汤【方剂大全】
  21. 急救部《疡医大全》
  22. 急救指挥系统科学化《现代院外急救手册》
  23. 急救表里歌《伤寒百证歌》
  24. 急救治例《张氏医通》
  25. 急惊丸【方剂大全】
  26. 急救诸方《医学入门》
  27. 急惊后调理法《医宗金鉴》
  28. 急救诸方：怪疾《医学入门》
  29. 急惊后调理法《儿科萃精》
  30. 急劳《景景医话》
  1. 急救回阳汤《医林改错》
  2. 急救回生丹《医学衷中参西录》
  3. 急救回阳汤《医学衷中参西录》
  4. 急救和治疗《核、化学武器损伤》
  5. 急救逆痘要法《痧胀玉衡》
  6. 急救服毒良方《喉舌备要秘旨》
  7. 急救溺水死者《奇方类编》
  8. 急救方《回生集》
  9. 急救乳蛾《奇方类编》
  10. 急救法《万氏秘传片玉心书》
  11. 急救时如何判断脑死亡《现代院外急救手册》
  12. 急救冻死或落水冻死《奇方类编》
  13. 急救汤《冯氏锦囊秘录》
  14. 急救点《手穴手纹诊治》
  15. 急救医学《中国医学通史》
  16. 急救的组织、设备及管理《基础护理学》
  17. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  18. 急救处理《口腔科学》
  19. 急救指挥系统科学化《现代院外急救手册》
  20. 急救部《疡医大全》
  21. 急救治例《张氏医通》
  22. 急救表里歌《伤寒百证歌》
  23. 急救诸方《医学入门》
  24. 急救《普通外科学》
  25. 急救自缢《奇方类编》
  26. 急惊慢惊外治三方《慈幼便览》
  27. 急劳《圣济总录》
  28. 急惊后调理法《幼科心法要诀》
  29. 急劳《景景医话》
  30. 急惊后调理法《儿科萃精》
  31. 急劳《中医词典》


论抽风不是风_《医林改错》_中医医论_【岐黄之术】

论抽风不是风

论抽风不是风

  • 上一页
  • 目录
  • 相关
  • 下一页

夫抽风一症，今人治之不效者，非个人错治，乃古方误人。古人不止论病立方误人，立病名曰抽风，风之一字，尤其误人。又因此症多半由伤寒、瘟病，或痘疹、吐泄等症，病久而抽，则名曰慢惊风。慢惊风三字，相连立名，更为可笑，不但文义不通，亦未细察病源。若真是风，风之中人，必由皮肤入经络，亦必有由表入里之症可查。既查无外感之表症，古人何得着书立方，总言是风？其所以言风者，因见其病发作之时，项背反张，两目天吊，口噤不开，口流涎沫，咽喉痰声，昏沉不省人事，以为中风无疑。殊不知项背反张，四肢抽搐，手足握固，乃气虚不固肢体也；两目天吊，口噤不开，乃气虚不上升也；口流涎沫，乃气应不固津液也；咽喉往来痰声，非痰也，乃气虚不归原也，如不明此理，试看高年人，久病寿终时，或项强身重，或露睛天吊，或牙紧流涎，或痰声拽锯，或冷汗淋漓，一派气脱之症，明明显露。以抽风之两目吊、口味流涎，痰声拽锯，互相参看，则抽风之症，气虚无疑。元气既虚，必不能达于血管，血管无气，必停留而瘀。以一气虚血瘀之症，反用散风清火之方，安得不错？服散风药，无风服之则散气；服清火药，无火服之则血凝。再服攻伐克消之方，气散血亡，岂能望主！溯本穷源，非死于医，乃死于著书者之手。每见业小儿科阅历多者，绝不误人，因抽风古方不效，见抽风则弃而不治。亦有高手，看小儿现在之症，知将来必抽风，虽无方调治，亦必告知病家：此病恐将来抽风。何以知其将来必抽风？凡将欲抽风之前，必先见抽风之症，如见顶门下陷、昏睡露睛、口中摇舌、不能啼哭、哭无眼泪、鼻孔煽动、咽喉痰声、头低不抬、口噤无声、四肢冰冷、口吐白沫、胸高如碗、喘急气促、面色青白、汗出如水、不能裹乳、大便绿色、腹内空呜、下泄上嗽、肌肉跳动，俱是抽风之兆，前二十症不必全见，但见一、二症，则知将来必抽。其中有可治者，有不可治者，并所用之方，皆开列于后。若露睛天吊、不食不哭、痰呜气喘，病虽沉重，乃可抬之症；若天庭灰色、肾子上缩、或脉微细、或脉全无，外形虽轻，乃不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救回阳汤
  • 当前页：论抽风不是风
  • 下一页：可保立苏汤
<<< 返回本书目录
  1. 论抽风不是风《医林改错》
  2. 论臭痘《冯氏锦囊秘录》
  3. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  4. 论初病大法《济阴纲目》
  5. 论赤痢自小肠来《质疑录》
  6. 论初诞《冯氏锦囊秘录》
  7. 论赤箭《苏沈良方》
  8. 论初起肿疡《疡医大全》
  9. 论赤白游风《外科枢要》
  10. 论初妊娠《卫生家宝产科备要》
  11. 论齿为肾胃大肠所属《重楼玉钥续编》
  12. 论初受气《幼幼新书》
  13. 论齿衄《医旨绪余》
  14. 论初诊用药《知医必辨》
  15. 论持手诀消息法《疡医大全》
  16. 论传阳变阴之极，变病变法《医学入门》
  17. 论持手诀消息法《外科精义》
  18. 论喘（儿科）《冯氏锦囊秘录》
  19. 论成胎分男女之异《济阴纲目》
  20. 论喘(附哮)《读医随笔》
  21. 论沉脉形状指法主病《伤寒六书》
  22. 论疮《外科枢要》
  23. 论肠痈《外科枢要》
  24. 论疮久成《疡医大全》
  25. 论肠覃《济阴纲目》
  26. 论疮疽所致之由《外科理例》
  27. 论肠结治法《医学衷中参西录》
  28. 论疮疽锁口《疡医大全》
  29. 论产后调理法《济阴纲目》
  30. 论疮疽肿虚实法《外科精义》
  1. 论抽风不是风《医林改错》
  2. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  3. 论臭《冯氏锦囊秘录》
  4. 论赤痢自小肠来《质疑录》
  5. 论臭痘《冯氏锦囊秘录》
  6. 论赤箭《苏沈良方》
  7. 论出痘饮水即呛《医林改错》
  8. 论赤白游风《外科枢要》
  9. 论初病大法《济阴纲目》
  10. 论齿为肾胃大肠所属《重楼玉钥续编》
  11. 论初诞《冯氏锦囊秘录》
  12. 论齿衄《医旨绪余》
  13. 论初起肿疡《疡医大全》
  14. 论持针《针灸易学》
  15. 论初妊娠《卫生家宝产科备要》
  16. 论持手诀消息法《外科精义》
  17. 论初受气《幼幼新书》
  18. 论持手诀消息法《疡医大全》
  19. 论初诊用药《知医必辨》
  20. 论成胎分男女之异《济阴纲目》
  21. 论传尸《华佗神方》
  22. 论沉脉形状指法主病《伤寒六书》
  23. 论传阳变阴之极，变病变法《医学入门》
  24. 论肠痈《外科枢要》
  25. 论喘（儿科）《冯氏锦囊秘录》
  26. 论肠覃《济阴纲目》
  27. 论喘（附哮）《读医随笔》
  28. 论肠结治法《医学衷中参西录》
  29. 论疮《外科枢要》
  30. 论产后诸禁《类证治裁》
  31. 论疮久成《疡医大全》


可保立苏汤_《医林改错》_中医医论_【岐黄之术】

可保立苏汤

可保立苏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此方治小儿因伤寒、瘟疫，或痘疹、吐泻等症，病人气虚，口肢抽搐、项背后反、两目天吊、口流涎沫、昏沉不省人事，皆效。

黄耆二两五钱生 党参三钱 白朮二钱

甘草二钱 当归二饯 白芍二饯 枣仁三钱炒

山萸一钱 枸杞子二钱 故纸一钱 核桃一个连皮打碎

水煎服。

此方分两，指四岁小儿而言。若两岁，分两可以减半。若一岁，分两可用三分之一，若两、三个月，分两可用四分之一。又不必拘于付数，余治此症，一日之间，常有用两、三付者，服至不抽，必告知病家，不可因不抽，遂不服药，必多服数付，气足方妥。

【方歌】

可保立苏故纸枣，朮归芍药参耆草，

山萸枸杞水煎服，一个核桃带壳捣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论抽风不是风
  • 当前页：可保立苏汤
  • 下一页：论痘非胎毒
<<< 返回本书目录
  1. 可爱花【中药大全】
  2. 可保立苏汤【方剂大全】
  3. 可爱复叶耳蕨【中药大全】
  4. 可发汗五十八条《仲景伤寒补亡论》
  5. 咳证《类经》
  6. 可发汗证《伤寒总病论》
  7. 咳血痰【疾病症状】
  8. 可汗《伤寒括要》
  9. 咳血门《幼科切要》
  10. 可汗《伤寒悬解》
  11. 咳血兼吐血证《医学衷中参西录》
  12. 可汗不可汗歌《伤寒百证歌》
  13. 咳血方【方剂大全】
  14. 可火不可火歌《伤寒百证歌》
  15. 咳血方《汤头歌诀》
  16. 可火不可火证《伤寒总病论》
  17. 咳血丹【方剂大全】
  18. 可见光疗法（Visible light therapy）《理疗学》
  19. 咳血（挟痰）《杂病广要》
  20. 可灸不可灸歌《伤寒百证歌》
  21. 咳血【方剂主治】
  22. 可灸不可灸证《伤寒总病论》
  23. 咳血【中药主治】
  24. 可拉明中毒【疾病大全】
  25. 咳血【疾病症状】
  26. 可逆性氮质血症【疾病症状】
  27. 咳血《血证论》
  28. 可溶性粘附分子《细胞和分子免疫学》
  29. 咳血《卫生易简方》
  30. 可水不可水歌《伤寒百证歌》
  1. 可保立苏汤《医林改错》
  2. 咳证《类经》
  3. 可待因《药理学》
  4. 咳血门《幼科切要》
  5. 可待因《药理学》
  6. 咳血兼吐血证《医学衷中参西录》
  7. 可待因（Codeine甲基吗啡）《医院药学》
  8. 咳血方《汤头歌诀》
  9. 可发汗五十八条《仲景伤寒补亡论》
  10. 咳血方《医方论》
  11. 可发汗证《伤寒总病论》
  12. 咳血（挟痰）《杂病广要》
  13. 可汗《伤寒括要》
  14. 咳血《金匮钩玄》
  15. 可汗不可汗歌《伤寒百证歌》
  16. 咳血《邵兰荪医案》
  17. 可汗一《伤寒悬解》
  18. 咳血《丹溪治法心要》
  19. 可行性试验《预防医学》
  20. 咳血《血证论》
  21. 可火不可火歌《伤寒百证歌》
  22. 咳血《仁术便览》
  23. 可火不可火证《伤寒总病论》
  24. 咳血《丹溪心法》
  25. 可见光疗法《理疗学》
  26. 咳血《卫生易简方》
  27. 可进行微循环观察的动物器官及方法《实验动物科学》
  28. 咳血《明医指掌》
  29. 可久针肉龟《古今医统大全》
  30. 咳血《寿世保元》
  31. 可灸不可灸歌《伤寒百证歌》


论痘非胎毒_《医林改错》_中医医论_【岐黄之术】

论痘非胎毒

论痘非胎毒

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿痘疹，自汉至今，着书立方者，不可胜数，大抵不过分顺险逆，辨别轻重死生，并无一人说明痘之本源。所以后人有遵保元汤，用黄耆、人参者；有遵归宗汤，用大黄、石膏者：有遵解毒汤，用犀角、黄连者。痘本一体，用药竟不相同，遇顺险之痘，查小儿壮弱，分别补泄清凉，用之皆可望生，惟一见逆症，遂无方调治，即云天数当然，此不知痘之本源故也。或曰：古人若不知痘之本源，如何见逆痘便知几天死？余曰：此非古人知痘之本源也，因看痘多，知某日见苗，某日何形，某日何色，某日何症，治之不效，至某日必死。古人知逆痘几天死者，盖由此也。如知痘之本源，岂无方调治？或曰：如君所言，痘之逆症有救乎？余曰：痘之险症随手而愈，不足论。至于逆症，皆有本源，辨明本源，岂不可救？如余所治，闷症不出，周身攒簇，细密如蚕壳，平板如蛇皮，不热即出，见点紫黑，周身细密无缝，紫白灰色相间，蒙头锁口，锁项托腮，皮肉不肿，通身水泡，不起胀行浆，不化脓结痂，见点后抽风不止，九窍流血鲜红，咳嗽声哑，饮水即呛。六、七天作痒破无血，七、八口泄肚，胃口不开，至危之时，头不能抬，足歪不正，两目天吊，项背后反等逆症，初见之时，辨明虚实，皆可望生。明此理者，知余补前人之未及，救今人之疑难，不明此理者，妄加评论，以余言为狂妄，而不知非狂也，知痘之本源也。不似诸家议论，出痘总是胎毒。诸书又曰：自汉以前无出痘者，既云胎毒，汉以前人独非父母所生？此论最为可笑。若依古人之论，有谓胎毒藏于脏腑，而何以未出痘以前，脏腑安然无病？有谓胎毒藏于肌肉，而何以未出痘以前，皮肤更不生疮？又有谓胎毒藏于骨髓，或因惊恐跌仆。或因伤食感冒，触动其毒，发为天花。信如斯言，因惊恐跌仆，伤食感冒，触动而发，则是自不小心。伏思出花正盛时，非止一人出花，少则一方，多则数省，莫非数省之人，同时皆不小心？此论更为无理，再见世上种痘之医，所种之痘，无论多少，无一不顺。若是胎毒，毒必有轻重，毒重者痘必险，何以能无一不顺？由此思之，如何胎毒二字，牢不可破，殊不知非胎毒，乃胞胎内血中之浊气也。儿在母腹，始因一点真精凝结成胎，以后生长脏腑肢体，全赖母血而成，胞胎内血中浊气，降生后仍藏荣血之中，遇天行触浊气之瘟疫，由口鼻而入气管，由气管而达于血管，将血中浊气逐之自皮肤而出，色红似花，故名天花；形圆如豆，故名曰痘。总之，受瘟疫轻，瘟毒随花而出，出花必顺；受瘟疫重，瘟毒在内逗遛，不能随花而出，出花必险；受瘟疫至重，瘟毒在内烧炼其血，血受烧炼，其血必凝，血凝色必紫，血死色必黑，痘之紫黑，是其证也，死血阻塞道路，瘟疫之毒，外不得由皮肤而出，必内攻脏腑，脏腑受毒火煎熬，随变生各脏逆症。正对痘科书中所言某经过痘，不知非某经逆痘也，乃某经所受之瘟毒也。痘之顺逆，在受瘟疫之轻重。治痘之紧要，全在除瘟毒之方法，瘟毒不除，花虽少而必死；瘟毒若除，花虽多不致伤生。痘科书中，但论治胎毒，而不知治瘟毒，纵知治瘟毒，而不知瘟毒巢穴在血，若辨明瘟毒轻重，血之通滞，气之虚实，立教逆痘于反掌之间，此所谓知其要者，一言而终耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可保立苏汤
  • 当前页：论痘非胎毒
  • 下一页：论痘浆不是血化
<<< 返回本书目录
  1. 论痘非胎毒《医林改错》
  2. 论痘后疮疡《疡医大全》
  3. 论痘当投热药辨《冯氏锦囊秘录》
  4. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  5. 论痘疮根源《疡医大全》
  6. 论痘五不治《冯氏锦囊秘录》
  7. 论痘出候《冯氏锦囊秘录》
  8. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  9. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  10. 论痘疹受病之由《小儿痘疹方论》
  11. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  12. 论痘疹治法《小儿痘疹方论》
  13. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  14. 论痘疹子脓泡先后顺逆《疡医大全》
  15. 论定死脉形候歌《疡医大全》
  16. 论独胜散《外科理例》
  17. 论疔疮肿《外科精义》
  18. 论读景岳书不可专得其温补之益《吴医汇讲》
  19. 论疔疮《外科枢要》
  20. 论读医书之难《知医必辨》
  21. 论点穴《痰火点雪》
  22. 论多骨疽《外科枢要》
  23. 论点艾火《针灸大全》
  24. 论恶肉《外科理例》
  25. 论颠狂（儿科）《冯氏锦囊秘录》
  26. 论儿之寿夭《儿科萃精》
  27. 论地菘《苏沈良方》
  28. 论耳疮《外科枢要》
  29. 论地骨皮《苏沈良方》
  30. 论发斑《原要论》
  1. 论痘非胎毒《医林改错》
  2. 论痘当投热药辨《冯氏锦囊秘录》
  3. 论痘后疮疡《疡医大全》
  4. 论痘疮根源《疡医大全》
  5. 论痘浆不是血化《医林改错》
  6. 论痘出候《冯氏锦囊秘录》
  7. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  8. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  9. 论痘五不治《冯氏锦囊秘录》
  10. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  11. 论痘痈疹毒不同《冯氏锦囊秘录》
  12. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  13. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  14. 论定死脉形候歌《疡医大全》
  15. 论痘疹受病之由《小儿痘疹方论》
  16. 论定神《针灸易学》
  17. 论痘疹治法《小儿痘疹方论》
  18. 论疔疮肿《外科精义》
  19. 论痘疹子脓泡先后顺逆《疡医大全》
  20. 论疔疮《外科枢要》
  21. 论毒归诸脏危症《冯氏锦囊秘录》
  22. 论点穴《痰火点雪》
  23. 论独胜散《外科理例》
  24. 论点艾火《针灸大全》
  25. 论读景岳书不可专得其温补之益《吴医汇讲》
  26. 论颠狂（儿科）《冯氏锦囊秘录》
  27. 论读医书之难《知医必辨》
  28. 论地菘《苏沈良方》
  29. 论断《外科学总论》
  30. 论地骨皮《苏沈良方》
  31. 论多骨疽《外科枢要》


论痘浆不是血化_《医林改错》_中医医论_【岐黄之术】

论痘浆不是血化

论痘浆不是血化

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出时是红色，五、六干后忽变清浆，次变白浆，次变混浆，次变黄脓，终而结俪。古人谓痘浆总是血化。若是血化，红血必能变白色，今请以血一盏试之，或以矾清，或以火熬，能使之变清水、白浆。混浆、黄脓乎？痘本血管内血中浊气，遇天行逐浊气之瘟疫，自口鼻面入于气管，达于血管，将血管中浊气与血，并气管中津液，逐之自毛孔而出，所以形圆色红，五、六天后，痘中之血，仍退还血管，痘内止存浊气津液，津液清，名曰清浆。清浆为瘟毒烧炼，稠而色白，故名白浆。白浆再炼，更稠而混，故名混浆，混浆再炼，稠如疮脓，故名黄脓。将黄脓炼干而结痂。痘不行浆，皆因血不退还血管。血不退还血管，皆因血管内有瘟毒烧炼。血凝阻塞血之道路，若通血管之瘀滞，何患浆之不行？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痘非胎毒
  • 当前页：论痘浆不是血化
  • 下一页：论出痘饮水即呛
<<< 返回本书目录
  1. 论痘后疮疡《疡医大全》
  2. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  3. 论痘非胎毒《医林改错》
  4. 论痘五不治《冯氏锦囊秘录》
  5. 论痘当投热药辨《冯氏锦囊秘录》
  6. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  7. 论痘疮根源《疡医大全》
  8. 论痘疹受病之由《小儿痘疹方论》
  9. 论痘出候《冯氏锦囊秘录》
  10. 论痘疹治法《小儿痘疹方论》
  11. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  12. 论痘疹子脓泡先后顺逆《疡医大全》
  13. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  14. 论独胜散《外科理例》
  15. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  16. 论读景岳书不可专得其温补之益《吴医汇讲》
  17. 论定死脉形候歌《疡医大全》
  18. 论读医书之难《知医必辨》
  19. 论疔疮肿《外科精义》
  20. 论多骨疽《外科枢要》
  21. 论疔疮《外科枢要》
  22. 论恶肉《外科理例》
  23. 论点穴《痰火点雪》
  24. 论儿之寿夭《儿科萃精》
  25. 论点艾火《针灸大全》
  26. 论耳疮《外科枢要》
  27. 论颠狂（儿科）《冯氏锦囊秘录》
  28. 论发斑《原要论》
  29. 论地菘《苏沈良方》
  30. 论发背《外科枢要》
  1. 论痘浆不是血化《医林改错》
  2. 论痘后疮疡《疡医大全》
  3. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  4. 论痘非胎毒《医林改错》
  5. 论痘五不治《冯氏锦囊秘录》
  6. 论痘当投热药辨《冯氏锦囊秘录》
  7. 论痘痈疹毒不同《冯氏锦囊秘录》
  8. 论痘疮根源《疡医大全》
  9. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  10. 论痘出候《冯氏锦囊秘录》
  11. 论痘疹受病之由《小儿痘疹方论》
  12. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  13. 论痘疹治法《小儿痘疹方论》
  14. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  15. 论痘疹子脓泡先后顺逆《疡医大全》
  16. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  17. 论毒归诸脏危症《冯氏锦囊秘录》
  18. 论定死脉形候歌《疡医大全》
  19. 论独胜散《外科理例》
  20. 论定神《针灸易学》
  21. 论读景岳书不可专得其温补之益《吴医汇讲》
  22. 论疔疮肿《外科精义》
  23. 论读医书之难《知医必辨》
  24. 论疔疮《外科枢要》
  25. 论断《外科学总论》
  26. 论点穴《痰火点雪》
  27. 论多骨疽《外科枢要》
  28. 论点艾火《针灸大全》
  29. 论恶肉《外科理例》
  30. 论颠狂（儿科）《冯氏锦囊秘录》
  31. 论儿之寿夭《儿科萃精》


论出痘饮水即呛_《医林改错》_中医医论_【岐黄之术】

论出痘饮水即呛

论出痘饮水即呛

  • 上一页
  • 目录
  • 相关
  • 下一页

出痘有四五天、七八天饮水即呛者，古人论毒火壅于咽喉，列于不治之症。总是不明咽喉、左右气门之体质，舌后为喉，即肺管。喉后为咽，即胃管。咽前喉后，两边凹处有气管两根，名左气门、右气门。舌根有一白片、其厚如钱，名曰会厌，正盖肺管左右气门上口。人咽饮食，必以舌尖抵上颚，使会厌将肺管与左右气门盖严，饮食方可过肺管、左右气门，入后之胃管。试看人吃饭，饮食将入嗓至喉，未入咽时，或忽然冷笑，气暴上冲，会厌一开，或一粒米、一滴水，入左右气门，立刻由鼻呛出，是其证也。今瘟毒烧炼会厌，血凝不能盖严气门，故饮水渗人即呛。食不呛者，因微微小缝，能渗水而食不能人，故不呛。化开会厌中瘀血，其呛立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痘浆不是血化
  • 当前页：论出痘饮水即呛
  • 下一页：论七、八天痘疮作痒
<<< 返回本书目录
  1. 论臭痘《冯氏锦囊秘录》
  2. 论初病大法《济阴纲目》
  3. 论抽风不是风《医林改错》
  4. 论初诞《冯氏锦囊秘录》
  5. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  6. 论初起肿疡《疡医大全》
  7. 论赤痢自小肠来《质疑录》
  8. 论初妊娠《卫生家宝产科备要》
  9. 论赤箭《苏沈良方》
  10. 论初受气《幼幼新书》
  11. 论赤白游风《外科枢要》
  12. 论初诊用药《知医必辨》
  13. 论齿为肾胃大肠所属《重楼玉钥续编》
  14. 论传阳变阴之极，变病变法《医学入门》
  15. 论齿衄《医旨绪余》
  16. 论喘（儿科）《冯氏锦囊秘录》
  17. 论持手诀消息法《疡医大全》
  18. 论喘(附哮)《读医随笔》
  19. 论持手诀消息法《外科精义》
  20. 论疮《外科枢要》
  21. 论成胎分男女之异《济阴纲目》
  22. 论疮久成《疡医大全》
  23. 论沉脉形状指法主病《伤寒六书》
  24. 论疮疽所致之由《外科理例》
  25. 论肠痈《外科枢要》
  26. 论疮疽锁口《疡医大全》
  27. 论肠覃《济阴纲目》
  28. 论疮疽肿虚实法《外科精义》
  29. 论肠结治法《医学衷中参西录》
  30. 论疮口《外科大成》
  1. 论出痘饮水即呛《医林改错》
  2. 论臭痘《冯氏锦囊秘录》
  3. 论初病大法《济阴纲目》
  4. 论臭《冯氏锦囊秘录》
  5. 论初诞《冯氏锦囊秘录》
  6. 论抽风不是风《医林改错》
  7. 论初起肿疡《疡医大全》
  8. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  9. 论初妊娠《卫生家宝产科备要》
  10. 论赤痢自小肠来《质疑录》
  11. 论初受气《幼幼新书》
  12. 论赤箭《苏沈良方》
  13. 论初诊用药《知医必辨》
  14. 论赤白游风《外科枢要》
  15. 论传尸《华佗神方》
  16. 论齿为肾胃大肠所属《重楼玉钥续编》
  17. 论传阳变阴之极，变病变法《医学入门》
  18. 论齿衄《医旨绪余》
  19. 论喘（儿科）《冯氏锦囊秘录》
  20. 论持针《针灸易学》
  21. 论喘（附哮）《读医随笔》
  22. 论持手诀消息法《外科精义》
  23. 论疮《外科枢要》
  24. 论持手诀消息法《疡医大全》
  25. 论疮久成《疡医大全》
  26. 论成胎分男女之异《济阴纲目》
  27. 论疮疽所致之由《外科理例》
  28. 论沉脉形状指法主病《伤寒六书》
  29. 论疮疽锁口《疡医大全》
  30. 论肠痈《外科枢要》
  31. 论疮疽肿虚实法《外科精义》


论七、八天痘疮作痒_《医林改错》_中医医论_【岐黄之术】

论七、八天痘疮作痒

论七、八天痘疮作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮作痒者，当先分明皮肤。皮是皮，肤是肤，皮肤不分，如何能明痘疮作痒之本源？如人汤烫人烧，随起一泡，其薄如纸，即是肤；肤里肉外厚者是皮。痘至六、七天，瘟毒、浊气、津液尽归于皮之外，肤之内。痘窠之中，正气虚，不能达痘中行浆、化脓、结痂，以致瘟毒外不得出肤，内不得入皮，毒在皮外肤里，故作痒。医家遵《素问》诸疮痛痒皆属于火之句，随用清凉之品，克伐生气，不但作痒不止，胃气转伤；有专用补气者，气愈补而血愈瘀，血瘀，气更不能外达于皮肤。此时用补气破血之剂，通开血道，气直达于皮肤，未有不一药而痒即止者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论出痘饮水即呛
  • 当前页：论七、八天痘疮作痒
  • 下一页：通经逐瘀汤
<<< 返回本书目录
  1. 论浦君艺喘病证治之法《寓意草》
  2. 论奇经八脉《中风论》
  3. 论癖《济阴纲目》
  4. 论蜞针《外科理例》
  5. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论气痹《中藏经》
  7. 论脾胃之实热虚热《幼科概论》
  8. 论气促《原要论》
  9. 论脾胃生血《济阴纲目》
  10. 论气色《冯氏锦囊秘录》
  11. 论脾胃《冯氏锦囊秘录》
  12. 论气盛衰《温疫论》
  13. 论脾湿《幼科概论》
  14. 论气所伤不同《温疫论》
  15. 论培护法《疡医大全》
  16. 论气陷血脱法当升举《济阴纲目》
  17. 论炮炙三品药石类例《太平惠民和剂局方》
  18. 论气虚补泻《冯氏锦囊秘录》
  19. 论炮制诸药及单方主疗疮肿法《外科精义》
  20. 论气虚血热补泻《冯氏锦囊秘录》
  21. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  22. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  23. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  24. 论气血交会《冯氏锦囊秘录》
  25. 论呕血《医旨绪余》
  26. 论气血盛衰篇《医理真传》
  27. 论呕吐《原要论》
  28. 论气血喜香恶臭《外科理例》
  29. 论呕吐《刘河间伤寒医鉴》
  30. 论气有余即是火《质疑录》
  1. 论七、八天痘疮作痒《医林改错》
  2. 论浦君艺喘病证治之法《寓意草》
  3. 论奇经八脉《中风论》
  4. 论偏正头风《评琴书屋医略》
  5. 论奇经八脉《针灸易学》
  6. 论癖《济阴纲目》
  7. 论蜞针《外科理例》
  8. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  9. 论气痹《中藏经》
  10. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论气痹《华佗神方》
  12. 论脾胃之实热虚热《幼科概论》
  13. 论气促《原要论》
  14. 论脾胃生血《济阴纲目》
  15. 论气色《冯氏锦囊秘录》
  16. 论脾胃《冯氏锦囊秘录》
  17. 论气盛衰《温疫论》
  18. 论脾湿《幼科概论》
  19. 论气所伤不同《温疫论》
  20. 论培护法《疡医大全》
  21. 论气陷血脱法当升举《济阴纲目》
  22. 论炮炙三品药石类例《太平惠民和剂局方》
  23. 论气虚补泻《冯氏锦囊秘录》
  24. 论炮制诸药及单方主疗疮肿法《外科精义》
  25. 论气虚血热补泻《冯氏锦囊秘录》
  26. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  27. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  28. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论气血交会《冯氏锦囊秘录》
  30. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  31. 论气血盛衰篇《医理真传》


通经逐瘀汤_《医林改错》_中医医论_【岐黄之术】

通经逐瘀汤

通经逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此方无论痘形攒簇、蒙头覆釜，周身细碎成片，或夹疹夹斑，浮衣水泡，其色或紫、或暗、或黑；其症或干呕、烦躁、昼夜不眠，逆形逆症，皆是瘀血凝滞于血管，并宜用此方治之。其方中药性，不大寒大热，不大攻大下，真是良方也。

桃仁八钱研 红花四钱 赤芍三钱 山甲四钱炒

皂刺六钱 连翘三钱去心 地龙三钱去心

柴胡一钱 麝香三钱绢包

水煎服。

大便干燥，加大黄二钱，便利去之。五、六日后，见清浆、白浆，将麝香去之，加黄耆五钱，将山甲、皂刺减半。至七、八日后，桃仁、红花亦减半，黄耆可用八钱。此方指四、五岁而言。苦一、二岁，分两可减半；若八、九岁，分两可加一半。

【方歌】

通经甲皂麝香龙，逐瘀赤芍桃与红，

连翘 柴胡毒可解，便干微用大黄攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论七、八天痘疮作痒
  • 当前页：通经逐瘀汤
  • 下一页：会厌逐瘀汤
<<< 返回本书目录
  1. 通经止痛汤【方剂大全】
  2. 通睛《幼幼新书》
  3. 通经止痛【中药主治】
  4. 通九窍【中药主治】
  5. 通经下乳【中药主治】
  6. 通类《圣济总录》
  7. 通经丸【方剂大全】
  8. 通里穴【上肢内侧穴位】
  9. 通经脉【中药主治】
  10. 通里穴歌《刺灸心法要诀》
  11. 通经络【方剂主治】
  12. 通里穴歌《医宗金鉴》
  13. 通经络【中药主治】
  14. 通利大便有法《仁斋直指方论（附补遗）》
  15. 通经活血【中药主治】
  16. 通淋【中药主治】
  17. 通经活络【中药主治】
  18. 通淋方【方剂大全】
  19. 通经甘露丸【方剂大全】
  20. 通淋化浊汤【方剂大全】
  21. 通经导滞汤【方剂大全】
  22. 通灵黄金膏【方剂大全】
  23. 通经草【中药大全】
  24. 通灵散【方剂大全】
  25. 通结用葱白熨法《医学衷中参西录》
  26. 通苓散【方剂大全】
  27. 通剂《本草纲目》完整版
  28. 通论《温病正宗》
  29. 通花花【中药大全】
  30. 通络【中药主治】
  1. 通经逐瘀汤《医林改错》
  2. 通经丸《仁术便览》
  3. 通睛《中医名词词典》
  4. 通经丸《医学心悟》
  5. 通睛《中医词典》
  6. 通经散《儒门事亲》
  7. 通睛《医学纲目》
  8. 通经破血《女科证治准绳》
  9. 通睛《幼幼新书》
  10. 通经接气《中医词典》
  11. 通睛《证治准绳·幼科》
  12. 通经《中医词典》
  13. 通九窍《千金翼方》
  14. 通结用葱白熨法《医学衷中参西录》
  15. 通类《圣济总录》
  16. 通间《中医词典》
  17. 通里《针灸大成》
  18. 通剂《中医词典》
  19. 通里《中医词典》
  20. 通剂《中医名词词典》
  21. 通里《子午流注说难》
  22. 通脊漏《中医词典》
  23. 通里《针灸学》
  24. 通关丸《时方歌括》
  25. 通里穴歌《医宗金鉴》
  26. 通关丸《目经大成》
  27. 通里穴歌《刺灸心法要诀》
  28. 通关散《博济方》
  29. 通理《中医词典》
  30. 通关散《时方歌括》
  31. 通利大便有法《仁斋直指方论（附补遗）》


会厌逐瘀汤_《医林改错》_中医医论_【岐黄之术】

会厌逐瘀汤

会厌逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

此方治痘五、六天后，饮水即呛。

桃仁五钱炒 红花五钱 甘草二钱 桔梗三钱

生地四钱 当归二钱 玄参一钱　柴胡一钱

枳壳二钱 赤芍二钱。

水煎服

此方指五、六天后呛水而言。若痘后抽风兼饮水即呛者，乃气虚不能使会厌盖严气管，照抽风方治之。

【方歌】

会厌逐瘀是病源，桃红甘桔地归玄，

柴胡 枳壳 赤芍药，水呛血凝立可痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通经逐瘀汤
  • 当前页：会厌逐瘀汤
  • 下一页：止泻调中汤
<<< 返回本书目录
  1. 会厌炎【疾病症状】
  2. 会厌逐瘀汤【方剂大全】
  3. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  4. 会厌逐瘀汤加味【方剂大全】
  5. 会仙救苦丹【方剂大全】
  6. 会阳穴【人体背部穴位】
  7. 会通灵应膏【方剂大全】
  8. 会阴《人体解剖学》
  9. 会通《医述》
  10. 会阴部牵引痛【疾病症状】
  11. 会脓散【方剂大全】
  12. 会阴部撕裂感【疾病症状】
  13. 会稽赖分常山汤【方剂大全】
  14. 会阴溃疡【疾病症状】
  15. 会毒散【方剂大全】
  16. 会阴裂伤【疾病大全】
  17. 会东藤【中药大全】
  18. 会阴瘘管或窦道形成【疾病症状】
  19. 汇集古哲治痘诸方《冯氏锦囊秘录》
  20. 会阴疝【疾病大全】
  21. 汇方《医宗金鉴》
  22. 会阴下降综合征【疾病大全】
  23. 汇方《伤寒心法要诀》
  24. 会阴穴【胸部腹部穴位】
  25. 毁胎术《妇产科学》
  26. 会阴痒【疾病症状】
  27. 蛔证《续名医类案》
  28. 会州白药《本草纲目》完整版
  29. 蛔厥-伤寒门（下）《古今医统大全》
  30. 会宗穴【上肢外侧穴位】
  1. 会厌逐瘀汤《医林改错》
  2. 会厌炎《默克家庭诊疗手册》
  3. 会阳《中医词典》
  4. 会厌软骨歌诀《人体解剖学歌诀》
  5. 会阳《针灸学》
  6. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  7. 会阳（一名利机）《针灸大成》
  8. 会厌《中医词典》
  9. 会阴《中医名词词典》
  10. 会厌《中医名词词典》
  11. 会阴《气功外气疗法》
  12. 会穴《中医词典》
  13. 会阴《中医词典》
  14. 会穴《中医名词词典》
  15. 会阴《针灸学》
  16. 会维《中医词典》
  17. 会阴《人体解剖学》
  18. 会通《医述》
  19. 会阴（一名屏翳）《针灸大成》
  20. 会死的病人医生不敢做器官移植《中医之钥》
  21. 会阴部的器官《人体解剖学》
  22. 会气《中医词典》
  23. 会阴点《手穴手纹诊治》
  24. 会兰参《药性切用》
  25. 会阴廓《中医词典》
  26. 会骨《中医词典》
  27. 会阴伤口痛《家庭医学百科·预防保健篇》
  28. 会额《中医词典》
  29. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  30. 会《中医词典》
  31. 会阴之脉《中医词典》


止泻调中汤_《医林改错》_中医医论_【岐黄之术】

止泻调中汤

止泻调中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘六、七日后，泄泻不止，或十余日后泄泻，皆治之。

黄耆八钱 党参三钱 甘草二钱 白朮二钱

当归二饿 白芍二钱 川芎一钱 红花三钱

附子一钱制 良姜五分 官桂五分去粗皮

水煎服。

此方指痘六、七天后泄泻而言。痘后抽风兼泄泻者，亦效。不是初出痘泄泻之方。

【方歌】

止泻调中参草耆，朮归芍药芎红随，

附子良姜桂少用，气虚泄泻总相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会厌逐瘀汤
  • 当前页：止泻调中汤
  • 下一页：保元化滞汤
<<< 返回本书目录
  1. 止泻木皮【中药大全】
  2. 止泻丸【方剂大全】
  3. 止泻木【中药大全】
  4. 止泻药《药理学》
  5. 止泻痢【中药主治】
  6. 止眩汤【方剂大全】
  7. 止泻【中药主治】
  8. 止血《家庭医学百科-自救互救篇》
  9. 止泄痢【中药主治】
  10. 止血【中药主治】
  11. 止泄【中药主治】
  12. 止血【方剂主治】
  13. 止小便利【中药主治】
  14. 止血丹《外科传薪集》
  15. 止消汤【方剂大全】
  16. 止血丹【中药大全】
  17. 止消润燥汤【方剂大全】
  18. 止血定痛【中药主治】
  19. 止消渴【中药主治】
  20. 止血定痛【方剂主治】
  21. 止吐药《药理学》
  22. 止血定痛散【方剂大全】
  23. 止吐泻【方剂主治】
  24. 止血立应散【方剂大全】
  25. 止吐推法总秘旨《幼科推拿秘书》
  26. 止血敛疮【中药主治】
  27. 止吐，软红丸。《苏沈良方》
  28. 止血蒲黄散【方剂大全】
  29. 止痛紫金丸【方剂大全】
  30. 止血散【方剂大全】
  1. 止泻调中汤《医林改错》
  2. 止泻三穴《手穴手纹诊治》
  3. 止泻穴《中医词典》
  4. 止泻如神丸《三因极一病证方论》
  5. 止泻药《药理学》
  6. 止小便利《千金翼方》
  7. 止血《家庭医学百科-自救互救篇》
  8. 止吐药《药理学》
  9. 止血《中医词典》
  10. 止吐泻《是斋百一选方》
  11. 止血补伤丹《奇效简便良方》
  12. 止吐推法总秘旨《幼科推拿秘书》
  13. 止血丹《外科传薪集》
  14. 止吐，软红丸。《苏沈良方》
  15. 止血法《家庭医学百科-自救互救篇》
  16. 止痛药《口腔科学》
  17. 止血法《奇效简便良方》
  18. 止痛药《审视瑶函》
  19. 止血散《急救广生集》
  20. 止痛没药散（加味止痛没药散）《医林改错》
  21. 止血散《仁术便览》
  22. 止痛法《外科精义》
  23. 止血生理《急诊医学》
  24. 止痛当归汤《冯氏锦囊秘录》
  25. 止血药《中药学》
  26. 止痛部《外科方外奇方》
  27. 止血药《中医眼科学》
  28. 止痛《明目至宝》
  29. 止血药应用注意事项《中药学》
  30. 止痛《孙真人海上方》
  31. 止血涌射法《医门补要》


保元化滞汤_《医林改错》_中医医论_【岐黄之术】

保元化滞汤

保元化滞汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘五、六日后，痢疾或白、或红、或红白相杂，皆治。

黄耆一两煎汤冲 滑石一两末

晚服加白沙糖五钱更妙。

此方乃余之心法，不独治小儿痘症、痢疾，大人初痢、久痢，皆有奇效。然在人初痢，滑石用一两五钱，白糖一两，不必用黄耆；久痢加黄耆，滑石仍用一两五钱。

【方歌】

保元化滞补攻方，一两黄耆煎作汤，

为末滑石须一两，冲服痢止气无伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止泻调中汤
  • 当前页：保元化滞汤
  • 下一页：助阳止痒汤
<<< 返回本书目录
  1. 保元化毒汤【方剂大全】
  2. 保元化滞汤【方剂大全】
  3. 保元寒降汤【方剂大全】
  4. 保元槐角丸【方剂大全】
  5. 保元寒降汤《医学衷中参西录》
  6. 保元回浆散【方剂大全】
  7. 保元固气汤【方剂大全】
  8. 保元快斑汤【方剂大全】
  9. 保元固本膏【方剂大全】
  10. 保元清降汤《医学衷中参西录》
  11. 保元地黄汤【方剂大全】
  12. 保元清降汤【方剂大全】
  13. 保元丹【方剂大全】
  14. 保元人乳汤【方剂大全】
  15. 保元八珍汤【方剂大全】
  16. 保元生脉固本汤【方剂大全】
  17. 保幼再生丹【方剂大全】
  18. 保元锁真至宝锭丹《毓麟验方》
  19. 保幼培元丹【方剂大全】
  20. 保元汤《张氏医通》
  21. 保幼化风丹【方剂大全】
  22. 保元汤【方剂大全】
  23. 保应丸【方剂大全】
  24. 保元托脓散【方剂大全】
  25. 保婴至宝锭子【方剂大全】
  26. 保元丸【方剂大全】
  27. 保婴镇惊丸【方剂大全】
  28. 保元益寿丹【方剂大全】
  29. 保婴镇惊散【方剂大全】
  30. 保孕安胎丸【方剂大全】
  1. 保元化滞汤《医林改错》
  2. 保元寒降汤《医学衷中参西录》
  3. 保元清降汤《医学衷中参西录》
  4. 保元丹《重楼玉钥》
  5. 保元锁真至宝锭丹《毓麟验方》
  6. 保元茶《茶饮保健》
  7. 保元汤《医宗金鉴》
  8. 保元茶《茶饮保健》
  9. 保元汤《删补名医方论》
  10. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  11. 保元汤《冯氏锦囊秘录》
  12. 保婴丸《目经大成》
  13. 保元汤《张氏医通》
  14. 保婴神术（按摩经）《针灸大成》
  15. 保元汤《仁术便览》
  16. 保婴赋《幼科推拿秘书》
  17. 保元汤《周慎斋遗书》
  18. 保阴煎（新方）《虚损启微》
  19. 保元汤《时方歌括》
  20. 保阴煎《何氏虚劳心传》
  21. 保元汤（加味保元汤）《外科全生集》
  22. 保宜大夫《中医词典》
  23. 保孕六说（胎教四）《宜麟策》
  24. 保养生胎论《钱氏秘传产科方书名试验录》
  25. 保真汤《太平惠民和剂局方》
  26. 保养论《古今医统大全》
  27. 保真汤《是斋百一选方》
  28. 保养《医学入门》
  29. 鸨肉《饮膳正要》
  30. 保学医《中医词典》
  31. 葆光道人《中医词典》


助阳止痒汤_《医林改错》_中医医论_【岐黄之术】

助阳止痒汤

助阳止痒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘六、七日后，作痒不止，抓破无血。兼治失音声哑。

黄耆一两 桃仁二钱研 红花二钱 皂刺一钱

赤芍一钱 山甲一钱炒

此方治痘后六、七日，作痒甚者，抓破无血。不是治初出痘一、二日作痒之方。

【方歌】

助阳止痒耆桃红，皂刺赤芍山甲同，

声哑失音同一治，表虚因里气不行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元化滞汤
  • 当前页：助阳止痒汤
  • 下一页：足卫和荣汤
<<< 返回本书目录
  1. 助阳类《中医饮食营养学》
  2. 助阳止痒汤【方剂大全】
  3. 助阳剂《中医眼科备读》
  4. 助音汤【方剂大全】
  5. 助阳和血补气汤【方剂大全】
  6. 助梓缙绅诸公氏号《古今医统大全》
  7. 助阳和血补气汤《脾胃论》
  8. 住世之法《扁鹊心书》
  9. 助阳丹《毓麟验方》
  10. 住痛一黑散《仙传外科集验方》
  11. 助阳【中药主治】
  12. 住院病历《病历书写规范》
  13. 助消化药《药理学》
  14. 住院病历质量评定标准（总分100分）《病历书写规范》
  15. 助消化【方剂主治】
  16. 杼疽《外科启玄》
  17. 助消化【中药主治】
  18. 杼疽门主论《疡医大全》
  19. 助胃膏【方剂大全】
  20. 注辨《医述》
  21. 助胃膏《洪氏集验方》
  22. 注病诸候《巢氏病源补养宣导法》
  23. 助气补漏汤【方剂大全】
  24. 注病诸候（凡三十四论）《诸病源候论》
  25. 助脾散【方剂大全】
  26. 注冬《读医随笔》
  27. 苎麻粥【方剂大全】
  28. 注解标幽赋《金针秘传》
  29. 苎麻叶【中药大全】
  30. 注射法《基础护理学》
  1. 助阳止痒汤《医林改错》
  2. 助阳药《中药学》
  3. 助元散《医学入门》
  4. 助阳解表《中医词典》
  5. 助孕技术《默克家庭诊疗手册》
  6. 助阳解表《中医名词词典》
  7. 助梓缙绅诸公氏号《古今医统大全》
  8. 助阳活血汤《目经大成》
  9. 住房的卫生要求《家庭医学百科·预防保健篇》
  10. 助阳和血补气汤《脾胃论》
  11. 住泪散《明目至宝》
  12. 助阳丹《毓麟验方》
  13. 住世之法《扁鹊心书》
  14. 助阳丹《冯氏锦囊秘录》
  15. 住痛散《救伤秘旨》
  16. 助消化药《药理学》
  17. 住痛一黑散《仙传外科集验方》
  18. 助胃膏《仁术便览》
  19. 住院《家庭医学百科-家庭护理篇》
  20. 助胃膏《太平惠民和剂局方》
  21. 住院病历质量评定标准（总分100分）《病历书写规范》
  22. 助胃膏《医学入门》
  23. 杼骨《中医词典》
  24. 助胃膏《冯氏锦囊秘录》
  25. 杼疽《中医词典》
  26. 助胃膏《洪氏集验方》
  27. 杼疽《外科启玄》
  28. 助脾蜜饼子《目经大成》
  29. 杼疽（参耳后）《证治准绳·疡医》
  30. 助教部《中医词典》
  31. 杼疽候《诸病源候论》


足卫和荣汤_《医林改错》_中医医论_【岐黄之术】

足卫和荣汤

足卫和荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘后抽风，两眼天吊，项背反张，口噤不开，口流涎沫，昏沉不醒人事，周身溃烂，脓水直流，皆治之。

黄耆一两 甘草二钱 白朮二钱 党参三钱

白芍二钱 当归一钱 枣仁二钱 桃仁一钱五分研

红花一钱五分

水煎服

此主专治痘后抽风，及周身溃烂，若因伤寒、瘟疫、杂症，疾久气虚抽风，抽风门另有专方。

【方歌】

足卫和荣耆草朮，参芍归枣桃红扶，

抽风风字前人误，服此还阳命可苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助阳止痒汤
  • 当前页：足卫和荣汤
  • 下一页：少腹逐瘀汤说
<<< 返回本书目录
  1. 足痿病《扁鹊心书》
  2. 足卫和荣汤【方剂大全】
  3. 足外翻【疾病症状】
  4. 足五里穴【胸部腹部穴位】
  5. 足痛【疾病症状】
  6. 足膝外内歌《医宗金鉴》
  7. 足痛《也是山人医案》
  8. 足心《经络全书》
  9. 足通谷穴【下肢外侧穴位】
  10. 足心痈门主论《疡医大全》
  11. 足太阴脾疟《圣济总录》
  12. 足癣《家庭医学百科-医疗康复篇》
  13. 足太阴脾经左右二十二穴《针灸资生经》
  14. 足癣【疾病症状】
  15. 足太阴脾经穴图及歌括《金针秘传》
  16. 足阳明及股凡三十穴《针灸甲乙经》
  17. 足太阴脾经穴图《古今医统大全》
  18. 足阳明经症治《伤寒括要》
  19. 足太阴脾经穴《重楼玉钥》
  20. 足阳明脉病发热狂走《针灸甲乙经》
  21. 足太阴脾经穴《类经图翼》
  22. 足阳明胃《本草分经》
  23. 足太阴脾经五穴《子午流注说难》
  24. 足阳明胃腑病论《内经博议》
  25. 足太阴脾经图《医学指归》
  26. 足阳明胃经《普济方·针灸》
  27. 足太阴脾经经穴分寸歌《医学集成》
  28. 足阳明胃经《圣济总录》
  29. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  30. 足阳明胃经《针灸大成》
  1. 足卫和荣汤《医林改错》
  2. 足痿软不收为痿厥《医学纲目》
  3. 足五里《中医词典》
  4. 足痿不能行《奇效简便良方》
  5. 足五里《针灸学》
  6. 足痿病《扁鹊心书》
  7. 足五趾骨《正骨心法要旨》
  8. 足痿《中医词典》
  9. 足五趾骨《医宗金鉴》
  10. 足痛《也是山人医案》
  11. 足膝外内歌《医宗金鉴》
  12. 足痛《广瘟疫论》
  13. 足膝外内歌《外科心法要诀》
  14. 足通谷《针灸学》
  15. 足下《中医词典》
  16. 足通谷《中医词典》
  17. 足下廉《中医词典》
  18. 足泰阴脉《中医词典》
  19. 足下热《中医词典》
  20. 足泰阳脉《中医词典》
  21. 足心《经络全书》
  22. 足太阴之正《中医词典》
  23. 足心《中医词典》
  24. 足太阴之别《中医词典》
  25. 足心痛《中医词典》
  26. 足太阴之本《中医词典》
  27. 足心穴《中医词典》
  28. 足太阴心痛《中医词典》
  29. 足心痈《证治准绳·疡医》
  30. 足太阴气绝《中医词典》
  31. 足心痈门主论《疡医大全》


少腹逐瘀汤说_《医林改错》_中医医论_【岐黄之术】

少腹逐瘀汤说

少腹逐瘀汤说

  • 上一页
  • 目录
  • 相关
  • 下一页

此方治少腹积块疼痛，或有积块不疼痛，或疼痛而无积块，或少腹胀满，或经血见时，先腰酸少腹胀，或经血一月见三、五次，接连不断，断而又来，其色或紫、或黑、或块、或崩漏，兼少腹疼痛，或粉红兼白带，皆能治之，效不可尽述。

更出奇者，此方种子如神，每经初见之日吃起，一连吃五付，不过四月必成胎。必须男女年岁与月合成阳数方生子，如男女两人，一单岁，一双岁，必择双月方生子；如两单岁或两双岁，必择单月方生子。择月不可以初一为定准，以交节为定准。要知偶有经过二十日结胎者，切记准日期，倘月份不对生女，莫谓余方不验。余用此方，效不可以指屈。

道光癸未年，直隶布政司素纳公，年六十，因无子甚忧，商之于余。余曰：此易事耳，至六月，令其如君服此方，每月五付，至九月怀孕，至次年甲申六月二十二日生少君，今七岁矣。此方更言险而不险之妙。孕妇体壮气足，饮食不减，并无伤损，三个月前后，无故小产，常有连伤数胎者，医书颇多，仍然议论滋阴养血、健脾养胃、安胎保胎，效方甚少。不知子宫内，先有瘀血占其地，胎至三月再长，其内无容身之地，胎病靠挤，血不能入胎胞，从傍流而下，故先见血。血既不入胎胞，胎无血养，故小产。

如曾经三月前后小产，或连伤三、五胎，今又怀胎，至两个月前后，将此方服三、五付，或七，八付，将子宫内瘀血化净，小儿身长有容身之地，断下致再小产。若已经小产，将此方服三、五付，以后成胎，可保无事，此方去疾、种子、安胎，尽善尽美，真良善方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足卫和荣汤
  • 当前页：少腹逐瘀汤说
  • 下一页：少腹逐瘀汤
<<< 返回本书目录
  1. 少腹逐瘀汤说《医林改错》
  2. 少腹逐瘀丸【方剂大全】
  3. 少腹逐瘀汤【方剂大全】
  4. 少海穴【上肢内侧穴位】
  5. 少腹痈《马培之医案》
  6. 少花柏拉木【中药大全】
  7. 少腹引阴茎作痛《医宗金鉴》
  8. 少花腰骨藤【中药大全】
  9. 少腹痛证治《医宗金鉴》
  10. 少精子症【疾病大全】
  11. 少腹痛证治《妇科心法要诀》
  12. 少林风湿跌打膏【方剂大全】
  13. 少腹痛《古今医彻》
  14. 少林寺秘传内外损伤主方《救伤秘旨》
  15. 少腹满痛《医宗金鉴》
  16. 少年白发《赵绍琴临证验案精选》
  17. 少腹满痛《伤寒心法要诀》
  18. 少年儿童葡萄膜炎【疾病大全】
  19. 少腹满《伤寒明理论》
  20. 少年红【中药大全】
  21. 少腹疽《医宗金鉴》
  22. 少年性椎体骨软骨病【疾病大全】
  23. 少腹拘急【方剂主治】
  24. 少尿【疾病症状】
  25. 少腹《经络全书》
  26. 少尿无尿的急救《现代院外急救手册》
  27. 少府穴【上肢内侧穴位】
  28. 少气《黄帝内经太素》
  29. 少儿脊柱侧凸【疾病症状】
  30. 少气《普济方·针灸》
  1. 少腹逐瘀汤说《医林改错》
  2. 少腹逐瘀汤《医林改错》
  3. 少谷《中医词典》
  4. 少腹胀满《医学纲目》
  5. 少关《中医词典》
  6. 少腹胀《中医词典》
  7. 少海《气功外气疗法》
  8. 少腹痈《马培之医案》
  9. 少海《中医词典》
  10. 少腹硬满《中医名词词典》
  11. 少海《针灸学》
  12. 少腹引阴茎作痛《医宗金鉴》
  13. 少海（合穴）《子午流注说难》
  14. 少腹引阴茎作痛《正骨心法要旨》
  15. 少海（一名曲节）《针灸大成》
  16. 少腹痛证治《妇科心法要诀》
  17. 少火《中医名词词典》
  18. 少腹痛证治《医宗金鉴》
  19. 少火《中医词典》
  20. 少腹痛《古今医彻》
  21. 少火生气《中医词典》
  22. 少腹痛《丁甘仁医案》
  23. 少精《中医词典》
  24. 少腹痛《中医词典》
  25. 少精子及精子活力低下性不育《古代房中秘方》
  26. 少腹如扇《中医名词词典》
  27. 少理《中医词典》
  28. 少腹满痛证十六　厥阴十七《伤寒悬解》
  29. 少林接指方《奇效简便良方》
  30. 少腹满痛《伤寒心法要诀》
  31. 少林寺秘传内外损伤主方《救伤秘旨》


少腹逐瘀汤_《医林改错》_中医医论_【岐黄之术】

少腹逐瘀汤

少腹逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香七粒炒 干姜二分炒 元胡一钱

没药一钱炒 当归三钱 川芎一钱　官桂一饯

赤芍二钱 蒲黄三钱生 灵脂二钱炒

水煎服。

【方歌】

少腹茴香与炒姜，元胡灵脂没芎当，

蒲黄官桂赤芍药，种子安胎第一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹逐瘀汤说
  • 当前页：少腹逐瘀汤
  • 下一页：怀胎说
<<< 返回本书目录
  1. 少腹痈《马培之医案》
  2. 少腹逐瘀汤【方剂大全】
  3. 少腹引阴茎作痛《医宗金鉴》
  4. 少腹逐瘀汤说《医林改错》
  5. 少腹痛证治《医宗金鉴》
  6. 少腹逐瘀丸【方剂大全】
  7. 少腹痛证治《妇科心法要诀》
  8. 少海穴【上肢内侧穴位】
  9. 少腹痛《古今医彻》
  10. 少花柏拉木【中药大全】
  11. 少腹满痛《医宗金鉴》
  12. 少花腰骨藤【中药大全】
  13. 少腹满痛《伤寒心法要诀》
  14. 少精子症【疾病大全】
  15. 少腹满《伤寒明理论》
  16. 少林风湿跌打膏【方剂大全】
  17. 少腹疽《医宗金鉴》
  18. 少林寺秘传内外损伤主方《救伤秘旨》
  19. 少腹拘急【方剂主治】
  20. 少年白发《赵绍琴临证验案精选》
  21. 少腹《经络全书》
  22. 少年儿童葡萄膜炎【疾病大全】
  23. 少府穴【上肢内侧穴位】
  24. 少年红【中药大全】
  25. 少儿脊柱侧凸【疾病症状】
  26. 少年性椎体骨软骨病【疾病大全】
  27. 少儿保健《中医养生学》
  28. 少尿【疾病症状】
  29. 少冲穴【上肢内侧穴位】
  30. 少尿无尿的急救《现代院外急救手册》
  1. 少腹逐瘀汤《医林改错》
  2. 少腹胀满《医学纲目》
  3. 少腹逐瘀汤说《医林改错》
  4. 少腹胀《中医词典》
  5. 少谷《中医词典》
  6. 少腹痈《马培之医案》
  7. 少关《中医词典》
  8. 少腹硬满《中医名词词典》
  9. 少海《气功外气疗法》
  10. 少腹引阴茎作痛《医宗金鉴》
  11. 少海《中医词典》
  12. 少腹引阴茎作痛《正骨心法要旨》
  13. 少海《针灸学》
  14. 少腹痛证治《妇科心法要诀》
  15. 少海（合穴）《子午流注说难》
  16. 少腹痛证治《医宗金鉴》
  17. 少海（一名曲节）《针灸大成》
  18. 少腹痛《古今医彻》
  19. 少火《中医名词词典》
  20. 少腹痛《丁甘仁医案》
  21. 少火《中医词典》
  22. 少腹痛《中医词典》
  23. 少火生气《中医词典》
  24. 少腹如扇《中医名词词典》
  25. 少精《中医词典》
  26. 少腹满痛证十六　厥阴十七《伤寒悬解》
  27. 少精子及精子活力低下性不育《古代房中秘方》
  28. 少腹满痛《伤寒心法要诀》
  29. 少理《中医词典》
  30. 少腹满痛《广瘟疫论》
  31. 少林接指方《奇效简便良方》


怀胎说_《医林改错》_中医医论_【岐黄之术】

怀胎说

怀胎说

  • 上一页
  • 目录
  • 相关
  • 下一页

（兼记难产胎衣不下方）

古人论胎在子宫，分经轮养，一月肝经养，二月胆经养，三月心经养，四月三焦养，五月脾经养，六月胃经养，六月肺经养，八月大肠养，九月肾经养。若依其论，胎至两月，自当肝经交代，胆经接班。此论实在无情无理，儿在母腹，全赖母血而成，一言可了，何必图取虚名，故作欺人之论？又如子啼门云，儿在母腹，口含脐带疙瘩，吮血养生。请问初结胎无口时，又以何物吮血养生？既不明白，何不归而谋诸妇，访问收主婆？访问的确再下笔，断不致遗笑后人。岂知结胎一月之内，并无胎衣。

一月后两月内，始生胎衣。胎衣即成，儿体已定，胎衣分丙段，一段厚，是双层，其内盛血；一段薄，是单层，其内存胎，厚薄之间，夹缝中长一管，名曰脐带，下连儿脐。母血入胎衣内盛血处，转入脐带，长赃腑肢体，周身齐长。并非先长某脏，后长某腑。一月小产者，并无胎衣。两月小产者，有胎衣，形如秤锤，上小下大，不过三指长短。三月小产者，耳目口鼻俱备，惟手足有拳不分指。至月足临生时，儿蹬破胎衣，头转向下而上，胎衣随胎而下，胎衣上之血，随胎衣而下，此其长也，最关紧要是难产，古人原有开骨散，服之有效者，有不效者，其方总论活血开骨，不重用力劳乏。余每用开骨散，重加黄耆，不过一时胎即下。至胎衣不下，古人原有没竭散，始而用之，有效有不效，继而加倍用之，胎衣立下。药味要紧。分两更要紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹逐瘀汤
  • 当前页：怀胎说
  • 下一页：古开骨散
<<< 返回本书目录
  1. 怀胎说《医林改错》
  2. 怀香《本草纲目》图文版
  3. 怀身入难《儒门事亲》
  4. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  5. 怀妊受温病兼下痢《医学衷中参西录》
  6. 怀孕部《达生编》
  7. 怀妊受温病《医学衷中参西录》
  8. 怀孕时子宫异常增大【疾病症状】
  9. 怀妊妇人爪甲《证类本草》
  10. 怀孕食忌《丹台玉案》
  11. 怀妊得温病兼痰喘《医学衷中参西录》
  12. 怀孕药忌《丹台玉案》
  13. 怀干散【方剂大全】
  14. 怀忠丹【方剂大全】
  15. 桦褶孔【中药大全】
  16. 淮安狗皮膏【方剂大全】
  17. 桦叶葡萄根皮【中药大全】
  18. 淮木《本草纲目》完整版
  19. 桦叶荚蒾【中药大全】
  20. 淮南八公石斛万病散【方剂大全】
  21. 桦桃树【中药大全】
  22. 淮南丸【方剂大全】
  23. 桦树液【中药大全】
  24. 淮南王辟谷登仙秘要方【方剂大全】
  25. 桦树皮【中药大全】
  26. 淮南王枕中丸【方剂大全】
  27. 桦皮饮子【方剂大全】
  28. 淮南五柔丸【方剂大全】
  29. 桦皮散【方剂大全】
  30. 淮南子茯苓散【方剂大全】
  1. 怀胎说《医林改错》
  2. 怀胎《中医词典》
  3. 怀香子《新修本草》
  4. 怀娠出疹治验《专治麻痧初编》
  5. 怀疑《医学心理学》
  6. 怀娠《中医词典》
  7. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  8. 怀娠《针灸大成》
  9. 怀孕部《达生编》
  10. 怀身入难《儒门事亲》
  11. 怀孕内热咳嗽《孙文垣医案》
  12. 怀身《中医词典》
  13. 怀孕时期姿势《玉房秘诀》
  14. 怀山药《本草害利》
  15. 怀孕食忌《丹台玉案》
  16. 怀山药《本草害利》
  17. 怀孕药忌《丹台玉案》
  18. 怀妊受温病兼下痢《医学衷中参西录》
  19. 怀子《中医词典》
  20. 怀妊受温病《医学衷中参西录》
  21. 淮木《神农本草经》
  22. 怀妊妇人爪甲《证类本草》
  23. 淮木《千金翼方》
  24. 怀妊得温病兼痰喘《医学衷中参西录》
  25. 淮木《本草经集注》
  26. 怀躯《中医词典》
  27. 淮木《新修本草》
  28. 怀牛膝《得配本草》
  29. 淮木《吴普本草》
  30. 怀牛膝《中药炮制》
  31. 淮木《证类本草》


古开骨散_《医林改错》_中医医论_【岐黄之术】

古开骨散

古开骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

治难产。

当归一两 川芎五钱 龟板八钱 血余一团烧灰

加生黄耆四两。

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀胎说
  • 当前页：古开骨散
  • 下一页：古没竭散
<<< 返回本书目录
  1. 古镜《本草纲目》完整版
  2. 古柯【中药大全】
  3. 古经解《周慎斋遗书》
  4. 古墨霜【方剂大全】
  5. 古今诸家丸方《外台秘要》
  6. 古钮菜【中药大全】
  7. 古今诸家散方《外台秘要》
  8. 古钱接骨方【方剂大全】
  9. 古今诸家酒《外台秘要》
  10. 古卿古败散【方剂大全】
  11. 古今诸家煎方《外台秘要》
  12. 古人《冷庐医话》
  13. 古今诸家膏方《外台秘要》
  14. 古人辨色《幼科切要》
  15. 古今元气不甚相远说《吴医汇讲》
  16. 古人不行针知针理《针灸聚英》
  17. 古今医书宜参考论《时病论》
  18. 古人有不行针要知针理《古今医统大全》
  19. 古今名医暑证汇论《增订叶评伤暑全书》
  20. 古山龙【中药大全】
  21. 古今名方录要《周慎斋遗书》
  22. 古圣散【方剂大全】
  23. 古今录验方《外台秘要》
  24. 古书《冷庐医话》
  25. 古今方剂大小论《医学源流论》
  26. 古汤液丸散同方异法说《研经言》
  27. 古钩藤【中药大全】
  28. 古瓦汤【方剂大全】
  29. 古方总目（附古方条序）《景岳全书》
  30. 古文钱《本草纲目》完整版
  1. 古开骨散《医林改错》
  2. 古镜《证类本草》
  3. 古没竭散《医林改错》
  4. 古经解《周慎斋遗书》
  5. 古拿《中医词典》
  6. 古今诸家丸方一十八首《外台秘要》
  7. 古人《冷庐医话》
  8. 古今诸家散方六首《外台秘要》
  9. 古人辨色《幼科切要》
  10. 古今诸家酒一十二首《外台秘要》
  11. 古人不行针知针理《针灸聚英》
  12. 古今诸家煎方六首《外台秘要》
  13. 古人服药活法《汤液本草》
  14. 古今诸家膏方四首《外台秘要》
  15. 古人服药有法《汤液本草》
  16. 古今元气不甚相远说《吴医汇讲》
  17. 古人有不行针要知针理《古今医统大全》
  18. 古今医书宜参考论《时病论》
  19. 古诜《中医词典》
  20. 古今医书大意《友渔斋医话》
  21. 古书《冷庐医话》
  22. 古今药味不同论《友渔斋医话》
  23. 古汤液丸散同方异法说《研经言》
  24. 古今名医暑证汇论《增订叶评伤暑全书》
  25. 古瓦汤《三因极一病证方论》
  26. 古今名方录要《周慎斋遗书》
  27. 古文钱《本草衍义》
  28. 古今录验方八首《外台秘要》
  29. 古文钱《本草易读》
  30. 古今衡数不同《类经图翼》
  31. 古文钱《冯氏锦囊秘录》


古没竭散_《医林改错》_中医医论_【岐黄之术】

古没竭散

古没竭散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎衣不下。

没药三钱 血竭二饯

为末，滚水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古开骨散
  • 当前页：古没竭散
  • 下一页：黄耆桃红汤
<<< 返回本书目录
  1. 古柯【中药大全】
  2. 古墨霜【方剂大全】
  3. 古镜《本草纲目》完整版
  4. 古钮菜【中药大全】
  5. 古经解《周慎斋遗书》
  6. 古钱接骨方【方剂大全】
  7. 古今诸家丸方《外台秘要》
  8. 古卿古败散【方剂大全】
  9. 古今诸家散方《外台秘要》
  10. 古人《冷庐医话》
  11. 古今诸家酒《外台秘要》
  12. 古人辨色《幼科切要》
  13. 古今诸家煎方《外台秘要》
  14. 古人不行针知针理《针灸聚英》
  15. 古今诸家膏方《外台秘要》
  16. 古人有不行针要知针理《古今医统大全》
  17. 古今元气不甚相远说《吴医汇讲》
  18. 古山龙【中药大全】
  19. 古今医书宜参考论《时病论》
  20. 古圣散【方剂大全】
  21. 古今名医暑证汇论《增订叶评伤暑全书》
  22. 古书《冷庐医话》
  23. 古今名方录要《周慎斋遗书》
  24. 古汤液丸散同方异法说《研经言》
  25. 古今录验方《外台秘要》
  26. 古瓦汤【方剂大全】
  27. 古今方剂大小论《医学源流论》
  28. 古文钱《本草纲目》完整版
  29. 古钩藤【中药大全】
  30. 古文钱《本草易读》
  1. 古没竭散《医林改错》
  2. 古开骨散《医林改错》
  3. 古拿《中医词典》
  4. 古镜《证类本草》
  5. 古人《冷庐医话》
  6. 古经解《周慎斋遗书》
  7. 古人辨色《幼科切要》
  8. 古今诸家丸方一十八首《外台秘要》
  9. 古人不行针知针理《针灸聚英》
  10. 古今诸家散方六首《外台秘要》
  11. 古人服药活法《汤液本草》
  12. 古今诸家酒一十二首《外台秘要》
  13. 古人服药有法《汤液本草》
  14. 古今诸家煎方六首《外台秘要》
  15. 古人有不行针要知针理《古今医统大全》
  16. 古今诸家膏方四首《外台秘要》
  17. 古诜《中医词典》
  18. 古今元气不甚相远说《吴医汇讲》
  19. 古书《冷庐医话》
  20. 古今医书宜参考论《时病论》
  21. 古汤液丸散同方异法说《研经言》
  22. 古今医书大意《友渔斋医话》
  23. 古瓦汤《三因极一病证方论》
  24. 古今药味不同论《友渔斋医话》
  25. 古文钱《本草衍义》
  26. 古今名医暑证汇论《增订叶评伤暑全书》
  27. 古文钱《本草易读》
  28. 古今名方录要《周慎斋遗书》
  29. 古文钱《冯氏锦囊秘录》
  30. 古今录验方八首《外台秘要》
  31. 古文钱《医学入门》


黄耆桃红汤_《医林改错》_中医医论_【岐黄之术】

黄耆桃红汤

黄耆桃红汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后抽风，两目天吊，口角流涎，项背反张，昏沉不省人事。

黄耆八两生 桃仁三钱研 红花二钱

水煎服。

妇科以《济阴纲目》为最，《医宗金鉴》择其方论，纂为歌诀，令人易读易记。惟抽风一症，方不效，余已补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古没竭散
  • 当前页：黄耆桃红汤
  • 下一页：古下瘀血汤
<<< 返回本书目录
  1. 黄耆汤【方剂大全】
  2. 黄耆桃红汤【方剂大全】
  3. 黄耆搜风汤【方剂大全】
  4. 黄耆贴【方剂大全】
  5. 黄耆四物汤【方剂大全】
  6. 黄耆托里散【方剂大全】
  7. 黄耆四君汤【方剂大全】
  8. 黄耆托里汤【方剂大全】
  9. 黄耆束气汤【方剂大全】
  10. 黄耆外托散【方剂大全】
  11. 黄耆十味散【方剂大全】
  12. 黄耆丸【方剂大全】
  13. 黄耆十四味丸【方剂大全】
  14. 黄耆卫元汤【方剂大全】
  15. 黄耆十补汤【方剂大全】
  16. 黄耆五两汤【方剂大全】
  17. 黄耆生地汤【方剂大全】
  18. 黄耆五味散【方剂大全】
  19. 黄耆芍药汤【方剂大全】
  20. 黄耆五味饮【方剂大全】
  21. 黄耆芍药桂枝苦酒汤【方剂大全】
  22. 黄耆五味子散【方剂大全】
  23. 黄耆散阴汤【方剂大全】
  24. 黄耆薤白汤【方剂大全】
  25. 黄耆散【方剂大全】
  26. 黄耆益气汤【方剂大全】
  27. 黄耆肉桂柴胡酒煎汤【方剂大全】
  28. 黄耆益损汤【方剂大全】
  29. 黄耆人参汤【方剂大全】
  30. 黄耆茵陈散【方剂大全】
  1. 黄耆桃红汤《医林改错》
  2. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  3. 黄耆五物汤《医宗金鉴》
  4. 黄耆建中汤证（附列门人治验）《经方实验录》
  5. 黄气《中医词典》
  6. 黄耆建中汤方《医宗金鉴》
  7. 黄气病兼痧《痧胀玉衡》
  8. 黄耆建中汤《太平惠民和剂局方》
  9. 黄茄根及茎叶《本草易读》
  10. 黄耆建中汤《医宗金鉴》
  11. 黄茄子《本草易读》
  12. 黄耆桂枝五物汤方《医宗金鉴》
  13. 黄芩《神农本草经》
  14. 黄耆甘草汤《医林改错》
  15. 黄芩《本草纲目》
  16. 黄耆防风汤《医林改错》
  17. 黄芩《雷公炮制药性解》
  18. 黄耆赤风汤《医林改错》
  19. 黄芩《千金翼方》
  20. 黄耆《中药学》
  21. 黄芩《药笼小品》
  22. 黄耆《本草蒙筌》
  23. 黄芩《长沙药解》
  24. 黄耆《神农本草经》
  25. 黄芩《中药炮制》
  26. 黄荠水《本草备要》
  27. 黄芩《本草经集注》
  28. 黄芪猪肝汤《保健药膳》
  29. 黄芩《新修本草》
  30. 黄芪粥《食物疗法》
  31. 黄芩《神农本草经百种录》


古下瘀血汤_《医林改错》_中医医论_【岐黄之术】

古下瘀血汤

古下瘀血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治血鼓。何以知是血鼓？腹皮上有青筋，是血鼓腹大。

桃仁八钱 大黄五分 蟅虫三个 甘遂五分为末冲服或八分

水煎服。与前隔下逐瘀汤，转流服之安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆桃红汤
  • 当前页：古下瘀血汤
  • 下一页：抽葫芦酒
<<< 返回本书目录
  1. 古西医《对山医话》
  2. 古穴法歌、论晕针吸针解救法《金针秘传》
  3. 古文钱《证类本草》
  4. 古羊藤【中药大全】
  5. 古文钱《本草易读》
  6. 古有真人至人圣人贤人《类经》
  7. 古文钱《本草纲目》完整版
  8. 古月粉【方剂大全】
  9. 古瓦汤【方剂大全】
  10. 古针法歌《金针秘传》
  11. 古汤液丸散同方异法说《研经言》
  12. 古中医学入门的指导《圆运动的古中医学》
  13. 古书《冷庐医话》
  14. 古冢中水《本草纲目》完整版
  15. 古圣散【方剂大全】
  16. 古砖《本草纲目》完整版
  17. 古山龙【中药大全】
  18. 古砖《本草纲目》图文版
  19. 古人有不行针要知针理《古今医统大全》
  20. 谷《本草择要纲目》
  21. 古人不行针知针理《针灸聚英》
  22. 谷《食鉴本草》
  23. 古人辨色《幼科切要》
  24. 谷《养生导引秘籍》
  25. 古人《冷庐医话》
  26. 谷部《本草纲目》完整版
  27. 古卿古败散【方剂大全】
  28. 谷部《本草便读》
  29. 古钱接骨方【方剂大全】
  30. 谷部《本草纲目》
  1. 古下瘀血汤《医林改错》
  2. 古西医《对山医话》
  3. 古穴法歌、论晕针吸针解救法《金针秘传》
  4. 古文钱《药性切用》
  5. 古有真人至人圣人贤人《类经》
  6. 古文钱《本草撮要》
  7. 古针法歌《金针秘传》
  8. 古文钱《本草分经》
  9. 古制三种尺《类经图翼》
  10. 古文钱《增广和剂局方药性总论》
  11. 古冢中水《饮食须知》
  12. 古文钱《本草便读》
  13. 古砖《本草纲目》
  14. 古文钱《本草从新》
  15. 古砖《证类本草》
  16. 古文钱《本经逢原》
  17. 谷《中医词典》
  18. 古文钱《本草求真》
  19. 谷《食鉴本草》
  20. 古文钱《证类本草》
  21. 谷《养生导引秘籍》
  22. 古文钱《医学入门》
  23. 谷《本草择要纲目》
  24. 古文钱《冯氏锦囊秘录》
  25. 谷氨酸的代谢与功能《生物化学与分子生物学》
  26. 古文钱《本草易读》
  27. 谷并菜类《养生导引秘籍》
  28. 古文钱《本草衍义》
  29. 谷部《景岳全书》
  30. 古瓦汤《三因极一病证方论》
  31. 谷部《古今医统大全》


抽葫芦酒_《医林改错》_中医医论_【岐黄之术】

抽葫芦酒

抽葫芦酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹大周身肿。

自抽干葫芦，焙为末，黄酒调服三钱。若葫芦大，以黄酒入内煮一时，服酒颇效。取其自抽之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古下瘀血汤
  • 当前页：抽葫芦酒
  • 下一页：蜜葱猪胆汤
<<< 返回本书目录
  1. 抽风汤【方剂大全】
  2. 抽葫芦酒【方剂大全】
  3. 抽风散【方剂大全】
  4. 抽筋【疾病症状】
  5. 抽风【疾病症状】
  6. 抽筋草《滇南本草》
  7. 抽动障碍【疾病大全】
  8. 抽筋草【中药大全】
  9. 抽动障碍【疾病症状】
  10. 抽痉《家庭医学百科-医疗康复篇》
  11. 抽动秽语综合征【疾病大全】
  12. 抽脓散【方剂大全】
  13. 抽刀一字散【方剂大全】
  14. 抽胎换骨丹【方剂大全】
  15. 抽刀散【方剂大全】
  16. 抽薪散【方剂大全】
  17. 抽搐与惊厥【疾病大全】
  18. 抽薪汤【方剂大全】
  19. 抽搐先兆《中医疾病预测》
  20. 抽薪饮【方剂大全】
  21. 抽搐【疾病症状】
  22. 抽薪饮（新方）《虚损启微》
  23. 抽搐《医碥》
  24. 抽烟的问题《人体使用手册》
  25. 抽搐《医碥》
  26. 抽烟和牙周病的关系《人体使用手册》
  27. 抽抱散【方剂大全】
  28. 抽样误差与标准误《医学统计学》
  29. 铳楔《本草纲目》完整版
  30. 椆李【中药大全】
  1. 抽葫芦酒《医林改错》
  2. 抽刀散《儒门事亲》
  3. 抽筋草《滇南本草》
  4. 抽搐先兆及其临床意义《中医疾病预测》
  5. 抽筋痧《中医词典》
  6. 抽搐先兆《中医疾病预测》
  7. 抽痉《家庭医学百科-医疗康复篇》
  8. 抽搐《神经精神疾病诊断学》
  9. 抽气拔罐法《中医词典》
  10. 抽搐《中医内科学》
  11. 抽添法《中医词典》
  12. 抽搐《医碥》
  13. 抽薪饮（新方）《虚损启微》
  14. 抽搐《医碥》
  15. 抽样误差《预防医学》
  16. 抽搐《中医词典》
  17. 抽样误差的意义《医学统计学》
  18. 铳子伤肉方《救伤秘旨》
  19. 瘳《中医词典》
  20. 铳子入肉《奇效简便良方》
  21. 稠痰《中医词典》
  22. 崇骨《中医词典》
  23. 愁《中医词典》
  24. 虫疰痢《中医词典》
  25. 愁气《中医词典》
  26. 虫痔《中医词典》
  27. 丑《中医词典》
  28. 虫之生湿热为主诀《儒门事亲》
  29. 丑、足厥阴肝经《针灸大成》
  30. 虫症秘方《华佗神方》
  31. 丑辟临《思考中医》


蜜葱猪胆汤_《医林改错》_中医医论_【岐黄之术】

蜜葱猪胆汤

蜜葱猪胆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治通身肿，肚腹不大。

猪胆一个取汁 白蜜四两四钱调和一处

葱头四个带白一寸 黄酒半斤

用酒煎葱两、三沸，将酒冲入蜜胆内，服之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抽葫芦酒
  • 当前页：蜜葱猪胆汤
  • 下一页：刺猬皮散
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜葱猪胆汤《医林改错》
  2. 蜜〈微温〉《食疗本草》
  3. 蜜胆导法《目经大成》
  4. 蜜《药征续编》
  5. 蜜导法《瘴疟指南》
  6. 蜜《本草求真》
  7. 蜜兑法《妇人大全良方》
  8. 蜜《汤液本草》
  9. 蜜兑法《三因极一病证方论》
  10. 蜜《饮膳正要》
  11. 蜜蜂《本草纲目》
  12. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  13. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  14. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  15. 蜜附汤《三因极一病证方论》
  16. 密斋治法大略括《麻科活人全书》
  17. 蜜附子《三因极一病证方论》
  18. 密意守气《中医词典》
  19. 蜜煎《备急千金要方》
  20. 密钥匙《外科理例》
  21. 蜜煎导法《中医名词词典》
  22. 密钥匙《喉舌备要秘旨》
  23. 蜜煎导法《时病论歌括新编》
  24. 密陀僧一物散《医方考》
  25. 蜜煎导法《中医词典》
  26. 密陀僧《本草图经》
  27. 蜜煎导法《重订囊秘喉书》
  28. 密陀僧《药性切用》
  29. 蜜煎导法《冯氏锦囊秘录》
  30. 密陀僧《外科全生集》
  31. 蜜煎导法《医方考》


刺猬皮散_《医林改错》_中医医论_【岐黄之术】

刺猬皮散

刺猬皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治遗精，梦而后遗，不梦而遗，虚实皆效。

刺猬皮一个，瓦上焙干为末，黄酒调，早服实在效，真难吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜葱猪胆汤
  • 当前页：刺猬皮散
  • 下一页：小茴香酒
<<< 返回本书目录
  1. 刺猬皮【中药大全】
  2. 刺猬皮散【方剂大全】
  3. 刺王公大人布衣《针灸素难要旨》
  4. 刺猬皮丸【方剂大全】
  5. 刺王公布衣之异《古今医统大全》
  6. 刺五加【中药大全】
  7. 刺头项七窍病《类经》
  8. 刺五加浸膏【方剂大全】
  9. 刺头痛《类经》
  10. 刺痫惊数《黄帝内经太素》
  11. 刺痛【方剂主治】
  12. 刺苋菜【中药大全】
  13. 刺桐叶【中药大全】
  14. 刺心痛并虫瘕蛟《类经》
  15. 刺桐花【中药大全】
  16. 刺胸背腹病《类经》
  17. 刺桐花《本草纲目》完整版
  18. 刺胸腹《针灸素难要旨》
  19. 刺通草【中药大全】
  20. 刺虚实《医学纲目》
  21. 刺天茄叶【中药大全】
  22. 刺血红【中药大全】
  23. 刺天茄【中药大全】
  24. 刺鸭脚木【中药大全】
  25. 刺天茄《滇南本草》
  26. 刺阳明证《伤寒九十论》
  27. 刺疼痛【方剂主治】
  28. 刺腰痛《类经》
  29. 刺糖【中药大全】
  30. 刺腰痛《素问悬解》
  1. 刺猬皮散《医林改错》
  2. 刺猬皮《中药学》
  3. 刺痫惊数《黄帝内经太素》
  4. 刺猬皮《中药炮制》
  5. 刺心痛并虫瘕蛟《类经》
  6. 刺猬、鼩鼱《实验动物科学》
  7. 刺胸背腹病《类经》
  8. 刺王公大人布衣《针灸素难要旨》
  9. 刺胸腹《针灸素难要旨》
  10. 刺王公布衣之异《古今医统大全》
  11. 刺虚实《医学纲目》
  12. 刺王公布衣《针灸大成》
  13. 刺血拔罐法《中医词典》
  14. 刺腿弯痧筋法《痧胀玉衡》
  15. 刺血疗法《中医词典》
  16. 刺头项七窍病《类经》
  17. 刺阳明证《伤寒九十论》
  18. 刺头痛《类经》
  19. 刺腰痛《素问悬解》
  20. 刺天茄《滇南本草》
  21. 刺腰痛《类经》
  22. 刺四肢病《类经》
  23. 刺腰痛论《针灸大成》
  24. 刺水热穴论《针灸大成》
  25. 刺腰痛篇《黄帝内经·素问》
  26. 刺腨方《圆运动的古中医学》
  27. 刺要论《针灸大成》
  28. 刺手《中医词典》
  29. 刺要论《素问悬解》
  30. 刺少商穴法《外科理例》
  31. 刺要论篇《黄帝内经·素问》


小茴香酒_《医林改错》_中医医论_【岐黄之术】

小茴香酒

小茴香酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治白浊，俗名骗白，又名下淋，精道受风寒，药全不效。

小茴香一两炒黄，为粗末，黄酒半斤烧滚，冲，停一刻，去渣服酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺猬皮散
  • 当前页：小茴香酒
  • 下一页：痹症有瘀血说
<<< 返回本书目录
  1. 小茴香（图）【中药大全】
  2. 小茴香酒【方剂大全】
  3. 小茴香《药笼小品》
  4. 小茴香丸【方剂大全】
  5. 小茴香《本草经解》
  6. 小茴香粥《保健药膳》
  7. 小灰包【中药大全】
  8. 小活络丹【方剂大全】
  9. 小黄丸【方剂大全】
  10. 小活络丸【方剂大全】
  11. 小黄丸《小儿药证直诀》
  12. 小火草【中药大全】
  13. 小黄素馨【中药大全】
  14. 小棘毛壅病【疾病大全】
  15. 小黄树【中药大全】
  16. 小棘苔藓【疾病大全】
  17. 小黄鼠狼【中药大全】
  18. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  19. 小黄皮【中药大全】
  20. 小剂量外照射的生物效应《核、化学武器损伤》
  21. 小黄泡【中药大全】
  22. 小蓟《滇南本草》
  23. 小黄连刺【中药大全】
  24. 小蓟（图）【中药大全】
  25. 小黄连阿胶圆【方剂大全】
  26. 小蓟根《本草图经》
  27. 小黄构（图）【中药大全】
  28. 小蓟根《本草择要纲目》
  29. 小黄断肠草【中药大全】
  30. 小蓟饮子【方剂大全】
  1. 小茴香酒《医林改错》
  2. 小茴香《药性切用》
  3. 小茴香丸《三因极一病证方论》
  4. 小茴香《本草撮要》
  5. 小茴香粥《保健药膳》
  6. 小茴香《本草分经》
  7. 小活络丹《医方论》
  8. 小茴香《本草分经》
  9. 小吉《中医词典》
  10. 小茴香《本草经解》
  11. 小急《中医词典》
  12. 小茴香《中药学》
  13. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  14. 小茴香《得配本草》
  15. 小剂量慢性照射效应《核、化学武器损伤》
  16. 小茴香《本草从新》
  17. 小剂量外照射的概念《核、化学武器损伤》
  18. 小茴香《饮食须知》
  19. 小剂量外照射的医学处理原则《核、化学武器损伤》
  20. 小茴香《中药炮制》
  21. 小剂量一次照射效应《核、化学武器损伤》
  22. 小茴香《药笼小品》
  23. 小蓟《中药炮制》
  24. 小茴《本草求真》
  25. 小蓟《得配本草》
  26. 小黄丸《小儿药证直诀》
  27. 小蓟《本草便读》
  28. 小黄米酒《饮膳正要》
  29. 小蓟《滇南本草》
  30. 小黄连阿胶丸《太平惠民和剂局方》
  31. 小蓟根《本草择要纲目》


痹症有瘀血说_《医林改错》_中医医论_【岐黄之术】

痹症有瘀血说

痹症有瘀血说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肩痛、臂痛、腰疼、腿疼，或周身疼痛，总名曰痹症。明知受风寒，用温热发散药不愈；明知有湿热，用利湿降火药无功。久而肌肉消瘦，议论阴亏，随用滋阴药，又不放。至此便云病在皮脉，易于为功；病在筋骨，实难见效。因不思风寒湿热入皮肤，何处作痛。入于气管，痛必流走；入于血管，痛不移处。如论虚弱，是因病而致虚，非因虚而致病。总滋阴，外受之邪，归于何处？总逐风寒、去湿热，已凝之血。更不能活。如水遇风寒，凝结成冰，冰成风寒已散。明此义，治痹症何难？古方颇多，如古方治之不效，用：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香酒
  • 当前页：痹症有瘀血说
  • 下一页：身痛逐瘀汤
<<< 返回本书目录
  1. 痹症有瘀血说《医林改错》
  2. 痹症章《医学妙谛》
  3. 痹症统论《金匮翼》
  4. 裨脾散【方剂大全】
  5. 痹症汤【方剂大全】
  6. 裨脾丸【方剂大全】
  7. 痹症论治《类证治裁》
  8. 碧丹【方剂大全】
  9. 痹症寒湿与风乘《医学传心录》
  10. 碧粉散【方剂大全】
  11. 痹症《证治汇补》
  12. 碧海水《本草纲目》完整版
  13. 痹症《针灸学》
  14. 碧海水《本草纲目》图文版
  15. 痹症《医学实在易》
  16. 碧金散【方剂大全】
  17. 痹症《医门补要》
  18. 碧琳丹【方剂大全】
  19. 痹症《灸法秘传》
  20. 碧螺膏【方剂大全】
  21. 痹证诸方《医门法律》
  22. 碧落神膏【方剂大全】
  23. 痹证析微论《叶选医衡》
  24. 碧绿散【方剂大全】
  25. 痹证日久，药后渐虚《名师垂教》
  26. 碧桃干【中药大全】
  27. 痹证门《古今医统大全》
  28. 碧桃浸液【方剂大全】
  29. 痹证门《辨证录》
  30. 碧天丹【方剂大全】
  1. 痹症有瘀血说《医林改错》
  2. 痹症统论《金匮翼》
  3. 痹症章《医学妙谛》
  4. 痹症门诸方《校注医醇剩义》
  5. 碧海水《证类本草》
  6. 痹症脉候《类证治裁》
  7. 碧石青《千金翼方》
  8. 痹症论治《类证治裁》
  9. 碧石青《新修本草》
  10. 痹症寒湿与风乘《医学传心录》
  11. 碧石青《证类本草》
  12. 痹症《灸法秘传》
  13. 碧石青《名医别录》
  14. 痹症《针灸学》
  15. 碧霞丹《太平惠民和剂局方》
  16. 痹症《医门补要》
  17. 碧霞丹《儒门事亲》
  18. 痹症《医学实在易》
  19. 碧霞丹《是斋百一选方》
  20. 痹症《证治汇补》
  21. 碧霞散《扁鹊心书》
  22. 痹症《气功外气疗法》
  23. 碧霞散《明目至宝》
  24. 痹症《中医名词词典》
  25. 碧雪《太平惠民和剂局方》
  26. 痹证诸方《医门法律》
  27. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  28. 痹证析微论《叶选医衡》
  29. 碧雪散《重楼玉钥》
  30. 痹证日久，药后渐虚《名师垂教》
  31. 碧翳《中医词典》


身痛逐瘀汤_《医林改错》_中医医论_【岐黄之术】

身痛逐瘀汤

身痛逐瘀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽一钱 川芎二钱 桃仁三钱 红花三钱

甘草二钱 羌活一钱 没药二钱 当归二钱

灵脂二钱炒 香附一钱 牛膝三钱 地龙二钱去土

若微热，加苍朮、黄柏；若虚弱，量加黄耆一、二两。

【方歌】

身痛逐瘀膝地龙，羌秦香附草归芎，

黄耆苍柏量加减，要紧五灵桃没红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症有瘀血说
  • 当前页：身痛逐瘀汤
  • 下一页：磠砂丸
<<< 返回本书目录
  1. 身痛论治《类证治裁》
  2. 身痛逐瘀汤【方剂大全】
  3. 身痛论《女科折衷纂要》
  4. 身卧烟霞【方剂大全】
  5. 身痛【方剂主治】
  6. 身形候脏腑《类经》
  7. 身痛【疾病症状】
  8. 身形内应脏腑病证篇《形色外诊简摩》
  9. 身痛《周慎斋遗书》
  10. 身形内应脏腑部位篇《形色外诊简摩》
  11. 身痛《证治准绳·幼科》
  12. 身形望法提纲《望诊遵经》
  13. 身痛《张聿青医案》
  14. 身形应九野、天忌《类经》
  15. 身痛《张氏医通》
  16. 身形脏腑组织《中医名词词典》
  17. 身痛《医宗金鉴》
  18. 身痒《古今医案按》
  19. 身痛《医学心悟》
  20. 身痒《伤寒大白》
  21. 身痛《伤寒寻源》
  22. 身痒【中药主治】
  23. 身痛《伤寒心法要诀》
  24. 身痒（身如虫行）《杂病广要》
  25. 身痛《伤寒六书》
  26. 身有赤处《幼幼新书》
  27. 身痛《伤寒大白》
  28. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  29. 身痛《丹溪手镜》
  30. 身中门《跌损妙方》
  1. 身痛逐瘀汤《医林改错》
  2. 身痛如被杖《医学心悟》
  3. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  4. 身痛脉紧烦躁无汗《四圣悬枢》
  5. 身形候脏腑《类经》
  6. 身痛脉候《类证治裁》
  7. 身形内应脏腑病证篇《形色外诊简摩》
  8. 身痛论治《类证治裁》
  9. 身形内应脏腑部位篇《形色外诊简摩》
  10. 身痛论《女科折衷纂要》
  11. 身形望法提纲《望诊遵经》
  12. 身痛《女科证治准绳》
  13. 身形应九野、天忌《类经》
  14. 身痛《伤寒心法要诀》
  15. 身痒《中医词典》
  16. 身痛《伤寒寻源》
  17. 身痒《古今医案按》
  18. 身痛《丹溪手镜》
  19. 身痒《伤寒大白》
  20. 身痛《伤寒六书》
  21. 身痒《医效秘传》
  22. 身痛《周慎斋遗书》
  23. 身痒（身如虫行）《杂病广要》
  24. 身痛《伤寒大白》
  25. 身痒无汗证六　阳明五十七《伤寒悬解》
  26. 身痛《医学心悟》
  27. 身痒欲死《医法圆通》
  28. 身痛《医学心悟》
  29. 身有赤处《中医词典》
  30. 身痛《医学摘粹》
  31. 身有赤处《幼幼新书》


磠砂丸_《医林改错》_中医医论_【岐黄之术】

磠砂丸

磠砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痛疡鼠疮，满项满胸，破烂流脓，无不应手取效。

磠砂二钱研细 皂角子一百个 干醋一斤前二味入醋内浸三日

入砂锅内熬之，将干，将锅底磠砂，拌于皂子上，候干，以微火焙干，或以炉台上炕之，每晚嚼五粒，或八粒，一日早晚或吃二次，以滚白水送。然干则皂子过硬，为末服亦可。方内磠砂，有红、白二种，余所用，是红色者。未知白色磠砂，功效若何？磠砂红色者，出库车北山洞中，夏令从洞中出火，人不能近前，冬今回民赤身近洞取之，本草言西域盐卤熬成者，误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛逐瘀汤
  • 当前页：磠砂丸
  • 下一页：癫狂梦醒汤
<<< 返回本书目录
  1. 橹罟子【中药大全】
  2. 陆鹤消癜汤【方剂大全】
  3. 鲁序《景岳全书》
  4. 陆抗膏【方剂大全】
  5. 鲁王酒【方剂大全】
  6. 陆氏《世补斋医书》《专治麻痧初编》
  7. 鲁公酿酒【方剂大全】
  8. 陆姓子脱血筋挛治验《一得集》
  9. 鲁府遇仙传种子药酒【方剂大全】
  10. 陆序《三家医案合刻》
  11. 卤咸《本草纲目》图文版
  12. 陆序《研经言》
  13. 卤咸《证类本草》
  14. 陆序《研经言》
  15. 卤石部《本经逢原》
  16. 陆英《本草纲目》完整版
  17. 卤碱【中药大全】
  18. 陆英《本草图经》
  19. 卤碱《本草纲目》完整版
  20. 陆英《证类本草》
  21. 卤地菊【中药大全】
  22. 陆英【中药大全】
  23. 卤代烃《医用化学》
  24. 陆英根【中药大全】
  25. 鲈鱼肉《本草纲目》完整版
  26. 陆英果实【中药大全】
  27. 鲈鱼【中药大全】
  28. 陆子坚调摄方论《寓意草》
  29. 鲈鱼《本草纲目》完整版
  30. 录方《冷庐医话》
  1. 磠砂丸《医林改错》
  2. 磠砂《中药学》
  3. 陆抗膏《备急千金要方》
  4. 橹豆衣《中药学》
  5. 陆懋修《中医词典》
  6. 鲁宗朝《中医词典》
  7. 陆汝衔《中医词典》
  8. 鲁照《中医词典》
  9. 陆神曲《药性切用》
  10. 鲁永斌（约1710-?年）《中医词典》
  11. 陆士谔《中医词典》
  12. 鲁序《景岳全书》
  13. 陆瘦燕《中医词典》
  14. 鲁王酒《备急千金要方》
  15. 陆心源《中医词典》
  16. 卤盐《医学入门》
  17. 陆姓子脱血筋挛治验《一得集》
  18. 卤咸《名医别录》
  19. 陆序《研经言》
  20. 卤咸《证类本草》
  21. 陆序《研经言》
  22. 卤咸《吴普本草》
  23. 陆序《三家医案合刻》
  24. 卤咸《新修本草》
  25. 陆以湉《中医词典》
  26. 卤咸《本草经集注》
  27. 陆英《神农本草经》
  28. 卤咸《千金翼方》
  29. 陆英《千金翼方》
  30. 卤碱《本经逢原》
  31. 陆英《本草经集注》


癫狂梦醒汤_《医林改错》_中医医论_【岐黄之术】

癫狂梦醒汤

癫狂梦醒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

癫狂一症，哭笑不休，詈骂歌唱，不避亲疏，许多恶态，乃气血凝滞脑气，与脏腑气不接，如同作梦一样。

桃仁八钱 柴胡三钱 香附二钱 木通三钱

赤芍三钱 半夏二钱 腹皮三钱 青皮二钱

陈皮三钱 桑皮三钱 苏子四钱研 甘草五钱

水煎服。

【方歌】

癫狂梦醒桃仁功，香附青柴半木通，

陈腹赤桑苏子炒，倍加甘草缓其中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磠砂丸
  • 当前页：癫狂梦醒汤
  • 下一页：龙马自来丹
<<< 返回本书目录
  1. 癫狂门《医方考》
  2. 癫狂梦醒汤【方剂大全】
  3. 癫狂门《古今医统大全》
  4. 癫狂霹雳散【方剂大全】
  5. 癫狂门《傅青主男科》
  6. 癫狂失心《医学衷中参西录》
  7. 癫狂马宝散【方剂大全】
  8. 癫狂痫《时方妙用》
  9. 癫狂论治《类证治裁》
  10. 癫狂痫《医述》
  11. 癫狂惊痫《金匮翼》
  12. 癫狂痫《医学三字经》
  13. 癫狂丹【方剂大全】
  14. 癫狂痫《医学心悟》
  15. 癫狂痴呆《景岳全书》
  16. 癫狂痫辩《医旨绪余》
  17. 癫狂部《本草易读》
  18. 癫狂痫病《急救广生集》
  19. 癫狂病【疾病大全】
  20. 癫狂痫方《医学三字经》
  21. 癫狂病《黄帝内经·灵枢》
  22. 癫狂痫证《医学正传》
  23. 癫狂（狂走 狂言）《针灸资生经》
  24. 癫狂痫总论《证治准绳·杂病》
  25. 癫狂(见鬼神)《女科折衷纂要》
  26. 癫狂者分心肝之热极《医学传心录》
  27. 癫狂【方剂主治】
  28. 癫狂怔忡不寐健妄等章《医学妙谛》
  29. 癫狂【中药主治】
  30. 癫狂证《明医指掌》
  1. 癫狂梦醒汤《医林改错》
  2. 癫狂门《医方考》
  3. 癫狂失心《医学衷中参西录》
  4. 癫狂脉候《类证治裁》
  5. 癫狂先兆《中医疾病预测》
  6. 癫狂脉案《类证治裁》
  7. 癫狂痫《医述》
  8. 癫狂论治《类证治裁》
  9. 癫狂痫《医学心悟》
  10. 癫狂类《察病指南》
  11. 癫狂痫《医学实在易》
  12. 癫狂惊痫《金匮翼》
  13. 癫狂痫《时方妙用》
  14. 癫狂候《诸病源候论》
  15. 癫狂痫《医学三字经》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂痫辩《医旨绪余》
  18. 癫狂部《本草易读》
  19. 癫狂痫病《急救广生集》
  20. 癫狂病《黄帝内经·灵枢》
  21. 癫狂痫方《医学三字经》
  22. 癫狂（狂走 狂言）《针灸资生经》
  23. 癫狂痫诗《医学实在易》
  24. 癫狂（见鬼神）《女科折衷纂要》
  25. 癫狂痫证《医学正传》
  26. 癫狂《针灸学》
  27. 癫狂痫总论《证治准绳·杂病》
  28. 癫狂《保幼新编》
  29. 癫狂者分心肝之热极《医学传心录》
  30. 癫狂《针灸素难要旨》
  31. 癫狂怔忡不寐健妄等章《医学妙谛》


龙马自来丹_《医林改错》_中医医论_【岐黄之术】

龙马自来丹

龙马自来丹

  • 上一页
  • 目录
  • 相关
  • 下一页

马前子八两 地龙八条去土焙干为末

香油一斤

将香油入锅内熬滚，入马前子炸之，得马前子微有响爆之声，拿一个用刀切两半，看其内以紫红色为度，研为细末，再入前地龙末，和均，面糊为丸，绿豆大。每付吃三、四分，临卧服，盐水送。若五、六岁小儿，服二分，红糖水送。如不为丸，面子亦可服，如吃斋人，去地龙亦可。

治痫症，俗名羊羔风。每晚先服黄耆赤风汤一付，临卧服丸药一付，吃一月后，不必服汤药，净吃丸药，久而自愈。愈后将丸药再吃一、二年，可保除根。病源记前"脑髓说"中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂梦醒汤
  • 当前页：龙马自来丹
  • 下一页：黄耆赤风汤
<<< 返回本书目录
  1. 龙马丹【方剂大全】
  2. 龙马自来丹【方剂大全】
  3. 龙鳞丸【方剂大全】
  4. 龙牡复脉汤【方剂大全】
  5. 龙鳞散【方剂大全】
  6. 龙牡菟韭丸【方剂大全】
  7. 龙鳞草（图）【中药大全】
  8. 龙牡真武汤【方剂大全】
  9. 龙鳞草《滇南本草》
  10. 龙牡壮骨颗粒【方剂大全】
  11. 龙莲芡实丸【方剂大全】
  12. 龙木集序《秘传眼科龙木论》
  13. 龙连膏【方剂大全】
  14. 龙脑《本草纲目》完整版
  15. 龙脷叶（图）【中药大全】
  16. 龙脑安神丸【方剂大全】
  17. 龙荔《本草纲目》完整版
  18. 龙脑薄荷《本草易读》
  19. 龙利叶花（图）【中药大全】
  20. 龙脑川芎丸【方剂大全】
  21. 龙利叶（图）【中药大全】
  22. 龙脑丹砂丸【方剂大全】
  23. 龙鲤宣痹丸【方剂大全】
  24. 龙脑地黄膏【方剂大全】
  25. 龙理痰汤《医学衷中参西录》
  26. 龙脑粉【方剂大全】
  27. 龙雷之火辨《研经言》
  28. 龙脑甘露丸【方剂大全】
  29. 龙老根（图）【中药大全】
  30. 龙脑膏【方剂大全】
  1. 龙马自来丹《医林改错》
  2. 龙鳞草《滇南本草》
  3. 龙门《中医词典》
  4. 龙荔《饮食须知》
  5. 龙木集序《秘传眼科龙木论》
  6. 龙理痰汤《医学衷中参西录》
  7. 龙脑《海药本草》
  8. 龙雷之火辨《研经言》
  9. 龙脑《本草衍义》
  10. 龙葵《中药学》
  11. 龙脑《医学入门》
  12. 龙葵《本经逢原》
  13. 龙脑安神丸《冯氏锦囊秘录》
  14. 龙葵《证类本草》
  15. 龙脑薄荷《本草易读》
  16. 龙葵《食疗本草》
  17. 龙脑膏《三因极一病证方论》
  18. 龙葵《新修本草》
  19. 龙脑膏《博济方》
  20. 龙葵《千金翼方》
  21. 龙脑鸡苏丸《太平惠民和剂局方》
  22. 龙葵《本草纲目》
  23. 龙脑鸡苏丸《仁术便览》
  24. 龙口含珠风《中医词典》
  25. 龙脑鸡苏丸《医方论》
  26. 龙疽《中医词典》
  27. 龙脑散《小儿药证直诀》
  28. 龙角丸《备急千金要方》
  29. 龙脑天麻煎《太平惠民和剂局方》
  30. 龙角《本草害利》
  31. 龙脑香《本草纲目》


黄耆赤风汤_《医林改错》_中医医论_【岐黄之术】

黄耆赤风汤

黄耆赤风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄耆二两生 赤芍一钱 防风一钱

水煎服。小儿减半。

治瘫腿，多用一分，服后以腿自动为准，不可再多。如治诸疮诸病，或因病虚弱，服之皆效。无病服之，不生疾病，总书数篇，不能言尽其妙。此方治诸病皆效者，能使周身之气通而不滞，血后面不瘀，气通血活，何患疾病不除？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙马自来丹
  • 当前页：黄耆赤风汤
  • 下一页：黄耆防风汤
<<< 返回本书目录
  1. 黄耆柴胡汤【方剂大全】
  2. 黄耆赤风汤【方剂大全】
  3. 黄耆补中汤【方剂大全】
  4. 黄耆赤昆汤【方剂大全】
  5. 黄耆补血汤【方剂大全】
  6. 黄耆除热丸【方剂大全】
  7. 黄耆补胃汤【方剂大全】
  8. 黄耆大补肾汤【方剂大全】
  9. 黄耆补气汤【方剂大全】
  10. 黄耆当归人参汤【方剂大全】
  11. 黄耆补肺汤【方剂大全】
  12. 黄耆当归散【方剂大全】
  13. 黄耆鳖甲饮【方剂大全】
  14. 黄耆当归汤【方剂大全】
  15. 黄耆鳖甲汤【方剂大全】
  16. 黄耆当归丸【方剂大全】
  17. 黄耆鳖甲散【方剂大全】
  18. 黄耆地骨皮散【方剂大全】
  19. 黄耆萆薢大黄汤【方剂大全】
  20. 黄耆地黄丸【方剂大全】
  21. 黄耆必安丹【方剂大全】
  22. 黄耆豆汤【方剂大全】
  23. 黄耆柏子仁散【方剂大全】
  24. 黄耆防风汤【方剂大全】
  25. 黄耆白芷汤【方剂大全】
  26. 黄耆防风饮子【方剂大全】
  27. 黄耆白芷膏【方剂大全】
  28. 黄耆茯苓散【方剂大全】
  29. 黄耆白术汤【方剂大全】
  30. 黄耆茯苓汤【方剂大全】
  1. 黄耆赤风汤《医林改错》
  2. 黄耆《中药学》
  3. 黄耆防风汤《医林改错》
  4. 黄耆《本草蒙筌》
  5. 黄耆甘草汤《医林改错》
  6. 黄耆《神农本草经》
  7. 黄耆桂枝五物汤方《医宗金鉴》
  8. 黄荠水《本草备要》
  9. 黄耆建中汤《医宗金鉴》
  10. 黄芪猪肝汤《保健药膳》
  11. 黄耆建中汤《太平惠民和剂局方》
  12. 黄芪粥《食物疗法》
  13. 黄耆建中汤方《医宗金鉴》
  14. 黄芪粥《保健药膳》
  15. 黄耆建中汤证（附列门人治验）《经方实验录》
  16. 黄芪蒸乳鸽《保健药膳》
  17. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  18. 黄芪银耳炖鸡《保健药膳》
  19. 黄耆桃红汤《医林改错》
  20. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  21. 黄耆五物汤《医宗金鉴》
  22. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  23. 黄气《中医词典》
  24. 黄芪五物汤《时病论歌括新编》
  25. 黄气病兼痧《痧胀玉衡》
  26. 黄芪五物汤《圆运动的古中医学》
  27. 黄茄根及茎叶《本草易读》
  28. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  29. 黄茄子《本草易读》
  30. 黄芪芍药桂枝汤方《伤寒杂病论》
  31. 黄芩《神农本草经》


黄耆防风汤_《医林改错》_中医医论_【岐黄之术】

黄耆防风汤

黄耆防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脱肛，不论十年、八年，皆有奇效。

黄耆四两生 防风一钱

水煎服。小儿减半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆赤风汤
  • 当前页：黄耆防风汤
  • 下一页：黄耆甘草汤
<<< 返回本书目录
  1. 黄耆豆汤【方剂大全】
  2. 黄耆防风汤【方剂大全】
  3. 黄耆地黄丸【方剂大全】
  4. 黄耆防风饮子【方剂大全】
  5. 黄耆地骨皮散【方剂大全】
  6. 黄耆茯苓散【方剂大全】
  7. 黄耆当归丸【方剂大全】
  8. 黄耆茯苓汤【方剂大全】
  9. 黄耆当归汤【方剂大全】
  10. 黄耆茯神散【方剂大全】
  11. 黄耆当归散【方剂大全】
  12. 黄耆茯神汤【方剂大全】
  13. 黄耆当归人参汤【方剂大全】
  14. 黄耆甘草汤【方剂大全】
  15. 黄耆大补肾汤【方剂大全】
  16. 黄耆膏【方剂大全】
  17. 黄耆除热丸【方剂大全】
  18. 黄耆膏子煎丸【方剂大全】
  19. 黄耆赤昆汤【方剂大全】
  20. 黄耆葛根汤【方剂大全】
  21. 黄耆赤风汤【方剂大全】
  22. 黄耆葛花丸【方剂大全】
  23. 黄耆柴胡汤【方剂大全】
  24. 黄耆固真汤【方剂大全】
  25. 黄耆补中汤【方剂大全】
  26. 黄耆桂枝五物汤【方剂大全】
  27. 黄耆补血汤【方剂大全】
  28. 黄耆化毒汤【方剂大全】
  29. 黄耆补胃汤【方剂大全】
  30. 黄耆鸡首煎【方剂大全】
  1. 黄耆防风汤《医林改错》
  2. 黄耆赤风汤《医林改错》
  3. 黄耆甘草汤《医林改错》
  4. 黄耆《中药学》
  5. 黄耆桂枝五物汤方《医宗金鉴》
  6. 黄耆《本草蒙筌》
  7. 黄耆建中汤《医宗金鉴》
  8. 黄耆《神农本草经》
  9. 黄耆建中汤《太平惠民和剂局方》
  10. 黄荠水《本草备要》
  11. 黄耆建中汤方《医宗金鉴》
  12. 黄芪猪肝汤《保健药膳》
  13. 黄耆建中汤证（附列门人治验）《经方实验录》
  14. 黄芪粥《食物疗法》
  15. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  16. 黄芪粥《保健药膳》
  17. 黄耆桃红汤《医林改错》
  18. 黄芪蒸乳鸽《保健药膳》
  19. 黄耆五物汤《医宗金鉴》
  20. 黄芪银耳炖鸡《保健药膳》
  21. 黄气《中医词典》
  22. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  23. 黄气病兼痧《痧胀玉衡》
  24. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  25. 黄茄根及茎叶《本草易读》
  26. 黄芪五物汤《时病论歌括新编》
  27. 黄茄子《本草易读》
  28. 黄芪五物汤《圆运动的古中医学》
  29. 黄芩《神农本草经》
  30. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  31. 黄芩《本草纲目》


黄耆甘草汤_《医林改错》_中医医论_【岐黄之术】

黄耆甘草汤

黄耆甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治老年人溺尿，玉茎痛如刀割，不论年月深入，立效。

黄耆四两生 甘草八钱

水煎服。病重一日两付。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆防风汤
  • 当前页：黄耆甘草汤
  • 下一页：木耳散
<<< 返回本书目录
  1. 黄耆茯神汤【方剂大全】
  2. 黄耆甘草汤【方剂大全】
  3. 黄耆茯神散【方剂大全】
  4. 黄耆膏【方剂大全】
  5. 黄耆茯苓汤【方剂大全】
  6. 黄耆膏子煎丸【方剂大全】
  7. 黄耆茯苓散【方剂大全】
  8. 黄耆葛根汤【方剂大全】
  9. 黄耆防风饮子【方剂大全】
  10. 黄耆葛花丸【方剂大全】
  11. 黄耆防风汤【方剂大全】
  12. 黄耆固真汤【方剂大全】
  13. 黄耆豆汤【方剂大全】
  14. 黄耆桂枝五物汤【方剂大全】
  15. 黄耆地黄丸【方剂大全】
  16. 黄耆化毒汤【方剂大全】
  17. 黄耆地骨皮散【方剂大全】
  18. 黄耆鸡首煎【方剂大全】
  19. 黄耆当归丸【方剂大全】
  20. 黄耆煎【方剂大全】
  21. 黄耆当归汤【方剂大全】
  22. 黄耆煎散【方剂大全】
  23. 黄耆当归散【方剂大全】
  24. 黄耆建中加当归汤【方剂大全】
  25. 黄耆当归人参汤【方剂大全】
  26. 黄耆建中汤【方剂大全】
  27. 黄耆大补肾汤【方剂大全】
  28. 黄耆建中汤证（附列门人治验）《经方实验录》
  29. 黄耆除热丸【方剂大全】
  30. 黄耆姜苓汤【方剂大全】
  1. 黄耆甘草汤《医林改错》
  2. 黄耆防风汤《医林改错》
  3. 黄耆桂枝五物汤方《医宗金鉴》
  4. 黄耆赤风汤《医林改错》
  5. 黄耆建中汤《医宗金鉴》
  6. 黄耆《中药学》
  7. 黄耆建中汤《太平惠民和剂局方》
  8. 黄耆《本草蒙筌》
  9. 黄耆建中汤方《医宗金鉴》
  10. 黄耆《神农本草经》
  11. 黄耆建中汤证（附列门人治验）《经方实验录》
  12. 黄荠水《本草备要》
  13. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  14. 黄芪猪肝汤《保健药膳》
  15. 黄耆桃红汤《医林改错》
  16. 黄芪粥《食物疗法》
  17. 黄耆五物汤《医宗金鉴》
  18. 黄芪粥《保健药膳》
  19. 黄气《中医词典》
  20. 黄芪蒸乳鸽《保健药膳》
  21. 黄气病兼痧《痧胀玉衡》
  22. 黄芪银耳炖鸡《保健药膳》
  23. 黄茄根及茎叶《本草易读》
  24. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  25. 黄茄子《本草易读》
  26. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  27. 黄芩《神农本草经》
  28. 黄芪五物汤《时病论歌括新编》
  29. 黄芩《本草纲目》
  30. 黄芪五物汤《圆运动的古中医学》
  31. 黄芩《雷公炮制药性解》


木耳散_《医林改错》_中医医论_【岐黄之术】

木耳散

木耳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃烂诸疮，效不可言，不可轻视此方。

木耳一两焙干研末 白沙糖一两和匀

以温水浸如糊，敷之缚之。

此方与刺谓皮治遗精，抽葫芦治鼓症，义同，明此义，方可以学医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆甘草汤
  • 当前页：木耳散
  • 下一页：玉龙膏（即胜玉膏）
<<< 返回本书目录
  1. 木耳肉片汤《保健药膳》
  2. 木耳粥《保健药膳》
  3. 木耳红枣酱《保健药膳》
  4. 木防己【中药大全】
  5. 木耳红糖饮《保健药膳》
  6. 木防己花【中药大全】
  7. 木耳桂圆汤《保健药膳》
  8. 木防己汤【方剂大全】
  9. 木耳当归汤《保健药膳》
  10. 木防已散【方剂大全】
  11. 木耳【中药大全】
  12. 木芙蓉《本草纲目》完整版
  13. 木耳《本草纲目》图文版
  14. 木芙蓉《本草择要纲目》
  15. 木耳《本草求真》
  16. 木芙蓉《药笼小品》
  17. 木耳《本草纲目》完整版
  18. 木芙蓉【中药大全】
  19. 木蠹虫《本草纲目》完整版
  20. 木芙蓉根【中药大全】
  21. 木豆叶【中药大全】
  22. 木芙蓉花【中药大全】
  23. 木豆【中药大全】
  24. 木芙蓉叶【中药大全】
  25. 木大力王【中药大全】
  26. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  27. 木达地黄【中药大全】
  28. 木狗《本草纲目》完整版
  29. 木村网状肢端色素沉着【疾病大全】
  30. 木狗《本草纲目》图文版
  1. 木耳散《医林改错》
  2. 木耳肉片汤《保健药膳》
  3. 木耳粥《保健药膳》
  4. 木耳灰《救伤秘旨》
  5. 木防己《吴普本草》
  6. 木耳红枣酱《保健药膳》
  7. 木防己加茯苓芒硝汤方《医宗金鉴》
  8. 木耳红糖饮《保健药膳》
  9. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  10. 木耳桂圆汤《保健药膳》
  11. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  12. 木耳当归汤《保健药膳》
  13. 木防己汤《圆运动的古中医学》
  14. 木耳〈寒〉《食疗本草》
  15. 木防己汤《金匮悬解》
  16. 木耳（《神农本草经)）《中医饮食营养学》
  17. 木防己汤《备急千金要方》
  18. 木耳《药性切用》
  19. 木防己汤《退思集类方歌注》
  20. 木耳《本草撮要》
  21. 木防己汤方《医宗金鉴》
  22. 木耳《本草分经》
  23. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  24. 木耳《本草便读》
  25. 木防已汤方《伤寒杂病论》
  26. 木耳《得配本草》
  27. 木芙蓉《本草纲目》
  28. 木耳《本草从新》
  29. 木芙蓉《药笼小品》
  30. 木耳《本经逢原》
  31. 木芙蓉《玉楸药解》


玉龙膏（即胜玉膏）_《医林改错》_中医医论_【岐黄之术】

玉龙膏（即胜玉膏）
在线购买《医林改错》正版书籍

玉龙膏（即胜玉膏）

  • 上一页
  • 目录
  • 相关
  • 下一页

治跌打损伤，贴之颇效。

香油一斤 白蔹 升麻 当归 川芎

连翘 银花 甲片 川乌 象皮各四钱 乳香

一钱半末 没药一钱半末 轻粉三钱末 冰片三分末

麝香三分末 白占二两

将前九味药，人油内炸枯色，去渣，入官粉三盒，离火，再入乳、没、粉、片、麝，搅均，再将白占投入于内，摊贴之，此膏去官粉，即糕子药，贴破烂诸疮，其效如神。

木耳散、王龙膏，溃烂诸疮，可靠之良方也，不可轻视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳散
  • 当前页：玉龙膏（即胜玉膏）
  • 下一页：辨方效经错之源、论血化为汗之误
<<< 返回本书目录
  1. 玉龙膏【方剂大全】
  2. 玉龙歌（杨氏注解）《针灸大成》
  3. 玉龙赋（聚英）《针灸大成》
  4. 玉露散【方剂大全】
  5. 玉龙赋《针灸聚英》
  6. 玉露丸《小儿药证直诀》
  7. 玉龙赋《类经图翼》
  8. 玉露饮【方剂大全】
  9. 玉龙赋《古今医统大全》
  10. 玉麦须、玉蜀黍《滇南本草》
  11. 玉龙鞭【中药大全】
  12. 玉门不闭《盘珠集胎产症治》
  13. 玉铃花【中药大全】
  14. 玉门肿胀痛《沈氏女科辑要》
  15. 玉帘【中药大全】
  16. 玉米《食物疗法》
  17. 玉兰花【中药大全】
  18. 玉米【中药大全】
  19. 玉兰花《滇南本草》
  20. 玉米粉粥【方剂大全】
  21. 玉井水《证类本草》
  22. 玉米黑粉【中药大全】
  23. 玉井水《本草纲目》完整版
  24. 玉米黑霉【中药大全】
  25. 玉肌散【方剂大全】
  26. 玉米花【中药大全】
  27. 玉机真脏论篇《疡医大全》
  28. 玉米须【中药大全】
  29. 玉机真脏论篇《冯氏锦囊秘录》
  30. 玉米须炖猪肉【方剂大全】
  1. 玉龙膏（即胜玉膏）《医林改错》
  2. 玉龙膏《太平惠民和剂局方》
  3. 玉龙歌《中医词典》
  4. 玉龙赋（聚英）《针灸大成》
  5. 玉龙歌（杨氏注解）《针灸大成》
  6. 玉龙赋《针灸聚英》
  7. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  8. 玉龙赋《类经图翼》
  9. 玉龙散《喉舌备要秘旨》
  10. 玉龙赋《古今医统大全》
  11. 玉露散《儒门事亲》
  12. 玉梁骨伤《中医词典》
  13. 玉露散《外科理例》
  14. 玉梁骨《医宗金鉴》
  15. 玉露散《仁术便览》
  16. 玉梁骨《正骨心法要旨》
  17. 玉露散《仁术便览》
  18. 玉梁骨《中医词典》
  19. 玉露散《增订叶评伤暑全书》
  20. 玉粒分经《中医词典》
  21. 玉露散《万氏秘传片玉心书》
  22. 玉兰花茶《茶饮保健》
  23. 玉露丸《小儿药证直诀》
  24. 玉兰花《滇南本草》
  25. 玉麦须、玉蜀黍《滇南本草》
  26. 玉井水《本草撮要》
  27. 玉门《中医词典》
  28. 玉井水《本草分经》
  29. 玉门不闭《中医词典》
  30. 玉井水《本草从新》
  31. 玉门不闭《盘珠集胎产症治》


辨方效经错之源、论血化为汗之误_《医林改错》_中医医论_【岐黄之术】

辨方效经错之源、论血化为汗之误

辨方效经错之源、论血化为汗之误

  • 上一页
  • 目录
  • 相关
  • 下一页

胞侄作砺而来京，见脏腑图记问曰：伯父所绘之图，经络是气管，皆本于卫总管，由卫总管散布周身，是周身经络通连，并非各脏腑长两经。侄思古人若不明经络，何以张仲景着伤寒，按足六经之现症，立一百一十三方，分三百九十七法，其方效着颇多？侄不解其理。余曰：尔看其首篇，细心研究，便知其方效论错之理。如首篇论足太阳膀胱经，为寒邪所伤，则令人头疼、身痛、项强、发热、恶寒、干呕、无汗，用麻黄汤治之；若诸症如前而有汗，是伤风，用桂枝汤治之。所论是足太阳经。足太阳专通两足，而下通两手，其论传邪，传足六经，不传手六经。尔看初得伤寒，头疼、身痛、项强、发热、恶寒，未有两胳膊。两手不疼痛、发热、恶寒者，用麻黄汤，亦未有周身皆愈，而独不愈两胳膊、两手者，岂不是方虽效而论经络实错之明证？若仲景以前有人亲见脏腑，著明经络贯通，仲景著伤寒，必言外感寒邪入周身之经络，用麻黄汤发散周身之寒邪，一言可了。论有汗是伤风，以桂枝汤治之，以桂枝、白芍、甘草三味，然从未见治愈一人，桂枝汤所以不见效者，因头疼。身痛。发热、有汗，非伤风证也，乃吴又可所论之瘟疫也。

又问：寒邪在表，自当见头疼、身痛、发热、恶寒、无汗之表证，初得伤寒，尚未传里，如何即有作呕之里证？仲景著论，王叔和等数十人注释，并来说明表证作呕之所以然。侄实不能明白，求伯父明白指示。余始看尔不过有读书之志，而无业医之才。今据尔此间，尚有思路，将来不致粗心，轻忽人命。尔司寒邪在表，如何有作呕之里证？余详细告汝。寒邪始入毛孔，由毛孔入皮肤。由皮肤入孙络，由孙绍人阳络，由阳络入经，由经入卫总管，由卫总管横行人心，由心上行人左、右气管，由左、右气管上攻左。右气门，故作呕。此表证所以作呕之本源也。用麻黄汤服之入胃，其药汁由津门流出，入津管，过肝，入脾中之珑管，从出水道渗出，沁入膀胱为尿；其药之气，即药之性，由津管达卫总管，由卫总管达经，由经过络，由络达孙络，由孙络达皮肤，由皮肤达毛孔，将寒邪逐之，自毛孔而出，故发汗，邪随汗出，汗出邪散，故呕即止。此周身经络，内处贯通，用麻黄汤发散表邪，随汗而出之次第也。

又问：仲景论目痛、鼻干、不得眠，是足阳明胃经之表证，以葛根汤治之。其方内有葛根，仍有麻黄，此理不甚明白。余曰：寒邪由表入经络，正气将寒邪化而为热，故名曰邪热，邪热上攻头顶，脑力邪热所扰，故不得眠；目系通于脑，邪热由脑人目，故目痛；鼻通于脑，邪热由脑入鼻，故鼻干。明是邪热上攻之火证，并非足阳明胃经之表寒，用葛根而愈者，莫谓葛根是温散之品，葛根乃清散之药也。其方内用麻黄者，发散在表未化之寒邪也。此又是方效经络错之明证。

又问：仲景论胸胁痛、耳聋、口苦、寒热往来而呕，其证在半表半里，是足少阳胆经之证，用小柴胡汤治之，其方神效。侄思此症，若不在胆经，其方又神效，若在胆经，胆又居膈膜之下，其痛又在胸胁，此一段侄又不明白。余曰：尔看脏腑图隔膜以上之血府便明白。邪热入于血府，攻击其血，故胸胁作痛；邪向血内攻，血向外伉拒，一攻一拒，故寒热往来；热灼左、右气门，气上下不通，故呕而口苦；邪热上攻，故耳聋目眩。柴胡能解血府之热，热解汗自出，邪随汗解，故效甚速。此亦是方效论经错之明证。至传变多端，总不外表里虚实。尔若明伤寒，须看吴又可之瘟疫。若见书少，必有偏寒偏热之弊。昨晚尔当客问：古人言汗在皮肤是血。发于皮肤外是汗，言汗即血化，、此理尔不解，彼时不告汝者，非谓尔当客多言，因客粗知医，并非名手，故不当客告汝。汗即血化，此丹溪朱震亨之论。张景岳虽议驳其非，究竟不能指实出汗之本源。古人立论之错，错在不知人气血是两管，气管通皮肤有孔窍，故发汗，血管通皮肤无孔窍，故不发汗。何以知血管通皮肤无孔窍？尔看生疮破流黄水者，其毒由气管而来，每日常流黄水，其皮肤不红；疮毒若在血管，初起皮肤必红，必待皮肤溃烂，所流必是脓血。尔再者瘟毒、发斑、出疹，小儿出痘，色虽红而不流血，岂不是血管通皮肤无孔窍之明证乎？侄作砺来京，因闲谈问余，彼时是书业已刻成，故书于卷末以记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉龙膏（即胜玉膏）
  • 当前页：辨方效经错之源、论血化为汗之误
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 辨方效经错之源、论血化为汗之误《医林改错》
  2. 辨方宜脉《诊脉三十二辨》
  3. 辨发颐豌豆疮论《疡科心得集》
  4. 辨肥瘦脉异《诊脉三十二辨》
  5. 辨发惊脉证并治《婴儿论》
  6. 辨肺大肠脉《诊脉三十二辨》
  7. 辨发汗吐下后脉证并治《伤寒论》
  8. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  9. 辨发汗后病脉证并治《伤寒论》
  10. 辨肺热、肺寒、肺虚《幼科铁镜》
  11. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  12. 辨肺痿肺痈论《疡科心得集》
  13. 辨耳痈耳菌虚实论《疡科心得集》
  14. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  15. 辨儿之变蒸《儿科萃精》
  16. 辨风热痰惊痰论《疡科心得集》
  17. 辨恶寒《增订叶评伤暑全书》
  18. 辨风食气脉《诊脉三十二辨》
  19. 辨讹《冯氏锦囊秘录》
  20. 辨风温《增订叶评伤暑全书》
  21. 辨毒散【方剂大全】
  22. 辨凤眉疽眉心疔眉发论《疡科心得集》
  23. 辨痘毒总论《疡科心得集》
  24. 辨跗阴疽接骨发论《疡科心得集》
  25. 辨动得静得《增订叶评伤暑全书》
  26. 辨浮脉所统有十《诊脉三十二辨》
  27. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  28. 辨妇人各病脉证并治《伤寒杂病论》
  29. 辨跌打损伤及杖疮合论《疡科心得集》
  30. 辨妇人怀妊崩产脉病《灵素节注类编》
  1. 辨方效经错之源、论血化为汗之误《医林改错》
  2. 辨发颐豌豆疮论《疡科心得集》
  3. 辨方宜脉《诊脉三十二辨》
  4. 辨发惊脉证并治《婴儿论》
  5. 辨肥瘦脉异《诊脉三十二辨》
  6. 辨发汗吐下后脉证并治《伤寒论》
  7. 辨肺大肠脉《诊脉三十二辨》
  8. 辨发汗后病脉证并治《伤寒论》
  9. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  10. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  11. 辨肺热、肺寒、肺虚《幼科铁镜》
  12. 辨二便《医理真传》
  13. 辨肺痿肺痈论《疡科心得集》
  14. 辨耳痈耳菌虚实论《疡科心得集》
  15. 辨风热痰惊痰论《疡科心得集》
  16. 辨耳色《医学摘粹》
  17. 辨风食气脉《诊脉三十二辨》
  18. 辨儿之变蒸《儿科萃精》
  19. 辨风温《增订叶评伤暑全书》
  20. 辨恶寒《增订叶评伤暑全书》
  21. 辨凤眉疽眉心疔眉发论《疡科心得集》
  22. 辨讹《冯氏锦囊秘录》
  23. 辨跗阴疽接骨发论《疡科心得集》
  24. 辨毒攻脏诀《喉舌备要秘旨》
  25. 辨浮脉所统有十《诊脉三十二辨》
  26. 辨痘毒总论《疡科心得集》
  27. 辨妇人各病脉证并治《伤寒杂病论》
  28. 辨动得静得《增订叶评伤暑全书》
  29. 辨妇人怀妊崩产脉病《灵素节注类编》
  30. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  31. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》


《医林改错》

  • 简介
  • 张序
  • 刘序
  • 知非子序
  • 自序
  • 上卷
    • 医林改错脏腑记叙
    • 亲见改正脏腑图
    • 会厌、左气门、右气门、卫总管、荣总管、气府、血府记
    • 津门、津管、遮食、总提、珑管、出水道记
    • 脑髓说
    • 气血合脉说
    • 心无血说
    • 方叙
    • 通窍活血汤所治症目
      • 头发脱落
      • 糟鼻子
      • 耳聋年久
      • 白癜风
      • 紫癜风
      • 紫印脸
      • 青记脸如墨
      • 牙疳
      • 出气臭
      • 妇人干劳
      • 男子劳病
      • 交节病作
      • 小儿疳症
      • 通窍活血汤
      • 加味止痛没药散
      • 通气散
    • 血府逐瘀汤所治症目
      • 头痛
      • 胸疼
      • 胸不任物
      • 胸任重物
      • 天亮出汗
      • 食自胸右下
      • 心里热（名曰灯笼病）
      • 瞀闷
      • 急躁
      • 衣睡梦多
      • 呃逆（俗名打咯忒）
      • 饮水即呛
      • 不眠
      • 小儿夜啼
      • 心跳心忙
      • 夜不安
      • 俗言肝气病
      • 干呕
      • 晚发一阵热
      • 血府逐瘀汤
    • 隔下逐瘀汤所治症目
      • 积块
      • 小儿痞块
      • 痛不移处
      • 卧则腹坠
      • 肾泻
      • 久泻
      • 隔下逐瘀汤
  • 下卷
    • 半身不遂论叙
      • 半身不遂论
      • 半身不遂辨
      • 半身不遂本源
      • 口眼歪斜辨
      • 辨口角流涎非痰饮
      • 辨大便干燥非风火
      • 辨小便频数遗尿不禁
      • 辨语言蹇涩非痰人
      • 辨口噤咬牙
      • 记未病以前之形状
      • 论小儿半身不遂
    • 瘫痿论
      • 补阳还五汤
    • 瘟毒吐泻转筋说
      • 解毒活血汤
      • 急救回阳汤
    • 论抽风不是风
      • 可保立苏汤
    • 论痘非胎毒
      • 论痘浆不是血化
      • 论出痘饮水即呛
      • 论七、八天痘疮作痒
      • 通经逐瘀汤
      • 会厌逐瘀汤
      • 止泻调中汤
      • 保元化滞汤
      • 助阳止痒汤
      • 足卫和荣汤
    • 少腹逐瘀汤说
      • 少腹逐瘀汤
    • 怀胎说
      • 古开骨散
      • 古没竭散
      • 黄耆桃红汤
      • 古下瘀血汤
      • 抽葫芦酒
      • 蜜葱猪胆汤
      • 刺猬皮散
      • 小茴香酒
    • 痹症有瘀血说
      • 身痛逐瘀汤
      • 磠砂丸
      • 癫狂梦醒汤
      • 龙马自来丹
      • 黄耆赤风汤
      • 黄耆防风汤
      • 黄耆甘草汤
      • 木耳散
      • 玉龙膏（即胜玉膏）
    • 辨方效经错之源、论血化为汗之误
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行