阿是穴_《中医词典》a~b_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中医词典》a~b
阿是穴
在线购买《中医词典》a~b正版书籍

阿是穴

  • 上一页
  • 目录
  • 相关
  • 下一页

穴位分类名。指以压痛点或其他病理反应点作为针灸治疗的穴位。又名不定穴、天应穴。《千金要方》：“吴、蜀多行灸法，有阿是之法。言人有病痛，即令捏其上，若果当其处，不问孔穴，即得便快或痛处，即云阿是，灸刺皆验，故曰阿是穴。”这类穴位一般都随病而定，没有固定的位置和名称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：阿是穴
  • 下一页：埃
<<< 返回本书目录
  1. 阿是穴《针灸聚英》
  2. 阿司匹林过敏【疾病症状】
  3. 阿氏蒿【中药大全】
  4. 阿司匹林诱发哮喘【疾病大全】
  5. 阿普唑仑　Alprazolam《精神药品临床应用指导原则》
  6. 阿思伯格综合症【疾病大全】
  7. 阿片中毒【疾病大全】
  8. 阿斯伯格综合症【疾病大全】
  9. 阿片体性《读医随笔》
  10. 阿斯匹林不耐受三联症【疾病大全】
  11. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  12. 阿-斯综合征【疾病大全】
  13. 阿片生物碱类镇痛药《药理学》
  14. 阿托品的合成代用品《药理学》
  15. 阿片类药物中毒【疾病大全】
  16. 阿托品和阿托品类生物碱《药理学》
  17. 阿米巴性阴道炎【疾病大全】
  18. 阿魏《本草纲目》完整版
  19. 阿米巴性宫颈炎【疾病大全】
  20. 阿魏《本草乘雅半偈》
  21. 阿米巴痢疾【中药主治】
  22. 阿魏《本草图经》
  23. 阿米巴痢疾【疾病大全】
  24. 阿魏《本草新编》
  25. 阿米巴痢疾《传染病》
  26. 阿魏《本草易读》
  27. 阿米巴结肠炎【疾病大全】
  28. 阿魏《本草择要纲目》
  29. 阿米巴肝脓肿【疾病大全】
  30. 阿魏《雷公炮炙论》
  1. 阿是穴《中医词典》
  2. 阿齐霉素及其他《药理学》
  3. 阿是穴《针灸聚英》
  4. 阿普唑仑《精神药品临床应用指导原则》
  5. 阿是穴（天应穴，不定穴）《中医名词词典》
  6. 阿婆赵荣二药《证类本草》
  7. 阿司匹林《医院药学》
  8. 阿片体性《读医随笔》
  9. 阿司匹林中毒《默克家庭诊疗手册》
  10. 阿片肽《生理学》
  11. 阿糖胞苷《药理学》
  12. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  13. 阿糖腺苷《药理学》
  14. 阿片生物碱类镇痛药《药理学》
  15. 阿替洛尔和美托洛尔《药理学》
  16. 阿片类药物中毒《医院药学》
  17. 阿托品《医院药学》
  18. 阿米巴痢疾《传染病》
  19. 阿托品《药理学》
  20. 阿米巴病《实用免疫细胞与核酸》
  21. 阿托品的合成代用品《药理学》
  22. 阿米巴病《病理学》
  23. 阿托品和阿托品类生物碱《药理学》
  24. 阿米巴病《默克家庭诊疗手册》
  25. 阿托品类药物中毒《医院药学》
  26. 阿米巴病《急诊医学》
  27. 阿魏《本草纲目》
  28. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  29. 阿魏《雷公炮炙论》
  30. 阿霉素《药理学》
  31. 阿魏《雷公炮制药性解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


埃_《中医词典》a~b_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中医词典》a~b
埃
在线购买《中医词典》a~b正版书籍

埃

  • 上一页
  • 目录
  • 相关
  • 下一页

土湿之气所化之云。《素问·气交变大论》：“土不及，四维有埃云润泽之化，则春有鸣条鼓折之政。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿是穴
  • 当前页：埃
  • 下一页：埃昏
<<< 返回本书目录
  1. 阿月浑子【中药大全】
  2. 埃博拉病毒病【疾病大全】
  3. 阿月浑子《本草纲目》图文版
  4. 埃布斯坦综合征【疾病大全】
  5. 阿月浑子《本草纲目》完整版
  6. 埃及血吸虫病【疾病大全】
  7. 阿育魏实（图）【中药大全】
  8. 埃可病毒疹【疾病大全】
  9. 阿魏撞气丸【方剂大全】
  10. 埃-克综合症《基因与疾病》
  11. 阿魏雄黄丸【方剂大全】
  12. 埃莱尔-当洛综合征【疾病大全】
  13. 阿魏消痞丸【方剂大全】
  14. 埃蕾【中药大全】
  15. 阿魏消瘤汤【方剂大全】
  16. 埃里希体病【疾病大全】
  17. 阿魏香槟丸【方剂大全】
  18. 埃利希体病【疾病大全】
  19. 阿魏万灵膏【方剂大全】
  20. 挨积丸【方剂大全】
  21. 阿魏丸【方剂大全】
  22. 挨积圆【方剂大全】
  23. 阿魏通经丸【方剂大全】
  24. 挨癖丸【方剂大全】
  25. 阿魏麝香散【方剂大全】
  26. 癌疮门主论《疡医大全》
  27. 阿魏散【方剂大全】
  28. 癌发《外科启玄》
  29. 阿魏软坚散【方剂大全】
  30. 癌基因的发现《生物化学与分子生物学》
  1. 埃《中医词典》
  2. 阿月浑子《证类本草》
  3. 埃昏《中医词典》
  4. 阿月浑子《本草纲目》
  5. 埃-克综合症《基因与疾病》
  6. 阿昔洛韦《药理学》
  7. 埃冒《中医词典》
  8. 阿翁茶《茶饮保健》
  9. 埃溽《中医词典》
  10. 阿魏丸《博济方》
  11. 埃雾《中医词典》
  12. 阿魏丸《仁术便览》
  13. 埃郁《中医词典》
  14. 阿魏丸《妇人大全良方》
  15. 挨积丸《太平惠民和剂局方》
  16. 阿魏良姜丸《洪氏集验方》
  17. 癌《中医词典》
  18. 阿魏《本草图经》
  19. 癌疮门主论《疡医大全》
  20. 阿魏《本草乘雅半偈》
  21. 癌疮如眼《奇方类编》
  22. 阿魏《药性切用》
  23. 癌的发生机制《中医疾病预测》
  24. 阿魏《外科全生集》
  25. 癌的早期先兆基础《中医疾病预测》
  26. 阿魏《本草撮要》
  27. 癌发《中医词典》
  28. 阿魏《本草择要纲目》
  29. 癌发《外科启玄》
  30. 阿魏《本草分经》
  31. 癌基因《临床生物化学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


埃昏_《中医词典》a~b_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《中医词典》a~b
埃昏
在线购买《中医词典》a~b正版书籍

埃昏

  • 上一页
  • 目录
  • 相关
  • 下一页

土湿之气聚合而成之昏暗浓云。《素问·气交变大论》：“火不及……夏有惨凄凝洌之胜，则不时有埃昏大雨之复。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃
  • 当前页：埃昏
  • 下一页：埃冒
<<< 返回本书目录
  1. 埃布斯坦综合征【疾病大全】
  2. 埃及血吸虫病【疾病大全】
  3. 埃博拉病毒病【疾病大全】
  4. 埃可病毒疹【疾病大全】
  5. 阿月浑子【中药大全】
  6. 埃-克综合症《基因与疾病》
  7. 阿月浑子《本草纲目》图文版
  8. 埃莱尔-当洛综合征【疾病大全】
  9. 阿月浑子《本草纲目》完整版
  10. 埃蕾【中药大全】
  11. 阿育魏实（图）【中药大全】
  12. 埃里希体病【疾病大全】
  13. 阿魏撞气丸【方剂大全】
  14. 埃利希体病【疾病大全】
  15. 阿魏雄黄丸【方剂大全】
  16. 挨积丸【方剂大全】
  17. 阿魏消痞丸【方剂大全】
  18. 挨积圆【方剂大全】
  19. 阿魏消瘤汤【方剂大全】
  20. 挨癖丸【方剂大全】
  21. 阿魏香槟丸【方剂大全】
  22. 癌疮门主论《疡医大全》
  23. 阿魏万灵膏【方剂大全】
  24. 癌发《外科启玄》
  25. 阿魏丸【方剂大全】
  26. 癌基因的发现《生物化学与分子生物学》
  27. 阿魏通经丸【方剂大全】
  28. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  29. 阿魏麝香散【方剂大全】
  30. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  1. 埃昏《中医词典》
  2. 埃《中医词典》
  3. 埃-克综合症《基因与疾病》
  4. 阿月浑子《证类本草》
  5. 埃冒《中医词典》
  6. 阿月浑子《本草纲目》
  7. 埃溽《中医词典》
  8. 阿昔洛韦《药理学》
  9. 埃雾《中医词典》
  10. 阿翁茶《茶饮保健》
  11. 埃郁《中医词典》
  12. 阿魏丸《博济方》
  13. 挨积丸《太平惠民和剂局方》
  14. 阿魏丸《仁术便览》
  15. 癌《中医词典》
  16. 阿魏丸《妇人大全良方》
  17. 癌疮门主论《疡医大全》
  18. 阿魏良姜丸《洪氏集验方》
  19. 癌疮如眼《奇方类编》
  20. 阿魏《本草图经》
  21. 癌的发生机制《中医疾病预测》
  22. 阿魏《本草乘雅半偈》
  23. 癌的早期先兆基础《中医疾病预测》
  24. 阿魏《药性切用》
  25. 癌发《中医词典》
  26. 阿魏《外科全生集》
  27. 癌发《外科启玄》
  28. 阿魏《本草撮要》
  29. 癌基因《临床生物化学》
  30. 阿魏《本草择要纲目》
  31. 癌基因《医学遗传学基础》


埃冒_《中医词典》a~b_中医综合_【岐黄之术】

埃冒

埃冒

  • 上一页
  • 目录
  • 相关
  • 下一页

土湿之气上涌。《素问·五常政大论》：“太阴司天，湿气下临……埃冒云雨，胸中不利，阴痿，气大衰而不起不用。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃昏
  • 当前页：埃冒
  • 下一页：埃溽
<<< 返回本书目录
  1. 埃利希体病【疾病大全】
  2. 挨积丸【方剂大全】
  3. 埃里希体病【疾病大全】
  4. 挨积圆【方剂大全】
  5. 埃蕾【中药大全】
  6. 挨癖丸【方剂大全】
  7. 埃莱尔-当洛综合征【疾病大全】
  8. 癌疮门主论《疡医大全》
  9. 埃-克综合症《基因与疾病》
  10. 癌发《外科启玄》
  11. 埃可病毒疹【疾病大全】
  12. 癌基因的发现《生物化学与分子生物学》
  13. 埃及血吸虫病【疾病大全】
  14. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  15. 埃布斯坦综合征【疾病大全】
  16. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  17. 埃博拉病毒病【疾病大全】
  18. 癌是如何发生的呢?《中医之钥》
  19. 阿月浑子【中药大全】
  20. 癌痛的镇痛治疗《药理学》
  21. 阿月浑子《本草纲目》图文版
  22. 癌细胞逆行播散【疾病症状】
  23. 阿月浑子《本草纲目》完整版
  24. 癌性发热【疾病症状】
  25. 阿育魏实（图）【中药大全】
  26. 癌性神经肌病【疾病大全】
  27. 阿魏撞气丸【方剂大全】
  28. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  29. 阿魏雄黄丸【方剂大全】
  30. 癌性输尿管狭窄【疾病症状】
  1. 埃冒《中医词典》
  2. 埃-克综合症《基因与疾病》
  3. 埃溽《中医词典》
  4. 埃昏《中医词典》
  5. 埃雾《中医词典》
  6. 埃《中医词典》
  7. 埃郁《中医词典》
  8. 阿月浑子《证类本草》
  9. 挨积丸《太平惠民和剂局方》
  10. 阿月浑子《本草纲目》
  11. 癌《中医词典》
  12. 阿昔洛韦《药理学》
  13. 癌疮门主论《疡医大全》
  14. 阿翁茶《茶饮保健》
  15. 癌疮如眼《奇方类编》
  16. 阿魏丸《博济方》
  17. 癌的发生机制《中医疾病预测》
  18. 阿魏丸《仁术便览》
  19. 癌的早期先兆基础《中医疾病预测》
  20. 阿魏丸《妇人大全良方》
  21. 癌发《中医词典》
  22. 阿魏良姜丸《洪氏集验方》
  23. 癌发《外科启玄》
  24. 阿魏《本草图经》
  25. 癌基因《临床生物化学》
  26. 阿魏《本草乘雅半偈》
  27. 癌基因《医学遗传学基础》
  28. 阿魏《药性切用》
  29. 癌基因的发现《生物化学与分子生物学》
  30. 阿魏《外科全生集》
  31. 癌基因与抑癌基因《生物化学与分子生物学》


埃溽_《中医词典》a~b_中医综合_【岐黄之术】

埃溽

埃溽

  • 上一页
  • 目录
  • 相关
  • 下一页

土气湿润。溽，湿润。《素问·六元正纪大论》：“太阴所至为埃溽，少阳所至为炎暑。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃冒
  • 当前页：埃溽
  • 下一页：埃雾
<<< 返回本书目录
  1. 埃利希体病【疾病大全】
  2. 挨积丸【方剂大全】
  3. 埃里希体病【疾病大全】
  4. 挨积圆【方剂大全】
  5. 埃蕾【中药大全】
  6. 挨癖丸【方剂大全】
  7. 埃莱尔-当洛综合征【疾病大全】
  8. 癌疮门主论《疡医大全》
  9. 埃-克综合症《基因与疾病》
  10. 癌发《外科启玄》
  11. 埃可病毒疹【疾病大全】
  12. 癌基因的发现《生物化学与分子生物学》
  13. 埃及血吸虫病【疾病大全】
  14. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  15. 埃布斯坦综合征【疾病大全】
  16. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  17. 埃博拉病毒病【疾病大全】
  18. 癌是如何发生的呢?《中医之钥》
  19. 阿月浑子【中药大全】
  20. 癌痛的镇痛治疗《药理学》
  21. 阿月浑子《本草纲目》图文版
  22. 癌细胞逆行播散【疾病症状】
  23. 阿月浑子《本草纲目》完整版
  24. 癌性发热【疾病症状】
  25. 阿育魏实（图）【中药大全】
  26. 癌性神经肌病【疾病大全】
  27. 阿魏撞气丸【方剂大全】
  28. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  29. 阿魏雄黄丸【方剂大全】
  30. 癌性输尿管狭窄【疾病症状】
  1. 埃溽《中医词典》
  2. 埃冒《中医词典》
  3. 埃雾《中医词典》
  4. 埃-克综合症《基因与疾病》
  5. 埃郁《中医词典》
  6. 埃昏《中医词典》
  7. 挨积丸《太平惠民和剂局方》
  8. 埃《中医词典》
  9. 癌《中医词典》
  10. 阿月浑子《证类本草》
  11. 癌疮门主论《疡医大全》
  12. 阿月浑子《本草纲目》
  13. 癌疮如眼《奇方类编》
  14. 阿昔洛韦《药理学》
  15. 癌的发生机制《中医疾病预测》
  16. 阿翁茶《茶饮保健》
  17. 癌的早期先兆基础《中医疾病预测》
  18. 阿魏丸《博济方》
  19. 癌发《中医词典》
  20. 阿魏丸《仁术便览》
  21. 癌发《外科启玄》
  22. 阿魏丸《妇人大全良方》
  23. 癌基因《临床生物化学》
  24. 阿魏良姜丸《洪氏集验方》
  25. 癌基因《医学遗传学基础》
  26. 阿魏《本草图经》
  27. 癌基因的发现《生物化学与分子生物学》
  28. 阿魏《本草乘雅半偈》
  29. 癌基因与抑癌基因《生物化学与分子生物学》
  30. 阿魏《药性切用》
  31. 癌瘤病人的营养代谢改变《临床营养学》


埃雾_《中医词典》a~b_中医综合_【岐黄之术】

埃雾

埃雾

  • 上一页
  • 目录
  • 相关
  • 下一页

土湿之气形成的云雾。《素问·气交变大论》：“岁水太过，寒气流行……大雨至，埃雾朦郁，上应镇星。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃溽
  • 当前页：埃雾
  • 下一页：埃郁
<<< 返回本书目录
  1. 埃利希体病【疾病大全】
  2. 挨积丸【方剂大全】
  3. 埃里希体病【疾病大全】
  4. 挨积圆【方剂大全】
  5. 埃蕾【中药大全】
  6. 挨癖丸【方剂大全】
  7. 埃莱尔-当洛综合征【疾病大全】
  8. 癌疮门主论《疡医大全》
  9. 埃-克综合症《基因与疾病》
  10. 癌发《外科启玄》
  11. 埃可病毒疹【疾病大全】
  12. 癌基因的发现《生物化学与分子生物学》
  13. 埃及血吸虫病【疾病大全】
  14. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  15. 埃布斯坦综合征【疾病大全】
  16. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  17. 埃博拉病毒病【疾病大全】
  18. 癌是如何发生的呢?《中医之钥》
  19. 阿月浑子【中药大全】
  20. 癌痛的镇痛治疗《药理学》
  21. 阿月浑子《本草纲目》图文版
  22. 癌细胞逆行播散【疾病症状】
  23. 阿月浑子《本草纲目》完整版
  24. 癌性发热【疾病症状】
  25. 阿育魏实（图）【中药大全】
  26. 癌性神经肌病【疾病大全】
  27. 阿魏撞气丸【方剂大全】
  28. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  29. 阿魏雄黄丸【方剂大全】
  30. 癌性输尿管狭窄【疾病症状】
  1. 埃雾《中医词典》
  2. 埃溽《中医词典》
  3. 埃郁《中医词典》
  4. 埃冒《中医词典》
  5. 挨积丸《太平惠民和剂局方》
  6. 埃-克综合症《基因与疾病》
  7. 癌《中医词典》
  8. 埃昏《中医词典》
  9. 癌疮门主论《疡医大全》
  10. 埃《中医词典》
  11. 癌疮如眼《奇方类编》
  12. 阿月浑子《证类本草》
  13. 癌的发生机制《中医疾病预测》
  14. 阿月浑子《本草纲目》
  15. 癌的早期先兆基础《中医疾病预测》
  16. 阿昔洛韦《药理学》
  17. 癌发《中医词典》
  18. 阿翁茶《茶饮保健》
  19. 癌发《外科启玄》
  20. 阿魏丸《博济方》
  21. 癌基因《临床生物化学》
  22. 阿魏丸《仁术便览》
  23. 癌基因《医学遗传学基础》
  24. 阿魏丸《妇人大全良方》
  25. 癌基因的发现《生物化学与分子生物学》
  26. 阿魏良姜丸《洪氏集验方》
  27. 癌基因与抑癌基因《生物化学与分子生物学》
  28. 阿魏《本草图经》
  29. 癌瘤病人的营养代谢改变《临床营养学》
  30. 阿魏《本草乘雅半偈》
  31. 癌胚抗原《实用免疫细胞与核酸》


埃郁_《中医词典》a~b_中医综合_【岐黄之术】

埃郁

埃郁

  • 上一页
  • 目录
  • 相关
  • 下一页

土湿之气上蒸结聚。《素问·气交变大论》：“岁火不及……复则埃郁，大雨且至。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃雾
  • 当前页：埃郁
  • 下一页：癌
<<< 返回本书目录
  1. 埃利希体病【疾病大全】
  2. 挨积丸【方剂大全】
  3. 埃里希体病【疾病大全】
  4. 挨积圆【方剂大全】
  5. 埃蕾【中药大全】
  6. 挨癖丸【方剂大全】
  7. 埃莱尔-当洛综合征【疾病大全】
  8. 癌疮门主论《疡医大全》
  9. 埃-克综合症《基因与疾病》
  10. 癌发《外科启玄》
  11. 埃可病毒疹【疾病大全】
  12. 癌基因的发现《生物化学与分子生物学》
  13. 埃及血吸虫病【疾病大全】
  14. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  15. 埃布斯坦综合征【疾病大全】
  16. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  17. 埃博拉病毒病【疾病大全】
  18. 癌是如何发生的呢?《中医之钥》
  19. 阿月浑子【中药大全】
  20. 癌痛的镇痛治疗《药理学》
  21. 阿月浑子《本草纲目》图文版
  22. 癌细胞逆行播散【疾病症状】
  23. 阿月浑子《本草纲目》完整版
  24. 癌性发热【疾病症状】
  25. 阿育魏实（图）【中药大全】
  26. 癌性神经肌病【疾病大全】
  27. 阿魏撞气丸【方剂大全】
  28. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  29. 阿魏雄黄丸【方剂大全】
  30. 癌性输尿管狭窄【疾病症状】
  1. 埃郁《中医词典》
  2. 埃雾《中医词典》
  3. 挨积丸《太平惠民和剂局方》
  4. 埃溽《中医词典》
  5. 癌《中医词典》
  6. 埃冒《中医词典》
  7. 癌疮门主论《疡医大全》
  8. 埃-克综合症《基因与疾病》
  9. 癌疮如眼《奇方类编》
  10. 埃昏《中医词典》
  11. 癌的发生机制《中医疾病预测》
  12. 埃《中医词典》
  13. 癌的早期先兆基础《中医疾病预测》
  14. 阿月浑子《证类本草》
  15. 癌发《中医词典》
  16. 阿月浑子《本草纲目》
  17. 癌发《外科启玄》
  18. 阿昔洛韦《药理学》
  19. 癌基因《临床生物化学》
  20. 阿翁茶《茶饮保健》
  21. 癌基因《医学遗传学基础》
  22. 阿魏丸《博济方》
  23. 癌基因的发现《生物化学与分子生物学》
  24. 阿魏丸《仁术便览》
  25. 癌基因与抑癌基因《生物化学与分子生物学》
  26. 阿魏丸《妇人大全良方》
  27. 癌瘤病人的营养代谢改变《临床营养学》
  28. 阿魏良姜丸《洪氏集验方》
  29. 癌胚抗原《实用免疫细胞与核酸》
  30. 阿魏《本草图经》
  31. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》


癌_《中医词典》a~b_中医综合_【岐黄之术】

癌

癌

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《卫济宝书》卷上。

①症见肿块凹凸不平，边缘不齐，坚硬难移，状如岩石，故名（癌通岩）。癌肿后期溃后血水淋漓，臭秽难闻，不易收敛，进一步则危及生命。即指恶性肿瘤。本病发无定处，多按癌肿之生长部位、外形或症状而命名，如乳岩、肾癌等。若癌生腹内者多属症瘕热聚的范围。

②痈疽五发之一种。见癌发条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：埃郁
  • 当前页：癌
  • 下一页：癌发
<<< 返回本书目录
  1. 挨癖丸【方剂大全】
  2. 癌疮门主论《疡医大全》
  3. 挨积圆【方剂大全】
  4. 癌发《外科启玄》
  5. 挨积丸【方剂大全】
  6. 癌基因的发现《生物化学与分子生物学》
  7. 埃利希体病【疾病大全】
  8. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  9. 埃里希体病【疾病大全】
  10. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  11. 埃蕾【中药大全】
  12. 癌是如何发生的呢?《中医之钥》
  13. 埃莱尔-当洛综合征【疾病大全】
  14. 癌痛的镇痛治疗《药理学》
  15. 埃-克综合症《基因与疾病》
  16. 癌细胞逆行播散【疾病症状】
  17. 埃可病毒疹【疾病大全】
  18. 癌性发热【疾病症状】
  19. 埃及血吸虫病【疾病大全】
  20. 癌性神经肌病【疾病大全】
  21. 埃布斯坦综合征【疾病大全】
  22. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  23. 埃博拉病毒病【疾病大全】
  24. 癌性输尿管狭窄【疾病症状】
  25. 阿月浑子【中药大全】
  26. 癌性疼痛【疾病大全】
  27. 阿月浑子《本草纲目》图文版
  28. 癌症《中医内科学》
  29. 阿月浑子《本草纲目》完整版
  30. 癌症【中药主治】
  1. 癌《中医词典》
  2. 挨积丸《太平惠民和剂局方》
  3. 癌疮门主论《疡医大全》
  4. 埃郁《中医词典》
  5. 癌疮如眼《奇方类编》
  6. 埃雾《中医词典》
  7. 癌的发生机制《中医疾病预测》
  8. 埃溽《中医词典》
  9. 癌的早期先兆基础《中医疾病预测》
  10. 埃冒《中医词典》
  11. 癌发《中医词典》
  12. 埃-克综合症《基因与疾病》
  13. 癌发《外科启玄》
  14. 埃昏《中医词典》
  15. 癌基因《临床生物化学》
  16. 埃《中医词典》
  17. 癌基因《医学遗传学基础》
  18. 阿月浑子《证类本草》
  19. 癌基因的发现《生物化学与分子生物学》
  20. 阿月浑子《本草纲目》
  21. 癌基因与抑癌基因《生物化学与分子生物学》
  22. 阿昔洛韦《药理学》
  23. 癌瘤病人的营养代谢改变《临床营养学》
  24. 阿翁茶《茶饮保健》
  25. 癌胚抗原《实用免疫细胞与核酸》
  26. 阿魏丸《博济方》
  27. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  28. 阿魏丸《仁术便览》
  29. 癌胚抗原的特点《实用免疫细胞与核酸》
  30. 阿魏丸《妇人大全良方》
  31. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》


癌发_《中医词典》a~b_中医综合_【岐黄之术】

癌发

癌发

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痈疽五发之一。《外科启玄》卷四：“此疮发于神道、灵台二穴，乃督脉并膀胱经，多血少气。初起时不作寒热疼痛，紫黑色不破，里面先自黑烂。二十岁以后，不慎房事，积热所生。四十岁以上血亏气衰，厚味过多，所生十全一二。皮黑者难治……。”可参见痈疽五发条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癌
  • 当前页：癌发
  • 下一页：嗳腐
<<< 返回本书目录
  1. 癌发《外科启玄》
  2. 癌基因的发现《生物化学与分子生物学》
  3. 癌疮门主论《疡医大全》
  4. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  5. 挨癖丸【方剂大全】
  6. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  7. 挨积圆【方剂大全】
  8. 癌是如何发生的呢?《中医之钥》
  9. 挨积丸【方剂大全】
  10. 癌痛的镇痛治疗《药理学》
  11. 埃利希体病【疾病大全】
  12. 癌细胞逆行播散【疾病症状】
  13. 埃里希体病【疾病大全】
  14. 癌性发热【疾病症状】
  15. 埃蕾【中药大全】
  16. 癌性神经肌病【疾病大全】
  17. 埃莱尔-当洛综合征【疾病大全】
  18. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  19. 埃-克综合症《基因与疾病》
  20. 癌性输尿管狭窄【疾病症状】
  21. 埃可病毒疹【疾病大全】
  22. 癌性疼痛【疾病大全】
  23. 埃及血吸虫病【疾病大全】
  24. 癌症《中医内科学》
  25. 埃布斯坦综合征【疾病大全】
  26. 癌症【中药主治】
  27. 埃博拉病毒病【疾病大全】
  28. 癌症伴发的精神障碍【疾病大全】
  29. 阿月浑子【中药大全】
  30. 癌症并发症《默克家庭诊疗手册》
  1. 癌发《中医词典》
  2. 癌的早期先兆基础《中医疾病预测》
  3. 癌发《外科启玄》
  4. 癌的发生机制《中医疾病预测》
  5. 癌基因《临床生物化学》
  6. 癌疮如眼《奇方类编》
  7. 癌基因《医学遗传学基础》
  8. 癌疮门主论《疡医大全》
  9. 癌基因的发现《生物化学与分子生物学》
  10. 癌《中医词典》
  11. 癌基因与抑癌基因《生物化学与分子生物学》
  12. 挨积丸《太平惠民和剂局方》
  13. 癌瘤病人的营养代谢改变《临床营养学》
  14. 埃郁《中医词典》
  15. 癌胚抗原《实用免疫细胞与核酸》
  16. 埃雾《中医词典》
  17. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  18. 埃溽《中医词典》
  19. 癌胚抗原的特点《实用免疫细胞与核酸》
  20. 埃冒《中医词典》
  21. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  22. 埃-克综合症《基因与疾病》
  23. 癌是如何发生的呢?《中医之钥》
  24. 埃昏《中医词典》
  25. 癌痛的镇痛治疗《药理学》
  26. 埃《中医词典》
  27. 癌性神经肌病《神经病学》
  28. 阿月浑子《证类本草》
  29. 癌症《中医内科学》
  30. 阿月浑子《本草纲目》
  31. 癌症并发症《默克家庭诊疗手册》


嗳腐_《中医词典》a~b_中医综合_【岐黄之术】

嗳腐

嗳腐

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。嗳气兼有腐臭味。多因脾胃虚、饮食失节，胃肠内有食滞停积所致。《类证治裁·（饣曹）证》：“但由脾虚，饮食不化，吐沫嗳腐，治宜健运，六君子汤加砂仁、鸡内金；……食后嗳腐，保和丸。”参见嗳气、宿食病、伤食条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癌发
  • 当前页：嗳腐
  • 下一页：嗳气
<<< 返回本书目录
  1. 嗳腐【疾病症状】
  2. 嗳气《丹溪治法心要》
  3. 爱滋病先兆《中医疾病预测》
  4. 嗳气《金匮钩玄》
  5. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  6. 嗳气《寿世保元》
  7. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  8. 嗳气《万病回春》
  9. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  10. 嗳气《也是山人医案》
  11. 爱吃泥土《保幼新编》
  12. 嗳气《医碥》
  13. 艾滋病神经系统损害【疾病大全】
  14. 嗳气《医学入门》
  15. 艾滋病人的急性阑尾炎【疾病大全】
  16. 嗳气《杂病治例》
  17. 艾滋病的急救《现代院外急救手册》
  18. 嗳气《古今医鉴》
  19. 艾滋病并发肺部感染《呼吸病学》
  20. 嗳气 【疾病症状】
  21. 艾滋病（AIDS）《基因诊断与性传播疾病》
  22. 嗳气恶心《冯氏锦囊秘录》
  23. 艾滋病（AIDS disease）《神经病学》
  24. 嗳气皆由于痰火《医学传心录》
  25. 艾滋病【疾病大全】
  26. 嗳气论治《类证治裁》
  27. 艾滋病《家庭医学百科-医疗康复篇》
  28. 嗳气时有腐败鸡蛋的气味【疾病症状】
  29. 艾滋病《传染病》
  30. 嗳气吞酸【方剂主治】
  1. 嗳腐《中医词典》
  2. 嗳腐《中医名词词典》
  3. 嗳脉案《类证治裁》
  4. 碍气嗽《中医词典》
  5. 嗳气《中医词典》
  6. 碍肩生《中医词典》
  7. 嗳气《杂病治例》
  8. 碍产《竹林女科证治》
  9. 嗳气《医学入门》
  10. 碍产《中医词典》
  11. 嗳气《寿世保元》
  12. 爱滋病先兆、征兆及诊断《中医疾病预测》
  13. 嗳气《医碥》
  14. 爱滋病先兆《中医疾病预测》
  15. 嗳气《古今医鉴》
  16. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  17. 嗳气《万病回春》
  18. 爱滋病的治疗《中医疾病预测》
  19. 嗳气《丹溪治法心要》
  20. 爱滋病的预防《中医疾病预测》
  21. 嗳气《也是山人医案》
  22. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  23. 嗳气《金匮钩玄》
  24. 爱滋病病因病机《中医疾病预测》
  25. 嗳气恶心《冯氏锦囊秘录》
  26. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  27. 嗳气皆由于痰火《医学传心录》
  28. 爱抚的必要《素女经》
  29. 嗳气论治《类证治裁》
  30. 爱吃泥土《保幼新编》
  31. 嗳气吞酸嘈杂《丹溪手镜》


嗳气_《中医词典》a~b_中医综合_【岐黄之术】

嗳气

嗳气

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《丹溪心法·嗳气》。指气从胃中上逆。胃出而作声，多见于饱食之后。《伤寒指掌》卷三引邵仙根谓：“嗳气者，因气抑遏不宣，上逆作声而嗳气，每有饱食之后而作者，可知其因于胃气郁滞也。”嗳声沉而长，常兼有脘腹饱胀感。多因中虚、胃气不和，或挟气、火、痰、食，致使清气下陷，浊气上泛而嗳气；亦可因肺气不降所致。宜和胃降逆为大法。胃虚，用旋复代赭汤；脾胃虚寒，理阴煎；胃虚气滞，十味保和汤；胃有宿食，保和丸、曲术丸；胃寒、饮食不易消化，养中煎、理中丸；胃虚挟痰，用和胃二陈煎，胃有痰火，星夏栀子汤；如属肺气不降者，用苏子降气汤。方隅认为：嗳气“治法俱宜开郁行气而兼清痰降火之剂，如二陈汤加朴、附、山楂、炒连治之可也。”（见《医林绳墨》卷二）。嗳气与噫气不同，嗳气多属实；噫气多属虚。参见噫气条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳腐
  • 当前页：嗳气
  • 下一页：艾斗
<<< 返回本书目录
  1. 嗳气《古今医鉴》
  2. 嗳气 【疾病症状】
  3. 嗳气《杂病治例》
  4. 嗳气恶心《冯氏锦囊秘录》
  5. 嗳气《医学入门》
  6. 嗳气皆由于痰火《医学传心录》
  7. 嗳气《医碥》
  8. 嗳气论治《类证治裁》
  9. 嗳气《也是山人医案》
  10. 嗳气时有腐败鸡蛋的气味【疾病症状】
  11. 嗳气《万病回春》
  12. 嗳气吞酸【方剂主治】
  13. 嗳气《寿世保元》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 嗳气《金匮钩玄》
  16. 嗳气吞酸嘈杂（附 气）《脉因证治》
  17. 嗳气《丹溪治法心要》
  18. 嗳气证《古今医统大全》
  19. 嗳腐【疾病症状】
  20. 嗳气证《明医指掌》
  21. 爱滋病先兆《中医疾病预测》
  22. 安斑散【方剂大全】
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 安斑汤【方剂大全】
  25. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  26. 安崩汤【方剂大全】
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 安嘈汤【方剂大全】
  29. 爱吃泥土《保幼新编》
  30. 安产藏衣宜向方《胎产心法》
  1. 嗳气《中医词典》
  2. 嗳脉案《类证治裁》
  3. 嗳气《杂病治例》
  4. 嗳腐《中医词典》
  5. 嗳气《医学入门》
  6. 嗳腐《中医名词词典》
  7. 嗳气《寿世保元》
  8. 碍气嗽《中医词典》
  9. 嗳气《医碥》
  10. 碍肩生《中医词典》
  11. 嗳气《古今医鉴》
  12. 碍产《竹林女科证治》
  13. 嗳气《万病回春》
  14. 碍产《中医词典》
  15. 嗳气《丹溪治法心要》
  16. 爱滋病先兆、征兆及诊断《中医疾病预测》
  17. 嗳气《也是山人医案》
  18. 爱滋病先兆《中医疾病预测》
  19. 嗳气《金匮钩玄》
  20. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  21. 嗳气恶心《冯氏锦囊秘录》
  22. 爱滋病的治疗《中医疾病预测》
  23. 嗳气皆由于痰火《医学传心录》
  24. 爱滋病的预防《中医疾病预测》
  25. 嗳气论治《类证治裁》
  26. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  27. 嗳气吞酸嘈杂《丹溪手镜》
  28. 爱滋病病因病机《中医疾病预测》
  29. 嗳气吞酸嘈杂（气）《脉因证治》
  30. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  31. 嗳气证《古今医统大全》


艾斗_《中医词典》a~b_中医综合_【岐黄之术】

艾斗

艾斗

  • 上一页
  • 目录
  • 相关
  • 下一页

灸具名。结构分上下两部分，其上部为金属丝绕制的弹簧斗，下部为石棉制成的衬垫，两旁有丝带以供固定。可用于温灸或间接灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气
  • 当前页：艾斗
  • 下一页：艾灸补泻
<<< 返回本书目录
  1. 艾醋汤【方剂大全】
  2. 艾附暖宫丸【方剂大全】
  3. 艾肠泥【方剂大全】
  4. 艾附女珍丸【方剂大全】
  5. 艾柏饮【方剂大全】
  6. 艾附四神丸【方剂大全】
  7. 艾《本草纲目》图文版
  8. 艾附汤【方剂大全】
  9. 艾《药征》
  10. 艾附丸【方剂大全】
  11. 艾《本草择要纲目》
  12. 艾蒿酒【方剂大全】
  13. 艾《本草纲目》完整版
  14. 艾蒿酝酒【方剂大全】
  15. 矮子常山【中药大全】
  16. 艾虎（图）【中药大全】
  17. 矮叶书带蕨【中药大全】
  18. 艾虎脑【中药大全】
  19. 矮杨梅皮【中药大全】
  20. 艾灰饼子【方剂大全】
  21. 矮杨梅果【中药大全】
  22. 艾灰散【方剂大全】
  23. 矮杨梅【中药大全】
  24. 艾馄饨【方剂大全】
  25. 矮卫矛【中药大全】
  26. 艾火《本草纲目》完整版
  27. 矮陀陀【中药大全】
  28. 艾火《本草纲目》图文版
  29. 矮人陀【中药大全】
  30. 艾煎方【方剂大全】
  1. 艾斗《中医词典》
  2. 艾葱熨法《目经大成》
  3. 艾附暖宫丸《奇方类编》
  4. 艾陈茶《茶饮保健》
  5. 艾火《本草纲目》
  6. 艾《药征》
  7. 艾火《饮食须知》
  8. 艾《本草择要纲目》
  9. 艾火《本草从新》
  10. 艾《得配本草》
  11. 艾火《得配本草》
  12. 艾《本经逢原》
  13. 艾火《本草撮要》
  14. 艾《本草纲目》
  15. 艾火《药性切用》
  16. 癌字的真正定义《中医之钥》
  17. 艾煎茯苓散《医方考》
  18. 癌症治疗《默克家庭诊疗手册》
  19. 艾煎丸《三因极一病证方论》
  20. 癌症诊断《默克家庭诊疗手册》
  21. 艾煎丸《三因极一病证方论》
  22. 癌症与免疫系统《默克家庭诊疗手册》
  23. 艾煎丸《太平惠民和剂局方》
  24. 癌症是怎样发生的《默克家庭诊疗手册》
  25. 艾煎丸《是斋百一选方》
  26. 癌症筛查《默克家庭诊疗手册》
  27. 艾姜茶《茶饮保健》
  28. 癌症流行病学《默克家庭诊疗手册》
  29. 艾胶茶《茶饮保健》
  30. 癌症急症《默克家庭诊疗手册》
  31. 艾灸补泻《针灸大成》


艾灸补泻_《中医词典》a~b_中医综合_【岐黄之术】

艾灸补泻

艾灸补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

艾灸方法名。亦称火补火泻。指艾灸时以火力大小区分补泻的方法。《灵枢·背腧》：“以火补者，勿吹其火，须自灭也；以火泻者，疾吹其火，传其艾，须其火灭也。”凡火力由小到大，慢慢燃尽者为补法，有温阳补虚的作用。如吹旺其火，使病人觉烫者为泻法，有祛寒散结的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾斗
  • 当前页：艾灸补泻
  • 下一页：艾灸疗法
<<< 返回本书目录
  1. 艾灸补泻《针灸素难要旨》
  2. 艾灸法《外科十法》
  3. 艾灸补泻《古今医统大全》
  4. 艾灸方宜《古今医统大全》
  5. 艾胶汤【方剂大全】
  6. 艾灸方宜《针灸素难要旨》
  7. 艾胶散【方剂大全】
  8. 艾灸疗法《手穴手纹诊治》
  9. 艾姜丸【方剂大全】
  10. 艾灸门主方《疡医大全》
  11. 艾姜汤【方剂大全】
  12. 艾硫丸【方剂大全】
  13. 艾煎圆【方剂大全】
  14. 艾麻草【中药大全】
  15. 艾煎丸【方剂大全】
  16. 艾麦丸【方剂大全】
  17. 艾煎散【方剂大全】
  18. 艾梅饮【方剂大全】
  19. 艾煎膏【方剂大全】
  20. 艾纳香《本草纲目》完整版
  21. 艾煎茯苓散【方剂大全】
  22. 艾纳香【中药大全】
  23. 艾煎方【方剂大全】
  24. 艾纳香根【中药大全】
  25. 艾火《本草纲目》图文版
  26. 艾片【中药大全】
  27. 艾火《本草纲目》完整版
  28. 艾曲散【方剂大全】
  29. 艾馄饨【方剂大全】
  30. 艾茸敷法【方剂大全】
  1. 艾灸补泻《中医词典》
  2. 艾灸补泻《针灸大成》
  3. 艾灸补泻《古今医统大全》
  4. 艾胶茶《茶饮保健》
  5. 艾灸补泻《针灸素难要旨》
  6. 艾姜茶《茶饮保健》
  7. 艾灸大小法《针灸神书》
  8. 艾煎丸《是斋百一选方》
  9. 艾灸法《外科十法》
  10. 艾煎丸《太平惠民和剂局方》
  11. 艾灸法《医学心悟》
  12. 艾煎丸《三因极一病证方论》
  13. 艾灸方宜《古今医统大全》
  14. 艾煎丸《三因极一病证方论》
  15. 艾灸方宜《针灸素难要旨》
  16. 艾煎茯苓散《医方考》
  17. 艾灸疗法《手穴手纹诊治》
  18. 艾火《药性切用》
  19. 艾灸疗法《中医词典》
  20. 艾火《本草撮要》
  21. 艾灸门主方《疡医大全》
  22. 艾火《得配本草》
  23. 艾卷《中医词典》
  24. 艾火《本草从新》
  25. 艾卷（艾条）《中医名词词典》
  26. 艾火《饮食须知》
  27. 艾卷灸《中医词典》
  28. 艾火《本草纲目》
  29. 艾纳香《增广和剂局方药性总论》
  30. 艾附暖宫丸《奇方类编》
  31. 艾蒲茶《茶饮保健》


艾灸疗法_《中医词典》a~b_中医综合_【岐黄之术】

艾灸疗法

艾灸疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

临床最常用的灸法。指以艾绒为材料，点燃后直接或间接熏灼体表穴位的一种治疗方法。也可在艾绒中掺入少量辛温香燥的药末，以加强治疗作用。该法有温经通络，升阳举陷，行气活血，祛寒逐湿，消肿散结，回阳救逆等作用，并可用于保健。对慢性虚弱性病症和风、寒、湿邪为患的疾病尤为适宜。因其制成的形式及运用方法的不同，又可分为艾条灸、艾炷灸、灸器灸等数种。详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾灸补泻
  • 当前页：艾灸疗法
  • 下一页：艾卷
<<< 返回本书目录
  1. 艾灸疗法《手穴手纹诊治》
  2. 艾灸门主方《疡医大全》
  3. 艾灸方宜《针灸素难要旨》
  4. 艾硫丸【方剂大全】
  5. 艾灸方宜《古今医统大全》
  6. 艾麻草【中药大全】
  7. 艾灸法《外科十法》
  8. 艾麦丸【方剂大全】
  9. 艾灸补泻《针灸素难要旨》
  10. 艾梅饮【方剂大全】
  11. 艾灸补泻《古今医统大全》
  12. 艾纳香《本草纲目》完整版
  13. 艾胶汤【方剂大全】
  14. 艾纳香【中药大全】
  15. 艾胶散【方剂大全】
  16. 艾纳香根【中药大全】
  17. 艾姜丸【方剂大全】
  18. 艾片【中药大全】
  19. 艾姜汤【方剂大全】
  20. 艾曲散【方剂大全】
  21. 艾煎圆【方剂大全】
  22. 艾茸敷法【方剂大全】
  23. 艾煎丸【方剂大全】
  24. 艾茸丸【方剂大全】
  25. 艾煎散【方剂大全】
  26. 艾实【中药大全】
  27. 艾煎膏【方剂大全】
  28. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  29. 艾煎茯苓散【方剂大全】
  30. 艾汤【方剂大全】
  1. 艾灸疗法《中医词典》
  2. 艾灸疗法《手穴手纹诊治》
  3. 艾灸门主方《疡医大全》
  4. 艾灸方宜《针灸素难要旨》
  5. 艾卷《中医词典》
  6. 艾灸方宜《古今医统大全》
  7. 艾卷（艾条）《中医名词词典》
  8. 艾灸法《医学心悟》
  9. 艾卷灸《中医词典》
  10. 艾灸法《外科十法》
  11. 艾纳香《增广和剂局方药性总论》
  12. 艾灸大小法《针灸神书》
  13. 艾蒲茶《茶饮保健》
  14. 艾灸补泻《针灸素难要旨》
  15. 艾人理血汤《目经大成》
  16. 艾灸补泻《古今医统大全》
  17. 艾绒《中医名词词典》
  18. 艾灸补泻《中医词典》
  19. 艾绒《中医词典》
  20. 艾灸补泻《针灸大成》
  21. 艾森克人格调查表（EPI）和问卷《医学心理学》
  22. 艾胶茶《茶饮保健》
  23. 艾神茶《茶饮保健》
  24. 艾姜茶《茶饮保健》
  25. 艾术茶《茶饮保健》
  26. 艾煎丸《是斋百一选方》
  27. 艾司唑仑《精神药品临床应用指导原则》
  28. 艾煎丸《太平惠民和剂局方》
  29. 艾条《中医词典》
  30. 艾煎丸《三因极一病证方论》
  31. 艾条灸《中医词典》


艾卷_《中医词典》a~b_中医综合_【岐黄之术】

艾卷

艾卷

  • 上一页
  • 目录
  • 相关
  • 下一页

用棉纸包裹艾绒制成的圆柱状长卷。又称艾条。一般长20厘米，直径1.2厘米，重约20克。可用纯艾绒或艾绒掺药制作，前者称纯艾卷，后者称药艾卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾灸疗法
  • 当前页：艾卷
  • 下一页：艾卷灸
<<< 返回本书目录
  1. 艾灸门主方《疡医大全》
  2. 艾硫丸【方剂大全】
  3. 艾灸疗法《手穴手纹诊治》
  4. 艾麻草【中药大全】
  5. 艾灸方宜《针灸素难要旨》
  6. 艾麦丸【方剂大全】
  7. 艾灸方宜《古今医统大全》
  8. 艾梅饮【方剂大全】
  9. 艾灸法《外科十法》
  10. 艾纳香《本草纲目》完整版
  11. 艾灸补泻《针灸素难要旨》
  12. 艾纳香【中药大全】
  13. 艾灸补泻《古今医统大全》
  14. 艾纳香根【中药大全】
  15. 艾胶汤【方剂大全】
  16. 艾片【中药大全】
  17. 艾胶散【方剂大全】
  18. 艾曲散【方剂大全】
  19. 艾姜丸【方剂大全】
  20. 艾茸敷法【方剂大全】
  21. 艾姜汤【方剂大全】
  22. 艾茸丸【方剂大全】
  23. 艾煎圆【方剂大全】
  24. 艾实【中药大全】
  25. 艾煎丸【方剂大全】
  26. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  27. 艾煎散【方剂大全】
  28. 艾汤【方剂大全】
  29. 艾煎膏【方剂大全】
  30. 艾香《证类本草》
  1. 艾卷《中医词典》
  2. 艾灸门主方《疡医大全》
  3. 艾卷（艾条）《中医名词词典》
  4. 艾灸疗法《中医词典》
  5. 艾卷灸《中医词典》
  6. 艾灸疗法《手穴手纹诊治》
  7. 艾纳香《增广和剂局方药性总论》
  8. 艾灸方宜《针灸素难要旨》
  9. 艾蒲茶《茶饮保健》
  10. 艾灸方宜《古今医统大全》
  11. 艾人理血汤《目经大成》
  12. 艾灸法《医学心悟》
  13. 艾绒《中医名词词典》
  14. 艾灸法《外科十法》
  15. 艾绒《中医词典》
  16. 艾灸大小法《针灸神书》
  17. 艾森克人格调查表（EPI）和问卷《医学心理学》
  18. 艾灸补泻《针灸素难要旨》
  19. 艾神茶《茶饮保健》
  20. 艾灸补泻《古今医统大全》
  21. 艾术茶《茶饮保健》
  22. 艾灸补泻《中医词典》
  23. 艾司唑仑《精神药品临床应用指导原则》
  24. 艾灸补泻《针灸大成》
  25. 艾条《中医词典》
  26. 艾胶茶《茶饮保健》
  27. 艾条灸《中医词典》
  28. 艾姜茶《茶饮保健》
  29. 艾香《海药本草》
  30. 艾煎丸《是斋百一选方》
  31. 艾香《证类本草》


艾卷灸_《中医词典》a~b_中医综合_【岐黄之术】

艾卷灸

艾卷灸

  • 上一页
  • 目录
  • 相关
  • 下一页

灸疗方法名。即艾条灸。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾卷
  • 当前页：艾卷灸
  • 下一页：艾绒
<<< 返回本书目录
  1. 艾灸门主方《疡医大全》
  2. 艾硫丸【方剂大全】
  3. 艾灸疗法《手穴手纹诊治》
  4. 艾麻草【中药大全】
  5. 艾灸方宜《针灸素难要旨》
  6. 艾麦丸【方剂大全】
  7. 艾灸方宜《古今医统大全》
  8. 艾梅饮【方剂大全】
  9. 艾灸法《外科十法》
  10. 艾纳香《本草纲目》完整版
  11. 艾灸补泻《针灸素难要旨》
  12. 艾纳香【中药大全】
  13. 艾灸补泻《古今医统大全》
  14. 艾纳香根【中药大全】
  15. 艾胶汤【方剂大全】
  16. 艾片【中药大全】
  17. 艾胶散【方剂大全】
  18. 艾曲散【方剂大全】
  19. 艾姜丸【方剂大全】
  20. 艾茸敷法【方剂大全】
  21. 艾姜汤【方剂大全】
  22. 艾茸丸【方剂大全】
  23. 艾煎圆【方剂大全】
  24. 艾实【中药大全】
  25. 艾煎丸【方剂大全】
  26. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  27. 艾煎散【方剂大全】
  28. 艾汤【方剂大全】
  29. 艾煎膏【方剂大全】
  30. 艾香《证类本草》
  1. 艾卷灸《中医词典》
  2. 艾卷（艾条）《中医名词词典》
  3. 艾纳香《增广和剂局方药性总论》
  4. 艾卷《中医词典》
  5. 艾蒲茶《茶饮保健》
  6. 艾灸门主方《疡医大全》
  7. 艾人理血汤《目经大成》
  8. 艾灸疗法《中医词典》
  9. 艾绒《中医名词词典》
  10. 艾灸疗法《手穴手纹诊治》
  11. 艾绒《中医词典》
  12. 艾灸方宜《针灸素难要旨》
  13. 艾森克人格调查表（EPI）和问卷《医学心理学》
  14. 艾灸方宜《古今医统大全》
  15. 艾神茶《茶饮保健》
  16. 艾灸法《医学心悟》
  17. 艾术茶《茶饮保健》
  18. 艾灸法《外科十法》
  19. 艾司唑仑《精神药品临床应用指导原则》
  20. 艾灸大小法《针灸神书》
  21. 艾条《中医词典》
  22. 艾灸补泻《针灸素难要旨》
  23. 艾条灸《中医词典》
  24. 艾灸补泻《古今医统大全》
  25. 艾香《海药本草》
  26. 艾灸补泻《中医词典》
  27. 艾香《证类本草》
  28. 艾灸补泻《针灸大成》
  29. 艾叶《雷公炮制药性解》
  30. 艾胶茶《茶饮保健》
  31. 艾叶《千金翼方》


艾绒_《中医词典》a~b_中医综合_【岐黄之术】

艾绒

艾绒

  • 上一页
  • 目录
  • 相关
  • 下一页

灸法所用的主要材料。由菊科植物艾蒿的干叶制成。其色泽灰白，柔软如绒，易燃而不起火焰，气味芳香，适合灸用。根据加工程度的不同有粗细之分，粗者多用于温针或制作艾条，细者多用于制作艾炷。质地以陈年者为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾卷灸
  • 当前页：艾绒
  • 下一页：艾条
<<< 返回本书目录
  1. 艾茸丸【方剂大全】
  2. 艾实【中药大全】
  3. 艾茸敷法【方剂大全】
  4. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  5. 艾曲散【方剂大全】
  6. 艾汤【方剂大全】
  7. 艾片【中药大全】
  8. 艾香《证类本草》
  9. 艾纳香根【中药大全】
  10. 艾烟丸【方剂大全】
  11. 艾纳香【中药大全】
  12. 艾叶《本草乘雅半偈》
  13. 艾纳香《本草纲目》完整版
  14. 艾叶《本草图经》
  15. 艾梅饮【方剂大全】
  16. 艾叶《本草新编》
  17. 艾麦丸【方剂大全】
  18. 艾叶《本草易读》
  19. 艾麻草【中药大全】
  20. 艾叶《滇南本草》
  21. 艾硫丸【方剂大全】
  22. 艾叶《古今医统大全》
  23. 艾灸门主方《疡医大全》
  24. 艾叶《药笼小品》
  25. 艾灸疗法《手穴手纹诊治》
  26. 艾叶《长沙药解》
  27. 艾灸方宜《针灸素难要旨》
  28. 艾叶《针灸聚英》
  29. 艾灸方宜《古今医统大全》
  30. 艾叶《证类本草》
  1. 艾绒《中医词典》
  2. 艾绒《中医名词词典》
  3. 艾森克人格调查表（EPI）和问卷《医学心理学》
  4. 艾人理血汤《目经大成》
  5. 艾神茶《茶饮保健》
  6. 艾蒲茶《茶饮保健》
  7. 艾术茶《茶饮保健》
  8. 艾纳香《增广和剂局方药性总论》
  9. 艾司唑仑《精神药品临床应用指导原则》
  10. 艾卷灸《中医词典》
  11. 艾条《中医词典》
  12. 艾卷（艾条）《中医名词词典》
  13. 艾条灸《中医词典》
  14. 艾卷《中医词典》
  15. 艾香《海药本草》
  16. 艾灸门主方《疡医大全》
  17. 艾香《证类本草》
  18. 艾灸疗法《中医词典》
  19. 艾叶《雷公炮制药性解》
  20. 艾灸疗法《手穴手纹诊治》
  21. 艾叶《千金翼方》
  22. 艾灸方宜《针灸素难要旨》
  23. 艾叶《药笼小品》
  24. 艾灸方宜《古今医统大全》
  25. 艾叶《长沙药解》
  26. 艾灸法《医学心悟》
  27. 艾叶《中药炮制》
  28. 艾灸法《外科十法》
  29. 艾叶《本草经集注》
  30. 艾灸大小法《针灸神书》
  31. 艾叶《新修本草》


艾条_《中医词典》a~b_中医综合_【岐黄之术】

艾条

艾条

  • 上一页
  • 目录
  • 相关
  • 下一页

灸具名。即艾卷。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾绒
  • 当前页：艾条
  • 下一页：艾条灸
<<< 返回本书目录
  1. 艾汤【方剂大全】
  2. 艾香《证类本草》
  3. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  4. 艾烟丸【方剂大全】
  5. 艾实【中药大全】
  6. 艾叶《本草乘雅半偈》
  7. 艾茸丸【方剂大全】
  8. 艾叶《本草图经》
  9. 艾茸敷法【方剂大全】
  10. 艾叶《本草新编》
  11. 艾曲散【方剂大全】
  12. 艾叶《本草易读》
  13. 艾片【中药大全】
  14. 艾叶《滇南本草》
  15. 艾纳香根【中药大全】
  16. 艾叶《古今医统大全》
  17. 艾纳香【中药大全】
  18. 艾叶《药笼小品》
  19. 艾纳香《本草纲目》完整版
  20. 艾叶《长沙药解》
  21. 艾梅饮【方剂大全】
  22. 艾叶《针灸聚英》
  23. 艾麦丸【方剂大全】
  24. 艾叶《证类本草》
  25. 艾麻草【中药大全】
  26. 艾叶【中药大全】
  27. 艾硫丸【方剂大全】
  28. 艾叶敷方【方剂大全】
  29. 艾灸门主方《疡医大全》
  30. 艾叶鸡蛋汤【方剂大全】
  1. 艾条《中医词典》
  2. 艾司唑仑《精神药品临床应用指导原则》
  3. 艾条灸《中医词典》
  4. 艾术茶《茶饮保健》
  5. 艾香《海药本草》
  6. 艾神茶《茶饮保健》
  7. 艾香《证类本草》
  8. 艾森克人格调查表（EPI）和问卷《医学心理学》
  9. 艾叶《雷公炮制药性解》
  10. 艾绒《中医词典》
  11. 艾叶《千金翼方》
  12. 艾绒《中医名词词典》
  13. 艾叶《药笼小品》
  14. 艾人理血汤《目经大成》
  15. 艾叶《长沙药解》
  16. 艾蒲茶《茶饮保健》
  17. 艾叶《中药炮制》
  18. 艾纳香《增广和剂局方药性总论》
  19. 艾叶《本草经集注》
  20. 艾卷灸《中医词典》
  21. 艾叶《新修本草》
  22. 艾卷（艾条）《中医名词词典》
  23. 艾叶《食疗本草》
  24. 艾卷《中医词典》
  25. 艾叶《本草衍义》
  26. 艾灸门主方《疡医大全》
  27. 艾叶《汤液本草》
  28. 艾灸疗法《中医词典》
  29. 艾叶《本草备要》
  30. 艾灸疗法《手穴手纹诊治》
  31. 艾叶《本草蒙筌》


艾条灸_《中医词典》a~b_中医综合_【岐黄之术】

艾条灸

艾条灸

  • 上一页
  • 目录
  • 相关
  • 下一页

灸疗法之一。是用艾条在穴位或病变部位进行熏灼的方法。又称艾卷灸。也可在艾绒中加入辛温芳香药物制成药艾条灸，称药条灸。该法使用简便，效果良好，为目前临床所常用。施灸时，以其操作方法又可分为悬起灸和实按灸二种。详各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾条
  • 当前页：艾条灸
  • 下一页：艾元英
<<< 返回本书目录
  1. 艾汤【方剂大全】
  2. 艾香《证类本草》
  3. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  4. 艾烟丸【方剂大全】
  5. 艾实【中药大全】
  6. 艾叶《本草乘雅半偈》
  7. 艾茸丸【方剂大全】
  8. 艾叶《本草图经》
  9. 艾茸敷法【方剂大全】
  10. 艾叶《本草新编》
  11. 艾曲散【方剂大全】
  12. 艾叶《本草易读》
  13. 艾片【中药大全】
  14. 艾叶《滇南本草》
  15. 艾纳香根【中药大全】
  16. 艾叶《古今医统大全》
  17. 艾纳香【中药大全】
  18. 艾叶《药笼小品》
  19. 艾纳香《本草纲目》完整版
  20. 艾叶《长沙药解》
  21. 艾梅饮【方剂大全】
  22. 艾叶《针灸聚英》
  23. 艾麦丸【方剂大全】
  24. 艾叶《证类本草》
  25. 艾麻草【中药大全】
  26. 艾叶【中药大全】
  27. 艾硫丸【方剂大全】
  28. 艾叶敷方【方剂大全】
  29. 艾灸门主方《疡医大全》
  30. 艾叶鸡蛋汤【方剂大全】
  1. 艾条灸《中医词典》
  2. 艾条《中医词典》
  3. 艾香《海药本草》
  4. 艾司唑仑《精神药品临床应用指导原则》
  5. 艾香《证类本草》
  6. 艾术茶《茶饮保健》
  7. 艾叶《雷公炮制药性解》
  8. 艾神茶《茶饮保健》
  9. 艾叶《千金翼方》
  10. 艾森克人格调查表（EPI）和问卷《医学心理学》
  11. 艾叶《药笼小品》
  12. 艾绒《中医词典》
  13. 艾叶《长沙药解》
  14. 艾绒《中医名词词典》
  15. 艾叶《中药炮制》
  16. 艾人理血汤《目经大成》
  17. 艾叶《本草经集注》
  18. 艾蒲茶《茶饮保健》
  19. 艾叶《新修本草》
  20. 艾纳香《增广和剂局方药性总论》
  21. 艾叶《食疗本草》
  22. 艾卷灸《中医词典》
  23. 艾叶《本草衍义》
  24. 艾卷（艾条）《中医名词词典》
  25. 艾叶《汤液本草》
  26. 艾卷《中医词典》
  27. 艾叶《本草备要》
  28. 艾灸门主方《疡医大全》
  29. 艾叶《本草蒙筌》
  30. 艾灸疗法《中医词典》
  31. 艾叶《本草易读》


艾元英_《中医词典》a~b_中医综合_【岐黄之术】

艾元英

艾元英

  • 上一页
  • 目录
  • 相关
  • 下一页

元代医学家。生平欠详，东平（今属山东）人。尝着《如宜方》2卷行世。后经明代陈嘉猷修订，并附脉法及方效于后，并更名为《回生捷录》重新刊行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾条灸
  • 当前页：艾元英
  • 下一页：艾炷
<<< 返回本书目录
  1. 艾叶粥【方剂大全】
  2. 艾汁方【方剂大全】
  3. 艾叶饮【方剂大全】
  4. 艾汁涂方【方剂大全】
  5. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  6. 艾炙可提高健康老人免疫功能《免疫与健康》
  7. 艾叶洗剂【方剂大全】
  8. 艾茱丸【方剂大全】
  9. 艾叶丸【方剂大全】
  10. 艾炷大小《古今医统大全》
  11. 艾叶汤【方剂大全】
  12. 艾炷大小《针灸聚英》
  13. 艾叶生姜煨鸡蛋【方剂大全】
  14. 艾炷大小《针灸资生经》
  15. 艾叶散【方剂大全】
  16. 艾炷大小法《普济方·针灸》
  17. 艾叶煎丸【方剂大全】
  18. 艾炷大小法《苏沈良方》
  19. 艾叶鸡蛋汤【方剂大全】
  20. 艾滋病《传染病》
  21. 艾叶敷方【方剂大全】
  22. 艾滋病《家庭医学百科-医疗康复篇》
  23. 艾叶【中药大全】
  24. 艾滋病【疾病大全】
  25. 艾叶《证类本草》
  26. 艾滋病（AIDS disease）《神经病学》
  27. 艾叶《针灸聚英》
  28. 艾滋病（AIDS）《基因诊断与性传播疾病》
  29. 艾叶《长沙药解》
  30. 艾滋病并发肺部感染《呼吸病学》
  1. 艾元英《中医词典》
  2. 艾叶酒《妇人大全良方》
  3. 艾炙可提高健康老人免疫功能《免疫与健康》
  4. 艾叶茶《茶饮保健》
  5. 艾炷《中医名词词典》
  6. 艾叶《医统》《针灸大成》
  7. 艾炷《中医词典》
  8. 艾叶《本草图经》
  9. 艾炷大小《针灸大成》
  10. 艾叶《滇南本草》
  11. 艾炷大小《古今医统大全》
  12. 艾叶《本草乘雅半偈》
  13. 艾炷大小《针灸资生经》
  14. 艾叶《针灸聚英》
  15. 艾炷大小《针灸聚英》
  16. 艾叶《本草撮要》
  17. 艾炷大小法《普济方·针灸》
  18. 艾叶《本草害利》
  19. 艾炷大小法《苏沈良方》
  20. 艾叶《本草害利》
  21. 艾炷灸《中医名词词典》
  22. 艾叶《名医别录》
  23. 艾炷灸《中医词典》
  24. 艾叶《增广和剂局方药性总论》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 艾叶《本草便读》
  27. 艾滋病《传染病》
  28. 艾叶《中药学》
  29. 艾滋病《神经病学》
  30. 艾叶《本草从新》
  31. 艾滋病《基因诊断与性传播疾病》


艾炷_《中医词典》a~b_中医综合_【岐黄之术】

艾炷

艾炷

  • 上一页
  • 目录
  • 相关
  • 下一页

艾绒制成的圆锥形艾团，供灸治用。其大小根据需要而定，小的如米粒，多用于直接灸；大的如蚕豆，多用于间接灸。制作时务求紧实。《扁鹊心书》：“凡灸大人，艾炷须如莲子，底阔三分，务要坚实；若灸四肢及小儿，艾炷如苍耳子大；灸头面，艾炷如麦粒大。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾元英
  • 当前页：艾炷
  • 下一页：艾炷灸
<<< 返回本书目录
  1. 艾茱丸【方剂大全】
  2. 艾炷大小《古今医统大全》
  3. 艾炙可提高健康老人免疫功能《免疫与健康》
  4. 艾炷大小《针灸聚英》
  5. 艾汁涂方【方剂大全】
  6. 艾炷大小《针灸资生经》
  7. 艾汁方【方剂大全】
  8. 艾炷大小法《普济方·针灸》
  9. 艾叶粥【方剂大全】
  10. 艾炷大小法《苏沈良方》
  11. 艾叶饮【方剂大全】
  12. 艾滋病《传染病》
  13. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  14. 艾滋病《家庭医学百科-医疗康复篇》
  15. 艾叶洗剂【方剂大全】
  16. 艾滋病【疾病大全】
  17. 艾叶丸【方剂大全】
  18. 艾滋病（AIDS disease）《神经病学》
  19. 艾叶汤【方剂大全】
  20. 艾滋病（AIDS）《基因诊断与性传播疾病》
  21. 艾叶生姜煨鸡蛋【方剂大全】
  22. 艾滋病并发肺部感染《呼吸病学》
  23. 艾叶散【方剂大全】
  24. 艾滋病的急救《现代院外急救手册》
  25. 艾叶煎丸【方剂大全】
  26. 艾滋病人的急性阑尾炎【疾病大全】
  27. 艾叶鸡蛋汤【方剂大全】
  28. 艾滋病神经系统损害【疾病大全】
  29. 艾叶敷方【方剂大全】
  30. 爱吃泥土《保幼新编》
  1. 艾炷《中医词典》
  2. 艾炷《中医名词词典》
  3. 艾炷大小《针灸大成》
  4. 艾炙可提高健康老人免疫功能《免疫与健康》
  5. 艾炷大小《古今医统大全》
  6. 艾元英《中医词典》
  7. 艾炷大小《针灸资生经》
  8. 艾叶酒《妇人大全良方》
  9. 艾炷大小《针灸聚英》
  10. 艾叶茶《茶饮保健》
  11. 艾炷大小法《普济方·针灸》
  12. 艾叶《医统》《针灸大成》
  13. 艾炷大小法《苏沈良方》
  14. 艾叶《本草图经》
  15. 艾炷灸《中医名词词典》
  16. 艾叶《滇南本草》
  17. 艾炷灸《中医词典》
  18. 艾叶《本草乘雅半偈》
  19. 艾滋病《家庭医学百科-医疗康复篇》
  20. 艾叶《针灸聚英》
  21. 艾滋病《传染病》
  22. 艾叶《本草撮要》
  23. 艾滋病《神经病学》
  24. 艾叶《本草害利》
  25. 艾滋病《基因诊断与性传播疾病》
  26. 艾叶《本草害利》
  27. 艾滋病并发肺部感染《呼吸病学》
  28. 艾叶《名医别录》
  29. 艾滋病的急救《现代院外急救手册》
  30. 艾叶《增广和剂局方药性总论》
  31. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》


艾炷灸_《中医词典》a~b_中医综合_【岐黄之术】

艾炷灸

艾炷灸

  • 上一页
  • 目录
  • 相关
  • 下一页

艾灸法之一。即将艾炷直接或间接置于穴位上施灸的一种方法。施灸时艾炷的大小、多少，应以疾病性质、病情轻重、施灸部位和患者年龄大小综合考虑。如初病体质强壮，艾炷宜大，壮数宜多。久病体质虚弱，艾炷宜小，壮数宜少。头面胸部不宜大炷多壮；腹部腰背则艾炷宜大，壮数宜多；四肢末端皮薄骨多，不可多灸；肩背和四肢皮厚肉多之处，多灸无妨。妇孺宜少；壮男可多等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾炷
  • 当前页：艾炷灸
  • 下一页：《爱庐医案》
<<< 返回本书目录
  1. 艾炷大小法《苏沈良方》
  2. 艾滋病《传染病》
  3. 艾炷大小法《普济方·针灸》
  4. 艾滋病《家庭医学百科-医疗康复篇》
  5. 艾炷大小《针灸资生经》
  6. 艾滋病【疾病大全】
  7. 艾炷大小《针灸聚英》
  8. 艾滋病（AIDS disease）《神经病学》
  9. 艾炷大小《古今医统大全》
  10. 艾滋病（AIDS）《基因诊断与性传播疾病》
  11. 艾茱丸【方剂大全】
  12. 艾滋病并发肺部感染《呼吸病学》
  13. 艾炙可提高健康老人免疫功能《免疫与健康》
  14. 艾滋病的急救《现代院外急救手册》
  15. 艾汁涂方【方剂大全】
  16. 艾滋病人的急性阑尾炎【疾病大全】
  17. 艾汁方【方剂大全】
  18. 艾滋病神经系统损害【疾病大全】
  19. 艾叶粥【方剂大全】
  20. 爱吃泥土《保幼新编》
  21. 艾叶饮【方剂大全】
  22. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  23. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  24. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  25. 艾叶洗剂【方剂大全】
  26. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  27. 艾叶丸【方剂大全】
  28. 爱滋病先兆《中医疾病预测》
  29. 艾叶汤【方剂大全】
  30. 嗳腐【疾病症状】
  1. 艾炷灸《中医词典》
  2. 艾炷灸《中医名词词典》
  3. 艾滋病《家庭医学百科-医疗康复篇》
  4. 艾炷大小法《苏沈良方》
  5. 艾滋病《传染病》
  6. 艾炷大小法《普济方·针灸》
  7. 艾滋病《神经病学》
  8. 艾炷大小《针灸聚英》
  9. 艾滋病《基因诊断与性传播疾病》
  10. 艾炷大小《针灸资生经》
  11. 艾滋病并发肺部感染《呼吸病学》
  12. 艾炷大小《古今医统大全》
  13. 艾滋病的急救《现代院外急救手册》
  14. 艾炷大小《针灸大成》
  15. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  16. 艾炷《中医词典》
  17. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  18. 艾炷《中医名词词典》
  19. 爱吃泥土《保幼新编》
  20. 艾炙可提高健康老人免疫功能《免疫与健康》
  21. 爱抚的必要《素女经》
  22. 艾元英《中医词典》
  23. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  24. 艾叶酒《妇人大全良方》
  25. 爱滋病病因病机《中医疾病预测》
  26. 艾叶茶《茶饮保健》
  27. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  28. 艾叶《医统》《针灸大成》
  29. 爱滋病的预防《中医疾病预测》
  30. 艾叶《本草图经》
  31. 爱滋病的治疗《中医疾病预测》


《爱庐医案》_《中医词典》a~b_中医综合_【岐黄之术】

《爱庐医案》

《爱庐医案》

  • 上一页
  • 目录
  • 相关
  • 下一页

医案著作。清·张仲华撰。张氏医案最早整理本名《爱庐方案》，共分七十六门，一百余案，刊于咸丰年间。1882年柳宝诒从《爱庐方案》抄本中选录二十四案，并加按语，编入《柳选四家医案》中，改名《爱庐医案》。分内伤杂病，内风、伏气、疫邪、外疡、妇人等十八门。张氏医案记述治疗经过较详，审证、用药、列方契合病情，理法方药，四平八稳，可供临床参考。现存多种清刊本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾炷灸
  • 当前页：《爱庐医案》
  • 下一页：嗌
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《爱庐医案》《中医词典》
  2. 《xx疟论疏》《中医词典》
  3. 《爱庐医案》《中医词典》
  4. 《xx疟论疏》《中医词典》
  5. 《敖氏伤寒金镜录》《中医词典》
  6. 《（鱼孚）溪外治方选》《中医词典》
  7. 《敖氏伤寒金镜录》《中医词典》
  8. 《（鱼孚）溪外治方选》《中医词典》
  9. 《八十一难经图解》《中医词典》
  10. 《（鱼孚）溪陆氏医述》《中医词典》
  11. 《八十一难经图解》《中医词典》
  12. 《（鱼孚）溪陆氏医述》《中医词典》
  13. 《白喉全生集》《中医词典》
  14. [月真]胀《中医名词词典》
  15. 《白喉全生集》《中医词典》
  16. [月少]《中医名词词典》
  17. 《白喉条辨》《中医词典》
  18. [月困]《中医名词词典》
  19. 《白喉条辨》《中医词典》
  20. [馨禾]饪之邪《中医名词词典》
  21. 《白喉治法忌表抉微》《中医词典》
  22. [口父]咀《中医名词词典》
  23. 《白喉治法忌表抉微》《中医词典》
  24. [骨舌]《中医名词词典》
  25. 《白氏内经》《中医词典》
  26. [骨褐]骬《中医名词词典》
  27. 《白氏内经》《中医词典》
  28. [骨端]（腓肠，腓[骨端]）《中医名词词典》
  29. 《白氏外经》《中医词典》
  30. [出页]骨（[出页]）《中医名词词典》
  31. 《白氏外经》《中医词典》


嗌_《中医词典》a~b_中医综合_【岐黄之术】

嗌

嗌

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。出《素问·太阴阳明论》：

①系指咽。《说文》：嗌者，咽也。《素问·热论》：“太阴脉布胃中络于嗌，故腹满而嗌干。”

②指咽以下的部位。《喉证约精》：“咽之低处名嗌。”

③泛指咽喉。《喉科金钥全书》卷上：“嗌者，口内总机关，统咽喉言也。”参见咽喉条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《爱庐医案》
  • 当前页：嗌
  • 下一页：嗌干
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌《中医词典》
  2. 嗌《中医名词词典》
  3. 嗌干《中医词典》
  4. 嗳气证《明医指掌》
  5. 嗌疽《中医词典》
  6. 嗳气证《古今医统大全》
  7. 嗌络《中医词典》
  8. 嗳气吞酸嘈杂（气）《脉因证治》
  9. 嗌乳《中医词典》
  10. 嗳气吞酸嘈杂《丹溪手镜》
  11. 嗌塞《中医词典》
  12. 嗳气论治《类证治裁》
  13. 嗌痛《中医词典》
  14. 嗳气皆由于痰火《医学传心录》
  15. 嗌燥《中医词典》
  16. 嗳气恶心《冯氏锦囊秘录》
  17. 嗌肿《中医词典》
  18. 嗳气《金匮钩玄》
  19. 安《中医词典》
  20. 嗳气《也是山人医案》
  21. 安产藏衣宜向方《胎产心法》
  22. 嗳气《丹溪治法心要》
  23. 安冲汤《医学衷中参西录》
  24. 嗳气《万病回春》
  25. 安虫散《扁鹊心书》
  26. 嗳气《古今医鉴》
  27. 安虫散《小儿药证直诀》
  28. 嗳气《医碥》
  29. 安虫丸《小儿药证直诀》
  30. 嗳气《寿世保元》
  31. 安道全《中医词典》


嗌干_《中医词典》a~b_中医综合_【岐黄之术】

嗌干

嗌干

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指咽干的病症。出《五十二病方·阴阳十一脉灸经》。本病可分为虚、实两类。因于虚者：一是少阴液亏。少阴之脉循喉咙，挟舌本，液亏则虚火上灼，咽喉失养而嗌干。症见咽干至夜尤甚，渴欲饮水而不解兼腰膝酸软，潮热盗汗等。治宜滋阴降火，方用知柏地黄汤加减。二是肺阴虚咽失于濡养而嗌干。《素问·藏气法时论》描述其症状为“喘咳逆气，肩背痛……虚则少气不能扳息，耳聋嗌干。”治宜滋阴养肺，方可用养阴清肺汤加减。因于实者，多由肺胃火炽，灼伤津液则嗌干而疼。治宜泻火解毒，利咽止痛。方用清咽利膈汤加减。本病可见于今之急慢性咽炎、萎缩性咽炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌
  • 当前页：嗌干
  • 下一页：嗌疽
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌干《中医词典》
  2. 嗌《中医词典》
  3. 嗌疽《中医词典》
  4. 嗌《中医名词词典》
  5. 嗌络《中医词典》
  6. 嗳气证《明医指掌》
  7. 嗌乳《中医词典》
  8. 嗳气证《古今医统大全》
  9. 嗌塞《中医词典》
  10. 嗳气吞酸嘈杂（气）《脉因证治》
  11. 嗌痛《中医词典》
  12. 嗳气吞酸嘈杂《丹溪手镜》
  13. 嗌燥《中医词典》
  14. 嗳气论治《类证治裁》
  15. 嗌肿《中医词典》
  16. 嗳气皆由于痰火《医学传心录》
  17. 安《中医词典》
  18. 嗳气恶心《冯氏锦囊秘录》
  19. 安产藏衣宜向方《胎产心法》
  20. 嗳气《金匮钩玄》
  21. 安冲汤《医学衷中参西录》
  22. 嗳气《也是山人医案》
  23. 安虫散《扁鹊心书》
  24. 嗳气《丹溪治法心要》
  25. 安虫散《小儿药证直诀》
  26. 嗳气《万病回春》
  27. 安虫丸《小儿药证直诀》
  28. 嗳气《古今医鉴》
  29. 安道全《中医词典》
  30. 嗳气《医碥》
  31. 安定中毒《医院药学》


嗌疽_《中医词典》a~b_中医综合_【岐黄之术】

嗌疽

嗌疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指咽喉生疽之病证。《罗氏会约医镜》卷七：“有嗌疽，俗名走马喉痹。”为喉痹的一种。详见走马喉痹条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌干
  • 当前页：嗌疽
  • 下一页：嗌络
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌疽《中医词典》
  2. 嗌干《中医词典》
  3. 嗌络《中医词典》
  4. 嗌《中医词典》
  5. 嗌乳《中医词典》
  6. 嗌《中医名词词典》
  7. 嗌塞《中医词典》
  8. 嗳气证《明医指掌》
  9. 嗌痛《中医词典》
  10. 嗳气证《古今医统大全》
  11. 嗌燥《中医词典》
  12. 嗳气吞酸嘈杂（气）《脉因证治》
  13. 嗌肿《中医词典》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 安《中医词典》
  16. 嗳气论治《类证治裁》
  17. 安产藏衣宜向方《胎产心法》
  18. 嗳气皆由于痰火《医学传心录》
  19. 安冲汤《医学衷中参西录》
  20. 嗳气恶心《冯氏锦囊秘录》
  21. 安虫散《扁鹊心书》
  22. 嗳气《金匮钩玄》
  23. 安虫散《小儿药证直诀》
  24. 嗳气《也是山人医案》
  25. 安虫丸《小儿药证直诀》
  26. 嗳气《丹溪治法心要》
  27. 安道全《中医词典》
  28. 嗳气《万病回春》
  29. 安定中毒《医院药学》
  30. 嗳气《古今医鉴》
  31. 安肺宁嗽丸《医学衷中参西录》


嗌络_《中医词典》a~b_中医综合_【岐黄之术】

嗌络

嗌络

  • 上一页
  • 目录
  • 相关
  • 下一页

咽部的脉络。出《素问·至真要大论》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌疽
  • 当前页：嗌络
  • 下一页：嗌乳
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌络《中医词典》
  2. 嗌疽《中医词典》
  3. 嗌乳《中医词典》
  4. 嗌干《中医词典》
  5. 嗌塞《中医词典》
  6. 嗌《中医词典》
  7. 嗌痛《中医词典》
  8. 嗌《中医名词词典》
  9. 嗌燥《中医词典》
  10. 嗳气证《明医指掌》
  11. 嗌肿《中医词典》
  12. 嗳气证《古今医统大全》
  13. 安《中医词典》
  14. 嗳气吞酸嘈杂（气）《脉因证治》
  15. 安产藏衣宜向方《胎产心法》
  16. 嗳气吞酸嘈杂《丹溪手镜》
  17. 安冲汤《医学衷中参西录》
  18. 嗳气论治《类证治裁》
  19. 安虫散《扁鹊心书》
  20. 嗳气皆由于痰火《医学传心录》
  21. 安虫散《小儿药证直诀》
  22. 嗳气恶心《冯氏锦囊秘录》
  23. 安虫丸《小儿药证直诀》
  24. 嗳气《金匮钩玄》
  25. 安道全《中医词典》
  26. 嗳气《也是山人医案》
  27. 安定中毒《医院药学》
  28. 嗳气《丹溪治法心要》
  29. 安肺宁嗽丸《医学衷中参西录》
  30. 嗳气《万病回春》
  31. 安谷《中医词典》


嗌乳_《中医词典》a~b_中医综合_【岐黄之术】

嗌乳

嗌乳

  • 上一页
  • 目录
  • 相关
  • 下一页

见《幼幼集成》。即伤乳吐。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌络
  • 当前页：嗌乳
  • 下一页：嗌塞
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌乳《中医词典》
  2. 嗌络《中医词典》
  3. 嗌塞《中医词典》
  4. 嗌疽《中医词典》
  5. 嗌痛《中医词典》
  6. 嗌干《中医词典》
  7. 嗌燥《中医词典》
  8. 嗌《中医词典》
  9. 嗌肿《中医词典》
  10. 嗌《中医名词词典》
  11. 安《中医词典》
  12. 嗳气证《明医指掌》
  13. 安产藏衣宜向方《胎产心法》
  14. 嗳气证《古今医统大全》
  15. 安冲汤《医学衷中参西录》
  16. 嗳气吞酸嘈杂（气）《脉因证治》
  17. 安虫散《扁鹊心书》
  18. 嗳气吞酸嘈杂《丹溪手镜》
  19. 安虫散《小儿药证直诀》
  20. 嗳气论治《类证治裁》
  21. 安虫丸《小儿药证直诀》
  22. 嗳气皆由于痰火《医学传心录》
  23. 安道全《中医词典》
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 安定中毒《医院药学》
  26. 嗳气《金匮钩玄》
  27. 安肺宁嗽丸《医学衷中参西录》
  28. 嗳气《也是山人医案》
  29. 安谷《中医词典》
  30. 嗳气《丹溪治法心要》
  31. 安徽程《曹仁伯医案论》


嗌塞_《中医词典》a~b_中医综合_【岐黄之术】

嗌塞

嗌塞

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指咽喉阻塞，呼吸吞咽不利的病证。出《素问·六元正纪大论》。本病多由肺胃积热，火毒炽盛，痰涎雍塞所致。应结合全身情况辨证论治，必要时可行气管切开术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌乳
  • 当前页：嗌塞
  • 下一页：嗌痛
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌塞《中医词典》
  2. 嗌乳《中医词典》
  3. 嗌痛《中医词典》
  4. 嗌络《中医词典》
  5. 嗌燥《中医词典》
  6. 嗌疽《中医词典》
  7. 嗌肿《中医词典》
  8. 嗌干《中医词典》
  9. 安《中医词典》
  10. 嗌《中医词典》
  11. 安产藏衣宜向方《胎产心法》
  12. 嗌《中医名词词典》
  13. 安冲汤《医学衷中参西录》
  14. 嗳气证《明医指掌》
  15. 安虫散《扁鹊心书》
  16. 嗳气证《古今医统大全》
  17. 安虫散《小儿药证直诀》
  18. 嗳气吞酸嘈杂（气）《脉因证治》
  19. 安虫丸《小儿药证直诀》
  20. 嗳气吞酸嘈杂《丹溪手镜》
  21. 安道全《中医词典》
  22. 嗳气论治《类证治裁》
  23. 安定中毒《医院药学》
  24. 嗳气皆由于痰火《医学传心录》
  25. 安肺宁嗽丸《医学衷中参西录》
  26. 嗳气恶心《冯氏锦囊秘录》
  27. 安谷《中医词典》
  28. 嗳气《金匮钩玄》
  29. 安徽程《曹仁伯医案论》
  30. 嗳气《也是山人医案》
  31. 安蛔虫之厥《丹溪手镜》


嗌痛_《中医词典》a~b_中医综合_【岐黄之术】

嗌痛

嗌痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即咽喉痛。《灵枢·经脉》：“小肠手太阳之脉，是动则嗌痛、颔肿。”《马王堆汉墓医书·阴阳十一脉灸经》名之为嗌中痛。孙一奎谓：“嗌即咽之低处也”（《赤水玄珠·咽喉门》）。并指出喉痹患者，必兼咽嗌痛；而咽嗌痛者，往往并非喉痹患者，可由多种原因引发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌塞
  • 当前页：嗌痛
  • 下一页：嗌燥
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌痛《中医词典》
  2. 嗌塞《中医词典》
  3. 嗌燥《中医词典》
  4. 嗌乳《中医词典》
  5. 嗌肿《中医词典》
  6. 嗌络《中医词典》
  7. 安《中医词典》
  8. 嗌疽《中医词典》
  9. 安产藏衣宜向方《胎产心法》
  10. 嗌干《中医词典》
  11. 安冲汤《医学衷中参西录》
  12. 嗌《中医词典》
  13. 安虫散《扁鹊心书》
  14. 嗌《中医名词词典》
  15. 安虫散《小儿药证直诀》
  16. 嗳气证《明医指掌》
  17. 安虫丸《小儿药证直诀》
  18. 嗳气证《古今医统大全》
  19. 安道全《中医词典》
  20. 嗳气吞酸嘈杂（气）《脉因证治》
  21. 安定中毒《医院药学》
  22. 嗳气吞酸嘈杂《丹溪手镜》
  23. 安肺宁嗽丸《医学衷中参西录》
  24. 嗳气论治《类证治裁》
  25. 安谷《中医词典》
  26. 嗳气皆由于痰火《医学传心录》
  27. 安徽程《曹仁伯医案论》
  28. 嗳气恶心《冯氏锦囊秘录》
  29. 安蛔虫之厥《丹溪手镜》
  30. 嗳气《金匮钩玄》
  31. 安魂汤《医学衷中参西录》


嗌燥_《中医词典》a~b_中医综合_【岐黄之术】

嗌燥

嗌燥

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指咽喉干燥的病证。出《素问·至真要大论》。本病的原因有二：一是肺肾阴虚，咽喉失养所致。治宜滋补肺肾之阴，方用六味地黄汤和养阴清肺汤加减。二是肺胃火炽，熏灼咽喉所致。治宜清热降火，可用黄连解毒汤等加减。参见嗌干条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌痛
  • 当前页：嗌燥
  • 下一页：嗌肿
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌燥《中医词典》
  2. 嗌痛《中医词典》
  3. 嗌肿《中医词典》
  4. 嗌塞《中医词典》
  5. 安《中医词典》
  6. 嗌乳《中医词典》
  7. 安产藏衣宜向方《胎产心法》
  8. 嗌络《中医词典》
  9. 安冲汤《医学衷中参西录》
  10. 嗌疽《中医词典》
  11. 安虫散《扁鹊心书》
  12. 嗌干《中医词典》
  13. 安虫散《小儿药证直诀》
  14. 嗌《中医词典》
  15. 安虫丸《小儿药证直诀》
  16. 嗌《中医名词词典》
  17. 安道全《中医词典》
  18. 嗳气证《明医指掌》
  19. 安定中毒《医院药学》
  20. 嗳气证《古今医统大全》
  21. 安肺宁嗽丸《医学衷中参西录》
  22. 嗳气吞酸嘈杂（气）《脉因证治》
  23. 安谷《中医词典》
  24. 嗳气吞酸嘈杂《丹溪手镜》
  25. 安徽程《曹仁伯医案论》
  26. 嗳气论治《类证治裁》
  27. 安蛔虫之厥《丹溪手镜》
  28. 嗳气皆由于痰火《医学传心录》
  29. 安魂汤《医学衷中参西录》
  30. 嗳气恶心《冯氏锦囊秘录》
  31. 安济坊《中医词典》


嗌肿_《中医词典》a~b_中医综合_【岐黄之术】

嗌肿

嗌肿

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指咽喉肿疼的病证。出《五十二病方》、《阴阳十一脉灸经》。《素问·厥论》：“手阳明少阳厥逆，发喉痹，嗌肿，痉。”参见咽喉肿痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌燥
  • 当前页：嗌肿
  • 下一页：碍产
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 嗌肿《中医词典》
  2. 嗌燥《中医词典》
  3. 安《中医词典》
  4. 嗌痛《中医词典》
  5. 安产藏衣宜向方《胎产心法》
  6. 嗌塞《中医词典》
  7. 安冲汤《医学衷中参西录》
  8. 嗌乳《中医词典》
  9. 安虫散《扁鹊心书》
  10. 嗌络《中医词典》
  11. 安虫散《小儿药证直诀》
  12. 嗌疽《中医词典》
  13. 安虫丸《小儿药证直诀》
  14. 嗌干《中医词典》
  15. 安道全《中医词典》
  16. 嗌《中医词典》
  17. 安定中毒《医院药学》
  18. 嗌《中医名词词典》
  19. 安肺宁嗽丸《医学衷中参西录》
  20. 嗳气证《明医指掌》
  21. 安谷《中医词典》
  22. 嗳气证《古今医统大全》
  23. 安徽程《曹仁伯医案论》
  24. 嗳气吞酸嘈杂（气）《脉因证治》
  25. 安蛔虫之厥《丹溪手镜》
  26. 嗳气吞酸嘈杂《丹溪手镜》
  27. 安魂汤《医学衷中参西录》
  28. 嗳气论治《类证治裁》
  29. 安济坊《中医词典》
  30. 嗳气皆由于痰火《医学传心录》
  31. 安眠《中医词典》


碍产_《中医词典》a~b_中医综合_【岐黄之术】

碍产

碍产

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。又名碍肩生、绞脐、背包生、坐碍、凝产。指分娩时。由于脐带绕颈、绊肩而引起的难产。杨子建《十产论》：“碍产者，言儿身已顺，门路已正，儿头已露，因儿转身，脐带绊其肩，以致不能生。令产母仰卧，稳婆轻推儿向上，以中指按儿肩，脱脐带仍令儿身正顺，产母努力，儿即生。”属脐带脱垂类分娩并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗌肿
  • 当前页：碍产
  • 下一页：碍肩生
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 碍产《中医词典》
  2. 爱滋病先兆、征兆及诊断《中医疾病预测》
  3. 碍产《竹林女科证治》
  4. 爱滋病先兆《中医疾病预测》
  5. 碍肩生《中医词典》
  6. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  7. 碍气嗽《中医词典》
  8. 爱滋病的治疗《中医疾病预测》
  9. 嗳腐《中医名词词典》
  10. 爱滋病的预防《中医疾病预测》
  11. 嗳腐《中医词典》
  12. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  13. 嗳脉案《类证治裁》
  14. 爱滋病病因病机《中医疾病预测》
  15. 嗳气《中医词典》
  16. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  17. 嗳气《杂病治例》
  18. 爱抚的必要《素女经》
  19. 嗳气《医学入门》
  20. 爱吃泥土《保幼新编》
  21. 嗳气《寿世保元》
  22. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  23. 嗳气《医碥》
  24. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  25. 嗳气《古今医鉴》
  26. 艾滋病的急救《现代院外急救手册》
  27. 嗳气《万病回春》
  28. 艾滋病并发肺部感染《呼吸病学》
  29. 嗳气《丹溪治法心要》
  30. 艾滋病《基因诊断与性传播疾病》
  31. 嗳气《也是山人医案》


碍肩生_《中医词典》a~b_中医综合_【岐黄之术】

碍肩生

碍肩生

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。周纪常《妇科辑要》卷五：“儿已露顶，因脐带攀肩而不能下者，名碍肩生。”相当于脐带绊肩。参见碍产条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碍产
  • 当前页：碍肩生
  • 下一页：碍气嗽
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 碍肩生《中医词典》
  2. 碍产《竹林女科证治》
  3. 碍气嗽《中医词典》
  4. 碍产《中医词典》
  5. 嗳腐《中医名词词典》
  6. 爱滋病先兆、征兆及诊断《中医疾病预测》
  7. 嗳腐《中医词典》
  8. 爱滋病先兆《中医疾病预测》
  9. 嗳脉案《类证治裁》
  10. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  11. 嗳气《中医词典》
  12. 爱滋病的治疗《中医疾病预测》
  13. 嗳气《杂病治例》
  14. 爱滋病的预防《中医疾病预测》
  15. 嗳气《医学入门》
  16. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  17. 嗳气《寿世保元》
  18. 爱滋病病因病机《中医疾病预测》
  19. 嗳气《医碥》
  20. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  21. 嗳气《古今医鉴》
  22. 爱抚的必要《素女经》
  23. 嗳气《万病回春》
  24. 爱吃泥土《保幼新编》
  25. 嗳气《丹溪治法心要》
  26. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  27. 嗳气《也是山人医案》
  28. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  29. 嗳气《金匮钩玄》
  30. 艾滋病的急救《现代院外急救手册》
  31. 嗳气恶心《冯氏锦囊秘录》


碍气嗽_《中医词典》a~b_中医综合_【岐黄之术】

碍气嗽

碍气嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。气道（呼吸道）为瘀血所阻碍而引致之咳嗽。《不居集》卷十五：“碍气嗽者，血碍气作嗽也。”治宜活血祛瘀，用桃仁、大黄、杏仁、姜汁等药。参见瘀血咳嗽条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碍肩生
  • 当前页：碍气嗽
  • 下一页：安
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 碍气嗽《中医词典》
  2. 碍肩生《中医词典》
  3. 嗳腐《中医名词词典》
  4. 碍产《竹林女科证治》
  5. 嗳腐《中医词典》
  6. 碍产《中医词典》
  7. 嗳脉案《类证治裁》
  8. 爱滋病先兆、征兆及诊断《中医疾病预测》
  9. 嗳气《中医词典》
  10. 爱滋病先兆《中医疾病预测》
  11. 嗳气《杂病治例》
  12. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  13. 嗳气《医学入门》
  14. 爱滋病的治疗《中医疾病预测》
  15. 嗳气《寿世保元》
  16. 爱滋病的预防《中医疾病预测》
  17. 嗳气《医碥》
  18. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  19. 嗳气《古今医鉴》
  20. 爱滋病病因病机《中医疾病预测》
  21. 嗳气《万病回春》
  22. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  23. 嗳气《丹溪治法心要》
  24. 爱抚的必要《素女经》
  25. 嗳气《也是山人医案》
  26. 爱吃泥土《保幼新编》
  27. 嗳气《金匮钩玄》
  28. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  29. 嗳气恶心《冯氏锦囊秘录》
  30. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  31. 嗳气皆由于痰火《医学传心录》


安_《中医词典》a~b_中医综合_【岐黄之术】

安

安

  • 上一页
  • 目录
  • 相关
  • 下一页

①安定宁静。《素问·上古天真论》：“心安而不惧，形劳而不倦。”

②安适，舒服。《素问·至真要大论》：“胸胁胃脘不安。”

③安和调顺。《素问·疟论》：“阳未并阴，因而调之，真气得安。”

④病势衰减。《灵枢·顺气一日分为四时》：“日中人气长，长则胜邪，故安。”

⑤行。《灵枢·根结》：“枢折即骨丝而不安于地。”

⑥安全，平安。《素问·灵兰秘典论》：“故主明则下安。”

⑦为何。《素问·脉要精微论》：“诸痈肿筋挛骨痛，此皆安生？”⑧何处，哪里。《素问·上古天真论》：“精神内守，病安从来。”

⑨什么，何。《素问·咳论》：“六腑之咳奈何，安所受病？”

⑩怎么。《素问·示从容论》：“又安足以明之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碍气嗽
  • 当前页：安
  • 下一页：安道全
<<< 返回本书目录
  1. 嗳气证《明医指掌》
  2. 安斑散【方剂大全】
  3. 嗳气证《古今医统大全》
  4. 安斑汤【方剂大全】
  5. 嗳气吞酸嘈杂（附 气）《脉因证治》
  6. 安崩汤【方剂大全】
  7. 嗳气吞酸嘈杂《丹溪手镜》
  8. 安嘈汤【方剂大全】
  9. 嗳气吞酸【方剂主治】
  10. 安产藏衣宜向方《胎产心法》
  11. 嗳气时有腐败鸡蛋的气味【疾病症状】
  12. 安冲汤《医学衷中参西录》
  13. 嗳气论治《类证治裁》
  14. 安冲汤【方剂大全】
  15. 嗳气皆由于痰火《医学传心录》
  16. 安冲调经汤【方剂大全】
  17. 嗳气恶心《冯氏锦囊秘录》
  18. 安虫散《扁鹊心书》
  19. 嗳气 【疾病症状】
  20. 安虫散《小儿药证直诀》
  21. 嗳气《古今医鉴》
  22. 安虫散【方剂大全】
  23. 嗳气《杂病治例》
  24. 安虫丸《小儿药证直诀》
  25. 嗳气《医学入门》
  26. 安虫丸【方剂大全】
  27. 嗳气《医碥》
  28. 安虫饮【方剂大全】
  29. 嗳气《也是山人医案》
  30. 安喘至圣丹【方剂大全】
  1. 安《中医词典》
  2. 嗌肿《中医词典》
  3. 安产藏衣宜向方《胎产心法》
  4. 嗌燥《中医词典》
  5. 安冲汤《医学衷中参西录》
  6. 嗌痛《中医词典》
  7. 安虫散《扁鹊心书》
  8. 嗌塞《中医词典》
  9. 安虫散《小儿药证直诀》
  10. 嗌乳《中医词典》
  11. 安虫丸《小儿药证直诀》
  12. 嗌络《中医词典》
  13. 安道全《中医词典》
  14. 嗌疽《中医词典》
  15. 安定中毒《医院药学》
  16. 嗌干《中医词典》
  17. 安肺宁嗽丸《医学衷中参西录》
  18. 嗌《中医词典》
  19. 安谷《中医词典》
  20. 嗌《中医名词词典》
  21. 安徽程《曹仁伯医案论》
  22. 嗳气证《明医指掌》
  23. 安蛔虫之厥《丹溪手镜》
  24. 嗳气证《古今医统大全》
  25. 安魂汤《医学衷中参西录》
  26. 嗳气吞酸嘈杂（气）《脉因证治》
  27. 安济坊《中医词典》
  28. 嗳气吞酸嘈杂《丹溪手镜》
  29. 安眠《中医词典》
  30. 嗳气论治《类证治裁》
  31. 安眠《针灸学》


安道全_《中医词典》a~b_中医综合_【岐黄之术】

安道全

安道全

  • 上一页
  • 目录
  • 相关
  • 下一页

清代医生。四川雅安人。系民间医生，其技精艺高，深受民间敬重，有“神医”之誉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安
  • 当前页：安道全
  • 下一页：安谷
<<< 返回本书目录
  1. 安胆汤【方剂大全】
  2. 安奠二天汤【方剂大全】
  3. 安喘至圣丹【方剂大全】
  4. 安定汤【方剂大全】
  5. 安虫饮【方剂大全】
  6. 安东散【方剂大全】
  7. 安虫丸【方剂大全】
  8. 安痘汤【方剂大全】
  9. 安虫丸《小儿药证直诀》
  10. 安儿至宝汤【方剂大全】
  11. 安虫散【方剂大全】
  12. 安肺桔梗汤【方剂大全】
  13. 安虫散《小儿药证直诀》
  14. 安肺宁嗽丸《医学衷中参西录》
  15. 安虫散《扁鹊心书》
  16. 安肺宁嗽丸【方剂大全】
  17. 安冲调经汤【方剂大全】
  18. 安肺散【方剂大全】
  19. 安冲汤【方剂大全】
  20. 安肺汤【方剂大全】
  21. 安冲汤《医学衷中参西录》
  22. 安宫牛黄散【方剂大全】
  23. 安产藏衣宜向方《胎产心法》
  24. 安宫牛黄丸【方剂大全】
  25. 安嘈汤【方剂大全】
  26. 安宫散【方剂大全】
  27. 安崩汤【方剂大全】
  28. 安和散【方剂大全】
  29. 安斑汤【方剂大全】
  30. 安和饮子【方剂大全】
  1. 安道全《中医词典》
  2. 安虫丸《小儿药证直诀》
  3. 安定中毒《医院药学》
  4. 安虫散《小儿药证直诀》
  5. 安肺宁嗽丸《医学衷中参西录》
  6. 安虫散《扁鹊心书》
  7. 安谷《中医词典》
  8. 安冲汤《医学衷中参西录》
  9. 安徽程《曹仁伯医案论》
  10. 安产藏衣宜向方《胎产心法》
  11. 安蛔虫之厥《丹溪手镜》
  12. 安《中医词典》
  13. 安魂汤《医学衷中参西录》
  14. 嗌肿《中医词典》
  15. 安济坊《中医词典》
  16. 嗌燥《中医词典》
  17. 安眠《中医词典》
  18. 嗌痛《中医词典》
  19. 安眠《针灸学》
  20. 嗌塞《中医词典》
  21. 安眠酮（海米那）中毒《医院药学》
  22. 嗌乳《中医词典》
  23. 安眠穴《中医词典》
  24. 嗌络《中医词典》
  25. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  26. 嗌疽《中医词典》
  27. 安眠药中毒的急救《现代院外急救手册》
  28. 嗌干《中医词典》
  29. 安钠咖《精神药品临床应用指导原则》
  30. 嗌《中医词典》
  31. 安脾散《是斋百一选方》


安谷_《中医词典》a~b_中医综合_【岐黄之术】

安谷

安谷

  • 上一页
  • 目录
  • 相关
  • 下一页

指病人能正常进食，不发生格拒呕吐现象。说明患者胃气尚存，预后较好。《史记·扁鹊仓公列传》：“安谷者过期，不安谷者不及期。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安道全
  • 当前页：安谷
  • 下一页：安济坊
<<< 返回本书目录
  1. 安宫散【方剂大全】
  2. 安和散【方剂大全】
  3. 安宫牛黄丸【方剂大全】
  4. 安和饮子【方剂大全】
  5. 安宫牛黄散【方剂大全】
  6. 安徽程《曹仁伯医案论》
  7. 安肺汤【方剂大全】
  8. 安徽刺黄柏【中药大全】
  9. 安肺散【方剂大全】
  10. 安徽杜鹃【中药大全】
  11. 安肺宁嗽丸【方剂大全】
  12. 安徽小檗【中药大全】
  13. 安肺宁嗽丸《医学衷中参西录》
  14. 安蛔理中汤【方剂大全】
  15. 安肺桔梗汤【方剂大全】
  16. 安蛔散【方剂大全】
  17. 安儿至宝汤【方剂大全】
  18. 安蛔汤【方剂大全】
  19. 安痘汤【方剂大全】
  20. 安蛔丸【方剂大全】
  21. 安东散【方剂大全】
  22. 安魂定魄【方剂主治】
  23. 安定汤【方剂大全】
  24. 安魂定魄丹【方剂大全】
  25. 安奠二天汤【方剂大全】
  26. 安魂琥珀丹【方剂大全】
  27. 安胆汤【方剂大全】
  28. 安魂魄【方剂主治】
  29. 安喘至圣丹【方剂大全】
  30. 安魂散【方剂大全】
  1. 安谷《中医词典》
  2. 安肺宁嗽丸《医学衷中参西录》
  3. 安徽程《曹仁伯医案论》
  4. 安定中毒《医院药学》
  5. 安蛔虫之厥《丹溪手镜》
  6. 安道全《中医词典》
  7. 安魂汤《医学衷中参西录》
  8. 安虫丸《小儿药证直诀》
  9. 安济坊《中医词典》
  10. 安虫散《小儿药证直诀》
  11. 安眠《中医词典》
  12. 安虫散《扁鹊心书》
  13. 安眠《针灸学》
  14. 安冲汤《医学衷中参西录》
  15. 安眠酮（海米那）中毒《医院药学》
  16. 安产藏衣宜向方《胎产心法》
  17. 安眠穴《中医词典》
  18. 安《中医词典》
  19. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  20. 嗌肿《中医词典》
  21. 安眠药中毒的急救《现代院外急救手册》
  22. 嗌燥《中医词典》
  23. 安钠咖《精神药品临床应用指导原则》
  24. 嗌痛《中医词典》
  25. 安脾散《是斋百一选方》
  26. 嗌塞《中医词典》
  27. 安期生《中医词典》
  28. 嗌乳《中医词典》
  29. 安丘望之《中医词典》
  30. 嗌络《中医词典》
  31. 安全期避孕法《默克家庭诊疗手册》


安济坊_《中医词典》a~b_中医综合_【岐黄之术】

安济坊

安济坊

  • 上一页
  • 目录
  • 相关
  • 下一页

宋代理疗机构名。北宋元佑五年（公元1090年），文学家苏轼在杭州领导控制流行病时始建“病坊”，又名“安乐”。崇宁二年（公元1103年）政府将“安乐”接管并易名为“安济坊”，其后，各地均有安济坊之设。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安谷
  • 当前页：安济坊
  • 下一页：安眠
<<< 返回本书目录
  1. 安魂汤【方剂大全】
  2. 安经汤【方剂大全】
  3. 安魂汤《医学衷中参西录》
  4. 安经丸【方剂大全】
  5. 安魂散【方剂大全】
  6. 安惊保命丹【方剂大全】
  7. 安魂魄【方剂主治】
  8. 安惊丸【方剂大全】
  9. 安魂琥珀丹【方剂大全】
  10. 安静腹【疾病症状】
  11. 安魂定魄丹【方剂大全】
  12. 安厥汤【方剂大全】
  13. 安魂定魄【方剂主治】
  14. 安坤赞育丸【方剂大全】
  15. 安蛔丸【方剂大全】
  16. 安老汤【方剂大全】
  17. 安蛔汤【方剂大全】
  18. 安乐散【方剂大全】
  19. 安蛔散【方剂大全】
  20. 安龙香科科【中药大全】
  21. 安蛔理中汤【方剂大全】
  22. 安露饮【方剂大全】
  23. 安徽小檗【中药大全】
  24. 安脉汤【方剂大全】
  25. 安徽杜鹃【中药大全】
  26. 安寐丹【方剂大全】
  27. 安徽刺黄柏【中药大全】
  28. 安眠散【方剂大全】
  29. 安徽程《曹仁伯医案论》
  30. 安眠汤【方剂大全】
  1. 安济坊《中医词典》
  2. 安魂汤《医学衷中参西录》
  3. 安眠《中医词典》
  4. 安蛔虫之厥《丹溪手镜》
  5. 安眠《针灸学》
  6. 安徽程《曹仁伯医案论》
  7. 安眠酮（海米那）中毒《医院药学》
  8. 安谷《中医词典》
  9. 安眠穴《中医词典》
  10. 安肺宁嗽丸《医学衷中参西录》
  11. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  12. 安定中毒《医院药学》
  13. 安眠药中毒的急救《现代院外急救手册》
  14. 安道全《中医词典》
  15. 安钠咖《精神药品临床应用指导原则》
  16. 安虫丸《小儿药证直诀》
  17. 安脾散《是斋百一选方》
  18. 安虫散《小儿药证直诀》
  19. 安期生《中医词典》
  20. 安虫散《扁鹊心书》
  21. 安丘望之《中医词典》
  22. 安冲汤《医学衷中参西录》
  23. 安全期避孕法《默克家庭诊疗手册》
  24. 安产藏衣宜向方《胎产心法》
  25. 安全性考虑《默克家庭诊疗手册》
  26. 安《中医词典》
  27. 安神《中医词典》
  28. 嗌肿《中医词典》
  29. 安神丹《冯氏锦囊秘录》
  30. 嗌燥《中医词典》
  31. 安神定志丸《医学心悟》


安眠_《中医词典》a~b_中医综合_【岐黄之术】

安眠

安眠

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。在风池与翳明两穴之间。主治失眠，烦躁不安，心悸，精神分裂症等。直刺1-1.5寸。或灸3-5壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安济坊
  • 当前页：安眠
  • 下一页：安眠穴
<<< 返回本书目录
  1. 安寐丹【方剂大全】
  2. 安眠散【方剂大全】
  3. 安脉汤【方剂大全】
  4. 安眠汤【方剂大全】
  5. 安露饮【方剂大全】
  6. 安眠药中毒【疾病大全】
  7. 安龙香科科【中药大全】
  8. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  9. 安乐散【方剂大全】
  10. 安宁饮【方剂大全】
  11. 安老汤【方剂大全】
  12. 安脾散【方剂大全】
  13. 安坤赞育丸【方剂大全】
  14. 安脾丸【方剂大全】
  15. 安厥汤【方剂大全】
  16. 安平饮【方剂大全】
  17. 安静腹【疾病症状】
  18. 安脐散【方剂大全】
  19. 安惊丸【方剂大全】
  20. 安气汤【方剂大全】
  21. 安惊保命丹【方剂大全】
  22. 安全散【方剂大全】
  23. 安经丸【方剂大全】
  24. 安全随机设计资料的方差分析《医学统计学》
  25. 安经汤【方剂大全】
  26. 安然汤【方剂大全】
  27. 安魂汤【方剂大全】
  28. 安妊进食汤【方剂大全】
  29. 安魂汤《医学衷中参西录》
  30. 安荣散【方剂大全】
  1. 安眠《中医词典》
  2. 安济坊《中医词典》
  3. 安眠《针灸学》
  4. 安魂汤《医学衷中参西录》
  5. 安眠酮（海米那）中毒《医院药学》
  6. 安蛔虫之厥《丹溪手镜》
  7. 安眠穴《中医词典》
  8. 安徽程《曹仁伯医案论》
  9. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  10. 安谷《中医词典》
  11. 安眠药中毒的急救《现代院外急救手册》
  12. 安肺宁嗽丸《医学衷中参西录》
  13. 安钠咖《精神药品临床应用指导原则》
  14. 安定中毒《医院药学》
  15. 安脾散《是斋百一选方》
  16. 安道全《中医词典》
  17. 安期生《中医词典》
  18. 安虫丸《小儿药证直诀》
  19. 安丘望之《中医词典》
  20. 安虫散《小儿药证直诀》
  21. 安全期避孕法《默克家庭诊疗手册》
  22. 安虫散《扁鹊心书》
  23. 安全性考虑《默克家庭诊疗手册》
  24. 安冲汤《医学衷中参西录》
  25. 安神《中医词典》
  26. 安产藏衣宜向方《胎产心法》
  27. 安神丹《冯氏锦囊秘录》
  28. 安《中医词典》
  29. 安神定志丸《医学心悟》
  30. 嗌肿《中医词典》
  31. 安神散《冯氏锦囊秘录》


安眠穴_《中医词典》a~b_中医综合_【岐黄之术】

安眠穴

安眠穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。在翳风与风池两穴连线之中点。在胸锁乳突肌肌腱中部，深部有头夹肌及枕动、静脉，有枕小神经及耳大神经分支。主治失眠，眩晕，头痛，心悸，精神病等。直刺1-1.5寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安眠
  • 当前页：安眠穴
  • 下一页：安期生
<<< 返回本书目录
  1. 安眠汤【方剂大全】
  2. 安眠药中毒【疾病大全】
  3. 安眠散【方剂大全】
  4. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  5. 安寐丹【方剂大全】
  6. 安宁饮【方剂大全】
  7. 安脉汤【方剂大全】
  8. 安脾散【方剂大全】
  9. 安露饮【方剂大全】
  10. 安脾丸【方剂大全】
  11. 安龙香科科【中药大全】
  12. 安平饮【方剂大全】
  13. 安乐散【方剂大全】
  14. 安脐散【方剂大全】
  15. 安老汤【方剂大全】
  16. 安气汤【方剂大全】
  17. 安坤赞育丸【方剂大全】
  18. 安全散【方剂大全】
  19. 安厥汤【方剂大全】
  20. 安全随机设计资料的方差分析《医学统计学》
  21. 安静腹【疾病症状】
  22. 安然汤【方剂大全】
  23. 安惊丸【方剂大全】
  24. 安妊进食汤【方剂大全】
  25. 安惊保命丹【方剂大全】
  26. 安荣散【方剂大全】
  27. 安经丸【方剂大全】
  28. 安荣汤【方剂大全】
  29. 安经汤【方剂大全】
  30. 安荣养胎汤【方剂大全】
  1. 安眠穴《中医词典》
  2. 安眠酮（海米那）中毒《医院药学》
  3. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  4. 安眠《针灸学》
  5. 安眠药中毒的急救《现代院外急救手册》
  6. 安眠《中医词典》
  7. 安钠咖《精神药品临床应用指导原则》
  8. 安济坊《中医词典》
  9. 安脾散《是斋百一选方》
  10. 安魂汤《医学衷中参西录》
  11. 安期生《中医词典》
  12. 安蛔虫之厥《丹溪手镜》
  13. 安丘望之《中医词典》
  14. 安徽程《曹仁伯医案论》
  15. 安全期避孕法《默克家庭诊疗手册》
  16. 安谷《中医词典》
  17. 安全性考虑《默克家庭诊疗手册》
  18. 安肺宁嗽丸《医学衷中参西录》
  19. 安神《中医词典》
  20. 安定中毒《医院药学》
  21. 安神丹《冯氏锦囊秘录》
  22. 安道全《中医词典》
  23. 安神定志丸《医学心悟》
  24. 安虫丸《小儿药证直诀》
  25. 安神散《冯氏锦囊秘录》
  26. 安虫散《小儿药证直诀》
  27. 安神汤《仁术便览》
  28. 安虫散《扁鹊心书》
  29. 安神丸《医方考》
  30. 安冲汤《医学衷中参西录》
  31. 安神丸《奇方类编》


安期生_《中医词典》a~b_中医综合_【岐黄之术】

安期生

安期生

  • 上一页
  • 目录
  • 相关
  • 下一页

秦代时琅琊（今属山东）人。一称安期先生，或安期，尝学神仙术，兼通医药，卖药于东海之滨。尝与秦皇相处三日，后秦皇即遗使入海求仙药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安眠穴
  • 当前页：安期生
  • 下一页：安丘望之
<<< 返回本书目录
  1. 安平饮【方剂大全】
  2. 安脐散【方剂大全】
  3. 安脾丸【方剂大全】
  4. 安气汤【方剂大全】
  5. 安脾散【方剂大全】
  6. 安全散【方剂大全】
  7. 安宁饮【方剂大全】
  8. 安全随机设计资料的方差分析《医学统计学》
  9. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  10. 安然汤【方剂大全】
  11. 安眠药中毒【疾病大全】
  12. 安妊进食汤【方剂大全】
  13. 安眠汤【方剂大全】
  14. 安荣散【方剂大全】
  15. 安眠散【方剂大全】
  16. 安荣汤【方剂大全】
  17. 安寐丹【方剂大全】
  18. 安荣养胎汤【方剂大全】
  19. 安脉汤【方剂大全】
  20. 安神【中药主治】
  21. 安露饮【方剂大全】
  22. 安神【方剂主治】
  23. 安龙香科科【中药大全】
  24. 安神补心汤【方剂大全】
  25. 安乐散【方剂大全】
  26. 安神补心丸【方剂大全】
  27. 安老汤【方剂大全】
  28. 安神代茶饮【方剂大全】
  29. 安坤赞育丸【方剂大全】
  30. 安神丹【方剂大全】
  1. 安期生《中医词典》
  2. 安脾散《是斋百一选方》
  3. 安丘望之《中医词典》
  4. 安钠咖《精神药品临床应用指导原则》
  5. 安全期避孕法《默克家庭诊疗手册》
  6. 安眠药中毒的急救《现代院外急救手册》
  7. 安全性考虑《默克家庭诊疗手册》
  8. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  9. 安神《中医词典》
  10. 安眠穴《中医词典》
  11. 安神丹《冯氏锦囊秘录》
  12. 安眠酮（海米那）中毒《医院药学》
  13. 安神定志丸《医学心悟》
  14. 安眠《针灸学》
  15. 安神散《冯氏锦囊秘录》
  16. 安眠《中医词典》
  17. 安神汤《仁术便览》
  18. 安济坊《中医词典》
  19. 安神丸《医方考》
  20. 安魂汤《医学衷中参西录》
  21. 安神丸《奇方类编》
  22. 安蛔虫之厥《丹溪手镜》
  23. 安神丸《万氏秘传片玉心书》
  24. 安徽程《曹仁伯医案论》
  25. 安神丸《小儿药证直诀》
  26. 安谷《中医词典》
  27. 安神丸《博济方》
  28. 安肺宁嗽丸《医学衷中参西录》
  29. 安神药《中药学》
  30. 安定中毒《医院药学》
  31. 安神药应用注意事项《中药学》


安丘望之_《中医词典》a~b_中医综合_【岐黄之术】

安丘望之

安丘望之

  • 上一页
  • 目录
  • 相关
  • 下一页

汉代医生。字仲都，京兆长陵（今陕西咸阳）人，行医于民间，汉成帝欲召见之而未果。望之且收有门徒耿况、王汲等。撰有《老子章句》，乃道家之作品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安期生
  • 当前页：安丘望之
  • 下一页：安神
<<< 返回本书目录
  1. 安气汤【方剂大全】
  2. 安全散【方剂大全】
  3. 安脐散【方剂大全】
  4. 安全随机设计资料的方差分析《医学统计学》
  5. 安平饮【方剂大全】
  6. 安然汤【方剂大全】
  7. 安脾丸【方剂大全】
  8. 安妊进食汤【方剂大全】
  9. 安脾散【方剂大全】
  10. 安荣散【方剂大全】
  11. 安宁饮【方剂大全】
  12. 安荣汤【方剂大全】
  13. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  14. 安荣养胎汤【方剂大全】
  15. 安眠药中毒【疾病大全】
  16. 安神【中药主治】
  17. 安眠汤【方剂大全】
  18. 安神【方剂主治】
  19. 安眠散【方剂大全】
  20. 安神补心汤【方剂大全】
  21. 安寐丹【方剂大全】
  22. 安神补心丸【方剂大全】
  23. 安脉汤【方剂大全】
  24. 安神代茶饮【方剂大全】
  25. 安露饮【方剂大全】
  26. 安神丹【方剂大全】
  27. 安龙香科科【中药大全】
  28. 安神定志【方剂主治】
  29. 安乐散【方剂大全】
  30. 安神定志方【方剂大全】
  1. 安丘望之《中医词典》
  2. 安期生《中医词典》
  3. 安全期避孕法《默克家庭诊疗手册》
  4. 安脾散《是斋百一选方》
  5. 安全性考虑《默克家庭诊疗手册》
  6. 安钠咖《精神药品临床应用指导原则》
  7. 安神《中医词典》
  8. 安眠药中毒的急救《现代院外急救手册》
  9. 安神丹《冯氏锦囊秘录》
  10. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  11. 安神定志丸《医学心悟》
  12. 安眠穴《中医词典》
  13. 安神散《冯氏锦囊秘录》
  14. 安眠酮（海米那）中毒《医院药学》
  15. 安神汤《仁术便览》
  16. 安眠《针灸学》
  17. 安神丸《医方考》
  18. 安眠《中医词典》
  19. 安神丸《奇方类编》
  20. 安济坊《中医词典》
  21. 安神丸《万氏秘传片玉心书》
  22. 安魂汤《医学衷中参西录》
  23. 安神丸《小儿药证直诀》
  24. 安蛔虫之厥《丹溪手镜》
  25. 安神丸《博济方》
  26. 安徽程《曹仁伯医案论》
  27. 安神药《中药学》
  28. 安谷《中医词典》
  29. 安神药应用注意事项《中药学》
  30. 安肺宁嗽丸《医学衷中参西录》
  31. 安肾丸《洪氏集验方》


安神_《中医词典》a~b_中医综合_【岐黄之术】

安神

安神

  • 上一页
  • 目录
  • 相关
  • 下一页

①治疗学术语。指一种治法。适用于阳气躁动，神志不安，心悸、失眠、惊痫、狂妄、烦躁易怒等病症。分重镇安神和养心安神。如因胆气虚或胆热引起心烦失眠，则用温胆安神或清胆安神。如因痰湿内阻引起的神志不清，则用涤痰开窍安神。参各条。

②养生术语。指安定神志，摄养精神。《后汉书·仲长统传》：“安神闺房，思老氏之玄虚；呼吸精和，求至人之纺绋。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安丘望之
  • 当前页：安神
  • 下一页：安胎
<<< 返回本书目录
  1. 安荣养胎汤【方剂大全】
  2. 安神【中药主治】
  3. 安荣汤【方剂大全】
  4. 安神【方剂主治】
  5. 安荣散【方剂大全】
  6. 安神补心汤【方剂大全】
  7. 安妊进食汤【方剂大全】
  8. 安神补心丸【方剂大全】
  9. 安然汤【方剂大全】
  10. 安神代茶饮【方剂大全】
  11. 安全随机设计资料的方差分析《医学统计学》
  12. 安神丹【方剂大全】
  13. 安全散【方剂大全】
  14. 安神定志【方剂主治】
  15. 安气汤【方剂大全】
  16. 安神定志方【方剂大全】
  17. 安脐散【方剂大全】
  18. 安神定志丸【方剂大全】
  19. 安平饮【方剂大全】
  20. 安神定智汤【方剂大全】
  21. 安脾丸【方剂大全】
  22. 安神复睡汤【方剂大全】
  23. 安脾散【方剂大全】
  24. 安神复元汤【方剂大全】
  25. 安宁饮【方剂大全】
  26. 安神膏【方剂大全】
  27. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  28. 安神固精丸【方剂大全】
  29. 安眠药中毒【疾病大全】
  30. 安神滚痰丸【方剂大全】
  1. 安神《中医词典》
  2. 安全性考虑《默克家庭诊疗手册》
  3. 安神丹《冯氏锦囊秘录》
  4. 安全期避孕法《默克家庭诊疗手册》
  5. 安神定志丸《医学心悟》
  6. 安丘望之《中医词典》
  7. 安神散《冯氏锦囊秘录》
  8. 安期生《中医词典》
  9. 安神汤《仁术便览》
  10. 安脾散《是斋百一选方》
  11. 安神丸《医方考》
  12. 安钠咖《精神药品临床应用指导原则》
  13. 安神丸《奇方类编》
  14. 安眠药中毒的急救《现代院外急救手册》
  15. 安神丸《万氏秘传片玉心书》
  16. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  17. 安神丸《小儿药证直诀》
  18. 安眠穴《中医词典》
  19. 安神丸《博济方》
  20. 安眠酮（海米那）中毒《医院药学》
  21. 安神药《中药学》
  22. 安眠《针灸学》
  23. 安神药应用注意事项《中药学》
  24. 安眠《中医词典》
  25. 安肾丸《洪氏集验方》
  26. 安济坊《中医词典》
  27. 安肾丸《冯氏锦囊秘录》
  28. 安魂汤《医学衷中参西录》
  29. 安肾丸《三因极一病证方论》
  30. 安蛔虫之厥《丹溪手镜》
  31. 安肾丸《太平惠民和剂局方》


安胎_《中医词典》a~b_中医综合_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。指对胎动不安或有滑胎史的孕妇进行治疗的方法，以预防流产。出《经效产宝》。其原则有二：因母体有病以致胎动不安者，应治疗母病，母安则胎自安；若胎气不固以致母病者，安胎则母自愈。治疗参见胎动不安、滑胎条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神
  • 当前页：安胎
  • 下一页：安邪
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《中医词典》
  2. 安胎《孙真人海上方》
  3. 安胎《钱氏秘传产科方书名试验录》
  4. 安胎《景岳全书》
  5. 安胎《新修本草》
  6. 安髓散《救伤秘旨》
  7. 安胎《内府秘传经验女科》
  8. 安石榴《名医别录》
  9. 安胎《广嗣要语》
  10. 安石榴《本经逢原》
  11. 安胎《女科秘旨》
  12. 安石榴《证类本草》
  13. 安胎《普济方·针灸》
  14. 安石榴《本草蒙筌》
  15. 安胎《明医指掌》
  16. 安石榴《本草衍义》
  17. 安胎《卫生易简方》
  18. 安石榴《新修本草》
  19. 安胎《妇人规》
  20. 安石榴《千金翼方》
  21. 安胎《女科切要》
  22. 安石榴《本草纲目》
  23. 安胎《金匮钩玄》
  24. 安肾丸《太平惠民和剂局方》
  25. 安胎《女科秘要》
  26. 安肾丸《三因极一病证方论》
  27. 安胎独圣散《冯氏锦囊秘录》
  28. 安肾丸《冯氏锦囊秘录》
  29. 安胎方《邹孟城三十年临证经验集》
  30. 安肾丸《洪氏集验方》
  31. 安胎方《三十年临证经验集》


安邪_《中医词典》a~b_中医综合_【岐黄之术】

安邪

安邪

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《针灸甲乙经》。即仆参。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：安邪
  • 下一页：安耶
<<< 返回本书目录
  1. 安息香圆【方剂大全】
  2. 安心绝梦汤《保健药膳》
  3. 安息香闻香起马方《毓麟验方》
  4. 安心绝梦汤【方剂大全】
  5. 安息香丸【方剂大全】
  6. 安心神【中药主治】
  7. 安息香汤【方剂大全】
  8. 安心神【方剂主治】
  9. 安息香散【方剂大全】
  10. 安心汤【方剂大全】
  11. 安息香煎丸【方剂大全】
  12. 安心丸【方剂大全】
  13. 安息香煎【方剂大全】
  14. 安心煮散【方剂大全】
  15. 安息香膏【方剂大全】
  16. 安血饮【方剂大全】
  17. 安息香【中药大全】
  18. 安阳精制膏【方剂大全】
  19. 安息香《本草纲目》图文版
  20. 安养汤【方剂大全】
  21. 安息香《证类本草》
  22. 安养心神调治脾胃论《脾胃论》
  23. 安息香《药笼小品》
  24. 安营散【方剂大全】
  25. 安息香《本草择要纲目》
  26. 安营饮【方剂大全】
  27. 安息香《本草易读》
  28. 安幼汤【方剂大全】
  29. 安息香《本草纲目》完整版
  30. 安脏汤【方剂大全】
  1. 安邪《中医词典》
  2. 安息香闻香起马方《毓麟验方》
  3. 安心绝梦汤《保健药膳》
  4. 安息香丸《太平惠民和剂局方》
  5. 安心汤《备急千金要方》
  6. 安息香丸《中藏经》
  7. 安心煮散《备急千金要方》
  8. 安息香《药性切用》
  9. 安养心神调治脾胃论《脾胃论》
  10. 安息香《本草害利》
  11. 安耶《中医词典》
  12. 安息香《本草择要纲目》
  13. 安置产妇法二首《外台秘要》
  14. 安息香《本草分经》
  15. 安中《中医词典》
  16. 安息香《增广和剂局方药性总论》
  17. 安中散《三因极一病证方论》
  18. 安息香《本草便读》
  19. 安中散《太平惠民和剂局方》
  20. 安息香《得配本草》
  21. 安中汤《是斋百一选方》
  22. 安息香《本草从新》
  23. 氨苯蝶啶及阿米洛利《药理学》
  24. 安息香《本经逢原》
  25. 氨茶碱《医院药学》
  26. 安息香《本草求真》
  27. 氨的代谢《生物化学与分子生物学》
  28. 安息香《证类本草》
  29. 氨基甙类抗生素《临床生物化学》
  30. 安息香《医学入门》
  31. 氨基甙类抗生素《医院药学》


安耶_《中医词典》a~b_中医综合_【岐黄之术】

安耶

安耶

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。见《千金要方》。即仆参。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安邪
  • 当前页：安耶
  • 下一页：安中
<<< 返回本书目录
  1. 安养心神调治脾胃论《脾胃论》
  2. 安营散【方剂大全】
  3. 安养汤【方剂大全】
  4. 安营饮【方剂大全】
  5. 安阳精制膏【方剂大全】
  6. 安幼汤【方剂大全】
  7. 安血饮【方剂大全】
  8. 安脏汤【方剂大全】
  9. 安心煮散【方剂大全】
  10. 安贞汤【方剂大全】
  11. 安心丸【方剂大全】
  12. 安枕无忧散【方剂大全】
  13. 安心汤【方剂大全】
  14. 安志膏【方剂大全】
  15. 安心神【方剂主治】
  16. 安志丸【方剂大全】
  17. 安心神【中药主治】
  18. 安置产妇法《外台秘要》
  19. 安心绝梦汤【方剂大全】
  20. 安中归气汤【方剂大全】
  21. 安心绝梦汤《保健药膳》
  22. 安中散【方剂大全】
  23. 安息香圆【方剂大全】
  24. 安中汤【方剂大全】
  25. 安息香闻香起马方《毓麟验方》
  26. 安中调气丸【方剂大全】
  27. 安息香丸【方剂大全】
  28. 安中丸【方剂大全】
  29. 安息香汤【方剂大全】
  30. 桉树果【中药大全】
  1. 安耶《中医词典》
  2. 安养心神调治脾胃论《脾胃论》
  3. 安置产妇法二首《外台秘要》
  4. 安心煮散《备急千金要方》
  5. 安中《中医词典》
  6. 安心汤《备急千金要方》
  7. 安中散《三因极一病证方论》
  8. 安心绝梦汤《保健药膳》
  9. 安中散《太平惠民和剂局方》
  10. 安邪《中医词典》
  11. 安中汤《是斋百一选方》
  12. 安息香闻香起马方《毓麟验方》
  13. 氨苯蝶啶及阿米洛利《药理学》
  14. 安息香丸《太平惠民和剂局方》
  15. 氨茶碱《医院药学》
  16. 安息香丸《中藏经》
  17. 氨的代谢《生物化学与分子生物学》
  18. 安息香《药性切用》
  19. 氨基甙类抗生素《临床生物化学》
  20. 安息香《本草害利》
  21. 氨基甙类抗生素《医院药学》
  22. 安息香《本草择要纲目》
  23. 氨基甙类抗生素《药理学》
  24. 安息香《本草分经》
  25. 氨基甙类抗生素的共性《药理学》
  26. 安息香《增广和剂局方药性总论》
  27. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  28. 安息香《本草便读》
  29. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  30. 安息香《得配本草》
  31. 氨基甲酸酯中毒的急救《现代院外急救手册》


安中_《中医词典》a~b_中医综合_【岐黄之术】

安中

安中

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。指调理安和脾胃气机的治法。分和胃、健脾、调和肝胃等法。详各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安耶
  • 当前页：安中
  • 下一页：庵庐
<<< 返回本书目录
  1. 安置产妇法《外台秘要》
  2. 安中归气汤【方剂大全】
  3. 安志丸【方剂大全】
  4. 安中散【方剂大全】
  5. 安志膏【方剂大全】
  6. 安中汤【方剂大全】
  7. 安枕无忧散【方剂大全】
  8. 安中调气丸【方剂大全】
  9. 安贞汤【方剂大全】
  10. 安中丸【方剂大全】
  11. 安脏汤【方剂大全】
  12. 桉树果【中药大全】
  13. 安幼汤【方剂大全】
  14. 桉叶【中药大全】
  15. 安营饮【方剂大全】
  16. 桉油【中药大全】
  17. 安营散【方剂大全】
  18. 氨基甙类抗生素《药理学》
  19. 安养心神调治脾胃论《脾胃论》
  20. 氨基甙类抗生素及多粘菌素　制剂及用法《药理学》
  21. 安养汤【方剂大全】
  22. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  23. 安阳精制膏【方剂大全】
  24. 氨基甲酸酯类农药中毒【疾病大全】
  25. 安血饮【方剂大全】
  26. 氨基酸《医用化学》
  27. 安心煮散【方剂大全】
  28. 氨基酸代谢《生物化学与分子生物学》
  29. 安心丸【方剂大全】
  30. 氨基酸代谢病【疾病大全】
  1. 安中《中医词典》
  2. 安置产妇法二首《外台秘要》
  3. 安中散《三因极一病证方论》
  4. 安耶《中医词典》
  5. 安中散《太平惠民和剂局方》
  6. 安养心神调治脾胃论《脾胃论》
  7. 安中汤《是斋百一选方》
  8. 安心煮散《备急千金要方》
  9. 氨苯蝶啶及阿米洛利《药理学》
  10. 安心汤《备急千金要方》
  11. 氨茶碱《医院药学》
  12. 安心绝梦汤《保健药膳》
  13. 氨的代谢《生物化学与分子生物学》
  14. 安邪《中医词典》
  15. 氨基甙类抗生素《临床生物化学》
  16. 安息香闻香起马方《毓麟验方》
  17. 氨基甙类抗生素《医院药学》
  18. 安息香丸《太平惠民和剂局方》
  19. 氨基甙类抗生素《药理学》
  20. 安息香丸《中藏经》
  21. 氨基甙类抗生素的共性《药理学》
  22. 安息香《药性切用》
  23. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  24. 安息香《本草害利》
  25. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  26. 安息香《本草择要纲目》
  27. 氨基甲酸酯中毒的急救《现代院外急救手册》
  28. 安息香《本草分经》
  29. 氨基酸《医用化学》
  30. 安息香《增广和剂局方药性总论》
  31. 氨基酸代谢《生物化学与分子生物学》


庵庐_《中医词典》a~b_中医综合_【岐黄之术】

庵庐

庵庐

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗设施名。系指安置病人的简易场所。《后汉书·皇甫张段列传第五十五》描述皇甫规征陇右时“军中大疫……规亲入庵庐，巡视将士，三军感悦”。一般认为庵庐是军队中设立隔离病室的最早创举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安中
  • 当前页：庵庐
  • 下一页：按
<<< 返回本书目录
  1. 庵（音淹）?（音闾）子《证类本草》
  2. 庵罗果《本草纲目》完整版
  3. 庵（音谙）摩勒《证类本草》
  4. 庵罗果《证类本草》
  5. 庵 （艹闾）子【中药大全】
  6. 庵闾【中药大全】
  7. 庵 （艹闾）【中药大全】
  8. 庵闾饮【方剂大全】
  9. 庵《本草纲目》完整版
  10. 庵闾子《本草乘雅半偈》
  11. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  12. 庵闾子【中药大全】
  13. 氨气中毒【疾病大全】
  14. 庵闾子丸【方剂大全】
  15. 氨基酸尿症【疾病症状】
  16. 庵摩勒《本草纲目》完整版
  17. 氨基酸的一般代谢《生物化学与分子生物学》
  18. 庵摩勒【中药大全】
  19. 氨基酸的生物合成《生物化学与分子生物学》
  20. 庵子《滇南本草》
  21. 氨基酸代谢病【疾病大全】
  22. 鹌《本草纲目》完整版
  23. 氨基酸代谢《生物化学与分子生物学》
  24. 鹌鹑《食物疗法》
  25. 氨基酸《医用化学》
  26. 鹌鹑【中药大全】
  27. 氨基甲酸酯类农药中毒【疾病大全】
  28. 鹌鹑蛋【中药大全】
  29. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  30. 鹌鹑肉片《保健药膳》
  1. 庵庐《中医词典》
  2. 庵?子《医学入门》
  3. 庵罗果《本草衍义》
  4. 庵（音淹）?（音闾）子《证类本草》
  5. 庵罗果《证类本草》
  6. 庵（音谙）摩勒《证类本草》
  7. 庵闾子《本草乘雅半偈》
  8. 氨中毒的急救《现代院外急救手册》
  9. 庵摩勒《本草衍义》
  10. 氨已酸（6-氨基已酸，EACE）《医院药学》
  11. 庵子《本草备要》
  12. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  13. 庵子《本草蒙筌》
  14. 氨鲁米特《药理学》
  15. 庵子《滇南本草》
  16. 氨甲酰甲胆碱《药理学》
  17. 鹌鹑《减肥新法与技巧》
  18. 氨甲酰胆碱《药理学》
  19. 鹌鹑《老年食养食疗》
  20. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  21. 鹌鹑《食物疗法》
  22. 氨基酰－tRNA的生成《生物化学与分子生物学》
  23. 鹌鹑《饮膳正要》
  24. 氨基酸和寡肽《生物化学与分子生物学》
  25. 鹌鹑《医学入门》
  26. 氨基酸的一般代谢《生物化学与分子生物学》
  27. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  28. 氨基酸的性质《医用化学》
  29. 鹌鹑肉片《保健药膳》
  30. 氨基酸的脱氨基作用《生物化学与分子生物学》
  31. 鞍鼻《中西医结合耳鼻喉科》


按_《中医词典》a~b_中医综合_【岐黄之术】

按

按

  • 上一页
  • 目录
  • 相关
  • 下一页

①切脉指法。用重指力按脉，以求沉伏之脉象。《诊家枢要》：“重手取之曰按。”

②用手触摸诊断法。《灵枢·经水》：“审切循扪按，视其寒热盛衰而调之。”

③按压。《素问·针解》：“邪胜则虚之，出针勿按。”

④按摩疗法。参按摩条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵庐
  • 当前页：按
  • 下一页：按法
<<< 返回本书目录
  1. 犴（貘犴）《本草纲目》完整版
  2. 按法《厘正按摩要术》
  3. 鞍上生殖细胞瘤【疾病大全】
  4. 按法《形色外诊简摩》
  5. 鞍结节脑膜瘤【疾病大全】
  6. 按脉论《金疮跌打接骨药性秘书》
  7. 鞍鼻【疾病症状】
  8. 按摩《老年百病防治》
  9. 鹌鹑肉片《保健药膳》
  10. 按摩《圣济总录》
  11. 鹌鹑蛋【中药大全】
  12. 按摩法《备急千金要方》
  13. 鹌鹑【中药大全】
  14. 按摩法《伤科大成》
  15. 鹌鹑《食物疗法》
  16. 按摩疗法《针灸学》
  17. 鹌《本草纲目》完整版
  18. 按摩推拿疗法《手穴手纹诊治》
  19. 庵子《滇南本草》
  20. 按摩心包经《人体使用手册》
  21. 庵摩勒【中药大全】
  22. 按摩心包经流水声侦测点《人体使用手册》
  23. 庵摩勒《本草纲目》完整版
  24. 按五轮治疗捷法《异授眼科》
  25. 庵闾子丸【方剂大全】
  26. 按弦搓摩法《厘正按摩要术》
  27. 庵闾子【中药大全】
  28. 按弦搓摩法《推拿抉微》
  29. 庵闾子《本草乘雅半偈》
  30. 按胸腹《厘正按摩要术》
  1. 按《中医词典》
  2. 鞍鼻《中西医结合耳鼻喉科》
  3. 按病理生理分类《心脏病学》
  4. 鹌鹑肉片《保健药膳》
  5. 按产生原因分类《实验动物科学》
  6. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  7. 按法《中医词典》
  8. 鹌鹑《医学入门》
  9. 按法《形色外诊简摩》
  10. 鹌鹑《饮膳正要》
  11. 按法《厘正按摩要术》
  12. 鹌鹑《食物疗法》
  13. 按肌群取穴《中医词典》
  14. 鹌鹑《老年食养食疗》
  15. 按脊法《中医词典》
  16. 鹌鹑《减肥新法与技巧》
  17. 按季《中医词典》
  18. 庵子《滇南本草》
  19. 按临床心率变化分类《心脏病学》
  20. 庵子《本草蒙筌》
  21. 按脉论《金疮跌打接骨药性秘书》
  22. 庵子《本草备要》
  23. 按摩《圣济总录》
  24. 庵摩勒《本草衍义》
  25. 按摩《老年百病防治》
  26. 庵闾子《本草乘雅半偈》
  27. 按摩《中医词典》
  28. 庵罗果《证类本草》
  29. 按摩（推拿）《中医名词词典》
  30. 庵罗果《本草衍义》
  31. 按摩博士《中医词典》


按法_《中医词典》a~b_中医综合_【岐黄之术】

按法

按法

  • 上一页
  • 目录
  • 相关
  • 下一页

①针刺手法名。一指针刺时将针向下按入。又称插法。《医学入门》：“按者，插也。”一指针刺时用手指按压穴位。《针灸问对》：“欲补之时，以手紧捻其针，按之如诊脉之状，毋得挪移，再入每次按之，令细细吹气五口，故曰按以添气，添助其气也。”

②推拿手法名。又名抑法。指用手指、手掌或屈曲的指间关节突起部按压穴位。《医宗金鉴·正骨心法要旨》：“按者，谓以手往下抑之也。”又指出：“按其经络，以通郁闭之气。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按
  • 当前页：按法
  • 下一页：按肌群取穴
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按法《中医词典》
  2. 按产生原因分类《实验动物科学》
  3. 按法《形色外诊简摩》
  4. 按病理生理分类《心脏病学》
  5. 按法《厘正按摩要术》
  6. 按《中医词典》
  7. 按肌群取穴《中医词典》
  8. 鞍鼻《中西医结合耳鼻喉科》
  9. 按脊法《中医词典》
  10. 鹌鹑肉片《保健药膳》
  11. 按季《中医词典》
  12. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  13. 按临床心率变化分类《心脏病学》
  14. 鹌鹑《医学入门》
  15. 按脉论《金疮跌打接骨药性秘书》
  16. 鹌鹑《饮膳正要》
  17. 按摩《圣济总录》
  18. 鹌鹑《食物疗法》
  19. 按摩《老年百病防治》
  20. 鹌鹑《老年食养食疗》
  21. 按摩《中医词典》
  22. 鹌鹑《减肥新法与技巧》
  23. 按摩（推拿）《中医名词词典》
  24. 庵子《滇南本草》
  25. 按摩博士《中医词典》
  26. 庵子《本草蒙筌》
  27. 按摩法《中医词典》
  28. 庵子《本草备要》
  29. 按摩法《伤科大成》
  30. 庵摩勒《本草衍义》
  31. 按摩法《医宗金鉴》


按肌群取穴_《中医词典》a~b_中医综合_【岐黄之术】

按肌群取穴

按肌群取穴

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴法之一。在病变所在的肌肉或肌群上选取穴位。常用于肌肉瘫痪、萎缩等症。如臀肌瘫痪取环跳、股四头肌瘫痪取伏兔等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按法
  • 当前页：按肌群取穴
  • 下一页：按脊法
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按肌群取穴《中医词典》
  2. 按法《厘正按摩要术》
  3. 按脊法《中医词典》
  4. 按法《形色外诊简摩》
  5. 按季《中医词典》
  6. 按法《中医词典》
  7. 按临床心率变化分类《心脏病学》
  8. 按产生原因分类《实验动物科学》
  9. 按脉论《金疮跌打接骨药性秘书》
  10. 按病理生理分类《心脏病学》
  11. 按摩《圣济总录》
  12. 按《中医词典》
  13. 按摩《老年百病防治》
  14. 鞍鼻《中西医结合耳鼻喉科》
  15. 按摩《中医词典》
  16. 鹌鹑肉片《保健药膳》
  17. 按摩（推拿）《中医名词词典》
  18. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  19. 按摩博士《中医词典》
  20. 鹌鹑《医学入门》
  21. 按摩法《中医词典》
  22. 鹌鹑《饮膳正要》
  23. 按摩法《伤科大成》
  24. 鹌鹑《食物疗法》
  25. 按摩法《医宗金鉴》
  26. 鹌鹑《老年食养食疗》
  27. 按摩法《医方考》
  28. 鹌鹑《减肥新法与技巧》
  29. 按摩法《伤科汇纂》
  30. 庵子《滇南本草》
  31. 按摩工《中医词典》


按脊法_《中医词典》a~b_中医综合_【岐黄之术】

按脊法

按脊法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿方法名。即点脊法。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按肌群取穴
  • 当前页：按脊法
  • 下一页：按季
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按脊法《中医词典》
  2. 按肌群取穴《中医词典》
  3. 按季《中医词典》
  4. 按法《厘正按摩要术》
  5. 按临床心率变化分类《心脏病学》
  6. 按法《形色外诊简摩》
  7. 按脉论《金疮跌打接骨药性秘书》
  8. 按法《中医词典》
  9. 按摩《圣济总录》
  10. 按产生原因分类《实验动物科学》
  11. 按摩《老年百病防治》
  12. 按病理生理分类《心脏病学》
  13. 按摩《中医词典》
  14. 按《中医词典》
  15. 按摩（推拿）《中医名词词典》
  16. 鞍鼻《中西医结合耳鼻喉科》
  17. 按摩博士《中医词典》
  18. 鹌鹑肉片《保健药膳》
  19. 按摩法《中医词典》
  20. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  21. 按摩法《伤科大成》
  22. 鹌鹑《医学入门》
  23. 按摩法《医宗金鉴》
  24. 鹌鹑《饮膳正要》
  25. 按摩法《医方考》
  26. 鹌鹑《食物疗法》
  27. 按摩法《伤科汇纂》
  28. 鹌鹑《老年食养食疗》
  29. 按摩工《中医词典》
  30. 鹌鹑《减肥新法与技巧》
  31. 按摩科《中医词典》


按季_《中医词典》a~b_中医综合_【岐黄之术】

按季

按季

  • 上一页
  • 目录
  • 相关
  • 下一页

见上海中医文献研究馆《调经专辑》。即居经。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按脊法
  • 当前页：按季
  • 下一页：按摩
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按季《中医词典》
  2. 按脊法《中医词典》
  3. 按临床心率变化分类《心脏病学》
  4. 按肌群取穴《中医词典》
  5. 按脉论《金疮跌打接骨药性秘书》
  6. 按法《厘正按摩要术》
  7. 按摩《圣济总录》
  8. 按法《形色外诊简摩》
  9. 按摩《老年百病防治》
  10. 按法《中医词典》
  11. 按摩《中医词典》
  12. 按产生原因分类《实验动物科学》
  13. 按摩（推拿）《中医名词词典》
  14. 按病理生理分类《心脏病学》
  15. 按摩博士《中医词典》
  16. 按《中医词典》
  17. 按摩法《中医词典》
  18. 鞍鼻《中西医结合耳鼻喉科》
  19. 按摩法《伤科大成》
  20. 鹌鹑肉片《保健药膳》
  21. 按摩法《医宗金鉴》
  22. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  23. 按摩法《医方考》
  24. 鹌鹑《医学入门》
  25. 按摩法《伤科汇纂》
  26. 鹌鹑《饮膳正要》
  27. 按摩工《中医词典》
  28. 鹌鹑《食物疗法》
  29. 按摩科《中医词典》
  30. 鹌鹑《老年食养食疗》
  31. 按摩疗法《针灸学》


按摩_《中医词典》a~b_中医综合_【岐黄之术】

按摩

按摩

  • 上一页
  • 目录
  • 相关
  • 下一页

养生与医疗术语。通过按压或揉摩人的身体以健身或治病的方法。出《灵枢·九针》：“形势惊恐，经络不通，病生于不仁，治之以按摩醪药……”《汉书·艺文志》有《黄帝岐伯按摩》十卷，唐太医署始设按摩博士、按摩师。唐释慧琳《一切经音义》卷十八《十轮经·按摩》：“凡人自摩自捏，申缩手足，除劳去烦，名为导引。若使别人握搦身体，或摩或捏，即名按摩也。”明清以来，按摩又被泛称为推拿。《厘正按摩要术》：“推拿者，即按摩之异名也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按季
  • 当前页：按摩
  • 下一页：按摩博士
<<< 返回本书目录
  1. 按摩《圣济总录》
  2. 按摩法《备急千金要方》
  3. 按摩《老年百病防治》
  4. 按摩法《伤科大成》
  5. 按脉论《金疮跌打接骨药性秘书》
  6. 按摩疗法《针灸学》
  7. 按法《形色外诊简摩》
  8. 按摩推拿疗法《手穴手纹诊治》
  9. 按法《厘正按摩要术》
  10. 按摩心包经《人体使用手册》
  11. 犴（貘犴）《本草纲目》完整版
  12. 按摩心包经流水声侦测点《人体使用手册》
  13. 鞍上生殖细胞瘤【疾病大全】
  14. 按五轮治疗捷法《异授眼科》
  15. 鞍结节脑膜瘤【疾病大全】
  16. 按弦搓摩法《厘正按摩要术》
  17. 鞍鼻【疾病症状】
  18. 按弦搓摩法《推拿抉微》
  19. 鹌鹑肉片《保健药膳》
  20. 按胸腹《厘正按摩要术》
  21. 鹌鹑蛋【中药大全】
  22. 按穴却病手法论《幼科推拿秘书》
  23. 鹌鹑【中药大全】
  24. 按语八十五条《柳洲医话》
  25. 鹌鹑《食物疗法》
  26. 按月受胎形症《女科旨要》
  27. 鹌《本草纲目》完整版
  28. 胺类《医用化学》
  29. 庵子《滇南本草》
  30. 暗鳞鳞毛蕨【中药大全】
  1. 按摩《中医词典》
  2. 按摩《老年百病防治》
  3. 按摩（推拿）《中医名词词典》
  4. 按摩《圣济总录》
  5. 按摩博士《中医词典》
  6. 按脉论《金疮跌打接骨药性秘书》
  7. 按摩法《中医词典》
  8. 按临床心率变化分类《心脏病学》
  9. 按摩法《伤科大成》
  10. 按季《中医词典》
  11. 按摩法《医宗金鉴》
  12. 按脊法《中医词典》
  13. 按摩法《医方考》
  14. 按肌群取穴《中医词典》
  15. 按摩法《伤科汇纂》
  16. 按法《厘正按摩要术》
  17. 按摩工《中医词典》
  18. 按法《形色外诊简摩》
  19. 按摩科《中医词典》
  20. 按法《中医词典》
  21. 按摩疗法《针灸学》
  22. 按产生原因分类《实验动物科学》
  23. 按摩麻醉《中医词典》
  24. 按病理生理分类《心脏病学》
  25. 按摩师《中医词典》
  26. 按《中医词典》
  27. 按摩推拿法《中医词典》
  28. 鞍鼻《中西医结合耳鼻喉科》
  29. 按摩推拿疗法《手穴手纹诊治》
  30. 鹌鹑肉片《保健药膳》
  31. 按蹻《中医词典》


按摩博士_《中医词典》a~b_中医综合_【岐黄之术】

按摩博士

按摩博士

  • 上一页
  • 目录
  • 相关
  • 下一页

古代医学教师职称之名。按摩博士，隋代设二人，品位不详。唐代设一人，官阶为从九品下。按摩博士负责掌管按摩、正骨专业的教学，下设按摩师、按摩工等作为助手。参见按摩科条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩
  • 当前页：按摩博士
  • 下一页：按摩法
<<< 返回本书目录
  1. 按摩《圣济总录》
  2. 按摩法《备急千金要方》
  3. 按摩《老年百病防治》
  4. 按摩法《伤科大成》
  5. 按脉论《金疮跌打接骨药性秘书》
  6. 按摩疗法《针灸学》
  7. 按法《形色外诊简摩》
  8. 按摩推拿疗法《手穴手纹诊治》
  9. 按法《厘正按摩要术》
  10. 按摩心包经《人体使用手册》
  11. 犴（貘犴）《本草纲目》完整版
  12. 按摩心包经流水声侦测点《人体使用手册》
  13. 鞍上生殖细胞瘤【疾病大全】
  14. 按五轮治疗捷法《异授眼科》
  15. 鞍结节脑膜瘤【疾病大全】
  16. 按弦搓摩法《厘正按摩要术》
  17. 鞍鼻【疾病症状】
  18. 按弦搓摩法《推拿抉微》
  19. 鹌鹑肉片《保健药膳》
  20. 按胸腹《厘正按摩要术》
  21. 鹌鹑蛋【中药大全】
  22. 按穴却病手法论《幼科推拿秘书》
  23. 鹌鹑【中药大全】
  24. 按语八十五条《柳洲医话》
  25. 鹌鹑《食物疗法》
  26. 按月受胎形症《女科旨要》
  27. 鹌《本草纲目》完整版
  28. 胺类《医用化学》
  29. 庵子《滇南本草》
  30. 暗鳞鳞毛蕨【中药大全】
  1. 按摩博士《中医词典》
  2. 按摩（推拿）《中医名词词典》
  3. 按摩法《中医词典》
  4. 按摩《中医词典》
  5. 按摩法《伤科大成》
  6. 按摩《老年百病防治》
  7. 按摩法《医宗金鉴》
  8. 按摩《圣济总录》
  9. 按摩法《医方考》
  10. 按脉论《金疮跌打接骨药性秘书》
  11. 按摩法《伤科汇纂》
  12. 按临床心率变化分类《心脏病学》
  13. 按摩工《中医词典》
  14. 按季《中医词典》
  15. 按摩科《中医词典》
  16. 按脊法《中医词典》
  17. 按摩疗法《针灸学》
  18. 按肌群取穴《中医词典》
  19. 按摩麻醉《中医词典》
  20. 按法《厘正按摩要术》
  21. 按摩师《中医词典》
  22. 按法《形色外诊简摩》
  23. 按摩推拿法《中医词典》
  24. 按法《中医词典》
  25. 按摩推拿疗法《手穴手纹诊治》
  26. 按产生原因分类《实验动物科学》
  27. 按蹻《中医词典》
  28. 按病理生理分类《心脏病学》
  29. 按神经取穴《中医词典》
  30. 按《中医词典》
  31. 按时循经取穴法《手掌与疾病》


按摩法_《中医词典》a~b_中医综合_【岐黄之术】

按摩法

按摩法

  • 上一页
  • 目录
  • 相关
  • 下一页

正骨八法之一。该法有舒筋活络、散瘀消肿之功效。出《素问·血气形志》：“经络不通，病生于不仁，治之以按摩。”《医宗金鉴》卷八十七：“按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋骨受伤，但肿硬麻木，而骨未断折者设。”本法适用于软组织筋肌皮肉之损伤、肿硬疼痛或麻木强僵而未造成骨折脱臼之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩博士
  • 当前页：按摩法
  • 下一页：按摩工
<<< 返回本书目录
  1. 按摩法《伤科大成》
  2. 按摩疗法《针灸学》
  3. 按摩法《备急千金要方》
  4. 按摩推拿疗法《手穴手纹诊治》
  5. 按摩《圣济总录》
  6. 按摩心包经《人体使用手册》
  7. 按摩《老年百病防治》
  8. 按摩心包经流水声侦测点《人体使用手册》
  9. 按脉论《金疮跌打接骨药性秘书》
  10. 按五轮治疗捷法《异授眼科》
  11. 按法《形色外诊简摩》
  12. 按弦搓摩法《厘正按摩要术》
  13. 按法《厘正按摩要术》
  14. 按弦搓摩法《推拿抉微》
  15. 犴（貘犴）《本草纲目》完整版
  16. 按胸腹《厘正按摩要术》
  17. 鞍上生殖细胞瘤【疾病大全】
  18. 按穴却病手法论《幼科推拿秘书》
  19. 鞍结节脑膜瘤【疾病大全】
  20. 按语八十五条《柳洲医话》
  21. 鞍鼻【疾病症状】
  22. 按月受胎形症《女科旨要》
  23. 鹌鹑肉片《保健药膳》
  24. 胺类《医用化学》
  25. 鹌鹑蛋【中药大全】
  26. 暗鳞鳞毛蕨【中药大全】
  27. 鹌鹑【中药大全】
  28. 暗门闩症《外科十三方考》
  29. 鹌鹑《食物疗法》
  30. 暗色丝孢霉病【疾病大全】
  1. 按摩法《中医词典》
  2. 按摩博士《中医词典》
  3. 按摩法《伤科大成》
  4. 按摩（推拿）《中医名词词典》
  5. 按摩法《医宗金鉴》
  6. 按摩《中医词典》
  7. 按摩法《医方考》
  8. 按摩《老年百病防治》
  9. 按摩法《伤科汇纂》
  10. 按摩《圣济总录》
  11. 按摩工《中医词典》
  12. 按脉论《金疮跌打接骨药性秘书》
  13. 按摩科《中医词典》
  14. 按临床心率变化分类《心脏病学》
  15. 按摩疗法《针灸学》
  16. 按季《中医词典》
  17. 按摩麻醉《中医词典》
  18. 按脊法《中医词典》
  19. 按摩师《中医词典》
  20. 按肌群取穴《中医词典》
  21. 按摩推拿法《中医词典》
  22. 按法《厘正按摩要术》
  23. 按摩推拿疗法《手穴手纹诊治》
  24. 按法《形色外诊简摩》
  25. 按蹻《中医词典》
  26. 按法《中医词典》
  27. 按神经取穴《中医词典》
  28. 按产生原因分类《实验动物科学》
  29. 按时循经取穴法《手掌与疾病》
  30. 按病理生理分类《心脏病学》
  31. 按实际用途分类《实验动物科学》


按摩工_《中医词典》a~b_中医综合_【岐黄之术】

按摩工

按摩工

  • 上一页
  • 目录
  • 相关
  • 下一页

唐太医署中教师职称之一。唐太医署在按摩博士、按摩师之下还设有按摩工。其数量为十六人。主要职责是协助按摩师指导学生的临床实习。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩法
  • 当前页：按摩工
  • 下一页：按摩科
<<< 返回本书目录
  1. 按摩法《伤科大成》
  2. 按摩疗法《针灸学》
  3. 按摩法《备急千金要方》
  4. 按摩推拿疗法《手穴手纹诊治》
  5. 按摩《圣济总录》
  6. 按摩心包经《人体使用手册》
  7. 按摩《老年百病防治》
  8. 按摩心包经流水声侦测点《人体使用手册》
  9. 按脉论《金疮跌打接骨药性秘书》
  10. 按五轮治疗捷法《异授眼科》
  11. 按法《形色外诊简摩》
  12. 按弦搓摩法《厘正按摩要术》
  13. 按法《厘正按摩要术》
  14. 按弦搓摩法《推拿抉微》
  15. 犴（貘犴）《本草纲目》完整版
  16. 按胸腹《厘正按摩要术》
  17. 鞍上生殖细胞瘤【疾病大全】
  18. 按穴却病手法论《幼科推拿秘书》
  19. 鞍结节脑膜瘤【疾病大全】
  20. 按语八十五条《柳洲医话》
  21. 鞍鼻【疾病症状】
  22. 按月受胎形症《女科旨要》
  23. 鹌鹑肉片《保健药膳》
  24. 胺类《医用化学》
  25. 鹌鹑蛋【中药大全】
  26. 暗鳞鳞毛蕨【中药大全】
  27. 鹌鹑【中药大全】
  28. 暗门闩症《外科十三方考》
  29. 鹌鹑《食物疗法》
  30. 暗色丝孢霉病【疾病大全】
  1. 按摩工《中医词典》
  2. 按摩法《伤科汇纂》
  3. 按摩科《中医词典》
  4. 按摩法《医方考》
  5. 按摩疗法《针灸学》
  6. 按摩法《医宗金鉴》
  7. 按摩麻醉《中医词典》
  8. 按摩法《伤科大成》
  9. 按摩师《中医词典》
  10. 按摩法《中医词典》
  11. 按摩推拿法《中医词典》
  12. 按摩博士《中医词典》
  13. 按摩推拿疗法《手穴手纹诊治》
  14. 按摩（推拿）《中医名词词典》
  15. 按蹻《中医词典》
  16. 按摩《中医词典》
  17. 按神经取穴《中医词典》
  18. 按摩《老年百病防治》
  19. 按时循经取穴法《手掌与疾病》
  20. 按摩《圣济总录》
  21. 按实际用途分类《实验动物科学》
  22. 按脉论《金疮跌打接骨药性秘书》
  23. 按微生物学控制原理分类《实验动物科学》
  24. 按临床心率变化分类《心脏病学》
  25. 按我国实际情况分类《实验动物科学》
  26. 按季《中医词典》
  27. 按五轮治疗捷法《异授眼科》
  28. 按脊法《中医词典》
  29. 按系统范围分类《实验动物科学》
  30. 按肌群取穴《中医词典》
  31. 按弦搓摩《中医词典》


按摩科_《中医词典》a~b_中医综合_【岐黄之术】

按摩科

按摩科

  • 上一页
  • 目录
  • 相关
  • 下一页

古代医学科目名。隋代太医署中曾分医、按摩、咒禁三科进行教学。按摩科已设有按摩师和按摩生。（《唐六典》）。唐代太医署中仍设按摩科，并在该科置博士，下设师、工、生。“按摩博士一人，按摩师四人，并从九品下。”按摩科的任务是“掌教导引之法，以除疾损伤，折跌者正之”。即按摩和正骨两项任务。明代医学分十三科，按摩独成一科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩工
  • 当前页：按摩科
  • 下一页：按摩麻醉
<<< 返回本书目录
  1. 按摩法《伤科大成》
  2. 按摩疗法《针灸学》
  3. 按摩法《备急千金要方》
  4. 按摩推拿疗法《手穴手纹诊治》
  5. 按摩《圣济总录》
  6. 按摩心包经《人体使用手册》
  7. 按摩《老年百病防治》
  8. 按摩心包经流水声侦测点《人体使用手册》
  9. 按脉论《金疮跌打接骨药性秘书》
  10. 按五轮治疗捷法《异授眼科》
  11. 按法《形色外诊简摩》
  12. 按弦搓摩法《厘正按摩要术》
  13. 按法《厘正按摩要术》
  14. 按弦搓摩法《推拿抉微》
  15. 犴（貘犴）《本草纲目》完整版
  16. 按胸腹《厘正按摩要术》
  17. 鞍上生殖细胞瘤【疾病大全】
  18. 按穴却病手法论《幼科推拿秘书》
  19. 鞍结节脑膜瘤【疾病大全】
  20. 按语八十五条《柳洲医话》
  21. 鞍鼻【疾病症状】
  22. 按月受胎形症《女科旨要》
  23. 鹌鹑肉片《保健药膳》
  24. 胺类《医用化学》
  25. 鹌鹑蛋【中药大全】
  26. 暗鳞鳞毛蕨【中药大全】
  27. 鹌鹑【中药大全】
  28. 暗门闩症《外科十三方考》
  29. 鹌鹑《食物疗法》
  30. 暗色丝孢霉病【疾病大全】
  1. 按摩科《中医词典》
  2. 按摩工《中医词典》
  3. 按摩疗法《针灸学》
  4. 按摩法《伤科汇纂》
  5. 按摩麻醉《中医词典》
  6. 按摩法《医方考》
  7. 按摩师《中医词典》
  8. 按摩法《医宗金鉴》
  9. 按摩推拿法《中医词典》
  10. 按摩法《伤科大成》
  11. 按摩推拿疗法《手穴手纹诊治》
  12. 按摩法《中医词典》
  13. 按蹻《中医词典》
  14. 按摩博士《中医词典》
  15. 按神经取穴《中医词典》
  16. 按摩（推拿）《中医名词词典》
  17. 按时循经取穴法《手掌与疾病》
  18. 按摩《中医词典》
  19. 按实际用途分类《实验动物科学》
  20. 按摩《老年百病防治》
  21. 按微生物学控制原理分类《实验动物科学》
  22. 按摩《圣济总录》
  23. 按我国实际情况分类《实验动物科学》
  24. 按脉论《金疮跌打接骨药性秘书》
  25. 按五轮治疗捷法《异授眼科》
  26. 按临床心率变化分类《心脏病学》
  27. 按系统范围分类《实验动物科学》
  28. 按季《中医词典》
  29. 按弦搓摩《中医词典》
  30. 按脊法《中医词典》
  31. 按弦搓摩法《推拿抉微》


按摩麻醉_《中医词典》a~b_中医综合_【岐黄之术】

按摩麻醉

按摩麻醉

  • 上一页
  • 目录
  • 相关
  • 下一页

麻醉方法之一。即推拿麻醉。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩科
  • 当前页：按摩麻醉
  • 下一页：按摩师
<<< 返回本书目录
  1. 按摩疗法《针灸学》
  2. 按摩推拿疗法《手穴手纹诊治》
  3. 按摩法《伤科大成》
  4. 按摩心包经《人体使用手册》
  5. 按摩法《备急千金要方》
  6. 按摩心包经流水声侦测点《人体使用手册》
  7. 按摩《圣济总录》
  8. 按五轮治疗捷法《异授眼科》
  9. 按摩《老年百病防治》
  10. 按弦搓摩法《厘正按摩要术》
  11. 按脉论《金疮跌打接骨药性秘书》
  12. 按弦搓摩法《推拿抉微》
  13. 按法《形色外诊简摩》
  14. 按胸腹《厘正按摩要术》
  15. 按法《厘正按摩要术》
  16. 按穴却病手法论《幼科推拿秘书》
  17. 犴（貘犴）《本草纲目》完整版
  18. 按语八十五条《柳洲医话》
  19. 鞍上生殖细胞瘤【疾病大全】
  20. 按月受胎形症《女科旨要》
  21. 鞍结节脑膜瘤【疾病大全】
  22. 胺类《医用化学》
  23. 鞍鼻【疾病症状】
  24. 暗鳞鳞毛蕨【中药大全】
  25. 鹌鹑肉片《保健药膳》
  26. 暗门闩症《外科十三方考》
  27. 鹌鹑蛋【中药大全】
  28. 暗色丝孢霉病【疾病大全】
  29. 鹌鹑【中药大全】
  30. 暗香汤【方剂大全】
  1. 按摩麻醉《中医词典》
  2. 按摩疗法《针灸学》
  3. 按摩师《中医词典》
  4. 按摩科《中医词典》
  5. 按摩推拿法《中医词典》
  6. 按摩工《中医词典》
  7. 按摩推拿疗法《手穴手纹诊治》
  8. 按摩法《伤科汇纂》
  9. 按蹻《中医词典》
  10. 按摩法《医方考》
  11. 按神经取穴《中医词典》
  12. 按摩法《医宗金鉴》
  13. 按时循经取穴法《手掌与疾病》
  14. 按摩法《伤科大成》
  15. 按实际用途分类《实验动物科学》
  16. 按摩法《中医词典》
  17. 按微生物学控制原理分类《实验动物科学》
  18. 按摩博士《中医词典》
  19. 按我国实际情况分类《实验动物科学》
  20. 按摩（推拿）《中医名词词典》
  21. 按五轮治疗捷法《异授眼科》
  22. 按摩《中医词典》
  23. 按系统范围分类《实验动物科学》
  24. 按摩《老年百病防治》
  25. 按弦搓摩《中医词典》
  26. 按摩《圣济总录》
  27. 按弦搓摩法《推拿抉微》
  28. 按脉论《金疮跌打接骨药性秘书》
  29. 按弦搓摩法《厘正按摩要术》
  30. 按临床心率变化分类《心脏病学》
  31. 按弦走搓摩《幼科推拿秘书》


按摩师_《中医词典》a~b_中医综合_【岐黄之术】

按摩师

按摩师

  • 上一页
  • 目录
  • 相关
  • 下一页

古代医学教师职称名。隋唐太医署中设有按摩师，其位在按摩博士之下。隋代按摩师数量据《唐六典》记载共有一百人。而唐代按摩师只设四人。按摩师的主要职责是指导学生学习和日常医疗工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩麻醉
  • 当前页：按摩师
  • 下一页：按摩推拿法
<<< 返回本书目录
  1. 按摩疗法《针灸学》
  2. 按摩推拿疗法《手穴手纹诊治》
  3. 按摩法《伤科大成》
  4. 按摩心包经《人体使用手册》
  5. 按摩法《备急千金要方》
  6. 按摩心包经流水声侦测点《人体使用手册》
  7. 按摩《圣济总录》
  8. 按五轮治疗捷法《异授眼科》
  9. 按摩《老年百病防治》
  10. 按弦搓摩法《厘正按摩要术》
  11. 按脉论《金疮跌打接骨药性秘书》
  12. 按弦搓摩法《推拿抉微》
  13. 按法《形色外诊简摩》
  14. 按胸腹《厘正按摩要术》
  15. 按法《厘正按摩要术》
  16. 按穴却病手法论《幼科推拿秘书》
  17. 犴（貘犴）《本草纲目》完整版
  18. 按语八十五条《柳洲医话》
  19. 鞍上生殖细胞瘤【疾病大全】
  20. 按月受胎形症《女科旨要》
  21. 鞍结节脑膜瘤【疾病大全】
  22. 胺类《医用化学》
  23. 鞍鼻【疾病症状】
  24. 暗鳞鳞毛蕨【中药大全】
  25. 鹌鹑肉片《保健药膳》
  26. 暗门闩症《外科十三方考》
  27. 鹌鹑蛋【中药大全】
  28. 暗色丝孢霉病【疾病大全】
  29. 鹌鹑【中药大全】
  30. 暗香汤【方剂大全】
  1. 按摩师《中医词典》
  2. 按摩麻醉《中医词典》
  3. 按摩推拿法《中医词典》
  4. 按摩疗法《针灸学》
  5. 按摩推拿疗法《手穴手纹诊治》
  6. 按摩科《中医词典》
  7. 按蹻《中医词典》
  8. 按摩工《中医词典》
  9. 按神经取穴《中医词典》
  10. 按摩法《伤科汇纂》
  11. 按时循经取穴法《手掌与疾病》
  12. 按摩法《医方考》
  13. 按实际用途分类《实验动物科学》
  14. 按摩法《医宗金鉴》
  15. 按微生物学控制原理分类《实验动物科学》
  16. 按摩法《伤科大成》
  17. 按我国实际情况分类《实验动物科学》
  18. 按摩法《中医词典》
  19. 按五轮治疗捷法《异授眼科》
  20. 按摩博士《中医词典》
  21. 按系统范围分类《实验动物科学》
  22. 按摩（推拿）《中医名词词典》
  23. 按弦搓摩《中医词典》
  24. 按摩《中医词典》
  25. 按弦搓摩法《推拿抉微》
  26. 按摩《老年百病防治》
  27. 按弦搓摩法《厘正按摩要术》
  28. 按摩《圣济总录》
  29. 按弦走搓摩《幼科推拿秘书》
  30. 按脉论《金疮跌打接骨药性秘书》
  31. 按胸腹《中医词典》


按摩推拿法_《中医词典》a~b_中医综合_【岐黄之术】

按摩推拿法

按摩推拿法

  • 上一页
  • 目录
  • 相关
  • 下一页

中西医结合的正骨八种手法之一。其方法步骤系统按患部的肌肉走向，双手先由上而下，再由下而上，徐徐按摩，顺骨捋筋。本法之作用可调理骨折周围的软组织，使扭转错位的肌肉、肌腱，随着骨折的复位而通达舒畅，不但可以促进骨折愈合，而且能防止关节僵直等并发症。该法尤其适用于近关节部位的骨折和关节内骨折的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩师
  • 当前页：按摩推拿法
  • 下一页：按蹻
<<< 返回本书目录
  1. 按摩疗法《针灸学》
  2. 按摩推拿疗法《手穴手纹诊治》
  3. 按摩法《伤科大成》
  4. 按摩心包经《人体使用手册》
  5. 按摩法《备急千金要方》
  6. 按摩心包经流水声侦测点《人体使用手册》
  7. 按摩《圣济总录》
  8. 按五轮治疗捷法《异授眼科》
  9. 按摩《老年百病防治》
  10. 按弦搓摩法《厘正按摩要术》
  11. 按脉论《金疮跌打接骨药性秘书》
  12. 按弦搓摩法《推拿抉微》
  13. 按法《形色外诊简摩》
  14. 按胸腹《厘正按摩要术》
  15. 按法《厘正按摩要术》
  16. 按穴却病手法论《幼科推拿秘书》
  17. 犴（貘犴）《本草纲目》完整版
  18. 按语八十五条《柳洲医话》
  19. 鞍上生殖细胞瘤【疾病大全】
  20. 按月受胎形症《女科旨要》
  21. 鞍结节脑膜瘤【疾病大全】
  22. 胺类《医用化学》
  23. 鞍鼻【疾病症状】
  24. 暗鳞鳞毛蕨【中药大全】
  25. 鹌鹑肉片《保健药膳》
  26. 暗门闩症《外科十三方考》
  27. 鹌鹑蛋【中药大全】
  28. 暗色丝孢霉病【疾病大全】
  29. 鹌鹑【中药大全】
  30. 暗香汤【方剂大全】
  1. 按摩推拿法《中医词典》
  2. 按摩师《中医词典》
  3. 按摩推拿疗法《手穴手纹诊治》
  4. 按摩麻醉《中医词典》
  5. 按蹻《中医词典》
  6. 按摩疗法《针灸学》
  7. 按神经取穴《中医词典》
  8. 按摩科《中医词典》
  9. 按时循经取穴法《手掌与疾病》
  10. 按摩工《中医词典》
  11. 按实际用途分类《实验动物科学》
  12. 按摩法《伤科汇纂》
  13. 按微生物学控制原理分类《实验动物科学》
  14. 按摩法《医方考》
  15. 按我国实际情况分类《实验动物科学》
  16. 按摩法《医宗金鉴》
  17. 按五轮治疗捷法《异授眼科》
  18. 按摩法《伤科大成》
  19. 按系统范围分类《实验动物科学》
  20. 按摩法《中医词典》
  21. 按弦搓摩《中医词典》
  22. 按摩博士《中医词典》
  23. 按弦搓摩法《推拿抉微》
  24. 按摩（推拿）《中医名词词典》
  25. 按弦搓摩法《厘正按摩要术》
  26. 按摩《中医词典》
  27. 按弦走搓摩《幼科推拿秘书》
  28. 按摩《老年百病防治》
  29. 按胸腹《中医词典》
  30. 按摩《圣济总录》
  31. 按胸腹《医述》


按蹻_《中医词典》a~b_中医综合_【岐黄之术】

按蹻

按蹻

  • 上一页
  • 目录
  • 相关
  • 下一页

古代养生与医疗术语，也称按跷。出《素问·异法方宜论》：“中央者，其地平以湿……其治宜导引按蹻。”按摩的别称。“按”与“蹻”是按摩的两种方法。《素问·金匮真言论》明·吴昆注：“按，手按也；蹻，足踹也。”指按摩中的手按法与足踩法。一说“蹻”指经络腧穴，《类经·论治类》张介宾注：“按，捏按也；蹻，即阳蹻、阴蹻之义。盖谓推拿溪谷蹻穴以除疾病也。”参见按摩条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩推拿法
  • 当前页：按蹻
  • 下一页：按神经取穴
<<< 返回本书目录
  1. 按摩心包经流水声侦测点《人体使用手册》
  2. 按五轮治疗捷法《异授眼科》
  3. 按摩心包经《人体使用手册》
  4. 按弦搓摩法《厘正按摩要术》
  5. 按摩推拿疗法《手穴手纹诊治》
  6. 按弦搓摩法《推拿抉微》
  7. 按摩疗法《针灸学》
  8. 按胸腹《厘正按摩要术》
  9. 按摩法《伤科大成》
  10. 按穴却病手法论《幼科推拿秘书》
  11. 按摩法《备急千金要方》
  12. 按语八十五条《柳洲医话》
  13. 按摩《圣济总录》
  14. 按月受胎形症《女科旨要》
  15. 按摩《老年百病防治》
  16. 胺类《医用化学》
  17. 按脉论《金疮跌打接骨药性秘书》
  18. 暗鳞鳞毛蕨【中药大全】
  19. 按法《形色外诊简摩》
  20. 暗门闩症《外科十三方考》
  21. 按法《厘正按摩要术》
  22. 暗色丝孢霉病【疾病大全】
  23. 犴（貘犴）《本草纲目》完整版
  24. 暗香汤【方剂大全】
  25. 鞍上生殖细胞瘤【疾病大全】
  26. 暗治法《石室秘录》
  27. 鞍结节脑膜瘤【疾病大全】
  28. 暗治饮【方剂大全】
  29. 鞍鼻【疾病症状】
  30. 暗紫贝母【中药大全】
  1. 按蹻《中医词典》
  2. 按摩推拿疗法《手穴手纹诊治》
  3. 按神经取穴《中医词典》
  4. 按摩推拿法《中医词典》
  5. 按时循经取穴法《手掌与疾病》
  6. 按摩师《中医词典》
  7. 按实际用途分类《实验动物科学》
  8. 按摩麻醉《中医词典》
  9. 按微生物学控制原理分类《实验动物科学》
  10. 按摩疗法《针灸学》
  11. 按我国实际情况分类《实验动物科学》
  12. 按摩科《中医词典》
  13. 按五轮治疗捷法《异授眼科》
  14. 按摩工《中医词典》
  15. 按系统范围分类《实验动物科学》
  16. 按摩法《伤科汇纂》
  17. 按弦搓摩《中医词典》
  18. 按摩法《医方考》
  19. 按弦搓摩法《推拿抉微》
  20. 按摩法《医宗金鉴》
  21. 按弦搓摩法《厘正按摩要术》
  22. 按摩法《伤科大成》
  23. 按弦走搓摩《幼科推拿秘书》
  24. 按摩法《中医词典》
  25. 按胸腹《中医词典》
  26. 按摩博士《中医词典》
  27. 按胸腹《医述》
  28. 按摩（推拿）《中医名词词典》
  29. 按胸腹《厘正按摩要术》
  30. 按摩《中医词典》
  31. 按穴却病手法论《幼科推拿秘书》


按神经取穴_《中医词典》a~b_中医综合_【岐黄之术】

按神经取穴

按神经取穴

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴法之一。按照神经的分布选取有关的穴位，多数选用与脊神经相应的夹脊穴和某些分布在神经丛或神经干通路上的穴位。如手指麻木，取正中神经上的内关、桡神经上的曲池或臂丛神经上的一些穴位；小腿疼痛，取腓神经上的阳陵泉、胫神经上的委中及坐骨神经或骶丛上的一些穴位等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按蹻
  • 当前页：按神经取穴
  • 下一页：按弦搓摩
<<< 返回本书目录
  1. 按摩心包经流水声侦测点《人体使用手册》
  2. 按五轮治疗捷法《异授眼科》
  3. 按摩心包经《人体使用手册》
  4. 按弦搓摩法《厘正按摩要术》
  5. 按摩推拿疗法《手穴手纹诊治》
  6. 按弦搓摩法《推拿抉微》
  7. 按摩疗法《针灸学》
  8. 按胸腹《厘正按摩要术》
  9. 按摩法《伤科大成》
  10. 按穴却病手法论《幼科推拿秘书》
  11. 按摩法《备急千金要方》
  12. 按语八十五条《柳洲医话》
  13. 按摩《圣济总录》
  14. 按月受胎形症《女科旨要》
  15. 按摩《老年百病防治》
  16. 胺类《医用化学》
  17. 按脉论《金疮跌打接骨药性秘书》
  18. 暗鳞鳞毛蕨【中药大全】
  19. 按法《形色外诊简摩》
  20. 暗门闩症《外科十三方考》
  21. 按法《厘正按摩要术》
  22. 暗色丝孢霉病【疾病大全】
  23. 犴（貘犴）《本草纲目》完整版
  24. 暗香汤【方剂大全】
  25. 鞍上生殖细胞瘤【疾病大全】
  26. 暗治法《石室秘录》
  27. 鞍结节脑膜瘤【疾病大全】
  28. 暗治饮【方剂大全】
  29. 鞍鼻【疾病症状】
  30. 暗紫贝母【中药大全】
  1. 按神经取穴《中医词典》
  2. 按蹻《中医词典》
  3. 按时循经取穴法《手掌与疾病》
  4. 按摩推拿疗法《手穴手纹诊治》
  5. 按实际用途分类《实验动物科学》
  6. 按摩推拿法《中医词典》
  7. 按微生物学控制原理分类《实验动物科学》
  8. 按摩师《中医词典》
  9. 按我国实际情况分类《实验动物科学》
  10. 按摩麻醉《中医词典》
  11. 按五轮治疗捷法《异授眼科》
  12. 按摩疗法《针灸学》
  13. 按系统范围分类《实验动物科学》
  14. 按摩科《中医词典》
  15. 按弦搓摩《中医词典》
  16. 按摩工《中医词典》
  17. 按弦搓摩法《推拿抉微》
  18. 按摩法《伤科汇纂》
  19. 按弦搓摩法《厘正按摩要术》
  20. 按摩法《医方考》
  21. 按弦走搓摩《幼科推拿秘书》
  22. 按摩法《医宗金鉴》
  23. 按胸腹《中医词典》
  24. 按摩法《伤科大成》
  25. 按胸腹《医述》
  26. 按摩法《中医词典》
  27. 按胸腹《厘正按摩要术》
  28. 按摩博士《中医词典》
  29. 按穴却病手法论《幼科推拿秘书》
  30. 按摩（推拿）《中医名词词典》
  31. 按压行气法《中医词典》


按弦搓摩_《中医词典》a~b_中医综合_【岐黄之术】

按弦搓摩

按弦搓摩

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿推拿方法名。操作方法有三种：

①先运八卦，后搓儿手、前臂，经关上、关中、关下，再拿儿手摇动（见《针灸大成》卷十）。

②左手拿儿手、掌向上，右手大食二指自阳池穴轻轻按摩，经三关至曲池，再经六腑至阴池穴，属阳证，关轻腑重；属阴证，腑经关重；再用两手搓摩前臂，最后以左手捏肘，右手捏儿大指，往外摇动（见《厘正按摩要术》卷三）。

③用两大指搓儿手与肱之背面各几下，再拿儿手慢慢摇动（见《增图考释推拿法》上卷）。此法能消痰化积，消痞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按神经取穴
  • 当前页：按弦搓摩
  • 下一页：按胸腹
<<< 返回本书目录
  1. 按五轮治疗捷法《异授眼科》
  2. 按弦搓摩法《厘正按摩要术》
  3. 按摩心包经流水声侦测点《人体使用手册》
  4. 按弦搓摩法《推拿抉微》
  5. 按摩心包经《人体使用手册》
  6. 按胸腹《厘正按摩要术》
  7. 按摩推拿疗法《手穴手纹诊治》
  8. 按穴却病手法论《幼科推拿秘书》
  9. 按摩疗法《针灸学》
  10. 按语八十五条《柳洲医话》
  11. 按摩法《伤科大成》
  12. 按月受胎形症《女科旨要》
  13. 按摩法《备急千金要方》
  14. 胺类《医用化学》
  15. 按摩《圣济总录》
  16. 暗鳞鳞毛蕨【中药大全】
  17. 按摩《老年百病防治》
  18. 暗门闩症《外科十三方考》
  19. 按脉论《金疮跌打接骨药性秘书》
  20. 暗色丝孢霉病【疾病大全】
  21. 按法《形色外诊简摩》
  22. 暗香汤【方剂大全】
  23. 按法《厘正按摩要术》
  24. 暗治法《石室秘录》
  25. 犴（貘犴）《本草纲目》完整版
  26. 暗治饮【方剂大全】
  27. 鞍上生殖细胞瘤【疾病大全】
  28. 暗紫贝母【中药大全】
  29. 鞍结节脑膜瘤【疾病大全】
  30. 黯疔《医宗金鉴》
  1. 按弦搓摩《中医词典》
  2. 按系统范围分类《实验动物科学》
  3. 按弦搓摩法《推拿抉微》
  4. 按五轮治疗捷法《异授眼科》
  5. 按弦搓摩法《厘正按摩要术》
  6. 按我国实际情况分类《实验动物科学》
  7. 按弦走搓摩《幼科推拿秘书》
  8. 按微生物学控制原理分类《实验动物科学》
  9. 按胸腹《中医词典》
  10. 按实际用途分类《实验动物科学》
  11. 按胸腹《医述》
  12. 按时循经取穴法《手掌与疾病》
  13. 按胸腹《厘正按摩要术》
  14. 按神经取穴《中医词典》
  15. 按穴却病手法论《幼科推拿秘书》
  16. 按蹻《中医词典》
  17. 按压行气法《中医词典》
  18. 按摩推拿疗法《手穴手纹诊治》
  19. 按遗传学控制原理分类《实验动物科学》
  20. 按摩推拿法《中医词典》
  21. 按语八十五条《柳洲医话》
  22. 按摩师《中医词典》
  23. 按诊《中医诊断学》
  24. 按摩麻醉《中医词典》
  25. 胺的构造、分类和命名《医用化学》
  26. 按摩疗法《针灸学》
  27. 胺的性质《医用化学》
  28. 按摩科《中医词典》
  29. 胺碘酮《药理学》
  30. 按摩工《中医词典》
  31. 胺类《医用化学》


按胸腹_《中医词典》a~b_中医综合_【岐黄之术】

按胸腹

按胸腹

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学术语。指一种切诊方法。切按病人的胸腹部，以了解病痛的部位、范围大小、冷热、硬度及喜按、拒按等。是对痞满、积液和症瘕积聚等病变的检查方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按弦搓摩
  • 当前页：按胸腹
  • 下一页：按压行气法
<<< 返回本书目录
  1. 按胸腹《厘正按摩要术》
  2. 按穴却病手法论《幼科推拿秘书》
  3. 按弦搓摩法《推拿抉微》
  4. 按语八十五条《柳洲医话》
  5. 按弦搓摩法《厘正按摩要术》
  6. 按月受胎形症《女科旨要》
  7. 按五轮治疗捷法《异授眼科》
  8. 胺类《医用化学》
  9. 按摩心包经流水声侦测点《人体使用手册》
  10. 暗鳞鳞毛蕨【中药大全】
  11. 按摩心包经《人体使用手册》
  12. 暗门闩症《外科十三方考》
  13. 按摩推拿疗法《手穴手纹诊治》
  14. 暗色丝孢霉病【疾病大全】
  15. 按摩疗法《针灸学》
  16. 暗香汤【方剂大全】
  17. 按摩法《伤科大成》
  18. 暗治法《石室秘录》
  19. 按摩法《备急千金要方》
  20. 暗治饮【方剂大全】
  21. 按摩《圣济总录》
  22. 暗紫贝母【中药大全】
  23. 按摩《老年百病防治》
  24. 黯疔《医宗金鉴》
  25. 按脉论《金疮跌打接骨药性秘书》
  26. 昂天莲【中药大全】
  27. 按法《形色外诊简摩》
  28. 凹甲【疾病症状】
  29. 按法《厘正按摩要术》
  30. 凹裂毛麝香【中药大全】
  1. 按胸腹《中医词典》
  2. 按弦走搓摩《幼科推拿秘书》
  3. 按胸腹《医述》
  4. 按弦搓摩法《厘正按摩要术》
  5. 按胸腹《厘正按摩要术》
  6. 按弦搓摩法《推拿抉微》
  7. 按穴却病手法论《幼科推拿秘书》
  8. 按弦搓摩《中医词典》
  9. 按压行气法《中医词典》
  10. 按系统范围分类《实验动物科学》
  11. 按遗传学控制原理分类《实验动物科学》
  12. 按五轮治疗捷法《异授眼科》
  13. 按语八十五条《柳洲医话》
  14. 按我国实际情况分类《实验动物科学》
  15. 按诊《中医诊断学》
  16. 按微生物学控制原理分类《实验动物科学》
  17. 胺的构造、分类和命名《医用化学》
  18. 按实际用途分类《实验动物科学》
  19. 胺的性质《医用化学》
  20. 按时循经取穴法《手掌与疾病》
  21. 胺碘酮《药理学》
  22. 按神经取穴《中医词典》
  23. 胺类《医用化学》
  24. 按蹻《中医词典》
  25. 案扤《中医词典》
  26. 按摩推拿疗法《手穴手纹诊治》
  27. 暗《中医词典》
  28. 按摩推拿法《中医词典》
  29. 暗产《中医词典》
  30. 按摩师《中医词典》
  31. 暗产须防《竹林女科证治》


按压行气法_《中医词典》a~b_中医综合_【岐黄之术】

按压行气法

按压行气法

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺行气法之一。即指压行气法。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按胸腹
  • 当前页：按压行气法
  • 下一页：案扤
<<< 返回本书目录
  1. 按穴却病手法论《幼科推拿秘书》
  2. 按语八十五条《柳洲医话》
  3. 按胸腹《厘正按摩要术》
  4. 按月受胎形症《女科旨要》
  5. 按弦搓摩法《推拿抉微》
  6. 胺类《医用化学》
  7. 按弦搓摩法《厘正按摩要术》
  8. 暗鳞鳞毛蕨【中药大全】
  9. 按五轮治疗捷法《异授眼科》
  10. 暗门闩症《外科十三方考》
  11. 按摩心包经流水声侦测点《人体使用手册》
  12. 暗色丝孢霉病【疾病大全】
  13. 按摩心包经《人体使用手册》
  14. 暗香汤【方剂大全】
  15. 按摩推拿疗法《手穴手纹诊治》
  16. 暗治法《石室秘录》
  17. 按摩疗法《针灸学》
  18. 暗治饮【方剂大全】
  19. 按摩法《伤科大成》
  20. 暗紫贝母【中药大全】
  21. 按摩法《备急千金要方》
  22. 黯疔《医宗金鉴》
  23. 按摩《圣济总录》
  24. 昂天莲【中药大全】
  25. 按摩《老年百病防治》
  26. 凹甲【疾病症状】
  27. 按脉论《金疮跌打接骨药性秘书》
  28. 凹裂毛麝香【中药大全】
  29. 按法《形色外诊简摩》
  30. 凹朴皮【中药大全】
  1. 按压行气法《中医词典》
  2. 按穴却病手法论《幼科推拿秘书》
  3. 按遗传学控制原理分类《实验动物科学》
  4. 按胸腹《厘正按摩要术》
  5. 按语八十五条《柳洲医话》
  6. 按胸腹《医述》
  7. 按诊《中医诊断学》
  8. 按胸腹《中医词典》
  9. 胺的构造、分类和命名《医用化学》
  10. 按弦走搓摩《幼科推拿秘书》
  11. 胺的性质《医用化学》
  12. 按弦搓摩法《厘正按摩要术》
  13. 胺碘酮《药理学》
  14. 按弦搓摩法《推拿抉微》
  15. 胺类《医用化学》
  16. 按弦搓摩《中医词典》
  17. 案扤《中医词典》
  18. 按系统范围分类《实验动物科学》
  19. 暗《中医词典》
  20. 按五轮治疗捷法《异授眼科》
  21. 暗产《中医词典》
  22. 按我国实际情况分类《实验动物科学》
  23. 暗产须防《竹林女科证治》
  24. 按微生物学控制原理分类《实验动物科学》
  25. 暗产须知《竹林女科证治》
  26. 按实际用途分类《实验动物科学》
  27. 暗疔《中医词典》
  28. 按时循经取穴法《手掌与疾病》
  29. 暗发（骑马痈）《万氏秘传外科心法》
  30. 按神经取穴《中医词典》
  31. 暗风《中医词典》


案扤_《中医词典》a~b_中医综合_【岐黄之术】

案扤

案扤

  • 上一页
  • 目录
  • 相关
  • 下一页

古代养生术语。又作案杌、案玩等。出《史记·扁鹊仓公列传》。案通按；扤音wù，通玩，动也。唐·司马贞《史记索隐》：“扤，也谓按摩而玩弄身体使调也。”案扤即按摩和活动肢体之意。参见蹻引、按摩、按蹻、矫摩等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按压行气法
  • 当前页：案扤
  • 下一页：暗
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 案扤《中医词典》
  2. 胺类《医用化学》
  3. 暗《中医词典》
  4. 胺碘酮《药理学》
  5. 暗产《中医词典》
  6. 胺的性质《医用化学》
  7. 暗产须防《竹林女科证治》
  8. 胺的构造、分类和命名《医用化学》
  9. 暗产须知《竹林女科证治》
  10. 按诊《中医诊断学》
  11. 暗疔《中医词典》
  12. 按语八十五条《柳洲医话》
  13. 暗发（骑马痈）《万氏秘传外科心法》
  14. 按遗传学控制原理分类《实验动物科学》
  15. 暗风《中医词典》
  16. 按压行气法《中医词典》
  17. 暗经《中医词典》
  18. 按穴却病手法论《幼科推拿秘书》
  19. 暗门闩症《外科十三方考》
  20. 按胸腹《厘正按摩要术》
  21. 暗乳蛾《中医词典》
  22. 按胸腹《医述》
  23. 暗痧《中医词典》
  24. 按胸腹《中医词典》
  25. 暗痧辨《痧胀玉衡》
  26. 按弦走搓摩《幼科推拿秘书》
  27. 暗示与护理《医学心理学》
  28. 按弦搓摩法《厘正按摩要术》
  29. 暗适应和明适应《生理学》
  30. 按弦搓摩法《推拿抉微》
  31. 暗适应检查《眼科学》


暗_《中医词典》a~b_中医综合_【岐黄之术】

暗

暗

  • 上一页
  • 目录
  • 相关
  • 下一页

  ①愚昧；昏昧。《灵枢·九针十二原》：“知机之道者，不可挂以发，不知机道，叩之不发，知其往来，要与之期，粗之暗乎，如哉！工独有之。”

②无光，昏暗。《嵇康集·养生论》：“害之使暗，而无光明。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：案扤
  • 当前页：暗
  • 下一页：暗产
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗《中医词典》
  2. 案扤《中医词典》
  3. 暗产《中医词典》
  4. 胺类《医用化学》
  5. 暗产须防《竹林女科证治》
  6. 胺碘酮《药理学》
  7. 暗产须知《竹林女科证治》
  8. 胺的性质《医用化学》
  9. 暗疔《中医词典》
  10. 胺的构造、分类和命名《医用化学》
  11. 暗发（骑马痈）《万氏秘传外科心法》
  12. 按诊《中医诊断学》
  13. 暗风《中医词典》
  14. 按语八十五条《柳洲医话》
  15. 暗经《中医词典》
  16. 按遗传学控制原理分类《实验动物科学》
  17. 暗门闩症《外科十三方考》
  18. 按压行气法《中医词典》
  19. 暗乳蛾《中医词典》
  20. 按穴却病手法论《幼科推拿秘书》
  21. 暗痧《中医词典》
  22. 按胸腹《厘正按摩要术》
  23. 暗痧辨《痧胀玉衡》
  24. 按胸腹《医述》
  25. 暗示与护理《医学心理学》
  26. 按胸腹《中医词典》
  27. 暗适应和明适应《生理学》
  28. 按弦走搓摩《幼科推拿秘书》
  29. 暗适应检查《眼科学》
  30. 按弦搓摩法《厘正按摩要术》
  31. 暗痫《中医词典》


暗产_《中医词典》a~b_中医综合_【岐黄之术】

暗产

暗产

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指怀孕未足一月而流产者，其时胚胎尚未成形，人多不知有胎，故名暗产。古人认为多由郁怒不舒、房室不节所致（见《景岳全书》卷三十九）。李樾《达生撮要》：“种子须防暗产。初交之后，最宜将息。弗复交接，以扰其子宫，盗泄母阴，夺养胎之气。盖浮火一动，则摇撼肾脉，胞门亦由之而不闭，胎始堕也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗
  • 当前页：暗产
  • 下一页：暗疔
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗产《中医词典》
  2. 暗《中医词典》
  3. 暗产须防《竹林女科证治》
  4. 案扤《中医词典》
  5. 暗产须知《竹林女科证治》
  6. 胺类《医用化学》
  7. 暗疔《中医词典》
  8. 胺碘酮《药理学》
  9. 暗发（骑马痈）《万氏秘传外科心法》
  10. 胺的性质《医用化学》
  11. 暗风《中医词典》
  12. 胺的构造、分类和命名《医用化学》
  13. 暗经《中医词典》
  14. 按诊《中医诊断学》
  15. 暗门闩症《外科十三方考》
  16. 按语八十五条《柳洲医话》
  17. 暗乳蛾《中医词典》
  18. 按遗传学控制原理分类《实验动物科学》
  19. 暗痧《中医词典》
  20. 按压行气法《中医词典》
  21. 暗痧辨《痧胀玉衡》
  22. 按穴却病手法论《幼科推拿秘书》
  23. 暗示与护理《医学心理学》
  24. 按胸腹《厘正按摩要术》
  25. 暗适应和明适应《生理学》
  26. 按胸腹《医述》
  27. 暗适应检查《眼科学》
  28. 按胸腹《中医词典》
  29. 暗痫《中医词典》
  30. 按弦走搓摩《幼科推拿秘书》
  31. 暗痫《小儿卫生总微论方》


暗疔_《中医词典》a~b_中医综合_【岐黄之术】

暗疔

暗疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。发于人体隐蔽部位之肿毒。出《外科证治准绳》卷二。《外科备要》：“未发之先，腋下忽然坚肿，散漫无头，次肿阴囊，睾丸突兀，状如筋头，身发寒热，筋脉拘急，肿处焮痛。”治不宜针刺，可用汗解。可参见疔疮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗产
  • 当前页：暗疔
  • 下一页：暗风
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗疔《中医词典》
  2. 暗产须知《竹林女科证治》
  3. 暗发（骑马痈）《万氏秘传外科心法》
  4. 暗产须防《竹林女科证治》
  5. 暗风《中医词典》
  6. 暗产《中医词典》
  7. 暗经《中医词典》
  8. 暗《中医词典》
  9. 暗门闩症《外科十三方考》
  10. 案扤《中医词典》
  11. 暗乳蛾《中医词典》
  12. 胺类《医用化学》
  13. 暗痧《中医词典》
  14. 胺碘酮《药理学》
  15. 暗痧辨《痧胀玉衡》
  16. 胺的性质《医用化学》
  17. 暗示与护理《医学心理学》
  18. 胺的构造、分类和命名《医用化学》
  19. 暗适应和明适应《生理学》
  20. 按诊《中医诊断学》
  21. 暗适应检查《眼科学》
  22. 按语八十五条《柳洲医话》
  23. 暗痫《中医词典》
  24. 按遗传学控制原理分类《实验动物科学》
  25. 暗痫《小儿卫生总微论方》
  26. 按压行气法《中医词典》
  27. 暗香汤《是斋百一选方》
  28. 按穴却病手法论《幼科推拿秘书》
  29. 暗治法《石室秘录》
  30. 按胸腹《厘正按摩要术》
  31. 黯疔《中医词典》


暗风_《中医词典》a~b_中医综合_【岐黄之术】

暗风

暗风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《素问玄机原病式》。是一种与内风相似，由脏腑功能失调引致风阳上亢的疾病。发病过程缓慢，往往在不知不觉中逐步发病，遂以暗风为名。张杲《医说》指出暗风的主症是“头眩眼黑，不辨东西。”《医钞类编·头痛门》：“暗风，头旋眼黑，昏眩倦怠，痰涎壅盛，骨节疼痛。”治宜消风、清热、化痰，用羚犀汤、知柏地黄汤加竹茹、栝楼皮、黄芩，去黄柏方 施治。参见风痰眩晕、肝火眩晕等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗疔
  • 当前页：暗风
  • 下一页：暗经
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗风《中医词典》
  2. 暗发（骑马痈）《万氏秘传外科心法》
  3. 暗经《中医词典》
  4. 暗疔《中医词典》
  5. 暗门闩症《外科十三方考》
  6. 暗产须知《竹林女科证治》
  7. 暗乳蛾《中医词典》
  8. 暗产须防《竹林女科证治》
  9. 暗痧《中医词典》
  10. 暗产《中医词典》
  11. 暗痧辨《痧胀玉衡》
  12. 暗《中医词典》
  13. 暗示与护理《医学心理学》
  14. 案扤《中医词典》
  15. 暗适应和明适应《生理学》
  16. 胺类《医用化学》
  17. 暗适应检查《眼科学》
  18. 胺碘酮《药理学》
  19. 暗痫《中医词典》
  20. 胺的性质《医用化学》
  21. 暗痫《小儿卫生总微论方》
  22. 胺的构造、分类和命名《医用化学》
  23. 暗香汤《是斋百一选方》
  24. 按诊《中医诊断学》
  25. 暗治法《石室秘录》
  26. 按语八十五条《柳洲医话》
  27. 黯疔《中医词典》
  28. 按遗传学控制原理分类《实验动物科学》
  29. 黯疔《医宗金鉴》
  30. 按压行气法《中医词典》
  31. 黯疔《外科心法要诀》


暗经_《中医词典》a~b_中医综合_【岐黄之术】

暗经

暗经

  • 上一页
  • 目录
  • 相关
  • 下一页

见《医宗金鉴·妇科心法要诀》。指妇女终身未见有月经来潮，但能正常孕育者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗风
  • 当前页：暗经
  • 下一页：暗乳蛾
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗经《中医词典》
  2. 暗风《中医词典》
  3. 暗门闩症《外科十三方考》
  4. 暗发（骑马痈）《万氏秘传外科心法》
  5. 暗乳蛾《中医词典》
  6. 暗疔《中医词典》
  7. 暗痧《中医词典》
  8. 暗产须知《竹林女科证治》
  9. 暗痧辨《痧胀玉衡》
  10. 暗产须防《竹林女科证治》
  11. 暗示与护理《医学心理学》
  12. 暗产《中医词典》
  13. 暗适应和明适应《生理学》
  14. 暗《中医词典》
  15. 暗适应检查《眼科学》
  16. 案扤《中医词典》
  17. 暗痫《中医词典》
  18. 胺类《医用化学》
  19. 暗痫《小儿卫生总微论方》
  20. 胺碘酮《药理学》
  21. 暗香汤《是斋百一选方》
  22. 胺的性质《医用化学》
  23. 暗治法《石室秘录》
  24. 胺的构造、分类和命名《医用化学》
  25. 黯疔《中医词典》
  26. 按诊《中医诊断学》
  27. 黯疔《医宗金鉴》
  28. 按语八十五条《柳洲医话》
  29. 黯疔《外科心法要诀》
  30. 按遗传学控制原理分类《实验动物科学》
  31. 肮（háng杭）《中医词典》


暗乳蛾_《中医词典》a~b_中医综合_【岐黄之术】

暗乳蛾

暗乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指喉中生出小而不易见的乳蛾的病证。《喉科种福》卷四：“蛾生喉中，其痛倍常，医不能见。俗名鸡心蛾。”本病多因肺胃热蕴，复感外邪，风热邪毒上冲咽喉所致。治宜清热解毒，用普济消毒饮加减。本病属乳蛾类。详见乳蛾条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗经
  • 当前页：暗乳蛾
  • 下一页：暗痧
<<< 返回本书目录
  1. 暗门闩症《外科十三方考》
  2. 暗色丝孢霉病【疾病大全】
  3. 暗鳞鳞毛蕨【中药大全】
  4. 暗香汤【方剂大全】
  5. 胺类《医用化学》
  6. 暗治法《石室秘录》
  7. 按月受胎形症《女科旨要》
  8. 暗治饮【方剂大全】
  9. 按语八十五条《柳洲医话》
  10. 暗紫贝母【中药大全】
  11. 按穴却病手法论《幼科推拿秘书》
  12. 黯疔《医宗金鉴》
  13. 按胸腹《厘正按摩要术》
  14. 昂天莲【中药大全】
  15. 按弦搓摩法《推拿抉微》
  16. 凹甲【疾病症状】
  17. 按弦搓摩法《厘正按摩要术》
  18. 凹裂毛麝香【中药大全】
  19. 按五轮治疗捷法《异授眼科》
  20. 凹朴皮【中药大全】
  21. 按摩心包经流水声侦测点《人体使用手册》
  22. 凹头苋【中药大全】
  23. 按摩心包经《人体使用手册》
  24. 凹瓦韦【中药大全】
  25. 按摩推拿疗法《手穴手纹诊治》
  26. 凹陷瘢痕【疾病症状】
  27. 按摩疗法《针灸学》
  28. 凹陷性疤痕【疾病症状】
  29. 按摩法《伤科大成》
  30. 熬金樱膏法《古今医统大全》
  1. 暗乳蛾《中医词典》
  2. 暗门闩症《外科十三方考》
  3. 暗痧《中医词典》
  4. 暗经《中医词典》
  5. 暗痧辨《痧胀玉衡》
  6. 暗风《中医词典》
  7. 暗示与护理《医学心理学》
  8. 暗发（骑马痈）《万氏秘传外科心法》
  9. 暗适应和明适应《生理学》
  10. 暗疔《中医词典》
  11. 暗适应检查《眼科学》
  12. 暗产须知《竹林女科证治》
  13. 暗痫《中医词典》
  14. 暗产须防《竹林女科证治》
  15. 暗痫《小儿卫生总微论方》
  16. 暗产《中医词典》
  17. 暗香汤《是斋百一选方》
  18. 暗《中医词典》
  19. 暗治法《石室秘录》
  20. 案扤《中医词典》
  21. 黯疔《中医词典》
  22. 胺类《医用化学》
  23. 黯疔《医宗金鉴》
  24. 胺碘酮《药理学》
  25. 黯疔《外科心法要诀》
  26. 胺的性质《医用化学》
  27. 肮（háng杭）《中医词典》
  28. 胺的构造、分类和命名《医用化学》
  29. 熬《中医名词词典》
  30. 按诊《中医诊断学》
  31. 熬金樱膏法《古今医统大全》


暗痧_《中医词典》a~b_中医综合_【岐黄之术】

暗痧

暗痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痧证之一。

①指痧证中之慢而轻者，或慢而重者。郭志邃分析此病，常见“心中闷闷不已，欲食不食，行坐如常，……但渐渐憔悴，日甚一日，若不知治，亦成大害，此痧之慢而轻者也，放之即愈。亦有头痛 发热，心中作胀，类于伤寒；亦有寒热往来，似疟非疟，闷闷不已；亦有咳嗽烦闷，有似伤风；亦有头面肿胀，两目如火；亦有四肢红肿，身体重滞，不能转侧，此痧之慢而重者也。误服热汤、热酒、热物，遂乃沉重；或昏迷不醒，或痰喘气急、狂乱见凶。如遇是证，必先审脉辨证的确，果系何因，在表者刮，在中者放，在里者或丸、或散、或煎剂，必须连进数服，俟其稍安，渐为调理。”（《痧胀玉衡·暗痧》）可选用宝花散、沉香郁金散、蒺藜散等方。

②指妇女之倒经痧。《杂病源流犀烛·痧胀源流》：“妇女倒经痧，经行之行，适遇痧发，经阻逆行，或鼻红、或吐红，肚腹肿胀，卧床不能转侧，肚腹不痛，亦为暗痧。”参见痧条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗乳蛾
  • 当前页：暗痧
  • 下一页：暗痫
<<< 返回本书目录
  1. 暗色丝孢霉病【疾病大全】
  2. 暗香汤【方剂大全】
  3. 暗门闩症《外科十三方考》
  4. 暗治法《石室秘录》
  5. 暗鳞鳞毛蕨【中药大全】
  6. 暗治饮【方剂大全】
  7. 胺类《医用化学》
  8. 暗紫贝母【中药大全】
  9. 按月受胎形症《女科旨要》
  10. 黯疔《医宗金鉴》
  11. 按语八十五条《柳洲医话》
  12. 昂天莲【中药大全】
  13. 按穴却病手法论《幼科推拿秘书》
  14. 凹甲【疾病症状】
  15. 按胸腹《厘正按摩要术》
  16. 凹裂毛麝香【中药大全】
  17. 按弦搓摩法《推拿抉微》
  18. 凹朴皮【中药大全】
  19. 按弦搓摩法《厘正按摩要术》
  20. 凹头苋【中药大全】
  21. 按五轮治疗捷法《异授眼科》
  22. 凹瓦韦【中药大全】
  23. 按摩心包经流水声侦测点《人体使用手册》
  24. 凹陷瘢痕【疾病症状】
  25. 按摩心包经《人体使用手册》
  26. 凹陷性疤痕【疾病症状】
  27. 按摩推拿疗法《手穴手纹诊治》
  28. 熬金樱膏法《古今医统大全》
  29. 按摩疗法《针灸学》
  30. 熬漆丸【方剂大全】
  1. 暗痧《中医词典》
  2. 暗乳蛾《中医词典》
  3. 暗痧辨《痧胀玉衡》
  4. 暗门闩症《外科十三方考》
  5. 暗示与护理《医学心理学》
  6. 暗经《中医词典》
  7. 暗适应和明适应《生理学》
  8. 暗风《中医词典》
  9. 暗适应检查《眼科学》
  10. 暗发（骑马痈）《万氏秘传外科心法》
  11. 暗痫《中医词典》
  12. 暗疔《中医词典》
  13. 暗痫《小儿卫生总微论方》
  14. 暗产须知《竹林女科证治》
  15. 暗香汤《是斋百一选方》
  16. 暗产须防《竹林女科证治》
  17. 暗治法《石室秘录》
  18. 暗产《中医词典》
  19. 黯疔《中医词典》
  20. 暗《中医词典》
  21. 黯疔《医宗金鉴》
  22. 案扤《中医词典》
  23. 黯疔《外科心法要诀》
  24. 胺类《医用化学》
  25. 肮（háng杭）《中医词典》
  26. 胺碘酮《药理学》
  27. 熬《中医名词词典》
  28. 胺的性质《医用化学》
  29. 熬金樱膏法《古今医统大全》
  30. 胺的构造、分类和命名《医用化学》
  31. 熬蹄儿《饮膳正要》


暗痫_《中医词典》a~b_中医综合_【岐黄之术】

暗痫

暗痫

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《小儿卫生总微论方》。又名暗风。指遇阴暗地即发生的痫证。症见每至阴暗地即僵卧，气乱不省人事，手足动弹战掉，抽搦，喉中痰响，吐痰沫，或作吼声叫，发作时间，长则一日或半日，短则一二小时，发作过后即能起声，一如常人。小儿气血怯弱，而肝阳偏旺，易挟痰涎上犯心神，遇阴暗地易惊恐而发作。治法参见痫条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗痧
  • 当前页：暗痫
  • 下一页：黯疔
<<< 返回本书目录
  1. 暗色丝孢霉病【疾病大全】
  2. 暗香汤【方剂大全】
  3. 暗门闩症《外科十三方考》
  4. 暗治法《石室秘录》
  5. 暗鳞鳞毛蕨【中药大全】
  6. 暗治饮【方剂大全】
  7. 胺类《医用化学》
  8. 暗紫贝母【中药大全】
  9. 按月受胎形症《女科旨要》
  10. 黯疔《医宗金鉴》
  11. 按语八十五条《柳洲医话》
  12. 昂天莲【中药大全】
  13. 按穴却病手法论《幼科推拿秘书》
  14. 凹甲【疾病症状】
  15. 按胸腹《厘正按摩要术》
  16. 凹裂毛麝香【中药大全】
  17. 按弦搓摩法《推拿抉微》
  18. 凹朴皮【中药大全】
  19. 按弦搓摩法《厘正按摩要术》
  20. 凹头苋【中药大全】
  21. 按五轮治疗捷法《异授眼科》
  22. 凹瓦韦【中药大全】
  23. 按摩心包经流水声侦测点《人体使用手册》
  24. 凹陷瘢痕【疾病症状】
  25. 按摩心包经《人体使用手册》
  26. 凹陷性疤痕【疾病症状】
  27. 按摩推拿疗法《手穴手纹诊治》
  28. 熬金樱膏法《古今医统大全》
  29. 按摩疗法《针灸学》
  30. 熬漆丸【方剂大全】
  1. 暗痫《中医词典》
  2. 暗适应检查《眼科学》
  3. 暗痫《小儿卫生总微论方》
  4. 暗适应和明适应《生理学》
  5. 暗香汤《是斋百一选方》
  6. 暗示与护理《医学心理学》
  7. 暗治法《石室秘录》
  8. 暗痧辨《痧胀玉衡》
  9. 黯疔《中医词典》
  10. 暗痧《中医词典》
  11. 黯疔《医宗金鉴》
  12. 暗乳蛾《中医词典》
  13. 黯疔《外科心法要诀》
  14. 暗门闩症《外科十三方考》
  15. 肮（háng杭）《中医词典》
  16. 暗经《中医词典》
  17. 熬《中医名词词典》
  18. 暗风《中医词典》
  19. 熬金樱膏法《古今医统大全》
  20. 暗发（骑马痈）《万氏秘传外科心法》
  21. 熬蹄儿《饮膳正要》
  22. 暗疔《中医词典》
  23. 熬羊胸子《饮膳正要》
  24. 暗产须知《竹林女科证治》
  25. 螯合剂《医用化学》
  26. 暗产须防《竹林女科证治》
  27. 螯合物的概念《医用化学》
  28. 暗产《中医词典》
  29. 螯合物在医学上的应用《医用化学》
  30. 暗《中医词典》
  31. 傲冬疮《中医词典》


黯疔_《中医词典》a~b_中医综合_【岐黄之术】

黯疔

黯疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指疔疮生于腋下且坚硬如钉，色紫黑者。出《医宗金鉴》卷六七。该病因肝脾二经火毒所致。症见患处坚硬如钉头，痒且痛，色紫黑，并伴有身发寒热，四肢拘急，烦躁作呕，痛引半身等症，宜服麦灵丹、蟾酥丸之类汗之。余可参见疔疮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗痫
  • 当前页：黯疔
  • 下一页：肮（háng杭）
<<< 返回本书目录
  1. 黯疔《医宗金鉴》
  2. 昂天莲【中药大全】
  3. 暗紫贝母【中药大全】
  4. 凹甲【疾病症状】
  5. 暗治饮【方剂大全】
  6. 凹裂毛麝香【中药大全】
  7. 暗治法《石室秘录》
  8. 凹朴皮【中药大全】
  9. 暗香汤【方剂大全】
  10. 凹头苋【中药大全】
  11. 暗色丝孢霉病【疾病大全】
  12. 凹瓦韦【中药大全】
  13. 暗门闩症《外科十三方考》
  14. 凹陷瘢痕【疾病症状】
  15. 暗鳞鳞毛蕨【中药大全】
  16. 凹陷性疤痕【疾病症状】
  17. 胺类《医用化学》
  18. 熬金樱膏法《古今医统大全》
  19. 按月受胎形症《女科旨要》
  20. 熬漆丸【方剂大全】
  21. 按语八十五条《柳洲医话》
  22. 螯合物（内络合物）《医用化学》
  23. 按穴却病手法论《幼科推拿秘书》
  24. 奥迪括约肌功能异常【疾病大全】
  25. 按胸腹《厘正按摩要术》
  26. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  27. 按弦搓摩法《推拿抉微》
  28. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  29. 按弦搓摩法《厘正按摩要术》
  30. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  1. 黯疔《中医词典》
  2. 暗治法《石室秘录》
  3. 黯疔《医宗金鉴》
  4. 暗香汤《是斋百一选方》
  5. 黯疔《外科心法要诀》
  6. 暗痫《小儿卫生总微论方》
  7. 肮（háng杭）《中医词典》
  8. 暗痫《中医词典》
  9. 熬《中医名词词典》
  10. 暗适应检查《眼科学》
  11. 熬金樱膏法《古今医统大全》
  12. 暗适应和明适应《生理学》
  13. 熬蹄儿《饮膳正要》
  14. 暗示与护理《医学心理学》
  15. 熬羊胸子《饮膳正要》
  16. 暗痧辨《痧胀玉衡》
  17. 螯合剂《医用化学》
  18. 暗痧《中医词典》
  19. 螯合物的概念《医用化学》
  20. 暗乳蛾《中医词典》
  21. 螯合物在医学上的应用《医用化学》
  22. 暗门闩症《外科十三方考》
  23. 傲冬疮《中医词典》
  24. 暗经《中医词典》
  25. 傲冬疮《外科证治全书》
  26. 暗风《中医词典》
  27. 奥丹西隆《药理学》
  28. 暗发（骑马痈）《万氏秘传外科心法》
  29. 奥美拉唑《药理学》
  30. 暗疔《中医词典》
  31. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》


肮（háng杭）_《中医词典》a~b_中医综合_【岐黄之术】

肮（háng杭）
在线购买《中医词典》a~b正版书籍

肮（háng杭）

  • 上一页
  • 目录
  • 相关
  • 下一页

同吭。喉咙。《史记·陈余传》：“乃仰绝肮，遂死。”集注：“肌，咽也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黯疔
  • 当前页：肮（háng杭）
  • 下一页：《敖氏伤寒金镜录》
<<< 返回本书目录
  1. 黯疔《医宗金鉴》
  2. 昂天莲【中药大全】
  3. 暗紫贝母【中药大全】
  4. 凹甲【疾病症状】
  5. 暗治饮【方剂大全】
  6. 凹裂毛麝香【中药大全】
  7. 暗治法《石室秘录》
  8. 凹朴皮【中药大全】
  9. 暗香汤【方剂大全】
  10. 凹头苋【中药大全】
  11. 暗色丝孢霉病【疾病大全】
  12. 凹瓦韦【中药大全】
  13. 暗门闩症《外科十三方考》
  14. 凹陷瘢痕【疾病症状】
  15. 暗鳞鳞毛蕨【中药大全】
  16. 凹陷性疤痕【疾病症状】
  17. 胺类《医用化学》
  18. 熬金樱膏法《古今医统大全》
  19. 按月受胎形症《女科旨要》
  20. 熬漆丸【方剂大全】
  21. 按语八十五条《柳洲医话》
  22. 螯合物（内络合物）《医用化学》
  23. 按穴却病手法论《幼科推拿秘书》
  24. 奥迪括约肌功能异常【疾病大全】
  25. 按胸腹《厘正按摩要术》
  26. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  27. 按弦搓摩法《推拿抉微》
  28. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  29. 按弦搓摩法《厘正按摩要术》
  30. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  1. 肮（háng杭）《中医词典》
  2. 黯疔《外科心法要诀》
  3. 熬《中医名词词典》
  4. 黯疔《医宗金鉴》
  5. 熬金樱膏法《古今医统大全》
  6. 黯疔《中医词典》
  7. 熬蹄儿《饮膳正要》
  8. 暗治法《石室秘录》
  9. 熬羊胸子《饮膳正要》
  10. 暗香汤《是斋百一选方》
  11. 螯合剂《医用化学》
  12. 暗痫《小儿卫生总微论方》
  13. 螯合物的概念《医用化学》
  14. 暗痫《中医词典》
  15. 螯合物在医学上的应用《医用化学》
  16. 暗适应检查《眼科学》
  17. 傲冬疮《中医词典》
  18. 暗适应和明适应《生理学》
  19. 傲冬疮《外科证治全书》
  20. 暗示与护理《医学心理学》
  21. 奥丹西隆《药理学》
  22. 暗痧辨《痧胀玉衡》
  23. 奥美拉唑《药理学》
  24. 暗痧《中医词典》
  25. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  26. 暗乳蛾《中医词典》
  27. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  28. 暗门闩症《外科十三方考》
  29. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  30. 暗经《中医词典》
  31. 奥沙西泮《精神药品临床应用指导原则》


《敖氏伤寒金镜录》_《中医词典》a~b_中医综合_【岐黄之术】

《敖氏伤寒金镜录》

《敖氏伤寒金镜录》

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学著作。简称《伤寒金镜录》。元·杜清碧撰于1341年。世传较早的刊本为明·薛己所传，后再刻于《摄生众妙方》卷下，清·王琢崖复刻于《医林指月》中，并有其它袖珍本多种。其中以《摄生众妙方》刻本为精，讹误较少。全书叙述三十六舌，并附简图，每种病理舌均记载其所主证候，并介绍这些证候的治法和方药，或辨明类似证的轻重缓急、寒热虚实。不仅能辨伤寒外感病的传变，对于杂症、内伤病的虚实，亦可从此类推。此书是现存较早的舌诊专着，以其图文并茂，故对后世影响较大。此书后经重订，现有明、清刻本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肮（háng杭）
  • 当前页：《敖氏伤寒金镜录》
  • 下一页：拗哭
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《敖氏伤寒金镜录》《中医词典》
  2. 《爱庐医案》《中医词典》
  3. 《敖氏伤寒金镜录》《中医词典》
  4. 《爱庐医案》《中医词典》
  5. 《八十一难经图解》《中医词典》
  6. 《xx疟论疏》《中医词典》
  7. 《八十一难经图解》《中医词典》
  8. 《xx疟论疏》《中医词典》
  9. 《白喉全生集》《中医词典》
  10. 《（鱼孚）溪外治方选》《中医词典》
  11. 《白喉全生集》《中医词典》
  12. 《（鱼孚）溪外治方选》《中医词典》
  13. 《白喉条辨》《中医词典》
  14. 《（鱼孚）溪陆氏医述》《中医词典》
  15. 《白喉条辨》《中医词典》
  16. 《（鱼孚）溪陆氏医述》《中医词典》
  17. 《白喉治法忌表抉微》《中医词典》
  18. [月真]胀《中医名词词典》
  19. 《白喉治法忌表抉微》《中医词典》
  20. [月少]《中医名词词典》
  21. 《白氏内经》《中医词典》
  22. [月困]《中医名词词典》
  23. 《白氏内经》《中医词典》
  24. [馨禾]饪之邪《中医名词词典》
  25. 《白氏外经》《中医词典》
  26. [口父]咀《中医名词词典》
  27. 《白氏外经》《中医词典》
  28. [骨舌]《中医名词词典》
  29. 《百大名家合注伤寒论》《中医词典》
  30. [骨褐]骬《中医名词词典》
  31. 《百大名家合注伤寒论》《中医词典》


拗哭_《中医词典》a~b_中医综合_【岐黄之术】

拗哭

拗哭

  • 上一页
  • 目录
  • 相关
  • 下一页

①《儒门事亲》指幼儿数日内啼哭不止。

②《育婴家秘》指小儿夜啼，见灯亮即止，灭灯又哭。又名儿嗜灯花。可逐步改变幼儿习惯来纠正。

③《幼幼集成》谓小儿初生，性多执拗，凡有亲狎之人，玩弄之物，一时不见，其心不悦而哭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《敖氏伤寒金镜录》
  • 当前页：拗哭
  • 下一页：傲冬疮
<<< 返回本书目录
  1. 钮子药【中药大全】
  2. 拗哭不止《儒门事亲》
  3. 钮子七【中药大全】
  4. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  5. 钮子瓜【中药大全】
  6. 农民肺【疾病大全】
  7. 钮扣风门主论《疡医大全》
  8. 农人某攻痞动血昏晕急证《程杏轩医案》
  9. 钮扣风《医宗金鉴》
  10. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  11. 钮扣风《外科正宗》
  12. 农药皮炎《家庭医学百科-医疗康复篇》
  13. 扭子菜【中药大全】
  14. 农药中毒《预防医学》
  15. 扭转痉挛【疾病大全】
  16. 农药中毒【疾病大全】
  17. 扭转痉挛【疾病症状】
  18. 农药中毒性肾病【疾病大全】
  19. 扭转动作【疾病症状】
  20. 浓肠丸《扁鹊心书》
  21. 扭序花【中药大全】
  22. 浓腐与浓腻不同辨《察舌辨症新法》
  23. 扭身图说《达摩洗髓易筋经》
  24. 浓腐之苔无寒症辨《察舌辨症新法》
  25. 扭伤【中药主治】
  26. 浓朴《本草纲目》完整版
  27. 扭伤【疾病症状】
  28. 浓朴《本草乘雅半偈》
  29. 扭伤《针灸学》
  30. 浓朴《本草崇原》
  1. 拗哭《中医词典》
  2. 钮扣风门主论《疡医大全》
  3. 拗哭不止《儒门事亲》
  4. 钮扣风门主方《疡医大全》
  5. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  6. 钮扣风《外科正宗》
  7. 农村医疗卫生事业的发展《中国医学通史》
  8. 钮扣风《外科心法要诀》
  9. 农人某攻痞动血昏晕急证《程杏轩医案》
  10. 钮扣风《医宗金鉴》
  11. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  12. 钮扣风《中医词典》
  13. 农药急性中毒并发症的控制《预防医学》
  14. 钮扣风《中医词典》
  15. 农药皮炎《家庭医学百科-医疗康复篇》
  16. 纽痛《中医词典》
  17. 农药中毒《预防医学》
  18. 纽痛《中医词典》
  19. 浓肠汤《三因极一病证方论》
  20. 扭转痉挛《神经精神疾病诊断学》
  21. 浓肠丸《扁鹊心书》
  22. 扭转痉挛《默克家庭诊疗手册》
  23. 浓肠丸《是斋百一选方》
  24. 扭身图说《达摩洗髓易筋经》
  25. 浓杜仲《药性切用》
  26. 扭伤《针灸学》
  27. 浓腐与浓腻不同辨《察舌辨症新法》
  28. 扭伤《中医词典》
  29. 浓腐之苔无寒症辨《察舌辨症新法》
  30. 扭伤《中医词典》
  31. 浓朴《雷公炮炙论》


傲冬疮_《中医词典》a~b_中医综合_【岐黄之术】

傲冬疮

傲冬疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。冬季好发之皮炎。出《外科证治全书》卷四。多因寒气收敛腠理，阴气不能发越，怫郁而成，多发生在秋冬季节。症见项背或周身发疮，如疥如癣；或如疙瘩作痒，浸水结痂，至春暖即愈。治宜内服荆防败毒散解表，再以补中益气汤实表，外搽绣球丸。即冬令皮炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拗哭
  • 当前页：傲冬疮
  • 下一页：懊憹
<<< 返回本书目录
  1. 螯合物（内络合物）《医用化学》
  2. 奥迪括约肌功能异常【疾病大全】
  3. 熬漆丸【方剂大全】
  4. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  5. 熬金樱膏法《古今医统大全》
  6. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  7. 凹陷性疤痕【疾病症状】
  8. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  9. 凹陷瘢痕【疾病症状】
  10. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  11. 凹瓦韦【中药大全】
  12. 懊《丹溪手镜》
  13. 凹头苋【中药大全】
  14. 懊《伤寒大白》
  15. 凹朴皮【中药大全】
  16. 懊《伤寒括要》
  17. 凹裂毛麝香【中药大全】
  18. 懊《伤寒六书》
  19. 凹甲【疾病症状】
  20. 懊《伤寒六书》
  21. 昂天莲【中药大全】
  22. 懊《伤寒明理论》
  23. 黯疔《医宗金鉴》
  24. 懊《伤寒直格》
  25. 暗紫贝母【中药大全】
  26. 懊（读恼古字通用）《伤寒捷诀》
  27. 暗治饮【方剂大全】
  28. 懊怫郁证《伤寒九十论》
  29. 暗治法《石室秘录》
  30. 懊歌《伤寒百证歌》
  1. 傲冬疮《中医词典》
  2. 螯合物在医学上的应用《医用化学》
  3. 傲冬疮《外科证治全书》
  4. 螯合物的概念《医用化学》
  5. 奥丹西隆《药理学》
  6. 螯合剂《医用化学》
  7. 奥美拉唑《药理学》
  8. 熬羊胸子《饮膳正要》
  9. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  10. 熬蹄儿《饮膳正要》
  11. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  12. 熬金樱膏法《古今医统大全》
  13. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  14. 熬《中医名词词典》
  15. 奥沙西泮《精神药品临床应用指导原则》
  16. 肮（háng杭）《中医词典》
  17. 澳□《医效秘传》
  18. 黯疔《外科心法要诀》
  19. 澳门医学《中国医学通史》
  20. 黯疔《医宗金鉴》
  21. 懊《医学纲目》
  22. 黯疔《中医词典》
  23. 懊《医学心悟》
  24. 暗治法《石室秘录》
  25. 懊《伤寒大白》
  26. 暗香汤《是斋百一选方》
  27. 懊《伤寒六书》
  28. 暗痫《小儿卫生总微论方》
  29. 懊《伤寒六书》
  30. 暗痫《中医词典》
  31. 懊《丹溪手镜》


懊憹_《中医词典》a~b_中医综合_【岐黄之术】

懊憹

懊憹

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指心胸烦热，闷乱不宁之状。《素问·六元政纪大论》：“火郁之发，……目赤心热，甚则瞀闷懊憹，善暴死。”又名心中懊憹。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：傲冬疮
  • 当前页：懊憹
  • 下一页：胞寒不孕
<<< 返回本书目录
  1. 懊歌《伤寒百证歌》
  2. 懊憹散【方剂大全】
  3. 懊怫郁证《伤寒九十论》
  4. 懊虚烦不得眠《伤寒标本心法类萃》
  5. 懊（读恼古字通用）《伤寒捷诀》
  6. 八《医旨绪余》
  7. 懊《伤寒直格》
  8. 八白散【方剂大全】
  9. 懊《伤寒明理论》
  10. 八白丸【方剂大全】
  11. 懊《伤寒六书》
  12. 八宝拨云散【方剂大全】
  13. 懊《伤寒六书》
  14. 八宝茶【中药大全】
  15. 懊《伤寒括要》
  16. 八宝丹《外科传薪集》
  17. 懊《伤寒大白》
  18. 八宝丹《外科传薪集》
  19. 懊《丹溪手镜》
  20. 八宝丹《外科传薪集》
  21. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  22. 八宝丹《外科传薪集》
  23. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  24. 八宝丹【方剂大全】
  25. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  26. 八宝豆腐《保健药膳》
  27. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 八宝饭《保健药膳》
  29. 奥迪括约肌功能异常【疾病大全】
  30. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  1. 懊憹《中医词典》
  2. 懊侬《中医名词词典》
  3. 懊虚烦不得眠《伤寒标本心法类萃》
  4. 懊恼散《备急千金要方》
  5. 八《类经》
  6. 懊歌《伤寒百证歌》
  7. 八《类经》
  8. 懊怫郁证《伤寒九十论》
  9. 八《医旨绪余》
  10. 懊烦满证治六条《伤寒贯珠集》
  11. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  12. 懊（读恼古字通用）《伤寒捷诀》
  13. 八 冬温温毒《医效秘传》
  14. 懊《伤寒括要》
  15. 八百岁菊爽茶《茶饮保健》
  16. 懊《伤寒直格》
  17. 八宝丹《救伤秘旨》
  18. 懊《伤寒明理论》
  19. 八宝丹《目经大成》
  20. 懊《丹溪手镜》
  21. 八宝丹《回生集》
  22. 懊《伤寒六书》
  23. 八宝丹（二）《外科传薪集》
  24. 懊《伤寒六书》
  25. 八宝丹（三）《外科传薪集》
  26. 懊《伤寒大白》
  27. 八宝丹（四）《外科传薪集》
  28. 懊《医学心悟》
  29. 八宝丹（一）《外科传薪集》
  30. 懊《医学纲目》
  31. 八宝豆腐《保健药膳》


胞寒不孕_《中医词典》a~b_中医综合_【岐黄之术】

胞寒不孕

胞寒不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。不孕症型之一。又名宫冷不孕、胞冷无子、子脏冷无子、下部冰冷不孕。多因先天秉赋不足，肾气虚寒，胞宫失于温煦；或经期调摄不慎，风寒客于胞中，胞宫寒冷，难以摄精成孕。多伴有小腹寒冷，形寒肢冷，月经后期等症。因肾阳不足者，兼见腰膝酸软，小便清长，治宜温补肾阳，方用桂附八味丸或温胞饮；因风寒内客者，兼见小腹胀痛拒按，治宜温经助阳，暖宫祛寒，方用艾附暖宫丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊憹
  • 当前页：胞寒不孕
  • 下一页：八冲
<<< 返回本书目录
  1. 胞宫《中医妇科学》
  2. 胞肓穴【人体背部穴位】
  3. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  4. 胞睑疾病《中医眼科学》
  5. 胞痹【疾病大全】
  6. 胞睑肿核《回春录》
  7. 胞痹《圣济总录》
  8. 胞漏并小产论《妇科秘书》
  9. 孢子丝菌病【疾病大全】
  10. 胞漏并小产论《胎产心法》
  11. 孢子丝菌病《家庭医学百科-医疗康复篇》
  12. 胞漏疮《外科启玄》
  13. 孢子虫《人体寄生虫学》
  14. 胞漏疮门主论《疡医大全》
  15. 苞叶木【中药大全】
  16. 胞轮振跳《中医眼科学》
  17. 苞蔷薇根【中药大全】
  18. 胞门龙门玉门考《研经言》
  19. 苞木部《本经逢原》
  20. 胞囊论《备急千金要方》
  21. 包扎《家庭医学百科-自救互救篇》
  22. 胞内分枝杆菌感染【疾病大全】
  23. 包心菜粥【方剂大全】
  24. 胞破产难《妇人规》
  25. 包式斋治效《仿寓意草》
  26. 胞破产难《景岳全书》
  27. 包皮粘连【疾病症状】
  28. 胞肉胶凝《银海精微》
  29. 包皮阴茎头炎【疾病大全】
  30. 胞肉胶凝歌《眼科心法要诀》
  1. 胞寒不孕《中医词典》
  2. 胞宫《中医妇科学》
  3. 胞合《中医词典》
  4. 胞宫《中医词典》
  5. 胞肓《针灸大成》
  6. 胞干难产《奇效简便良方》
  7. 胞肓《中医词典》
  8. 胞肥难产《中医词典》
  9. 胞肓《针灸学》
  10. 胞疸候《诸病源候论》
  11. 胞睑《中医词典》
  12. 胞疸《中医词典》
  13. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  14. 胞不正《中医词典》
  15. 胞睑疾病《中医眼科学》
  16. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  17. 胞睑肿核《中医词典》
  18. 胞痹《金匮翼》
  19. 胞睑肿核《回春录》
  20. 胞痹《症因脉治》
  21. 胞浆《中医词典》
  22. 胞痹《中医词典》
  23. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  24. 胞痹《圣济总录》
  25. 胞浆中NADH的转移《生物化学与分子生物学》
  26. 胞痹《中医名词词典》
  27. 胞冷无子《中医词典》
  28. 胞（月直）《中医词典》
  29. 胞漏《中医词典》
  30. 胞《中医词典》
  31. 胞漏《古今医统大全》


八冲_《中医词典》a~b_中医综合_【岐黄之术】

八冲

八冲

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。《千金要方》：“凡脚气初得脚弱，使速灸之……其足十趾去趾奇一分，两足凡八穴，曹氏名曰八冲……”即八风穴。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞寒不孕
  • 当前页：八冲
  • 下一页：八段锦
<<< 返回本书目录
  1. 八宝妆丸【方剂大全】
  2. 八等散【方剂大全】
  3. 八宝粥【方剂大全】
  4. 八毒赤丸【方剂大全】
  5. 八宝治红丹【方剂大全】
  6. 八毒大黄丸【方剂大全】
  7. 八宝止血药墨【方剂大全】
  8. 八段导引法《养生秘旨》
  9. 八宝镇心丹【中药大全】
  10. 八段锦《脉诀刊误》
  11. 八宝珍珠散【方剂大全】
  12. 八段锦《中医养生学》
  13. 八宝月华丹【方剂大全】
  14. 八段锦导引法《养生导引秘籍》
  15. 八宝玉枢丹【方剂大全】
  16. 八儿不汤【方剂大全】
  17. 八宝饮【方剂大全】
  18. 八二丹【方剂大全】
  19. 八宝药墨【方剂大全】
  20. 八法《针灸聚英》
  21. 八宝眼药【方剂大全】
  22. 八法八穴歌《针灸聚英》
  23. 八宝消毒散【方剂大全】
  24. 八法飞腾定十干八卦歌《针灸聚英》
  25. 八宝丸【方剂大全】
  26. 八法飞腾手诀歌《古今医统大全》
  27. 八宝退云散【方剂大全】
  28. 八法歌《针灸大成》
  29. 八宝推云散【方剂大全】
  30. 八法合十干八卦歌《古今医统大全》
  1. 八冲《中医词典》
  2. 八朝《医述》
  3. 八搓针歌《重楼玉钥》
  4. 八宝散《仁术便览》
  5. 八段导引法《养生秘旨》
  6. 八宝全鸭《保健药膳》
  7. 八段锦《中医养生学》
  8. 八宝藕粉《保健药膳》
  9. 八段锦《中医词典》
  10. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  11. 八段锦《心医集》
  12. 八宝饭《保健药膳》
  13. 八段锦《脉诀刊误》
  14. 八宝豆腐《保健药膳》
  15. 八段锦导引法《养生导引秘籍》
  16. 八宝丹（一）《外科传薪集》
  17. 八段锦诗《心医集》
  18. 八宝丹（四）《外科传薪集》
  19. 八段杂锦歌《寿世传真》
  20. 八宝丹（三）《外科传薪集》
  21. 八儿不汤《饮膳正要》
  22. 八宝丹（二）《外科传薪集》
  23. 八法《中医名词词典》
  24. 八宝丹《回生集》
  25. 八法《中医词典》
  26. 八宝丹《目经大成》
  27. 八法《针灸聚英》
  28. 八宝丹《救伤秘旨》
  29. 八法八穴歌《针灸聚英》
  30. 八百岁菊爽茶《茶饮保健》
  31. 八法飞腾定十干八卦歌《针灸聚英》


八段锦_《中医词典》a~b_中医综合_【岐黄之术】

八段锦

八段锦

  • 上一页
  • 目录
  • 相关
  • 下一页

①气功导引功法名。此功法历史悠久，简单易学，功效显着。共八节，又分武八段与文八段两种。武八段多为马步式或站式，又称北派，适合青壮年与体力充沛者。其名称出北宋·洪迈《夷坚志》：“政和七年，李似矩为起居郎。……尝以夜半时起坐，嘘吸按摩，行所谓八段锦者。”南宋·曾慥《道枢》辑其基本功法为：仰手上举所以治三焦；左肝右肺如射雕；东西单托所以安其脾胃；返而复顾所以理其伤劳；大小朝天所以通五脏；咽津补气左右挑起手；摆鲜鱼尾所以祛心疾；左右攀足所以治其腰。另《医方类聚》、《灵剑子导引子午记》等均载有类似功法。现在流行的是晚清时所传的歌诀：两手托天理三焦，左右开弓似射雕。调理脾胃须单举，五劳七伤结后瞧。摇头摆尾去心火，背后七颠百病消。攒拳怒目增气力，两手攀足固肾腰。文八段又称南派，多用坐式，注重凝神行气。其图式出南宋·河滨丈人《摄生要义》。明·王圻《三才图会》载有类似图式并附有功法。高濂《遵生八笺》括为歌诀：“闭目冥心坐，握固静思神。叩齿三十六，两手抱昆仑。左右鸣天鼓，二十四度闻。微摆撼天柱，赤龙搅生津。漱津三十六，神水满口匀。一口分三咽，龙行虎自奔。闭气搓手热，背摩后精门。尽此一口气，想火烧脐轮。左右辘轳转，两脚放舒伸。叉手双虚托，低头攀脚频。以候逆水上，再漱再吞精。如此三度毕，神水九次吞。咽下汨汨响，百脉自调匀。河车搬运讫，发火遍烧身。……子后午前后，造化合乾坤。循环次第转，八卦是良因。”亦附有功法八图，并于歌诀有详细注释。曹无极《万育仙书》曾转载此诀，后世流行颇广。

②小儿指纹诊法。指小儿指纹的纹形改变及其延伸方向共八种类型的合称。又名八片锦。《四诊抉微》载：鱼刺形，主惊风、痰热；悬针形，主伤风、泄泻、积热；水字形，主食积、咳嗽、惊疳；乙字形，主肝病惊风；虫纹形，主肝虫、大肠秽积；环形，主疳积吐逆；乱纹，主虫；珠形，主死。现较少用。参见十三指形条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八冲
  • 当前页：八段锦
  • 下一页：八法
<<< 返回本书目录
  1. 八段锦《中医养生学》
  2. 八段锦导引法《养生导引秘籍》
  3. 八段锦《脉诀刊误》
  4. 八儿不汤【方剂大全】
  5. 八段导引法《养生秘旨》
  6. 八二丹【方剂大全】
  7. 八毒大黄丸【方剂大全】
  8. 八法《针灸聚英》
  9. 八毒赤丸【方剂大全】
  10. 八法八穴歌《针灸聚英》
  11. 八等散【方剂大全】
  12. 八法飞腾定十干八卦歌《针灸聚英》
  13. 八宝妆丸【方剂大全】
  14. 八法飞腾手诀歌《古今医统大全》
  15. 八宝粥【方剂大全】
  16. 八法歌《针灸大成》
  17. 八宝治红丹【方剂大全】
  18. 八法合十干八卦歌《古今医统大全》
  19. 八宝止血药墨【方剂大全】
  20. 八法交会八脉《针灸大成》
  21. 八宝镇心丹【中药大全】
  22. 八法交会八穴歌《针灸大成》
  23. 八宝珍珠散【方剂大全】
  24. 八法交会歌《针灸大成》
  25. 八宝月华丹【方剂大全】
  26. 八法临时干支歌《针灸大成》
  27. 八宝玉枢丹【方剂大全】
  28. 八法手诀歌《针灸聚英》
  29. 八宝饮【方剂大全】
  30. 八法手诀歌（聚英）《针灸大成》
  1. 八段锦《中医词典》
  2. 八段锦《中医养生学》
  3. 八段锦《心医集》
  4. 八段导引法《养生秘旨》
  5. 八段锦《脉诀刊误》
  6. 八搓针歌《重楼玉钥》
  7. 八段锦导引法《养生导引秘籍》
  8. 八冲《中医词典》
  9. 八段锦诗《心医集》
  10. 八朝《医述》
  11. 八段杂锦歌《寿世传真》
  12. 八宝散《仁术便览》
  13. 八儿不汤《饮膳正要》
  14. 八宝全鸭《保健药膳》
  15. 八法《中医名词词典》
  16. 八宝藕粉《保健药膳》
  17. 八法《中医词典》
  18. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  19. 八法《针灸聚英》
  20. 八宝饭《保健药膳》
  21. 八法八穴歌《针灸聚英》
  22. 八宝豆腐《保健药膳》
  23. 八法飞腾定十干八卦歌《针灸聚英》
  24. 八宝丹（一）《外科传薪集》
  25. 八法飞腾手诀歌《古今医统大全》
  26. 八宝丹（四）《外科传薪集》
  27. 八法歌《针灸大成》
  28. 八宝丹（三）《外科传薪集》
  29. 八法歌病源呼吸补泻六十五法《针灸神书》
  30. 八宝丹（二）《外科传薪集》
  31. 八法合十干八卦歌《古今医统大全》


八法_《中医词典》a~b_中医综合_【岐黄之术】

八法

八法

  • 上一页
  • 目录
  • 相关
  • 下一页

①八种治疗法则。见《医学心悟》。即汗、吐、下、和、温、清、消、补。详各条。八法的实际运用，早在张仲景《伤寒杂病论》中已经赅备。

②八脉八穴的用法，主要指灵龟八法及飞腾八法。出《针灸大全》。

③下手八法。出《针灸大成》。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八段锦
  • 当前页：八法
  • 下一页：八风
<<< 返回本书目录
  1. 八法《针灸聚英》
  2. 八法八穴歌《针灸聚英》
  3. 八二丹【方剂大全】
  4. 八法飞腾定十干八卦歌《针灸聚英》
  5. 八儿不汤【方剂大全】
  6. 八法飞腾手诀歌《古今医统大全》
  7. 八段锦导引法《养生导引秘籍》
  8. 八法歌《针灸大成》
  9. 八段锦《中医养生学》
  10. 八法合十干八卦歌《古今医统大全》
  11. 八段锦《脉诀刊误》
  12. 八法交会八脉《针灸大成》
  13. 八段导引法《养生秘旨》
  14. 八法交会八穴歌《针灸大成》
  15. 八毒大黄丸【方剂大全】
  16. 八法交会歌《针灸大成》
  17. 八毒赤丸【方剂大全】
  18. 八法临时干支歌《针灸大成》
  19. 八等散【方剂大全】
  20. 八法手诀歌《针灸聚英》
  21. 八宝妆丸【方剂大全】
  22. 八法手诀歌（聚英）《针灸大成》
  23. 八宝粥【方剂大全】
  24. 八法五虎建元日时歌《针灸大成》
  25. 八宝治红丹【方剂大全】
  26. 八法穴道《针灸神书》
  27. 八宝止血药墨【方剂大全】
  28. 八法逐日干支歌《针灸大成》
  29. 八宝镇心丹【中药大全】
  30. 八反膏【方剂大全】
  1. 八法《中医词典》
  2. 八法《中医名词词典》
  3. 八法《针灸聚英》
  4. 八儿不汤《饮膳正要》
  5. 八法八穴歌《针灸聚英》
  6. 八段杂锦歌《寿世传真》
  7. 八法飞腾定十干八卦歌《针灸聚英》
  8. 八段锦诗《心医集》
  9. 八法飞腾手诀歌《古今医统大全》
  10. 八段锦导引法《养生导引秘籍》
  11. 八法歌《针灸大成》
  12. 八段锦《脉诀刊误》
  13. 八法歌病源呼吸补泻六十五法《针灸神书》
  14. 八段锦《心医集》
  15. 八法合十干八卦歌《古今医统大全》
  16. 八段锦《中医词典》
  17. 八法交会八脉《针灸大成》
  18. 八段锦《中医养生学》
  19. 八法交会八脉《针灸大全》
  20. 八段导引法《养生秘旨》
  21. 八法交会八穴歌《针灸大成》
  22. 八搓针歌《重楼玉钥》
  23. 八法交会歌《针灸大成》
  24. 八冲《中医词典》
  25. 八法临时干支歌《针灸大成》
  26. 八朝《医述》
  27. 八法临时干支歌《针灸大全》
  28. 八宝散《仁术便览》
  29. 八法流注六十四法《针灸神书》
  30. 八宝全鸭《保健药膳》
  31. 八法手诀歌《针灸聚英》


八风_《中医词典》a~b_中医综合_【岐黄之术】

八风

八风

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。出《奇效良方》。在足背侧，第1-5趾间，趾蹼缘后方赤白肉际处，一侧四穴，左右共八穴，主治头痛，牙痛，月经不调，蛇咬伤，脚气，脚背红肿，足趾麻木等。斜刺0.5-1寸；或点刺出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八法
  • 当前页：八风
  • 下一页：八纲
<<< 返回本书目录
  1. 八反丸【方剂大全】
  2. 八风丹《扁鹊心书》
  3. 八反膏【方剂大全】
  4. 八风丹【方剂大全】
  5. 八法逐日干支歌《针灸大成》
  6. 八风防风散【方剂大全】
  7. 八法穴道《针灸神书》
  8. 八风固本篇《外经微言》
  9. 八法五虎建元日时歌《针灸大成》
  10. 八风九州岛岛岛岛汤【方剂大全】
  11. 八法手诀歌（聚英）《针灸大成》
  12. 八风命名篇《外经微言》
  13. 八法手诀歌《针灸聚英》
  14. 八风散【方剂大全】
  15. 八法临时干支歌《针灸大成》
  16. 八风十二痹散【方剂大全】
  17. 八法交会歌《针灸大成》
  18. 八风汤《扁鹊心书》
  19. 八法交会八穴歌《针灸大成》
  20. 八风汤【方剂大全】
  21. 八法交会八脉《针灸大成》
  22. 八风五风四时之病《类经》
  23. 八法合十干八卦歌《古今医统大全》
  24. 八风续命汤【方剂大全】
  25. 八法歌《针灸大成》
  26. 八纲《中医诊断学》
  27. 八法飞腾手诀歌《古今医统大全》
  28. 八哥【中药大全】
  29. 八法飞腾定十干八卦歌《针灸聚英》
  30. 八公和阳汤【方剂大全】
  1. 八风《中医词典》
  2. 八法主治病证《针灸大全》
  3. 八风《针灸学》
  4. 八法逐日干支歌《针灸大全》
  5. 八风丹《太平惠民和剂局方》
  6. 八法逐日干支歌《针灸大成》
  7. 八风丹《扁鹊心书》
  8. 八法穴道《针灸神书》
  9. 八风防风散《备急千金要方》
  10. 八法五虎建元日时歌《针灸大成》
  11. 八风固本篇《外经微言》
  12. 八法手诀歌（聚英）《针灸大成》
  13. 八风命名篇《外经微言》
  14. 八法手诀歌《针灸聚英》
  15. 八风散《备急千金要方》
  16. 八法流注六十四法《针灸神书》
  17. 八风散《备急千金要方》
  18. 八法临时干支歌《针灸大全》
  19. 八风散《太平惠民和剂局方》
  20. 八法临时干支歌《针灸大成》
  21. 八风散《外科理例》
  22. 八法交会歌《针灸大成》
  23. 八风汤《扁鹊心书》
  24. 八法交会八穴歌《针灸大成》
  25. 八风五风四时之病《类经》
  26. 八法交会八脉《针灸大全》
  27. 八风穴《中医名词词典》
  28. 八法交会八脉《针灸大成》
  29. 八纲《中医词典》
  30. 八法合十干八卦歌《古今医统大全》
  31. 八纲《中医诊断学》


八纲_《中医词典》a~b_中医综合_【岐黄之术】

八纲

八纲

  • 上一页
  • 目录
  • 相关
  • 下一页

阴、阳、表、里、寒、热、虚、实八类证候。为中医辨证的纲要。早在东汉·张仲景所著《伤寒杂病论》中，在辨证方面已赅括了有关八纲的内容。《本草纲目》引寇宗奭：“有八要，一曰虚，二曰实、三曰冷、四曰热、五曰邪，六曰正，七曰内，八曰外也。”《医学六要》：“治病大法有八，曰阴、曰阳、曰表、曰里、曰寒、曰热、曰虚、曰实。”《景岳全书·传忠录》：“凡诊病施治，必须先审阴阳，乃为医道之纲领。”又：“六变者，表里寒热虚实也。”：程钟龄《医学心悟》：“病有总要，寒、热、虚、实、表、里、阴、阳八字而已。”一般而言，表里辨病位的浅深，寒热辨病症的性质，虚实辨邪正的盛衰，阴阳则是统摄其他六纲的纲领。表、热、实多属阳；里、寒、虚多属阴。临床上运用八纲，对病证进行分析、归纳，判断病变的部位、性质及病变过程中正邪双方的关系，作为施治的重要依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八风
  • 当前页：八纲
  • 下一页：八纲辨证
<<< 返回本书目录
  1. 八纲《中医诊断学》
  2. 八哥【中药大全】
  3. 八风续命汤【方剂大全】
  4. 八公和阳汤【方剂大全】
  5. 八风五风四时之病《类经》
  6. 八公散【方剂大全】
  7. 八风汤【方剂大全】
  8. 八股绳【中药大全】
  9. 八风汤《扁鹊心书》
  10. 八骨散【方剂大全】
  11. 八风十二痹散【方剂大全】
  12. 八卦串【方剂大全】
  13. 八风散【方剂大全】
  14. 八卦见标生死诀《疡医大全》
  15. 八风命名篇《外经微言》
  16. 八卦举症歌《丹台玉案》
  17. 八风九州岛岛岛岛汤【方剂大全】
  18. 八卦生克预知生死诀《疡医大全》
  19. 八风固本篇《外经微言》
  20. 八会《针灸大成》
  21. 八风防风散【方剂大全】
  22. 八会刺穴《针灸素难要旨》
  23. 八风丹【方剂大全】
  24. 八会歌《针灸问对》
  25. 八风丹《扁鹊心书》
  26. 八会穴《古今医统大全》
  27. 八反丸【方剂大全】
  28. 八会穴《针灸聚英》
  29. 八反膏【方剂大全】
  30. 八会穴歌《针灸聚英》
  1. 八纲《中医词典》
  2. 八风穴《中医名词词典》
  3. 八纲《中医诊断学》
  4. 八风五风四时之病《类经》
  5. 八纲辨证《中医名词词典》
  6. 八风汤《扁鹊心书》
  7. 八纲辨证《中医词典》
  8. 八风散《外科理例》
  9. 八纲辨证《中医儿科学》
  10. 八风散《太平惠民和剂局方》
  11. 八谷《中医词典》
  12. 八风散《备急千金要方》
  13. 八卦《气功外气疗法》
  14. 八风散《备急千金要方》
  15. 八卦《中医词典》
  16. 八风命名篇《外经微言》
  17. 八卦见标生死诀《疡医大全》
  18. 八风固本篇《外经微言》
  19. 八卦举症歌《丹台玉案》
  20. 八风防风散《备急千金要方》
  21. 八卦生克预知生死诀《疡医大全》
  22. 八风丹《扁鹊心书》
  23. 八关《手穴手纹诊治》
  24. 八风丹《太平惠民和剂局方》
  25. 八关《中医词典》
  26. 八风《针灸学》
  27. 八关大刺《中医词典》
  28. 八风《中医词典》
  29. 八划《四圣心源》
  30. 八法主治病证《针灸大全》
  31. 八划《四圣悬枢》


八纲辨证_《中医词典》a~b_中医综合_【岐黄之术】

八纲辨证

八纲辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断的一种基本方法。运用阴阳、表里、寒热、虚实八纲，对病证进行分析、归纳，为治疗提供依据。表里辨病位的浅深；寒热辨病证的性质；虚实辨邪正的盛衰；阴阳则是统摄其他六纲的总纲。表、热、实属阳、里、寒、虚属阴。八纲的四对矛盾，是相对的，互相联系，互相转化的。临床上错综复杂的证候都可以用它作分析归纳的基本方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八纲
  • 当前页：八纲辨证
  • 下一页：八谷
<<< 返回本书目录
  1. 八纲《中医诊断学》
  2. 八哥【中药大全】
  3. 八风续命汤【方剂大全】
  4. 八公和阳汤【方剂大全】
  5. 八风五风四时之病《类经》
  6. 八公散【方剂大全】
  7. 八风汤【方剂大全】
  8. 八股绳【中药大全】
  9. 八风汤《扁鹊心书》
  10. 八骨散【方剂大全】
  11. 八风十二痹散【方剂大全】
  12. 八卦串【方剂大全】
  13. 八风散【方剂大全】
  14. 八卦见标生死诀《疡医大全》
  15. 八风命名篇《外经微言》
  16. 八卦举症歌《丹台玉案》
  17. 八风九州岛岛岛岛汤【方剂大全】
  18. 八卦生克预知生死诀《疡医大全》
  19. 八风固本篇《外经微言》
  20. 八会《针灸大成》
  21. 八风防风散【方剂大全】
  22. 八会刺穴《针灸素难要旨》
  23. 八风丹【方剂大全】
  24. 八会歌《针灸问对》
  25. 八风丹《扁鹊心书》
  26. 八会穴《古今医统大全》
  27. 八反丸【方剂大全】
  28. 八会穴《针灸聚英》
  29. 八反膏【方剂大全】
  30. 八会穴歌《针灸聚英》
  1. 八纲辨证《中医词典》
  2. 八纲辨证《中医名词词典》
  3. 八纲辨证《中医儿科学》
  4. 八纲《中医诊断学》
  5. 八谷《中医词典》
  6. 八纲《中医词典》
  7. 八卦《气功外气疗法》
  8. 八风穴《中医名词词典》
  9. 八卦《中医词典》
  10. 八风五风四时之病《类经》
  11. 八卦见标生死诀《疡医大全》
  12. 八风汤《扁鹊心书》
  13. 八卦举症歌《丹台玉案》
  14. 八风散《外科理例》
  15. 八卦生克预知生死诀《疡医大全》
  16. 八风散《太平惠民和剂局方》
  17. 八关《手穴手纹诊治》
  18. 八风散《备急千金要方》
  19. 八关《中医词典》
  20. 八风散《备急千金要方》
  21. 八关大刺《中医词典》
  22. 八风命名篇《外经微言》
  23. 八划《四圣心源》
  24. 八风固本篇《外经微言》
  25. 八划《四圣悬枢》
  26. 八风防风散《备急千金要方》
  27. 八华《中医词典》
  28. 八风丹《扁鹊心书》
  29. 八画《金匮悬解》
  30. 八风丹《太平惠民和剂局方》
  31. 八画　九画《伤寒悬解》


八谷_《中医词典》a~b_中医综合_【岐黄之术】

八谷

八谷

  • 上一页
  • 目录
  • 相关
  • 下一页

八种供食用的农作物。如《本草注》载为黍、稷、稻、粱、禾、麻、菽、麦；而隋·李播《天文大象赋注》则指稻、黍、大麦、小麦、大豆、小豆、粟、麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八纲辨证
  • 当前页：八谷
  • 下一页：八卦
<<< 返回本书目录
  1. 八公散【方剂大全】
  2. 八股绳【中药大全】
  3. 八公和阳汤【方剂大全】
  4. 八骨散【方剂大全】
  5. 八哥【中药大全】
  6. 八卦串【方剂大全】
  7. 八纲《中医诊断学》
  8. 八卦见标生死诀《疡医大全》
  9. 八风续命汤【方剂大全】
  10. 八卦举症歌《丹台玉案》
  11. 八风五风四时之病《类经》
  12. 八卦生克预知生死诀《疡医大全》
  13. 八风汤【方剂大全】
  14. 八会《针灸大成》
  15. 八风汤《扁鹊心书》
  16. 八会刺穴《针灸素难要旨》
  17. 八风十二痹散【方剂大全】
  18. 八会歌《针灸问对》
  19. 八风散【方剂大全】
  20. 八会穴《古今医统大全》
  21. 八风命名篇《外经微言》
  22. 八会穴《针灸聚英》
  23. 八风九州岛岛岛岛汤【方剂大全】
  24. 八会穴歌《针灸聚英》
  25. 八风固本篇《外经微言》
  26. 八瘕方《外台秘要》
  27. 八风防风散【方剂大全】
  28. 八减丸【方剂大全】
  29. 八风丹【方剂大全】
  30. 八将丹《外科传薪集》
  1. 八谷《中医词典》
  2. 八纲辨证《中医儿科学》
  3. 八卦《气功外气疗法》
  4. 八纲辨证《中医词典》
  5. 八卦《中医词典》
  6. 八纲辨证《中医名词词典》
  7. 八卦见标生死诀《疡医大全》
  8. 八纲《中医诊断学》
  9. 八卦举症歌《丹台玉案》
  10. 八纲《中医词典》
  11. 八卦生克预知生死诀《疡医大全》
  12. 八风穴《中医名词词典》
  13. 八关《手穴手纹诊治》
  14. 八风五风四时之病《类经》
  15. 八关《中医词典》
  16. 八风汤《扁鹊心书》
  17. 八关大刺《中医词典》
  18. 八风散《外科理例》
  19. 八划《四圣心源》
  20. 八风散《太平惠民和剂局方》
  21. 八划《四圣悬枢》
  22. 八风散《备急千金要方》
  23. 八华《中医词典》
  24. 八风散《备急千金要方》
  25. 八画《金匮悬解》
  26. 八风命名篇《外经微言》
  27. 八画　九画《伤寒悬解》
  28. 八风固本篇《外经微言》
  29. 八画　九画《伤寒说意》
  30. 八风防风散《备急千金要方》
  31. 八会《针灸大成》


八卦_《中医词典》a~b_中医综合_【岐黄之术】

八卦

八卦

  • 上一页
  • 目录
  • 相关
  • 下一页

①古代《易经》中用“—”（阳）和“--”（阴）两种基本符号组成的八种图形。即干、坤、巽、震、坎、离、艮、兑。八卦各代表自然界一定的事物或方位，它们是：干（天、西北）、坤（地、西南）、巽（风、东南）、震（雷、东）、坎（水、北）、离（火、南）、艮（山、东北）、兑（泽、西）。

②推拿穴位名。见《针灸大成》卷十。又称内八卦。即围绕掌心周围八个穴位的总称。“运八卦，除胸肚膨闷，呕逆气吼噫，饮食不进用之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八谷
  • 当前页：八卦
  • 下一页：八关
<<< 返回本书目录
  1. 八骨散【方剂大全】
  2. 八卦串【方剂大全】
  3. 八股绳【中药大全】
  4. 八卦见标生死诀《疡医大全》
  5. 八公散【方剂大全】
  6. 八卦举症歌《丹台玉案》
  7. 八公和阳汤【方剂大全】
  8. 八卦生克预知生死诀《疡医大全》
  9. 八哥【中药大全】
  10. 八会《针灸大成》
  11. 八纲《中医诊断学》
  12. 八会刺穴《针灸素难要旨》
  13. 八风续命汤【方剂大全】
  14. 八会歌《针灸问对》
  15. 八风五风四时之病《类经》
  16. 八会穴《古今医统大全》
  17. 八风汤【方剂大全】
  18. 八会穴《针灸聚英》
  19. 八风汤《扁鹊心书》
  20. 八会穴歌《针灸聚英》
  21. 八风十二痹散【方剂大全】
  22. 八瘕方《外台秘要》
  23. 八风散【方剂大全】
  24. 八减丸【方剂大全】
  25. 八风命名篇《外经微言》
  26. 八将丹《外科传薪集》
  27. 八风九州岛岛岛岛汤【方剂大全】
  28. 八将丹【方剂大全】
  29. 八风固本篇《外经微言》
  30. 八将擒王散【方剂大全】
  1. 八卦《中医词典》
  2. 八卦《气功外气疗法》
  3. 八卦见标生死诀《疡医大全》
  4. 八谷《中医词典》
  5. 八卦举症歌《丹台玉案》
  6. 八纲辨证《中医儿科学》
  7. 八卦生克预知生死诀《疡医大全》
  8. 八纲辨证《中医词典》
  9. 八关《手穴手纹诊治》
  10. 八纲辨证《中医名词词典》
  11. 八关《中医词典》
  12. 八纲《中医诊断学》
  13. 八关大刺《中医词典》
  14. 八纲《中医词典》
  15. 八划《四圣心源》
  16. 八风穴《中医名词词典》
  17. 八划《四圣悬枢》
  18. 八风五风四时之病《类经》
  19. 八华《中医词典》
  20. 八风汤《扁鹊心书》
  21. 八画《金匮悬解》
  22. 八风散《外科理例》
  23. 八画　九画《伤寒悬解》
  24. 八风散《太平惠民和剂局方》
  25. 八画　九画《伤寒说意》
  26. 八风散《备急千金要方》
  27. 八会《针灸大成》
  28. 八风散《备急千金要方》
  29. 八会《手穴手纹诊治》
  30. 八风命名篇《外经微言》
  31. 八会《中医词典》


八关_《中医词典》a~b_中医综合_【岐黄之术】

八关

八关

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴别名。即八邪穴。见《经穴汇解》。参见八邪及八关大刺条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八卦
  • 当前页：八关
  • 下一页：八关大刺
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八关《中医词典》
  2. 八关《手穴手纹诊治》
  3. 八关大刺《中医词典》
  4. 八卦生克预知生死诀《疡医大全》
  5. 八划《四圣心源》
  6. 八卦举症歌《丹台玉案》
  7. 八划《四圣悬枢》
  8. 八卦见标生死诀《疡医大全》
  9. 八华《中医词典》
  10. 八卦《中医词典》
  11. 八画《金匮悬解》
  12. 八卦《气功外气疗法》
  13. 八画　九画《伤寒悬解》
  14. 八谷《中医词典》
  15. 八画　九画《伤寒说意》
  16. 八纲辨证《中医儿科学》
  17. 八会《针灸大成》
  18. 八纲辨证《中医词典》
  19. 八会《手穴手纹诊治》
  20. 八纲辨证《中医名词词典》
  21. 八会《中医词典》
  22. 八纲《中医诊断学》
  23. 八会《针灸易学》
  24. 八纲《中医词典》
  25. 八会刺穴《针灸素难要旨》
  26. 八风穴《中医名词词典》
  27. 八会歌《针灸问对》
  28. 八风五风四时之病《类经》
  29. 八会穴《中医词典》
  30. 八风汤《扁鹊心书》
  31. 八会穴《古今医统大全》


八关大刺_《中医词典》a~b_中医综合_【岐黄之术】

八关大刺

八关大刺

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺八邪穴出血的方法。《素问·病机气宜保命集》卷下：“大烦热，昼夜不息，刺十指间出血，谓之八关大刺。目疾睛痛欲出，亦大刺八关。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八关
  • 当前页：八关大刺
  • 下一页：八华
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八关大刺《中医词典》
  2. 八关《中医词典》
  3. 八划《四圣心源》
  4. 八关《手穴手纹诊治》
  5. 八划《四圣悬枢》
  6. 八卦生克预知生死诀《疡医大全》
  7. 八华《中医词典》
  8. 八卦举症歌《丹台玉案》
  9. 八画《金匮悬解》
  10. 八卦见标生死诀《疡医大全》
  11. 八画　九画《伤寒悬解》
  12. 八卦《中医词典》
  13. 八画　九画《伤寒说意》
  14. 八卦《气功外气疗法》
  15. 八会《针灸大成》
  16. 八谷《中医词典》
  17. 八会《手穴手纹诊治》
  18. 八纲辨证《中医儿科学》
  19. 八会《中医词典》
  20. 八纲辨证《中医词典》
  21. 八会《针灸易学》
  22. 八纲辨证《中医名词词典》
  23. 八会刺穴《针灸素难要旨》
  24. 八纲《中医诊断学》
  25. 八会歌《针灸问对》
  26. 八纲《中医词典》
  27. 八会穴《中医词典》
  28. 八风穴《中医名词词典》
  29. 八会穴《古今医统大全》
  30. 八风五风四时之病《类经》
  31. 八会穴《针灸聚英》


八华_《中医词典》a~b_中医综合_【岐黄之术】

八华

八华

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。见《针灸孔穴及其疗法便览》。在背部，以两乳间距离的1/4（即2寸）为边，作等边三角形。将一角顶置于大椎穴上，底边呈水平，下两角是穴；再将此三角角顶放在上一三角底边中点，其下两角也是穴，如此再向下重复二次，共得8穴，称为八华。上6穴称六华。主治虚弱羸瘦，骨节疼痛，咳嗽，盗汗等。艾炷灸3-7壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八关大刺
  • 当前页：八华
  • 下一页：八会
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八华《中医词典》
  2. 八划《四圣悬枢》
  3. 八画《金匮悬解》
  4. 八划《四圣心源》
  5. 八画　九画《伤寒悬解》
  6. 八关大刺《中医词典》
  7. 八画　九画《伤寒说意》
  8. 八关《中医词典》
  9. 八会《针灸大成》
  10. 八关《手穴手纹诊治》
  11. 八会《手穴手纹诊治》
  12. 八卦生克预知生死诀《疡医大全》
  13. 八会《中医词典》
  14. 八卦举症歌《丹台玉案》
  15. 八会《针灸易学》
  16. 八卦见标生死诀《疡医大全》
  17. 八会刺穴《针灸素难要旨》
  18. 八卦《中医词典》
  19. 八会歌《针灸问对》
  20. 八卦《气功外气疗法》
  21. 八会穴《中医词典》
  22. 八谷《中医词典》
  23. 八会穴《古今医统大全》
  24. 八纲辨证《中医儿科学》
  25. 八会穴《针灸聚英》
  26. 八纲辨证《中医词典》
  27. 八会穴（会穴）《中医名词词典》
  28. 八纲辨证《中医名词词典》
  29. 八会穴歌《针灸聚英》
  30. 八纲《中医诊断学》
  31. 八瘕《中医词典》


八会_《中医词典》a~b_中医综合_【岐黄之术】

八会

八会

  • 上一页
  • 目录
  • 相关
  • 下一页

①人体中脏、腑、气、血、筋、脉、骨、髓八者精气会聚的八个穴位。又称八会穴。《难经·四十五难》：“经言八会者，何也？然，府会太仓（中脘）、藏会季胁（章门）、筋会阳陵泉、髓会绝骨（悬钟）、血会膈俞、骨会大杼、脉会太渊、气会三焦外一筋直两乳内也（膻中）。热病在内者，取其会之气穴也。”现在临床应用已不限于热病，凡与八者有关的病症皆可据情选用。

②经外穴名。《千金要方》：“狂走易骂，灸八会随年壮，穴在阳明下五分。”近代《针灸经外奇穴图谱》将本穴定于手背侧，鼻烟窝中点（阳溪）下0.5寸处。治癫狂，白内障，近视，高血压，中风，卵巢疾患等。

②八脉交会八穴。《标幽赋》：“八脉始终连八会，本是纪纲。”见八脉交会穴条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八华
  • 当前页：八会
  • 下一页：八会穴
<<< 返回本书目录
  1. 八会《针灸大成》
  2. 八会刺穴《针灸素难要旨》
  3. 八卦生克预知生死诀《疡医大全》
  4. 八会歌《针灸问对》
  5. 八卦举症歌《丹台玉案》
  6. 八会穴《古今医统大全》
  7. 八卦见标生死诀《疡医大全》
  8. 八会穴《针灸聚英》
  9. 八卦串【方剂大全】
  10. 八会穴歌《针灸聚英》
  11. 八骨散【方剂大全】
  12. 八瘕方《外台秘要》
  13. 八股绳【中药大全】
  14. 八减丸【方剂大全】
  15. 八公散【方剂大全】
  16. 八将丹《外科传薪集》
  17. 八公和阳汤【方剂大全】
  18. 八将丹【方剂大全】
  19. 八哥【中药大全】
  20. 八将擒王散【方剂大全】
  21. 八纲《中医诊断学》
  22. 八将擒王丸【方剂大全】
  23. 八风续命汤【方剂大全】
  24. 八将驱邪散【方剂大全】
  25. 八风五风四时之病《类经》
  26. 八将散【方剂大全】
  27. 八风汤【方剂大全】
  28. 八角枫（图）【中药大全】
  29. 八风汤《扁鹊心书》
  30. 八角枫根【中药大全】
  1. 八会《中医词典》
  2. 八会《手穴手纹诊治》
  3. 八会《针灸易学》
  4. 八会《针灸大成》
  5. 八会刺穴《针灸素难要旨》
  6. 八画　九画《伤寒说意》
  7. 八会歌《针灸问对》
  8. 八画　九画《伤寒悬解》
  9. 八会穴《中医词典》
  10. 八画《金匮悬解》
  11. 八会穴《古今医统大全》
  12. 八华《中医词典》
  13. 八会穴《针灸聚英》
  14. 八划《四圣悬枢》
  15. 八会穴（会穴）《中医名词词典》
  16. 八划《四圣心源》
  17. 八会穴歌《针灸聚英》
  18. 八关大刺《中医词典》
  19. 八瘕《中医词典》
  20. 八关《中医词典》
  21. 八瘕《女科证治准绳》
  22. 八关《手穴手纹诊治》
  23. 八瘕方一十二首《外台秘要》
  24. 八卦生克预知生死诀《疡医大全》
  25. 八瘕候《诸病源候论》
  26. 八卦举症歌《丹台玉案》
  27. 八将丹《外科传薪集》
  28. 八卦见标生死诀《疡医大全》
  29. 八角虫疮《中医词典》
  30. 八卦《中医词典》
  31. 八角金盘《本草从新》


八会穴_《中医词典》a~b_中医综合_【岐黄之术】

八会穴

八会穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。见八会条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八会
  • 当前页：八会穴
  • 下一页：八瘕
<<< 返回本书目录
  1. 八会穴《针灸聚英》
  2. 八会穴歌《针灸聚英》
  3. 八会穴《古今医统大全》
  4. 八瘕方《外台秘要》
  5. 八会歌《针灸问对》
  6. 八减丸【方剂大全】
  7. 八会刺穴《针灸素难要旨》
  8. 八将丹《外科传薪集》
  9. 八会《针灸大成》
  10. 八将丹【方剂大全】
  11. 八卦生克预知生死诀《疡医大全》
  12. 八将擒王散【方剂大全】
  13. 八卦举症歌《丹台玉案》
  14. 八将擒王丸【方剂大全】
  15. 八卦见标生死诀《疡医大全》
  16. 八将驱邪散【方剂大全】
  17. 八卦串【方剂大全】
  18. 八将散【方剂大全】
  19. 八骨散【方剂大全】
  20. 八角枫（图）【中药大全】
  21. 八股绳【中药大全】
  22. 八角枫根【中药大全】
  23. 八公散【方剂大全】
  24. 八角枫花【中药大全】
  25. 八公和阳汤【方剂大全】
  26. 八角枫叶【中药大全】
  27. 八哥【中药大全】
  28. 八角茴香（图）【中药大全】
  29. 八纲《中医诊断学》
  30. 八角茴香丸【方剂大全】
  1. 八会穴《中医词典》
  2. 八会歌《针灸问对》
  3. 八会穴《古今医统大全》
  4. 八会刺穴《针灸素难要旨》
  5. 八会穴《针灸聚英》
  6. 八会《针灸易学》
  7. 八会穴（会穴）《中医名词词典》
  8. 八会《中医词典》
  9. 八会穴歌《针灸聚英》
  10. 八会《手穴手纹诊治》
  11. 八瘕《中医词典》
  12. 八会《针灸大成》
  13. 八瘕《女科证治准绳》
  14. 八画　九画《伤寒说意》
  15. 八瘕方一十二首《外台秘要》
  16. 八画　九画《伤寒悬解》
  17. 八瘕候《诸病源候论》
  18. 八画《金匮悬解》
  19. 八将丹《外科传薪集》
  20. 八华《中医词典》
  21. 八角虫疮《中医词典》
  22. 八划《四圣悬枢》
  23. 八角金盘《本草从新》
  24. 八划《四圣心源》
  25. 八角金盘《本草分经》
  26. 八关大刺《中医词典》
  27. 八角金盘《药性切用》
  28. 八关《中医词典》
  29. 八角虱《奇效简便良方》
  30. 八关《手穴手纹诊治》
  31. 八角虱门主方《疡医大全》


八瘕_《中医词典》a~b_中医综合_【岐黄之术】

八瘕

八瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

八种病证名。即黄瘕、青瘕、燥瘕、血瘕、脂瘕、狐瘕、蛇虾、鳖瘕。出《诸病源候论》卷三十八。其成因为“八瘕者，皆胞胎生产，月经往来，血脉精气不调所生也。”详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八会穴
  • 当前页：八瘕
  • 下一页：八角虫疮
<<< 返回本书目录
  1. 八会穴歌《针灸聚英》
  2. 八瘕方《外台秘要》
  3. 八会穴《针灸聚英》
  4. 八减丸【方剂大全】
  5. 八会穴《古今医统大全》
  6. 八将丹《外科传薪集》
  7. 八会歌《针灸问对》
  8. 八将丹【方剂大全】
  9. 八会刺穴《针灸素难要旨》
  10. 八将擒王散【方剂大全】
  11. 八会《针灸大成》
  12. 八将擒王丸【方剂大全】
  13. 八卦生克预知生死诀《疡医大全》
  14. 八将驱邪散【方剂大全】
  15. 八卦举症歌《丹台玉案》
  16. 八将散【方剂大全】
  17. 八卦见标生死诀《疡医大全》
  18. 八角枫（图）【中药大全】
  19. 八卦串【方剂大全】
  20. 八角枫根【中药大全】
  21. 八骨散【方剂大全】
  22. 八角枫花【中药大全】
  23. 八股绳【中药大全】
  24. 八角枫叶【中药大全】
  25. 八公散【方剂大全】
  26. 八角茴香（图）【中药大全】
  27. 八公和阳汤【方剂大全】
  28. 八角茴香丸【方剂大全】
  29. 八哥【中药大全】
  30. 八角金盘【中药大全】
  1. 八瘕《中医词典》
  2. 八会穴歌《针灸聚英》
  3. 八瘕《女科证治准绳》
  4. 八会穴（会穴）《中医名词词典》
  5. 八瘕方一十二首《外台秘要》
  6. 八会穴《针灸聚英》
  7. 八瘕候《诸病源候论》
  8. 八会穴《古今医统大全》
  9. 八将丹《外科传薪集》
  10. 八会穴《中医词典》
  11. 八角虫疮《中医词典》
  12. 八会歌《针灸问对》
  13. 八角金盘《本草从新》
  14. 八会刺穴《针灸素难要旨》
  15. 八角金盘《本草分经》
  16. 八会《针灸易学》
  17. 八角金盘《药性切用》
  18. 八会《中医词典》
  19. 八角虱《奇效简便良方》
  20. 八会《手穴手纹诊治》
  21. 八角虱门主方《疡医大全》
  22. 八会《针灸大成》
  23. 八角虱门主论《疡医大全》
  24. 八画　九画《伤寒说意》
  25. 八脚虫伤门主方《疡医大全》
  26. 八画　九画《伤寒悬解》
  27. 八脚虫伤门主论《疡医大全》
  28. 八画《金匮悬解》
  29. 八节《中医词典》
  30. 八华《中医词典》
  31. 八解散《冯氏锦囊秘录》


八角虫疮_《中医词典》a~b_中医综合_【岐黄之术】

八角虫疮

八角虫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《外科证治全书》卷三。八角虫指阴虱，即阴虱疮。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八瘕
  • 当前页：八角虫疮
  • 下一页：八节
<<< 返回本书目录
  1. 八将散【方剂大全】
  2. 八角枫（图）【中药大全】
  3. 八将驱邪散【方剂大全】
  4. 八角枫根【中药大全】
  5. 八将擒王丸【方剂大全】
  6. 八角枫花【中药大全】
  7. 八将擒王散【方剂大全】
  8. 八角枫叶【中药大全】
  9. 八将丹【方剂大全】
  10. 八角茴香（图）【中药大全】
  11. 八将丹《外科传薪集》
  12. 八角茴香丸【方剂大全】
  13. 八减丸【方剂大全】
  14. 八角金盘【中药大全】
  15. 八瘕方《外台秘要》
  16. 八角金盘汤【方剂大全】
  17. 八会穴歌《针灸聚英》
  18. 八角莲（图）【中药大全】
  19. 八会穴《针灸聚英》
  20. 八角莲叶【中药大全】
  21. 八会穴《古今医统大全》
  22. 八角虱门主论《疡医大全》
  23. 八会歌《针灸问对》
  24. 八角乌（图）【中药大全】
  25. 八会刺穴《针灸素难要旨》
  26. 八角香【中药大全】
  27. 八会《针灸大成》
  28. 八脚虫伤门主论《疡医大全》
  29. 八卦生克预知生死诀《疡医大全》
  30. 八节毛【中药大全】
  1. 八角虫疮《中医词典》
  2. 八将丹《外科传薪集》
  3. 八角金盘《本草从新》
  4. 八瘕候《诸病源候论》
  5. 八角金盘《本草分经》
  6. 八瘕方一十二首《外台秘要》
  7. 八角金盘《药性切用》
  8. 八瘕《女科证治准绳》
  9. 八角虱《奇效简便良方》
  10. 八瘕《中医词典》
  11. 八角虱门主方《疡医大全》
  12. 八会穴歌《针灸聚英》
  13. 八角虱门主论《疡医大全》
  14. 八会穴（会穴）《中医名词词典》
  15. 八脚虫伤门主方《疡医大全》
  16. 八会穴《针灸聚英》
  17. 八脚虫伤门主论《疡医大全》
  18. 八会穴《古今医统大全》
  19. 八节《中医词典》
  20. 八会穴《中医词典》
  21. 八解散《冯氏锦囊秘录》
  22. 八会歌《针灸问对》
  23. 八解散《太平惠民和剂局方》
  24. 八会刺穴《针灸素难要旨》
  25. 八科《中医词典》
  26. 八会《针灸易学》
  27. 八廓《中医名词词典》
  28. 八会《中医词典》
  29. 八廓《中医词典》
  30. 八会《手穴手纹诊治》
  31. 八廓《目经大成》


八节_《中医词典》a~b_中医综合_【岐黄之术】

八节

八节

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。指两侧膝、踝、肘、腕八个大关节。《灵枢·九针论》：“风者，人之股肱八节也。”马莳注：“人之手足，各有股肱关节计八。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八角虫疮
  • 当前页：八节
  • 下一页：八科
<<< 返回本书目录
  1. 八脚虫伤门主论《疡医大全》
  2. 八节毛【中药大全】
  3. 八角香【中药大全】
  4. 八解散【方剂大全】
  5. 八角乌（图）【中药大全】
  6. 八斤丸【方剂大全】
  7. 八角虱门主论《疡医大全》
  8. 八金散【方剂大全】
  9. 八角莲叶【中药大全】
  10. 八君子汤【方剂大全】
  11. 八角莲（图）【中药大全】
  12. 八廓《目经大成》
  13. 八角金盘汤【方剂大全】
  14. 八廓部位歌《眼科心法要诀》
  15. 八角金盘【中药大全】
  16. 八廓部位歌《医宗金鉴》
  17. 八角茴香丸【方剂大全】
  18. 八廓定位形图《目经大成》
  19. 八角茴香（图）【中药大全】
  20. 八廓分属形图《目经大成》
  21. 八角枫叶【中药大全】
  22. 八廓歌《秘传眼科龙木论》
  23. 八角枫花【中药大全】
  24. 八廓歌括《审视瑶函》
  25. 八角枫根【中药大全】
  26. 八廓解《银海指南》
  27. 八角枫（图）【中药大全】
  28. 八廓所属歌《眼科心法要诀》
  29. 八将散【方剂大全】
  30. 八廓所属歌《医宗金鉴》
  1. 八节《中医词典》
  2. 八脚虫伤门主论《疡医大全》
  3. 八解散《冯氏锦囊秘录》
  4. 八脚虫伤门主方《疡医大全》
  5. 八解散《太平惠民和剂局方》
  6. 八角虱门主论《疡医大全》
  7. 八科《中医词典》
  8. 八角虱门主方《疡医大全》
  9. 八廓《中医名词词典》
  10. 八角虱《奇效简便良方》
  11. 八廓《中医词典》
  12. 八角金盘《药性切用》
  13. 八廓《目经大成》
  14. 八角金盘《本草分经》
  15. 八廓部位歌《眼科心法要诀》
  16. 八角金盘《本草从新》
  17. 八廓部位歌《医宗金鉴》
  18. 八角虫疮《中医词典》
  19. 八廓定位形图（图缺）《目经大成》
  20. 八将丹《外科传薪集》
  21. 八廓分属形图（图缺）《目经大成》
  22. 八瘕候《诸病源候论》
  23. 八廓歌《秘传眼科龙木论》
  24. 八瘕方一十二首《外台秘要》
  25. 八廓歌括《审视瑶函》
  26. 八瘕《女科证治准绳》
  27. 八廓解《银海指南》
  28. 八瘕《中医词典》
  29. 八廓所属歌《眼科心法要诀》
  30. 八会穴歌《针灸聚英》
  31. 八廓所属歌《医宗金鉴》


八科_《中医词典》a~b_中医综合_【岐黄之术】

八科

八科

  • 上一页
  • 目录
  • 相关
  • 下一页

中国古代医学分科的合称。唐代始分医学为八科。即体疗（内科）、疮肿（外科）、少小（儿科）、耳目口齿、角化（或认为是灸法）、针、按摩、咒禁。因前五科又统称为医科，故唐代医学分科也可认为只有四科。清嘉庆六年（公元1801年）曾将正骨科划归上驷院蒙古医生兼任，太医院中医学分为八科，即大方脉、伤寒、妇人、小方脉痘疹、疮疡、眼科、口齿咽喉、针灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八节
  • 当前页：八科
  • 下一页：八廓
<<< 返回本书目录
  1. 八君子汤【方剂大全】
  2. 八廓《目经大成》
  3. 八金散【方剂大全】
  4. 八廓部位歌《眼科心法要诀》
  5. 八斤丸【方剂大全】
  6. 八廓部位歌《医宗金鉴》
  7. 八解散【方剂大全】
  8. 八廓定位形图《目经大成》
  9. 八节毛【中药大全】
  10. 八廓分属形图《目经大成》
  11. 八脚虫伤门主论《疡医大全》
  12. 八廓歌《秘传眼科龙木论》
  13. 八角香【中药大全】
  14. 八廓歌括《审视瑶函》
  15. 八角乌（图）【中药大全】
  16. 八廓解《银海指南》
  17. 八角虱门主论《疡医大全》
  18. 八廓所属歌《眼科心法要诀》
  19. 八角莲叶【中药大全】
  20. 八廓所属歌《医宗金鉴》
  21. 八角莲（图）【中药大全】
  22. 八廓所属论《审视瑶函》
  23. 八角金盘汤【方剂大全】
  24. 八廓图式《银海精微》
  25. 八角金盘【中药大全】
  26. 八廓之图《银海精微》
  27. 八角茴香丸【方剂大全】
  28. 八廓主病《审视瑶函》
  29. 八角茴香（图）【中药大全】
  30. 八廓主六腑命门包络病歌《眼科心法要诀》
  1. 八科《中医词典》
  2. 八解散《太平惠民和剂局方》
  3. 八廓《中医名词词典》
  4. 八解散《冯氏锦囊秘录》
  5. 八廓《中医词典》
  6. 八节《中医词典》
  7. 八廓《目经大成》
  8. 八脚虫伤门主论《疡医大全》
  9. 八廓部位歌《眼科心法要诀》
  10. 八脚虫伤门主方《疡医大全》
  11. 八廓部位歌《医宗金鉴》
  12. 八角虱门主论《疡医大全》
  13. 八廓定位形图（图缺）《目经大成》
  14. 八角虱门主方《疡医大全》
  15. 八廓分属形图（图缺）《目经大成》
  16. 八角虱《奇效简便良方》
  17. 八廓歌《秘传眼科龙木论》
  18. 八角金盘《药性切用》
  19. 八廓歌括《审视瑶函》
  20. 八角金盘《本草分经》
  21. 八廓解《银海指南》
  22. 八角金盘《本草从新》
  23. 八廓所属歌《眼科心法要诀》
  24. 八角虫疮《中医词典》
  25. 八廓所属歌《医宗金鉴》
  26. 八将丹《外科传薪集》
  27. 八廓所属论《审视瑶函》
  28. 八瘕候《诸病源候论》
  29. 八廓图式《银海精微》
  30. 八瘕方一十二首《外台秘要》
  31. 八廓之图《银海精微》


八廓_《中医词典》a~b_中医综合_【岐黄之术】

八廓

八廓

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。见《三因极—病证方论》。历代中医眼科将外眼划分为八个部位（或方位），名为八廓。廓，喻为城廓卫御之意。一般用自然界八种物质现象或代表它们的八卦来命名。即天（干）、水（坎）、山（艮）、雷（震）、风（巽）、火（离）、地（坤）、泽（兑）。亦有用其相应脏腑功能而命名的。如传导、传道、传送、津液、精液、会阴、胞阳、清净、养化、水谷、关泉、关前等。《审视瑶函》认为：八廓各有定位，可凭（气）轮上出现的血丝以辨何脏何腑之受病。但《银海精微》及《张氏医通》均认为：八廓有名无位。而《医宗金鉴》又认为：八廓分属六腑与包络、命门，其位多与五轮相重合。近代陈达夫先生在《中医眼科六经法要》中指出：八廓位于白睛四正四隅八个方位，分别与六腑及包络、命门相适应，运用于临床，具有一定意义。由于历代对八廓缺乏一致的见解，故不如五轮学说在临床上运用普遍。详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八科
  • 当前页：八廓
  • 下一页：八里脉
<<< 返回本书目录
  1. 八廓《目经大成》
  2. 八廓部位歌《眼科心法要诀》
  3. 八君子汤【方剂大全】
  4. 八廓部位歌《医宗金鉴》
  5. 八金散【方剂大全】
  6. 八廓定位形图《目经大成》
  7. 八斤丸【方剂大全】
  8. 八廓分属形图《目经大成》
  9. 八解散【方剂大全】
  10. 八廓歌《秘传眼科龙木论》
  11. 八节毛【中药大全】
  12. 八廓歌括《审视瑶函》
  13. 八脚虫伤门主论《疡医大全》
  14. 八廓解《银海指南》
  15. 八角香【中药大全】
  16. 八廓所属歌《眼科心法要诀》
  17. 八角乌（图）【中药大全】
  18. 八廓所属歌《医宗金鉴》
  19. 八角虱门主论《疡医大全》
  20. 八廓所属论《审视瑶函》
  21. 八角莲叶【中药大全】
  22. 八廓图式《银海精微》
  23. 八角莲（图）【中药大全】
  24. 八廓之图《银海精微》
  25. 八角金盘汤【方剂大全】
  26. 八廓主病《审视瑶函》
  27. 八角金盘【中药大全】
  28. 八廓主六腑命门包络病歌《眼科心法要诀》
  29. 八角茴香丸【方剂大全】
  30. 八廓主六腑命门包络病歌《医宗金鉴》
  1. 八廓《中医词典》
  2. 八廓《中医名词词典》
  3. 八廓《目经大成》
  4. 八科《中医词典》
  5. 八廓部位歌《眼科心法要诀》
  6. 八解散《太平惠民和剂局方》
  7. 八廓部位歌《医宗金鉴》
  8. 八解散《冯氏锦囊秘录》
  9. 八廓定位形图（图缺）《目经大成》
  10. 八节《中医词典》
  11. 八廓分属形图（图缺）《目经大成》
  12. 八脚虫伤门主论《疡医大全》
  13. 八廓歌《秘传眼科龙木论》
  14. 八脚虫伤门主方《疡医大全》
  15. 八廓歌括《审视瑶函》
  16. 八角虱门主论《疡医大全》
  17. 八廓解《银海指南》
  18. 八角虱门主方《疡医大全》
  19. 八廓所属歌《眼科心法要诀》
  20. 八角虱《奇效简便良方》
  21. 八廓所属歌《医宗金鉴》
  22. 八角金盘《药性切用》
  23. 八廓所属论《审视瑶函》
  24. 八角金盘《本草分经》
  25. 八廓图式《银海精微》
  26. 八角金盘《本草从新》
  27. 八廓之图《银海精微》
  28. 八角虫疮《中医词典》
  29. 八廓之图《明目至宝》
  30. 八将丹《外科传薪集》
  31. 八廓主病《审视瑶函》


八里脉_《中医词典》a~b_中医综合_【岐黄之术】

八里脉

八里脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉象分类法之一。《脉诀》把二十四脉分为七表、八里、九道三类。八里指微、沉、缓、涩、迟、伏、濡、弱八种脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓
  • 当前页：八里脉
  • 下一页：八利
<<< 返回本书目录
  1. 八里病脉《三因极一病证方论》
  2. 八里脉交变略例论《脉诀乳海》
  3. 八里《脉诀刊误》
  4. 八痢《幼幼新书》
  5. 八厘丸【方剂大全】
  6. 八痢论《小儿卫生总微论方》
  7. 八厘散【方剂大全】
  8. 八灵散【方剂大全】
  9. 八厘金【方剂大全】
  10. 八灵丸【方剂大全】
  11. 八厘宝【方剂大全】
  12. 八漏形论《外科启玄》
  13. 八楞木【中药大全】
  14. 八脉《奇经八脉考》
  15. 八楞麻【中药大全】
  16. 八脉交会八穴歌《刺灸心法要诀》
  17. 八廓主六腑命门包络病歌《医宗金鉴》
  18. 八脉交会八穴歌《医宗金鉴》
  19. 八廓主六腑命门包络病歌《眼科心法要诀》
  20. 八脉配八卦歌《针灸大成》
  21. 八廓主病《审视瑶函》
  22. 八脉图并治症穴《针灸大成》
  23. 八廓之图《银海精微》
  24. 八门五枢《冯氏锦囊秘录》
  25. 八廓图式《银海精微》
  26. 八妙丸【方剂大全】
  27. 八廓所属论《审视瑶函》
  28. 八目鳗【中药大全】
  29. 八廓所属歌《医宗金鉴》
  30. 八难《难经悬解》
  1. 八里脉《中医词典》
  2. 八里病脉《三因极一病证方论》
  3. 八里脉《察病指南》
  4. 八里《脉诀刊误》
  5. 八里脉交变略例论《脉诀乳海》
  6. 八里《伤寒直格》
  7. 八利《中医词典》
  8. 八厘散《奇方类编》
  9. 八痢《中医词典》
  10. 八廓主六腑命门包络病歌《医宗金鉴》
  11. 八痢《幼幼新书》
  12. 八廓主六腑命门包络病歌《眼科心法要诀》
  13. 八痢论《小儿卫生总微论方》
  14. 八廓主病《审视瑶函》
  15. 八髎《中医词典》
  16. 八廓之图《明目至宝》
  17. 八淋《中医词典》
  18. 八廓之图《银海精微》
  19. 八漏《中医词典》
  20. 八廓图式《银海精微》
  21. 八漏形论《外科启玄》
  22. 八廓所属论《审视瑶函》
  23. 八论强弱《石室秘录》
  24. 八廓所属歌《医宗金鉴》
  25. 八脉《中医词典》
  26. 八廓所属歌《眼科心法要诀》
  27. 八脉《奇经八脉考》
  28. 八廓解《银海指南》
  29. 八脉八穴配穴法《中医词典》
  30. 八廓歌括《审视瑶函》
  31. 八脉该二十八字脉象《时方妙用》


八利_《中医词典》a~b_中医综合_【岐黄之术】

八利

八利

  • 上一页
  • 目录
  • 相关
  • 下一页

即八痢。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八里脉
  • 当前页：八利
  • 下一页：八痢
<<< 返回本书目录
  1. 八里脉交变略例论《脉诀乳海》
  2. 八痢《幼幼新书》
  3. 八里病脉《三因极一病证方论》
  4. 八痢论《小儿卫生总微论方》
  5. 八里《脉诀刊误》
  6. 八灵散【方剂大全】
  7. 八厘丸【方剂大全】
  8. 八灵丸【方剂大全】
  9. 八厘散【方剂大全】
  10. 八漏形论《外科启玄》
  11. 八厘金【方剂大全】
  12. 八脉《奇经八脉考》
  13. 八厘宝【方剂大全】
  14. 八脉交会八穴歌《刺灸心法要诀》
  15. 八楞木【中药大全】
  16. 八脉交会八穴歌《医宗金鉴》
  17. 八楞麻【中药大全】
  18. 八脉配八卦歌《针灸大成》
  19. 八廓主六腑命门包络病歌《医宗金鉴》
  20. 八脉图并治症穴《针灸大成》
  21. 八廓主六腑命门包络病歌《眼科心法要诀》
  22. 八门五枢《冯氏锦囊秘录》
  23. 八廓主病《审视瑶函》
  24. 八妙丸【方剂大全】
  25. 八廓之图《银海精微》
  26. 八目鳗【中药大全】
  27. 八廓图式《银海精微》
  28. 八难《难经悬解》
  29. 八廓所属论《审视瑶函》
  30. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  1. 八利《中医词典》
  2. 八里脉交变略例论《脉诀乳海》
  3. 八痢《中医词典》
  4. 八里脉《察病指南》
  5. 八痢《幼幼新书》
  6. 八里脉《中医词典》
  7. 八痢论《小儿卫生总微论方》
  8. 八里病脉《三因极一病证方论》
  9. 八髎《中医词典》
  10. 八里《脉诀刊误》
  11. 八淋《中医词典》
  12. 八里《伤寒直格》
  13. 八漏《中医词典》
  14. 八厘散《奇方类编》
  15. 八漏形论《外科启玄》
  16. 八廓主六腑命门包络病歌《医宗金鉴》
  17. 八论强弱《石室秘录》
  18. 八廓主六腑命门包络病歌《眼科心法要诀》
  19. 八脉《中医词典》
  20. 八廓主病《审视瑶函》
  21. 八脉《奇经八脉考》
  22. 八廓之图《明目至宝》
  23. 八脉八穴配穴法《中医词典》
  24. 八廓之图《银海精微》
  25. 八脉该二十八字脉象《时方妙用》
  26. 八廓图式《银海精微》
  27. 八脉交会八穴歌《针灸易学》
  28. 八廓所属论《审视瑶函》
  29. 八脉交会八穴歌《医宗金鉴》
  30. 八廓所属歌《医宗金鉴》
  31. 八脉交会八穴歌《刺灸心法要诀》


八痢_《中医词典》a~b_中医综合_【岐黄之术】

八痢

八痢

  • 上一页
  • 目录
  • 相关
  • 下一页

八种不同证型的痢疾。又称八利。

①《小儿卫生总微论方》痢作利。指水谷利、冷利、热利、滞利、积利、疳利、蛊利、休惜（息）利。

②《普济方》则指冷痢、热痢、疳痢、惊痢、冷热不调痢、休息痢、瀼痢、蛊毒痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八利
  • 当前页：八痢
  • 下一页：八髎
<<< 返回本书目录
  1. 八痢《幼幼新书》
  2. 八痢论《小儿卫生总微论方》
  3. 八里脉交变略例论《脉诀乳海》
  4. 八灵散【方剂大全】
  5. 八里病脉《三因极一病证方论》
  6. 八灵丸【方剂大全】
  7. 八里《脉诀刊误》
  8. 八漏形论《外科启玄》
  9. 八厘丸【方剂大全】
  10. 八脉《奇经八脉考》
  11. 八厘散【方剂大全】
  12. 八脉交会八穴歌《刺灸心法要诀》
  13. 八厘金【方剂大全】
  14. 八脉交会八穴歌《医宗金鉴》
  15. 八厘宝【方剂大全】
  16. 八脉配八卦歌《针灸大成》
  17. 八楞木【中药大全】
  18. 八脉图并治症穴《针灸大成》
  19. 八楞麻【中药大全】
  20. 八门五枢《冯氏锦囊秘录》
  21. 八廓主六腑命门包络病歌《医宗金鉴》
  22. 八妙丸【方剂大全】
  23. 八廓主六腑命门包络病歌《眼科心法要诀》
  24. 八目鳗【中药大全】
  25. 八廓主病《审视瑶函》
  26. 八难《难经悬解》
  27. 八廓之图《银海精微》
  28. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  29. 八廓图式《银海精微》
  30. 八痞丸【方剂大全】
  1. 八痢《中医词典》
  2. 八利《中医词典》
  3. 八痢《幼幼新书》
  4. 八里脉交变略例论《脉诀乳海》
  5. 八痢论《小儿卫生总微论方》
  6. 八里脉《察病指南》
  7. 八髎《中医词典》
  8. 八里脉《中医词典》
  9. 八淋《中医词典》
  10. 八里病脉《三因极一病证方论》
  11. 八漏《中医词典》
  12. 八里《脉诀刊误》
  13. 八漏形论《外科启玄》
  14. 八里《伤寒直格》
  15. 八论强弱《石室秘录》
  16. 八厘散《奇方类编》
  17. 八脉《中医词典》
  18. 八廓主六腑命门包络病歌《医宗金鉴》
  19. 八脉《奇经八脉考》
  20. 八廓主六腑命门包络病歌《眼科心法要诀》
  21. 八脉八穴配穴法《中医词典》
  22. 八廓主病《审视瑶函》
  23. 八脉该二十八字脉象《时方妙用》
  24. 八廓之图《明目至宝》
  25. 八脉交会八穴歌《针灸易学》
  26. 八廓之图《银海精微》
  27. 八脉交会八穴歌《医宗金鉴》
  28. 八廓图式《银海精微》
  29. 八脉交会八穴歌《刺灸心法要诀》
  30. 八廓所属论《审视瑶函》
  31. 八脉交会八穴歌《针灸大全》


八髎_《中医词典》a~b_中医综合_【岐黄之术】

八髎

八髎

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴上髎、次髎、中髎、下髎的合称。出《素问·骨空论》。位于一、二、三、四骶后孔中，左右共八穴，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八痢
  • 当前页：八髎
  • 下一页：八淋
<<< 返回本书目录
  1. 八痢论《小儿卫生总微论方》
  2. 八灵散【方剂大全】
  3. 八痢《幼幼新书》
  4. 八灵丸【方剂大全】
  5. 八里脉交变略例论《脉诀乳海》
  6. 八漏形论《外科启玄》
  7. 八里病脉《三因极一病证方论》
  8. 八脉《奇经八脉考》
  9. 八里《脉诀刊误》
  10. 八脉交会八穴歌《刺灸心法要诀》
  11. 八厘丸【方剂大全】
  12. 八脉交会八穴歌《医宗金鉴》
  13. 八厘散【方剂大全】
  14. 八脉配八卦歌《针灸大成》
  15. 八厘金【方剂大全】
  16. 八脉图并治症穴《针灸大成》
  17. 八厘宝【方剂大全】
  18. 八门五枢《冯氏锦囊秘录》
  19. 八楞木【中药大全】
  20. 八妙丸【方剂大全】
  21. 八楞麻【中药大全】
  22. 八目鳗【中药大全】
  23. 八廓主六腑命门包络病歌《医宗金鉴》
  24. 八难《难经悬解》
  25. 八廓主六腑命门包络病歌《眼科心法要诀》
  26. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  27. 八廓主病《审视瑶函》
  28. 八痞丸【方剂大全】
  29. 八廓之图《银海精微》
  30. 八琼丹【方剂大全】
  1. 八髎《中医词典》
  2. 八痢论《小儿卫生总微论方》
  3. 八淋《中医词典》
  4. 八痢《幼幼新书》
  5. 八漏《中医词典》
  6. 八痢《中医词典》
  7. 八漏形论《外科启玄》
  8. 八利《中医词典》
  9. 八论强弱《石室秘录》
  10. 八里脉交变略例论《脉诀乳海》
  11. 八脉《中医词典》
  12. 八里脉《察病指南》
  13. 八脉《奇经八脉考》
  14. 八里脉《中医词典》
  15. 八脉八穴配穴法《中医词典》
  16. 八里病脉《三因极一病证方论》
  17. 八脉该二十八字脉象《时方妙用》
  18. 八里《脉诀刊误》
  19. 八脉交会八穴歌《针灸易学》
  20. 八里《伤寒直格》
  21. 八脉交会八穴歌《医宗金鉴》
  22. 八厘散《奇方类编》
  23. 八脉交会八穴歌《刺灸心法要诀》
  24. 八廓主六腑命门包络病歌《医宗金鉴》
  25. 八脉交会八穴歌《针灸大全》
  26. 八廓主六腑命门包络病歌《眼科心法要诀》
  27. 八脉交会穴《中医词典》
  28. 八廓主病《审视瑶函》
  29. 八脉配八卦歌《针灸大成》
  30. 八廓之图《明目至宝》
  31. 八脉配八卦歌《针灸大全》


八淋_《中医词典》a~b_中医综合_【岐黄之术】

八淋

八淋

  • 上一页
  • 目录
  • 相关
  • 下一页

八种淋症。《中藏经》列八淋为冷淋、热淋、气淋、劳淋、膏淋、砂淋、虚淋、实淋。《东医宝鉴·内景篇》列八淋为劳淋、血淋、热淋、气淋、石淋、膏淋、砂淋、冷淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八髎
  • 当前页：八淋
  • 下一页：八漏
<<< 返回本书目录
  1. 八痢论《小儿卫生总微论方》
  2. 八灵散【方剂大全】
  3. 八痢《幼幼新书》
  4. 八灵丸【方剂大全】
  5. 八里脉交变略例论《脉诀乳海》
  6. 八漏形论《外科启玄》
  7. 八里病脉《三因极一病证方论》
  8. 八脉《奇经八脉考》
  9. 八里《脉诀刊误》
  10. 八脉交会八穴歌《刺灸心法要诀》
  11. 八厘丸【方剂大全】
  12. 八脉交会八穴歌《医宗金鉴》
  13. 八厘散【方剂大全】
  14. 八脉配八卦歌《针灸大成》
  15. 八厘金【方剂大全】
  16. 八脉图并治症穴《针灸大成》
  17. 八厘宝【方剂大全】
  18. 八门五枢《冯氏锦囊秘录》
  19. 八楞木【中药大全】
  20. 八妙丸【方剂大全】
  21. 八楞麻【中药大全】
  22. 八目鳗【中药大全】
  23. 八廓主六腑命门包络病歌《医宗金鉴》
  24. 八难《难经悬解》
  25. 八廓主六腑命门包络病歌《眼科心法要诀》
  26. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  27. 八廓主病《审视瑶函》
  28. 八痞丸【方剂大全】
  29. 八廓之图《银海精微》
  30. 八琼丹【方剂大全】
  1. 八淋《中医词典》
  2. 八髎《中医词典》
  3. 八漏《中医词典》
  4. 八痢论《小儿卫生总微论方》
  5. 八漏形论《外科启玄》
  6. 八痢《幼幼新书》
  7. 八论强弱《石室秘录》
  8. 八痢《中医词典》
  9. 八脉《中医词典》
  10. 八利《中医词典》
  11. 八脉《奇经八脉考》
  12. 八里脉交变略例论《脉诀乳海》
  13. 八脉八穴配穴法《中医词典》
  14. 八里脉《察病指南》
  15. 八脉该二十八字脉象《时方妙用》
  16. 八里脉《中医词典》
  17. 八脉交会八穴歌《针灸易学》
  18. 八里病脉《三因极一病证方论》
  19. 八脉交会八穴歌《医宗金鉴》
  20. 八里《脉诀刊误》
  21. 八脉交会八穴歌《刺灸心法要诀》
  22. 八里《伤寒直格》
  23. 八脉交会八穴歌《针灸大全》
  24. 八厘散《奇方类编》
  25. 八脉交会穴《中医词典》
  26. 八廓主六腑命门包络病歌《医宗金鉴》
  27. 八脉配八卦歌《针灸大成》
  28. 八廓主六腑命门包络病歌《眼科心法要诀》
  29. 八脉配八卦歌《针灸大全》
  30. 八廓主病《审视瑶函》
  31. 八脉配合歌《针灸易学》


八漏_《中医词典》a~b_中医综合_【岐黄之术】

八漏

八漏

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《外科启玄》卷七。指八种外科急慢性化脓性感染治疗不当引起的漏症，或形成漏管者。包括气漏、风漏、阴漏、冷漏、痔漏、血漏、瘘枯漏、痿腮漏等。详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八淋
  • 当前页：八漏
  • 下一页：八脉
<<< 返回本书目录
  1. 八灵丸【方剂大全】
  2. 八漏形论《外科启玄》
  3. 八灵散【方剂大全】
  4. 八脉《奇经八脉考》
  5. 八痢论《小儿卫生总微论方》
  6. 八脉交会八穴歌《刺灸心法要诀》
  7. 八痢《幼幼新书》
  8. 八脉交会八穴歌《医宗金鉴》
  9. 八里脉交变略例论《脉诀乳海》
  10. 八脉配八卦歌《针灸大成》
  11. 八里病脉《三因极一病证方论》
  12. 八脉图并治症穴《针灸大成》
  13. 八里《脉诀刊误》
  14. 八门五枢《冯氏锦囊秘录》
  15. 八厘丸【方剂大全】
  16. 八妙丸【方剂大全】
  17. 八厘散【方剂大全】
  18. 八目鳗【中药大全】
  19. 八厘金【方剂大全】
  20. 八难《难经悬解》
  21. 八厘宝【方剂大全】
  22. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  23. 八楞木【中药大全】
  24. 八痞丸【方剂大全】
  25. 八楞麻【中药大全】
  26. 八琼丹【方剂大全】
  27. 八廓主六腑命门包络病歌《医宗金鉴》
  28. 八神丹【方剂大全】
  29. 八廓主六腑命门包络病歌《眼科心法要诀》
  30. 八神膏【方剂大全】
  1. 八漏《中医词典》
  2. 八淋《中医词典》
  3. 八漏形论《外科启玄》
  4. 八髎《中医词典》
  5. 八论强弱《石室秘录》
  6. 八痢论《小儿卫生总微论方》
  7. 八脉《中医词典》
  8. 八痢《幼幼新书》
  9. 八脉《奇经八脉考》
  10. 八痢《中医词典》
  11. 八脉八穴配穴法《中医词典》
  12. 八利《中医词典》
  13. 八脉该二十八字脉象《时方妙用》
  14. 八里脉交变略例论《脉诀乳海》
  15. 八脉交会八穴歌《针灸易学》
  16. 八里脉《察病指南》
  17. 八脉交会八穴歌《医宗金鉴》
  18. 八里脉《中医词典》
  19. 八脉交会八穴歌《刺灸心法要诀》
  20. 八里病脉《三因极一病证方论》
  21. 八脉交会八穴歌《针灸大全》
  22. 八里《脉诀刊误》
  23. 八脉交会穴《中医词典》
  24. 八里《伤寒直格》
  25. 八脉配八卦歌《针灸大成》
  26. 八厘散《奇方类编》
  27. 八脉配八卦歌《针灸大全》
  28. 八廓主六腑命门包络病歌《医宗金鉴》
  29. 八脉配合歌《针灸易学》
  30. 八廓主六腑命门包络病歌《眼科心法要诀》
  31. 八门五枢《冯氏锦囊秘录》


八脉_《中医词典》a~b_中医综合_【岐黄之术】

八脉

八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉的简称。《难经·二十七难》：“凡此八脉者，皆不拘于经，故曰奇经八脉也。”见奇经八脉条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八漏
  • 当前页：八脉
  • 下一页：八脉八穴配穴法
<<< 返回本书目录
  1. 八脉《奇经八脉考》
  2. 八脉交会八穴歌《刺灸心法要诀》
  3. 八漏形论《外科启玄》
  4. 八脉交会八穴歌《医宗金鉴》
  5. 八灵丸【方剂大全】
  6. 八脉配八卦歌《针灸大成》
  7. 八灵散【方剂大全】
  8. 八脉图并治症穴《针灸大成》
  9. 八痢论《小儿卫生总微论方》
  10. 八门五枢《冯氏锦囊秘录》
  11. 八痢《幼幼新书》
  12. 八妙丸【方剂大全】
  13. 八里脉交变略例论《脉诀乳海》
  14. 八目鳗【中药大全】
  15. 八里病脉《三因极一病证方论》
  16. 八难《难经悬解》
  17. 八里《脉诀刊误》
  18. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  19. 八厘丸【方剂大全】
  20. 八痞丸【方剂大全】
  21. 八厘散【方剂大全】
  22. 八琼丹【方剂大全】
  23. 八厘金【方剂大全】
  24. 八神丹【方剂大全】
  25. 八厘宝【方剂大全】
  26. 八神膏【方剂大全】
  27. 八楞木【中药大全】
  28. 八神来复丹【方剂大全】
  29. 八楞麻【中药大全】
  30. 八神散【方剂大全】
  1. 八脉《中医词典》
  2. 八论强弱《石室秘录》
  3. 八脉《奇经八脉考》
  4. 八漏形论《外科启玄》
  5. 八脉八穴配穴法《中医词典》
  6. 八漏《中医词典》
  7. 八脉该二十八字脉象《时方妙用》
  8. 八淋《中医词典》
  9. 八脉交会八穴歌《针灸易学》
  10. 八髎《中医词典》
  11. 八脉交会八穴歌《医宗金鉴》
  12. 八痢论《小儿卫生总微论方》
  13. 八脉交会八穴歌《刺灸心法要诀》
  14. 八痢《幼幼新书》
  15. 八脉交会八穴歌《针灸大全》
  16. 八痢《中医词典》
  17. 八脉交会穴《中医词典》
  18. 八利《中医词典》
  19. 八脉配八卦歌《针灸大成》
  20. 八里脉交变略例论《脉诀乳海》
  21. 八脉配八卦歌《针灸大全》
  22. 八里脉《察病指南》
  23. 八脉配合歌《针灸易学》
  24. 八里脉《中医词典》
  25. 八门五枢《冯氏锦囊秘录》
  26. 八里病脉《三因极一病证方论》
  27. 八木火《中医词典》
  28. 八里《脉诀刊误》
  29. 八难《难经》
  30. 八里《伤寒直格》
  31. 八难《难经悬解》


八脉八穴配穴法_《中医词典》a~b_中医综合_【岐黄之术】

八脉八穴配穴法

八脉八穴配穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉的八个穴位相互配伍应用的方法。出《针灸指南》。其法将八脉八穴按其主治功能相合配为四对。如内关配公孙，主治心、胸、胃部疾病。外关配临泣，主治目、头侧、面颊部疾病。后溪配申脉，主治颈、项、肩胛部疾病。列缺配照海，主治咽喉、胸膈部疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉
  • 当前页：八脉八穴配穴法
  • 下一页：八脉交会穴
<<< 返回本书目录
  1. 八脉《奇经八脉考》
  2. 八脉交会八穴歌《刺灸心法要诀》
  3. 八漏形论《外科启玄》
  4. 八脉交会八穴歌《医宗金鉴》
  5. 八灵丸【方剂大全】
  6. 八脉配八卦歌《针灸大成》
  7. 八灵散【方剂大全】
  8. 八脉图并治症穴《针灸大成》
  9. 八痢论《小儿卫生总微论方》
  10. 八门五枢《冯氏锦囊秘录》
  11. 八痢《幼幼新书》
  12. 八妙丸【方剂大全】
  13. 八里脉交变略例论《脉诀乳海》
  14. 八目鳗【中药大全】
  15. 八里病脉《三因极一病证方论》
  16. 八难《难经悬解》
  17. 八里《脉诀刊误》
  18. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  19. 八厘丸【方剂大全】
  20. 八痞丸【方剂大全】
  21. 八厘散【方剂大全】
  22. 八琼丹【方剂大全】
  23. 八厘金【方剂大全】
  24. 八神丹【方剂大全】
  25. 八厘宝【方剂大全】
  26. 八神膏【方剂大全】
  27. 八楞木【中药大全】
  28. 八神来复丹【方剂大全】
  29. 八楞麻【中药大全】
  30. 八神散【方剂大全】
  1. 八脉八穴配穴法《中医词典》
  2. 八脉《奇经八脉考》
  3. 八脉该二十八字脉象《时方妙用》
  4. 八脉《中医词典》
  5. 八脉交会八穴歌《针灸易学》
  6. 八论强弱《石室秘录》
  7. 八脉交会八穴歌《医宗金鉴》
  8. 八漏形论《外科启玄》
  9. 八脉交会八穴歌《刺灸心法要诀》
  10. 八漏《中医词典》
  11. 八脉交会八穴歌《针灸大全》
  12. 八淋《中医词典》
  13. 八脉交会穴《中医词典》
  14. 八髎《中医词典》
  15. 八脉配八卦歌《针灸大成》
  16. 八痢论《小儿卫生总微论方》
  17. 八脉配八卦歌《针灸大全》
  18. 八痢《幼幼新书》
  19. 八脉配合歌《针灸易学》
  20. 八痢《中医词典》
  21. 八门五枢《冯氏锦囊秘录》
  22. 八利《中医词典》
  23. 八木火《中医词典》
  24. 八里脉交变略例论《脉诀乳海》
  25. 八难《难经》
  26. 八里脉《察病指南》
  27. 八难《难经悬解》
  28. 八里脉《中医词典》
  29. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  30. 八里病脉《三因极一病证方论》
  31. 八痞候《诸病源候论》


八脉交会穴_《中医词典》a~b_中医综合_【岐黄之术】

八脉交会穴

八脉交会穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴分类名。见《针经指南》。又称流注八穴、交经八穴等。是四肢上与奇经八脉脉气相通的八个穴位。即脾经的公孙（通冲脉），心包经的内关（通阴维脉），小肠经的后溪（通督脉），膀胱经的申脉（通阳蹻脉），胆经的足临泣（通带脉），三焦经的外关（通阳维脉），肺经的列缺（通任脉），肾经的照海（通阴蹻脉）。临床上常配合应用，如公孙配内关治心、胸和胃部疾患；后溪配申脉治目内眦、颈项、耳、肩膊、小肠、膀胱部疾患；临泣配外关治目外眦、耳后、颊、颈、肩、缺盆、胸膈部疾患；列缺配照海治咽喉、胸膈部疾患。如这些穴位配合天干、地支、八卦等应用，则成灵龟八法、飞腾八法。详见各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉八穴配穴法
  • 当前页：八脉交会穴
  • 下一页：八木火
<<< 返回本书目录
  1. 八脉交会八穴歌《医宗金鉴》
  2. 八脉配八卦歌《针灸大成》
  3. 八脉交会八穴歌《刺灸心法要诀》
  4. 八脉图并治症穴《针灸大成》
  5. 八脉《奇经八脉考》
  6. 八门五枢《冯氏锦囊秘录》
  7. 八漏形论《外科启玄》
  8. 八妙丸【方剂大全】
  9. 八灵丸【方剂大全】
  10. 八目鳗【中药大全】
  11. 八灵散【方剂大全】
  12. 八难《难经悬解》
  13. 八痢论《小儿卫生总微论方》
  14. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  15. 八痢《幼幼新书》
  16. 八痞丸【方剂大全】
  17. 八里脉交变略例论《脉诀乳海》
  18. 八琼丹【方剂大全】
  19. 八里病脉《三因极一病证方论》
  20. 八神丹【方剂大全】
  21. 八里《脉诀刊误》
  22. 八神膏【方剂大全】
  23. 八厘丸【方剂大全】
  24. 八神来复丹【方剂大全】
  25. 八厘散【方剂大全】
  26. 八神散【方剂大全】
  27. 八厘金【方剂大全】
  28. 八神汤【方剂大全】
  29. 八厘宝【方剂大全】
  30. 八生散【方剂大全】
  1. 八脉交会穴《中医词典》
  2. 八脉交会八穴歌《针灸大全》
  3. 八脉配八卦歌《针灸大成》
  4. 八脉交会八穴歌《刺灸心法要诀》
  5. 八脉配八卦歌《针灸大全》
  6. 八脉交会八穴歌《医宗金鉴》
  7. 八脉配合歌《针灸易学》
  8. 八脉交会八穴歌《针灸易学》
  9. 八门五枢《冯氏锦囊秘录》
  10. 八脉该二十八字脉象《时方妙用》
  11. 八木火《中医词典》
  12. 八脉八穴配穴法《中医词典》
  13. 八难《难经》
  14. 八脉《奇经八脉考》
  15. 八难《难经悬解》
  16. 八脉《中医词典》
  17. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  18. 八论强弱《石室秘录》
  19. 八痞候《诸病源候论》
  20. 八漏形论《外科启玄》
  21. 八片锦《中医名词词典》
  22. 八漏《中医词典》
  23. 八片锦《中医词典》
  24. 八淋《中医词典》
  25. 八取捻之法讲论答问三十二法《针灸神书》
  26. 八髎《中医词典》
  27. 八少八多诀《中医词典》
  28. 八痢论《小儿卫生总微论方》
  29. 八神汤《是斋百一选方》
  30. 八痢《幼幼新书》
  31. 八圣丹《奇方类编》


八木火_《中医词典》a~b_中医综合_【岐黄之术】

八木火

八木火

  • 上一页
  • 目录
  • 相关
  • 下一页

松、柏、竹、橘、榆、枳、桑、枣八各木材燃烧的火。古时认为此八木火不宜用于艾灸的燃点。《黄帝虾蟆经·辨灸火木法》：“八木之火以灸，人皆伤血脉肌肉骨髓。”《外台秘要》卷十九：“《小品》论灸有八木火”；“凡八木之火，皆不可用也。”清·《医宗金鉴》：“灸治古忌八木火，今时通行一炷香。”说明当时灸治一般采用线香点火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉交会穴
  • 当前页：八木火
  • 下一页：八片锦
<<< 返回本书目录
  1. 八妙丸【方剂大全】
  2. 八目鳗【中药大全】
  3. 八门五枢《冯氏锦囊秘录》
  4. 八难《难经悬解》
  5. 八脉图并治症穴《针灸大成》
  6. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  7. 八脉配八卦歌《针灸大成》
  8. 八痞丸【方剂大全】
  9. 八脉交会八穴歌《医宗金鉴》
  10. 八琼丹【方剂大全】
  11. 八脉交会八穴歌《刺灸心法要诀》
  12. 八神丹【方剂大全】
  13. 八脉《奇经八脉考》
  14. 八神膏【方剂大全】
  15. 八漏形论《外科启玄》
  16. 八神来复丹【方剂大全】
  17. 八灵丸【方剂大全】
  18. 八神散【方剂大全】
  19. 八灵散【方剂大全】
  20. 八神汤【方剂大全】
  21. 八痢论《小儿卫生总微论方》
  22. 八生散【方剂大全】
  23. 八痢《幼幼新书》
  24. 八生饮子【方剂大全】
  25. 八里脉交变略例论《脉诀乳海》
  26. 八圣丹【方剂大全】
  27. 八里病脉《三因极一病证方论》
  28. 八圣散【方剂大全】
  29. 八里《脉诀刊误》
  30. 八十难《难经悬解》
  1. 八木火《中医词典》
  2. 八门五枢《冯氏锦囊秘录》
  3. 八难《难经》
  4. 八脉配合歌《针灸易学》
  5. 八难《难经悬解》
  6. 八脉配八卦歌《针灸大全》
  7. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  8. 八脉配八卦歌《针灸大成》
  9. 八痞候《诸病源候论》
  10. 八脉交会穴《中医词典》
  11. 八片锦《中医名词词典》
  12. 八脉交会八穴歌《针灸大全》
  13. 八片锦《中医词典》
  14. 八脉交会八穴歌《刺灸心法要诀》
  15. 八取捻之法讲论答问三十二法《针灸神书》
  16. 八脉交会八穴歌《医宗金鉴》
  17. 八少八多诀《中医词典》
  18. 八脉交会八穴歌《针灸易学》
  19. 八神汤《是斋百一选方》
  20. 八脉该二十八字脉象《时方妙用》
  21. 八圣丹《奇方类编》
  22. 八脉八穴配穴法《中医词典》
  23. 八十难《难经》
  24. 八脉《奇经八脉考》
  25. 八十难《难经悬解》
  26. 八脉《中医词典》
  27. 八十一难《难经》
  28. 八论强弱《石室秘录》
  29. 八十一难《难经悬解》
  30. 八漏形论《外科启玄》
  31. 八石《中医词典》


八片锦_《中医词典》a~b_中医综合_【岐黄之术】

八片锦

八片锦

  • 上一页
  • 目录
  • 相关
  • 下一页

即八段锦。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八木火
  • 当前页：八片锦
  • 下一页：八少八多诀
<<< 返回本书目录
  1. 八痞丸【方剂大全】
  2. 八琼丹【方剂大全】
  3. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  4. 八神丹【方剂大全】
  5. 八难《难经悬解》
  6. 八神膏【方剂大全】
  7. 八目鳗【中药大全】
  8. 八神来复丹【方剂大全】
  9. 八妙丸【方剂大全】
  10. 八神散【方剂大全】
  11. 八门五枢《冯氏锦囊秘录》
  12. 八神汤【方剂大全】
  13. 八脉图并治症穴《针灸大成》
  14. 八生散【方剂大全】
  15. 八脉配八卦歌《针灸大成》
  16. 八生饮子【方剂大全】
  17. 八脉交会八穴歌《医宗金鉴》
  18. 八圣丹【方剂大全】
  19. 八脉交会八穴歌《刺灸心法要诀》
  20. 八圣散【方剂大全】
  21. 八脉《奇经八脉考》
  22. 八十难《难经悬解》
  23. 八漏形论《外科启玄》
  24. 八十一难《难经悬解》
  25. 八灵丸【方剂大全】
  26. 八石散【方剂大全】
  27. 八灵散【方剂大全】
  28. 八室丹【方剂大全】
  29. 八痢论《小儿卫生总微论方》
  30. 八岁汤【方剂大全】
  1. 八片锦《中医词典》
  2. 八片锦《中医名词词典》
  3. 八取捻之法讲论答问三十二法《针灸神书》
  4. 八痞候《诸病源候论》
  5. 八少八多诀《中医词典》
  6. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  7. 八神汤《是斋百一选方》
  8. 八难《难经悬解》
  9. 八圣丹《奇方类编》
  10. 八难《难经》
  11. 八十难《难经》
  12. 八木火《中医词典》
  13. 八十难《难经悬解》
  14. 八门五枢《冯氏锦囊秘录》
  15. 八十一难《难经》
  16. 八脉配合歌《针灸易学》
  17. 八十一难《难经悬解》
  18. 八脉配八卦歌《针灸大全》
  19. 八石《中医词典》
  20. 八脉配八卦歌《针灸大成》
  21. 八味薄荷散《重订囊秘喉书》
  22. 八脉交会穴《中医词典》
  23. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  24. 八脉交会八穴歌《针灸大全》
  25. 八味地黄丸《医宗金鉴》
  26. 八脉交会八穴歌《刺灸心法要诀》
  27. 八味地黄丸《删补名医方论》
  28. 八脉交会八穴歌《医宗金鉴》
  29. 八味地黄丸《冯氏锦囊秘录》
  30. 八脉交会八穴歌《针灸易学》
  31. 八味地黄丸方《临症验舌法》


八少八多诀_《中医词典》a~b_中医综合_【岐黄之术】

八少八多诀

八少八多诀

  • 上一页
  • 目录
  • 相关
  • 下一页

养生口诀。八句有关饮食起居宜忌的口诀。《遵生八笺》：“少肉多菜，少食多嚼，少盐多醋，少衣多客，少烦多眠，少欲多施，少糖多果，少车多步。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八片锦
  • 当前页：八少八多诀
  • 下一页：《八十一难经图解》
<<< 返回本书目录
  1. 八琼丹【方剂大全】
  2. 八神丹【方剂大全】
  3. 八痞丸【方剂大全】
  4. 八神膏【方剂大全】
  5. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  6. 八神来复丹【方剂大全】
  7. 八难《难经悬解》
  8. 八神散【方剂大全】
  9. 八目鳗【中药大全】
  10. 八神汤【方剂大全】
  11. 八妙丸【方剂大全】
  12. 八生散【方剂大全】
  13. 八门五枢《冯氏锦囊秘录》
  14. 八生饮子【方剂大全】
  15. 八脉图并治症穴《针灸大成》
  16. 八圣丹【方剂大全】
  17. 八脉配八卦歌《针灸大成》
  18. 八圣散【方剂大全】
  19. 八脉交会八穴歌《医宗金鉴》
  20. 八十难《难经悬解》
  21. 八脉交会八穴歌《刺灸心法要诀》
  22. 八十一难《难经悬解》
  23. 八脉《奇经八脉考》
  24. 八石散【方剂大全】
  25. 八漏形论《外科启玄》
  26. 八室丹【方剂大全】
  27. 八灵丸【方剂大全】
  28. 八岁汤【方剂大全】
  29. 八灵散【方剂大全】
  30. 八威灵散【方剂大全】
  1. 八少八多诀《中医词典》
  2. 八取捻之法讲论答问三十二法《针灸神书》
  3. 八神汤《是斋百一选方》
  4. 八片锦《中医词典》
  5. 八圣丹《奇方类编》
  6. 八片锦《中医名词词典》
  7. 八十难《难经》
  8. 八痞候《诸病源候论》
  9. 八十难《难经悬解》
  10. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  11. 八十一难《难经》
  12. 八难《难经悬解》
  13. 八十一难《难经悬解》
  14. 八难《难经》
  15. 八石《中医词典》
  16. 八木火《中医词典》
  17. 八味薄荷散《重订囊秘喉书》
  18. 八门五枢《冯氏锦囊秘录》
  19. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  20. 八脉配合歌《针灸易学》
  21. 八味地黄丸《医宗金鉴》
  22. 八脉配八卦歌《针灸大全》
  23. 八味地黄丸《删补名医方论》
  24. 八脉配八卦歌《针灸大成》
  25. 八味地黄丸《冯氏锦囊秘录》
  26. 八脉交会穴《中医词典》
  27. 八味地黄丸方《临症验舌法》
  28. 八脉交会八穴歌《针灸大全》
  29. 八味地黄丸方解《吴医汇讲》
  30. 八脉交会八穴歌《刺灸心法要诀》
  31. 八味黄散方《备急千金要方》


《八十一难经图解》_《中医词典》a~b_中医综合_【岐黄之术】

《八十一难经图解》

《八十一难经图解》

  • 上一页
  • 目录
  • 相关
  • 下一页

书名。又名《扁鹊八十一难经》，一卷。明·聂尚恒注。约刊于17世纪初。聂氏于医理颇精，尝着《医学汇函》，本书即其第二卷，而无单刻本。对《难经》原文逐一加以阐释。唯恐说理未彻，故每难更附一图以说明之，现存“带月楼”等明刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八少八多诀
  • 当前页：《八十一难经图解》
  • 下一页：八石
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《八十一难经图解》《中医词典》
  2. 《敖氏伤寒金镜录》《中医词典》
  3. 《八十一难经图解》《中医词典》
  4. 《敖氏伤寒金镜录》《中医词典》
  5. 《白喉全生集》《中医词典》
  6. 《爱庐医案》《中医词典》
  7. 《白喉全生集》《中医词典》
  8. 《爱庐医案》《中医词典》
  9. 《白喉条辨》《中医词典》
  10. 《xx疟论疏》《中医词典》
  11. 《白喉条辨》《中医词典》
  12. 《xx疟论疏》《中医词典》
  13. 《白喉治法忌表抉微》《中医词典》
  14. 《（鱼孚）溪外治方选》《中医词典》
  15. 《白喉治法忌表抉微》《中医词典》
  16. 《（鱼孚）溪外治方选》《中医词典》
  17. 《白氏内经》《中医词典》
  18. 《（鱼孚）溪陆氏医述》《中医词典》
  19. 《白氏内经》《中医词典》
  20. 《（鱼孚）溪陆氏医述》《中医词典》
  21. 《白氏外经》《中医词典》
  22. [月真]胀《中医名词词典》
  23. 《白氏外经》《中医词典》
  24. [月少]《中医名词词典》
  25. 《百大名家合注伤寒论》《中医词典》
  26. [月困]《中医名词词典》
  27. 《百大名家合注伤寒论》《中医词典》
  28. [馨禾]饪之邪《中医名词词典》
  29. 《百科百效全书》《中医词典》
  30. [口父]咀《中医名词词典》
  31. 《百科百效全书》《中医词典》


八石_《中医词典》a~b_中医综合_【岐黄之术】

八石

八石

  • 上一页
  • 目录
  • 相关
  • 下一页

道家炼制外丹常用的八种原料。出《周易参同契》：“三五既和谐，八石正纲纪。”陈显微注：“八石，外药也。”一般指朱砂、雄黄、云母、空青、硫黄、戎盐、硝石、雌黄等八种矿物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《八十一难经图解》
  • 当前页：八石
  • 下一页：八溪
<<< 返回本书目录
  1. 八十一难《难经悬解》
  2. 八石散【方剂大全】
  3. 八十难《难经悬解》
  4. 八室丹【方剂大全】
  5. 八圣散【方剂大全】
  6. 八岁汤【方剂大全】
  7. 八圣丹【方剂大全】
  8. 八威灵散【方剂大全】
  9. 八生饮子【方剂大全】
  10. 八味补骨脂丸【方剂大全】
  11. 八生散【方剂大全】
  12. 八味沉香散【方剂大全】
  13. 八神汤【方剂大全】
  14. 八味带下方【方剂大全】
  15. 八神散【方剂大全】
  16. 八味丹【方剂大全】
  17. 八神来复丹【方剂大全】
  18. 八味胆草汤【方剂大全】
  19. 八神膏【方剂大全】
  20. 八味荡滞饮【方剂大全】
  21. 八神丹【方剂大全】
  22. 八味地黄加铁落汤【方剂大全】
  23. 八琼丹【方剂大全】
  24. 八味地黄汤【方剂大全】
  25. 八痞丸【方剂大全】
  26. 八味地黄丸【方剂大全】
  27. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  28. 八味地黄丸方解《吴医汇讲》
  29. 八难《难经悬解》
  30. 八味茯苓补心汤【方剂大全】
  1. 八石《中医词典》
  2. 八十一难《难经悬解》
  3. 八味薄荷散《重订囊秘喉书》
  4. 八十一难《难经》
  5. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  6. 八十难《难经悬解》
  7. 八味地黄丸《医宗金鉴》
  8. 八十难《难经》
  9. 八味地黄丸《删补名医方论》
  10. 八圣丹《奇方类编》
  11. 八味地黄丸《冯氏锦囊秘录》
  12. 八神汤《是斋百一选方》
  13. 八味地黄丸方《临症验舌法》
  14. 八少八多诀《中医词典》
  15. 八味地黄丸方解《吴医汇讲》
  16. 八取捻之法讲论答问三十二法《针灸神书》
  17. 八味黄散方《备急千金要方》
  18. 八片锦《中医词典》
  19. 八味口疳药歌《尤氏喉症指南》
  20. 八片锦《中医名词词典》
  21. 八味理中丸《是斋百一选方》
  22. 八痞候《诸病源候论》
  23. 八味散方《备急千金要方》
  24. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  25. 八味肾气丸《备急千金要方》
  26. 八难《难经悬解》
  27. 八味肾气丸《目经大成》
  28. 八难《难经》
  29. 八味肾气丸方《医宗金鉴》
  30. 八木火《中医词典》
  31. 八味生姜煎《备急千金要方》


八溪_《中医词典》a~b_中医综合_【岐黄之术】

八溪

八溪

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖学名词。上肢的肘关节、腕关节，下肢的膝关节、踝关节，左右共八处，故称八溪（xī溪）。《素问·五脏生成篇》：“此四支（肢）八溪之朝夕也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八石
  • 当前页：八溪
  • 下一页：八邪
<<< 返回本书目录
  1. 八物温经汤【方剂大全】
  2. 八仙斑龙胶【方剂大全】
  3. 八物汤【方剂大全】
  4. 八仙草《滇南本草》
  5. 八物肾气丸【方剂大全】
  6. 八仙草【中药大全】
  7. 八物茜根汤【方剂大全】
  8. 八仙茶【方剂大全】
  9. 八物麦门冬饮【方剂大全】
  10. 八仙串【方剂大全】
  11. 八物胶艾汤【方剂大全】
  12. 八仙锉散【方剂大全】
  13. 八物煎【方剂大全】
  14. 八仙丹【方剂大全】
  15. 八物加香附汤【方剂大全】
  16. 八仙膏【方剂大全】
  17. 八物二陈汤【方剂大全】
  18. 八仙糕【方剂大全】
  19. 八物定志丸【方剂大全】
  20. 八仙公延年不老散【方剂大全】
  21. 八物参术丸【方剂大全】
  22. 八仙过海【中药大全】
  23. 八味紫菀汤【方剂大全】
  24. 八仙过海【方剂大全】
  25. 八味煮散【方剂大全】
  26. 八仙红玉膏【方剂大全】
  27. 八味知母汤【方剂大全】
  28. 八仙花【中药大全】
  29. 八味圆【方剂大全】
  30. 八仙解毒汤【方剂大全】
  1. 八溪《中医词典》
  2. 八溪《中医名词词典》
  3. 八仙草《滇南本草》
  4. 八物汤（见胎毒门）《万氏秘传片玉心书》
  5. 八仙茶《韩氏医通》
  6. 八物汤（加减八物汤）《仁术便览》
  7. 八仙茶《医学入门》
  8. 八物汤《万氏秘传片玉心书》
  9. 八仙茶《仁术便览》
  10. 八物汤《仁术便览》
  11. 八仙丹《普济本事方》
  12. 八物汤《三因极一病证方论》
  13. 八仙散《妇人大全良方》
  14. 八物肾气丸《冯氏锦囊秘录》
  15. 八仙散《儒门事亲》
  16. 八物茜根汤《备急千金要方》
  17. 八仙丸《扁鹊心书》
  18. 八物茜根汤《备急千金要方》
  19. 八项要素《预防医学》
  20. 八物回生饮《目经大成》
  21. 八效虎骨散《博济方》
  22. 八物白术散《妇人大全良方》
  23. 八邪《中医词典》
  24. 八味丸治验《外科理例》
  25. 八邪《针灸学》
  26. 八味丸用泽泻论《医经溯洄集》
  27. 八邪穴《中医名词词典》
  28. 八味丸说《医贯》
  29. 八虚《中医词典》
  30. 八味丸方《医贯》
  31. 八虚受病发拘挛《针灸甲乙经》


八邪_《中医词典》a~b_中医综合_【岐黄之术】

八邪

八邪

  • 上一页
  • 目录
  • 相关
  • 下一页

①经外穴名。出《医经小学》。在手背侧，微握拳，第1-5指间，指蹼缘后方赤白肉际处，左右共八穴。《奇效良方》从桡侧向尺侧方向依次称大都、上都、中都、下都。主治烦热，目痛，头痛，项强，咽痛，牙痛，手指麻木，毒蛇咬伤，手臂红肿等。斜刺0.5-1寸，或点刺出血。

②病因名，指风、寒、暑、湿、饥、饱、劳、逸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八溪
  • 当前页：八邪
  • 下一页：八虚
<<< 返回本书目录
  1. 八效虎骨散【方剂大全】
  2. 八虚受病发拘挛《针灸甲乙经》
  3. 八香丸【方剂大全】
  4. 八虚以候五脏《类经》
  5. 八贤散【方剂大全】
  6. 八宣汤【方剂大全】
  7. 八仙滋补丹【方剂大全】
  8. 八穴交会《普济方·针灸》
  9. 八仙长寿丸【方剂大全】
  10. 八穴灸法《神应经》
  11. 八仙长寿糕【方剂大全】
  12. 八穴配合歌《针灸大成》
  13. 八仙早朝糕【方剂大全】
  14. 八叶汤【方剂大全】
  15. 八仙玉液【方剂大全】
  16. 八月瓜【中药大全】
  17. 八仙迎生饮【方剂大全】
  18. 八月札【中药大全】
  19. 八仙饮子【方剂大全】
  20. 八月炸（图）【中药大全】
  21. 八仙饮【方剂大全】
  22. 八爪金龙（图）【中药大全】
  23. 八仙逍遥汤【方剂大全】
  24. 八珍丹【方剂大全】
  25. 八仙丸【方剂大全】
  26. 八珍锭【方剂大全】
  27. 八仙丸《扁鹊心书》
  28. 八珍粉【方剂大全】
  29. 八仙添寿丹【方剂大全】
  30. 八珍膏【方剂大全】
  1. 八邪《中医词典》
  2. 八效虎骨散《博济方》
  3. 八邪《针灸学》
  4. 八项要素《预防医学》
  5. 八邪穴《中医名词词典》
  6. 八仙丸《扁鹊心书》
  7. 八虚《中医词典》
  8. 八仙散《儒门事亲》
  9. 八虚受病发拘挛《针灸甲乙经》
  10. 八仙散《妇人大全良方》
  11. 八虚以候五脏《类经》
  12. 八仙丹《普济本事方》
  13. 八穴交会《普济方·针灸》
  14. 八仙茶《仁术便览》
  15. 八穴配合歌《针灸大成》
  16. 八仙茶《医学入门》
  17. 八穴相配合歌《针灸大全》
  18. 八仙茶《韩氏医通》
  19. 八檐仁《饮膳正要》
  20. 八仙草《滇南本草》
  21. 八要《中医词典》
  22. 八溪《中医词典》
  23. 八叶汤《三因极一病证方论》
  24. 八溪《中医名词词典》
  25. 八益《素女经》
  26. 八物汤（见胎毒门）《万氏秘传片玉心书》
  27. 八月《急救广生集》
  28. 八物汤（加减八物汤）《仁术便览》
  29. 八月胎形《女科旨要》
  30. 八物汤《万氏秘传片玉心书》
  31. 八月胎形《竹林女科证治》


八虚_《中医词典》a~b_中医综合_【岐黄之术】

八虚

八虚

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。指两侧肘、腋、髀、胸等八关节。《灵枢·邪客》：“人有八虚，……以候五脏，……肺心有邪，其气留于两肘；肝有邪，其气留于两腋；脾有邪，其气留于两髀；肾有邪，其气留于两腘。凡此八虚者，皆机关之室，真气之所过，血络之所游，邪气恶血，固不得住留；住留则伤筋络骨节机关，不得屈伸，故拘挛也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八邪
  • 当前页：八虚
  • 下一页：八要
<<< 返回本书目录
  1. 八效虎骨散【方剂大全】
  2. 八虚受病发拘挛《针灸甲乙经》
  3. 八香丸【方剂大全】
  4. 八虚以候五脏《类经》
  5. 八贤散【方剂大全】
  6. 八宣汤【方剂大全】
  7. 八仙滋补丹【方剂大全】
  8. 八穴交会《普济方·针灸》
  9. 八仙长寿丸【方剂大全】
  10. 八穴灸法《神应经》
  11. 八仙长寿糕【方剂大全】
  12. 八穴配合歌《针灸大成》
  13. 八仙早朝糕【方剂大全】
  14. 八叶汤【方剂大全】
  15. 八仙玉液【方剂大全】
  16. 八月瓜【中药大全】
  17. 八仙迎生饮【方剂大全】
  18. 八月札【中药大全】
  19. 八仙饮子【方剂大全】
  20. 八月炸（图）【中药大全】
  21. 八仙饮【方剂大全】
  22. 八爪金龙（图）【中药大全】
  23. 八仙逍遥汤【方剂大全】
  24. 八珍丹【方剂大全】
  25. 八仙丸【方剂大全】
  26. 八珍锭【方剂大全】
  27. 八仙丸《扁鹊心书》
  28. 八珍粉【方剂大全】
  29. 八仙添寿丹【方剂大全】
  30. 八珍膏【方剂大全】
  1. 八虚《中医词典》
  2. 八邪穴《中医名词词典》
  3. 八虚受病发拘挛《针灸甲乙经》
  4. 八邪《针灸学》
  5. 八虚以候五脏《类经》
  6. 八邪《中医词典》
  7. 八穴交会《普济方·针灸》
  8. 八效虎骨散《博济方》
  9. 八穴配合歌《针灸大成》
  10. 八项要素《预防医学》
  11. 八穴相配合歌《针灸大全》
  12. 八仙丸《扁鹊心书》
  13. 八檐仁《饮膳正要》
  14. 八仙散《儒门事亲》
  15. 八要《中医词典》
  16. 八仙散《妇人大全良方》
  17. 八叶汤《三因极一病证方论》
  18. 八仙丹《普济本事方》
  19. 八益《素女经》
  20. 八仙茶《仁术便览》
  21. 八月《急救广生集》
  22. 八仙茶《医学入门》
  23. 八月胎形《女科旨要》
  24. 八仙茶《韩氏医通》
  25. 八月胎形《竹林女科证治》
  26. 八仙草《滇南本草》
  27. 八月胎证《竹林女科证治》
  28. 八溪《中医词典》
  29. 八月养胎《竹林女科证治》
  30. 八溪《中医名词词典》
  31. 八月札《中药学》


八要_《中医词典》a~b_中医综合_【岐黄之术】

八要

八要

  • 上一页
  • 目录
  • 相关
  • 下一页

诊治病证八要点。即虚、实、冷、热、邪、正、内、外。《医门法律》：“治病有八要，八要不审，病不能去。……其一曰虚，五虚是也。脉细、皮寒、气少、泄泻前后，饮食不进，此为五虚。二曰实，五实是也。脉盛、皮热、腹胀、前后不通、闷瞀，此五实也。三曰冷，脏腑受其积冷是也。四曰热，脏腑受其积热是也。五曰邪，非脏腑正病也。六曰正，非外邪所中也。七曰内，病不在外也。八曰外，病不在内也。审此八要，参以脉候病机，乃不至有误。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八虚
  • 当前页：八要
  • 下一页：八月章
<<< 返回本书目录
  1. 八穴配合歌《针灸大成》
  2. 八叶汤【方剂大全】
  3. 八穴灸法《神应经》
  4. 八月瓜【中药大全】
  5. 八穴交会《普济方·针灸》
  6. 八月札【中药大全】
  7. 八宣汤【方剂大全】
  8. 八月炸（图）【中药大全】
  9. 八虚以候五脏《类经》
  10. 八爪金龙（图）【中药大全】
  11. 八虚受病发拘挛《针灸甲乙经》
  12. 八珍丹【方剂大全】
  13. 八效虎骨散【方剂大全】
  14. 八珍锭【方剂大全】
  15. 八香丸【方剂大全】
  16. 八珍粉【方剂大全】
  17. 八贤散【方剂大全】
  18. 八珍膏【方剂大全】
  19. 八仙滋补丹【方剂大全】
  20. 八珍糕【方剂大全】
  21. 八仙长寿丸【方剂大全】
  22. 八珍合六味加减方【方剂大全】
  23. 八仙长寿糕【方剂大全】
  24. 八珍加黄芩知母汤【方剂大全】
  25. 八仙早朝糕【方剂大全】
  26. 八珍加麦门冬五味子汤【方剂大全】
  27. 八仙玉液【方剂大全】
  28. 八珍加木通牛蒡子汤【方剂大全】
  29. 八仙迎生饮【方剂大全】
  30. 八珍加肉桂补骨脂汤【方剂大全】
  1. 八要《中医词典》
  2. 八檐仁《饮膳正要》
  3. 八叶汤《三因极一病证方论》
  4. 八穴相配合歌《针灸大全》
  5. 八益《素女经》
  6. 八穴配合歌《针灸大成》
  7. 八月《急救广生集》
  8. 八穴交会《普济方·针灸》
  9. 八月胎形《女科旨要》
  10. 八虚以候五脏《类经》
  11. 八月胎形《竹林女科证治》
  12. 八虚受病发拘挛《针灸甲乙经》
  13. 八月胎证《竹林女科证治》
  14. 八虚《中医词典》
  15. 八月养胎《竹林女科证治》
  16. 八邪穴《中医名词词典》
  17. 八月札《中药学》
  18. 八邪《针灸学》
  19. 八月章《中医词典》
  20. 八邪《中医词典》
  21. 八珍《中医词典》
  22. 八效虎骨散《博济方》
  23. 八珍丹《太平惠民和剂局方》
  24. 八项要素《预防医学》
  25. 八珍散《冯氏锦囊秘录》
  26. 八仙丸《扁鹊心书》
  27. 八珍散《仁术便览》
  28. 八仙散《儒门事亲》
  29. 八珍汤《正体类要》
  30. 八仙散《妇人大全良方》
  31. 八珍汤《救伤秘旨》


八月章_《中医词典》a~b_中医综合_【岐黄之术】

八月章

八月章

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《万氏妇人科》卷一。症见孕七、八月，腹膨大以至令孕妇坐卧不安。是因孕妇滋养太过，体质肥盛，胎儿过大所致。为防难产，宜予服瘦胎之药，方用瘦胎丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八要
  • 当前页：八月章
  • 下一页：八珍
<<< 返回本书目录
  1. 八月炸（图）【中药大全】
  2. 八爪金龙（图）【中药大全】
  3. 八月札【中药大全】
  4. 八珍丹【方剂大全】
  5. 八月瓜【中药大全】
  6. 八珍锭【方剂大全】
  7. 八叶汤【方剂大全】
  8. 八珍粉【方剂大全】
  9. 八穴配合歌《针灸大成》
  10. 八珍膏【方剂大全】
  11. 八穴灸法《神应经》
  12. 八珍糕【方剂大全】
  13. 八穴交会《普济方·针灸》
  14. 八珍合六味加减方【方剂大全】
  15. 八宣汤【方剂大全】
  16. 八珍加黄芩知母汤【方剂大全】
  17. 八虚以候五脏《类经》
  18. 八珍加麦门冬五味子汤【方剂大全】
  19. 八虚受病发拘挛《针灸甲乙经》
  20. 八珍加木通牛蒡子汤【方剂大全】
  21. 八效虎骨散【方剂大全】
  22. 八珍加肉桂补骨脂汤【方剂大全】
  23. 八香丸【方剂大全】
  24. 八珍加肉果木通汤【方剂大全】
  25. 八贤散【方剂大全】
  26. 八珍加味汤【方剂大全】
  27. 八仙滋补丹【方剂大全】
  28. 八珍酒【方剂大全】
  29. 八仙长寿丸【方剂大全】
  30. 八珍散【方剂大全】
  1. 八月章《中医词典》
  2. 八月札《中药学》
  3. 八珍《中医词典》
  4. 八月养胎《竹林女科证治》
  5. 八珍丹《太平惠民和剂局方》
  6. 八月胎证《竹林女科证治》
  7. 八珍散《冯氏锦囊秘录》
  8. 八月胎形《竹林女科证治》
  9. 八珍散《仁术便览》
  10. 八月胎形《女科旨要》
  11. 八珍汤《正体类要》
  12. 八月《急救广生集》
  13. 八珍汤《救伤秘旨》
  14. 八益《素女经》
  15. 八珍汤《冯氏锦囊秘录》
  16. 八叶汤《三因极一病证方论》
  17. 八珍汤《目经大成》
  18. 八要《中医词典》
  19. 八珍汤《医方考》
  20. 八檐仁《饮膳正要》
  21. 八珍汤《医方考》
  22. 八穴相配合歌《针灸大全》
  23. 八珍汤《医方考》
  24. 八穴配合歌《针灸大成》
  25. 八珍汤《外科理例》
  26. 八穴交会《普济方·针灸》
  27. 八珍汤《仁术便览》
  28. 八虚以候五脏《类经》
  29. 八珍汤《时方歌括》
  30. 八虚受病发拘挛《针灸甲乙经》
  31. 八珍汤（《局方》）《虚损启微》


八珍_《中医词典》a~b_中医综合_【岐黄之术】

八珍

八珍

  • 上一页
  • 目录
  • 相关
  • 下一页

古代菜肴中的八种珍稀之品。其组成说法不一，如《周礼·天官》所载为淳熬、淳母、炮豚、炮牂、捣珍、渍、熬、肝膋。而《渊鉴类函》又有二说：一为龙肝、凤髓、豹胎、鲤尾、鸮炙、猩唇、熊掌、酥酪蝉；一为醍醐、麆吭、野驼蹄、鹿唇、驼乳糜、天鹅炙、紫云浆、玄玉浆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月章
  • 当前页：八珍
  • 下一页：八阵
<<< 返回本书目录
  1. 八爪金龙（图）【中药大全】
  2. 八珍丹【方剂大全】
  3. 八月炸（图）【中药大全】
  4. 八珍锭【方剂大全】
  5. 八月札【中药大全】
  6. 八珍粉【方剂大全】
  7. 八月瓜【中药大全】
  8. 八珍膏【方剂大全】
  9. 八叶汤【方剂大全】
  10. 八珍糕【方剂大全】
  11. 八穴配合歌《针灸大成》
  12. 八珍合六味加减方【方剂大全】
  13. 八穴灸法《神应经》
  14. 八珍加黄芩知母汤【方剂大全】
  15. 八穴交会《普济方·针灸》
  16. 八珍加麦门冬五味子汤【方剂大全】
  17. 八宣汤【方剂大全】
  18. 八珍加木通牛蒡子汤【方剂大全】
  19. 八虚以候五脏《类经》
  20. 八珍加肉桂补骨脂汤【方剂大全】
  21. 八虚受病发拘挛《针灸甲乙经》
  22. 八珍加肉果木通汤【方剂大全】
  23. 八效虎骨散【方剂大全】
  24. 八珍加味汤【方剂大全】
  25. 八香丸【方剂大全】
  26. 八珍酒【方剂大全】
  27. 八贤散【方剂大全】
  28. 八珍散【方剂大全】
  29. 八仙滋补丹【方剂大全】
  30. 八珍汤【方剂大全】
  1. 八珍《中医词典》
  2. 八月章《中医词典》
  3. 八珍丹《太平惠民和剂局方》
  4. 八月札《中药学》
  5. 八珍散《冯氏锦囊秘录》
  6. 八月养胎《竹林女科证治》
  7. 八珍散《仁术便览》
  8. 八月胎证《竹林女科证治》
  9. 八珍汤《正体类要》
  10. 八月胎形《竹林女科证治》
  11. 八珍汤《救伤秘旨》
  12. 八月胎形《女科旨要》
  13. 八珍汤《冯氏锦囊秘录》
  14. 八月《急救广生集》
  15. 八珍汤《目经大成》
  16. 八益《素女经》
  17. 八珍汤《医方考》
  18. 八叶汤《三因极一病证方论》
  19. 八珍汤《医方考》
  20. 八要《中医词典》
  21. 八珍汤《医方考》
  22. 八檐仁《饮膳正要》
  23. 八珍汤《外科理例》
  24. 八穴相配合歌《针灸大全》
  25. 八珍汤《仁术便览》
  26. 八穴配合歌《针灸大成》
  27. 八珍汤《时方歌括》
  28. 八穴交会《普济方·针灸》
  29. 八珍汤（《局方》）《虚损启微》
  30. 八虚以候五脏《类经》
  31. 八珍汤（加味八珍汤）《医学心悟》


八阵_《中医词典》a~b_中医综合_【岐黄之术】

八阵

八阵

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂功能分类名。《景岳全书》将方剂分为补、和、攻、散、寒、热、固、因等八阵。属于前人者，称古方八阵；属景岳自制者，称新方八阵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍
  • 当前页：八阵
  • 下一页：八蒸十变
<<< 返回本书目录
  1. 八真丹【方剂大全】
  2. 八正《汤头歌诀》
  3. 八珍饮【方剂大全】
  4. 八正八虚八风大论《针灸甲乙经》
  5. 八珍益母丸【方剂大全】
  6. 八正风候《黄帝内经太素》
  7. 八珍益母十全丸【方剂大全】
  8. 八正合剂【方剂大全】
  9. 八珍养血丸【方剂大全】
  10. 八正合四物汤【方剂大全】
  11. 八珍养胎饮【方剂大全】
  12. 八正散【方剂大全】
  13. 八珍丸【方剂大全】
  14. 八正散加木香汤【方剂大全】
  15. 八珍汤/八珍散【方剂大全】
  16. 八正神明论《素问悬解》
  17. 八珍汤（《局方》）《虚损启微》
  18. 八正神明论篇《冯氏锦囊秘录》
  19. 八珍汤【方剂大全】
  20. 八正神明论篇《黄帝内经·素问》
  21. 八珍散【方剂大全】
  22. 八正神明论篇《疡医大全》
  23. 八珍酒【方剂大全】
  24. 八正神明泻方补圆《类经》
  25. 八珍加味汤【方剂大全】
  26. 八正顺气散【方剂大全】
  27. 八珍加肉果木通汤【方剂大全】
  28. 八制保瞳丸【方剂大全】
  29. 八珍加肉桂补骨脂汤【方剂大全】
  30. 八制茯苓丸【方剂大全】
  1. 八阵《中医词典》
  2. 八珍丸《奇方类编》
  3. 八蒸十变《中医词典》
  4. 八珍汤（加味八珍汤）《医学心悟》
  5. 八正《中医词典》
  6. 八珍汤（《局方》）《虚损启微》
  7. 八正《汤头歌诀》
  8. 八珍汤《时方歌括》
  9. 八正八虚八风大论《针灸甲乙经》
  10. 八珍汤《仁术便览》
  11. 八正茶《茶饮保健》
  12. 八珍汤《外科理例》
  13. 八正风候《黄帝内经太素》
  14. 八珍汤《医方考》
  15. 八正散《医宗金鉴》
  16. 八珍汤《医方考》
  17. 八正散《删补名医方论》
  18. 八珍汤《医方考》
  19. 八正散《冯氏锦囊秘录》
  20. 八珍汤《目经大成》
  21. 八正散《太平惠民和剂局方》
  22. 八珍汤《冯氏锦囊秘录》
  23. 八正散《儒门事亲》
  24. 八珍汤《救伤秘旨》
  25. 八正散《目经大成》
  26. 八珍汤《正体类要》
  27. 八正散《外科理例》
  28. 八珍散《仁术便览》
  29. 八正散《仁术便览》
  30. 八珍散《冯氏锦囊秘录》
  31. 八正散《仁术便览》


八蒸十变_《中医词典》a~b_中医综合_【岐黄之术】

八蒸十变

八蒸十变

  • 上一页
  • 目录
  • 相关
  • 下一页

出《外台秘要》卷三十五。详大小蒸条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八阵
  • 当前页：八蒸十变
  • 下一页：八正
<<< 返回本书目录
  1. 八真丹【方剂大全】
  2. 八正《汤头歌诀》
  3. 八珍饮【方剂大全】
  4. 八正八虚八风大论《针灸甲乙经》
  5. 八珍益母丸【方剂大全】
  6. 八正风候《黄帝内经太素》
  7. 八珍益母十全丸【方剂大全】
  8. 八正合剂【方剂大全】
  9. 八珍养血丸【方剂大全】
  10. 八正合四物汤【方剂大全】
  11. 八珍养胎饮【方剂大全】
  12. 八正散【方剂大全】
  13. 八珍丸【方剂大全】
  14. 八正散加木香汤【方剂大全】
  15. 八珍汤/八珍散【方剂大全】
  16. 八正神明论《素问悬解》
  17. 八珍汤（《局方》）《虚损启微》
  18. 八正神明论篇《冯氏锦囊秘录》
  19. 八珍汤【方剂大全】
  20. 八正神明论篇《黄帝内经·素问》
  21. 八珍散【方剂大全】
  22. 八正神明论篇《疡医大全》
  23. 八珍酒【方剂大全】
  24. 八正神明泻方补圆《类经》
  25. 八珍加味汤【方剂大全】
  26. 八正顺气散【方剂大全】
  27. 八珍加肉果木通汤【方剂大全】
  28. 八制保瞳丸【方剂大全】
  29. 八珍加肉桂补骨脂汤【方剂大全】
  30. 八制茯苓丸【方剂大全】
  1. 八蒸十变《中医词典》
  2. 八阵《中医词典》
  3. 八正《中医词典》
  4. 八珍丸《奇方类编》
  5. 八正《汤头歌诀》
  6. 八珍汤（加味八珍汤）《医学心悟》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八珍汤（《局方》）《虚损启微》
  9. 八正茶《茶饮保健》
  10. 八珍汤《时方歌括》
  11. 八正风候《黄帝内经太素》
  12. 八珍汤《仁术便览》
  13. 八正散《医宗金鉴》
  14. 八珍汤《外科理例》
  15. 八正散《删补名医方论》
  16. 八珍汤《医方考》
  17. 八正散《冯氏锦囊秘录》
  18. 八珍汤《医方考》
  19. 八正散《太平惠民和剂局方》
  20. 八珍汤《医方考》
  21. 八正散《儒门事亲》
  22. 八珍汤《目经大成》
  23. 八正散《目经大成》
  24. 八珍汤《冯氏锦囊秘录》
  25. 八正散《外科理例》
  26. 八珍汤《救伤秘旨》
  27. 八正散《仁术便览》
  28. 八珍汤《正体类要》
  29. 八正散《仁术便览》
  30. 八珍散《仁术便览》
  31. 八正散《仁术便览》


八正_《中医词典》a~b_中医综合_【岐黄之术】

八正

八正

  • 上一页
  • 目录
  • 相关
  • 下一页

①指春分、秋分、夏至、冬至、立春、立夏、立秋、立冬八个时令。见《素问·八正神明论》。

②指东、南、西、北、东南、西南、东北、西北八个方向。《素问·八正神明论》：“八正之虚邪而避之勿犯也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八蒸十变
  • 当前页：八正
  • 下一页：八椎下
<<< 返回本书目录
  1. 八正《汤头歌诀》
  2. 八正八虚八风大论《针灸甲乙经》
  3. 八真丹【方剂大全】
  4. 八正风候《黄帝内经太素》
  5. 八珍饮【方剂大全】
  6. 八正合剂【方剂大全】
  7. 八珍益母丸【方剂大全】
  8. 八正合四物汤【方剂大全】
  9. 八珍益母十全丸【方剂大全】
  10. 八正散【方剂大全】
  11. 八珍养血丸【方剂大全】
  12. 八正散加木香汤【方剂大全】
  13. 八珍养胎饮【方剂大全】
  14. 八正神明论《素问悬解》
  15. 八珍丸【方剂大全】
  16. 八正神明论篇《冯氏锦囊秘录》
  17. 八珍汤/八珍散【方剂大全】
  18. 八正神明论篇《黄帝内经·素问》
  19. 八珍汤（《局方》）《虚损启微》
  20. 八正神明论篇《疡医大全》
  21. 八珍汤【方剂大全】
  22. 八正神明泻方补圆《类经》
  23. 八珍散【方剂大全】
  24. 八正顺气散【方剂大全】
  25. 八珍酒【方剂大全】
  26. 八制保瞳丸【方剂大全】
  27. 八珍加味汤【方剂大全】
  28. 八制茯苓丸【方剂大全】
  29. 八珍加肉果木通汤【方剂大全】
  30. 八种低中频电流的作用比较《理疗学》
  1. 八正《中医词典》
  2. 八蒸十变《中医词典》
  3. 八正《汤头歌诀》
  4. 八阵《中医词典》
  5. 八正八虚八风大论《针灸甲乙经》
  6. 八珍丸《奇方类编》
  7. 八正茶《茶饮保健》
  8. 八珍汤（加味八珍汤）《医学心悟》
  9. 八正风候《黄帝内经太素》
  10. 八珍汤（《局方》）《虚损启微》
  11. 八正散《医宗金鉴》
  12. 八珍汤《时方歌括》
  13. 八正散《删补名医方论》
  14. 八珍汤《仁术便览》
  15. 八正散《冯氏锦囊秘录》
  16. 八珍汤《外科理例》
  17. 八正散《太平惠民和剂局方》
  18. 八珍汤《医方考》
  19. 八正散《儒门事亲》
  20. 八珍汤《医方考》
  21. 八正散《目经大成》
  22. 八珍汤《医方考》
  23. 八正散《外科理例》
  24. 八珍汤《目经大成》
  25. 八正散《仁术便览》
  26. 八珍汤《冯氏锦囊秘录》
  27. 八正散《仁术便览》
  28. 八珍汤《救伤秘旨》
  29. 八正散《仁术便览》
  30. 八珍汤《正体类要》
  31. 八正散《万氏秘传片玉心书》


八椎下_《中医词典》a~b_中医综合_【岐黄之术】

八椎下

八椎下

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。见《针灸孔穴及其疗法便览》。在背正中线，当第八、九胸椎棘突之间。主治疟疾。微向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正
  • 当前页：八椎下
  • 下一页：巴豆饼灸
<<< 返回本书目录
  1. 八柱汤【方剂大全】
  2. 八子丸【方剂大全】
  3. 八种低中频电流的作用比较《理疗学》
  4. 八字脚步态【疾病症状】
  5. 八制茯苓丸【方剂大全】
  6. 巴巴花【中药大全】
  7. 八制保瞳丸【方剂大全】
  8. 巴贝虫病【疾病大全】
  9. 八正顺气散【方剂大全】
  10. 巴比妥类《药理学》
  11. 八正神明泻方补圆《类经》
  12. 巴旦杏《本草纲目》完整版
  13. 八正神明论篇《疡医大全》
  14. 巴旦杏《本草纲目》图文版
  15. 八正神明论篇《黄帝内经·素问》
  16. 巴旦杏仁【中药大全】
  17. 八正神明论篇《冯氏锦囊秘录》
  18. 巴德-吉亚利综合征【疾病大全】
  19. 八正神明论《素问悬解》
  20. 巴东岩白菜【中药大全】
  21. 八正散加木香汤【方剂大全】
  22. 巴豆《本草纲目》完整版
  23. 八正散【方剂大全】
  24. 巴豆《本草乘雅半偈》
  25. 八正合四物汤【方剂大全】
  26. 巴豆《本草崇原》
  27. 八正合剂【方剂大全】
  28. 巴豆《本草图经》
  29. 八正风候《黄帝内经太素》
  30. 巴豆《本草易读》
  1. 八椎下《中医词典》
  2. 八种低中频电流的作用比较《理疗学》
  3. 巴贝虫病《默克家庭诊疗手册》
  4. 八正神明泻方补圆《类经》
  5. 巴比妥类《药理学》
  6. 八正神明论篇《疡医大全》
  7. 巴比妥类中毒《医院药学》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 巴旦杏《本草纲目》
  10. 八正神明论篇《黄帝内经·素问》
  11. 巴旦杏仁《本草易读》
  12. 八正神明论《素问悬解》
  13. 巴旦杏仁《本草从新》
  14. 八正散加木香汤《医方考》
  15. 巴旦杏仁《得配本草》
  16. 八正散《医方论》
  17. 巴旦杏仁《本草撮要》
  18. 八正散《万氏秘传片玉心书》
  19. 巴旦杏仁《药性切用》
  20. 八正散《仁术便览》
  21. 巴豆《神农本草经》
  22. 八正散《仁术便览》
  23. 巴豆《本草纲目》
  24. 八正散《仁术便览》
  25. 巴豆《雷公炮炙论》
  26. 八正散《外科理例》
  27. 巴豆《雷公炮制药性解》
  28. 八正散《目经大成》
  29. 巴豆《千金翼方》
  30. 八正散《儒门事亲》
  31. 巴豆《药笼小品》


巴豆饼灸_《中医词典》a~b_中医综合_【岐黄之术】

巴豆饼灸

巴豆饼灸

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸学名词。系间接灸的一种。《针灸大成》灸阴毒结胸：“巴豆十粒研烂，入面一钱，捣作饼子，实搽脐中心，上用艾炷如豆许，灸七壮。觉腹中鸣吼，良久自通利。”《类证普济本事方》治结胸：“巴豆十四枚，黄连七寸和皮用，捣细末，用唾津和成膏，填入脐心，以艾灸其上，腹中有声，其病去矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八椎下
  • 当前页：巴豆饼灸
  • 下一页：巴豆贴脐法
<<< 返回本书目录
  1. 巴豆白膏【方剂大全】
  2. 巴豆丹砂丸【方剂大全】
  3. 巴豆【中药大全】
  4. 巴豆方【方剂大全】
  5. 巴豆《本草纲目》图文版
  6. 巴豆膏【方剂大全】
  7. 巴豆《证类本草》
  8. 巴豆壳【中药大全】
  9. 巴豆《长沙药解》
  10. 巴豆散【方剂大全】
  11. 巴豆《药征续编》
  12. 巴豆树根【中药大全】
  13. 巴豆《药笼小品》
  14. 巴豆霜【中药大全】
  15. 巴豆《雷公炮炙论》
  16. 巴豆蒜【方剂大全】
  17. 巴豆《本草择要纲目》
  18. 巴豆涂方【方剂大全】
  19. 巴豆《本草易读》
  20. 巴豆涂敷方【方剂大全】
  21. 巴豆《本草图经》
  22. 巴豆丸【方剂大全】
  23. 巴豆《本草崇原》
  24. 巴豆线【方剂大全】
  25. 巴豆《本草乘雅半偈》
  26. 巴豆烟【方剂大全】
  27. 巴豆《本草纲目》完整版
  28. 巴豆叶【中药大全】
  29. 巴东岩白菜【中药大全】
  30. 巴豆油【中药大全】
  1. 巴豆饼灸《中医词典》
  2. 巴豆《本草图经》
  3. 巴豆仁《外科全生集》
  4. 巴豆《本草乘雅半偈》
  5. 巴豆霜《本草害利》
  6. 巴豆《药征续编》
  7. 巴豆霜《药性切用》
  8. 巴豆《珍珠囊补遗药性赋》
  9. 巴豆贴脐法《中医词典》
  10. 巴豆《本草撮要》
  11. 巴豆丸《备急千金要方》
  12. 巴豆《本草择要纲目》
  13. 巴豆丸《妇人大全良方》
  14. 巴豆《本草分经》
  15. 巴豆中毒《中医词典》
  16. 巴豆《名医别录》
  17. 巴豆中毒的急救《现代院外急救手册》
  18. 巴豆《增广和剂局方药性总论》
  19. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  20. 巴豆《本草便读》
  21. 巴棘《千金翼方》
  22. 巴豆《本草崇原》
  23. 巴棘《新修本草》
  24. 巴豆《中药学》
  25. 巴棘《证类本草》
  26. 巴豆《得配本草》
  27. 巴棘《名医别录》
  28. 巴豆《本草从新》
  29. 巴戟《医学入门》
  30. 巴豆《本经逢原》
  31. 巴戟杜仲茶《茶饮保健》


巴豆贴脐法_《中医词典》a~b_中医综合_【岐黄之术】

巴豆贴脐法

巴豆贴脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿的外治法。见《医宗金鉴·幼科杂病心法要诀》。用巴豆、水银粉、硫黄，共研匀成饼，先用新棉一片，包药，贴脐上，外用纱布缚约一时许，自然泻下恶水，待下三、五次，去药。食粥调补止泻。适用于湿盛，水肿腰以下为重，或男儿阴囊皆肿，兼有腹痛者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆饼灸
  • 当前页：巴豆贴脐法
  • 下一页：巴豆中毒
<<< 返回本书目录
  1. 巴豆蒜【方剂大全】
  2. 巴豆涂方【方剂大全】
  3. 巴豆霜【中药大全】
  4. 巴豆涂敷方【方剂大全】
  5. 巴豆树根【中药大全】
  6. 巴豆丸【方剂大全】
  7. 巴豆散【方剂大全】
  8. 巴豆线【方剂大全】
  9. 巴豆壳【中药大全】
  10. 巴豆烟【方剂大全】
  11. 巴豆膏【方剂大全】
  12. 巴豆叶【中药大全】
  13. 巴豆方【方剂大全】
  14. 巴豆油【中药大全】
  15. 巴豆丹砂丸【方剂大全】
  16. 巴豆油膏【方剂大全】
  17. 巴豆白膏【方剂大全】
  18. 巴豆蜘蛛线【方剂大全】
  19. 巴豆【中药大全】
  20. 巴顿骨折【疾病大全】
  21. 巴豆《本草纲目》图文版
  22. 巴尔通体病【疾病大全】
  23. 巴豆《证类本草》
  24. 巴附丸【方剂大全】
  25. 巴豆《长沙药解》
  26. 巴膏【方剂大全】
  27. 巴豆《药征续编》
  28. 巴黄散【方剂大全】
  29. 巴豆《药笼小品》
  30. 巴戟二子酒《保健药膳》
  1. 巴豆贴脐法《中医词典》
  2. 巴豆霜《药性切用》
  3. 巴豆丸《备急千金要方》
  4. 巴豆霜《本草害利》
  5. 巴豆丸《妇人大全良方》
  6. 巴豆仁《外科全生集》
  7. 巴豆中毒《中医词典》
  8. 巴豆饼灸《中医词典》
  9. 巴豆中毒的急救《现代院外急救手册》
  10. 巴豆《本草图经》
  11. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  12. 巴豆《本草乘雅半偈》
  13. 巴棘《千金翼方》
  14. 巴豆《药征续编》
  15. 巴棘《新修本草》
  16. 巴豆《珍珠囊补遗药性赋》
  17. 巴棘《证类本草》
  18. 巴豆《本草撮要》
  19. 巴棘《名医别录》
  20. 巴豆《本草择要纲目》
  21. 巴戟《医学入门》
  22. 巴豆《本草分经》
  23. 巴戟杜仲茶《茶饮保健》
  24. 巴豆《名医别录》
  25. 巴戟二子酒《保健药膳》
  26. 巴豆《增广和剂局方药性总论》
  27. 巴戟牛膝茶《茶饮保健》
  28. 巴豆《本草便读》
  29. 巴戟散《博济方》
  30. 巴豆《本草崇原》
  31. 巴戟天《神农本草经》


巴豆中毒_《中医词典》a~b_中医综合_【岐黄之术】

巴豆中毒

巴豆中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。因服用巴豆过量出现中毒症状。症见口咽热痛，面赤，五心烦热，剧烈腹痛腹泻，严重者可致昏迷，黄疸，肾脏损害，甚至休克死亡。治疗宜中西医结合救治。《本草纲目》卷四收载解巴豆毒的药物，有黄连汁、菖蒲汁、甘草汁、葛根汁、白药子、黑豆汁、生藿汁、芦荟、冷水、寒水石等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆贴脐法
  • 当前页：巴豆中毒
  • 下一页：拔罐法
<<< 返回本书目录
  1. 巴豆蜘蛛线【方剂大全】
  2. 巴顿骨折【疾病大全】
  3. 巴豆油膏【方剂大全】
  4. 巴尔通体病【疾病大全】
  5. 巴豆油【中药大全】
  6. 巴附丸【方剂大全】
  7. 巴豆叶【中药大全】
  8. 巴膏【方剂大全】
  9. 巴豆烟【方剂大全】
  10. 巴黄散【方剂大全】
  11. 巴豆线【方剂大全】
  12. 巴戟二子酒《保健药膳》
  13. 巴豆丸【方剂大全】
  14. 巴戟煎丸【方剂大全】
  15. 巴豆涂敷方【方剂大全】
  16. 巴戟浸酒【方剂大全】
  17. 巴豆涂方【方剂大全】
  18. 巴戟散【方剂大全】
  19. 巴豆蒜【方剂大全】
  20. 巴戟熟地酒【方剂大全】
  21. 巴豆霜【中药大全】
  22. 巴戟汤【方剂大全】
  23. 巴豆树根【中药大全】
  24. 巴戟天《本草纲目》完整版
  25. 巴豆散【方剂大全】
  26. 巴戟天《本草乘雅半偈》
  27. 巴豆壳【中药大全】
  28. 巴戟天《本草崇原》
  29. 巴豆膏【方剂大全】
  30. 巴戟天《本草经解》
  1. 巴豆中毒《中医词典》
  2. 巴豆丸《妇人大全良方》
  3. 巴豆中毒的急救《现代院外急救手册》
  4. 巴豆丸《备急千金要方》
  5. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  6. 巴豆贴脐法《中医词典》
  7. 巴棘《千金翼方》
  8. 巴豆霜《药性切用》
  9. 巴棘《新修本草》
  10. 巴豆霜《本草害利》
  11. 巴棘《证类本草》
  12. 巴豆仁《外科全生集》
  13. 巴棘《名医别录》
  14. 巴豆饼灸《中医词典》
  15. 巴戟《医学入门》
  16. 巴豆《本草图经》
  17. 巴戟杜仲茶《茶饮保健》
  18. 巴豆《本草乘雅半偈》
  19. 巴戟二子酒《保健药膳》
  20. 巴豆《药征续编》
  21. 巴戟牛膝茶《茶饮保健》
  22. 巴豆《珍珠囊补遗药性赋》
  23. 巴戟散《博济方》
  24. 巴豆《本草撮要》
  25. 巴戟天《神农本草经》
  26. 巴豆《本草择要纲目》
  27. 巴戟天《本草纲目》
  28. 巴豆《本草分经》
  29. 巴戟天《雷公炮炙论》
  30. 巴豆《名医别录》
  31. 巴戟天《雷公炮制药性解》


拔罐法_《中医词典》a~b_中医综合_【岐黄之术】

拔罐法

拔罐法

  • 上一页
  • 目录
  • 相关
  • 下一页

应用各种方法排除罐筒内空气以形成负压，使其吸附体表以治疗疾病的方法。又称吸筒疗法、拔筒法。古代有以兽角制成的，称角法。通过吸拔，可引致局部组织充血或郁血，促使经络通畅、气血旺盛，具有活血行气、止痛消肿、散寒、除湿、散结拔毒、退热等作用。适用于感冒 咳嗽，肺炎，哮喘，头痛，胸胁痛，风湿痹痛，腰腿痛，扭伤，胃痛，疮疖肿痛，毒蛇咬伤（排除毒液）等病症。使用时应注意选用罐口光滑、大小适宜，拔罐时间不宜过长。常用拔罐方法有闪罐法、投火法、抽气法、水罐法、留罐法、走罐法、刺络拔罐法等。详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆中毒
  • 当前页：拔罐法
  • 下一页：拔伸
<<< 返回本书目录
  1. 拔罐法《针灸学》
  2. 拔罐疗法《中医刺灸》
  3. 拔罐操作方法《中医刺灸》
  4. 拔罐适应症、主穴、禁忌《中医刺灸》
  5. 拔管丸【方剂大全】
  6. 拔罐吸拔的方法《中医刺灸》
  7. 拔管神方【方剂大全】
  8. 拔罐注意事项《中医刺灸》
  9. 拔管方【方剂大全】
  10. 拔黄药【方剂大全】
  11. 拔根提毒丹【方剂大全】
  12. 拔麦生肌散【方剂大全】
  13. 拔毒饮【方剂大全】
  14. 拔毛狂【疾病大全】
  15. 拔毒消肿【中药主治】
  16. 拔脓管式说《医门补要》
  17. 拔毒仙丹【方剂大全】
  18. 拔脓净【方剂大全】
  19. 拔毒丸【方剂大全】
  20. 拔去病根丸【方剂大全】
  21. 拔毒生肌散【方剂大全】
  22. 拔生膏【方剂大全】
  23. 拔毒生肌膏【方剂大全】
  24. 拔牙并发症《理疗学》
  25. 拔毒生肌【方剂主治】
  26. 拔牙后出血不止【疾病症状】
  27. 拔毒生肌【中药主治】
  28. 拔牙后伤口经久不愈【疾病症状】
  29. 拔毒散【方剂大全】
  30. 拔牙术（Exodontia）《口腔科学》
  1. 拔罐法《中医词典》
  2. 拔罐操作方法《中医刺灸》
  3. 拔罐法《针灸学》
  4. 拔毒异法《回生集》
  5. 拔罐疗法《中医刺灸》
  6. 拔毒生肌《救伤秘旨》
  7. 拔罐适应症、主穴、禁忌《中医刺灸》
  8. 拔毒散《外科全生集》
  9. 拔罐吸拔的方法《中医刺灸》
  10. 拔毒散《仁术便览》
  11. 拔罐注意事项《中医刺灸》
  12. 拔毒散《儒门事亲》
  13. 拔火罐（拔罐疗法）《中医名词词典》
  14. 拔毒散《太平惠民和剂局方》
  15. 拔箭镞方《救伤秘旨》
  16. 拔毒七宝散《普济本事方》
  17. 拔慢惊风《奇效简便良方》
  18. 拔毒黄散《是斋百一选方》
  19. 拔脓管式说《医门补要》
  20. 拔毒膏《冯氏锦囊秘录》
  21. 拔蛇牙方《奇效简便良方》
  22. 拔毒法《外科证治全书》
  23. 拔伸《中医词典》
  24. 拔毒法《急救广生集》
  25. 拔伸牵引法《中医词典》
  26. 拔毒疔苍耳散《仁术便览》
  27. 拔筒法《中医词典》
  28. 拔毒部《外科方外奇方》
  29. 拔牙并发症的预防及处理《口腔科学》
  30. 拔疔线《外科全生集》
  31. 拔牙方法及步骤《口腔科学》


拔伸_《中医词典》a~b_中医综合_【岐黄之术】

拔伸

拔伸

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗技术名。用于骨关节损伤整复之牵引手法。《理伤续断秘方》：“凡拔伸，且要相度左右骨如何出，有正拔伸直，有斜拔伸直。”“凡拔伸，或用一人，或用二人，三人，看难易如何。”一般骨折或关节脱臼，多并有移位，整复必当进行牵引，中医正骨名曰拔伸，名虽不同而实则完全一致。即术者紧握伤肢之远端，沿其纵轴进行平稳而有力之拔拉，借拔拉之外力对抗伤折处肌肉之收缩力，使肌肉收缩所造成之骨关节移位恢复到正常位置，即拔伸手法。拔伸当视伤势、移位之具体情况，确定用力之大小、方向等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔罐法
  • 当前页：拔伸
  • 下一页：拔伸牵引法
<<< 返回本书目录
  1. 拔去病根丸【方剂大全】
  2. 拔生膏【方剂大全】
  3. 拔脓净【方剂大全】
  4. 拔牙并发症《理疗学》
  5. 拔脓管式说《医门补要》
  6. 拔牙后出血不止【疾病症状】
  7. 拔毛狂【疾病大全】
  8. 拔牙后伤口经久不愈【疾病症状】
  9. 拔麦生肌散【方剂大全】
  10. 拔牙术（Exodontia）《口腔科学》
  11. 拔黄药【方剂大全】
  12. 拔源例《此事难知》
  13. 拔罐注意事项《中医刺灸》
  14. 拔针散【方剂大全】
  15. 拔罐吸拔的方法《中医刺灸》
  16. 菝《本草纲目》完整版
  17. 拔罐适应症、主穴、禁忌《中医刺灸》
  18. 菝《本草图经》
  19. 拔罐疗法《中医刺灸》
  20. 菝（艹吉瓜）散【方剂大全】
  21. 拔罐法《针灸学》
  22. 菝（蒲八切）?（弃八切）《证类本草》
  23. 拔罐操作方法《中医刺灸》
  24. 菝葜《本草纲目》图文版
  25. 拔管丸【方剂大全】
  26. 菝葜【中药大全】
  27. 拔管神方【方剂大全】
  28. 菝葜八味汤【方剂大全】
  29. 拔管方【方剂大全】
  30. 菝葜酒【方剂大全】
  1. 拔伸《中医词典》
  2. 拔蛇牙方《奇效简便良方》
  3. 拔伸牵引法《中医词典》
  4. 拔脓管式说《医门补要》
  5. 拔筒法《中医词典》
  6. 拔慢惊风《奇效简便良方》
  7. 拔牙并发症的预防及处理《口腔科学》
  8. 拔箭镞方《救伤秘旨》
  9. 拔牙方法及步骤《口腔科学》
  10. 拔火罐（拔罐疗法）《中医名词词典》
  11. 拔牙后感染《理疗学》
  12. 拔罐注意事项《中医刺灸》
  13. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  14. 拔罐吸拔的方法《中医刺灸》
  15. 拔牙适应证。《口腔科学》
  16. 拔罐适应症、主穴、禁忌《中医刺灸》
  17. 拔牙术前准备《口腔科学》
  18. 拔罐疗法《中医刺灸》
  19. 拔原法《中医词典》
  20. 拔罐法《针灸学》
  21. 拔源例《此事难知》
  22. 拔罐法《中医词典》
  23. 拔针歌《医宗金鉴》
  24. 拔罐操作方法《中医刺灸》
  25. 菝《千金翼方》
  26. 拔毒异法《回生集》
  27. 菝《本草经集注》
  28. 拔毒生肌《救伤秘旨》
  29. 菝《新修本草》
  30. 拔毒散《外科全生集》
  31. 菝《本草易读》


拔伸牵引法_《中医词典》a~b_中医综合_【岐黄之术】

拔伸牵引法

拔伸牵引法

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗技术名。现代中西医结合总结之整骨八法之一。本法集中中医正骨手法之拔伸与西医骨科牵引法之优点而成。其法是用手或器械在患部进行拔伸牵引，根据伤情确定施术之方案，以利骨折移位、关节脱臼之整复。对克服肌肉收缩之拉力，矫正骨折重迭移位，恢复肢体正常位置，其效果优于单用中医或西医方法者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔伸
  • 当前页：拔伸牵引法
  • 下一页：拔筒法
<<< 返回本书目录
  1. 拔去病根丸【方剂大全】
  2. 拔生膏【方剂大全】
  3. 拔脓净【方剂大全】
  4. 拔牙并发症《理疗学》
  5. 拔脓管式说《医门补要》
  6. 拔牙后出血不止【疾病症状】
  7. 拔毛狂【疾病大全】
  8. 拔牙后伤口经久不愈【疾病症状】
  9. 拔麦生肌散【方剂大全】
  10. 拔牙术（Exodontia）《口腔科学》
  11. 拔黄药【方剂大全】
  12. 拔源例《此事难知》
  13. 拔罐注意事项《中医刺灸》
  14. 拔针散【方剂大全】
  15. 拔罐吸拔的方法《中医刺灸》
  16. 菝《本草纲目》完整版
  17. 拔罐适应症、主穴、禁忌《中医刺灸》
  18. 菝《本草图经》
  19. 拔罐疗法《中医刺灸》
  20. 菝（艹吉瓜）散【方剂大全】
  21. 拔罐法《针灸学》
  22. 菝（蒲八切）?（弃八切）《证类本草》
  23. 拔罐操作方法《中医刺灸》
  24. 菝葜《本草纲目》图文版
  25. 拔管丸【方剂大全】
  26. 菝葜【中药大全】
  27. 拔管神方【方剂大全】
  28. 菝葜八味汤【方剂大全】
  29. 拔管方【方剂大全】
  30. 菝葜酒【方剂大全】
  1. 拔伸牵引法《中医词典》
  2. 拔伸《中医词典》
  3. 拔筒法《中医词典》
  4. 拔蛇牙方《奇效简便良方》
  5. 拔牙并发症的预防及处理《口腔科学》
  6. 拔脓管式说《医门补要》
  7. 拔牙方法及步骤《口腔科学》
  8. 拔慢惊风《奇效简便良方》
  9. 拔牙后感染《理疗学》
  10. 拔箭镞方《救伤秘旨》
  11. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  12. 拔火罐（拔罐疗法）《中医名词词典》
  13. 拔牙适应证。《口腔科学》
  14. 拔罐注意事项《中医刺灸》
  15. 拔牙术前准备《口腔科学》
  16. 拔罐吸拔的方法《中医刺灸》
  17. 拔原法《中医词典》
  18. 拔罐适应症、主穴、禁忌《中医刺灸》
  19. 拔源例《此事难知》
  20. 拔罐疗法《中医刺灸》
  21. 拔针歌《医宗金鉴》
  22. 拔罐法《针灸学》
  23. 菝《千金翼方》
  24. 拔罐法《中医词典》
  25. 菝《本草经集注》
  26. 拔罐操作方法《中医刺灸》
  27. 菝《新修本草》
  28. 拔毒异法《回生集》
  29. 菝《本草易读》
  30. 拔毒生肌《救伤秘旨》
  31. 菝《本草分经》


拔筒法_《中医词典》a~b_中医综合_【岐黄之术】

拔筒法

拔筒法

  • 上一页
  • 目录
  • 相关
  • 下一页

拔罐法。见《外科正宗》卷二“脑疽应用方”。参见拔罐法条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔伸牵引法
  • 当前页：拔筒法
  • 下一页：拔原法
<<< 返回本书目录
  1. 拔生膏【方剂大全】
  2. 拔牙并发症《理疗学》
  3. 拔去病根丸【方剂大全】
  4. 拔牙后出血不止【疾病症状】
  5. 拔脓净【方剂大全】
  6. 拔牙后伤口经久不愈【疾病症状】
  7. 拔脓管式说《医门补要》
  8. 拔牙术（Exodontia）《口腔科学》
  9. 拔毛狂【疾病大全】
  10. 拔源例《此事难知》
  11. 拔麦生肌散【方剂大全】
  12. 拔针散【方剂大全】
  13. 拔黄药【方剂大全】
  14. 菝《本草纲目》完整版
  15. 拔罐注意事项《中医刺灸》
  16. 菝《本草图经》
  17. 拔罐吸拔的方法《中医刺灸》
  18. 菝（艹吉瓜）散【方剂大全】
  19. 拔罐适应症、主穴、禁忌《中医刺灸》
  20. 菝（蒲八切）?（弃八切）《证类本草》
  21. 拔罐疗法《中医刺灸》
  22. 菝葜《本草纲目》图文版
  23. 拔罐法《针灸学》
  24. 菝葜【中药大全】
  25. 拔罐操作方法《中医刺灸》
  26. 菝葜八味汤【方剂大全】
  27. 拔管丸【方剂大全】
  28. 菝葜酒【方剂大全】
  29. 拔管神方【方剂大全】
  30. 菝葜散【方剂大全】
  1. 拔筒法《中医词典》
  2. 拔伸牵引法《中医词典》
  3. 拔牙并发症的预防及处理《口腔科学》
  4. 拔伸《中医词典》
  5. 拔牙方法及步骤《口腔科学》
  6. 拔蛇牙方《奇效简便良方》
  7. 拔牙后感染《理疗学》
  8. 拔脓管式说《医门补要》
  9. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  10. 拔慢惊风《奇效简便良方》
  11. 拔牙适应证。《口腔科学》
  12. 拔箭镞方《救伤秘旨》
  13. 拔牙术前准备《口腔科学》
  14. 拔火罐（拔罐疗法）《中医名词词典》
  15. 拔原法《中医词典》
  16. 拔罐注意事项《中医刺灸》
  17. 拔源例《此事难知》
  18. 拔罐吸拔的方法《中医刺灸》
  19. 拔针歌《医宗金鉴》
  20. 拔罐适应症、主穴、禁忌《中医刺灸》
  21. 菝《千金翼方》
  22. 拔罐疗法《中医刺灸》
  23. 菝《本草经集注》
  24. 拔罐法《针灸学》
  25. 菝《新修本草》
  26. 拔罐法《中医词典》
  27. 菝《本草易读》
  28. 拔罐操作方法《中医刺灸》
  29. 菝《本草分经》
  30. 拔毒异法《回生集》
  31. 菝《本草分经》


拔原法_《中医词典》a~b_中医综合_【岐黄之术】

拔原法

拔原法

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴法之一。王海藏所倡用，指各经之病选用其原穴进行治疗。《普济方》王海藏拔原法：“假令针肝经病，于本经原穴一针，如补肝经来，亦于本经原穴补一针；如泻肝经来，亦于本经原穴泻一针。如余经有补泻，针毕仿此例，亦补泻各经原穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔筒法
  • 当前页：拔原法
  • 下一页：罢（pí，音皮）极之本
<<< 返回本书目录
  1. 拔牙术（Exodontia）《口腔科学》
  2. 拔源例《此事难知》
  3. 拔牙后伤口经久不愈【疾病症状】
  4. 拔针散【方剂大全】
  5. 拔牙后出血不止【疾病症状】
  6. 菝《本草纲目》完整版
  7. 拔牙并发症《理疗学》
  8. 菝《本草图经》
  9. 拔生膏【方剂大全】
  10. 菝（艹吉瓜）散【方剂大全】
  11. 拔去病根丸【方剂大全】
  12. 菝（蒲八切）?（弃八切）《证类本草》
  13. 拔脓净【方剂大全】
  14. 菝葜《本草纲目》图文版
  15. 拔脓管式说《医门补要》
  16. 菝葜【中药大全】
  17. 拔毛狂【疾病大全】
  18. 菝葜八味汤【方剂大全】
  19. 拔麦生肌散【方剂大全】
  20. 菝葜酒【方剂大全】
  21. 拔黄药【方剂大全】
  22. 菝葜散【方剂大全】
  23. 拔罐注意事项《中医刺灸》
  24. 菝葜汤【方剂大全】
  25. 拔罐吸拔的方法《中医刺灸》
  26. 菝葜叶【中药大全】
  27. 拔罐适应症、主穴、禁忌《中医刺灸》
  28. 菝葜饮【方剂大全】
  29. 拔罐疗法《中医刺灸》
  30. 跋《本草崇原》
  1. 拔原法《中医词典》
  2. 拔牙术前准备《口腔科学》
  3. 拔源例《此事难知》
  4. 拔牙适应证。《口腔科学》
  5. 拔针歌《医宗金鉴》
  6. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  7. 菝《千金翼方》
  8. 拔牙后感染《理疗学》
  9. 菝《本草经集注》
  10. 拔牙方法及步骤《口腔科学》
  11. 菝《新修本草》
  12. 拔牙并发症的预防及处理《口腔科学》
  13. 菝《本草易读》
  14. 拔筒法《中医词典》
  15. 菝《本草分经》
  16. 拔伸牵引法《中医词典》
  17. 菝《本草分经》
  18. 拔伸《中医词典》
  19. 菝《本草图经》
  20. 拔蛇牙方《奇效简便良方》
  21. 菝（蒲八切）?（弃八切）《证类本草》
  22. 拔脓管式说《医门补要》
  23. 菝?《名医别录》
  24. 拔慢惊风《奇效简便良方》
  25. 菝葜《本草纲目》
  26. 拔箭镞方《救伤秘旨》
  27. 跋《伤寒说意》
  28. 拔火罐（拔罐疗法）《中医名词词典》
  29. 跋《思考中医》
  30. 拔罐注意事项《中医刺灸》
  31. 跋《褚氏遗书》


罢（pí，音皮）极之本_《中医词典》a~b_中医综合_【岐黄之术】

罢（pí，音皮）极之本

罢（pí，音皮）极之本

  • 上一页
  • 目录
  • 相关
  • 下一页

人体器官名。指肝，谓其为耐受疲困的主要脏器。“极”，《说文》：“燕人谓劳曰极。”罢极即劳困之义。本即根本。因肝主筋，筋司运动，所以说疲劳的根本在肝。《素问·六节脏象论》：“肝者，罢极之本，魂之居也。”王冰注：“夫人之运动者，皆筋力之所为也，肝主筋，其神魂，故曰肝者罢极之本，魂之居也。”一说，“罢极”当作“四极”。《素问绍识》：“罢极当作四极，四极即四肢，肝其充在筋，故云四极之本。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔原法
  • 当前页：罢（pí，音皮）极之本
  • 下一页：白（疒咅）
<<< 返回本书目录
  1. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  2. 罢搐煎【方剂大全】
  3. 把搐膏【方剂大全】
  4. 罢搐散【方剂大全】
  5. 魃病证治(魃音技)《三因极一病证方论》
  6. 罢搐丸【方剂大全】
  7. 魃病（儿科）《冯氏锦囊秘录》
  8. 霸王鞭【中药大全】
  9. 魃病《保婴撮要》
  10. 霸王根【中药大全】
  11. 跋一《活幼心书》
  12. 霸王七【中药大全】
  13. 跋一《本草便读》
  14. 霸治法《石室秘录》
  15. 跋庞安常伤寒论《伤寒总病论》
  16. 白《凌临灵方》
  17. 跋二《活幼心书》
  18. 白 （蛇风）《外科大成》
  19. 跋二《本草便读》
  20. 白艾蒿酿酒【方剂大全】
  21. 跋褚氏遗书后《褚氏遗书》
  22. 白八角莲【中药大全】
  23. 跋《卫生易简方》后《卫生易简方》
  24. 白柏丸【方剂大全】
  25. 跋（周）《医原》
  26. 白斑散【方剂大全】
  27. 跋（张）《医原》
  28. 白瘢风酒【方剂大全】
  29. 跋《中藏经》
  30. 白苞筋骨草【中药大全】
  1. 罢（pí，音皮）极之本《中医词典》
  2. 靶细胞《医学遗传学基础》
  3. 罢极之本《中医名词词典》
  4. 把紧审批关《医院药学》
  5. 霸治法《石室秘录》
  6. 魃病证治（魃音技）《三因极一病证方论》
  7. 白《中医词典》
  8. 魃病（儿科）《冯氏锦囊秘录》
  9. 白《凌临灵方》
  10. 魃病《保婴撮要》
  11. 白《外科心法要诀》
  12. 跋一《本草便读》
  13. 白 （蛇风）《外科大成》
  14. 跋一《活幼心书》
  15. 白 肉《饮食须知》
  16. 跋叶氏医案《友渔斋医话》
  17. 白（疒咅）《中医词典》
  18. 跋庞安常伤寒论《伤寒总病论》
  19. 白（一名风）《外科证治全书》
  20. 跋二《本草便读》
  21. 白[病培]（晶[病培]）《中医名词词典》
  22. 跋二《活幼心书》
  23. 白斑《口腔科学》
  24. 跋褚氏遗书后《褚氏遗书》
  25. 白背《千金翼方》
  26. 跋《卫生易简方》后《卫生易简方》
  27. 白背《新修本草》
  28. 跋（周）《医原》
  29. 白背《证类本草》
  30. 跋（张）《医原》
  31. 白背《名医别录》


白（疒咅）_《中医词典》a~b_中医综合_【岐黄之术】

白（疒咅）
在线购买《中医词典》a~b正版书籍

白（疒咅）

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。同名异病之名，有皮肤遍生白疹之谓。又名晶（疒咅）、白疹（见《温热经纬》卷三）。多因湿热之邪郁于肌表，不能透泄而发。证见颈项初生水泡，渐及于胸腹，亦可见于四肢，多先少而后密，状若水晶样，则显示有湿热外透之机。若破之则出淡黄色浆液汁，有微腐臭气味。重者多伴有身热，数天后身热渐退，水泡干燥脱屑而愈。严重者可缠绵日久，水泡呈枯白色，名曰枯（疒咅），是气阴枯竭之兆候。治宜清热除湿宣透之剂。可选用氤氲汤，若气阴两虚者，加补气血养阴之品。相当于白色粟粒疹。此外，《白喉阐微·附录》：“炼斋偶记”之烂喉风项：“或曰白前、或曰白缠喉，又名白（疒咅），其名种种不一。”应予辨别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罢（pí，音皮）极之本
  • 当前页：白（疒咅）
  • 下一页：白
<<< 返回本书目录
  1. 白 （蛇风）《外科大成》
  2. 白艾蒿酿酒【方剂大全】
  3. 白《凌临灵方》
  4. 白八角莲【中药大全】
  5. 霸治法《石室秘录》
  6. 白柏丸【方剂大全】
  7. 霸王七【中药大全】
  8. 白斑散【方剂大全】
  9. 霸王根【中药大全】
  10. 白瘢风酒【方剂大全】
  11. 霸王鞭【中药大全】
  12. 白苞筋骨草【中药大全】
  13. 罢搐丸【方剂大全】
  14. 白贝【中药大全】
  15. 罢搐散【方剂大全】
  16. 白背枫【中药大全】
  17. 罢搐煎【方剂大全】
  18. 白背青荚叶【中药大全】
  19. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  20. 白背三七【中药大全】
  21. 把搐膏【方剂大全】
  22. 白背三七茎叶【中药大全】
  23. 魃病证治(魃音技)《三因极一病证方论》
  24. 白背小报春【中药大全】
  25. 魃病（儿科）《冯氏锦囊秘录》
  26. 白背杨【中药大全】
  27. 魃病《保婴撮要》
  28. 白背叶【中药大全】
  29. 跋一《活幼心书》
  30. 白背叶（峨嵋山胡椒）【中药大全】
  1. 白（疒咅）《中医词典》
  2. 白 肉《饮食须知》
  3. 白（一名风）《外科证治全书》
  4. 白 （蛇风）《外科大成》
  5. 白[病培]（晶[病培]）《中医名词词典》
  6. 白《外科心法要诀》
  7. 白斑《口腔科学》
  8. 白《凌临灵方》
  9. 白背《千金翼方》
  10. 白《中医词典》
  11. 白背《新修本草》
  12. 霸治法《石室秘录》
  13. 白背《证类本草》
  14. 罢极之本《中医名词词典》
  15. 白背《名医别录》
  16. 罢（pí，音皮）极之本《中医词典》
  17. 白崩《中医词典》
  18. 靶细胞《医学遗传学基础》
  19. 白崩候《诸病源候论》
  20. 把紧审批关《医院药学》
  21. 白崩中秘方《华佗神方》
  22. 魃病证治（魃音技）《三因极一病证方论》
  23. 白鼻痧《中医词典》
  24. 魃病（儿科）《冯氏锦囊秘录》
  25. 白疕《医宗金鉴》
  26. 魃病《保婴撮要》
  27. 白疕（bì毕）《中医词典》
  28. 跋一《本草便读》
  29. 白扁豆《雷公炮制药性解》
  30. 跋一《活幼心书》
  31. 白扁豆《中药炮制》


白_《中医词典》a~b_中医综合_【岐黄之术】

白

白

  • 上一页
  • 目录
  • 相关
  • 下一页

①代指肺、秋金之气。《素问·气交变大论》：“白乃不复。”

②病证名。指尿出白色的浊液。《素问·玉机真脏论》：“出白。”又称白淫。

③病证名。指白带。《本草纲目》马齿苋：“服之长年不白。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白（疒咅）
  • 当前页：白
  • 下一页：白崩
<<< 返回本书目录
  1. 白《凌临灵方》
  2. 白 （蛇风）《外科大成》
  3. 霸治法《石室秘录》
  4. 白艾蒿酿酒【方剂大全】
  5. 霸王七【中药大全】
  6. 白八角莲【中药大全】
  7. 霸王根【中药大全】
  8. 白柏丸【方剂大全】
  9. 霸王鞭【中药大全】
  10. 白斑散【方剂大全】
  11. 罢搐丸【方剂大全】
  12. 白瘢风酒【方剂大全】
  13. 罢搐散【方剂大全】
  14. 白苞筋骨草【中药大全】
  15. 罢搐煎【方剂大全】
  16. 白贝【中药大全】
  17. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  18. 白背枫【中药大全】
  19. 把搐膏【方剂大全】
  20. 白背青荚叶【中药大全】
  21. 魃病证治(魃音技)《三因极一病证方论》
  22. 白背三七【中药大全】
  23. 魃病（儿科）《冯氏锦囊秘录》
  24. 白背三七茎叶【中药大全】
  25. 魃病《保婴撮要》
  26. 白背小报春【中药大全】
  27. 跋一《活幼心书》
  28. 白背杨【中药大全】
  29. 跋一《本草便读》
  30. 白背叶【中药大全】
  1. 白《中医词典》
  2. 霸治法《石室秘录》
  3. 白《凌临灵方》
  4. 罢极之本《中医名词词典》
  5. 白《外科心法要诀》
  6. 罢（pí，音皮）极之本《中医词典》
  7. 白 （蛇风）《外科大成》
  8. 靶细胞《医学遗传学基础》
  9. 白 肉《饮食须知》
  10. 把紧审批关《医院药学》
  11. 白（疒咅）《中医词典》
  12. 魃病证治（魃音技）《三因极一病证方论》
  13. 白（一名风）《外科证治全书》
  14. 魃病（儿科）《冯氏锦囊秘录》
  15. 白[病培]（晶[病培]）《中医名词词典》
  16. 魃病《保婴撮要》
  17. 白斑《口腔科学》
  18. 跋一《本草便读》
  19. 白背《千金翼方》
  20. 跋一《活幼心书》
  21. 白背《新修本草》
  22. 跋叶氏医案《友渔斋医话》
  23. 白背《证类本草》
  24. 跋庞安常伤寒论《伤寒总病论》
  25. 白背《名医别录》
  26. 跋二《本草便读》
  27. 白崩《中医词典》
  28. 跋二《活幼心书》
  29. 白崩候《诸病源候论》
  30. 跋褚氏遗书后《褚氏遗书》
  31. 白崩中秘方《华佗神方》


白崩_《中医词典》a~b_中医综合_【岐黄之术】

白崩

白崩

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。为五崩之一。出《脉经》卷九（参五崩条）。指带下量多，日夜津流如米泔水或如胶粘，状如崩冲，称白崩。多因忧思过度，劳伤心脾，不能化荣血为经水而成白滑之物崩下，或因虚寒不固，肾不摄纳，带脉不约所致。若劳伤心脾者，兼见心悸气短，失眠，饮食少进。宜养心安神健脾为治，方用平补镇心丹，用人参或龙眼汤送服；或用豆花散空腹服；或用棕榈炭、丝瓜络各等分，细末米饮调服（见《世医得效方》）；虚寒者，兼见怠倦乏力，形寒畏冷，腰膝酸软，小腹寒凉，治宜温经补虚，方用金锁正元丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白
  • 当前页：白崩
  • 下一页：白鼻痧
<<< 返回本书目录
  1. 白背叶根【中药大全】
  2. 白疕《医宗金鉴》
  3. 白背叶（峨嵋山胡椒）【中药大全】
  4. 白疕二号方【方剂大全】
  5. 白背叶【中药大全】
  6. 白疕丸【方剂大全】
  7. 白背杨【中药大全】
  8. 白疕一号方【方剂大全】
  9. 白背小报春【中药大全】
  10. 白萆薢【中药大全】
  11. 白背三七茎叶【中药大全】
  12. 白壁膏【方剂大全】
  13. 白背三七【中药大全】
  14. 白避瘟散【方剂大全】
  15. 白背青荚叶【中药大全】
  16. 白扁豆《本草纲目》完整版
  17. 白背枫【中药大全】
  18. 白扁豆《本草新编》
  19. 白贝【中药大全】
  20. 白扁豆《本草易读》
  21. 白苞筋骨草【中药大全】
  22. 白扁豆【中药大全】
  23. 白瘢风酒【方剂大全】
  24. 白扁豆花《本草纲目》完整版
  25. 白斑散【方剂大全】
  26. 白扁豆皮【中药大全】
  27. 白柏丸【方剂大全】
  28. 白扁豆散【方剂大全】
  29. 白八角莲【中药大全】
  30. 白扁豆丸【方剂大全】
  1. 白崩《中医词典》
  2. 白背《名医别录》
  3. 白崩候《诸病源候论》
  4. 白背《证类本草》
  5. 白崩中秘方《华佗神方》
  6. 白背《新修本草》
  7. 白鼻痧《中医词典》
  8. 白背《千金翼方》
  9. 白疕《医宗金鉴》
  10. 白斑《口腔科学》
  11. 白疕（bì毕）《中医词典》
  12. 白[病培]（晶[病培]）《中医名词词典》
  13. 白扁豆《雷公炮制药性解》
  14. 白（一名风）《外科证治全书》
  15. 白扁豆《中药炮制》
  16. 白（疒咅）《中医词典》
  17. 白扁豆《本草备要》
  18. 白 肉《饮食须知》
  19. 白扁豆《本草蒙筌》
  20. 白 （蛇风）《外科大成》
  21. 白扁豆《本草易读》
  22. 白《外科心法要诀》
  23. 白扁豆《冯氏锦囊秘录》
  24. 白《凌临灵方》
  25. 白扁豆《顾松园医镜》
  26. 白《中医词典》
  27. 白扁豆《本草新编》
  28. 霸治法《石室秘录》
  29. 白扁豆《本草从新》
  30. 罢极之本《中医名词词典》
  31. 白扁豆《得配本草》


白鼻痧_《中医词典》a~b_中医综合_【岐黄之术】

白鼻痧

白鼻痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《重刻烂喉丹痧辑要》。即白面痧之别称。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白崩
  • 当前页：白鼻痧
  • 下一页：白疕（bì毕）
<<< 返回本书目录
  1. 白背叶根【中药大全】
  2. 白疕《医宗金鉴》
  3. 白背叶（峨嵋山胡椒）【中药大全】
  4. 白疕二号方【方剂大全】
  5. 白背叶【中药大全】
  6. 白疕丸【方剂大全】
  7. 白背杨【中药大全】
  8. 白疕一号方【方剂大全】
  9. 白背小报春【中药大全】
  10. 白萆薢【中药大全】
  11. 白背三七茎叶【中药大全】
  12. 白壁膏【方剂大全】
  13. 白背三七【中药大全】
  14. 白避瘟散【方剂大全】
  15. 白背青荚叶【中药大全】
  16. 白扁豆《本草纲目》完整版
  17. 白背枫【中药大全】
  18. 白扁豆《本草新编》
  19. 白贝【中药大全】
  20. 白扁豆《本草易读》
  21. 白苞筋骨草【中药大全】
  22. 白扁豆【中药大全】
  23. 白瘢风酒【方剂大全】
  24. 白扁豆花《本草纲目》完整版
  25. 白斑散【方剂大全】
  26. 白扁豆皮【中药大全】
  27. 白柏丸【方剂大全】
  28. 白扁豆散【方剂大全】
  29. 白八角莲【中药大全】
  30. 白扁豆丸【方剂大全】
  1. 白鼻痧《中医词典》
  2. 白崩中秘方《华佗神方》
  3. 白疕《医宗金鉴》
  4. 白崩候《诸病源候论》
  5. 白疕（bì毕）《中医词典》
  6. 白崩《中医词典》
  7. 白扁豆《雷公炮制药性解》
  8. 白背《名医别录》
  9. 白扁豆《中药炮制》
  10. 白背《证类本草》
  11. 白扁豆《本草备要》
  12. 白背《新修本草》
  13. 白扁豆《本草蒙筌》
  14. 白背《千金翼方》
  15. 白扁豆《本草易读》
  16. 白斑《口腔科学》
  17. 白扁豆《冯氏锦囊秘录》
  18. 白[病培]（晶[病培]）《中医名词词典》
  19. 白扁豆《顾松园医镜》
  20. 白（一名风）《外科证治全书》
  21. 白扁豆《本草新编》
  22. 白（疒咅）《中医词典》
  23. 白扁豆《本草从新》
  24. 白 肉《饮食须知》
  25. 白扁豆《得配本草》
  26. 白 （蛇风）《外科大成》
  27. 白扁豆《本草害利》
  28. 白《外科心法要诀》
  29. 白扁豆《本草害利》
  30. 白《凌临灵方》
  31. 白扁豆《本草撮要》


白疕（bì毕）_《中医词典》a~b_中医综合_【岐黄之术】

白疕（bì毕）
在线购买《中医词典》a~b正版书籍

白疕（bì毕）

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。一种落屑性皮肤病。见《外科大成》卷四。又名蛇虱、疕风、松皮癣。多因风寒外袭，营卫失调，或由风热阻于皮肤，郁久化燥，使肌肤失养所致。该证多发于四肢之伸侧面，次则为头皮及躯干部，常作对称发病。初起时，皮肤上出现边缘明显、大小不等之红点，形如疹、疥，逐渐扩大成片，表面多覆有银白色皮屑，刮去皮屑则露出光红之表面，若再继续刮，则见有点状出血点。疮面呈不同程度之瘙痒，病程缓慢，反复发作。其治疗方法：初起者宜清热解毒，祛风润燥，可选搜风顺气丸，或防风通圣散。日久者可用养血润肤汤内服。外用：可选猪油、苦杏仁捣烂如泥，用纱布包搽；或用牛皮癣药膏外搽。亦可用苦参汤药浴。即银屑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鼻痧
  • 当前页：白疕（bì毕）
  • 下一页：白缠喉
<<< 返回本书目录
  1. 白疕《医宗金鉴》
  2. 白疕二号方【方剂大全】
  3. 白背叶根【中药大全】
  4. 白疕丸【方剂大全】
  5. 白背叶（峨嵋山胡椒）【中药大全】
  6. 白疕一号方【方剂大全】
  7. 白背叶【中药大全】
  8. 白萆薢【中药大全】
  9. 白背杨【中药大全】
  10. 白壁膏【方剂大全】
  11. 白背小报春【中药大全】
  12. 白避瘟散【方剂大全】
  13. 白背三七茎叶【中药大全】
  14. 白扁豆《本草纲目》完整版
  15. 白背三七【中药大全】
  16. 白扁豆《本草新编》
  17. 白背青荚叶【中药大全】
  18. 白扁豆《本草易读》
  19. 白背枫【中药大全】
  20. 白扁豆【中药大全】
  21. 白贝【中药大全】
  22. 白扁豆花《本草纲目》完整版
  23. 白苞筋骨草【中药大全】
  24. 白扁豆皮【中药大全】
  25. 白瘢风酒【方剂大全】
  26. 白扁豆散【方剂大全】
  27. 白斑散【方剂大全】
  28. 白扁豆丸【方剂大全】
  29. 白柏丸【方剂大全】
  30. 白扁豆粥《保健药膳》
  1. 白疕（bì毕）《中医词典》
  2. 白疕《医宗金鉴》
  3. 白扁豆《雷公炮制药性解》
  4. 白鼻痧《中医词典》
  5. 白扁豆《中药炮制》
  6. 白崩中秘方《华佗神方》
  7. 白扁豆《本草备要》
  8. 白崩候《诸病源候论》
  9. 白扁豆《本草蒙筌》
  10. 白崩《中医词典》
  11. 白扁豆《本草易读》
  12. 白背《名医别录》
  13. 白扁豆《冯氏锦囊秘录》
  14. 白背《证类本草》
  15. 白扁豆《顾松园医镜》
  16. 白背《新修本草》
  17. 白扁豆《本草新编》
  18. 白背《千金翼方》
  19. 白扁豆《本草从新》
  20. 白斑《口腔科学》
  21. 白扁豆《得配本草》
  22. 白[病培]（晶[病培]）《中医名词词典》
  23. 白扁豆《本草害利》
  24. 白（一名风）《外科证治全书》
  25. 白扁豆《本草害利》
  26. 白（疒咅）《中医词典》
  27. 白扁豆《本草撮要》
  28. 白 肉《饮食须知》
  29. 白扁豆《药性切用》
  30. 白 （蛇风）《外科大成》
  31. 白扁豆散《普济本事方》


白缠喉_《中医词典》a~b_中医综合_【岐黄之术】

白缠喉

白缠喉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。白喉早期的名称，俗呼白菌。《喉白阐微》：“喉间白腐一证，俗名白菌，即白缠喉是也。”《重楼玉钥》卷上认为：喉间起白如腐一症，其害甚速……患此者甚多，惟小儿尤甚，且多传染，一经误治，遂至不救。所以，在临床上应从速诊断用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疕（bì毕）
  • 当前页：白缠喉
  • 下一页：白缠喉风
<<< 返回本书目录
  1. 白侧耳【中药大全】
  2. 白缠喉叙《重楼玉钥续编》
  3. 白草散【方剂大全】
  4. 白菖《本草纲目》完整版
  5. 白草枇杷饮【方剂大全】
  6. 白菖【中药大全】
  7. 白草莓【中药大全】
  8. 白常山【中药大全】
  9. 白草根【中药大全】
  10. 白车轴草【中药大全】
  11. 白草【中药大全】
  12. 白沉香散【方剂大全】
  13. 白蚕丸【方剂大全】
  14. 白赤、茯苓《本草择要纲目》
  15. 白蚕散【方剂大全】
  16. 白丑散【方剂大全】
  17. 白残花【中药大全】
  18. 白疮药《外科传薪集》
  19. 白菜苡米粥【方剂大全】
  20. 白吹药【方剂大全】
  21. 白菜绿豆饮《保健药膳》
  22. 白瓷器《本草纲目》完整版
  23. 白菜《食物疗法》
  24. 白瓷器《本草纲目》图文版
  25. 白菜《滇南本草》
  26. 白瓷瓦屑《证类本草》
  27. 白补药【中药大全】
  28. 白瓷药散【方剂大全】
  29. 白驳片【方剂大全】
  30. 白雌鸡汤【方剂大全】
  1. 白缠喉《中医词典》
  2. 白菜绿豆饮《食物疗法》
  3. 白缠喉风《中医词典》
  4. 白菜绿豆饮《保健药膳》
  5. 白缠喉叙《重楼玉钥续编》
  6. 白菜（《饮膳正要》）《中医饮食营养学》
  7. 白昌《千金翼方》
  8. 白菜《滇南本草》
  9. 白昌《新修本草》
  10. 白菜《药性切用》
  11. 白昌《证类本草》
  12. 白菜《本草分经》
  13. 白昌《名医别录》
  14. 白菜《得配本草》
  15. 白肠《中医词典》
  16. 白菜《本草从新》
  17. 白沉香散《太平惠民和剂局方》
  18. 白菜《饮膳正要》
  19. 白池藕《药性切用》
  20. 白菜《食物疗法》
  21. 白虫病《中医词典》
  22. 白菜《老年食养食疗》
  23. 白疮药《外科传薪集》
  24. 白布《得配本草》
  25. 白瓷器《本草纲目》
  26. 白鹁鸽《得配本草》
  27. 白瓷器《本草易读》
  28. 白驳疯《外科大成》
  29. 白瓷瓦屑《千金翼方》
  30. 白驳风秘方《华佗神方》
  31. 白瓷瓦屑《证类本草》


白缠喉风_《中医词典》a~b_中医综合_【岐黄之术】

白缠喉风

白缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。多由痰火邪毒内蕴，或过食膏粱厚味、煎炒炙煿火毒上炎所致。症见咽喉肿起，眼白面紫、疼痛难咽、两腮赤肿。《焦氏喉科枕秘》卷一：“缠喉风，眼白面紫，项肿不言，势如角弓反张。命在须臾而难保……可服益气疏风（汤）再用麝香调服。兼服本秘追风（汤）”等加减。脓成以刀针刺破排脓。参见缠喉风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白缠喉
  • 当前页：白缠喉风
  • 下一页：白肠
<<< 返回本书目录
  1. 白侧耳【中药大全】
  2. 白缠喉叙《重楼玉钥续编》
  3. 白草散【方剂大全】
  4. 白菖《本草纲目》完整版
  5. 白草枇杷饮【方剂大全】
  6. 白菖【中药大全】
  7. 白草莓【中药大全】
  8. 白常山【中药大全】
  9. 白草根【中药大全】
  10. 白车轴草【中药大全】
  11. 白草【中药大全】
  12. 白沉香散【方剂大全】
  13. 白蚕丸【方剂大全】
  14. 白赤、茯苓《本草择要纲目》
  15. 白蚕散【方剂大全】
  16. 白丑散【方剂大全】
  17. 白残花【中药大全】
  18. 白疮药《外科传薪集》
  19. 白菜苡米粥【方剂大全】
  20. 白吹药【方剂大全】
  21. 白菜绿豆饮《保健药膳》
  22. 白瓷器《本草纲目》完整版
  23. 白菜《食物疗法》
  24. 白瓷器《本草纲目》图文版
  25. 白菜《滇南本草》
  26. 白瓷瓦屑《证类本草》
  27. 白补药【中药大全】
  28. 白瓷药散【方剂大全】
  29. 白驳片【方剂大全】
  30. 白雌鸡汤【方剂大全】
  1. 白缠喉风《中医词典》
  2. 白缠喉《中医词典》
  3. 白缠喉叙《重楼玉钥续编》
  4. 白菜绿豆饮《食物疗法》
  5. 白昌《千金翼方》
  6. 白菜绿豆饮《保健药膳》
  7. 白昌《新修本草》
  8. 白菜（《饮膳正要》）《中医饮食营养学》
  9. 白昌《证类本草》
  10. 白菜《滇南本草》
  11. 白昌《名医别录》
  12. 白菜《药性切用》
  13. 白肠《中医词典》
  14. 白菜《本草分经》
  15. 白沉香散《太平惠民和剂局方》
  16. 白菜《得配本草》
  17. 白池藕《药性切用》
  18. 白菜《本草从新》
  19. 白虫病《中医词典》
  20. 白菜《饮膳正要》
  21. 白疮药《外科传薪集》
  22. 白菜《食物疗法》
  23. 白瓷器《本草纲目》
  24. 白菜《老年食养食疗》
  25. 白瓷器《本草易读》
  26. 白布《得配本草》
  27. 白瓷瓦屑《千金翼方》
  28. 白鹁鸽《得配本草》
  29. 白瓷瓦屑《证类本草》
  30. 白驳疯《外科大成》
  31. 白瓷屑《新修本草》


白肠_《中医词典》a~b_中医综合_【岐黄之术】

白肠

白肠

  • 上一页
  • 目录
  • 相关
  • 下一页

出《难经·三十五难》。即大肠。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白缠喉风
  • 当前页：白肠
  • 下一页：白虫病
<<< 返回本书目录
  1. 白菖【中药大全】
  2. 白常山【中药大全】
  3. 白菖《本草纲目》完整版
  4. 白车轴草【中药大全】
  5. 白缠喉叙《重楼玉钥续编》
  6. 白沉香散【方剂大全】
  7. 白侧耳【中药大全】
  8. 白赤、茯苓《本草择要纲目》
  9. 白草散【方剂大全】
  10. 白丑散【方剂大全】
  11. 白草枇杷饮【方剂大全】
  12. 白疮药《外科传薪集》
  13. 白草莓【中药大全】
  14. 白吹药【方剂大全】
  15. 白草根【中药大全】
  16. 白瓷器《本草纲目》完整版
  17. 白草【中药大全】
  18. 白瓷器《本草纲目》图文版
  19. 白蚕丸【方剂大全】
  20. 白瓷瓦屑《证类本草》
  21. 白蚕散【方剂大全】
  22. 白瓷药散【方剂大全】
  23. 白残花【中药大全】
  24. 白雌鸡汤【方剂大全】
  25. 白菜苡米粥【方剂大全】
  26. 白刺【中药大全】
  27. 白菜绿豆饮《保健药膳》
  28. 白刺花【中药大全】
  29. 白菜《食物疗法》
  30. 白刺花叶【中药大全】
  1. 白肠《中医词典》
  2. 白昌《名医别录》
  3. 白沉香散《太平惠民和剂局方》
  4. 白昌《证类本草》
  5. 白池藕《药性切用》
  6. 白昌《新修本草》
  7. 白虫病《中医词典》
  8. 白昌《千金翼方》
  9. 白疮药《外科传薪集》
  10. 白缠喉叙《重楼玉钥续编》
  11. 白瓷器《本草纲目》
  12. 白缠喉风《中医词典》
  13. 白瓷器《本草易读》
  14. 白缠喉《中医词典》
  15. 白瓷瓦屑《千金翼方》
  16. 白菜绿豆饮《食物疗法》
  17. 白瓷瓦屑《证类本草》
  18. 白菜绿豆饮《保健药膳》
  19. 白瓷屑《新修本草》
  20. 白菜（《饮膳正要》）《中医饮食营养学》
  21. 白大茶《茶饮保健》
  22. 白菜《滇南本草》
  23. 白带《中医名词词典》
  24. 白菜《药性切用》
  25. 白带《常用化验值及意义》
  26. 白菜《本草分经》
  27. 白带《中医词典》
  28. 白菜《得配本草》
  29. 白带《扁鹊神应针灸玉龙经》
  30. 白菜《本草从新》
  31. 白带《儒门事亲》


白虫病_《中医词典》a~b_中医综合_【岐黄之术】

白虫病

白虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即寸白虫病。《金匮要略·禽兽鱼虫禁忌并治》：“食生肉，……变成白虫。”《备急千金要方·九虫》：“三曰白虫，长一寸。……白虫相生，子孙转多，其母转大，长至四、五丈，亦能杀人。”详寸白虫病条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白肠
  • 当前页：白虫病
  • 下一页：白带
<<< 返回本书目录
  1. 白赤、茯苓《本草择要纲目》
  2. 白丑散【方剂大全】
  3. 白沉香散【方剂大全】
  4. 白疮药《外科传薪集》
  5. 白车轴草【中药大全】
  6. 白吹药【方剂大全】
  7. 白常山【中药大全】
  8. 白瓷器《本草纲目》完整版
  9. 白菖【中药大全】
  10. 白瓷器《本草纲目》图文版
  11. 白菖《本草纲目》完整版
  12. 白瓷瓦屑《证类本草》
  13. 白缠喉叙《重楼玉钥续编》
  14. 白瓷药散【方剂大全】
  15. 白侧耳【中药大全】
  16. 白雌鸡汤【方剂大全】
  17. 白草散【方剂大全】
  18. 白刺【中药大全】
  19. 白草枇杷饮【方剂大全】
  20. 白刺花【中药大全】
  21. 白草莓【中药大全】
  22. 白刺花叶【中药大全】
  23. 白草根【中药大全】
  24. 白葱散【方剂大全】
  25. 白草【中药大全】
  26. 白大通丸【方剂大全】
  27. 白蚕丸【方剂大全】
  28. 白大衣高血压【疾病大全】
  29. 白蚕散【方剂大全】
  30. 白带《扁鹊神应针灸玉龙经》
  1. 白虫病《中医词典》
  2. 白池藕《药性切用》
  3. 白疮药《外科传薪集》
  4. 白沉香散《太平惠民和剂局方》
  5. 白瓷器《本草纲目》
  6. 白肠《中医词典》
  7. 白瓷器《本草易读》
  8. 白昌《名医别录》
  9. 白瓷瓦屑《千金翼方》
  10. 白昌《证类本草》
  11. 白瓷瓦屑《证类本草》
  12. 白昌《新修本草》
  13. 白瓷屑《新修本草》
  14. 白昌《千金翼方》
  15. 白大茶《茶饮保健》
  16. 白缠喉叙《重楼玉钥续编》
  17. 白带《中医名词词典》
  18. 白缠喉风《中医词典》
  19. 白带《常用化验值及意义》
  20. 白缠喉《中医词典》
  21. 白带《中医词典》
  22. 白菜绿豆饮《食物疗法》
  23. 白带《扁鹊神应针灸玉龙经》
  24. 白菜绿豆饮《保健药膳》
  25. 白带《儒门事亲》
  26. 白菜（《饮膳正要》）《中医饮食营养学》
  27. 白带《回春录》
  28. 白菜《滇南本草》
  29. 白带《奇效简便良方》
  30. 白菜《药性切用》
  31. 白带《女科切要》


白带_《中医词典》a~b_中医综合_【岐黄之术】

白带

白带

  • 上一页
  • 目录
  • 相关
  • 下一页

①生理学名词。指妇女阴道内排出的液体。属生理现象。一般在经期前后或妊娠期中，白带量可能略多，色白，带粘性，无臭味。

②病名。出《千金要方》卷四“赤白带下崩中漏下”篇。亦名带下白候。属病理现象。是指带下量多，绵绵不断，在色、质、气味方面发生异常的一类疾病。多因脾虚肝郁，湿热下注，带脉失约，任脉不固所致。因于脾虚者，白带量多，色白无臭，兼见神疲倦怠，纳少便溏，面黄肢冷，治宜益气健脾、升阳除湿，方用完带汤。因于肝郁者，白带时多时少，兼见精神抑郁，头眩，胸闷乳胀等症，治宜疏肝解郁，方用加减逍遥散。因湿热下注者，带下量多腥臭，兼有阴痒，头晕目胀等症，治宜清热利湿，方用龙胆泻肝汤。此外如虚寒、虚热、痰湿等亦可引起白带增多，当予辨证论治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虫病
  • 当前页：白带
  • 下一页：白带腹痛
<<< 返回本书目录
  1. 白带【疾病症状】
  2. 白带【中药主治】
  3. 白带《女科切要》
  4. 白带【方剂主治】
  5. 白带《回春录》
  6. 白带草【中药大全】
  7. 白带《常用化验值及意义》
  8. 白带丹【方剂大全】
  9. 白带《扁鹊神应针灸玉龙经》
  10. 白带过多【中药主治】
  11. 白大衣高血压【疾病大全】
  12. 白带片【方剂大全】
  13. 白大通丸【方剂大全】
  14. 白带散【方剂大全】
  15. 白葱散【方剂大全】
  16. 白带丸【方剂大全】
  17. 白刺花叶【中药大全】
  18. 白带信号《中医疾病预测》
  19. 白刺花【中药大全】
  20. 白带异常《自我调养巧治病》
  21. 白刺【中药大全】
  22. 白带增多【疾病症状】
  23. 白雌鸡汤【方剂大全】
  24. 白丹《幼幼新书》
  25. 白瓷药散【方剂大全】
  26. 白丹【方剂大全】
  27. 白瓷瓦屑《证类本草》
  28. 白丹方《外台秘要》
  29. 白瓷器《本草纲目》图文版
  30. 白地牛【中药大全】
  1. 白带《中医词典》
  2. 白带《常用化验值及意义》
  3. 白带《扁鹊神应针灸玉龙经》
  4. 白带《中医名词词典》
  5. 白带《儒门事亲》
  6. 白大茶《茶饮保健》
  7. 白带《回春录》
  8. 白瓷屑《新修本草》
  9. 白带《奇效简便良方》
  10. 白瓷瓦屑《证类本草》
  11. 白带《女科切要》
  12. 白瓷瓦屑《千金翼方》
  13. 白带白淫《奇效简便良方》
  14. 白瓷器《本草易读》
  15. 白带辨病《常见病自测》
  16. 白瓷器《本草纲目》
  17. 白带第二《竹泉生女科集要》
  18. 白疮药《外科传薪集》
  19. 白带第三《竹泉生女科集要》
  20. 白虫病《中医词典》
  21. 白带第一《竹泉生女科集要》
  22. 白池藕《药性切用》
  23. 白带腹痛《中医词典》
  24. 白沉香散《太平惠民和剂局方》
  25. 白带腹痛《竹林女科证治》
  26. 白肠《中医词典》
  27. 白带秘方《华佗神方》
  28. 白昌《名医别录》
  29. 白带丸《仁术便览》
  30. 白昌《证类本草》
  31. 白带下《傅青主女科》


白带腹痛_《中医词典》a~b_中医综合_【岐黄之术】

白带腹痛

白带腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《竹林女科证治》。证见白带日久不止，量多，质清稀，无臭味，伴脐腹冷痛，得热则减，多因脾肾阳虚所致。治宜温阳止带，方用九霄丸（艾叶、牡蛎、龙骨、干姜、当归、吴茱萸、白芍、山药、白石脂）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带
  • 当前页：白带腹痛
  • 下一页：白丹
<<< 返回本书目录
  1. 白带丹【方剂大全】
  2. 白带过多【中药主治】
  3. 白带草【中药大全】
  4. 白带片【方剂大全】
  5. 白带【方剂主治】
  6. 白带散【方剂大全】
  7. 白带【中药主治】
  8. 白带丸【方剂大全】
  9. 白带【疾病症状】
  10. 白带信号《中医疾病预测》
  11. 白带《女科切要》
  12. 白带异常《自我调养巧治病》
  13. 白带《回春录》
  14. 白带增多【疾病症状】
  15. 白带《常用化验值及意义》
  16. 白丹《幼幼新书》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白丹【方剂大全】
  19. 白大衣高血压【疾病大全】
  20. 白丹方《外台秘要》
  21. 白大通丸【方剂大全】
  22. 白地牛【中药大全】
  23. 白葱散【方剂大全】
  24. 白地榆《滇南本草》
  25. 白刺花叶【中药大全】
  26. 白地紫菀【中药大全】
  27. 白刺花【中药大全】
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白刺【中药大全】
  30. 白癜风《圣济总录》
  1. 白带腹痛《中医词典》
  2. 白带第一《竹泉生女科集要》
  3. 白带腹痛《竹林女科证治》
  4. 白带第三《竹泉生女科集要》
  5. 白带秘方《华佗神方》
  6. 白带第二《竹泉生女科集要》
  7. 白带丸《仁术便览》
  8. 白带辨病《常见病自测》
  9. 白带下《傅青主女科》
  10. 白带白淫《奇效简便良方》
  11. 白带信号《中医疾病预测》
  12. 白带《女科切要》
  13. 白带信号的理论基础《中医疾病预测》
  14. 白带《奇效简便良方》
  15. 白带信号的临床意义《中医疾病预测》
  16. 白带《回春录》
  17. 白带腥臭《竹林女科证治》
  18. 白带《儒门事亲》
  19. 白带异常《家庭医学百科·预防保健篇》
  20. 白带《扁鹊神应针灸玉龙经》
  21. 白带异常《自我调养巧治病》
  22. 白带《中医词典》
  23. 白带自脐中溢出《竹泉生女科集要》
  24. 白带《常用化验值及意义》
  25. 白丹《中医词典》
  26. 白带《中医名词词典》
  27. 白丹《幼幼新书》
  28. 白大茶《茶饮保健》
  29. 白丹《证治准绳·幼科》
  30. 白瓷屑《新修本草》
  31. 白丹《是斋百一选方》


白丹_《中医词典》a~b_中医综合_【岐黄之术】

白丹

白丹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。丹毒分类之一种。《诸病源候论》卷三十一：“白丹者，初发痒痛，微虚肿，如吹轸，轸起不痛不赤而白色，由挟风冷故色白也。”故名。治参丹毒，或用大黄末以马齿苋之自然汁调涂，或用鹿角作灰调膏敷贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带腹痛
  • 当前页：白丹
  • 下一页：白淡透明舌
<<< 返回本书目录
  1. 白丹《幼幼新书》
  2. 白丹【方剂大全】
  3. 白带增多【疾病症状】
  4. 白丹方《外台秘要》
  5. 白带异常《自我调养巧治病》
  6. 白地牛【中药大全】
  7. 白带信号《中医疾病预测》
  8. 白地榆《滇南本草》
  9. 白带丸【方剂大全】
  10. 白地紫菀【中药大全】
  11. 白带散【方剂大全】
  12. 白癜风《家庭医学百科-医疗康复篇》
  13. 白带片【方剂大全】
  14. 白癜风《圣济总录》
  15. 白带过多【中药主治】
  16. 白癜风《续名医类案》
  17. 白带丹【方剂大全】
  18. 白癜风《杂病治例》
  19. 白带草【中药大全】
  20. 白癜风《自我调养巧治病》
  21. 白带【方剂主治】
  22. 白癜风【疾病大全】
  23. 白带【中药主治】
  24. 白癜风【中药主治】
  25. 白带【疾病症状】
  26. 白癜风【方剂主治】
  27. 白带《女科切要》
  28. 白癜风（Vvitiligo）《皮肤性病学》
  29. 白带《回春录》
  30. 白癜风方《外台秘要》
  1. 白丹《中医词典》
  2. 白带自脐中溢出《竹泉生女科集要》
  3. 白丹《幼幼新书》
  4. 白带异常《自我调养巧治病》
  5. 白丹《证治准绳·幼科》
  6. 白带异常《家庭医学百科·预防保健篇》
  7. 白丹《是斋百一选方》
  8. 白带腥臭《竹林女科证治》
  9. 白丹方一十三首《外台秘要》
  10. 白带信号的临床意义《中医疾病预测》
  11. 白丹候《诸病源候论》
  12. 白带信号的理论基础《中医疾病预测》
  13. 白丹候《诸病源候论》
  14. 白带信号《中医疾病预测》
  15. 白淡透明舌《中医词典》
  16. 白带下《傅青主女科》
  17. 白蛋白《生物化学与分子生物学》
  18. 白带丸《仁术便览》
  19. 白地榆《滇南本草》
  20. 白带秘方《华佗神方》
  21. 白癫风《中医词典》
  22. 白带腹痛《竹林女科证治》
  23. 白癜风《皮肤性病学》
  24. 白带腹痛《中医词典》
  25. 白癜风《默克家庭诊疗手册》
  26. 白带第一《竹泉生女科集要》
  27. 白癜风《家庭医学百科-医疗康复篇》
  28. 白带第三《竹泉生女科集要》
  29. 白癜风《圣济总录》
  30. 白带第二《竹泉生女科集要》
  31. 白癜风《自我调养巧治病》


白淡透明舌_《中医词典》a~b_中医综合_【岐黄之术】

白淡透明舌

白淡透明舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。见《伤寒舌鉴》。指舌苔淡白而透明，似苔非苔。多因年老体弱，胃气不足，或久服汤药，胃气受伤，虚寒内生所致。治宜补中益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丹
  • 当前页：白淡透明舌
  • 下一页：白癫风
<<< 返回本书目录
  1. 白丹方《外台秘要》
  2. 白地牛【中药大全】
  3. 白丹【方剂大全】
  4. 白地榆《滇南本草》
  5. 白丹《幼幼新书》
  6. 白地紫菀【中药大全】
  7. 白带增多【疾病症状】
  8. 白癜风《家庭医学百科-医疗康复篇》
  9. 白带异常《自我调养巧治病》
  10. 白癜风《圣济总录》
  11. 白带信号《中医疾病预测》
  12. 白癜风《续名医类案》
  13. 白带丸【方剂大全】
  14. 白癜风《杂病治例》
  15. 白带散【方剂大全】
  16. 白癜风《自我调养巧治病》
  17. 白带片【方剂大全】
  18. 白癜风【疾病大全】
  19. 白带过多【中药主治】
  20. 白癜风【中药主治】
  21. 白带丹【方剂大全】
  22. 白癜风【方剂主治】
  23. 白带草【中药大全】
  24. 白癜风（Vvitiligo）《皮肤性病学》
  25. 白带【方剂主治】
  26. 白癜风方《外台秘要》
  27. 白带【中药主治】
  28. 白癜膏【方剂大全】
  29. 白带【疾病症状】
  30. 白吊药【方剂大全】
  1. 白淡透明舌《中医词典》
  2. 白丹候《诸病源候论》
  3. 白蛋白《生物化学与分子生物学》
  4. 白丹候《诸病源候论》
  5. 白地榆《滇南本草》
  6. 白丹方一十三首《外台秘要》
  7. 白癫风《中医词典》
  8. 白丹《是斋百一选方》
  9. 白癜风《皮肤性病学》
  10. 白丹《证治准绳·幼科》
  11. 白癜风《默克家庭诊疗手册》
  12. 白丹《幼幼新书》
  13. 白癜风《家庭医学百科-医疗康复篇》
  14. 白丹《中医词典》
  15. 白癜风《圣济总录》
  16. 白带自脐中溢出《竹泉生女科集要》
  17. 白癜风《自我调养巧治病》
  18. 白带异常《自我调养巧治病》
  19. 白癜风《医林改错》
  20. 白带异常《家庭医学百科·预防保健篇》
  21. 白癜风《杂病治例》
  22. 白带腥臭《竹林女科证治》
  23. 白癜风《续名医类案》
  24. 白带信号的临床意义《中医疾病预测》
  25. 白癜风《解围元薮》
  26. 白带信号的理论基础《中医疾病预测》
  27. 白癜风方九首《外台秘要》
  28. 白带信号《中医疾病预测》
  29. 白癜风秘方《华佗神方》
  30. 白带下《傅青主女科》
  31. 白癜候《诸病源候论》


白癫风_《中医词典》a~b_中医综合_【岐黄之术】

白癫风

白癫风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。皮肤局部色素脱失之病证。见《备急千金要方》二十三。又名白驳风，又名白癜风。多因恶风搏于肌肤，气血失和，血不荣肌肤而发病。白癫风发无定处，初起皮肤多呈现出边缘清楚、大小不等之白色斑片。可以单发，亦可泛发。周围皮色较深，斑内毛发亦变白，表面光滑。一般无自觉症状，病程发展缓慢，有自行消退者。多见于青壮年。亦有发于青壮年，或亦偶见于儿童。治宜祛风胜湿，活血理气。可内服乌蛇散，浮萍丸或白驳丸。外用海螵蛸、密陀僧、硫黄各等分，共研细末，以鲜姜片蘸药末外搽，或用补骨脂酊外搽。或有用砂疗法者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淡透明舌
  • 当前页：白癫风
  • 下一页：白丁
<<< 返回本书目录
  1. 白地紫菀【中药大全】
  2. 白癜风《家庭医学百科-医疗康复篇》
  3. 白地榆《滇南本草》
  4. 白癜风《圣济总录》
  5. 白地牛【中药大全】
  6. 白癜风《续名医类案》
  7. 白丹方《外台秘要》
  8. 白癜风《杂病治例》
  9. 白丹【方剂大全】
  10. 白癜风《自我调养巧治病》
  11. 白丹《幼幼新书》
  12. 白癜风【疾病大全】
  13. 白带增多【疾病症状】
  14. 白癜风【中药主治】
  15. 白带异常《自我调养巧治病》
  16. 白癜风【方剂主治】
  17. 白带信号《中医疾病预测》
  18. 白癜风（Vvitiligo）《皮肤性病学》
  19. 白带丸【方剂大全】
  20. 白癜风方《外台秘要》
  21. 白带散【方剂大全】
  22. 白癜膏【方剂大全】
  23. 白带片【方剂大全】
  24. 白吊药【方剂大全】
  25. 白带过多【中药主治】
  26. 白蝶花【中药大全】
  27. 白带丹【方剂大全】
  28. 白丁香【中药大全】
  29. 白带草【中药大全】
  30. 白丁香散【方剂大全】
  1. 白癫风《中医词典》
  2. 白地榆《滇南本草》
  3. 白癜风《皮肤性病学》
  4. 白蛋白《生物化学与分子生物学》
  5. 白癜风《默克家庭诊疗手册》
  6. 白淡透明舌《中医词典》
  7. 白癜风《家庭医学百科-医疗康复篇》
  8. 白丹候《诸病源候论》
  9. 白癜风《圣济总录》
  10. 白丹候《诸病源候论》
  11. 白癜风《自我调养巧治病》
  12. 白丹方一十三首《外台秘要》
  13. 白癜风《医林改错》
  14. 白丹《是斋百一选方》
  15. 白癜风《杂病治例》
  16. 白丹《证治准绳·幼科》
  17. 白癜风《续名医类案》
  18. 白丹《幼幼新书》
  19. 白癜风《解围元薮》
  20. 白丹《中医词典》
  21. 白癜风方九首《外台秘要》
  22. 白带自脐中溢出《竹泉生女科集要》
  23. 白癜风秘方《华佗神方》
  24. 白带异常《自我调养巧治病》
  25. 白癜候《诸病源候论》
  26. 白带异常《家庭医学百科·预防保健篇》
  27. 白丁《中医词典》
  28. 白带腥臭《竹林女科证治》
  29. 白丁香《本草从新》
  30. 白带信号的临床意义《中医疾病预测》
  31. 白丁香《得配本草》


白丁_《中医词典》a~b_中医综合_【岐黄之术】

白丁

白丁

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①出《中藏经》卷三。五丁之一，发于右鼻下，初如粟米，根赤头白，麻木或痛痒，使人憎寒头重。治宜清热解毒，方用五味消毒饮等加减。

②出《外科启玄》卷二。肺疔之又名。治宜清肺解毒，方用泻白散加减。参见肺疔条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白癫风
  • 当前页：白丁
  • 下一页：白疔
<<< 返回本书目录
  1. 白蝶花【中药大全】
  2. 白丁香【中药大全】
  3. 白吊药【方剂大全】
  4. 白丁香散【方剂大全】
  5. 白癜膏【方剂大全】
  6. 白丁香丸【方剂大全】
  7. 白癜风方《外台秘要》
  8. 白疔散【方剂大全】
  9. 白癜风（Vvitiligo）《皮肤性病学》
  10. 白定眼药【方剂大全】
  11. 白癜风【方剂主治】
  12. 白锭子【方剂大全】
  13. 白癜风【中药主治】
  14. 白冬瓜《证类本草》
  15. 白癜风【疾病大全】
  16. 白豆《本草纲目》完整版
  17. 白癜风《自我调养巧治病》
  18. 白豆《本草求真》
  19. 白癜风《杂病治例》
  20. 白豆《证类本草》
  21. 白癜风《续名医类案》
  22. 白豆《本草纲目》图文版
  23. 白癜风《圣济总录》
  24. 白豆【中药大全】
  25. 白癜风《家庭医学百科-医疗康复篇》
  26. 白豆顶【方剂大全】
  27. 白地紫菀【中药大全】
  28. 白豆蔻《本草纲目》完整版
  29. 白地榆《滇南本草》
  30. 白豆蔻《本草乘雅半偈》
  1. 白丁《中医词典》
  2. 白癜候《诸病源候论》
  3. 白丁香《本草从新》
  4. 白癜风秘方《华佗神方》
  5. 白丁香《得配本草》
  6. 白癜风方九首《外台秘要》
  7. 白丁香《本草分经》
  8. 白癜风《解围元薮》
  9. 白丁香《外科全生集》
  10. 白癜风《续名医类案》
  11. 白丁香《药性切用》
  12. 白癜风《杂病治例》
  13. 白疔《中医词典》
  14. 白癜风《医林改错》
  15. 白冬瓜《雷公炮制药性解》
  16. 白癜风《自我调养巧治病》
  17. 白冬瓜《千金翼方》
  18. 白癜风《圣济总录》
  19. 白冬瓜《新修本草》
  20. 白癜风《家庭医学百科-医疗康复篇》
  21. 白冬瓜《本草衍义》
  22. 白癜风《默克家庭诊疗手册》
  23. 白冬瓜《本草蒙筌》
  24. 白癜风《皮肤性病学》
  25. 白冬瓜《冯氏锦囊秘录》
  26. 白癫风《中医词典》
  27. 白冬瓜《医学入门》
  28. 白地榆《滇南本草》
  29. 白冬瓜《证类本草》
  30. 白蛋白《生物化学与分子生物学》
  31. 白冬瓜《名医别录》


白疔_《中医词典》a~b_中医综合_【岐黄之术】

白疔

白疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《外科图说》卷三：“白疔者，根在肺，起于右鼻。”面疔的一种，治宜审证求因，辨证用药。参见丁条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丁
  • 当前页：白疔
  • 下一页：白发
<<< 返回本书目录
  1. 白丁香丸【方剂大全】
  2. 白疔散【方剂大全】
  3. 白丁香散【方剂大全】
  4. 白定眼药【方剂大全】
  5. 白丁香【中药大全】
  6. 白锭子【方剂大全】
  7. 白蝶花【中药大全】
  8. 白冬瓜《证类本草》
  9. 白吊药【方剂大全】
  10. 白豆《本草纲目》完整版
  11. 白癜膏【方剂大全】
  12. 白豆《本草求真》
  13. 白癜风方《外台秘要》
  14. 白豆《证类本草》
  15. 白癜风（Vvitiligo）《皮肤性病学》
  16. 白豆《本草纲目》图文版
  17. 白癜风【方剂主治】
  18. 白豆【中药大全】
  19. 白癜风【中药主治】
  20. 白豆顶【方剂大全】
  21. 白癜风【疾病大全】
  22. 白豆蔻《本草纲目》完整版
  23. 白癜风《自我调养巧治病》
  24. 白豆蔻《本草乘雅半偈》
  25. 白癜风《杂病治例》
  26. 白豆蔻《本草经解》
  27. 白癜风《续名医类案》
  28. 白豆蔻《本草图经》
  29. 白癜风《圣济总录》
  30. 白豆蔻《本草新编》
  1. 白疔《中医词典》
  2. 白丁香《药性切用》
  3. 白冬瓜《雷公炮制药性解》
  4. 白丁香《外科全生集》
  5. 白冬瓜《千金翼方》
  6. 白丁香《本草分经》
  7. 白冬瓜《新修本草》
  8. 白丁香《得配本草》
  9. 白冬瓜《本草衍义》
  10. 白丁香《本草从新》
  11. 白冬瓜《本草蒙筌》
  12. 白丁《中医词典》
  13. 白冬瓜《冯氏锦囊秘录》
  14. 白癜候《诸病源候论》
  15. 白冬瓜《医学入门》
  16. 白癜风秘方《华佗神方》
  17. 白冬瓜《证类本草》
  18. 白癜风方九首《外台秘要》
  19. 白冬瓜《名医别录》
  20. 白癜风《解围元薮》
  21. 白豆《饮膳正要》
  22. 白癜风《续名医类案》
  23. 白豆《食疗本草》
  24. 白癜风《杂病治例》
  25. 白豆《证类本草》
  26. 白癜风《医林改错》
  27. 白豆《本草求真》
  28. 白癜风《自我调养巧治病》
  29. 白豆《本草从新》
  30. 白癜风《圣济总录》
  31. 白豆《增广和剂局方药性总论》


白发_《中医词典》a~b_中医综合_【岐黄之术】

白发

白发

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《诸病源候论》卷二十七：“肾主骨髓，其华在发。……若血气虚，则肾气弱，肾气弱，则骨髓枯竭，故发变白也。”本证多发于青少年或中年。即见头发呈散在性花白，甚至全白。治宜滋补肝肾，益气养血。内服首乌延寿丹；亦可用何首乌一味，泡茶常饮，或桑椹糖浆常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疔
  • 当前页：白发
  • 下一页：白疳
<<< 返回本书目录
  1. 白发【疾病大全】
  2. 白发症【疾病大全】
  3. 白发《家庭医学百科-医疗康复篇》
  4. 白矾《本草易读》
  5. 白垩丸【方剂大全】
  6. 白矾《雷公炮炙论》
  7. 白垩铁线蕨【中药大全】
  8. 白矾《药笼小品》
  9. 白垩散【方剂大全】
  10. 白矾【中药大全】
  11. 白垩丹【方剂大全】
  12. 白矾半夏散【方剂大全】
  13. 白垩【中药大全】
  14. 白矾酊【方剂大全】
  15. 白垩《本草纲目》图文版
  16. 白矾膏【方剂大全】
  17. 白垩《证类本草》
  18. 白矾灰散【方剂大全】
  19. 白垩《雷公炮炙论》
  20. 白矾煎【方剂大全】
  21. 白垩《本草纲目》完整版
  22. 白矾散【方剂大全】
  23. 白鹅膏粥【方剂大全】
  24. 白矾汤【方剂大全】
  25. 白鹅膏【中药大全】
  26. 白矾涂方【方剂大全】
  27. 白鹅膏《本草纲目》完整版
  28. 白矾丸【方剂大全】
  29. 白鹅【方剂大全】
  30. 白矾煮散【方剂大全】
  1. 白发《中医词典》
  2. 白发《家庭医学百科-医疗康复篇》
  3. 白发候《巢氏病源补养宣导法》
  4. 白垩丸《备急千金要方》
  5. 白发候《诸病源候论》
  6. 白垩丸《备急千金要方》
  7. 白矾《雷公炮炙论》
  8. 白垩丸《备急千金要方》
  9. 白矾《药笼小品》
  10. 白垩土《药性切用》
  11. 白矾《汤液本草》
  12. 白垩散《妇人大全良方》
  13. 白矾《本草备要》
  14. 白垩丹《太平惠民和剂局方》
  15. 白矾《本草易读》
  16. 白垩丹《三因极一病证方论》
  17. 白矾《医学入门》
  18. 白垩《本草撮要》
  19. 白矾《顾松园医镜》
  20. 白垩《名医别录》
  21. 白矾《本草求真》
  22. 白垩《增广和剂局方药性总论》
  23. 白矾《本草从新》
  24. 白垩《本草从新》
  25. 白矾《本草便读》
  26. 白垩《证类本草》
  27. 白矾《本草分经》
  28. 白垩《医学入门》
  29. 白矾《本草撮要》
  30. 白垩《吴普本草》
  31. 白矾《药性切用》


白疳_《中医词典》a~b_中医综合_【岐黄之术】

白疳

白疳

  • 上一页
  • 目录
  • 相关
  • 下一页

出《诸病源候论》。五疳之一。使人皮肤枯燥，面失颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白发
  • 当前页：白疳
  • 下一页：白果
<<< 返回本书目录
  1. 白腹锦鸡【中药大全】
  2. 白膏【方剂大全】
  3. 白附子香连丸【方剂大全】
  4. 白膏药【方剂大全】
  5. 白附子香连丸《小儿药证直诀》
  6. 白膏子【方剂大全】
  7. 白附子丸【方剂大全】
  8. 白疙《中医外科学》
  9. 白附子散【方剂大全】
  10. 白鸽煎【方剂大全】
  11. 白附子化痰丸【方剂大全】
  12. 白鸽肉《本草纲目》完整版
  13. 白附子膏【方剂大全】
  14. 白鸽肉【方剂大全】
  15. 白附子【中药大全】
  16. 白钩藤【中药大全】
  17. 白附子《本草纲目》图文版
  18. 白狗肺汤【方剂大全】
  19. 白附子《证类本草》
  20. 白垢散【方剂大全】
  21. 白附子《药笼小品》
  22. 白骨走马【中药大全】
  23. 白附子《本草择要纲目》
  24. 白瓜丸【方剂大全】
  25. 白附子《本草易读》
  26. 白瓜子《证类本草》
  27. 白附子《本草新编》
  28. 白瓜子丸【方剂大全】
  29. 白附子《本草乘雅半偈》
  30. 白光【方剂主治】
  1. 白疳《中医词典》
  2. 白甘菊《外科全生集》
  3. 白膏《备急千金要方》
  4. 白附子香连丸《小儿药证直诀》
  5. 白膏《三因极一病证方论》
  6. 白附子丸《冯氏锦囊秘录》
  7. 白膏药《仁术便览》
  8. 白附子散《普济本事方》
  9. 白疙《中医外科学》
  10. 白附子散《是斋百一选方》
  11. 白鸽《本草衍义》
  12. 白附子散《妇人大全良方》
  13. 白鸽《医学入门》
  14. 白附子《本草乘雅半偈》
  15. 白鸽《证类本草》
  16. 白附子《药性切用》
  17. 白鸽肉《本草蒙筌》
  18. 白附子《本草撮要》
  19. 白给《千金翼方》
  20. 白附子《本草择要纲目》
  21. 白给《新修本草》
  22. 白附子《本草分经》
  23. 白给《证类本草》
  24. 白附子《名医别录》
  25. 白给《名医别录》
  26. 白附子《增广和剂局方药性总论》
  27. 白狗胆《玉楸药解》
  28. 白附子《本草便读》
  29. 白狗血《千金翼方》
  30. 白附子《中药学》
  31. 白瓜子《千金翼方》


白果_《中医词典》a~b_中医综合_【岐黄之术】

白果

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《证治准绳·杂病》。青黄牒出一证，经治之后珠上膏水斑杂结为翳，状如白混障者，南人呼为白果。本病初起风热攻击及撞损真膏等害，血气瘀滞亢极攻碎神珠。神珠之中膏汁俱已溃烂而出。本病愈后不太好。参见蟹睛及螺旋突起条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疳
  • 当前页：白果
  • 下一页：白果中毒
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《中医词典》
  2. 白果《中药炮制》
  3. 白果《本草备要》
  4. 白归汤《冯氏锦囊秘录》
  5. 白果《本草蒙筌》
  6. 白桄子《滇南本草》
  7. 白果《本草易读》
  8. 白瓜子丸《备急千金要方》
  9. 白果《冯氏锦囊秘录》
  10. 白瓜子《名医别录》
  11. 白果《本草求真》
  12. 白瓜子《证类本草》
  13. 白果《本草新编》
  14. 白瓜子《本草衍义》
  15. 白果《本草分经》
  16. 白瓜子《新修本草》
  17. 白果《药性切用》
  18. 白瓜子《千金翼方》
  19. 白果《滇南本草》
  20. 白狗血《千金翼方》
  21. 白果（白果叶）《中药学》
  22. 白狗胆《玉楸药解》
  23. 白果茶《茶饮保健》
  24. 白给《名医别录》
  25. 白果冬瓜子饮《保健药膳》
  26. 白给《证类本草》
  27. 白果方《毓麟验方》
  28. 白给《新修本草》
  29. 白果鸡丁《保健药膳》
  30. 白给《千金翼方》
  31. 白果鸡丁《食物疗法》


白果中毒_《中医词典》a~b_中医综合_【岐黄之术】

白果中毒

白果中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。因服食生白果肉过量，或皮肤接触白果出现中毒症状。内服中毒者可见发热、呕吐、腹泻、惊厥、抽搐、皮肤青紫，脉弱而乱，甚至昏迷、死亡。皮肤接触种仁及其外皮者，可患皮炎。严重者宜中西医结合救治。《随意居饮食谱》记载白果壳、白鲞头、麝香解白果中毒，可资参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：白果中毒
  • 下一页：白汗
<<< 返回本书目录
  1. 白果中毒《家庭医学百科-自救互救篇》
  2. 白果紫草【中药大全】
  3. 白果蒸鸡蛋【方剂大全】
  4. 白蒿《本草纲目》完整版
  5. 白果叶散【方剂大全】
  6. 白蒿《本草图经》
  7. 白果叶【中药大全】
  8. 白蒿《证类本草》
  9. 白果汤【方剂大全】
  10. 白蒿《本草纲目》图文版
  11. 白果树皮【中药大全】
  12. 白蒿【中药大全】
  13. 白果烧鸡《保健药膳》
  14. 白蒿花【中药大全】
  15. 白果浆【方剂大全】
  16. 白荷《雷公炮炙论》
  17. 白果鸡丁《保健药膳》
  18. 白荷《证类本草》
  19. 白果槲寄生【中药大全】
  20. 白荷花露【中药大全】
  21. 白果功肉粥【方剂大全】
  22. 白荷花露【方剂大全】
  23. 白果根【中药大全】
  24. 白鹤丹【方剂大全】
  25. 白果方《毓麟验方》
  26. 白鹤菌【中药大全】
  27. 白果冬瓜子饮《保健药膳》
  28. 白鹤灵芝【中药大全】
  29. 白果定喘汤【方剂大全】
  30. 白鹤散【方剂大全】
  1. 白果中毒《中医词典》
  2. 白果中毒《家庭医学百科-自救互救篇》
  3. 白汗《中医词典》
  4. 白果夏茶《茶饮保健》
  5. 白蒿《神农本草经》
  6. 白果烧鸡《保健药膳》
  7. 白蒿《本草纲目》
  8. 白果仁中毒的急救《现代院外急救手册》
  9. 白蒿《千金翼方》
  10. 白果梨柿膏《食物疗法》
  11. 白蒿《本草经集注》
  12. 白果鸡丁《食物疗法》
  13. 白蒿《新修本草》
  14. 白果鸡丁《保健药膳》
  15. 白蒿《医学入门》
  16. 白果方《毓麟验方》
  17. 白蒿《证类本草》
  18. 白果冬瓜子饮《保健药膳》
  19. 白蒿《名医别录》
  20. 白果茶《茶饮保健》
  21. 白蒿《本草图经》
  22. 白果（白果叶）《中药学》
  23. 白蒿〈寒〉《食疗本草》
  24. 白果《滇南本草》
  25. 白合汤《时方歌括》
  26. 白果《药性切用》
  27. 白荷《雷公炮炙论》
  28. 白果《本草分经》
  29. 白荷《千金翼方》
  30. 白果《本草新编》
  31. 白荷《新修本草》


白汗_《中医词典》a~b_中医综合_【岐黄之术】

白汗

白汗

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。邪受于里，表虚汗出。出《素问·经脉别论》。《黄帝内经太素吴注》卷七：“白汗者，邪实于里则表虚汗出，故曰白汗。白汗者，气为阳，其色白也。”白通魄，白汗即魄汗，详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果中毒
  • 当前页：白汗
  • 下一页：白喉
<<< 返回本书目录
  1. 白果紫草【中药大全】
  2. 白蒿《本草纲目》完整版
  3. 白果中毒《家庭医学百科-自救互救篇》
  4. 白蒿《本草图经》
  5. 白果蒸鸡蛋【方剂大全】
  6. 白蒿《证类本草》
  7. 白果叶散【方剂大全】
  8. 白蒿《本草纲目》图文版
  9. 白果叶【中药大全】
  10. 白蒿【中药大全】
  11. 白果汤【方剂大全】
  12. 白蒿花【中药大全】
  13. 白果树皮【中药大全】
  14. 白荷《雷公炮炙论》
  15. 白果烧鸡《保健药膳》
  16. 白荷《证类本草》
  17. 白果浆【方剂大全】
  18. 白荷花露【中药大全】
  19. 白果鸡丁《保健药膳》
  20. 白荷花露【方剂大全】
  21. 白果槲寄生【中药大全】
  22. 白鹤丹【方剂大全】
  23. 白果功肉粥【方剂大全】
  24. 白鹤菌【中药大全】
  25. 白果根【中药大全】
  26. 白鹤灵芝【中药大全】
  27. 白果方《毓麟验方》
  28. 白鹤散【方剂大全】
  29. 白果冬瓜子饮《保健药膳》
  30. 白鹤藤【中药大全】
  1. 白汗《中医词典》
  2. 白果中毒《中医词典》
  3. 白蒿《神农本草经》
  4. 白果中毒《家庭医学百科-自救互救篇》
  5. 白蒿《本草纲目》
  6. 白果夏茶《茶饮保健》
  7. 白蒿《千金翼方》
  8. 白果烧鸡《保健药膳》
  9. 白蒿《本草经集注》
  10. 白果仁中毒的急救《现代院外急救手册》
  11. 白蒿《新修本草》
  12. 白果梨柿膏《食物疗法》
  13. 白蒿《医学入门》
  14. 白果鸡丁《食物疗法》
  15. 白蒿《证类本草》
  16. 白果鸡丁《保健药膳》
  17. 白蒿《名医别录》
  18. 白果方《毓麟验方》
  19. 白蒿《本草图经》
  20. 白果冬瓜子饮《保健药膳》
  21. 白蒿〈寒〉《食疗本草》
  22. 白果茶《茶饮保健》
  23. 白合汤《时方歌括》
  24. 白果（白果叶）《中药学》
  25. 白荷《雷公炮炙论》
  26. 白果《滇南本草》
  27. 白荷《千金翼方》
  28. 白果《药性切用》
  29. 白荷《新修本草》
  30. 白果《本草分经》
  31. 白荷《本草衍义》


白喉_《中医词典》a~b_中医综合_【岐黄之术】

白喉

白喉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《时疫白喉捷要》。又名白缠喉、白菌。是一种急性传染病。常发于秋冬久睛不雨，气候干燥之季。《重楼玉钥》：“喉间起白如腐一症，其害甚速，……患此者甚多，惟小儿尤甚，且多传染。”症见咽喉疼痛，吞咽尤甚，继之一侧或两侧喉核（扁桃体）处出现白点，白点迅速蔓延，成为乳白色或灰白色边界清楚有光泽之假膜，假膜迅速蔓延至悬雍垂及喉关内外，不易剥脱，若用力剥除，则易出血，迅即为新假膜所覆盖。假膜坚韧不易捣碎。兼头痛身疼，微热或寒热交作，疲乏，胸闷烦躁，口臭鼻寒。若白膜蔓延至喉关内或会厌下，则呼吸困难，鼻煽唇青，心悸怔忡等。多因肺胃素虚，复感时行疫疠之邪毒，邪毒从口鼻入，疫毒搏结于咽喉所致。属阴虚肺燥，宜养阴清肺，方用养阴清肺汤；属阳热偏盛，症见咽喉痛闭，饮水作呛，目红声嘶，口出臭气者，治宜泻热解毒，用神仙活命汤；若痰火阻塞，喉声如锯，宜清肺降痰，用猴枣散加土牛膝根、葶苈子、大黄、礞石、竹沥之类。针刺取合谷、少商、天突、足三里、内庭。禁忌升提、发汗、大下等。临床发现病人，应隔离、消毒，报告疫情。白喉病较危重，一经误治则多至不救，故有五条治疗禁忌：

①忌升提涌吐。

②忌温散发汗。

③忌大下亡津。

④忌刀针。

⑤忌病重药轻。

⑥忌苦寒助燥。此外，本病应与习惯上称为白喉的某些虚寒性咽喉疾患相区别。如虚寒白喉等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白汗
  • 当前页：白喉
  • 下一页：白喉败象
<<< 返回本书目录
  1. 白喉【疾病大全】
  2. 白喉【中药主治】
  3. 白喉《家庭医学百科-医疗康复篇》
  4. 白喉杆菌《医学微生物学》
  5. 白喉《传染病》
  6. 白喉寒热错杂证吹药《白喉全生集》
  7. 白鹤子《本草纲目》完整版
  8. 白喉寒热错杂证治法《白喉全生集》
  9. 白鹤血《本草纲目》完整版
  10. 白喉寒证吹药《白喉全生集》
  11. 白鹤藤根【中药大全】
  12. 白喉寒证渐重治法《白喉全生集》
  13. 白鹤藤【中药大全】
  14. 白喉寒证尚轻治法《白喉全生集》
  15. 白鹤散【方剂大全】
  16. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  17. 白鹤灵芝【中药大全】
  18. 白喉热证吹药《白喉全生集》
  19. 白鹤菌【中药大全】
  20. 白喉热证渐重治法《白喉全生集》
  21. 白鹤丹【方剂大全】
  22. 白喉热证尚轻治法《白喉全生集》
  23. 白荷花露【方剂大全】
  24. 白喉误治坏证治法《白喉全生集》
  25. 白荷花露【中药大全】
  26. 白喉性心肌炎【疾病大全】
  27. 白荷《证类本草》
  28. 白喉虚寒证治法《白喉全生集》
  29. 白荷《雷公炮炙论》
  30. 白喉虚热证治法《白喉全生集》
  1. 白喉《中医词典》
  2. 白喉《中医名词词典》
  3. 白喉《传染病》
  4. 白喉《中医名词词典》
  5. 白喉案《丁甘仁医案》
  6. 白喉《家庭医学百科-医疗康复篇》
  7. 白喉败象《中医词典》
  8. 白喉《默克家庭诊疗手册》
  9. 白喉次将《中医词典》
  10. 白鹤血《本草分经》
  11. 白喉杆菌《急诊医学》
  12. 白鹤血《本草从新》
  13. 白喉杆菌《医学微生物学》
  14. 白鹤《证类本草》
  15. 白喉寒热错杂证吹药《白喉全生集》
  16. 白鹤《医学入门》
  17. 白喉寒热错杂证治法《白喉全生集》
  18. 白荷《名医别录》
  19. 白喉寒证吹药《白喉全生集》
  20. 白荷《证类本草》
  21. 白喉寒证渐重治法《白喉全生集》
  22. 白荷《本草衍义》
  23. 白喉寒证尚轻治法《白喉全生集》
  24. 白荷《新修本草》
  25. 白喉忌表《中医词典》
  26. 白荷《千金翼方》
  27. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  28. 白荷《雷公炮炙论》
  29. 白喉咙《中医词典》
  30. 白合汤《时方歌括》
  31. 白喉猛将《中医词典》


白喉败象_《中医词典》a~b_中医综合_【岐黄之术】

白喉败象

白喉败象

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《白喉忌表抉微》。该书把几种在白喉病中出现的重症，视为不治之症，故称败象。这些症候包括有：七日满白不退；服药大便不通，颌下发肿不消；服药呕吐不止；音哑鼻塞，鼻孔流血；喉干无涎；白块自落；天庭黑黯；两目直视；面唇俱青；角弓反张；痰壅气喘；汗出如浆；药不能下；眩涨神痰；未服药大便泄及服药腹泻不止等。遇有这些败象，应谨慎对待。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉
  • 当前页：白喉败象
  • 下一页：白喉次将
<<< 返回本书目录
  1. 白喉【中药主治】
  2. 白喉杆菌《医学微生物学》
  3. 白喉【疾病大全】
  4. 白喉寒热错杂证吹药《白喉全生集》
  5. 白喉《家庭医学百科-医疗康复篇》
  6. 白喉寒热错杂证治法《白喉全生集》
  7. 白喉《传染病》
  8. 白喉寒证吹药《白喉全生集》
  9. 白鹤子《本草纲目》完整版
  10. 白喉寒证渐重治法《白喉全生集》
  11. 白鹤血《本草纲目》完整版
  12. 白喉寒证尚轻治法《白喉全生集》
  13. 白鹤藤根【中药大全】
  14. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  15. 白鹤藤【中药大全】
  16. 白喉热证吹药《白喉全生集》
  17. 白鹤散【方剂大全】
  18. 白喉热证渐重治法《白喉全生集》
  19. 白鹤灵芝【中药大全】
  20. 白喉热证尚轻治法《白喉全生集》
  21. 白鹤菌【中药大全】
  22. 白喉误治坏证治法《白喉全生集》
  23. 白鹤丹【方剂大全】
  24. 白喉性心肌炎【疾病大全】
  25. 白荷花露【方剂大全】
  26. 白喉虚寒证治法《白喉全生集》
  27. 白荷花露【中药大全】
  28. 白喉虚热证治法《白喉全生集》
  29. 白荷《证类本草》
  30. 白喉愈后补虚治法《白喉全生集》
  1. 白喉败象《中医词典》
  2. 白喉案《丁甘仁医案》
  3. 白喉次将《中医词典》
  4. 白喉《传染病》
  5. 白喉杆菌《急诊医学》
  6. 白喉《中医词典》
  7. 白喉杆菌《医学微生物学》
  8. 白喉《中医名词词典》
  9. 白喉寒热错杂证吹药《白喉全生集》
  10. 白喉《中医名词词典》
  11. 白喉寒热错杂证治法《白喉全生集》
  12. 白喉《家庭医学百科-医疗康复篇》
  13. 白喉寒证吹药《白喉全生集》
  14. 白喉《默克家庭诊疗手册》
  15. 白喉寒证渐重治法《白喉全生集》
  16. 白鹤血《本草分经》
  17. 白喉寒证尚轻治法《白喉全生集》
  18. 白鹤血《本草从新》
  19. 白喉忌表《中医词典》
  20. 白鹤《证类本草》
  21. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  22. 白鹤《医学入门》
  23. 白喉咙《中医词典》
  24. 白荷《名医别录》
  25. 白喉猛将《中医词典》
  26. 白荷《证类本草》
  27. 白喉热证吹药《白喉全生集》
  28. 白荷《本草衍义》
  29. 白喉热证渐重治法《白喉全生集》
  30. 白荷《新修本草》
  31. 白喉热证尚轻治法《白喉全生集》


白喉次将_《中医词典》a~b_中医综合_【岐黄之术】

白喉次将

白喉次将

  • 上一页
  • 目录
  • 相关
  • 下一页

见《白喉忌表抉微》。指治疗白喉中比较次要的药物，称为“次将”。系指白喉初起，辨别不明该症之轻重。故凡风邪之症，皆用此等药或中层消药及下层导药等。详药将条及各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉败象
  • 当前页：白喉次将
  • 下一页：白喉忌表
<<< 返回本书目录
  1. 白喉【中药主治】
  2. 白喉杆菌《医学微生物学》
  3. 白喉【疾病大全】
  4. 白喉寒热错杂证吹药《白喉全生集》
  5. 白喉《家庭医学百科-医疗康复篇》
  6. 白喉寒热错杂证治法《白喉全生集》
  7. 白喉《传染病》
  8. 白喉寒证吹药《白喉全生集》
  9. 白鹤子《本草纲目》完整版
  10. 白喉寒证渐重治法《白喉全生集》
  11. 白鹤血《本草纲目》完整版
  12. 白喉寒证尚轻治法《白喉全生集》
  13. 白鹤藤根【中药大全】
  14. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  15. 白鹤藤【中药大全】
  16. 白喉热证吹药《白喉全生集》
  17. 白鹤散【方剂大全】
  18. 白喉热证渐重治法《白喉全生集》
  19. 白鹤灵芝【中药大全】
  20. 白喉热证尚轻治法《白喉全生集》
  21. 白鹤菌【中药大全】
  22. 白喉误治坏证治法《白喉全生集》
  23. 白鹤丹【方剂大全】
  24. 白喉性心肌炎【疾病大全】
  25. 白荷花露【方剂大全】
  26. 白喉虚寒证治法《白喉全生集》
  27. 白荷花露【中药大全】
  28. 白喉虚热证治法《白喉全生集》
  29. 白荷《证类本草》
  30. 白喉愈后补虚治法《白喉全生集》
  1. 白喉次将《中医词典》
  2. 白喉败象《中医词典》
  3. 白喉杆菌《急诊医学》
  4. 白喉案《丁甘仁医案》
  5. 白喉杆菌《医学微生物学》
  6. 白喉《传染病》
  7. 白喉寒热错杂证吹药《白喉全生集》
  8. 白喉《中医词典》
  9. 白喉寒热错杂证治法《白喉全生集》
  10. 白喉《中医名词词典》
  11. 白喉寒证吹药《白喉全生集》
  12. 白喉《中医名词词典》
  13. 白喉寒证渐重治法《白喉全生集》
  14. 白喉《家庭医学百科-医疗康复篇》
  15. 白喉寒证尚轻治法《白喉全生集》
  16. 白喉《默克家庭诊疗手册》
  17. 白喉忌表《中医词典》
  18. 白鹤血《本草分经》
  19. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  20. 白鹤血《本草从新》
  21. 白喉咙《中医词典》
  22. 白鹤《证类本草》
  23. 白喉猛将《中医词典》
  24. 白鹤《医学入门》
  25. 白喉热证吹药《白喉全生集》
  26. 白荷《名医别录》
  27. 白喉热证渐重治法《白喉全生集》
  28. 白荷《证类本草》
  29. 白喉热证尚轻治法《白喉全生集》
  30. 白荷《本草衍义》
  31. 白喉三不可《中医词典》


白喉忌表_《中医词典》a~b_中医综合_【岐黄之术】

白喉忌表

白喉忌表

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉治法注意事项之一。即白喉忌发表。《白喉治法忌表抉微》认为白喉毒邪“一经表散，仅能纷窜于经络之中，而不能透出于皮肤之外，愈入愈深，有入无出”，但从临床实际出发，忌表仅适用于肺燥无表证者。《白喉条辨》：“白喉为太阴肺经伏燥，苟无时邪感触，自不宜无故表散，……若确属挟有时感表证者，则解表自难容缓。”初起时若挟温热，宜辛凉解表，用薄荷、荷叶、连翘、银花之类；挟风寒者，宜辛温发散，选用麻黄、紫苏等，绝不可拘泥于忌表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉次将
  • 当前页：白喉忌表
  • 下一页：白喉咙
<<< 返回本书目录
  1. 白喉寒证尚轻治法《白喉全生集》
  2. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  3. 白喉寒证渐重治法《白喉全生集》
  4. 白喉热证吹药《白喉全生集》
  5. 白喉寒证吹药《白喉全生集》
  6. 白喉热证渐重治法《白喉全生集》
  7. 白喉寒热错杂证治法《白喉全生集》
  8. 白喉热证尚轻治法《白喉全生集》
  9. 白喉寒热错杂证吹药《白喉全生集》
  10. 白喉误治坏证治法《白喉全生集》
  11. 白喉杆菌《医学微生物学》
  12. 白喉性心肌炎【疾病大全】
  13. 白喉【中药主治】
  14. 白喉虚寒证治法《白喉全生集》
  15. 白喉【疾病大全】
  16. 白喉虚热证治法《白喉全生集》
  17. 白喉《家庭医学百科-医疗康复篇》
  18. 白喉愈后补虚治法《白喉全生集》
  19. 白喉《传染病》
  20. 白喉杂治通用方《白喉全生集》
  21. 白鹤子《本草纲目》完整版
  22. 白喉针穴经络法《白喉全生集》
  23. 白鹤血《本草纲目》完整版
  24. 白喉证论《白喉全生集》
  25. 白鹤藤根【中药大全】
  26. 白虎（儿科）《冯氏锦囊秘录》
  27. 白鹤藤【中药大全】
  28. 白虎抱龙丸【方剂大全】
  29. 白鹤散【方剂大全】
  30. 白虎病《幼幼新书》
  1. 白喉忌表《中医词典》
  2. 白喉寒证尚轻治法《白喉全生集》
  3. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  4. 白喉寒证渐重治法《白喉全生集》
  5. 白喉咙《中医词典》
  6. 白喉寒证吹药《白喉全生集》
  7. 白喉猛将《中医词典》
  8. 白喉寒热错杂证治法《白喉全生集》
  9. 白喉热证吹药《白喉全生集》
  10. 白喉寒热错杂证吹药《白喉全生集》
  11. 白喉热证渐重治法《白喉全生集》
  12. 白喉杆菌《医学微生物学》
  13. 白喉热证尚轻治法《白喉全生集》
  14. 白喉杆菌《急诊医学》
  15. 白喉三不可《中医词典》
  16. 白喉次将《中医词典》
  17. 白喉误治坏证治法《白喉全生集》
  18. 白喉败象《中医词典》
  19. 白喉虚寒证治法《白喉全生集》
  20. 白喉案《丁甘仁医案》
  21. 白喉虚热证治法《白喉全生集》
  22. 白喉《传染病》
  23. 白喉养阴忌表论《张聿青医案》
  24. 白喉《中医词典》
  25. 白喉愈后补虚治法《白喉全生集》
  26. 白喉《中医名词词典》
  27. 白喉杂治通用方《白喉全生集》
  28. 白喉《中医名词词典》
  29. 白喉针穴经络法《白喉全生集》
  30. 白喉《家庭医学百科-医疗康复篇》
  31. 白喉正将《中医词典》


白喉咙_《中医词典》a~b_中医综合_【岐黄之术】

白喉咙

白喉咙

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《时疫白喉捷要》。即白喉之俗称。详白喉条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉忌表
  • 当前页：白喉咙
  • 下一页：白喉猛将
<<< 返回本书目录
  1. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  2. 白喉热证吹药《白喉全生集》
  3. 白喉寒证尚轻治法《白喉全生集》
  4. 白喉热证渐重治法《白喉全生集》
  5. 白喉寒证渐重治法《白喉全生集》
  6. 白喉热证尚轻治法《白喉全生集》
  7. 白喉寒证吹药《白喉全生集》
  8. 白喉误治坏证治法《白喉全生集》
  9. 白喉寒热错杂证治法《白喉全生集》
  10. 白喉性心肌炎【疾病大全】
  11. 白喉寒热错杂证吹药《白喉全生集》
  12. 白喉虚寒证治法《白喉全生集》
  13. 白喉杆菌《医学微生物学》
  14. 白喉虚热证治法《白喉全生集》
  15. 白喉【中药主治】
  16. 白喉愈后补虚治法《白喉全生集》
  17. 白喉【疾病大全】
  18. 白喉杂治通用方《白喉全生集》
  19. 白喉《家庭医学百科-医疗康复篇》
  20. 白喉针穴经络法《白喉全生集》
  21. 白喉《传染病》
  22. 白喉证论《白喉全生集》
  23. 白鹤子《本草纲目》完整版
  24. 白虎（儿科）《冯氏锦囊秘录》
  25. 白鹤血《本草纲目》完整版
  26. 白虎抱龙丸【方剂大全】
  27. 白鹤藤根【中药大全】
  28. 白虎病《幼幼新书》
  29. 白鹤藤【中药大全】
  30. 白虎病考《研经言》
  1. 白喉咙《中医词典》
  2. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  3. 白喉猛将《中医词典》
  4. 白喉忌表《中医词典》
  5. 白喉热证吹药《白喉全生集》
  6. 白喉寒证尚轻治法《白喉全生集》
  7. 白喉热证渐重治法《白喉全生集》
  8. 白喉寒证渐重治法《白喉全生集》
  9. 白喉热证尚轻治法《白喉全生集》
  10. 白喉寒证吹药《白喉全生集》
  11. 白喉三不可《中医词典》
  12. 白喉寒热错杂证治法《白喉全生集》
  13. 白喉误治坏证治法《白喉全生集》
  14. 白喉寒热错杂证吹药《白喉全生集》
  15. 白喉虚寒证治法《白喉全生集》
  16. 白喉杆菌《医学微生物学》
  17. 白喉虚热证治法《白喉全生集》
  18. 白喉杆菌《急诊医学》
  19. 白喉养阴忌表论《张聿青医案》
  20. 白喉次将《中医词典》
  21. 白喉愈后补虚治法《白喉全生集》
  22. 白喉败象《中医词典》
  23. 白喉杂治通用方《白喉全生集》
  24. 白喉案《丁甘仁医案》
  25. 白喉针穴经络法《白喉全生集》
  26. 白喉《传染病》
  27. 白喉正将《中医词典》
  28. 白喉《中医词典》
  29. 白喉证论《白喉全生集》
  30. 白喉《中医名词词典》
  31. 白厚滑苔《中医词典》


白喉猛将_《中医词典》a~b_中医综合_【岐黄之术】

白喉猛将

白喉猛将

  • 上一页
  • 目录
  • 相关
  • 下一页

见《白喉忌表抉微》。系治疗白喉中比较重的药，称为“猛将”。注意非急重之症，以及误服禁忌之药，渐见败象者，不可轻用。其中又分为上层镇药、次层润药、中层消药及下层导药四者。详药将条及各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉咙
  • 当前页：白喉猛将
  • 下一页：《白喉全生集》
<<< 返回本书目录
  1. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  2. 白喉热证吹药《白喉全生集》
  3. 白喉寒证尚轻治法《白喉全生集》
  4. 白喉热证渐重治法《白喉全生集》
  5. 白喉寒证渐重治法《白喉全生集》
  6. 白喉热证尚轻治法《白喉全生集》
  7. 白喉寒证吹药《白喉全生集》
  8. 白喉误治坏证治法《白喉全生集》
  9. 白喉寒热错杂证治法《白喉全生集》
  10. 白喉性心肌炎【疾病大全】
  11. 白喉寒热错杂证吹药《白喉全生集》
  12. 白喉虚寒证治法《白喉全生集》
  13. 白喉杆菌《医学微生物学》
  14. 白喉虚热证治法《白喉全生集》
  15. 白喉【中药主治】
  16. 白喉愈后补虚治法《白喉全生集》
  17. 白喉【疾病大全】
  18. 白喉杂治通用方《白喉全生集》
  19. 白喉《家庭医学百科-医疗康复篇》
  20. 白喉针穴经络法《白喉全生集》
  21. 白喉《传染病》
  22. 白喉证论《白喉全生集》
  23. 白鹤子《本草纲目》完整版
  24. 白虎（儿科）《冯氏锦囊秘录》
  25. 白鹤血《本草纲目》完整版
  26. 白虎抱龙丸【方剂大全】
  27. 白鹤藤根【中药大全】
  28. 白虎病《幼幼新书》
  29. 白鹤藤【中药大全】
  30. 白虎病考《研经言》
  1. 白喉猛将《中医词典》
  2. 白喉咙《中医词典》
  3. 白喉热证吹药《白喉全生集》
  4. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  5. 白喉热证渐重治法《白喉全生集》
  6. 白喉忌表《中医词典》
  7. 白喉热证尚轻治法《白喉全生集》
  8. 白喉寒证尚轻治法《白喉全生集》
  9. 白喉三不可《中医词典》
  10. 白喉寒证渐重治法《白喉全生集》
  11. 白喉误治坏证治法《白喉全生集》
  12. 白喉寒证吹药《白喉全生集》
  13. 白喉虚寒证治法《白喉全生集》
  14. 白喉寒热错杂证治法《白喉全生集》
  15. 白喉虚热证治法《白喉全生集》
  16. 白喉寒热错杂证吹药《白喉全生集》
  17. 白喉养阴忌表论《张聿青医案》
  18. 白喉杆菌《医学微生物学》
  19. 白喉愈后补虚治法《白喉全生集》
  20. 白喉杆菌《急诊医学》
  21. 白喉杂治通用方《白喉全生集》
  22. 白喉次将《中医词典》
  23. 白喉针穴经络法《白喉全生集》
  24. 白喉败象《中医词典》
  25. 白喉正将《中医词典》
  26. 白喉案《丁甘仁医案》
  27. 白喉证论《白喉全生集》
  28. 白喉《传染病》
  29. 白厚滑苔《中医词典》
  30. 白喉《中医词典》
  31. 白虎（儿科）《冯氏锦囊秘录》


《白喉全生集》_《中医词典》a~b_中医综合_【岐黄之术】

《白喉全生集》

《白喉全生集》

  • 上一页
  • 目录
  • 相关
  • 下一页

喉科专着。一卷。清·李纪方撰。刊于1882年。书中将白喉分为寒证、热证、寒热错杂症等三类，并对白喉的诊治、兼证、坏证、妇人白喉、小儿白喉，分别介绍其治疗方药及针灸等。内容简要，切于实用。现存几种清刻本，1917年萧山合义和印书局铅印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉猛将
  • 当前页：《白喉全生集》
  • 下一页：白喉三不可
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《白喉全生集》《中医词典》
  2. 《八十一难经图解》《中医词典》
  3. 《白喉全生集》《中医词典》
  4. 《八十一难经图解》《中医词典》
  5. 《白喉条辨》《中医词典》
  6. 《敖氏伤寒金镜录》《中医词典》
  7. 《白喉条辨》《中医词典》
  8. 《敖氏伤寒金镜录》《中医词典》
  9. 《白喉治法忌表抉微》《中医词典》
  10. 《爱庐医案》《中医词典》
  11. 《白喉治法忌表抉微》《中医词典》
  12. 《爱庐医案》《中医词典》
  13. 《白氏内经》《中医词典》
  14. 《xx疟论疏》《中医词典》
  15. 《白氏内经》《中医词典》
  16. 《xx疟论疏》《中医词典》
  17. 《白氏外经》《中医词典》
  18. 《（鱼孚）溪外治方选》《中医词典》
  19. 《白氏外经》《中医词典》
  20. 《（鱼孚）溪外治方选》《中医词典》
  21. 《百大名家合注伤寒论》《中医词典》
  22. 《（鱼孚）溪陆氏医述》《中医词典》
  23. 《百大名家合注伤寒论》《中医词典》
  24. 《（鱼孚）溪陆氏医述》《中医词典》
  25. 《百科百效全书》《中医词典》
  26. [月真]胀《中医名词词典》
  27. 《百科百效全书》《中医词典》
  28. [月少]《中医名词词典》
  29. 《百症赋》《中医词典》
  30. [月困]《中医名词词典》
  31. 《百症赋》《中医词典》


白喉三不可_《中医词典》a~b_中医综合_【岐黄之术】

白喉三不可

白喉三不可

  • 上一页
  • 目录
  • 相关
  • 下一页

见《白喉忌表抉微》。即一不可刮破，刮破则毒气涣散；二不可近火，恐外火引动内火，病必加重；三不可多卧，人卧则气上逆，毒气难骤降。此三不可，是指治疗过程中的注意或禁忌。虽不尽然，但有参考价值。临床治疗时应认真遵循，否则病必加重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《白喉全生集》
  • 当前页：白喉三不可
  • 下一页：《白喉条辨》
<<< 返回本书目录
  1. 白喉热证尚轻治法《白喉全生集》
  2. 白喉误治坏证治法《白喉全生集》
  3. 白喉热证渐重治法《白喉全生集》
  4. 白喉性心肌炎【疾病大全】
  5. 白喉热证吹药《白喉全生集》
  6. 白喉虚寒证治法《白喉全生集》
  7. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  8. 白喉虚热证治法《白喉全生集》
  9. 白喉寒证尚轻治法《白喉全生集》
  10. 白喉愈后补虚治法《白喉全生集》
  11. 白喉寒证渐重治法《白喉全生集》
  12. 白喉杂治通用方《白喉全生集》
  13. 白喉寒证吹药《白喉全生集》
  14. 白喉针穴经络法《白喉全生集》
  15. 白喉寒热错杂证治法《白喉全生集》
  16. 白喉证论《白喉全生集》
  17. 白喉寒热错杂证吹药《白喉全生集》
  18. 白虎（儿科）《冯氏锦囊秘录》
  19. 白喉杆菌《医学微生物学》
  20. 白虎抱龙丸【方剂大全】
  21. 白喉【中药主治】
  22. 白虎病《幼幼新书》
  23. 白喉【疾病大全】
  24. 白虎病考《研经言》
  25. 白喉《家庭医学百科-医疗康复篇》
  26. 白虎承气汤【方剂大全】
  27. 白喉《传染病》
  28. 白虎丹【方剂大全】
  29. 白鹤子《本草纲目》完整版
  30. 白虎地黄汤【方剂大全】
  1. 白喉三不可《中医词典》
  2. 白喉热证尚轻治法《白喉全生集》
  3. 白喉误治坏证治法《白喉全生集》
  4. 白喉热证渐重治法《白喉全生集》
  5. 白喉虚寒证治法《白喉全生集》
  6. 白喉热证吹药《白喉全生集》
  7. 白喉虚热证治法《白喉全生集》
  8. 白喉猛将《中医词典》
  9. 白喉养阴忌表论《张聿青医案》
  10. 白喉咙《中医词典》
  11. 白喉愈后补虚治法《白喉全生集》
  12. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  13. 白喉杂治通用方《白喉全生集》
  14. 白喉忌表《中医词典》
  15. 白喉针穴经络法《白喉全生集》
  16. 白喉寒证尚轻治法《白喉全生集》
  17. 白喉正将《中医词典》
  18. 白喉寒证渐重治法《白喉全生集》
  19. 白喉证论《白喉全生集》
  20. 白喉寒证吹药《白喉全生集》
  21. 白厚滑苔《中医词典》
  22. 白喉寒热错杂证治法《白喉全生集》
  23. 白虎（儿科）《冯氏锦囊秘录》
  24. 白喉寒热错杂证吹药《白喉全生集》
  25. 白虎病《幼幼新书》
  26. 白喉杆菌《医学微生物学》
  27. 白虎病考《研经言》
  28. 白喉杆菌《急诊医学》
  29. 白虎茶《茶饮保健》
  30. 白喉次将《中医词典》
  31. 白虎丹《奇方类编》


《白喉条辨》_《中医词典》a~b_中医综合_【岐黄之术】

《白喉条辨》

《白喉条辨》

  • 上一页
  • 目录
  • 相关
  • 下一页

喉科专着。又名《瑞安陈氏白喉条辨》。一卷。清·陈葆善撰。刊于1887年。此书系作者将其尚未刊行的原著《白喉订正论》删繁而成。全书共条辨15条，包括白喉的病原、所中经络、辨脉、辨色、手太阴、手少阳、手少阴三经病症治，救误、善后、外治、禁忌等内容。陈氏对白喉的治疗能汇集诸家之长，参酌个人的经验予以补充发挥，内容比较系统。现存清刻本。1930年上海中医书局铅印本，1957年人民卫生出版社铅印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉三不可
  • 当前页：《白喉条辨》
  • 下一页：白喉正将
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《白喉条辨》《中医词典》
  2. 《白喉全生集》《中医词典》
  3. 《白喉条辨》《中医词典》
  4. 《白喉全生集》《中医词典》
  5. 《白喉治法忌表抉微》《中医词典》
  6. 《八十一难经图解》《中医词典》
  7. 《白喉治法忌表抉微》《中医词典》
  8. 《八十一难经图解》《中医词典》
  9. 《白氏内经》《中医词典》
  10. 《敖氏伤寒金镜录》《中医词典》
  11. 《白氏内经》《中医词典》
  12. 《敖氏伤寒金镜录》《中医词典》
  13. 《白氏外经》《中医词典》
  14. 《爱庐医案》《中医词典》
  15. 《白氏外经》《中医词典》
  16. 《爱庐医案》《中医词典》
  17. 《百大名家合注伤寒论》《中医词典》
  18. 《xx疟论疏》《中医词典》
  19. 《百大名家合注伤寒论》《中医词典》
  20. 《xx疟论疏》《中医词典》
  21. 《百科百效全书》《中医词典》
  22. 《（鱼孚）溪外治方选》《中医词典》
  23. 《百科百效全书》《中医词典》
  24. 《（鱼孚）溪外治方选》《中医词典》
  25. 《百症赋》《中医词典》
  26. 《（鱼孚）溪陆氏医述》《中医词典》
  27. 《百症赋》《中医词典》
  28. 《（鱼孚）溪陆氏医述》《中医词典》
  29. 《宝方》方《妇人大全良方》
  30. [月真]胀《中医名词词典》
  31. 《宝鉴》发灸法《针灸大成》


白喉正将_《中医词典》a~b_中医综合_【岐黄之术】

白喉正将

白喉正将

  • 上一页
  • 目录
  • 相关
  • 下一页

见《白喉忌表抉微》。该书将治白喉的最上品药称为正将。云：“此系大中至正之药，极稳极效。”并进一步分为上层镇药、次层润药、中层消药与下层导药四者。详见上层镇药、次层润药、中层消药、下层导药各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《白喉条辨》
  • 当前页：白喉正将
  • 下一页：《白喉治法忌表抉微》
<<< 返回本书目录
  1. 白喉针穴经络法《白喉全生集》
  2. 白喉证论《白喉全生集》
  3. 白喉杂治通用方《白喉全生集》
  4. 白虎（儿科）《冯氏锦囊秘录》
  5. 白喉愈后补虚治法《白喉全生集》
  6. 白虎抱龙丸【方剂大全】
  7. 白喉虚热证治法《白喉全生集》
  8. 白虎病《幼幼新书》
  9. 白喉虚寒证治法《白喉全生集》
  10. 白虎病考《研经言》
  11. 白喉性心肌炎【疾病大全】
  12. 白虎承气汤【方剂大全】
  13. 白喉误治坏证治法《白喉全生集》
  14. 白虎丹【方剂大全】
  15. 白喉热证尚轻治法《白喉全生集》
  16. 白虎地黄汤【方剂大全】
  17. 白喉热证渐重治法《白喉全生集》
  18. 白虎风《圣济总录》
  19. 白喉热证吹药《白喉全生集》
  20. 白虎风【方剂主治】
  21. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  22. 白虎膏【方剂大全】
  23. 白喉寒证尚轻治法《白喉全生集》
  24. 白虎葛根汤【方剂大全】
  25. 白喉寒证渐重治法《白喉全生集》
  26. 白虎骨酒【方剂大全】
  27. 白喉寒证吹药《白喉全生集》
  28. 白虎桂枝柴胡汤【方剂大全】
  29. 白喉寒热错杂证治法《白喉全生集》
  30. 白虎合解毒汤【方剂大全】
  1. 白喉正将《中医词典》
  2. 白喉针穴经络法《白喉全生集》
  3. 白喉证论《白喉全生集》
  4. 白喉杂治通用方《白喉全生集》
  5. 白厚滑苔《中医词典》
  6. 白喉愈后补虚治法《白喉全生集》
  7. 白虎（儿科）《冯氏锦囊秘录》
  8. 白喉养阴忌表论《张聿青医案》
  9. 白虎病《幼幼新书》
  10. 白喉虚热证治法《白喉全生集》
  11. 白虎病考《研经言》
  12. 白喉虚寒证治法《白喉全生集》
  13. 白虎茶《茶饮保健》
  14. 白喉误治坏证治法《白喉全生集》
  15. 白虎丹《奇方类编》
  16. 白喉三不可《中医词典》
  17. 白虎风《圣济总录》
  18. 白喉热证尚轻治法《白喉全生集》
  19. 白虎风《中医词典》
  20. 白喉热证渐重治法《白喉全生集》
  21. 白虎风秘方《华佗神方》
  22. 白喉热证吹药《白喉全生集》
  23. 白虎候《中医词典》
  24. 白喉猛将《中医词典》
  25. 白虎候《诸病源候论》
  26. 白喉咙《中医词典》
  27. 白虎加苍术汤《医方考》
  28. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  29. 白虎加苍术汤《增订叶评伤暑全书》
  30. 白喉忌表《中医词典》
  31. 白虎加地黄汤方《伤寒杂病论》


《白喉治法忌表抉微》_《中医词典》a~b_中医综合_【岐黄之术】

《白喉治法忌表抉微》

《白喉治法忌表抉微》

  • 上一页
  • 目录
  • 相关
  • 下一页

喉科专着。又名《白喉忌表抉微》、《白喉治法抉微》。一卷。清·耐修子撰。刊于1891年。作者参考郑梅涧、张绍修二家治法，结合个人经验撰成此书。书中反对用发表之剂治疗白喉，推崇养阴清肺之法，颇切临床实际，本书还介绍了若干验方。现有几十种清刻本、几十种近代刊本，流传颇广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白喉正将
  • 当前页：《白喉治法忌表抉微》
  • 下一页：白厚滑苔
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《白喉治法忌表抉微》《中医词典》
  2. 《白喉条辨》《中医词典》
  3. 《白喉治法忌表抉微》《中医词典》
  4. 《白喉条辨》《中医词典》
  5. 《白氏内经》《中医词典》
  6. 《白喉全生集》《中医词典》
  7. 《白氏内经》《中医词典》
  8. 《白喉全生集》《中医词典》
  9. 《白氏外经》《中医词典》
  10. 《八十一难经图解》《中医词典》
  11. 《白氏外经》《中医词典》
  12. 《八十一难经图解》《中医词典》
  13. 《百大名家合注伤寒论》《中医词典》
  14. 《敖氏伤寒金镜录》《中医词典》
  15. 《百大名家合注伤寒论》《中医词典》
  16. 《敖氏伤寒金镜录》《中医词典》
  17. 《百科百效全书》《中医词典》
  18. 《爱庐医案》《中医词典》
  19. 《百科百效全书》《中医词典》
  20. 《爱庐医案》《中医词典》
  21. 《百症赋》《中医词典》
  22. 《xx疟论疏》《中医词典》
  23. 《百症赋》《中医词典》
  24. 《xx疟论疏》《中医词典》
  25. 《宝方》方《妇人大全良方》
  26. 《（鱼孚）溪外治方选》《中医词典》
  27. 《宝鉴》发灸法《针灸大成》
  28. 《（鱼孚）溪外治方选》《中医词典》
  29. 《保赤存真》《中医词典》
  30. 《（鱼孚）溪陆氏医述》《中医词典》
  31. 《保赤存真》《中医词典》


白厚滑苔_《中医词典》a~b_中医综合_【岐黄之术】

白厚滑苔

白厚滑苔

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。舌中根部白厚滑苔，舌质边尖淡红，主寒湿，表里证均可见。若风寒挟湿表证，症见恶寒、发热、头痛、身痛、无汗、口不干、舌不燥、胸闷等，治宜解表化湿。若寒湿困阻中焦，症见胃脘胀闷、呕恶、喜温等，治宜温散寒湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《白喉治法忌表抉微》
  • 当前页：白厚滑苔
  • 下一页：白虎风
<<< 返回本书目录
  1. 白喉证论《白喉全生集》
  2. 白虎（儿科）《冯氏锦囊秘录》
  3. 白喉针穴经络法《白喉全生集》
  4. 白虎抱龙丸【方剂大全】
  5. 白喉杂治通用方《白喉全生集》
  6. 白虎病《幼幼新书》
  7. 白喉愈后补虚治法《白喉全生集》
  8. 白虎病考《研经言》
  9. 白喉虚热证治法《白喉全生集》
  10. 白虎承气汤【方剂大全】
  11. 白喉虚寒证治法《白喉全生集》
  12. 白虎丹【方剂大全】
  13. 白喉性心肌炎【疾病大全】
  14. 白虎地黄汤【方剂大全】
  15. 白喉误治坏证治法《白喉全生集》
  16. 白虎风《圣济总录》
  17. 白喉热证尚轻治法《白喉全生集》
  18. 白虎风【方剂主治】
  19. 白喉热证渐重治法《白喉全生集》
  20. 白虎膏【方剂大全】
  21. 白喉热证吹药《白喉全生集》
  22. 白虎葛根汤【方剂大全】
  23. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  24. 白虎骨酒【方剂大全】
  25. 白喉寒证尚轻治法《白喉全生集》
  26. 白虎桂枝柴胡汤【方剂大全】
  27. 白喉寒证渐重治法《白喉全生集》
  28. 白虎合解毒汤【方剂大全】
  29. 白喉寒证吹药《白喉全生集》
  30. 白虎合六一散【方剂大全】
  1. 白厚滑苔《中医词典》
  2. 白喉证论《白喉全生集》
  3. 白虎（儿科）《冯氏锦囊秘录》
  4. 白喉正将《中医词典》
  5. 白虎病《幼幼新书》
  6. 白喉针穴经络法《白喉全生集》
  7. 白虎病考《研经言》
  8. 白喉杂治通用方《白喉全生集》
  9. 白虎茶《茶饮保健》
  10. 白喉愈后补虚治法《白喉全生集》
  11. 白虎丹《奇方类编》
  12. 白喉养阴忌表论《张聿青医案》
  13. 白虎风《圣济总录》
  14. 白喉虚热证治法《白喉全生集》
  15. 白虎风《中医词典》
  16. 白喉虚寒证治法《白喉全生集》
  17. 白虎风秘方《华佗神方》
  18. 白喉误治坏证治法《白喉全生集》
  19. 白虎候《中医词典》
  20. 白喉三不可《中医词典》
  21. 白虎候《诸病源候论》
  22. 白喉热证尚轻治法《白喉全生集》
  23. 白虎加苍术汤《医方考》
  24. 白喉热证渐重治法《白喉全生集》
  25. 白虎加苍术汤《增订叶评伤暑全书》
  26. 白喉热证吹药《白喉全生集》
  27. 白虎加地黄汤方《伤寒杂病论》
  28. 白喉猛将《中医词典》
  29. 白虎加桂汤《备急千金要方》
  30. 白喉咙《中医词典》
  31. 白虎加桂汤《三因极一病证方论》


白虎风_《中医词典》a~b_中医综合_【岐黄之术】

白虎风

白虎风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。风寒湿邪侵袭关节，痛甚有如虎啮。见《肘后备急方》卷三。《太平圣惠方》卷二十二：“夫白虎风病者，是风寒暑湿之毒，因虚所起，将摄失理，受此风邪，经脉结滞，血气不行，畜于骨节之间，或在四肢，肉色不变，其疾昼静而夜发，即彻骨髓酸疼，其痛如虎之啮，故名曰白虎风病也。”详痛风、历节风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白厚滑苔
  • 当前页：白虎风
  • 下一页：白筋
<<< 返回本书目录
  1. 白虎风《圣济总录》
  2. 白虎风【方剂主治】
  3. 白虎地黄汤【方剂大全】
  4. 白虎膏【方剂大全】
  5. 白虎丹【方剂大全】
  6. 白虎葛根汤【方剂大全】
  7. 白虎承气汤【方剂大全】
  8. 白虎骨酒【方剂大全】
  9. 白虎病考《研经言》
  10. 白虎桂枝柴胡汤【方剂大全】
  11. 白虎病《幼幼新书》
  12. 白虎合解毒汤【方剂大全】
  13. 白虎抱龙丸【方剂大全】
  14. 白虎合六一散【方剂大全】
  15. 白虎（儿科）《冯氏锦囊秘录》
  16. 白虎化斑汤【方剂大全】
  17. 白喉证论《白喉全生集》
  18. 白虎加白芷汤【方剂大全】
  19. 白喉针穴经络法《白喉全生集》
  20. 白虎加参汤【方剂大全】
  21. 白喉杂治通用方《白喉全生集》
  22. 白虎加苍术汤【方剂大全】
  23. 白喉愈后补虚治法《白喉全生集》
  24. 白虎加葛根方【方剂大全】
  25. 白喉虚热证治法《白喉全生集》
  26. 白虎加桂枝汤【方剂大全】
  27. 白喉虚寒证治法《白喉全生集》
  28. 白虎加桂枝汤证《经方实验录》
  29. 白喉性心肌炎【疾病大全】
  30. 白虎加青萍地黄汤【方剂大全】
  1. 白虎风《中医词典》
  2. 白虎风《圣济总录》
  3. 白虎风秘方《华佗神方》
  4. 白虎丹《奇方类编》
  5. 白虎候《中医词典》
  6. 白虎茶《茶饮保健》
  7. 白虎候《诸病源候论》
  8. 白虎病考《研经言》
  9. 白虎加苍术汤《医方考》
  10. 白虎病《幼幼新书》
  11. 白虎加苍术汤《增订叶评伤暑全书》
  12. 白虎（儿科）《冯氏锦囊秘录》
  13. 白虎加地黄汤方《伤寒杂病论》
  14. 白厚滑苔《中医词典》
  15. 白虎加桂汤《备急千金要方》
  16. 白喉证论《白喉全生集》
  17. 白虎加桂汤《三因极一病证方论》
  18. 白喉正将《中医词典》
  19. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  20. 白喉针穴经络法《白喉全生集》
  21. 白虎加桂枝人参汤方《伤寒杂病论》
  22. 白喉杂治通用方《白喉全生集》
  23. 白虎加桂枝汤《圆运动的古中医学》
  24. 白喉愈后补虚治法《白喉全生集》
  25. 白虎加桂枝汤《金匮悬解》
  26. 白喉养阴忌表论《张聿青医案》
  27. 白虎加桂枝汤《退思集类方歌注》
  28. 白喉虚热证治法《白喉全生集》
  29. 白虎加桂枝汤方《伤寒杂病论》
  30. 白喉虚寒证治法《白喉全生集》
  31. 白虎加桂枝汤方《医宗金鉴》


白筋_《中医词典》a~b_中医综合_【岐黄之术】

白筋

白筋

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿穴位名。又名阴筋。见《小儿按摩经》。位于腕部掌侧横纹，正对无名指处。性微凉，能退热。治胸膈胀满，头昏痰盛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎风
  • 当前页：白筋
  • 下一页：白睛
<<< 返回本书目录
  1. 白金丸【方剂大全】
  2. 白茎鸦葱【中药大全】
  3. 白金汤【方剂大全】
  4. 白荆花丸【方剂大全】
  5. 白金散【方剂大全】
  6. 白睛黑色症《眼科阐微》
  7. 白金果榄【中药大全】
  8. 白睛黄赤《银海精微》
  9. 白金古榄【中药大全】
  10. 白睛疾病《中医眼科学》
  11. 白金膏【方剂大全】
  12. 白睛青蓝《中医眼科学》
  13. 白金丹【方剂大全】
  14. 白睛溢血《中医眼科学》
  15. 白芥子丸【方剂大全】
  16. 白睛溢血【疾病大全】
  17. 白芥子散【方剂大全】
  18. 白睛肿胀《圣济总录》
  19. 白芥子吹鼻散【方剂大全】
  20. 白粳米饭《保健药膳》
  21. 白芥子【方剂大全】
  22. 白颈蚯蚓《本草易读》
  23. 白芥子【中药大全】
  24. 白颈蚯蚓《证类本草》
  25. 白芥子《药笼小品》
  26. 白敬宇眼药【方剂大全】
  27. 白芥子《本草择要纲目》
  28. 白九股牛【中药大全】
  29. 白芥子《本草易读》
  30. 白酒《药征续编》
  1. 白筋《中医词典》
  2. 白金丸《医方论》
  3. 白睛《中医词典》
  4. 白金丸《外科全生集》
  5. 白睛（白眼、气轮）《中医名词词典》
  6. 白金丸《医方考》
  7. 白睛抱红《中医词典》
  8. 白金散《救伤秘旨》
  9. 白睛飞血《中医词典》
  10. 白芥子散《妇人大全良方》
  11. 白睛浮壅《中医词典》
  12. 白芥子灸《中医词典》
  13. 白睛黑色症《眼科阐微》
  14. 白芥子《药性切用》
  15. 白睛黄赤《银海精微》
  16. 白芥子《外科全生集》
  17. 白睛疾病《中医眼科学》
  18. 白芥子《本草撮要》
  19. 白睛乱脉证《中医词典》
  20. 白芥子《本草害利》
  21. 白睛凝脂《中医词典》
  22. 白芥子《本草害利》
  23. 白睛青蓝《中医词典》
  24. 白芥子《本草择要纲目》
  25. 白睛青蓝《中医眼科学》
  26. 白芥子《本草分经》
  27. 白睛先兆《中医疾病预测》
  28. 白芥子《本草分经》
  29. 白睛溢血《中医词典》
  30. 白芥子《本草经解》
  31. 白睛溢血《中医眼科学》


白睛_《中医词典》a~b_中医综合_【岐黄之术】

白睛

白睛

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖名称。出《诸病源候论》卷二十八。又名白眼、白仁、白珠、白轮、眼白。包括今之球结膜与巩膜。前端与黑睛紧连，共组成眼珠外层。彼此病变常牵累。白睛内应于肺，为五轮中之气轮，肺与大肠相表里，故白睛疾患常与肺或大肠有关。《证治准绳·杂病》：“白轮变赤，火乘肺也。……气轮者，目之白睛是也，内应于肺西方庚辛申酉之令。肺主气，故曰气轮……”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白筋
  • 当前页：白睛
  • 下一页：白睛抱红
<<< 返回本书目录
  1. 白荆花丸【方剂大全】
  2. 白睛黑色症《眼科阐微》
  3. 白茎鸦葱【中药大全】
  4. 白睛黄赤《银海精微》
  5. 白金丸【方剂大全】
  6. 白睛疾病《中医眼科学》
  7. 白金汤【方剂大全】
  8. 白睛青蓝《中医眼科学》
  9. 白金散【方剂大全】
  10. 白睛溢血《中医眼科学》
  11. 白金果榄【中药大全】
  12. 白睛溢血【疾病大全】
  13. 白金古榄【中药大全】
  14. 白睛肿胀《圣济总录》
  15. 白金膏【方剂大全】
  16. 白粳米饭《保健药膳》
  17. 白金丹【方剂大全】
  18. 白颈蚯蚓《本草易读》
  19. 白芥子丸【方剂大全】
  20. 白颈蚯蚓《证类本草》
  21. 白芥子散【方剂大全】
  22. 白敬宇眼药【方剂大全】
  23. 白芥子吹鼻散【方剂大全】
  24. 白九股牛【中药大全】
  25. 白芥子【方剂大全】
  26. 白酒《药征续编》
  27. 白芥子【中药大全】
  28. 白酒《长沙药解》
  29. 白芥子《药笼小品》
  30. 白酒草【中药大全】
  1. 白睛《中医词典》
  2. 白筋《中医词典》
  3. 白睛（白眼、气轮）《中医名词词典》
  4. 白金丸《医方论》
  5. 白睛抱红《中医词典》
  6. 白金丸《外科全生集》
  7. 白睛飞血《中医词典》
  8. 白金丸《医方考》
  9. 白睛浮壅《中医词典》
  10. 白金散《救伤秘旨》
  11. 白睛黑色症《眼科阐微》
  12. 白芥子散《妇人大全良方》
  13. 白睛黄赤《银海精微》
  14. 白芥子灸《中医词典》
  15. 白睛疾病《中医眼科学》
  16. 白芥子《药性切用》
  17. 白睛乱脉证《中医词典》
  18. 白芥子《外科全生集》
  19. 白睛凝脂《中医词典》
  20. 白芥子《本草撮要》
  21. 白睛青蓝《中医词典》
  22. 白芥子《本草害利》
  23. 白睛青蓝《中医眼科学》
  24. 白芥子《本草害利》
  25. 白睛先兆《中医疾病预测》
  26. 白芥子《本草择要纲目》
  27. 白睛溢血《中医词典》
  28. 白芥子《本草分经》
  29. 白睛溢血《中医眼科学》
  30. 白芥子《本草分经》
  31. 白睛溢血（胭脂障）《中医名词词典》


白睛抱红_《中医词典》a~b_中医综合_【岐黄之术】

白睛抱红

白睛抱红

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见梁翰芬《眼科学讲义》：白睛抱红之症，此邪火乘金，水衰反治之病也。治宜清肝泻肺，方用泻白散加减。参见抱轮红条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛
  • 当前页：白睛抱红
  • 下一页：白睛飞血
<<< 返回本书目录
  1. 白荆花丸【方剂大全】
  2. 白睛黑色症《眼科阐微》
  3. 白茎鸦葱【中药大全】
  4. 白睛黄赤《银海精微》
  5. 白金丸【方剂大全】
  6. 白睛疾病《中医眼科学》
  7. 白金汤【方剂大全】
  8. 白睛青蓝《中医眼科学》
  9. 白金散【方剂大全】
  10. 白睛溢血《中医眼科学》
  11. 白金果榄【中药大全】
  12. 白睛溢血【疾病大全】
  13. 白金古榄【中药大全】
  14. 白睛肿胀《圣济总录》
  15. 白金膏【方剂大全】
  16. 白粳米饭《保健药膳》
  17. 白金丹【方剂大全】
  18. 白颈蚯蚓《本草易读》
  19. 白芥子丸【方剂大全】
  20. 白颈蚯蚓《证类本草》
  21. 白芥子散【方剂大全】
  22. 白敬宇眼药【方剂大全】
  23. 白芥子吹鼻散【方剂大全】
  24. 白九股牛【中药大全】
  25. 白芥子【方剂大全】
  26. 白酒《药征续编》
  27. 白芥子【中药大全】
  28. 白酒《长沙药解》
  29. 白芥子《药笼小品》
  30. 白酒草【中药大全】
  1. 白睛抱红《中医词典》
  2. 白睛（白眼、气轮）《中医名词词典》
  3. 白睛飞血《中医词典》
  4. 白睛《中医词典》
  5. 白睛浮壅《中医词典》
  6. 白筋《中医词典》
  7. 白睛黑色症《眼科阐微》
  8. 白金丸《医方论》
  9. 白睛黄赤《银海精微》
  10. 白金丸《外科全生集》
  11. 白睛疾病《中医眼科学》
  12. 白金丸《医方考》
  13. 白睛乱脉证《中医词典》
  14. 白金散《救伤秘旨》
  15. 白睛凝脂《中医词典》
  16. 白芥子散《妇人大全良方》
  17. 白睛青蓝《中医词典》
  18. 白芥子灸《中医词典》
  19. 白睛青蓝《中医眼科学》
  20. 白芥子《药性切用》
  21. 白睛先兆《中医疾病预测》
  22. 白芥子《外科全生集》
  23. 白睛溢血《中医词典》
  24. 白芥子《本草撮要》
  25. 白睛溢血《中医眼科学》
  26. 白芥子《本草害利》
  27. 白睛溢血（胭脂障）《中医名词词典》
  28. 白芥子《本草害利》
  29. 白睛肿胀《圣济总录》
  30. 白芥子《本草择要纲目》
  31. 白粳米饭《保健药膳》


白睛飞血_《中医词典》a~b_中医综合_【岐黄之术】

白睛飞血

白睛飞血

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见梁翰芬《眼科学讲义》。系指赤脉散于白睛之上的病证。治宜镇肝气、平心火。方用导赤散合龙胆泻肝汤加减化裁。参见目飞血条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛抱红
  • 当前页：白睛飞血
  • 下一页：白睛浮壅
<<< 返回本书目录
  1. 白荆花丸【方剂大全】
  2. 白睛黑色症《眼科阐微》
  3. 白茎鸦葱【中药大全】
  4. 白睛黄赤《银海精微》
  5. 白金丸【方剂大全】
  6. 白睛疾病《中医眼科学》
  7. 白金汤【方剂大全】
  8. 白睛青蓝《中医眼科学》
  9. 白金散【方剂大全】
  10. 白睛溢血《中医眼科学》
  11. 白金果榄【中药大全】
  12. 白睛溢血【疾病大全】
  13. 白金古榄【中药大全】
  14. 白睛肿胀《圣济总录》
  15. 白金膏【方剂大全】
  16. 白粳米饭《保健药膳》
  17. 白金丹【方剂大全】
  18. 白颈蚯蚓《本草易读》
  19. 白芥子丸【方剂大全】
  20. 白颈蚯蚓《证类本草》
  21. 白芥子散【方剂大全】
  22. 白敬宇眼药【方剂大全】
  23. 白芥子吹鼻散【方剂大全】
  24. 白九股牛【中药大全】
  25. 白芥子【方剂大全】
  26. 白酒《药征续编》
  27. 白芥子【中药大全】
  28. 白酒《长沙药解》
  29. 白芥子《药笼小品》
  30. 白酒草【中药大全】
  1. 白睛飞血《中医词典》
  2. 白睛抱红《中医词典》
  3. 白睛浮壅《中医词典》
  4. 白睛（白眼、气轮）《中医名词词典》
  5. 白睛黑色症《眼科阐微》
  6. 白睛《中医词典》
  7. 白睛黄赤《银海精微》
  8. 白筋《中医词典》
  9. 白睛疾病《中医眼科学》
  10. 白金丸《医方论》
  11. 白睛乱脉证《中医词典》
  12. 白金丸《外科全生集》
  13. 白睛凝脂《中医词典》
  14. 白金丸《医方考》
  15. 白睛青蓝《中医词典》
  16. 白金散《救伤秘旨》
  17. 白睛青蓝《中医眼科学》
  18. 白芥子散《妇人大全良方》
  19. 白睛先兆《中医疾病预测》
  20. 白芥子灸《中医词典》
  21. 白睛溢血《中医词典》
  22. 白芥子《药性切用》
  23. 白睛溢血《中医眼科学》
  24. 白芥子《外科全生集》
  25. 白睛溢血（胭脂障）《中医名词词典》
  26. 白芥子《本草撮要》
  27. 白睛肿胀《圣济总录》
  28. 白芥子《本草害利》
  29. 白粳米饭《保健药膳》
  30. 白芥子《本草害利》
  31. 白颈蚯蚓《千金翼方》


白睛浮壅_《中医词典》a~b_中医综合_【岐黄之术】

白睛浮壅

白睛浮壅

  • 上一页
  • 目录
  • 相关
  • 下一页

病症名。见秦伯未《中医临症备要》。即状如鱼胞。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛飞血
  • 当前页：白睛浮壅
  • 下一页：白睛乱脉证
<<< 返回本书目录
  1. 白荆花丸【方剂大全】
  2. 白睛黑色症《眼科阐微》
  3. 白茎鸦葱【中药大全】
  4. 白睛黄赤《银海精微》
  5. 白金丸【方剂大全】
  6. 白睛疾病《中医眼科学》
  7. 白金汤【方剂大全】
  8. 白睛青蓝《中医眼科学》
  9. 白金散【方剂大全】
  10. 白睛溢血《中医眼科学》
  11. 白金果榄【中药大全】
  12. 白睛溢血【疾病大全】
  13. 白金古榄【中药大全】
  14. 白睛肿胀《圣济总录》
  15. 白金膏【方剂大全】
  16. 白粳米饭《保健药膳》
  17. 白金丹【方剂大全】
  18. 白颈蚯蚓《本草易读》
  19. 白芥子丸【方剂大全】
  20. 白颈蚯蚓《证类本草》
  21. 白芥子散【方剂大全】
  22. 白敬宇眼药【方剂大全】
  23. 白芥子吹鼻散【方剂大全】
  24. 白九股牛【中药大全】
  25. 白芥子【方剂大全】
  26. 白酒《药征续编》
  27. 白芥子【中药大全】
  28. 白酒《长沙药解》
  29. 白芥子《药笼小品》
  30. 白酒草【中药大全】
  1. 白睛浮壅《中医词典》
  2. 白睛飞血《中医词典》
  3. 白睛黑色症《眼科阐微》
  4. 白睛抱红《中医词典》
  5. 白睛黄赤《银海精微》
  6. 白睛（白眼、气轮）《中医名词词典》
  7. 白睛疾病《中医眼科学》
  8. 白睛《中医词典》
  9. 白睛乱脉证《中医词典》
  10. 白筋《中医词典》
  11. 白睛凝脂《中医词典》
  12. 白金丸《医方论》
  13. 白睛青蓝《中医词典》
  14. 白金丸《外科全生集》
  15. 白睛青蓝《中医眼科学》
  16. 白金丸《医方考》
  17. 白睛先兆《中医疾病预测》
  18. 白金散《救伤秘旨》
  19. 白睛溢血《中医词典》
  20. 白芥子散《妇人大全良方》
  21. 白睛溢血《中医眼科学》
  22. 白芥子灸《中医词典》
  23. 白睛溢血（胭脂障）《中医名词词典》
  24. 白芥子《药性切用》
  25. 白睛肿胀《圣济总录》
  26. 白芥子《外科全生集》
  27. 白粳米饭《保健药膳》
  28. 白芥子《本草撮要》
  29. 白颈蚯蚓《千金翼方》
  30. 白芥子《本草害利》
  31. 白颈蚯蚓《本草经集注》


白睛乱脉证_《中医词典》a~b_中医综合_【岐黄之术】

白睛乱脉证

白睛乱脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见梁翰芬《眼科学讲义》。即赤丝乱脉证。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛浮壅
  • 当前页：白睛乱脉证
  • 下一页：白睛凝脂
<<< 返回本书目录
  1. 白睛疾病《中医眼科学》
  2. 白睛青蓝《中医眼科学》
  3. 白睛黄赤《银海精微》
  4. 白睛溢血《中医眼科学》
  5. 白睛黑色症《眼科阐微》
  6. 白睛溢血【疾病大全】
  7. 白荆花丸【方剂大全】
  8. 白睛肿胀《圣济总录》
  9. 白茎鸦葱【中药大全】
  10. 白粳米饭《保健药膳》
  11. 白金丸【方剂大全】
  12. 白颈蚯蚓《本草易读》
  13. 白金汤【方剂大全】
  14. 白颈蚯蚓《证类本草》
  15. 白金散【方剂大全】
  16. 白敬宇眼药【方剂大全】
  17. 白金果榄【中药大全】
  18. 白九股牛【中药大全】
  19. 白金古榄【中药大全】
  20. 白酒《药征续编》
  21. 白金膏【方剂大全】
  22. 白酒《长沙药解》
  23. 白金丹【方剂大全】
  24. 白酒草【中药大全】
  25. 白芥子丸【方剂大全】
  26. 白酒煎【方剂大全】
  27. 白芥子散【方剂大全】
  28. 白酒药曲【方剂大全】
  29. 白芥子吹鼻散【方剂大全】
  30. 白菊花根【中药大全】
  1. 白睛乱脉证《中医词典》
  2. 白睛疾病《中医眼科学》
  3. 白睛凝脂《中医词典》
  4. 白睛黄赤《银海精微》
  5. 白睛青蓝《中医词典》
  6. 白睛黑色症《眼科阐微》
  7. 白睛青蓝《中医眼科学》
  8. 白睛浮壅《中医词典》
  9. 白睛先兆《中医疾病预测》
  10. 白睛飞血《中医词典》
  11. 白睛溢血《中医词典》
  12. 白睛抱红《中医词典》
  13. 白睛溢血《中医眼科学》
  14. 白睛（白眼、气轮）《中医名词词典》
  15. 白睛溢血（胭脂障）《中医名词词典》
  16. 白睛《中医词典》
  17. 白睛肿胀《圣济总录》
  18. 白筋《中医词典》
  19. 白粳米饭《保健药膳》
  20. 白金丸《医方论》
  21. 白颈蚯蚓《千金翼方》
  22. 白金丸《外科全生集》
  23. 白颈蚯蚓《本草经集注》
  24. 白金丸《医方考》
  25. 白颈蚯蚓《新修本草》
  26. 白金散《救伤秘旨》
  27. 白颈蚯蚓《本草衍义》
  28. 白芥子散《妇人大全良方》
  29. 白颈蚯蚓《本草备要》
  30. 白芥子灸《中医词典》
  31. 白颈蚯蚓《本草蒙筌》


白睛凝脂_《中医词典》a~b_中医综合_【岐黄之术】

白睛凝脂

白睛凝脂

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见梁翰芬《眼科学讲义》。即色似胭脂证。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛乱脉证
  • 当前页：白睛凝脂
  • 下一页：白睛青蓝
<<< 返回本书目录
  1. 白睛疾病《中医眼科学》
  2. 白睛青蓝《中医眼科学》
  3. 白睛黄赤《银海精微》
  4. 白睛溢血《中医眼科学》
  5. 白睛黑色症《眼科阐微》
  6. 白睛溢血【疾病大全】
  7. 白荆花丸【方剂大全】
  8. 白睛肿胀《圣济总录》
  9. 白茎鸦葱【中药大全】
  10. 白粳米饭《保健药膳》
  11. 白金丸【方剂大全】
  12. 白颈蚯蚓《本草易读》
  13. 白金汤【方剂大全】
  14. 白颈蚯蚓《证类本草》
  15. 白金散【方剂大全】
  16. 白敬宇眼药【方剂大全】
  17. 白金果榄【中药大全】
  18. 白九股牛【中药大全】
  19. 白金古榄【中药大全】
  20. 白酒《药征续编》
  21. 白金膏【方剂大全】
  22. 白酒《长沙药解》
  23. 白金丹【方剂大全】
  24. 白酒草【中药大全】
  25. 白芥子丸【方剂大全】
  26. 白酒煎【方剂大全】
  27. 白芥子散【方剂大全】
  28. 白酒药曲【方剂大全】
  29. 白芥子吹鼻散【方剂大全】
  30. 白菊花根【中药大全】
  1. 白睛凝脂《中医词典》
  2. 白睛乱脉证《中医词典》
  3. 白睛青蓝《中医词典》
  4. 白睛疾病《中医眼科学》
  5. 白睛青蓝《中医眼科学》
  6. 白睛黄赤《银海精微》
  7. 白睛先兆《中医疾病预测》
  8. 白睛黑色症《眼科阐微》
  9. 白睛溢血《中医词典》
  10. 白睛浮壅《中医词典》
  11. 白睛溢血《中医眼科学》
  12. 白睛飞血《中医词典》
  13. 白睛溢血（胭脂障）《中医名词词典》
  14. 白睛抱红《中医词典》
  15. 白睛肿胀《圣济总录》
  16. 白睛（白眼、气轮）《中医名词词典》
  17. 白粳米饭《保健药膳》
  18. 白睛《中医词典》
  19. 白颈蚯蚓《千金翼方》
  20. 白筋《中医词典》
  21. 白颈蚯蚓《本草经集注》
  22. 白金丸《医方论》
  23. 白颈蚯蚓《新修本草》
  24. 白金丸《外科全生集》
  25. 白颈蚯蚓《本草衍义》
  26. 白金丸《医方考》
  27. 白颈蚯蚓《本草备要》
  28. 白金散《救伤秘旨》
  29. 白颈蚯蚓《本草蒙筌》
  30. 白芥子散《妇人大全良方》
  31. 白颈蚯蚓《本草易读》


白睛青蓝_《中医词典》a~b_中医综合_【岐黄之术】

白睛青蓝

白睛青蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。又名目珠俱青、白珠俱青、目青。见《证治准绳·杂病》：即目之白珠变青蓝色也。常出现于火疳症之后期，白睛病变处红肿消退，遗留紫蓝色或青灰色斑。《审视瑶函》认为：“病证尤急，盖气轮本白，被郁邪蒸逼，走入珠中，膏汁游出，入于气轮之内，故色变青蓝。瞳神必有大小之患。失治者，瞳神损而终身疾矣。”治宜用天麻汤加减。参见火疳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛凝脂
  • 当前页：白睛青蓝
  • 下一页：白睛溢血
<<< 返回本书目录
  1. 白睛青蓝《中医眼科学》
  2. 白睛溢血《中医眼科学》
  3. 白睛疾病《中医眼科学》
  4. 白睛溢血【疾病大全】
  5. 白睛黄赤《银海精微》
  6. 白睛肿胀《圣济总录》
  7. 白睛黑色症《眼科阐微》
  8. 白粳米饭《保健药膳》
  9. 白荆花丸【方剂大全】
  10. 白颈蚯蚓《本草易读》
  11. 白茎鸦葱【中药大全】
  12. 白颈蚯蚓《证类本草》
  13. 白金丸【方剂大全】
  14. 白敬宇眼药【方剂大全】
  15. 白金汤【方剂大全】
  16. 白九股牛【中药大全】
  17. 白金散【方剂大全】
  18. 白酒《药征续编》
  19. 白金果榄【中药大全】
  20. 白酒《长沙药解》
  21. 白金古榄【中药大全】
  22. 白酒草【中药大全】
  23. 白金膏【方剂大全】
  24. 白酒煎【方剂大全】
  25. 白金丹【方剂大全】
  26. 白酒药曲【方剂大全】
  27. 白芥子丸【方剂大全】
  28. 白菊花根【中药大全】
  29. 白芥子散【方剂大全】
  30. 白菊花酒【方剂大全】
  1. 白睛青蓝《中医词典》
  2. 白睛凝脂《中医词典》
  3. 白睛青蓝《中医眼科学》
  4. 白睛乱脉证《中医词典》
  5. 白睛先兆《中医疾病预测》
  6. 白睛疾病《中医眼科学》
  7. 白睛溢血《中医词典》
  8. 白睛黄赤《银海精微》
  9. 白睛溢血《中医眼科学》
  10. 白睛黑色症《眼科阐微》
  11. 白睛溢血（胭脂障）《中医名词词典》
  12. 白睛浮壅《中医词典》
  13. 白睛肿胀《圣济总录》
  14. 白睛飞血《中医词典》
  15. 白粳米饭《保健药膳》
  16. 白睛抱红《中医词典》
  17. 白颈蚯蚓《千金翼方》
  18. 白睛（白眼、气轮）《中医名词词典》
  19. 白颈蚯蚓《本草经集注》
  20. 白睛《中医词典》
  21. 白颈蚯蚓《新修本草》
  22. 白筋《中医词典》
  23. 白颈蚯蚓《本草衍义》
  24. 白金丸《医方论》
  25. 白颈蚯蚓《本草备要》
  26. 白金丸《外科全生集》
  27. 白颈蚯蚓《本草蒙筌》
  28. 白金丸《医方考》
  29. 白颈蚯蚓《本草易读》
  30. 白金散《救伤秘旨》
  31. 白颈蚯蚓《冯氏锦囊秘录》


白睛溢血_《中医词典》a~b_中医综合_【岐黄之术】

白睛溢血

白睛溢血

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见广州中医学院主编《眼科学">中医眼科学讲义》。即色似胭脂证。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛青蓝
  • 当前页：白睛溢血
  • 下一页：白菌
<<< 返回本书目录
  1. 白睛溢血【疾病大全】
  2. 白睛肿胀《圣济总录》
  3. 白睛溢血《中医眼科学》
  4. 白粳米饭《保健药膳》
  5. 白睛青蓝《中医眼科学》
  6. 白颈蚯蚓《本草易读》
  7. 白睛疾病《中医眼科学》
  8. 白颈蚯蚓《证类本草》
  9. 白睛黄赤《银海精微》
  10. 白敬宇眼药【方剂大全】
  11. 白睛黑色症《眼科阐微》
  12. 白九股牛【中药大全】
  13. 白荆花丸【方剂大全】
  14. 白酒《药征续编》
  15. 白茎鸦葱【中药大全】
  16. 白酒《长沙药解》
  17. 白金丸【方剂大全】
  18. 白酒草【中药大全】
  19. 白金汤【方剂大全】
  20. 白酒煎【方剂大全】
  21. 白金散【方剂大全】
  22. 白酒药曲【方剂大全】
  23. 白金果榄【中药大全】
  24. 白菊花根【中药大全】
  25. 白金古榄【中药大全】
  26. 白菊花酒【方剂大全】
  27. 白金膏【方剂大全】
  28. 白菊花散【方剂大全】
  29. 白金丹【方剂大全】
  30. 白苣《本草纲目》完整版
  1. 白睛溢血《中医词典》
  2. 白睛先兆《中医疾病预测》
  3. 白睛溢血《中医眼科学》
  4. 白睛青蓝《中医眼科学》
  5. 白睛溢血（胭脂障）《中医名词词典》
  6. 白睛青蓝《中医词典》
  7. 白睛肿胀《圣济总录》
  8. 白睛凝脂《中医词典》
  9. 白粳米饭《保健药膳》
  10. 白睛乱脉证《中医词典》
  11. 白颈蚯蚓《千金翼方》
  12. 白睛疾病《中医眼科学》
  13. 白颈蚯蚓《本草经集注》
  14. 白睛黄赤《银海精微》
  15. 白颈蚯蚓《新修本草》
  16. 白睛黑色症《眼科阐微》
  17. 白颈蚯蚓《本草衍义》
  18. 白睛浮壅《中医词典》
  19. 白颈蚯蚓《本草备要》
  20. 白睛飞血《中医词典》
  21. 白颈蚯蚓《本草蒙筌》
  22. 白睛抱红《中医词典》
  23. 白颈蚯蚓《本草易读》
  24. 白睛（白眼、气轮）《中医名词词典》
  25. 白颈蚯蚓《冯氏锦囊秘录》
  26. 白睛《中医词典》
  27. 白颈蚯蚓《证类本草》
  28. 白筋《中医词典》
  29. 白颈蚯蚓《本草从新》
  30. 白金丸《医方论》
  31. 白颈蚯蚓《增广和剂局方药性总论》


白菌_《中医词典》a~b_中医综合_【岐黄之术】

白菌

白菌

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指感受温热疫疠之邪，喉间疼痛，腐溃并覆有色白如菌状膜，故名。为白缠喉之俗名，即白喉。《喉白阐微》：“喉间白腐一证，俗名白菌，即白缠喉是也。”本病发病迅速，变化凶险，故治疗也应从速。参见白喉条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白睛溢血
  • 当前页：白菌
  • 下一页：白壳疮
<<< 返回本书目录
  1. 白珏膏【方剂大全】
  2. 白壳疮《外科启玄》
  3. 白苣【中药大全】
  4. 白克马叶【中药大全】
  5. 白苣《证类本草》
  6. 白蔻《药鉴》
  7. 白苣《本草求真》
  8. 白蔻【中药大全】
  9. 白苣《本草纲目》完整版
  10. 白蔻散【方剂大全】
  11. 白菊花散【方剂大全】
  12. 白蜡膏【方剂大全】
  13. 白菊花酒【方剂大全】
  14. 白蜡花【中药大全】
  15. 白菊花根【中药大全】
  16. 白蜡树皮【中药大全】
  17. 白酒药曲【方剂大全】
  18. 白蜡树叶【中药大全】
  19. 白酒煎【方剂大全】
  20. 白辣蓼【中药大全】
  21. 白酒草【中药大全】
  22. 白癞《圣济总录》
  23. 白酒《长沙药解》
  24. 白癞方《外台秘要》
  25. 白酒《药征续编》
  26. 白癞方【方剂大全】
  27. 白九股牛【中药大全】
  28. 白兰花【中药大全】
  29. 白敬宇眼药【方剂大全】
  30. 白兰花叶【中药大全】
  1. 白菌《中医词典》
  2. 白俱黑《古今医统大全》
  3. 白壳疮《中医词典》
  4. 白苣菜《饮食须知》
  5. 白壳疮《外科启玄》
  6. 白苣〈寒〉《食疗本草》
  7. 白口疮《中医词典》
  8. 白苣《本草分经》
  9. 白叩仁《本草害利》
  10. 白苣《本草求真》
  11. 白蔻《药鉴》
  12. 白苣《证类本草》
  13. 白蔻仁《本草害利》
  14. 白菊清金散《目经大成》
  15. 白蔻仁《本草害利》
  16. 白酒《药征续编》
  17. 白葵花红葵花治赤白带下考《医方考》
  18. 白酒《长沙药解》
  19. 白蜡《千金翼方》
  20. 白颈蚯蚓《本草分经》
  21. 白蜡《玉楸药解》
  22. 白颈蚯蚓《名医别录》
  23. 白蜡《本草备要》
  24. 白颈蚯蚓《增广和剂局方药性总论》
  25. 白蜡《本草易读》
  26. 白颈蚯蚓《本草从新》
  27. 白蜡《医学入门》
  28. 白颈蚯蚓《证类本草》
  29. 白蜡《名医别录》
  30. 白颈蚯蚓《冯氏锦囊秘录》
  31. 白蜡《本草分经》


白壳疮_《中医词典》a~b_中医综合_【岐黄之术】

白壳疮

白壳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。癣病分类之一种。《外科启玄》卷七：“白壳疮者，即癣也。”计有四种，即风癣、杨梅癣、花癣、牛皮癣。多因毛孔受风邪湿之邪而成，多见癣面白屑脱落。证治参见各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菌
  • 当前页：白壳疮
  • 下一页：白口疮
<<< 返回本书目录
  1. 白壳疮《外科启玄》
  2. 白克马叶【中药大全】
  3. 白珏膏【方剂大全】
  4. 白蔻《药鉴》
  5. 白苣【中药大全】
  6. 白蔻【中药大全】
  7. 白苣《证类本草》
  8. 白蔻散【方剂大全】
  9. 白苣《本草求真》
  10. 白蜡膏【方剂大全】
  11. 白苣《本草纲目》完整版
  12. 白蜡花【中药大全】
  13. 白菊花散【方剂大全】
  14. 白蜡树皮【中药大全】
  15. 白菊花酒【方剂大全】
  16. 白蜡树叶【中药大全】
  17. 白菊花根【中药大全】
  18. 白辣蓼【中药大全】
  19. 白酒药曲【方剂大全】
  20. 白癞《圣济总录》
  21. 白酒煎【方剂大全】
  22. 白癞方《外台秘要》
  23. 白酒草【中药大全】
  24. 白癞方【方剂大全】
  25. 白酒《长沙药解》
  26. 白兰花【中药大全】
  27. 白酒《药征续编》
  28. 白兰花叶【中药大全】
  29. 白九股牛【中药大全】
  30. 白蓝翠雀花【中药大全】
  1. 白壳疮《中医词典》
  2. 白菌《中医词典》
  3. 白壳疮《外科启玄》
  4. 白俱黑《古今医统大全》
  5. 白口疮《中医词典》
  6. 白苣菜《饮食须知》
  7. 白叩仁《本草害利》
  8. 白苣〈寒〉《食疗本草》
  9. 白蔻《药鉴》
  10. 白苣《本草分经》
  11. 白蔻仁《本草害利》
  12. 白苣《本草求真》
  13. 白蔻仁《本草害利》
  14. 白苣《证类本草》
  15. 白葵花红葵花治赤白带下考《医方考》
  16. 白菊清金散《目经大成》
  17. 白蜡《千金翼方》
  18. 白酒《药征续编》
  19. 白蜡《玉楸药解》
  20. 白酒《长沙药解》
  21. 白蜡《本草备要》
  22. 白颈蚯蚓《本草分经》
  23. 白蜡《本草易读》
  24. 白颈蚯蚓《名医别录》
  25. 白蜡《医学入门》
  26. 白颈蚯蚓《增广和剂局方药性总论》
  27. 白蜡《名医别录》
  28. 白颈蚯蚓《本草从新》
  29. 白蜡《本草分经》
  30. 白颈蚯蚓《证类本草》
  31. 白癞《圣济总录》


白口疮_《中医词典》a~b_中医综合_【岐黄之术】

白口疮

白口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指口腔粘膜上生白色如豆大溃点的病证。可用：

①明矾0.6克，朱砂3克细研掺之。

②雄黄、没药、乳香各3克，轻粉1.5克共研细末少量掺之。参见口疮、鹅口疮等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白壳疮
  • 当前页：白口疮
  • 下一页：白癞
<<< 返回本书目录
  1. 白克马叶【中药大全】
  2. 白蔻《药鉴》
  3. 白壳疮《外科启玄》
  4. 白蔻【中药大全】
  5. 白珏膏【方剂大全】
  6. 白蔻散【方剂大全】
  7. 白苣【中药大全】
  8. 白蜡膏【方剂大全】
  9. 白苣《证类本草》
  10. 白蜡花【中药大全】
  11. 白苣《本草求真》
  12. 白蜡树皮【中药大全】
  13. 白苣《本草纲目》完整版
  14. 白蜡树叶【中药大全】
  15. 白菊花散【方剂大全】
  16. 白辣蓼【中药大全】
  17. 白菊花酒【方剂大全】
  18. 白癞《圣济总录》
  19. 白菊花根【中药大全】
  20. 白癞方《外台秘要》
  21. 白酒药曲【方剂大全】
  22. 白癞方【方剂大全】
  23. 白酒煎【方剂大全】
  24. 白兰花【中药大全】
  25. 白酒草【中药大全】
  26. 白兰花叶【中药大全】
  27. 白酒《长沙药解》
  28. 白蓝翠雀花【中药大全】
  29. 白酒《药征续编》
  30. 白蓝脂方【方剂大全】
  1. 白口疮《中医词典》
  2. 白壳疮《外科启玄》
  3. 白叩仁《本草害利》
  4. 白壳疮《中医词典》
  5. 白蔻《药鉴》
  6. 白菌《中医词典》
  7. 白蔻仁《本草害利》
  8. 白俱黑《古今医统大全》
  9. 白蔻仁《本草害利》
  10. 白苣菜《饮食须知》
  11. 白葵花红葵花治赤白带下考《医方考》
  12. 白苣〈寒〉《食疗本草》
  13. 白蜡《千金翼方》
  14. 白苣《本草分经》
  15. 白蜡《玉楸药解》
  16. 白苣《本草求真》
  17. 白蜡《本草备要》
  18. 白苣《证类本草》
  19. 白蜡《本草易读》
  20. 白菊清金散《目经大成》
  21. 白蜡《医学入门》
  22. 白酒《药征续编》
  23. 白蜡《名医别录》
  24. 白酒《长沙药解》
  25. 白蜡《本草分经》
  26. 白颈蚯蚓《本草分经》
  27. 白癞《圣济总录》
  28. 白颈蚯蚓《名医别录》
  29. 白癞《中医词典》
  30. 白颈蚯蚓《增广和剂局方药性总论》
  31. 白癞《解围元薮》


白癞_《中医词典》a~b_中医综合_【岐黄之术】

白癞

白癞

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。诸麻风病分类之一种。《诸病源候论》卷二：“凡癞病，语声嘶破，目视不明，四肢顽痹，支节火燃，心里懊热，手脚俱缓，……手足隐疹起，往往正白在肉里，鼻有息肉，目生白珠，当瞳子，视物无所见。此名白癞。”因恶风侵袭皮肤血分之间，郁遏化火，耗伤血液而成；或因接触传染而发。证见：初起皮色逐渐变白，四肢麻木顽痹无力，患部肌肤如针刺作痛，或声音嘶哑，目视不清。内服白花蛇散。相当于结核型麻风，治参麻风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白口疮
  • 当前页：白癞
  • 下一页：白烂
<<< 返回本书目录
  1. 白癞《圣济总录》
  2. 白癞方《外台秘要》
  3. 白辣蓼【中药大全】
  4. 白癞方【方剂大全】
  5. 白蜡树叶【中药大全】
  6. 白兰花【中药大全】
  7. 白蜡树皮【中药大全】
  8. 白兰花叶【中药大全】
  9. 白蜡花【中药大全】
  10. 白蓝翠雀花【中药大全】
  11. 白蜡膏【方剂大全】
  12. 白蓝脂方【方剂大全】
  13. 白蔻散【方剂大全】
  14. 白榄根【中药大全】
  15. 白蔻【中药大全】
  16. 白郎花【中药大全】
  17. 白蔻《药鉴》
  18. 白狼毒【中药大全】
  19. 白克马叶【中药大全】
  20. 白榔皮【中药大全】
  21. 白壳疮《外科启玄》
  22. 白竻薳【中药大全】
  23. 白珏膏【方剂大全】
  24. 白勒【中药大全】
  25. 白苣【中药大全】
  26. 白簕洗剂【方剂大全】
  27. 白苣《证类本草》
  28. 白簕枝叶【中药大全】
  29. 白苣《本草求真》
  30. 白冷草【中药大全】
  1. 白癞《中医词典》
  2. 白癞《圣济总录》
  3. 白癞《解围元薮》
  4. 白蜡《本草分经》
  5. 白癞方五首《外台秘要》
  6. 白蜡《名医别录》
  7. 白癞候《诸病源候论》
  8. 白蜡《医学入门》
  9. 白癞秘方《华佗神方》
  10. 白蜡《本草易读》
  11. 白癞头疮《奇效简便良方》
  12. 白蜡《本草备要》
  13. 白烂《中医词典》
  14. 白蜡《玉楸药解》
  15. 白雷丸《药性切用》
  16. 白蜡《千金翼方》
  17. 白痢《中医名词词典》
  18. 白葵花红葵花治赤白带下考《医方考》
  19. 白痢《中医词典》
  20. 白蔻仁《本草害利》
  21. 白痢方八首《外台秘要》
  22. 白蔻仁《本草害利》
  23. 白敛《神农本草经》
  24. 白蔻《药鉴》
  25. 白蔹《本草纲目》
  26. 白叩仁《本草害利》
  27. 白蔹《千金翼方》
  28. 白口疮《中医词典》
  29. 白蔹《长沙药解》
  30. 白壳疮《外科启玄》
  31. 白蔹《中药炮制》


白烂_《中医词典》a~b_中医综合_【岐黄之术】

白烂

白烂

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《喉白阐微》：“春温、夏热、秋燥、冬寒、四时皆患白烂。”泛指急性喉病伴有脓性糜烂面或似伪膜者。宜审证求因，标本兼治。春、秋季患此病时应酌用沙参、麦冬之类；夏季酌加牛蒡子、胖大海、芦根之类；冬季酌加苏叶、桔梗之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白癞
  • 当前页：白烂
  • 下一页：白痢
<<< 返回本书目录
  1. 白榄根【中药大全】
  2. 白郎花【中药大全】
  3. 白蓝脂方【方剂大全】
  4. 白狼毒【中药大全】
  5. 白蓝翠雀花【中药大全】
  6. 白榔皮【中药大全】
  7. 白兰花叶【中药大全】
  8. 白竻薳【中药大全】
  9. 白兰花【中药大全】
  10. 白勒【中药大全】
  11. 白癞方【方剂大全】
  12. 白簕洗剂【方剂大全】
  13. 白癞方《外台秘要》
  14. 白簕枝叶【中药大全】
  15. 白癞《圣济总录》
  16. 白冷草【中药大全】
  17. 白辣蓼【中药大全】
  18. 白犁头草【中药大全】
  19. 白蜡树叶【中药大全】
  20. 白栎【中药大全】
  21. 白蜡树皮【中药大全】
  22. 白栎蔀【中药大全】
  23. 白蜡花【中药大全】
  24. 白痢【疾病大全】
  25. 白蜡膏【方剂大全】
  26. 白痢【方剂主治】
  27. 白蔻散【方剂大全】
  28. 白痢方《外台秘要》
  29. 白蔻【中药大全】
  30. 白连散【方剂大全】
  1. 白烂《中医词典》
  2. 白癞头疮《奇效简便良方》
  3. 白雷丸《药性切用》
  4. 白癞秘方《华佗神方》
  5. 白痢《中医名词词典》
  6. 白癞候《诸病源候论》
  7. 白痢《中医词典》
  8. 白癞方五首《外台秘要》
  9. 白痢方八首《外台秘要》
  10. 白癞《解围元薮》
  11. 白敛《神农本草经》
  12. 白癞《中医词典》
  13. 白蔹《本草纲目》
  14. 白癞《圣济总录》
  15. 白蔹《千金翼方》
  16. 白蜡《本草分经》
  17. 白蔹《长沙药解》
  18. 白蜡《名医别录》
  19. 白蔹《中药炮制》
  20. 白蜡《医学入门》
  21. 白蔹《本草经集注》
  22. 白蜡《本草易读》
  23. 白蔹《新修本草》
  24. 白蜡《本草备要》
  25. 白蔹《本草备要》
  26. 白蜡《玉楸药解》
  27. 白蔹《本草蒙筌》
  28. 白蜡《千金翼方》
  29. 白蔹《本草易读》
  30. 白葵花红葵花治赤白带下考《医方考》
  31. 白蔹《冯氏锦囊秘录》


白痢_《中医词典》a~b_中医综合_【岐黄之术】

白痢

白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痢疾便下白色粘冻或脓液者。古称白滞痢。临证须辨寒热。《太平圣惠方》卷五十九：“白痢者，由肠虚而冷气客之，搏于肠间，津液凝滞成白，故为白痢也。”其症便下如冻胶或鼻涕，兼见腹痛，后重，不能食，小便清利，或手足厥冷等。由寒湿凝滞，脾阳受伤所致。治宜温中化湿，可选用当归散、除湿汤、十补汤等方。多见于慢性细菌性痢疾、慢性过敏性结肠炎等病。若症见痢下白色，粘冻多脓，腹痛，里急后重，小便赤涩者，属湿热为患。《张氏医通》卷七：“白痢初起，里急后重，频欲登圊，及去而所下无多，才起而腹中复急，皆湿热凝滞所致。”治宜清热祛湿，用胃苓汤加木香、砂仁，或香连丸、黄芩丸等。详湿热痢条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白烂
  • 当前页：白痢
  • 下一页：白漏
<<< 返回本书目录
  1. 白痢【疾病大全】
  2. 白痢【方剂主治】
  3. 白栎蔀【中药大全】
  4. 白痢方《外台秘要》
  5. 白栎【中药大全】
  6. 白连散【方剂大全】
  7. 白犁头草【中药大全】
  8. 白莲散【方剂大全】
  9. 白冷草【中药大全】
  10. 白蔹《本草纲目》完整版
  11. 白簕枝叶【中药大全】
  12. 白蔹《本草乘雅半偈》
  13. 白簕洗剂【方剂大全】
  14. 白蔹《本草图经》
  15. 白勒【中药大全】
  16. 白蔹《本草易读》
  17. 白竻薳【中药大全】
  18. 白蔹《本草择要纲目》
  19. 白榔皮【中药大全】
  20. 白蔹《滇南本草》
  21. 白狼毒【中药大全】
  22. 白蔹《长沙药解》
  23. 白郎花【中药大全】
  24. 白蔹《证类本草》
  25. 白榄根【中药大全】
  26. 白蔹《本草纲目》图文版
  27. 白蓝脂方【方剂大全】
  28. 白蔹【中药大全】
  29. 白蓝翠雀花【中药大全】
  30. 白蔹【方剂大全】
  1. 白痢《中医词典》
  2. 白痢《中医名词词典》
  3. 白痢方八首《外台秘要》
  4. 白雷丸《药性切用》
  5. 白敛《神农本草经》
  6. 白烂《中医词典》
  7. 白蔹《本草纲目》
  8. 白癞头疮《奇效简便良方》
  9. 白蔹《千金翼方》
  10. 白癞秘方《华佗神方》
  11. 白蔹《长沙药解》
  12. 白癞候《诸病源候论》
  13. 白蔹《中药炮制》
  14. 白癞方五首《外台秘要》
  15. 白蔹《本草经集注》
  16. 白癞《解围元薮》
  17. 白蔹《新修本草》
  18. 白癞《中医词典》
  19. 白蔹《本草备要》
  20. 白癞《圣济总录》
  21. 白蔹《本草蒙筌》
  22. 白蜡《本草分经》
  23. 白蔹《本草易读》
  24. 白蜡《名医别录》
  25. 白蔹《冯氏锦囊秘录》
  26. 白蜡《医学入门》
  27. 白蔹《医学入门》
  28. 白蜡《本草易读》
  29. 白蔹《证类本草》
  30. 白蜡《本草备要》
  31. 白蔹《本草求真》


白漏_《中医词典》a~b_中医综合_【岐黄之术】

白漏

白漏

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《千金要方》卷四“赤白带下崩中漏下第三”篇“马蹄圆治白漏不绝方。”指经血漏下挟有白色液体，淋沥不断者为白漏。多因脾肺气虚所致。《诸病源候论》卷三十八“漏下白候”指出：“劳伤血气，冲任之脉皆起于胞内，为经脉之海，手太阳、少阴二经，主下为月水，伤损经血，冲任之气虚，故血非时而下，淋沥不断而成漏下。五脏皆禀血气，肺脏之色白，漏下白者，是肺脏之虚损，故漏下而挟白色也。”治宜补益脾肺，固涩止漏，方用马蹄圆（白马蹄、禹余粮，各120克，龙骨90克，乌贼骨、白僵蚕、赤石脂各60克，共为细末，蜜小丸，每服6-9克，空心黄酒送下）；现临床亦常用补中益气汤、人参养荣汤施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白痢
  • 当前页：白漏
  • 下一页：白履忠
<<< 返回本书目录
  1. 白龙圆【方剂大全】
  2. 白鹿洞方【方剂大全】
  3. 白龙须《滇南本草》
  4. 白萝卜汁《保健药膳》
  5. 白龙须《本草纲目》完整版
  6. 白螺粉《滇南本草》
  7. 白龙丸【方剂大全】
  8. 白螺壳丸【方剂大全】
  9. 白龙丸《扁鹊心书》
  10. 白螺散【方剂大全】
  11. 白龙头【中药大全】
  12. 白螺蛳壳【中药大全】
  13. 白龙汤【方剂大全】
  14. 白螺丸【方剂大全】
  15. 白龙散【方剂大全】
  16. 白闾茹散【方剂大全】
  17. 白龙捧疮膏【方剂大全】
  18. 白绿丹【方剂大全】
  19. 白龙骨丸【方剂大全】
  20. 白绿散【方剂大全】
  21. 白龙膏【方剂大全】
  22. 白绿叶【中药大全】
  23. 白龙丹【方剂大全】
  24. 白绿叶果实【中药大全】
  25. 白龙穿彩【中药大全】
  26. 白麻(艹黙)皮散【方剂大全】
  27. 白龙参《滇南本草》
  28. 白马骨【中药大全】
  29. 白柳【中药大全】
  30. 白马骨根【中药大全】
  1. 白漏《中医词典》
  2. 白龙须《滇南本草》
  3. 白芦根《药性切用》
  4. 白龙丸（龙虎丹）《是斋百一选方》
  5. 白轮《中医词典》
  6. 白龙丸《是斋百一选方》
  7. 白萝卜《减肥新法与技巧》
  8. 白龙丸《扁鹊心书》
  9. 白萝卜（《唐本草》）《中医饮食营养学》
  10. 白龙丸《太平惠民和剂局方》
  11. 白萝卜汁《保健药膳》
  12. 白龙汤《奇方类编》
  13. 白螺粉《滇南本草》
  14. 白龙散秘方（华佗白龙散）《华佗神方》
  15. 白驴溺《药性切用》
  16. 白龙散《冯氏锦囊秘录》
  17. 白履忠《中医词典》
  18. 白龙骨《名医别录》
  19. 白绿茶《茶饮保健》
  20. 白龙骨《千金翼方》
  21. 白麻《中医词典》
  22. 白龙丹《博济方》
  23. 白马骨《证类本草》
  24. 白龙茶《茶饮保健》
  25. 白马茎《神农本草经》
  26. 白龙参《滇南本草》
  27. 白马茎《雷公炮炙论》
  28. 白瘤及二三十年瘤方三首《外台秘要》
  29. 白马茎《千金翼方》
  30. 白绫带《毓麟验方》
  31. 白马茎《饮膳正要》


白履忠_《中医词典》a~b_中医综合_【岐黄之术】

白履忠

白履忠

  • 上一页
  • 目录
  • 相关
  • 下一页

唐代官吏。号梁丘子，浚仪（今河南开封）人。攻读诗书文史，因厌弃仕途而未出仕。后于景云间（710-711年），上召为校书郎，不久弃官返邑，后又于开元十年入阁侍读，又拜朝散大夫。对养生甚感兴趣，尝注《黄庭内景经》，未见行世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白漏
  • 当前页：白履忠
  • 下一页：白轮
<<< 返回本书目录
  1. 白闾茹散【方剂大全】
  2. 白绿丹【方剂大全】
  3. 白螺丸【方剂大全】
  4. 白绿散【方剂大全】
  5. 白螺蛳壳【中药大全】
  6. 白绿叶【中药大全】
  7. 白螺散【方剂大全】
  8. 白绿叶果实【中药大全】
  9. 白螺壳丸【方剂大全】
  10. 白麻(艹黙)皮散【方剂大全】
  11. 白螺粉《滇南本草》
  12. 白马骨【中药大全】
  13. 白萝卜汁《保健药膳》
  14. 白马骨根【中药大全】
  15. 白鹿洞方【方剂大全】
  16. 白马茎《本草新编》
  17. 白龙圆【方剂大全】
  18. 白马茎《雷公炮炙论》
  19. 白龙须《滇南本草》
  20. 白马茎《证类本草》
  21. 白龙须《本草纲目》完整版
  22. 白马茎丸【方剂大全】
  23. 白龙丸【方剂大全】
  24. 白马毛散【方剂大全】
  25. 白龙丸《扁鹊心书》
  26. 白马溺《本草纲目》完整版
  27. 白龙头【中药大全】
  28. 白马溺《本草易读》
  29. 白龙汤【方剂大全】
  30. 白马蹄散【方剂大全】
  1. 白履忠《中医词典》
  2. 白驴溺《药性切用》
  3. 白绿茶《茶饮保健》
  4. 白螺粉《滇南本草》
  5. 白麻《中医词典》
  6. 白萝卜汁《保健药膳》
  7. 白马骨《证类本草》
  8. 白萝卜（《唐本草》）《中医饮食营养学》
  9. 白马茎《神农本草经》
  10. 白萝卜《减肥新法与技巧》
  11. 白马茎《雷公炮炙论》
  12. 白轮《中医词典》
  13. 白马茎《千金翼方》
  14. 白芦根《药性切用》
  15. 白马茎《饮膳正要》
  16. 白漏《中医词典》
  17. 白马茎《本草经集注》
  18. 白龙须《滇南本草》
  19. 白马茎《新修本草》
  20. 白龙丸（龙虎丹）《是斋百一选方》
  21. 白马茎《本草蒙筌》
  22. 白龙丸《是斋百一选方》
  23. 白马茎《冯氏锦囊秘录》
  24. 白龙丸《扁鹊心书》
  25. 白马茎《证类本草》
  26. 白龙丸《太平惠民和剂局方》
  27. 白马茎《本草新编》
  28. 白龙汤《奇方类编》
  29. 白马茎《名医别录》
  30. 白龙散秘方（华佗白龙散）《华佗神方》
  31. 白马茎丸《备急千金要方》


白轮_《中医词典》a~b_中医综合_【岐黄之术】

白轮

白轮

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖名称。见《证治准绳·杂病》。即白睛。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白履忠
  • 当前页：白轮
  • 下一页：白麻
<<< 返回本书目录
  1. 白鹿洞方【方剂大全】
  2. 白萝卜汁《保健药膳》
  3. 白龙圆【方剂大全】
  4. 白螺粉《滇南本草》
  5. 白龙须《滇南本草》
  6. 白螺壳丸【方剂大全】
  7. 白龙须《本草纲目》完整版
  8. 白螺散【方剂大全】
  9. 白龙丸【方剂大全】
  10. 白螺蛳壳【中药大全】
  11. 白龙丸《扁鹊心书》
  12. 白螺丸【方剂大全】
  13. 白龙头【中药大全】
  14. 白闾茹散【方剂大全】
  15. 白龙汤【方剂大全】
  16. 白绿丹【方剂大全】
  17. 白龙散【方剂大全】
  18. 白绿散【方剂大全】
  19. 白龙捧疮膏【方剂大全】
  20. 白绿叶【中药大全】
  21. 白龙骨丸【方剂大全】
  22. 白绿叶果实【中药大全】
  23. 白龙膏【方剂大全】
  24. 白麻(艹黙)皮散【方剂大全】
  25. 白龙丹【方剂大全】
  26. 白马骨【中药大全】
  27. 白龙穿彩【中药大全】
  28. 白马骨根【中药大全】
  29. 白龙参《滇南本草》
  30. 白马茎《本草新编》
  1. 白轮《中医词典》
  2. 白芦根《药性切用》
  3. 白萝卜《减肥新法与技巧》
  4. 白漏《中医词典》
  5. 白萝卜（《唐本草》）《中医饮食营养学》
  6. 白龙须《滇南本草》
  7. 白萝卜汁《保健药膳》
  8. 白龙丸（龙虎丹）《是斋百一选方》
  9. 白螺粉《滇南本草》
  10. 白龙丸《是斋百一选方》
  11. 白驴溺《药性切用》
  12. 白龙丸《扁鹊心书》
  13. 白履忠《中医词典》
  14. 白龙丸《太平惠民和剂局方》
  15. 白绿茶《茶饮保健》
  16. 白龙汤《奇方类编》
  17. 白麻《中医词典》
  18. 白龙散秘方（华佗白龙散）《华佗神方》
  19. 白马骨《证类本草》
  20. 白龙散《冯氏锦囊秘录》
  21. 白马茎《神农本草经》
  22. 白龙骨《名医别录》
  23. 白马茎《雷公炮炙论》
  24. 白龙骨《千金翼方》
  25. 白马茎《千金翼方》
  26. 白龙丹《博济方》
  27. 白马茎《饮膳正要》
  28. 白龙茶《茶饮保健》
  29. 白马茎《本草经集注》
  30. 白龙参《滇南本草》
  31. 白马茎《新修本草》


白麻_《中医词典》a~b_中医综合_【岐黄之术】

白麻

白麻

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。麻疹的一种证型。又名白疹。《麻证新书》：“麻疹之粒头高耸，色红淡润而肤白者，此肺胃之火原轻。”见于麻疹轻证。如兼面色（白光）白，神疲，肢冷，则为正气虚弱，不能载毒外出。治宜益气透疹，用人参败毒散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白轮
  • 当前页：白麻
  • 下一页：白蟒吐舌
<<< 返回本书目录
  1. 白绿叶果实【中药大全】
  2. 白麻(艹黙)皮散【方剂大全】
  3. 白绿叶【中药大全】
  4. 白马骨【中药大全】
  5. 白绿散【方剂大全】
  6. 白马骨根【中药大全】
  7. 白绿丹【方剂大全】
  8. 白马茎《本草新编》
  9. 白闾茹散【方剂大全】
  10. 白马茎《雷公炮炙论》
  11. 白螺丸【方剂大全】
  12. 白马茎《证类本草》
  13. 白螺蛳壳【中药大全】
  14. 白马茎丸【方剂大全】
  15. 白螺散【方剂大全】
  16. 白马毛散【方剂大全】
  17. 白螺壳丸【方剂大全】
  18. 白马溺《本草纲目》完整版
  19. 白螺粉《滇南本草》
  20. 白马溺《本草易读》
  21. 白萝卜汁《保健药膳》
  22. 白马蹄散【方剂大全】
  23. 白鹿洞方【方剂大全】
  24. 白马蹄丸【方剂大全】
  25. 白龙圆【方剂大全】
  26. 白马通（马屎）《本草纲目》完整版
  27. 白龙须《滇南本草》
  28. 白马阴茎《本草纲目》完整版
  29. 白龙须《本草纲目》完整版
  30. 白马阴茎《本草乘雅半偈》
  1. 白麻《中医词典》
  2. 白绿茶《茶饮保健》
  3. 白马骨《证类本草》
  4. 白履忠《中医词典》
  5. 白马茎《神农本草经》
  6. 白驴溺《药性切用》
  7. 白马茎《雷公炮炙论》
  8. 白螺粉《滇南本草》
  9. 白马茎《千金翼方》
  10. 白萝卜汁《保健药膳》
  11. 白马茎《饮膳正要》
  12. 白萝卜（《唐本草》）《中医饮食营养学》
  13. 白马茎《本草经集注》
  14. 白萝卜《减肥新法与技巧》
  15. 白马茎《新修本草》
  16. 白轮《中医词典》
  17. 白马茎《本草蒙筌》
  18. 白芦根《药性切用》
  19. 白马茎《冯氏锦囊秘录》
  20. 白漏《中医词典》
  21. 白马茎《证类本草》
  22. 白龙须《滇南本草》
  23. 白马茎《本草新编》
  24. 白龙丸（龙虎丹）《是斋百一选方》
  25. 白马茎《名医别录》
  26. 白龙丸《是斋百一选方》
  27. 白马茎丸《备急千金要方》
  28. 白龙丸《扁鹊心书》
  29. 白马溺《本草备要》
  30. 白龙丸《太平惠民和剂局方》
  31. 白马溺《本草易读》


白蟒吐舌_《中医词典》a~b_中医综合_【岐黄之术】

白蟒吐舌

白蟒吐舌

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。见《中医正骨经验概述》。使上肢作前伸动作。常用于漏肩风、肩部扭伤等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白麻
  • 当前页：白蟒吐舌
  • 下一页：白霉苔
<<< 返回本书目录
  1. 白马鬃铃花【中药大全】
  2. 白毛草【中药大全】
  3. 白马饮【方剂大全】
  4. 白毛鹿茸草【中药大全】
  5. 白马阴茎【中药大全】
  6. 白毛蛇【中药大全】
  7. 白马阴茎《本草乘雅半偈》
  8. 白毛藤【中药大全】
  9. 白马阴茎《本草纲目》完整版
  10. 白毛藤根【中药大全】
  11. 白马通（马屎）《本草纲目》完整版
  12. 白毛委陵菜【中药大全】
  13. 白马蹄丸【方剂大全】
  14. 白毛夏枯草【中药大全】
  15. 白马蹄散【方剂大全】
  16. 白茅《本草纲目》完整版
  17. 白马溺《本草易读》
  18. 白茅《本草乘雅半偈》
  19. 白马溺《本草纲目》完整版
  20. 白茅《本草纲目》图文版
  21. 白马毛散【方剂大全】
  22. 白茅根《本草崇原》
  23. 白马茎丸【方剂大全】
  24. 白茅根《药笼小品》
  25. 白马茎《证类本草》
  26. 白茅根【中药大全】
  27. 白马茎《雷公炮炙论》
  28. 白茅根解《医学衷中参西录》
  29. 白马茎《本草新编》
  30. 白茅根散【方剂大全】
  1. 白蟒吐舌《中医词典》
  2. 白马阴茎《本草乘雅半偈》
  3. 白毛夏枯草《中药学》
  4. 白马通《本草易读》
  5. 白茅《本草纲目》
  6. 白马蹄丸《备急千金要方》
  7. 白茅《本草乘雅半偈》
  8. 白马蹄散《备急千金要方》
  9. 白茅车前茶《茶饮保健》
  10. 白马蹄《名医别录》
  11. 白茅根《药笼小品》
  12. 白马散《备急千金要方》
  13. 白茅根《中药炮制》
  14. 白马溺《药性切用》
  15. 白茅根《本草备要》
  16. 白马溺《本草撮要》
  17. 白茅根《本经逢原》
  18. 白马溺《本草便读》
  19. 白茅根《本草从新》
  20. 白马溺《本草从新》
  21. 白茅根《得配本草》
  22. 白马溺《本草易读》
  23. 白茅根《本草崇原》
  24. 白马溺《本草备要》
  25. 白茅根《增广和剂局方药性总论》
  26. 白马茎丸《备急千金要方》
  27. 白茅根《本草分经》
  28. 白马茎《名医别录》
  29. 白茅根《本草分经》
  30. 白马茎《本草新编》
  31. 白茅根《本草分经》


白霉苔_《中医词典》a~b_中医综合_【岐黄之术】

白霉苔

白霉苔

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。舌面生白衣或糜点如饭粒。一般先见于舌根部，逐渐布满舌面，病属危重。多由胃中热极，津液化腐，蒸腾而上所致。可见于温毒、湿温、伏暑等病。急用甘淡养胃之法救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蟒吐舌
  • 当前页：白霉苔
  • 下一页：白面痧
<<< 返回本书目录
  1. 白梅饮子【方剂大全】
  2. 白米粉【方剂大全】
  3. 白梅饮【方剂大全】
  4. 白米饮【方剂大全】
  5. 白梅丸【方剂大全】
  6. 白蜜《长沙药解》
  7. 白梅汤【方剂大全】
  8. 白蜜膏【方剂大全】
  9. 白梅散【方剂大全】
  10. 白蜜煎丸【方剂大全】
  11. 白梅花【中药大全】
  12. 白蜜酒【方剂大全】
  13. 白梅【中药大全】
  14. 白蜜马齿苋汁《保健药膳》
  15. 白梅《本草纲目》完整版
  16. 白蜜马齿苋汁【方剂大全】
  17. 白玫魂露酒【方剂大全】
  18. 白蜜汤【方剂大全】
  19. 白茅针【中药大全】
  20. 白蜜饮【方剂大全】
  21. 白茅香《本草择要纲目》
  22. 白面饼【方剂大全】
  23. 白茅香《本草纲目》完整版
  24. 白面丸【方剂大全】
  25. 白茅藤酒【方剂大全】
  26. 白膜蔽睛《目经大成》
  27. 白茅汤【方剂大全】
  28. 白膜裹舌门主论《疡医大全》
  29. 白茅散【方剂大全】
  30. 白膜侵睛【疾病大全】
  1. 白霉苔《中医词典》
  2. 白霉苔《中医名词词典》
  3. 白米饭草《本草从新》
  4. 白梅汤《太平惠民和剂局方》
  5. 白米饭草《本草分经》
  6. 白梅汤《饮膳正要》
  7. 白米饭草《本草分经》
  8. 白梅《本草害利》
  9. 白米饭草《药性切用》
  10. 白梅《顾松园医镜》
  11. 白米饮《医学入门》
  12. 白茅香《本草择要纲目》
  13. 白蜜《长沙药解》
  14. 白茅花汤《妇人大全良方》
  15. 白蜜煎方《伤寒杂病论》
  16. 白茅根汤《医学衷中参西录》
  17. 白蜜马齿苋汁《保健药膳》
  18. 白茅根解《医学衷中参西录》
  19. 白面疔《万氏秘传外科心法》
  20. 白茅根茶《茶饮保健》
  21. 白面方《备急千金要方》
  22. 白茅根《药性切用》
  23. 白面痧《中医词典》
  24. 白茅根《本草害利》
  25. 白明矾《外科全生集》
  26. 白茅根《本草分经》
  27. 白膜《中医词典》
  28. 白茅根《本草分经》
  29. 白膜蔽睛《中医词典》
  30. 白茅根《本草分经》
  31. 白膜蔽睛《目经大成》


白面痧_《中医词典》a~b_中医综合_【岐黄之术】

白面痧

白面痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《重刻烂喉丹痧辑要》。喉痧有烂喉、白喉之异。其有颜若渥丹，痧不出肌者……；亦有余处皆见，面部独否者，即俗呼为白面痧、白鼻痧也。指丹痧症唯面部或鼻部不发疹者。故名。治宜审证求因，辨证用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白霉苔
  • 当前页：白面痧
  • 下一页：白膜
<<< 返回本书目录
  1. 白面饼【方剂大全】
  2. 白面丸【方剂大全】
  3. 白蜜饮【方剂大全】
  4. 白膜蔽睛《目经大成》
  5. 白蜜汤【方剂大全】
  6. 白膜裹舌门主论《疡医大全》
  7. 白蜜马齿苋汁【方剂大全】
  8. 白膜侵睛【疾病大全】
  9. 白蜜马齿苋汁《保健药膳》
  10. 白膜遮睛【方剂主治】
  11. 白蜜酒【方剂大全】
  12. 白蘑【中药大全】
  13. 白蜜煎丸【方剂大全】
  14. 白末眼药【方剂大全】
  15. 白蜜膏【方剂大全】
  16. 白末药【方剂大全】
  17. 白蜜《长沙药解》
  18. 白末子【方剂大全】
  19. 白米饮【方剂大全】
  20. 白母丁散【方剂大全】
  21. 白米粉【方剂大全】
  22. 白木【中药大全】
  23. 白梅饮子【方剂大全】
  24. 白木耳【中药大全】
  25. 白梅饮【方剂大全】
  26. 白木耳粥【方剂大全】
  27. 白梅丸【方剂大全】
  28. 白楠木【中药大全】
  29. 白梅汤【方剂大全】
  30. 白内障《家庭医学百科-医疗康复篇》
  1. 白面痧《中医词典》
  2. 白面方《备急千金要方》
  3. 白明矾《外科全生集》
  4. 白面疔《万氏秘传外科心法》
  5. 白膜《中医词典》
  6. 白蜜马齿苋汁《保健药膳》
  7. 白膜蔽睛《中医词典》
  8. 白蜜煎方《伤寒杂病论》
  9. 白膜蔽睛《目经大成》
  10. 白蜜《长沙药解》
  11. 白膜裹舌门主方《疡医大全》
  12. 白米饮《医学入门》
  13. 白膜裹舌门主论《疡医大全》
  14. 白米饭草《药性切用》
  15. 白膜侵睛《中医名词词典》
  16. 白米饭草《本草分经》
  17. 白膜侵睛《中医词典》
  18. 白米饭草《本草分经》
  19. 白膜遮睛《中医词典》
  20. 白米饭草《本草从新》
  21. 白内障《默克家庭诊疗手册》
  22. 白霉苔《中医词典》
  23. 白内障《家庭医学百科-医疗康复篇》
  24. 白霉苔《中医名词词典》
  25. 白内障《自我调养巧治病》
  26. 白梅汤《太平惠民和剂局方》
  27. 白内障的手术治疗《眼科学》
  28. 白梅汤《饮膳正要》
  29. 白内障的药物治疗《眼科学》
  30. 白梅《本草害利》
  31. 白内障摘除术后视力的恢复和矫正《眼科学》


白膜_《中医词典》a~b_中医综合_【岐黄之术】

白膜

白膜

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《神农本草经》卷二。眼生膜障，因其血丝浅淡而稀疏呈灰白色者，故称白膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白面痧
  • 当前页：白膜
  • 下一页：白膜蔽睛
<<< 返回本书目录
  1. 白面丸【方剂大全】
  2. 白膜蔽睛《目经大成》
  3. 白面饼【方剂大全】
  4. 白膜裹舌门主论《疡医大全》
  5. 白蜜饮【方剂大全】
  6. 白膜侵睛【疾病大全】
  7. 白蜜汤【方剂大全】
  8. 白膜遮睛【方剂主治】
  9. 白蜜马齿苋汁【方剂大全】
  10. 白蘑【中药大全】
  11. 白蜜马齿苋汁《保健药膳》
  12. 白末眼药【方剂大全】
  13. 白蜜酒【方剂大全】
  14. 白末药【方剂大全】
  15. 白蜜煎丸【方剂大全】
  16. 白末子【方剂大全】
  17. 白蜜膏【方剂大全】
  18. 白母丁散【方剂大全】
  19. 白蜜《长沙药解》
  20. 白木【中药大全】
  21. 白米饮【方剂大全】
  22. 白木耳【中药大全】
  23. 白米粉【方剂大全】
  24. 白木耳粥【方剂大全】
  25. 白梅饮子【方剂大全】
  26. 白楠木【中药大全】
  27. 白梅饮【方剂大全】
  28. 白内障《家庭医学百科-医疗康复篇》
  29. 白梅丸【方剂大全】
  30. 白内障《默克家庭诊疗手册》
  1. 白膜《中医词典》
  2. 白明矾《外科全生集》
  3. 白膜蔽睛《中医词典》
  4. 白面痧《中医词典》
  5. 白膜蔽睛《目经大成》
  6. 白面方《备急千金要方》
  7. 白膜裹舌门主方《疡医大全》
  8. 白面疔《万氏秘传外科心法》
  9. 白膜裹舌门主论《疡医大全》
  10. 白蜜马齿苋汁《保健药膳》
  11. 白膜侵睛《中医名词词典》
  12. 白蜜煎方《伤寒杂病论》
  13. 白膜侵睛《中医词典》
  14. 白蜜《长沙药解》
  15. 白膜遮睛《中医词典》
  16. 白米饮《医学入门》
  17. 白内障《默克家庭诊疗手册》
  18. 白米饭草《药性切用》
  19. 白内障《家庭医学百科-医疗康复篇》
  20. 白米饭草《本草分经》
  21. 白内障《自我调养巧治病》
  22. 白米饭草《本草分经》
  23. 白内障的手术治疗《眼科学》
  24. 白米饭草《本草从新》
  25. 白内障的药物治疗《眼科学》
  26. 白霉苔《中医词典》
  27. 白内障摘除术后视力的恢复和矫正《眼科学》
  28. 白霉苔《中医名词词典》
  29. 白内障针拨套出术《中医词典》
  30. 白梅汤《太平惠民和剂局方》
  31. 白牛膝《滇南本草》


白膜蔽睛_《中医词典》a~b_中医综合_【岐黄之术】

白膜蔽睛

白膜蔽睛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。俗称赤觑、赤瞎。清·黄庭镜《目经大成》卷二：“此症初起，势甚轻微，次后始赤涩有泪，浑睛生障多，脉与眵，日久诸轮廓皆坏，虽略能行走，瞳子不见影动，且障稍高于睛，状如小小狗肾，故独以膜名。”其睑内常有椒粟颗粒。类今之沙眼角膜血管翳，参见赤膜下垂条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白膜
  • 当前页：白膜蔽睛
  • 下一页：白膜侵睛
<<< 返回本书目录
  1. 白膜蔽睛《目经大成》
  2. 白膜裹舌门主论《疡医大全》
  3. 白面丸【方剂大全】
  4. 白膜侵睛【疾病大全】
  5. 白面饼【方剂大全】
  6. 白膜遮睛【方剂主治】
  7. 白蜜饮【方剂大全】
  8. 白蘑【中药大全】
  9. 白蜜汤【方剂大全】
  10. 白末眼药【方剂大全】
  11. 白蜜马齿苋汁【方剂大全】
  12. 白末药【方剂大全】
  13. 白蜜马齿苋汁《保健药膳》
  14. 白末子【方剂大全】
  15. 白蜜酒【方剂大全】
  16. 白母丁散【方剂大全】
  17. 白蜜煎丸【方剂大全】
  18. 白木【中药大全】
  19. 白蜜膏【方剂大全】
  20. 白木耳【中药大全】
  21. 白蜜《长沙药解》
  22. 白木耳粥【方剂大全】
  23. 白米饮【方剂大全】
  24. 白楠木【中药大全】
  25. 白米粉【方剂大全】
  26. 白内障《家庭医学百科-医疗康复篇》
  27. 白梅饮子【方剂大全】
  28. 白内障《默克家庭诊疗手册》
  29. 白梅饮【方剂大全】
  30. 白内障《自我调养巧治病》
  1. 白膜蔽睛《中医词典》
  2. 白膜《中医词典》
  3. 白膜蔽睛《目经大成》
  4. 白明矾《外科全生集》
  5. 白膜裹舌门主方《疡医大全》
  6. 白面痧《中医词典》
  7. 白膜裹舌门主论《疡医大全》
  8. 白面方《备急千金要方》
  9. 白膜侵睛《中医名词词典》
  10. 白面疔《万氏秘传外科心法》
  11. 白膜侵睛《中医词典》
  12. 白蜜马齿苋汁《保健药膳》
  13. 白膜遮睛《中医词典》
  14. 白蜜煎方《伤寒杂病论》
  15. 白内障《默克家庭诊疗手册》
  16. 白蜜《长沙药解》
  17. 白内障《家庭医学百科-医疗康复篇》
  18. 白米饮《医学入门》
  19. 白内障《自我调养巧治病》
  20. 白米饭草《药性切用》
  21. 白内障的手术治疗《眼科学》
  22. 白米饭草《本草分经》
  23. 白内障的药物治疗《眼科学》
  24. 白米饭草《本草分经》
  25. 白内障摘除术后视力的恢复和矫正《眼科学》
  26. 白米饭草《本草从新》
  27. 白内障针拨套出术《中医词典》
  28. 白霉苔《中医词典》
  29. 白牛膝《滇南本草》
  30. 白霉苔《中医名词词典》
  31. 白脓疳靛《中医词典》


白膜侵睛_《中医词典》a~b_中医综合_【岐黄之术】

白膜侵睛

白膜侵睛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《古今医统》：“此症肝虚肺盛，故有白膜侵上黑睛。白珠多赤，亦肺有火邪”。治宜清热养阴，明目退翳等法。方用知柏地黄汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白膜蔽睛
  • 当前页：白膜侵睛
  • 下一页：白膜遮睛
<<< 返回本书目录
  1. 白膜侵睛【疾病大全】
  2. 白膜遮睛【方剂主治】
  3. 白膜裹舌门主论《疡医大全》
  4. 白蘑【中药大全】
  5. 白膜蔽睛《目经大成》
  6. 白末眼药【方剂大全】
  7. 白面丸【方剂大全】
  8. 白末药【方剂大全】
  9. 白面饼【方剂大全】
  10. 白末子【方剂大全】
  11. 白蜜饮【方剂大全】
  12. 白母丁散【方剂大全】
  13. 白蜜汤【方剂大全】
  14. 白木【中药大全】
  15. 白蜜马齿苋汁【方剂大全】
  16. 白木耳【中药大全】
  17. 白蜜马齿苋汁《保健药膳》
  18. 白木耳粥【方剂大全】
  19. 白蜜酒【方剂大全】
  20. 白楠木【中药大全】
  21. 白蜜煎丸【方剂大全】
  22. 白内障《家庭医学百科-医疗康复篇》
  23. 白蜜膏【方剂大全】
  24. 白内障《默克家庭诊疗手册》
  25. 白蜜《长沙药解》
  26. 白内障《自我调养巧治病》
  27. 白米饮【方剂大全】
  28. 白内障【疾病大全】
  29. 白米粉【方剂大全】
  30. 白内障的治疗《西医眼科学》
  1. 白膜侵睛《中医词典》
  2. 白膜侵睛《中医名词词典》
  3. 白膜遮睛《中医词典》
  4. 白膜裹舌门主论《疡医大全》
  5. 白内障《默克家庭诊疗手册》
  6. 白膜裹舌门主方《疡医大全》
  7. 白内障《家庭医学百科-医疗康复篇》
  8. 白膜蔽睛《目经大成》
  9. 白内障《自我调养巧治病》
  10. 白膜蔽睛《中医词典》
  11. 白内障的手术治疗《眼科学》
  12. 白膜《中医词典》
  13. 白内障的药物治疗《眼科学》
  14. 白明矾《外科全生集》
  15. 白内障摘除术后视力的恢复和矫正《眼科学》
  16. 白面痧《中医词典》
  17. 白内障针拨套出术《中医词典》
  18. 白面方《备急千金要方》
  19. 白牛膝《滇南本草》
  20. 白面疔《万氏秘传外科心法》
  21. 白脓疳靛《中医词典》
  22. 白蜜马齿苋汁《保健药膳》
  23. 白脓疳痢《中医词典》
  24. 白蜜煎方《伤寒杂病论》
  25. 白脓痢《中医词典》
  26. 白蜜《长沙药解》
  27. 白脓痢《幼幼新书》
  28. 白米饮《医学入门》
  29. 白脓痢《证治准绳·幼科》
  30. 白米饭草《药性切用》
  31. 白女肠《千金翼方》


白膜遮睛_《中医词典》a~b_中医综合_【岐黄之术】

白膜遮睛

白膜遮睛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见清·王子固《眼科百问》。指黑睛生白色翳膜甚至遮障视力的证候。参见翳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白膜侵睛
  • 当前页：白膜遮睛
  • 下一页：白内障针拨套出术
<<< 返回本书目录
  1. 白膜侵睛【疾病大全】
  2. 白膜遮睛【方剂主治】
  3. 白膜裹舌门主论《疡医大全》
  4. 白蘑【中药大全】
  5. 白膜蔽睛《目经大成》
  6. 白末眼药【方剂大全】
  7. 白面丸【方剂大全】
  8. 白末药【方剂大全】
  9. 白面饼【方剂大全】
  10. 白末子【方剂大全】
  11. 白蜜饮【方剂大全】
  12. 白母丁散【方剂大全】
  13. 白蜜汤【方剂大全】
  14. 白木【中药大全】
  15. 白蜜马齿苋汁【方剂大全】
  16. 白木耳【中药大全】
  17. 白蜜马齿苋汁《保健药膳》
  18. 白木耳粥【方剂大全】
  19. 白蜜酒【方剂大全】
  20. 白楠木【中药大全】
  21. 白蜜煎丸【方剂大全】
  22. 白内障《家庭医学百科-医疗康复篇》
  23. 白蜜膏【方剂大全】
  24. 白内障《默克家庭诊疗手册》
  25. 白蜜《长沙药解》
  26. 白内障《自我调养巧治病》
  27. 白米饮【方剂大全】
  28. 白内障【疾病大全】
  29. 白米粉【方剂大全】
  30. 白内障的治疗《西医眼科学》
  1. 白膜遮睛《中医词典》
  2. 白膜侵睛《中医词典》
  3. 白内障《默克家庭诊疗手册》
  4. 白膜侵睛《中医名词词典》
  5. 白内障《家庭医学百科-医疗康复篇》
  6. 白膜裹舌门主论《疡医大全》
  7. 白内障《自我调养巧治病》
  8. 白膜裹舌门主方《疡医大全》
  9. 白内障的手术治疗《眼科学》
  10. 白膜蔽睛《目经大成》
  11. 白内障的药物治疗《眼科学》
  12. 白膜蔽睛《中医词典》
  13. 白内障摘除术后视力的恢复和矫正《眼科学》
  14. 白膜《中医词典》
  15. 白内障针拨套出术《中医词典》
  16. 白明矾《外科全生集》
  17. 白牛膝《滇南本草》
  18. 白面痧《中医词典》
  19. 白脓疳靛《中医词典》
  20. 白面方《备急千金要方》
  21. 白脓疳痢《中医词典》
  22. 白面疔《万氏秘传外科心法》
  23. 白脓痢《中医词典》
  24. 白蜜马齿苋汁《保健药膳》
  25. 白脓痢《幼幼新书》
  26. 白蜜煎方《伤寒杂病论》
  27. 白脓痢《证治准绳·幼科》
  28. 白蜜《长沙药解》
  29. 白女肠《千金翼方》
  30. 白米饮《医学入门》
  31. 白女肠《新修本草》


白内障针拨套出术_《中医词典》a~b_中医综合_【岐黄之术】

白内障针拨套出术

白内障针拨套出术

  • 上一页
  • 目录
  • 相关
  • 下一页

手术方法名称。在古代针拨障术基础上发展起来的中西医结合的白内障手术方法。其拨障手术与金针拨障术大体相同，但因用特制器械将拨下的晶状体从切口套出，就避免了由于脱落的晶状体存积于眼内可能引起的后患。本法安全有效，目前在眼科临床中已较广泛地推行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白膜遮睛
  • 当前页：白内障针拨套出术
  • 下一页：白脓疳靛
<<< 返回本书目录
  1. 白内障的治疗《西医眼科学》
  2. 白尼参【中药大全】
  3. 白内障【疾病大全】
  4. 白牛胆【中药大全】
  5. 白内障《自我调养巧治病》
  6. 白牛胆根【中药大全】
  7. 白内障《默克家庭诊疗手册》
  8. 白牛毛散【方剂大全】
  9. 白内障《家庭医学百科-医疗康复篇》
  10. 白牛尾七【中药大全】
  11. 白楠木【中药大全】
  12. 白牛膝《滇南本草》
  13. 白木耳粥【方剂大全】
  14. 白牛膝【中药大全】
  15. 白木耳【中药大全】
  16. 白脓痢《幼幼新书》
  17. 白木【中药大全】
  18. 白糯丸【方剂大全】
  19. 白母丁散【方剂大全】
  20. 白藕汁膏【方剂大全】
  21. 白末子【方剂大全】
  22. 白皮【中药大全】
  23. 白末药【方剂大全】
  24. 白皮柯【中药大全】
  25. 白末眼药【方剂大全】
  26. 白皮小豆散【方剂大全】
  27. 白蘑【中药大全】
  28. 白平安散【方剂大全】
  29. 白膜遮睛【方剂主治】
  30. 白婆婆纳【中药大全】
  1. 白内障针拨套出术《中医词典》
  2. 白内障摘除术后视力的恢复和矫正《眼科学》
  3. 白牛膝《滇南本草》
  4. 白内障的药物治疗《眼科学》
  5. 白脓疳靛《中医词典》
  6. 白内障的手术治疗《眼科学》
  7. 白脓疳痢《中医词典》
  8. 白内障《自我调养巧治病》
  9. 白脓痢《中医词典》
  10. 白内障《家庭医学百科-医疗康复篇》
  11. 白脓痢《幼幼新书》
  12. 白内障《默克家庭诊疗手册》
  13. 白脓痢《证治准绳·幼科》
  14. 白膜遮睛《中医词典》
  15. 白女肠《千金翼方》
  16. 白膜侵睛《中医词典》
  17. 白女肠《新修本草》
  18. 白膜侵睛《中医名词词典》
  19. 白女肠《证类本草》
  20. 白膜裹舌门主论《疡医大全》
  21. 白女肠《名医别录》
  22. 白膜裹舌门主方《疡医大全》
  23. 白皮小豆散《三因极一病证方论》
  24. 白膜蔽睛《目经大成》
  25. 白蒲岭张氏女科《张氏妇科》
  26. 白膜蔽睛《中医词典》
  27. 白气狸《中医词典》
  28. 白膜《中医词典》
  29. 白气证《伤寒总病论》
  30. 白明矾《外科全生集》
  31. 白前《本草纲目》


白脓疳靛_《中医词典》a~b_中医综合_【岐黄之术】

白脓疳靛

白脓疳靛

  • 上一页
  • 目录
  • 相关
  • 下一页

出《颅囟经》。即白脓痢。详各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白内障针拨套出术
  • 当前页：白脓疳靛
  • 下一页：白脓疳痢
<<< 返回本书目录
  1. 白牛膝【中药大全】
  2. 白脓痢《幼幼新书》
  3. 白牛膝《滇南本草》
  4. 白糯丸【方剂大全】
  5. 白牛尾七【中药大全】
  6. 白藕汁膏【方剂大全】
  7. 白牛毛散【方剂大全】
  8. 白皮【中药大全】
  9. 白牛胆根【中药大全】
  10. 白皮柯【中药大全】
  11. 白牛胆【中药大全】
  12. 白皮小豆散【方剂大全】
  13. 白尼参【中药大全】
  14. 白平安散【方剂大全】
  15. 白内障的治疗《西医眼科学》
  16. 白婆婆纳【中药大全】
  17. 白内障【疾病大全】
  18. 白蒲岭张氏女科《张氏妇科》
  19. 白内障《自我调养巧治病》
  20. 白千层【中药大全】
  21. 白内障《默克家庭诊疗手册》
  22. 白千层皮【中药大全】
  23. 白内障《家庭医学百科-医疗康复篇》
  24. 白千层叶【中药大全】
  25. 白楠木【中药大全】
  26. 白千层油【中药大全】
  27. 白木耳粥【方剂大全】
  28. 白牵牛散【方剂大全】
  29. 白木耳【中药大全】
  30. 白前《本草纲目》完整版
  1. 白脓疳靛《中医词典》
  2. 白牛膝《滇南本草》
  3. 白脓疳痢《中医词典》
  4. 白内障针拨套出术《中医词典》
  5. 白脓痢《中医词典》
  6. 白内障摘除术后视力的恢复和矫正《眼科学》
  7. 白脓痢《幼幼新书》
  8. 白内障的药物治疗《眼科学》
  9. 白脓痢《证治准绳·幼科》
  10. 白内障的手术治疗《眼科学》
  11. 白女肠《千金翼方》
  12. 白内障《自我调养巧治病》
  13. 白女肠《新修本草》
  14. 白内障《家庭医学百科-医疗康复篇》
  15. 白女肠《证类本草》
  16. 白内障《默克家庭诊疗手册》
  17. 白女肠《名医别录》
  18. 白膜遮睛《中医词典》
  19. 白皮小豆散《三因极一病证方论》
  20. 白膜侵睛《中医词典》
  21. 白蒲岭张氏女科《张氏妇科》
  22. 白膜侵睛《中医名词词典》
  23. 白气狸《中医词典》
  24. 白膜裹舌门主论《疡医大全》
  25. 白气证《伤寒总病论》
  26. 白膜裹舌门主方《疡医大全》
  27. 白前《本草纲目》
  28. 白膜蔽睛《目经大成》
  29. 白前《雷公炮炙论》
  30. 白膜蔽睛《中医词典》
  31. 白前《雷公炮制药性解》


白脓疳痢_《中医词典》a~b_中医综合_【岐黄之术】

白脓疳痢

白脓疳痢

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《颅囟经》。指疳痢，腹痛，痢下白色，或青蓝色粘液的症状。治同冷毒疳痢，详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白脓疳靛
  • 当前页：白脓疳痢
  • 下一页：白脓痢
<<< 返回本书目录
  1. 白牛膝【中药大全】
  2. 白脓痢《幼幼新书》
  3. 白牛膝《滇南本草》
  4. 白糯丸【方剂大全】
  5. 白牛尾七【中药大全】
  6. 白藕汁膏【方剂大全】
  7. 白牛毛散【方剂大全】
  8. 白皮【中药大全】
  9. 白牛胆根【中药大全】
  10. 白皮柯【中药大全】
  11. 白牛胆【中药大全】
  12. 白皮小豆散【方剂大全】
  13. 白尼参【中药大全】
  14. 白平安散【方剂大全】
  15. 白内障的治疗《西医眼科学》
  16. 白婆婆纳【中药大全】
  17. 白内障【疾病大全】
  18. 白蒲岭张氏女科《张氏妇科》
  19. 白内障《自我调养巧治病》
  20. 白千层【中药大全】
  21. 白内障《默克家庭诊疗手册》
  22. 白千层皮【中药大全】
  23. 白内障《家庭医学百科-医疗康复篇》
  24. 白千层叶【中药大全】
  25. 白楠木【中药大全】
  26. 白千层油【中药大全】
  27. 白木耳粥【方剂大全】
  28. 白牵牛散【方剂大全】
  29. 白木耳【中药大全】
  30. 白前《本草纲目》完整版
  1. 白脓疳痢《中医词典》
  2. 白脓疳靛《中医词典》
  3. 白脓痢《中医词典》
  4. 白牛膝《滇南本草》
  5. 白脓痢《幼幼新书》
  6. 白内障针拨套出术《中医词典》
  7. 白脓痢《证治准绳·幼科》
  8. 白内障摘除术后视力的恢复和矫正《眼科学》
  9. 白女肠《千金翼方》
  10. 白内障的药物治疗《眼科学》
  11. 白女肠《新修本草》
  12. 白内障的手术治疗《眼科学》
  13. 白女肠《证类本草》
  14. 白内障《自我调养巧治病》
  15. 白女肠《名医别录》
  16. 白内障《家庭医学百科-医疗康复篇》
  17. 白皮小豆散《三因极一病证方论》
  18. 白内障《默克家庭诊疗手册》
  19. 白蒲岭张氏女科《张氏妇科》
  20. 白膜遮睛《中医词典》
  21. 白气狸《中医词典》
  22. 白膜侵睛《中医词典》
  23. 白气证《伤寒总病论》
  24. 白膜侵睛《中医名词词典》
  25. 白前《本草纲目》
  26. 白膜裹舌门主论《疡医大全》
  27. 白前《雷公炮炙论》
  28. 白膜裹舌门主方《疡医大全》
  29. 白前《雷公炮制药性解》
  30. 白膜蔽睛《目经大成》
  31. 白前《千金翼方》


白脓痢_《中医词典》a~b_中医综合_【岐黄之术】

白脓痢

白脓痢

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《幼科证治准绳》。又名白脓疳靛。指小儿肠寒，下利似白脓。多由小儿素体阳虚，寒湿入内，蕴阻肠道，气机失利所致。治宜温中利气，用胃苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白脓疳痢
  • 当前页：白脓痢
  • 下一页：白气狸
<<< 返回本书目录
  1. 白脓痢《幼幼新书》
  2. 白糯丸【方剂大全】
  3. 白牛膝【中药大全】
  4. 白藕汁膏【方剂大全】
  5. 白牛膝《滇南本草》
  6. 白皮【中药大全】
  7. 白牛尾七【中药大全】
  8. 白皮柯【中药大全】
  9. 白牛毛散【方剂大全】
  10. 白皮小豆散【方剂大全】
  11. 白牛胆根【中药大全】
  12. 白平安散【方剂大全】
  13. 白牛胆【中药大全】
  14. 白婆婆纳【中药大全】
  15. 白尼参【中药大全】
  16. 白蒲岭张氏女科《张氏妇科》
  17. 白内障的治疗《西医眼科学》
  18. 白千层【中药大全】
  19. 白内障【疾病大全】
  20. 白千层皮【中药大全】
  21. 白内障《自我调养巧治病》
  22. 白千层叶【中药大全】
  23. 白内障《默克家庭诊疗手册》
  24. 白千层油【中药大全】
  25. 白内障《家庭医学百科-医疗康复篇》
  26. 白牵牛散【方剂大全】
  27. 白楠木【中药大全】
  28. 白前《本草纲目》完整版
  29. 白木耳粥【方剂大全】
  30. 白前《本草乘雅半偈》
  1. 白脓痢《中医词典》
  2. 白脓疳痢《中医词典》
  3. 白脓痢《幼幼新书》
  4. 白脓疳靛《中医词典》
  5. 白脓痢《证治准绳·幼科》
  6. 白牛膝《滇南本草》
  7. 白女肠《千金翼方》
  8. 白内障针拨套出术《中医词典》
  9. 白女肠《新修本草》
  10. 白内障摘除术后视力的恢复和矫正《眼科学》
  11. 白女肠《证类本草》
  12. 白内障的药物治疗《眼科学》
  13. 白女肠《名医别录》
  14. 白内障的手术治疗《眼科学》
  15. 白皮小豆散《三因极一病证方论》
  16. 白内障《自我调养巧治病》
  17. 白蒲岭张氏女科《张氏妇科》
  18. 白内障《家庭医学百科-医疗康复篇》
  19. 白气狸《中医词典》
  20. 白内障《默克家庭诊疗手册》
  21. 白气证《伤寒总病论》
  22. 白膜遮睛《中医词典》
  23. 白前《本草纲目》
  24. 白膜侵睛《中医词典》
  25. 白前《雷公炮炙论》
  26. 白膜侵睛《中医名词词典》
  27. 白前《雷公炮制药性解》
  28. 白膜裹舌门主论《疡医大全》
  29. 白前《千金翼方》
  30. 白膜裹舌门主方《疡医大全》
  31. 白前《药笼小品》


白气狸_《中医词典》a~b_中医综合_【岐黄之术】

白气狸

白气狸

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。发于秋季，以暴嗽、呕逆、身热、发斑为主证的一种疫病。见《伤寒总病论》卷五。《三因极一病证方论·叙疫论》：“夫疫病者……秋时应凉，而热气抑之，则责邪在肺，病曰白气狸。”其症“乍寒乍热，损肺伤气，暴嗽，呕逆，或体热，发斑，喘咳，引气。”治宜清解疫毒，选用石膏杏仁汤、石膏葱白汤、治白气狸方等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白脓痢
  • 当前页：白气狸
  • 下一页：白仁
<<< 返回本书目录
  1. 白蒲岭张氏女科《张氏妇科》
  2. 白千层【中药大全】
  3. 白婆婆纳【中药大全】
  4. 白千层皮【中药大全】
  5. 白平安散【方剂大全】
  6. 白千层叶【中药大全】
  7. 白皮小豆散【方剂大全】
  8. 白千层油【中药大全】
  9. 白皮柯【中药大全】
  10. 白牵牛散【方剂大全】
  11. 白皮【中药大全】
  12. 白前《本草纲目》完整版
  13. 白藕汁膏【方剂大全】
  14. 白前《本草乘雅半偈》
  15. 白糯丸【方剂大全】
  16. 白前《本草图经》
  17. 白脓痢《幼幼新书》
  18. 白前《本草易读》
  19. 白牛膝【中药大全】
  20. 白前《本草择要纲目》
  21. 白牛膝《滇南本草》
  22. 白前《雷公炮炙论》
  23. 白牛尾七【中药大全】
  24. 白前《药笼小品》
  25. 白牛毛散【方剂大全】
  26. 白前《长沙药解》
  27. 白牛胆根【中药大全】
  28. 白前《证类本草》
  29. 白牛胆【中药大全】
  30. 白前《本草纲目》图文版
  1. 白气狸《中医词典》
  2. 白蒲岭张氏女科《张氏妇科》
  3. 白气证《伤寒总病论》
  4. 白皮小豆散《三因极一病证方论》
  5. 白前《本草纲目》
  6. 白女肠《名医别录》
  7. 白前《雷公炮炙论》
  8. 白女肠《证类本草》
  9. 白前《雷公炮制药性解》
  10. 白女肠《新修本草》
  11. 白前《千金翼方》
  12. 白女肠《千金翼方》
  13. 白前《药笼小品》
  14. 白脓痢《证治准绳·幼科》
  15. 白前《长沙药解》
  16. 白脓痢《幼幼新书》
  17. 白前《中药炮制》
  18. 白脓痢《中医词典》
  19. 白前《本草经集注》
  20. 白脓疳痢《中医词典》
  21. 白前《新修本草》
  22. 白脓疳靛《中医词典》
  23. 白前《本草衍义》
  24. 白牛膝《滇南本草》
  25. 白前《汤液本草》
  26. 白内障针拨套出术《中医词典》
  27. 白前《本草备要》
  28. 白内障摘除术后视力的恢复和矫正《眼科学》
  29. 白前《本草蒙筌》
  30. 白内障的药物治疗《眼科学》
  31. 白前《本草易读》


白仁_《中医词典》a~b_中医综合_【岐黄之术】

白仁

白仁

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖名称。见《银海精微》卷一：“肺属金曰气轮，在眼为白仁。”即白睛。肺脏的病变常在白睛上有所表现。如肺热常见白睛红赤。因此，临床上应将它们联系起来辨证施治。参见白睛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白气狸
  • 当前页：白仁
  • 下一页：白刃疔
<<< 返回本书目录
  1. 白屈菜根【中药大全】
  2. 白绒草【中药大全】
  3. 白屈菜【中药大全】
  4. 白乳菇【中药大全】
  5. 白清胃散【方剂大全】
  6. 白乳散【方剂大全】
  7. 白青《证类本草》
  8. 白乳汤【方剂大全】
  9. 白青《本草纲目》完整版
  10. 白塞病【疾病大全】
  11. 白枪杆根【中药大全】
  12. 白塞病伴发的精神障碍【疾病大全】
  13. 白枪杆【中药大全】
  14. 白塞病性巩膜炎【疾病大全】
  15. 白前饮【方剂大全】
  16. 白塞氏病《百病自测》
  17. 白前丸【方剂大全】
  18. 白三百棒【中药大全】
  19. 白前汤【方剂大全】
  20. 白三七【中药大全】
  21. 白前散【方剂大全】
  22. 白三七根【中药大全】
  23. 白前酒【方剂大全】
  24. 白散《伤寒寻源》
  25. 白前根《本草崇原》
  26. 白散【方剂大全】
  27. 白前【中药大全】
  28. 白散子【方剂大全】
  29. 白前《本草纲目》图文版
  30. 白色恶露【疾病症状】
  1. 白仁《中医词典》
  2. 白曲《医方考》
  3. 白刃疔《中医词典》
  4. 白青《名医别录》
  5. 白肉《中医词典》
  6. 白青《证类本草》
  7. 白如枯骨《中医名词词典》
  8. 白青《医学入门》
  9. 白如枯骨《中医词典》
  10. 白青《吴普本草》
  11. 白茹散《备急千金要方》
  12. 白青《新修本草》
  13. 白塞氏病《百病自测》
  14. 白青《本草经集注》
  15. 白散《圆运动的古中医学》
  16. 白青《千金翼方》
  17. 白散《医学心悟》
  18. 白青《神农本草经》
  19. 白散《伤寒寻源》
  20. 白茄根《中药炮制》
  21. 白散《伤寒括要》
  22. 白前香茶《茶饮保健》
  23. 白散方《伤寒杂病论》
  24. 白前汤《备急千金要方》
  25. 白散方《伤寒论》
  26. 白前桑皮茶《茶饮保健》
  27. 白散子《三因极一病证方论》
  28. 白前根《本草崇原》
  29. 白散子《三因极一病证方论》
  30. 白前茶《茶饮保健》
  31. 白散子《三因极一病证方论》


白刃疔_《中医词典》a~b_中医综合_【岐黄之术】

白刃疔

白刃疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。疔之初起状如白疱者。出《外科正宗》卷二。又名肺疔。此因肺经毒火郁结而成。其初起多见局部出现白色疱状，顶部硬而根突，破则渗流血水，痒痛兼作，或疼痛明显者。该疔多生于鼻孔、两手部，易腐易陷，尤以鼻部易致险证。重则腮损咽焦，咳吐痰涎，鼻焮气急。治同疔疮。参见鼻疔条、疔条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白仁
  • 当前页：白刃疔
  • 下一页：白肉
<<< 返回本书目录
  1. 白屈菜根【中药大全】
  2. 白绒草【中药大全】
  3. 白屈菜【中药大全】
  4. 白乳菇【中药大全】
  5. 白清胃散【方剂大全】
  6. 白乳散【方剂大全】
  7. 白青《证类本草》
  8. 白乳汤【方剂大全】
  9. 白青《本草纲目》完整版
  10. 白塞病【疾病大全】
  11. 白枪杆根【中药大全】
  12. 白塞病伴发的精神障碍【疾病大全】
  13. 白枪杆【中药大全】
  14. 白塞病性巩膜炎【疾病大全】
  15. 白前饮【方剂大全】
  16. 白塞氏病《百病自测》
  17. 白前丸【方剂大全】
  18. 白三百棒【中药大全】
  19. 白前汤【方剂大全】
  20. 白三七【中药大全】
  21. 白前散【方剂大全】
  22. 白三七根【中药大全】
  23. 白前酒【方剂大全】
  24. 白散《伤寒寻源》
  25. 白前根《本草崇原》
  26. 白散【方剂大全】
  27. 白前【中药大全】
  28. 白散子【方剂大全】
  29. 白前《本草纲目》图文版
  30. 白色恶露【疾病症状】
  1. 白刃疔《中医词典》
  2. 白仁《中医词典》
  3. 白肉《中医词典》
  4. 白曲《医方考》
  5. 白如枯骨《中医名词词典》
  6. 白青《名医别录》
  7. 白如枯骨《中医词典》
  8. 白青《证类本草》
  9. 白茹散《备急千金要方》
  10. 白青《医学入门》
  11. 白塞氏病《百病自测》
  12. 白青《吴普本草》
  13. 白散《圆运动的古中医学》
  14. 白青《新修本草》
  15. 白散《医学心悟》
  16. 白青《本草经集注》
  17. 白散《伤寒寻源》
  18. 白青《千金翼方》
  19. 白散《伤寒括要》
  20. 白青《神农本草经》
  21. 白散方《伤寒杂病论》
  22. 白茄根《中药炮制》
  23. 白散方《伤寒论》
  24. 白前香茶《茶饮保健》
  25. 白散子《三因极一病证方论》
  26. 白前汤《备急千金要方》
  27. 白散子《三因极一病证方论》
  28. 白前桑皮茶《茶饮保健》
  29. 白散子《三因极一病证方论》
  30. 白前根《本草崇原》
  31. 白散子《三因极一病证方论》


白肉_《中医词典》a~b_中医综合_【岐黄之术】

白肉

白肉

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖结构名。

①指肌肉外层呈白色者。

②在掌（跖）与指（趾）腹（阴）面的肉，与其背（阳）面的肉相对而言。《灵枢·经脉》：“脾足太阴之脉，起于大趾之端，循趾内侧白肉际。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白刃疔
  • 当前页：白肉
  • 下一页：白如枯骨
<<< 返回本书目录
  1. 白绒草【中药大全】
  2. 白乳菇【中药大全】
  3. 白屈菜根【中药大全】
  4. 白乳散【方剂大全】
  5. 白屈菜【中药大全】
  6. 白乳汤【方剂大全】
  7. 白清胃散【方剂大全】
  8. 白塞病【疾病大全】
  9. 白青《证类本草》
  10. 白塞病伴发的精神障碍【疾病大全】
  11. 白青《本草纲目》完整版
  12. 白塞病性巩膜炎【疾病大全】
  13. 白枪杆根【中药大全】
  14. 白塞氏病《百病自测》
  15. 白枪杆【中药大全】
  16. 白三百棒【中药大全】
  17. 白前饮【方剂大全】
  18. 白三七【中药大全】
  19. 白前丸【方剂大全】
  20. 白三七根【中药大全】
  21. 白前汤【方剂大全】
  22. 白散《伤寒寻源》
  23. 白前散【方剂大全】
  24. 白散【方剂大全】
  25. 白前酒【方剂大全】
  26. 白散子【方剂大全】
  27. 白前根《本草崇原》
  28. 白色恶露【疾病症状】
  29. 白前【中药大全】
  30. 白色黏液状尿【疾病症状】
  1. 白肉《中医词典》
  2. 白刃疔《中医词典》
  3. 白如枯骨《中医名词词典》
  4. 白仁《中医词典》
  5. 白如枯骨《中医词典》
  6. 白曲《医方考》
  7. 白茹散《备急千金要方》
  8. 白青《名医别录》
  9. 白塞氏病《百病自测》
  10. 白青《证类本草》
  11. 白散《圆运动的古中医学》
  12. 白青《医学入门》
  13. 白散《医学心悟》
  14. 白青《吴普本草》
  15. 白散《伤寒寻源》
  16. 白青《新修本草》
  17. 白散《伤寒括要》
  18. 白青《本草经集注》
  19. 白散方《伤寒杂病论》
  20. 白青《千金翼方》
  21. 白散方《伤寒论》
  22. 白青《神农本草经》
  23. 白散子《三因极一病证方论》
  24. 白茄根《中药炮制》
  25. 白散子《三因极一病证方论》
  26. 白前香茶《茶饮保健》
  27. 白散子《三因极一病证方论》
  28. 白前汤《备急千金要方》
  29. 白散子《三因极一病证方论》
  30. 白前桑皮茶《茶饮保健》
  31. 白色喉痹《中医词典》


白如枯骨_《中医词典》a~b_中医综合_【岐黄之术】

白如枯骨

白如枯骨

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词，出《素问·五藏生成篇》。指出苍白无华的颜色。喻肺的真脏色。见于久病气血俱虚，胃气衰败。参见真脏色条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白肉
  • 当前页：白如枯骨
  • 下一页：白色喉痹
<<< 返回本书目录
  1. 白绒草【中药大全】
  2. 白乳菇【中药大全】
  3. 白屈菜根【中药大全】
  4. 白乳散【方剂大全】
  5. 白屈菜【中药大全】
  6. 白乳汤【方剂大全】
  7. 白清胃散【方剂大全】
  8. 白塞病【疾病大全】
  9. 白青《证类本草》
  10. 白塞病伴发的精神障碍【疾病大全】
  11. 白青《本草纲目》完整版
  12. 白塞病性巩膜炎【疾病大全】
  13. 白枪杆根【中药大全】
  14. 白塞氏病《百病自测》
  15. 白枪杆【中药大全】
  16. 白三百棒【中药大全】
  17. 白前饮【方剂大全】
  18. 白三七【中药大全】
  19. 白前丸【方剂大全】
  20. 白三七根【中药大全】
  21. 白前汤【方剂大全】
  22. 白散《伤寒寻源》
  23. 白前散【方剂大全】
  24. 白散【方剂大全】
  25. 白前酒【方剂大全】
  26. 白散子【方剂大全】
  27. 白前根《本草崇原》
  28. 白色恶露【疾病症状】
  29. 白前【中药大全】
  30. 白色黏液状尿【疾病症状】
  1. 白如枯骨《中医词典》
  2. 白如枯骨《中医名词词典》
  3. 白茹散《备急千金要方》
  4. 白肉《中医词典》
  5. 白塞氏病《百病自测》
  6. 白刃疔《中医词典》
  7. 白散《圆运动的古中医学》
  8. 白仁《中医词典》
  9. 白散《医学心悟》
  10. 白曲《医方考》
  11. 白散《伤寒寻源》
  12. 白青《名医别录》
  13. 白散《伤寒括要》
  14. 白青《证类本草》
  15. 白散方《伤寒杂病论》
  16. 白青《医学入门》
  17. 白散方《伤寒论》
  18. 白青《吴普本草》
  19. 白散子《三因极一病证方论》
  20. 白青《新修本草》
  21. 白散子《三因极一病证方论》
  22. 白青《本草经集注》
  23. 白散子《三因极一病证方论》
  24. 白青《千金翼方》
  25. 白散子《三因极一病证方论》
  26. 白青《神农本草经》
  27. 白色喉痹《中医词典》
  28. 白茄根《中药炮制》
  29. 白色喉痹《喉科指掌》
  30. 白前香茶《茶饮保健》
  31. 白色喉蛾《中医词典》


白色喉痹_《中医词典》a~b_中医综合_【岐黄之术】

白色喉痹

白色喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指喉痹之色白者。见《喉科杓指》卷二：“此证因肺胃受寒。脉迟身热，色白不红。”治宜散寒、利咽、活络解毒。方用清咽散加减。若寒邪较重，则用荆防败毒散加减。外用苏叶60克，煎水作蒸气吸入。若色转红，干痛已除者则愈；若痛不除，则清咽散加山栀、黄柏、木通、生地等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白如枯骨
  • 当前页：白色喉痹
  • 下一页：白色喉蛾
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉痹《中医词典》
  2. 白散子《三因极一病证方论》
  3. 白色喉痹《喉科指掌》
  4. 白散子《三因极一病证方论》
  5. 白色喉蛾《中医词典》
  6. 白散子《三因极一病证方论》
  7. 白色喉蛾《喉科指掌》
  8. 白散子《三因极一病证方论》
  9. 白色喉风《中医词典》
  10. 白散方《伤寒论》
  11. 白色喉风《喉科指掌》
  12. 白散方《伤寒杂病论》
  13. 白色念珠菌《医学微生物学》
  14. 白散《伤寒括要》
  15. 白色主病条目《望诊遵经》
  16. 白散《伤寒寻源》
  17. 白涩症《中医词典》
  18. 白散《医学心悟》
  19. 白涩症《中医眼科学》
  20. 白散《圆运动的古中医学》
  21. 白沙参《吴普本草》
  22. 白塞氏病《百病自测》
  23. 白沙丹《奇方类编》
  24. 白茹散《备急千金要方》
  25. 白沙糖《饮食须知》
  26. 白如枯骨《中医词典》
  27. 白沙糖《本草从新》
  28. 白如枯骨《中医名词词典》
  29. 白沙糖《本草撮要》
  30. 白肉《中医词典》
  31. 白沙糖《药性切用》


白色喉蛾_《中医词典》a~b_中医综合_【岐黄之术】

白色喉蛾

白色喉蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指喉蛾之被有白膜者。《喉科指掌》卷三：“白色乳蛾，肿塞满口，身发寒热，六脉浮弦。此症因肺受风寒，用六味汤。”也可用麻黄汤加减治之。若有其他兼症者，应审证求因，辨证用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉痹
  • 当前页：白色喉蛾
  • 下一页：白色喉风
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉蛾《中医词典》
  2. 白色喉痹《喉科指掌》
  3. 白色喉蛾《喉科指掌》
  4. 白色喉痹《中医词典》
  5. 白色喉风《中医词典》
  6. 白散子《三因极一病证方论》
  7. 白色喉风《喉科指掌》
  8. 白散子《三因极一病证方论》
  9. 白色念珠菌《医学微生物学》
  10. 白散子《三因极一病证方论》
  11. 白色主病条目《望诊遵经》
  12. 白散子《三因极一病证方论》
  13. 白涩症《中医词典》
  14. 白散方《伤寒论》
  15. 白涩症《中医眼科学》
  16. 白散方《伤寒杂病论》
  17. 白沙参《吴普本草》
  18. 白散《伤寒括要》
  19. 白沙丹《奇方类编》
  20. 白散《伤寒寻源》
  21. 白沙糖《饮食须知》
  22. 白散《医学心悟》
  23. 白沙糖《本草从新》
  24. 白散《圆运动的古中医学》
  25. 白沙糖《本草撮要》
  26. 白塞氏病《百病自测》
  27. 白沙糖《药性切用》
  28. 白茹散《备急千金要方》
  29. 白沙蚓《滇南本草》
  30. 白如枯骨《中医词典》
  31. 白砂糖《顾松园医镜》


白色喉风_《中医词典》a~b_中医综合_【岐黄之术】

白色喉风

白色喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。多由寒邪外袭，火热内蕴致使喉关节及喉核等处色白，咽喉不适，或呈现溃烂而斑色红紫。《喉科秘旨》卷上：“此症因寒包火，伏于肺经。白而不肿，上有红紫烂斑，脉象不数，身热怕寒、火欲外发。”用六味汤加味治疗，也可用麻杏石甘汤治之。若素体虚弱又患本病而见他症者，宜结合全身情况辨证用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉蛾
  • 当前页：白色喉风
  • 下一页：白涩症
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉风《中医词典》
  2. 白色喉蛾《喉科指掌》
  3. 白色喉风《喉科指掌》
  4. 白色喉蛾《中医词典》
  5. 白色念珠菌《医学微生物学》
  6. 白色喉痹《喉科指掌》
  7. 白色主病条目《望诊遵经》
  8. 白色喉痹《中医词典》
  9. 白涩症《中医词典》
  10. 白散子《三因极一病证方论》
  11. 白涩症《中医眼科学》
  12. 白散子《三因极一病证方论》
  13. 白沙参《吴普本草》
  14. 白散子《三因极一病证方论》
  15. 白沙丹《奇方类编》
  16. 白散子《三因极一病证方论》
  17. 白沙糖《饮食须知》
  18. 白散方《伤寒论》
  19. 白沙糖《本草从新》
  20. 白散方《伤寒杂病论》
  21. 白沙糖《本草撮要》
  22. 白散《伤寒括要》
  23. 白沙糖《药性切用》
  24. 白散《伤寒寻源》
  25. 白沙蚓《滇南本草》
  26. 白散《医学心悟》
  27. 白砂糖《顾松园医镜》
  28. 白散《圆运动的古中医学》
  29. 白扇根《千金翼方》
  30. 白塞氏病《百病自测》
  31. 白扇根《新修本草》


白涩症_《中医词典》a~b_中医综合_【岐黄之术】

白涩症

白涩症

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《审视瑶函》。南人俗呼白眼。多由肺阴不足或肝肾阴虚，虚火上炎所致；亦可因湿热蕴结，火伏气分而发。本症眼无明显外症，不肿不赤，爽快不得，沙涩昏朦疼痛。秋天多患此病。治法：肝肾阴虚火旺者，宜养阴清热，可选服养阴清肺汤或十珍汤加减。脾肺湿热者，治宜清热利湿，可用桑白皮汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉风
  • 当前页：白涩症
  • 下一页：《白氏内经》
<<< 返回本书目录
  1. 白涩症《中医眼科学》
  2. 白沙草灵丹【方剂大全】
  3. 白色主病条目《望诊遵经》
  4. 白沙虫药【中药大全】
  5. 白色视野缺损【疾病症状】
  6. 白沙丹【方剂大全】
  7. 白色尿液【疾病症状】
  8. 白沙蒿【中药大全】
  9. 白色念珠菌感染【疾病症状】
  10. 白沙糖【中药大全】
  11. 白色黏液状尿【疾病症状】
  12. 白沙蚓《滇南本草》
  13. 白色恶露【疾病症状】
  14. 白砂丹【方剂大全】
  15. 白散子【方剂大全】
  16. 白痧散【方剂大全】
  17. 白散【方剂大全】
  18. 白痧药【方剂大全】
  19. 白散《伤寒寻源》
  20. 白山蓼【中药大全】
  21. 白三七根【中药大全】
  22. 白山苔【中药大全】
  23. 白三七【中药大全】
  24. 白善方【方剂大全】
  25. 白三百棒【中药大全】
  26. 白鳝泥《本草纲目》完整版
  27. 白塞氏病《百病自测》
  28. 白鳝泥《本草纲目》图文版
  29. 白塞病性巩膜炎【疾病大全】
  30. 白芍《本草易读》
  1. 白涩症《中医词典》
  2. 白色主病条目《望诊遵经》
  3. 白涩症《中医眼科学》
  4. 白色念珠菌《医学微生物学》
  5. 白沙参《吴普本草》
  6. 白色喉风《喉科指掌》
  7. 白沙丹《奇方类编》
  8. 白色喉风《中医词典》
  9. 白沙糖《饮食须知》
  10. 白色喉蛾《喉科指掌》
  11. 白沙糖《本草从新》
  12. 白色喉蛾《中医词典》
  13. 白沙糖《本草撮要》
  14. 白色喉痹《喉科指掌》
  15. 白沙糖《药性切用》
  16. 白色喉痹《中医词典》
  17. 白沙蚓《滇南本草》
  18. 白散子《三因极一病证方论》
  19. 白砂糖《顾松园医镜》
  20. 白散子《三因极一病证方论》
  21. 白扇根《千金翼方》
  22. 白散子《三因极一病证方论》
  23. 白扇根《新修本草》
  24. 白散子《三因极一病证方论》
  25. 白扇根《证类本草》
  26. 白散方《伤寒论》
  27. 白扇根《名医别录》
  28. 白散方《伤寒杂病论》
  29. 白芍《中药炮制》
  30. 白散《伤寒括要》
  31. 白芍《本草易读》


《白氏内经》_《中医词典》a~b_中医综合_【岐黄之术】

《白氏内经》

《白氏内经》

  • 上一页
  • 目录
  • 相关
  • 下一页

书名。见《汉书艺文志》。已佚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白涩症
  • 当前页：《白氏内经》
  • 下一页：《白氏外经》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《白氏内经》《中医词典》
  2. 《白喉治法忌表抉微》《中医词典》
  3. 《白氏内经》《中医词典》
  4. 《白喉治法忌表抉微》《中医词典》
  5. 《白氏外经》《中医词典》
  6. 《白喉条辨》《中医词典》
  7. 《白氏外经》《中医词典》
  8. 《白喉条辨》《中医词典》
  9. 《百大名家合注伤寒论》《中医词典》
  10. 《白喉全生集》《中医词典》
  11. 《百大名家合注伤寒论》《中医词典》
  12. 《白喉全生集》《中医词典》
  13. 《百科百效全书》《中医词典》
  14. 《八十一难经图解》《中医词典》
  15. 《百科百效全书》《中医词典》
  16. 《八十一难经图解》《中医词典》
  17. 《百症赋》《中医词典》
  18. 《敖氏伤寒金镜录》《中医词典》
  19. 《百症赋》《中医词典》
  20. 《敖氏伤寒金镜录》《中医词典》
  21. 《宝方》方《妇人大全良方》
  22. 《爱庐医案》《中医词典》
  23. 《宝鉴》发灸法《针灸大成》
  24. 《爱庐医案》《中医词典》
  25. 《保赤存真》《中医词典》
  26. 《xx疟论疏》《中医词典》
  27. 《保赤存真》《中医词典》
  28. 《xx疟论疏》《中医词典》
  29. 《保赤汇编》《中医词典》
  30. 《（鱼孚）溪外治方选》《中医词典》
  31. 《保赤汇编》《中医词典》


《白氏外经》_《中医词典》a~b_中医综合_【岐黄之术】

《白氏外经》

《白氏外经》

  • 上一页
  • 目录
  • 相关
  • 下一页

书名。见《汉书艺文志》。已佚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《白氏内经》
  • 当前页：《白氏外经》
  • 下一页：白水
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《白氏外经》《中医词典》
  2. 《白氏内经》《中医词典》
  3. 《白氏外经》《中医词典》
  4. 《白氏内经》《中医词典》
  5. 《百大名家合注伤寒论》《中医词典》
  6. 《白喉治法忌表抉微》《中医词典》
  7. 《百大名家合注伤寒论》《中医词典》
  8. 《白喉治法忌表抉微》《中医词典》
  9. 《百科百效全书》《中医词典》
  10. 《白喉条辨》《中医词典》
  11. 《百科百效全书》《中医词典》
  12. 《白喉条辨》《中医词典》
  13. 《百症赋》《中医词典》
  14. 《白喉全生集》《中医词典》
  15. 《百症赋》《中医词典》
  16. 《白喉全生集》《中医词典》
  17. 《宝方》方《妇人大全良方》
  18. 《八十一难经图解》《中医词典》
  19. 《宝鉴》发灸法《针灸大成》
  20. 《八十一难经图解》《中医词典》
  21. 《保赤存真》《中医词典》
  22. 《敖氏伤寒金镜录》《中医词典》
  23. 《保赤存真》《中医词典》
  24. 《敖氏伤寒金镜录》《中医词典》
  25. 《保赤汇编》《中医词典》
  26. 《爱庐医案》《中医词典》
  27. 《保赤汇编》《中医词典》
  28. 《爱庐医案》《中医词典》
  29. 《保赤全书》《中医词典》
  30. 《xx疟论疏》《中医词典》
  31. 《保赤全书》《中医词典》


白水_《中医词典》a~b_中医综合_【岐黄之术】

白水

白水

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。水肿先从脚起，伴上气喘嗽的病症。为十水之一。《中藏经·论水肿脉证生死候》：“白水者，其根起于肺，其状先从脚肿，而上气喘嗽也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《白氏外经》
  • 当前页：白水
  • 下一页：白苔
<<< 返回本书目录
  1. 白霜丸【方剂大全】
  2. 白松塔【中药大全】
  3. 白树鸡粥【方剂大全】
  4. 白菘菜《本草求真》
  5. 白术猪肚粥【方剂大全】
  6. 白苏【中药大全】
  7. 白术猪肚粥《保健药膳》
  8. 白苏梗【中药大全】
  9. 白术枳壳丸【方剂大全】
  10. 白苏叶【中药大全】
  11. 白术泽泻散【方剂大全】
  12. 白苏子【中药大全】
  13. 白术浴汤【方剂大全】
  14. 白苏子油【中药大全】
  15. 白术饮【方剂大全】
  16. 白苔边黄舌《敖氏伤寒金镜录》
  17. 白术苡仁汤【方剂大全】
  18. 白苔黑点舌《敖氏伤寒金镜录》
  19. 白术消肿散【方剂大全】
  20. 白苔类分别诊断法《察舌辨症新法》
  21. 白术五味子汤【方剂大全】
  22. 白苔类总论《察舌辨症新法》
  23. 白术丸【方剂大全】
  24. 白苔舌《敖氏伤寒金镜录》
  25. 白术调中丸【方剂大全】
  26. 白苔舌总论《伤寒舌鉴》
  27. 白术调中汤【方剂大全】
  28. 白檀【中药大全】
  29. 白术糖【方剂大全】
  30. 白檀根【中药大全】
  1. 白水《中医词典》
  2. 白朮散《太平惠民和剂局方》
  3. 白菘菜《本草求真》
  4. 白朮散《太平惠民和剂局方》
  5. 白苔《中医名词词典》
  6. 白朮六一汤《太平惠民和剂局方》
  7. 白苔《温热论》
  8. 白朮《中药学》
  9. 白苔《中医词典》
  10. 白术猪肚粥《老年百病防治》
  11. 白苔边黄舌《敖氏伤寒金镜录》
  12. 白术猪肚粥《保健药膳》
  13. 白苔黑点舌《敖氏伤寒金镜录》
  14. 白术枳实桃仁干姜汤方《伤寒杂病论》
  15. 白苔黑根舌《中医词典》
  16. 白术枳实干姜白蜜汤方《伤寒杂病论》
  17. 白苔红地舌《中医词典》
  18. 白术止疟茶《茶饮保健》
  19. 白苔类分别诊断法《察舌辨症新法》
  20. 白术泽茶《茶饮保健》
  21. 白苔类总论《察舌辨症新法》
  22. 白术消肿茶《茶饮保健》
  23. 白苔如积粉舌《中医词典》
  24. 白术消痞茶《茶饮保健》
  25. 白苔舌《敖氏伤寒金镜录》
  26. 白术丸《医学心悟》
  27. 白苔舌总论《伤寒舌鉴》
  28. 白术丸《妇人大全良方》
  29. 白檀香《玉楸药解》
  30. 白术丸《内外伤辨》
  31. 白檀香《本草易读》


白苔_《中医词典》a~b_中医综合_【岐黄之术】

白苔

白苔

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。正常的白苔是胃气所生，薄薄平铺于舌的中部和根部，颗粒均匀，干润适中，舌色如常。病理上的白苔主风寒湿邪，主表邪，一般证情尚轻；又根据白苔的干湿厚薄，舌质的红淡以及兼证的不同，而有寒热虚实之分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白水
  • 当前页：白苔
  • 下一页：白苔黑根舌
<<< 返回本书目录
  1. 白苏子油【中药大全】
  2. 白苔边黄舌《敖氏伤寒金镜录》
  3. 白苏子【中药大全】
  4. 白苔黑点舌《敖氏伤寒金镜录》
  5. 白苏叶【中药大全】
  6. 白苔类分别诊断法《察舌辨症新法》
  7. 白苏梗【中药大全】
  8. 白苔类总论《察舌辨症新法》
  9. 白苏【中药大全】
  10. 白苔舌《敖氏伤寒金镜录》
  11. 白菘菜《本草求真》
  12. 白苔舌总论《伤寒舌鉴》
  13. 白松塔【中药大全】
  14. 白檀【中药大全】
  15. 白霜丸【方剂大全】
  16. 白檀根【中药大全】
  17. 白树鸡粥【方剂大全】
  18. 白檀香《本草易读》
  19. 白术猪肚粥【方剂大全】
  20. 白炭《本草纲目》完整版
  21. 白术猪肚粥《保健药膳》
  22. 白炭【中药大全】
  23. 白术枳壳丸【方剂大全】
  24. 白汤【方剂大全】
  25. 白术泽泻散【方剂大全】
  26. 白糖米醋蛋【方剂大全】
  27. 白术浴汤【方剂大全】
  28. 白糖饮【方剂大全】
  29. 白术饮【方剂大全】
  30. 白藤【中药大全】
  1. 白苔《中医词典》
  2. 白苔《温热论》
  3. 白苔边黄舌《敖氏伤寒金镜录》
  4. 白苔《中医名词词典》
  5. 白苔黑点舌《敖氏伤寒金镜录》
  6. 白菘菜《本草求真》
  7. 白苔黑根舌《中医词典》
  8. 白水《中医词典》
  9. 白苔红地舌《中医词典》
  10. 白朮散《太平惠民和剂局方》
  11. 白苔类分别诊断法《察舌辨症新法》
  12. 白朮散《太平惠民和剂局方》
  13. 白苔类总论《察舌辨症新法》
  14. 白朮六一汤《太平惠民和剂局方》
  15. 白苔如积粉舌《中医词典》
  16. 白朮《中药学》
  17. 白苔舌《敖氏伤寒金镜录》
  18. 白术猪肚粥《老年百病防治》
  19. 白苔舌总论《伤寒舌鉴》
  20. 白术猪肚粥《保健药膳》
  21. 白檀香《玉楸药解》
  22. 白术枳实桃仁干姜汤方《伤寒杂病论》
  23. 白檀香《本草易读》
  24. 白术枳实干姜白蜜汤方《伤寒杂病论》
  25. 白檀香《本草求真》
  26. 白术止疟茶《茶饮保健》
  27. 白檀香《本草从新》
  28. 白术泽茶《茶饮保健》
  29. 白檀香《本草分经》
  30. 白术消肿茶《茶饮保健》
  31. 白檀香《本草分经》


白苔黑根舌_《中医词典》a~b_中医综合_【岐黄之术】

白苔黑根舌

白苔黑根舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。指舌苔白而舌根黑苔，宜辨别寒热真假。《辨舌指南》：“若黑根无积腻，白苔薄滑，刮之即净，舌上多津，口不渴，或渴而不消水者，真寒假热也。宜十全辛温救补汤加减；若黑根粘腻粗涩，干厚刮之不净，燥苔无津，口渴引饮，真热假寒也。宜十全苦寒救补汤加减。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔
  • 当前页：白苔黑根舌
  • 下一页：白苔红地舌
<<< 返回本书目录
  1. 白苔黑点舌《敖氏伤寒金镜录》
  2. 白苔类分别诊断法《察舌辨症新法》
  3. 白苔边黄舌《敖氏伤寒金镜录》
  4. 白苔类总论《察舌辨症新法》
  5. 白苏子油【中药大全】
  6. 白苔舌《敖氏伤寒金镜录》
  7. 白苏子【中药大全】
  8. 白苔舌总论《伤寒舌鉴》
  9. 白苏叶【中药大全】
  10. 白檀【中药大全】
  11. 白苏梗【中药大全】
  12. 白檀根【中药大全】
  13. 白苏【中药大全】
  14. 白檀香《本草易读》
  15. 白菘菜《本草求真》
  16. 白炭《本草纲目》完整版
  17. 白松塔【中药大全】
  18. 白炭【中药大全】
  19. 白霜丸【方剂大全】
  20. 白汤【方剂大全】
  21. 白树鸡粥【方剂大全】
  22. 白糖米醋蛋【方剂大全】
  23. 白术猪肚粥【方剂大全】
  24. 白糖饮【方剂大全】
  25. 白术猪肚粥《保健药膳》
  26. 白藤【中药大全】
  27. 白术枳壳丸【方剂大全】
  28. 白提毒散【方剂大全】
  29. 白术泽泻散【方剂大全】
  30. 白天不自觉地将牙咬紧【疾病症状】
  1. 白苔黑根舌《中医词典》
  2. 白苔黑点舌《敖氏伤寒金镜录》
  3. 白苔红地舌《中医词典》
  4. 白苔边黄舌《敖氏伤寒金镜录》
  5. 白苔类分别诊断法《察舌辨症新法》
  6. 白苔《中医词典》
  7. 白苔类总论《察舌辨症新法》
  8. 白苔《温热论》
  9. 白苔如积粉舌《中医词典》
  10. 白苔《中医名词词典》
  11. 白苔舌《敖氏伤寒金镜录》
  12. 白菘菜《本草求真》
  13. 白苔舌总论《伤寒舌鉴》
  14. 白水《中医词典》
  15. 白檀香《玉楸药解》
  16. 白朮散《太平惠民和剂局方》
  17. 白檀香《本草易读》
  18. 白朮散《太平惠民和剂局方》
  19. 白檀香《本草求真》
  20. 白朮六一汤《太平惠民和剂局方》
  21. 白檀香《本草从新》
  22. 白朮《中药学》
  23. 白檀香《本草分经》
  24. 白术猪肚粥《老年百病防治》
  25. 白檀香《本草分经》
  26. 白术猪肚粥《保健药膳》
  27. 白檀香《本草分经》
  28. 白术枳实桃仁干姜汤方《伤寒杂病论》
  29. 白檀香《药性切用》
  30. 白术枳实干姜白蜜汤方《伤寒杂病论》
  31. 白糖《本草分经》


白苔红地舌_《中医词典》a~b_中医综合_【岐黄之术】

白苔红地舌

白苔红地舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。见《外感温热篇》。指舌苔白而舌质深红。由湿浊遏阻胸膈，营分伏热不能外透所致。多见于瘟疫病。治宜先辛开苦降以泄其湿，后用苦辛甘凉透发邪热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔黑根舌
  • 当前页：白苔红地舌
  • 下一页：白苔如积粉舌
<<< 返回本书目录
  1. 白苔黑点舌《敖氏伤寒金镜录》
  2. 白苔类分别诊断法《察舌辨症新法》
  3. 白苔边黄舌《敖氏伤寒金镜录》
  4. 白苔类总论《察舌辨症新法》
  5. 白苏子油【中药大全】
  6. 白苔舌《敖氏伤寒金镜录》
  7. 白苏子【中药大全】
  8. 白苔舌总论《伤寒舌鉴》
  9. 白苏叶【中药大全】
  10. 白檀【中药大全】
  11. 白苏梗【中药大全】
  12. 白檀根【中药大全】
  13. 白苏【中药大全】
  14. 白檀香《本草易读》
  15. 白菘菜《本草求真》
  16. 白炭《本草纲目》完整版
  17. 白松塔【中药大全】
  18. 白炭【中药大全】
  19. 白霜丸【方剂大全】
  20. 白汤【方剂大全】
  21. 白树鸡粥【方剂大全】
  22. 白糖米醋蛋【方剂大全】
  23. 白术猪肚粥【方剂大全】
  24. 白糖饮【方剂大全】
  25. 白术猪肚粥《保健药膳》
  26. 白藤【中药大全】
  27. 白术枳壳丸【方剂大全】
  28. 白提毒散【方剂大全】
  29. 白术泽泻散【方剂大全】
  30. 白天不自觉地将牙咬紧【疾病症状】
  1. 白苔红地舌《中医词典》
  2. 白苔黑根舌《中医词典》
  3. 白苔类分别诊断法《察舌辨症新法》
  4. 白苔黑点舌《敖氏伤寒金镜录》
  5. 白苔类总论《察舌辨症新法》
  6. 白苔边黄舌《敖氏伤寒金镜录》
  7. 白苔如积粉舌《中医词典》
  8. 白苔《中医词典》
  9. 白苔舌《敖氏伤寒金镜录》
  10. 白苔《温热论》
  11. 白苔舌总论《伤寒舌鉴》
  12. 白苔《中医名词词典》
  13. 白檀香《玉楸药解》
  14. 白菘菜《本草求真》
  15. 白檀香《本草易读》
  16. 白水《中医词典》
  17. 白檀香《本草求真》
  18. 白朮散《太平惠民和剂局方》
  19. 白檀香《本草从新》
  20. 白朮散《太平惠民和剂局方》
  21. 白檀香《本草分经》
  22. 白朮六一汤《太平惠民和剂局方》
  23. 白檀香《本草分经》
  24. 白朮《中药学》
  25. 白檀香《本草分经》
  26. 白术猪肚粥《老年百病防治》
  27. 白檀香《药性切用》
  28. 白术猪肚粥《保健药膳》
  29. 白糖《本草分经》
  30. 白术枳实桃仁干姜汤方《伤寒杂病论》
  31. 白糖《本草分经》


白苔如积粉舌_《中医词典》a~b_中医综合_【岐黄之术】

白苔如积粉舌

白苔如积粉舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。见《外感温热篇》。指舌苔白滑如积粉，舌尖边色紫绛。由秽浊内阻，热邪遏伏所致。见于湿热疫证，邪在膜原。治宜开泄透解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔红地舌
  • 当前页：白苔如积粉舌
  • 下一页：白痛
<<< 返回本书目录
  1. 白苔类总论《察舌辨症新法》
  2. 白苔舌《敖氏伤寒金镜录》
  3. 白苔类分别诊断法《察舌辨症新法》
  4. 白苔舌总论《伤寒舌鉴》
  5. 白苔黑点舌《敖氏伤寒金镜录》
  6. 白檀【中药大全】
  7. 白苔边黄舌《敖氏伤寒金镜录》
  8. 白檀根【中药大全】
  9. 白苏子油【中药大全】
  10. 白檀香《本草易读》
  11. 白苏子【中药大全】
  12. 白炭《本草纲目》完整版
  13. 白苏叶【中药大全】
  14. 白炭【中药大全】
  15. 白苏梗【中药大全】
  16. 白汤【方剂大全】
  17. 白苏【中药大全】
  18. 白糖米醋蛋【方剂大全】
  19. 白菘菜《本草求真》
  20. 白糖饮【方剂大全】
  21. 白松塔【中药大全】
  22. 白藤【中药大全】
  23. 白霜丸【方剂大全】
  24. 白提毒散【方剂大全】
  25. 白树鸡粥【方剂大全】
  26. 白天不自觉地将牙咬紧【疾病症状】
  27. 白术猪肚粥【方剂大全】
  28. 白天的睡眠《人体使用手册》
  29. 白术猪肚粥《保健药膳》
  30. 白天嗜睡夜间失眠【疾病症状】
  1. 白苔如积粉舌《中医词典》
  2. 白苔类总论《察舌辨症新法》
  3. 白苔舌《敖氏伤寒金镜录》
  4. 白苔类分别诊断法《察舌辨症新法》
  5. 白苔舌总论《伤寒舌鉴》
  6. 白苔红地舌《中医词典》
  7. 白檀香《玉楸药解》
  8. 白苔黑根舌《中医词典》
  9. 白檀香《本草易读》
  10. 白苔黑点舌《敖氏伤寒金镜录》
  11. 白檀香《本草求真》
  12. 白苔边黄舌《敖氏伤寒金镜录》
  13. 白檀香《本草从新》
  14. 白苔《中医词典》
  15. 白檀香《本草分经》
  16. 白苔《温热论》
  17. 白檀香《本草分经》
  18. 白苔《中医名词词典》
  19. 白檀香《本草分经》
  20. 白菘菜《本草求真》
  21. 白檀香《药性切用》
  22. 白水《中医词典》
  23. 白糖《本草分经》
  24. 白朮散《太平惠民和剂局方》
  25. 白糖《本草分经》
  26. 白朮散《太平惠民和剂局方》
  27. 白糖《本草分经》
  28. 白朮六一汤《太平惠民和剂局方》
  29. 白田螺散《重订囊秘喉书》
  30. 白朮《中药学》
  31. 白通草《药性切用》


白痛_《中医词典》a~b_中医综合_【岐黄之术】

白痛

白痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即白眼痛。《审视瑶函》卷三：“白眼痛有表里等症，或疼极而痛，从外走内者，宜温之散之；有不红肿而涩痛者，火伏气分，泻白散为主；有白珠变青蓝色，乃郁邪蒸逼，走散珠中，亟宜调气以养之”。参见白眼痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔如积粉舌
  • 当前页：白痛
  • 下一页：白头疮
<<< 返回本书目录
  1. 白痛《审视瑶函》
  2. 白头粉刺【疾病症状】
  3. 白通汤【方剂大全】
  4. 白头蚯蚓《本草新编》
  5. 白通汤《伤寒寻源》
  6. 白头翁《本草纲目》完整版
  7. 白通四逆《医学读书记》
  8. 白头翁《本草乘雅半偈》
  9. 白通加猪胆汁汤【方剂大全】
  10. 白头翁《本草图经》
  11. 白通加猪胆汁汤《伤寒寻源》
  12. 白头翁《本草新编》
  13. 白通加《汤头歌诀》
  14. 白头翁《本草易读》
  15. 白填鸭散【方剂大全】
  16. 白头翁《本草择要纲目》
  17. 白天嗜睡夜间失眠【疾病症状】
  18. 白头翁《药笼小品》
  19. 白天的睡眠《人体使用手册》
  20. 白头翁《药征》
  21. 白天不自觉地将牙咬紧【疾病症状】
  22. 白头翁《长沙药解》
  23. 白提毒散【方剂大全】
  24. 白头翁《证类本草》
  25. 白藤【中药大全】
  26. 白头翁《本草纲目》图文版
  27. 白糖饮【方剂大全】
  28. 白头翁【中药大全】
  29. 白糖米醋蛋【方剂大全】
  30. 白头翁根《本草崇原》
  1. 白痛《中医词典》
  2. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  3. 白痛《审视瑶函》
  4. 白通汤证二十三　少阴二十四《伤寒悬解》
  5. 白头疮《中医词典》
  6. 白通汤方《医宗金鉴》
  7. 白头疮候《诸病源候论》
  8. 白通汤方《伤寒杂病论》
  9. 白头蚯蚓《本草新编》
  10. 白通汤《伤寒括要》
  11. 白头蚯蚓《药性切用》
  12. 白通汤《时方妙用》
  13. 白头翁《神农本草经》
  14. 白通汤《退思集类方歌注》
  15. 白头翁《本草纲目》
  16. 白通汤《伤寒寻源》
  17. 白头翁《雷公炮制药性解》
  18. 白通汤《医方考》
  19. 白头翁《千金翼方》
  20. 白通汤《目经大成》
  21. 白头翁《药笼小品》
  22. 白通汤《冯氏锦囊秘录》
  23. 白头翁《长沙药解》
  24. 白通汤《冯氏锦囊秘录》
  25. 白头翁《中药炮制》
  26. 白通汤《删补名医方论》
  27. 白头翁《本草经集注》
  28. 白通汤《医宗金鉴》
  29. 白头翁《新修本草》
  30. 白通汤《圆运动的古中医学》
  31. 白头翁《吴普本草》


白头疮_《中医词典》a~b_中医综合_【岐黄之术】

白头疮

白头疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痈疽疮疡之顶部呈白色者。《诸病源候论》卷三十五：“白头疮者，由体虚带风热，遍身生疮，疮似大疥痒，渐白头而有脓，四边赤疼痛是也。”因湿热蕴结肌肤而成，证见皮肤生疮而有白头，逐渐发展而成脓，疮周红赤，微有痒感，伴有疼痛，甚则可延及全身。治宜清热解毒，祛风除湿。方选黄连解毒汤之类内服。外搽可用青黛膏敷贴。相当于毛囊炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白痛
  • 当前页：白头疮
  • 下一页：白秃疮
<<< 返回本书目录
  1. 白痛《审视瑶函》
  2. 白头粉刺【疾病症状】
  3. 白通汤【方剂大全】
  4. 白头蚯蚓《本草新编》
  5. 白通汤《伤寒寻源》
  6. 白头翁《本草纲目》完整版
  7. 白通四逆《医学读书记》
  8. 白头翁《本草乘雅半偈》
  9. 白通加猪胆汁汤【方剂大全】
  10. 白头翁《本草图经》
  11. 白通加猪胆汁汤《伤寒寻源》
  12. 白头翁《本草新编》
  13. 白通加《汤头歌诀》
  14. 白头翁《本草易读》
  15. 白填鸭散【方剂大全】
  16. 白头翁《本草择要纲目》
  17. 白天嗜睡夜间失眠【疾病症状】
  18. 白头翁《药笼小品》
  19. 白天的睡眠《人体使用手册》
  20. 白头翁《药征》
  21. 白天不自觉地将牙咬紧【疾病症状】
  22. 白头翁《长沙药解》
  23. 白提毒散【方剂大全】
  24. 白头翁《证类本草》
  25. 白藤【中药大全】
  26. 白头翁《本草纲目》图文版
  27. 白糖饮【方剂大全】
  28. 白头翁【中药大全】
  29. 白糖米醋蛋【方剂大全】
  30. 白头翁根《本草崇原》
  1. 白头疮《中医词典》
  2. 白痛《审视瑶函》
  3. 白头疮候《诸病源候论》
  4. 白痛《中医词典》
  5. 白头蚯蚓《本草新编》
  6. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  7. 白头蚯蚓《药性切用》
  8. 白通汤证二十三　少阴二十四《伤寒悬解》
  9. 白头翁《神农本草经》
  10. 白通汤方《医宗金鉴》
  11. 白头翁《本草纲目》
  12. 白通汤方《伤寒杂病论》
  13. 白头翁《雷公炮制药性解》
  14. 白通汤《伤寒括要》
  15. 白头翁《千金翼方》
  16. 白通汤《时方妙用》
  17. 白头翁《药笼小品》
  18. 白通汤《退思集类方歌注》
  19. 白头翁《长沙药解》
  20. 白通汤《伤寒寻源》
  21. 白头翁《中药炮制》
  22. 白通汤《医方考》
  23. 白头翁《本草经集注》
  24. 白通汤《目经大成》
  25. 白头翁《新修本草》
  26. 白通汤《冯氏锦囊秘录》
  27. 白头翁《吴普本草》
  28. 白通汤《冯氏锦囊秘录》
  29. 白头翁《本草衍义》
  30. 白通汤《删补名医方论》
  31. 白头翁《汤液本草》


白秃疮_《中医词典》a~b_中医综合_【岐黄之术】

白秃疮

白秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。头部白癣之俗称。出《刘涓子鬼遗方》卷五。又名癞头疮、秃疮、白秃。多因风邪袭入头皮腠理而结聚不散者，或由接触传染而发。该证多见于儿童，初起时头皮毛发根部出现灰白色屑斑，小者如豆粒，大则若硬币，日久可逐渐蔓延融合而扩大成片，毛发干枯，断折易落，参差不齐。搔痒或甚明显，久则毛发黄枯脱落，形成秃斑，一般愈后毛发可以再生，亦有永不再生者。病程较长，经年不愈，一般在青春期到来后或多不治自愈。治疗多取局部用药，可选苦楝膏，秃疮油，或肥油膏外擦即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头疮
  • 当前页：白秃疮
  • 下一页：白为寒
<<< 返回本书目录
  1. 白秃疮【疾病大全】
  2. 白秃疮门主论《疡医大全》
  3. 白秃疮《幼幼新书》
  4. 白秃方《外台秘要》
  5. 白秃疮《外科正宗》
  6. 白土茯苓【中药大全】
  7. 白秃疮《外科十法》
  8. 白土瓜《滇南本草》
  9. 白秃疮《儒门事亲》
  10. 白兔藿《本草纲目》完整版
  11. 白秃【中药主治】
  12. 白兔藿《证类本草》
  13. 白秃《圣济总录》
  14. 白兔丸【方剂大全】
  15. 白透骨消【中药大全】
  16. 白托柄菇【中药大全】
  17. 白头翁丸【方剂大全】
  18. 白丸【方剂大全】
  19. 白头翁汤证治推论得意义《圆运动的古中医学》
  20. 白丸散【方剂大全】
  21. 白头翁汤证治本位的意义《圆运动的古中医学》
  22. 白丸子【方剂大全】
  23. 白头翁汤证《经方实验录》
  24. 白丸子散【方剂大全】
  25. 白头翁汤【方剂大全】
  26. 白王丹【方剂大全】
  27. 白头翁汤《伤寒寻源》
  28. 白薇《本草纲目》完整版
  29. 白头翁散【方剂大全】
  30. 白薇《本草乘雅半偈》
  1. 白秃疮《中医词典》
  2. 白秃《圣济总录》
  3. 白秃疮《外科十法》
  4. 白头翁汤证治推论得意义《圆运动的古中医学》
  5. 白秃疮《幼幼新书》
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白秃疮《儒门事亲》
  8. 白头翁汤证《经方实验录》
  9. 白秃疮《外科正宗》
  10. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  11. 白秃疮（落发不生）《医学心悟》
  12. 白头翁汤方《伤寒论》
  13. 白秃疮方《冯氏锦囊秘录》
  14. 白头翁汤方《医宗金鉴》
  15. 白秃疮门主方《疡医大全》
  16. 白头翁汤方《医宗金鉴》
  17. 白秃疮门主论《疡医大全》
  18. 白头翁汤方《伤寒杂病论》
  19. 白秃方一十二首《外台秘要》
  20. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  21. 白秃候《诸病源候论》
  22. 白头翁汤《伤寒括要》
  23. 白秃候《诸病源候论》
  24. 白头翁汤《医方论》
  25. 白秃候《诸病源候论》
  26. 白头翁汤《时方妙用》
  27. 白秃头疮《急救广生集》
  28. 白头翁汤《伤寒寻源》
  29. 白秃头疮《奇效简便良方》
  30. 白头翁汤《医方考》
  31. 白土瓜《滇南本草》


白为寒_《中医词典》a~b_中医综合_【岐黄之术】

白为寒

白为寒

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。五色主病之一。出《灵枢·五色》。面色白为阳气虚弱、寒从内生所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白秃疮
  • 当前页：白为寒
  • 下一页：白雾
<<< 返回本书目录
  1. 白薇圆【方剂大全】
  2. 白围药【方剂大全】
  3. 白薇丸加味【方剂大全】
  4. 白芜荑散【方剂大全】
  5. 白薇丸【方剂大全】
  6. 白物神散【方剂大全】
  7. 白薇汤【方剂大全】
  8. 白细胞的分离《免疫学和免疫学检验》
  9. 白薇十味丸【方剂大全】
  10. 白细胞分化抗原《细胞和分子免疫学》
  11. 白薇散【方剂大全】
  12. 白细胞分化抗原《医学免疫学》
  13. 白薇煎【方剂大全】
  14. 白细胞分化抗原的分类《细胞和分子免疫学》
  15. 白薇膏【方剂大全】
  16. 白细胞分化抗原的应用《细胞和分子免疫学》
  17. 白薇【中药大全】
  18. 白细胞分类计数（DC）《常用化验值及意义》
  19. 白薇《本草纲目》图文版
  20. 白细胞疾病《默克家庭诊疗手册》
  21. 白薇《证类本草》
  22. 白细胞减少【疾病症状】
  23. 白薇《长沙药解》
  24. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  25. 白薇《药笼小品》
  26. 白细胞减少症（leukopenia)《血液病学》
  27. 白薇《雷公炮炙论》
  28. 白细胞减少症和粒细胞缺乏症【疾病大全】
  29. 白薇《本草易读》
  30. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  1. 白为寒《中医词典》
  2. 白薇丸《博济方》
  3. 白翁止痢茶《茶饮保健》
  4. 白薇丸《明目至宝》
  5. 白沃秘方《华佗神方》
  6. 白薇丸《太平惠民和剂局方》
  7. 白乌茶《茶饮保健》
  8. 白薇丸《备急千金要方》
  9. 白巫术中的医药活动《中国医学通史》
  10. 白薇汤《普济本事方》
  11. 白雾《中医词典》
  12. 白薇汤《妇人大全良方》
  13. 白细胞《常用化验值及意义》
  14. 白薇芍药散《三因极一病证方论》
  15. 白细胞《组织学与胚胎学》
  16. 白薇芍茶《茶饮保健》
  17. 白细胞的分离《免疫学和免疫学检验》
  18. 白薇散方《备急千金要方》
  19. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  20. 白薇散《妇人大全良方》
  21. 白细胞的渗出和吞噬作用《病理学》
  22. 白薇冬茶《茶饮保健》
  23. 白细胞的作用《病理生理学》
  24. 白薇地骨茶《茶饮保健》
  25. 白细胞分化抗原《细胞和分子免疫学》
  26. 白薇车前茶《茶饮保健》
  27. 白细胞分化抗原《医学免疫学》
  28. 白薇茶《茶饮保健》
  29. 白细胞分化抗原的分类《细胞和分子免疫学》
  30. 白薇贝茶《茶饮保健》
  31. 白细胞分化抗原的应用《细胞和分子免疫学》


白雾_《中医词典》a~b_中医综合_【岐黄之术】

白雾

白雾

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《银海指南》卷二。指翳之色白而淡薄者，详翳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白为寒
  • 当前页：白雾
  • 下一页：白陷
<<< 返回本书目录
  1. 白物神散【方剂大全】
  2. 白细胞的分离《免疫学和免疫学检验》
  3. 白芜荑散【方剂大全】
  4. 白细胞分化抗原《细胞和分子免疫学》
  5. 白围药【方剂大全】
  6. 白细胞分化抗原《医学免疫学》
  7. 白薇圆【方剂大全】
  8. 白细胞分化抗原的分类《细胞和分子免疫学》
  9. 白薇丸加味【方剂大全】
  10. 白细胞分化抗原的应用《细胞和分子免疫学》
  11. 白薇丸【方剂大全】
  12. 白细胞分类计数（DC）《常用化验值及意义》
  13. 白薇汤【方剂大全】
  14. 白细胞疾病《默克家庭诊疗手册》
  15. 白薇十味丸【方剂大全】
  16. 白细胞减少【疾病症状】
  17. 白薇散【方剂大全】
  18. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  19. 白薇煎【方剂大全】
  20. 白细胞减少症（leukopenia)《血液病学》
  21. 白薇膏【方剂大全】
  22. 白细胞减少症和粒细胞缺乏症【疾病大全】
  23. 白薇【中药大全】
  24. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  25. 白薇《本草纲目》图文版
  26. 白细胞介素的检测《免疫学和免疫学检验》
  27. 白薇《证类本草》
  28. 白细胞尿【疾病症状】
  29. 白薇《长沙药解》
  30. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  1. 白雾《中医词典》
  2. 白巫术中的医药活动《中国医学通史》
  3. 白细胞《常用化验值及意义》
  4. 白乌茶《茶饮保健》
  5. 白细胞《组织学与胚胎学》
  6. 白沃秘方《华佗神方》
  7. 白细胞的分离《免疫学和免疫学检验》
  8. 白翁止痢茶《茶饮保健》
  9. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  10. 白为寒《中医词典》
  11. 白细胞的渗出和吞噬作用《病理学》
  12. 白薇丸《博济方》
  13. 白细胞的作用《病理生理学》
  14. 白薇丸《明目至宝》
  15. 白细胞分化抗原《细胞和分子免疫学》
  16. 白薇丸《太平惠民和剂局方》
  17. 白细胞分化抗原《医学免疫学》
  18. 白薇丸《备急千金要方》
  19. 白细胞分化抗原的分类《细胞和分子免疫学》
  20. 白薇汤《普济本事方》
  21. 白细胞分化抗原的应用《细胞和分子免疫学》
  22. 白薇汤《妇人大全良方》
  23. 白细胞分类计数《临床基础检验学》
  24. 白薇芍药散《三因极一病证方论》
  25. 白细胞分类计数《常用化验值及意义》
  26. 白薇芍茶《茶饮保健》
  27. 白细胞及上皮细胞《常用化验值及意义》
  28. 白薇散方《备急千金要方》
  29. 白细胞疾病《默克家庭诊疗手册》
  30. 白薇散《妇人大全良方》
  31. 白细胞计数《临床基础检验学》


白陷_《中医词典》a~b_中医综合_【岐黄之术】

白陷

白陷

  • 上一页
  • 目录
  • 相关
  • 下一页

五陷之一。《痘疹精详》：“痘出稠密，其色淡白，根无红晕而顶陷者，白陷也。”为气血两虚所致。治宜大补气血，用人参养营汤或当归补血汤加味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雾
  • 当前页：白陷
  • 下一页：白陷鱼鳞
<<< 返回本书目录
  1. 白线薯【中药大全】
  2. 白陷鱼鳞《银海精微》
  3. 白线蛇【中药大全】
  4. 白香散【方剂大全】
  5. 白线疝【疾病大全】
  6. 白屑风《外科正宗》
  7. 白苋【中药大全】
  8. 白屑风《医宗金鉴》
  9. 白藓皮《本草思辨录》
  10. 白屑风【疾病大全】
  11. 白藓根皮《本草崇原》
  12. 白屑风酊【方剂大全】
  13. 白藓根皮《本草乘雅半偈》
  14. 白屑风门主论《疡医大全》
  15. 白藓（根皮）《本草择要纲目》
  16. 白屑秃部《本草易读》
  17. 白藓《证类本草》
  18. 白杏膏【方剂大全】
  19. 白藓《本草纲目》完整版
  20. 白雄鸡羹【方剂大全】
  21. 白蚬壳散【方剂大全】
  22. 白雄鸡肉《本草纲目》完整版
  23. 白鹇【中药大全】
  24. 白雄散【方剂大全】
  25. 白鹇《本草纲目》完整版
  26. 白雪丹【方剂大全】
  27. 白鲜汤【方剂大全】
  28. 白雪糕【方剂大全】
  29. 白鲜皮丸【方剂大全】
  30. 白雪汤【方剂大全】
  1. 白陷《中医词典》
  2. 白藓皮汤《备急千金要方》
  3. 白陷鱼鳞《中医词典》
  4. 白藓皮（寒）《本草分经》
  5. 白陷鱼鳞《银海精微》
  6. 白藓皮《药性切用》
  7. 白象《中医词典》
  8. 白藓皮《本草撮要》
  9. 白消安《药理学》
  10. 白藓皮《本草分经》
  11. 白屑风《中医名词词典》
  12. 白藓皮《本草分经》
  13. 白屑风《中医词典》
  14. 白藓皮《本草分经》
  15. 白屑风《医宗金鉴》
  16. 白藓皮《增广和剂局方药性总论》
  17. 白屑风《外科心法要诀》
  18. 白藓皮《本草便读》
  19. 白屑风《外科大成》
  20. 白藓皮《本草思辨录》
  21. 白屑风《外科正宗》
  22. 白藓皮《中药学》
  23. 白屑风门主方《疡医大全》
  24. 白藓皮《得配本草》
  25. 白屑风门主论《疡医大全》
  26. 白藓皮《本经逢原》
  27. 白屑秃部《本草易读》
  28. 白藓皮《本草求真》
  29. 白辛《千金翼方》
  30. 白藓皮《本草备要》
  31. 白辛《新修本草》


白陷鱼鳞_《中医词典》a~b_中医综合_【岐黄之术】

白陷鱼鳞

白陷鱼鳞

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指黑睛之白翳形如鱼鳞者。《银海精微》：“白陷鱼鳞者，肝肺二经积热，克壅攻上，致黑睛遂生白翳，如鱼鳞铺砌之状。”或如枣花。中有白陷，发歇不时，或发或聚，疼痛泪出……用摩顶膏摩擦封贴于额头处，用阴二阳四丹吹点或用青盐黄泥固济包煨熟研末，以鸭毛蘸点于鱼鳞中，日一次，又能除此翳耳。参见花翳白陷条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白陷
  • 当前页：白陷鱼鳞
  • 下一页：白象
<<< 返回本书目录
  1. 白陷鱼鳞《银海精微》
  2. 白香散【方剂大全】
  3. 白线薯【中药大全】
  4. 白屑风《外科正宗》
  5. 白线蛇【中药大全】
  6. 白屑风《医宗金鉴》
  7. 白线疝【疾病大全】
  8. 白屑风【疾病大全】
  9. 白苋【中药大全】
  10. 白屑风酊【方剂大全】
  11. 白藓皮《本草思辨录》
  12. 白屑风门主论《疡医大全》
  13. 白藓根皮《本草崇原》
  14. 白屑秃部《本草易读》
  15. 白藓根皮《本草乘雅半偈》
  16. 白杏膏【方剂大全】
  17. 白藓（根皮）《本草择要纲目》
  18. 白雄鸡羹【方剂大全】
  19. 白藓《证类本草》
  20. 白雄鸡肉《本草纲目》完整版
  21. 白藓《本草纲目》完整版
  22. 白雄散【方剂大全】
  23. 白蚬壳散【方剂大全】
  24. 白雪丹【方剂大全】
  25. 白鹇【中药大全】
  26. 白雪糕【方剂大全】
  27. 白鹇《本草纲目》完整版
  28. 白雪汤【方剂大全】
  29. 白鲜汤【方剂大全】
  30. 白雪丸《苏沈良方》
  1. 白陷鱼鳞《中医词典》
  2. 白陷《中医词典》
  3. 白陷鱼鳞《银海精微》
  4. 白藓皮汤《备急千金要方》
  5. 白象《中医词典》
  6. 白藓皮（寒）《本草分经》
  7. 白消安《药理学》
  8. 白藓皮《药性切用》
  9. 白屑风《中医名词词典》
  10. 白藓皮《本草撮要》
  11. 白屑风《中医词典》
  12. 白藓皮《本草分经》
  13. 白屑风《医宗金鉴》
  14. 白藓皮《本草分经》
  15. 白屑风《外科心法要诀》
  16. 白藓皮《本草分经》
  17. 白屑风《外科大成》
  18. 白藓皮《增广和剂局方药性总论》
  19. 白屑风《外科正宗》
  20. 白藓皮《本草便读》
  21. 白屑风门主方《疡医大全》
  22. 白藓皮《本草思辨录》
  23. 白屑风门主论《疡医大全》
  24. 白藓皮《中药学》
  25. 白屑秃部《本草易读》
  26. 白藓皮《得配本草》
  27. 白辛《千金翼方》
  28. 白藓皮《本经逢原》
  29. 白辛《新修本草》
  30. 白藓皮《本草求真》
  31. 白辛《证类本草》


白象_《中医词典》a~b_中医综合_【岐黄之术】

白象

白象

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《白喉忌表抉微》。白喉初起，症象轻而白未见者，即服此方。俟一见白象，即改服养阴清肺汤。相当于白喉伪膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白陷鱼鳞
  • 当前页：白象
  • 下一页：白屑风
<<< 返回本书目录
  1. 白香散【方剂大全】
  2. 白屑风《外科正宗》
  3. 白陷鱼鳞《银海精微》
  4. 白屑风《医宗金鉴》
  5. 白线薯【中药大全】
  6. 白屑风【疾病大全】
  7. 白线蛇【中药大全】
  8. 白屑风酊【方剂大全】
  9. 白线疝【疾病大全】
  10. 白屑风门主论《疡医大全》
  11. 白苋【中药大全】
  12. 白屑秃部《本草易读》
  13. 白藓皮《本草思辨录》
  14. 白杏膏【方剂大全】
  15. 白藓根皮《本草崇原》
  16. 白雄鸡羹【方剂大全】
  17. 白藓根皮《本草乘雅半偈》
  18. 白雄鸡肉《本草纲目》完整版
  19. 白藓（根皮）《本草择要纲目》
  20. 白雄散【方剂大全】
  21. 白藓《证类本草》
  22. 白雪丹【方剂大全】
  23. 白藓《本草纲目》完整版
  24. 白雪糕【方剂大全】
  25. 白蚬壳散【方剂大全】
  26. 白雪汤【方剂大全】
  27. 白鹇【中药大全】
  28. 白雪丸《苏沈良方》
  29. 白鹇《本草纲目》完整版
  30. 白雪丸【方剂大全】
  1. 白象《中医词典》
  2. 白陷鱼鳞《银海精微》
  3. 白消安《药理学》
  4. 白陷鱼鳞《中医词典》
  5. 白屑风《中医名词词典》
  6. 白陷《中医词典》
  7. 白屑风《中医词典》
  8. 白藓皮汤《备急千金要方》
  9. 白屑风《医宗金鉴》
  10. 白藓皮（寒）《本草分经》
  11. 白屑风《外科心法要诀》
  12. 白藓皮《药性切用》
  13. 白屑风《外科大成》
  14. 白藓皮《本草撮要》
  15. 白屑风《外科正宗》
  16. 白藓皮《本草分经》
  17. 白屑风门主方《疡医大全》
  18. 白藓皮《本草分经》
  19. 白屑风门主论《疡医大全》
  20. 白藓皮《本草分经》
  21. 白屑秃部《本草易读》
  22. 白藓皮《增广和剂局方药性总论》
  23. 白辛《千金翼方》
  24. 白藓皮《本草便读》
  25. 白辛《新修本草》
  26. 白藓皮《本草思辨录》
  27. 白辛《证类本草》
  28. 白藓皮《中药学》
  29. 白辛《名医别录》
  30. 白藓皮《得配本草》
  31. 白雄鸡《饮膳正要》


白屑风_《中医词典》a~b_中医综合_【岐黄之术】

白屑风

白屑风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。头皮白屑脱落为主的一种病证。《外科正宗》卷四：“白屑风多生于头、面、耳、项发中，初起微痒，久则渐生白屑，叠叠飞起，脱之又生，此皆起于热体当风，风热所化。”该证主要发于头皮，重者可见头部弥漫、均匀的糠秕样干燥白屑脱落，自觉痒甚，搔抓时脱落更甚，越搔抓越觉奇痒难止。白屑落而又生，日久则可使毛发失泽易断落。相当于干性皮脂溢性皮炎。治宜祛风清热润燥，内服可选用祛风换肌丸，或消风散。多以外治为主，可调敷颠倒散洗剂，或选用润肌膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白象
  • 当前页：白屑风
  • 下一页：白癣痹
<<< 返回本书目录
  1. 白屑风【疾病大全】
  2. 白屑风酊【方剂大全】
  3. 白屑风《医宗金鉴》
  4. 白屑风门主论《疡医大全》
  5. 白屑风《外科正宗》
  6. 白屑秃部《本草易读》
  7. 白香散【方剂大全】
  8. 白杏膏【方剂大全】
  9. 白陷鱼鳞《银海精微》
  10. 白雄鸡羹【方剂大全】
  11. 白线薯【中药大全】
  12. 白雄鸡肉《本草纲目》完整版
  13. 白线蛇【中药大全】
  14. 白雄散【方剂大全】
  15. 白线疝【疾病大全】
  16. 白雪丹【方剂大全】
  17. 白苋【中药大全】
  18. 白雪糕【方剂大全】
  19. 白藓皮《本草思辨录》
  20. 白雪汤【方剂大全】
  21. 白藓根皮《本草崇原》
  22. 白雪丸《苏沈良方》
  23. 白藓根皮《本草乘雅半偈》
  24. 白雪丸【方剂大全】
  25. 白藓（根皮）《本草择要纲目》
  26. 白血病《病理学》
  27. 白藓《证类本草》
  28. 白血病《老年百病防治》
  29. 白藓《本草纲目》完整版
  30. 白血病《默克家庭诊疗手册》
  1. 白屑风《中医词典》
  2. 白屑风《中医名词词典》
  3. 白屑风《医宗金鉴》
  4. 白消安《药理学》
  5. 白屑风《外科心法要诀》
  6. 白象《中医词典》
  7. 白屑风《外科大成》
  8. 白陷鱼鳞《银海精微》
  9. 白屑风《外科正宗》
  10. 白陷鱼鳞《中医词典》
  11. 白屑风门主方《疡医大全》
  12. 白陷《中医词典》
  13. 白屑风门主论《疡医大全》
  14. 白藓皮汤《备急千金要方》
  15. 白屑秃部《本草易读》
  16. 白藓皮（寒）《本草分经》
  17. 白辛《千金翼方》
  18. 白藓皮《药性切用》
  19. 白辛《新修本草》
  20. 白藓皮《本草撮要》
  21. 白辛《证类本草》
  22. 白藓皮《本草分经》
  23. 白辛《名医别录》
  24. 白藓皮《本草分经》
  25. 白雄鸡《饮膳正要》
  26. 白藓皮《本草分经》
  27. 白雄鸡《医学入门》
  28. 白藓皮《增广和剂局方药性总论》
  29. 白雄鸡肉《千金翼方》
  30. 白藓皮《本草便读》
  31. 白雄鸡肉《本草易读》


白癣痹_《中医词典》a~b_中医综合_【岐黄之术】

白癣痹

白癣痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。多由风邪犯肺，肺气闭郁致喉内色暗红而出现白点者。《喉科种福》卷五：“喉内红色暗而不解，于暗红色中，现出白点，疼痛而痒。”用广笔牛子汤等加减，也可外吹矾精散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白屑风
  • 当前页：白癣痹
  • 下一页：白血
<<< 返回本书目录
  1. 白雄散【方剂大全】
  2. 白雪丹【方剂大全】
  3. 白雄鸡肉《本草纲目》完整版
  4. 白雪糕【方剂大全】
  5. 白雄鸡羹【方剂大全】
  6. 白雪汤【方剂大全】
  7. 白杏膏【方剂大全】
  8. 白雪丸《苏沈良方》
  9. 白屑秃部《本草易读》
  10. 白雪丸【方剂大全】
  11. 白屑风门主论《疡医大全》
  12. 白血病《病理学》
  13. 白屑风酊【方剂大全】
  14. 白血病《老年百病防治》
  15. 白屑风【疾病大全】
  16. 白血病《默克家庭诊疗手册》
  17. 白屑风《医宗金鉴》
  18. 白血病《中医内科学》
  19. 白屑风《外科正宗》
  20. 白血病《自我调养巧治病》
  21. 白香散【方剂大全】
  22. 白血病【疾病大全】
  23. 白陷鱼鳞《银海精微》
  24. 白血病（Leukemia）《血液病学》
  25. 白线薯【中药大全】
  26. 白血病癌《基因与疾病》
  27. 白线蛇【中药大全】
  28. 白血病伴发的精神障碍【疾病大全】
  29. 白线疝【疾病大全】
  30. 白血病急诊《急诊医学》
  1. 白癣痹《中医词典》
  2. 白雄鸡肉《名医别录》
  3. 白癣候《诸病源候论》
  4. 白雄鸡肉《本草易读》
  5. 白癣皮《顾松园医镜》
  6. 白雄鸡肉《千金翼方》
  7. 白雪丸《苏沈良方》
  8. 白雄鸡《医学入门》
  9. 白血《中医词典》
  10. 白雄鸡《饮膳正要》
  11. 白血病《默克家庭诊疗手册》
  12. 白辛《名医别录》
  13. 白血病《老年百病防治》
  14. 白辛《证类本草》
  15. 白血病《自我调养巧治病》
  16. 白辛《新修本草》
  17. 白血病《中医内科学》
  18. 白辛《千金翼方》
  19. 白血病《病理学》
  20. 白屑秃部《本草易读》
  21. 白血病《血液病学》
  22. 白屑风门主论《疡医大全》
  23. 白血病癌《基因与疾病》
  24. 白屑风门主方《疡医大全》
  25. 白血病急诊《急诊医学》
  26. 白屑风《外科正宗》
  27. 白血病先兆《中医疾病预测》
  28. 白屑风《外科大成》
  29. 白血病先兆《中医疾病预测》
  30. 白屑风《外科心法要诀》
  31. 白血病性咽峡炎《中西医结合耳鼻喉科》


白血_《中医词典》a~b_中医综合_【岐黄之术】

白血

白血

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。咳血呈浅红色的病证。《素问·至真要大论》：“阳明司天，清复内余，则咳衄溢塞，心鬲中热，咳不止而白血出者死。”王冰注：“白血，谓咳出浅红色血，似肉似肺者。”《张氏医通·咳嗽》：“咳嗽吐粉红痰，谓之吐白血，仅可绵延岁月。”一说，若服小剂异功散、保元汤，大剂六味地黄汤、都气丸，亦能得生，不可委之于无救（见《中国医学大辞典》）。本证可见于二尖瓣膜病变所致肺郁血，心力衰竭等疾患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白癣痹
  • 当前页：白血
  • 下一页：白眼
<<< 返回本书目录
  1. 白雪丸【方剂大全】
  2. 白血病《病理学》
  3. 白雪丸《苏沈良方》
  4. 白血病《老年百病防治》
  5. 白雪汤【方剂大全】
  6. 白血病《默克家庭诊疗手册》
  7. 白雪糕【方剂大全】
  8. 白血病《中医内科学》
  9. 白雪丹【方剂大全】
  10. 白血病《自我调养巧治病》
  11. 白雄散【方剂大全】
  12. 白血病【疾病大全】
  13. 白雄鸡肉《本草纲目》完整版
  14. 白血病（Leukemia）《血液病学》
  15. 白雄鸡羹【方剂大全】
  16. 白血病癌《基因与疾病》
  17. 白杏膏【方剂大全】
  18. 白血病伴发的精神障碍【疾病大全】
  19. 白屑秃部《本草易读》
  20. 白血病急诊《急诊医学》
  21. 白屑风门主论《疡医大全》
  22. 白血病肾损害【疾病大全】
  23. 白屑风酊【方剂大全】
  24. 白血病视网膜病变【疾病大全】
  25. 白屑风【疾病大全】
  26. 白血病细胞浸润【疾病症状】
  27. 白屑风《医宗金鉴》
  28. 白血病性咽峡炎【疾病大全】
  29. 白屑风《外科正宗》
  30. 白鸭方【方剂大全】
  1. 白血《中医词典》
  2. 白雪丸《苏沈良方》
  3. 白血病《默克家庭诊疗手册》
  4. 白癣皮《顾松园医镜》
  5. 白血病《老年百病防治》
  6. 白癣候《诸病源候论》
  7. 白血病《自我调养巧治病》
  8. 白癣痹《中医词典》
  9. 白血病《中医内科学》
  10. 白雄鸡肉《名医别录》
  11. 白血病《病理学》
  12. 白雄鸡肉《本草易读》
  13. 白血病《血液病学》
  14. 白雄鸡肉《千金翼方》
  15. 白血病癌《基因与疾病》
  16. 白雄鸡《医学入门》
  17. 白血病急诊《急诊医学》
  18. 白雄鸡《饮膳正要》
  19. 白血病先兆《中医疾病预测》
  20. 白辛《名医别录》
  21. 白血病先兆《中医疾病预测》
  22. 白辛《证类本草》
  23. 白血病性咽峡炎《中西医结合耳鼻喉科》
  24. 白辛《新修本草》
  25. 白鸭《医学入门》
  26. 白辛《千金翼方》
  27. 白鸭屎《千金翼方》
  28. 白屑秃部《本草易读》
  29. 白鸭屎《本草蒙筌》
  30. 白屑风门主论《疡医大全》
  31. 白眼《中医词典》


白眼_《中医词典》a~b_中医综合_【岐黄之术】

白眼

白眼

  • 上一页
  • 目录
  • 相关
  • 下一页

①解剖名称。《灵枢·大惑论》：“其窠气之精为白眼”。即白睛，详该条。

②病名。系指白涩症。《审视瑶函》卷三：“此症南人俗呼白眼，其病不肿不赤，只是涩痛，乃气分隐伏之火，脾肺络湿热，秋天多患此。”详白涩症条。

③眼向上看或向旁看，以表示对别人的鄙视，也称白眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白血
  • 当前页：白眼
  • 下一页：白眼病
<<< 返回本书目录
  1. 白盐方【方剂大全】
  2. 白眼翻《松峰说疫》
  3. 白牙药真珠散【方剂大全】
  4. 白眼痛歌《眼科心法要诀》
  5. 白牙药升麻散【方剂大全】
  6. 白眼痛歌《医宗金鉴》
  7. 白牙药【方剂大全】
  8. 白眼药《外科传薪集》
  9. 白牙散【方剂大全】
  10. 白眼药【方剂大全】
  11. 白鸭通（鸭屎）《本草纲目》完整版
  12. 白羊肉汤【方剂大全】
  13. 白鸭肉【中药大全】
  14. 白羊肾羹《保健药膳》
  15. 白鸭方【方剂大全】
  16. 白羊肾羹【方剂大全】
  17. 白血病性咽峡炎【疾病大全】
  18. 白羊肾丸【方剂大全】
  19. 白血病细胞浸润【疾病症状】
  20. 白羊石《本草纲目》完整版
  21. 白血病视网膜病变【疾病大全】
  22. 白羊石《本草图经》
  23. 白血病肾损害【疾病大全】
  24. 白羊鲜汤【方剂大全】
  25. 白血病急诊《急诊医学》
  26. 白羊心汤【方剂大全】
  27. 白血病伴发的精神障碍【疾病大全】
  28. 白杨《本草纲目》完整版
  29. 白血病癌《基因与疾病》
  30. 白杨《本草图经》
  1. 白眼《中医词典》
  2. 白鸭屎《本草蒙筌》
  3. 白眼病《中医词典》
  4. 白鸭屎《千金翼方》
  5. 白眼翻《松峰说疫》
  6. 白鸭《医学入门》
  7. 白眼轮青《医法圆通》
  8. 白血病性咽峡炎《中西医结合耳鼻喉科》
  9. 白眼球《常见病自测》
  10. 白血病先兆《中医疾病预测》
  11. 白眼痛歌《眼科心法要诀》
  12. 白血病先兆《中医疾病预测》
  13. 白眼痛歌《医宗金鉴》
  14. 白血病急诊《急诊医学》
  15. 白眼药《外科传薪集》
  16. 白血病癌《基因与疾病》
  17. 白羊肝丸《冯氏锦囊秘录》
  18. 白血病《血液病学》
  19. 白羊肾羹《保健药膳》
  20. 白血病《病理学》
  21. 白羊肾羹《饮膳正要》
  22. 白血病《中医内科学》
  23. 白羊肾羹《食疗方》
  24. 白血病《自我调养巧治病》
  25. 白羊石《本草图经》
  26. 白血病《老年百病防治》
  27. 白羊藓汤《备急千金要方》
  28. 白血病《默克家庭诊疗手册》
  29. 白杨《本草纲目》
  30. 白血《中医词典》
  31. 白杨《本草衍义》


白眼病_《中医词典》a~b_中医综合_【岐黄之术】

白眼病

白眼病

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《杂病·证治准绳》。

①指白睛部位的病痛。

②又名白痛，俗称害白眼。指白睛无红肿而疼痛之证候。《审视瑶函》卷三谓：“白眼痛有表里等症。或疼极而痛，从外走内者，宜温之散之。有不红肿而涩痛者，火伏气分，泻白散为主。有白珠变青蓝色，乃郁邪蒸逼，走散珠中，亟宜调气以养之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼
  • 当前页：白眼病
  • 下一页：白翳
<<< 返回本书目录
  1. 白盐方【方剂大全】
  2. 白眼翻《松峰说疫》
  3. 白牙药真珠散【方剂大全】
  4. 白眼痛歌《眼科心法要诀》
  5. 白牙药升麻散【方剂大全】
  6. 白眼痛歌《医宗金鉴》
  7. 白牙药【方剂大全】
  8. 白眼药《外科传薪集》
  9. 白牙散【方剂大全】
  10. 白眼药【方剂大全】
  11. 白鸭通（鸭屎）《本草纲目》完整版
  12. 白羊肉汤【方剂大全】
  13. 白鸭肉【中药大全】
  14. 白羊肾羹《保健药膳》
  15. 白鸭方【方剂大全】
  16. 白羊肾羹【方剂大全】
  17. 白血病性咽峡炎【疾病大全】
  18. 白羊肾丸【方剂大全】
  19. 白血病细胞浸润【疾病症状】
  20. 白羊石《本草纲目》完整版
  21. 白血病视网膜病变【疾病大全】
  22. 白羊石《本草图经》
  23. 白血病肾损害【疾病大全】
  24. 白羊鲜汤【方剂大全】
  25. 白血病急诊《急诊医学》
  26. 白羊心汤【方剂大全】
  27. 白血病伴发的精神障碍【疾病大全】
  28. 白杨《本草纲目》完整版
  29. 白血病癌《基因与疾病》
  30. 白杨《本草图经》
  1. 白眼病《中医词典》
  2. 白眼《中医词典》
  3. 白眼翻《松峰说疫》
  4. 白鸭屎《本草蒙筌》
  5. 白眼轮青《医法圆通》
  6. 白鸭屎《千金翼方》
  7. 白眼球《常见病自测》
  8. 白鸭《医学入门》
  9. 白眼痛歌《眼科心法要诀》
  10. 白血病性咽峡炎《中西医结合耳鼻喉科》
  11. 白眼痛歌《医宗金鉴》
  12. 白血病先兆《中医疾病预测》
  13. 白眼药《外科传薪集》
  14. 白血病先兆《中医疾病预测》
  15. 白羊肝丸《冯氏锦囊秘录》
  16. 白血病急诊《急诊医学》
  17. 白羊肾羹《保健药膳》
  18. 白血病癌《基因与疾病》
  19. 白羊肾羹《饮膳正要》
  20. 白血病《血液病学》
  21. 白羊肾羹《食疗方》
  22. 白血病《病理学》
  23. 白羊石《本草图经》
  24. 白血病《中医内科学》
  25. 白羊藓汤《备急千金要方》
  26. 白血病《自我调养巧治病》
  27. 白杨《本草纲目》
  28. 白血病《老年百病防治》
  29. 白杨《本草衍义》
  30. 白血病《默克家庭诊疗手册》
  31. 白杨《本草图经》


白翳_《中医词典》a~b_中医综合_【岐黄之术】

白翳

白翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《太平圣惠方》卷三十三。翳之色白者称白翳。详翳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼病
  • 当前页：白翳
  • 下一页：白翳黄心内障
<<< 返回本书目录
  1. 白蚁泥《本草纲目》图文版
  2. 白翳黄心歌《眼科心法要诀》
  3. 白蚁泥《本草纲目》完整版
  4. 白翳黄心歌《医宗金鉴》
  5. 白衣丸【方剂大全】
  6. 白翳黄心内障《秘传眼科龙木论》
  7. 白叶藤【中药大全】
  8. 白瘖条辨计四条《六因条辨》
  9. 白叶火草【中药大全】
  10. 白银锭子【方剂大全】
  11. 白叶花柴【中药大全】
  12. 白银汤【方剂大全】
  13. 白叶瓜馥木【中药大全】
  14. 白银透罗丹【方剂大全】
  15. 白叶刺根【中药大全】
  16. 白淫《女科宝鉴》
  17. 白叶不翻【中药大全】
  18. 白淫《女科切要》
  19. 白药子散【方剂大全】
  20. 白淫《圣济总录》
  21. 白药子膏【方剂大全】
  22. 白淫【疾病大全】
  23. 白药子【中药大全】
  24. 白淫【方剂主治】
  25. 白药子《本草纲目》图文版
  26. 白淫症《女科秘要》
  27. 白药子《滇南本草》
  28. 白淫诸证《卫生宝鉴》
  29. 白药子《本草易读》
  30. 白饮《药征续编》
  1. 白翳《中医词典》
  2. 白蚁泥《本草纲目》
  3. 白翳包睛《中医名词词典》
  4. 白药子《滇南本草》
  5. 白翳黄心《明目至宝》
  6. 白药子《得配本草》
  7. 白翳黄心歌《眼科心法要诀》
  8. 白药子《本经逢原》
  9. 白翳黄心歌《医宗金鉴》
  10. 白药子《本草易读》
  11. 白翳黄心内障《中医词典》
  12. 白药子《中药炮制》
  13. 白翳黄心内障《秘传眼科龙木论》
  14. 白药子《本草纲目》
  15. 白翳秘方《华佗神方》
  16. 白药《本草图经》
  17. 白瘖条辨计四条《六因条辨》
  18. 白药《增广和剂局方药性总论》
  19. 白淫《圣济总录》
  20. 白药《证类本草》
  21. 白淫《中医词典》
  22. 白药《本草衍义》
  23. 白淫《医述》
  24. 白药《新修本草》
  25. 白淫《友渔斋医话》
  26. 白药《千金翼方》
  27. 白淫《奇效简便良方》
  28. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  29. 白淫《女科切要》
  30. 白杨树皮《证类本草》
  31. 白淫秘方《华佗神方》


白翳黄心内障_《中医词典》a~b_中医综合_【岐黄之术】

白翳黄心内障

白翳黄心内障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《秘传眼科龙木论》：“此眼初患之时，肝脏劳热。先从一眼先患，以后相牵俱损。初觉即须急疗，先须服用汤药丸散。将息谨护，即宜针刺诸穴脉。后更用金针轻拨，然后服坠翳散即效。”黄心翳四边皆白，中心一点微黄色，隐在黑珠内，映出珠外。属圆翳内障范围，详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白翳
  • 当前页：白翳黄心内障
  • 下一页：白淫
<<< 返回本书目录
  1. 白翳黄心内障《秘传眼科龙木论》
  2. 白瘖条辨计四条《六因条辨》
  3. 白翳黄心歌《医宗金鉴》
  4. 白银锭子【方剂大全】
  5. 白翳黄心歌《眼科心法要诀》
  6. 白银汤【方剂大全】
  7. 白蚁泥《本草纲目》图文版
  8. 白银透罗丹【方剂大全】
  9. 白蚁泥《本草纲目》完整版
  10. 白淫《女科宝鉴》
  11. 白衣丸【方剂大全】
  12. 白淫《女科切要》
  13. 白叶藤【中药大全】
  14. 白淫《圣济总录》
  15. 白叶火草【中药大全】
  16. 白淫【疾病大全】
  17. 白叶花柴【中药大全】
  18. 白淫【方剂主治】
  19. 白叶瓜馥木【中药大全】
  20. 白淫症《女科秘要》
  21. 白叶刺根【中药大全】
  22. 白淫诸证《卫生宝鉴》
  23. 白叶不翻【中药大全】
  24. 白饮《药征续编》
  25. 白药子散【方剂大全】
  26. 白英《本草纲目》完整版
  27. 白药子膏【方剂大全】
  28. 白英《证类本草》
  29. 白药子【中药大全】
  30. 白英《本草纲目》图文版
  1. 白翳黄心内障《中医词典》
  2. 白翳黄心歌《医宗金鉴》
  3. 白翳黄心内障《秘传眼科龙木论》
  4. 白翳黄心歌《眼科心法要诀》
  5. 白翳秘方《华佗神方》
  6. 白翳黄心《明目至宝》
  7. 白瘖条辨计四条《六因条辨》
  8. 白翳包睛《中医名词词典》
  9. 白淫《圣济总录》
  10. 白翳《中医词典》
  11. 白淫《中医词典》
  12. 白蚁泥《本草纲目》
  13. 白淫《医述》
  14. 白药子《滇南本草》
  15. 白淫《友渔斋医话》
  16. 白药子《得配本草》
  17. 白淫《奇效简便良方》
  18. 白药子《本经逢原》
  19. 白淫《女科切要》
  20. 白药子《本草易读》
  21. 白淫秘方《华佗神方》
  22. 白药子《中药炮制》
  23. 白淫证治《竹林女科证治》
  24. 白药子《本草纲目》
  25. 白淫症《女科秘要》
  26. 白药《本草图经》
  27. 白淫诸证《卫生宝鉴》
  28. 白药《增广和剂局方药性总论》
  29. 白饮《药征续编》
  30. 白药《证类本草》
  31. 白英《神农本草经》


白淫_《中医词典》a~b_中医综合_【岐黄之术】

白淫

白淫

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①指男子尿出白物如精及女子带下病。《素问·痿论》：“思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，乃为白淫。”王冰注：“白淫，谓白物淫衍，如精之状，男子因溲而下，女子阴器中绵绵而下也。”

②指男子受外界色欲刺激而滑精。《证治要诀·遗精》：“甚者耳闻目见，其精即出，名曰白淫。”《理虚元鉴·白浊白淫论》：“初出茎中痛而浓浊如膏，谓之白浊。久之不已、精微弱而薄，痛亦渐减，至后闻淫声，见女色而精下流，清稀而不痛，则谓之白淫也。”

③指蛊病。《杂病源流犀烛·五淋二浊源流》：“白淫，热郁病也，一名蛊。”宜用半苓丸、清心莲子饮等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白翳黄心内障
  • 当前页：白淫
  • 下一页：白硬苔舌
<<< 返回本书目录
  1. 白淫【疾病大全】
  2. 白淫【方剂主治】
  3. 白淫《圣济总录》
  4. 白淫症《女科秘要》
  5. 白淫《女科切要》
  6. 白淫诸证《卫生宝鉴》
  7. 白淫《女科宝鉴》
  8. 白饮《药征续编》
  9. 白银透罗丹【方剂大全】
  10. 白英《本草纲目》完整版
  11. 白银汤【方剂大全】
  12. 白英《证类本草》
  13. 白银锭子【方剂大全】
  14. 白英《本草纲目》图文版
  15. 白瘖条辨计四条《六因条辨》
  16. 白英【中药大全】
  17. 白翳黄心内障《秘传眼科龙木论》
  18. 白英丹【方剂大全】
  19. 白翳黄心歌《医宗金鉴》
  20. 白英菊花饮【方剂大全】
  21. 白翳黄心歌《眼科心法要诀》
  22. 白英清喉汤【方剂大全】
  23. 白蚁泥《本草纲目》图文版
  24. 白英散【方剂大全】
  25. 白蚁泥《本草纲目》完整版
  26. 白英丸【方剂大全】
  27. 白衣丸【方剂大全】
  28. 白鹰粪散【方剂大全】
  29. 白叶藤【中药大全】
  30. 白颖苔草【中药大全】
  1. 白淫《中医词典》
  2. 白淫《圣济总录》
  3. 白淫《医述》
  4. 白瘖条辨计四条《六因条辨》
  5. 白淫《友渔斋医话》
  6. 白翳秘方《华佗神方》
  7. 白淫《奇效简便良方》
  8. 白翳黄心内障《秘传眼科龙木论》
  9. 白淫《女科切要》
  10. 白翳黄心内障《中医词典》
  11. 白淫秘方《华佗神方》
  12. 白翳黄心歌《医宗金鉴》
  13. 白淫证治《竹林女科证治》
  14. 白翳黄心歌《眼科心法要诀》
  15. 白淫症《女科秘要》
  16. 白翳黄心《明目至宝》
  17. 白淫诸证《卫生宝鉴》
  18. 白翳包睛《中医名词词典》
  19. 白饮《药征续编》
  20. 白翳《中医词典》
  21. 白英《神农本草经》
  22. 白蚁泥《本草纲目》
  23. 白英《本草纲目》
  24. 白药子《滇南本草》
  25. 白英《千金翼方》
  26. 白药子《得配本草》
  27. 白英《本草经集注》
  28. 白药子《本经逢原》
  29. 白英《新修本草》
  30. 白药子《本草易读》
  31. 白英《医学入门》


白硬苔舌_《中医词典》a~b_中医综合_【岐黄之术】

白硬苔舌

白硬苔舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。见《伤寒舌鉴》。舌苔干硬，多由痰火壅结或热邪传入阳明，胃津耗损所致。宜速下，佐以甘寒生津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫
  • 当前页：白硬苔舌
  • 下一页：白礜
<<< 返回本书目录
  1. 白颖苔草【中药大全】
  2. 白油膏【方剂大全】
  3. 白鹰粪散【方剂大全】
  4. 白油麻《本草纲目》完整版
  5. 白英丸【方剂大全】
  6. 白油麻《证类本草》
  7. 白英散【方剂大全】
  8. 白鱼《本草纲目》完整版
  9. 白英清喉汤【方剂大全】
  10. 白鱼《本草乘雅半偈》
  11. 白英菊花饮【方剂大全】
  12. 白鱼《本草求真》
  13. 白英丹【方剂大全】
  14. 白鱼《滇南本草》
  15. 白英【中药大全】
  16. 白鱼《药征续编》
  17. 白英《本草纲目》图文版
  18. 白鱼《长沙药解》
  19. 白英《证类本草》
  20. 白鱼《证类本草》
  21. 白英《本草纲目》完整版
  22. 白鱼【中药大全】
  23. 白饮《药征续编》
  24. 白鱼膏【方剂大全】
  25. 白淫诸证《卫生宝鉴》
  26. 白鱼灰散【方剂大全】
  27. 白淫症《女科秘要》
  28. 白鱼酒【方剂大全】
  29. 白淫【方剂主治】
  30. 白鱼肉《本草纲目》完整版
  1. 白硬苔舌《中医词典》
  2. 白鹰粪散《冯氏锦囊秘录》
  3. 白油麻《食疗本草》
  4. 白英《名医别录》
  5. 白油麻《本草衍义》
  6. 白英《中药学》
  7. 白油麻《本草蒙筌》
  8. 白英《证类本草》
  9. 白油麻《冯氏锦囊秘录》
  10. 白英《医学入门》
  11. 白油麻《证类本草》
  12. 白英《新修本草》
  13. 白鱼《长沙药解》
  14. 白英《本草经集注》
  15. 白鱼《饮膳正要》
  16. 白英《千金翼方》
  17. 白鱼《食疗本草》
  18. 白英《本草纲目》
  19. 白鱼《饮食须知》
  20. 白英《神农本草经》
  21. 白鱼《医学入门》
  22. 白饮《药征续编》
  23. 白鱼《证类本草》
  24. 白淫诸证《卫生宝鉴》
  25. 白鱼《本草求真》
  26. 白淫症《女科秘要》
  27. 白鱼《本经逢原》
  28. 白淫证治《竹林女科证治》
  29. 白鱼《本草从新》
  30. 白淫秘方《华佗神方》
  31. 白鱼《本草撮要》


白礜_《中医词典》a~b_中医综合_【岐黄之术】

白礜

白礜

  • 上一页
  • 目录
  • 相关
  • 下一页

古代炼制外丹的常用矿物原料。即硫化砷铁（FeAsS）。为五石之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白硬苔舌
  • 当前页：白礜
  • 下一页：白粘腻苔
<<< 返回本书目录
  1. 白玉丸【方剂大全】
  2. 白晕《证治准绳·杂病》
  3. 白玉汤【方剂大全】
  4. 白晕【疾病症状】
  5. 白玉髓《本草纲目》完整版
  6. 白云参《滇南本草》
  7. 白玉霜【方剂大全】
  8. 白云丹【方剂大全】
  9. 白玉神膏【方剂大全】
  10. 白云瓜《滇南本草》
  11. 白玉散【方剂大全】
  12. 白云瓜【中药大全】
  13. 白玉散《小儿药证直诀》
  14. 白云瓜梗【中药大全】
  15. 白玉露【方剂大全】
  16. 白云瓜花【中药大全】
  17. 白玉夹纸膏【方剂大全】
  18. 白云瓜皮【中药大全】
  19. 白玉膏药【方剂大全】
  20. 白云瓜叶【中药大全】
  21. 白玉膏【方剂大全】
  22. 白云花根【中药大全】
  23. 白玉锭【方剂大全】
  24. 白云换肺丸【方剂大全】
  25. 白玉丹【方剂大全】
  26. 白云平安散【方剂大全】
  27. 白玉蟾浴汤【方剂大全】
  28. 白云散【方剂大全】
  29. 白玉蟾遗方【方剂大全】
  30. 白云丸【方剂大全】
  1. 白礜《中医词典》
  2. 白玉汤《备急千金要方》
  3. 白晕《证治准绳·杂病》
  4. 白玉髓《名医别录》
  5. 白云参《滇南本草》
  6. 白玉髓《证类本草》
  7. 白云瓜《滇南本草》
  8. 白玉髓《新修本草》
  9. 白泽丸《是斋百一选方》
  10. 白玉髓《千金翼方》
  11. 白粘腻苔《中医词典》
  12. 白玉散《小儿药证直诀》
  13. 白障《中医词典》
  14. 白玉夹纸膏《外科全生集》
  15. 白针《中医词典》
  16. 白玉膏《奇方类编》
  17. 白轸《中医词典》
  18. 白玉膏《三因极一病证方论》
  19. 白疹《中医名词词典》
  20. 白玉膏《救伤秘旨》
  21. 白疹《中医词典》
  22. 白玉丹《三因极一病证方论》
  23. 白疹瘙痒《中医词典》
  24. 白鱼《滇南本草》
  25. 白芝《千金翼方》
  26. 白鱼《本草乘雅半偈》
  27. 白芝《本草经集注》
  28. 白鱼《药征续编》
  29. 白芝《新修本草》
  30. 白鱼《药性切用》
  31. 白芝《证类本草》


白粘腻苔_《中医词典》a~b_中医综合_【岐黄之术】

白粘腻苔

白粘腻苔

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。舌面白苔上罩着一层浑浊粘液，状如鸡蛋清样附于苔面，苔的颗粒互相粘连成一片，多属寒痰湿盛。若口中粘腻而带甜味，涎沫浓稠，胸腔痞闷，则属脾热湿聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白礜
  • 当前页：白粘腻苔
  • 下一页：白障
<<< 返回本书目录
  1. 白旃檀《本草纲目》完整版
  2. 白柘汤【方剂大全】
  3. 白渣样鼻涕【疾病症状】
  4. 白芝《本草乘雅半偈》
  5. 白泽丸【方剂大全】
  6. 白芝（玉芝，素芝）《本草纲目》完整版
  7. 白云丸【方剂大全】
  8. 白脂麻【中药大全】
  9. 白云散【方剂大全】
  10. 白芷《本草纲目》完整版
  11. 白云平安散【方剂大全】
  12. 白芷《本草乘雅半偈》
  13. 白云换肺丸【方剂大全】
  14. 白芷《本草崇原》
  15. 白云花根【中药大全】
  16. 白芷《本草经解》
  17. 白云瓜叶【中药大全】
  18. 白芷《本草图经》
  19. 白云瓜皮【中药大全】
  20. 白芷《本草新编》
  21. 白云瓜花【中药大全】
  22. 白芷《本草易读》
  23. 白云瓜梗【中药大全】
  24. 白芷《本草择要纲目》
  25. 白云瓜【中药大全】
  26. 白芷《滇南本草》
  27. 白云瓜《滇南本草》
  28. 白芷《雷公炮炙论》
  29. 白云丹【方剂大全】
  30. 白芷《神农本草经百种录》
  1. 白粘腻苔《中医词典》
  2. 白泽丸《是斋百一选方》
  3. 白障《中医词典》
  4. 白云瓜《滇南本草》
  5. 白针《中医词典》
  6. 白云参《滇南本草》
  7. 白轸《中医词典》
  8. 白晕《证治准绳·杂病》
  9. 白疹《中医名词词典》
  10. 白礜《中医词典》
  11. 白疹《中医词典》
  12. 白玉汤《备急千金要方》
  13. 白疹瘙痒《中医词典》
  14. 白玉髓《名医别录》
  15. 白芝《千金翼方》
  16. 白玉髓《证类本草》
  17. 白芝《本草经集注》
  18. 白玉髓《新修本草》
  19. 白芝《新修本草》
  20. 白玉髓《千金翼方》
  21. 白芝《证类本草》
  22. 白玉散《小儿药证直诀》
  23. 白芝《本草乘雅半偈》
  24. 白玉夹纸膏《外科全生集》
  25. 白芝麻《饮膳正要》
  26. 白玉膏《奇方类编》
  27. 白芝麻《饮食须知》
  28. 白玉膏《三因极一病证方论》
  29. 白芷《神农本草经》
  30. 白玉膏《救伤秘旨》
  31. 白芷《本草纲目》


白障_《中医词典》a~b_中医综合_【岐黄之术】

白障

白障

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《诸病源候论》卷二十八。指宿翳之色白而厚者。《审视瑶函》卷三：“（凝脂翳症）待长大而蔽满黑睛者，虽救得珠完，亦带疾矣。治后，珠上必有白障，如鱼鳞圆状等翳，终身不能脱，若结在当中，则视昏渺耳。”用四顺清凉饮子加减治疗。相当于今之角膜白斑。或可结合眼部及全身情况辨证用药。参见宿翳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粘腻苔
  • 当前页：白障
  • 下一页：白针
<<< 返回本书目录
  1. 白旃檀《本草纲目》完整版
  2. 白柘汤【方剂大全】
  3. 白渣样鼻涕【疾病症状】
  4. 白芝《本草乘雅半偈》
  5. 白泽丸【方剂大全】
  6. 白芝（玉芝，素芝）《本草纲目》完整版
  7. 白云丸【方剂大全】
  8. 白脂麻【中药大全】
  9. 白云散【方剂大全】
  10. 白芷《本草纲目》完整版
  11. 白云平安散【方剂大全】
  12. 白芷《本草乘雅半偈》
  13. 白云换肺丸【方剂大全】
  14. 白芷《本草崇原》
  15. 白云花根【中药大全】
  16. 白芷《本草经解》
  17. 白云瓜叶【中药大全】
  18. 白芷《本草图经》
  19. 白云瓜皮【中药大全】
  20. 白芷《本草新编》
  21. 白云瓜花【中药大全】
  22. 白芷《本草易读》
  23. 白云瓜梗【中药大全】
  24. 白芷《本草择要纲目》
  25. 白云瓜【中药大全】
  26. 白芷《滇南本草》
  27. 白云瓜《滇南本草》
  28. 白芷《雷公炮炙论》
  29. 白云丹【方剂大全】
  30. 白芷《神农本草经百种录》
  1. 白障《中医词典》
  2. 白粘腻苔《中医词典》
  3. 白针《中医词典》
  4. 白泽丸《是斋百一选方》
  5. 白轸《中医词典》
  6. 白云瓜《滇南本草》
  7. 白疹《中医名词词典》
  8. 白云参《滇南本草》
  9. 白疹《中医词典》
  10. 白晕《证治准绳·杂病》
  11. 白疹瘙痒《中医词典》
  12. 白礜《中医词典》
  13. 白芝《千金翼方》
  14. 白玉汤《备急千金要方》
  15. 白芝《本草经集注》
  16. 白玉髓《名医别录》
  17. 白芝《新修本草》
  18. 白玉髓《证类本草》
  19. 白芝《证类本草》
  20. 白玉髓《新修本草》
  21. 白芝《本草乘雅半偈》
  22. 白玉髓《千金翼方》
  23. 白芝麻《饮膳正要》
  24. 白玉散《小儿药证直诀》
  25. 白芝麻《饮食须知》
  26. 白玉夹纸膏《外科全生集》
  27. 白芷《神农本草经》
  28. 白玉膏《奇方类编》
  29. 白芷《本草纲目》
  30. 白玉膏《三因极一病证方论》
  31. 白芷《雷公炮炙论》


白针_《中医词典》a~b_中医综合_【岐黄之术】

白针

白针

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯针刺，不用温针等其他辅助方法。又称冷针。《千金要方》：“但其孔穴与针无忌，即下白针，若温针讫，乃灸之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白障
  • 当前页：白针
  • 下一页：白轸
<<< 返回本书目录
  1. 白柘汤【方剂大全】
  2. 白芝《本草乘雅半偈》
  3. 白旃檀《本草纲目》完整版
  4. 白芝（玉芝，素芝）《本草纲目》完整版
  5. 白渣样鼻涕【疾病症状】
  6. 白脂麻【中药大全】
  7. 白泽丸【方剂大全】
  8. 白芷《本草纲目》完整版
  9. 白云丸【方剂大全】
  10. 白芷《本草乘雅半偈》
  11. 白云散【方剂大全】
  12. 白芷《本草崇原》
  13. 白云平安散【方剂大全】
  14. 白芷《本草经解》
  15. 白云换肺丸【方剂大全】
  16. 白芷《本草图经》
  17. 白云花根【中药大全】
  18. 白芷《本草新编》
  19. 白云瓜叶【中药大全】
  20. 白芷《本草易读》
  21. 白云瓜皮【中药大全】
  22. 白芷《本草择要纲目》
  23. 白云瓜花【中药大全】
  24. 白芷《滇南本草》
  25. 白云瓜梗【中药大全】
  26. 白芷《雷公炮炙论》
  27. 白云瓜【中药大全】
  28. 白芷《神农本草经百种录》
  29. 白云瓜《滇南本草》
  30. 白芷《药鉴》
  1. 白针《中医词典》
  2. 白障《中医词典》
  3. 白轸《中医词典》
  4. 白粘腻苔《中医词典》
  5. 白疹《中医名词词典》
  6. 白泽丸《是斋百一选方》
  7. 白疹《中医词典》
  8. 白云瓜《滇南本草》
  9. 白疹瘙痒《中医词典》
  10. 白云参《滇南本草》
  11. 白芝《千金翼方》
  12. 白晕《证治准绳·杂病》
  13. 白芝《本草经集注》
  14. 白礜《中医词典》
  15. 白芝《新修本草》
  16. 白玉汤《备急千金要方》
  17. 白芝《证类本草》
  18. 白玉髓《名医别录》
  19. 白芝《本草乘雅半偈》
  20. 白玉髓《证类本草》
  21. 白芝麻《饮膳正要》
  22. 白玉髓《新修本草》
  23. 白芝麻《饮食须知》
  24. 白玉髓《千金翼方》
  25. 白芷《神农本草经》
  26. 白玉散《小儿药证直诀》
  27. 白芷《本草纲目》
  28. 白玉夹纸膏《外科全生集》
  29. 白芷《雷公炮炙论》
  30. 白玉膏《奇方类编》
  31. 白芷《雷公炮制药性解》


白轸_《中医词典》a~b_中医综合_【岐黄之术】

白轸

白轸

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《千金要方》。指隐疹皮疹色白者。详隐疹条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白针
  • 当前页：白轸
  • 下一页：白疹
<<< 返回本书目录
  1. 白柘汤【方剂大全】
  2. 白芝《本草乘雅半偈》
  3. 白旃檀《本草纲目》完整版
  4. 白芝（玉芝，素芝）《本草纲目》完整版
  5. 白渣样鼻涕【疾病症状】
  6. 白脂麻【中药大全】
  7. 白泽丸【方剂大全】
  8. 白芷《本草纲目》完整版
  9. 白云丸【方剂大全】
  10. 白芷《本草乘雅半偈》
  11. 白云散【方剂大全】
  12. 白芷《本草崇原》
  13. 白云平安散【方剂大全】
  14. 白芷《本草经解》
  15. 白云换肺丸【方剂大全】
  16. 白芷《本草图经》
  17. 白云花根【中药大全】
  18. 白芷《本草新编》
  19. 白云瓜叶【中药大全】
  20. 白芷《本草易读》
  21. 白云瓜皮【中药大全】
  22. 白芷《本草择要纲目》
  23. 白云瓜花【中药大全】
  24. 白芷《滇南本草》
  25. 白云瓜梗【中药大全】
  26. 白芷《雷公炮炙论》
  27. 白云瓜【中药大全】
  28. 白芷《神农本草经百种录》
  29. 白云瓜《滇南本草》
  30. 白芷《药鉴》
  1. 白轸《中医词典》
  2. 白针《中医词典》
  3. 白疹《中医名词词典》
  4. 白障《中医词典》
  5. 白疹《中医词典》
  6. 白粘腻苔《中医词典》
  7. 白疹瘙痒《中医词典》
  8. 白泽丸《是斋百一选方》
  9. 白芝《千金翼方》
  10. 白云瓜《滇南本草》
  11. 白芝《本草经集注》
  12. 白云参《滇南本草》
  13. 白芝《新修本草》
  14. 白晕《证治准绳·杂病》
  15. 白芝《证类本草》
  16. 白礜《中医词典》
  17. 白芝《本草乘雅半偈》
  18. 白玉汤《备急千金要方》
  19. 白芝麻《饮膳正要》
  20. 白玉髓《名医别录》
  21. 白芝麻《饮食须知》
  22. 白玉髓《证类本草》
  23. 白芷《神农本草经》
  24. 白玉髓《新修本草》
  25. 白芷《本草纲目》
  26. 白玉髓《千金翼方》
  27. 白芷《雷公炮炙论》
  28. 白玉散《小儿药证直诀》
  29. 白芷《雷公炮制药性解》
  30. 白玉夹纸膏《外科全生集》
  31. 白芷《千金翼方》


白疹_《中医词典》a~b_中医综合_【岐黄之术】

白疹

白疹

  • 上一页
  • 目录
  • 相关
  • 下一页

①出《麻证新书》。指麻疹粒头高耸，色红淡润而肤白。《临证指南》卷六：“赤疹遇清凉而消，白疹得温暖而解。”参见白麻条。

②出《温病条辨》。即白（疒咅）。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白轸
  • 当前页：白疹
  • 下一页：白疹瘙痒
<<< 返回本书目录
  1. 白柘汤【方剂大全】
  2. 白芝《本草乘雅半偈》
  3. 白旃檀《本草纲目》完整版
  4. 白芝（玉芝，素芝）《本草纲目》完整版
  5. 白渣样鼻涕【疾病症状】
  6. 白脂麻【中药大全】
  7. 白泽丸【方剂大全】
  8. 白芷《本草纲目》完整版
  9. 白云丸【方剂大全】
  10. 白芷《本草乘雅半偈》
  11. 白云散【方剂大全】
  12. 白芷《本草崇原》
  13. 白云平安散【方剂大全】
  14. 白芷《本草经解》
  15. 白云换肺丸【方剂大全】
  16. 白芷《本草图经》
  17. 白云花根【中药大全】
  18. 白芷《本草新编》
  19. 白云瓜叶【中药大全】
  20. 白芷《本草易读》
  21. 白云瓜皮【中药大全】
  22. 白芷《本草择要纲目》
  23. 白云瓜花【中药大全】
  24. 白芷《滇南本草》
  25. 白云瓜梗【中药大全】
  26. 白芷《雷公炮炙论》
  27. 白云瓜【中药大全】
  28. 白芷《神农本草经百种录》
  29. 白云瓜《滇南本草》
  30. 白芷《药鉴》
  1. 白疹《中医词典》
  2. 白疹《中医名词词典》
  3. 白疹瘙痒《中医词典》
  4. 白轸《中医词典》
  5. 白芝《千金翼方》
  6. 白针《中医词典》
  7. 白芝《本草经集注》
  8. 白障《中医词典》
  9. 白芝《新修本草》
  10. 白粘腻苔《中医词典》
  11. 白芝《证类本草》
  12. 白泽丸《是斋百一选方》
  13. 白芝《本草乘雅半偈》
  14. 白云瓜《滇南本草》
  15. 白芝麻《饮膳正要》
  16. 白云参《滇南本草》
  17. 白芝麻《饮食须知》
  18. 白晕《证治准绳·杂病》
  19. 白芷《神农本草经》
  20. 白礜《中医词典》
  21. 白芷《本草纲目》
  22. 白玉汤《备急千金要方》
  23. 白芷《雷公炮炙论》
  24. 白玉髓《名医别录》
  25. 白芷《雷公炮制药性解》
  26. 白玉髓《证类本草》
  27. 白芷《千金翼方》
  28. 白玉髓《新修本草》
  29. 白芷《药笼小品》
  30. 白玉髓《千金翼方》
  31. 白芷《玉楸药解》


白疹瘙痒_《中医词典》a~b_中医综合_【岐黄之术】

白疹瘙痒

白疹瘙痒

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。体表疹之并有瘙痒者。见《本草纲目》卷三十六枸橘下附方。附方引自《救急方》。引文谓：白疹瘙痒“遍身者，小枸橘细切，麦麸炒黄为末，每服二钱，酒浸少时，饮酒。初以枸橘煎汤洗患处。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疹
  • 当前页：白疹瘙痒
  • 下一页：白滞痢
<<< 返回本书目录
  1. 白柘汤【方剂大全】
  2. 白芝《本草乘雅半偈》
  3. 白旃檀《本草纲目》完整版
  4. 白芝（玉芝，素芝）《本草纲目》完整版
  5. 白渣样鼻涕【疾病症状】
  6. 白脂麻【中药大全】
  7. 白泽丸【方剂大全】
  8. 白芷《本草纲目》完整版
  9. 白云丸【方剂大全】
  10. 白芷《本草乘雅半偈》
  11. 白云散【方剂大全】
  12. 白芷《本草崇原》
  13. 白云平安散【方剂大全】
  14. 白芷《本草经解》
  15. 白云换肺丸【方剂大全】
  16. 白芷《本草图经》
  17. 白云花根【中药大全】
  18. 白芷《本草新编》
  19. 白云瓜叶【中药大全】
  20. 白芷《本草易读》
  21. 白云瓜皮【中药大全】
  22. 白芷《本草择要纲目》
  23. 白云瓜花【中药大全】
  24. 白芷《滇南本草》
  25. 白云瓜梗【中药大全】
  26. 白芷《雷公炮炙论》
  27. 白云瓜【中药大全】
  28. 白芷《神农本草经百种录》
  29. 白云瓜《滇南本草》
  30. 白芷《药鉴》
  1. 白疹瘙痒《中医词典》
  2. 白疹《中医词典》
  3. 白芝《千金翼方》
  4. 白疹《中医名词词典》
  5. 白芝《本草经集注》
  6. 白轸《中医词典》
  7. 白芝《新修本草》
  8. 白针《中医词典》
  9. 白芝《证类本草》
  10. 白障《中医词典》
  11. 白芝《本草乘雅半偈》
  12. 白粘腻苔《中医词典》
  13. 白芝麻《饮膳正要》
  14. 白泽丸《是斋百一选方》
  15. 白芝麻《饮食须知》
  16. 白云瓜《滇南本草》
  17. 白芷《神农本草经》
  18. 白云参《滇南本草》
  19. 白芷《本草纲目》
  20. 白晕《证治准绳·杂病》
  21. 白芷《雷公炮炙论》
  22. 白礜《中医词典》
  23. 白芷《雷公炮制药性解》
  24. 白玉汤《备急千金要方》
  25. 白芷《千金翼方》
  26. 白玉髓《名医别录》
  27. 白芷《药笼小品》
  28. 白玉髓《证类本草》
  29. 白芷《玉楸药解》
  30. 白玉髓《新修本草》
  31. 白芷《中药炮制》


白滞痢_《中医词典》a~b_中医综合_【岐黄之术】

白滞痢

白滞痢

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即白痢。《诸病源候论·痢病诸候》：“白滞痢者，肠虚而冷气客之，搏于肠间，津液凝滞成白。”参见白痢条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疹瘙痒
  • 当前页：白滞痢
  • 下一页：白肿舌
<<< 返回本书目录
  1. 白滞痢《圣济总录》
  2. 白朱砂莲【中药大全】
  3. 白芷叶【中药大全】
  4. 白朱砂散【方剂大全】
  5. 白芷细辛吹鼻散【方剂大全】
  6. 白珠红赤《麻科活人全书》
  7. 白芷洗方【方剂大全】
  8. 白珠树【中药大全】
  9. 白芷胃风汤【方剂大全】
  10. 白猪鼻孔【中药大全】
  11. 白芷丸【方剂大全】
  12. 白猪栗【中药大全】
  13. 白芷汤【方剂大全】
  14. 白猪栗根【中药大全】
  15. 白芷升麻汤【方剂大全】
  16. 白猪母菜【中药大全】
  17. 白芷散【方剂大全】
  18. 白浊《保婴撮要》
  19. 白芷螵蛸丸【方剂大全】
  20. 白浊《秘传证治要诀及类方》
  21. 白芷暖宫丸【方剂大全】
  22. 白浊《仁术便览》
  23. 白芷摩膏【方剂大全】
  24. 白浊《重订灵兰要览》
  25. 白芷立效散【方剂大全】
  26. 白浊【中药主治】
  27. 白芷黄连汤【方剂大全】
  28. 白浊【方剂主治】
  29. 白芷护心散【方剂大全】
  30. 白浊白淫《女科证治准绳》
  1. 白滞痢《中医词典》
  2. 白滞痢《圣济总录》
  3. 白滞痢候《诸病源候论》
  4. 白芷辛茶《茶饮保健》
  5. 白滞痢秘方《华佗神方》
  6. 白芷丸《普济本事方》
  7. 白肿舌《中医词典》
  8. 白芷丸《备急千金要方》
  9. 白肿舌《喉科指掌》
  10. 白芷汤《医方考》
  11. 白昼青盲证《中医词典》
  12. 白芷升麻汤《外科理例》
  13. 白珠《中医词典》
  14. 白芷散《医方论》
  15. 白珠红赤《麻科活人全书》
  16. 白芷散《外科全生集》
  17. 白珠俱青《中医词典》
  18. 白芷散《明目至宝》
  19. 白浊《中医词典》
  20. 白芷散《三因极一病证方论》
  21. 白浊《重订灵兰要览》
  22. 白芷散《妇人大全良方》
  23. 白浊《医学纲目》
  24. 白芷荆茶《茶饮保健》
  25. 白浊《保婴撮要》
  26. 白芷黄荆实瓦垄子治白带考《医方考》
  27. 白浊《仁术便览》
  28. 白芷《本草图经》
  29. 白浊《秘传证治要诀及类方》
  30. 白芷《滇南本草》
  31. 白浊《外科全生集》


白肿舌_《中医词典》a~b_中医综合_【岐黄之术】

白肿舌

白肿舌

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指舌肿而色白者。见《喉科秘钥》卷下。此症因风寒积内而致六脉弦紧，舌肿硬痛。用六味汤加减。若表寒明显者，可酌加麻黄，荆芥、防风等发表散寒。如有白苔黑点而滑者，用淡附子、干姜各五分煎服。外用干姜、冰片、麝香、青皮等分为末擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白滞痢
  • 当前页：白肿舌
  • 下一页：白昼青盲证
<<< 返回本书目录
  1. 白滞痢《圣济总录》
  2. 白朱砂莲【中药大全】
  3. 白芷叶【中药大全】
  4. 白朱砂散【方剂大全】
  5. 白芷细辛吹鼻散【方剂大全】
  6. 白珠红赤《麻科活人全书》
  7. 白芷洗方【方剂大全】
  8. 白珠树【中药大全】
  9. 白芷胃风汤【方剂大全】
  10. 白猪鼻孔【中药大全】
  11. 白芷丸【方剂大全】
  12. 白猪栗【中药大全】
  13. 白芷汤【方剂大全】
  14. 白猪栗根【中药大全】
  15. 白芷升麻汤【方剂大全】
  16. 白猪母菜【中药大全】
  17. 白芷散【方剂大全】
  18. 白浊《保婴撮要》
  19. 白芷螵蛸丸【方剂大全】
  20. 白浊《秘传证治要诀及类方》
  21. 白芷暖宫丸【方剂大全】
  22. 白浊《仁术便览》
  23. 白芷摩膏【方剂大全】
  24. 白浊《重订灵兰要览》
  25. 白芷立效散【方剂大全】
  26. 白浊【中药主治】
  27. 白芷黄连汤【方剂大全】
  28. 白浊【方剂主治】
  29. 白芷护心散【方剂大全】
  30. 白浊白淫《女科证治准绳》
  1. 白肿舌《中医词典》
  2. 白滞痢秘方《华佗神方》
  3. 白肿舌《喉科指掌》
  4. 白滞痢候《诸病源候论》
  5. 白昼青盲证《中医词典》
  6. 白滞痢《中医词典》
  7. 白珠《中医词典》
  8. 白滞痢《圣济总录》
  9. 白珠红赤《麻科活人全书》
  10. 白芷辛茶《茶饮保健》
  11. 白珠俱青《中医词典》
  12. 白芷丸《普济本事方》
  13. 白浊《中医词典》
  14. 白芷丸《备急千金要方》
  15. 白浊《重订灵兰要览》
  16. 白芷汤《医方考》
  17. 白浊《医学纲目》
  18. 白芷升麻汤《外科理例》
  19. 白浊《保婴撮要》
  20. 白芷散《医方论》
  21. 白浊《仁术便览》
  22. 白芷散《外科全生集》
  23. 白浊《秘传证治要诀及类方》
  24. 白芷散《明目至宝》
  25. 白浊《外科全生集》
  26. 白芷散《三因极一病证方论》
  27. 白浊白带《奇效简便良方》
  28. 白芷散《妇人大全良方》
  29. 白浊白淫《证治准绳·女科》
  30. 白芷荆茶《茶饮保健》
  31. 白浊白淫《女科指掌》


白昼青盲证_《中医词典》a~b_中医综合_【岐黄之术】

白昼青盲证

白昼青盲证

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。据路际平《眼科临症笔记》载述：此病症见二目不痛不赤，瞳孔无异常人，外视如无病，但夜明而昼昏。类今之昼盲，引起本病的原因较为复杂，应结合全身症状辨证施治。但多数情况下是由肾水不足，虚阳浮越所致。《审视瑶函》：“……水不升而火不降，神光失序，不能收藏，故黑暗精明。”治宜滋养肾阴，以制阳光。方用杞菊地黄汤加减。参见黑夜精明证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白肿舌
  • 当前页：白昼青盲证
  • 下一页：白珠
<<< 返回本书目录
  1. 白滞痢《圣济总录》
  2. 白朱砂莲【中药大全】
  3. 白芷叶【中药大全】
  4. 白朱砂散【方剂大全】
  5. 白芷细辛吹鼻散【方剂大全】
  6. 白珠红赤《麻科活人全书》
  7. 白芷洗方【方剂大全】
  8. 白珠树【中药大全】
  9. 白芷胃风汤【方剂大全】
  10. 白猪鼻孔【中药大全】
  11. 白芷丸【方剂大全】
  12. 白猪栗【中药大全】
  13. 白芷汤【方剂大全】
  14. 白猪栗根【中药大全】
  15. 白芷升麻汤【方剂大全】
  16. 白猪母菜【中药大全】
  17. 白芷散【方剂大全】
  18. 白浊《保婴撮要》
  19. 白芷螵蛸丸【方剂大全】
  20. 白浊《秘传证治要诀及类方》
  21. 白芷暖宫丸【方剂大全】
  22. 白浊《仁术便览》
  23. 白芷摩膏【方剂大全】
  24. 白浊《重订灵兰要览》
  25. 白芷立效散【方剂大全】
  26. 白浊【中药主治】
  27. 白芷黄连汤【方剂大全】
  28. 白浊【方剂主治】
  29. 白芷护心散【方剂大全】
  30. 白浊白淫《女科证治准绳》
  1. 白昼青盲证《中医词典》
  2. 白肿舌《喉科指掌》
  3. 白珠《中医词典》
  4. 白肿舌《中医词典》
  5. 白珠红赤《麻科活人全书》
  6. 白滞痢秘方《华佗神方》
  7. 白珠俱青《中医词典》
  8. 白滞痢候《诸病源候论》
  9. 白浊《中医词典》
  10. 白滞痢《中医词典》
  11. 白浊《重订灵兰要览》
  12. 白滞痢《圣济总录》
  13. 白浊《医学纲目》
  14. 白芷辛茶《茶饮保健》
  15. 白浊《保婴撮要》
  16. 白芷丸《普济本事方》
  17. 白浊《仁术便览》
  18. 白芷丸《备急千金要方》
  19. 白浊《秘传证治要诀及类方》
  20. 白芷汤《医方考》
  21. 白浊《外科全生集》
  22. 白芷升麻汤《外科理例》
  23. 白浊白带《奇效简便良方》
  24. 白芷散《医方论》
  25. 白浊白淫《证治准绳·女科》
  26. 白芷散《外科全生集》
  27. 白浊白淫《女科指掌》
  28. 白芷散《明目至宝》
  29. 白浊白淫《女科证治准绳》
  30. 白芷散《三因极一病证方论》
  31. 白浊白淫白带辨症《胎产指南》


白珠_《中医词典》a~b_中医综合_【岐黄之术】

白珠

白珠

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖名称。《一草亭目科全书》：“气之精为白珠，属肺”。即白睛。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白昼青盲证
  • 当前页：白珠
  • 下一页：白珠俱青
<<< 返回本书目录
  1. 白朱砂散【方剂大全】
  2. 白珠红赤《麻科活人全书》
  3. 白朱砂莲【中药大全】
  4. 白珠树【中药大全】
  5. 白滞痢《圣济总录》
  6. 白猪鼻孔【中药大全】
  7. 白芷叶【中药大全】
  8. 白猪栗【中药大全】
  9. 白芷细辛吹鼻散【方剂大全】
  10. 白猪栗根【中药大全】
  11. 白芷洗方【方剂大全】
  12. 白猪母菜【中药大全】
  13. 白芷胃风汤【方剂大全】
  14. 白浊《保婴撮要》
  15. 白芷丸【方剂大全】
  16. 白浊《秘传证治要诀及类方》
  17. 白芷汤【方剂大全】
  18. 白浊《仁术便览》
  19. 白芷升麻汤【方剂大全】
  20. 白浊《重订灵兰要览》
  21. 白芷散【方剂大全】
  22. 白浊【中药主治】
  23. 白芷螵蛸丸【方剂大全】
  24. 白浊【方剂主治】
  25. 白芷暖宫丸【方剂大全】
  26. 白浊白淫《女科证治准绳》
  27. 白芷摩膏【方剂大全】
  28. 白浊白淫《女科指掌》
  29. 白芷立效散【方剂大全】
  30. 白浊白淫《证治准绳·女科》
  1. 白珠《中医词典》
  2. 白昼青盲证《中医词典》
  3. 白珠红赤《麻科活人全书》
  4. 白肿舌《喉科指掌》
  5. 白珠俱青《中医词典》
  6. 白肿舌《中医词典》
  7. 白浊《中医词典》
  8. 白滞痢秘方《华佗神方》
  9. 白浊《重订灵兰要览》
  10. 白滞痢候《诸病源候论》
  11. 白浊《医学纲目》
  12. 白滞痢《中医词典》
  13. 白浊《保婴撮要》
  14. 白滞痢《圣济总录》
  15. 白浊《仁术便览》
  16. 白芷辛茶《茶饮保健》
  17. 白浊《秘传证治要诀及类方》
  18. 白芷丸《普济本事方》
  19. 白浊《外科全生集》
  20. 白芷丸《备急千金要方》
  21. 白浊白带《奇效简便良方》
  22. 白芷汤《医方考》
  23. 白浊白淫《证治准绳·女科》
  24. 白芷升麻汤《外科理例》
  25. 白浊白淫《女科指掌》
  26. 白芷散《医方论》
  27. 白浊白淫《女科证治准绳》
  28. 白芷散《外科全生集》
  29. 白浊白淫白带辨症《胎产指南》
  30. 白芷散《明目至宝》
  31. 白浊白淫论《理虚元鉴》


白珠俱青_《中医词典》a~b_中医综合_【岐黄之术】

白珠俱青

白珠俱青

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《审视瑶函》：“此症乃目之白睛忽变青蓝色也。病症尤急。盖气轮本白，被郁邪蒸逼，走入珠中，膏汁游出，入于气轮之内，故色变青蓝。瞳神必有大小之患，失治者，瞳神损而终身疾矣”。治宜解郁散邪，方用还阴救苦汤加减。参见白睛青蓝条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白珠
  • 当前页：白珠俱青
  • 下一页：白浊
<<< 返回本书目录
  1. 白珠红赤《麻科活人全书》
  2. 白珠树【中药大全】
  3. 白朱砂散【方剂大全】
  4. 白猪鼻孔【中药大全】
  5. 白朱砂莲【中药大全】
  6. 白猪栗【中药大全】
  7. 白滞痢《圣济总录》
  8. 白猪栗根【中药大全】
  9. 白芷叶【中药大全】
  10. 白猪母菜【中药大全】
  11. 白芷细辛吹鼻散【方剂大全】
  12. 白浊《保婴撮要》
  13. 白芷洗方【方剂大全】
  14. 白浊《秘传证治要诀及类方》
  15. 白芷胃风汤【方剂大全】
  16. 白浊《仁术便览》
  17. 白芷丸【方剂大全】
  18. 白浊《重订灵兰要览》
  19. 白芷汤【方剂大全】
  20. 白浊【中药主治】
  21. 白芷升麻汤【方剂大全】
  22. 白浊【方剂主治】
  23. 白芷散【方剂大全】
  24. 白浊白淫《女科证治准绳》
  25. 白芷螵蛸丸【方剂大全】
  26. 白浊白淫《女科指掌》
  27. 白芷暖宫丸【方剂大全】
  28. 白浊白淫《证治准绳·女科》
  29. 白芷摩膏【方剂大全】
  30. 白浊白淫论《理虚元鉴》
  1. 白珠俱青《中医词典》
  2. 白珠红赤《麻科活人全书》
  3. 白浊《中医词典》
  4. 白珠《中医词典》
  5. 白浊《重订灵兰要览》
  6. 白昼青盲证《中医词典》
  7. 白浊《医学纲目》
  8. 白肿舌《喉科指掌》
  9. 白浊《保婴撮要》
  10. 白肿舌《中医词典》
  11. 白浊《仁术便览》
  12. 白滞痢秘方《华佗神方》
  13. 白浊《秘传证治要诀及类方》
  14. 白滞痢候《诸病源候论》
  15. 白浊《外科全生集》
  16. 白滞痢《中医词典》
  17. 白浊白带《奇效简便良方》
  18. 白滞痢《圣济总录》
  19. 白浊白淫《证治准绳·女科》
  20. 白芷辛茶《茶饮保健》
  21. 白浊白淫《女科指掌》
  22. 白芷丸《普济本事方》
  23. 白浊白淫《女科证治准绳》
  24. 白芷丸《备急千金要方》
  25. 白浊白淫白带辨症《胎产指南》
  26. 白芷汤《医方考》
  27. 白浊白淫论《理虚元鉴》
  28. 白芷升麻汤《外科理例》
  29. 白浊白淫论《女科折衷纂要》
  30. 白芷散《医方论》
  31. 白浊门（幼幼汇集 下）《古今医统大全》


白浊_《中医词典》a~b_中医综合_【岐黄之术】

白浊

白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。

①小便浑浊色白。《诸病源候论·虚劳小便白浊候》：“胞冷肾损，故小便白而浊也。”亦称便浊、溺浊、尿浊，详便浊条。

②溺孔常流白色浊物而小便自清的疾患。又称精浊。《证治准绳·赤白浊》：“今患浊者，虽便时茎中如刀割火灼而溺自清，唯窍端时有秽物如疱脓目眵，淋沥不断，初与便溺不相混滥。”详精浊条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白珠俱青
  • 当前页：白浊
  • 下一页：百病始生
<<< 返回本书目录
  1. 白浊《重订灵兰要览》
  2. 白浊【中药主治】
  3. 白浊《仁术便览》
  4. 白浊【方剂主治】
  5. 白浊《秘传证治要诀及类方》
  6. 白浊白淫《女科证治准绳》
  7. 白浊《保婴撮要》
  8. 白浊白淫《女科指掌》
  9. 白猪母菜【中药大全】
  10. 白浊白淫《证治准绳·女科》
  11. 白猪栗根【中药大全】
  12. 白浊白淫论《理虚元鉴》
  13. 白猪栗【中药大全】
  14. 白浊白淫论《女科折衷纂要》
  15. 白猪鼻孔【中药大全】
  16. 白浊门-幼幼汇集（下）《古今医统大全》
  17. 白珠树【中药大全】
  18. 白浊遗淋《妇人规》
  19. 白珠红赤《麻科活人全书》
  20. 白浊遗淋《景岳全书》
  21. 白朱砂散【方剂大全】
  22. 白浊证《竹泉生女科集要》
  23. 白朱砂莲【中药大全】
  24. 白浊症《女科秘要》
  25. 白滞痢《圣济总录》
  26. 白子菜【中药大全】
  27. 白芷叶【中药大全】
  28. 白紫草【中药大全】
  29. 白芷细辛吹鼻散【方剂大全】
  30. 百宝散【方剂大全】
  1. 白浊《中医词典》
  2. 白珠俱青《中医词典》
  3. 白浊《重订灵兰要览》
  4. 白珠红赤《麻科活人全书》
  5. 白浊《医学纲目》
  6. 白珠《中医词典》
  7. 白浊《保婴撮要》
  8. 白昼青盲证《中医词典》
  9. 白浊《仁术便览》
  10. 白肿舌《喉科指掌》
  11. 白浊《秘传证治要诀及类方》
  12. 白肿舌《中医词典》
  13. 白浊《外科全生集》
  14. 白滞痢秘方《华佗神方》
  15. 白浊白带《奇效简便良方》
  16. 白滞痢候《诸病源候论》
  17. 白浊白淫《证治准绳·女科》
  18. 白滞痢《中医词典》
  19. 白浊白淫《女科指掌》
  20. 白滞痢《圣济总录》
  21. 白浊白淫《女科证治准绳》
  22. 白芷辛茶《茶饮保健》
  23. 白浊白淫白带辨症《胎产指南》
  24. 白芷丸《普济本事方》
  25. 白浊白淫论《理虚元鉴》
  26. 白芷丸《备急千金要方》
  27. 白浊白淫论《女科折衷纂要》
  28. 白芷汤《医方考》
  29. 白浊门（幼幼汇集 下）《古今医统大全》
  30. 白芷升麻汤《外科理例》
  31. 白浊秘方《华佗神方》


百病始生_《中医词典》a~b_中医综合_【岐黄之术】

百病始生

百病始生

  • 上一页
  • 目录
  • 相关
  • 下一页

①多种疾病开始发生。百病，泛指外感内伤等各种致病因素所致的多种疾病。

②特指外感六淫之邪引起的各种疾病。《素问·至真要大论》：“夫百病之生也，皆生于风寒暑湿燥火，以之化之变也。”王冰注：“风寒暑湿燥火，天之六气也。静而顺者为化，动而变者为变，故曰之化之变也。”

③《灵枢经》篇名。该篇重点论述外感内伤疾病的发病因素，病邪侵入人体的途径，病邪传变规律及其常见证候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊
  • 当前页：百病始生
  • 下一页：百虫
<<< 返回本书目录
  1. 百病始生《内经评文》
  2. 百病始生邪分三部《类经》
  3. 百病始生《灵枢悬解》
  4. 百病汤【方剂大全】
  5. 百病始生《黄帝内经·灵枢》
  6. 百病提纲论《医原》
  7. 百病钦丹丸【方剂大全】
  8. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  9. 百病皆生于六气《医学传心录》
  10. 百病虚实顺逆篇《形色外诊简摩》
  11. 百病丹【方剂大全】
  12. 百病饮子【方剂大全】
  13. 百病【方剂主治】
  14. 百补保真丸【方剂大全】
  15. 百病《幼幼新书》
  16. 百补膏【方剂大全】
  17. 百病《卫生易简方》
  18. 百补构精丸【方剂大全】
  19. 百倍丸【方剂大全】
  20. 百补济阴丸【方剂大全】
  21. 百杯丸【方剂大全】
  22. 百补汤【方剂大全】
  23. 百杯散【方剂大全】
  24. 百补丸【方剂大全】
  25. 百宝丸【方剂大全】
  26. 百补养原丸【方剂大全】
  27. 百宝散【方剂大全】
  28. 百补增力丹【方剂大全】
  29. 白紫草【中药大全】
  30. 百补增力丸【方剂大全】
  1. 百病始生《中医词典》
  2. 百病始生《灵枢悬解》
  3. 百病始生《内经评文》
  4. 百病始生《黄帝内经·灵枢》
  5. 百病始生邪分三部《类经》
  6. 百病皆生于痰《医学纲目》
  7. 百病提纲论《医原》
  8. 百病皆生于气《中医名词词典》
  9. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  10. 百病皆生于六气《医学传心录》
  11. 百病虚实顺逆篇《形色外诊简摩》
  12. 百病候《诸病源候论》
  13. 百部《本草纲目》
  14. 百病《卫生易简方》
  15. 百部《雷公炮炙论》
  16. 百病《幼幼新书》
  17. 百部《雷公炮制药性解》
  18. 白浊症《女科秘要》
  19. 百部《药笼小品》
  20. 白浊证治《竹林女科证治》
  21. 百部《玉楸药解》
  22. 白浊证《竹泉生女科集要》
  23. 百部《中药炮制》
  24. 白浊遗淋《妇人规》
  25. 百部《本草备要》
  26. 白浊遗淋《景岳全书》
  27. 百部《本草蒙筌》
  28. 白浊神方《冯氏锦囊秘录》
  29. 百部《本草易读》
  30. 白浊秘方《华佗神方》
  31. 百部《冯氏锦囊秘录》


百虫_《中医词典》a~b_中医综合_【岐黄之术】

百虫

百虫

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿穴位名。位于大腿前方。能止惊搐。《幼科推拿秘书》：“百虫穴，在大腿之上外边。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百病始生
  • 当前页：百虫
  • 下一页：百虫窠
<<< 返回本书目录
  1. 百齿卫矛【中药大全】
  2. 百虫入耳《圣济总录》
  3. 百草血余棕灰散【方剂大全】
  4. 百虫入耳《外科正宗》
  5. 百草丸【方剂大全】
  6. 百虫入耳《医宗金鉴》
  7. 百草霜丸【方剂大全】
  8. 百虫入耳《幼幼新书》
  9. 百草霜散【方剂大全】
  10. 百当膏【方剂大全】
  11. 百草霜膏【方剂大全】
  12. 百点膏【方剂大全】
  13. 百草霜方【方剂大全】
  14. 百段锦散【方剂大全】
  15. 百草霜【中药大全】
  16. 百二散【方剂大全】
  17. 百草霜《本草纲目》图文版
  18. 百发神针【方剂大全】
  19. 百草霜《本草易读》
  20. 百沸汤【方剂大全】
  21. 百草霜《本草纲目》完整版
  22. 百分率与概率单位对照表《预防医学》
  23. 百草散【方剂大全】
  24. 百粉丸【方剂大全】
  25. 百草露散【方剂大全】
  26. 百风汤【方剂大全】
  27. 百草枯中毒【疾病大全】
  28. 百果酒【方剂大全】
  29. 百草煎【方剂大全】
  30. 百果仙胶【方剂大全】
  1. 百虫《中医词典》
  2. 百草霜治验《寿世保元》
  3. 百虫窠《中医词典》
  4. 百草霜《药性切用》
  5. 百虫入耳《圣济总录》
  6. 百草霜《本草撮要》
  7. 百虫入耳《中医词典》
  8. 百草霜《本草分经》
  9. 百虫入耳《医宗金鉴》
  10. 百草霜《增广和剂局方药性总论》
  11. 百虫入耳《幼幼新书》
  12. 百草霜《本草便读》
  13. 百虫入耳《证治准绳·幼科》
  14. 百草霜《中药学》
  15. 百虫入耳《外科心法要诀》
  16. 百草霜《得配本草》
  17. 百虫入耳《外科正宗》
  18. 百草霜《本草从新》
  19. 百虫入耳《奇效简便良方》
  20. 百草霜《本草求真》
  21. 百虫入耳门主方《疡医大全》
  22. 百草霜《本草易读》
  23. 百虫入耳秘方《华佗神方》
  24. 百草霜《本草备要》
  25. 百虫窝《针灸学》
  26. 百草霜《中药炮制》
  27. 百点膏《医方考》
  28. 百草霜《玉楸药解》
  29. 百二散《仙传外科集验方》
  30. 百草霜《本草纲目》
  31. 百发神针《中医词典》


百虫窠_《中医词典》a~b_中医综合_【岐黄之术】

百虫窠

百虫窠

  • 上一页
  • 目录
  • 相关
  • 下一页

①经外穴名。出《针灸大成》。别名血郄。在大腿内侧，当血海穴直上1寸处。主治风疹，湿疹，皮肤瘙痒症等皮肤疾患。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经穴别名。出《针灸大全》。即血海。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百虫
  • 当前页：百虫窠
  • 下一页：百虫入耳
<<< 返回本书目录
  1. 百齿卫矛【中药大全】
  2. 百虫入耳《圣济总录》
  3. 百草血余棕灰散【方剂大全】
  4. 百虫入耳《外科正宗》
  5. 百草丸【方剂大全】
  6. 百虫入耳《医宗金鉴》
  7. 百草霜丸【方剂大全】
  8. 百虫入耳《幼幼新书》
  9. 百草霜散【方剂大全】
  10. 百当膏【方剂大全】
  11. 百草霜膏【方剂大全】
  12. 百点膏【方剂大全】
  13. 百草霜方【方剂大全】
  14. 百段锦散【方剂大全】
  15. 百草霜【中药大全】
  16. 百二散【方剂大全】
  17. 百草霜《本草纲目》图文版
  18. 百发神针【方剂大全】
  19. 百草霜《本草易读》
  20. 百沸汤【方剂大全】
  21. 百草霜《本草纲目》完整版
  22. 百分率与概率单位对照表《预防医学》
  23. 百草散【方剂大全】
  24. 百粉丸【方剂大全】
  25. 百草露散【方剂大全】
  26. 百风汤【方剂大全】
  27. 百草枯中毒【疾病大全】
  28. 百果酒【方剂大全】
  29. 百草煎【方剂大全】
  30. 百果仙胶【方剂大全】
  1. 百虫窠《中医词典》
  2. 百虫《中医词典》
  3. 百虫入耳《圣济总录》
  4. 百草霜治验《寿世保元》
  5. 百虫入耳《中医词典》
  6. 百草霜《药性切用》
  7. 百虫入耳《医宗金鉴》
  8. 百草霜《本草撮要》
  9. 百虫入耳《幼幼新书》
  10. 百草霜《本草分经》
  11. 百虫入耳《证治准绳·幼科》
  12. 百草霜《增广和剂局方药性总论》
  13. 百虫入耳《外科心法要诀》
  14. 百草霜《本草便读》
  15. 百虫入耳《外科正宗》
  16. 百草霜《中药学》
  17. 百虫入耳《奇效简便良方》
  18. 百草霜《得配本草》
  19. 百虫入耳门主方《疡医大全》
  20. 百草霜《本草从新》
  21. 百虫入耳秘方《华佗神方》
  22. 百草霜《本草求真》
  23. 百虫窝《针灸学》
  24. 百草霜《本草易读》
  25. 百点膏《医方考》
  26. 百草霜《本草备要》
  27. 百二散《仙传外科集验方》
  28. 百草霜《中药炮制》
  29. 百发神针《中医词典》
  30. 百草霜《玉楸药解》
  31. 百沸汤《本草备要》


百虫入耳_《中医词典》a~b_中医综合_【岐黄之术】

百虫入耳

百虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《肘后备急方》卷六。系指昆虫误入耳道。《外科正宗》卷四：“百虫入耳，乃偶然误入之。如蝇、纹细虫入耳，以麻油数点滴入窍中，虫亦自死取出。”参见虫入耳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百虫窠
  • 当前页：百虫入耳
  • 下一页：《百大名家合注伤寒论》
<<< 返回本书目录
  1. 百虫入耳《幼幼新书》
  2. 百当膏【方剂大全】
  3. 百虫入耳《医宗金鉴》
  4. 百点膏【方剂大全】
  5. 百虫入耳《外科正宗》
  6. 百段锦散【方剂大全】
  7. 百虫入耳《圣济总录》
  8. 百二散【方剂大全】
  9. 百齿卫矛【中药大全】
  10. 百发神针【方剂大全】
  11. 百草血余棕灰散【方剂大全】
  12. 百沸汤【方剂大全】
  13. 百草丸【方剂大全】
  14. 百分率与概率单位对照表《预防医学》
  15. 百草霜丸【方剂大全】
  16. 百粉丸【方剂大全】
  17. 百草霜散【方剂大全】
  18. 百风汤【方剂大全】
  19. 百草霜膏【方剂大全】
  20. 百果酒【方剂大全】
  21. 百草霜方【方剂大全】
  22. 百果仙胶【方剂大全】
  23. 百草霜【中药大全】
  24. 百合《本草纲目》完整版
  25. 百草霜《本草纲目》图文版
  26. 百合《备急千金要方》
  27. 百草霜《本草易读》
  28. 百合《本草乘雅半偈》
  29. 百草霜《本草纲目》完整版
  30. 百合《本草崇原》
  1. 百虫入耳《中医词典》
  2. 百虫入耳《圣济总录》
  3. 百虫入耳《医宗金鉴》
  4. 百虫窠《中医词典》
  5. 百虫入耳《幼幼新书》
  6. 百虫《中医词典》
  7. 百虫入耳《证治准绳·幼科》
  8. 百草霜治验《寿世保元》
  9. 百虫入耳《外科心法要诀》
  10. 百草霜《药性切用》
  11. 百虫入耳《外科正宗》
  12. 百草霜《本草撮要》
  13. 百虫入耳《奇效简便良方》
  14. 百草霜《本草分经》
  15. 百虫入耳门主方《疡医大全》
  16. 百草霜《增广和剂局方药性总论》
  17. 百虫入耳秘方《华佗神方》
  18. 百草霜《本草便读》
  19. 百虫窝《针灸学》
  20. 百草霜《中药学》
  21. 百点膏《医方考》
  22. 百草霜《得配本草》
  23. 百二散《仙传外科集验方》
  24. 百草霜《本草从新》
  25. 百发神针《中医词典》
  26. 百草霜《本草求真》
  27. 百沸汤《本草备要》
  28. 百草霜《本草易读》
  29. 百沸汤《本草从新》
  30. 百草霜《本草备要》
  31. 百沸汤《得配本草》


《百大名家合注伤寒论》_《中医词典》a~b_中医综合_【岐黄之术】

《百大名家合注伤寒论》

《百大名家合注伤寒论》

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒著作。十六卷。吴考（般^木）编纂。刊于1924年。编者认为《伤寒论》注本虽多，各家也有不少精辟的见解，但“以辞害义，依样葫芦，亦复不少”（见自序）。遂广采百家注文颇具一得之见者选择《伤寒论》各篇。非但能折衷各家，而且能发皇古义。在编次上删去脉法、序例、可汗等篇，并将霍乱、阴阳易、差后劳复删并于《金匮》痉湿暍证下。现存初刊石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百虫入耳
  • 当前页：《百大名家合注伤寒论》
  • 下一页：百发神针
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《百大名家合注伤寒论》《中医词典》
  2. 《白氏外经》《中医词典》
  3. 《百大名家合注伤寒论》《中医词典》
  4. 《白氏外经》《中医词典》
  5. 《百科百效全书》《中医词典》
  6. 《白氏内经》《中医词典》
  7. 《百科百效全书》《中医词典》
  8. 《白氏内经》《中医词典》
  9. 《百症赋》《中医词典》
  10. 《白喉治法忌表抉微》《中医词典》
  11. 《百症赋》《中医词典》
  12. 《白喉治法忌表抉微》《中医词典》
  13. 《宝方》方《妇人大全良方》
  14. 《白喉条辨》《中医词典》
  15. 《宝鉴》发灸法《针灸大成》
  16. 《白喉条辨》《中医词典》
  17. 《保赤存真》《中医词典》
  18. 《白喉全生集》《中医词典》
  19. 《保赤存真》《中医词典》
  20. 《白喉全生集》《中医词典》
  21. 《保赤汇编》《中医词典》
  22. 《八十一难经图解》《中医词典》
  23. 《保赤汇编》《中医词典》
  24. 《八十一难经图解》《中医词典》
  25. 《保赤全书》《中医词典》
  26. 《敖氏伤寒金镜录》《中医词典》
  27. 《保赤全书》《中医词典》
  28. 《敖氏伤寒金镜录》《中医词典》
  29. 《保赤新书》《中医词典》
  30. 《爱庐医案》《中医词典》
  31. 《保赤新书》《中医词典》


百发神针_《中医词典》a~b_中医综合_【岐黄之术】

百发神针

百发神针

  • 上一页
  • 目录
  • 相关
  • 下一页

艾条灸的一种。见《种福堂公选良方》。以乳香、没药、生川附子、血竭、川乌、草乌、檀香末、降香末、大贝母、麝香各三钱。母丁香四十九粒，净蕲艾绵一两或二两，卷制如雷火针。治偏正头风，腰痛疝气，痈疽，发背，对口，痰核初起不破烂，俱可用，各按穴针之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《百大名家合注伤寒论》
  • 当前页：百发神针
  • 下一页：百骸
<<< 返回本书目录
  1. 百二散【方剂大全】
  2. 百发神针【方剂大全】
  3. 百段锦散【方剂大全】
  4. 百沸汤【方剂大全】
  5. 百点膏【方剂大全】
  6. 百分率与概率单位对照表《预防医学》
  7. 百当膏【方剂大全】
  8. 百粉丸【方剂大全】
  9. 百虫入耳《幼幼新书》
  10. 百风汤【方剂大全】
  11. 百虫入耳《医宗金鉴》
  12. 百果酒【方剂大全】
  13. 百虫入耳《外科正宗》
  14. 百果仙胶【方剂大全】
  15. 百虫入耳《圣济总录》
  16. 百合《本草纲目》完整版
  17. 百齿卫矛【中药大全】
  18. 百合《备急千金要方》
  19. 百草血余棕灰散【方剂大全】
  20. 百合《本草乘雅半偈》
  21. 百草丸【方剂大全】
  22. 百合《本草崇原》
  23. 百草霜丸【方剂大全】
  24. 百合《本草经解》
  25. 百草霜散【方剂大全】
  26. 百合《本草图经》
  27. 百草霜膏【方剂大全】
  28. 百合《本草新编》
  29. 百草霜方【方剂大全】
  30. 百合《本草易读》
  1. 百发神针《中医词典》
  2. 百二散《仙传外科集验方》
  3. 百沸汤《本草备要》
  4. 百点膏《医方考》
  5. 百沸汤《本草从新》
  6. 百虫窝《针灸学》
  7. 百沸汤《得配本草》
  8. 百虫入耳秘方《华佗神方》
  9. 百沸汤《本草分经》
  10. 百虫入耳门主方《疡医大全》
  11. 百沸汤《本草撮要》
  12. 百虫入耳《奇效简便良方》
  13. 百沸汤《药性切用》
  14. 百虫入耳《外科正宗》
  15. 百分率与概率单位对照表《预防医学》
  16. 百虫入耳《外科心法要诀》
  17. 百骸《中医名词词典》
  18. 百虫入耳《证治准绳·幼科》
  19. 百骸《中医词典》
  20. 百虫入耳《幼幼新书》
  21. 百合《神农本草经》
  22. 百虫入耳《医宗金鉴》
  23. 百合《本草纲目》
  24. 百虫入耳《中医词典》
  25. 百合《雷公炮制药性解》
  26. 百虫入耳《圣济总录》
  27. 百合《千金翼方》
  28. 百虫窠《中医词典》
  29. 百合《药笼小品》
  30. 百虫《中医词典》
  31. 百合《长沙药解》


百骸_《中医词典》a~b_中医综合_【岐黄之术】

百骸

百骸

  • 上一页
  • 目录
  • 相关
  • 下一页

全身骨骼的泛称。骸，即骨骼。《庄子·消遥游》：“百骸九窍六藏，赅而存焉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百发神针
  • 当前页：百骸
  • 下一页：百合病
<<< 返回本书目录
  1. 百果仙胶【方剂大全】
  2. 百合《本草纲目》完整版
  3. 百果酒【方剂大全】
  4. 百合《备急千金要方》
  5. 百风汤【方剂大全】
  6. 百合《本草乘雅半偈》
  7. 百粉丸【方剂大全】
  8. 百合《本草崇原》
  9. 百分率与概率单位对照表《预防医学》
  10. 百合《本草经解》
  11. 百沸汤【方剂大全】
  12. 百合《本草图经》
  13. 百发神针【方剂大全】
  14. 百合《本草新编》
  15. 百二散【方剂大全】
  16. 百合《本草易读》
  17. 百段锦散【方剂大全】
  18. 百合《本草择要纲目》
  19. 百点膏【方剂大全】
  20. 百合《金匮悬解》
  21. 百当膏【方剂大全】
  22. 百合《伤寒捷诀》
  23. 百虫入耳《幼幼新书》
  24. 百合《伤寒括要》
  25. 百虫入耳《医宗金鉴》
  26. 百合《伤寒六书》
  27. 百虫入耳《外科正宗》
  28. 百合《伤寒心法要诀》
  29. 百虫入耳《圣济总录》
  30. 百合《神农本草经百种录》
  1. 百骸《中医词典》
  2. 百骸《中医名词词典》
  3. 百合《神农本草经》
  4. 百分率与概率单位对照表《预防医学》
  5. 百合《本草纲目》
  6. 百沸汤《药性切用》
  7. 百合《雷公炮制药性解》
  8. 百沸汤《本草撮要》
  9. 百合《千金翼方》
  10. 百沸汤《本草分经》
  11. 百合《药笼小品》
  12. 百沸汤《得配本草》
  13. 百合《长沙药解》
  14. 百沸汤《本草从新》
  15. 百合《中药炮制》
  16. 百沸汤《本草备要》
  17. 百合《老年食养食疗》
  18. 百发神针《中医词典》
  19. 百合《食物疗法》
  20. 百二散《仙传外科集验方》
  21. 百合《备急千金要方》
  22. 百点膏《医方考》
  23. 百合《本草经集注》
  24. 百虫窝《针灸学》
  25. 百合《新修本草》
  26. 百虫入耳秘方《华佗神方》
  27. 百合《神农本草经百种录》
  28. 百虫入耳门主方《疡医大全》
  29. 百合《吴普本草》
  30. 百虫入耳《奇效简便良方》
  31. 百合《本草衍义》


百合病_《中医词典》a~b_中医综合_【岐黄之术】

百合病

百合病

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。以神志恍惚、精神不定为主要表现的情志病。因其治疗以百合为主药，故名百合病。或谓百脉一宗；其病举身皆痛，无复经络传次，而名百合。起于伤寒大病之后，余热未解，或平素情志不遂，而遇外界精神刺激所致。《金匮要略·百合狐惑阴阳毒病脉证并治》：“百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默然，欲卧不能卧，欲行不能行；饮食或有美时，或有不用闻食臭时；如寒无寒，如热无热；口苦，小便赤；诸药不能治，得药则剧吐利。如有神灵者，而身形如和，其脉微微。”其病邪少虚多，属阴虚内热之证，治以补虚清热，养血凉血，用百合 地黄汤。亦可选用百合 知母汤、百合鸡子汤、百合 滑石散等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百骸
  • 当前页：百合病
  • 下一页：百会
<<< 返回本书目录
  1. 百合病《伤寒六书》
  2. 百合病（劳工百合病证）《余无言医案》
  3. 百合病《古今医案按》
  4. 百合病-伤寒门（下）《古今医统大全》
  5. 百合、紫苏《侣山堂类辩》
  6. 百合病十四条《仲景伤寒补亡论》
  7. 百合【方剂主治】
  8. 百合病用百合解《研经言》
  9. 百合【中药大全】
  10. 百合病赘言《吴医汇讲》
  11. 百合《本草纲目》图文版
  12. 百合部《本草易读》
  13. 百合《证类本草》
  14. 百合丹【方剂大全】
  15. 百合《长沙药解》
  16. 百合地黄汤【方剂大全】
  17. 百合《张氏医通》
  18. 百合二母汤【方剂大全】
  19. 百合《医宗金鉴》
  20. 百合蜂蜜《保健药膳》
  21. 百合《药笼小品》
  22. 百合歌《伤寒百证歌》
  23. 百合《食物疗法》
  24. 百合固金《汤头歌诀》
  25. 百合《神农本草经百种录》
  26. 百合固金汤《虚损启微》
  27. 百合《伤寒心法要诀》
  28. 百合固金汤【方剂大全】
  29. 百合《伤寒六书》
  30. 百合固金丸【方剂大全】
  1. 百合病《中医词典》
  2. 百合病《中医名词词典》
  3. 百合病《医学纲目》
  4. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  5. 百合病《医述》
  6. 百合八《金匮悬解》
  7. 百合病《古今医案按》
  8. 百合〈平〉《食疗本草》
  9. 百合病《医学心悟》
  10. 百合、紫苏《侣山堂类辩》
  11. 百合病《伤寒六书》
  12. 百合 妙蠲 老慢支《三十年临证经验集》
  13. 百合病《医效秘传》
  14. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  15. 百合病（劳工百合病证）《余无言医案》
  16. 百合《伤寒括要》
  17. 百合病（伤寒门 下）《古今医统大全》
  18. 百合《本草图经》
  19. 百合病十四条《仲景伤寒补亡论》
  20. 百合《本草乘雅半偈》
  21. 百合病用百合解《研经言》
  22. 百合《伤寒心法要诀》
  23. 百合病赘言《吴医汇讲》
  24. 百合《本草撮要》
  25. 百合部《本草易读》
  26. 百合《本草害利》
  27. 百合茶《茶饮保健》
  28. 百合《本草择要纲目》
  29. 百合地黄加牡蛎汤方《伤寒杂病论》
  30. 百合《本草分经》
  31. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》


百会_《中医词典》a~b_中医综合_【岐黄之术】

百会

百会

  • 上一页
  • 目录
  • 相关
  • 下一页

①人体部位名。指巅上，相当于百会穴处。《素问·骨空论》：“巅上一灸之。”王冰注：“百会穴也，在顶中央旋毛中陷容指，督脉、足太阳脉之交会。”

②经穴名。出《针灸甲乙经》。别名三阳五会、天满、巅上。属督脉。督脉、足太阳之会。在头部，当前发际正中直上5寸，或两耳尖连线的中点处。布有枕大神经分支，左右颞浅动、静脉和左右枕动、静脉的吻合网。主治头痛，昏厥，耳鸣，鼻塞，眩晕，癫狂，阴挺，脱肛，痔疮，中风失语等。沿皮刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-15分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合病
  • 当前页：百会
  • 下一页：百会疽
<<< 返回本书目录
  1. 百花丸【方剂大全】
  2. 百会疽《医宗金鉴》
  3. 百花汤【方剂大全】
  4. 百会疽门主论《疡医大全》
  5. 百花散【方剂大全】
  6. 百会疽之治《余无言医案》
  7. 百花散《扁鹊心书》
  8. 百会穴【头部背面穴位】
  9. 百花如意酣春酝【方剂大全】
  10. 百疾消散【方剂大全】
  11. 百花锦蛇【中药大全】
  12. 百嚼丸【方剂大全】
  13. 百花煎丸【方剂大全】
  14. 百节酸疼【方剂主治】
  15. 百花煎【方剂大全】
  16. 百节酸痛【方剂主治】
  17. 百花膏【方剂大全】
  18. 百节疼痛【方剂主治】
  19. 百花定喘丸【方剂大全】
  20. 百解马兜铃【中药大全】
  21. 百花拔毒散【方剂大全】
  22. 百解散【方剂大全】
  23. 百和香【方剂大全】
  24. 百解汤【方剂大全】
  25. 百和汤【方剂大全】
  26. 百解藤【中药大全】
  27. 百合紫菀汤【方剂大全】
  28. 百解丸【方剂大全】
  29. 百合子【中药大全】
  30. 百劳煎【方剂大全】
  1. 百会《中医词典》
  2. 百会《气功外气疗法》
  3. 百会《针灸学》
  4. 百花散《扁鹊心书》
  5. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  6. 百花散《儒门事亲》
  7. 百会疽《中医词典》
  8. 百花膏《是斋百一选方》
  9. 百会疽《医宗金鉴》
  10. 百花膏《医方论》
  11. 百会疽《证治准绳·疡医》
  12. 百和香《备急千金要方》
  13. 百会疽《外科心法要诀》
  14. 百合粥《食物疗法》
  15. 百会疽门主方《疡医大全》
  16. 百合知母汤方《医学心悟》
  17. 百会疽门主论《疡医大全》
  18. 百合知母汤方《医宗金鉴》
  19. 百会疽之治《余无言医案》
  20. 百合知母汤方《伤寒杂病论》
  21. 百疾《中医词典》
  22. 百合知母汤《伤寒括要》
  23. 百家箸《证类本草》
  24. 百合知母汤《退思集类方歌注》
  25. 百节《中医名词词典》
  26. 百合知母汤《备急千金要方》
  27. 百节《中医词典》
  28. 百合知母汤《金匮悬解》
  29. 百解散《明目至宝》
  30. 百合知母汤《圆运动的古中医学》
  31. 百解散《是斋百一选方》


百会疽_《中医词典》a~b_中医综合_【岐黄之术】

百会疽

百会疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《外科证治准绳》卷三。又名玉顶发、玉顶疽。多因火毒凝结上攻，生于百会穴者。初起形如粟米，根渐肿大如葡萄状，高坚红肿，焮热疼痛。宜服黄连消毒饮；若漫肿平塌，紫暗坚硬，宜服托里消毒散；外治随证选用冲和膏，回阳玉龙膏；已溃可选黄灵药去腐，并用太乙膏盖贴，余见外痈条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百会
  • 当前页：百会疽
  • 下一页：百疾
<<< 返回本书目录
  1. 百会疽《医宗金鉴》
  2. 百会疽门主论《疡医大全》
  3. 百花丸【方剂大全】
  4. 百会疽之治《余无言医案》
  5. 百花汤【方剂大全】
  6. 百会穴【头部背面穴位】
  7. 百花散【方剂大全】
  8. 百疾消散【方剂大全】
  9. 百花散《扁鹊心书》
  10. 百嚼丸【方剂大全】
  11. 百花如意酣春酝【方剂大全】
  12. 百节酸疼【方剂主治】
  13. 百花锦蛇【中药大全】
  14. 百节酸痛【方剂主治】
  15. 百花煎丸【方剂大全】
  16. 百节疼痛【方剂主治】
  17. 百花煎【方剂大全】
  18. 百解马兜铃【中药大全】
  19. 百花膏【方剂大全】
  20. 百解散【方剂大全】
  21. 百花定喘丸【方剂大全】
  22. 百解汤【方剂大全】
  23. 百花拔毒散【方剂大全】
  24. 百解藤【中药大全】
  25. 百和香【方剂大全】
  26. 百解丸【方剂大全】
  27. 百和汤【方剂大全】
  28. 百劳煎【方剂大全】
  29. 百合紫菀汤【方剂大全】
  30. 百劳散【方剂大全】
  1. 百会疽《中医词典》
  2. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  3. 百会疽《医宗金鉴》
  4. 百会《针灸学》
  5. 百会疽《证治准绳·疡医》
  6. 百会《中医词典》
  7. 百会疽《外科心法要诀》
  8. 百会《气功外气疗法》
  9. 百会疽门主方《疡医大全》
  10. 百花散《扁鹊心书》
  11. 百会疽门主论《疡医大全》
  12. 百花散《儒门事亲》
  13. 百会疽之治《余无言医案》
  14. 百花膏《是斋百一选方》
  15. 百疾《中医词典》
  16. 百花膏《医方论》
  17. 百家箸《证类本草》
  18. 百和香《备急千金要方》
  19. 百节《中医名词词典》
  20. 百合粥《食物疗法》
  21. 百节《中医词典》
  22. 百合知母汤方《医学心悟》
  23. 百解散《明目至宝》
  24. 百合知母汤方《医宗金鉴》
  25. 百解散《是斋百一选方》
  26. 百合知母汤方《伤寒杂病论》
  27. 百刻《中医词典》
  28. 百合知母汤《伤寒括要》
  29. 百劳《中医词典》
  30. 百合知母汤《退思集类方歌注》
  31. 百劳《证类本草》


百疾_《中医词典》a~b_中医综合_【岐黄之术】

百疾

百疾

  • 上一页
  • 目录
  • 相关
  • 下一页

泛指各种疾病，与百病同。见《灵枢·五变》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百会疽
  • 当前页：百疾
  • 下一页：百节
<<< 返回本书目录
  1. 百会穴【头部背面穴位】
  2. 百疾消散【方剂大全】
  3. 百会疽之治《余无言医案》
  4. 百嚼丸【方剂大全】
  5. 百会疽门主论《疡医大全》
  6. 百节酸疼【方剂主治】
  7. 百会疽《医宗金鉴》
  8. 百节酸痛【方剂主治】
  9. 百花丸【方剂大全】
  10. 百节疼痛【方剂主治】
  11. 百花汤【方剂大全】
  12. 百解马兜铃【中药大全】
  13. 百花散【方剂大全】
  14. 百解散【方剂大全】
  15. 百花散《扁鹊心书》
  16. 百解汤【方剂大全】
  17. 百花如意酣春酝【方剂大全】
  18. 百解藤【中药大全】
  19. 百花锦蛇【中药大全】
  20. 百解丸【方剂大全】
  21. 百花煎丸【方剂大全】
  22. 百劳煎【方剂大全】
  23. 百花煎【方剂大全】
  24. 百劳散【方剂大全】
  25. 百花膏【方剂大全】
  26. 百劳丸【方剂大全】
  27. 百花定喘丸【方剂大全】
  28. 百劳猪肚丸【方剂大全】
  29. 百花拔毒散【方剂大全】
  30. 百棱藤《本草纲目》完整版
  1. 百疾《中医词典》
  2. 百会疽之治《余无言医案》
  3. 百家箸《证类本草》
  4. 百会疽门主论《疡医大全》
  5. 百节《中医名词词典》
  6. 百会疽门主方《疡医大全》
  7. 百节《中医词典》
  8. 百会疽《外科心法要诀》
  9. 百解散《明目至宝》
  10. 百会疽《证治准绳·疡医》
  11. 百解散《是斋百一选方》
  12. 百会疽《医宗金鉴》
  13. 百刻《中医词典》
  14. 百会疽《中医词典》
  15. 百劳《中医词典》
  16. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  17. 百劳《证类本草》
  18. 百会《针灸学》
  19. 百劳丸《医方考》
  20. 百会《中医词典》
  21. 百劳丸《退思集类方歌注》
  22. 百会《气功外气疗法》
  23. 百棱藤《证类本草》
  24. 百花散《扁鹊心书》
  25. 百粒丸《是斋百一选方》
  26. 百花散《儒门事亲》
  27. 百炼松脂《医方考》
  28. 百花膏《是斋百一选方》
  29. 百两金《证类本草》
  30. 百花膏《医方论》
  31. 百两金《本草择要纲目》


百节_《中医词典》a~b_中医综合_【岐黄之术】

百节

百节

  • 上一页
  • 目录
  • 相关
  • 下一页

①泛指全身关节。《素问·诊要经终论》：“少阳终者，耳聋，百节皆纵。”

②中药马陆的别名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百疾
  • 当前页：百节
  • 下一页：《百科百效全书》
<<< 返回本书目录
  1. 百嚼丸【方剂大全】
  2. 百节酸疼【方剂主治】
  3. 百疾消散【方剂大全】
  4. 百节酸痛【方剂主治】
  5. 百会穴【头部背面穴位】
  6. 百节疼痛【方剂主治】
  7. 百会疽之治《余无言医案》
  8. 百解马兜铃【中药大全】
  9. 百会疽门主论《疡医大全》
  10. 百解散【方剂大全】
  11. 百会疽《医宗金鉴》
  12. 百解汤【方剂大全】
  13. 百花丸【方剂大全】
  14. 百解藤【中药大全】
  15. 百花汤【方剂大全】
  16. 百解丸【方剂大全】
  17. 百花散【方剂大全】
  18. 百劳煎【方剂大全】
  19. 百花散《扁鹊心书》
  20. 百劳散【方剂大全】
  21. 百花如意酣春酝【方剂大全】
  22. 百劳丸【方剂大全】
  23. 百花锦蛇【中药大全】
  24. 百劳猪肚丸【方剂大全】
  25. 百花煎丸【方剂大全】
  26. 百棱藤《本草纲目》完整版
  27. 百花煎【方剂大全】
  28. 百里香【中药大全】
  29. 百花膏【方剂大全】
  30. 百里香叶杜鹃【中药大全】
  1. 百节《中医词典》
  2. 百节《中医名词词典》
  3. 百解散《明目至宝》
  4. 百家箸《证类本草》
  5. 百解散《是斋百一选方》
  6. 百疾《中医词典》
  7. 百刻《中医词典》
  8. 百会疽之治《余无言医案》
  9. 百劳《中医词典》
  10. 百会疽门主论《疡医大全》
  11. 百劳《证类本草》
  12. 百会疽门主方《疡医大全》
  13. 百劳丸《医方考》
  14. 百会疽《外科心法要诀》
  15. 百劳丸《退思集类方歌注》
  16. 百会疽《证治准绳·疡医》
  17. 百棱藤《证类本草》
  18. 百会疽《医宗金鉴》
  19. 百粒丸《是斋百一选方》
  20. 百会疽《中医词典》
  21. 百炼松脂《医方考》
  22. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  23. 百两金《证类本草》
  24. 百会《针灸学》
  25. 百两金《本草择要纲目》
  26. 百会《中医词典》
  27. 百脉《中医词典》
  28. 百会《气功外气疗法》
  29. 百脉根《千金翼方》
  30. 百花散《扁鹊心书》
  31. 百脉根《新修本草》


《百科百效全书》_《中医词典》a~b_中医综合_【岐黄之术】

《百科百效全书》

《百科百效全书》

  • 上一页
  • 目录
  • 相关
  • 下一页

外科著作。又名《外科百效秘授经验奇方》、《新刻秘授外科百效全书》。四卷。旧题明·龚居中原编。撰年不详。卷一为史国公药酒方、经验方、痈疽总论；卷二为头面、牙、舌、咽喉诸病；卷三为胸腹背及二阴诸病；卷四为四肢、全身、皮肤外伤诸病。均先论证候，次述治法和方药。文字简明，切于实用。现存明刻本、多种清刻本和石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百节
  • 当前页：《百科百效全书》
  • 下一页：百刻
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《百科百效全书》《中医词典》
  2. 《百大名家合注伤寒论》《中医词典》
  3. 《百科百效全书》《中医词典》
  4. 《百大名家合注伤寒论》《中医词典》
  5. 《百症赋》《中医词典》
  6. 《白氏外经》《中医词典》
  7. 《百症赋》《中医词典》
  8. 《白氏外经》《中医词典》
  9. 《宝方》方《妇人大全良方》
  10. 《白氏内经》《中医词典》
  11. 《宝鉴》发灸法《针灸大成》
  12. 《白氏内经》《中医词典》
  13. 《保赤存真》《中医词典》
  14. 《白喉治法忌表抉微》《中医词典》
  15. 《保赤存真》《中医词典》
  16. 《白喉治法忌表抉微》《中医词典》
  17. 《保赤汇编》《中医词典》
  18. 《白喉条辨》《中医词典》
  19. 《保赤汇编》《中医词典》
  20. 《白喉条辨》《中医词典》
  21. 《保赤全书》《中医词典》
  22. 《白喉全生集》《中医词典》
  23. 《保赤全书》《中医词典》
  24. 《白喉全生集》《中医词典》
  25. 《保赤新书》《中医词典》
  26. 《八十一难经图解》《中医词典》
  27. 《保赤新书》《中医词典》
  28. 《八十一难经图解》《中医词典》
  29. 《保赤要言》《中医词典》
  30. 《敖氏伤寒金镜录》《中医词典》
  31. 《保赤要言》《中医词典》


百刻_《中医词典》a~b_中医综合_【岐黄之术】

百刻

百刻

  • 上一页
  • 目录
  • 相关
  • 下一页

古代计时法。古时以漏壶为计时器，上有刻度，百刻为一昼夜。《灵枢·五十营》：“漏水下百刻，以分昼夜。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《百科百效全书》
  • 当前页：百刻
  • 下一页：百劳
<<< 返回本书目录
  1. 百解丸【方剂大全】
  2. 百劳煎【方剂大全】
  3. 百解藤【中药大全】
  4. 百劳散【方剂大全】
  5. 百解汤【方剂大全】
  6. 百劳丸【方剂大全】
  7. 百解散【方剂大全】
  8. 百劳猪肚丸【方剂大全】
  9. 百解马兜铃【中药大全】
  10. 百棱藤《本草纲目》完整版
  11. 百节疼痛【方剂主治】
  12. 百里香【中药大全】
  13. 百节酸痛【方剂主治】
  14. 百里香叶杜鹃【中药大全】
  15. 百节酸疼【方剂主治】
  16. 百粒丸【方剂大全】
  17. 百嚼丸【方剂大全】
  18. 百两金《本草择要纲目》
  19. 百疾消散【方剂大全】
  20. 百两金【中药大全】
  21. 百会穴【头部背面穴位】
  22. 百两金【方剂大全】
  23. 百会疽之治《余无言医案》
  24. 百两金叶【中药大全】
  25. 百会疽门主论《疡医大全》
  26. 百灵草【中药大全】
  27. 百会疽《医宗金鉴》
  28. 百灵丹【方剂大全】
  29. 百花丸【方剂大全】
  30. 百灵粉【方剂大全】
  1. 百刻《中医词典》
  2. 百解散《是斋百一选方》
  3. 百劳《中医词典》
  4. 百解散《明目至宝》
  5. 百劳《证类本草》
  6. 百节《中医词典》
  7. 百劳丸《医方考》
  8. 百节《中医名词词典》
  9. 百劳丸《退思集类方歌注》
  10. 百家箸《证类本草》
  11. 百棱藤《证类本草》
  12. 百疾《中医词典》
  13. 百粒丸《是斋百一选方》
  14. 百会疽之治《余无言医案》
  15. 百炼松脂《医方考》
  16. 百会疽门主论《疡医大全》
  17. 百两金《证类本草》
  18. 百会疽门主方《疡医大全》
  19. 百两金《本草择要纲目》
  20. 百会疽《外科心法要诀》
  21. 百脉《中医词典》
  22. 百会疽《证治准绳·疡医》
  23. 百脉根《千金翼方》
  24. 百会疽《医宗金鉴》
  25. 百脉根《新修本草》
  26. 百会疽《中医词典》
  27. 百脉根《证类本草》
  28. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  29. 百脉疽《医宗金鉴》
  30. 百会《针灸学》
  31. 百脉疽《证治准绳·疡医》


百劳_《中医词典》a~b_中医综合_【岐黄之术】

百劳

百劳

  • 上一页
  • 目录
  • 相关
  • 下一页

①经外穴名。《针灸资生经》：“妇人产后浑身疼，针百劳穴，遇痛处即针，避筋骨及禁穴。”所述位置不详，或作阿是穴。《针灸集成》曰：“百劳，在大椎向发际二寸点记，将其二寸中折墨记，横布于先点上，左右两端尽处是。主治瘰疬，灸七壮，神效。”在项部，当大椎直上2寸，后正中线旁开1寸。主治咳嗽，气喘，落枕及淋巴结核等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经穴别名。《扁鹊神应针灸玉龙经》：“百劳，在背第一椎骨尖上，针三分，灸二七壮。”后《针灸大全》等作大椎别名。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百刻
  • 当前页：百劳
  • 下一页：百脉
<<< 返回本书目录
  1. 百解丸【方剂大全】
  2. 百劳煎【方剂大全】
  3. 百解藤【中药大全】
  4. 百劳散【方剂大全】
  5. 百解汤【方剂大全】
  6. 百劳丸【方剂大全】
  7. 百解散【方剂大全】
  8. 百劳猪肚丸【方剂大全】
  9. 百解马兜铃【中药大全】
  10. 百棱藤《本草纲目》完整版
  11. 百节疼痛【方剂主治】
  12. 百里香【中药大全】
  13. 百节酸痛【方剂主治】
  14. 百里香叶杜鹃【中药大全】
  15. 百节酸疼【方剂主治】
  16. 百粒丸【方剂大全】
  17. 百嚼丸【方剂大全】
  18. 百两金《本草择要纲目》
  19. 百疾消散【方剂大全】
  20. 百两金【中药大全】
  21. 百会穴【头部背面穴位】
  22. 百两金【方剂大全】
  23. 百会疽之治《余无言医案》
  24. 百两金叶【中药大全】
  25. 百会疽门主论《疡医大全》
  26. 百灵草【中药大全】
  27. 百会疽《医宗金鉴》
  28. 百灵丹【方剂大全】
  29. 百花丸【方剂大全】
  30. 百灵粉【方剂大全】
  1. 百劳《中医词典》
  2. 百刻《中医词典》
  3. 百劳《证类本草》
  4. 百解散《是斋百一选方》
  5. 百劳丸《医方考》
  6. 百解散《明目至宝》
  7. 百劳丸《退思集类方歌注》
  8. 百节《中医词典》
  9. 百棱藤《证类本草》
  10. 百节《中医名词词典》
  11. 百粒丸《是斋百一选方》
  12. 百家箸《证类本草》
  13. 百炼松脂《医方考》
  14. 百疾《中医词典》
  15. 百两金《证类本草》
  16. 百会疽之治《余无言医案》
  17. 百两金《本草择要纲目》
  18. 百会疽门主论《疡医大全》
  19. 百脉《中医词典》
  20. 百会疽门主方《疡医大全》
  21. 百脉根《千金翼方》
  22. 百会疽《外科心法要诀》
  23. 百脉根《新修本草》
  24. 百会疽《证治准绳·疡医》
  25. 百脉根《证类本草》
  26. 百会疽《医宗金鉴》
  27. 百脉疽《医宗金鉴》
  28. 百会疽《中医词典》
  29. 百脉疽《证治准绳·疡医》
  30. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  31. 百脉疽《外科心法要诀》


百脉_《中医词典》a~b_中医综合_【岐黄之术】

百脉

百脉

  • 上一页
  • 目录
  • 相关
  • 下一页

全身血脉的总称。《素问·经脉别论》：“肺朝百脉，而主治节。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百劳
  • 当前页：百脉
  • 下一页：百日疮
<<< 返回本书目录
  1. 百麦安神饮【方剂大全】
  2. 百脉根《本草纲目》完整版
  3. 百灵丸【方剂大全】
  4. 百脉根【中药大全】
  5. 百灵藤粥【方剂大全】
  6. 百脉疽《医宗金鉴》
  7. 百灵藤牛膝煎【方剂大全】
  8. 百脉疽门主论《疡医大全》
  9. 百灵藤酿酒【方剂大全】
  10. 百脉齐到则孕成（布种二）《宜麟策》
  11. 百灵藤煎【方剂大全】
  12. 百内嗽《保婴撮要》
  13. 百灵汤【方剂大全】
  14. 百内嗽第五十五问《婴童百问》
  15. 百灵散【方剂大全】
  16. 百全丸【方剂大全】
  17. 百灵膏【方剂大全】
  18. 百日草【中药大全】
  19. 百灵粉【方剂大全】
  20. 百日还丹【方剂大全】
  21. 百灵丹【方剂大全】
  22. 百日咳《传染病》
  23. 百灵草【中药大全】
  24. 百日咳《家庭医学百科-医疗康复篇》
  25. 百两金叶【中药大全】
  26. 百日咳【疾病大全】
  27. 百两金【方剂大全】
  28. 百日咳【中药主治】
  29. 百两金【中药大全】
  30. 百日咳（顿咳）《小儿常见病单验方》
  1. 百脉《中医词典》
  2. 百两金《本草择要纲目》
  3. 百脉根《千金翼方》
  4. 百两金《证类本草》
  5. 百脉根《新修本草》
  6. 百炼松脂《医方考》
  7. 百脉根《证类本草》
  8. 百粒丸《是斋百一选方》
  9. 百脉疽《医宗金鉴》
  10. 百棱藤《证类本草》
  11. 百脉疽《证治准绳·疡医》
  12. 百劳丸《退思集类方歌注》
  13. 百脉疽《外科心法要诀》
  14. 百劳丸《医方考》
  15. 百脉疽门主论《疡医大全》
  16. 百劳《证类本草》
  17. 百脉齐到则孕成（布种二）《宜麟策》
  18. 百劳《中医词典》
  19. 百内嗽《证治准绳·幼科》
  20. 百刻《中医词典》
  21. 百内嗽《保婴撮要》
  22. 百解散《是斋百一选方》
  23. 百内嗽第五十五问《婴童百问》
  24. 百解散《明目至宝》
  25. 百日疮《中医词典》
  26. 百节《中医词典》
  27. 百日儿疟《中医词典》
  28. 百节《中医名词词典》
  29. 百日还丹《儒门事亲》
  30. 百家箸《证类本草》
  31. 百日咳《默克家庭诊疗手册》


百日疮_《中医词典》a~b_中医综合_【岐黄之术】

百日疮

百日疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。

①见《医宗金鉴·痘疹心法要诀》。即小儿出生后百日内出现的瘙疹。详瘙疹条。

②见《诚书痘疹》。即痘疮。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百脉
  • 当前页：百日疮
  • 下一页：百日儿疟
<<< 返回本书目录
  1. 百日草【中药大全】
  2. 百日还丹【方剂大全】
  3. 百全丸【方剂大全】
  4. 百日咳《传染病》
  5. 百内嗽第五十五问《婴童百问》
  6. 百日咳《家庭医学百科-医疗康复篇》
  7. 百内嗽《保婴撮要》
  8. 百日咳【疾病大全】
  9. 百脉齐到则孕成（布种二）《宜麟策》
  10. 百日咳【中药主治】
  11. 百脉疽门主论《疡医大全》
  12. 百日咳（顿咳）《小儿常见病单验方》
  13. 百脉疽《医宗金鉴》
  14. 百日咳杆菌《医学微生物学》
  15. 百脉根【中药大全】
  16. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  17. 百脉根《本草纲目》完整版
  18. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  19. 百麦安神饮【方剂大全】
  20. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  21. 百灵丸【方剂大全】
  22. 百日咳新药【方剂大全】
  23. 百灵藤粥【方剂大全】
  24. 百日内发搐《冯氏锦囊秘录》
  25. 百灵藤牛膝煎【方剂大全】
  26. 百日内发搐《小儿药证直诀》
  27. 百灵藤酿酒【方剂大全】
  28. 百蕊草【中药大全】
  29. 百灵藤煎【方剂大全】
  30. 百蕊草根【中药大全】
  1. 百日疮《中医词典》
  2. 百内嗽第五十五问《婴童百问》
  3. 百日儿疟《中医词典》
  4. 百内嗽《保婴撮要》
  5. 百日还丹《儒门事亲》
  6. 百内嗽《证治准绳·幼科》
  7. 百日咳《默克家庭诊疗手册》
  8. 百脉齐到则孕成（布种二）《宜麟策》
  9. 百日咳《家庭医学百科-医疗康复篇》
  10. 百脉疽门主论《疡医大全》
  11. 百日咳《中医名词词典》
  12. 百脉疽《外科心法要诀》
  13. 百日咳《手穴手纹诊治》
  14. 百脉疽《证治准绳·疡医》
  15. 百日咳《中医词典》
  16. 百脉疽《医宗金鉴》
  17. 百日咳《传染病》
  18. 百脉根《证类本草》
  19. 百日咳（顿咳）《小儿常见病单验方》
  20. 百脉根《新修本草》
  21. 百日咳杆菌《医学微生物学》
  22. 百脉根《千金翼方》
  23. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  24. 百脉《中医词典》
  25. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  26. 百两金《本草择要纲目》
  27. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  28. 百两金《证类本草》
  29. 百日内发搐《冯氏锦囊秘录》
  30. 百炼松脂《医方考》
  31. 百日内发搐《小儿药证直诀》


百日儿疟_《中医词典》a~b_中医综合_【岐黄之术】

百日儿疟

百日儿疟

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《本草纲目》。指百日内婴儿患疟。《幼科要略》：“疟因暑发居多”，“幼稚之疟，都因脾胃受病，然气怯神弱，初病惊痫、厥逆为多。”临床上婴儿疟疾急性发作无定型，可无寒战，或仅见四肢厥逆，面白唇紫，到发热时才被发觉，或仅有躯干灼热，四肢反觉冰凉，汗多；或呕吐，泄泻，脾脏肿大，腹部拒按。初起以清热截疟为主，随证选方，并加入青蒿、常山等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日疮
  • 当前页：百日儿疟
  • 下一页：百日咳
<<< 返回本书目录
  1. 百日草【中药大全】
  2. 百日还丹【方剂大全】
  3. 百全丸【方剂大全】
  4. 百日咳《传染病》
  5. 百内嗽第五十五问《婴童百问》
  6. 百日咳《家庭医学百科-医疗康复篇》
  7. 百内嗽《保婴撮要》
  8. 百日咳【疾病大全】
  9. 百脉齐到则孕成（布种二）《宜麟策》
  10. 百日咳【中药主治】
  11. 百脉疽门主论《疡医大全》
  12. 百日咳（顿咳）《小儿常见病单验方》
  13. 百脉疽《医宗金鉴》
  14. 百日咳杆菌《医学微生物学》
  15. 百脉根【中药大全】
  16. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  17. 百脉根《本草纲目》完整版
  18. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  19. 百麦安神饮【方剂大全】
  20. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  21. 百灵丸【方剂大全】
  22. 百日咳新药【方剂大全】
  23. 百灵藤粥【方剂大全】
  24. 百日内发搐《冯氏锦囊秘录》
  25. 百灵藤牛膝煎【方剂大全】
  26. 百日内发搐《小儿药证直诀》
  27. 百灵藤酿酒【方剂大全】
  28. 百蕊草【中药大全】
  29. 百灵藤煎【方剂大全】
  30. 百蕊草根【中药大全】
  1. 百日儿疟《中医词典》
  2. 百日疮《中医词典》
  3. 百日还丹《儒门事亲》
  4. 百内嗽第五十五问《婴童百问》
  5. 百日咳《默克家庭诊疗手册》
  6. 百内嗽《保婴撮要》
  7. 百日咳《家庭医学百科-医疗康复篇》
  8. 百内嗽《证治准绳·幼科》
  9. 百日咳《中医名词词典》
  10. 百脉齐到则孕成（布种二）《宜麟策》
  11. 百日咳《手穴手纹诊治》
  12. 百脉疽门主论《疡医大全》
  13. 百日咳《中医词典》
  14. 百脉疽《外科心法要诀》
  15. 百日咳《传染病》
  16. 百脉疽《证治准绳·疡医》
  17. 百日咳（顿咳）《小儿常见病单验方》
  18. 百脉疽《医宗金鉴》
  19. 百日咳杆菌《医学微生物学》
  20. 百脉根《证类本草》
  21. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  22. 百脉根《新修本草》
  23. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  24. 百脉根《千金翼方》
  25. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  26. 百脉《中医词典》
  27. 百日内发搐《冯氏锦囊秘录》
  28. 百两金《本草择要纲目》
  29. 百日内发搐《小儿药证直诀》
  30. 百两金《证类本草》
  31. 百日内嗽《中医词典》


百日咳_《中医词典》a~b_中医综合_【岐黄之术】

百日咳

百日咳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。又名顿咳、顿呛、时行顿呛、鸡咳、鹭鸶咳、呛咳、疫咳、天哮呛、天哮、迫咳。是一种流行于冬春之季的传染病，以五岁以下婴幼儿为多见。临床以阵发性、痉挛性咳嗽和痉咳后伴有特殊的吸气性回声为特征。由时行疫毒犯肺，肺气不宣，气郁化热，酿液成痰，阻于气道，气机上逆而成。久咳伤及肺络，则可引起咯血。初起邪袭肺卫，治宜辛温化痰，顺气降逆，用射干 麻黄汤。中期邪热恋肺，宜清热宣肺，用麻杏石甘汤，或泻白散加减。日久肺脾气虚，宜兼顾脾肺，用人参 五味子汤。验方如鹭鸶涎丸、鸡苦胆等，均可选用。针灸：取定喘、天突，配大椎、丰隆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日儿疟
  • 当前页：百日咳
  • 下一页：百日内嗽
<<< 返回本书目录
  1. 百日咳【疾病大全】
  2. 百日咳【中药主治】
  3. 百日咳《家庭医学百科-医疗康复篇》
  4. 百日咳（顿咳）《小儿常见病单验方》
  5. 百日咳《传染病》
  6. 百日咳杆菌《医学微生物学》
  7. 百日还丹【方剂大全】
  8. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  9. 百日草【中药大全】
  10. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  11. 百全丸【方剂大全】
  12. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  13. 百内嗽第五十五问《婴童百问》
  14. 百日咳新药【方剂大全】
  15. 百内嗽《保婴撮要》
  16. 百日内发搐《冯氏锦囊秘录》
  17. 百脉齐到则孕成（布种二）《宜麟策》
  18. 百日内发搐《小儿药证直诀》
  19. 百脉疽门主论《疡医大全》
  20. 百蕊草【中药大全】
  21. 百脉疽《医宗金鉴》
  22. 百蕊草根【中药大全】
  23. 百脉根【中药大全】
  24. 百伤饮【方剂大全】
  25. 百脉根《本草纲目》完整版
  26. 百舌《本草纲目》完整版
  27. 百麦安神饮【方剂大全】
  28. 百舌窠中土《本草纲目》完整版
  29. 百灵丸【方剂大全】
  30. 百舌鸟【中药大全】
  1. 百日咳《中医词典》
  2. 百日咳《手穴手纹诊治》
  3. 百日咳《传染病》
  4. 百日咳《中医名词词典》
  5. 百日咳（顿咳）《小儿常见病单验方》
  6. 百日咳《家庭医学百科-医疗康复篇》
  7. 百日咳杆菌《医学微生物学》
  8. 百日咳《默克家庭诊疗手册》
  9. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  10. 百日还丹《儒门事亲》
  11. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  12. 百日儿疟《中医词典》
  13. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  14. 百日疮《中医词典》
  15. 百日内发搐《冯氏锦囊秘录》
  16. 百内嗽第五十五问《婴童百问》
  17. 百日内发搐《小儿药证直诀》
  18. 百内嗽《保婴撮要》
  19. 百日内嗽《中医词典》
  20. 百内嗽《证治准绳·幼科》
  21. 百日内嗽《幼科释谜》
  22. 百脉齐到则孕成（布种二）《宜麟策》
  23. 百乳草《证类本草》
  24. 百脉疽门主论《疡医大全》
  25. 百舌鸟《医学入门》
  26. 百脉疽《外科心法要诀》
  27. 百舌鸟《证类本草》
  28. 百脉疽《证治准绳·疡医》
  29. 百舌鸟窠中土《证类本草》
  30. 百脉疽《医宗金鉴》
  31. 百生方《中藏经》


百日内嗽_《中医词典》a~b_中医综合_【岐黄之术】

百日内嗽

百日内嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

出《幼科发挥》。即百晬嗽。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日咳
  • 当前页：百日内嗽
  • 下一页：百药
<<< 返回本书目录
  1. 百日内发搐《小儿药证直诀》
  2. 百蕊草【中药大全】
  3. 百日内发搐《冯氏锦囊秘录》
  4. 百蕊草根【中药大全】
  5. 百日咳新药【方剂大全】
  6. 百伤饮【方剂大全】
  7. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  8. 百舌《本草纲目》完整版
  9. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  10. 百舌窠中土《本草纲目》完整版
  11. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  12. 百舌鸟【中药大全】
  13. 百日咳杆菌《医学微生物学》
  14. 百神散【方剂大全】
  15. 百日咳（顿咳）《小儿常见病单验方》
  16. 百生方【方剂大全】
  17. 百日咳【中药主治】
  18. 百生汤【方剂大全】
  19. 百日咳【疾病大全】
  20. 百声娇《毓麟验方》
  21. 百日咳《家庭医学百科-医疗康复篇》
  22. 百寿散【方剂大全】
  23. 百日咳《传染病》
  24. 百寿丸【方剂大全】
  25. 百日还丹【方剂大全】
  26. 百霜丸【方剂大全】
  27. 百日草【中药大全】
  28. 百顺膏【方剂大全】
  29. 百全丸【方剂大全】
  30. 百顺散【方剂大全】
  1. 百日内嗽《中医词典》
  2. 百日内发搐《小儿药证直诀》
  3. 百日内嗽《幼科释谜》
  4. 百日内发搐《冯氏锦囊秘录》
  5. 百乳草《证类本草》
  6. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  7. 百舌鸟《医学入门》
  8. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  9. 百舌鸟《证类本草》
  10. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  11. 百舌鸟窠中土《证类本草》
  12. 百日咳杆菌《医学微生物学》
  13. 百生方《中藏经》
  14. 百日咳（顿咳）《小儿常见病单验方》
  15. 百声娇《毓麟验方》
  16. 百日咳《传染病》
  17. 百嗽《医述》
  18. 百日咳《中医词典》
  19. 百嗽论《幼幼集成》
  20. 百日咳《手穴手纹诊治》
  21. 百脺嗽《中医名词词典》
  22. 百日咳《中医名词词典》
  23. 百台《冯氏锦囊秘录》
  24. 百日咳《家庭医学百科-医疗康复篇》
  25. 百味茶《茶饮保健》
  26. 百日咳《默克家庭诊疗手册》
  27. 百问温肺汤《是斋百一选方》
  28. 百日还丹《儒门事亲》
  29. 百物鲠喉秘方《华佗神方》
  30. 百日儿疟《中医词典》
  31. 百祥丸《冯氏锦囊秘录》


百药_《中医词典》a~b_中医综合_【岐黄之术】

百药

百药

  • 上一页
  • 目录
  • 相关
  • 下一页

泛指各种药物。《素问·血气形志》：“病生于咽嗌，治之以百药。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日内嗽
  • 当前页：百药
  • 下一页：《百症赋》
<<< 返回本书目录
  1. 百眼藤【中药大全】
  2. 百药煎【中药大全】
  3. 百穴法歌（神应经）《针灸大成》
  4. 百药煎散【方剂大全】
  5. 百穴法歌《神应经》
  6. 百药煎油膏【方剂大全】
  7. 百效饮【方剂大全】
  8. 百药散【方剂大全】
  9. 百效丸【方剂大全】
  10. 百药长【方剂大全】
  11. 百效汤【方剂大全】
  12. 百药中伤《脉因证治》
  13. 百效散【方剂大全】
  14. 百叶尖《滇南本草》
  15. 百效膏【方剂大全】
  16. 百一膏【方剂大全】
  17. 百消丸【方剂大全】
  18. 百一快斑汤【方剂大全】
  19. 百消散【方剂大全】
  20. 百一羌活饼【方剂大全】
  21. 百祥丸【方剂大全】
  22. 百一选方《秘传眼科龙木论》
  23. 百祥丸《小儿药证直诀》
  24. 百一选方序《是斋百一选方》
  25. 百五散【方剂大全】
  26. 百应神膏【方剂大全】
  27. 百问方【方剂大全】
  28. 百应丸【方剂大全】
  29. 百味叶【中药大全】
  30. 百御丸【方剂大全】
  1. 百药《中医词典》
  2. 百穴法歌（神应经）《针灸大成》
  3. 百药煎《本草易读》
  4. 百穴法歌《神应经》
  5. 百药煎《医学入门》
  6. 百杏茶《茶饮保健》
  7. 百药煎《本草求真》
  8. 百祥丸说《侣山堂类辩》
  9. 百药煎《本草分经》
  10. 百祥丸《小儿药证直诀》
  11. 百药中伤《脉因证治》
  12. 百祥丸《冯氏锦囊秘录》
  13. 百药祖《证类本草》
  14. 百物鲠喉秘方《华佗神方》
  15. 百叶尖《滇南本草》
  16. 百问温肺汤《是斋百一选方》
  17. 百一选方《秘传眼科龙木论》
  18. 百味茶《茶饮保健》
  19. 百一选方序《是斋百一选方》
  20. 百台《冯氏锦囊秘录》
  21. 百应神膏《奇方类编》
  22. 百脺嗽《中医名词词典》
  23. 百丈青《证类本草》
  24. 百嗽论《幼幼集成》
  25. 百证赋《古今医统大全》
  26. 百嗽《医述》
  27. 百证赋《类经图翼》
  28. 百声娇《毓麟验方》
  29. 百证赋《针灸聚英》
  30. 百生方《中藏经》
  31. 百症赋（聚英）《针灸大成》


《百症赋》_《中医词典》a~b_中医综合_【岐黄之术】

《百症赋》

《百症赋》

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸歌赋名。撰人不详。见《针灸聚英》。内容列举多种病症的针灸配穴，便于诵读，影响很广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百药
  • 当前页：《百症赋》
  • 下一页：百晬嗽
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《百症赋》《中医词典》
  2. 《百科百效全书》《中医词典》
  3. 《百症赋》《中医词典》
  4. 《百科百效全书》《中医词典》
  5. 《宝方》方《妇人大全良方》
  6. 《百大名家合注伤寒论》《中医词典》
  7. 《宝鉴》发灸法《针灸大成》
  8. 《百大名家合注伤寒论》《中医词典》
  9. 《保赤存真》《中医词典》
  10. 《白氏外经》《中医词典》
  11. 《保赤存真》《中医词典》
  12. 《白氏外经》《中医词典》
  13. 《保赤汇编》《中医词典》
  14. 《白氏内经》《中医词典》
  15. 《保赤汇编》《中医词典》
  16. 《白氏内经》《中医词典》
  17. 《保赤全书》《中医词典》
  18. 《白喉治法忌表抉微》《中医词典》
  19. 《保赤全书》《中医词典》
  20. 《白喉治法忌表抉微》《中医词典》
  21. 《保赤新书》《中医词典》
  22. 《白喉条辨》《中医词典》
  23. 《保赤新书》《中医词典》
  24. 《白喉条辨》《中医词典》
  25. 《保赤要言》《中医词典》
  26. 《白喉全生集》《中医词典》
  27. 《保赤要言》《中医词典》
  28. 《白喉全生集》《中医词典》
  29. 《保婴撮要》《中医词典》
  30. 《八十一难经图解》《中医词典》
  31. 《保婴撮要》《中医词典》


百晬嗽_《中医词典》a~b_中医综合_【岐黄之术】

百晬嗽

百晬嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。又名百日嗽、百晬咳、百晬内嗽、乳嗽、奶嗽、胎嗽。指婴儿出生百日内，患咳嗽、气急、痰涎壅盛等症。包括一般感冒以及新生儿肺炎等病。多由外感风寒、湿热之邪，郁于肺卫，聚液成痰，痰热阻肺，肺失肃降，气机逆乱所致。轻者，治宜清热宣肺豁痰，用麻杏石甘汤合泻白散加银花、连翘；重者气憋唇绀，治宜解毒平喘化痰，用射干 麻黄汤加减。必要时可用中西医两法结合治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《百症赋》
  • 当前页：百晬嗽
  • 下一页：败血
<<< 返回本书目录
  1. 百足藤【中药大全】
  2. 柏《本草纲目》完整版
  3. 百足散【方剂大全】
  4. 柏《本草纲目》图文版
  5. 百子建中丸【方剂大全】
  6. 柏艾散【方剂大全】
  7. 百子附归丸【方剂大全】
  8. 柏艾饮【方剂大全】
  9. 百钟丸【方剂大全】
  10. 柏白皮汤【方剂大全】
  11. 百中饮【方剂大全】
  12. 柏茶【方剂大全】
  13. 百中汤【方剂大全】
  14. 柏-查综合征【疾病大全】
  15. 百中散【方剂大全】
  16. 柏黛散【方剂大全】
  17. 百枝膏【方剂大全】
  18. 柏粉膏【方剂大全】
  19. 百症赋（聚英）《针灸大成》
  20. 柏根白皮《本草纲目》完整版
  21. 百证赋《针灸聚英》
  22. 柏根白皮【中药大全】
  23. 百证赋《类经图翼》
  24. 柏根散【方剂大全】
  25. 百证赋《古今医统大全》
  26. 柏公汤【方剂大全】
  27. 百枣丹【方剂大全】
  28. 柏桂生麦汤【方剂大全】
  29. 百御丸【方剂大全】
  30. 柏桂汤【方剂大全】
  1. 百晬嗽《中医词典》
  2. 百种顽疮《奇效简便良方》
  3. 柏《本草纲目》
  4. 百中散《是斋百一选方》
  5. 柏《本草衍义》
  6. 百中散《仁术便览》
  7. 柏《得配本草》
  8. 百枝膏《是斋百一选方》
  9. 柏白皮《千金翼方》
  10. 百症赋（聚英）《针灸大成》
  11. 柏白皮《名医别录》
  12. 百证赋《针灸聚英》
  13. 柏茶《医学入门》
  14. 百证赋《类经图翼》
  15. 柏花丸《重订囊秘喉书》
  16. 百证赋《古今医统大全》
  17. 柏灰散《医方考》
  18. 百丈青《证类本草》
  19. 柏连散《冯氏锦囊秘录》
  20. 百应神膏《奇方类编》
  21. 柏墨散《太平惠民和剂局方》
  22. 百一选方序《是斋百一选方》
  23. 柏母丸《重订囊秘喉书》
  24. 百一选方《秘传眼科龙木论》
  25. 柏木《雷公炮炙论》
  26. 百叶尖《滇南本草》
  27. 柏木《千金翼方》
  28. 百药祖《证类本草》
  29. 柏木《本草经集注》
  30. 百药中伤《脉因证治》
  31. 柏木《新修本草》


败血_《中医词典》a~b_中医综合_【岐黄之术】

败血

败血

  • 上一页
  • 目录
  • 相关
  • 下一页

败坏之血。参恶血条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百晬嗽
  • 当前页：败血
  • 下一页：败血冲肺
<<< 返回本书目录
  1. 败铜散【方剂大全】
  2. 败血成痈《妇科心法要诀》
  3. 败天公《本草纲目》完整版
  4. 败血成痈《医宗金鉴》
  5. 败蹄散【方剂大全】
  6. 败血冲心《女科切要》
  7. 败散瘰疬方【方剂大全】
  8. 败血症《传染病》
  9. 败乳自退方【方剂大全】
  10. 败血症【疾病症状】
  11. 败蒲席、扇《本草易读》
  12. 败血症【疾病大全】
  13. 败蒲席《证类本草》
  14. 败血症的征象【疾病症状】
  15. 败蒲散【方剂大全】
  16. 败血症和脓血症《外科学总论》
  17. 败瓢《本草纲目》完整版
  18. 败血症肾损害【疾病大全】
  19. 败弩散【方剂大全】
  20. 败瘀止痛汤【方剂大全】
  21. 败弩筋散【方剂大全】
  22. 败猪血散【方剂大全】
  23. 败酱治病《趣味中医》
  24. 拜受齿药【方剂大全】
  25. 败酱饮【方剂大全】
  26. 拜堂散【方剂大全】
  27. 败酱汤【方剂大全】
  28. 稗《本草纲目》完整版
  29. 败酱散【方剂大全】
  30. 稗《本草纲目》图文版
  1. 败血《中医词典》
  2. 败天公《名医别录》
  3. 败血成痈《医宗金鉴》
  4. 败天公《证类本草》
  5. 败血成痈《妇科心法要诀》
  6. 败天公《新修本草》
  7. 败血冲肺《中医名词词典》
  8. 败天公《本草经集注》
  9. 败血冲肺《中医词典》
  10. 败天公《千金翼方》
  11. 败血冲胃《中医名词词典》
  12. 败时气病候《诸病源候论》
  13. 败血冲胃《中医词典》
  14. 败石《名医别录》
  15. 败血冲心《中医名词词典》
  16. 败石《证类本草》
  17. 败血冲心《中医词典》
  18. 败石《新修本草》
  19. 败血冲心《女科切要》
  20. 败石《千金翼方》
  21. 败血上冲《医述》
  22. 败扇《证类本草》
  23. 败血性休克《默克家庭诊疗手册》
  24. 败蒲席、扇《本草易读》
  25. 败血症《传染病》
  26. 败蒲席《名医别录》
  27. 败血症和脓血症《外科学总论》
  28. 败蒲席《证类本草》
  29. 败薏茶《茶饮保健》
  30. 败蒲席《新修本草》
  31. 败症《中医词典》


败血冲肺_《中医词典》a~b_中医综合_【岐黄之术】

败血冲肺

败血冲肺

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。产后三冲之一。见《张氏医通》卷十一。多因恶露当下不下，或下之不畅，冲逆于肺的病证。多见胸闷烦躁，面赤气急，呕道，鼻衄等症。方用二味参苏饮（人参、苏木），甚则加芒硝。属产后危重症之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血
  • 当前页：败血冲肺
  • 下一页：败血冲胃
<<< 返回本书目录
  1. 败血成痈《医宗金鉴》
  2. 败血冲心《女科切要》
  3. 败血成痈《妇科心法要诀》
  4. 败血症《传染病》
  5. 败铜散【方剂大全】
  6. 败血症【疾病症状】
  7. 败天公《本草纲目》完整版
  8. 败血症【疾病大全】
  9. 败蹄散【方剂大全】
  10. 败血症的征象【疾病症状】
  11. 败散瘰疬方【方剂大全】
  12. 败血症和脓血症《外科学总论》
  13. 败乳自退方【方剂大全】
  14. 败血症肾损害【疾病大全】
  15. 败蒲席、扇《本草易读》
  16. 败瘀止痛汤【方剂大全】
  17. 败蒲席《证类本草》
  18. 败猪血散【方剂大全】
  19. 败蒲散【方剂大全】
  20. 拜受齿药【方剂大全】
  21. 败瓢《本草纲目》完整版
  22. 拜堂散【方剂大全】
  23. 败弩散【方剂大全】
  24. 稗《本草纲目》完整版
  25. 败弩筋散【方剂大全】
  26. 稗《本草纲目》图文版
  27. 败酱治病《趣味中医》
  28. 稗根苗【中药大全】
  29. 败酱饮【方剂大全】
  30. 稗米《滇南本草》
  1. 败血冲肺《中医词典》
  2. 败血冲肺《中医名词词典》
  3. 败血冲胃《中医名词词典》
  4. 败血成痈《妇科心法要诀》
  5. 败血冲胃《中医词典》
  6. 败血成痈《医宗金鉴》
  7. 败血冲心《中医名词词典》
  8. 败血《中医词典》
  9. 败血冲心《中医词典》
  10. 败天公《名医别录》
  11. 败血冲心《女科切要》
  12. 败天公《证类本草》
  13. 败血上冲《医述》
  14. 败天公《新修本草》
  15. 败血性休克《默克家庭诊疗手册》
  16. 败天公《本草经集注》
  17. 败血症《传染病》
  18. 败天公《千金翼方》
  19. 败血症和脓血症《外科学总论》
  20. 败时气病候《诸病源候论》
  21. 败薏茶《茶饮保健》
  22. 败石《名医别录》
  23. 败症《中医词典》
  24. 败石《证类本草》
  25. 败棕灰《药性切用》
  26. 败石《新修本草》
  27. 稗《本草纲目》
  28. 败石《千金翼方》
  29. 稗《本草从新》
  30. 败扇《证类本草》
  31. 稗《本草分经》


败血冲胃_《中医词典》a~b_中医综合_【岐黄之术】

败血冲胃

败血冲胃

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。产后三冲之一。《张氏医通》卷十一：“败血上冲有三，……若闷绝呕恶，腹满胀痛者曰冲胃，……用平胃加姜桂，往往获效。不应，送来复丹。呕逆，腹胀，血化为水者，金匮下瘀血汤。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血冲肺
  • 当前页：败血冲胃
  • 下一页：败血冲心
<<< 返回本书目录
  1. 败血成痈《医宗金鉴》
  2. 败血冲心《女科切要》
  3. 败血成痈《妇科心法要诀》
  4. 败血症《传染病》
  5. 败铜散【方剂大全】
  6. 败血症【疾病症状】
  7. 败天公《本草纲目》完整版
  8. 败血症【疾病大全】
  9. 败蹄散【方剂大全】
  10. 败血症的征象【疾病症状】
  11. 败散瘰疬方【方剂大全】
  12. 败血症和脓血症《外科学总论》
  13. 败乳自退方【方剂大全】
  14. 败血症肾损害【疾病大全】
  15. 败蒲席、扇《本草易读》
  16. 败瘀止痛汤【方剂大全】
  17. 败蒲席《证类本草》
  18. 败猪血散【方剂大全】
  19. 败蒲散【方剂大全】
  20. 拜受齿药【方剂大全】
  21. 败瓢《本草纲目》完整版
  22. 拜堂散【方剂大全】
  23. 败弩散【方剂大全】
  24. 稗《本草纲目》完整版
  25. 败弩筋散【方剂大全】
  26. 稗《本草纲目》图文版
  27. 败酱治病《趣味中医》
  28. 稗根苗【中药大全】
  29. 败酱饮【方剂大全】
  30. 稗米《滇南本草》
  1. 败血冲胃《中医词典》
  2. 败血冲胃《中医名词词典》
  3. 败血冲心《中医名词词典》
  4. 败血冲肺《中医词典》
  5. 败血冲心《中医词典》
  6. 败血冲肺《中医名词词典》
  7. 败血冲心《女科切要》
  8. 败血成痈《妇科心法要诀》
  9. 败血上冲《医述》
  10. 败血成痈《医宗金鉴》
  11. 败血性休克《默克家庭诊疗手册》
  12. 败血《中医词典》
  13. 败血症《传染病》
  14. 败天公《名医别录》
  15. 败血症和脓血症《外科学总论》
  16. 败天公《证类本草》
  17. 败薏茶《茶饮保健》
  18. 败天公《新修本草》
  19. 败症《中医词典》
  20. 败天公《本草经集注》
  21. 败棕灰《药性切用》
  22. 败天公《千金翼方》
  23. 稗《本草纲目》
  24. 败时气病候《诸病源候论》
  25. 稗《本草从新》
  26. 败石《名医别录》
  27. 稗《本草分经》
  28. 败石《证类本草》
  29. 稗《本草撮要》
  30. 败石《新修本草》
  31. 稗米《滇南本草》


败血冲心_《中医词典》a~b_中医综合_【岐黄之术】

败血冲心

败血冲心

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。产后三冲之一。见《卫生家宝产科备要》。多因分娩后恶露不下或下而不畅，以致恶血随气上冲，扰乱心神所致。临床以神志错乱，颠狂等为主证。《张氏医通》卷十一曰：“败血上冲有三：或歌舞谈笑，或怒骂坐卧，甚者逾墙上屋，口咬拳打，山腔野调，号佛名神，此败血冲心。多死。……花蕊石散最捷，琥珀黑龙丹亦效。如虽闷乱，不至颠狂者，失笑散加郁金。”属产后患重病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血冲胃
  • 当前页：败血冲心
  • 下一页：败症
<<< 返回本书目录
  1. 败血冲心《女科切要》
  2. 败血症《传染病》
  3. 败血成痈《医宗金鉴》
  4. 败血症【疾病症状】
  5. 败血成痈《妇科心法要诀》
  6. 败血症【疾病大全】
  7. 败铜散【方剂大全】
  8. 败血症的征象【疾病症状】
  9. 败天公《本草纲目》完整版
  10. 败血症和脓血症《外科学总论》
  11. 败蹄散【方剂大全】
  12. 败血症肾损害【疾病大全】
  13. 败散瘰疬方【方剂大全】
  14. 败瘀止痛汤【方剂大全】
  15. 败乳自退方【方剂大全】
  16. 败猪血散【方剂大全】
  17. 败蒲席、扇《本草易读》
  18. 拜受齿药【方剂大全】
  19. 败蒲席《证类本草》
  20. 拜堂散【方剂大全】
  21. 败蒲散【方剂大全】
  22. 稗《本草纲目》完整版
  23. 败瓢《本草纲目》完整版
  24. 稗《本草纲目》图文版
  25. 败弩散【方剂大全】
  26. 稗根苗【中药大全】
  27. 败弩筋散【方剂大全】
  28. 稗米《滇南本草》
  29. 败酱治病《趣味中医》
  30. 稗米【中药大全】
  1. 败血冲心《中医词典》
  2. 败血冲心《中医名词词典》
  3. 败血冲心《女科切要》
  4. 败血冲胃《中医词典》
  5. 败血上冲《医述》
  6. 败血冲胃《中医名词词典》
  7. 败血性休克《默克家庭诊疗手册》
  8. 败血冲肺《中医词典》
  9. 败血症《传染病》
  10. 败血冲肺《中医名词词典》
  11. 败血症和脓血症《外科学总论》
  12. 败血成痈《妇科心法要诀》
  13. 败薏茶《茶饮保健》
  14. 败血成痈《医宗金鉴》
  15. 败症《中医词典》
  16. 败血《中医词典》
  17. 败棕灰《药性切用》
  18. 败天公《名医别录》
  19. 稗《本草纲目》
  20. 败天公《证类本草》
  21. 稗《本草从新》
  22. 败天公《新修本草》
  23. 稗《本草分经》
  24. 败天公《本草经集注》
  25. 稗《本草撮要》
  26. 败天公《千金翼方》
  27. 稗米《滇南本草》
  28. 败时气病候《诸病源候论》
  29. 稗子《药性切用》
  30. 败石《名医别录》
  31. 稗子米《饮食须知》


败症_《中医词典》a~b_中医综合_【岐黄之术】

败症

败症

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《卫生家宝产科备要》卷四：“产后满月，血脉未通，好食热面，壅结成痰，或有气块，发时冲心心痛，气急咳嗽，四肢寒热，心闷口干，背膊酸疼，睡梦惊狂。体虚无力，时有汗出心痛，月候不来，名曰败症。……急服黑神散，立愈。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血冲心
  • 当前页：败症
  • 下一页：扳法
<<< 返回本书目录
  1. 败瘀止痛汤【方剂大全】
  2. 败猪血散【方剂大全】
  3. 败血症肾损害【疾病大全】
  4. 拜受齿药【方剂大全】
  5. 败血症和脓血症《外科学总论》
  6. 拜堂散【方剂大全】
  7. 败血症的征象【疾病症状】
  8. 稗《本草纲目》完整版
  9. 败血症【疾病大全】
  10. 稗《本草纲目》图文版
  11. 败血症【疾病症状】
  12. 稗根苗【中药大全】
  13. 败血症《传染病》
  14. 稗米《滇南本草》
  15. 败血冲心《女科切要》
  16. 稗米【中药大全】
  17. 败血成痈《医宗金鉴》
  18. 扳机指的弹响【疾病症状】
  19. 败血成痈《妇科心法要诀》
  20. 颁《经络全书》
  21. 败铜散【方剂大全】
  22. 斑白散【方剂大全】
  23. 败天公《本草纲目》完整版
  24. 斑瓣虎耳草【中药大全】
  25. 败蹄散【方剂大全】
  26. 斑楮头红【中药大全】
  27. 败散瘰疬方【方剂大全】
  28. 斑疮《续名医类案》
  29. 败乳自退方【方剂大全】
  30. 斑疮瘾疹一条《仲景伤寒补亡论》
  1. 败症《中医词典》
  2. 败薏茶《茶饮保健》
  3. 败棕灰《药性切用》
  4. 败血症和脓血症《外科学总论》
  5. 稗《本草纲目》
  6. 败血症《传染病》
  7. 稗《本草从新》
  8. 败血性休克《默克家庭诊疗手册》
  9. 稗《本草分经》
  10. 败血上冲《医述》
  11. 稗《本草撮要》
  12. 败血冲心《女科切要》
  13. 稗米《滇南本草》
  14. 败血冲心《中医词典》
  15. 稗子《药性切用》
  16. 败血冲心《中医名词词典》
  17. 稗子米《饮食须知》
  18. 败血冲胃《中医词典》
  19. 扳法《中医词典》
  20. 败血冲胃《中医名词词典》
  21. 扳机指《默克家庭诊疗手册》
  22. 败血冲肺《中医词典》
  23. 班苗《神农本草经》
  24. 败血冲肺《中医名词词典》
  25. 颁《经络全书》
  26. 败血成痈《妇科心法要诀》
  27. 颁白《中医词典》
  28. 败血成痈《医宗金鉴》
  29. 斑《中医词典》
  30. 败血《中医词典》
  31. 斑《冯氏锦囊秘录》


扳法_《中医词典》a~b_中医综合_【岐黄之术】

扳法

扳法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。见《保生秘要》。又名搬法。扳动肢体，使关节伸展或旋转活动。常用于四肢及颈腰部。有舒展筋脉、滑利关节、松解粘连、帮助复位等作用。根据用力方向和施行方法的不同而有侧扳、后扳、斜扳等多种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败症
  • 当前页：扳法
  • 下一页：颁白
<<< 返回本书目录
  1. 稗米【中药大全】
  2. 扳机指的弹响【疾病症状】
  3. 稗米《滇南本草》
  4. 颁《经络全书》
  5. 稗根苗【中药大全】
  6. 斑白散【方剂大全】
  7. 稗《本草纲目》图文版
  8. 斑瓣虎耳草【中药大全】
  9. 稗《本草纲目》完整版
  10. 斑楮头红【中药大全】
  11. 拜堂散【方剂大全】
  12. 斑疮《续名医类案》
  13. 拜受齿药【方剂大全】
  14. 斑疮瘾疹一条《仲景伤寒补亡论》
  15. 败猪血散【方剂大全】
  16. 斑疮证治《三因极一病证方论》
  17. 败瘀止痛汤【方剂大全】
  18. 斑唇马先蒿【中药大全】
  19. 败血症肾损害【疾病大全】
  20. 斑丹火主母门《古今医统大全》
  21. 败血症和脓血症《外科学总论》
  22. 斑地锦【中药大全】
  23. 败血症的征象【疾病症状】
  24. 斑点虎耳草【中药大全】
  25. 败血症【疾病大全】
  26. 斑豆疮论《伤寒总病论》
  27. 败血症【疾病症状】
  28. 斑豆疮入眼《圣济总录》
  29. 败血症《传染病》
  30. 斑浮鸠散【方剂大全】
  1. 扳法《中医词典》
  2. 稗子米《饮食须知》
  3. 扳机指《默克家庭诊疗手册》
  4. 稗子《药性切用》
  5. 班苗《神农本草经》
  6. 稗米《滇南本草》
  7. 颁《经络全书》
  8. 稗《本草撮要》
  9. 颁白《中医词典》
  10. 稗《本草分经》
  11. 斑《中医词典》
  12. 稗《本草从新》
  13. 斑《冯氏锦囊秘录》
  14. 稗《本草纲目》
  15. 斑《证类本草》
  16. 败棕灰《药性切用》
  17. 斑《友渔斋医话》
  18. 败症《中医词典》
  19. 斑《友渔斋医话》
  20. 败薏茶《茶饮保健》
  21. 斑疮《续名医类案》
  22. 败血症和脓血症《外科学总论》
  23. 斑疮瘾疹一条《仲景伤寒补亡论》
  24. 败血症《传染病》
  25. 斑疮证治《三因极一病证方论》
  26. 败血性休克《默克家庭诊疗手册》
  27. 斑丹火主母门《古今医统大全》
  28. 败血上冲《医述》
  29. 斑点《免疫学和免疫学检验》
  30. 败血冲心《女科切要》
  31. 斑点金免疫渗滤试验《免疫学和免疫学检验》


颁白_《中医词典》a~b_中医综合_【岐黄之术】

颁白

颁白

  • 上一页
  • 目录
  • 相关
  • 下一页

毛发花白。《素问·上古天真论》：“六八阳气衰竭于上，面焦，发鬓颁白。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扳法
  • 当前页：颁白
  • 下一页：斑
<<< 返回本书目录
  1. 颁《经络全书》
  2. 斑白散【方剂大全】
  3. 扳机指的弹响【疾病症状】
  4. 斑瓣虎耳草【中药大全】
  5. 稗米【中药大全】
  6. 斑楮头红【中药大全】
  7. 稗米《滇南本草》
  8. 斑疮《续名医类案》
  9. 稗根苗【中药大全】
  10. 斑疮瘾疹一条《仲景伤寒补亡论》
  11. 稗《本草纲目》图文版
  12. 斑疮证治《三因极一病证方论》
  13. 稗《本草纲目》完整版
  14. 斑唇马先蒿【中药大全】
  15. 拜堂散【方剂大全】
  16. 斑丹火主母门《古今医统大全》
  17. 拜受齿药【方剂大全】
  18. 斑地锦【中药大全】
  19. 败猪血散【方剂大全】
  20. 斑点虎耳草【中药大全】
  21. 败瘀止痛汤【方剂大全】
  22. 斑豆疮论《伤寒总病论》
  23. 败血症肾损害【疾病大全】
  24. 斑豆疮入眼《圣济总录》
  25. 败血症和脓血症《外科学总论》
  26. 斑浮鸠散【方剂大全】
  27. 败血症的征象【疾病症状】
  28. 斑花杓兰【中药大全】
  29. 败血症【疾病大全】
  30. 斑黄《医学见能》
  1. 颁白《中医词典》
  2. 颁《经络全书》
  3. 斑《中医词典》
  4. 班苗《神农本草经》
  5. 斑《冯氏锦囊秘录》
  6. 扳机指《默克家庭诊疗手册》
  7. 斑《证类本草》
  8. 扳法《中医词典》
  9. 斑《友渔斋医话》
  10. 稗子米《饮食须知》
  11. 斑《友渔斋医话》
  12. 稗子《药性切用》
  13. 斑疮《续名医类案》
  14. 稗米《滇南本草》
  15. 斑疮瘾疹一条《仲景伤寒补亡论》
  16. 稗《本草撮要》
  17. 斑疮证治《三因极一病证方论》
  18. 稗《本草分经》
  19. 斑丹火主母门《古今医统大全》
  20. 稗《本草从新》
  21. 斑点《免疫学和免疫学检验》
  22. 稗《本草纲目》
  23. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  24. 败棕灰《药性切用》
  25. 斑点免疫层析试验《免疫学和免疫学检验》
  26. 败症《中医词典》
  27. 斑豆疮论《伤寒总病论》
  28. 败薏茶《茶饮保健》
  29. 斑豆疮入眼《圣济总录》
  30. 败血症和脓血症《外科学总论》
  31. 斑黄《医学见能》


斑_《中医词典》a~b_中医综合_【岐黄之术】

斑

斑

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《诸病源候论·时气病诸候》。指发于体表皮肤之红色或紫红、淡红、黑色、棕褐色之斑点，点大相连则成片状，扪之不碍手。《丹溪心法·癍疹》：“斑有色点而无头粒者是也。”多见于温热、时气病证。由外感温热之邪，热郁阳明，邪入营血，发于肌表而成斑。斑色宜红活，如为紫色、黑色则系热毒深重之征。《寿世保元·斑疹》：“大抵鲜红起发稀朗者吉，棕黑者难治。”斑点之现于体表，往往先见于胸膺部，后扩展至腹、背、腰及四肢，并多伴有发热，口渴，烦躁，甚则神识昏蒙、谵语等证，脉多浮数，舌绛、舌面少津。治以清热凉血、化斑解毒为大法。选用化斑汤、活命金丹（去芒硝、加升麻、淡竹叶）、消斑青黛饮等方，高热昏谵，酌用紫雪丹、安宫牛黄丸。里热壅盛者，可用下法泄热，《温病条辨》载述用“调胃承气汤微和之，得通则已，不可令大泄，大泄内陷”。斑多属热证、实证；或有属于虚寒者，治法当据辨证属性而定。联系现代医学，斑证可见于斑疹伤寒、流行性脑脊髓膜炎及其他多种传染性热病之菌血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颁白
  • 当前页：斑
  • 下一页：斑蝥灸
<<< 返回本书目录
  1. 颁《经络全书》
  2. 斑白散【方剂大全】
  3. 扳机指的弹响【疾病症状】
  4. 斑瓣虎耳草【中药大全】
  5. 稗米【中药大全】
  6. 斑楮头红【中药大全】
  7. 稗米《滇南本草》
  8. 斑疮《续名医类案》
  9. 稗根苗【中药大全】
  10. 斑疮瘾疹一条《仲景伤寒补亡论》
  11. 稗《本草纲目》图文版
  12. 斑疮证治《三因极一病证方论》
  13. 稗《本草纲目》完整版
  14. 斑唇马先蒿【中药大全】
  15. 拜堂散【方剂大全】
  16. 斑丹火主母门《古今医统大全》
  17. 拜受齿药【方剂大全】
  18. 斑地锦【中药大全】
  19. 败猪血散【方剂大全】
  20. 斑点虎耳草【中药大全】
  21. 败瘀止痛汤【方剂大全】
  22. 斑豆疮论《伤寒总病论》
  23. 败血症肾损害【疾病大全】
  24. 斑豆疮入眼《圣济总录》
  25. 败血症和脓血症《外科学总论》
  26. 斑浮鸠散【方剂大全】
  27. 败血症的征象【疾病症状】
  28. 斑花杓兰【中药大全】
  29. 败血症【疾病大全】
  30. 斑黄《医学见能》
  1. 斑《中医词典》
  2. 颁白《中医词典》
  3. 斑《冯氏锦囊秘录》
  4. 颁《经络全书》
  5. 斑《证类本草》
  6. 班苗《神农本草经》
  7. 斑《友渔斋医话》
  8. 扳机指《默克家庭诊疗手册》
  9. 斑《友渔斋医话》
  10. 扳法《中医词典》
  11. 斑疮《续名医类案》
  12. 稗子米《饮食须知》
  13. 斑疮瘾疹一条《仲景伤寒补亡论》
  14. 稗子《药性切用》
  15. 斑疮证治《三因极一病证方论》
  16. 稗米《滇南本草》
  17. 斑丹火主母门《古今医统大全》
  18. 稗《本草撮要》
  19. 斑点《免疫学和免疫学检验》
  20. 稗《本草分经》
  21. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  22. 稗《本草从新》
  23. 斑点免疫层析试验《免疫学和免疫学检验》
  24. 稗《本草纲目》
  25. 斑豆疮论《伤寒总病论》
  26. 败棕灰《药性切用》
  27. 斑豆疮入眼《圣济总录》
  28. 败症《中医词典》
  29. 斑黄《医学见能》
  30. 败薏茶《茶饮保健》
  31. 斑黄并发《松峰说疫》


斑蝥灸_《中医词典》a~b_中医综合_【岐黄之术】

斑蝥灸

斑蝥灸

  • 上一页
  • 目录
  • 相关
  • 下一页

药物发泡灸之一。指用斑蝥末敷贴有关穴位使之发泡的方法。使用时，先取胶布一块，中间剪一小孔，贴在有关穴位上，以暴露穴位并保护周围皮肤，将斑蝥粉少许置于孔内，上面再贴一胶布。以局部起泡为度。适用于关节疼痛，黄疸 疟疾等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑
  • 当前页：斑蝥灸
  • 下一页：斑痧
<<< 返回本书目录
  1. 斑蝥膏【方剂大全】
  2. 斑蝥酒【方剂大全】
  3. 斑蝥粉【方剂大全】
  4. 斑蝥散【方剂大全】
  5. 斑蝥夺命丹【方剂大全】
  6. 斑蝥水【方剂大全】
  7. 斑蝥酊【方剂大全】
  8. 斑蝥通经丸【方剂大全】
  9. 斑蝥大黄方【方剂大全】
  10. 斑蝥丸【方剂大全】
  11. 斑蝥醋浸剂【方剂大全】
  12. 斑丘疹【疾病症状】
  13. 斑蝥醋【方剂大全】
  14. 斑丘疹 【疾病症状】
  15. 斑蝥白芷丸【方剂大全】
  16. 斑痧疹瘪辨论丹瘴附《六因条辨》
  17. 斑蝥【中药大全】
  18. 斑秃《自我调养巧治病》
  19. 斑蝥《本草纲目》图文版
  20. 斑秃【疾病症状】
  21. 斑蝥《证类本草》
  22. 斑秃【疾病大全】
  23. 斑蝥《雷公炮炙论》
  24. 斑秃（Alopecia Areata）《皮肤性病学》
  25. 斑蝥《本草易读》
  26. 斑乌散【方剂大全】
  27. 斑蝥《本草崇原》
  28. 斑玄丸【方剂大全】
  29. 斑蝥《本草纲目》完整版
  30. 斑延丸【方剂大全】
  1. 斑蝥灸《中医词典》
  2. 斑蝥白芷丸《备急千金要方》
  3. 斑痧《中医词典》
  4. 斑蝥《药性切用》
  5. 斑痧《奇效简便良方》
  6. 斑蝥《本草撮要》
  7. 斑痧秘方《华佗神方》
  8. 斑蝥《本草分经》
  9. 斑痧疹瘪辨论丹瘴附《六因条辨》
  10. 斑蝥《名医别录》
  11. 斑秃《皮肤性病学》
  12. 斑蝥《增广和剂局方药性总论》
  13. 斑秃《自我调养巧治病》
  14. 斑蝥《本草便读》
  15. 斑疹《医学集成》
  16. 斑蝥《本草崇原》
  17. 斑疹《中医名词词典》
  18. 斑蝥《中药学》
  19. 斑疹《中医词典》
  20. 斑蝥《得配本草》
  21. 斑疹《推求师意》
  22. 斑蝥《本经逢原》
  23. 斑疹《寿世保元》
  24. 斑蝥《本草求真》
  25. 斑疹《医学正传》
  26. 斑蝥《证类本草》
  27. 斑疹《万病回春》
  28. 斑蝥《医学入门》
  29. 斑疹《证治汇补》
  30. 斑蝥《冯氏锦囊秘录》
  31. 斑疹《石室秘录》


斑痧_《中医词典》a~b_中医综合_【岐黄之术】

斑痧

斑痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧证之一。《杂病源流犀烛·痧胀源流》：“斑疹，头眩眼花，恶心呕吐，身有紫斑，痧在血肉……。”多见于暑夏。治宜急用刮痧法，否则痧毒入里，易生变证。宜用清凉至宝饮等方。参见痧条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥灸
  • 当前页：斑痧
  • 下一页：斑疹
<<< 返回本书目录
  1. 斑丘疹 【疾病症状】
  2. 斑痧疹瘪辨论丹瘴附《六因条辨》
  3. 斑丘疹【疾病症状】
  4. 斑秃《自我调养巧治病》
  5. 斑蝥丸【方剂大全】
  6. 斑秃【疾病症状】
  7. 斑蝥通经丸【方剂大全】
  8. 斑秃【疾病大全】
  9. 斑蝥水【方剂大全】
  10. 斑秃（Alopecia Areata）《皮肤性病学》
  11. 斑蝥散【方剂大全】
  12. 斑乌散【方剂大全】
  13. 斑蝥酒【方剂大全】
  14. 斑玄丸【方剂大全】
  15. 斑蝥膏【方剂大全】
  16. 斑延丸【方剂大全】
  17. 斑蝥粉【方剂大全】
  18. 斑叶堇菜【中药大全】
  19. 斑蝥夺命丹【方剂大全】
  20. 斑叶兰【中药大全】
  21. 斑蝥酊【方剂大全】
  22. 斑叶兰根【中药大全】
  23. 斑蝥大黄方【方剂大全】
  24. 斑叶紫金牛【中药大全】
  25. 斑蝥醋浸剂【方剂大全】
  26. 斑杖【中药大全】
  27. 斑蝥醋【方剂大全】
  28. 斑疹《扁鹊心书》
  29. 斑蝥白芷丸【方剂大全】
  30. 斑疹《丹溪手镜》
  1. 斑痧《中医词典》
  2. 斑蝥灸《中医词典》
  3. 斑痧《奇效简便良方》
  4. 斑蝥白芷丸《备急千金要方》
  5. 斑痧秘方《华佗神方》
  6. 斑蝥《药性切用》
  7. 斑痧疹瘪辨论丹瘴附《六因条辨》
  8. 斑蝥《本草撮要》
  9. 斑秃《皮肤性病学》
  10. 斑蝥《本草分经》
  11. 斑秃《自我调养巧治病》
  12. 斑蝥《名医别录》
  13. 斑疹《医学集成》
  14. 斑蝥《增广和剂局方药性总论》
  15. 斑疹《中医名词词典》
  16. 斑蝥《本草便读》
  17. 斑疹《中医词典》
  18. 斑蝥《本草崇原》
  19. 斑疹《推求师意》
  20. 斑蝥《中药学》
  21. 斑疹《寿世保元》
  22. 斑蝥《得配本草》
  23. 斑疹《医学正传》
  24. 斑蝥《本经逢原》
  25. 斑疹《万病回春》
  26. 斑蝥《本草求真》
  27. 斑疹《证治汇补》
  28. 斑蝥《证类本草》
  29. 斑疹《石室秘录》
  30. 斑蝥《医学入门》
  31. 斑疹《医学摘粹》


斑疹_《中医词典》a~b_中医综合_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见宋·许叔微《伤寒九十论·发斑》。指在热病过程中发于皮肤表层之斑疹证候，有些病证，可同时见到“斑”与“疹”。斑疹散见于体表，多为散在分布，亦可呈现片状，或如绵纹状。以手外抚不碍手，斑点较大者为斑；形小如粟米，略高出于皮肤之上，先之碍手者为疹。大要从形色分辨，以松浮、稀疏、红活为邪势轻浅；紧束有根，稠密、其色紫、黑为邪毒深重。多见于温热、温毒病证，判断证候之轻重除从斑疹形色诊察外，患者的神志情况亦十分重要。如虽见斑疹而神清气和者为顺；斑疹兼见神昏谵语者为病势深重。《温热经纬·叶香岩外感温热病篇》载述：“斑疹皆是邪气外露之象，发出宜神情清爽，为外解里和之意。如斑疹出而昏者，正不胜邪，内陷为患，或胃津内涸之故。参见斑、疹条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑痧
  • 当前页：斑疹
  • 下一页：斑脂翳
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《中医词典》
  2. 斑疹《中医名词词典》
  3. 斑疹《推求师意》
  4. 斑疹《医学集成》
  5. 斑疹《寿世保元》
  6. 斑秃《自我调养巧治病》
  7. 斑疹《医学正传》
  8. 斑秃《皮肤性病学》
  9. 斑疹《万病回春》
  10. 斑痧疹瘪辨论丹瘴附《六因条辨》
  11. 斑疹《证治汇补》
  12. 斑痧秘方《华佗神方》
  13. 斑疹《石室秘录》
  14. 斑痧《奇效简便良方》
  15. 斑疹《医学摘粹》
  16. 斑痧《中医词典》
  17. 斑疹《医学摘粹》
  18. 斑蝥灸《中医词典》
  19. 斑疹《医学摘粹》
  20. 斑蝥白芷丸《备急千金要方》
  21. 斑疹《丹溪心法》
  22. 斑蝥《药性切用》
  23. 斑疹《医学心悟》
  24. 斑蝥《本草撮要》
  25. 斑疹《外科理例》
  26. 斑蝥《本草分经》
  27. 斑疹《松峰说疫》
  28. 斑蝥《名医别录》
  29. 斑疹《丹溪手镜》
  30. 斑蝥《增广和剂局方药性总论》
  31. 斑疹《丹溪治法心要》


斑脂翳_《中医词典》a~b_中医综合_【岐黄之术】

斑脂翳

斑脂翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指蟹睛结疤于风轮之侧的病证。《证治准绳·杂病》：“其色白中带黑，或带青，或焦黄，或微红，或有细细赤脉绊罩，有丝绊者，则有病发之患。以不发病者论，大略多者粉青色，结在风轮边傍。大则掩及瞳神。掩及瞳神者，目亦减光。”参见蟹睛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：斑脂翳
  • 下一页：搬法
<<< 返回本书目录
  1. 斑疹证《明医指掌》
  2. 斑竹根【中药大全】
  3. 斑疹余毒之病《原机启微》
  4. 斑竹花【中药大全】
  5. 斑疹条辨丹瘖附计十七条《六因条辨》
  6. 斑竹壳【中药大全】
  7. 斑疹伤寒立克次体肺炎【疾病大全】
  8. 斑庄根《滇南本草》
  9. 斑疹痧《医述》
  10. 斑状白化病【疾病大全】
  11. 斑疹门《医方考》
  12. 斑状萎缩【疾病大全】
  13. 斑疹丹毒《景岳全书》
  14. 搬倒甑【中药大全】
  15. 斑疹、隐疹门《万氏秘传片玉心书》
  16. 搬运《家庭医学百科-自救互救篇》
  17. 斑疹（附赤、白游风）《医学入门》
  18. 搬运伤（病）员技术《现代院外急救手册》
  19. 斑疹【中药主治】
  20. 瘢痕癌【疾病大全】
  21. 斑疹【疾病症状】
  22. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  23. 斑疹《证治汇补》
  24. 瘢痕疙瘩【疾病大全】
  25. 斑疹《医学正传》
  26. 瘢痕性类天疱疮【疾病大全】
  27. 斑疹《医学集成》
  28. 瘢痕性脱发【疾病大全】
  29. 斑疹《万病回春》
  30. 板层状鱼鳞病【疾病大全】
  1. 斑脂翳《中医词典》
  2. 斑疹证《明医指掌》
  3. 斑蜘蛛咬《医学纲目》
  4. 斑疹余毒之病《原机启微》
  5. 斑珠藤《证类本草》
  6. 斑疹条辨丹瘖附计十七条《六因条辨》
  7. 斑庄根《滇南本草》
  8. 斑疹痧《医述》
  9. 搬法《中医词典》
  10. 斑疹频发《医法圆通》
  11. 搬运《家庭医学百科-自救互救篇》
  12. 斑疹门《医方考》
  13. 搬运方法《家庭医学百科-自救互救篇》
  14. 斑疹丹毒《景岳全书》
  15. 搬运伤（病）员技术《现代院外急救手册》
  16. 斑疹、隐疹门《万氏秘传片玉心书》
  17. 瘢《中医词典》
  18. 斑疹（附赤、白游风）《医学入门》
  19. 瘢痕疙瘩《默克家庭诊疗手册》
  20. 斑疹《扁鹊心书》
  21. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  22. 斑疹《活幼心书》
  23. 瘢痕灸《中医词典》
  24. 斑疹《丹溪治法心要》
  25. 瘢痕灸（化脓灸）《中医名词词典》
  26. 斑疹《丹溪手镜》
  27. 瘢痕灸（化脓灸）《中医名词词典》
  28. 斑疹《松峰说疫》
  29. 瘢痕组织《病理学》
  30. 斑疹《外科理例》
  31. 癍疮入眼《中医词典》


搬法_《中医词典》a~b_中医综合_【岐黄之术】

搬法

搬法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。即扳法。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑脂翳
  • 当前页：搬法
  • 下一页：瘢
<<< 返回本书目录
  1. 搬倒甑【中药大全】
  2. 搬运《家庭医学百科-自救互救篇》
  3. 斑状萎缩【疾病大全】
  4. 搬运伤（病）员技术《现代院外急救手册》
  5. 斑状白化病【疾病大全】
  6. 瘢痕癌【疾病大全】
  7. 斑庄根《滇南本草》
  8. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  9. 斑竹壳【中药大全】
  10. 瘢痕疙瘩【疾病大全】
  11. 斑竹花【中药大全】
  12. 瘢痕性类天疱疮【疾病大全】
  13. 斑竹根【中药大全】
  14. 瘢痕性脱发【疾病大全】
  15. 斑疹证《明医指掌》
  16. 板层状鱼鳞病【疾病大全】
  17. 斑疹余毒之病《原机启微》
  18. 板黄《痘疹心法要诀》
  19. 斑疹条辨丹瘖附计十七条《六因条辨》
  20. 板黄《医宗金鉴》
  21. 斑疹伤寒立克次体肺炎【疾病大全】
  22. 板黄《张氏医通》
  23. 斑疹痧《医述》
  24. 板蓝根【中药大全】
  25. 斑疹门《医方考》
  26. 板蓝根【方剂大全】
  27. 斑疹丹毒《景岳全书》
  28. 板蓝根茶【方剂大全】
  29. 斑疹、隐疹门《万氏秘传片玉心书》
  30. 板蓝根复方【方剂大全】
  1. 搬法《中医词典》
  2. 斑庄根《滇南本草》
  3. 搬运《家庭医学百科-自救互救篇》
  4. 斑珠藤《证类本草》
  5. 搬运方法《家庭医学百科-自救互救篇》
  6. 斑蜘蛛咬《医学纲目》
  7. 搬运伤（病）员技术《现代院外急救手册》
  8. 斑脂翳《中医词典》
  9. 瘢《中医词典》
  10. 斑疹证《明医指掌》
  11. 瘢痕疙瘩《默克家庭诊疗手册》
  12. 斑疹余毒之病《原机启微》
  13. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  14. 斑疹条辨丹瘖附计十七条《六因条辨》
  15. 瘢痕灸《中医词典》
  16. 斑疹痧《医述》
  17. 瘢痕灸（化脓灸）《中医名词词典》
  18. 斑疹频发《医法圆通》
  19. 瘢痕灸（化脓灸）《中医名词词典》
  20. 斑疹门《医方考》
  21. 瘢痕组织《病理学》
  22. 斑疹丹毒《景岳全书》
  23. 癍疮入眼《中医词典》
  24. 斑疹、隐疹门《万氏秘传片玉心书》
  25. 板《中医名词词典》
  26. 斑疹（附赤、白游风）《医学入门》
  27. 板《中医词典》
  28. 斑疹《扁鹊心书》
  29. 板齿《中医词典》
  30. 斑疹《活幼心书》
  31. 板黄《医宗金鉴》


瘢_《中医词典》a~b_中医综合_【岐黄之术】

瘢

瘢

  • 上一页
  • 目录
  • 相关
  • 下一页

①指皮肤因伤所留之瘢痕。《说文》：俗称疮痕曰瘢。

②病名。如汗斑，雀斑等均称作瘢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搬法
  • 当前页：瘢
  • 下一页：瘢痕灸
<<< 返回本书目录
  1. 搬运伤（病）员技术《现代院外急救手册》
  2. 瘢痕癌【疾病大全】
  3. 搬运《家庭医学百科-自救互救篇》
  4. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  5. 搬倒甑【中药大全】
  6. 瘢痕疙瘩【疾病大全】
  7. 斑状萎缩【疾病大全】
  8. 瘢痕性类天疱疮【疾病大全】
  9. 斑状白化病【疾病大全】
  10. 瘢痕性脱发【疾病大全】
  11. 斑庄根《滇南本草》
  12. 板层状鱼鳞病【疾病大全】
  13. 斑竹壳【中药大全】
  14. 板黄《痘疹心法要诀》
  15. 斑竹花【中药大全】
  16. 板黄《医宗金鉴》
  17. 斑竹根【中药大全】
  18. 板黄《张氏医通》
  19. 斑疹证《明医指掌》
  20. 板蓝根【中药大全】
  21. 斑疹余毒之病《原机启微》
  22. 板蓝根【方剂大全】
  23. 斑疹条辨丹瘖附计十七条《六因条辨》
  24. 板蓝根茶【方剂大全】
  25. 斑疹伤寒立克次体肺炎【疾病大全】
  26. 板蓝根复方【方剂大全】
  27. 斑疹痧《医述》
  28. 板蓝根干糖浆【方剂大全】
  29. 斑疹门《医方考》
  30. 板蓝根颗粒【方剂大全】
  1. 瘢《中医词典》
  2. 搬运伤（病）员技术《现代院外急救手册》
  3. 瘢痕疙瘩《默克家庭诊疗手册》
  4. 搬运方法《家庭医学百科-自救互救篇》
  5. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  6. 搬运《家庭医学百科-自救互救篇》
  7. 瘢痕灸《中医词典》
  8. 搬法《中医词典》
  9. 瘢痕灸（化脓灸）《中医名词词典》
  10. 斑庄根《滇南本草》
  11. 瘢痕灸（化脓灸）《中医名词词典》
  12. 斑珠藤《证类本草》
  13. 瘢痕组织《病理学》
  14. 斑蜘蛛咬《医学纲目》
  15. 癍疮入眼《中医词典》
  16. 斑脂翳《中医词典》
  17. 板《中医名词词典》
  18. 斑疹证《明医指掌》
  19. 板《中医词典》
  20. 斑疹余毒之病《原机启微》
  21. 板齿《中医词典》
  22. 斑疹条辨丹瘖附计十七条《六因条辨》
  23. 板黄《医宗金鉴》
  24. 斑疹痧《医述》
  25. 板黄《冯氏锦囊秘录》
  26. 斑疹频发《医法圆通》
  27. 板黄《张氏医通》
  28. 斑疹门《医方考》
  29. 板黄《痘疹心法要诀》
  30. 斑疹丹毒《景岳全书》
  31. 板蓝根《中药炮制》


瘢痕灸_《中医词典》a~b_中医综合_【岐黄之术】

瘢痕灸

瘢痕灸

  • 上一页
  • 目录
  • 相关
  • 下一页

灸法之一。即化脓灸。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘢
  • 当前页：瘢痕灸
  • 下一页：癍疮入眼
<<< 返回本书目录
  1. 瘢痕疙瘩【疾病大全】
  2. 瘢痕性类天疱疮【疾病大全】
  3. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  4. 瘢痕性脱发【疾病大全】
  5. 瘢痕癌【疾病大全】
  6. 板层状鱼鳞病【疾病大全】
  7. 搬运伤（病）员技术《现代院外急救手册》
  8. 板黄《痘疹心法要诀》
  9. 搬运《家庭医学百科-自救互救篇》
  10. 板黄《医宗金鉴》
  11. 搬倒甑【中药大全】
  12. 板黄《张氏医通》
  13. 斑状萎缩【疾病大全】
  14. 板蓝根【中药大全】
  15. 斑状白化病【疾病大全】
  16. 板蓝根【方剂大全】
  17. 斑庄根《滇南本草》
  18. 板蓝根茶【方剂大全】
  19. 斑竹壳【中药大全】
  20. 板蓝根复方【方剂大全】
  21. 斑竹花【中药大全】
  22. 板蓝根干糖浆【方剂大全】
  23. 斑竹根【中药大全】
  24. 板蓝根颗粒【方剂大全】
  25. 斑疹证《明医指掌》
  26. 板蓝根汤【方剂大全】
  27. 斑疹余毒之病《原机启微》
  28. 板蓝根夏枯草饮【方剂大全】
  29. 斑疹条辨丹瘖附计十七条《六因条辨》
  30. 板蓝根银花糖浆【方剂大全】
  1. 瘢痕灸《中医词典》
  2. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  3. 瘢痕灸（化脓灸）《中医名词词典》
  4. 瘢痕疙瘩《默克家庭诊疗手册》
  5. 瘢痕灸（化脓灸）《中医名词词典》
  6. 瘢《中医词典》
  7. 瘢痕组织《病理学》
  8. 搬运伤（病）员技术《现代院外急救手册》
  9. 癍疮入眼《中医词典》
  10. 搬运方法《家庭医学百科-自救互救篇》
  11. 板《中医名词词典》
  12. 搬运《家庭医学百科-自救互救篇》
  13. 板《中医词典》
  14. 搬法《中医词典》
  15. 板齿《中医词典》
  16. 斑庄根《滇南本草》
  17. 板黄《医宗金鉴》
  18. 斑珠藤《证类本草》
  19. 板黄《冯氏锦囊秘录》
  20. 斑蜘蛛咬《医学纲目》
  21. 板黄《张氏医通》
  22. 斑脂翳《中医词典》
  23. 板黄《痘疹心法要诀》
  24. 斑疹证《明医指掌》
  25. 板蓝根《中药炮制》
  26. 斑疹余毒之病《原机启微》
  27. 板蓝根《本草便读》
  28. 斑疹条辨丹瘖附计十七条《六因条辨》
  29. 板蓝根茶《茶饮保健》
  30. 斑疹痧《医述》
  31. 板蓝青叶茶《茶饮保健》


癍疮入眼_《中医词典》a~b_中医综合_【岐黄之术】

癍疮入眼

癍疮入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指因接种牛痘时不慎，使痘苗误入眼内而导致的眼疾。癍疮。即指痘疮。《医宗金鉴·眼科心法要诀》：“因患疮时生眼中，赤肿难开，涩泪羞明疼痛，久则生翳如银色，此乃痘后肝经余热上攻睛瞳所致，宜用红花散，清肝散瘀。”详痘疮入眼条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘢痕灸
  • 当前页：癍疮入眼
  • 下一页：板
<<< 返回本书目录
  1. 瘢痕性脱发【疾病大全】
  2. 板层状鱼鳞病【疾病大全】
  3. 瘢痕性类天疱疮【疾病大全】
  4. 板黄《痘疹心法要诀》
  5. 瘢痕疙瘩【疾病大全】
  6. 板黄《医宗金鉴》
  7. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  8. 板黄《张氏医通》
  9. 瘢痕癌【疾病大全】
  10. 板蓝根【中药大全】
  11. 搬运伤（病）员技术《现代院外急救手册》
  12. 板蓝根【方剂大全】
  13. 搬运《家庭医学百科-自救互救篇》
  14. 板蓝根茶【方剂大全】
  15. 搬倒甑【中药大全】
  16. 板蓝根复方【方剂大全】
  17. 斑状萎缩【疾病大全】
  18. 板蓝根干糖浆【方剂大全】
  19. 斑状白化病【疾病大全】
  20. 板蓝根颗粒【方剂大全】
  21. 斑庄根《滇南本草》
  22. 板蓝根汤【方剂大全】
  23. 斑竹壳【中药大全】
  24. 板蓝根夏枯草饮【方剂大全】
  25. 斑竹花【中药大全】
  26. 板蓝根银花糖浆【方剂大全】
  27. 斑竹根【中药大全】
  28. 板门穴推到横门穴法《推拿抉微》
  29. 斑疹证《明医指掌》
  30. 板状腹【疾病症状】
  1. 癍疮入眼《中医词典》
  2. 瘢痕组织《病理学》
  3. 板《中医名词词典》
  4. 瘢痕灸（化脓灸）《中医名词词典》
  5. 板《中医词典》
  6. 瘢痕灸（化脓灸）《中医名词词典》
  7. 板齿《中医词典》
  8. 瘢痕灸《中医词典》
  9. 板黄《医宗金鉴》
  10. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  11. 板黄《冯氏锦囊秘录》
  12. 瘢痕疙瘩《默克家庭诊疗手册》
  13. 板黄《张氏医通》
  14. 瘢《中医词典》
  15. 板黄《痘疹心法要诀》
  16. 搬运伤（病）员技术《现代院外急救手册》
  17. 板蓝根《中药炮制》
  18. 搬运方法《家庭医学百科-自救互救篇》
  19. 板蓝根《本草便读》
  20. 搬运《家庭医学百科-自救互救篇》
  21. 板蓝根茶《茶饮保健》
  22. 搬法《中医词典》
  23. 板蓝青叶茶《茶饮保健》
  24. 斑庄根《滇南本草》
  25. 板栗烧鸡《食物疗法》
  26. 斑珠藤《证类本草》
  27. 板门《手穴手纹诊治》
  28. 斑蜘蛛咬《医学纲目》
  29. 板门《中医词典》
  30. 斑脂翳《中医词典》
  31. 板门穴推到横门穴法《推拿抉微》


板_《中医词典》a~b_中医综合_【岐黄之术】

板

板

  • 上一页
  • 目录
  • 相关
  • 下一页

指足底。俗称脚底板。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癍疮入眼
  • 当前页：板
  • 下一页：板齿
<<< 返回本书目录
  1. 瘢痕性脱发【疾病大全】
  2. 板层状鱼鳞病【疾病大全】
  3. 瘢痕性类天疱疮【疾病大全】
  4. 板黄《痘疹心法要诀》
  5. 瘢痕疙瘩【疾病大全】
  6. 板黄《医宗金鉴》
  7. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  8. 板黄《张氏医通》
  9. 瘢痕癌【疾病大全】
  10. 板蓝根【中药大全】
  11. 搬运伤（病）员技术《现代院外急救手册》
  12. 板蓝根【方剂大全】
  13. 搬运《家庭医学百科-自救互救篇》
  14. 板蓝根茶【方剂大全】
  15. 搬倒甑【中药大全】
  16. 板蓝根复方【方剂大全】
  17. 斑状萎缩【疾病大全】
  18. 板蓝根干糖浆【方剂大全】
  19. 斑状白化病【疾病大全】
  20. 板蓝根颗粒【方剂大全】
  21. 斑庄根《滇南本草》
  22. 板蓝根汤【方剂大全】
  23. 斑竹壳【中药大全】
  24. 板蓝根夏枯草饮【方剂大全】
  25. 斑竹花【中药大全】
  26. 板蓝根银花糖浆【方剂大全】
  27. 斑竹根【中药大全】
  28. 板门穴推到横门穴法《推拿抉微》
  29. 斑疹证《明医指掌》
  30. 板状腹【疾病症状】
  1. 板《中医词典》
  2. 板《中医名词词典》
  3. 板齿《中医词典》
  4. 癍疮入眼《中医词典》
  5. 板黄《医宗金鉴》
  6. 瘢痕组织《病理学》
  7. 板黄《冯氏锦囊秘录》
  8. 瘢痕灸（化脓灸）《中医名词词典》
  9. 板黄《张氏医通》
  10. 瘢痕灸（化脓灸）《中医名词词典》
  11. 板黄《痘疹心法要诀》
  12. 瘢痕灸《中医词典》
  13. 板蓝根《中药炮制》
  14. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  15. 板蓝根《本草便读》
  16. 瘢痕疙瘩《默克家庭诊疗手册》
  17. 板蓝根茶《茶饮保健》
  18. 瘢《中医词典》
  19. 板蓝青叶茶《茶饮保健》
  20. 搬运伤（病）员技术《现代院外急救手册》
  21. 板栗烧鸡《食物疗法》
  22. 搬运方法《家庭医学百科-自救互救篇》
  23. 板门《手穴手纹诊治》
  24. 搬运《家庭医学百科-自救互救篇》
  25. 板门《中医词典》
  26. 搬法《中医词典》
  27. 板门穴推到横门穴法《推拿抉微》
  28. 斑庄根《滇南本草》
  29. 板牙《中医词典》
  30. 斑珠藤《证类本草》
  31. 板茵茶《茶饮保健》


板齿_《中医词典》a~b_中医综合_【岐黄之术】

板齿

板齿

  • 上一页
  • 目录
  • 相关
  • 下一页

又名板牙。即口前之切齿。儿生八月板齿始生。一说指臼齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板
  • 当前页：板齿
  • 下一页：板门
<<< 返回本书目录
  1. 板层状鱼鳞病【疾病大全】
  2. 板黄《痘疹心法要诀》
  3. 瘢痕性脱发【疾病大全】
  4. 板黄《医宗金鉴》
  5. 瘢痕性类天疱疮【疾病大全】
  6. 板黄《张氏医通》
  7. 瘢痕疙瘩【疾病大全】
  8. 板蓝根【中药大全】
  9. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  10. 板蓝根【方剂大全】
  11. 瘢痕癌【疾病大全】
  12. 板蓝根茶【方剂大全】
  13. 搬运伤（病）员技术《现代院外急救手册》
  14. 板蓝根复方【方剂大全】
  15. 搬运《家庭医学百科-自救互救篇》
  16. 板蓝根干糖浆【方剂大全】
  17. 搬倒甑【中药大全】
  18. 板蓝根颗粒【方剂大全】
  19. 斑状萎缩【疾病大全】
  20. 板蓝根汤【方剂大全】
  21. 斑状白化病【疾病大全】
  22. 板蓝根夏枯草饮【方剂大全】
  23. 斑庄根《滇南本草》
  24. 板蓝根银花糖浆【方剂大全】
  25. 斑竹壳【中药大全】
  26. 板门穴推到横门穴法《推拿抉微》
  27. 斑竹花【中药大全】
  28. 板状腹【疾病症状】
  29. 斑竹根【中药大全】
  30. 版肠瘟《松峰说疫》
  1. 板齿《中医词典》
  2. 板《中医词典》
  3. 板黄《医宗金鉴》
  4. 板《中医名词词典》
  5. 板黄《冯氏锦囊秘录》
  6. 癍疮入眼《中医词典》
  7. 板黄《张氏医通》
  8. 瘢痕组织《病理学》
  9. 板黄《痘疹心法要诀》
  10. 瘢痕灸（化脓灸）《中医名词词典》
  11. 板蓝根《中药炮制》
  12. 瘢痕灸（化脓灸）《中医名词词典》
  13. 板蓝根《本草便读》
  14. 瘢痕灸《中医词典》
  15. 板蓝根茶《茶饮保健》
  16. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  17. 板蓝青叶茶《茶饮保健》
  18. 瘢痕疙瘩《默克家庭诊疗手册》
  19. 板栗烧鸡《食物疗法》
  20. 瘢《中医词典》
  21. 板门《手穴手纹诊治》
  22. 搬运伤（病）员技术《现代院外急救手册》
  23. 板门《中医词典》
  24. 搬运方法《家庭医学百科-自救互救篇》
  25. 板门穴推到横门穴法《推拿抉微》
  26. 搬运《家庭医学百科-自救互救篇》
  27. 板牙《中医词典》
  28. 搬法《中医词典》
  29. 板茵茶《茶饮保健》
  30. 斑庄根《滇南本草》
  31. 板子伤《中医词典》


板门_《中医词典》a~b_中医综合_【岐黄之术】

板门

板门

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿穴位名。又名（月反）门、版门。

①位于手掌大鱼际处。治气促，气攻，气吼，气痛，呕胀等症，并止小肠之寒气。《幼科推拿秘书·推拿手法》：“（月反）门穴，在大指下，高起一切平肉如板处。属胃脘。”

②位于掌侧腕横纹的远心端，大小鱼际之间。见《针灸大成》卷十。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板齿
  • 当前页：板门
  • 下一页：板牙
<<< 返回本书目录
  1. 板蓝根银花糖浆【方剂大全】
  2. 板门穴推到横门穴法《推拿抉微》
  3. 板蓝根夏枯草饮【方剂大全】
  4. 板状腹【疾病症状】
  5. 板蓝根汤【方剂大全】
  6. 版肠瘟《松峰说疫》
  7. 板蓝根颗粒【方剂大全】
  8. 半把伞【中药大全】
  9. 板蓝根干糖浆【方剂大全】
  10. 半贝姜茶饮【方剂大全】
  11. 板蓝根复方【方剂大全】
  12. 半贝散【方剂大全】
  13. 板蓝根茶【方剂大全】
  14. 半贝丸【方剂大全】
  15. 板蓝根【方剂大全】
  16. 半边菜【中药大全】
  17. 板蓝根【中药大全】
  18. 半边风【中药大全】
  19. 板黄《张氏医通》
  20. 半边莲《本草纲目》完整版
  21. 板黄《医宗金鉴》
  22. 半边莲《滇南本草》
  23. 板黄《痘疹心法要诀》
  24. 半边莲《本草纲目》图文版
  25. 板层状鱼鳞病【疾病大全】
  26. 半边莲【中药大全】
  27. 瘢痕性脱发【疾病大全】
  28. 半边藕【中药大全】
  29. 瘢痕性类天疱疮【疾病大全】
  30. 半边旗【中药大全】
  1. 板门《中医词典》
  2. 板门《手穴手纹诊治》
  3. 板门穴推到横门穴法《推拿抉微》
  4. 板栗烧鸡《食物疗法》
  5. 板牙《中医词典》
  6. 板蓝青叶茶《茶饮保健》
  7. 板茵茶《茶饮保健》
  8. 板蓝根茶《茶饮保健》
  9. 板子伤《中医词典》
  10. 板蓝根《本草便读》
  11. 版肠瘟《松峰说疫》
  12. 板蓝根《中药炮制》
  13. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  14. 板黄《痘疹心法要诀》
  15. 半边莲《本草纲目》
  16. 板黄《张氏医通》
  17. 半边莲《中药炮制》
  18. 板黄《冯氏锦囊秘录》
  19. 半边莲《本经逢原》
  20. 板黄《医宗金鉴》
  21. 半边莲《滇南本草》
  22. 板齿《中医词典》
  23. 半边山《证类本草》
  24. 板《中医词典》
  25. 半边头风《中医词典》
  26. 板《中医名词词典》
  27. 半表半降良方《经验麻科》
  28. 癍疮入眼《中医词典》
  29. 半表半里《中医名词词典》
  30. 瘢痕组织《病理学》
  31. 半表半里《中医名词词典》


板牙_《中医词典》a~b_中医综合_【岐黄之术】

板牙

板牙

  • 上一页
  • 目录
  • 相关
  • 下一页

①指门牙。详该条。

②病证名。指新生儿齿龈粘膜下隐约可见的白色斑块，可妨碍吮乳而引起啼哭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板门
  • 当前页：板牙
  • 下一页：板子伤
<<< 返回本书目录
  1. 板门穴推到横门穴法《推拿抉微》
  2. 板状腹【疾病症状】
  3. 板蓝根银花糖浆【方剂大全】
  4. 版肠瘟《松峰说疫》
  5. 板蓝根夏枯草饮【方剂大全】
  6. 半把伞【中药大全】
  7. 板蓝根汤【方剂大全】
  8. 半贝姜茶饮【方剂大全】
  9. 板蓝根颗粒【方剂大全】
  10. 半贝散【方剂大全】
  11. 板蓝根干糖浆【方剂大全】
  12. 半贝丸【方剂大全】
  13. 板蓝根复方【方剂大全】
  14. 半边菜【中药大全】
  15. 板蓝根茶【方剂大全】
  16. 半边风【中药大全】
  17. 板蓝根【方剂大全】
  18. 半边莲《本草纲目》完整版
  19. 板蓝根【中药大全】
  20. 半边莲《滇南本草》
  21. 板黄《张氏医通》
  22. 半边莲《本草纲目》图文版
  23. 板黄《医宗金鉴》
  24. 半边莲【中药大全】
  25. 板黄《痘疹心法要诀》
  26. 半边藕【中药大全】
  27. 板层状鱼鳞病【疾病大全】
  28. 半边旗【中药大全】
  29. 瘢痕性脱发【疾病大全】
  30. 半边钱【中药大全】
  1. 板牙《中医词典》
  2. 板门穴推到横门穴法《推拿抉微》
  3. 板茵茶《茶饮保健》
  4. 板门《中医词典》
  5. 板子伤《中医词典》
  6. 板门《手穴手纹诊治》
  7. 版肠瘟《松峰说疫》
  8. 板栗烧鸡《食物疗法》
  9. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  10. 板蓝青叶茶《茶饮保健》
  11. 半边莲《本草纲目》
  12. 板蓝根茶《茶饮保健》
  13. 半边莲《中药炮制》
  14. 板蓝根《本草便读》
  15. 半边莲《本经逢原》
  16. 板蓝根《中药炮制》
  17. 半边莲《滇南本草》
  18. 板黄《痘疹心法要诀》
  19. 半边山《证类本草》
  20. 板黄《张氏医通》
  21. 半边头风《中医词典》
  22. 板黄《冯氏锦囊秘录》
  23. 半表半降良方《经验麻科》
  24. 板黄《医宗金鉴》
  25. 半表半里《中医名词词典》
  26. 板齿《中医词典》
  27. 半表半里《中医名词词典》
  28. 板《中医词典》
  29. 半表半里《证治准绳·疡医》
  30. 板《中医名词词典》
  31. 半表半里不得卧《症因脉治》


板子伤_《中医词典》a~b_中医综合_【岐黄之术】

板子伤

板子伤

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。板子为古刑具或体罚具之一种。多为木制或竹制者。刑具宽大而长，主要用于刑讯拷打其臀部软组织，旧式教育老师体罚学生，多用窄小而短者，打击手掌或臀部者。其打击重者多能引致严重之创伤。《伤科汇纂》卷十：“板子伤，竹片笞杖之刑，所伤臀部也。”其证：轻者肿胀，疼痛刺痒。重者皮开肉绽，血肉模糊，肿痛剧烈，或伴全身寒热，烦躁不安。证治参见跌打损伤条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板牙
  • 当前页：板子伤
  • 下一页：半边头风
<<< 返回本书目录
  1. 板状腹【疾病症状】
  2. 版肠瘟《松峰说疫》
  3. 板门穴推到横门穴法《推拿抉微》
  4. 半把伞【中药大全】
  5. 板蓝根银花糖浆【方剂大全】
  6. 半贝姜茶饮【方剂大全】
  7. 板蓝根夏枯草饮【方剂大全】
  8. 半贝散【方剂大全】
  9. 板蓝根汤【方剂大全】
  10. 半贝丸【方剂大全】
  11. 板蓝根颗粒【方剂大全】
  12. 半边菜【中药大全】
  13. 板蓝根干糖浆【方剂大全】
  14. 半边风【中药大全】
  15. 板蓝根复方【方剂大全】
  16. 半边莲《本草纲目》完整版
  17. 板蓝根茶【方剂大全】
  18. 半边莲《滇南本草》
  19. 板蓝根【方剂大全】
  20. 半边莲《本草纲目》图文版
  21. 板蓝根【中药大全】
  22. 半边莲【中药大全】
  23. 板黄《张氏医通》
  24. 半边藕【中药大全】
  25. 板黄《医宗金鉴》
  26. 半边旗【中药大全】
  27. 板黄《痘疹心法要诀》
  28. 半边钱【中药大全】
  29. 板层状鱼鳞病【疾病大全】
  30. 半边散【方剂大全】
  1. 板子伤《中医词典》
  2. 板茵茶《茶饮保健》
  3. 版肠瘟《松峰说疫》
  4. 板牙《中医词典》
  5. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  6. 板门穴推到横门穴法《推拿抉微》
  7. 半边莲《本草纲目》
  8. 板门《中医词典》
  9. 半边莲《中药炮制》
  10. 板门《手穴手纹诊治》
  11. 半边莲《本经逢原》
  12. 板栗烧鸡《食物疗法》
  13. 半边莲《滇南本草》
  14. 板蓝青叶茶《茶饮保健》
  15. 半边山《证类本草》
  16. 板蓝根茶《茶饮保健》
  17. 半边头风《中医词典》
  18. 板蓝根《本草便读》
  19. 半表半降良方《经验麻科》
  20. 板蓝根《中药炮制》
  21. 半表半里《中医名词词典》
  22. 板黄《痘疹心法要诀》
  23. 半表半里《中医名词词典》
  24. 板黄《张氏医通》
  25. 半表半里《证治准绳·疡医》
  26. 板黄《冯氏锦囊秘录》
  27. 半表半里不得卧《症因脉治》
  28. 板黄《医宗金鉴》
  29. 半表半里热《证治准绳·幼科》
  30. 板齿《中医词典》
  31. 半表半里热不得卧《中医词典》


半边头风_《中医词典》a~b_中医综合_【岐黄之术】

半边头风

半边头风

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即半边头痛、偏头痛。半，指边侧。见《辨证录·头痛》。详见偏头痛、偏头风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板子伤
  • 当前页：半边头风
  • 下一页：半表半里热不得卧
<<< 返回本书目录
  1. 半边苏【中药大全】
  2. 半表半降良方《经验麻科》
  3. 半边山【中药大全】
  4. 半表半里中和汤【方剂大全】
  5. 半边散【方剂大全】
  6. 半侧面部发育不良【疾病症状】
  7. 半边钱【中药大全】
  8. 半侧面肌痉挛《中西医结合耳鼻喉科》
  9. 半边旗【中药大全】
  10. 半产《产鉴》
  11. 半边藕【中药大全】
  12. 半产《女科秘要》
  13. 半边莲【中药大全】
  14. 半产《女科折衷纂要》
  15. 半边莲《本草纲目》图文版
  16. 半产《儒门事亲》
  17. 半边莲《滇南本草》
  18. 半产《胎产秘书》
  19. 半边莲《本草纲目》完整版
  20. 半产《医学心悟》
  21. 半边风【中药大全】
  22. 半产正产论《史载之方》
  23. 半边菜【中药大全】
  24. 半产中寒《轩岐救正论》
  25. 半贝丸【方剂大全】
  26. 半春莲【中药大全】
  27. 半贝散【方剂大全】
  28. 半丁丸【方剂大全】
  29. 半贝姜茶饮【方剂大全】
  30. 半豆饮子【方剂大全】
  1. 半边头风《中医词典》
  2. 半边山《证类本草》
  3. 半表半降良方《经验麻科》
  4. 半边莲《滇南本草》
  5. 半表半里《中医名词词典》
  6. 半边莲《本经逢原》
  7. 半表半里《中医名词词典》
  8. 半边莲《中药炮制》
  9. 半表半里《证治准绳·疡医》
  10. 半边莲《本草纲目》
  11. 半表半里不得卧《症因脉治》
  12. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  13. 半表半里热《证治准绳·幼科》
  14. 版肠瘟《松峰说疫》
  15. 半表半里热不得卧《中医词典》
  16. 板子伤《中医词典》
  17. 半表半里证《中医词典》
  18. 板茵茶《茶饮保健》
  19. 半表半里证《卫生宝鉴》
  20. 板牙《中医词典》
  21. 半表半里证《中医诊断学》
  22. 板门穴推到横门穴法《推拿抉微》
  23. 半参茶《茶饮保健》
  24. 板门《中医词典》
  25. 半侧面肌痉挛《中西医结合耳鼻喉科》
  26. 板门《手穴手纹诊治》
  27. 半产《中医词典》
  28. 板栗烧鸡《食物疗法》
  29. 半产《产鉴》
  30. 板蓝青叶茶《茶饮保健》
  31. 半产《胎产秘书》


半表半里热不得卧_《中医词典》a~b_中医综合_【岐黄之术】

半表半里热不得卧

半表半里热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。邪搏心胸半表半里之间所致的不寐症。《症因脉治》卷三：“半表半里不得卧之症。太阳病二三日，不得卧，心下闭结，汗吐下后，反复颠倒，心中懊憹者，太阳经半表半里热也；咽燥口干，发热汗出，烦躁不眠，阳明经半表半里热也；往来寒热，胸胁苦满，心烦喜呕，不得眠，少阳经半表半里热也。”其治法，太阳用羌活冲和汤，阳明用竹叶石膏汤合知母 葛根汤，少阳用小柴胡汤合栀子豆豉汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半边头风
  • 当前页：半表半里热不得卧
  • 下一页：半表半里证
<<< 返回本书目录
  1. 半表半降良方《经验麻科》
  2. 半表半里中和汤【方剂大全】
  3. 半边苏【中药大全】
  4. 半侧面部发育不良【疾病症状】
  5. 半边山【中药大全】
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半边散【方剂大全】
  8. 半产《产鉴》
  9. 半边钱【中药大全】
  10. 半产《女科秘要》
  11. 半边旗【中药大全】
  12. 半产《女科折衷纂要》
  13. 半边藕【中药大全】
  14. 半产《儒门事亲》
  15. 半边莲【中药大全】
  16. 半产《胎产秘书》
  17. 半边莲《本草纲目》图文版
  18. 半产《医学心悟》
  19. 半边莲《滇南本草》
  20. 半产正产论《史载之方》
  21. 半边莲《本草纲目》完整版
  22. 半产中寒《轩岐救正论》
  23. 半边风【中药大全】
  24. 半春莲【中药大全】
  25. 半边菜【中药大全】
  26. 半丁丸【方剂大全】
  27. 半贝丸【方剂大全】
  28. 半豆饮子【方剂大全】
  29. 半贝散【方剂大全】
  30. 半枫荷【中药大全】
  1. 半表半里热不得卧《中医词典》
  2. 半表半里热《证治准绳·幼科》
  3. 半表半里证《中医词典》
  4. 半表半里不得卧《症因脉治》
  5. 半表半里证《卫生宝鉴》
  6. 半表半里《证治准绳·疡医》
  7. 半表半里证《中医诊断学》
  8. 半表半里《中医名词词典》
  9. 半参茶《茶饮保健》
  10. 半表半里《中医名词词典》
  11. 半侧面肌痉挛《中西医结合耳鼻喉科》
  12. 半表半降良方《经验麻科》
  13. 半产《中医词典》
  14. 半边头风《中医词典》
  15. 半产《产鉴》
  16. 半边山《证类本草》
  17. 半产《胎产秘书》
  18. 半边莲《滇南本草》
  19. 半产《儒门事亲》
  20. 半边莲《本经逢原》
  21. 半产《医学心悟》
  22. 半边莲《中药炮制》
  23. 半产《竹林女科证治》
  24. 半边莲《本草纲目》
  25. 半产《女科折衷纂要》
  26. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  27. 半产《评注产科心法》
  28. 版肠瘟《松峰说疫》
  29. 半产《女科秘要》
  30. 板子伤《中医词典》
  31. 半产胞衣不下《中医词典》


半表半里证_《中医词典》a~b_中医综合_【岐黄之术】

半表半里证

半表半里证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。病邪在表里之间的病证。

①指少阳病小柴胡汤证。见《伤寒论》。症见往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，小柴胡汤主之。

②指温疫病邪在募原的病证。《温疫论·原病》：“邪从口鼻而入，……舍于伏脊之内，其邪去表不远，附近于胃，乃表里之分界，……即《针经》所谓横连膜原是也。邪在膜原，正当经胃交关之所，故为半表半里。”症见先憎寒，后壮热，昼夜发热，日晡益甚，头疼身痛，口渴，脉数，舌红苔白，或苔如积粉等。治宜疏利湿热，用达原饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半表半里热不得卧
  • 当前页：半表半里证
  • 下一页：半产
<<< 返回本书目录
  1. 半表半降良方《经验麻科》
  2. 半表半里中和汤【方剂大全】
  3. 半边苏【中药大全】
  4. 半侧面部发育不良【疾病症状】
  5. 半边山【中药大全】
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半边散【方剂大全】
  8. 半产《产鉴》
  9. 半边钱【中药大全】
  10. 半产《女科秘要》
  11. 半边旗【中药大全】
  12. 半产《女科折衷纂要》
  13. 半边藕【中药大全】
  14. 半产《儒门事亲》
  15. 半边莲【中药大全】
  16. 半产《胎产秘书》
  17. 半边莲《本草纲目》图文版
  18. 半产《医学心悟》
  19. 半边莲《滇南本草》
  20. 半产正产论《史载之方》
  21. 半边莲《本草纲目》完整版
  22. 半产中寒《轩岐救正论》
  23. 半边风【中药大全】
  24. 半春莲【中药大全】
  25. 半边菜【中药大全】
  26. 半丁丸【方剂大全】
  27. 半贝丸【方剂大全】
  28. 半豆饮子【方剂大全】
  29. 半贝散【方剂大全】
  30. 半枫荷【中药大全】
  1. 半表半里证《中医词典》
  2. 半表半里热不得卧《中医词典》
  3. 半表半里证《卫生宝鉴》
  4. 半表半里热《证治准绳·幼科》
  5. 半表半里证《中医诊断学》
  6. 半表半里不得卧《症因脉治》
  7. 半参茶《茶饮保健》
  8. 半表半里《证治准绳·疡医》
  9. 半侧面肌痉挛《中西医结合耳鼻喉科》
  10. 半表半里《中医名词词典》
  11. 半产《中医词典》
  12. 半表半里《中医名词词典》
  13. 半产《产鉴》
  14. 半表半降良方《经验麻科》
  15. 半产《胎产秘书》
  16. 半边头风《中医词典》
  17. 半产《儒门事亲》
  18. 半边山《证类本草》
  19. 半产《医学心悟》
  20. 半边莲《滇南本草》
  21. 半产《竹林女科证治》
  22. 半边莲《本经逢原》
  23. 半产《女科折衷纂要》
  24. 半边莲《中药炮制》
  25. 半产《评注产科心法》
  26. 半边莲《本草纲目》
  27. 半产《女科秘要》
  28. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  29. 半产胞衣不下《中医词典》
  30. 版肠瘟《松峰说疫》
  31. 半产恶露不下《中医词典》


半产_《中医词典》a~b_中医综合_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《金匮要略·妇人妊娠病脉证并治》。即小产。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半表半里证
  • 当前页：半产
  • 下一页：半产胞衣不下
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《中医词典》
  2. 半侧面肌痉挛《中西医结合耳鼻喉科》
  3. 半产《产鉴》
  4. 半参茶《茶饮保健》
  5. 半产《胎产秘书》
  6. 半表半里证《中医诊断学》
  7. 半产《儒门事亲》
  8. 半表半里证《卫生宝鉴》
  9. 半产《医学心悟》
  10. 半表半里证《中医词典》
  11. 半产《竹林女科证治》
  12. 半表半里热不得卧《中医词典》
  13. 半产《女科折衷纂要》
  14. 半表半里热《证治准绳·幼科》
  15. 半产《评注产科心法》
  16. 半表半里不得卧《症因脉治》
  17. 半产《女科秘要》
  18. 半表半里《证治准绳·疡医》
  19. 半产胞衣不下《中医词典》
  20. 半表半里《中医名词词典》
  21. 半产恶露不下《中医词典》
  22. 半表半里《中医名词词典》
  23. 半产腹痛《中医词典》
  24. 半表半降良方《经验麻科》
  25. 半产后芎补中汤《仁术便览》
  26. 半边头风《中医词典》
  27. 半产候《诸病源候论》
  28. 半边山《证类本草》
  29. 半产漏下（杂病）《金匮悬解》
  30. 半边莲《滇南本草》
  31. 半产属冲任气虚胎元不固《女科经纶》


半产胞衣不下_《中医词典》a~b_中医综合_【岐黄之术】

半产胞衣不下

半产胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指小产后胞衣不下。参胞衣不下条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：半产胞衣不下
  • 下一页：半产恶露不下
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产胞衣不下《中医词典》
  2. 半产《女科秘要》
  3. 半产恶露不下《中医词典》
  4. 半产《评注产科心法》
  5. 半产腹痛《中医词典》
  6. 半产《女科折衷纂要》
  7. 半产后芎补中汤《仁术便览》
  8. 半产《竹林女科证治》
  9. 半产候《诸病源候论》
  10. 半产《医学心悟》
  11. 半产漏下（杂病）《金匮悬解》
  12. 半产《儒门事亲》
  13. 半产属冲任气虚胎元不固《女科经纶》
  14. 半产《胎产秘书》
  15. 半产下血不止《中医词典》
  16. 半产《产鉴》
  17. 半产正产论《史载之方》
  18. 半产《中医词典》
  19. 半产中寒《轩岐救正论》
  20. 半侧面肌痉挛《中西医结合耳鼻喉科》
  21. 半刺《中医名词词典》
  22. 半参茶《茶饮保健》
  23. 半刺《中医词典》
  24. 半表半里证《中医诊断学》
  25. 半茯茶《茶饮保健》
  26. 半表半里证《卫生宝鉴》
  27. 半合成广谱抗生素过敏试验法《基础护理学》
  28. 半表半里证《中医词典》
  29. 半合成青霉素《药理学》
  30. 半表半里热不得卧《中医词典》
  31. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


半产恶露不下_《中医词典》a~b_中医综合_【岐黄之术】

半产恶露不下

半产恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指小产后恶露不下。参见产后恶露不下条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产胞衣不下
  • 当前页：半产恶露不下
  • 下一页：半产腹痛
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产恶露不下《中医词典》
  2. 半产胞衣不下《中医词典》
  3. 半产腹痛《中医词典》
  4. 半产《女科秘要》
  5. 半产后芎补中汤《仁术便览》
  6. 半产《评注产科心法》
  7. 半产候《诸病源候论》
  8. 半产《女科折衷纂要》
  9. 半产漏下（杂病）《金匮悬解》
  10. 半产《竹林女科证治》
  11. 半产属冲任气虚胎元不固《女科经纶》
  12. 半产《医学心悟》
  13. 半产下血不止《中医词典》
  14. 半产《儒门事亲》
  15. 半产正产论《史载之方》
  16. 半产《胎产秘书》
  17. 半产中寒《轩岐救正论》
  18. 半产《产鉴》
  19. 半刺《中医名词词典》
  20. 半产《中医词典》
  21. 半刺《中医词典》
  22. 半侧面肌痉挛《中西医结合耳鼻喉科》
  23. 半茯茶《茶饮保健》
  24. 半参茶《茶饮保健》
  25. 半合成广谱抗生素过敏试验法《基础护理学》
  26. 半表半里证《中医诊断学》
  27. 半合成青霉素《药理学》
  28. 半表半里证《卫生宝鉴》
  29. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  30. 半表半里证《中医词典》
  31. 半抗原免疫原的制备《免疫学和免疫学检验》


半产腹痛_《中医词典》a~b_中医综合_【岐黄之术】

半产腹痛

半产腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指小产后造成的腹痛。参见产后腹痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产恶露不下
  • 当前页：半产腹痛
  • 下一页：半产下血不止
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产腹痛《中医词典》
  2. 半产恶露不下《中医词典》
  3. 半产后芎补中汤《仁术便览》
  4. 半产胞衣不下《中医词典》
  5. 半产候《诸病源候论》
  6. 半产《女科秘要》
  7. 半产漏下（杂病）《金匮悬解》
  8. 半产《评注产科心法》
  9. 半产属冲任气虚胎元不固《女科经纶》
  10. 半产《女科折衷纂要》
  11. 半产下血不止《中医词典》
  12. 半产《竹林女科证治》
  13. 半产正产论《史载之方》
  14. 半产《医学心悟》
  15. 半产中寒《轩岐救正论》
  16. 半产《儒门事亲》
  17. 半刺《中医名词词典》
  18. 半产《胎产秘书》
  19. 半刺《中医词典》
  20. 半产《产鉴》
  21. 半茯茶《茶饮保健》
  22. 半产《中医词典》
  23. 半合成广谱抗生素过敏试验法《基础护理学》
  24. 半侧面肌痉挛《中西医结合耳鼻喉科》
  25. 半合成青霉素《药理学》
  26. 半参茶《茶饮保健》
  27. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  28. 半表半里证《中医诊断学》
  29. 半抗原免疫原的制备《免疫学和免疫学检验》
  30. 半表半里证《卫生宝鉴》
  31. 半抗原与载体《免疫学和免疫学检验》


半产下血不止_《中医词典》a~b_中医综合_【岐黄之术】

半产下血不止

半产下血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《中国医学大辞典》。多因坠胎损及胞脉或瘀血残留所致。症见小产后阴道流血不止，如兼见食少纳呆，脘腹饱闷，为脾虚，治宜调补胃气为主，方用四君子汤加当归、熟地；如兼见痞满，小腹下坠，为胃气下陷，宜补中益气汤升提之；因瘀血残留所致者，兼见下血色暗有块，治可参见崩漏，恶露不绝条，但应注意有否胎盘残留，如属残留，可按胞衣不下处理，或结合手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产腹痛
  • 当前页：半产下血不止
  • 下一页：半刺
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产下血不止《中医词典》
  2. 半产属冲任气虚胎元不固《女科经纶》
  3. 半产正产论《史载之方》
  4. 半产漏下（杂病）《金匮悬解》
  5. 半产中寒《轩岐救正论》
  6. 半产候《诸病源候论》
  7. 半刺《中医名词词典》
  8. 半产后芎补中汤《仁术便览》
  9. 半刺《中医词典》
  10. 半产腹痛《中医词典》
  11. 半茯茶《茶饮保健》
  12. 半产恶露不下《中医词典》
  13. 半合成广谱抗生素过敏试验法《基础护理学》
  14. 半产胞衣不下《中医词典》
  15. 半合成青霉素《药理学》
  16. 半产《女科秘要》
  17. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  18. 半产《评注产科心法》
  19. 半抗原免疫原的制备《免疫学和免疫学检验》
  20. 半产《女科折衷纂要》
  21. 半抗原与载体《免疫学和免疫学检验》
  22. 半产《竹林女科证治》
  23. 半硫丸《冯氏锦囊秘录》
  24. 半产《医学心悟》
  25. 半硫丸《太平惠民和剂局方》
  26. 半产《儒门事亲》
  27. 半硫丸《扁鹊心书》
  28. 半产《胎产秘书》
  29. 半身不随《中医词典》
  30. 半产《产鉴》
  31. 半身不遂《中医名词词典》


半刺_《中医词典》a~b_中医综合_【岐黄之术】

半刺

半刺

  • 上一页
  • 目录
  • 相关
  • 下一页

刺法名。五刺之一。《灵枢·官针》：“半刺者，浅内而疾发针，无针伤肉，如拔毛状，以取皮气，此肺之应也。”即浅刺及皮，迅速出针的针刺方法，以其所刺极浅，如常法之半，故名半刺。与九刺中的毛刺相仿。近代应用的皮肤针即由此发展而来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产下血不止
  • 当前页：半刺
  • 下一页：半身不随
<<< 返回本书目录
  1. 半春莲【中药大全】
  2. 半丁丸【方剂大全】
  3. 半产中寒《轩岐救正论》
  4. 半豆饮子【方剂大全】
  5. 半产正产论《史载之方》
  6. 半枫荷【中药大全】
  7. 半产《医学心悟》
  8. 半枫荷根【中药大全】
  9. 半产《胎产秘书》
  10. 半枫荷叶【中药大全】
  11. 半产《儒门事亲》
  12. 半附理中汤【方剂大全】
  13. 半产《女科折衷纂要》
  14. 半附汤【方剂大全】
  15. 半产《女科秘要》
  16. 半瓜丸【方剂大全】
  17. 半产《产鉴》
  18. 半桂汤【方剂大全】
  19. 半侧面肌痉挛《中西医结合耳鼻喉科》
  20. 半黄丸【方剂大全】
  21. 半侧面部发育不良【疾病症状】
  22. 半角丸【方剂大全】
  23. 半表半里中和汤【方剂大全】
  24. 半截叶【中药大全】
  25. 半表半降良方《经验麻科》
  26. 半解汤【方剂大全】
  27. 半边苏【中药大全】
  28. 半金丹【方剂大全】
  29. 半边山【中药大全】
  30. 半金散【方剂大全】
  1. 半刺《中医词典》
  2. 半刺《中医名词词典》
  3. 半茯茶《茶饮保健》
  4. 半产中寒《轩岐救正论》
  5. 半合成广谱抗生素过敏试验法《基础护理学》
  6. 半产正产论《史载之方》
  7. 半合成青霉素《药理学》
  8. 半产下血不止《中医词典》
  9. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  10. 半产属冲任气虚胎元不固《女科经纶》
  11. 半抗原免疫原的制备《免疫学和免疫学检验》
  12. 半产漏下（杂病）《金匮悬解》
  13. 半抗原与载体《免疫学和免疫学检验》
  14. 半产候《诸病源候论》
  15. 半硫丸《冯氏锦囊秘录》
  16. 半产后芎补中汤《仁术便览》
  17. 半硫丸《太平惠民和剂局方》
  18. 半产腹痛《中医词典》
  19. 半硫丸《扁鹊心书》
  20. 半产恶露不下《中医词典》
  21. 半身不随《中医词典》
  22. 半产胞衣不下《中医词典》
  23. 半身不遂《中医名词词典》
  24. 半产《女科秘要》
  25. 半身不遂《傅青主男科》
  26. 半产《评注产科心法》
  27. 半身不遂《中医词典》
  28. 半产《女科折衷纂要》
  29. 半身不遂《凌临灵方》
  30. 半产《竹林女科证治》
  31. 半身不遂《疫疹一得》


半身不随_《中医词典》a~b_中医综合_【岐黄之术】

半身不随

半身不随

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即半身不遂。见《诸病源候论·风病诸候》。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半刺
  • 当前页：半身不随
  • 下一页：半身不遂
<<< 返回本书目录
  1. 半乳糖血症【疾病大全】
  2. 半身不遂《凌临灵方》
  3. 半乳糖血症【疾病症状】
  4. 半身不遂《周慎斋遗书》
  5. 半钱散【方剂大全】
  6. 半身不遂【中药主治】
  7. 半年或1岁以后逐步出现智能减退【疾病症状】
  8. 半身不遂【方剂主治】
  9. 半墨丸【方剂大全】
  10. 半身不遂论叙《医林改错》
  11. 半硫圆【方剂大全】
  12. 半身不遂痧《痧胀玉衡》
  13. 半硫丸【方剂大全】
  14. 半身不遂治验《疫疹一得》
  15. 半硫丸《扁鹊心书》
  16. 半身图说《达摩洗髓易筋经》
  17. 半苓丸【方剂大全】
  18. 半蒴苣苔【中药大全】
  19. 半苓汤【方剂大全】
  20. 半苏丸【方剂大全】
  21. 半苓平胃散【方剂大全】
  22. 半提丹【方剂大全】
  23. 半两丸【方剂大全】
  24. 半天河《本草纲目》完整版
  25. 半拉子【中药大全】
  26. 半天河《证类本草》
  27. 半金散【方剂大全】
  28. 半天河《本草纲目》图文版
  29. 半金丹【方剂大全】
  30. 半天丸【方剂大全】
  1. 半身不随《中医词典》
  2. 半硫丸《扁鹊心书》
  3. 半身不遂《中医名词词典》
  4. 半硫丸《太平惠民和剂局方》
  5. 半身不遂《傅青主男科》
  6. 半硫丸《冯氏锦囊秘录》
  7. 半身不遂《中医词典》
  8. 半抗原与载体《免疫学和免疫学检验》
  9. 半身不遂《凌临灵方》
  10. 半抗原免疫原的制备《免疫学和免疫学检验》
  11. 半身不遂《疫疹一得》
  12. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  13. 半身不遂《医述》
  14. 半合成青霉素《药理学》
  15. 半身不遂《周慎斋遗书》
  16. 半合成广谱抗生素过敏试验法《基础护理学》
  17. 半身不遂《奇效简便良方》
  18. 半茯茶《茶饮保健》
  19. 半身不遂《奇效简便良方》
  20. 半刺《中医词典》
  21. 半身不遂《奇效简便良方》
  22. 半刺《中医名词词典》
  23. 半身不遂《校注医醇剩义》
  24. 半产中寒《轩岐救正论》
  25. 半身不遂本源《医林改错》
  26. 半产正产论《史载之方》
  27. 半身不遂辨《医林改错》
  28. 半产下血不止《中医词典》
  29. 半身不遂论《医林改错》
  30. 半产属冲任气虚胎元不固《女科经纶》
  31. 半身不遂论叙《医林改错》


半身不遂_《中医词典》a~b_中医综合_【岐黄之术】

半身不遂

半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。一侧肢体不能随意运动。中风病常见症之一。又名偏枯、偏风。出《金匮要略·中风历节病脉证并治》：“夫风之为病，当半身不遂。”《类证治裁·中风》：“半身不遂，因气血不至，故痛痒不知。经曰：营虚则不仁，卫虚则不用，营卫俱虚，则不仁且不用。”常伴见口眼㖞斜，语言謇涩，或卒然昏倒。亦有先觉手足麻木，逐渐形成者。治宜养血祛风、温经通络、益气活血、补肾益精等法，选用大秦艽汤、大活络丹、小活络丹、补阳还五汤、八珍汤、地黄饮子等方。并宜配合针灸疗法。常见于脑血管意外后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不随
  • 当前页：半身不遂
  • 下一页：半身不遂痧
<<< 返回本书目录
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂【中药主治】
  3. 半身不遂《凌临灵方》
  4. 半身不遂【方剂主治】
  5. 半乳糖血症【疾病大全】
  6. 半身不遂论叙《医林改错》
  7. 半乳糖血症【疾病症状】
  8. 半身不遂痧《痧胀玉衡》
  9. 半钱散【方剂大全】
  10. 半身不遂治验《疫疹一得》
  11. 半年或1岁以后逐步出现智能减退【疾病症状】
  12. 半身图说《达摩洗髓易筋经》
  13. 半墨丸【方剂大全】
  14. 半蒴苣苔【中药大全】
  15. 半硫圆【方剂大全】
  16. 半苏丸【方剂大全】
  17. 半硫丸【方剂大全】
  18. 半提丹【方剂大全】
  19. 半硫丸《扁鹊心书》
  20. 半天河《本草纲目》完整版
  21. 半苓丸【方剂大全】
  22. 半天河《证类本草》
  23. 半苓汤【方剂大全】
  24. 半天河《本草纲目》图文版
  25. 半苓平胃散【方剂大全】
  26. 半天丸【方剂大全】
  27. 半两丸【方剂大全】
  28. 半头痛目翳《凌临灵方》
  29. 半拉子【中药大全】
  30. 半微量定氮法《中国生物制品规程》
  1. 半身不遂《中医词典》
  2. 半身不遂《傅青主男科》
  3. 半身不遂《凌临灵方》
  4. 半身不遂《中医名词词典》
  5. 半身不遂《疫疹一得》
  6. 半身不随《中医词典》
  7. 半身不遂《医述》
  8. 半硫丸《扁鹊心书》
  9. 半身不遂《周慎斋遗书》
  10. 半硫丸《太平惠民和剂局方》
  11. 半身不遂《奇效简便良方》
  12. 半硫丸《冯氏锦囊秘录》
  13. 半身不遂《奇效简便良方》
  14. 半抗原与载体《免疫学和免疫学检验》
  15. 半身不遂《奇效简便良方》
  16. 半抗原免疫原的制备《免疫学和免疫学检验》
  17. 半身不遂《校注医醇剩义》
  18. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  19. 半身不遂本源《医林改错》
  20. 半合成青霉素《药理学》
  21. 半身不遂辨《医林改错》
  22. 半合成广谱抗生素过敏试验法《基础护理学》
  23. 半身不遂论《医林改错》
  24. 半茯茶《茶饮保健》
  25. 半身不遂论叙《医林改错》
  26. 半刺《中医词典》
  27. 半身不遂痧《中医词典》
  28. 半刺《中医名词词典》
  29. 半身不遂痧《痧胀玉衡》
  30. 半产中寒《轩岐救正论》
  31. 半身不遂仙方《奇方类编》


半身不遂痧_《中医词典》a~b_中医综合_【岐黄之术】

半身不遂痧

半身不遂痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。痧毒留滞经络而致半身不遂。痧证之一。见《痧胀玉衡·半身不遂痧》。痧之慢者，痧毒留滞经络，或在于右，或在于左，症见半身麻痹不仁，或半身疼痛。治法，见有痧筋，急宜刺破，然后用药以散其毒，活血以消其瘀。则痧根既拔，其症渐痊。参见痧条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂
  • 当前页：半身不遂痧
  • 下一页：半身汗
<<< 返回本书目录
  1. 半身不遂痧《痧胀玉衡》
  2. 半身不遂治验《疫疹一得》
  3. 半身不遂论叙《医林改错》
  4. 半身图说《达摩洗髓易筋经》
  5. 半身不遂【方剂主治】
  6. 半蒴苣苔【中药大全】
  7. 半身不遂【中药主治】
  8. 半苏丸【方剂大全】
  9. 半身不遂《周慎斋遗书》
  10. 半提丹【方剂大全】
  11. 半身不遂《凌临灵方》
  12. 半天河《本草纲目》完整版
  13. 半乳糖血症【疾病大全】
  14. 半天河《证类本草》
  15. 半乳糖血症【疾病症状】
  16. 半天河《本草纲目》图文版
  17. 半钱散【方剂大全】
  18. 半天丸【方剂大全】
  19. 半年或1岁以后逐步出现智能减退【疾病症状】
  20. 半头痛目翳《凌临灵方》
  21. 半墨丸【方剂大全】
  22. 半微量定氮法《中国生物制品规程》
  23. 半硫圆【方剂大全】
  24. 半温半热汤【方剂大全】
  25. 半硫丸【方剂大全】
  26. 半夏《本草纲目》完整版
  27. 半硫丸《扁鹊心书》
  28. 半夏《本草乘雅半偈》
  29. 半苓丸【方剂大全】
  30. 半夏《本草崇原》
  1. 半身不遂痧《中医词典》
  2. 半身不遂论叙《医林改错》
  3. 半身不遂痧《痧胀玉衡》
  4. 半身不遂论《医林改错》
  5. 半身不遂仙方《奇方类编》
  6. 半身不遂辨《医林改错》
  7. 半身不遂治验《疫疹一得》
  8. 半身不遂本源《医林改错》
  9. 半身汗《中医词典》
  10. 半身不遂《校注医醇剩义》
  11. 半身麻木《中医词典》
  12. 半身不遂《奇效简便良方》
  13. 半身取汗五十法《针灸神书》
  14. 半身不遂《奇效简便良方》
  15. 半身图说《达摩洗髓易筋经》
  16. 半身不遂《奇效简便良方》
  17. 半生《中医词典》
  18. 半身不遂《周慎斋遗书》
  19. 半识《轩岐救正论》
  20. 半身不遂《医述》
  21. 半桃丸《三因极一病证方论》
  22. 半身不遂《疫疹一得》
  23. 半天河《本草纲目》
  24. 半身不遂《凌临灵方》
  25. 半天河《千金翼方》
  26. 半身不遂《中医词典》
  27. 半天河《本草经集注》
  28. 半身不遂《傅青主男科》
  29. 半天河《新修本草》
  30. 半身不遂《中医名词词典》
  31. 半天河《证类本草》


半身汗_《中医词典》a~b_中医综合_【岐黄之术】

半身汗

半身汗

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。身体或上或下，或左或右半身汗出。为气血偏衰，阴阳不相接洽之候。《张氏医通》卷九：“夏月止半身出汗，皆气血不充，内挟寒饮所致，偏枯及夭之兆也。大剂十全大补、人参养营、大建中辈加行经豁痰药治之。若元气稍充，即间用小续命汤一剂以开发其表，或防己 黄芪汤加川乌以散其湿。”又下肢瘫痪证，汗出多在胸部以上，患处无汗，为上半身汗出（《中医临证备要》）。参见偏沮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂痧
  • 当前页：半身汗
  • 下一页：半身麻木
<<< 返回本书目录
  1. 半身不遂治验《疫疹一得》
  2. 半身图说《达摩洗髓易筋经》
  3. 半身不遂痧《痧胀玉衡》
  4. 半蒴苣苔【中药大全】
  5. 半身不遂论叙《医林改错》
  6. 半苏丸【方剂大全】
  7. 半身不遂【方剂主治】
  8. 半提丹【方剂大全】
  9. 半身不遂【中药主治】
  10. 半天河《本草纲目》完整版
  11. 半身不遂《周慎斋遗书》
  12. 半天河《证类本草》
  13. 半身不遂《凌临灵方》
  14. 半天河《本草纲目》图文版
  15. 半乳糖血症【疾病大全】
  16. 半天丸【方剂大全】
  17. 半乳糖血症【疾病症状】
  18. 半头痛目翳《凌临灵方》
  19. 半钱散【方剂大全】
  20. 半微量定氮法《中国生物制品规程》
  21. 半年或1岁以后逐步出现智能减退【疾病症状】
  22. 半温半热汤【方剂大全】
  23. 半墨丸【方剂大全】
  24. 半夏《本草纲目》完整版
  25. 半硫圆【方剂大全】
  26. 半夏《本草乘雅半偈》
  27. 半硫丸【方剂大全】
  28. 半夏《本草崇原》
  29. 半硫丸《扁鹊心书》
  30. 半夏《本草经解》
  1. 半身汗《中医词典》
  2. 半身不遂治验《疫疹一得》
  3. 半身麻木《中医词典》
  4. 半身不遂仙方《奇方类编》
  5. 半身取汗五十法《针灸神书》
  6. 半身不遂痧《痧胀玉衡》
  7. 半身图说《达摩洗髓易筋经》
  8. 半身不遂痧《中医词典》
  9. 半生《中医词典》
  10. 半身不遂论叙《医林改错》
  11. 半识《轩岐救正论》
  12. 半身不遂论《医林改错》
  13. 半桃丸《三因极一病证方论》
  14. 半身不遂辨《医林改错》
  15. 半天河《本草纲目》
  16. 半身不遂本源《医林改错》
  17. 半天河《千金翼方》
  18. 半身不遂《校注医醇剩义》
  19. 半天河《本草经集注》
  20. 半身不遂《奇效简便良方》
  21. 半天河《新修本草》
  22. 半身不遂《奇效简便良方》
  23. 半天河《证类本草》
  24. 半身不遂《奇效简便良方》
  25. 半天河《名医别录》
  26. 半身不遂《周慎斋遗书》
  27. 半天河《本草分经》
  28. 半身不遂《医述》
  29. 半天河水《本草衍义》
  30. 半身不遂《疫疹一得》
  31. 半天河水《饮食须知》


半身麻木_《中医词典》a~b_中医综合_【岐黄之术】

半身麻木

半身麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。半部身体肌肤麻木不适。《慎斋遗书·麻木》主张麻木须分左右上下。左因气中之血虚，用归脾汤；右因血中之气虚，用黄芪建中汤；左右俱麻木，用十全大补汤；上身麻木，为清阳不升，用补中益气汤；下身脚软麻木至膝，为胃有湿痰死血，妨碍阳气不得下降，阴气渐逆而上，用四物汤加人参、牛膝、薏苡仁，引阳气下降；下身麻木，脉豁大无力，用八味汤加人参。《证治汇补》卷三以左半手足麻木为风邪与血少，右半手足麻木为气虚与湿痰。本证见于脊髓炎症、结核、外伤及多发性神经炎等。参见麻木条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身汗
  • 当前页：半身麻木
  • 下一页：半生
<<< 返回本书目录
  1. 半身不遂治验《疫疹一得》
  2. 半身图说《达摩洗髓易筋经》
  3. 半身不遂痧《痧胀玉衡》
  4. 半蒴苣苔【中药大全】
  5. 半身不遂论叙《医林改错》
  6. 半苏丸【方剂大全】
  7. 半身不遂【方剂主治】
  8. 半提丹【方剂大全】
  9. 半身不遂【中药主治】
  10. 半天河《本草纲目》完整版
  11. 半身不遂《周慎斋遗书》
  12. 半天河《证类本草》
  13. 半身不遂《凌临灵方》
  14. 半天河《本草纲目》图文版
  15. 半乳糖血症【疾病大全】
  16. 半天丸【方剂大全】
  17. 半乳糖血症【疾病症状】
  18. 半头痛目翳《凌临灵方》
  19. 半钱散【方剂大全】
  20. 半微量定氮法《中国生物制品规程》
  21. 半年或1岁以后逐步出现智能减退【疾病症状】
  22. 半温半热汤【方剂大全】
  23. 半墨丸【方剂大全】
  24. 半夏《本草纲目》完整版
  25. 半硫圆【方剂大全】
  26. 半夏《本草乘雅半偈》
  27. 半硫丸【方剂大全】
  28. 半夏《本草崇原》
  29. 半硫丸《扁鹊心书》
  30. 半夏《本草经解》
  1. 半身麻木《中医词典》
  2. 半身汗《中医词典》
  3. 半身取汗五十法《针灸神书》
  4. 半身不遂治验《疫疹一得》
  5. 半身图说《达摩洗髓易筋经》
  6. 半身不遂仙方《奇方类编》
  7. 半生《中医词典》
  8. 半身不遂痧《痧胀玉衡》
  9. 半识《轩岐救正论》
  10. 半身不遂痧《中医词典》
  11. 半桃丸《三因极一病证方论》
  12. 半身不遂论叙《医林改错》
  13. 半天河《本草纲目》
  14. 半身不遂论《医林改错》
  15. 半天河《千金翼方》
  16. 半身不遂辨《医林改错》
  17. 半天河《本草经集注》
  18. 半身不遂本源《医林改错》
  19. 半天河《新修本草》
  20. 半身不遂《校注医醇剩义》
  21. 半天河《证类本草》
  22. 半身不遂《奇效简便良方》
  23. 半天河《名医别录》
  24. 半身不遂《奇效简便良方》
  25. 半天河《本草分经》
  26. 半身不遂《奇效简便良方》
  27. 半天河水《本草衍义》
  28. 半身不遂《周慎斋遗书》
  29. 半天河水《饮食须知》
  30. 半身不遂《医述》
  31. 半天河水《医学入门》


半生_《中医词典》a~b_中医综合_【岐黄之术】

半生

半生

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《脉经》卷九。“平妊娠胎动血分水分吐下腹痛证第二。”即小产。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身麻木
  • 当前页：半生
  • 下一页：半夏中毒
<<< 返回本书目录
  1. 半身图说《达摩洗髓易筋经》
  2. 半蒴苣苔【中药大全】
  3. 半身不遂治验《疫疹一得》
  4. 半苏丸【方剂大全】
  5. 半身不遂痧《痧胀玉衡》
  6. 半提丹【方剂大全】
  7. 半身不遂论叙《医林改错》
  8. 半天河《本草纲目》完整版
  9. 半身不遂【方剂主治】
  10. 半天河《证类本草》
  11. 半身不遂【中药主治】
  12. 半天河《本草纲目》图文版
  13. 半身不遂《周慎斋遗书》
  14. 半天丸【方剂大全】
  15. 半身不遂《凌临灵方》
  16. 半头痛目翳《凌临灵方》
  17. 半乳糖血症【疾病大全】
  18. 半微量定氮法《中国生物制品规程》
  19. 半乳糖血症【疾病症状】
  20. 半温半热汤【方剂大全】
  21. 半钱散【方剂大全】
  22. 半夏《本草纲目》完整版
  23. 半年或1岁以后逐步出现智能减退【疾病症状】
  24. 半夏《本草乘雅半偈》
  25. 半墨丸【方剂大全】
  26. 半夏《本草崇原》
  27. 半硫圆【方剂大全】
  28. 半夏《本草经解》
  29. 半硫丸【方剂大全】
  30. 半夏《本草思辨录》
  1. 半生《中医词典》
  2. 半身图说《达摩洗髓易筋经》
  3. 半识《轩岐救正论》
  4. 半身取汗五十法《针灸神书》
  5. 半桃丸《三因极一病证方论》
  6. 半身麻木《中医词典》
  7. 半天河《本草纲目》
  8. 半身汗《中医词典》
  9. 半天河《千金翼方》
  10. 半身不遂治验《疫疹一得》
  11. 半天河《本草经集注》
  12. 半身不遂仙方《奇方类编》
  13. 半天河《新修本草》
  14. 半身不遂痧《痧胀玉衡》
  15. 半天河《证类本草》
  16. 半身不遂痧《中医词典》
  17. 半天河《名医别录》
  18. 半身不遂论叙《医林改错》
  19. 半天河《本草分经》
  20. 半身不遂论《医林改错》
  21. 半天河水《本草衍义》
  22. 半身不遂辨《医林改错》
  23. 半天河水《饮食须知》
  24. 半身不遂本源《医林改错》
  25. 半天河水《医学入门》
  26. 半身不遂《校注医醇剩义》
  27. 半天河水《本草从新》
  28. 半身不遂《奇效简便良方》
  29. 半天河水《本草撮要》
  30. 半身不遂《奇效简便良方》
  31. 半天河水《药性切用》


半夏中毒_《中医词典》a~b_中医综合_【岐黄之术】

半夏中毒

半夏中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。误食过量生半夏出现中毒症状。见《千金要方》卷二十四。症见口舌作麻，咽痒热灼疼痛，甚则呼吸急促、饮食困难，严重者可致死亡。治疗初应洗胃，继服醋加姜汁、浓茶、蛋清等。严重者宜中西医结合抢救。《本草纲目》卷四载解半夏毒药，有生姜、干姜、防风等，可资参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半生
  • 当前页：半夏中毒
  • 下一页：半阴阳
<<< 返回本书目录
  1. 半夏枳术丸【方剂大全】
  2. 半夏中和汤【方剂大全】
  3. 半夏枳术丸《脾胃论》
  4. 半夏竹茹汤【方剂大全】
  5. 半夏正气丹【方剂大全】
  6. 半夏煮散【方剂大全】
  7. 半夏熨方【方剂大全】
  8. 半夏左金汤【方剂大全】
  9. 半夏圆【方剂大全】
  10. 半夏左经汤【方剂大全】
  11. 半夏饮子【方剂大全】
  12. 半消丸【方剂大全】
  13. 半夏饮【方剂大全】
  14. 半星丸【方剂大全】
  15. 半夏杏仁汤【方剂大全】
  16. 半杏丸【方剂大全】
  17. 半夏泻心汤证《临证实验录》
  18. 半夜散【方剂大全】
  19. 半夏泻心汤证《临证实验录》
  20. 半圆盖阴石蕨【中药大全】
  21. 半夏泻心汤证《临证实验录》
  22. 半月板损伤【疾病大全】
  23. 半夏泻心汤证《临证实验录》
  24. 半月线疝【疾病大全】
  25. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  26. 半支莲【中药大全】
  27. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  28. 半枝莲【中药大全】
  29. 半夏泻心汤方《伤寒明理论》
  30. 半枝莲饮【方剂大全】
  1. 半夏中毒《中医词典》
  2. 半夏枳术丸《脾胃论》
  3. 半夏煮散《博济方》
  4. 半夏枳术丸《内外伤辨》
  5. 半夏左经汤《三因极一病证方论》
  6. 半夏熨汤《备急千金要方》
  7. 半夏左经汤《外科理例》
  8. 半夏泻心证《医学摘粹》
  9. 半仙丸《医学心悟》
  10. 半夏泻心汤证《临证实验录》
  11. 半阴阳《中医词典》
  12. 半夏泻心汤证《临证实验录》
  13. 半月障《中医词典》
  14. 半夏泻心汤证《临证实验录》
  15. 半支薄荷草《茶饮保健》
  16. 半夏泻心汤证《临证实验录》
  17. 半支甘茶《茶饮保健》
  18. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  19. 半支莲茶《茶饮保健》
  20. 半夏泻心汤方《伤寒论》
  21. 半枝莲《中药炮制》
  22. 半夏泻心汤方《伤寒明理论》
  23. 半枝莲《中药学》
  24. 半夏泻心汤方《医宗金鉴》
  25. 半肢风《中医词典》
  26. 半夏泻心汤方《医宗金鉴》
  27. 半肢风《解围元薮》
  28. 半夏泻心汤方《伤寒杂病论》
  29. 半自动生化分析仪《临床生物化学》
  30. 半夏泻心汤（玉函）《张氏医通》
  31. 伴场疔《中医词典》


半阴阳_《中医词典》a~b_中医综合_【岐黄之术】

半阴阳

半阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出杨志一《生育问题》。指生殖器发育畸形的一种。即雌雄人。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏中毒
  • 当前页：半阴阳
  • 下一页：半月障
<<< 返回本书目录
  1. 半夜散【方剂大全】
  2. 半圆盖阴石蕨【中药大全】
  3. 半杏丸【方剂大全】
  4. 半月板损伤【疾病大全】
  5. 半星丸【方剂大全】
  6. 半月线疝【疾病大全】
  7. 半消丸【方剂大全】
  8. 半支莲【中药大全】
  9. 半夏左经汤【方剂大全】
  10. 半枝莲【中药大全】
  11. 半夏左金汤【方剂大全】
  12. 半枝莲饮【方剂大全】
  13. 半夏煮散【方剂大全】
  14. 半柱花【中药大全】
  15. 半夏竹茹汤【方剂大全】
  16. 半椎体畸形【疾病大全】
  17. 半夏中和汤【方剂大全】
  18. 半字散【方剂大全】
  19. 半夏枳术丸【方剂大全】
  20. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  21. 半夏枳术丸《脾胃论》
  22. 伴高血压【疾病症状】
  23. 半夏正气丹【方剂大全】
  24. 伴皮膜粘膜出血【疾病症状】
  25. 半夏熨方【方剂大全】
  26. 伴蛇莲【中药大全】
  27. 半夏圆【方剂大全】
  28. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  29. 半夏饮子【方剂大全】
  30. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  1. 半阴阳《中医词典》
  2. 半仙丸《医学心悟》
  3. 半月障《中医词典》
  4. 半夏左经汤《外科理例》
  5. 半支薄荷草《茶饮保健》
  6. 半夏左经汤《三因极一病证方论》
  7. 半支甘茶《茶饮保健》
  8. 半夏煮散《博济方》
  9. 半支莲茶《茶饮保健》
  10. 半夏中毒《中医词典》
  11. 半枝莲《中药炮制》
  12. 半夏枳术丸《脾胃论》
  13. 半枝莲《中药学》
  14. 半夏枳术丸《内外伤辨》
  15. 半肢风《中医词典》
  16. 半夏熨汤《备急千金要方》
  17. 半肢风《解围元薮》
  18. 半夏泻心证《医学摘粹》
  19. 半自动生化分析仪《临床生物化学》
  20. 半夏泻心汤证《临证实验录》
  21. 伴场疔《中医词典》
  22. 半夏泻心汤证《临证实验录》
  23. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  24. 半夏泻心汤证《临证实验录》
  25. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  26. 半夏泻心汤证《临证实验录》
  27. 拌银耳《保健药膳》
  28. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  29. 绊舌《中医词典》
  30. 半夏泻心汤方《伤寒论》
  31. 蚌《本草纲目》


半月障_《中医词典》a~b_中医综合_【岐黄之术】

半月障

半月障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指圆翳内障表现色白而长形如半月，故名半月障。见清·顾锡《银海指南》卷二。详圆翳内障条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半阴阳
  • 当前页：半月障
  • 下一页：半肢风
<<< 返回本书目录
  1. 半月线疝【疾病大全】
  2. 半支莲【中药大全】
  3. 半月板损伤【疾病大全】
  4. 半枝莲【中药大全】
  5. 半圆盖阴石蕨【中药大全】
  6. 半枝莲饮【方剂大全】
  7. 半夜散【方剂大全】
  8. 半柱花【中药大全】
  9. 半杏丸【方剂大全】
  10. 半椎体畸形【疾病大全】
  11. 半星丸【方剂大全】
  12. 半字散【方剂大全】
  13. 半消丸【方剂大全】
  14. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  15. 半夏左经汤【方剂大全】
  16. 伴高血压【疾病症状】
  17. 半夏左金汤【方剂大全】
  18. 伴皮膜粘膜出血【疾病症状】
  19. 半夏煮散【方剂大全】
  20. 伴蛇莲【中药大全】
  21. 半夏竹茹汤【方剂大全】
  22. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  23. 半夏中和汤【方剂大全】
  24. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  25. 半夏枳术丸【方剂大全】
  26. 伴有生动鲜明的恐怖性幻视【疾病症状】
  27. 半夏枳术丸《脾胃论》
  28. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  29. 半夏正气丹【方剂大全】
  30. 拌肝散【方剂大全】
  1. 半月障《中医词典》
  2. 半阴阳《中医词典》
  3. 半支薄荷草《茶饮保健》
  4. 半仙丸《医学心悟》
  5. 半支甘茶《茶饮保健》
  6. 半夏左经汤《外科理例》
  7. 半支莲茶《茶饮保健》
  8. 半夏左经汤《三因极一病证方论》
  9. 半枝莲《中药炮制》
  10. 半夏煮散《博济方》
  11. 半枝莲《中药学》
  12. 半夏中毒《中医词典》
  13. 半肢风《中医词典》
  14. 半夏枳术丸《脾胃论》
  15. 半肢风《解围元薮》
  16. 半夏枳术丸《内外伤辨》
  17. 半自动生化分析仪《临床生物化学》
  18. 半夏熨汤《备急千金要方》
  19. 伴场疔《中医词典》
  20. 半夏泻心证《医学摘粹》
  21. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  22. 半夏泻心汤证《临证实验录》
  23. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  24. 半夏泻心汤证《临证实验录》
  25. 拌银耳《保健药膳》
  26. 半夏泻心汤证《临证实验录》
  27. 绊舌《中医词典》
  28. 半夏泻心汤证《临证实验录》
  29. 蚌《本草纲目》
  30. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  31. 蚌《饮膳正要》


半肢风_《中医词典》a~b_中医综合_【岐黄之术】

半肢风

半肢风

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。身体一侧上下肢或两下肢不能运动的疾患。

①指左侧或右侧肢体不能随意运动。见《医贯·中风论">中风论》。参见半身不遂条。

②指两下肢软弱，难于行动。《医贯·中风论">中风论》：“半肢风者，……又有一等人，身半以上俱无恙，如平人。身半以下，软弱麻痹，小便或涩或自遗。”多由肝肾精血亏损，或肾阴肾阳俱虚，筋骨失于濡养所致。治宜滋阴益精，补肾温阳，用地黄饮子等方。本病证多见于外伤、炎症、肿瘤等所致截瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半月障
  • 当前页：半肢风
  • 下一页：伴场疔
<<< 返回本书目录
  1. 半枝莲饮【方剂大全】
  2. 半柱花【中药大全】
  3. 半枝莲【中药大全】
  4. 半椎体畸形【疾病大全】
  5. 半支莲【中药大全】
  6. 半字散【方剂大全】
  7. 半月线疝【疾病大全】
  8. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  9. 半月板损伤【疾病大全】
  10. 伴高血压【疾病症状】
  11. 半圆盖阴石蕨【中药大全】
  12. 伴皮膜粘膜出血【疾病症状】
  13. 半夜散【方剂大全】
  14. 伴蛇莲【中药大全】
  15. 半杏丸【方剂大全】
  16. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  17. 半星丸【方剂大全】
  18. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  19. 半消丸【方剂大全】
  20. 伴有生动鲜明的恐怖性幻视【疾病症状】
  21. 半夏左经汤【方剂大全】
  22. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  23. 半夏左金汤【方剂大全】
  24. 拌肝散【方剂大全】
  25. 半夏煮散【方剂大全】
  26. 拌银耳《保健药膳》
  27. 半夏竹茹汤【方剂大全】
  28. 瓣膜小叶增厚【疾病症状】
  29. 半夏中和汤【方剂大全】
  30. 瓣蕊唐松草【中药大全】
  1. 半肢风《中医词典》
  2. 半枝莲《中药学》
  3. 半肢风《解围元薮》
  4. 半枝莲《中药炮制》
  5. 半自动生化分析仪《临床生物化学》
  6. 半支莲茶《茶饮保健》
  7. 伴场疔《中医词典》
  8. 半支甘茶《茶饮保健》
  9. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  10. 半支薄荷草《茶饮保健》
  11. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  12. 半月障《中医词典》
  13. 拌银耳《保健药膳》
  14. 半阴阳《中医词典》
  15. 绊舌《中医词典》
  16. 半仙丸《医学心悟》
  17. 蚌《本草纲目》
  18. 半夏左经汤《外科理例》
  19. 蚌《饮膳正要》
  20. 半夏左经汤《三因极一病证方论》
  21. 蚌《证类本草》
  22. 半夏煮散《博济方》
  23. 蚌《本经逢原》
  24. 半夏中毒《中医词典》
  25. 蚌《得配本草》
  26. 半夏枳术丸《脾胃论》
  27. 蚌（蚌蛤）〈大寒〉《食疗本草》
  28. 半夏枳术丸《内外伤辨》
  29. 蚌粉《本草从新》
  30. 半夏熨汤《备急千金要方》
  31. 蚌粉《本草分经》


伴场疔_《中医词典》a~b_中医综合_【岐黄之术】

伴场疔

伴场疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。生于主疔侧旁之疔肿。出《外科真诠》卷下。充沛与疔同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半肢风
  • 当前页：伴场疔
  • 下一页：绊舌
<<< 返回本书目录
  1. 半字散【方剂大全】
  2. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  3. 半椎体畸形【疾病大全】
  4. 伴高血压【疾病症状】
  5. 半柱花【中药大全】
  6. 伴皮膜粘膜出血【疾病症状】
  7. 半枝莲饮【方剂大全】
  8. 伴蛇莲【中药大全】
  9. 半枝莲【中药大全】
  10. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  11. 半支莲【中药大全】
  12. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  13. 半月线疝【疾病大全】
  14. 伴有生动鲜明的恐怖性幻视【疾病症状】
  15. 半月板损伤【疾病大全】
  16. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  17. 半圆盖阴石蕨【中药大全】
  18. 拌肝散【方剂大全】
  19. 半夜散【方剂大全】
  20. 拌银耳《保健药膳》
  21. 半杏丸【方剂大全】
  22. 瓣膜小叶增厚【疾病症状】
  23. 半星丸【方剂大全】
  24. 瓣蕊唐松草【中药大全】
  25. 半消丸【方剂大全】
  26. 榜嘎【中药大全】
  27. 半夏左经汤【方剂大全】
  28. 蚌《本草纲目》完整版
  29. 半夏左金汤【方剂大全】
  30. 蚌《证类本草》
  1. 伴场疔《中医词典》
  2. 半自动生化分析仪《临床生物化学》
  3. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  4. 半肢风《解围元薮》
  5. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  6. 半肢风《中医词典》
  7. 拌银耳《保健药膳》
  8. 半枝莲《中药学》
  9. 绊舌《中医词典》
  10. 半枝莲《中药炮制》
  11. 蚌《本草纲目》
  12. 半支莲茶《茶饮保健》
  13. 蚌《饮膳正要》
  14. 半支甘茶《茶饮保健》
  15. 蚌《证类本草》
  16. 半支薄荷草《茶饮保健》
  17. 蚌《本经逢原》
  18. 半月障《中医词典》
  19. 蚌《得配本草》
  20. 半阴阳《中医词典》
  21. 蚌（蚌蛤）〈大寒〉《食疗本草》
  22. 半仙丸《医学心悟》
  23. 蚌粉《本草从新》
  24. 半夏左经汤《外科理例》
  25. 蚌粉《本草分经》
  26. 半夏左经汤《三因极一病证方论》
  27. 蚌粉《本草撮要》
  28. 半夏煮散《博济方》
  29. 蚌粉《药性切用》
  30. 半夏中毒《中医词典》
  31. 蚌蛤《医学入门》


绊舌_《中医词典》a~b_中医综合_【岐黄之术】

绊舌

绊舌

  • 上一页
  • 目录
  • 相关
  • 下一页

见《幼幼集成》。即结舌。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伴场疔
  • 当前页：绊舌
  • 下一页：膀（bǎng，音榜）
<<< 返回本书目录
  1. 拌银耳《保健药膳》
  2. 瓣膜小叶增厚【疾病症状】
  3. 拌肝散【方剂大全】
  4. 瓣蕊唐松草【中药大全】
  5. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  6. 榜嘎【中药大全】
  7. 伴有生动鲜明的恐怖性幻视【疾病症状】
  8. 蚌《本草纲目》完整版
  9. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  10. 蚌《证类本草》
  11. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  12. 蚌《本草纲目》图文版
  13. 伴蛇莲【中药大全】
  14. 蚌【中药大全】
  15. 伴皮膜粘膜出血【疾病症状】
  16. 蚌粉《本草纲目》完整版
  17. 伴高血压【疾病症状】
  18. 蚌粉【中药大全】
  19. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  20. 蚌蛤《侣山堂类辩》
  21. 半字散【方剂大全】
  22. 蚌合《目经大成》
  23. 半椎体畸形【疾病大全】
  24. 蚌花【中药大全】
  25. 半柱花【中药大全】
  26. 蚌津散【方剂大全】
  27. 半枝莲饮【方剂大全】
  28. 蚌壳草【中药大全】
  29. 半枝莲【中药大全】
  30. 蚌壳草根【中药大全】
  1. 绊舌《中医词典》
  2. 拌银耳《保健药膳》
  3. 蚌《本草纲目》
  4. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  5. 蚌《饮膳正要》
  6. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  7. 蚌《证类本草》
  8. 伴场疔《中医词典》
  9. 蚌《本经逢原》
  10. 半自动生化分析仪《临床生物化学》
  11. 蚌《得配本草》
  12. 半肢风《解围元薮》
  13. 蚌（蚌蛤）〈大寒〉《食疗本草》
  14. 半肢风《中医词典》
  15. 蚌粉《本草从新》
  16. 半枝莲《中药学》
  17. 蚌粉《本草分经》
  18. 半枝莲《中药炮制》
  19. 蚌粉《本草撮要》
  20. 半支莲茶《茶饮保健》
  21. 蚌粉《药性切用》
  22. 半支甘茶《茶饮保健》
  23. 蚌蛤《医学入门》
  24. 半支薄荷草《茶饮保健》
  25. 蚌蛤《增广和剂局方药性总论》
  26. 半月障《中医词典》
  27. 蚌蛤《侣山堂类辩》
  28. 半阴阳《中医词典》
  29. 蚌合《中医词典》
  30. 半仙丸《医学心悟》
  31. 蚌合《目经大成》


膀（bǎng，音榜）_《中医词典》a~b_中医综合_【岐黄之术】

膀（bǎng，音榜）
在线购买《中医词典》a~b正版书籍

膀（bǎng，音榜）

  • 上一页
  • 目录
  • 相关
  • 下一页

同髈。肩膀。胳膊上部靠肩的部分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绊舌
  • 当前页：膀（bǎng，音榜）
  • 下一页：膀胱
<<< 返回本书目录
  1. 庞先生伤寒论序《伤寒总病论》
  2. 膀胱《顾松园医镜》
  3. 庞安常脉论《古今医统大全》
  4. 膀胱【方剂主治】
  5. 判断因果联系的标准《流行病学》
  6. 膀胱癌《赵绍琴临证验案精选》
  7. 判断力和定向力障碍【疾病症状】
  8. 膀胱癌《中医之钥》
  9. 蟠桃丸【方剂大全】
  10. 膀胱癌《自我调养巧治病》
  11. 蟠桃酒【方剂大全】
  12. 膀胱癌【疾病大全】
  13. 蟠桃果【方剂大全】
  14. 膀胱癌先兆《中医疾病预测》
  15. 蟠龙散【方剂大全】
  16. 膀胱白斑病【疾病大全】
  17. 蟠葱散【方剂大全】
  18. 膀胱病《千金翼方》
  19. 蹒跚步态【疾病症状】
  20. 膀胱不发育与发育不全【疾病大全】
  21. 盘状红斑狼疮【疾病大全】
  22. 膀胱部（足太阳属腑）《笔花医镜》
  23. 盘状红斑【疾病症状】
  24. 膀胱部药队《本草害利》
  25. 盘羊角【中药大全】
  26. 膀胱残余尿量增多【疾病症状】
  27. 盘羊睾丸【中药大全】
  28. 膀胱创伤《泌尿外科学》
  29. 盘羊肺【中药大全】
  30. 膀胱刺激症【疾病症状】
  1. 膀（bǎng，音榜）《中医词典》
  2. 旁廷《中医词典》
  3. 膀胱《经络全书》
  4. 旁路激活途径《医学免疫学》
  5. 膀胱《放射诊断学》
  6. 旁虎《手穴手纹诊治》
  7. 膀胱《中医名词词典》
  8. 庞先生伤寒论序《伤寒总病论》
  9. 膀胱《中医词典》
  10. 庞润田《中医词典》
  11. 膀胱《疡医大全》
  12. 庞铭本《中医词典》
  13. 膀胱《中医基础理论》
  14. 庞鹿门《中医词典》
  15. 膀胱《医述》
  16. 庞安时（约1043-1100年）《中医词典》
  17. 膀胱《普济方·针灸》
  18. 庞安常脉论《古今医统大全》
  19. 膀胱《顾松园医镜》
  20. 滂溢《中医词典》
  21. 膀胱癌《默克家庭诊疗手册》
  22. 泮衍《中医词典》
  23. 膀胱癌《赵绍琴临证验案精选》
  24. 泮库溴铵类《药理学》
  25. 膀胱癌《中医之钥》
  26. 判愈标准《基因诊断与性传播疾病》
  27. 膀胱癌《自我调养巧治病》
  28. 判断因果联系的标准《流行病学》
  29. 膀胱癌《病理学》
  30. 判断氧化还原反应自发进行的方向《医用化学》
  31. 膀胱癌先兆《中医疾病预测》


膀胱_《中医词典》a~b_中医综合_【岐黄之术】

膀胱

膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

①人体器官名。系六腑之一。又名净府、水府、玉海、脬、尿胞。位于下腹部，是水液汇聚之所，有津液之腑，州都之官之称。膀胱主要功能是贮藏水液，经过气化之后排出小便。《素问·灵兰秘典论》：“膀胱者，州者之官，津液藏焉，气化则能出矣。”

②推拿穴位名。位于小指近端指骨的腹面。治大小便结等症。《厘正按摩要术·取穴》：“小指端肾，三节膀胱。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀（bǎng，音榜）
  • 当前页：膀胱
  • 下一页：膀胱痹
<<< 返回本书目录
  1. 膀胱《顾松园医镜》
  2. 膀胱【方剂主治】
  3. 庞先生伤寒论序《伤寒总病论》
  4. 膀胱癌《赵绍琴临证验案精选》
  5. 庞安常脉论《古今医统大全》
  6. 膀胱癌《中医之钥》
  7. 判断因果联系的标准《流行病学》
  8. 膀胱癌《自我调养巧治病》
  9. 判断力和定向力障碍【疾病症状】
  10. 膀胱癌【疾病大全】
  11. 蟠桃丸【方剂大全】
  12. 膀胱癌先兆《中医疾病预测》
  13. 蟠桃酒【方剂大全】
  14. 膀胱白斑病【疾病大全】
  15. 蟠桃果【方剂大全】
  16. 膀胱病《千金翼方》
  17. 蟠龙散【方剂大全】
  18. 膀胱不发育与发育不全【疾病大全】
  19. 蟠葱散【方剂大全】
  20. 膀胱部（足太阳属腑）《笔花医镜》
  21. 蹒跚步态【疾病症状】
  22. 膀胱部药队《本草害利》
  23. 盘状红斑狼疮【疾病大全】
  24. 膀胱残余尿量增多【疾病症状】
  25. 盘状红斑【疾病症状】
  26. 膀胱创伤《泌尿外科学》
  27. 盘羊角【中药大全】
  28. 膀胱刺激症【疾病症状】
  29. 盘羊睾丸【中药大全】
  30. 膀胱腑脉论《备急千金要方》
  1. 膀胱《中医词典》
  2. 膀胱《中医名词词典》
  3. 膀胱《疡医大全》
  4. 膀胱《放射诊断学》
  5. 膀胱《中医基础理论》
  6. 膀胱《经络全书》
  7. 膀胱《医述》
  8. 膀（bǎng，音榜）《中医词典》
  9. 膀胱《普济方·针灸》
  10. 旁廷《中医词典》
  11. 膀胱《顾松园医镜》
  12. 旁路激活途径《医学免疫学》
  13. 膀胱癌《默克家庭诊疗手册》
  14. 旁虎《手穴手纹诊治》
  15. 膀胱癌《赵绍琴临证验案精选》
  16. 庞先生伤寒论序《伤寒总病论》
  17. 膀胱癌《中医之钥》
  18. 庞润田《中医词典》
  19. 膀胱癌《自我调养巧治病》
  20. 庞铭本《中医词典》
  21. 膀胱癌《病理学》
  22. 庞鹿门《中医词典》
  23. 膀胱癌先兆《中医疾病预测》
  24. 庞安时（约1043-1100年）《中医词典》
  25. 膀胱痹《中医词典》
  26. 庞安常脉论《古今医统大全》
  27. 膀胱病《千金翼方》
  28. 滂溢《中医词典》
  29. 膀胱病《中医词典》
  30. 泮衍《中医词典》
  31. 膀胱病候《巢氏病源补养宣导法》


膀胱痹_《中医词典》a~b_中医综合_【岐黄之术】

膀胱痹

膀胱痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《症因脉治》卷三。《素问·痹论》。谓之胞痹。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱
  • 当前页：膀胱痹
  • 下一页：膀胱病
<<< 返回本书目录
  1. 膀胱白斑病【疾病大全】
  2. 膀胱病《千金翼方》
  3. 膀胱癌先兆《中医疾病预测》
  4. 膀胱不发育与发育不全【疾病大全】
  5. 膀胱癌【疾病大全】
  6. 膀胱部（足太阳属腑）《笔花医镜》
  7. 膀胱癌《自我调养巧治病》
  8. 膀胱部药队《本草害利》
  9. 膀胱癌《中医之钥》
  10. 膀胱残余尿量增多【疾病症状】
  11. 膀胱癌《赵绍琴临证验案精选》
  12. 膀胱创伤《泌尿外科学》
  13. 膀胱【方剂主治】
  14. 膀胱刺激症【疾病症状】
  15. 膀胱《顾松园医镜》
  16. 膀胱腑脉论《备急千金要方》
  17. 庞先生伤寒论序《伤寒总病论》
  18. 膀胱功能障碍【疾病症状】
  19. 庞安常脉论《古今医统大全》
  20. 膀胱结核【疾病症状】
  21. 判断因果联系的标准《流行病学》
  22. 膀胱结核【疾病大全】
  23. 判断力和定向力障碍【疾病症状】
  24. 膀胱结石《临床激光治疗学》
  25. 蟠桃丸【方剂大全】
  26. 膀胱结石《泌尿外科学》
  27. 蟠桃酒【方剂大全】
  28. 膀胱结石【疾病症状】
  29. 蟠桃果【方剂大全】
  30. 膀胱结石【疾病大全】
  1. 膀胱痹《中医词典》
  2. 膀胱癌先兆《中医疾病预测》
  3. 膀胱病《千金翼方》
  4. 膀胱癌《病理学》
  5. 膀胱病《中医词典》
  6. 膀胱癌《自我调养巧治病》
  7. 膀胱病候《巢氏病源补养宣导法》
  8. 膀胱癌《中医之钥》
  9. 膀胱病候《诸病源候论》
  10. 膀胱癌《赵绍琴临证验案精选》
  11. 膀胱不利《中医词典》
  12. 膀胱癌《默克家庭诊疗手册》
  13. 膀胱部（足太阳属腑）《笔花医镜》
  14. 膀胱《顾松园医镜》
  15. 膀胱部药队《本草害利》
  16. 膀胱《普济方·针灸》
  17. 膀胱冲洗法《基础护理学》
  18. 膀胱《医述》
  19. 膀胱穿刺留置导尿法《基础护理学》
  20. 膀胱《中医基础理论》
  21. 膀胱创伤《泌尿外科学》
  22. 膀胱《疡医大全》
  23. 膀胱刺激症状《泌尿外科学》
  24. 膀胱《中医词典》
  25. 膀胱滴药法《基础护理学》
  26. 膀胱《中医名词词典》
  27. 膀胱腑脉论《备急千金要方》
  28. 膀胱《放射诊断学》
  29. 膀胱腑形《古今医统大全》
  30. 膀胱《经络全书》
  31. 膀胱歌诀《人体解剖学歌诀》


膀胱病_《中医词典》a~b_中医综合_【岐黄之术】

膀胱病

膀胱病

  • 上一页
  • 目录
  • 相关
  • 下一页

属六腑病候之一。膀胱是水液汇聚之所，有津液之府、州都之官之称。与肾相表里，有化气行水等功能。膀胱病则有虚寒和实热等不同病机。临床多见湿热蕴结、肾阳不足、气化失司所致诸病。突出症状是小便失常（如遗溺、癃闭、淋浊、溺时疼痛等）。《内经》所论即包括多种病证。《诸病源候论·膀胱病候》：“其气盛为有余，则病热，胞涩、小便不通，小腹偏肿痛，是为膀胱之气实也，则宜泻之；膀胱气不足，则寒气客之，胞滑、小便数而多也，面色黑，是膀胱之虚也，则宜补之。”《太平圣惠方》卷七：“虚则生寒，寒则脬滑，小便不禁，尿多白色，面黑胫酸，两胁胀满，则是膀胱虚冷之候也。”又云：“实则生热，热则膀胱急，口舌燥，咽肿痛，小便不通，尿黄赤色，举体沉重，四肢气满，面肿目黄，少腹偏痛者，则是膀胱实热之候也。”《素问·宣明五气篇》：“膀胱不利为癃，不约为遗溺。”不利多实，不约多虚（为膀胱气虚）。《杂病源流犀烛·膀胱源流》：“膀胱病者，热结下焦，小腹苦满、胞转，小便不利，令人发狂。冷则湿痰上溢，而为多唾，小便淋沥，故遗尿。”根据不同的膀胱病证，分别选用宣通气化、渗湿利水、温肾固脬、清热通淋、化石等法。参见有关各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱痹
  • 当前页：膀胱病
  • 下一页：膀胱不利
<<< 返回本书目录
  1. 膀胱病《千金翼方》
  2. 膀胱不发育与发育不全【疾病大全】
  3. 膀胱白斑病【疾病大全】
  4. 膀胱部（足太阳属腑）《笔花医镜》
  5. 膀胱癌先兆《中医疾病预测》
  6. 膀胱部药队《本草害利》
  7. 膀胱癌【疾病大全】
  8. 膀胱残余尿量增多【疾病症状】
  9. 膀胱癌《自我调养巧治病》
  10. 膀胱创伤《泌尿外科学》
  11. 膀胱癌《中医之钥》
  12. 膀胱刺激症【疾病症状】
  13. 膀胱癌《赵绍琴临证验案精选》
  14. 膀胱腑脉论《备急千金要方》
  15. 膀胱【方剂主治】
  16. 膀胱功能障碍【疾病症状】
  17. 膀胱《顾松园医镜》
  18. 膀胱结核【疾病症状】
  19. 庞先生伤寒论序《伤寒总病论》
  20. 膀胱结核【疾病大全】
  21. 庞安常脉论《古今医统大全》
  22. 膀胱结石《临床激光治疗学》
  23. 判断因果联系的标准《流行病学》
  24. 膀胱结石《泌尿外科学》
  25. 判断力和定向力障碍【疾病症状】
  26. 膀胱结石【疾病症状】
  27. 蟠桃丸【方剂大全】
  28. 膀胱结石【疾病大全】
  29. 蟠桃酒【方剂大全】
  30. 膀胱结石【中药主治】
  1. 膀胱病《中医词典》
  2. 膀胱病《千金翼方》
  3. 膀胱病候《巢氏病源补养宣导法》
  4. 膀胱痹《中医词典》
  5. 膀胱病候《诸病源候论》
  6. 膀胱癌先兆《中医疾病预测》
  7. 膀胱不利《中医词典》
  8. 膀胱癌《病理学》
  9. 膀胱部（足太阳属腑）《笔花医镜》
  10. 膀胱癌《自我调养巧治病》
  11. 膀胱部药队《本草害利》
  12. 膀胱癌《中医之钥》
  13. 膀胱冲洗法《基础护理学》
  14. 膀胱癌《赵绍琴临证验案精选》
  15. 膀胱穿刺留置导尿法《基础护理学》
  16. 膀胱癌《默克家庭诊疗手册》
  17. 膀胱创伤《泌尿外科学》
  18. 膀胱《顾松园医镜》
  19. 膀胱刺激症状《泌尿外科学》
  20. 膀胱《普济方·针灸》
  21. 膀胱滴药法《基础护理学》
  22. 膀胱《医述》
  23. 膀胱腑脉论《备急千金要方》
  24. 膀胱《中医基础理论》
  25. 膀胱腑形《古今医统大全》
  26. 膀胱《疡医大全》
  27. 膀胱歌诀《人体解剖学歌诀》
  28. 膀胱《中医词典》
  29. 膀胱寒《中医词典》
  30. 膀胱《中医名词词典》
  31. 膀胱和尿道的发生《组织学与胚胎学》


膀胱不利_《中医词典》a~b_中医综合_【岐黄之术】

膀胱不利

膀胱不利

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱不通利，小便排泄困难。《素问·宣明五气篇》：“膀胱不利为癃。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱病
  • 当前页：膀胱不利
  • 下一页：膀胱寒
<<< 返回本书目录
  1. 膀胱不发育与发育不全【疾病大全】
  2. 膀胱部（足太阳属腑）《笔花医镜》
  3. 膀胱病《千金翼方》
  4. 膀胱部药队《本草害利》
  5. 膀胱白斑病【疾病大全】
  6. 膀胱残余尿量增多【疾病症状】
  7. 膀胱癌先兆《中医疾病预测》
  8. 膀胱创伤《泌尿外科学》
  9. 膀胱癌【疾病大全】
  10. 膀胱刺激症【疾病症状】
  11. 膀胱癌《自我调养巧治病》
  12. 膀胱腑脉论《备急千金要方》
  13. 膀胱癌《中医之钥》
  14. 膀胱功能障碍【疾病症状】
  15. 膀胱癌《赵绍琴临证验案精选》
  16. 膀胱结核【疾病症状】
  17. 膀胱【方剂主治】
  18. 膀胱结核【疾病大全】
  19. 膀胱《顾松园医镜》
  20. 膀胱结石《临床激光治疗学》
  21. 庞先生伤寒论序《伤寒总病论》
  22. 膀胱结石《泌尿外科学》
  23. 庞安常脉论《古今医统大全》
  24. 膀胱结石【疾病症状】
  25. 判断因果联系的标准《流行病学》
  26. 膀胱结石【疾病大全】
  27. 判断力和定向力障碍【疾病症状】
  28. 膀胱结石【中药主治】
  29. 蟠桃丸【方剂大全】
  30. 膀胱经《医学指归》
  1. 膀胱不利《中医词典》
  2. 膀胱病候《诸病源候论》
  3. 膀胱部（足太阳属腑）《笔花医镜》
  4. 膀胱病候《巢氏病源补养宣导法》
  5. 膀胱部药队《本草害利》
  6. 膀胱病《中医词典》
  7. 膀胱冲洗法《基础护理学》
  8. 膀胱病《千金翼方》
  9. 膀胱穿刺留置导尿法《基础护理学》
  10. 膀胱痹《中医词典》
  11. 膀胱创伤《泌尿外科学》
  12. 膀胱癌先兆《中医疾病预测》
  13. 膀胱刺激症状《泌尿外科学》
  14. 膀胱癌《病理学》
  15. 膀胱滴药法《基础护理学》
  16. 膀胱癌《自我调养巧治病》
  17. 膀胱腑脉论《备急千金要方》
  18. 膀胱癌《中医之钥》
  19. 膀胱腑形《古今医统大全》
  20. 膀胱癌《赵绍琴临证验案精选》
  21. 膀胱歌诀《人体解剖学歌诀》
  22. 膀胱癌《默克家庭诊疗手册》
  23. 膀胱寒《中医词典》
  24. 膀胱《顾松园医镜》
  25. 膀胱和尿道的发生《组织学与胚胎学》
  26. 膀胱《普济方·针灸》
  27. 膀胱及前列腺《物理诊断学》
  28. 膀胱《医述》
  29. 膀胱结石《临床激光治疗学》
  30. 膀胱《中医基础理论》
  31. 膀胱结石《泌尿外科学》


膀胱寒_《中医词典》a~b_中医综合_【岐黄之术】

膀胱寒

膀胱寒

  • 上一页
  • 目录
  • 相关
  • 下一页

证候名。《千金要方》：“膀胱寒，小便数，漏精稠厚如米白泔。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱不利
  • 当前页：膀胱寒
  • 下一页：膀胱经
<<< 返回本书目录
  1. 膀胱功能障碍【疾病症状】
  2. 膀胱结核【疾病症状】
  3. 膀胱腑脉论《备急千金要方》
  4. 膀胱结核【疾病大全】
  5. 膀胱刺激症【疾病症状】
  6. 膀胱结石《临床激光治疗学》
  7. 膀胱创伤《泌尿外科学》
  8. 膀胱结石《泌尿外科学》
  9. 膀胱残余尿量增多【疾病症状】
  10. 膀胱结石【疾病症状】
  11. 膀胱部药队《本草害利》
  12. 膀胱结石【疾病大全】
  13. 膀胱部（足太阳属腑）《笔花医镜》
  14. 膀胱结石【中药主治】
  15. 膀胱不发育与发育不全【疾病大全】
  16. 膀胱经《医学指归》
  17. 膀胱病《千金翼方》
  18. 膀胱经歌《医宗金鉴》
  19. 膀胱白斑病【疾病大全】
  20. 膀胱经图（注）《厘正按摩要术》
  21. 膀胱癌先兆《中医疾病预测》
  22. 膀胱经文《刺灸心法要诀》
  23. 膀胱癌【疾病大全】
  24. 膀胱经文《医宗金鉴》
  25. 膀胱癌《自我调养巧治病》
  26. 膀胱经足太阳寒壬水《儒门事亲》
  27. 膀胱癌《中医之钥》
  28. 膀胱颈挛缩【疾病大全】
  29. 膀胱癌《赵绍琴临证验案精选》
  30. 膀胱痉挛【疾病症状】
  1. 膀胱寒《中医词典》
  2. 膀胱歌诀《人体解剖学歌诀》
  3. 膀胱和尿道的发生《组织学与胚胎学》
  4. 膀胱腑形《古今医统大全》
  5. 膀胱及前列腺《物理诊断学》
  6. 膀胱腑脉论《备急千金要方》
  7. 膀胱结石《临床激光治疗学》
  8. 膀胱滴药法《基础护理学》
  9. 膀胱结石《泌尿外科学》
  10. 膀胱刺激症状《泌尿外科学》
  11. 膀胱经《中医词典》
  12. 膀胱创伤《泌尿外科学》
  13. 膀胱经《针灸问对》
  14. 膀胱穿刺留置导尿法《基础护理学》
  15. 膀胱经《医学指归》
  16. 膀胱冲洗法《基础护理学》
  17. 膀胱经，足太阳，寒，壬水。《医学启源》
  18. 膀胱部药队《本草害利》
  19. 膀胱经表里原络穴主治歌《医宗金鉴》
  20. 膀胱部（足太阳属腑）《笔花医镜》
  21. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  22. 膀胱不利《中医词典》
  23. 膀胱经分寸歌《医宗金鉴》
  24. 膀胱病候《诸病源候论》
  25. 膀胱经分寸歌《刺灸心法要诀》
  26. 膀胱病候《巢氏病源补养宣导法》
  27. 膀胱经分寸歌（续）《医宗金鉴》
  28. 膀胱病《中医词典》
  29. 膀胱经歌《医宗金鉴》
  30. 膀胱病《千金翼方》
  31. 膀胱经歌《外科心法要诀》


膀胱经_《中医词典》a~b_中医综合_【岐黄之术】

膀胱经

膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经的简称。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱寒
  • 当前页：膀胱经
  • 下一页：膀胱咳
<<< 返回本书目录
  1. 膀胱经《医学指归》
  2. 膀胱经歌《医宗金鉴》
  3. 膀胱结石【中药主治】
  4. 膀胱经图（注）《厘正按摩要术》
  5. 膀胱结石【疾病大全】
  6. 膀胱经文《刺灸心法要诀》
  7. 膀胱结石【疾病症状】
  8. 膀胱经文《医宗金鉴》
  9. 膀胱结石《泌尿外科学》
  10. 膀胱经足太阳寒壬水《儒门事亲》
  11. 膀胱结石《临床激光治疗学》
  12. 膀胱颈挛缩【疾病大全】
  13. 膀胱结核【疾病大全】
  14. 膀胱痉挛【疾病症状】
  15. 膀胱结核【疾病症状】
  16. 膀胱咳《临证实验录》
  17. 膀胱功能障碍【疾病症状】
  18. 膀胱咳【疾病大全】
  19. 膀胱腑脉论《备急千金要方》
  20. 膀胱鳞状细胞癌【疾病大全】
  21. 膀胱刺激症【疾病症状】
  22. 膀胱瘘【疾病大全】
  23. 膀胱创伤《泌尿外科学》
  24. 膀胱门《幼科切要》
  25. 膀胱残余尿量增多【疾病症状】
  26. 膀胱尿道异物【疾病大全】
  27. 膀胱部药队《本草害利》
  28. 膀胱排空不全【疾病症状】
  29. 膀胱部（足太阳属腑）《笔花医镜》
  30. 膀胱膨隆【疾病症状】
  1. 膀胱经《中医词典》
  2. 膀胱结石《泌尿外科学》
  3. 膀胱经《针灸问对》
  4. 膀胱结石《临床激光治疗学》
  5. 膀胱经《医学指归》
  6. 膀胱及前列腺《物理诊断学》
  7. 膀胱经，足太阳，寒，壬水。《医学启源》
  8. 膀胱和尿道的发生《组织学与胚胎学》
  9. 膀胱经表里原络穴主治歌《医宗金鉴》
  10. 膀胱寒《中医词典》
  11. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  12. 膀胱歌诀《人体解剖学歌诀》
  13. 膀胱经分寸歌《医宗金鉴》
  14. 膀胱腑形《古今医统大全》
  15. 膀胱经分寸歌《刺灸心法要诀》
  16. 膀胱腑脉论《备急千金要方》
  17. 膀胱经分寸歌（续）《医宗金鉴》
  18. 膀胱滴药法《基础护理学》
  19. 膀胱经歌《医宗金鉴》
  20. 膀胱刺激症状《泌尿外科学》
  21. 膀胱经歌《外科心法要诀》
  22. 膀胱创伤《泌尿外科学》
  23. 膀胱经图（注）《厘正按摩要术》
  24. 膀胱穿刺留置导尿法《基础护理学》
  25. 膀胱经文《医宗金鉴》
  26. 膀胱冲洗法《基础护理学》
  27. 膀胱经文《刺灸心法要诀》
  28. 膀胱部药队《本草害利》
  29. 膀胱经虚实病候《寿世保元》
  30. 膀胱部（足太阳属腑）《笔花医镜》
  31. 膀胱经穴歌《医宗金鉴》


膀胱咳_《中医词典》a~b_中医综合_【岐黄之术】

膀胱咳

膀胱咳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指咳嗽时有小便溢出，不能自控。《素问·咳论》：“肾咳不已，则膀胱受之，膀胱咳状，咳而遗溺。”用茯苓 甘草汤、加味茯菟汤等方治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经
  • 当前页：膀胱咳
  • 下一页：膀胱气
<<< 返回本书目录
  1. 膀胱咳【疾病大全】
  2. 膀胱鳞状细胞癌【疾病大全】
  3. 膀胱咳《临证实验录》
  4. 膀胱瘘【疾病大全】
  5. 膀胱痉挛【疾病症状】
  6. 膀胱门《幼科切要》
  7. 膀胱颈挛缩【疾病大全】
  8. 膀胱尿道异物【疾病大全】
  9. 膀胱经足太阳寒壬水《儒门事亲》
  10. 膀胱排空不全【疾病症状】
  11. 膀胱经文《医宗金鉴》
  12. 膀胱膨隆【疾病症状】
  13. 膀胱经文《刺灸心法要诀》
  14. 膀胱平滑肌瘤【疾病大全】
  15. 膀胱经图（注）《厘正按摩要术》
  16. 膀胱平滑肌肉瘤【疾病大全】
  17. 膀胱经歌《医宗金鉴》
  18. 膀胱葡萄状肉瘤【疾病大全】
  19. 膀胱经《医学指归》
  20. 膀胱七【中药大全】
  21. 膀胱结石【中药主治】
  22. 膀胱气《普济方·针灸》
  23. 膀胱结石【疾病大全】
  24. 膀胱气《针灸资生经》
  25. 膀胱结石【疾病症状】
  26. 膀胱气痛《幼科铁镜》
  27. 膀胱结石《泌尿外科学》
  28. 膀胱气痛【疾病大全】
  29. 膀胱结石《临床激光治疗学》
  30. 膀胱憩室【疾病症状】
  1. 膀胱咳《中医词典》
  2. 膀胱咳《临证实验录》
  3. 膀胱落下《竹林女科证治》
  4. 膀胱咳《中医名词词典》
  5. 膀胱门《幼科切要》
  6. 膀胱镜检查《家庭医学百科-家庭护理篇》
  7. 膀胱膨出、尿道膨出《妇产科学》
  8. 膀胱经足太阳寒壬水《儒门事亲》
  9. 膀胱气《中医词典》
  10. 膀胱经循行歌《刺灸心法要诀》
  11. 膀胱气《普济方·针灸》
  12. 膀胱经循行歌《医宗金鉴》
  13. 膀胱气《针灸资生经》
  14. 膀胱经穴歌《刺灸心法要诀》
  15. 膀胱气闭《中医名词词典》
  16. 膀胱经穴歌《医宗金鉴》
  17. 膀胱气闭《中医词典》
  18. 膀胱经虚实病候《寿世保元》
  19. 膀胱气痛《中医词典》
  20. 膀胱经文《刺灸心法要诀》
  21. 膀胱气痛《幼科铁镜》
  22. 膀胱经文《医宗金鉴》
  23. 膀胱腔内肿瘤《临床激光治疗学》
  24. 膀胱经图（注）《厘正按摩要术》
  25. 膀胱上口论《吴医汇讲》
  26. 膀胱经歌《外科心法要诀》
  27. 膀胱湿热《中医名词词典》
  28. 膀胱经歌《医宗金鉴》
  29. 膀胱湿热《中医词典》
  30. 膀胱经分寸歌（续）《医宗金鉴》
  31. 膀胱实《中医词典》


膀胱气_《中医词典》a~b_中医综合_【岐黄之术】

膀胱气

膀胱气

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①指小腹肿痛而不得小便的病证。见《普济本事方》卷三。《杂病源流犀烛·膀胱病源流》：“膀胱气，膀胱经病也。其症小腹肿痛，必小便秘涩。宜五苓散加茴香、葱白、盐。服药后，若下小便如墨汁，膀胱之邪去矣，邪去而便通、痛止矣。宜随用硼砂丸。”

②为疝之别名。《奇效良方·疝门》：“世俗呼为小肠气、膀胱气、奔肠气、蟠肠气……由疝之为病，其名别也。”或谓疝病之由膀胱经得病者，名为膀胱气，可用“毛际上小腹作痛”的症候（见《医碥·疝》）。参见疝条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱咳
  • 当前页：膀胱气
  • 下一页：膀胱气闭
<<< 返回本书目录
  1. 膀胱气《针灸资生经》
  2. 膀胱气痛《幼科铁镜》
  3. 膀胱气《普济方·针灸》
  4. 膀胱气痛【疾病大全】
  5. 膀胱七【中药大全】
  6. 膀胱憩室【疾病症状】
  7. 膀胱葡萄状肉瘤【疾病大全】
  8. 膀胱憩室【疾病大全】
  9. 膀胱平滑肌肉瘤【疾病大全】
  10. 膀胱腔内肿瘤《临床激光治疗学》
  11. 膀胱平滑肌瘤【疾病大全】
  12. 膀胱容量的减少【疾病症状】
  13. 膀胱膨隆【疾病症状】
  14. 膀胱疝气【中药主治】
  15. 膀胱排空不全【疾病症状】
  16. 膀胱疝气【方剂主治】
  17. 膀胱尿道异物【疾病大全】
  18. 膀胱疝气小肠精漏《普济本事方》
  19. 膀胱门《幼科切要》
  20. 膀胱上口论《吴医汇讲》
  21. 膀胱瘘【疾病大全】
  22. 膀胱上内疝【疾病大全】
  23. 膀胱鳞状细胞癌【疾病大全】
  24. 膀胱实《药症忌宜》
  25. 膀胱咳【疾病大全】
  26. 膀胱实热《圣济总录》
  27. 膀胱咳《临证实验录》
  28. 膀胱嗜铬细胞瘤【疾病大全】
  29. 膀胱痉挛【疾病症状】
  30. 膀胱输尿管反流【疾病大全】
  1. 膀胱气《中医词典》
  2. 膀胱膨出、尿道膨出《妇产科学》
  3. 膀胱气《普济方·针灸》
  4. 膀胱门《幼科切要》
  5. 膀胱气《针灸资生经》
  6. 膀胱落下《竹林女科证治》
  7. 膀胱气闭《中医名词词典》
  8. 膀胱咳《中医词典》
  9. 膀胱气闭《中医词典》
  10. 膀胱咳《临证实验录》
  11. 膀胱气痛《中医词典》
  12. 膀胱咳《中医名词词典》
  13. 膀胱气痛《幼科铁镜》
  14. 膀胱镜检查《家庭医学百科-家庭护理篇》
  15. 膀胱腔内肿瘤《临床激光治疗学》
  16. 膀胱经足太阳寒壬水《儒门事亲》
  17. 膀胱上口论《吴医汇讲》
  18. 膀胱经循行歌《刺灸心法要诀》
  19. 膀胱湿热《中医名词词典》
  20. 膀胱经循行歌《医宗金鉴》
  21. 膀胱湿热《中医词典》
  22. 膀胱经穴歌《刺灸心法要诀》
  23. 膀胱实《中医词典》
  24. 膀胱经穴歌《医宗金鉴》
  25. 膀胱实《药症忌宜》
  26. 膀胱经虚实病候《寿世保元》
  27. 膀胱实热《圣济总录》
  28. 膀胱经文《刺灸心法要诀》
  29. 膀胱实热《中医词典》
  30. 膀胱经文《医宗金鉴》
  31. 膀胱实热《备急千金要方》


膀胱气闭_《中医词典》a~b_中医综合_【岐黄之术】

膀胱气闭

膀胱气闭

  • 上一页
  • 目录
  • 相关
  • 下一页

病因病理学术语。指因膀胱气化功能障碍，引起小便不畅的病机。症见小便困难或尿闭、小腹胀满。治宜温肾法与行气法相配合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气
  • 当前页：膀胱气闭
  • 下一页：膀胱气痛
<<< 返回本书目录
  1. 膀胱气《针灸资生经》
  2. 膀胱气痛《幼科铁镜》
  3. 膀胱气《普济方·针灸》
  4. 膀胱气痛【疾病大全】
  5. 膀胱七【中药大全】
  6. 膀胱憩室【疾病症状】
  7. 膀胱葡萄状肉瘤【疾病大全】
  8. 膀胱憩室【疾病大全】
  9. 膀胱平滑肌肉瘤【疾病大全】
  10. 膀胱腔内肿瘤《临床激光治疗学》
  11. 膀胱平滑肌瘤【疾病大全】
  12. 膀胱容量的减少【疾病症状】
  13. 膀胱膨隆【疾病症状】
  14. 膀胱疝气【中药主治】
  15. 膀胱排空不全【疾病症状】
  16. 膀胱疝气【方剂主治】
  17. 膀胱尿道异物【疾病大全】
  18. 膀胱疝气小肠精漏《普济本事方》
  19. 膀胱门《幼科切要》
  20. 膀胱上口论《吴医汇讲》
  21. 膀胱瘘【疾病大全】
  22. 膀胱上内疝【疾病大全】
  23. 膀胱鳞状细胞癌【疾病大全】
  24. 膀胱实《药症忌宜》
  25. 膀胱咳【疾病大全】
  26. 膀胱实热《圣济总录》
  27. 膀胱咳《临证实验录》
  28. 膀胱嗜铬细胞瘤【疾病大全】
  29. 膀胱痉挛【疾病症状】
  30. 膀胱输尿管反流【疾病大全】
  1. 膀胱气闭《中医词典》
  2. 膀胱气闭《中医名词词典》
  3. 膀胱气痛《中医词典》
  4. 膀胱气《针灸资生经》
  5. 膀胱气痛《幼科铁镜》
  6. 膀胱气《普济方·针灸》
  7. 膀胱腔内肿瘤《临床激光治疗学》
  8. 膀胱气《中医词典》
  9. 膀胱上口论《吴医汇讲》
  10. 膀胱膨出、尿道膨出《妇产科学》
  11. 膀胱湿热《中医名词词典》
  12. 膀胱门《幼科切要》
  13. 膀胱湿热《中医词典》
  14. 膀胱落下《竹林女科证治》
  15. 膀胱实《中医词典》
  16. 膀胱咳《中医词典》
  17. 膀胱实《药症忌宜》
  18. 膀胱咳《临证实验录》
  19. 膀胱实热《圣济总录》
  20. 膀胱咳《中医名词词典》
  21. 膀胱实热《中医词典》
  22. 膀胱镜检查《家庭医学百科-家庭护理篇》
  23. 膀胱实热《备急千金要方》
  24. 膀胱经足太阳寒壬水《儒门事亲》
  25. 膀胱水篇《外经微言》
  26. 膀胱经循行歌《刺灸心法要诀》
  27. 膀胱说《医学实在易》
  28. 膀胱经循行歌《医宗金鉴》
  29. 膀胱说《医学三字经》
  30. 膀胱经穴歌《刺灸心法要诀》
  31. 膀胱损伤《急诊医学》


膀胱气痛_《中医词典》a~b_中医综合_【岐黄之术】

膀胱气痛

膀胱气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《幼科铁镜》。指脐周绞痛的疝气。详小肠气痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气闭
  • 当前页：膀胱气痛
  • 下一页：膀胱湿热
<<< 返回本书目录
  1. 膀胱气痛【疾病大全】
  2. 膀胱憩室【疾病症状】
  3. 膀胱气痛《幼科铁镜》
  4. 膀胱憩室【疾病大全】
  5. 膀胱气《针灸资生经》
  6. 膀胱腔内肿瘤《临床激光治疗学》
  7. 膀胱气《普济方·针灸》
  8. 膀胱容量的减少【疾病症状】
  9. 膀胱七【中药大全】
  10. 膀胱疝气【中药主治】
  11. 膀胱葡萄状肉瘤【疾病大全】
  12. 膀胱疝气【方剂主治】
  13. 膀胱平滑肌肉瘤【疾病大全】
  14. 膀胱疝气小肠精漏《普济本事方》
  15. 膀胱平滑肌瘤【疾病大全】
  16. 膀胱上口论《吴医汇讲》
  17. 膀胱膨隆【疾病症状】
  18. 膀胱上内疝【疾病大全】
  19. 膀胱排空不全【疾病症状】
  20. 膀胱实《药症忌宜》
  21. 膀胱尿道异物【疾病大全】
  22. 膀胱实热《圣济总录》
  23. 膀胱门《幼科切要》
  24. 膀胱嗜铬细胞瘤【疾病大全】
  25. 膀胱瘘【疾病大全】
  26. 膀胱输尿管反流【疾病大全】
  27. 膀胱鳞状细胞癌【疾病大全】
  28. 膀胱水篇《外经微言》
  29. 膀胱咳【疾病大全】
  30. 膀胱说《医学实在易》
  1. 膀胱气痛《中医词典》
  2. 膀胱气闭《中医词典》
  3. 膀胱气痛《幼科铁镜》
  4. 膀胱气闭《中医名词词典》
  5. 膀胱腔内肿瘤《临床激光治疗学》
  6. 膀胱气《针灸资生经》
  7. 膀胱上口论《吴医汇讲》
  8. 膀胱气《普济方·针灸》
  9. 膀胱湿热《中医名词词典》
  10. 膀胱气《中医词典》
  11. 膀胱湿热《中医词典》
  12. 膀胱膨出、尿道膨出《妇产科学》
  13. 膀胱实《中医词典》
  14. 膀胱门《幼科切要》
  15. 膀胱实《药症忌宜》
  16. 膀胱落下《竹林女科证治》
  17. 膀胱实热《圣济总录》
  18. 膀胱咳《中医词典》
  19. 膀胱实热《中医词典》
  20. 膀胱咳《临证实验录》
  21. 膀胱实热《备急千金要方》
  22. 膀胱咳《中医名词词典》
  23. 膀胱水篇《外经微言》
  24. 膀胱镜检查《家庭医学百科-家庭护理篇》
  25. 膀胱说《医学实在易》
  26. 膀胱经足太阳寒壬水《儒门事亲》
  27. 膀胱说《医学三字经》
  28. 膀胱经循行歌《刺灸心法要诀》
  29. 膀胱损伤《急诊医学》
  30. 膀胱经循行歌《医宗金鉴》
  31. 膀胱损伤《家庭医学百科-自救互救篇》


膀胱湿热_《中医词典》a~b_中医综合_【岐黄之术】

膀胱湿热

膀胱湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指湿热蕴结于膀胱的病证。症见尿频、尿急、尿涩少而痛、尿黄赤混浊或尿血，常伴有发热 腰痛，舌红苔黄，脉数等。治宜清热利湿，方如八正散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气痛
  • 当前页：膀胱湿热
  • 下一页：膀胱实
<<< 返回本书目录
  1. 膀胱上内疝【疾病大全】
  2. 膀胱实《药症忌宜》
  3. 膀胱上口论《吴医汇讲》
  4. 膀胱实热《圣济总录》
  5. 膀胱疝气小肠精漏《普济本事方》
  6. 膀胱嗜铬细胞瘤【疾病大全】
  7. 膀胱疝气【方剂主治】
  8. 膀胱输尿管反流【疾病大全】
  9. 膀胱疝气【中药主治】
  10. 膀胱水篇《外经微言》
  11. 膀胱容量的减少【疾病症状】
  12. 膀胱说《医学实在易》
  13. 膀胱腔内肿瘤《临床激光治疗学》
  14. 膀胱损伤【疾病大全】
  15. 膀胱憩室【疾病大全】
  16. 膀胱脱垂【疾病大全】
  17. 膀胱憩室【疾病症状】
  18. 膀胱外翻【疾病大全】
  19. 膀胱气痛【疾病大全】
  20. 膀胱纤维化【疾病症状】
  21. 膀胱气痛《幼科铁镜》
  22. 膀胱腺癌【疾病大全】
  23. 膀胱气《针灸资生经》
  24. 膀胱虚《药症忌宜》
  25. 膀胱气《普济方·针灸》
  26. 膀胱虚忌《药症忌宜》
  27. 膀胱七【中药大全】
  28. 膀胱虚冷《圣济总录》
  29. 膀胱葡萄状肉瘤【疾病大全】
  30. 膀胱虚冷【方剂主治】
  1. 膀胱湿热《中医词典》
  2. 膀胱湿热《中医名词词典》
  3. 膀胱实《中医词典》
  4. 膀胱上口论《吴医汇讲》
  5. 膀胱实《药症忌宜》
  6. 膀胱腔内肿瘤《临床激光治疗学》
  7. 膀胱实热《圣济总录》
  8. 膀胱气痛《幼科铁镜》
  9. 膀胱实热《中医词典》
  10. 膀胱气痛《中医词典》
  11. 膀胱实热《备急千金要方》
  12. 膀胱气闭《中医词典》
  13. 膀胱水篇《外经微言》
  14. 膀胱气闭《中医名词词典》
  15. 膀胱说《医学实在易》
  16. 膀胱气《针灸资生经》
  17. 膀胱说《医学三字经》
  18. 膀胱气《普济方·针灸》
  19. 膀胱损伤《急诊医学》
  20. 膀胱气《中医词典》
  21. 膀胱损伤《家庭医学百科-自救互救篇》
  22. 膀胱膨出、尿道膨出《妇产科学》
  23. 膀胱外伤《默克家庭诊疗手册》
  24. 膀胱门《幼科切要》
  25. 膀胱小肠气《中医词典》
  26. 膀胱落下《竹林女科证治》
  27. 膀胱邪《中医词典》
  28. 膀胱咳《中医词典》
  29. 膀胱虚《药症忌宜》
  30. 膀胱咳《临证实验录》
  31. 膀胱虚寒《中医名词词典》


膀胱实_《中医词典》a~b_中医综合_【岐黄之术】

膀胱实

膀胱实

  • 上一页
  • 目录
  • 相关
  • 下一页

证候名。《千金要方》：“左手关后尺中阳实者，膀胱实也。病苦逆冷，胁下邪气相引痛。”“右手关后尺中阳实者，膀胱实也。病苦少腹满，腰痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱湿热
  • 当前页：膀胱实
  • 下一页：膀胱实热
<<< 返回本书目录
  1. 膀胱实《药症忌宜》
  2. 膀胱实热《圣济总录》
  3. 膀胱上内疝【疾病大全】
  4. 膀胱嗜铬细胞瘤【疾病大全】
  5. 膀胱上口论《吴医汇讲》
  6. 膀胱输尿管反流【疾病大全】
  7. 膀胱疝气小肠精漏《普济本事方》
  8. 膀胱水篇《外经微言》
  9. 膀胱疝气【方剂主治】
  10. 膀胱说《医学实在易》
  11. 膀胱疝气【中药主治】
  12. 膀胱损伤【疾病大全】
  13. 膀胱容量的减少【疾病症状】
  14. 膀胱脱垂【疾病大全】
  15. 膀胱腔内肿瘤《临床激光治疗学》
  16. 膀胱外翻【疾病大全】
  17. 膀胱憩室【疾病大全】
  18. 膀胱纤维化【疾病症状】
  19. 膀胱憩室【疾病症状】
  20. 膀胱腺癌【疾病大全】
  21. 膀胱气痛【疾病大全】
  22. 膀胱虚《药症忌宜》
  23. 膀胱气痛《幼科铁镜》
  24. 膀胱虚忌《药症忌宜》
  25. 膀胱气《针灸资生经》
  26. 膀胱虚冷《圣济总录》
  27. 膀胱气《普济方·针灸》
  28. 膀胱虚冷【方剂主治】
  29. 膀胱七【中药大全】
  30. 膀胱虚实《备急千金要方》
  1. 膀胱实《中医词典》
  2. 膀胱湿热《中医词典》
  3. 膀胱实《药症忌宜》
  4. 膀胱湿热《中医名词词典》
  5. 膀胱实热《圣济总录》
  6. 膀胱上口论《吴医汇讲》
  7. 膀胱实热《中医词典》
  8. 膀胱腔内肿瘤《临床激光治疗学》
  9. 膀胱实热《备急千金要方》
  10. 膀胱气痛《幼科铁镜》
  11. 膀胱水篇《外经微言》
  12. 膀胱气痛《中医词典》
  13. 膀胱说《医学实在易》
  14. 膀胱气闭《中医词典》
  15. 膀胱说《医学三字经》
  16. 膀胱气闭《中医名词词典》
  17. 膀胱损伤《急诊医学》
  18. 膀胱气《针灸资生经》
  19. 膀胱损伤《家庭医学百科-自救互救篇》
  20. 膀胱气《普济方·针灸》
  21. 膀胱外伤《默克家庭诊疗手册》
  22. 膀胱气《中医词典》
  23. 膀胱小肠气《中医词典》
  24. 膀胱膨出、尿道膨出《妇产科学》
  25. 膀胱邪《中医词典》
  26. 膀胱门《幼科切要》
  27. 膀胱虚《药症忌宜》
  28. 膀胱落下《竹林女科证治》
  29. 膀胱虚寒《中医名词词典》
  30. 膀胱咳《中医词典》
  31. 膀胱虚寒《中医词典》


膀胱实热_《中医词典》a~b_中医综合_【岐黄之术】

膀胱实热

膀胱实热

  • 上一页
  • 目录
  • 相关
  • 下一页

①指膀胱湿热证。见该条。

②指膀胱经实热证候。《千金要方》：“左手尺中神门以后脉阳实者，足太阳经也，病苦逆满，腰中痛，不可俯仰是也。名曰膀胱实热也。”“右手尺中神门以后阳实者，足太阴经也。病苦胞转不得小便，头眩痛，烦满，脊背强，名曰膀胱实热也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱实
  • 当前页：膀胱实热
  • 下一页：膀胱小肠气
<<< 返回本书目录
  1. 膀胱实热《圣济总录》
  2. 膀胱嗜铬细胞瘤【疾病大全】
  3. 膀胱实《药症忌宜》
  4. 膀胱输尿管反流【疾病大全】
  5. 膀胱上内疝【疾病大全】
  6. 膀胱水篇《外经微言》
  7. 膀胱上口论《吴医汇讲》
  8. 膀胱说《医学实在易》
  9. 膀胱疝气小肠精漏《普济本事方》
  10. 膀胱损伤【疾病大全】
  11. 膀胱疝气【方剂主治】
  12. 膀胱脱垂【疾病大全】
  13. 膀胱疝气【中药主治】
  14. 膀胱外翻【疾病大全】
  15. 膀胱容量的减少【疾病症状】
  16. 膀胱纤维化【疾病症状】
  17. 膀胱腔内肿瘤《临床激光治疗学》
  18. 膀胱腺癌【疾病大全】
  19. 膀胱憩室【疾病大全】
  20. 膀胱虚《药症忌宜》
  21. 膀胱憩室【疾病症状】
  22. 膀胱虚忌《药症忌宜》
  23. 膀胱气痛【疾病大全】
  24. 膀胱虚冷《圣济总录》
  25. 膀胱气痛《幼科铁镜》
  26. 膀胱虚冷【方剂主治】
  27. 膀胱气《针灸资生经》
  28. 膀胱虚实《备急千金要方》
  29. 膀胱气《普济方·针灸》
  30. 膀胱炎《泌尿外科学》
  1. 膀胱实热《中医词典》
  2. 膀胱实热《圣济总录》
  3. 膀胱实热《备急千金要方》
  4. 膀胱实《药症忌宜》
  5. 膀胱水篇《外经微言》
  6. 膀胱实《中医词典》
  7. 膀胱说《医学实在易》
  8. 膀胱湿热《中医词典》
  9. 膀胱说《医学三字经》
  10. 膀胱湿热《中医名词词典》
  11. 膀胱损伤《急诊医学》
  12. 膀胱上口论《吴医汇讲》
  13. 膀胱损伤《家庭医学百科-自救互救篇》
  14. 膀胱腔内肿瘤《临床激光治疗学》
  15. 膀胱外伤《默克家庭诊疗手册》
  16. 膀胱气痛《幼科铁镜》
  17. 膀胱小肠气《中医词典》
  18. 膀胱气痛《中医词典》
  19. 膀胱邪《中医词典》
  20. 膀胱气闭《中医词典》
  21. 膀胱虚《药症忌宜》
  22. 膀胱气闭《中医名词词典》
  23. 膀胱虚寒《中医名词词典》
  24. 膀胱气《针灸资生经》
  25. 膀胱虚寒《中医词典》
  26. 膀胱气《普济方·针灸》
  27. 膀胱虚忌《药症忌宜》
  28. 膀胱气《中医词典》
  29. 膀胱虚冷《圣济总录》
  30. 膀胱膨出、尿道膨出《妇产科学》
  31. 膀胱虚冷《中医词典》


膀胱小肠气_《中医词典》a~b_中医综合_【岐黄之术】

膀胱小肠气

膀胱小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。疝之俗称。出《三因极一病证方论》卷七。因该病除有体腔内容物向外突出外，多兼有气痛之症状，故而得名。详见疝条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱实热
  • 当前页：膀胱小肠气
  • 下一页：膀胱邪
<<< 返回本书目录
  1. 膀胱腺癌【疾病大全】
  2. 膀胱虚《药症忌宜》
  3. 膀胱纤维化【疾病症状】
  4. 膀胱虚忌《药症忌宜》
  5. 膀胱外翻【疾病大全】
  6. 膀胱虚冷《圣济总录》
  7. 膀胱脱垂【疾病大全】
  8. 膀胱虚冷【方剂主治】
  9. 膀胱损伤【疾病大全】
  10. 膀胱虚实《备急千金要方》
  11. 膀胱说《医学实在易》
  12. 膀胱炎《泌尿外科学》
  13. 膀胱水篇《外经微言》
  14. 膀胱炎【疾病大全】
  15. 膀胱输尿管反流【疾病大全】
  16. 膀胱炎【中药主治】
  17. 膀胱嗜铬细胞瘤【疾病大全】
  18. 膀胱移行细胞癌【疾病大全】
  19. 膀胱实热《圣济总录》
  20. 膀胱阴道瘘【疾病症状】
  21. 膀胱实《药症忌宜》
  22. 膀胱有热【方剂主治】
  23. 膀胱上内疝【疾病大全】
  24. 膀胱俞发《外科启玄》
  25. 膀胱上口论《吴医汇讲》
  26. 膀胱俞穴【人体背部穴位】
  27. 膀胱疝气小肠精漏《普济本事方》
  28. 膀胱与尿道结石【疾病大全】
  29. 膀胱疝气【方剂主治】
  30. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  1. 膀胱小肠气《中医词典》
  2. 膀胱外伤《默克家庭诊疗手册》
  3. 膀胱邪《中医词典》
  4. 膀胱损伤《家庭医学百科-自救互救篇》
  5. 膀胱虚《药症忌宜》
  6. 膀胱损伤《急诊医学》
  7. 膀胱虚寒《中医名词词典》
  8. 膀胱说《医学三字经》
  9. 膀胱虚寒《中医词典》
  10. 膀胱说《医学实在易》
  11. 膀胱虚忌《药症忌宜》
  12. 膀胱水篇《外经微言》
  13. 膀胱虚冷《圣济总录》
  14. 膀胱实热《备急千金要方》
  15. 膀胱虚冷《中医词典》
  16. 膀胱实热《中医词典》
  17. 膀胱虚冷《备急千金要方》
  18. 膀胱实热《圣济总录》
  19. 膀胱虚实《备急千金要方》
  20. 膀胱实《药症忌宜》
  21. 膀胱循行经文《医宗金鉴》
  22. 膀胱实《中医词典》
  23. 膀胱循行经文《刺灸心法要诀》
  24. 膀胱湿热《中医词典》
  25. 膀胱炎《默克家庭诊疗手册》
  26. 膀胱湿热《中医名词词典》
  27. 膀胱炎《泌尿外科学》
  28. 膀胱上口论《吴医汇讲》
  29. 膀胱移行细胞乳头状瘤《病理学》
  30. 膀胱腔内肿瘤《临床激光治疗学》
  31. 膀胱俞《针灸大成》


膀胱邪_《中医词典》a~b_中医综合_【岐黄之术】

膀胱邪

膀胱邪

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱的邪气。《难经·十难》：“心脉微沉者，膀胱邪干小肠也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱小肠气
  • 当前页：膀胱邪
  • 下一页：膀胱虚寒
<<< 返回本书目录
  1. 膀胱腺癌【疾病大全】
  2. 膀胱虚《药症忌宜》
  3. 膀胱纤维化【疾病症状】
  4. 膀胱虚忌《药症忌宜》
  5. 膀胱外翻【疾病大全】
  6. 膀胱虚冷《圣济总录》
  7. 膀胱脱垂【疾病大全】
  8. 膀胱虚冷【方剂主治】
  9. 膀胱损伤【疾病大全】
  10. 膀胱虚实《备急千金要方》
  11. 膀胱说《医学实在易》
  12. 膀胱炎《泌尿外科学》
  13. 膀胱水篇《外经微言》
  14. 膀胱炎【疾病大全】
  15. 膀胱输尿管反流【疾病大全】
  16. 膀胱炎【中药主治】
  17. 膀胱嗜铬细胞瘤【疾病大全】
  18. 膀胱移行细胞癌【疾病大全】
  19. 膀胱实热《圣济总录》
  20. 膀胱阴道瘘【疾病症状】
  21. 膀胱实《药症忌宜》
  22. 膀胱有热【方剂主治】
  23. 膀胱上内疝【疾病大全】
  24. 膀胱俞发《外科启玄》
  25. 膀胱上口论《吴医汇讲》
  26. 膀胱俞穴【人体背部穴位】
  27. 膀胱疝气小肠精漏《普济本事方》
  28. 膀胱与尿道结石【疾病大全】
  29. 膀胱疝气【方剂主治】
  30. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  1. 膀胱邪《中医词典》
  2. 膀胱小肠气《中医词典》
  3. 膀胱虚《药症忌宜》
  4. 膀胱外伤《默克家庭诊疗手册》
  5. 膀胱虚寒《中医名词词典》
  6. 膀胱损伤《家庭医学百科-自救互救篇》
  7. 膀胱虚寒《中医词典》
  8. 膀胱损伤《急诊医学》
  9. 膀胱虚忌《药症忌宜》
  10. 膀胱说《医学三字经》
  11. 膀胱虚冷《圣济总录》
  12. 膀胱说《医学实在易》
  13. 膀胱虚冷《中医词典》
  14. 膀胱水篇《外经微言》
  15. 膀胱虚冷《备急千金要方》
  16. 膀胱实热《备急千金要方》
  17. 膀胱虚实《备急千金要方》
  18. 膀胱实热《中医词典》
  19. 膀胱循行经文《医宗金鉴》
  20. 膀胱实热《圣济总录》
  21. 膀胱循行经文《刺灸心法要诀》
  22. 膀胱实《药症忌宜》
  23. 膀胱炎《默克家庭诊疗手册》
  24. 膀胱实《中医词典》
  25. 膀胱炎《泌尿外科学》
  26. 膀胱湿热《中医词典》
  27. 膀胱移行细胞乳头状瘤《病理学》
  28. 膀胱湿热《中医名词词典》
  29. 膀胱俞《针灸大成》
  30. 膀胱上口论《吴医汇讲》
  31. 膀胱俞《针灸学》


膀胱虚寒_《中医词典》a~b_中医综合_【岐黄之术】

膀胱虚寒

膀胱虚寒

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指膀胱气化功能减弱，主要病机是肾阳不足。常见于老人、久病体弱患者。症见遗尿、尿急、尿频而清、淋沥不尽，苔薄润，脉细弱等。治宜补肾固脬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱邪
  • 当前页：膀胱虚寒
  • 下一页：膀胱虚冷
<<< 返回本书目录
  1. 膀胱虚《药症忌宜》
  2. 膀胱虚忌《药症忌宜》
  3. 膀胱腺癌【疾病大全】
  4. 膀胱虚冷《圣济总录》
  5. 膀胱纤维化【疾病症状】
  6. 膀胱虚冷【方剂主治】
  7. 膀胱外翻【疾病大全】
  8. 膀胱虚实《备急千金要方》
  9. 膀胱脱垂【疾病大全】
  10. 膀胱炎《泌尿外科学》
  11. 膀胱损伤【疾病大全】
  12. 膀胱炎【疾病大全】
  13. 膀胱说《医学实在易》
  14. 膀胱炎【中药主治】
  15. 膀胱水篇《外经微言》
  16. 膀胱移行细胞癌【疾病大全】
  17. 膀胱输尿管反流【疾病大全】
  18. 膀胱阴道瘘【疾病症状】
  19. 膀胱嗜铬细胞瘤【疾病大全】
  20. 膀胱有热【方剂主治】
  21. 膀胱实热《圣济总录》
  22. 膀胱俞发《外科启玄》
  23. 膀胱实《药症忌宜》
  24. 膀胱俞穴【人体背部穴位】
  25. 膀胱上内疝【疾病大全】
  26. 膀胱与尿道结石【疾病大全】
  27. 膀胱上口论《吴医汇讲》
  28. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  29. 膀胱疝气小肠精漏《普济本事方》
  30. 膀胱肿瘤《百病自测》
  1. 膀胱虚寒《中医词典》
  2. 膀胱虚寒《中医名词词典》
  3. 膀胱虚忌《药症忌宜》
  4. 膀胱虚《药症忌宜》
  5. 膀胱虚冷《圣济总录》
  6. 膀胱邪《中医词典》
  7. 膀胱虚冷《中医词典》
  8. 膀胱小肠气《中医词典》
  9. 膀胱虚冷《备急千金要方》
  10. 膀胱外伤《默克家庭诊疗手册》
  11. 膀胱虚实《备急千金要方》
  12. 膀胱损伤《家庭医学百科-自救互救篇》
  13. 膀胱循行经文《医宗金鉴》
  14. 膀胱损伤《急诊医学》
  15. 膀胱循行经文《刺灸心法要诀》
  16. 膀胱说《医学三字经》
  17. 膀胱炎《默克家庭诊疗手册》
  18. 膀胱说《医学实在易》
  19. 膀胱炎《泌尿外科学》
  20. 膀胱水篇《外经微言》
  21. 膀胱移行细胞乳头状瘤《病理学》
  22. 膀胱实热《备急千金要方》
  23. 膀胱俞《针灸大成》
  24. 膀胱实热《中医词典》
  25. 膀胱俞《针灸学》
  26. 膀胱实热《圣济总录》
  27. 膀胱俞发《外科启玄》
  28. 膀胱实《药症忌宜》
  29. 膀胱与尿道的神经支配《生理学》
  30. 膀胱实《中医词典》
  31. 膀胱造影《家庭医学百科-家庭护理篇》


膀胱虚冷_《中医词典》a~b_中医综合_【岐黄之术】

膀胱虚冷

膀胱虚冷

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指膀胱虚寒。《千金要方》：“左手尺中神门以后脉阳虚者，足太阳经也。病苦脚中筋急，腹中痛引腰背不可屈伸，转筋恶风，偏枯，腰痛，外踝后痛，名曰膀胱虚冷也。”“右手足神门以后脉阳虚者，足太阳经。病苦肌肉振动，脚中筋急，耳聋，忽忽不闻，恶风飕飕作声，名曰膀胱虚冷也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱虚寒
  • 当前页：膀胱虚冷
  • 下一页：膀胱胀
<<< 返回本书目录
  1. 膀胱虚冷《圣济总录》
  2. 膀胱虚冷【方剂主治】
  3. 膀胱虚忌《药症忌宜》
  4. 膀胱虚实《备急千金要方》
  5. 膀胱虚《药症忌宜》
  6. 膀胱炎《泌尿外科学》
  7. 膀胱腺癌【疾病大全】
  8. 膀胱炎【疾病大全】
  9. 膀胱纤维化【疾病症状】
  10. 膀胱炎【中药主治】
  11. 膀胱外翻【疾病大全】
  12. 膀胱移行细胞癌【疾病大全】
  13. 膀胱脱垂【疾病大全】
  14. 膀胱阴道瘘【疾病症状】
  15. 膀胱损伤【疾病大全】
  16. 膀胱有热【方剂主治】
  17. 膀胱说《医学实在易》
  18. 膀胱俞发《外科启玄》
  19. 膀胱水篇《外经微言》
  20. 膀胱俞穴【人体背部穴位】
  21. 膀胱输尿管反流【疾病大全】
  22. 膀胱与尿道结石【疾病大全】
  23. 膀胱嗜铬细胞瘤【疾病大全】
  24. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  25. 膀胱实热《圣济总录》
  26. 膀胱肿瘤《百病自测》
  27. 膀胱实《药症忌宜》
  28. 膀胱肿瘤《病理学》
  29. 膀胱上内疝【疾病大全】
  30. 膀胱肿瘤《泌尿外科学》
  1. 膀胱虚冷《中医词典》
  2. 膀胱虚冷《圣济总录》
  3. 膀胱虚冷《备急千金要方》
  4. 膀胱虚忌《药症忌宜》
  5. 膀胱虚实《备急千金要方》
  6. 膀胱虚寒《中医词典》
  7. 膀胱循行经文《医宗金鉴》
  8. 膀胱虚寒《中医名词词典》
  9. 膀胱循行经文《刺灸心法要诀》
  10. 膀胱虚《药症忌宜》
  11. 膀胱炎《默克家庭诊疗手册》
  12. 膀胱邪《中医词典》
  13. 膀胱炎《泌尿外科学》
  14. 膀胱小肠气《中医词典》
  15. 膀胱移行细胞乳头状瘤《病理学》
  16. 膀胱外伤《默克家庭诊疗手册》
  17. 膀胱俞《针灸大成》
  18. 膀胱损伤《家庭医学百科-自救互救篇》
  19. 膀胱俞《针灸学》
  20. 膀胱损伤《急诊医学》
  21. 膀胱俞发《外科启玄》
  22. 膀胱说《医学三字经》
  23. 膀胱与尿道的神经支配《生理学》
  24. 膀胱说《医学实在易》
  25. 膀胱造影《家庭医学百科-家庭护理篇》
  26. 膀胱水篇《外经微言》
  27. 膀胱胀《中医词典》
  28. 膀胱实热《备急千金要方》
  29. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  30. 膀胱实热《中医词典》
  31. 膀胱蒸《中医词典》


膀胱胀_《中医词典》a~b_中医综合_【岐黄之术】

膀胱胀

膀胱胀

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。胀病之一。《灵枢·胀论》：“膀胱胀者，少腹满而气癃。”林佩琴《类证治裁》指出：“肿在外属水，胀在内属气；肿分阳水阴水，胀别气实血实。”《医醇剩义·胀》：“膀胱主藏津液，气化则出。盖水气循下焦而渗入膀胱，津液之藏，皆由气经渗入，然后能出。寒气上逆，则水气窒塞不通，故少腹满而小便癃也。当理气行水，俾寒水得其阳而通利，既济汤主之。”亦可用五苓散加味方。参见胀病条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱虚冷
  • 当前页：膀胱胀
  • 下一页：膀胱蒸
<<< 返回本书目录
  1. 膀胱与尿道结石【疾病大全】
  2. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  3. 膀胱俞穴【人体背部穴位】
  4. 膀胱肿瘤《百病自测》
  5. 膀胱俞发《外科启玄》
  6. 膀胱肿瘤《病理学》
  7. 膀胱有热【方剂主治】
  8. 膀胱肿瘤《泌尿外科学》
  9. 膀胱阴道瘘【疾病症状】
  10. 膀胱肿瘤【疾病大全】
  11. 膀胱移行细胞癌【疾病大全】
  12. 膀胱主病《银海指南》
  13. 膀胱炎【中药主治】
  14. 膀胱足太阳经病证《脉经》
  15. 膀胱炎【疾病大全】
  16. 膀胱足太阳之脉《经络考》
  17. 膀胱炎《泌尿外科学》
  18. 螃蜞丸【方剂大全】
  19. 膀胱虚实《备急千金要方》
  20. 螃蟹《本草新编》
  21. 膀胱虚冷【方剂主治】
  22. 螃蟹甲【中药大全】
  23. 膀胱虚冷《圣济总录》
  24. 螃蟹脚【中药大全】
  25. 膀胱虚忌《药症忌宜》
  26. 螃蟹酒【方剂大全】
  27. 膀胱虚《药症忌宜》
  28. 螃蟹七【中药大全】
  29. 膀胱腺癌【疾病大全】
  30. 螃蟹散【方剂大全】
  1. 膀胱胀《中医词典》
  2. 膀胱造影《家庭医学百科-家庭护理篇》
  3. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  4. 膀胱与尿道的神经支配《生理学》
  5. 膀胱蒸《中医词典》
  6. 膀胱俞发《外科启玄》
  7. 膀胱中暍证《中医词典》
  8. 膀胱俞《针灸学》
  9. 膀胱肿瘤《百病自测》
  10. 膀胱俞《针灸大成》
  11. 膀胱肿瘤《病理学》
  12. 膀胱移行细胞乳头状瘤《病理学》
  13. 膀胱肿瘤《泌尿外科学》
  14. 膀胱炎《泌尿外科学》
  15. 膀胱诸穴歌《经络考》
  16. 膀胱炎《默克家庭诊疗手册》
  17. 膀胱主病《银海指南》
  18. 膀胱循行经文《刺灸心法要诀》
  19. 膀胱主藏津液《中医名词词典》
  20. 膀胱循行经文《医宗金鉴》
  21. 膀胱主藏津液《中医词典》
  22. 膀胱虚实《备急千金要方》
  23. 膀胱主肾之客《针灸大成》
  24. 膀胱虚冷《备急千金要方》
  25. 膀胱足太阳经病证《脉经》
  26. 膀胱虚冷《中医词典》
  27. 膀胱足太阳经病证《中医词典》
  28. 膀胱虚冷《圣济总录》
  29. 膀胱足太阳之脉《中医词典》
  30. 膀胱虚忌《药症忌宜》
  31. 膀胱足太阳之脉《经络考》


膀胱蒸_《中医词典》a~b_中医综合_【岐黄之术】

膀胱蒸

膀胱蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《诸病源候论·虚劳骨蒸候》。为二十三蒸之一。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱胀
  • 当前页：膀胱蒸
  • 下一页：膀胱中暍证
<<< 返回本书目录
  1. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  2. 膀胱肿瘤《百病自测》
  3. 膀胱与尿道结石【疾病大全】
  4. 膀胱肿瘤《病理学》
  5. 膀胱俞穴【人体背部穴位】
  6. 膀胱肿瘤《泌尿外科学》
  7. 膀胱俞发《外科启玄》
  8. 膀胱肿瘤【疾病大全】
  9. 膀胱有热【方剂主治】
  10. 膀胱主病《银海指南》
  11. 膀胱阴道瘘【疾病症状】
  12. 膀胱足太阳经病证《脉经》
  13. 膀胱移行细胞癌【疾病大全】
  14. 膀胱足太阳之脉《经络考》
  15. 膀胱炎【中药主治】
  16. 螃蜞丸【方剂大全】
  17. 膀胱炎【疾病大全】
  18. 螃蟹《本草新编》
  19. 膀胱炎《泌尿外科学》
  20. 螃蟹甲【中药大全】
  21. 膀胱虚实《备急千金要方》
  22. 螃蟹脚【中药大全】
  23. 膀胱虚冷【方剂主治】
  24. 螃蟹酒【方剂大全】
  25. 膀胱虚冷《圣济总录》
  26. 螃蟹七【中药大全】
  27. 膀胱虚忌《药症忌宜》
  28. 螃蟹散【方剂大全】
  29. 膀胱虚《药症忌宜》
  30. 螃蟹饮《保健药膳》
  1. 膀胱蒸《中医词典》
  2. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  3. 膀胱中暍证《中医词典》
  4. 膀胱胀《中医词典》
  5. 膀胱肿瘤《百病自测》
  6. 膀胱造影《家庭医学百科-家庭护理篇》
  7. 膀胱肿瘤《病理学》
  8. 膀胱与尿道的神经支配《生理学》
  9. 膀胱肿瘤《泌尿外科学》
  10. 膀胱俞发《外科启玄》
  11. 膀胱诸穴歌《经络考》
  12. 膀胱俞《针灸学》
  13. 膀胱主病《银海指南》
  14. 膀胱俞《针灸大成》
  15. 膀胱主藏津液《中医名词词典》
  16. 膀胱移行细胞乳头状瘤《病理学》
  17. 膀胱主藏津液《中医词典》
  18. 膀胱炎《泌尿外科学》
  19. 膀胱主肾之客《针灸大成》
  20. 膀胱炎《默克家庭诊疗手册》
  21. 膀胱足太阳经病证《脉经》
  22. 膀胱循行经文《刺灸心法要诀》
  23. 膀胱足太阳经病证《中医词典》
  24. 膀胱循行经文《医宗金鉴》
  25. 膀胱足太阳之脉《中医词典》
  26. 膀胱虚实《备急千金要方》
  27. 膀胱足太阳之脉《经络考》
  28. 膀胱虚冷《备急千金要方》
  29. 螃蟹《本草蒙筌》
  30. 膀胱虚冷《中医词典》
  31. 螃蟹《饮食须知》


膀胱中暍证_《中医词典》a~b_中医综合_【岐黄之术】

膀胱中暍证

膀胱中暍证

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。属中暍之一种证型。《证治汇补》卷一：中暍“不恶寒、但恶热而渐厥者，为膀胱中暍证。……宜泻火益元。”参见中暍、中暑等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱蒸
  • 当前页：膀胱中暍证
  • 下一页：膀胱主藏津液
<<< 返回本书目录
  1. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  2. 膀胱肿瘤《百病自测》
  3. 膀胱与尿道结石【疾病大全】
  4. 膀胱肿瘤《病理学》
  5. 膀胱俞穴【人体背部穴位】
  6. 膀胱肿瘤《泌尿外科学》
  7. 膀胱俞发《外科启玄》
  8. 膀胱肿瘤【疾病大全】
  9. 膀胱有热【方剂主治】
  10. 膀胱主病《银海指南》
  11. 膀胱阴道瘘【疾病症状】
  12. 膀胱足太阳经病证《脉经》
  13. 膀胱移行细胞癌【疾病大全】
  14. 膀胱足太阳之脉《经络考》
  15. 膀胱炎【中药主治】
  16. 螃蜞丸【方剂大全】
  17. 膀胱炎【疾病大全】
  18. 螃蟹《本草新编》
  19. 膀胱炎《泌尿外科学》
  20. 螃蟹甲【中药大全】
  21. 膀胱虚实《备急千金要方》
  22. 螃蟹脚【中药大全】
  23. 膀胱虚冷【方剂主治】
  24. 螃蟹酒【方剂大全】
  25. 膀胱虚冷《圣济总录》
  26. 螃蟹七【中药大全】
  27. 膀胱虚忌《药症忌宜》
  28. 螃蟹散【方剂大全】
  29. 膀胱虚《药症忌宜》
  30. 螃蟹饮《保健药膳》
  1. 膀胱中暍证《中医词典》
  2. 膀胱蒸《中医词典》
  3. 膀胱肿瘤《百病自测》
  4. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  5. 膀胱肿瘤《病理学》
  6. 膀胱胀《中医词典》
  7. 膀胱肿瘤《泌尿外科学》
  8. 膀胱造影《家庭医学百科-家庭护理篇》
  9. 膀胱诸穴歌《经络考》
  10. 膀胱与尿道的神经支配《生理学》
  11. 膀胱主病《银海指南》
  12. 膀胱俞发《外科启玄》
  13. 膀胱主藏津液《中医名词词典》
  14. 膀胱俞《针灸学》
  15. 膀胱主藏津液《中医词典》
  16. 膀胱俞《针灸大成》
  17. 膀胱主肾之客《针灸大成》
  18. 膀胱移行细胞乳头状瘤《病理学》
  19. 膀胱足太阳经病证《脉经》
  20. 膀胱炎《泌尿外科学》
  21. 膀胱足太阳经病证《中医词典》
  22. 膀胱炎《默克家庭诊疗手册》
  23. 膀胱足太阳之脉《中医词典》
  24. 膀胱循行经文《刺灸心法要诀》
  25. 膀胱足太阳之脉《经络考》
  26. 膀胱循行经文《医宗金鉴》
  27. 螃蟹《本草蒙筌》
  28. 膀胱虚实《备急千金要方》
  29. 螃蟹《饮食须知》
  30. 膀胱虚冷《备急千金要方》
  31. 螃蟹《冯氏锦囊秘录》


膀胱主藏津液_《中医词典》a~b_中医综合_【岐黄之术】

膀胱主藏津液

膀胱主藏津液

  • 上一页
  • 目录
  • 相关
  • 下一页

生理学术语。指膀胱有汇集三焦水液的功能。《素问·灵兰秘典论》：“膀胱者，州都之官，津液藏焉，气化则能出矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱中暍证
  • 当前页：膀胱主藏津液
  • 下一页：膀胱足太阳经病证
<<< 返回本书目录
  1. 膀胱主病《银海指南》
  2. 膀胱足太阳经病证《脉经》
  3. 膀胱肿瘤【疾病大全】
  4. 膀胱足太阳之脉《经络考》
  5. 膀胱肿瘤《泌尿外科学》
  6. 螃蜞丸【方剂大全】
  7. 膀胱肿瘤《病理学》
  8. 螃蟹《本草新编》
  9. 膀胱肿瘤《百病自测》
  10. 螃蟹甲【中药大全】
  11. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  12. 螃蟹脚【中药大全】
  13. 膀胱与尿道结石【疾病大全】
  14. 螃蟹酒【方剂大全】
  15. 膀胱俞穴【人体背部穴位】
  16. 螃蟹七【中药大全】
  17. 膀胱俞发《外科启玄》
  18. 螃蟹散【方剂大全】
  19. 膀胱有热【方剂主治】
  20. 螃蟹饮《保健药膳》
  21. 膀胱阴道瘘【疾病症状】
  22. 鳑魮鱼【中药大全】
  23. 膀胱移行细胞癌【疾病大全】
  24. 胖大海【中药大全】
  25. 膀胱炎【中药主治】
  26. 胖大海饮《保健药膳》
  27. 膀胱炎【疾病大全】
  28. 胖儿草【中药大全】
  29. 膀胱炎《泌尿外科学》
  30. 胖根藤【中药大全】
  1. 膀胱主藏津液《中医词典》
  2. 膀胱主藏津液《中医名词词典》
  3. 膀胱主肾之客《针灸大成》
  4. 膀胱主病《银海指南》
  5. 膀胱足太阳经病证《脉经》
  6. 膀胱诸穴歌《经络考》
  7. 膀胱足太阳经病证《中医词典》
  8. 膀胱肿瘤《泌尿外科学》
  9. 膀胱足太阳之脉《中医词典》
  10. 膀胱肿瘤《病理学》
  11. 膀胱足太阳之脉《经络考》
  12. 膀胱肿瘤《百病自测》
  13. 螃蟹《本草蒙筌》
  14. 膀胱中暍证《中医词典》
  15. 螃蟹《饮食须知》
  16. 膀胱蒸《中医词典》
  17. 螃蟹《冯氏锦囊秘录》
  18. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  19. 螃蟹《本草求真》
  20. 膀胱胀《中医词典》
  21. 螃蟹《本草新编》
  22. 膀胱造影《家庭医学百科-家庭护理篇》
  23. 螃蟹《得配本草》
  24. 膀胱与尿道的神经支配《生理学》
  25. 螃蟹饮《保健药膳》
  26. 膀胱俞发《外科启玄》
  27. 胖大海《中医饮食营养学》
  28. 膀胱俞《针灸学》
  29. 胖大海《中药学》
  30. 膀胱俞《针灸大成》
  31. 胖大海茶《茶饮保健》


膀胱足太阳经病证_《中医词典》a~b_中医综合_【岐黄之术】

膀胱足太阳经病证

膀胱足太阳经病证

  • 上一页
  • 目录
  • 相关
  • 下一页

指足太阳膀胱经经气异常所产生的一系列病证。其中又分为是动病与所生病。《灵枢·经脉》：“膀胱足太阳之脉，……是动则病冲头痛，目似脱，项如拔，脊痛，腰似折，髀不可以屈，腘如结，踹如裂，是为踝厥。是主筋所生病者，痔，疟，狂，癫疾，头囟顶痛，目黄，泪出，鼽衄，项、背、腰、尻、腘、踹、腰皆痛，小指不用。为此诸病，盛则写之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。”晋·王叔和在上述“是动、所生”病之外，又补充了少腹偏肿而痛，小腹满而气癃等证（见《脉经·膀胱足太阳经病证》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱主藏津液
  • 当前页：膀胱足太阳经病证
  • 下一页：膀胱足太阳之脉
<<< 返回本书目录
  1. 膀胱足太阳经病证《脉经》
  2. 膀胱足太阳之脉《经络考》
  3. 膀胱主病《银海指南》
  4. 螃蜞丸【方剂大全】
  5. 膀胱肿瘤【疾病大全】
  6. 螃蟹《本草新编》
  7. 膀胱肿瘤《泌尿外科学》
  8. 螃蟹甲【中药大全】
  9. 膀胱肿瘤《病理学》
  10. 螃蟹脚【中药大全】
  11. 膀胱肿瘤《百病自测》
  12. 螃蟹酒【方剂大全】
  13. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  14. 螃蟹七【中药大全】
  15. 膀胱与尿道结石【疾病大全】
  16. 螃蟹散【方剂大全】
  17. 膀胱俞穴【人体背部穴位】
  18. 螃蟹饮《保健药膳》
  19. 膀胱俞发《外科启玄》
  20. 鳑魮鱼【中药大全】
  21. 膀胱有热【方剂主治】
  22. 胖大海【中药大全】
  23. 膀胱阴道瘘【疾病症状】
  24. 胖大海饮《保健药膳》
  25. 膀胱移行细胞癌【疾病大全】
  26. 胖儿草【中药大全】
  27. 膀胱炎【中药主治】
  28. 胖根藤【中药大全】
  29. 膀胱炎【疾病大全】
  30. 胖树根【中药大全】
  1. 膀胱足太阳经病证《中医词典》
  2. 膀胱足太阳经病证《脉经》
  3. 膀胱足太阳之脉《中医词典》
  4. 膀胱主肾之客《针灸大成》
  5. 膀胱足太阳之脉《经络考》
  6. 膀胱主藏津液《中医词典》
  7. 螃蟹《本草蒙筌》
  8. 膀胱主藏津液《中医名词词典》
  9. 螃蟹《饮食须知》
  10. 膀胱主病《银海指南》
  11. 螃蟹《冯氏锦囊秘录》
  12. 膀胱诸穴歌《经络考》
  13. 螃蟹《本草求真》
  14. 膀胱肿瘤《泌尿外科学》
  15. 螃蟹《本草新编》
  16. 膀胱肿瘤《病理学》
  17. 螃蟹《得配本草》
  18. 膀胱肿瘤《百病自测》
  19. 螃蟹饮《保健药膳》
  20. 膀胱中暍证《中医词典》
  21. 胖大海《中医饮食营养学》
  22. 膀胱蒸《中医词典》
  23. 胖大海《中药学》
  24. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  25. 胖大海茶《茶饮保健》
  26. 膀胱胀《中医词典》
  27. 胖大海饮《保健药膳》
  28. 膀胱造影《家庭医学百科-家庭护理篇》
  29. 胖海参《本草害利》
  30. 膀胱与尿道的神经支配《生理学》
  31. 胖舌《中医词典》


膀胱足太阳之脉_《中医词典》a~b_中医综合_【岐黄之术】

膀胱足太阳之脉

膀胱足太阳之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

即足太阳膀胱经。出《灵枢·经脉》。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱足太阳经病证
  • 当前页：膀胱足太阳之脉
  • 下一页：蚌合
<<< 返回本书目录
  1. 膀胱足太阳之脉《经络考》
  2. 螃蜞丸【方剂大全】
  3. 膀胱足太阳经病证《脉经》
  4. 螃蟹《本草新编》
  5. 膀胱主病《银海指南》
  6. 螃蟹甲【中药大全】
  7. 膀胱肿瘤【疾病大全】
  8. 螃蟹脚【中药大全】
  9. 膀胱肿瘤《泌尿外科学》
  10. 螃蟹酒【方剂大全】
  11. 膀胱肿瘤《病理学》
  12. 螃蟹七【中药大全】
  13. 膀胱肿瘤《百病自测》
  14. 螃蟹散【方剂大全】
  15. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  16. 螃蟹饮《保健药膳》
  17. 膀胱与尿道结石【疾病大全】
  18. 鳑魮鱼【中药大全】
  19. 膀胱俞穴【人体背部穴位】
  20. 胖大海【中药大全】
  21. 膀胱俞发《外科启玄》
  22. 胖大海饮《保健药膳》
  23. 膀胱有热【方剂主治】
  24. 胖儿草【中药大全】
  25. 膀胱阴道瘘【疾病症状】
  26. 胖根藤【中药大全】
  27. 膀胱移行细胞癌【疾病大全】
  28. 胖树根【中药大全】
  29. 膀胱炎【中药主治】
  30. 胖血藤【中药大全】
  1. 膀胱足太阳之脉《中医词典》
  2. 膀胱足太阳经病证《中医词典》
  3. 膀胱足太阳之脉《经络考》
  4. 膀胱足太阳经病证《脉经》
  5. 螃蟹《本草蒙筌》
  6. 膀胱主肾之客《针灸大成》
  7. 螃蟹《饮食须知》
  8. 膀胱主藏津液《中医词典》
  9. 螃蟹《冯氏锦囊秘录》
  10. 膀胱主藏津液《中医名词词典》
  11. 螃蟹《本草求真》
  12. 膀胱主病《银海指南》
  13. 螃蟹《本草新编》
  14. 膀胱诸穴歌《经络考》
  15. 螃蟹《得配本草》
  16. 膀胱肿瘤《泌尿外科学》
  17. 螃蟹饮《保健药膳》
  18. 膀胱肿瘤《病理学》
  19. 胖大海《中医饮食营养学》
  20. 膀胱肿瘤《百病自测》
  21. 胖大海《中药学》
  22. 膀胱中暍证《中医词典》
  23. 胖大海茶《茶饮保健》
  24. 膀胱蒸《中医词典》
  25. 胖大海饮《保健药膳》
  26. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  27. 胖海参《本草害利》
  28. 膀胱胀《中医词典》
  29. 胖舌《中医词典》
  30. 膀胱造影《家庭医学百科-家庭护理篇》
  31. 脬（pāo，音抛）《中医词典》


蚌合_《中医词典》a~b_中医综合_【岐黄之术】

蚌合

蚌合

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见清·黄庭镜《目经大成》。指椒疮目赤畏热，一二日两睑渐肿硬，俨如蚌蛤之紧合者。多因痰燥血滞、脾火上泄所致。治宜泻火、散瘀为主，方选清脾凉血汤、归芍红花散等加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱足太阳之脉
  • 当前页：蚌合
  • 下一页：蚌疽
<<< 返回本书目录
  1. 蚌合《目经大成》
  2. 蚌花【中药大全】
  3. 蚌蛤《侣山堂类辩》
  4. 蚌津散【方剂大全】
  5. 蚌粉【中药大全】
  6. 蚌壳草【中药大全】
  7. 蚌粉《本草纲目》完整版
  8. 蚌壳草根【中药大全】
  9. 蚌【中药大全】
  10. 蚌壳散【方剂大全】
  11. 蚌《本草纲目》图文版
  12. 蚌兰花【中药大全】
  13. 蚌《证类本草》
  14. 蚌兰叶【中药大全】
  15. 蚌《本草纲目》完整版
  16. 蚌泪【中药大全】
  17. 榜嘎【中药大全】
  18. 蚌肉《本草纲目》完整版
  19. 瓣蕊唐松草【中药大全】
  20. 蚌肉【中药大全】
  21. 瓣膜小叶增厚【疾病症状】
  22. 蚌霜散【方剂大全】
  23. 拌银耳《保健药膳》
  24. 棒棒草【中药大全】
  25. 拌肝散【方剂大全】
  26. 棒棒木【中药大全】
  27. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  28. 棒疮疔甲膏【方剂大全】
  29. 伴有生动鲜明的恐怖性幻视【疾病症状】
  30. 棒疮膏【方剂大全】
  1. 蚌合《中医词典》
  2. 蚌蛤《侣山堂类辩》
  3. 蚌合《目经大成》
  4. 蚌蛤《增广和剂局方药性总论》
  5. 蚌疽《中医词典》
  6. 蚌蛤《医学入门》
  7. 蚌肉《饮食须知》
  8. 蚌粉《药性切用》
  9. 棒击法《中医词典》
  10. 蚌粉《本草撮要》
  11. 傍刺《中医词典》
  12. 蚌粉《本草分经》
  13. 傍针刺《中医名词词典》
  14. 蚌粉《本草从新》
  15. 傍针刺《中医词典》
  16. 蚌（蚌蛤）〈大寒〉《食疗本草》
  17. 镑《中医词典》
  18. 蚌《得配本草》
  19. 包虫病《病理学》
  20. 蚌《本经逢原》
  21. 包虫病《消化病学》
  22. 蚌《证类本草》
  23. 包涵体性结膜炎《默克家庭诊疗手册》
  24. 蚌《饮膳正要》
  25. 包涵体性结膜炎《眼科学》
  26. 蚌《本草纲目》
  27. 包会《中医词典》
  28. 绊舌《中医词典》
  29. 包继可先生令眷孕而发疟《孙文垣医案》
  30. 拌银耳《保健药膳》
  31. 包煎《中医名词词典》


蚌疽_《中医词典》a~b_中医综合_【岐黄之术】

蚌疽

蚌疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即阴肿。出《外科大成》卷二。详见阴肿条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌合
  • 当前页：蚌疽
  • 下一页：傍刺
<<< 返回本书目录
  1. 蚌津散【方剂大全】
  2. 蚌壳草【中药大全】
  3. 蚌花【中药大全】
  4. 蚌壳草根【中药大全】
  5. 蚌合《目经大成》
  6. 蚌壳散【方剂大全】
  7. 蚌蛤《侣山堂类辩》
  8. 蚌兰花【中药大全】
  9. 蚌粉【中药大全】
  10. 蚌兰叶【中药大全】
  11. 蚌粉《本草纲目》完整版
  12. 蚌泪【中药大全】
  13. 蚌【中药大全】
  14. 蚌肉《本草纲目》完整版
  15. 蚌《本草纲目》图文版
  16. 蚌肉【中药大全】
  17. 蚌《证类本草》
  18. 蚌霜散【方剂大全】
  19. 蚌《本草纲目》完整版
  20. 棒棒草【中药大全】
  21. 榜嘎【中药大全】
  22. 棒棒木【中药大全】
  23. 瓣蕊唐松草【中药大全】
  24. 棒疮疔甲膏【方剂大全】
  25. 瓣膜小叶增厚【疾病症状】
  26. 棒疮膏【方剂大全】
  27. 拌银耳《保健药膳》
  28. 棒头丹【方剂大全】
  29. 拌肝散【方剂大全】
  30. 包虫病《病理学》
  1. 蚌疽《中医词典》
  2. 蚌合《目经大成》
  3. 蚌肉《饮食须知》
  4. 蚌合《中医词典》
  5. 棒击法《中医词典》
  6. 蚌蛤《侣山堂类辩》
  7. 傍刺《中医词典》
  8. 蚌蛤《增广和剂局方药性总论》
  9. 傍针刺《中医名词词典》
  10. 蚌蛤《医学入门》
  11. 傍针刺《中医词典》
  12. 蚌粉《药性切用》
  13. 镑《中医词典》
  14. 蚌粉《本草撮要》
  15. 包虫病《病理学》
  16. 蚌粉《本草分经》
  17. 包虫病《消化病学》
  18. 蚌粉《本草从新》
  19. 包涵体性结膜炎《默克家庭诊疗手册》
  20. 蚌（蚌蛤）〈大寒〉《食疗本草》
  21. 包涵体性结膜炎《眼科学》
  22. 蚌《得配本草》
  23. 包会《中医词典》
  24. 蚌《本经逢原》
  25. 包继可先生令眷孕而发疟《孙文垣医案》
  26. 蚌《证类本草》
  27. 包煎《中医名词词典》
  28. 蚌《饮膳正要》
  29. 包煎《中医词典》
  30. 蚌《本草纲目》
  31. 包茎与包皮过长《家庭医学百科-医疗康复篇》


傍刺_《中医词典》a~b_中医综合_【岐黄之术】

傍刺

傍刺

  • 上一页
  • 目录
  • 相关
  • 下一页

古刺法名。出《针灸甲乙经》。即傍针刺。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌疽
  • 当前页：傍刺
  • 下一页：傍针刺
<<< 返回本书目录
  1. 棒头丹【方剂大全】
  2. 包虫病《病理学》
  3. 棒疮膏【方剂大全】
  4. 包虫病【疾病大全】
  5. 棒疮疔甲膏【方剂大全】
  6. 包虫病（Echnococcosis）《消化病学》
  7. 棒棒木【中药大全】
  8. 包袱七【中药大全】
  9. 棒棒草【中药大全】
  10. 包谷火焰包【中药大全】
  11. 蚌霜散【方剂大全】
  12. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  13. 蚌肉【中药大全】
  14. 包涵体性结膜炎【疾病大全】
  15. 蚌肉《本草纲目》完整版
  16. 包继可先生令眷孕而发疟《孙文垣医案》
  17. 蚌泪【中药大全】
  18. 包茎【疾病大全】
  19. 蚌兰叶【中药大全】
  20. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  21. 蚌兰花【中药大全】
  22. 包络火篇《外经微言》
  23. 蚌壳散【方剂大全】
  24. 包络配腑篇《外经微言》
  25. 蚌壳草根【中药大全】
  26. 包皮龟头炎【疾病大全】
  27. 蚌壳草【中药大全】
  28. 包皮过长【疾病大全】
  29. 蚌津散【方剂大全】
  30. 包皮疾病《泌尿外科学》
  1. 傍刺《中医词典》
  2. 棒击法《中医词典》
  3. 傍针刺《中医名词词典》
  4. 蚌肉《饮食须知》
  5. 傍针刺《中医词典》
  6. 蚌疽《中医词典》
  7. 镑《中医词典》
  8. 蚌合《目经大成》
  9. 包虫病《病理学》
  10. 蚌合《中医词典》
  11. 包虫病《消化病学》
  12. 蚌蛤《侣山堂类辩》
  13. 包涵体性结膜炎《默克家庭诊疗手册》
  14. 蚌蛤《增广和剂局方药性总论》
  15. 包涵体性结膜炎《眼科学》
  16. 蚌蛤《医学入门》
  17. 包会《中医词典》
  18. 蚌粉《药性切用》
  19. 包继可先生令眷孕而发疟《孙文垣医案》
  20. 蚌粉《本草撮要》
  21. 包煎《中医名词词典》
  22. 蚌粉《本草分经》
  23. 包煎《中医词典》
  24. 蚌粉《本草从新》
  25. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  26. 蚌（蚌蛤）〈大寒〉《食疗本草》
  27. 包络《中医词典》
  28. 蚌《得配本草》
  29. 包络火篇《外经微言》
  30. 蚌《本经逢原》
  31. 包络配腑篇《外经微言》


傍针刺_《中医词典》a~b_中医综合_【岐黄之术】

傍针刺

傍针刺

  • 上一页
  • 目录
  • 相关
  • 下一页

刺法名。十二刺之一。《灵枢·官针》：“傍针刺者，直刺傍刺各一，以治留痹久居者也。”其法是在患处正中刺一针，旁边刺一针的两针同用刺法，以加强效果，治疗顽固的痹痛。此法《针灸甲乙经》称傍刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：傍刺
  • 当前页：傍针刺
  • 下一页：棒击法
<<< 返回本书目录
  1. 棒头丹【方剂大全】
  2. 包虫病《病理学》
  3. 棒疮膏【方剂大全】
  4. 包虫病【疾病大全】
  5. 棒疮疔甲膏【方剂大全】
  6. 包虫病（Echnococcosis）《消化病学》
  7. 棒棒木【中药大全】
  8. 包袱七【中药大全】
  9. 棒棒草【中药大全】
  10. 包谷火焰包【中药大全】
  11. 蚌霜散【方剂大全】
  12. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  13. 蚌肉【中药大全】
  14. 包涵体性结膜炎【疾病大全】
  15. 蚌肉《本草纲目》完整版
  16. 包继可先生令眷孕而发疟《孙文垣医案》
  17. 蚌泪【中药大全】
  18. 包茎【疾病大全】
  19. 蚌兰叶【中药大全】
  20. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  21. 蚌兰花【中药大全】
  22. 包络火篇《外经微言》
  23. 蚌壳散【方剂大全】
  24. 包络配腑篇《外经微言》
  25. 蚌壳草根【中药大全】
  26. 包皮龟头炎【疾病大全】
  27. 蚌壳草【中药大全】
  28. 包皮过长【疾病大全】
  29. 蚌津散【方剂大全】
  30. 包皮疾病《泌尿外科学》
  1. 傍针刺《中医词典》
  2. 傍针刺《中医名词词典》
  3. 镑《中医词典》
  4. 傍刺《中医词典》
  5. 包虫病《病理学》
  6. 棒击法《中医词典》
  7. 包虫病《消化病学》
  8. 蚌肉《饮食须知》
  9. 包涵体性结膜炎《默克家庭诊疗手册》
  10. 蚌疽《中医词典》
  11. 包涵体性结膜炎《眼科学》
  12. 蚌合《目经大成》
  13. 包会《中医词典》
  14. 蚌合《中医词典》
  15. 包继可先生令眷孕而发疟《孙文垣医案》
  16. 蚌蛤《侣山堂类辩》
  17. 包煎《中医名词词典》
  18. 蚌蛤《增广和剂局方药性总论》
  19. 包煎《中医词典》
  20. 蚌蛤《医学入门》
  21. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  22. 蚌粉《药性切用》
  23. 包络《中医词典》
  24. 蚌粉《本草撮要》
  25. 包络火篇《外经微言》
  26. 蚌粉《本草分经》
  27. 包络配腑篇《外经微言》
  28. 蚌粉《本草从新》
  29. 包络主三焦客《针灸大成》
  30. 蚌（蚌蛤）〈大寒〉《食疗本草》
  31. 包玛沙《中医词典》


棒击法_《中医词典》a~b_中医综合_【岐黄之术】

棒击法

棒击法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。指以特制的软棒轻轻捶击肢体穴位的方法。《医学入门·历代医学姓氏》：“马湘：字自然，唐之盐官县人，……治病以竹杖打之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：傍针刺
  • 当前页：棒击法
  • 下一页：镑
<<< 返回本书目录
  1. 棒疮膏【方剂大全】
  2. 棒头丹【方剂大全】
  3. 棒疮疔甲膏【方剂大全】
  4. 包虫病《病理学》
  5. 棒棒木【中药大全】
  6. 包虫病【疾病大全】
  7. 棒棒草【中药大全】
  8. 包虫病（Echnococcosis）《消化病学》
  9. 蚌霜散【方剂大全】
  10. 包袱七【中药大全】
  11. 蚌肉【中药大全】
  12. 包谷火焰包【中药大全】
  13. 蚌肉《本草纲目》完整版
  14. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  15. 蚌泪【中药大全】
  16. 包涵体性结膜炎【疾病大全】
  17. 蚌兰叶【中药大全】
  18. 包继可先生令眷孕而发疟《孙文垣医案》
  19. 蚌兰花【中药大全】
  20. 包茎【疾病大全】
  21. 蚌壳散【方剂大全】
  22. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  23. 蚌壳草根【中药大全】
  24. 包络火篇《外经微言》
  25. 蚌壳草【中药大全】
  26. 包络配腑篇《外经微言》
  27. 蚌津散【方剂大全】
  28. 包皮龟头炎【疾病大全】
  29. 蚌花【中药大全】
  30. 包皮过长【疾病大全】
  1. 棒击法《中医词典》
  2. 蚌肉《饮食须知》
  3. 傍刺《中医词典》
  4. 蚌疽《中医词典》
  5. 傍针刺《中医名词词典》
  6. 蚌合《目经大成》
  7. 傍针刺《中医词典》
  8. 蚌合《中医词典》
  9. 镑《中医词典》
  10. 蚌蛤《侣山堂类辩》
  11. 包虫病《病理学》
  12. 蚌蛤《增广和剂局方药性总论》
  13. 包虫病《消化病学》
  14. 蚌蛤《医学入门》
  15. 包涵体性结膜炎《默克家庭诊疗手册》
  16. 蚌粉《药性切用》
  17. 包涵体性结膜炎《眼科学》
  18. 蚌粉《本草撮要》
  19. 包会《中医词典》
  20. 蚌粉《本草分经》
  21. 包继可先生令眷孕而发疟《孙文垣医案》
  22. 蚌粉《本草从新》
  23. 包煎《中医名词词典》
  24. 蚌（蚌蛤）〈大寒〉《食疗本草》
  25. 包煎《中医词典》
  26. 蚌《得配本草》
  27. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  28. 蚌《本经逢原》
  29. 包络《中医词典》
  30. 蚌《证类本草》
  31. 包络火篇《外经微言》


镑_《中医词典》a~b_中医综合_【岐黄之术】

镑

镑

  • 上一页
  • 目录
  • 相关
  • 下一页

中药炮制方法之一。系将坚硬的药材，用特制的工具“镑刀”将药刨成薄片。如镑羚羊角、镑犀角等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棒击法
  • 当前页：镑
  • 下一页：包会
<<< 返回本书目录
  1. 棒头丹【方剂大全】
  2. 包虫病《病理学》
  3. 棒疮膏【方剂大全】
  4. 包虫病【疾病大全】
  5. 棒疮疔甲膏【方剂大全】
  6. 包虫病（Echnococcosis）《消化病学》
  7. 棒棒木【中药大全】
  8. 包袱七【中药大全】
  9. 棒棒草【中药大全】
  10. 包谷火焰包【中药大全】
  11. 蚌霜散【方剂大全】
  12. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  13. 蚌肉【中药大全】
  14. 包涵体性结膜炎【疾病大全】
  15. 蚌肉《本草纲目》完整版
  16. 包继可先生令眷孕而发疟《孙文垣医案》
  17. 蚌泪【中药大全】
  18. 包茎【疾病大全】
  19. 蚌兰叶【中药大全】
  20. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  21. 蚌兰花【中药大全】
  22. 包络火篇《外经微言》
  23. 蚌壳散【方剂大全】
  24. 包络配腑篇《外经微言》
  25. 蚌壳草根【中药大全】
  26. 包皮龟头炎【疾病大全】
  27. 蚌壳草【中药大全】
  28. 包皮过长【疾病大全】
  29. 蚌津散【方剂大全】
  30. 包皮疾病《泌尿外科学》
  1. 镑《中医词典》
  2. 傍针刺《中医词典》
  3. 包虫病《病理学》
  4. 傍针刺《中医名词词典》
  5. 包虫病《消化病学》
  6. 傍刺《中医词典》
  7. 包涵体性结膜炎《默克家庭诊疗手册》
  8. 棒击法《中医词典》
  9. 包涵体性结膜炎《眼科学》
  10. 蚌肉《饮食须知》
  11. 包会《中医词典》
  12. 蚌疽《中医词典》
  13. 包继可先生令眷孕而发疟《孙文垣医案》
  14. 蚌合《目经大成》
  15. 包煎《中医名词词典》
  16. 蚌合《中医词典》
  17. 包煎《中医词典》
  18. 蚌蛤《侣山堂类辩》
  19. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  20. 蚌蛤《增广和剂局方药性总论》
  21. 包络《中医词典》
  22. 蚌蛤《医学入门》
  23. 包络火篇《外经微言》
  24. 蚌粉《药性切用》
  25. 包络配腑篇《外经微言》
  26. 蚌粉《本草撮要》
  27. 包络主三焦客《针灸大成》
  28. 蚌粉《本草分经》
  29. 包玛沙《中医词典》
  30. 蚌粉《本草从新》
  31. 包埋《实用免疫细胞与核酸》


包会_《中医词典》a~b_中医综合_【岐黄之术】

包会

包会

  • 上一页
  • 目录
  • 相关
  • 下一页

唐代医家。其生平履贯欠详。尝撰《应验方》三卷，未见行世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镑
  • 当前页：包会
  • 下一页：包煎
<<< 返回本书目录
  1. 包涵体性结膜炎【疾病大全】
  2. 包继可先生令眷孕而发疟《孙文垣医案》
  3. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  4. 包茎【疾病大全】
  5. 包谷火焰包【中药大全】
  6. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  7. 包袱七【中药大全】
  8. 包络火篇《外经微言》
  9. 包虫病（Echnococcosis）《消化病学》
  10. 包络配腑篇《外经微言》
  11. 包虫病【疾病大全】
  12. 包皮龟头炎【疾病大全】
  13. 包虫病《病理学》
  14. 包皮过长【疾病大全】
  15. 棒头丹【方剂大全】
  16. 包皮疾病《泌尿外科学》
  17. 棒疮膏【方剂大全】
  18. 包皮阴茎头炎【疾病大全】
  19. 棒疮疔甲膏【方剂大全】
  20. 包皮粘连【疾病症状】
  21. 棒棒木【中药大全】
  22. 包式斋治效《仿寓意草》
  23. 棒棒草【中药大全】
  24. 包心菜粥【方剂大全】
  25. 蚌霜散【方剂大全】
  26. 包扎《家庭医学百科-自救互救篇》
  27. 蚌肉【中药大全】
  28. 苞木部《本经逢原》
  29. 蚌肉《本草纲目》完整版
  30. 苞蔷薇根【中药大全】
  1. 包会《中医词典》
  2. 包涵体性结膜炎《眼科学》
  3. 包继可先生令眷孕而发疟《孙文垣医案》
  4. 包涵体性结膜炎《默克家庭诊疗手册》
  5. 包煎《中医名词词典》
  6. 包虫病《消化病学》
  7. 包煎《中医词典》
  8. 包虫病《病理学》
  9. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  10. 镑《中医词典》
  11. 包络《中医词典》
  12. 傍针刺《中医词典》
  13. 包络火篇《外经微言》
  14. 傍针刺《中医名词词典》
  15. 包络配腑篇《外经微言》
  16. 傍刺《中医词典》
  17. 包络主三焦客《针灸大成》
  18. 棒击法《中医词典》
  19. 包玛沙《中医词典》
  20. 蚌肉《饮食须知》
  21. 包埋《实用免疫细胞与核酸》
  22. 蚌疽《中医词典》
  23. 包埋后染色《实用免疫细胞与核酸》
  24. 蚌合《目经大成》
  25. 包埋前染色《实用免疫细胞与核酸》
  26. 蚌合《中医词典》
  27. 包皮疾病《泌尿外科学》
  28. 蚌蛤《侣山堂类辩》
  29. 包识生《中医词典》
  30. 蚌蛤《增广和剂局方药性总论》
  31. 包式斋治效《仿寓意草》


包煎_《中医词典》a~b_中医综合_【岐黄之术】

包煎

包煎

  • 上一页
  • 目录
  • 相关
  • 下一页

中药学术语。指一种煎药法。一般对有毛的植物药如旋复花等须用布包煎，以免其毛刺激咽喉引起咳嗽。散剂、丸剂与饮片同煎时，包煎可防止药汤难服。或核仁捣泥如桃仁泥等，包煎可免散布药汤内。另外，过小的子仁如苏子、车前子等也宜包煎，以免沉底焦糊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包会
  • 当前页：包煎
  • 下一页：包络
<<< 返回本书目录
  1. 包继可先生令眷孕而发疟《孙文垣医案》
  2. 包茎【疾病大全】
  3. 包涵体性结膜炎【疾病大全】
  4. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  5. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  6. 包络火篇《外经微言》
  7. 包谷火焰包【中药大全】
  8. 包络配腑篇《外经微言》
  9. 包袱七【中药大全】
  10. 包皮龟头炎【疾病大全】
  11. 包虫病（Echnococcosis）《消化病学》
  12. 包皮过长【疾病大全】
  13. 包虫病【疾病大全】
  14. 包皮疾病《泌尿外科学》
  15. 包虫病《病理学》
  16. 包皮阴茎头炎【疾病大全】
  17. 棒头丹【方剂大全】
  18. 包皮粘连【疾病症状】
  19. 棒疮膏【方剂大全】
  20. 包式斋治效《仿寓意草》
  21. 棒疮疔甲膏【方剂大全】
  22. 包心菜粥【方剂大全】
  23. 棒棒木【中药大全】
  24. 包扎《家庭医学百科-自救互救篇》
  25. 棒棒草【中药大全】
  26. 苞木部《本经逢原》
  27. 蚌霜散【方剂大全】
  28. 苞蔷薇根【中药大全】
  29. 蚌肉【中药大全】
  30. 苞叶木【中药大全】
  1. 包煎《中医词典》
  2. 包煎《中医名词词典》
  3. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  4. 包继可先生令眷孕而发疟《孙文垣医案》
  5. 包络《中医词典》
  6. 包会《中医词典》
  7. 包络火篇《外经微言》
  8. 包涵体性结膜炎《眼科学》
  9. 包络配腑篇《外经微言》
  10. 包涵体性结膜炎《默克家庭诊疗手册》
  11. 包络主三焦客《针灸大成》
  12. 包虫病《消化病学》
  13. 包玛沙《中医词典》
  14. 包虫病《病理学》
  15. 包埋《实用免疫细胞与核酸》
  16. 镑《中医词典》
  17. 包埋后染色《实用免疫细胞与核酸》
  18. 傍针刺《中医词典》
  19. 包埋前染色《实用免疫细胞与核酸》
  20. 傍针刺《中医名词词典》
  21. 包皮疾病《泌尿外科学》
  22. 傍刺《中医词典》
  23. 包识生《中医词典》
  24. 棒击法《中医词典》
  25. 包式斋治效《仿寓意草》
  26. 蚌肉《饮食须知》
  27. 包永泰《中医词典》
  28. 蚌疽《中医词典》
  29. 包扎和后送《口腔科学》
  30. 蚌合《目经大成》
  31. 包珍珠《中医词典》


包络_《中医词典》a~b_中医综合_【岐黄之术】

包络

包络

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿穴位名。见《厘正按摩要术》。即胞络。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包煎
  • 当前页：包络
  • 下一页：包玛沙
<<< 返回本书目录
  1. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  2. 包络火篇《外经微言》
  3. 包茎【疾病大全】
  4. 包络配腑篇《外经微言》
  5. 包继可先生令眷孕而发疟《孙文垣医案》
  6. 包皮龟头炎【疾病大全】
  7. 包涵体性结膜炎【疾病大全】
  8. 包皮过长【疾病大全】
  9. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  10. 包皮疾病《泌尿外科学》
  11. 包谷火焰包【中药大全】
  12. 包皮阴茎头炎【疾病大全】
  13. 包袱七【中药大全】
  14. 包皮粘连【疾病症状】
  15. 包虫病（Echnococcosis）《消化病学》
  16. 包式斋治效《仿寓意草》
  17. 包虫病【疾病大全】
  18. 包心菜粥【方剂大全】
  19. 包虫病《病理学》
  20. 包扎《家庭医学百科-自救互救篇》
  21. 棒头丹【方剂大全】
  22. 苞木部《本经逢原》
  23. 棒疮膏【方剂大全】
  24. 苞蔷薇根【中药大全】
  25. 棒疮疔甲膏【方剂大全】
  26. 苞叶木【中药大全】
  27. 棒棒木【中药大全】
  28. 孢子虫《人体寄生虫学》
  29. 棒棒草【中药大全】
  30. 孢子丝菌病《家庭医学百科-医疗康复篇》
  1. 包络《中医词典》
  2. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  3. 包络火篇《外经微言》
  4. 包煎《中医词典》
  5. 包络配腑篇《外经微言》
  6. 包煎《中医名词词典》
  7. 包络主三焦客《针灸大成》
  8. 包继可先生令眷孕而发疟《孙文垣医案》
  9. 包玛沙《中医词典》
  10. 包会《中医词典》
  11. 包埋《实用免疫细胞与核酸》
  12. 包涵体性结膜炎《眼科学》
  13. 包埋后染色《实用免疫细胞与核酸》
  14. 包涵体性结膜炎《默克家庭诊疗手册》
  15. 包埋前染色《实用免疫细胞与核酸》
  16. 包虫病《消化病学》
  17. 包皮疾病《泌尿外科学》
  18. 包虫病《病理学》
  19. 包识生《中医词典》
  20. 镑《中医词典》
  21. 包式斋治效《仿寓意草》
  22. 傍针刺《中医词典》
  23. 包永泰《中医词典》
  24. 傍针刺《中医名词词典》
  25. 包扎和后送《口腔科学》
  26. 傍刺《中医词典》
  27. 包珍珠《中医词典》
  28. 棒击法《中医词典》
  29. 孢子虫《人体寄生虫学》
  30. 蚌肉《饮食须知》
  31. 孢子丝菌病《皮肤性病学》


包玛沙_《中医词典》a~b_中医综合_【岐黄之术】

包玛沙

包玛沙

  • 上一页
  • 目录
  • 相关
  • 下一页

现代医学家。1889-1969年，蒙古族，其祖母娜仁·阿柏、父包达日玛均为蒙医正骨名医。包玛沙自幼受家庭熏染，其手法及治疗颇具民族特色，有牵拉、转压、拿压、捏拿、钩拉、掐压、按压、提推、拿推、折顶诸法，且归纳出蒙医正骨术“八要”，对原有技术有所发挥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包络
  • 当前页：包玛沙
  • 下一页：包识生
<<< 返回本书目录
  1. 包络配腑篇《外经微言》
  2. 包皮龟头炎【疾病大全】
  3. 包络火篇《外经微言》
  4. 包皮过长【疾病大全】
  5. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  6. 包皮疾病《泌尿外科学》
  7. 包茎【疾病大全】
  8. 包皮阴茎头炎【疾病大全】
  9. 包继可先生令眷孕而发疟《孙文垣医案》
  10. 包皮粘连【疾病症状】
  11. 包涵体性结膜炎【疾病大全】
  12. 包式斋治效《仿寓意草》
  13. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  14. 包心菜粥【方剂大全】
  15. 包谷火焰包【中药大全】
  16. 包扎《家庭医学百科-自救互救篇》
  17. 包袱七【中药大全】
  18. 苞木部《本经逢原》
  19. 包虫病（Echnococcosis）《消化病学》
  20. 苞蔷薇根【中药大全】
  21. 包虫病【疾病大全】
  22. 苞叶木【中药大全】
  23. 包虫病《病理学》
  24. 孢子虫《人体寄生虫学》
  25. 棒头丹【方剂大全】
  26. 孢子丝菌病《家庭医学百科-医疗康复篇》
  27. 棒疮膏【方剂大全】
  28. 孢子丝菌病【疾病大全】
  29. 棒疮疔甲膏【方剂大全】
  30. 胞痹《圣济总录》
  1. 包玛沙《中医词典》
  2. 包络主三焦客《针灸大成》
  3. 包埋《实用免疫细胞与核酸》
  4. 包络配腑篇《外经微言》
  5. 包埋后染色《实用免疫细胞与核酸》
  6. 包络火篇《外经微言》
  7. 包埋前染色《实用免疫细胞与核酸》
  8. 包络《中医词典》
  9. 包皮疾病《泌尿外科学》
  10. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  11. 包识生《中医词典》
  12. 包煎《中医词典》
  13. 包式斋治效《仿寓意草》
  14. 包煎《中医名词词典》
  15. 包永泰《中医词典》
  16. 包继可先生令眷孕而发疟《孙文垣医案》
  17. 包扎和后送《口腔科学》
  18. 包会《中医词典》
  19. 包珍珠《中医词典》
  20. 包涵体性结膜炎《眼科学》
  21. 孢子虫《人体寄生虫学》
  22. 包涵体性结膜炎《默克家庭诊疗手册》
  23. 孢子丝菌病《皮肤性病学》
  24. 包虫病《消化病学》
  25. 孢子丝菌病《默克家庭诊疗手册》
  26. 包虫病《病理学》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 镑《中医词典》
  29. 胞《中医词典》
  30. 傍针刺《中医词典》
  31. 胞（月直）《中医词典》


包识生_《中医词典》a~b_中医综合_【岐黄之术】

包识生

包识生

  • 上一页
  • 目录
  • 相关
  • 下一页

近代医家。字一虚，福建上杭县人。1874-1936年，家中世代业医，少时曾随父学医，并潜心钻研，达十载之久。于仲景之学颇有深研。后悬壶于沪上，声名日噪。后在上海与名医余伯陶、丁泽周等共创中华医药联合会、神州医学会。于1918年创神州医药专门学校，并与余氏合办《神州医药学报》。包氏于学校任教授，广泛传播医药知识，为近代著名中医界代表之一。其著作甚丰，有《包氏医案》、《包氏医宗》三集，主要论述伤寒，计有《伤寒论章节》、《伤寒表》、《伤寒方法》、《伤寒论讲义》、《伤寒方讲义》等。其子天白亦传其业。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包玛沙
  • 当前页：包识生
  • 下一页：包永泰
<<< 返回本书目录
  1. 包皮粘连【疾病症状】
  2. 包式斋治效《仿寓意草》
  3. 包皮阴茎头炎【疾病大全】
  4. 包心菜粥【方剂大全】
  5. 包皮疾病《泌尿外科学》
  6. 包扎《家庭医学百科-自救互救篇》
  7. 包皮过长【疾病大全】
  8. 苞木部《本经逢原》
  9. 包皮龟头炎【疾病大全】
  10. 苞蔷薇根【中药大全】
  11. 包络配腑篇《外经微言》
  12. 苞叶木【中药大全】
  13. 包络火篇《外经微言》
  14. 孢子虫《人体寄生虫学》
  15. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  16. 孢子丝菌病《家庭医学百科-医疗康复篇》
  17. 包茎【疾病大全】
  18. 孢子丝菌病【疾病大全】
  19. 包继可先生令眷孕而发疟《孙文垣医案》
  20. 胞痹《圣济总录》
  21. 包涵体性结膜炎【疾病大全】
  22. 胞痹【疾病大全】
  23. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  24. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  25. 包谷火焰包【中药大全】
  26. 胞宫《中医妇科学》
  27. 包袱七【中药大全】
  28. 胞肓穴【人体背部穴位】
  29. 包虫病（Echnococcosis）《消化病学》
  30. 胞睑疾病《中医眼科学》
  1. 包识生《中医词典》
  2. 包皮疾病《泌尿外科学》
  3. 包式斋治效《仿寓意草》
  4. 包埋前染色《实用免疫细胞与核酸》
  5. 包永泰《中医词典》
  6. 包埋后染色《实用免疫细胞与核酸》
  7. 包扎和后送《口腔科学》
  8. 包埋《实用免疫细胞与核酸》
  9. 包珍珠《中医词典》
  10. 包玛沙《中医词典》
  11. 孢子虫《人体寄生虫学》
  12. 包络主三焦客《针灸大成》
  13. 孢子丝菌病《皮肤性病学》
  14. 包络配腑篇《外经微言》
  15. 孢子丝菌病《默克家庭诊疗手册》
  16. 包络火篇《外经微言》
  17. 孢子丝菌病《家庭医学百科-医疗康复篇》
  18. 包络《中医词典》
  19. 胞《中医词典》
  20. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  21. 胞（月直）《中医词典》
  22. 包煎《中医词典》
  23. 胞痹《中医名词词典》
  24. 包煎《中医名词词典》
  25. 胞痹《圣济总录》
  26. 包继可先生令眷孕而发疟《孙文垣医案》
  27. 胞痹《中医词典》
  28. 包会《中医词典》
  29. 胞痹《症因脉治》
  30. 包涵体性结膜炎《眼科学》
  31. 胞痹《金匮翼》


包永泰_《中医词典》a~b_中医综合_【岐黄之术】

包永泰

包永泰

  • 上一页
  • 目录
  • 相关
  • 下一页

清代医家。字镇鲁，江都（今属江苏）人，出身世医家庭，以喉科专长，其吹喉药每有奇效，人争用之。所著有《图注喉科指掌》四卷，《咽喉大纲论》，尚有《喉科》四卷，均有刻本行世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包识生
  • 当前页：包永泰
  • 下一页：包珍珠
<<< 返回本书目录
  1. 包心菜粥【方剂大全】
  2. 包扎《家庭医学百科-自救互救篇》
  3. 包式斋治效《仿寓意草》
  4. 苞木部《本经逢原》
  5. 包皮粘连【疾病症状】
  6. 苞蔷薇根【中药大全】
  7. 包皮阴茎头炎【疾病大全】
  8. 苞叶木【中药大全】
  9. 包皮疾病《泌尿外科学》
  10. 孢子虫《人体寄生虫学》
  11. 包皮过长【疾病大全】
  12. 孢子丝菌病《家庭医学百科-医疗康复篇》
  13. 包皮龟头炎【疾病大全】
  14. 孢子丝菌病【疾病大全】
  15. 包络配腑篇《外经微言》
  16. 胞痹《圣济总录》
  17. 包络火篇《外经微言》
  18. 胞痹【疾病大全】
  19. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  20. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  21. 包茎【疾病大全】
  22. 胞宫《中医妇科学》
  23. 包继可先生令眷孕而发疟《孙文垣医案》
  24. 胞肓穴【人体背部穴位】
  25. 包涵体性结膜炎【疾病大全】
  26. 胞睑疾病《中医眼科学》
  27. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  28. 胞睑肿核《回春录》
  29. 包谷火焰包【中药大全】
  30. 胞漏并小产论《妇科秘书》
  1. 包永泰《中医词典》
  2. 包式斋治效《仿寓意草》
  3. 包扎和后送《口腔科学》
  4. 包识生《中医词典》
  5. 包珍珠《中医词典》
  6. 包皮疾病《泌尿外科学》
  7. 孢子虫《人体寄生虫学》
  8. 包埋前染色《实用免疫细胞与核酸》
  9. 孢子丝菌病《皮肤性病学》
  10. 包埋后染色《实用免疫细胞与核酸》
  11. 孢子丝菌病《默克家庭诊疗手册》
  12. 包埋《实用免疫细胞与核酸》
  13. 孢子丝菌病《家庭医学百科-医疗康复篇》
  14. 包玛沙《中医词典》
  15. 胞《中医词典》
  16. 包络主三焦客《针灸大成》
  17. 胞（月直）《中医词典》
  18. 包络配腑篇《外经微言》
  19. 胞痹《中医名词词典》
  20. 包络火篇《外经微言》
  21. 胞痹《圣济总录》
  22. 包络《中医词典》
  23. 胞痹《中医词典》
  24. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  25. 胞痹《症因脉治》
  26. 包煎《中医词典》
  27. 胞痹《金匮翼》
  28. 包煎《中医名词词典》
  29. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  30. 包继可先生令眷孕而发疟《孙文垣医案》
  31. 胞不正《中医词典》


包珍珠_《中医词典》a~b_中医综合_【岐黄之术】

包珍珠

包珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。清·黄庭镜《目经大成》卷二：“土疡俗号包珍珠，血瘀生痰火剥肤。莫谓疾微无用治，到成溃漏费神机。此症世又呼偷针眼，生外睑弦上，初得但痒而肿，次则结一小核，乃作痛，屡屡不药自消。若病形俱实，必至核大溃脓始愈。”详见偷针眼条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包永泰
  • 当前页：包珍珠
  • 下一页：胞（月直）
<<< 返回本书目录
  1. 包扎《家庭医学百科-自救互救篇》
  2. 苞木部《本经逢原》
  3. 包心菜粥【方剂大全】
  4. 苞蔷薇根【中药大全】
  5. 包式斋治效《仿寓意草》
  6. 苞叶木【中药大全】
  7. 包皮粘连【疾病症状】
  8. 孢子虫《人体寄生虫学》
  9. 包皮阴茎头炎【疾病大全】
  10. 孢子丝菌病《家庭医学百科-医疗康复篇》
  11. 包皮疾病《泌尿外科学》
  12. 孢子丝菌病【疾病大全】
  13. 包皮过长【疾病大全】
  14. 胞痹《圣济总录》
  15. 包皮龟头炎【疾病大全】
  16. 胞痹【疾病大全】
  17. 包络配腑篇《外经微言》
  18. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  19. 包络火篇《外经微言》
  20. 胞宫《中医妇科学》
  21. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  22. 胞肓穴【人体背部穴位】
  23. 包茎【疾病大全】
  24. 胞睑疾病《中医眼科学》
  25. 包继可先生令眷孕而发疟《孙文垣医案》
  26. 胞睑肿核《回春录》
  27. 包涵体性结膜炎【疾病大全】
  28. 胞漏并小产论《妇科秘书》
  29. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  30. 胞漏并小产论《胎产心法》
  1. 包珍珠《中医词典》
  2. 包扎和后送《口腔科学》
  3. 孢子虫《人体寄生虫学》
  4. 包永泰《中医词典》
  5. 孢子丝菌病《皮肤性病学》
  6. 包式斋治效《仿寓意草》
  7. 孢子丝菌病《默克家庭诊疗手册》
  8. 包识生《中医词典》
  9. 孢子丝菌病《家庭医学百科-医疗康复篇》
  10. 包皮疾病《泌尿外科学》
  11. 胞《中医词典》
  12. 包埋前染色《实用免疫细胞与核酸》
  13. 胞（月直）《中医词典》
  14. 包埋后染色《实用免疫细胞与核酸》
  15. 胞痹《中医名词词典》
  16. 包埋《实用免疫细胞与核酸》
  17. 胞痹《圣济总录》
  18. 包玛沙《中医词典》
  19. 胞痹《中医词典》
  20. 包络主三焦客《针灸大成》
  21. 胞痹《症因脉治》
  22. 包络配腑篇《外经微言》
  23. 胞痹《金匮翼》
  24. 包络火篇《外经微言》
  25. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  26. 包络《中医词典》
  27. 胞不正《中医词典》
  28. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  29. 胞疸《中医词典》
  30. 包煎《中医词典》
  31. 胞疸候《诸病源候论》


胞（月直）_《中医词典》a~b_中医综合_【岐黄之术】

胞（月直）
在线购买《中医词典》a~b正版书籍

胞（月直）

  • 上一页
  • 目录
  • 相关
  • 下一页

即膀胱和直肠。出《灵枢·淫邪发梦》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包珍珠
  • 当前页：胞（月直）
  • 下一页：胞
<<< 返回本书目录
  1. 孢子丝菌病【疾病大全】
  2. 胞痹《圣济总录》
  3. 孢子丝菌病《家庭医学百科-医疗康复篇》
  4. 胞痹【疾病大全】
  5. 孢子虫《人体寄生虫学》
  6. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  7. 苞叶木【中药大全】
  8. 胞宫《中医妇科学》
  9. 苞蔷薇根【中药大全】
  10. 胞肓穴【人体背部穴位】
  11. 苞木部《本经逢原》
  12. 胞睑疾病《中医眼科学》
  13. 包扎《家庭医学百科-自救互救篇》
  14. 胞睑肿核《回春录》
  15. 包心菜粥【方剂大全】
  16. 胞漏并小产论《妇科秘书》
  17. 包式斋治效《仿寓意草》
  18. 胞漏并小产论《胎产心法》
  19. 包皮粘连【疾病症状】
  20. 胞漏疮《外科启玄》
  21. 包皮阴茎头炎【疾病大全】
  22. 胞漏疮门主论《疡医大全》
  23. 包皮疾病《泌尿外科学》
  24. 胞轮振跳《中医眼科学》
  25. 包皮过长【疾病大全】
  26. 胞门龙门玉门考《研经言》
  27. 包皮龟头炎【疾病大全】
  28. 胞囊论《备急千金要方》
  29. 包络配腑篇《外经微言》
  30. 胞内分枝杆菌感染【疾病大全】
  1. 胞（月直）《中医词典》
  2. 胞《中医词典》
  3. 胞痹《中医名词词典》
  4. 孢子丝菌病《家庭医学百科-医疗康复篇》
  5. 胞痹《圣济总录》
  6. 孢子丝菌病《默克家庭诊疗手册》
  7. 胞痹《中医词典》
  8. 孢子丝菌病《皮肤性病学》
  9. 胞痹《症因脉治》
  10. 孢子虫《人体寄生虫学》
  11. 胞痹《金匮翼》
  12. 包珍珠《中医词典》
  13. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  14. 包扎和后送《口腔科学》
  15. 胞不正《中医词典》
  16. 包永泰《中医词典》
  17. 胞疸《中医词典》
  18. 包式斋治效《仿寓意草》
  19. 胞疸候《诸病源候论》
  20. 包识生《中医词典》
  21. 胞肥难产《中医词典》
  22. 包皮疾病《泌尿外科学》
  23. 胞干难产《奇效简便良方》
  24. 包埋前染色《实用免疫细胞与核酸》
  25. 胞宫《中医词典》
  26. 包埋后染色《实用免疫细胞与核酸》
  27. 胞宫《中医妇科学》
  28. 包埋《实用免疫细胞与核酸》
  29. 胞寒不孕《中医词典》
  30. 包玛沙《中医词典》
  31. 胞合《中医词典》


胞_《中医词典》a~b_中医综合_【岐黄之术】

胞

胞

  • 上一页
  • 目录
  • 相关
  • 下一页

①人体器官名。指子宫。《灵枢·水胀》：“石瘕生于胞中。”

②人体器官名。胞衣之简称。即胎盘。

③人体器官名。指膀胱。《灵枢·淫邪发梦》：“厥气……客于胞（月真），则梦溲便。”张景岳注：“胞，溲脬也。”

④解剖结构名。指眼睑。《脉诀》：“眼胞忽陷定知亡。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞（月直）
  • 当前页：胞
  • 下一页：胞痹
<<< 返回本书目录
  1. 孢子丝菌病【疾病大全】
  2. 胞痹《圣济总录》
  3. 孢子丝菌病《家庭医学百科-医疗康复篇》
  4. 胞痹【疾病大全】
  5. 孢子虫《人体寄生虫学》
  6. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  7. 苞叶木【中药大全】
  8. 胞宫《中医妇科学》
  9. 苞蔷薇根【中药大全】
  10. 胞肓穴【人体背部穴位】
  11. 苞木部《本经逢原》
  12. 胞睑疾病《中医眼科学》
  13. 包扎《家庭医学百科-自救互救篇》
  14. 胞睑肿核《回春录》
  15. 包心菜粥【方剂大全】
  16. 胞漏并小产论《妇科秘书》
  17. 包式斋治效《仿寓意草》
  18. 胞漏并小产论《胎产心法》
  19. 包皮粘连【疾病症状】
  20. 胞漏疮《外科启玄》
  21. 包皮阴茎头炎【疾病大全】
  22. 胞漏疮门主论《疡医大全》
  23. 包皮疾病《泌尿外科学》
  24. 胞轮振跳《中医眼科学》
  25. 包皮过长【疾病大全】
  26. 胞门龙门玉门考《研经言》
  27. 包皮龟头炎【疾病大全】
  28. 胞囊论《备急千金要方》
  29. 包络配腑篇《外经微言》
  30. 胞内分枝杆菌感染【疾病大全】
  1. 胞《中医词典》
  2. 孢子丝菌病《家庭医学百科-医疗康复篇》
  3. 胞（月直）《中医词典》
  4. 孢子丝菌病《默克家庭诊疗手册》
  5. 胞痹《中医名词词典》
  6. 孢子丝菌病《皮肤性病学》
  7. 胞痹《圣济总录》
  8. 孢子虫《人体寄生虫学》
  9. 胞痹《中医词典》
  10. 包珍珠《中医词典》
  11. 胞痹《症因脉治》
  12. 包扎和后送《口腔科学》
  13. 胞痹《金匮翼》
  14. 包永泰《中医词典》
  15. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  16. 包式斋治效《仿寓意草》
  17. 胞不正《中医词典》
  18. 包识生《中医词典》
  19. 胞疸《中医词典》
  20. 包皮疾病《泌尿外科学》
  21. 胞疸候《诸病源候论》
  22. 包埋前染色《实用免疫细胞与核酸》
  23. 胞肥难产《中医词典》
  24. 包埋后染色《实用免疫细胞与核酸》
  25. 胞干难产《奇效简便良方》
  26. 包埋《实用免疫细胞与核酸》
  27. 胞宫《中医词典》
  28. 包玛沙《中医词典》
  29. 胞宫《中医妇科学》
  30. 包络主三焦客《针灸大成》
  31. 胞寒不孕《中医词典》


胞痹_《中医词典》a~b_中医综合_【岐黄之术】

胞痹

胞痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。膀胱气化功能失常，小腹胀痛，小便不畅之证。又名膀胱痹。因风寒湿邪久客膀胱，使膀胱虚寒，气化失常所致。证见小腹胀满，疼痛拒按，小便艰涩不利，鼻流清涕等。《素问·痹论》：“胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。”治宜温阳利尿，选用肾着汤、巴戟丸、金匮肾气丸等方。亦有因湿热蕴结膀胱而致者，治宜清利。用肾沥汤、八正散等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞
  • 当前页：胞痹
  • 下一页：胞不正
<<< 返回本书目录
  1. 胞痹【疾病大全】
  2. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  3. 胞痹《圣济总录》
  4. 胞宫《中医妇科学》
  5. 孢子丝菌病【疾病大全】
  6. 胞肓穴【人体背部穴位】
  7. 孢子丝菌病《家庭医学百科-医疗康复篇》
  8. 胞睑疾病《中医眼科学》
  9. 孢子虫《人体寄生虫学》
  10. 胞睑肿核《回春录》
  11. 苞叶木【中药大全】
  12. 胞漏并小产论《妇科秘书》
  13. 苞蔷薇根【中药大全】
  14. 胞漏并小产论《胎产心法》
  15. 苞木部《本经逢原》
  16. 胞漏疮《外科启玄》
  17. 包扎《家庭医学百科-自救互救篇》
  18. 胞漏疮门主论《疡医大全》
  19. 包心菜粥【方剂大全】
  20. 胞轮振跳《中医眼科学》
  21. 包式斋治效《仿寓意草》
  22. 胞门龙门玉门考《研经言》
  23. 包皮粘连【疾病症状】
  24. 胞囊论《备急千金要方》
  25. 包皮阴茎头炎【疾病大全】
  26. 胞内分枝杆菌感染【疾病大全】
  27. 包皮疾病《泌尿外科学》
  28. 胞破产难《妇人规》
  29. 包皮过长【疾病大全】
  30. 胞破产难《景岳全书》
  1. 胞痹《中医词典》
  2. 胞痹《圣济总录》
  3. 胞痹《症因脉治》
  4. 胞痹《中医名词词典》
  5. 胞痹《金匮翼》
  6. 胞（月直）《中医词典》
  7. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  8. 胞《中医词典》
  9. 胞不正《中医词典》
  10. 孢子丝菌病《家庭医学百科-医疗康复篇》
  11. 胞疸《中医词典》
  12. 孢子丝菌病《默克家庭诊疗手册》
  13. 胞疸候《诸病源候论》
  14. 孢子丝菌病《皮肤性病学》
  15. 胞肥难产《中医词典》
  16. 孢子虫《人体寄生虫学》
  17. 胞干难产《奇效简便良方》
  18. 包珍珠《中医词典》
  19. 胞宫《中医词典》
  20. 包扎和后送《口腔科学》
  21. 胞宫《中医妇科学》
  22. 包永泰《中医词典》
  23. 胞寒不孕《中医词典》
  24. 包式斋治效《仿寓意草》
  25. 胞合《中医词典》
  26. 包识生《中医词典》
  27. 胞肓《针灸大成》
  28. 包皮疾病《泌尿外科学》
  29. 胞肓《中医词典》
  30. 包埋前染色《实用免疫细胞与核酸》
  31. 胞肓《针灸学》


胞不正_《中医词典》a~b_中医综合_【岐黄之术】

胞不正

胞不正

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见金梦石《产家要诀》。指孕妇因肝气郁滞或临产惊恐，影响胞胎转运，以致胎位不正。治宜舒郁导滞。用紫苏饮，虚加人参。并可灸至阴穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞痹
  • 当前页：胞不正
  • 下一页：胞疸
<<< 返回本书目录
  1. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  2. 胞宫《中医妇科学》
  3. 胞痹【疾病大全】
  4. 胞肓穴【人体背部穴位】
  5. 胞痹《圣济总录》
  6. 胞睑疾病《中医眼科学》
  7. 孢子丝菌病【疾病大全】
  8. 胞睑肿核《回春录》
  9. 孢子丝菌病《家庭医学百科-医疗康复篇》
  10. 胞漏并小产论《妇科秘书》
  11. 孢子虫《人体寄生虫学》
  12. 胞漏并小产论《胎产心法》
  13. 苞叶木【中药大全】
  14. 胞漏疮《外科启玄》
  15. 苞蔷薇根【中药大全】
  16. 胞漏疮门主论《疡医大全》
  17. 苞木部《本经逢原》
  18. 胞轮振跳《中医眼科学》
  19. 包扎《家庭医学百科-自救互救篇》
  20. 胞门龙门玉门考《研经言》
  21. 包心菜粥【方剂大全】
  22. 胞囊论《备急千金要方》
  23. 包式斋治效《仿寓意草》
  24. 胞内分枝杆菌感染【疾病大全】
  25. 包皮粘连【疾病症状】
  26. 胞破产难《妇人规》
  27. 包皮阴茎头炎【疾病大全】
  28. 胞破产难《景岳全书》
  29. 包皮疾病《泌尿外科学》
  30. 胞肉胶凝《银海精微》
  1. 胞不正《中医词典》
  2. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  3. 胞疸《中医词典》
  4. 胞痹《金匮翼》
  5. 胞疸候《诸病源候论》
  6. 胞痹《症因脉治》
  7. 胞肥难产《中医词典》
  8. 胞痹《中医词典》
  9. 胞干难产《奇效简便良方》
  10. 胞痹《圣济总录》
  11. 胞宫《中医词典》
  12. 胞痹《中医名词词典》
  13. 胞宫《中医妇科学》
  14. 胞（月直）《中医词典》
  15. 胞寒不孕《中医词典》
  16. 胞《中医词典》
  17. 胞合《中医词典》
  18. 孢子丝菌病《家庭医学百科-医疗康复篇》
  19. 胞肓《针灸大成》
  20. 孢子丝菌病《默克家庭诊疗手册》
  21. 胞肓《中医词典》
  22. 孢子丝菌病《皮肤性病学》
  23. 胞肓《针灸学》
  24. 孢子虫《人体寄生虫学》
  25. 胞睑《中医词典》
  26. 包珍珠《中医词典》
  27. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  28. 包扎和后送《口腔科学》
  29. 胞睑疾病《中医眼科学》
  30. 包永泰《中医词典》
  31. 胞睑肿核《中医词典》


胞疸_《中医词典》a~b_中医综合_【岐黄之术】

胞疸

胞疸

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。黄疸二十八候之一。其证大小便皆色黄如黄柏汁。《诸病源候论·黄病诸候》：“胞疸之病，小肠有热，流于胞内，故大小便皆如蘖汁，此为胞疸。”参见黄疸有关条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞不正
  • 当前页：胞疸
  • 下一页：胞肥难产
<<< 返回本书目录
  1. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  2. 胞宫《中医妇科学》
  3. 胞痹【疾病大全】
  4. 胞肓穴【人体背部穴位】
  5. 胞痹《圣济总录》
  6. 胞睑疾病《中医眼科学》
  7. 孢子丝菌病【疾病大全】
  8. 胞睑肿核《回春录》
  9. 孢子丝菌病《家庭医学百科-医疗康复篇》
  10. 胞漏并小产论《妇科秘书》
  11. 孢子虫《人体寄生虫学》
  12. 胞漏并小产论《胎产心法》
  13. 苞叶木【中药大全】
  14. 胞漏疮《外科启玄》
  15. 苞蔷薇根【中药大全】
  16. 胞漏疮门主论《疡医大全》
  17. 苞木部《本经逢原》
  18. 胞轮振跳《中医眼科学》
  19. 包扎《家庭医学百科-自救互救篇》
  20. 胞门龙门玉门考《研经言》
  21. 包心菜粥【方剂大全】
  22. 胞囊论《备急千金要方》
  23. 包式斋治效《仿寓意草》
  24. 胞内分枝杆菌感染【疾病大全】
  25. 包皮粘连【疾病症状】
  26. 胞破产难《妇人规》
  27. 包皮阴茎头炎【疾病大全】
  28. 胞破产难《景岳全书》
  29. 包皮疾病《泌尿外科学》
  30. 胞肉胶凝《银海精微》
  1. 胞疸《中医词典》
  2. 胞不正《中医词典》
  3. 胞疸候《诸病源候论》
  4. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  5. 胞肥难产《中医词典》
  6. 胞痹《金匮翼》
  7. 胞干难产《奇效简便良方》
  8. 胞痹《症因脉治》
  9. 胞宫《中医词典》
  10. 胞痹《中医词典》
  11. 胞宫《中医妇科学》
  12. 胞痹《圣济总录》
  13. 胞寒不孕《中医词典》
  14. 胞痹《中医名词词典》
  15. 胞合《中医词典》
  16. 胞（月直）《中医词典》
  17. 胞肓《针灸大成》
  18. 胞《中医词典》
  19. 胞肓《中医词典》
  20. 孢子丝菌病《家庭医学百科-医疗康复篇》
  21. 胞肓《针灸学》
  22. 孢子丝菌病《默克家庭诊疗手册》
  23. 胞睑《中医词典》
  24. 孢子丝菌病《皮肤性病学》
  25. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  26. 孢子虫《人体寄生虫学》
  27. 胞睑疾病《中医眼科学》
  28. 包珍珠《中医词典》
  29. 胞睑肿核《中医词典》
  30. 包扎和后送《口腔科学》
  31. 胞睑肿核《回春录》


胞肥难产_《中医词典》a~b_中医综合_【岐黄之术】

胞肥难产

胞肥难产

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。难产证型之一。指由于胎体过大，以致难产。《济生方》指出：“胞肥难产者何？身居富贵，口厌甘肥，聚乐不常，食物无度，既饱便卧，致令胞胎肥厚，根蒂坚固，行动气急……致于临产，必是难生。入月可服无忧散，则易生矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞疸
  • 当前页：胞肥难产
  • 下一页：胞宫
<<< 返回本书目录
  1. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  2. 胞宫《中医妇科学》
  3. 胞痹【疾病大全】
  4. 胞肓穴【人体背部穴位】
  5. 胞痹《圣济总录》
  6. 胞睑疾病《中医眼科学》
  7. 孢子丝菌病【疾病大全】
  8. 胞睑肿核《回春录》
  9. 孢子丝菌病《家庭医学百科-医疗康复篇》
  10. 胞漏并小产论《妇科秘书》
  11. 孢子虫《人体寄生虫学》
  12. 胞漏并小产论《胎产心法》
  13. 苞叶木【中药大全】
  14. 胞漏疮《外科启玄》
  15. 苞蔷薇根【中药大全】
  16. 胞漏疮门主论《疡医大全》
  17. 苞木部《本经逢原》
  18. 胞轮振跳《中医眼科学》
  19. 包扎《家庭医学百科-自救互救篇》
  20. 胞门龙门玉门考《研经言》
  21. 包心菜粥【方剂大全】
  22. 胞囊论《备急千金要方》
  23. 包式斋治效《仿寓意草》
  24. 胞内分枝杆菌感染【疾病大全】
  25. 包皮粘连【疾病症状】
  26. 胞破产难《妇人规》
  27. 包皮阴茎头炎【疾病大全】
  28. 胞破产难《景岳全书》
  29. 包皮疾病《泌尿外科学》
  30. 胞肉胶凝《银海精微》
  1. 胞肥难产《中医词典》
  2. 胞疸候《诸病源候论》
  3. 胞干难产《奇效简便良方》
  4. 胞疸《中医词典》
  5. 胞宫《中医词典》
  6. 胞不正《中医词典》
  7. 胞宫《中医妇科学》
  8. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  9. 胞寒不孕《中医词典》
  10. 胞痹《金匮翼》
  11. 胞合《中医词典》
  12. 胞痹《症因脉治》
  13. 胞肓《针灸大成》
  14. 胞痹《中医词典》
  15. 胞肓《中医词典》
  16. 胞痹《圣济总录》
  17. 胞肓《针灸学》
  18. 胞痹《中医名词词典》
  19. 胞睑《中医词典》
  20. 胞（月直）《中医词典》
  21. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  22. 胞《中医词典》
  23. 胞睑疾病《中医眼科学》
  24. 孢子丝菌病《家庭医学百科-医疗康复篇》
  25. 胞睑肿核《中医词典》
  26. 孢子丝菌病《默克家庭诊疗手册》
  27. 胞睑肿核《回春录》
  28. 孢子丝菌病《皮肤性病学》
  29. 胞浆《中医词典》
  30. 孢子虫《人体寄生虫学》
  31. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》


胞宫_《中医词典》a~b_中医综合_【岐黄之术】

胞宫

胞宫

  • 上一页
  • 目录
  • 相关
  • 下一页

生理名词。见《圣济总录》卷一百五十一。即子宫。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肥难产
  • 当前页：胞宫
  • 下一页：胞合
<<< 返回本书目录
  1. 胞宫《中医妇科学》
  2. 胞肓穴【人体背部穴位】
  3. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  4. 胞睑疾病《中医眼科学》
  5. 胞痹【疾病大全】
  6. 胞睑肿核《回春录》
  7. 胞痹《圣济总录》
  8. 胞漏并小产论《妇科秘书》
  9. 孢子丝菌病【疾病大全】
  10. 胞漏并小产论《胎产心法》
  11. 孢子丝菌病《家庭医学百科-医疗康复篇》
  12. 胞漏疮《外科启玄》
  13. 孢子虫《人体寄生虫学》
  14. 胞漏疮门主论《疡医大全》
  15. 苞叶木【中药大全】
  16. 胞轮振跳《中医眼科学》
  17. 苞蔷薇根【中药大全】
  18. 胞门龙门玉门考《研经言》
  19. 苞木部《本经逢原》
  20. 胞囊论《备急千金要方》
  21. 包扎《家庭医学百科-自救互救篇》
  22. 胞内分枝杆菌感染【疾病大全】
  23. 包心菜粥【方剂大全】
  24. 胞破产难《妇人规》
  25. 包式斋治效《仿寓意草》
  26. 胞破产难《景岳全书》
  27. 包皮粘连【疾病症状】
  28. 胞肉胶凝《银海精微》
  29. 包皮阴茎头炎【疾病大全】
  30. 胞肉胶凝歌《眼科心法要诀》
  1. 胞宫《中医词典》
  2. 胞干难产《奇效简便良方》
  3. 胞宫《中医妇科学》
  4. 胞肥难产《中医词典》
  5. 胞寒不孕《中医词典》
  6. 胞疸候《诸病源候论》
  7. 胞合《中医词典》
  8. 胞疸《中医词典》
  9. 胞肓《针灸大成》
  10. 胞不正《中医词典》
  11. 胞肓《中医词典》
  12. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  13. 胞肓《针灸学》
  14. 胞痹《金匮翼》
  15. 胞睑《中医词典》
  16. 胞痹《症因脉治》
  17. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  18. 胞痹《中医词典》
  19. 胞睑疾病《中医眼科学》
  20. 胞痹《圣济总录》
  21. 胞睑肿核《中医词典》
  22. 胞痹《中医名词词典》
  23. 胞睑肿核《回春录》
  24. 胞（月直）《中医词典》
  25. 胞浆《中医词典》
  26. 胞《中医词典》
  27. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  28. 孢子丝菌病《家庭医学百科-医疗康复篇》
  29. 胞浆中NADH的转移《生物化学与分子生物学》
  30. 孢子丝菌病《默克家庭诊疗手册》
  31. 胞冷无子《中医词典》


胞合_《中医词典》a~b_中医综合_【岐黄之术】

胞合

胞合

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。《银海精微·序》：“热气蓄聚伤胞，所以胞合。”参胞肿如桃条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞宫
  • 当前页：胞合
  • 下一页：胞肓
<<< 返回本书目录
  1. 胞宫《中医妇科学》
  2. 胞肓穴【人体背部穴位】
  3. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  4. 胞睑疾病《中医眼科学》
  5. 胞痹【疾病大全】
  6. 胞睑肿核《回春录》
  7. 胞痹《圣济总录》
  8. 胞漏并小产论《妇科秘书》
  9. 孢子丝菌病【疾病大全】
  10. 胞漏并小产论《胎产心法》
  11. 孢子丝菌病《家庭医学百科-医疗康复篇》
  12. 胞漏疮《外科启玄》
  13. 孢子虫《人体寄生虫学》
  14. 胞漏疮门主论《疡医大全》
  15. 苞叶木【中药大全】
  16. 胞轮振跳《中医眼科学》
  17. 苞蔷薇根【中药大全】
  18. 胞门龙门玉门考《研经言》
  19. 苞木部《本经逢原》
  20. 胞囊论《备急千金要方》
  21. 包扎《家庭医学百科-自救互救篇》
  22. 胞内分枝杆菌感染【疾病大全】
  23. 包心菜粥【方剂大全】
  24. 胞破产难《妇人规》
  25. 包式斋治效《仿寓意草》
  26. 胞破产难《景岳全书》
  27. 包皮粘连【疾病症状】
  28. 胞肉胶凝《银海精微》
  29. 包皮阴茎头炎【疾病大全】
  30. 胞肉胶凝歌《眼科心法要诀》
  1. 胞合《中医词典》
  2. 胞寒不孕《中医词典》
  3. 胞肓《针灸大成》
  4. 胞宫《中医妇科学》
  5. 胞肓《中医词典》
  6. 胞宫《中医词典》
  7. 胞肓《针灸学》
  8. 胞干难产《奇效简便良方》
  9. 胞睑《中医词典》
  10. 胞肥难产《中医词典》
  11. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  12. 胞疸候《诸病源候论》
  13. 胞睑疾病《中医眼科学》
  14. 胞疸《中医词典》
  15. 胞睑肿核《中医词典》
  16. 胞不正《中医词典》
  17. 胞睑肿核《回春录》
  18. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  19. 胞浆《中医词典》
  20. 胞痹《金匮翼》
  21. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  22. 胞痹《症因脉治》
  23. 胞浆中NADH的转移《生物化学与分子生物学》
  24. 胞痹《中医词典》
  25. 胞冷无子《中医词典》
  26. 胞痹《圣济总录》
  27. 胞漏《中医词典》
  28. 胞痹《中医名词词典》
  29. 胞漏《古今医统大全》
  30. 胞（月直）《中医词典》
  31. 胞漏并小产论《胎产心法》


胞肓_《中医词典》a~b_中医综合_【岐黄之术】

胞肓

胞肓

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在臀部，平第2骶后孔，骶正中嵴旁开3寸。布有臀上皮神经，臀上神经及臀上动、静脉。主治肠鸣，腹痛，腹胀，腰脊痛，大小便不利等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸5-15分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞合
  • 当前页：胞肓
  • 下一页：胞睑
<<< 返回本书目录
  1. 胞宫《中医妇科学》
  2. 胞肓穴【人体背部穴位】
  3. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  4. 胞睑疾病《中医眼科学》
  5. 胞痹【疾病大全】
  6. 胞睑肿核《回春录》
  7. 胞痹《圣济总录》
  8. 胞漏并小产论《妇科秘书》
  9. 孢子丝菌病【疾病大全】
  10. 胞漏并小产论《胎产心法》
  11. 孢子丝菌病《家庭医学百科-医疗康复篇》
  12. 胞漏疮《外科启玄》
  13. 孢子虫《人体寄生虫学》
  14. 胞漏疮门主论《疡医大全》
  15. 苞叶木【中药大全】
  16. 胞轮振跳《中医眼科学》
  17. 苞蔷薇根【中药大全】
  18. 胞门龙门玉门考《研经言》
  19. 苞木部《本经逢原》
  20. 胞囊论《备急千金要方》
  21. 包扎《家庭医学百科-自救互救篇》
  22. 胞内分枝杆菌感染【疾病大全】
  23. 包心菜粥【方剂大全】
  24. 胞破产难《妇人规》
  25. 包式斋治效《仿寓意草》
  26. 胞破产难《景岳全书》
  27. 包皮粘连【疾病症状】
  28. 胞肉胶凝《银海精微》
  29. 包皮阴茎头炎【疾病大全】
  30. 胞肉胶凝歌《眼科心法要诀》
  1. 胞肓《中医词典》
  2. 胞肓《针灸大成》
  3. 胞肓《针灸学》
  4. 胞合《中医词典》
  5. 胞睑《中医词典》
  6. 胞寒不孕《中医词典》
  7. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  8. 胞宫《中医妇科学》
  9. 胞睑疾病《中医眼科学》
  10. 胞宫《中医词典》
  11. 胞睑肿核《中医词典》
  12. 胞干难产《奇效简便良方》
  13. 胞睑肿核《回春录》
  14. 胞肥难产《中医词典》
  15. 胞浆《中医词典》
  16. 胞疸候《诸病源候论》
  17. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  18. 胞疸《中医词典》
  19. 胞浆中NADH的转移《生物化学与分子生物学》
  20. 胞不正《中医词典》
  21. 胞冷无子《中医词典》
  22. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  23. 胞漏《中医词典》
  24. 胞痹《金匮翼》
  25. 胞漏《古今医统大全》
  26. 胞痹《症因脉治》
  27. 胞漏并小产论《胎产心法》
  28. 胞痹《中医词典》
  29. 胞漏并小产论《妇科秘书》
  30. 胞痹《圣济总录》
  31. 胞漏疮《中医词典》


胞睑_《中医词典》a~b_中医综合_【岐黄之术】

胞睑

胞睑

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖结构名。又名目胞、眼睥、眼胞、目裹、胞、睑、约束等。指上下眼睑（俗称眼皮）。上眼睑又称目上胞、睑，下眼睑称目下胞、睑。胞睑有保护眼球及防御外伤的作用。在脏属脾，在五轮中为肉轮，故眼睑疾患多从脾胃论治。参肉轮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肓
  • 当前页：胞睑
  • 下一页：胞睑肿核
<<< 返回本书目录
  1. 胞肓穴【人体背部穴位】
  2. 胞睑疾病《中医眼科学》
  3. 胞宫《中医妇科学》
  4. 胞睑肿核《回春录》
  5. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  6. 胞漏并小产论《妇科秘书》
  7. 胞痹【疾病大全】
  8. 胞漏并小产论《胎产心法》
  9. 胞痹《圣济总录》
  10. 胞漏疮《外科启玄》
  11. 孢子丝菌病【疾病大全】
  12. 胞漏疮门主论《疡医大全》
  13. 孢子丝菌病《家庭医学百科-医疗康复篇》
  14. 胞轮振跳《中医眼科学》
  15. 孢子虫《人体寄生虫学》
  16. 胞门龙门玉门考《研经言》
  17. 苞叶木【中药大全】
  18. 胞囊论《备急千金要方》
  19. 苞蔷薇根【中药大全】
  20. 胞内分枝杆菌感染【疾病大全】
  21. 苞木部《本经逢原》
  22. 胞破产难《妇人规》
  23. 包扎《家庭医学百科-自救互救篇》
  24. 胞破产难《景岳全书》
  25. 包心菜粥【方剂大全】
  26. 胞肉胶凝《银海精微》
  27. 包式斋治效《仿寓意草》
  28. 胞肉胶凝歌《眼科心法要诀》
  29. 包皮粘连【疾病症状】
  30. 胞肉胶凝歌《医宗金鉴》
  1. 胞睑《中医词典》
  2. 胞肓《针灸学》
  3. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  4. 胞肓《中医词典》
  5. 胞睑疾病《中医眼科学》
  6. 胞肓《针灸大成》
  7. 胞睑肿核《中医词典》
  8. 胞合《中医词典》
  9. 胞睑肿核《回春录》
  10. 胞寒不孕《中医词典》
  11. 胞浆《中医词典》
  12. 胞宫《中医妇科学》
  13. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  14. 胞宫《中医词典》
  15. 胞浆中NADH的转移《生物化学与分子生物学》
  16. 胞干难产《奇效简便良方》
  17. 胞冷无子《中医词典》
  18. 胞肥难产《中医词典》
  19. 胞漏《中医词典》
  20. 胞疸候《诸病源候论》
  21. 胞漏《古今医统大全》
  22. 胞疸《中医词典》
  23. 胞漏并小产论《胎产心法》
  24. 胞不正《中医词典》
  25. 胞漏并小产论《妇科秘书》
  26. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  27. 胞漏疮《中医词典》
  28. 胞痹《金匮翼》
  29. 胞漏疮《外科启玄》
  30. 胞痹《症因脉治》
  31. 胞漏疮门主论《疡医大全》


胞睑肿核_《中医词典》a~b_中医综合_【岐黄之术】

胞睑肿核

胞睑肿核

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。又名眼胞痰核、脾生痰核、胞生痰核、目疣等。指眼胞皮色不变，内生硬核如豆，推之移动，不痛不痒的疾病。相当于现代医学之霰粒肿。多由七情内伤，饮食伤脾，气、痰结聚胞睑而发。痰湿阻络者宜化痰散结，方选二陈汤。气滞痰凝者宜理气化痰、软坚散结，方选海藻玉壶汤。外以紫金锭水调外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞睑
  • 当前页：胞睑肿核
  • 下一页：胞浆
<<< 返回本书目录
  1. 胞睑肿核《回春录》
  2. 胞漏并小产论《妇科秘书》
  3. 胞睑疾病《中医眼科学》
  4. 胞漏并小产论《胎产心法》
  5. 胞肓穴【人体背部穴位】
  6. 胞漏疮《外科启玄》
  7. 胞宫《中医妇科学》
  8. 胞漏疮门主论《疡医大全》
  9. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  10. 胞轮振跳《中医眼科学》
  11. 胞痹【疾病大全】
  12. 胞门龙门玉门考《研经言》
  13. 胞痹《圣济总录》
  14. 胞囊论《备急千金要方》
  15. 孢子丝菌病【疾病大全】
  16. 胞内分枝杆菌感染【疾病大全】
  17. 孢子丝菌病《家庭医学百科-医疗康复篇》
  18. 胞破产难《妇人规》
  19. 孢子虫《人体寄生虫学》
  20. 胞破产难《景岳全书》
  21. 苞叶木【中药大全】
  22. 胞肉胶凝《银海精微》
  23. 苞蔷薇根【中药大全】
  24. 胞肉胶凝歌《眼科心法要诀》
  25. 苞木部《本经逢原》
  26. 胞肉胶凝歌《医宗金鉴》
  27. 包扎《家庭医学百科-自救互救篇》
  28. 胞肉胶凝外障《秘传眼科龙木论》
  29. 包心菜粥【方剂大全】
  30. 胞肉生疮《银海精微》
  1. 胞睑肿核《中医词典》
  2. 胞睑疾病《中医眼科学》
  3. 胞睑肿核《回春录》
  4. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  5. 胞浆《中医词典》
  6. 胞睑《中医词典》
  7. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  8. 胞肓《针灸学》
  9. 胞浆中NADH的转移《生物化学与分子生物学》
  10. 胞肓《中医词典》
  11. 胞冷无子《中医词典》
  12. 胞肓《针灸大成》
  13. 胞漏《中医词典》
  14. 胞合《中医词典》
  15. 胞漏《古今医统大全》
  16. 胞寒不孕《中医词典》
  17. 胞漏并小产论《胎产心法》
  18. 胞宫《中医妇科学》
  19. 胞漏并小产论《妇科秘书》
  20. 胞宫《中医词典》
  21. 胞漏疮《中医词典》
  22. 胞干难产《奇效简便良方》
  23. 胞漏疮《外科启玄》
  24. 胞肥难产《中医词典》
  25. 胞漏疮门主论《疡医大全》
  26. 胞疸候《诸病源候论》
  27. 胞轮振跳《中医词典》
  28. 胞疸《中医词典》
  29. 胞轮振跳《中医眼科学》
  30. 胞不正《中医词典》
  31. 胞络《中医词典》


胞浆_《中医词典》a~b_中医综合_【岐黄之术】

胞浆

胞浆

  • 上一页
  • 目录
  • 相关
  • 下一页

生理名词。见王子翰《妇科胎产百病》。即孤浆。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞睑肿核
  • 当前页：胞浆
  • 下一页：胞冷无子
<<< 返回本书目录
  1. 胞睑肿核《回春录》
  2. 胞漏并小产论《妇科秘书》
  3. 胞睑疾病《中医眼科学》
  4. 胞漏并小产论《胎产心法》
  5. 胞肓穴【人体背部穴位】
  6. 胞漏疮《外科启玄》
  7. 胞宫《中医妇科学》
  8. 胞漏疮门主论《疡医大全》
  9. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  10. 胞轮振跳《中医眼科学》
  11. 胞痹【疾病大全】
  12. 胞门龙门玉门考《研经言》
  13. 胞痹《圣济总录》
  14. 胞囊论《备急千金要方》
  15. 孢子丝菌病【疾病大全】
  16. 胞内分枝杆菌感染【疾病大全】
  17. 孢子丝菌病《家庭医学百科-医疗康复篇》
  18. 胞破产难《妇人规》
  19. 孢子虫《人体寄生虫学》
  20. 胞破产难《景岳全书》
  21. 苞叶木【中药大全】
  22. 胞肉胶凝《银海精微》
  23. 苞蔷薇根【中药大全】
  24. 胞肉胶凝歌《眼科心法要诀》
  25. 苞木部《本经逢原》
  26. 胞肉胶凝歌《医宗金鉴》
  27. 包扎《家庭医学百科-自救互救篇》
  28. 胞肉胶凝外障《秘传眼科龙木论》
  29. 包心菜粥【方剂大全】
  30. 胞肉生疮《银海精微》
  1. 胞浆《中医词典》
  2. 胞睑肿核《回春录》
  3. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  4. 胞睑肿核《中医词典》
  5. 胞浆中NADH的转移《生物化学与分子生物学》
  6. 胞睑疾病《中医眼科学》
  7. 胞冷无子《中医词典》
  8. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  9. 胞漏《中医词典》
  10. 胞睑《中医词典》
  11. 胞漏《古今医统大全》
  12. 胞肓《针灸学》
  13. 胞漏并小产论《胎产心法》
  14. 胞肓《中医词典》
  15. 胞漏并小产论《妇科秘书》
  16. 胞肓《针灸大成》
  17. 胞漏疮《中医词典》
  18. 胞合《中医词典》
  19. 胞漏疮《外科启玄》
  20. 胞寒不孕《中医词典》
  21. 胞漏疮门主论《疡医大全》
  22. 胞宫《中医妇科学》
  23. 胞轮振跳《中医词典》
  24. 胞宫《中医词典》
  25. 胞轮振跳《中医眼科学》
  26. 胞干难产《奇效简便良方》
  27. 胞络《中医词典》
  28. 胞肥难产《中医词典》
  29. 胞脉《中医名词词典》
  30. 胞疸候《诸病源候论》
  31. 胞脉《中医词典》


胞冷无子_《中医词典》a~b_中医综合_【岐黄之术】

胞冷无子

胞冷无子

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《妇科玉尺》卷一。即胞寒不孕。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞浆
  • 当前页：胞冷无子
  • 下一页：胞漏
<<< 返回本书目录
  1. 胞睑肿核《回春录》
  2. 胞漏并小产论《妇科秘书》
  3. 胞睑疾病《中医眼科学》
  4. 胞漏并小产论《胎产心法》
  5. 胞肓穴【人体背部穴位】
  6. 胞漏疮《外科启玄》
  7. 胞宫《中医妇科学》
  8. 胞漏疮门主论《疡医大全》
  9. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  10. 胞轮振跳《中医眼科学》
  11. 胞痹【疾病大全】
  12. 胞门龙门玉门考《研经言》
  13. 胞痹《圣济总录》
  14. 胞囊论《备急千金要方》
  15. 孢子丝菌病【疾病大全】
  16. 胞内分枝杆菌感染【疾病大全】
  17. 孢子丝菌病《家庭医学百科-医疗康复篇》
  18. 胞破产难《妇人规》
  19. 孢子虫《人体寄生虫学》
  20. 胞破产难《景岳全书》
  21. 苞叶木【中药大全】
  22. 胞肉胶凝《银海精微》
  23. 苞蔷薇根【中药大全】
  24. 胞肉胶凝歌《眼科心法要诀》
  25. 苞木部《本经逢原》
  26. 胞肉胶凝歌《医宗金鉴》
  27. 包扎《家庭医学百科-自救互救篇》
  28. 胞肉胶凝外障《秘传眼科龙木论》
  29. 包心菜粥【方剂大全】
  30. 胞肉生疮《银海精微》
  1. 胞冷无子《中医词典》
  2. 胞浆中NADH的转移《生物化学与分子生物学》
  3. 胞漏《中医词典》
  4. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  5. 胞漏《古今医统大全》
  6. 胞浆《中医词典》
  7. 胞漏并小产论《胎产心法》
  8. 胞睑肿核《回春录》
  9. 胞漏并小产论《妇科秘书》
  10. 胞睑肿核《中医词典》
  11. 胞漏疮《中医词典》
  12. 胞睑疾病《中医眼科学》
  13. 胞漏疮《外科启玄》
  14. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  15. 胞漏疮门主论《疡医大全》
  16. 胞睑《中医词典》
  17. 胞轮振跳《中医词典》
  18. 胞肓《针灸学》
  19. 胞轮振跳《中医眼科学》
  20. 胞肓《中医词典》
  21. 胞络《中医词典》
  22. 胞肓《针灸大成》
  23. 胞脉《中医名词词典》
  24. 胞合《中医词典》
  25. 胞脉《中医词典》
  26. 胞寒不孕《中医词典》
  27. 胞门《中医名词词典》
  28. 胞宫《中医妇科学》
  29. 胞门《中医词典》
  30. 胞宫《中医词典》
  31. 胞门龙门玉门考《研经言》


胞漏_《中医词典》a~b_中医综合_【岐黄之术】

胞漏

胞漏

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《脉经》卷九。即胎漏。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞冷无子
  • 当前页：胞漏
  • 下一页：胞漏疮
<<< 返回本书目录
  1. 胞睑肿核《回春录》
  2. 胞漏并小产论《妇科秘书》
  3. 胞睑疾病《中医眼科学》
  4. 胞漏并小产论《胎产心法》
  5. 胞肓穴【人体背部穴位】
  6. 胞漏疮《外科启玄》
  7. 胞宫《中医妇科学》
  8. 胞漏疮门主论《疡医大全》
  9. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  10. 胞轮振跳《中医眼科学》
  11. 胞痹【疾病大全】
  12. 胞门龙门玉门考《研经言》
  13. 胞痹《圣济总录》
  14. 胞囊论《备急千金要方》
  15. 孢子丝菌病【疾病大全】
  16. 胞内分枝杆菌感染【疾病大全】
  17. 孢子丝菌病《家庭医学百科-医疗康复篇》
  18. 胞破产难《妇人规》
  19. 孢子虫《人体寄生虫学》
  20. 胞破产难《景岳全书》
  21. 苞叶木【中药大全】
  22. 胞肉胶凝《银海精微》
  23. 苞蔷薇根【中药大全】
  24. 胞肉胶凝歌《眼科心法要诀》
  25. 苞木部《本经逢原》
  26. 胞肉胶凝歌《医宗金鉴》
  27. 包扎《家庭医学百科-自救互救篇》
  28. 胞肉胶凝外障《秘传眼科龙木论》
  29. 包心菜粥【方剂大全】
  30. 胞肉生疮《银海精微》
  1. 胞漏《中医词典》
  2. 胞冷无子《中医词典》
  3. 胞漏《古今医统大全》
  4. 胞浆中NADH的转移《生物化学与分子生物学》
  5. 胞漏并小产论《胎产心法》
  6. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  7. 胞漏并小产论《妇科秘书》
  8. 胞浆《中医词典》
  9. 胞漏疮《中医词典》
  10. 胞睑肿核《回春录》
  11. 胞漏疮《外科启玄》
  12. 胞睑肿核《中医词典》
  13. 胞漏疮门主论《疡医大全》
  14. 胞睑疾病《中医眼科学》
  15. 胞轮振跳《中医词典》
  16. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  17. 胞轮振跳《中医眼科学》
  18. 胞睑《中医词典》
  19. 胞络《中医词典》
  20. 胞肓《针灸学》
  21. 胞脉《中医名词词典》
  22. 胞肓《中医词典》
  23. 胞脉《中医词典》
  24. 胞肓《针灸大成》
  25. 胞门《中医名词词典》
  26. 胞合《中医词典》
  27. 胞门《中医词典》
  28. 胞寒不孕《中医词典》
  29. 胞门龙门玉门考《研经言》
  30. 胞宫《中医妇科学》
  31. 胞囊论《备急千金要方》


胞漏疮_《中医词典》a~b_中医综合_【岐黄之术】

胞漏疮

胞漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指阴囊处起粟作痒，破流脂水，甚至肿痛，反复发作，缠绵不愈的疾病。出《外科启玄》卷七。相当今之慢性阴囊湿疹。多由肝经湿热下注引起，治宜清肝利湿，可内服龙胆泻肝汤加减，外搽黄柏散或苏叶研细外敷。久治不愈宜加化瘀和络之品：当归、川芎、地龙等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞漏
  • 当前页：胞漏疮
  • 下一页：胞轮振跳
<<< 返回本书目录
  1. 胞漏疮《外科启玄》
  2. 胞漏疮门主论《疡医大全》
  3. 胞漏并小产论《胎产心法》
  4. 胞轮振跳《中医眼科学》
  5. 胞漏并小产论《妇科秘书》
  6. 胞门龙门玉门考《研经言》
  7. 胞睑肿核《回春录》
  8. 胞囊论《备急千金要方》
  9. 胞睑疾病《中医眼科学》
  10. 胞内分枝杆菌感染【疾病大全】
  11. 胞肓穴【人体背部穴位】
  12. 胞破产难《妇人规》
  13. 胞宫《中医妇科学》
  14. 胞破产难《景岳全书》
  15. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  16. 胞肉胶凝《银海精微》
  17. 胞痹【疾病大全】
  18. 胞肉胶凝歌《眼科心法要诀》
  19. 胞痹《圣济总录》
  20. 胞肉胶凝歌《医宗金鉴》
  21. 孢子丝菌病【疾病大全】
  22. 胞肉胶凝外障《秘传眼科龙木论》
  23. 孢子丝菌病《家庭医学百科-医疗康复篇》
  24. 胞肉生疮《银海精微》
  25. 孢子虫《人体寄生虫学》
  26. 胞生痰核《中医眼科学》
  27. 苞叶木【中药大全】
  28. 胞生痰核【疾病大全】
  29. 苞蔷薇根【中药大全】
  30. 胞胎不出《备急千金要方》
  1. 胞漏疮《中医词典》
  2. 胞漏并小产论《妇科秘书》
  3. 胞漏疮《外科启玄》
  4. 胞漏并小产论《胎产心法》
  5. 胞漏疮门主论《疡医大全》
  6. 胞漏《古今医统大全》
  7. 胞轮振跳《中医词典》
  8. 胞漏《中医词典》
  9. 胞轮振跳《中医眼科学》
  10. 胞冷无子《中医词典》
  11. 胞络《中医词典》
  12. 胞浆中NADH的转移《生物化学与分子生物学》
  13. 胞脉《中医名词词典》
  14. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  15. 胞脉《中医词典》
  16. 胞浆《中医词典》
  17. 胞门《中医名词词典》
  18. 胞睑肿核《回春录》
  19. 胞门《中医词典》
  20. 胞睑肿核《中医词典》
  21. 胞门龙门玉门考《研经言》
  22. 胞睑疾病《中医眼科学》
  23. 胞囊论《备急千金要方》
  24. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  25. 胞内寄生菌的抗感免疫《医学微生物学》
  26. 胞睑《中医词典》
  27. 胞破产难《景岳全书》
  28. 胞肓《针灸学》
  29. 胞破产难《妇人规》
  30. 胞肓《中医词典》
  31. 胞气《中医词典》


胞轮振跳_《中医词典》a~b_中医综合_【岐黄之术】

胞轮振跳

胞轮振跳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。又名睥轮振跳、目瞤、俗称眼皮跳，眼眉跳。系指眼睑不自主跳动的证候。症见：眼睑振跳，或稀或频，患者不能自制，日久不愈，可变牵吊坏症。多由风热外袭，入侵经络，或气血衰弱，筋脉失养，血虚生风所致。治宜：疏风清热或益气养血，方选：前者驱风散热饮子加减；后者当归活血饮或十全大补汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞漏疮
  • 当前页：胞轮振跳
  • 下一页：胞络
<<< 返回本书目录
  1. 胞轮振跳《中医眼科学》
  2. 胞门龙门玉门考《研经言》
  3. 胞漏疮门主论《疡医大全》
  4. 胞囊论《备急千金要方》
  5. 胞漏疮《外科启玄》
  6. 胞内分枝杆菌感染【疾病大全】
  7. 胞漏并小产论《胎产心法》
  8. 胞破产难《妇人规》
  9. 胞漏并小产论《妇科秘书》
  10. 胞破产难《景岳全书》
  11. 胞睑肿核《回春录》
  12. 胞肉胶凝《银海精微》
  13. 胞睑疾病《中医眼科学》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞肓穴【人体背部穴位】
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞宫《中医妇科学》
  18. 胞肉胶凝外障《秘传眼科龙木论》
  19. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  20. 胞肉生疮《银海精微》
  21. 胞痹【疾病大全】
  22. 胞生痰核《中医眼科学》
  23. 胞痹《圣济总录》
  24. 胞生痰核【疾病大全】
  25. 孢子丝菌病【疾病大全】
  26. 胞胎不出《备急千金要方》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 胞衣不出《妇人规》
  29. 孢子虫《人体寄生虫学》
  30. 胞衣不出《景岳全书》
  1. 胞轮振跳《中医词典》
  2. 胞漏疮门主论《疡医大全》
  3. 胞轮振跳《中医眼科学》
  4. 胞漏疮《外科启玄》
  5. 胞络《中医词典》
  6. 胞漏疮《中医词典》
  7. 胞脉《中医名词词典》
  8. 胞漏并小产论《妇科秘书》
  9. 胞脉《中医词典》
  10. 胞漏并小产论《胎产心法》
  11. 胞门《中医名词词典》
  12. 胞漏《古今医统大全》
  13. 胞门《中医词典》
  14. 胞漏《中医词典》
  15. 胞门龙门玉门考《研经言》
  16. 胞冷无子《中医词典》
  17. 胞囊论《备急千金要方》
  18. 胞浆中NADH的转移《生物化学与分子生物学》
  19. 胞内寄生菌的抗感免疫《医学微生物学》
  20. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  21. 胞破产难《景岳全书》
  22. 胞浆《中医词典》
  23. 胞破产难《妇人规》
  24. 胞睑肿核《回春录》
  25. 胞气《中医词典》
  26. 胞睑肿核《中医词典》
  27. 胞肉胶凝《中医词典》
  28. 胞睑疾病《中医眼科学》
  29. 胞肉胶凝《银海精微》
  30. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  31. 胞肉胶凝歌《眼科心法要诀》


胞络_《中医词典》a~b_中医综合_【岐黄之术】

胞络

胞络

  • 上一页
  • 目录
  • 相关
  • 下一页

①脉学名词。分布于胞宫上的络脉。《素问·奇病论》：“胞络者，系于肾，少阴之脉贯肾……”

②胞，同包。指心包络。《素问·痿论》：“悲哀太甚则胞络绝。”《医门棒喝二集》卷一：“胞络居于膻中，……盖心脏如人，包络如人穿之衣，膻中如人居之屋，三焦经脉分布屋中而散络于衣上也。”

③推拿部位名。出《幼科推拿秘书》。位于无名指近端指节的腹面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞轮振跳
  • 当前页：胞络
  • 下一页：胞脉
<<< 返回本书目录
  1. 胞轮振跳《中医眼科学》
  2. 胞门龙门玉门考《研经言》
  3. 胞漏疮门主论《疡医大全》
  4. 胞囊论《备急千金要方》
  5. 胞漏疮《外科启玄》
  6. 胞内分枝杆菌感染【疾病大全】
  7. 胞漏并小产论《胎产心法》
  8. 胞破产难《妇人规》
  9. 胞漏并小产论《妇科秘书》
  10. 胞破产难《景岳全书》
  11. 胞睑肿核《回春录》
  12. 胞肉胶凝《银海精微》
  13. 胞睑疾病《中医眼科学》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞肓穴【人体背部穴位】
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞宫《中医妇科学》
  18. 胞肉胶凝外障《秘传眼科龙木论》
  19. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  20. 胞肉生疮《银海精微》
  21. 胞痹【疾病大全】
  22. 胞生痰核《中医眼科学》
  23. 胞痹《圣济总录》
  24. 胞生痰核【疾病大全】
  25. 孢子丝菌病【疾病大全】
  26. 胞胎不出《备急千金要方》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 胞衣不出《妇人规》
  29. 孢子虫《人体寄生虫学》
  30. 胞衣不出《景岳全书》
  1. 胞络《中医词典》
  2. 胞轮振跳《中医眼科学》
  3. 胞脉《中医名词词典》
  4. 胞轮振跳《中医词典》
  5. 胞脉《中医词典》
  6. 胞漏疮门主论《疡医大全》
  7. 胞门《中医名词词典》
  8. 胞漏疮《外科启玄》
  9. 胞门《中医词典》
  10. 胞漏疮《中医词典》
  11. 胞门龙门玉门考《研经言》
  12. 胞漏并小产论《妇科秘书》
  13. 胞囊论《备急千金要方》
  14. 胞漏并小产论《胎产心法》
  15. 胞内寄生菌的抗感免疫《医学微生物学》
  16. 胞漏《古今医统大全》
  17. 胞破产难《景岳全书》
  18. 胞漏《中医词典》
  19. 胞破产难《妇人规》
  20. 胞冷无子《中医词典》
  21. 胞气《中医词典》
  22. 胞浆中NADH的转移《生物化学与分子生物学》
  23. 胞肉胶凝《中医词典》
  24. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  25. 胞肉胶凝《银海精微》
  26. 胞浆《中医词典》
  27. 胞肉胶凝歌《眼科心法要诀》
  28. 胞睑肿核《回春录》
  29. 胞肉胶凝歌《医宗金鉴》
  30. 胞睑肿核《中医词典》
  31. 胞肉胶凝外障《秘传眼科龙木论》


胞脉_《中医词典》a~b_中医综合_【岐黄之术】

胞脉

胞脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学名词。又名胞络。指分布在胞宫上的脉络，包括冲脉和任脉。《灵枢·五音五味》：“冲脉、任脉皆起于胞中。”张景岳注：“胞者子宫是也。此男女藏精之所，皆得称为子宫，惟女子于此受孕，因名胞。然冲、任、督脉，皆起于此，所谓一原而三歧也。”《素问·评热病论》：“月事不来者，胞脉闭也。胞脉者，属心而络于胞中。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞络
  • 当前页：胞脉
  • 下一页：胞门
<<< 返回本书目录
  1. 胞轮振跳《中医眼科学》
  2. 胞门龙门玉门考《研经言》
  3. 胞漏疮门主论《疡医大全》
  4. 胞囊论《备急千金要方》
  5. 胞漏疮《外科启玄》
  6. 胞内分枝杆菌感染【疾病大全】
  7. 胞漏并小产论《胎产心法》
  8. 胞破产难《妇人规》
  9. 胞漏并小产论《妇科秘书》
  10. 胞破产难《景岳全书》
  11. 胞睑肿核《回春录》
  12. 胞肉胶凝《银海精微》
  13. 胞睑疾病《中医眼科学》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞肓穴【人体背部穴位】
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞宫《中医妇科学》
  18. 胞肉胶凝外障《秘传眼科龙木论》
  19. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  20. 胞肉生疮《银海精微》
  21. 胞痹【疾病大全】
  22. 胞生痰核《中医眼科学》
  23. 胞痹《圣济总录》
  24. 胞生痰核【疾病大全】
  25. 孢子丝菌病【疾病大全】
  26. 胞胎不出《备急千金要方》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 胞衣不出《妇人规》
  29. 孢子虫《人体寄生虫学》
  30. 胞衣不出《景岳全书》
  1. 胞脉《中医词典》
  2. 胞脉《中医名词词典》
  3. 胞门《中医名词词典》
  4. 胞络《中医词典》
  5. 胞门《中医词典》
  6. 胞轮振跳《中医眼科学》
  7. 胞门龙门玉门考《研经言》
  8. 胞轮振跳《中医词典》
  9. 胞囊论《备急千金要方》
  10. 胞漏疮门主论《疡医大全》
  11. 胞内寄生菌的抗感免疫《医学微生物学》
  12. 胞漏疮《外科启玄》
  13. 胞破产难《景岳全书》
  14. 胞漏疮《中医词典》
  15. 胞破产难《妇人规》
  16. 胞漏并小产论《妇科秘书》
  17. 胞气《中医词典》
  18. 胞漏并小产论《胎产心法》
  19. 胞肉胶凝《中医词典》
  20. 胞漏《古今医统大全》
  21. 胞肉胶凝《银海精微》
  22. 胞漏《中医词典》
  23. 胞肉胶凝歌《眼科心法要诀》
  24. 胞冷无子《中医词典》
  25. 胞肉胶凝歌《医宗金鉴》
  26. 胞浆中NADH的转移《生物化学与分子生物学》
  27. 胞肉胶凝外障《秘传眼科龙木论》
  28. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  29. 胞肉凝脂《明目至宝》
  30. 胞浆《中医词典》
  31. 胞肉生疮《中医词典》


胞门_《中医词典》a~b_中医综合_【岐黄之术】

胞门

胞门

  • 上一页
  • 目录
  • 相关
  • 下一页

①指子宫口。又称子门。《金匮要略·妇人杂病脉证并治》：“妇人之病……胞门寒伤，经络凝坚。”

②经外穴名。《千金翼方·针灸》：“若堕胎腹痛漏胞见赤，灸胞门五十壮，关元左旁二寸是也。右旁名子户。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞脉
  • 当前页：胞门
  • 下一页：胞气
<<< 返回本书目录
  1. 胞轮振跳《中医眼科学》
  2. 胞门龙门玉门考《研经言》
  3. 胞漏疮门主论《疡医大全》
  4. 胞囊论《备急千金要方》
  5. 胞漏疮《外科启玄》
  6. 胞内分枝杆菌感染【疾病大全】
  7. 胞漏并小产论《胎产心法》
  8. 胞破产难《妇人规》
  9. 胞漏并小产论《妇科秘书》
  10. 胞破产难《景岳全书》
  11. 胞睑肿核《回春录》
  12. 胞肉胶凝《银海精微》
  13. 胞睑疾病《中医眼科学》
  14. 胞肉胶凝歌《眼科心法要诀》
  15. 胞肓穴【人体背部穴位】
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞宫《中医妇科学》
  18. 胞肉胶凝外障《秘传眼科龙木论》
  19. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  20. 胞肉生疮《银海精微》
  21. 胞痹【疾病大全】
  22. 胞生痰核《中医眼科学》
  23. 胞痹《圣济总录》
  24. 胞生痰核【疾病大全】
  25. 孢子丝菌病【疾病大全】
  26. 胞胎不出《备急千金要方》
  27. 孢子丝菌病《家庭医学百科-医疗康复篇》
  28. 胞衣不出《妇人规》
  29. 孢子虫《人体寄生虫学》
  30. 胞衣不出《景岳全书》
  1. 胞门《中医词典》
  2. 胞门《中医名词词典》
  3. 胞门龙门玉门考《研经言》
  4. 胞脉《中医词典》
  5. 胞囊论《备急千金要方》
  6. 胞脉《中医名词词典》
  7. 胞内寄生菌的抗感免疫《医学微生物学》
  8. 胞络《中医词典》
  9. 胞破产难《景岳全书》
  10. 胞轮振跳《中医眼科学》
  11. 胞破产难《妇人规》
  12. 胞轮振跳《中医词典》
  13. 胞气《中医词典》
  14. 胞漏疮门主论《疡医大全》
  15. 胞肉胶凝《中医词典》
  16. 胞漏疮《外科启玄》
  17. 胞肉胶凝《银海精微》
  18. 胞漏疮《中医词典》
  19. 胞肉胶凝歌《眼科心法要诀》
  20. 胞漏并小产论《妇科秘书》
  21. 胞肉胶凝歌《医宗金鉴》
  22. 胞漏并小产论《胎产心法》
  23. 胞肉胶凝外障《秘传眼科龙木论》
  24. 胞漏《古今医统大全》
  25. 胞肉凝脂《明目至宝》
  26. 胞漏《中医词典》
  27. 胞肉生疮《中医词典》
  28. 胞冷无子《中医词典》
  29. 胞肉生疮《银海精微》
  30. 胞浆中NADH的转移《生物化学与分子生物学》
  31. 胞生肉沙《中医词典》


胞气_《中医词典》a~b_中医综合_【岐黄之术】

胞气

胞气

  • 上一页
  • 目录
  • 相关
  • 下一页

生理学名词。胞，同脬，即膀胱。指膀胱气化功能。《素问·通评虚实论》：“暴痛筋緛，随分而痛，魄汗不尽，胞气不足，治在经俞。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞门
  • 当前页：胞气
  • 下一页：胞肉胶凝
<<< 返回本书目录
  1. 胞破产难《景岳全书》
  2. 胞肉胶凝《银海精微》
  3. 胞破产难《妇人规》
  4. 胞肉胶凝歌《眼科心法要诀》
  5. 胞内分枝杆菌感染【疾病大全】
  6. 胞肉胶凝歌《医宗金鉴》
  7. 胞囊论《备急千金要方》
  8. 胞肉胶凝外障《秘传眼科龙木论》
  9. 胞门龙门玉门考《研经言》
  10. 胞肉生疮《银海精微》
  11. 胞轮振跳《中医眼科学》
  12. 胞生痰核《中医眼科学》
  13. 胞漏疮门主论《疡医大全》
  14. 胞生痰核【疾病大全】
  15. 胞漏疮《外科启玄》
  16. 胞胎不出《备急千金要方》
  17. 胞漏并小产论《胎产心法》
  18. 胞衣不出《妇人规》
  19. 胞漏并小产论《妇科秘书》
  20. 胞衣不出《景岳全书》
  21. 胞睑肿核《回春录》
  22. 胞衣不出【方剂主治】
  23. 胞睑疾病《中医眼科学》
  24. 胞衣不出方《外台秘要》
  25. 胞肓穴【人体背部穴位】
  26. 胞衣不下《产宝》
  27. 胞宫《中医妇科学》
  28. 胞衣不下《达生编》
  29. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  30. 胞衣不下《古今医案按》
  1. 胞气《中医词典》
  2. 胞破产难《妇人规》
  3. 胞肉胶凝《中医词典》
  4. 胞破产难《景岳全书》
  5. 胞肉胶凝《银海精微》
  6. 胞内寄生菌的抗感免疫《医学微生物学》
  7. 胞肉胶凝歌《眼科心法要诀》
  8. 胞囊论《备急千金要方》
  9. 胞肉胶凝歌《医宗金鉴》
  10. 胞门龙门玉门考《研经言》
  11. 胞肉胶凝外障《秘传眼科龙木论》
  12. 胞门《中医词典》
  13. 胞肉凝脂《明目至宝》
  14. 胞门《中医名词词典》
  15. 胞肉生疮《中医词典》
  16. 胞脉《中医词典》
  17. 胞肉生疮《银海精微》
  18. 胞脉《中医名词词典》
  19. 胞生肉沙《中医词典》
  20. 胞络《中医词典》
  21. 胞生痰核《中医眼科学》
  22. 胞轮振跳《中医眼科学》
  23. 胞胎不出《备急千金要方》
  24. 胞轮振跳《中医词典》
  25. 胞外寄生菌的抗感染免疫《医学微生物学》
  26. 胞漏疮门主论《疡医大全》
  27. 胞系《中医词典》
  28. 胞漏疮《外科启玄》
  29. 胞系了戾《中医名词词典》
  30. 胞漏疮《中医词典》
  31. 胞系了戾（lì力）《中医词典》


胞肉胶凝_《中医词典》a~b_中医综合_【岐黄之术】

胞肉胶凝

胞肉胶凝

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《银海精微》卷上：“胞肉胶凝与两睑粘睛颇同，两睑粘睛，睑之病，此症胞之病。睑热则眵粘，病之浅；胞热则胶粘，病之深，故分作两症治之。脾胃壅热，肝膈风充，睑胞内蠹肉壅起，烂湿眵粘胶凝，气血壅滞不能疏散，积之年久，黑睛生翳，蒙昧不明，羞明怕日”。治宜祛风泻热化痰，方选通脾泻胃汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞气
  • 当前页：胞肉胶凝
  • 下一页：胞肉生疮
<<< 返回本书目录
  1. 胞肉胶凝《银海精微》
  2. 胞肉胶凝歌《眼科心法要诀》
  3. 胞破产难《景岳全书》
  4. 胞肉胶凝歌《医宗金鉴》
  5. 胞破产难《妇人规》
  6. 胞肉胶凝外障《秘传眼科龙木论》
  7. 胞内分枝杆菌感染【疾病大全】
  8. 胞肉生疮《银海精微》
  9. 胞囊论《备急千金要方》
  10. 胞生痰核《中医眼科学》
  11. 胞门龙门玉门考《研经言》
  12. 胞生痰核【疾病大全】
  13. 胞轮振跳《中医眼科学》
  14. 胞胎不出《备急千金要方》
  15. 胞漏疮门主论《疡医大全》
  16. 胞衣不出《妇人规》
  17. 胞漏疮《外科启玄》
  18. 胞衣不出《景岳全书》
  19. 胞漏并小产论《胎产心法》
  20. 胞衣不出【方剂主治】
  21. 胞漏并小产论《妇科秘书》
  22. 胞衣不出方《外台秘要》
  23. 胞睑肿核《回春录》
  24. 胞衣不下《产宝》
  25. 胞睑疾病《中医眼科学》
  26. 胞衣不下《达生编》
  27. 胞肓穴【人体背部穴位】
  28. 胞衣不下《古今医案按》
  29. 胞宫《中医妇科学》
  30. 胞衣不下《济阴纲目》
  1. 胞肉胶凝《中医词典》
  2. 胞气《中医词典》
  3. 胞肉胶凝《银海精微》
  4. 胞破产难《妇人规》
  5. 胞肉胶凝歌《眼科心法要诀》
  6. 胞破产难《景岳全书》
  7. 胞肉胶凝歌《医宗金鉴》
  8. 胞内寄生菌的抗感免疫《医学微生物学》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞囊论《备急千金要方》
  11. 胞肉凝脂《明目至宝》
  12. 胞门龙门玉门考《研经言》
  13. 胞肉生疮《中医词典》
  14. 胞门《中医词典》
  15. 胞肉生疮《银海精微》
  16. 胞门《中医名词词典》
  17. 胞生肉沙《中医词典》
  18. 胞脉《中医词典》
  19. 胞生痰核《中医眼科学》
  20. 胞脉《中医名词词典》
  21. 胞胎不出《备急千金要方》
  22. 胞络《中医词典》
  23. 胞外寄生菌的抗感染免疫《医学微生物学》
  24. 胞轮振跳《中医眼科学》
  25. 胞系《中医词典》
  26. 胞轮振跳《中医词典》
  27. 胞系了戾《中医名词词典》
  28. 胞漏疮门主论《疡医大全》
  29. 胞系了戾（lì力）《中医词典》
  30. 胞漏疮《外科启玄》
  31. 胞虚如球《中医词典》


胞肉生疮_《中医词典》a~b_中医综合_【岐黄之术】

胞肉生疮

胞肉生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《银海精微》卷上：“胞肉生疮者，此脾胃热毒，胞内肐（月答），或风粟变而为疮，血热化脓，腐烂腥臊，流汁流脓，浸渍黑睛生翳，眼如朱砂之色，此症虽少，不可不知。”其治宜泻火解毒，内服清胃散或三黄汤等加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肉胶凝
  • 当前页：胞肉生疮
  • 下一页：胞生肉沙
<<< 返回本书目录
  1. 胞肉生疮《银海精微》
  2. 胞生痰核《中医眼科学》
  3. 胞肉胶凝外障《秘传眼科龙木论》
  4. 胞生痰核【疾病大全】
  5. 胞肉胶凝歌《医宗金鉴》
  6. 胞胎不出《备急千金要方》
  7. 胞肉胶凝歌《眼科心法要诀》
  8. 胞衣不出《妇人规》
  9. 胞肉胶凝《银海精微》
  10. 胞衣不出《景岳全书》
  11. 胞破产难《景岳全书》
  12. 胞衣不出【方剂主治】
  13. 胞破产难《妇人规》
  14. 胞衣不出方《外台秘要》
  15. 胞内分枝杆菌感染【疾病大全】
  16. 胞衣不下《产宝》
  17. 胞囊论《备急千金要方》
  18. 胞衣不下《达生编》
  19. 胞门龙门玉门考《研经言》
  20. 胞衣不下《古今医案按》
  21. 胞轮振跳《中医眼科学》
  22. 胞衣不下《济阴纲目》
  23. 胞漏疮门主论《疡医大全》
  24. 胞衣不下《灸法秘传》
  25. 胞漏疮《外科启玄》
  26. 胞衣不下《女科宝鉴》
  27. 胞漏并小产论《胎产心法》
  28. 胞衣不下《女科秘要》
  29. 胞漏并小产论《妇科秘书》
  30. 胞衣不下《女科折衷纂要》
  1. 胞肉生疮《中医词典》
  2. 胞肉凝脂《明目至宝》
  3. 胞肉生疮《银海精微》
  4. 胞肉胶凝外障《秘传眼科龙木论》
  5. 胞生肉沙《中医词典》
  6. 胞肉胶凝歌《医宗金鉴》
  7. 胞生痰核《中医眼科学》
  8. 胞肉胶凝歌《眼科心法要诀》
  9. 胞胎不出《备急千金要方》
  10. 胞肉胶凝《银海精微》
  11. 胞外寄生菌的抗感染免疫《医学微生物学》
  12. 胞肉胶凝《中医词典》
  13. 胞系《中医词典》
  14. 胞气《中医词典》
  15. 胞系了戾《中医名词词典》
  16. 胞破产难《妇人规》
  17. 胞系了戾（lì力）《中医词典》
  18. 胞破产难《景岳全书》
  19. 胞虚如球《中医词典》
  20. 胞内寄生菌的抗感免疫《医学微生物学》
  21. 胞阳廓《中医词典》
  22. 胞囊论《备急千金要方》
  23. 胞衣《中医名词词典》
  24. 胞门龙门玉门考《研经言》
  25. 胞衣《中医词典》
  26. 胞门《中医词典》
  27. 胞衣不出《景岳全书》
  28. 胞门《中医名词词典》
  29. 胞衣不出《中医词典》
  30. 胞脉《中医词典》
  31. 胞衣不出《妇人规》


胞生肉沙_《中医词典》a~b_中医综合_【岐黄之术】

胞生肉沙

胞生肉沙

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指胞皮内生红粒，状如碎沙粒，藏在胞皮之内、色红、日久不除，必致连累睛珠，多致昏瞆的病证。多为风热之邪侵袭太阳致使气血凝结所致。治宜疏风热，行瘀滞，方选桑菊饮加香附、当归、生地、丹参等。参见鱼子石榴证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肉生疮
  • 当前页：胞生肉沙
  • 下一页：胞系
<<< 返回本书目录
  1. 胞肉生疮《银海精微》
  2. 胞生痰核《中医眼科学》
  3. 胞肉胶凝外障《秘传眼科龙木论》
  4. 胞生痰核【疾病大全】
  5. 胞肉胶凝歌《医宗金鉴》
  6. 胞胎不出《备急千金要方》
  7. 胞肉胶凝歌《眼科心法要诀》
  8. 胞衣不出《妇人规》
  9. 胞肉胶凝《银海精微》
  10. 胞衣不出《景岳全书》
  11. 胞破产难《景岳全书》
  12. 胞衣不出【方剂主治】
  13. 胞破产难《妇人规》
  14. 胞衣不出方《外台秘要》
  15. 胞内分枝杆菌感染【疾病大全】
  16. 胞衣不下《产宝》
  17. 胞囊论《备急千金要方》
  18. 胞衣不下《达生编》
  19. 胞门龙门玉门考《研经言》
  20. 胞衣不下《古今医案按》
  21. 胞轮振跳《中医眼科学》
  22. 胞衣不下《济阴纲目》
  23. 胞漏疮门主论《疡医大全》
  24. 胞衣不下《灸法秘传》
  25. 胞漏疮《外科启玄》
  26. 胞衣不下《女科宝鉴》
  27. 胞漏并小产论《胎产心法》
  28. 胞衣不下《女科秘要》
  29. 胞漏并小产论《妇科秘书》
  30. 胞衣不下《女科折衷纂要》
  1. 胞生肉沙《中医词典》
  2. 胞肉生疮《银海精微》
  3. 胞生痰核《中医眼科学》
  4. 胞肉生疮《中医词典》
  5. 胞胎不出《备急千金要方》
  6. 胞肉凝脂《明目至宝》
  7. 胞外寄生菌的抗感染免疫《医学微生物学》
  8. 胞肉胶凝外障《秘传眼科龙木论》
  9. 胞系《中医词典》
  10. 胞肉胶凝歌《医宗金鉴》
  11. 胞系了戾《中医名词词典》
  12. 胞肉胶凝歌《眼科心法要诀》
  13. 胞系了戾（lì力）《中医词典》
  14. 胞肉胶凝《银海精微》
  15. 胞虚如球《中医词典》
  16. 胞肉胶凝《中医词典》
  17. 胞阳廓《中医词典》
  18. 胞气《中医词典》
  19. 胞衣《中医名词词典》
  20. 胞破产难《妇人规》
  21. 胞衣《中医词典》
  22. 胞破产难《景岳全书》
  23. 胞衣不出《景岳全书》
  24. 胞内寄生菌的抗感免疫《医学微生物学》
  25. 胞衣不出《中医词典》
  26. 胞囊论《备急千金要方》
  27. 胞衣不出《妇人规》
  28. 胞门龙门玉门考《研经言》
  29. 胞衣不出方二十首《外台秘要》
  30. 胞门《中医词典》
  31. 胞衣不出方论《妇人大全良方》


胞系_《中医词典》a~b_中医综合_【岐黄之术】

胞系

胞系

  • 上一页
  • 目录
  • 相关
  • 下一页

①指脐带。《诸病源候论》卷四十三：“……胞系连儿脐，胞不出则不得以时断脐浴洗，冷气伤儿，则成病也。”

②指膀胱。出《金匮要略·妇人杂病脉证并治》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞生肉沙
  • 当前页：胞系
  • 下一页：胞系了戾（lì力）
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞系《中医词典》
  2. 胞外寄生菌的抗感染免疫《医学微生物学》
  3. 胞系了戾《中医名词词典》
  4. 胞胎不出《备急千金要方》
  5. 胞系了戾（lì力）《中医词典》
  6. 胞生痰核《中医眼科学》
  7. 胞虚如球《中医词典》
  8. 胞生肉沙《中医词典》
  9. 胞阳廓《中医词典》
  10. 胞肉生疮《银海精微》
  11. 胞衣《中医名词词典》
  12. 胞肉生疮《中医词典》
  13. 胞衣《中医词典》
  14. 胞肉凝脂《明目至宝》
  15. 胞衣不出《景岳全书》
  16. 胞肉胶凝外障《秘传眼科龙木论》
  17. 胞衣不出《中医词典》
  18. 胞肉胶凝歌《医宗金鉴》
  19. 胞衣不出《妇人规》
  20. 胞肉胶凝歌《眼科心法要诀》
  21. 胞衣不出方二十首《外台秘要》
  22. 胞肉胶凝《银海精微》
  23. 胞衣不出方论《妇人大全良方》
  24. 胞肉胶凝《中医词典》
  25. 胞衣不出候《诸病源候论》
  26. 胞气《中医词典》
  27. 胞衣不下《中医词典》
  28. 胞破产难《妇人规》
  29. 胞衣不下《产宝》
  30. 胞破产难《景岳全书》
  31. 胞衣不下《达生编》


胞系了戾（lì力）_《中医词典》a~b_中医综合_【岐黄之术】

胞系了戾（lì力）
在线购买《中医词典》a~b正版书籍

胞系了戾（lì力）

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。胞系，通指泌尿系统。了戾，反转不顺。指膀胱气化功能反常，导致脐下急痛，小便淋沥不通的病机。《金匮要略·妇人杂病脉证并治》：“此名转胞，不得溺也。以胞系了戾，故致此病。但利小便则愈，宜肾气丸主之。”参转胞条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞系
  • 当前页：胞系了戾（lì力）
  • 下一页：胞虚如球
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞系了戾（lì力）《中医词典》
  2. 胞系了戾《中医名词词典》
  3. 胞虚如球《中医词典》
  4. 胞系《中医词典》
  5. 胞阳廓《中医词典》
  6. 胞外寄生菌的抗感染免疫《医学微生物学》
  7. 胞衣《中医名词词典》
  8. 胞胎不出《备急千金要方》
  9. 胞衣《中医词典》
  10. 胞生痰核《中医眼科学》
  11. 胞衣不出《景岳全书》
  12. 胞生肉沙《中医词典》
  13. 胞衣不出《中医词典》
  14. 胞肉生疮《银海精微》
  15. 胞衣不出《妇人规》
  16. 胞肉生疮《中医词典》
  17. 胞衣不出方二十首《外台秘要》
  18. 胞肉凝脂《明目至宝》
  19. 胞衣不出方论《妇人大全良方》
  20. 胞肉胶凝外障《秘传眼科龙木论》
  21. 胞衣不出候《诸病源候论》
  22. 胞肉胶凝歌《医宗金鉴》
  23. 胞衣不下《中医词典》
  24. 胞肉胶凝歌《眼科心法要诀》
  25. 胞衣不下《产宝》
  26. 胞肉胶凝《银海精微》
  27. 胞衣不下《达生编》
  28. 胞肉胶凝《中医词典》
  29. 胞衣不下《医学纲目》
  30. 胞气《中医词典》
  31. 胞衣不下《续名医类案》


胞虚如球_《中医词典》a~b_中医综合_【岐黄之术】

胞虚如球

胞虚如球

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即睥虚如球。指眼睑浮肿似球状。多因外感风邪内挟水湿，致使脾运失健，水湿停滞而成。治宜健脾化湿、疏风利水。方选五皮饮、防己 黄芪汤等加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞系了戾（lì力）
  • 当前页：胞虚如球
  • 下一页：胞阳廓
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞虚如球《中医词典》
  2. 胞系了戾（lì力）《中医词典》
  3. 胞阳廓《中医词典》
  4. 胞系了戾《中医名词词典》
  5. 胞衣《中医名词词典》
  6. 胞系《中医词典》
  7. 胞衣《中医词典》
  8. 胞外寄生菌的抗感染免疫《医学微生物学》
  9. 胞衣不出《景岳全书》
  10. 胞胎不出《备急千金要方》
  11. 胞衣不出《中医词典》
  12. 胞生痰核《中医眼科学》
  13. 胞衣不出《妇人规》
  14. 胞生肉沙《中医词典》
  15. 胞衣不出方二十首《外台秘要》
  16. 胞肉生疮《银海精微》
  17. 胞衣不出方论《妇人大全良方》
  18. 胞肉生疮《中医词典》
  19. 胞衣不出候《诸病源候论》
  20. 胞肉凝脂《明目至宝》
  21. 胞衣不下《中医词典》
  22. 胞肉胶凝外障《秘传眼科龙木论》
  23. 胞衣不下《产宝》
  24. 胞肉胶凝歌《医宗金鉴》
  25. 胞衣不下《达生编》
  26. 胞肉胶凝歌《眼科心法要诀》
  27. 胞衣不下《医学纲目》
  28. 胞肉胶凝《银海精微》
  29. 胞衣不下《续名医类案》
  30. 胞肉胶凝《中医词典》
  31. 胞衣不下《医述》


胞阳廓_《中医词典》a~b_中医综合_【岐黄之术】

胞阳廓

胞阳廓

  • 上一页
  • 目录
  • 相关
  • 下一页

眼的八廓名称之一。系用相应脏腑的功能命名者。《审视瑶函》谓：“心与小肠相为脏腑，为诸阳受盛之胞，故曰胞阳廓。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞虚如球
  • 当前页：胞阳廓
  • 下一页：胞衣
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞阳廓《中医词典》
  2. 胞虚如球《中医词典》
  3. 胞衣《中医名词词典》
  4. 胞系了戾（lì力）《中医词典》
  5. 胞衣《中医词典》
  6. 胞系了戾《中医名词词典》
  7. 胞衣不出《景岳全书》
  8. 胞系《中医词典》
  9. 胞衣不出《中医词典》
  10. 胞外寄生菌的抗感染免疫《医学微生物学》
  11. 胞衣不出《妇人规》
  12. 胞胎不出《备急千金要方》
  13. 胞衣不出方二十首《外台秘要》
  14. 胞生痰核《中医眼科学》
  15. 胞衣不出方论《妇人大全良方》
  16. 胞生肉沙《中医词典》
  17. 胞衣不出候《诸病源候论》
  18. 胞肉生疮《银海精微》
  19. 胞衣不下《中医词典》
  20. 胞肉生疮《中医词典》
  21. 胞衣不下《产宝》
  22. 胞肉凝脂《明目至宝》
  23. 胞衣不下《达生编》
  24. 胞肉胶凝外障《秘传眼科龙木论》
  25. 胞衣不下《医学纲目》
  26. 胞肉胶凝歌《医宗金鉴》
  27. 胞衣不下《续名医类案》
  28. 胞肉胶凝歌《眼科心法要诀》
  29. 胞衣不下《医述》
  30. 胞肉胶凝《银海精微》
  31. 胞衣不下《证治准绳·女科》


胞衣_《中医词典》a~b_中医综合_【岐黄之术】

胞衣

胞衣

  • 上一页
  • 目录
  • 相关
  • 下一页

即胎盘。又称人胞、胎衣、胞、混沌衣、混元母、佛袈裟、仙人衣等。入药常用名为紫河车。胎盘有脐带相连，胎儿由此摄取营养及排泄废物。药用功能为补血填精益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞阳廓
  • 当前页：胞衣
  • 下一页：胞衣不出
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞衣《中医词典》
  2. 胞衣《中医名词词典》
  3. 胞衣不出《景岳全书》
  4. 胞阳廓《中医词典》
  5. 胞衣不出《中医词典》
  6. 胞虚如球《中医词典》
  7. 胞衣不出《妇人规》
  8. 胞系了戾（lì力）《中医词典》
  9. 胞衣不出方二十首《外台秘要》
  10. 胞系了戾《中医名词词典》
  11. 胞衣不出方论《妇人大全良方》
  12. 胞系《中医词典》
  13. 胞衣不出候《诸病源候论》
  14. 胞外寄生菌的抗感染免疫《医学微生物学》
  15. 胞衣不下《中医词典》
  16. 胞胎不出《备急千金要方》
  17. 胞衣不下《产宝》
  18. 胞生痰核《中医眼科学》
  19. 胞衣不下《达生编》
  20. 胞生肉沙《中医词典》
  21. 胞衣不下《医学纲目》
  22. 胞肉生疮《银海精微》
  23. 胞衣不下《续名医类案》
  24. 胞肉生疮《中医词典》
  25. 胞衣不下《医述》
  26. 胞肉凝脂《明目至宝》
  27. 胞衣不下《证治准绳·女科》
  28. 胞肉胶凝外障《秘传眼科龙木论》
  29. 胞衣不下《济阴纲目》
  30. 胞肉胶凝歌《医宗金鉴》
  31. 胞衣不下《古今医案按》


胞衣不出_《中医词典》a~b_中医综合_【岐黄之术】

胞衣不出

胞衣不出

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《诸病源候论》卷四十三。即胞衣不出。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣
  • 当前页：胞衣不出
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 胞衣不出《景岳全书》
  2. 胞衣不出【方剂主治】
  3. 胞衣不出《妇人规》
  4. 胞衣不出方《外台秘要》
  5. 胞胎不出《备急千金要方》
  6. 胞衣不下《产宝》
  7. 胞生痰核【疾病大全】
  8. 胞衣不下《达生编》
  9. 胞生痰核《中医眼科学》
  10. 胞衣不下《古今医案按》
  11. 胞肉生疮《银海精微》
  12. 胞衣不下《济阴纲目》
  13. 胞肉胶凝外障《秘传眼科龙木论》
  14. 胞衣不下《灸法秘传》
  15. 胞肉胶凝歌《医宗金鉴》
  16. 胞衣不下《女科宝鉴》
  17. 胞肉胶凝歌《眼科心法要诀》
  18. 胞衣不下《女科秘要》
  19. 胞肉胶凝《银海精微》
  20. 胞衣不下《女科折衷纂要》
  21. 胞破产难《景岳全书》
  22. 胞衣不下《女科证治准绳》
  23. 胞破产难《妇人规》
  24. 胞衣不下《沈氏女科辑要》
  25. 胞内分枝杆菌感染【疾病大全】
  26. 胞衣不下《续名医类案》
  27. 胞囊论《备急千金要方》
  28. 胞衣不下《医学心悟》
  29. 胞门龙门玉门考《研经言》
  30. 胞衣不下《证治准绳·女科》
  1. 胞衣不出《中医词典》
  2. 胞衣不出《景岳全书》
  3. 胞衣不出《妇人规》
  4. 胞衣《中医词典》
  5. 胞衣不出方二十首《外台秘要》
  6. 胞衣《中医名词词典》
  7. 胞衣不出方论《妇人大全良方》
  8. 胞阳廓《中医词典》
  9. 胞衣不出候《诸病源候论》
  10. 胞虚如球《中医词典》
  11. 胞衣不下《中医词典》
  12. 胞系了戾（lì力）《中医词典》
  13. 胞衣不下《产宝》
  14. 胞系了戾《中医名词词典》
  15. 胞衣不下《达生编》
  16. 胞系《中医词典》
  17. 胞衣不下《医学纲目》
  18. 胞外寄生菌的抗感染免疫《医学微生物学》
  19. 胞衣不下《续名医类案》
  20. 胞胎不出《备急千金要方》
  21. 胞衣不下《医述》
  22. 胞生痰核《中医眼科学》
  23. 胞衣不下《证治准绳·女科》
  24. 胞生肉沙《中医词典》
  25. 胞衣不下《济阴纲目》
  26. 胞肉生疮《银海精微》
  27. 胞衣不下《古今医案按》
  28. 胞肉生疮《中医词典》
  29. 胞衣不下《明医指掌》
  30. 胞肉凝脂《明目至宝》
  31. 胞衣不下《医学心悟》


胞衣不下_《中医词典》a~b_中医综合_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《经效产宝》卷上。又名胞衣不出、息胞、息胎、胎衣不出、胎衣不下、儿衣不出、胞胀不下。指胎儿娩出后半小时，胎盘尚未排出者。多因妇人素体虚弱，或产程过长，用力过度，以致气虚而宫体收缩不良，胞衣不出；或因胎儿娩出，有瘀血阻滞胞脉；或临产和产时感受寒邪，气血凝滞而致胞衣不下。气虚者胞衣不下，少腹微胀，下腹有块，按之不痛、不坚，阴道血量多而色淡，头晕 心悸，气短神疲，治宜补气养血，方用人参养营汤；若血瘀胞衣不下，症见小腹剧痛，坚硬有块，出血量少色黯，治宜养血逐瘀，方用生化汤合益母膏；寒凝胞衣不下者，小腹冷痛拒按，有硬块，阴道流血量少，色黯红，面色苍白，治宜温经散寒，活血化瘀，方用黑神散加牛膝、川芎、益母草、黄酒治之。同时可结合针灸合谷、三阴交等穴或手术处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不出
  • 当前页：胞衣不下
  • 下一页：胞衣先破难产
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《中医词典》
  2. 胞衣不出候《诸病源候论》
  3. 胞衣不下《产宝》
  4. 胞衣不出方论《妇人大全良方》
  5. 胞衣不下《达生编》
  6. 胞衣不出方二十首《外台秘要》
  7. 胞衣不下《医学纲目》
  8. 胞衣不出《妇人规》
  9. 胞衣不下《续名医类案》
  10. 胞衣不出《中医词典》
  11. 胞衣不下《医述》
  12. 胞衣不出《景岳全书》
  13. 胞衣不下《证治准绳·女科》
  14. 胞衣《中医词典》
  15. 胞衣不下《济阴纲目》
  16. 胞衣《中医名词词典》
  17. 胞衣不下《古今医案按》
  18. 胞阳廓《中医词典》
  19. 胞衣不下《明医指掌》
  20. 胞虚如球《中医词典》
  21. 胞衣不下《医学心悟》
  22. 胞系了戾（lì力）《中医词典》
  23. 胞衣不下《竹林女科证治》
  24. 胞系了戾《中医名词词典》
  25. 胞衣不下《奇效简便良方》
  26. 胞系《中医词典》
  27. 胞衣不下《胎产指南》
  28. 胞外寄生菌的抗感染免疫《医学微生物学》
  29. 胞衣不下《中医妇科学》
  30. 胞胎不出《备急千金要方》
  31. 胞衣不下《回生集》


胞衣先破难产_《中医词典》a~b_中医综合_【岐黄之术】

胞衣先破难产

胞衣先破难产

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指胞衣早破引起的胎涩难产。《临产须知》：“胞衣先破，其故有二：一因母弱气血虚，胞衣薄，儿身转动，随触而破。一因儿身未转，坐草早，用力狠，以致胞破久，血水干，产路涩，儿难下。急用加味芎归汤加熟蜜一两，助气而兼润滑，自当顺下，甚者用加味八珍汤（八珍汤加丹参、益母草）。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：胞衣先破难产
  • 下一页：胞移热于膀胱
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞衣先破难产《中医词典》
  2. 胞衣先破不产《奇效简便良方》
  3. 胞移热于膀胱《中医词典》
  4. 胞衣先破《女科切要》
  5. 胞因子的概念《医学免疫学》
  6. 胞衣水《本经逢原》
  7. 胞脏《中医词典》
  8. 胞衣破《医述》
  9. 胞胀不下《中医词典》
  10. 胞衣论外方《妇人规》
  11. 胞蒸《中医词典》
  12. 胞衣不下证治《妇科心法要诀》
  13. 胞肿《中医词典》
  14. 胞衣不下证治《医宗金鉴》
  15. 胞肿如桃《中医词典》
  16. 胞衣不下秘方《华佗神方》
  17. 胞肿如桃《银海精微》
  18. 胞衣不下门（三则）《辨证录》
  19. 胞转《圣济总录》
  20. 胞衣不下论《胎产心法》
  21. 胞转《中医词典》
  22. 胞衣不下《灸法秘传》
  23. 胞转方一十五首《外台秘要》
  24. 胞衣不下《女科秘要》
  25. 胞转候《诸病源候论》
  26. 胞衣不下《女科证治准绳》
  27. 胞转候《诸病源候论》
  28. 胞衣不下《评注产科心法》
  29. 胞阻《中医名词词典》
  30. 胞衣不下《女科折衷纂要》
  31. 胞阻《中医词典》


胞移热于膀胱_《中医词典》a~b_中医综合_【岐黄之术】

胞移热于膀胱

胞移热于膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

病因病理学术语。癃闭与溺血的病因之一。膀胱为藏津液之府，主要功能是贮尿和排尿。热移膀胱，灼伤津液则小便不通；热甚伤络，则见溺血。《素问·气厥论》：“胞移热于膀胱，则癃，溺血。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣先破难产
  • 当前页：胞移热于膀胱
  • 下一页：胞脏
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞移热于膀胱《中医词典》
  2. 胞衣先破难产《中医词典》
  3. 胞因子的概念《医学免疫学》
  4. 胞衣先破不产《奇效简便良方》
  5. 胞脏《中医词典》
  6. 胞衣先破《女科切要》
  7. 胞胀不下《中医词典》
  8. 胞衣水《本经逢原》
  9. 胞蒸《中医词典》
  10. 胞衣破《医述》
  11. 胞肿《中医词典》
  12. 胞衣论外方《妇人规》
  13. 胞肿如桃《中医词典》
  14. 胞衣不下证治《妇科心法要诀》
  15. 胞肿如桃《银海精微》
  16. 胞衣不下证治《医宗金鉴》
  17. 胞转《圣济总录》
  18. 胞衣不下秘方《华佗神方》
  19. 胞转《中医词典》
  20. 胞衣不下门（三则）《辨证录》
  21. 胞转方一十五首《外台秘要》
  22. 胞衣不下论《胎产心法》
  23. 胞转候《诸病源候论》
  24. 胞衣不下《灸法秘传》
  25. 胞转候《诸病源候论》
  26. 胞衣不下《女科秘要》
  27. 胞阻《中医名词词典》
  28. 胞衣不下《女科证治准绳》
  29. 胞阻《中医词典》
  30. 胞衣不下《评注产科心法》
  31. 胞阻（妊娠）《金匮悬解》


胞脏_《中医词典》a~b_中医综合_【岐黄之术】

胞脏

胞脏

  • 上一页
  • 目录
  • 相关
  • 下一页

生理名词。出《诸病源候论》卷四十二。即子宫。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞移热于膀胱
  • 当前页：胞脏
  • 下一页：胞胀不下
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞脏《中医词典》
  2. 胞因子的概念《医学免疫学》
  3. 胞胀不下《中医词典》
  4. 胞移热于膀胱《中医词典》
  5. 胞蒸《中医词典》
  6. 胞衣先破难产《中医词典》
  7. 胞肿《中医词典》
  8. 胞衣先破不产《奇效简便良方》
  9. 胞肿如桃《中医词典》
  10. 胞衣先破《女科切要》
  11. 胞肿如桃《银海精微》
  12. 胞衣水《本经逢原》
  13. 胞转《圣济总录》
  14. 胞衣破《医述》
  15. 胞转《中医词典》
  16. 胞衣论外方《妇人规》
  17. 胞转方一十五首《外台秘要》
  18. 胞衣不下证治《妇科心法要诀》
  19. 胞转候《诸病源候论》
  20. 胞衣不下证治《医宗金鉴》
  21. 胞转候《诸病源候论》
  22. 胞衣不下秘方《华佗神方》
  23. 胞阻《中医名词词典》
  24. 胞衣不下门（三则）《辨证录》
  25. 胞阻《中医词典》
  26. 胞衣不下论《胎产心法》
  27. 胞阻（妊娠）《金匮悬解》
  28. 胞衣不下《灸法秘传》
  29. 胞阻证治《医宗金鉴》
  30. 胞衣不下《女科秘要》
  31. 胞阻证治《妇科心法要诀》


胞胀不下_《中医词典》a~b_中医综合_【岐黄之术】

胞胀不下

胞胀不下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。黄兴德《胎产集要》：“胞胀不下，因败血流入胞中，即胀大。”治参胞衣不下条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞脏
  • 当前页：胞胀不下
  • 下一页：胞蒸
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞胀不下《中医词典》
  2. 胞脏《中医词典》
  3. 胞蒸《中医词典》
  4. 胞因子的概念《医学免疫学》
  5. 胞肿《中医词典》
  6. 胞移热于膀胱《中医词典》
  7. 胞肿如桃《中医词典》
  8. 胞衣先破难产《中医词典》
  9. 胞肿如桃《银海精微》
  10. 胞衣先破不产《奇效简便良方》
  11. 胞转《圣济总录》
  12. 胞衣先破《女科切要》
  13. 胞转《中医词典》
  14. 胞衣水《本经逢原》
  15. 胞转方一十五首《外台秘要》
  16. 胞衣破《医述》
  17. 胞转候《诸病源候论》
  18. 胞衣论外方《妇人规》
  19. 胞转候《诸病源候论》
  20. 胞衣不下证治《妇科心法要诀》
  21. 胞阻《中医名词词典》
  22. 胞衣不下证治《医宗金鉴》
  23. 胞阻《中医词典》
  24. 胞衣不下秘方《华佗神方》
  25. 胞阻（妊娠）《金匮悬解》
  26. 胞衣不下门（三则）《辨证录》
  27. 胞阻证治《医宗金鉴》
  28. 胞衣不下论《胎产心法》
  29. 胞阻证治《妇科心法要诀》
  30. 胞衣不下《灸法秘传》
  31. 胞阻总括《医宗金鉴》


胞蒸_《中医词典》a~b_中医综合_【岐黄之术】

胞蒸

胞蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“胞蒸，小便黄赤。”详二十三蒸条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞胀不下
  • 当前页：胞蒸
  • 下一页：胞肿
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞蒸《中医词典》
  2. 胞胀不下《中医词典》
  3. 胞肿《中医词典》
  4. 胞脏《中医词典》
  5. 胞肿如桃《中医词典》
  6. 胞因子的概念《医学免疫学》
  7. 胞肿如桃《银海精微》
  8. 胞移热于膀胱《中医词典》
  9. 胞转《圣济总录》
  10. 胞衣先破难产《中医词典》
  11. 胞转《中医词典》
  12. 胞衣先破不产《奇效简便良方》
  13. 胞转方一十五首《外台秘要》
  14. 胞衣先破《女科切要》
  15. 胞转候《诸病源候论》
  16. 胞衣水《本经逢原》
  17. 胞转候《诸病源候论》
  18. 胞衣破《医述》
  19. 胞阻《中医名词词典》
  20. 胞衣论外方《妇人规》
  21. 胞阻《中医词典》
  22. 胞衣不下证治《妇科心法要诀》
  23. 胞阻（妊娠）《金匮悬解》
  24. 胞衣不下证治《医宗金鉴》
  25. 胞阻证治《医宗金鉴》
  26. 胞衣不下秘方《华佗神方》
  27. 胞阻证治《妇科心法要诀》
  28. 胞衣不下门（三则）《辨证录》
  29. 胞阻总括《医宗金鉴》
  30. 胞衣不下论《胎产心法》
  31. 胞阻总括《妇科心法要诀》


胞肿_《中医词典》a~b_中医综合_【岐黄之术】

胞肿

胞肿

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《异授眼科》，俗称眼皮肿。引起眼睑浮肿的原因复杂，既有眼疾所致，又有全身性疾病所致。一般实证多为眼疾所致。症见：眼睑肿硬拒按，红赤焮痛、或瘀血青紫糜烂胶粘等，如“胞肿如桃。”治宜清热解毒，化瘀止痛。方选普济消毒饮加桃仁、红花、三棱、莪术等。虚证多为全身疾病所致。症见眼睑浮肿，软而喜按、无红赤疼痛，皮肤色白，皮色光亮，形如球状。治宜健脾化湿，疏风行水，方选防己 黄芪汤、五皮饮等加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞蒸
  • 当前页：胞肿
  • 下一页：胞肿如桃
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞肿《中医词典》
  2. 胞蒸《中医词典》
  3. 胞肿如桃《中医词典》
  4. 胞胀不下《中医词典》
  5. 胞肿如桃《银海精微》
  6. 胞脏《中医词典》
  7. 胞转《圣济总录》
  8. 胞因子的概念《医学免疫学》
  9. 胞转《中医词典》
  10. 胞移热于膀胱《中医词典》
  11. 胞转方一十五首《外台秘要》
  12. 胞衣先破难产《中医词典》
  13. 胞转候《诸病源候论》
  14. 胞衣先破不产《奇效简便良方》
  15. 胞转候《诸病源候论》
  16. 胞衣先破《女科切要》
  17. 胞阻《中医名词词典》
  18. 胞衣水《本经逢原》
  19. 胞阻《中医词典》
  20. 胞衣破《医述》
  21. 胞阻（妊娠）《金匮悬解》
  22. 胞衣论外方《妇人规》
  23. 胞阻证治《医宗金鉴》
  24. 胞衣不下证治《妇科心法要诀》
  25. 胞阻证治《妇科心法要诀》
  26. 胞衣不下证治《医宗金鉴》
  27. 胞阻总括《医宗金鉴》
  28. 胞衣不下秘方《华佗神方》
  29. 胞阻总括《妇科心法要诀》
  30. 胞衣不下门（三则）《辨证录》
  31. 雹《证类本草》


胞肿如桃_《中医词典》a~b_中医综合_【岐黄之术】

胞肿如桃

胞肿如桃

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《银海精微》卷下：“问曰：人之患眼胞睑壅肿如桃者，何也？答曰：此乃脾肺之壅热，邪客腠理，致上下胞睑如桃，痛涩泪出不绝之注桃目。治之用桃叶烘热，熨其肿处。宜服清凉散、羌活除风汤、蝉花散主之。”外用方选一绿散敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肿
  • 当前页：胞肿如桃
  • 下一页：胞转
<<< 返回本书目录
  1. 胞肿如桃《银海精微》
  2. 胞转《圣济总录》
  3. 胞衣先破《女科切要》
  4. 胞转方《外台秘要》
  5. 胞衣水《本草纲目》完整版
  6. 胞阻证治《妇科心法要诀》
  7. 胞衣论外方《妇人规》
  8. 胞阻证治《医宗金鉴》
  9. 胞衣不下证治《医宗金鉴》
  10. 胞阻总括《妇科心法要诀》
  11. 胞衣不下证治《妇科心法要诀》
  12. 胞阻总括《医宗金鉴》
  13. 胞衣不下门《辨证录》
  14. 雹《本草纲目》完整版
  15. 胞衣不下论《胎产心法》
  16. 薄肤膏【方剂大全】
  17. 胞衣不下【方剂主治】
  18. 薄荷《本草纲目》完整版
  19. 胞衣不下【中药主治】
  20. 薄荷《本草乘雅半偈》
  21. 胞衣不下《中医妇科学》
  22. 薄荷《本草经解》
  23. 胞衣不下《证治准绳·女科》
  24. 薄荷《本草思辨录》
  25. 胞衣不下《医学心悟》
  26. 薄荷《本草新编》
  27. 胞衣不下《续名医类案》
  28. 薄荷《本草择要纲目》
  29. 胞衣不下《沈氏女科辑要》
  30. 薄荷《药鉴》
  1. 胞肿如桃《中医词典》
  2. 胞肿《中医词典》
  3. 胞肿如桃《银海精微》
  4. 胞蒸《中医词典》
  5. 胞转《圣济总录》
  6. 胞胀不下《中医词典》
  7. 胞转《中医词典》
  8. 胞脏《中医词典》
  9. 胞转方一十五首《外台秘要》
  10. 胞因子的概念《医学免疫学》
  11. 胞转候《诸病源候论》
  12. 胞移热于膀胱《中医词典》
  13. 胞转候《诸病源候论》
  14. 胞衣先破难产《中医词典》
  15. 胞阻《中医名词词典》
  16. 胞衣先破不产《奇效简便良方》
  17. 胞阻《中医词典》
  18. 胞衣先破《女科切要》
  19. 胞阻（妊娠）《金匮悬解》
  20. 胞衣水《本经逢原》
  21. 胞阻证治《医宗金鉴》
  22. 胞衣破《医述》
  23. 胞阻证治《妇科心法要诀》
  24. 胞衣论外方《妇人规》
  25. 胞阻总括《医宗金鉴》
  26. 胞衣不下证治《妇科心法要诀》
  27. 胞阻总括《妇科心法要诀》
  28. 胞衣不下证治《医宗金鉴》
  29. 雹《证类本草》
  30. 胞衣不下秘方《华佗神方》
  31. 薄《中医词典》


胞转_《中医词典》a~b_中医综合_【岐黄之术】

胞转

胞转

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《诸病源候论》卷四十。即妊娠小便不通。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞肿如桃
  • 当前页：胞转
  • 下一页：胞阻
<<< 返回本书目录
  1. 胞转《圣济总录》
  2. 胞转方《外台秘要》
  3. 胞肿如桃《银海精微》
  4. 胞阻证治《妇科心法要诀》
  5. 胞衣先破《女科切要》
  6. 胞阻证治《医宗金鉴》
  7. 胞衣水《本草纲目》完整版
  8. 胞阻总括《妇科心法要诀》
  9. 胞衣论外方《妇人规》
  10. 胞阻总括《医宗金鉴》
  11. 胞衣不下证治《医宗金鉴》
  12. 雹《本草纲目》完整版
  13. 胞衣不下证治《妇科心法要诀》
  14. 薄肤膏【方剂大全】
  15. 胞衣不下门《辨证录》
  16. 薄荷《本草纲目》完整版
  17. 胞衣不下论《胎产心法》
  18. 薄荷《本草乘雅半偈》
  19. 胞衣不下【方剂主治】
  20. 薄荷《本草经解》
  21. 胞衣不下【中药主治】
  22. 薄荷《本草思辨录》
  23. 胞衣不下《中医妇科学》
  24. 薄荷《本草新编》
  25. 胞衣不下《证治准绳·女科》
  26. 薄荷《本草择要纲目》
  27. 胞衣不下《医学心悟》
  28. 薄荷《药鉴》
  29. 胞衣不下《续名医类案》
  30. 薄荷《药笼小品》
  1. 胞转《中医词典》
  2. 胞转《圣济总录》
  3. 胞转方一十五首《外台秘要》
  4. 胞肿如桃《银海精微》
  5. 胞转候《诸病源候论》
  6. 胞肿如桃《中医词典》
  7. 胞转候《诸病源候论》
  8. 胞肿《中医词典》
  9. 胞阻《中医名词词典》
  10. 胞蒸《中医词典》
  11. 胞阻《中医词典》
  12. 胞胀不下《中医词典》
  13. 胞阻（妊娠）《金匮悬解》
  14. 胞脏《中医词典》
  15. 胞阻证治《医宗金鉴》
  16. 胞因子的概念《医学免疫学》
  17. 胞阻证治《妇科心法要诀》
  18. 胞移热于膀胱《中医词典》
  19. 胞阻总括《医宗金鉴》
  20. 胞衣先破难产《中医词典》
  21. 胞阻总括《妇科心法要诀》
  22. 胞衣先破不产《奇效简便良方》
  23. 雹《证类本草》
  24. 胞衣先破《女科切要》
  25. 薄《中医词典》
  26. 胞衣水《本经逢原》
  27. 薄荷《本草纲目》
  28. 胞衣破《医述》
  29. 薄荷《雷公炮制药性解》
  30. 胞衣论外方《妇人规》
  31. 薄荷《千金翼方》


胞阻_《中医词典》a~b_中医综合_【岐黄之术】

胞阻

胞阻

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《金匮要略·妇人妊娠脉证并治》。即妊娠腹痛。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞转
  • 当前页：胞阻
  • 下一页：保安大夫
<<< 返回本书目录
  1. 胞转方《外台秘要》
  2. 胞阻证治《妇科心法要诀》
  3. 胞转《圣济总录》
  4. 胞阻证治《医宗金鉴》
  5. 胞肿如桃《银海精微》
  6. 胞阻总括《妇科心法要诀》
  7. 胞衣先破《女科切要》
  8. 胞阻总括《医宗金鉴》
  9. 胞衣水《本草纲目》完整版
  10. 雹《本草纲目》完整版
  11. 胞衣论外方《妇人规》
  12. 薄肤膏【方剂大全】
  13. 胞衣不下证治《医宗金鉴》
  14. 薄荷《本草纲目》完整版
  15. 胞衣不下证治《妇科心法要诀》
  16. 薄荷《本草乘雅半偈》
  17. 胞衣不下门《辨证录》
  18. 薄荷《本草经解》
  19. 胞衣不下论《胎产心法》
  20. 薄荷《本草思辨录》
  21. 胞衣不下【方剂主治】
  22. 薄荷《本草新编》
  23. 胞衣不下【中药主治】
  24. 薄荷《本草择要纲目》
  25. 胞衣不下《中医妇科学》
  26. 薄荷《药鉴》
  27. 胞衣不下《证治准绳·女科》
  28. 薄荷《药笼小品》
  29. 胞衣不下《医学心悟》
  30. 薄荷《证类本草》
  1. 胞阻《中医词典》
  2. 胞阻《中医名词词典》
  3. 胞阻（妊娠）《金匮悬解》
  4. 胞转候《诸病源候论》
  5. 胞阻证治《医宗金鉴》
  6. 胞转候《诸病源候论》
  7. 胞阻证治《妇科心法要诀》
  8. 胞转方一十五首《外台秘要》
  9. 胞阻总括《医宗金鉴》
  10. 胞转《中医词典》
  11. 胞阻总括《妇科心法要诀》
  12. 胞转《圣济总录》
  13. 雹《证类本草》
  14. 胞肿如桃《银海精微》
  15. 薄《中医词典》
  16. 胞肿如桃《中医词典》
  17. 薄荷《本草纲目》
  18. 胞肿《中医词典》
  19. 薄荷《雷公炮制药性解》
  20. 胞蒸《中医词典》
  21. 薄荷《千金翼方》
  22. 胞胀不下《中医词典》
  23. 薄荷《药笼小品》
  24. 胞脏《中医词典》
  25. 薄荷《玉楸药解》
  26. 胞因子的概念《医学免疫学》
  27. 薄荷《新修本草》
  28. 胞移热于膀胱《中医词典》
  29. 薄荷《本草衍义》
  30. 胞衣先破难产《中医词典》
  31. 薄荷《汤液本草》


保安大夫_《中医词典》a~b_中医综合_【岐黄之术】

保安大夫

保安大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

宋、金、元时期医官名。宋、金、元时期曾设置许多医散官，保安大夫为其中之一。宋代保安大夫是大夫职称中最低级别者，为正七品。金代保安大夫为正五品。元代保安大夫为正四品。保安大夫在宋代隶属于翰林医官院，系以旧时之西陵锦使改任。金、元都沿用此官职，但隶属于太医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞阻
  • 当前页：保安大夫
  • 下一页：保安郎
<<< 返回本书目录
  1. 保安大成汤【方剂大全】
  2. 保安丹【方剂大全】
  3. 保安半夏丸【方剂大全】
  4. 保安膏【方剂大全】
  5. 宝珠散【方剂大全】
  6. 保安妙贴散【方剂大全】
  7. 宝珠膏【方剂大全】
  8. 保安散【方剂大全】
  9. 宝珠丹【方剂大全】
  10. 保安四圣饼【方剂大全】
  11. 宝珍丸【方剂大全】
  12. 保安胎论《胎产指南》
  13. 宝珍膏【方剂大全】
  14. 保安汤【方剂大全】
  15. 宝寿散【方剂大全】
  16. 保安丸【方剂大全】
  17. 宝石《本草纲目》图文版
  18. 保安万灵丹【方剂大全】
  19. 宝石《本草纲目》完整版
  20. 保安延寿方【方剂大全】
  21. 宝命全形论《素问悬解》
  22. 保安镇惊丸【方剂大全】
  23. 宝命全角论篇《疡医大全》
  24. 保安炙甘草方【方剂大全】
  25. 宝命全角论篇《黄帝内经·素问》
  26. 保产《慈幼新书》
  27. 宝命全角论篇《冯氏锦囊秘录》
  28. 保产《女科撮要》
  29. 宝命全角必先治神五虚勿近五实勿远《类经》
  30. 保产撮要《女科秘要》
  1. 保安大夫《中医词典》
  2. 宝命全形论《素问悬解》
  3. 保安丹《博济方》
  4. 宝命全形论《素问悬解》
  5. 保安郎《中医词典》
  6. 宝命全角论篇《疡医大全》
  7. 保安胎论《胎产指南》
  8. 宝命全角论篇《冯氏锦囊秘录》
  9. 保安万灵丹《救伤秘旨》
  10. 宝命全角论篇《黄帝内经·素问》
  11. 保产《女科撮要》
  12. 宝命全角必先治神五虚勿近五实勿远《类经》
  13. 保产《慈幼新书》
  14. 宝鉴甘菊丸《冯氏锦囊秘录》
  15. 保产撮要《女科秘要》
  16. 宝鉴保生挺子《冯氏锦囊秘录》
  17. 保产辑要总论《济生集》
  18. 饱治法《石室秘录》
  19. 保产经验奇方《宁坤秘籍》
  20. 饱食疾走《华佗神方》
  21. 保产论《幼幼集成》
  22. 薄着《中医词典》
  23. 保产论《胎产心法》
  24. 薄泽《中医词典》
  25. 保产神效方《傅青主女科》
  26. 薄贴论《医学源流论》
  27. 保产无忧散《傅青主女科》
  28. 薄贴各方《疡科纲要》
  29. 保产无忧汤《医学传心录》
  30. 薄贴（膏药）《中医名词词典》
  31. 保产总论《竹林女科证治》


保安郎_《中医词典》a~b_中医综合_【岐黄之术】

保安郎

保安郎

  • 上一页
  • 目录
  • 相关
  • 下一页

宋代医官名。保安郎是宋代翰林医官院中的医散官，官阶为从七品。参见翰林医官院条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保安大夫
  • 当前页：保安郎
  • 下一页：《保赤存真》
<<< 返回本书目录
  1. 保安膏【方剂大全】
  2. 保安妙贴散【方剂大全】
  3. 保安丹【方剂大全】
  4. 保安散【方剂大全】
  5. 保安大成汤【方剂大全】
  6. 保安四圣饼【方剂大全】
  7. 保安半夏丸【方剂大全】
  8. 保安胎论《胎产指南》
  9. 宝珠散【方剂大全】
  10. 保安汤【方剂大全】
  11. 宝珠膏【方剂大全】
  12. 保安丸【方剂大全】
  13. 宝珠丹【方剂大全】
  14. 保安万灵丹【方剂大全】
  15. 宝珍丸【方剂大全】
  16. 保安延寿方【方剂大全】
  17. 宝珍膏【方剂大全】
  18. 保安镇惊丸【方剂大全】
  19. 宝寿散【方剂大全】
  20. 保安炙甘草方【方剂大全】
  21. 宝石《本草纲目》图文版
  22. 保产《慈幼新书》
  23. 宝石《本草纲目》完整版
  24. 保产《女科撮要》
  25. 宝命全形论《素问悬解》
  26. 保产撮要《女科秘要》
  27. 宝命全角论篇《疡医大全》
  28. 保产黑神丹【方剂大全】
  29. 宝命全角论篇《黄帝内经·素问》
  30. 保产辑要总论《济生集》
  1. 保安郎《中医词典》
  2. 保安丹《博济方》
  3. 保安胎论《胎产指南》
  4. 保安大夫《中医词典》
  5. 保安万灵丹《救伤秘旨》
  6. 宝命全形论《素问悬解》
  7. 保产《女科撮要》
  8. 宝命全形论《素问悬解》
  9. 保产《慈幼新书》
  10. 宝命全角论篇《疡医大全》
  11. 保产撮要《女科秘要》
  12. 宝命全角论篇《冯氏锦囊秘录》
  13. 保产辑要总论《济生集》
  14. 宝命全角论篇《黄帝内经·素问》
  15. 保产经验奇方《宁坤秘籍》
  16. 宝命全角必先治神五虚勿近五实勿远《类经》
  17. 保产论《幼幼集成》
  18. 宝鉴甘菊丸《冯氏锦囊秘录》
  19. 保产论《胎产心法》
  20. 宝鉴保生挺子《冯氏锦囊秘录》
  21. 保产神效方《傅青主女科》
  22. 饱治法《石室秘录》
  23. 保产无忧散《傅青主女科》
  24. 饱食疾走《华佗神方》
  25. 保产无忧汤《医学传心录》
  26. 薄着《中医词典》
  27. 保产总论《竹林女科证治》
  28. 薄泽《中医词典》
  29. 保赤编弁言《达生编》
  30. 薄贴论《医学源流论》
  31. 保冲大夫《中医词典》


《保赤存真》_《中医词典》a~b_中医综合_【岐黄之术】

《保赤存真》

《保赤存真》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。又名《医林枕秘保赤存真》、《幼科心法保赤存真》。十卷。清·余含棻撰于1834年。本书就儿科疾病的证治理论与方药作了较全面的介绍。特别对于儿科学中的一些理论问题，如小儿体质的属性及治法，惊风病的名称以及麻痘病的治法等，均作了系统而深入的论述，并提出了个人的见解，有一定的参考价值。现存清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保安郎
  • 当前页：《保赤存真》
  • 下一页：《保赤汇编》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保赤存真》《中医词典》
  2. 《宝鉴》发灸法《针灸大成》
  3. 《保赤存真》《中医词典》
  4. 《宝方》方《妇人大全良方》
  5. 《保赤汇编》《中医词典》
  6. 《百症赋》《中医词典》
  7. 《保赤汇编》《中医词典》
  8. 《百症赋》《中医词典》
  9. 《保赤全书》《中医词典》
  10. 《百科百效全书》《中医词典》
  11. 《保赤全书》《中医词典》
  12. 《百科百效全书》《中医词典》
  13. 《保赤新书》《中医词典》
  14. 《百大名家合注伤寒论》《中医词典》
  15. 《保赤新书》《中医词典》
  16. 《百大名家合注伤寒论》《中医词典》
  17. 《保赤要言》《中医词典》
  18. 《白氏外经》《中医词典》
  19. 《保赤要言》《中医词典》
  20. 《白氏外经》《中医词典》
  21. 《保婴撮要》《中医词典》
  22. 《白氏内经》《中医词典》
  23. 《保婴撮要》《中医词典》
  24. 《白氏内经》《中医词典》
  25. 《保婴金镜录》《中医词典》
  26. 《白喉治法忌表抉微》《中医词典》
  27. 《保婴金镜录》《中医词典》
  28. 《白喉治法忌表抉微》《中医词典》
  29. 《保婴易知录》《中医词典》
  30. 《白喉条辨》《中医词典》
  31. 《保婴易知录》《中医词典》


《保赤汇编》_《中医词典》a~b_中医综合_【岐黄之术】

《保赤汇编》

《保赤汇编》

  • 上一页
  • 目录
  • 相关
  • 下一页

医学丛书。清·朱之榛辑。刊于1879年。包括《锡麟宝训》、《达生篇》、《产宝》、《福幼编》、《保婴易知录》、《小儿药证直诀》、《童蒙训》七种。现有初刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保赤存真》
  • 当前页：《保赤汇编》
  • 下一页：《保赤全书》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保赤汇编》《中医词典》
  2. 《保赤存真》《中医词典》
  3. 《保赤汇编》《中医词典》
  4. 《保赤存真》《中医词典》
  5. 《保赤全书》《中医词典》
  6. 《宝鉴》发灸法《针灸大成》
  7. 《保赤全书》《中医词典》
  8. 《宝方》方《妇人大全良方》
  9. 《保赤新书》《中医词典》
  10. 《百症赋》《中医词典》
  11. 《保赤新书》《中医词典》
  12. 《百症赋》《中医词典》
  13. 《保赤要言》《中医词典》
  14. 《百科百效全书》《中医词典》
  15. 《保赤要言》《中医词典》
  16. 《百科百效全书》《中医词典》
  17. 《保婴撮要》《中医词典》
  18. 《百大名家合注伤寒论》《中医词典》
  19. 《保婴撮要》《中医词典》
  20. 《百大名家合注伤寒论》《中医词典》
  21. 《保婴金镜录》《中医词典》
  22. 《白氏外经》《中医词典》
  23. 《保婴金镜录》《中医词典》
  24. 《白氏外经》《中医词典》
  25. 《保婴易知录》《中医词典》
  26. 《白氏内经》《中医词典》
  27. 《保婴易知录》《中医词典》
  28. 《白氏内经》《中医词典》
  29. 《葆光道人眼科龙木集》《中医词典》
  30. 《白喉治法忌表抉微》《中医词典》
  31. 《葆光道人眼科龙木集》《中医词典》


《保赤全书》_《中医词典》a~b_中医综合_【岐黄之术】

《保赤全书》

《保赤全书》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。二卷。明·官橓撰，李时中增补。刊于1585年。卷上为痘病诊治，凡92论；卷下为女人出痘、麻疹证治及痘疹治疗方剂。全书有论有方，简明扼要。现存初刻本等多种明刻本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保赤汇编》
  • 当前页：《保赤全书》
  • 下一页：《保赤新书》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保赤全书》《中医词典》
  2. 《保赤汇编》《中医词典》
  3. 《保赤全书》《中医词典》
  4. 《保赤汇编》《中医词典》
  5. 《保赤新书》《中医词典》
  6. 《保赤存真》《中医词典》
  7. 《保赤新书》《中医词典》
  8. 《保赤存真》《中医词典》
  9. 《保赤要言》《中医词典》
  10. 《宝鉴》发灸法《针灸大成》
  11. 《保赤要言》《中医词典》
  12. 《宝方》方《妇人大全良方》
  13. 《保婴撮要》《中医词典》
  14. 《百症赋》《中医词典》
  15. 《保婴撮要》《中医词典》
  16. 《百症赋》《中医词典》
  17. 《保婴金镜录》《中医词典》
  18. 《百科百效全书》《中医词典》
  19. 《保婴金镜录》《中医词典》
  20. 《百科百效全书》《中医词典》
  21. 《保婴易知录》《中医词典》
  22. 《百大名家合注伤寒论》《中医词典》
  23. 《保婴易知录》《中医词典》
  24. 《百大名家合注伤寒论》《中医词典》
  25. 《葆光道人眼科龙木集》《中医词典》
  26. 《白氏外经》《中医词典》
  27. 《葆光道人眼科龙木集》《中医词典》
  28. 《白氏外经》《中医词典》
  29. 《报标》《中医词典》
  30. 《白氏内经》《中医词典》
  31. 《报标》《中医词典》


《保赤新书》_《中医词典》a~b_中医综合_【岐黄之术】

《保赤新书》

《保赤新书》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。

①清·任赞撰。二卷。刊于1789年。上卷论儿科诸病诊法及证治；下卷治疗方剂，系作者选辑前人儿科论着并附个人心得写成。

②恽铁樵撰。八卷。本书主要介绍种痘和痧疹、惊风二病的病因和治法。皆系作者本人的临床经验。现有1936年《药盦医学丛书》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保赤全书》
  • 当前页：《保赤新书》
  • 下一页：《保赤要言》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保赤新书》《中医词典》
  2. 《保赤全书》《中医词典》
  3. 《保赤新书》《中医词典》
  4. 《保赤全书》《中医词典》
  5. 《保赤要言》《中医词典》
  6. 《保赤汇编》《中医词典》
  7. 《保赤要言》《中医词典》
  8. 《保赤汇编》《中医词典》
  9. 《保婴撮要》《中医词典》
  10. 《保赤存真》《中医词典》
  11. 《保婴撮要》《中医词典》
  12. 《保赤存真》《中医词典》
  13. 《保婴金镜录》《中医词典》
  14. 《宝鉴》发灸法《针灸大成》
  15. 《保婴金镜录》《中医词典》
  16. 《宝方》方《妇人大全良方》
  17. 《保婴易知录》《中医词典》
  18. 《百症赋》《中医词典》
  19. 《保婴易知录》《中医词典》
  20. 《百症赋》《中医词典》
  21. 《葆光道人眼科龙木集》《中医词典》
  22. 《百科百效全书》《中医词典》
  23. 《葆光道人眼科龙木集》《中医词典》
  24. 《百科百效全书》《中医词典》
  25. 《报标》《中医词典》
  26. 《百大名家合注伤寒论》《中医词典》
  27. 《报标》《中医词典》
  28. 《百大名家合注伤寒论》《中医词典》
  29. 《抱朴子》《中医词典》
  30. 《白氏外经》《中医词典》
  31. 《抱朴子》《中医词典》


《保赤要言》_《中医词典》a~b_中医综合_【岐黄之术】

《保赤要言》

《保赤要言》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。八卷。清·王德森辑。刊于1910年。本书系摘录数种清代儿科著作中的重点内容编辑而成。其中卷一急惊、卷二麻症，系摘自夏鼎《幼科铁镜》；卷三慢惊、卷四痘症，系摘自庄一夔《福幼编》；卷五脐风，摘自廖积性《广生编》；卷六琐语；卷七-八小儿便方，均为马炳森所续补。现存清刻本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保赤新书》
  • 当前页：《保赤要言》
  • 下一页：保冲大夫
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保赤要言》《中医词典》
  2. 《保赤新书》《中医词典》
  3. 《保赤要言》《中医词典》
  4. 《保赤新书》《中医词典》
  5. 《保婴撮要》《中医词典》
  6. 《保赤全书》《中医词典》
  7. 《保婴撮要》《中医词典》
  8. 《保赤全书》《中医词典》
  9. 《保婴金镜录》《中医词典》
  10. 《保赤汇编》《中医词典》
  11. 《保婴金镜录》《中医词典》
  12. 《保赤汇编》《中医词典》
  13. 《保婴易知录》《中医词典》
  14. 《保赤存真》《中医词典》
  15. 《保婴易知录》《中医词典》
  16. 《保赤存真》《中医词典》
  17. 《葆光道人眼科龙木集》《中医词典》
  18. 《宝鉴》发灸法《针灸大成》
  19. 《葆光道人眼科龙木集》《中医词典》
  20. 《宝方》方《妇人大全良方》
  21. 《报标》《中医词典》
  22. 《百症赋》《中医词典》
  23. 《报标》《中医词典》
  24. 《百症赋》《中医词典》
  25. 《抱朴子》《中医词典》
  26. 《百科百效全书》《中医词典》
  27. 《抱朴子》《中医词典》
  28. 《百科百效全书》《中医词典》
  29. 《北方常用中草药手册》《中医词典》
  30. 《百大名家合注伤寒论》《中医词典》
  31. 《北方常用中草药手册》《中医词典》


保冲大夫_《中医词典》a~b_中医综合_【岐黄之术】

保冲大夫

保冲大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

金元时期医官名。宋、金、元时期除在官廷供职的医生外，还设有许多医散官。医散官都有一定的名称和官阶。保冲大夫是金、元时期医散官之一，金代保冲大夫官阶为正六品；元代为正五品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保赤要言》
  • 当前页：保冲大夫
  • 下一页：保和大夫
<<< 返回本书目录
  1. 保赤紫草膏【方剂大全】
  2. 保痘汤【方剂大全】
  3. 保赤洗肝散【方剂大全】
  4. 保儿安丸【方剂大全】
  5. 保赤万应散【方剂大全】
  6. 保肺济生丹【方剂大全】
  7. 保赤散【方剂大全】
  8. 保肺健脾汤【方剂大全】
  9. 保赤却病良方【方剂大全】
  10. 保肺汤【方剂大全】
  11. 保赤膏【方剂大全】
  12. 保肺丸【方剂大全】
  13. 保赤定惊丹【方剂大全】
  14. 保肺雪梨膏【方剂大全】
  15. 保赤丹【方剂大全】
  16. 保肺饮【方剂大全】
  17. 保赤编弁言《达生编》
  18. 保肤膏【方剂大全】
  19. 保赤败毒散【方剂大全】
  20. 保妇康栓【方剂大全】
  21. 保持睡眠障碍性失眠【疾病症状】
  22. 保肝利胆汤【方剂大全】
  23. 保持洁净的肠胃《人体使用手册》
  24. 保肝散【方剂大全】
  25. 保产远生散【方剂大全】
  26. 保辜饮【方剂大全】
  27. 保产芎归汤【方剂大全】
  28. 保光清凉散【方剂大全】
  29. 保产下《竹林女科证治》
  30. 保合太和丸【方剂大全】
  1. 保冲大夫《中医词典》
  2. 保赤编弁言《达生编》
  3. 保合太和丸《冯氏锦囊秘录》
  4. 保产总论《竹林女科证治》
  5. 保和（丸）《汤头歌诀》
  6. 保产无忧汤《医学传心录》
  7. 保和大夫《中医词典》
  8. 保产无忧散《傅青主女科》
  9. 保和郎《中医词典》
  10. 保产神效方《傅青主女科》
  11. 保和汤《医学心悟》
  12. 保产论《胎产心法》
  13. 保和汤《仁术便览》
  14. 保产论《幼幼集成》
  15. 保和丸《冯氏锦囊秘录》
  16. 保产经验奇方《宁坤秘籍》
  17. 保和丸《目经大成》
  18. 保产辑要总论《济生集》
  19. 保和丸《医方考》
  20. 保产撮要《女科秘要》
  21. 保和丸《仁术便览》
  22. 保产《慈幼新书》
  23. 保和丸《奇方类编》
  24. 保产《女科撮要》
  25. 保和丸《万氏秘传片玉心书》
  26. 保安万灵丹《救伤秘旨》
  27. 保和丸《医方论》
  28. 保安胎论《胎产指南》
  29. 保和丸《瘴疟指南》
  30. 保安郎《中医词典》
  31. 保护《急救广生集》


保和大夫_《中医词典》a~b_中医综合_【岐黄之术】

保和大夫

保和大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

宋、金、元时期医官职称之一。保和大夫是宋、金、元时期设置的医散官，宋代保和大夫隶属于翰林医官院，其官阶为正七品。金元时期保和大夫均隶属于太医院，金时保和大夫为正五品，元时为正四品。参见翰林医官院条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保冲大夫
  • 当前页：保和大夫
  • 下一页：保和郎
<<< 返回本书目录
  1. 保和（丸）《汤头歌诀》
  2. 保和锭子【方剂大全】
  3. 保合太和丸【方剂大全】
  4. 保和防毒饮【方剂大全】
  5. 保光清凉散【方剂大全】
  6. 保和平胃散【方剂大全】
  7. 保辜饮【方剂大全】
  8. 保和去滞丸【方剂大全】
  9. 保肝散【方剂大全】
  10. 保和散【方剂大全】
  11. 保肝利胆汤【方剂大全】
  12. 保和汤【方剂大全】
  13. 保妇康栓【方剂大全】
  14. 保和丸【方剂大全】
  15. 保肤膏【方剂大全】
  16. 保和温胃丸【方剂大全】
  17. 保肺饮【方剂大全】
  18. 保和益元散【方剂大全】
  19. 保肺雪梨膏【方剂大全】
  20. 保喉片【方剂大全】
  21. 保肺丸【方剂大全】
  22. 保护《急救广生集》
  23. 保肺汤【方剂大全】
  24. 保护动脉内皮药《药理学》
  25. 保肺健脾汤【方剂大全】
  26. 保护元阳说《吴医汇讲》
  27. 保肺济生丹【方剂大全】
  28. 保魂丸【方剂大全】
  29. 保儿安丸【方剂大全】
  30. 保活丸【方剂大全】
  1. 保和大夫《中医词典》
  2. 保和（丸）《汤头歌诀》
  3. 保和郎《中医词典》
  4. 保合太和丸《冯氏锦囊秘录》
  5. 保和汤《医学心悟》
  6. 保冲大夫《中医词典》
  7. 保和汤《仁术便览》
  8. 保赤编弁言《达生编》
  9. 保和丸《冯氏锦囊秘录》
  10. 保产总论《竹林女科证治》
  11. 保和丸《目经大成》
  12. 保产无忧汤《医学传心录》
  13. 保和丸《医方考》
  14. 保产无忧散《傅青主女科》
  15. 保和丸《仁术便览》
  16. 保产神效方《傅青主女科》
  17. 保和丸《奇方类编》
  18. 保产论《胎产心法》
  19. 保和丸《万氏秘传片玉心书》
  20. 保产论《幼幼集成》
  21. 保和丸《医方论》
  22. 保产经验奇方《宁坤秘籍》
  23. 保和丸《瘴疟指南》
  24. 保产辑要总论《济生集》
  25. 保护《急救广生集》
  26. 保产撮要《女科秘要》
  27. 保护动脉内皮药《药理学》
  28. 保产《慈幼新书》
  29. 保护功能《生理学》
  30. 保产《女科撮要》
  31. 保护脑功能《病理生理学》


保和郎_《中医词典》a~b_中医综合_【岐黄之术】

保和郎

保和郎

  • 上一页
  • 目录
  • 相关
  • 下一页

宋代医官名。保和郎是宋代设置的医散官之一，隶属于翰林医官院，官阶为从七品。参见翰林医官院条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和大夫
  • 当前页：保和郎
  • 下一页：保健按摩
<<< 返回本书目录
  1. 保和防毒饮【方剂大全】
  2. 保和平胃散【方剂大全】
  3. 保和锭子【方剂大全】
  4. 保和去滞丸【方剂大全】
  5. 保和（丸）《汤头歌诀》
  6. 保和散【方剂大全】
  7. 保合太和丸【方剂大全】
  8. 保和汤【方剂大全】
  9. 保光清凉散【方剂大全】
  10. 保和丸【方剂大全】
  11. 保辜饮【方剂大全】
  12. 保和温胃丸【方剂大全】
  13. 保肝散【方剂大全】
  14. 保和益元散【方剂大全】
  15. 保肝利胆汤【方剂大全】
  16. 保喉片【方剂大全】
  17. 保妇康栓【方剂大全】
  18. 保护《急救广生集》
  19. 保肤膏【方剂大全】
  20. 保护动脉内皮药《药理学》
  21. 保肺饮【方剂大全】
  22. 保护元阳说《吴医汇讲》
  23. 保肺雪梨膏【方剂大全】
  24. 保魂丸【方剂大全】
  25. 保肺丸【方剂大全】
  26. 保活丸【方剂大全】
  27. 保肺汤【方剂大全】
  28. 保急丹【方剂大全】
  29. 保肺健脾汤【方剂大全】
  30. 保健灸法《中医养生学》
  1. 保和郎《中医词典》
  2. 保和大夫《中医词典》
  3. 保和汤《医学心悟》
  4. 保和（丸）《汤头歌诀》
  5. 保和汤《仁术便览》
  6. 保合太和丸《冯氏锦囊秘录》
  7. 保和丸《冯氏锦囊秘录》
  8. 保冲大夫《中医词典》
  9. 保和丸《目经大成》
  10. 保赤编弁言《达生编》
  11. 保和丸《医方考》
  12. 保产总论《竹林女科证治》
  13. 保和丸《仁术便览》
  14. 保产无忧汤《医学传心录》
  15. 保和丸《奇方类编》
  16. 保产无忧散《傅青主女科》
  17. 保和丸《万氏秘传片玉心书》
  18. 保产神效方《傅青主女科》
  19. 保和丸《医方论》
  20. 保产论《胎产心法》
  21. 保和丸《瘴疟指南》
  22. 保产论《幼幼集成》
  23. 保护《急救广生集》
  24. 保产经验奇方《宁坤秘籍》
  25. 保护动脉内皮药《药理学》
  26. 保产辑要总论《济生集》
  27. 保护功能《生理学》
  28. 保产撮要《女科秘要》
  29. 保护脑功能《病理生理学》
  30. 保产《慈幼新书》
  31. 保护水源《家庭医学百科·预防保健篇》


保健按摩_《中医词典》a~b_中医综合_【岐黄之术】

保健按摩

保健按摩

  • 上一页
  • 目录
  • 相关
  • 下一页

按摩的一类。又称保健推拿。用作强身保健的按摩方法。《备急千金要方·养性》：“小有不好，即按摩挼捺，令百节通利，泄其邪气。”常用的有浴面、摩腹、擦腰等法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和郎
  • 当前页：保健按摩
  • 下一页：保健操
<<< 返回本书目录
  1. 保急丹【方剂大全】
  2. 保健灸法《中医养生学》
  3. 保活丸【方剂大全】
  4. 保健推拿按摩《中医养生学》
  5. 保魂丸【方剂大全】
  6. 保健针、灸、按摩《中医养生学》
  7. 保护元阳说《吴医汇讲》
  8. 保健针、灸、按摩的意义及异同《中医养生学》
  9. 保护动脉内皮药《药理学》
  10. 保金汤【方剂大全】
  11. 保护《急救广生集》
  12. 保金丸【方剂大全】
  13. 保喉片【方剂大全】
  14. 保金宣毒饮【方剂大全】
  15. 保和益元散【方剂大全】
  16. 保惊丸【方剂大全】
  17. 保和温胃丸【方剂大全】
  18. 保精汤【方剂大全】
  19. 保和丸【方剂大全】
  20. 保救丹【方剂大全】
  21. 保和汤【方剂大全】
  22. 保救膏【方剂大全】
  23. 保和散【方剂大全】
  24. 保坤丹【方剂大全】
  25. 保和去滞丸【方剂大全】
  26. 保坤丸【方剂大全】
  27. 保和平胃散【方剂大全】
  28. 保坤至圣丸【方剂大全】
  29. 保和防毒饮【方剂大全】
  30. 保灵丹【方剂大全】
  1. 保健按摩《中医词典》
  2. 保护元阳说《吴医汇讲》
  3. 保健操《中医词典》
  4. 保护水源《家庭医学百科·预防保健篇》
  5. 保健功《中医词典》
  6. 保护脑功能《病理生理学》
  7. 保健灸《中医词典》
  8. 保护功能《生理学》
  9. 保健灸法《中医养生学》
  10. 保护动脉内皮药《药理学》
  11. 保健食品《家庭医学百科·预防保健篇》
  12. 保护《急救广生集》
  13. 保健推拿《中医词典》
  14. 保和丸《瘴疟指南》
  15. 保健推拿按摩《中医养生学》
  16. 保和丸《医方论》
  17. 保健针、灸、按摩《中医养生学》
  18. 保和丸《万氏秘传片玉心书》
  19. 保健针、灸、按摩的意义及异同《中医养生学》
  20. 保和丸《奇方类编》
  21. 保健制度《预防医学》
  22. 保和丸《仁术便览》
  23. 保康大夫《中医词典》
  24. 保和丸《医方考》
  25. 保灵丹《博济方》
  26. 保和丸《目经大成》
  27. 保命丹《救伤秘旨》
  28. 保和丸《冯氏锦囊秘录》
  29. 保命当归承气汤《冯氏锦囊秘录》
  30. 保和汤《仁术便览》
  31. 保命散（一名朱矾散）《万氏秘传片玉心书》


保健操_《中医词典》a~b_中医综合_【岐黄之术】

保健操

保健操

  • 上一页
  • 目录
  • 相关
  • 下一页

一类肢体运动与自我推拿相结合的防治疾病的方法。即保健功。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健按摩
  • 当前页：保健操
  • 下一页：保健功
<<< 返回本书目录
  1. 保急丹【方剂大全】
  2. 保健灸法《中医养生学》
  3. 保活丸【方剂大全】
  4. 保健推拿按摩《中医养生学》
  5. 保魂丸【方剂大全】
  6. 保健针、灸、按摩《中医养生学》
  7. 保护元阳说《吴医汇讲》
  8. 保健针、灸、按摩的意义及异同《中医养生学》
  9. 保护动脉内皮药《药理学》
  10. 保金汤【方剂大全】
  11. 保护《急救广生集》
  12. 保金丸【方剂大全】
  13. 保喉片【方剂大全】
  14. 保金宣毒饮【方剂大全】
  15. 保和益元散【方剂大全】
  16. 保惊丸【方剂大全】
  17. 保和温胃丸【方剂大全】
  18. 保精汤【方剂大全】
  19. 保和丸【方剂大全】
  20. 保救丹【方剂大全】
  21. 保和汤【方剂大全】
  22. 保救膏【方剂大全】
  23. 保和散【方剂大全】
  24. 保坤丹【方剂大全】
  25. 保和去滞丸【方剂大全】
  26. 保坤丸【方剂大全】
  27. 保和平胃散【方剂大全】
  28. 保坤至圣丸【方剂大全】
  29. 保和防毒饮【方剂大全】
  30. 保灵丹【方剂大全】
  1. 保健操《中医词典》
  2. 保健按摩《中医词典》
  3. 保健功《中医词典》
  4. 保护元阳说《吴医汇讲》
  5. 保健灸《中医词典》
  6. 保护水源《家庭医学百科·预防保健篇》
  7. 保健灸法《中医养生学》
  8. 保护脑功能《病理生理学》
  9. 保健食品《家庭医学百科·预防保健篇》
  10. 保护功能《生理学》
  11. 保健推拿《中医词典》
  12. 保护动脉内皮药《药理学》
  13. 保健推拿按摩《中医养生学》
  14. 保护《急救广生集》
  15. 保健针、灸、按摩《中医养生学》
  16. 保和丸《瘴疟指南》
  17. 保健针、灸、按摩的意义及异同《中医养生学》
  18. 保和丸《医方论》
  19. 保健制度《预防医学》
  20. 保和丸《万氏秘传片玉心书》
  21. 保康大夫《中医词典》
  22. 保和丸《奇方类编》
  23. 保灵丹《博济方》
  24. 保和丸《仁术便览》
  25. 保命丹《救伤秘旨》
  26. 保和丸《医方考》
  27. 保命当归承气汤《冯氏锦囊秘录》
  28. 保和丸《目经大成》
  29. 保命散（一名朱矾散）《万氏秘传片玉心书》
  30. 保和丸《冯氏锦囊秘录》
  31. 保命丸《冯氏锦囊秘录》


保健功_《中医词典》a~b_中医综合_【岐黄之术】

保健功

保健功

  • 上一页
  • 目录
  • 相关
  • 下一页

养生名词。在传统导引功法基础上编制的一种防治疾病、健身益寿的锻炼方法。又称保健操。有疏通经脉、调和营卫、畅通气血、舒利关节、健筋壮骨等作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健操
  • 当前页：保健功
  • 下一页：保健灸
<<< 返回本书目录
  1. 保急丹【方剂大全】
  2. 保健灸法《中医养生学》
  3. 保活丸【方剂大全】
  4. 保健推拿按摩《中医养生学》
  5. 保魂丸【方剂大全】
  6. 保健针、灸、按摩《中医养生学》
  7. 保护元阳说《吴医汇讲》
  8. 保健针、灸、按摩的意义及异同《中医养生学》
  9. 保护动脉内皮药《药理学》
  10. 保金汤【方剂大全】
  11. 保护《急救广生集》
  12. 保金丸【方剂大全】
  13. 保喉片【方剂大全】
  14. 保金宣毒饮【方剂大全】
  15. 保和益元散【方剂大全】
  16. 保惊丸【方剂大全】
  17. 保和温胃丸【方剂大全】
  18. 保精汤【方剂大全】
  19. 保和丸【方剂大全】
  20. 保救丹【方剂大全】
  21. 保和汤【方剂大全】
  22. 保救膏【方剂大全】
  23. 保和散【方剂大全】
  24. 保坤丹【方剂大全】
  25. 保和去滞丸【方剂大全】
  26. 保坤丸【方剂大全】
  27. 保和平胃散【方剂大全】
  28. 保坤至圣丸【方剂大全】
  29. 保和防毒饮【方剂大全】
  30. 保灵丹【方剂大全】
  1. 保健功《中医词典》
  2. 保健操《中医词典》
  3. 保健灸《中医词典》
  4. 保健按摩《中医词典》
  5. 保健灸法《中医养生学》
  6. 保护元阳说《吴医汇讲》
  7. 保健食品《家庭医学百科·预防保健篇》
  8. 保护水源《家庭医学百科·预防保健篇》
  9. 保健推拿《中医词典》
  10. 保护脑功能《病理生理学》
  11. 保健推拿按摩《中医养生学》
  12. 保护功能《生理学》
  13. 保健针、灸、按摩《中医养生学》
  14. 保护动脉内皮药《药理学》
  15. 保健针、灸、按摩的意义及异同《中医养生学》
  16. 保护《急救广生集》
  17. 保健制度《预防医学》
  18. 保和丸《瘴疟指南》
  19. 保康大夫《中医词典》
  20. 保和丸《医方论》
  21. 保灵丹《博济方》
  22. 保和丸《万氏秘传片玉心书》
  23. 保命丹《救伤秘旨》
  24. 保和丸《奇方类编》
  25. 保命当归承气汤《冯氏锦囊秘录》
  26. 保和丸《仁术便览》
  27. 保命散（一名朱矾散）《万氏秘传片玉心书》
  28. 保和丸《医方考》
  29. 保命丸《冯氏锦囊秘录》
  30. 保和丸《目经大成》
  31. 保命延生戒期《宜麟策》


保健灸_《中医词典》a~b_中医综合_【岐黄之术】

保健灸

保健灸

  • 上一页
  • 目录
  • 相关
  • 下一页

以增强人体抗病能力而达到强身保健为目的的灸法。保健灸常用穴位有足三里、关元、气海、膏肓俞等。《千金要方》：“体上常须三两处灸之，勿令疮暂差，则瘴疠温疟毒气不能着人也。”即用连续的化脓灸来预防疾病。《医说》：“若要安，三里莫要干”；《针灸资生经》：“若要安，丹田、三里莫要干”，均指保健灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健功
  • 当前页：保健灸
  • 下一页：保健推拿
<<< 返回本书目录
  1. 保急丹【方剂大全】
  2. 保健灸法《中医养生学》
  3. 保活丸【方剂大全】
  4. 保健推拿按摩《中医养生学》
  5. 保魂丸【方剂大全】
  6. 保健针、灸、按摩《中医养生学》
  7. 保护元阳说《吴医汇讲》
  8. 保健针、灸、按摩的意义及异同《中医养生学》
  9. 保护动脉内皮药《药理学》
  10. 保金汤【方剂大全】
  11. 保护《急救广生集》
  12. 保金丸【方剂大全】
  13. 保喉片【方剂大全】
  14. 保金宣毒饮【方剂大全】
  15. 保和益元散【方剂大全】
  16. 保惊丸【方剂大全】
  17. 保和温胃丸【方剂大全】
  18. 保精汤【方剂大全】
  19. 保和丸【方剂大全】
  20. 保救丹【方剂大全】
  21. 保和汤【方剂大全】
  22. 保救膏【方剂大全】
  23. 保和散【方剂大全】
  24. 保坤丹【方剂大全】
  25. 保和去滞丸【方剂大全】
  26. 保坤丸【方剂大全】
  27. 保和平胃散【方剂大全】
  28. 保坤至圣丸【方剂大全】
  29. 保和防毒饮【方剂大全】
  30. 保灵丹【方剂大全】
  1. 保健灸《中医词典》
  2. 保健功《中医词典》
  3. 保健灸法《中医养生学》
  4. 保健操《中医词典》
  5. 保健食品《家庭医学百科·预防保健篇》
  6. 保健按摩《中医词典》
  7. 保健推拿《中医词典》
  8. 保护元阳说《吴医汇讲》
  9. 保健推拿按摩《中医养生学》
  10. 保护水源《家庭医学百科·预防保健篇》
  11. 保健针、灸、按摩《中医养生学》
  12. 保护脑功能《病理生理学》
  13. 保健针、灸、按摩的意义及异同《中医养生学》
  14. 保护功能《生理学》
  15. 保健制度《预防医学》
  16. 保护动脉内皮药《药理学》
  17. 保康大夫《中医词典》
  18. 保护《急救广生集》
  19. 保灵丹《博济方》
  20. 保和丸《瘴疟指南》
  21. 保命丹《救伤秘旨》
  22. 保和丸《医方论》
  23. 保命当归承气汤《冯氏锦囊秘录》
  24. 保和丸《万氏秘传片玉心书》
  25. 保命散（一名朱矾散）《万氏秘传片玉心书》
  26. 保和丸《奇方类编》
  27. 保命丸《冯氏锦囊秘录》
  28. 保和丸《仁术便览》
  29. 保命延生戒期《宜麟策》
  30. 保和丸《医方考》
  31. 保命延寿丹《扁鹊心书》


保健推拿_《中医词典》a~b_中医综合_【岐黄之术】

保健推拿

保健推拿

  • 上一页
  • 目录
  • 相关
  • 下一页

按摩的一类。即保健按摩。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健灸
  • 当前页：保健推拿
  • 下一页：保康大夫
<<< 返回本书目录
  1. 保健灸法《中医养生学》
  2. 保健推拿按摩《中医养生学》
  3. 保急丹【方剂大全】
  4. 保健针、灸、按摩《中医养生学》
  5. 保活丸【方剂大全】
  6. 保健针、灸、按摩的意义及异同《中医养生学》
  7. 保魂丸【方剂大全】
  8. 保金汤【方剂大全】
  9. 保护元阳说《吴医汇讲》
  10. 保金丸【方剂大全】
  11. 保护动脉内皮药《药理学》
  12. 保金宣毒饮【方剂大全】
  13. 保护《急救广生集》
  14. 保惊丸【方剂大全】
  15. 保喉片【方剂大全】
  16. 保精汤【方剂大全】
  17. 保和益元散【方剂大全】
  18. 保救丹【方剂大全】
  19. 保和温胃丸【方剂大全】
  20. 保救膏【方剂大全】
  21. 保和丸【方剂大全】
  22. 保坤丹【方剂大全】
  23. 保和汤【方剂大全】
  24. 保坤丸【方剂大全】
  25. 保和散【方剂大全】
  26. 保坤至圣丸【方剂大全】
  27. 保和去滞丸【方剂大全】
  28. 保灵丹【方剂大全】
  29. 保和平胃散【方剂大全】
  30. 保命安胎汤【方剂大全】
  1. 保健推拿《中医词典》
  2. 保健食品《家庭医学百科·预防保健篇》
  3. 保健推拿按摩《中医养生学》
  4. 保健灸法《中医养生学》
  5. 保健针、灸、按摩《中医养生学》
  6. 保健灸《中医词典》
  7. 保健针、灸、按摩的意义及异同《中医养生学》
  8. 保健功《中医词典》
  9. 保健制度《预防医学》
  10. 保健操《中医词典》
  11. 保康大夫《中医词典》
  12. 保健按摩《中医词典》
  13. 保灵丹《博济方》
  14. 保护元阳说《吴医汇讲》
  15. 保命丹《救伤秘旨》
  16. 保护水源《家庭医学百科·预防保健篇》
  17. 保命当归承气汤《冯氏锦囊秘录》
  18. 保护脑功能《病理生理学》
  19. 保命散（一名朱矾散）《万氏秘传片玉心书》
  20. 保护功能《生理学》
  21. 保命丸《冯氏锦囊秘录》
  22. 保护动脉内皮药《药理学》
  23. 保命延生戒期《宜麟策》
  24. 保护《急救广生集》
  25. 保命延寿丹《扁鹊心书》
  26. 保和丸《瘴疟指南》
  27. 保命延寿烧酒方《仁术便览》
  28. 保和丸《医方论》
  29. 保命箴《急救广生集》
  30. 保和丸《万氏秘传片玉心书》
  31. 保身可以却疾说《证治心传》


保康大夫_《中医词典》a~b_中医综合_【岐黄之术】

保康大夫

保康大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

金、元时期医官名。保康大夫是金、元时期官阶较高的医散官。均隶属于太医院。金代保康大夫的官阶为从四品。（上曰保宜，中曰保康，下曰保平）。元代保康大夫的官阶为从三品，其职位仅在保宜大夫之下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健推拿
  • 当前页：保康大夫
  • 下一页：保生铭
<<< 返回本书目录
  1. 保救膏【方剂大全】
  2. 保坤丹【方剂大全】
  3. 保救丹【方剂大全】
  4. 保坤丸【方剂大全】
  5. 保精汤【方剂大全】
  6. 保坤至圣丸【方剂大全】
  7. 保惊丸【方剂大全】
  8. 保灵丹【方剂大全】
  9. 保金宣毒饮【方剂大全】
  10. 保命安胎汤【方剂大全】
  11. 保金丸【方剂大全】
  12. 保命丹【方剂大全】
  13. 保金汤【方剂大全】
  14. 保命丹锭子【方剂大全】
  15. 保健针、灸、按摩的意义及异同《中医养生学》
  16. 保命膏【方剂大全】
  17. 保健针、灸、按摩《中医养生学》
  18. 保命集散【方剂大全】
  19. 保健推拿按摩《中医养生学》
  20. 保命龙虎丸【方剂大全】
  21. 保健灸法《中医养生学》
  22. 保命人参散【方剂大全】
  23. 保急丹【方剂大全】
  24. 保命散【方剂大全】
  25. 保活丸【方剂大全】
  26. 保命胜金丹【方剂大全】
  27. 保魂丸【方剂大全】
  28. 保命丸【方剂大全】
  29. 保护元阳说《吴医汇讲》
  30. 保命延龄丸【方剂大全】
  1. 保康大夫《中医词典》
  2. 保健制度《预防医学》
  3. 保灵丹《博济方》
  4. 保健针、灸、按摩的意义及异同《中医养生学》
  5. 保命丹《救伤秘旨》
  6. 保健针、灸、按摩《中医养生学》
  7. 保命当归承气汤《冯氏锦囊秘录》
  8. 保健推拿按摩《中医养生学》
  9. 保命散（一名朱矾散）《万氏秘传片玉心书》
  10. 保健推拿《中医词典》
  11. 保命丸《冯氏锦囊秘录》
  12. 保健食品《家庭医学百科·预防保健篇》
  13. 保命延生戒期《宜麟策》
  14. 保健灸法《中医养生学》
  15. 保命延寿丹《扁鹊心书》
  16. 保健灸《中医词典》
  17. 保命延寿烧酒方《仁术便览》
  18. 保健功《中医词典》
  19. 保命箴《急救广生集》
  20. 保健操《中医词典》
  21. 保身可以却疾说《证治心传》
  22. 保健按摩《中医词典》
  23. 保生《冷庐医话》
  24. 保护元阳说《吴医汇讲》
  25. 保生锭子《儒门事亲》
  26. 保护水源《家庭医学百科·预防保健篇》
  27. 保生歌《幼科推拿秘书》
  28. 保护脑功能《病理生理学》
  29. 保生救苦散《冯氏锦囊秘录》
  30. 保护功能《生理学》
  31. 保生铭《中医词典》


保生铭_《中医词典》a~b_中医综合_【岐黄之术】

保生铭

保生铭

  • 上一页
  • 目录
  • 相关
  • 下一页

养生专篇。相传为唐·孙思邈述。全文为：“人若劳于形，百病不能成。饮酒忌大醉，诸疾自不生。食了行百步，数将手摩肚。睡不若高枕，唾涕不远顾。寅丑日剪甲，理发需百度。饱则立小便，饥乃坐旋溺。行坐莫当风，居处无小隙。向北大小便，一生昏蒙蒙。日月固然忌，水火仍畏避。每夜法脚卧，饱食终无益。忍辱为上乘，谗言断亲戚。思虑最伤神，喜怒伤和息。每去鼻中毛，常习不唾地。平明欲起时，下床先左脚，一日免灾咎，去邪兼辟恶。但能七星步，令人长寿乐。酸味伤于筋，辛味损正气，苦则损于心，甘则伤其志，咸多促人寿，不得偏耽嗜。春夏任宣通，秋冬固阳事。独卧是守真，慎静最为贵。财帛生有分，知足将为利。强知是大患，少欲终无累。神气自然存，学道须终始。书于壁户间，将用传君子。”收入《道藏》第五百七十一册。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保康大夫
  • 当前页：保生铭
  • 下一页：保寿粹和馆
<<< 返回本书目录
  1. 保生门《串雅内外编》
  2. 保生如圣散【方剂大全】
  3. 保生救苦散【方剂大全】
  4. 保生散【方剂大全】
  5. 保生歌《幼科推拿秘书》
  6. 保生四物汤【方剂大全】
  7. 保生锭子【方剂大全】
  8. 保生四要《医学心悟》
  9. 保生锭【方剂大全】
  10. 保生碎事《济阴纲目》
  11. 保生定命丹【方剂大全】
  12. 保生汤【方剂大全】
  13. 保生丹【方剂大全】
  14. 保生丸【方剂大全】
  15. 保生大佛手汤【方剂大全】
  16. 保生无忧散【方剂大全】
  17. 保生《冷庐医话》
  18. 保生圆【方剂大全】
  19. 保神丸【方剂大全】
  20. 保寿丹【方剂大全】
  21. 保神丹【方剂大全】
  22. 保寿膏【方剂大全】
  23. 保身丸【方剂大全】
  24. 保寿散【方剂大全】
  25. 保身散【方剂大全】
  26. 保寿太阳丹【方剂大全】
  27. 保身可以却疾说《证治心传》
  28. 保寿丸【方剂大全】
  29. 保身丹【方剂大全】
  30. 保胎《达生编》
  1. 保生铭《中医词典》
  2. 保生救苦散《冯氏锦囊秘录》
  3. 保生散《冯氏锦囊秘录》
  4. 保生歌《幼科推拿秘书》
  5. 保生四要《医学心悟》
  6. 保生锭子《儒门事亲》
  7. 保生碎事《济阴纲目》
  8. 保生《冷庐医话》
  9. 保生汤《冯氏锦囊秘录》
  10. 保身可以却疾说《证治心传》
  11. 保生丸《太平惠民和剂局方》
  12. 保命箴《急救广生集》
  13. 保生丸《是斋百一选方》
  14. 保命延寿烧酒方《仁术便览》
  15. 保生丸《博济方》
  16. 保命延寿丹《扁鹊心书》
  17. 保生杂志《寿世保元》
  18. 保命延生戒期《宜麟策》
  19. 保守性问题《思考中医》
  20. 保命丸《冯氏锦囊秘录》
  21. 保寿粹和馆《中医词典》
  22. 保命散（一名朱矾散）《万氏秘传片玉心书》
  23. 保顺大夫《中医词典》
  24. 保命当归承气汤《冯氏锦囊秘录》
  25. 保胎《达生编》
  26. 保命丹《救伤秘旨》
  27. 保胎《女科撮要》
  28. 保灵丹《博济方》
  29. 保胎法《女科秘要》
  30. 保康大夫《中医词典》
  31. 保胎辑要总论《胎产指南》


保寿粹和馆_《中医词典》a~b_中医综合_【岐黄之术】

保寿粹和馆

保寿粹和馆

  • 上一页
  • 目录
  • 相关
  • 下一页

宋代医疗机构名。唐时曾在太医署中设“患坊”，为宫廷中的当差人员治病。宋代又专设为宫人治病的医院——保寿粹和馆。此机构始置于徽宗政和四年（公元1114年）。馆内配备有若干良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保生铭
  • 当前页：保寿粹和馆
  • 下一页：保顺大夫
<<< 返回本书目录
  1. 保生圆【方剂大全】
  2. 保寿丹【方剂大全】
  3. 保生无忧散【方剂大全】
  4. 保寿膏【方剂大全】
  5. 保生丸【方剂大全】
  6. 保寿散【方剂大全】
  7. 保生汤【方剂大全】
  8. 保寿太阳丹【方剂大全】
  9. 保生碎事《济阴纲目》
  10. 保寿丸【方剂大全】
  11. 保生四要《医学心悟》
  12. 保胎《达生编》
  13. 保生四物汤【方剂大全】
  14. 保胎《女科撮要》
  15. 保生散【方剂大全】
  16. 保胎【方剂主治】
  17. 保生如圣散【方剂大全】
  18. 保胎法《女科秘要》
  19. 保生门《串雅内外编》
  20. 保胎方【方剂大全】
  21. 保生救苦散【方剂大全】
  22. 保胎膏【方剂大全】
  23. 保生歌《幼科推拿秘书》
  24. 保胎和气饮【方剂大全】
  25. 保生锭子【方剂大全】
  26. 保胎金丹【方剂大全】
  27. 保生锭【方剂大全】
  28. 保胎论《济生集》
  29. 保生定命丹【方剂大全】
  30. 保胎论二《温病条辨》
  1. 保寿粹和馆《中医词典》
  2. 保守性问题《思考中医》
  3. 保顺大夫《中医词典》
  4. 保生杂志《寿世保元》
  5. 保胎《达生编》
  6. 保生丸《博济方》
  7. 保胎《女科撮要》
  8. 保生丸《是斋百一选方》
  9. 保胎法《女科秘要》
  10. 保生丸《太平惠民和剂局方》
  11. 保胎辑要总论《胎产指南》
  12. 保生汤《冯氏锦囊秘录》
  13. 保胎流气饮《目经大成》
  14. 保生碎事《济阴纲目》
  15. 保胎论《济生集》
  16. 保生四要《医学心悟》
  17. 保胎论二《温病条辨》
  18. 保生散《冯氏锦囊秘录》
  19. 保胎论一《温病条辨》
  20. 保生铭《中医词典》
  21. 保泰松《医院药学》
  22. 保生救苦散《冯氏锦囊秘录》
  23. 保泰松及羟基保泰松《药理学》
  24. 保生歌《幼科推拿秘书》
  25. 保天吟《景岳全书》
  26. 保生锭子《儒门事亲》
  27. 保童肥儿丸《外科传薪集》
  28. 保生《冷庐医话》
  29. 保小产秘方《奇效简便良方》
  30. 保身可以却疾说《证治心传》
  31. 保学医《中医词典》


保顺大夫_《中医词典》a~b_中医综合_【岐黄之术】

保顺大夫

保顺大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

金、元时期医官名。保顺大夫是金、元时期设置的医散官，均隶属于太医院。金代保顺大夫的官阶为从五品；元代保顺大夫的官阶为从四品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保寿粹和馆
  • 当前页：保顺大夫
  • 下一页：保学医
<<< 返回本书目录
  1. 保寿丸【方剂大全】
  2. 保胎《达生编》
  3. 保寿太阳丹【方剂大全】
  4. 保胎《女科撮要》
  5. 保寿散【方剂大全】
  6. 保胎【方剂主治】
  7. 保寿膏【方剂大全】
  8. 保胎法《女科秘要》
  9. 保寿丹【方剂大全】
  10. 保胎方【方剂大全】
  11. 保生圆【方剂大全】
  12. 保胎膏【方剂大全】
  13. 保生无忧散【方剂大全】
  14. 保胎和气饮【方剂大全】
  15. 保生丸【方剂大全】
  16. 保胎金丹【方剂大全】
  17. 保生汤【方剂大全】
  18. 保胎论《济生集》
  19. 保生碎事《济阴纲目》
  20. 保胎论二《温病条辨》
  21. 保生四要《医学心悟》
  22. 保胎论一《温病条辨》
  23. 保生四物汤【方剂大全】
  24. 保胎牛鼻丸【方剂大全】
  25. 保生散【方剂大全】
  26. 保胎盘石丸【方剂大全】
  27. 保生如圣散【方剂大全】
  28. 保胎清火汤【方剂大全】
  29. 保生门《串雅内外编》
  30. 保胎如圣散【方剂大全】
  1. 保顺大夫《中医词典》
  2. 保寿粹和馆《中医词典》
  3. 保胎《达生编》
  4. 保守性问题《思考中医》
  5. 保胎《女科撮要》
  6. 保生杂志《寿世保元》
  7. 保胎法《女科秘要》
  8. 保生丸《博济方》
  9. 保胎辑要总论《胎产指南》
  10. 保生丸《是斋百一选方》
  11. 保胎流气饮《目经大成》
  12. 保生丸《太平惠民和剂局方》
  13. 保胎论《济生集》
  14. 保生汤《冯氏锦囊秘录》
  15. 保胎论二《温病条辨》
  16. 保生碎事《济阴纲目》
  17. 保胎论一《温病条辨》
  18. 保生四要《医学心悟》
  19. 保泰松《医院药学》
  20. 保生散《冯氏锦囊秘录》
  21. 保泰松及羟基保泰松《药理学》
  22. 保生铭《中医词典》
  23. 保天吟《景岳全书》
  24. 保生救苦散《冯氏锦囊秘录》
  25. 保童肥儿丸《外科传薪集》
  26. 保生歌《幼科推拿秘书》
  27. 保小产秘方《奇效简便良方》
  28. 保生锭子《儒门事亲》
  29. 保学医《中医词典》
  30. 保生《冷庐医话》
  31. 保养《医学入门》


保学医_《中医词典》a~b_中医综合_【岐黄之术】

保学医

保学医

  • 上一页
  • 目录
  • 相关
  • 下一页

我国古代医生的职称。保学医始设于南北朝时期南齐太常寺内。其主要职责是传授医学知识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保顺大夫
  • 当前页：保学医
  • 下一页：保宜大夫
<<< 返回本书目录
  1. 保心丹【方剂大全】
  2. 保牙散【方剂大全】
  3. 保胃破痰丸【方剂大全】
  4. 保养《医学入门》
  5. 保胃安脾汤【方剂大全】
  6. 保养论《古今医统大全》
  7. 保童丸【方剂大全】
  8. 保养门《奇方类编》
  9. 保童肥儿丸【方剂大全】
  10. 保养生胎论《钱氏秘传产科方书名试验录》
  11. 保童肥儿丸《外科传薪集》
  12. 保养延寿不老丹【方剂大全】
  13. 保童丹【方剂大全】
  14. 保养元气膏【方剂大全】
  15. 保童碧丹【方剂大全】
  16. 保乙丸【方剂大全】
  17. 保天吟《景岳全书》
  18. 保阴煎《何氏虚劳心传》
  19. 保胎资生丸【方剂大全】
  20. 保阴煎【方剂大全】
  21. 保胎饮【方剂大全】
  22. 保阴煎（新方）《虚损启微》
  23. 保胎益母丸【方剂大全】
  24. 保阴生化汤【方剂大全】
  25. 保胎无忧丸【方剂大全】
  26. 保阴汤【方剂大全】
  27. 保胎无忧散【方剂大全】
  28. 保婴艾叶汤【方剂大全】
  29. 保胎丸【方剂大全】
  30. 保婴百补汤【方剂大全】
  1. 保学医《中医词典》
  2. 保小产秘方《奇效简便良方》
  3. 保养《医学入门》
  4. 保童肥儿丸《外科传薪集》
  5. 保养论《古今医统大全》
  6. 保天吟《景岳全书》
  7. 保养生胎论《钱氏秘传产科方书名试验录》
  8. 保泰松及羟基保泰松《药理学》
  9. 保宜大夫《中医词典》
  10. 保泰松《医院药学》
  11. 保阴煎《何氏虚劳心传》
  12. 保胎论一《温病条辨》
  13. 保阴煎（新方）《虚损启微》
  14. 保胎论二《温病条辨》
  15. 保婴赋《幼科推拿秘书》
  16. 保胎论《济生集》
  17. 保婴神术（按摩经）《针灸大成》
  18. 保胎流气饮《目经大成》
  19. 保婴丸《目经大成》
  20. 保胎辑要总论《胎产指南》
  21. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  22. 保胎法《女科秘要》
  23. 保元茶《茶饮保健》
  24. 保胎《女科撮要》
  25. 保元茶《茶饮保健》
  26. 保胎《达生编》
  27. 保元丹《重楼玉钥》
  28. 保顺大夫《中医词典》
  29. 保元寒降汤《医学衷中参西录》
  30. 保寿粹和馆《中医词典》
  31. 保元化滞汤《医林改错》


保宜大夫_《中医词典》a~b_中医综合_【岐黄之术】

保宜大夫

保宜大夫

  • 上一页
  • 目录
  • 相关
  • 下一页

金、元时期医官名。保宜大夫是金、元时期最高品佚的医散官。金时，保宜大夫的官阶为从四品（上），元时提升到从三品。金、元时期医散官均隶属于太医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保学医
  • 当前页：保宜大夫
  • 下一页：《保婴撮要》
<<< 返回本书目录
  1. 保养元气膏【方剂大全】
  2. 保乙丸【方剂大全】
  3. 保养延寿不老丹【方剂大全】
  4. 保阴煎《何氏虚劳心传》
  5. 保养生胎论《钱氏秘传产科方书名试验录》
  6. 保阴煎【方剂大全】
  7. 保养门《奇方类编》
  8. 保阴煎（新方）《虚损启微》
  9. 保养论《古今医统大全》
  10. 保阴生化汤【方剂大全】
  11. 保养《医学入门》
  12. 保阴汤【方剂大全】
  13. 保牙散【方剂大全】
  14. 保婴艾叶汤【方剂大全】
  15. 保心丹【方剂大全】
  16. 保婴百补汤【方剂大全】
  17. 保胃破痰丸【方剂大全】
  18. 保婴百中膏【方剂大全】
  19. 保胃安脾汤【方剂大全】
  20. 保婴出痘方【方剂大全】
  21. 保童丸【方剂大全】
  22. 保婴丹【方剂大全】
  23. 保童肥儿丸【方剂大全】
  24. 保婴夺命丹【方剂大全】
  25. 保童肥儿丸《外科传薪集》
  26. 保婴赋《幼科推拿秘书》
  27. 保童丹【方剂大全】
  28. 保婴槐花散【方剂大全】
  29. 保童碧丹【方剂大全】
  30. 保婴济痘神丹【方剂大全】
  1. 保宜大夫《中医词典》
  2. 保养生胎论《钱氏秘传产科方书名试验录》
  3. 保阴煎《何氏虚劳心传》
  4. 保养论《古今医统大全》
  5. 保阴煎（新方）《虚损启微》
  6. 保养《医学入门》
  7. 保婴赋《幼科推拿秘书》
  8. 保学医《中医词典》
  9. 保婴神术（按摩经）《针灸大成》
  10. 保小产秘方《奇效简便良方》
  11. 保婴丸《目经大成》
  12. 保童肥儿丸《外科传薪集》
  13. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  14. 保天吟《景岳全书》
  15. 保元茶《茶饮保健》
  16. 保泰松及羟基保泰松《药理学》
  17. 保元茶《茶饮保健》
  18. 保泰松《医院药学》
  19. 保元丹《重楼玉钥》
  20. 保胎论一《温病条辨》
  21. 保元寒降汤《医学衷中参西录》
  22. 保胎论二《温病条辨》
  23. 保元化滞汤《医林改错》
  24. 保胎论《济生集》
  25. 保元清降汤《医学衷中参西录》
  26. 保胎流气饮《目经大成》
  27. 保元锁真至宝锭丹《毓麟验方》
  28. 保胎辑要总论《胎产指南》
  29. 保元汤《医宗金鉴》
  30. 保胎法《女科秘要》
  31. 保元汤《删补名医方论》


《保婴撮要》_《中医词典》a~b_中医综合_【岐黄之术】

《保婴撮要》

《保婴撮要》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。二十卷。明·薛铠撰。薛己增补。刊于1555年。前十卷论述婴儿初生护养儿、儿科疾病诊法、小儿变蒸、五脏生病，以及幼儿内科杂病的证治；这十卷除临床医案部分为薛己补入外，均系薛铠原作。后十卷论述有关幼外科、皮科及痘疹等病证治及其医案，均为薛己所撰。书中不仅介绍了较丰富的治法，并收载了大量儿科医案，为本书的特色之一。现有多种明刻本及《薛氏医案》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保宜大夫
  • 当前页：《保婴撮要》
  • 下一页：《保婴金镜录》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保婴撮要》《中医词典》
  2. 《保赤要言》《中医词典》
  3. 《保婴撮要》《中医词典》
  4. 《保赤要言》《中医词典》
  5. 《保婴金镜录》《中医词典》
  6. 《保赤新书》《中医词典》
  7. 《保婴金镜录》《中医词典》
  8. 《保赤新书》《中医词典》
  9. 《保婴易知录》《中医词典》
  10. 《保赤全书》《中医词典》
  11. 《保婴易知录》《中医词典》
  12. 《保赤全书》《中医词典》
  13. 《葆光道人眼科龙木集》《中医词典》
  14. 《保赤汇编》《中医词典》
  15. 《葆光道人眼科龙木集》《中医词典》
  16. 《保赤汇编》《中医词典》
  17. 《报标》《中医词典》
  18. 《保赤存真》《中医词典》
  19. 《报标》《中医词典》
  20. 《保赤存真》《中医词典》
  21. 《抱朴子》《中医词典》
  22. 《宝鉴》发灸法《针灸大成》
  23. 《抱朴子》《中医词典》
  24. 《宝方》方《妇人大全良方》
  25. 《北方常用中草药手册》《中医词典》
  26. 《百症赋》《中医词典》
  27. 《北方常用中草药手册》《中医词典》
  28. 《百症赋》《中医词典》
  29. 《备急灸法》《中医词典》
  30. 《百科百效全书》《中医词典》
  31. 《备急灸法》《中医词典》


《保婴金镜录》_《中医词典》a~b_中医综合_【岐黄之术】

《保婴金镜录》

《保婴金镜录》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。一卷。不注撰人。成于明代，薛己注。约刊于16世纪中期。本书首载儿科面部色诊并治验30余则，次述小儿指纹诊法并治验10余则，末附儿科常用方剂60余首。本书对于小儿望诊论述较详。后收入《薛氏医案二十四种》中。现有明刻本及《薛氏医案》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保婴撮要》
  • 当前页：《保婴金镜录》
  • 下一页：《保婴易知录》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保婴金镜录》《中医词典》
  2. 《保婴撮要》《中医词典》
  3. 《保婴金镜录》《中医词典》
  4. 《保婴撮要》《中医词典》
  5. 《保婴易知录》《中医词典》
  6. 《保赤要言》《中医词典》
  7. 《保婴易知录》《中医词典》
  8. 《保赤要言》《中医词典》
  9. 《葆光道人眼科龙木集》《中医词典》
  10. 《保赤新书》《中医词典》
  11. 《葆光道人眼科龙木集》《中医词典》
  12. 《保赤新书》《中医词典》
  13. 《报标》《中医词典》
  14. 《保赤全书》《中医词典》
  15. 《报标》《中医词典》
  16. 《保赤全书》《中医词典》
  17. 《抱朴子》《中医词典》
  18. 《保赤汇编》《中医词典》
  19. 《抱朴子》《中医词典》
  20. 《保赤汇编》《中医词典》
  21. 《北方常用中草药手册》《中医词典》
  22. 《保赤存真》《中医词典》
  23. 《北方常用中草药手册》《中医词典》
  24. 《保赤存真》《中医词典》
  25. 《备急灸法》《中医词典》
  26. 《宝鉴》发灸法《针灸大成》
  27. 《备急灸法》《中医词典》
  28. 《宝方》方《妇人大全良方》
  29. 《备急千金要方》《中医词典》
  30. 《百症赋》《中医词典》
  31. 《备急千金要方》《中医词典》


《保婴易知录》_《中医词典》a~b_中医综合_【岐黄之术】

《保婴易知录》

《保婴易知录》

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科著作。二卷，补编一卷。清·吴宁澜撰。刊于1812年。上卷鞠养类，论述新生儿护理营养事项，如拭口、洗儿、断脐、灸脐等方；下卷及补编为胎疾、杂症及疮疡类，分别对婴幼儿各种病症的诊治作了简要介绍。现存初刻本等清刻本十余种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保婴金镜录》
  • 当前页：《保婴易知录》
  • 下一页：葆光道人
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《保婴易知录》《中医词典》
  2. 《保婴金镜录》《中医词典》
  3. 《保婴易知录》《中医词典》
  4. 《保婴金镜录》《中医词典》
  5. 《葆光道人眼科龙木集》《中医词典》
  6. 《保婴撮要》《中医词典》
  7. 《葆光道人眼科龙木集》《中医词典》
  8. 《保婴撮要》《中医词典》
  9. 《报标》《中医词典》
  10. 《保赤要言》《中医词典》
  11. 《报标》《中医词典》
  12. 《保赤要言》《中医词典》
  13. 《抱朴子》《中医词典》
  14. 《保赤新书》《中医词典》
  15. 《抱朴子》《中医词典》
  16. 《保赤新书》《中医词典》
  17. 《北方常用中草药手册》《中医词典》
  18. 《保赤全书》《中医词典》
  19. 《北方常用中草药手册》《中医词典》
  20. 《保赤全书》《中医词典》
  21. 《备急灸法》《中医词典》
  22. 《保赤汇编》《中医词典》
  23. 《备急灸法》《中医词典》
  24. 《保赤汇编》《中医词典》
  25. 《备急千金要方》《中医词典》
  26. 《保赤存真》《中医词典》
  27. 《备急千金要方》《中医词典》
  28. 《保赤存真》《中医词典》
  29. 《备急千金要方》序《备急千金要方》
  30. 《宝鉴》发灸法《针灸大成》
  31. 《本草备要》《中医词典》


葆光道人_《中医词典》a~b_中医综合_【岐黄之术】

葆光道人

葆光道人

  • 上一页
  • 目录
  • 相关
  • 下一页

明代眼科医家。一说北宋人。撰有《眼科龙木论》十卷（亦作《葆光道人秘传眼科龙木论》1575年），以提问形式将眼科证治分成72问阐述，并提出辨证施治三法及方药应用、钩割针镰之法及施术禁忌注意事项，在眼科领域有较大影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《保婴易知录》
  • 当前页：葆光道人
  • 下一页：《葆光道人眼科龙木集》
<<< 返回本书目录
  1. 葆膈散【方剂大全】
  2. 葆光道人眼科龙木集《秘传眼科龙木论》
  3. 鸨油【中药大全】
  4. 葆精丸【方剂大全】
  5. 鸨肉【中药大全】
  6. 葆元异验膏【方剂大全】
  7. 鸨肉《本草纲目》完整版
  8. 葆真丸【方剂大全】
  9. 鸨肪《本草纲目》完整版
  10. 葆真为种子首务（培原三）《宜麟策》
  11. 鸨《本草纲目》完整版
  12. 葆真止泄丸【方剂大全】
  13. 保子七圣散【方剂大全】
  14. 报春花【中药大全】
  15. 保中丸【方剂大全】
  16. 报痘《续名医类案》
  17. 保中汤【方剂大全】
  18. 报痘三朝辩吉凶《景岳全书》
  19. 保真种子膏【方剂大全】
  20. 报痘三朝治款《景岳全书》
  21. 保真种玉丸【方剂大全】
  22. 报恩丸【方剂大全】
  23. 保真饮【方剂大全】
  24. 抱鼻《痘疹心法要诀》
  25. 保真丸【方剂大全】
  26. 抱鼻《医宗金鉴》
  27. 保真汤【方剂大全】
  28. 抱鬓《痘疹心法要诀》
  29. 保真神应丸【方剂大全】
  30. 抱鬓《医宗金鉴》
  1. 葆光道人《中医词典》
  2. 鸨肉《饮膳正要》
  3. 葆光道人眼科龙木集《秘传眼科龙木论》
  4. 保真汤《是斋百一选方》
  5. 葆真为种子首务（培原三）《宜麟策》
  6. 保真汤《太平惠民和剂局方》
  7. 报刺《中医名词词典》
  8. 保孕六说（胎教四）《宜麟策》
  9. 报刺《中医词典》
  10. 保元汤（加味保元汤）《外科全生集》
  11. 报点《中医词典》
  12. 保元汤《时方歌括》
  13. 报痘《续名医类案》
  14. 保元汤《周慎斋遗书》
  15. 报痘三朝辩吉凶《景岳全书》
  16. 保元汤《仁术便览》
  17. 报痘三朝治款《景岳全书》
  18. 保元汤《张氏医通》
  19. 报灸《中医词典》
  20. 保元汤《冯氏锦囊秘录》
  21. 报气《中医词典》
  22. 保元汤《删补名医方论》
  23. 报息《中医词典》
  24. 保元汤《医宗金鉴》
  25. 抱鼻《医宗金鉴》
  26. 保元锁真至宝锭丹《毓麟验方》
  27. 抱鼻《痘疹心法要诀》
  28. 保元清降汤《医学衷中参西录》
  29. 抱鬓《医宗金鉴》
  30. 保元化滞汤《医林改错》
  31. 抱鬓《痘疹心法要诀》


《葆光道人眼科龙木集》_《中医词典》a~b_中医综合_【岐黄之术】

《葆光道人眼科龙木集》

《葆光道人眼科龙木集》

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科著作。一卷。原题葆光道人撰。书中除总论眼科外，将眼科常见病证72种以问答方式编为七十二问，记述各病症状和治疗方药。但内容民《龙木论》中的眼科七十二证不同。1949年后出版《秘传眼科龙木论》时，附录了本书的全文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葆光道人
  • 当前页：《葆光道人眼科龙木集》
  • 下一页：《报标》
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《葆光道人眼科龙木集》《中医词典》
  2. 《保婴易知录》《中医词典》
  3. 《葆光道人眼科龙木集》《中医词典》
  4. 《保婴易知录》《中医词典》
  5. 《报标》《中医词典》
  6. 《保婴金镜录》《中医词典》
  7. 《报标》《中医词典》
  8. 《保婴金镜录》《中医词典》
  9. 《抱朴子》《中医词典》
  10. 《保婴撮要》《中医词典》
  11. 《抱朴子》《中医词典》
  12. 《保婴撮要》《中医词典》
  13. 《北方常用中草药手册》《中医词典》
  14. 《保赤要言》《中医词典》
  15. 《北方常用中草药手册》《中医词典》
  16. 《保赤要言》《中医词典》
  17. 《备急灸法》《中医词典》
  18. 《保赤新书》《中医词典》
  19. 《备急灸法》《中医词典》
  20. 《保赤新书》《中医词典》
  21. 《备急千金要方》《中医词典》
  22. 《保赤全书》《中医词典》
  23. 《备急千金要方》《中医词典》
  24. 《保赤全书》《中医词典》
  25. 《备急千金要方》序《备急千金要方》
  26. 《保赤汇编》《中医词典》
  27. 《本草备要》《中医词典》
  28. 《保赤汇编》《中医词典》
  29. 《本草备要》《中医词典》
  30. 《保赤存真》《中医词典》
  31. 《本草便读》《中医词典》


《报标》_《中医词典》a~b_中医综合_【岐黄之术】

《报标》

《报标》

  • 上一页
  • 目录
  • 相关
  • 下一页

出《麻科活人书》。即报点。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《葆光道人眼科龙木集》
  • 当前页：《报标》
  • 下一页：报刺
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《报标》《中医词典》
  2. 《葆光道人眼科龙木集》《中医词典》
  3. 《报标》《中医词典》
  4. 《葆光道人眼科龙木集》《中医词典》
  5. 《抱朴子》《中医词典》
  6. 《保婴易知录》《中医词典》
  7. 《抱朴子》《中医词典》
  8. 《保婴易知录》《中医词典》
  9. 《北方常用中草药手册》《中医词典》
  10. 《保婴金镜录》《中医词典》
  11. 《北方常用中草药手册》《中医词典》
  12. 《保婴金镜录》《中医词典》
  13. 《备急灸法》《中医词典》
  14. 《保婴撮要》《中医词典》
  15. 《备急灸法》《中医词典》
  16. 《保婴撮要》《中医词典》
  17. 《备急千金要方》《中医词典》
  18. 《保赤要言》《中医词典》
  19. 《备急千金要方》《中医词典》
  20. 《保赤要言》《中医词典》
  21. 《备急千金要方》序《备急千金要方》
  22. 《保赤新书》《中医词典》
  23. 《本草备要》《中医词典》
  24. 《保赤新书》《中医词典》
  25. 《本草备要》《中医词典》
  26. 《保赤全书》《中医词典》
  27. 《本草便读》《中医词典》
  28. 《保赤全书》《中医词典》
  29. 《本草便读》《中医词典》
  30. 《保赤汇编》《中医词典》
  31. 《本草乘雅半偈》《中医词典》


报刺_《中医词典》a~b_中医综合_【岐黄之术】

报刺

报刺

  • 上一页
  • 目录
  • 相关
  • 下一页

刺法名。十二刺之一。指治疗游走性疼痛一类病证的针刺方法。其法直刺痛处，并予留针，再按到痛处后拔前针再刺。报作复，刺而复刺，故名报刺。《灵枢·官针》：“报刺者，刺痛无常处也。上下行者，直内无拔针，以左手随病所按之，乃出针，复刺之也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《报标》
  • 当前页：报刺
  • 下一页：报点
<<< 返回本书目录
  1. 报春花【中药大全】
  2. 报痘《续名医类案》
  3. 葆真止泄丸【方剂大全】
  4. 报痘三朝辩吉凶《景岳全书》
  5. 葆真为种子首务（培原三）《宜麟策》
  6. 报痘三朝治款《景岳全书》
  7. 葆真丸【方剂大全】
  8. 报恩丸【方剂大全】
  9. 葆元异验膏【方剂大全】
  10. 抱鼻《痘疹心法要诀》
  11. 葆精丸【方剂大全】
  12. 抱鼻《医宗金鉴》
  13. 葆光道人眼科龙木集《秘传眼科龙木论》
  14. 抱鬓《痘疹心法要诀》
  15. 葆膈散【方剂大全】
  16. 抱鬓《医宗金鉴》
  17. 鸨油【中药大全】
  18. 抱胆丸【方剂大全】
  19. 鸨肉【中药大全】
  20. 抱儿痨论《血证论》
  21. 鸨肉《本草纲目》完整版
  22. 抱龙丸《小儿药证直诀》
  23. 鸨肪《本草纲目》完整版
  24. 抱龙丸【方剂大全】
  25. 鸨《本草纲目》完整版
  26. 抱龙圆【方剂大全】
  27. 保子七圣散【方剂大全】
  28. 抱婆丸【方剂大全】
  29. 保中丸【方剂大全】
  30. 抱青丸【方剂大全】
  1. 报刺《中医词典》
  2. 报刺《中医名词词典》
  3. 报点《中医词典》
  4. 葆真为种子首务（培原三）《宜麟策》
  5. 报痘《续名医类案》
  6. 葆光道人眼科龙木集《秘传眼科龙木论》
  7. 报痘三朝辩吉凶《景岳全书》
  8. 葆光道人《中医词典》
  9. 报痘三朝治款《景岳全书》
  10. 鸨肉《饮膳正要》
  11. 报灸《中医词典》
  12. 保真汤《是斋百一选方》
  13. 报气《中医词典》
  14. 保真汤《太平惠民和剂局方》
  15. 报息《中医词典》
  16. 保孕六说（胎教四）《宜麟策》
  17. 抱鼻《医宗金鉴》
  18. 保元汤（加味保元汤）《外科全生集》
  19. 抱鼻《痘疹心法要诀》
  20. 保元汤《时方歌括》
  21. 抱鬓《医宗金鉴》
  22. 保元汤《周慎斋遗书》
  23. 抱鬓《痘疹心法要诀》
  24. 保元汤《仁术便览》
  25. 抱胆丸《是斋百一选方》
  26. 保元汤《张氏医通》
  27. 抱儿法《竹林女科证治》
  28. 保元汤《冯氏锦囊秘录》
  29. 抱儿痨《中医词典》
  30. 保元汤《删补名医方论》
  31. 抱儿痨论《血证论》


报点_《中医词典》a~b_中医综合_【岐黄之术】

报点

报点

  • 上一页
  • 目录
  • 相关
  • 下一页

病状名。又称报标。皮疹出现隐约露出的疹点。如麻疹初透，于发际头面部隐约可见红疹数点，一二天后麻疹才陆续出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：报刺
  • 当前页：报点
  • 下一页：报灸
<<< 返回本书目录
  1. 报春花【中药大全】
  2. 报痘《续名医类案》
  3. 葆真止泄丸【方剂大全】
  4. 报痘三朝辩吉凶《景岳全书》
  5. 葆真为种子首务（培原三）《宜麟策》
  6. 报痘三朝治款《景岳全书》
  7. 葆真丸【方剂大全】
  8. 报恩丸【方剂大全】
  9. 葆元异验膏【方剂大全】
  10. 抱鼻《痘疹心法要诀》
  11. 葆精丸【方剂大全】
  12. 抱鼻《医宗金鉴》
  13. 葆光道人眼科龙木集《秘传眼科龙木论》
  14. 抱鬓《痘疹心法要诀》
  15. 葆膈散【方剂大全】
  16. 抱鬓《医宗金鉴》
  17. 鸨油【中药大全】
  18. 抱胆丸【方剂大全】
  19. 鸨肉【中药大全】
  20. 抱儿痨论《血证论》
  21. 鸨肉《本草纲目》完整版
  22. 抱龙丸《小儿药证直诀》
  23. 鸨肪《本草纲目》完整版
  24. 抱龙丸【方剂大全】
  25. 鸨《本草纲目》完整版
  26. 抱龙圆【方剂大全】
  27. 保子七圣散【方剂大全】
  28. 抱婆丸【方剂大全】
  29. 保中丸【方剂大全】
  30. 抱青丸【方剂大全】
  1. 报点《中医词典》
  2. 报刺《中医词典》
  3. 报痘《续名医类案》
  4. 报刺《中医名词词典》
  5. 报痘三朝辩吉凶《景岳全书》
  6. 葆真为种子首务（培原三）《宜麟策》
  7. 报痘三朝治款《景岳全书》
  8. 葆光道人眼科龙木集《秘传眼科龙木论》
  9. 报灸《中医词典》
  10. 葆光道人《中医词典》
  11. 报气《中医词典》
  12. 鸨肉《饮膳正要》
  13. 报息《中医词典》
  14. 保真汤《是斋百一选方》
  15. 抱鼻《医宗金鉴》
  16. 保真汤《太平惠民和剂局方》
  17. 抱鼻《痘疹心法要诀》
  18. 保孕六说（胎教四）《宜麟策》
  19. 抱鬓《医宗金鉴》
  20. 保元汤（加味保元汤）《外科全生集》
  21. 抱鬓《痘疹心法要诀》
  22. 保元汤《时方歌括》
  23. 抱胆丸《是斋百一选方》
  24. 保元汤《周慎斋遗书》
  25. 抱儿法《竹林女科证治》
  26. 保元汤《仁术便览》
  27. 抱儿痨《中医词典》
  28. 保元汤《张氏医通》
  29. 抱儿痨论《血证论》
  30. 保元汤《冯氏锦囊秘录》
  31. 抱龙丸《冯氏锦囊秘录》


报灸_《中医词典》a~b_中医综合_【岐黄之术】

报灸

报灸

  • 上一页
  • 目录
  • 相关
  • 下一页

灸法术语。指分次重复施灸的方法。《千金要方》：“凡阴阳濡风口㖞僻者，不过三十壮，三日一报；报如前，微者三报，重者九报。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：报点
  • 当前页：报灸
  • 下一页：报气
<<< 返回本书目录
  1. 报恩丸【方剂大全】
  2. 抱鼻《痘疹心法要诀》
  3. 报痘三朝治款《景岳全书》
  4. 抱鼻《医宗金鉴》
  5. 报痘三朝辩吉凶《景岳全书》
  6. 抱鬓《痘疹心法要诀》
  7. 报痘《续名医类案》
  8. 抱鬓《医宗金鉴》
  9. 报春花【中药大全】
  10. 抱胆丸【方剂大全】
  11. 葆真止泄丸【方剂大全】
  12. 抱儿痨论《血证论》
  13. 葆真为种子首务（培原三）《宜麟策》
  14. 抱龙丸《小儿药证直诀》
  15. 葆真丸【方剂大全】
  16. 抱龙丸【方剂大全】
  17. 葆元异验膏【方剂大全】
  18. 抱龙圆【方剂大全】
  19. 葆精丸【方剂大全】
  20. 抱婆丸【方剂大全】
  21. 葆光道人眼科龙木集《秘传眼科龙木论》
  22. 抱青丸【方剂大全】
  23. 葆膈散【方剂大全】
  24. 抱树莲【中药大全】
  25. 鸨油【中药大全】
  26. 抱膝《痘疹心法要诀》
  27. 鸨肉【中药大全】
  28. 抱膝《医宗金鉴》
  29. 鸨肉《本草纲目》完整版
  30. 抱心疔《松峰说疫》
  1. 报灸《中医词典》
  2. 报痘三朝治款《景岳全书》
  3. 报气《中医词典》
  4. 报痘三朝辩吉凶《景岳全书》
  5. 报息《中医词典》
  6. 报痘《续名医类案》
  7. 抱鼻《医宗金鉴》
  8. 报点《中医词典》
  9. 抱鼻《痘疹心法要诀》
  10. 报刺《中医词典》
  11. 抱鬓《医宗金鉴》
  12. 报刺《中医名词词典》
  13. 抱鬓《痘疹心法要诀》
  14. 葆真为种子首务（培原三）《宜麟策》
  15. 抱胆丸《是斋百一选方》
  16. 葆光道人眼科龙木集《秘传眼科龙木论》
  17. 抱儿法《竹林女科证治》
  18. 葆光道人《中医词典》
  19. 抱儿痨《中医词典》
  20. 鸨肉《饮膳正要》
  21. 抱儿痨论《血证论》
  22. 保真汤《是斋百一选方》
  23. 抱龙丸《冯氏锦囊秘录》
  24. 保真汤《太平惠民和剂局方》
  25. 抱龙丸《冯氏锦囊秘录》
  26. 保孕六说（胎教四）《宜麟策》
  27. 抱龙丸《三因极一病证方论》
  28. 保元汤（加味保元汤）《外科全生集》
  29. 抱龙丸《太平惠民和剂局方》
  30. 保元汤《时方歌括》
  31. 抱龙丸《目经大成》


报气_《中医词典》a~b_中医综合_【岐黄之术】

报气

报气

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。即报复之气。《素问·至真要大论》：“所谓胜至，报气屈伏而未发也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：报灸
  • 当前页：报气
  • 下一页：报息
<<< 返回本书目录
  1. 报恩丸【方剂大全】
  2. 抱鼻《痘疹心法要诀》
  3. 报痘三朝治款《景岳全书》
  4. 抱鼻《医宗金鉴》
  5. 报痘三朝辩吉凶《景岳全书》
  6. 抱鬓《痘疹心法要诀》
  7. 报痘《续名医类案》
  8. 抱鬓《医宗金鉴》
  9. 报春花【中药大全】
  10. 抱胆丸【方剂大全】
  11. 葆真止泄丸【方剂大全】
  12. 抱儿痨论《血证论》
  13. 葆真为种子首务（培原三）《宜麟策》
  14. 抱龙丸《小儿药证直诀》
  15. 葆真丸【方剂大全】
  16. 抱龙丸【方剂大全】
  17. 葆元异验膏【方剂大全】
  18. 抱龙圆【方剂大全】
  19. 葆精丸【方剂大全】
  20. 抱婆丸【方剂大全】
  21. 葆光道人眼科龙木集《秘传眼科龙木论》
  22. 抱青丸【方剂大全】
  23. 葆膈散【方剂大全】
  24. 抱树莲【中药大全】
  25. 鸨油【中药大全】
  26. 抱膝《痘疹心法要诀》
  27. 鸨肉【中药大全】
  28. 抱膝《医宗金鉴》
  29. 鸨肉《本草纲目》完整版
  30. 抱心疔《松峰说疫》
  1. 报气《中医词典》
  2. 报灸《中医词典》
  3. 报息《中医词典》
  4. 报痘三朝治款《景岳全书》
  5. 抱鼻《医宗金鉴》
  6. 报痘三朝辩吉凶《景岳全书》
  7. 抱鼻《痘疹心法要诀》
  8. 报痘《续名医类案》
  9. 抱鬓《医宗金鉴》
  10. 报点《中医词典》
  11. 抱鬓《痘疹心法要诀》
  12. 报刺《中医词典》
  13. 抱胆丸《是斋百一选方》
  14. 报刺《中医名词词典》
  15. 抱儿法《竹林女科证治》
  16. 葆真为种子首务（培原三）《宜麟策》
  17. 抱儿痨《中医词典》
  18. 葆光道人眼科龙木集《秘传眼科龙木论》
  19. 抱儿痨论《血证论》
  20. 葆光道人《中医词典》
  21. 抱龙丸《冯氏锦囊秘录》
  22. 鸨肉《饮膳正要》
  23. 抱龙丸《冯氏锦囊秘录》
  24. 保真汤《是斋百一选方》
  25. 抱龙丸《三因极一病证方论》
  26. 保真汤《太平惠民和剂局方》
  27. 抱龙丸《太平惠民和剂局方》
  28. 保孕六说（胎教四）《宜麟策》
  29. 抱龙丸《目经大成》
  30. 保元汤（加味保元汤）《外科全生集》
  31. 抱龙丸《仁术便览》


报息_《中医词典》a~b_中医综合_【岐黄之术】

报息

报息

  • 上一页
  • 目录
  • 相关
  • 下一页

生理学名词。重复连续呼吸。指正常呼吸规律。《素问·脏气法时论》：“肺病者，……虚则少气，不能报息。”不能报息指气短而不能连续呼吸，多见于虚喘病证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：报气
  • 当前页：报息
  • 下一页：抱儿痨
<<< 返回本书目录
  1. 报恩丸【方剂大全】
  2. 抱鼻《痘疹心法要诀》
  3. 报痘三朝治款《景岳全书》
  4. 抱鼻《医宗金鉴》
  5. 报痘三朝辩吉凶《景岳全书》
  6. 抱鬓《痘疹心法要诀》
  7. 报痘《续名医类案》
  8. 抱鬓《医宗金鉴》
  9. 报春花【中药大全】
  10. 抱胆丸【方剂大全】
  11. 葆真止泄丸【方剂大全】
  12. 抱儿痨论《血证论》
  13. 葆真为种子首务（培原三）《宜麟策》
  14. 抱龙丸《小儿药证直诀》
  15. 葆真丸【方剂大全】
  16. 抱龙丸【方剂大全】
  17. 葆元异验膏【方剂大全】
  18. 抱龙圆【方剂大全】
  19. 葆精丸【方剂大全】
  20. 抱婆丸【方剂大全】
  21. 葆光道人眼科龙木集《秘传眼科龙木论》
  22. 抱青丸【方剂大全】
  23. 葆膈散【方剂大全】
  24. 抱树莲【中药大全】
  25. 鸨油【中药大全】
  26. 抱膝《痘疹心法要诀》
  27. 鸨肉【中药大全】
  28. 抱膝《医宗金鉴》
  29. 鸨肉《本草纲目》完整版
  30. 抱心疔《松峰说疫》
  1. 报息《中医词典》
  2. 报气《中医词典》
  3. 抱鼻《医宗金鉴》
  4. 报灸《中医词典》
  5. 抱鼻《痘疹心法要诀》
  6. 报痘三朝治款《景岳全书》
  7. 抱鬓《医宗金鉴》
  8. 报痘三朝辩吉凶《景岳全书》
  9. 抱鬓《痘疹心法要诀》
  10. 报痘《续名医类案》
  11. 抱胆丸《是斋百一选方》
  12. 报点《中医词典》
  13. 抱儿法《竹林女科证治》
  14. 报刺《中医词典》
  15. 抱儿痨《中医词典》
  16. 报刺《中医名词词典》
  17. 抱儿痨论《血证论》
  18. 葆真为种子首务（培原三）《宜麟策》
  19. 抱龙丸《冯氏锦囊秘录》
  20. 葆光道人眼科龙木集《秘传眼科龙木论》
  21. 抱龙丸《冯氏锦囊秘录》
  22. 葆光道人《中医词典》
  23. 抱龙丸《三因极一病证方论》
  24. 鸨肉《饮膳正要》
  25. 抱龙丸《太平惠民和剂局方》
  26. 保真汤《是斋百一选方》
  27. 抱龙丸《目经大成》
  28. 保真汤《太平惠民和剂局方》
  29. 抱龙丸《仁术便览》
  30. 保孕六说（胎教四）《宜麟策》
  31. 抱龙丸《仁术便览》


抱儿痨_《中医词典》a~b_中医综合_【岐黄之术】

抱儿痨

抱儿痨

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见清·唐宗海《血证论》。指妇人怀孕后，复得咳嗽，发热骨蒸，或咳血，或盗汗，或梦交，名为抱儿痨。多因孕妇平素阴虚，孕后聚血养胎，更耗气血，气阴亏损，出现倦怠乏力，咳嗽盗汗，五心烦热，胎动不安。久则成痨嗽。治宜养阴益气，润肺止嗽，方用清燥救肺汤或紫菀散主之。若咳逆不休，痰多稠厚，可用豁痰丸；或咳嗽不得卧，用葶苈大枣泻肺汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：报息
  • 当前页：抱儿痨
  • 下一页：抱轮红
<<< 返回本书目录
  1. 抱胆丸【方剂大全】
  2. 抱儿痨论《血证论》
  3. 抱鬓《医宗金鉴》
  4. 抱龙丸《小儿药证直诀》
  5. 抱鬓《痘疹心法要诀》
  6. 抱龙丸【方剂大全】
  7. 抱鼻《医宗金鉴》
  8. 抱龙圆【方剂大全】
  9. 抱鼻《痘疹心法要诀》
  10. 抱婆丸【方剂大全】
  11. 报恩丸【方剂大全】
  12. 抱青丸【方剂大全】
  13. 报痘三朝治款《景岳全书》
  14. 抱树莲【中药大全】
  15. 报痘三朝辩吉凶《景岳全书》
  16. 抱膝《痘疹心法要诀》
  17. 报痘《续名医类案》
  18. 抱膝《医宗金鉴》
  19. 报春花【中药大全】
  20. 抱心疔《松峰说疫》
  21. 葆真止泄丸【方剂大全】
  22. 抱一《养生导引秘籍》
  23. 葆真为种子首务（培原三）《宜麟策》
  24. 豹《本草纲目》完整版
  25. 葆真丸【方剂大全】
  26. 豹《本草纲目》图文版
  27. 葆元异验膏【方剂大全】
  28. 豹鼻《本草纲目》完整版
  29. 葆精丸【方剂大全】
  30. 豹骨【中药大全】
  1. 抱儿痨《中医词典》
  2. 抱儿法《竹林女科证治》
  3. 抱儿痨论《血证论》
  4. 抱胆丸《是斋百一选方》
  5. 抱龙丸《冯氏锦囊秘录》
  6. 抱鬓《痘疹心法要诀》
  7. 抱龙丸《冯氏锦囊秘录》
  8. 抱鬓《医宗金鉴》
  9. 抱龙丸《三因极一病证方论》
  10. 抱鼻《痘疹心法要诀》
  11. 抱龙丸《太平惠民和剂局方》
  12. 抱鼻《医宗金鉴》
  13. 抱龙丸《目经大成》
  14. 报息《中医词典》
  15. 抱龙丸《仁术便览》
  16. 报气《中医词典》
  17. 抱龙丸《仁术便览》
  18. 报灸《中医词典》
  19. 抱龙丸《万氏秘传片玉心书》
  20. 报痘三朝治款《景岳全书》
  21. 抱龙丸《小儿药证直诀》
  22. 报痘三朝辩吉凶《景岳全书》
  23. 抱龙丸《是斋百一选方》
  24. 报痘《续名医类案》
  25. 抱轮红《中医词典》
  26. 报点《中医词典》
  27. 抱膝《中医名词词典》
  28. 报刺《中医词典》
  29. 抱膝《中医词典》
  30. 报刺《中医名词词典》
  31. 抱膝《医宗金鉴》


抱轮红_《中医词典》a~b_中医综合_【岐黄之术】

抱轮红

抱轮红

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。系指黑白睛之间赤环如带的病证。又名赤带抱轮、乌轮赤白睛抱红。见《原机启微》。相当于今之睫状体充血。本病多由肝肺实热或阴虚火炎所致，常见于瞳神、黑睛以及白睛深层的疾病。宜结合全身情况辨证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱儿痨
  • 当前页：抱轮红
  • 下一页：《抱朴子》
<<< 返回本书目录
  1. 抱龙圆【方剂大全】
  2. 抱婆丸【方剂大全】
  3. 抱龙丸【方剂大全】
  4. 抱青丸【方剂大全】
  5. 抱龙丸《小儿药证直诀》
  6. 抱树莲【中药大全】
  7. 抱儿痨论《血证论》
  8. 抱膝《痘疹心法要诀》
  9. 抱胆丸【方剂大全】
  10. 抱膝《医宗金鉴》
  11. 抱鬓《医宗金鉴》
  12. 抱心疔《松峰说疫》
  13. 抱鬓《痘疹心法要诀》
  14. 抱一《养生导引秘籍》
  15. 抱鼻《医宗金鉴》
  16. 豹《本草纲目》完整版
  17. 抱鼻《痘疹心法要诀》
  18. 豹《本草纲目》图文版
  19. 报恩丸【方剂大全】
  20. 豹鼻《本草纲目》完整版
  21. 报痘三朝治款《景岳全书》
  22. 豹骨【中药大全】
  23. 报痘三朝辩吉凶《景岳全书》
  24. 豹骨木瓜丸【方剂大全】
  25. 报痘《续名医类案》
  26. 豹皮菇【中药大全】
  27. 报春花【中药大全】
  28. 豹皮樟【中药大全】
  29. 葆真止泄丸【方剂大全】
  30. 豹肉《本草纲目》完整版
  1. 抱轮红《中医词典》
  2. 抱龙丸《是斋百一选方》
  3. 抱膝《中医名词词典》
  4. 抱龙丸《小儿药证直诀》
  5. 抱膝《中医词典》
  6. 抱龙丸《万氏秘传片玉心书》
  7. 抱膝《医宗金鉴》
  8. 抱龙丸《仁术便览》
  9. 抱膝《医宗金鉴》
  10. 抱龙丸《仁术便览》
  11. 抱膝《痘疹心法要诀》
  12. 抱龙丸《目经大成》
  13. 抱膝《伤科汇纂》
  14. 抱龙丸《太平惠民和剂局方》
  15. 抱心疔《松峰说疫》
  16. 抱龙丸《三因极一病证方论》
  17. 抱阳廓《中医词典》
  18. 抱龙丸《冯氏锦囊秘录》
  19. 抱一《养生导引秘籍》
  20. 抱龙丸《冯氏锦囊秘录》
  21. 豹《本草纲目》
  22. 抱儿痨论《血证论》
  23. 豹《食疗本草》
  24. 抱儿痨《中医词典》
  25. 豹肉《千金翼方》
  26. 抱儿法《竹林女科证治》
  27. 豹肉《饮膳正要》
  28. 抱胆丸《是斋百一选方》
  29. 豹肉《本草经集注》
  30. 抱鬓《痘疹心法要诀》
  31. 豹肉《新修本草》


《抱朴子》_《中医词典》a~b_中医综合_【岐黄之术】

《抱朴子》

《抱朴子》

  • 上一页
  • 目录
  • 相关
  • 下一页

①书名。晋·葛洪撰。分内、外二篇。内篇谈“神仙方药、鬼怪变化、养生延年、禳邪却祸之事”，为著名道书。对道教学说、养生学及化学、制药等都有重要阐发，对后世有较大影响。外篇论述“人间得失”，把道教神仙理论与儒家纲常名教相结合。

②人名。葛洪的自号。参见“葛洪”条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱轮红
  • 当前页：《抱朴子》
  • 下一页：抱膝
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《抱朴子》《中医词典》
  2. 《报标》《中医词典》
  3. 《抱朴子》《中医词典》
  4. 《报标》《中医词典》
  5. 《北方常用中草药手册》《中医词典》
  6. 《葆光道人眼科龙木集》《中医词典》
  7. 《北方常用中草药手册》《中医词典》
  8. 《葆光道人眼科龙木集》《中医词典》
  9. 《备急灸法》《中医词典》
  10. 《保婴易知录》《中医词典》
  11. 《备急灸法》《中医词典》
  12. 《保婴易知录》《中医词典》
  13. 《备急千金要方》《中医词典》
  14. 《保婴金镜录》《中医词典》
  15. 《备急千金要方》《中医词典》
  16. 《保婴金镜录》《中医词典》
  17. 《备急千金要方》序《备急千金要方》
  18. 《保婴撮要》《中医词典》
  19. 《本草备要》《中医词典》
  20. 《保婴撮要》《中医词典》
  21. 《本草备要》《中医词典》
  22. 《保赤要言》《中医词典》
  23. 《本草便读》《中医词典》
  24. 《保赤要言》《中医词典》
  25. 《本草便读》《中医词典》
  26. 《保赤新书》《中医词典》
  27. 《本草乘雅半偈》《中医词典》
  28. 《保赤新书》《中医词典》
  29. 《本草乘雅半偈》《中医词典》
  30. 《保赤全书》《中医词典》
  31. 《本草崇原》《中医词典》


抱膝_《中医词典》a~b_中医综合_【岐黄之术】

抱膝

抱膝

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗器械名。髌骨骨折整复固定之用。见《医宗金鉴》卷八十七。又名行箝。多用竹或铁丝编制，或以橡皮条制成。其形为较大于髌骨之圆卷状，在圆卷四周各有一小足连接，圆卷与小足均以纱布缠裹。髌骨折复位后固定时，以圆卷套于髌骨之四围，以四小足插于膝关节之两侧，然后所缚于腘部置软垫之木板上，用以限制膝关节特别是髌骨之活动，使之不再移位而愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《抱朴子》
  • 当前页：抱膝
  • 下一页：抱阳廓
<<< 返回本书目录
  1. 抱膝《医宗金鉴》
  2. 抱心疔《松峰说疫》
  3. 抱膝《痘疹心法要诀》
  4. 抱一《养生导引秘籍》
  5. 抱树莲【中药大全】
  6. 豹《本草纲目》完整版
  7. 抱青丸【方剂大全】
  8. 豹《本草纲目》图文版
  9. 抱婆丸【方剂大全】
  10. 豹鼻《本草纲目》完整版
  11. 抱龙圆【方剂大全】
  12. 豹骨【中药大全】
  13. 抱龙丸【方剂大全】
  14. 豹骨木瓜丸【方剂大全】
  15. 抱龙丸《小儿药证直诀》
  16. 豹皮菇【中药大全】
  17. 抱儿痨论《血证论》
  18. 豹皮樟【中药大全】
  19. 抱胆丸【方剂大全】
  20. 豹肉《本草纲目》完整版
  21. 抱鬓《医宗金鉴》
  22. 豹肉《证类本草》
  23. 抱鬓《痘疹心法要诀》
  24. 豹肉【中药大全】
  25. 抱鼻《医宗金鉴》
  26. 豹头骨《本草纲目》完整版
  27. 抱鼻《痘疹心法要诀》
  28. 豹纹状眼底【疾病症状】
  29. 报恩丸【方剂大全】
  30. 豹药藤【中药大全】
  1. 抱膝《中医词典》
  2. 抱膝《中医名词词典》
  3. 抱膝《医宗金鉴》
  4. 抱轮红《中医词典》
  5. 抱膝《医宗金鉴》
  6. 抱龙丸《是斋百一选方》
  7. 抱膝《痘疹心法要诀》
  8. 抱龙丸《小儿药证直诀》
  9. 抱膝《伤科汇纂》
  10. 抱龙丸《万氏秘传片玉心书》
  11. 抱心疔《松峰说疫》
  12. 抱龙丸《仁术便览》
  13. 抱阳廓《中医词典》
  14. 抱龙丸《仁术便览》
  15. 抱一《养生导引秘籍》
  16. 抱龙丸《目经大成》
  17. 豹《本草纲目》
  18. 抱龙丸《太平惠民和剂局方》
  19. 豹《食疗本草》
  20. 抱龙丸《三因极一病证方论》
  21. 豹肉《千金翼方》
  22. 抱龙丸《冯氏锦囊秘录》
  23. 豹肉《饮膳正要》
  24. 抱龙丸《冯氏锦囊秘录》
  25. 豹肉《本草经集注》
  26. 抱儿痨论《血证论》
  27. 豹肉《新修本草》
  28. 抱儿痨《中医词典》
  29. 豹肉《本草衍义》
  30. 抱儿法《竹林女科证治》
  31. 豹肉《饮食须知》


抱阳廓_《中医词典》a~b_中医综合_【岐黄之术】

抱阳廓

抱阳廓

  • 上一页
  • 目录
  • 相关
  • 下一页

眼的八廓名称之一。系据相应脏腑的功能予以命名。见《眼科龙木论》。抱阳廓有三种学说：

①即《医宗金鉴·眼科心主要诀》认为：“抱阳廓即火廓，火廓属心，心与小肠为表里，依附于阳”，故名。

②《张氏医通》卷八认为：“命门之府为火廓，又名抱阳廓。”

③陈达夫《中医眼科六经注要》认为震雷廓又名抱阳廓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱膝
  • 当前页：抱阳廓
  • 下一页：豹文刺
<<< 返回本书目录
  1. 抱心疔《松峰说疫》
  2. 抱一《养生导引秘籍》
  3. 抱膝《医宗金鉴》
  4. 豹《本草纲目》完整版
  5. 抱膝《痘疹心法要诀》
  6. 豹《本草纲目》图文版
  7. 抱树莲【中药大全】
  8. 豹鼻《本草纲目》完整版
  9. 抱青丸【方剂大全】
  10. 豹骨【中药大全】
  11. 抱婆丸【方剂大全】
  12. 豹骨木瓜丸【方剂大全】
  13. 抱龙圆【方剂大全】
  14. 豹皮菇【中药大全】
  15. 抱龙丸【方剂大全】
  16. 豹皮樟【中药大全】
  17. 抱龙丸《小儿药证直诀》
  18. 豹肉《本草纲目》完整版
  19. 抱儿痨论《血证论》
  20. 豹肉《证类本草》
  21. 抱胆丸【方剂大全】
  22. 豹肉【中药大全】
  23. 抱鬓《医宗金鉴》
  24. 豹头骨《本草纲目》完整版
  25. 抱鬓《痘疹心法要诀》
  26. 豹纹状眼底【疾病症状】
  27. 抱鼻《医宗金鉴》
  28. 豹药藤【中药大全】
  29. 抱鼻《痘疹心法要诀》
  30. 豹脂《本草纲目》完整版
  1. 抱阳廓《中医词典》
  2. 抱心疔《松峰说疫》
  3. 抱一《养生导引秘籍》
  4. 抱膝《伤科汇纂》
  5. 豹《本草纲目》
  6. 抱膝《痘疹心法要诀》
  7. 豹《食疗本草》
  8. 抱膝《医宗金鉴》
  9. 豹肉《千金翼方》
  10. 抱膝《医宗金鉴》
  11. 豹肉《饮膳正要》
  12. 抱膝《中医词典》
  13. 豹肉《本草经集注》
  14. 抱膝《中医名词词典》
  15. 豹肉《新修本草》
  16. 抱轮红《中医词典》
  17. 豹肉《本草衍义》
  18. 抱龙丸《是斋百一选方》
  19. 豹肉《饮食须知》
  20. 抱龙丸《小儿药证直诀》
  21. 豹肉《证类本草》
  22. 抱龙丸《万氏秘传片玉心书》
  23. 豹肉《名医别录》
  24. 抱龙丸《仁术便览》
  25. 豹文刺《中医名词词典》
  26. 抱龙丸《仁术便览》
  27. 豹文刺《中医词典》
  28. 抱龙丸《目经大成》
  29. 鲍姑《中医词典》
  30. 抱龙丸《太平惠民和剂局方》
  31. 鲍觉生宫詹病发三次不能复起《程杏轩医案》


豹文刺_《中医词典》a~b_中医综合_【岐黄之术】

豹文刺

豹文刺

  • 上一页
  • 目录
  • 相关
  • 下一页

刺法名。五刺之一。《灵枢·官针》：“豺文刺者，左右前后针之，中脉为故，以取经络之血者，此心之应也。”指于患部前后左右的血脉针刺出血的刺法。以其针时出血，痕若豹纹，故名豹文刺。因心主血脉，故本法应心而用于治疗与心有关的血脉瘀阻等疾患。本法与九刺中的络刺、十二刺中的赞刺，都是指刺络出血法。参见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱阳廓
  • 当前页：豹文刺
  • 下一页：鲍姑
<<< 返回本书目录
  1. 豹头骨《本草纲目》完整版
  2. 豹纹状眼底【疾病症状】
  3. 豹肉【中药大全】
  4. 豹药藤【中药大全】
  5. 豹肉《证类本草》
  6. 豹脂《本草纲目》完整版
  7. 豹肉《本草纲目》完整版
  8. 豹子眼睛果【中药大全】
  9. 豹皮樟【中药大全】
  10. 豹子眼睛花【中药大全】
  11. 豹皮菇【中药大全】
  12. 鲍恩病【疾病大全】
  13. 豹骨木瓜丸【方剂大全】
  14. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  15. 豹骨【中药大全】
  16. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  17. 豹鼻《本草纲目》完整版
  18. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  19. 豹《本草纲目》图文版
  20. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  21. 豹《本草纲目》完整版
  22. 鲍温样丘疹病【疾病大全】
  23. 抱一《养生导引秘籍》
  24. 鲍序《程杏轩医案》
  25. 抱心疔《松峰说疫》
  26. 鲍序《医学读书记》
  27. 抱膝《医宗金鉴》
  28. 鲍鱼《本草纲目》完整版
  29. 抱膝《痘疹心法要诀》
  30. 鲍鱼《本草求真》
  1. 豹文刺《中医词典》
  2. 豹文刺《中医名词词典》
  3. 鲍姑《中医词典》
  4. 豹肉《名医别录》
  5. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  6. 豹肉《证类本草》
  7. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  8. 豹肉《饮食须知》
  9. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  10. 豹肉《本草衍义》
  11. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  12. 豹肉《新修本草》
  13. 鲍相璈《中医词典》
  14. 豹肉《本草经集注》
  15. 鲍序《医学读书记》
  16. 豹肉《饮膳正要》
  17. 鲍序《程杏轩医案》
  18. 豹肉《千金翼方》
  19. 鲍鱼《千金翼方》
  20. 豹《食疗本草》
  21. 鲍鱼《饮膳正要》
  22. 豹《本草纲目》
  23. 鲍鱼《本草经集注》
  24. 抱一《养生导引秘籍》
  25. 鲍鱼《新修本草》
  26. 抱阳廓《中医词典》
  27. 鲍鱼《证类本草》
  28. 抱心疔《松峰说疫》
  29. 鲍鱼《本草求真》
  30. 抱膝《伤科汇纂》
  31. 鲍鱼《本经逢原》


鲍姑_《中医词典》a~b_中医综合_【岐黄之术】

鲍姑

鲍姑

  • 上一页
  • 目录
  • 相关
  • 下一页

晋代女针灸家。东海郡（今属山东）人。为南海太守鲍靓之女，葛洪之妻。平时擅长灸法。葛洪之著作中有甚多灸法急救术，与鲍姑之高明灸术有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹文刺
  • 当前页：鲍姑
  • 下一页：鲍相璈
<<< 返回本书目录
  1. 鲍恩病【疾病大全】
  2. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  3. 豹子眼睛花【中药大全】
  4. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  5. 豹子眼睛果【中药大全】
  6. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  7. 豹脂《本草纲目》完整版
  8. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  9. 豹药藤【中药大全】
  10. 鲍温样丘疹病【疾病大全】
  11. 豹纹状眼底【疾病症状】
  12. 鲍序《程杏轩医案》
  13. 豹头骨《本草纲目》完整版
  14. 鲍序《医学读书记》
  15. 豹肉【中药大全】
  16. 鲍鱼《本草纲目》完整版
  17. 豹肉《证类本草》
  18. 鲍鱼《本草求真》
  19. 豹肉《本草纲目》完整版
  20. 鲍鱼《证类本草》
  21. 豹皮樟【中药大全】
  22. 鲍鱼大麻子羹【方剂大全】
  23. 豹皮菇【中药大全】
  24. 鲍鱼羹【方剂大全】
  25. 豹骨木瓜丸【方剂大全】
  26. 鲍鱼汤【方剂大全】
  27. 豹骨【中药大全】
  28. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  29. 豹鼻《本草纲目》完整版
  30. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  1. 鲍姑《中医词典》
  2. 豹文刺《中医词典》
  3. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  4. 豹文刺《中医名词词典》
  5. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  6. 豹肉《名医别录》
  7. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  8. 豹肉《证类本草》
  9. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  10. 豹肉《饮食须知》
  11. 鲍相璈《中医词典》
  12. 豹肉《本草衍义》
  13. 鲍序《医学读书记》
  14. 豹肉《新修本草》
  15. 鲍序《程杏轩医案》
  16. 豹肉《本草经集注》
  17. 鲍鱼《千金翼方》
  18. 豹肉《饮膳正要》
  19. 鲍鱼《饮膳正要》
  20. 豹肉《千金翼方》
  21. 鲍鱼《本草经集注》
  22. 豹《食疗本草》
  23. 鲍鱼《新修本草》
  24. 豹《本草纲目》
  25. 鲍鱼《证类本草》
  26. 抱一《养生导引秘籍》
  27. 鲍鱼《本草求真》
  28. 抱阳廓《中医词典》
  29. 鲍鱼《本经逢原》
  30. 抱心疔《松峰说疫》
  31. 鲍鱼《得配本草》


鲍相璈_《中医词典》a~b_中医综合_【岐黄之术】

鲍相璈

鲍相璈

  • 上一页
  • 目录
  • 相关
  • 下一页

清代医家。字云韶，湖南善化人。鲍氏尝于广西武宜任官职。因念当地治病多无良方，而持方者亦多自秘其方，遂广搜各种单方秘方之用之有验者，集为《验方新编》十六卷，分门别类，甚有便于民众采用，广为流传，大行于世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍姑
  • 当前页：鲍相璈
  • 下一页：鲍竺生
<<< 返回本书目录
  1. 鲍温样丘疹病【疾病大全】
  2. 鲍序《程杏轩医案》
  3. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  4. 鲍序《医学读书记》
  5. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  6. 鲍鱼《本草纲目》完整版
  7. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  8. 鲍鱼《本草求真》
  9. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  10. 鲍鱼《证类本草》
  11. 鲍恩病【疾病大全】
  12. 鲍鱼大麻子羹【方剂大全】
  13. 豹子眼睛花【中药大全】
  14. 鲍鱼羹【方剂大全】
  15. 豹子眼睛果【中药大全】
  16. 鲍鱼汤【方剂大全】
  17. 豹脂《本草纲目》完整版
  18. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  19. 豹药藤【中药大全】
  20. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  21. 豹纹状眼底【疾病症状】
  22. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  23. 豹头骨《本草纲目》完整版
  24. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  25. 豹肉【中药大全】
  26. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  27. 豹肉《证类本草》
  28. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  29. 豹肉《本草纲目》完整版
  30. 暴崩下血《医学心悟》
  1. 鲍相璈《中医词典》
  2. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  3. 鲍序《医学读书记》
  4. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  5. 鲍序《程杏轩医案》
  6. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  7. 鲍鱼《千金翼方》
  8. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  9. 鲍鱼《饮膳正要》
  10. 鲍姑《中医词典》
  11. 鲍鱼《本草经集注》
  12. 豹文刺《中医词典》
  13. 鲍鱼《新修本草》
  14. 豹文刺《中医名词词典》
  15. 鲍鱼《证类本草》
  16. 豹肉《名医别录》
  17. 鲍鱼《本草求真》
  18. 豹肉《证类本草》
  19. 鲍鱼《本经逢原》
  20. 豹肉《饮食须知》
  21. 鲍鱼《得配本草》
  22. 豹肉《本草衍义》
  23. 鲍鱼《名医别录》
  24. 豹肉《新修本草》
  25. 鲍鱼《药性切用》
  26. 豹肉《本草经集注》
  27. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  28. 豹肉《饮膳正要》
  29. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  30. 豹肉《千金翼方》
  31. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》


鲍竺生_《中医词典》a~b_中医综合_【岐黄之术】

鲍竺生

鲍竺生

  • 上一页
  • 目录
  • 相关
  • 下一页

清代医生。江苏苏州人。自幼聪颖，尝为诸生，后精于医，以医名噪一时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍相璈
  • 当前页：鲍竺生
  • 下一页：暴崩
<<< 返回本书目录
  1. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  2. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  3. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  4. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  5. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  6. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  7. 鲍鱼汤【方剂大全】
  8. 暴崩下血《医学心悟》
  9. 鲍鱼羹【方剂大全】
  10. 暴病忌术《读医随笔》
  11. 鲍鱼大麻子羹【方剂大全】
  12. 暴赤生翳歌《眼科心法要诀》
  13. 鲍鱼《证类本草》
  14. 暴赤生翳歌《医宗金鉴》
  15. 鲍鱼《本草求真》
  16. 暴赤眼《圣济总录》
  17. 鲍鱼《本草纲目》完整版
  18. 暴赤眼【方剂主治】
  19. 鲍序《医学读书记》
  20. 暴赤眼后急生翳外障《秘传眼科龙木论》
  21. 鲍序《程杏轩医案》
  22. 暴发火眼【方剂主治】
  23. 鲍温样丘疹病【疾病大全】
  24. 暴发性痤疮【疾病大全】
  25. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  26. 暴发性肝功能衰竭【疾病大全】
  27. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  28. 暴发性肝衰竭【疾病大全】
  29. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  30. 暴发性肝炎样综合征【疾病大全】
  1. 鲍竺生《中医词典》
  2. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  3. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  4. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  5. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  6. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  7. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  8. 鲍鱼《药性切用》
  9. 暴崩《中医词典》
  10. 鲍鱼《名医别录》
  11. 暴崩下血《医学心悟》
  12. 鲍鱼《得配本草》
  13. 暴痹《中医词典》
  14. 鲍鱼《本经逢原》
  15. 暴病《中医词典》
  16. 鲍鱼《本草求真》
  17. 暴病忌术《读医随笔》
  18. 鲍鱼《证类本草》
  19. 暴赤生风《明目至宝》
  20. 鲍鱼《新修本草》
  21. 暴赤生热《明目至宝》
  22. 鲍鱼《本草经集注》
  23. 暴赤生翳《中医词典》
  24. 鲍鱼《饮膳正要》
  25. 暴赤生翳歌《眼科心法要诀》
  26. 鲍鱼《千金翼方》
  27. 暴赤生翳歌《医宗金鉴》
  28. 鲍序《程杏轩医案》
  29. 暴赤眼《圣济总录》
  30. 鲍序《医学读书记》
  31. 暴赤眼后急生翳外障《中医词典》


暴崩_《中医词典》a~b_中医综合_【岐黄之术】

暴崩

暴崩

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《妇人大全良方》卷一。指非经期而突然阴道大量出血者。多因暴怒伤肝，血失所藏；或气虚下陷，失于统摄；或跌仆损伤冲任，以致经血失于约制所致。治宜止血为主，以防失血过多，晕厥虚脱。方用十灰散，兼服独参汤。待血逐渐减少或血止后，再审因论治。因暴怒伤肝者，可用逍遥散加香附炭、青皮；气虚下陷者，用举元煎升提；跌仆损伤者，以八珍汤加三七末，或用云南白药。参见血崩条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍竺生
  • 当前页：暴崩
  • 下一页：暴痹
<<< 返回本书目录
  1. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  2. 暴崩下血《医学心悟》
  3. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  4. 暴病忌术《读医随笔》
  5. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  6. 暴赤生翳歌《眼科心法要诀》
  7. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  8. 暴赤生翳歌《医宗金鉴》
  9. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  10. 暴赤眼《圣济总录》
  11. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  12. 暴赤眼【方剂主治】
  13. 鲍鱼汤【方剂大全】
  14. 暴赤眼后急生翳外障《秘传眼科龙木论》
  15. 鲍鱼羹【方剂大全】
  16. 暴发火眼【方剂主治】
  17. 鲍鱼大麻子羹【方剂大全】
  18. 暴发性痤疮【疾病大全】
  19. 鲍鱼《证类本草》
  20. 暴发性肝功能衰竭【疾病大全】
  21. 鲍鱼《本草求真》
  22. 暴发性肝衰竭【疾病大全】
  23. 鲍鱼《本草纲目》完整版
  24. 暴发性肝炎样综合征【疾病大全】
  25. 鲍序《医学读书记》
  26. 暴发性痛【疾病症状】
  27. 鲍序《程杏轩医案》
  28. 暴发性紫癜【疾病大全】
  29. 鲍温样丘疹病【疾病大全】
  30. 暴风客热《目经大成》
  1. 暴崩《中医词典》
  2. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  3. 暴崩下血《医学心悟》
  4. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  5. 暴痹《中医词典》
  6. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  7. 暴病《中医词典》
  8. 鲍竺生《中医词典》
  9. 暴病忌术《读医随笔》
  10. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  11. 暴赤生风《明目至宝》
  12. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  13. 暴赤生热《明目至宝》
  14. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  15. 暴赤生翳《中医词典》
  16. 鲍鱼《药性切用》
  17. 暴赤生翳歌《眼科心法要诀》
  18. 鲍鱼《名医别录》
  19. 暴赤生翳歌《医宗金鉴》
  20. 鲍鱼《得配本草》
  21. 暴赤眼《圣济总录》
  22. 鲍鱼《本经逢原》
  23. 暴赤眼后急生翳外障《中医词典》
  24. 鲍鱼《本草求真》
  25. 暴赤眼后急生翳外障《秘传眼科龙木论》
  26. 鲍鱼《证类本草》
  27. 暴赤肿痛眼《中医词典》
  28. 鲍鱼《新修本草》
  29. 暴喘《中医词典》
  30. 鲍鱼《本草经集注》
  31. 暴发性肝功能衰竭《临床肝移植》


暴痹_《中医词典》a~b_中医综合_【岐黄之术】

暴痹

暴痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指突然发生的痹症。《灵枢·九针论》：“虚邪客于经络而为暴痹者也。”参见三痹条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴崩
  • 当前页：暴痹
  • 下一页：暴病
<<< 返回本书目录
  1. 暴崩下血《医学心悟》
  2. 暴病忌术《读医随笔》
  3. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  4. 暴赤生翳歌《眼科心法要诀》
  5. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  6. 暴赤生翳歌《医宗金鉴》
  7. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  8. 暴赤眼《圣济总录》
  9. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  10. 暴赤眼【方剂主治】
  11. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  12. 暴赤眼后急生翳外障《秘传眼科龙木论》
  13. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  14. 暴发火眼【方剂主治】
  15. 鲍鱼汤【方剂大全】
  16. 暴发性痤疮【疾病大全】
  17. 鲍鱼羹【方剂大全】
  18. 暴发性肝功能衰竭【疾病大全】
  19. 鲍鱼大麻子羹【方剂大全】
  20. 暴发性肝衰竭【疾病大全】
  21. 鲍鱼《证类本草》
  22. 暴发性肝炎样综合征【疾病大全】
  23. 鲍鱼《本草求真》
  24. 暴发性痛【疾病症状】
  25. 鲍鱼《本草纲目》完整版
  26. 暴发性紫癜【疾病大全】
  27. 鲍序《医学读书记》
  28. 暴风客热《目经大成》
  29. 鲍序《程杏轩医案》
  30. 暴风客热《银海精微》
  1. 暴痹《中医词典》
  2. 暴崩下血《医学心悟》
  3. 暴病《中医词典》
  4. 暴崩《中医词典》
  5. 暴病忌术《读医随笔》
  6. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  7. 暴赤生风《明目至宝》
  8. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  9. 暴赤生热《明目至宝》
  10. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  11. 暴赤生翳《中医词典》
  12. 鲍竺生《中医词典》
  13. 暴赤生翳歌《眼科心法要诀》
  14. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  15. 暴赤生翳歌《医宗金鉴》
  16. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  17. 暴赤眼《圣济总录》
  18. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  19. 暴赤眼后急生翳外障《中医词典》
  20. 鲍鱼《药性切用》
  21. 暴赤眼后急生翳外障《秘传眼科龙木论》
  22. 鲍鱼《名医别录》
  23. 暴赤肿痛眼《中医词典》
  24. 鲍鱼《得配本草》
  25. 暴喘《中医词典》
  26. 鲍鱼《本经逢原》
  27. 暴发性肝功能衰竭《临床肝移植》
  28. 鲍鱼《本草求真》
  29. 暴烦下利证十　太阴十一《伤寒悬解》
  30. 鲍鱼《证类本草》
  31. 暴风客热《中医词典》


暴病_《中医词典》a~b_中医综合_【岐黄之术】

暴病

暴病

  • 上一页
  • 目录
  • 相关
  • 下一页

急而重的病证。出《素问·六元正纪大论》。亦指急性病、新发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴痹
  • 当前页：暴病
  • 下一页：暴赤生翳
<<< 返回本书目录
  1. 暴崩下血《医学心悟》
  2. 暴病忌术《读医随笔》
  3. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  4. 暴赤生翳歌《眼科心法要诀》
  5. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  6. 暴赤生翳歌《医宗金鉴》
  7. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  8. 暴赤眼《圣济总录》
  9. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  10. 暴赤眼【方剂主治】
  11. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  12. 暴赤眼后急生翳外障《秘传眼科龙木论》
  13. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  14. 暴发火眼【方剂主治】
  15. 鲍鱼汤【方剂大全】
  16. 暴发性痤疮【疾病大全】
  17. 鲍鱼羹【方剂大全】
  18. 暴发性肝功能衰竭【疾病大全】
  19. 鲍鱼大麻子羹【方剂大全】
  20. 暴发性肝衰竭【疾病大全】
  21. 鲍鱼《证类本草》
  22. 暴发性肝炎样综合征【疾病大全】
  23. 鲍鱼《本草求真》
  24. 暴发性痛【疾病症状】
  25. 鲍鱼《本草纲目》完整版
  26. 暴发性紫癜【疾病大全】
  27. 鲍序《医学读书记》
  28. 暴风客热《目经大成》
  29. 鲍序《程杏轩医案》
  30. 暴风客热《银海精微》
  1. 暴病《中医词典》
  2. 暴痹《中医词典》
  3. 暴病忌术《读医随笔》
  4. 暴崩下血《医学心悟》
  5. 暴赤生风《明目至宝》
  6. 暴崩《中医词典》
  7. 暴赤生热《明目至宝》
  8. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  9. 暴赤生翳《中医词典》
  10. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  11. 暴赤生翳歌《眼科心法要诀》
  12. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  13. 暴赤生翳歌《医宗金鉴》
  14. 鲍竺生《中医词典》
  15. 暴赤眼《圣济总录》
  16. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  17. 暴赤眼后急生翳外障《中医词典》
  18. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  19. 暴赤眼后急生翳外障《秘传眼科龙木论》
  20. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  21. 暴赤肿痛眼《中医词典》
  22. 鲍鱼《药性切用》
  23. 暴喘《中医词典》
  24. 鲍鱼《名医别录》
  25. 暴发性肝功能衰竭《临床肝移植》
  26. 鲍鱼《得配本草》
  27. 暴烦下利证十　太阴十一《伤寒悬解》
  28. 鲍鱼《本经逢原》
  29. 暴风客热《中医词典》
  30. 鲍鱼《本草求真》
  31. 暴风客热《目经大成》


暴赤生翳_《中医词典》a~b_中医综合_【岐黄之术】

暴赤生翳

暴赤生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指暴赤生翳，痒痛难当，时流热泪羞明的病证。本病之病因，《医宗金鉴·眼科心法要诀》认为：“心肝二经风热，上壅攻目所致。”治宜疏风清热，方用银翘散或芦根饮子。继服镇肝丸。也有用劆洗法治疗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴病
  • 当前页：暴赤生翳
  • 下一页：暴赤眼后急生翳外障
<<< 返回本书目录
  1. 暴病忌术《读医随笔》
  2. 暴赤生翳歌《眼科心法要诀》
  3. 暴崩下血《医学心悟》
  4. 暴赤生翳歌《医宗金鉴》
  5. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  6. 暴赤眼《圣济总录》
  7. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  8. 暴赤眼【方剂主治】
  9. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  10. 暴赤眼后急生翳外障《秘传眼科龙木论》
  11. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  12. 暴发火眼【方剂主治】
  13. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  14. 暴发性痤疮【疾病大全】
  15. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  16. 暴发性肝功能衰竭【疾病大全】
  17. 鲍鱼汤【方剂大全】
  18. 暴发性肝衰竭【疾病大全】
  19. 鲍鱼羹【方剂大全】
  20. 暴发性肝炎样综合征【疾病大全】
  21. 鲍鱼大麻子羹【方剂大全】
  22. 暴发性痛【疾病症状】
  23. 鲍鱼《证类本草》
  24. 暴发性紫癜【疾病大全】
  25. 鲍鱼《本草求真》
  26. 暴风客热《目经大成》
  27. 鲍鱼《本草纲目》完整版
  28. 暴风客热《银海精微》
  29. 鲍序《医学读书记》
  30. 暴风客热《中医眼科学》
  1. 暴赤生翳《中医词典》
  2. 暴赤生热《明目至宝》
  3. 暴赤生翳歌《眼科心法要诀》
  4. 暴赤生风《明目至宝》
  5. 暴赤生翳歌《医宗金鉴》
  6. 暴病忌术《读医随笔》
  7. 暴赤眼《圣济总录》
  8. 暴病《中医词典》
  9. 暴赤眼后急生翳外障《中医词典》
  10. 暴痹《中医词典》
  11. 暴赤眼后急生翳外障《秘传眼科龙木论》
  12. 暴崩下血《医学心悟》
  13. 暴赤肿痛眼《中医词典》
  14. 暴崩《中医词典》
  15. 暴喘《中医词典》
  16. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  17. 暴发性肝功能衰竭《临床肝移植》
  18. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  19. 暴烦下利证十　太阴十一《伤寒悬解》
  20. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  21. 暴风客热《中医词典》
  22. 鲍竺生《中医词典》
  23. 暴风客热《目经大成》
  24. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  25. 暴风客热《银海精微》
  26. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  27. 暴风客热《中医眼科学》
  28. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  29. 暴风客热歌《眼科心法要诀》
  30. 鲍鱼《药性切用》
  31. 暴风客热歌《医宗金鉴》


暴赤眼后急生翳外障_《中医词典》a~b_中医综合_【岐黄之术】

暴赤眼后急生翳外障

暴赤眼后急生翳外障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《秘传眼科龙木论》。与赤眼后生翳同。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴赤生翳
  • 当前页：暴赤眼后急生翳外障
  • 下一页：暴赤肿痛眼
<<< 返回本书目录
  1. 暴赤眼后急生翳外障《秘传眼科龙木论》
  2. 暴发火眼【方剂主治】
  3. 暴赤眼【方剂主治】
  4. 暴发性痤疮【疾病大全】
  5. 暴赤眼《圣济总录》
  6. 暴发性肝功能衰竭【疾病大全】
  7. 暴赤生翳歌《医宗金鉴》
  8. 暴发性肝衰竭【疾病大全】
  9. 暴赤生翳歌《眼科心法要诀》
  10. 暴发性肝炎样综合征【疾病大全】
  11. 暴病忌术《读医随笔》
  12. 暴发性痛【疾病症状】
  13. 暴崩下血《医学心悟》
  14. 暴发性紫癜【疾病大全】
  15. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  16. 暴风客热《目经大成》
  17. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  18. 暴风客热《银海精微》
  19. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  20. 暴风客热《中医眼科学》
  21. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  22. 暴风客热歌《眼科心法要诀》
  23. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  24. 暴风客热歌《医宗金鉴》
  25. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  26. 暴风客热外障《秘传眼科龙木论》
  27. 鲍鱼汤【方剂大全】
  28. 暴感风寒论《六因条辨》
  29. 鲍鱼羹【方剂大全】
  30. 暴渴《圣济总录》
  1. 暴赤眼后急生翳外障《中医词典》
  2. 暴赤眼《圣济总录》
  3. 暴赤眼后急生翳外障《秘传眼科龙木论》
  4. 暴赤生翳歌《医宗金鉴》
  5. 暴赤肿痛眼《中医词典》
  6. 暴赤生翳歌《眼科心法要诀》
  7. 暴喘《中医词典》
  8. 暴赤生翳《中医词典》
  9. 暴发性肝功能衰竭《临床肝移植》
  10. 暴赤生热《明目至宝》
  11. 暴烦下利证十　太阴十一《伤寒悬解》
  12. 暴赤生风《明目至宝》
  13. 暴风客热《中医词典》
  14. 暴病忌术《读医随笔》
  15. 暴风客热《目经大成》
  16. 暴病《中医词典》
  17. 暴风客热《银海精微》
  18. 暴痹《中医词典》
  19. 暴风客热《中医眼科学》
  20. 暴崩下血《医学心悟》
  21. 暴风客热歌《眼科心法要诀》
  22. 暴崩《中医词典》
  23. 暴风客热歌《医宗金鉴》
  24. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  25. 暴风客热外障《秘传眼科龙木论》
  26. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  27. 暴风瘙痒《新修本草》
  28. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  29. 暴感风寒论《六因条辨》
  30. 鲍竺生《中医词典》
  31. 暴感咳嗽《中医词典》


暴赤肿痛眼_《中医词典》a~b_中医综合_【岐黄之术】

暴赤肿痛眼

暴赤肿痛眼

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指眼目暴赤肿痛的病证。本病之病因，《审视瑶函》认为：“此症乃时气所作。”属天行赤眼。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴赤眼后急生翳外障
  • 当前页：暴赤肿痛眼
  • 下一页：暴喘
<<< 返回本书目录
  1. 暴赤眼后急生翳外障《秘传眼科龙木论》
  2. 暴发火眼【方剂主治】
  3. 暴赤眼【方剂主治】
  4. 暴发性痤疮【疾病大全】
  5. 暴赤眼《圣济总录》
  6. 暴发性肝功能衰竭【疾病大全】
  7. 暴赤生翳歌《医宗金鉴》
  8. 暴发性肝衰竭【疾病大全】
  9. 暴赤生翳歌《眼科心法要诀》
  10. 暴发性肝炎样综合征【疾病大全】
  11. 暴病忌术《读医随笔》
  12. 暴发性痛【疾病症状】
  13. 暴崩下血《医学心悟》
  14. 暴发性紫癜【疾病大全】
  15. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  16. 暴风客热《目经大成》
  17. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  18. 暴风客热《银海精微》
  19. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  20. 暴风客热《中医眼科学》
  21. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  22. 暴风客热歌《眼科心法要诀》
  23. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  24. 暴风客热歌《医宗金鉴》
  25. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  26. 暴风客热外障《秘传眼科龙木论》
  27. 鲍鱼汤【方剂大全】
  28. 暴感风寒论《六因条辨》
  29. 鲍鱼羹【方剂大全】
  30. 暴渴《圣济总录》
  1. 暴赤肿痛眼《中医词典》
  2. 暴赤眼后急生翳外障《秘传眼科龙木论》
  3. 暴喘《中医词典》
  4. 暴赤眼后急生翳外障《中医词典》
  5. 暴发性肝功能衰竭《临床肝移植》
  6. 暴赤眼《圣济总录》
  7. 暴烦下利证十　太阴十一《伤寒悬解》
  8. 暴赤生翳歌《医宗金鉴》
  9. 暴风客热《中医词典》
  10. 暴赤生翳歌《眼科心法要诀》
  11. 暴风客热《目经大成》
  12. 暴赤生翳《中医词典》
  13. 暴风客热《银海精微》
  14. 暴赤生热《明目至宝》
  15. 暴风客热《中医眼科学》
  16. 暴赤生风《明目至宝》
  17. 暴风客热歌《眼科心法要诀》
  18. 暴病忌术《读医随笔》
  19. 暴风客热歌《医宗金鉴》
  20. 暴病《中医词典》
  21. 暴风客热外障《秘传眼科龙木论》
  22. 暴痹《中医词典》
  23. 暴风瘙痒《新修本草》
  24. 暴崩下血《医学心悟》
  25. 暴感风寒论《六因条辨》
  26. 暴崩《中医词典》
  27. 暴感咳嗽《中医词典》
  28. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  29. 暴刚《中医词典》
  30. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  31. 暴火丹候《诸病源候论》


暴喘_《中医词典》a~b_中医综合_【岐黄之术】

暴喘

暴喘

  • 上一页
  • 目录
  • 相关
  • 下一页

出《中藏经》。即马脾风。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴赤肿痛眼
  • 当前页：暴喘
  • 下一页：暴风客热
<<< 返回本书目录
  1. 暴赤眼后急生翳外障《秘传眼科龙木论》
  2. 暴发火眼【方剂主治】
  3. 暴赤眼【方剂主治】
  4. 暴发性痤疮【疾病大全】
  5. 暴赤眼《圣济总录》
  6. 暴发性肝功能衰竭【疾病大全】
  7. 暴赤生翳歌《医宗金鉴》
  8. 暴发性肝衰竭【疾病大全】
  9. 暴赤生翳歌《眼科心法要诀》
  10. 暴发性肝炎样综合征【疾病大全】
  11. 暴病忌术《读医随笔》
  12. 暴发性痛【疾病症状】
  13. 暴崩下血《医学心悟》
  14. 暴发性紫癜【疾病大全】
  15. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  16. 暴风客热《目经大成》
  17. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  18. 暴风客热《银海精微》
  19. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  20. 暴风客热《中医眼科学》
  21. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  22. 暴风客热歌《眼科心法要诀》
  23. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  24. 暴风客热歌《医宗金鉴》
  25. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  26. 暴风客热外障《秘传眼科龙木论》
  27. 鲍鱼汤【方剂大全】
  28. 暴感风寒论《六因条辨》
  29. 鲍鱼羹【方剂大全】
  30. 暴渴《圣济总录》
  1. 暴喘《中医词典》
  2. 暴赤肿痛眼《中医词典》
  3. 暴发性肝功能衰竭《临床肝移植》
  4. 暴赤眼后急生翳外障《秘传眼科龙木论》
  5. 暴烦下利证十　太阴十一《伤寒悬解》
  6. 暴赤眼后急生翳外障《中医词典》
  7. 暴风客热《中医词典》
  8. 暴赤眼《圣济总录》
  9. 暴风客热《目经大成》
  10. 暴赤生翳歌《医宗金鉴》
  11. 暴风客热《银海精微》
  12. 暴赤生翳歌《眼科心法要诀》
  13. 暴风客热《中医眼科学》
  14. 暴赤生翳《中医词典》
  15. 暴风客热歌《眼科心法要诀》
  16. 暴赤生热《明目至宝》
  17. 暴风客热歌《医宗金鉴》
  18. 暴赤生风《明目至宝》
  19. 暴风客热外障《秘传眼科龙木论》
  20. 暴病忌术《读医随笔》
  21. 暴风瘙痒《新修本草》
  22. 暴病《中医词典》
  23. 暴感风寒论《六因条辨》
  24. 暴痹《中医词典》
  25. 暴感咳嗽《中医词典》
  26. 暴崩下血《医学心悟》
  27. 暴刚《中医词典》
  28. 暴崩《中医词典》
  29. 暴火丹候《诸病源候论》
  30. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  31. 暴惊《中医词典》


暴风客热_《中医词典》a~b_中医综合_【岐黄之术】

暴风客热

暴风客热

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指眼部暴发赤热肿痛，沙涩羞明，热泪如汤，甚至胞肿难开，白睛浮肿高于黑睛的病证。见《银海精微》。俗称伤寒眼。本病的原因系由风热之邪突然外袭所致。治宜疏风清热、泻火解毒。可选羌活胜风汤加减。也可外滴10％千里光眼液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴喘
  • 当前页：暴风客热
  • 下一页：暴感咳嗽
<<< 返回本书目录
  1. 暴风客热《中医眼科学》
  2. 暴风客热歌《眼科心法要诀》
  3. 暴风客热《银海精微》
  4. 暴风客热歌《医宗金鉴》
  5. 暴风客热《目经大成》
  6. 暴风客热外障《秘传眼科龙木论》
  7. 暴发性紫癜【疾病大全】
  8. 暴感风寒论《六因条辨》
  9. 暴发性痛【疾病症状】
  10. 暴渴《圣济总录》
  11. 暴发性肝炎样综合征【疾病大全】
  12. 暴力冲动行为【疾病症状】
  13. 暴发性肝衰竭【疾病大全】
  14. 暴力作用后腹痛【疾病症状】
  15. 暴发性肝功能衰竭【疾病大全】
  16. 暴痢【疾病大全】
  17. 暴发性痤疮【疾病大全】
  18. 暴露赤眼生翳《银海精微》
  19. 暴发火眼【方剂主治】
  20. 暴露性角膜炎【疾病大全】
  21. 暴赤眼后急生翳外障《秘传眼科龙木论》
  22. 暴马子【中药大全】
  23. 暴赤眼【方剂主治】
  24. 暴盲《目经大成》
  25. 暴赤眼《圣济总录》
  26. 暴盲《张氏医通》
  27. 暴赤生翳歌《医宗金鉴》
  28. 暴盲《中医眼科学》
  29. 暴赤生翳歌《眼科心法要诀》
  30. 暴怒【疾病症状】
  1. 暴风客热《中医词典》
  2. 暴烦下利证十　太阴十一《伤寒悬解》
  3. 暴风客热《目经大成》
  4. 暴发性肝功能衰竭《临床肝移植》
  5. 暴风客热《银海精微》
  6. 暴喘《中医词典》
  7. 暴风客热《中医眼科学》
  8. 暴赤肿痛眼《中医词典》
  9. 暴风客热歌《眼科心法要诀》
  10. 暴赤眼后急生翳外障《秘传眼科龙木论》
  11. 暴风客热歌《医宗金鉴》
  12. 暴赤眼后急生翳外障《中医词典》
  13. 暴风客热外障《秘传眼科龙木论》
  14. 暴赤眼《圣济总录》
  15. 暴风瘙痒《新修本草》
  16. 暴赤生翳歌《医宗金鉴》
  17. 暴感风寒论《六因条辨》
  18. 暴赤生翳歌《眼科心法要诀》
  19. 暴感咳嗽《中医词典》
  20. 暴赤生翳《中医词典》
  21. 暴刚《中医词典》
  22. 暴赤生热《明目至宝》
  23. 暴火丹候《诸病源候论》
  24. 暴赤生风《明目至宝》
  25. 暴惊《中医词典》
  26. 暴病忌术《读医随笔》
  27. 暴厥《中医名词词典》
  28. 暴病《中医词典》
  29. 暴厥《中医词典》
  30. 暴痹《中医词典》
  31. 暴厥耳聋《中医词典》


暴感咳嗽_《中医词典》a~b_中医综合_【岐黄之术】

暴感咳嗽

暴感咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指由猝感风寒而引起的咳嗽。《不居集·暴感咳嗽》：“暴感风寒，不恶寒发热，止是咳嗽，鼻塞声重。此感之轻者，宁嗽化痰汤。”参见风寒咳嗽、咳嗽条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴风客热
  • 当前页：暴感咳嗽
  • 下一页：暴刚
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴感咳嗽《中医词典》
  2. 暴感风寒论《六因条辨》
  3. 暴刚《中医词典》
  4. 暴风瘙痒《新修本草》
  5. 暴火丹候《诸病源候论》
  6. 暴风客热外障《秘传眼科龙木论》
  7. 暴惊《中医词典》
  8. 暴风客热歌《医宗金鉴》
  9. 暴厥《中医名词词典》
  10. 暴风客热歌《眼科心法要诀》
  11. 暴厥《中医词典》
  12. 暴风客热《中医眼科学》
  13. 暴厥耳聋《中医词典》
  14. 暴风客热《银海精微》
  15. 暴蹶《中医词典》
  16. 暴风客热《目经大成》
  17. 暴渴《圣济总录》
  18. 暴风客热《中医词典》
  19. 暴痢脱肛《奇效简便良方》
  20. 暴烦下利证十　太阴十一《伤寒悬解》
  21. 暴淋《中医词典》
  22. 暴发性肝功能衰竭《临床肝移植》
  23. 暴聋《中医词典》
  24. 暴喘《中医词典》
  25. 暴聋《医学纲目》
  26. 暴赤肿痛眼《中医词典》
  27. 暴聋《急救广生集》
  28. 暴赤眼后急生翳外障《秘传眼科龙木论》
  29. 暴聋秘方《华佗神方》
  30. 暴赤眼后急生翳外障《中医词典》
  31. 暴露赤眼生翳《中医词典》


暴刚_《中医词典》a~b_中医综合_【岐黄之术】

暴刚

暴刚

  • 上一页
  • 目录
  • 相关
  • 下一页

指性情刚暴。《灵枢·五变》：“其人暴刚而肌肉弱者也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴感咳嗽
  • 当前页：暴刚
  • 下一页：暴惊
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴刚《中医词典》
  2. 暴感咳嗽《中医词典》
  3. 暴火丹候《诸病源候论》
  4. 暴感风寒论《六因条辨》
  5. 暴惊《中医词典》
  6. 暴风瘙痒《新修本草》
  7. 暴厥《中医名词词典》
  8. 暴风客热外障《秘传眼科龙木论》
  9. 暴厥《中医词典》
  10. 暴风客热歌《医宗金鉴》
  11. 暴厥耳聋《中医词典》
  12. 暴风客热歌《眼科心法要诀》
  13. 暴蹶《中医词典》
  14. 暴风客热《中医眼科学》
  15. 暴渴《圣济总录》
  16. 暴风客热《银海精微》
  17. 暴痢脱肛《奇效简便良方》
  18. 暴风客热《目经大成》
  19. 暴淋《中医词典》
  20. 暴风客热《中医词典》
  21. 暴聋《中医词典》
  22. 暴烦下利证十　太阴十一《伤寒悬解》
  23. 暴聋《医学纲目》
  24. 暴发性肝功能衰竭《临床肝移植》
  25. 暴聋《急救广生集》
  26. 暴喘《中医词典》
  27. 暴聋秘方《华佗神方》
  28. 暴赤肿痛眼《中医词典》
  29. 暴露赤眼生翳《中医词典》
  30. 暴赤眼后急生翳外障《秘传眼科龙木论》
  31. 暴露赤眼生翳《银海精微》


暴惊_《中医词典》a~b_中医综合_【岐黄之术】

暴惊

暴惊

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。小儿突然发惊、啼哭，形气欲脱。多由小儿气怯，猝见生人，异物，或闻巨声，以致精神闷乱，气逆痰聚而发。治宜镇惊安神，用秘旨安神丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴刚
  • 当前页：暴惊
  • 下一页：暴厥
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴惊《中医词典》
  2. 暴火丹候《诸病源候论》
  3. 暴厥《中医名词词典》
  4. 暴刚《中医词典》
  5. 暴厥《中医词典》
  6. 暴感咳嗽《中医词典》
  7. 暴厥耳聋《中医词典》
  8. 暴感风寒论《六因条辨》
  9. 暴蹶《中医词典》
  10. 暴风瘙痒《新修本草》
  11. 暴渴《圣济总录》
  12. 暴风客热外障《秘传眼科龙木论》
  13. 暴痢脱肛《奇效简便良方》
  14. 暴风客热歌《医宗金鉴》
  15. 暴淋《中医词典》
  16. 暴风客热歌《眼科心法要诀》
  17. 暴聋《中医词典》
  18. 暴风客热《中医眼科学》
  19. 暴聋《医学纲目》
  20. 暴风客热《银海精微》
  21. 暴聋《急救广生集》
  22. 暴风客热《目经大成》
  23. 暴聋秘方《华佗神方》
  24. 暴风客热《中医词典》
  25. 暴露赤眼生翳《中医词典》
  26. 暴烦下利证十　太阴十一《伤寒悬解》
  27. 暴露赤眼生翳《银海精微》
  28. 暴发性肝功能衰竭《临床肝移植》
  29. 暴露赤眼证《中医词典》
  30. 暴喘《中医词典》
  31. 暴露因素的规定《预防医学》


暴厥_《中医词典》a~b_中医综合_【岐黄之术】

暴厥

暴厥

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。厥证之一。症见卒然昏厥，不省人事。又名暴蹷。《素问·大奇论》：“脉至如喘，名曰暴厥。暴厥者，不知与人言。”《景岳全书·杂证谟》：“脉至如喘者，谓脉之急促如喘，此血气败乱之候，故致暴厥不言，即今人所谓中风不语之属也。”参见厥证、中风、暴蹷条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴惊
  • 当前页：暴厥
  • 下一页：暴厥耳聋
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴厥《中医词典》
  2. 暴厥《中医名词词典》
  3. 暴厥耳聋《中医词典》
  4. 暴惊《中医词典》
  5. 暴蹶《中医词典》
  6. 暴火丹候《诸病源候论》
  7. 暴渴《圣济总录》
  8. 暴刚《中医词典》
  9. 暴痢脱肛《奇效简便良方》
  10. 暴感咳嗽《中医词典》
  11. 暴淋《中医词典》
  12. 暴感风寒论《六因条辨》
  13. 暴聋《中医词典》
  14. 暴风瘙痒《新修本草》
  15. 暴聋《医学纲目》
  16. 暴风客热外障《秘传眼科龙木论》
  17. 暴聋《急救广生集》
  18. 暴风客热歌《医宗金鉴》
  19. 暴聋秘方《华佗神方》
  20. 暴风客热歌《眼科心法要诀》
  21. 暴露赤眼生翳《中医词典》
  22. 暴风客热《中医眼科学》
  23. 暴露赤眼生翳《银海精微》
  24. 暴风客热《银海精微》
  25. 暴露赤眼证《中医词典》
  26. 暴风客热《目经大成》
  27. 暴露因素的规定《预防医学》
  28. 暴风客热《中医词典》
  29. 暴露因素的收集《预防医学》
  30. 暴烦下利证十　太阴十一《伤寒悬解》
  31. 暴露组选择《预防医学》


暴厥耳聋_《中医词典》a~b_中医综合_【岐黄之术】

暴厥耳聋

暴厥耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指卒然发生厥证而耳聋的病证。清·张隐庵《黄帝内经素问集注·通评虚实论》：“厥气上逆，上窍不通也，偏寒闭结，厥气下逆，下窍不通也。此内气暴薄，而为外窍之不通也。”治疗时应结合全身情况处方用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴厥
  • 当前页：暴厥耳聋
  • 下一页：暴蹶
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴厥耳聋《中医词典》
  2. 暴厥《中医词典》
  3. 暴蹶《中医词典》
  4. 暴厥《中医名词词典》
  5. 暴渴《圣济总录》
  6. 暴惊《中医词典》
  7. 暴痢脱肛《奇效简便良方》
  8. 暴火丹候《诸病源候论》
  9. 暴淋《中医词典》
  10. 暴刚《中医词典》
  11. 暴聋《中医词典》
  12. 暴感咳嗽《中医词典》
  13. 暴聋《医学纲目》
  14. 暴感风寒论《六因条辨》
  15. 暴聋《急救广生集》
  16. 暴风瘙痒《新修本草》
  17. 暴聋秘方《华佗神方》
  18. 暴风客热外障《秘传眼科龙木论》
  19. 暴露赤眼生翳《中医词典》
  20. 暴风客热歌《医宗金鉴》
  21. 暴露赤眼生翳《银海精微》
  22. 暴风客热歌《眼科心法要诀》
  23. 暴露赤眼证《中医词典》
  24. 暴风客热《中医眼科学》
  25. 暴露因素的规定《预防医学》
  26. 暴风客热《银海精微》
  27. 暴露因素的收集《预防医学》
  28. 暴风客热《目经大成》
  29. 暴露组选择《预防医学》
  30. 暴风客热《中医词典》
  31. 暴盲《中医名词词典》


暴蹶_《中医词典》a~b_中医综合_【岐黄之术】

暴蹶

暴蹶

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即暴厥。出《史记·扁鹊仓公列传》：“太子病血气不时，交错而不得泄，暴发于外，则为中害。精神不能止邪气，邪气积蓄而不得泄，是以阳缓而阴急，故暴蹶而死。”参见暴厥、厥证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴厥耳聋
  • 当前页：暴蹶
  • 下一页：暴淋
<<< 返回本书目录
  1. 暴感风寒论《六因条辨》
  2. 暴渴《圣济总录》
  3. 暴风客热外障《秘传眼科龙木论》
  4. 暴力冲动行为【疾病症状】
  5. 暴风客热歌《医宗金鉴》
  6. 暴力作用后腹痛【疾病症状】
  7. 暴风客热歌《眼科心法要诀》
  8. 暴痢【疾病大全】
  9. 暴风客热《中医眼科学》
  10. 暴露赤眼生翳《银海精微》
  11. 暴风客热《银海精微》
  12. 暴露性角膜炎【疾病大全】
  13. 暴风客热《目经大成》
  14. 暴马子【中药大全】
  15. 暴发性紫癜【疾病大全】
  16. 暴盲《目经大成》
  17. 暴发性痛【疾病症状】
  18. 暴盲《张氏医通》
  19. 暴发性肝炎样综合征【疾病大全】
  20. 暴盲《中医眼科学》
  21. 暴发性肝衰竭【疾病大全】
  22. 暴怒【疾病症状】
  23. 暴发性肝功能衰竭【疾病大全】
  24. 暴热咳方《外台秘要》
  25. 暴发性痤疮【疾病大全】
  26. 暴晒后的皮肤损害【疾病症状】
  27. 暴发火眼【方剂主治】
  28. 暴食后急性腹痛【疾病症状】
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 暴死《周慎斋遗书》
  1. 暴蹶《中医词典》
  2. 暴厥耳聋《中医词典》
  3. 暴渴《圣济总录》
  4. 暴厥《中医词典》
  5. 暴痢脱肛《奇效简便良方》
  6. 暴厥《中医名词词典》
  7. 暴淋《中医词典》
  8. 暴惊《中医词典》
  9. 暴聋《中医词典》
  10. 暴火丹候《诸病源候论》
  11. 暴聋《医学纲目》
  12. 暴刚《中医词典》
  13. 暴聋《急救广生集》
  14. 暴感咳嗽《中医词典》
  15. 暴聋秘方《华佗神方》
  16. 暴感风寒论《六因条辨》
  17. 暴露赤眼生翳《中医词典》
  18. 暴风瘙痒《新修本草》
  19. 暴露赤眼生翳《银海精微》
  20. 暴风客热外障《秘传眼科龙木论》
  21. 暴露赤眼证《中医词典》
  22. 暴风客热歌《医宗金鉴》
  23. 暴露因素的规定《预防医学》
  24. 暴风客热歌《眼科心法要诀》
  25. 暴露因素的收集《预防医学》
  26. 暴风客热《中医眼科学》
  27. 暴露组选择《预防医学》
  28. 暴风客热《银海精微》
  29. 暴盲《中医名词词典》
  30. 暴风客热《目经大成》
  31. 暴盲《中医词典》


暴淋_《中医词典》a~b_中医综合_【岐黄之术】

暴淋

暴淋

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指淋症突然发作且病情较重者。《医学入门·淋》：“热淋、暴淋痛甚，八正散或五苓散合败毒散，加味石膏汤。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴蹶
  • 当前页：暴淋
  • 下一页：暴聋
<<< 返回本书目录
  1. 暴痢【疾病大全】
  2. 暴露赤眼生翳《银海精微》
  3. 暴力作用后腹痛【疾病症状】
  4. 暴露性角膜炎【疾病大全】
  5. 暴力冲动行为【疾病症状】
  6. 暴马子【中药大全】
  7. 暴渴《圣济总录》
  8. 暴盲《目经大成》
  9. 暴感风寒论《六因条辨》
  10. 暴盲《张氏医通》
  11. 暴风客热外障《秘传眼科龙木论》
  12. 暴盲《中医眼科学》
  13. 暴风客热歌《医宗金鉴》
  14. 暴怒【疾病症状】
  15. 暴风客热歌《眼科心法要诀》
  16. 暴热咳方《外台秘要》
  17. 暴风客热《中医眼科学》
  18. 暴晒后的皮肤损害【疾病症状】
  19. 暴风客热《银海精微》
  20. 暴食后急性腹痛【疾病症状】
  21. 暴风客热《目经大成》
  22. 暴死《周慎斋遗书》
  23. 暴发性紫癜【疾病大全】
  24. 暴吐、暴泻、虚脱《名师垂教》
  25. 暴发性痛【疾病症状】
  26. 暴下方《苏沈良方》
  27. 暴发性肝炎样综合征【疾病大全】
  28. 暴泻《幼幼新书》
  29. 暴发性肝衰竭【疾病大全】
  30. 暴泻【疾病大全】
  1. 暴淋《中医词典》
  2. 暴痢脱肛《奇效简便良方》
  3. 暴聋《中医词典》
  4. 暴渴《圣济总录》
  5. 暴聋《医学纲目》
  6. 暴蹶《中医词典》
  7. 暴聋《急救广生集》
  8. 暴厥耳聋《中医词典》
  9. 暴聋秘方《华佗神方》
  10. 暴厥《中医词典》
  11. 暴露赤眼生翳《中医词典》
  12. 暴厥《中医名词词典》
  13. 暴露赤眼生翳《银海精微》
  14. 暴惊《中医词典》
  15. 暴露赤眼证《中医词典》
  16. 暴火丹候《诸病源候论》
  17. 暴露因素的规定《预防医学》
  18. 暴刚《中医词典》
  19. 暴露因素的收集《预防医学》
  20. 暴感咳嗽《中医词典》
  21. 暴露组选择《预防医学》
  22. 暴感风寒论《六因条辨》
  23. 暴盲《中医名词词典》
  24. 暴风瘙痒《新修本草》
  25. 暴盲《中医词典》
  26. 暴风客热外障《秘传眼科龙木论》
  27. 暴盲《张氏医通》
  28. 暴风客热歌《医宗金鉴》
  29. 暴盲《目经大成》
  30. 暴风客热歌《眼科心法要诀》
  31. 暴盲《中医眼科学》


暴聋_《中医词典》a~b_中医综合_【岐黄之术】

暴聋

暴聋

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《灵枢·寒热病》：“暴聋气蒙，耳目不明。”指突然丧失听觉。亦称卒聋或卒耳聋。多因风热之邪壅闭清窍，少阳经气遏阻，或情志怫郁，气机逆乱所致。《诸病源候论·耳耵聍候》：“耳耵聍者，耳里津液结聚所成，人皆有之，轻者不能为患，若加风热乘之，则结（革卯）成丸核，塞耳，亦令耳暴聋。”《世医得效方》卷十：“小柴胡治发热耳暴聋，……由少阳之气厥，而热留其经也。”《医林绳墨·耳》：“又有气逆壅盛而暴聋者，宜以清痰降火理气为先。”《杂病源流犀烛·耳病源流》：“有肾气虚，风邪传经络，因入于耳，邪与正相搏而卒无闻者，谓之卒聋，亦曰暴聋。宜芎芷散、清神散。或由厥逆之气，如经云，少阳之厥，暴聋者，皆卒聋也，须用塞耳法。宜蒲黄膏、龙脑膏。”参见耳聋条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴淋
  • 当前页：暴聋
  • 下一页：暴露赤眼生翳
<<< 返回本书目录
  1. 暴痢【疾病大全】
  2. 暴露赤眼生翳《银海精微》
  3. 暴力作用后腹痛【疾病症状】
  4. 暴露性角膜炎【疾病大全】
  5. 暴力冲动行为【疾病症状】
  6. 暴马子【中药大全】
  7. 暴渴《圣济总录》
  8. 暴盲《目经大成》
  9. 暴感风寒论《六因条辨》
  10. 暴盲《张氏医通》
  11. 暴风客热外障《秘传眼科龙木论》
  12. 暴盲《中医眼科学》
  13. 暴风客热歌《医宗金鉴》
  14. 暴怒【疾病症状】
  15. 暴风客热歌《眼科心法要诀》
  16. 暴热咳方《外台秘要》
  17. 暴风客热《中医眼科学》
  18. 暴晒后的皮肤损害【疾病症状】
  19. 暴风客热《银海精微》
  20. 暴食后急性腹痛【疾病症状】
  21. 暴风客热《目经大成》
  22. 暴死《周慎斋遗书》
  23. 暴发性紫癜【疾病大全】
  24. 暴吐、暴泻、虚脱《名师垂教》
  25. 暴发性痛【疾病症状】
  26. 暴下方《苏沈良方》
  27. 暴发性肝炎样综合征【疾病大全】
  28. 暴泻《幼幼新书》
  29. 暴发性肝衰竭【疾病大全】
  30. 暴泻【疾病大全】
  1. 暴聋《中医词典》
  2. 暴淋《中医词典》
  3. 暴聋《医学纲目》
  4. 暴痢脱肛《奇效简便良方》
  5. 暴聋《急救广生集》
  6. 暴渴《圣济总录》
  7. 暴聋秘方《华佗神方》
  8. 暴蹶《中医词典》
  9. 暴露赤眼生翳《中医词典》
  10. 暴厥耳聋《中医词典》
  11. 暴露赤眼生翳《银海精微》
  12. 暴厥《中医词典》
  13. 暴露赤眼证《中医词典》
  14. 暴厥《中医名词词典》
  15. 暴露因素的规定《预防医学》
  16. 暴惊《中医词典》
  17. 暴露因素的收集《预防医学》
  18. 暴火丹候《诸病源候论》
  19. 暴露组选择《预防医学》
  20. 暴刚《中医词典》
  21. 暴盲《中医名词词典》
  22. 暴感咳嗽《中医词典》
  23. 暴盲《中医词典》
  24. 暴感风寒论《六因条辨》
  25. 暴盲《张氏医通》
  26. 暴风瘙痒《新修本草》
  27. 暴盲《目经大成》
  28. 暴风客热外障《秘传眼科龙木论》
  29. 暴盲《中医眼科学》
  30. 暴风客热歌《医宗金鉴》
  31. 暴疟《中医词典》


暴露赤眼生翳_《中医词典》a~b_中医综合_【岐黄之术】

暴露赤眼生翳

暴露赤眼生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指由于眼睑闭合不全、白睛暴露于外，红赤肿痛，黑睛生翳的病证。类今之暴露性角膜炎。《银海精微》：“（黑睛）暴露者痛而生翳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴聋
  • 当前页：暴露赤眼生翳
  • 下一页：暴露赤眼证
<<< 返回本书目录
  1. 暴露赤眼生翳《银海精微》
  2. 暴露性角膜炎【疾病大全】
  3. 暴痢【疾病大全】
  4. 暴马子【中药大全】
  5. 暴力作用后腹痛【疾病症状】
  6. 暴盲《目经大成》
  7. 暴力冲动行为【疾病症状】
  8. 暴盲《张氏医通》
  9. 暴渴《圣济总录》
  10. 暴盲《中医眼科学》
  11. 暴感风寒论《六因条辨》
  12. 暴怒【疾病症状】
  13. 暴风客热外障《秘传眼科龙木论》
  14. 暴热咳方《外台秘要》
  15. 暴风客热歌《医宗金鉴》
  16. 暴晒后的皮肤损害【疾病症状】
  17. 暴风客热歌《眼科心法要诀》
  18. 暴食后急性腹痛【疾病症状】
  19. 暴风客热《中医眼科学》
  20. 暴死《周慎斋遗书》
  21. 暴风客热《银海精微》
  22. 暴吐、暴泻、虚脱《名师垂教》
  23. 暴风客热《目经大成》
  24. 暴下方《苏沈良方》
  25. 暴发性紫癜【疾病大全】
  26. 暴泻《幼幼新书》
  27. 暴发性痛【疾病症状】
  28. 暴泻【疾病大全】
  29. 暴发性肝炎样综合征【疾病大全】
  30. 暴牙【疾病症状】
  1. 暴露赤眼生翳《中医词典》
  2. 暴聋秘方《华佗神方》
  3. 暴露赤眼生翳《银海精微》
  4. 暴聋《急救广生集》
  5. 暴露赤眼证《中医词典》
  6. 暴聋《医学纲目》
  7. 暴露因素的规定《预防医学》
  8. 暴聋《中医词典》
  9. 暴露因素的收集《预防医学》
  10. 暴淋《中医词典》
  11. 暴露组选择《预防医学》
  12. 暴痢脱肛《奇效简便良方》
  13. 暴盲《中医名词词典》
  14. 暴渴《圣济总录》
  15. 暴盲《中医词典》
  16. 暴蹶《中医词典》
  17. 暴盲《张氏医通》
  18. 暴厥耳聋《中医词典》
  19. 暴盲《目经大成》
  20. 暴厥《中医词典》
  21. 暴盲《中医眼科学》
  22. 暴厥《中医名词词典》
  23. 暴疟《中医词典》
  24. 暴惊《中医词典》
  25. 暴仆《中医名词词典》
  26. 暴火丹候《诸病源候论》
  27. 暴仆《中医词典》
  28. 暴刚《中医词典》
  29. 暴气《中医词典》
  30. 暴感咳嗽《中医词典》
  31. 暴气嗽候《诸病源候论》


暴露赤眼证_《中医词典》a~b_中医综合_【岐黄之术】

暴露赤眼证

暴露赤眼证

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指由于眼睑闭合不全或不能闭合，白睛遭受外邪侵袭以致干涩少津，红赤肿痛，甚至黑睛生翳，危害视力的病证。相当于今之兔眼症。见《张氏医通》卷八。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴露赤眼生翳
  • 当前页：暴露赤眼证
  • 下一页：暴盲
<<< 返回本书目录
  1. 暴露赤眼生翳《银海精微》
  2. 暴露性角膜炎【疾病大全】
  3. 暴痢【疾病大全】
  4. 暴马子【中药大全】
  5. 暴力作用后腹痛【疾病症状】
  6. 暴盲《目经大成》
  7. 暴力冲动行为【疾病症状】
  8. 暴盲《张氏医通》
  9. 暴渴《圣济总录》
  10. 暴盲《中医眼科学》
  11. 暴感风寒论《六因条辨》
  12. 暴怒【疾病症状】
  13. 暴风客热外障《秘传眼科龙木论》
  14. 暴热咳方《外台秘要》
  15. 暴风客热歌《医宗金鉴》
  16. 暴晒后的皮肤损害【疾病症状】
  17. 暴风客热歌《眼科心法要诀》
  18. 暴食后急性腹痛【疾病症状】
  19. 暴风客热《中医眼科学》
  20. 暴死《周慎斋遗书》
  21. 暴风客热《银海精微》
  22. 暴吐、暴泻、虚脱《名师垂教》
  23. 暴风客热《目经大成》
  24. 暴下方《苏沈良方》
  25. 暴发性紫癜【疾病大全】
  26. 暴泻《幼幼新书》
  27. 暴发性痛【疾病症状】
  28. 暴泻【疾病大全】
  29. 暴发性肝炎样综合征【疾病大全】
  30. 暴牙【疾病症状】
  1. 暴露赤眼证《中医词典》
  2. 暴露赤眼生翳《银海精微》
  3. 暴露因素的规定《预防医学》
  4. 暴露赤眼生翳《中医词典》
  5. 暴露因素的收集《预防医学》
  6. 暴聋秘方《华佗神方》
  7. 暴露组选择《预防医学》
  8. 暴聋《急救广生集》
  9. 暴盲《中医名词词典》
  10. 暴聋《医学纲目》
  11. 暴盲《中医词典》
  12. 暴聋《中医词典》
  13. 暴盲《张氏医通》
  14. 暴淋《中医词典》
  15. 暴盲《目经大成》
  16. 暴痢脱肛《奇效简便良方》
  17. 暴盲《中医眼科学》
  18. 暴渴《圣济总录》
  19. 暴疟《中医词典》
  20. 暴蹶《中医词典》
  21. 暴仆《中医名词词典》
  22. 暴厥耳聋《中医词典》
  23. 暴仆《中医词典》
  24. 暴厥《中医词典》
  25. 暴气《中医词典》
  26. 暴厥《中医名词词典》
  27. 暴气嗽候《诸病源候论》
  28. 暴惊《中医词典》
  29. 暴热《中医名词词典》
  30. 暴火丹候《诸病源候论》
  31. 暴热《中医词典》


暴盲_《中医词典》a~b_中医综合_【岐黄之术】

暴盲

暴盲

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指眼外观正常而视力骤降的病证。类今之急性视神经炎、视网膜中央血管阻塞、眼底出血等。本病多由肝气上逆，气滞血瘀，元气亏损所致。因肝气上逆所致者，宜疏肝理气解郁，有丹栀消遥散加减。因气滞血瘀者，宜活血化瘀，用生蒲黄汤加减。因元气亏损所致者，宜大补元气，用生脉散或独参汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴露赤眼证
  • 当前页：暴盲
  • 下一页：暴疟
<<< 返回本书目录
  1. 暴盲《中医眼科学》
  2. 暴怒【疾病症状】
  3. 暴盲《张氏医通》
  4. 暴热咳方《外台秘要》
  5. 暴盲《目经大成》
  6. 暴晒后的皮肤损害【疾病症状】
  7. 暴马子【中药大全】
  8. 暴食后急性腹痛【疾病症状】
  9. 暴露性角膜炎【疾病大全】
  10. 暴死《周慎斋遗书》
  11. 暴露赤眼生翳《银海精微》
  12. 暴吐、暴泻、虚脱《名师垂教》
  13. 暴痢【疾病大全】
  14. 暴下方《苏沈良方》
  15. 暴力作用后腹痛【疾病症状】
  16. 暴泻《幼幼新书》
  17. 暴力冲动行为【疾病症状】
  18. 暴泻【疾病大全】
  19. 暴渴《圣济总录》
  20. 暴牙【疾病症状】
  21. 暴感风寒论《六因条辨》
  22. 暴喑《药症忌宜》
  23. 暴风客热外障《秘传眼科龙木论》
  24. 暴饮暴食【疾病症状】
  25. 暴风客热歌《医宗金鉴》
  26. 暴胀的颞浅动脉【疾病症状】
  27. 暴风客热歌《眼科心法要诀》
  28. 暴肿满方《外台秘要》
  29. 暴风客热《中医眼科学》
  30. 暴注《扁鹊心书》
  1. 暴盲《中医词典》
  2. 暴盲《中医名词词典》
  3. 暴盲《张氏医通》
  4. 暴露组选择《预防医学》
  5. 暴盲《目经大成》
  6. 暴露因素的收集《预防医学》
  7. 暴盲《中医眼科学》
  8. 暴露因素的规定《预防医学》
  9. 暴疟《中医词典》
  10. 暴露赤眼证《中医词典》
  11. 暴仆《中医名词词典》
  12. 暴露赤眼生翳《银海精微》
  13. 暴仆《中医词典》
  14. 暴露赤眼生翳《中医词典》
  15. 暴气《中医词典》
  16. 暴聋秘方《华佗神方》
  17. 暴气嗽候《诸病源候论》
  18. 暴聋《急救广生集》
  19. 暴热《中医名词词典》
  20. 暴聋《医学纲目》
  21. 暴热《中医词典》
  22. 暴聋《中医词典》
  23. 暴热咳方二首《外台秘要》
  24. 暴淋《中医词典》
  25. 暴伤寒冷喘嗽失音《急救广生集》
  26. 暴痢脱肛《奇效简便良方》
  27. 暴食性障碍《默克家庭诊疗手册》
  28. 暴渴《圣济总录》
  29. 暴室《中医词典》
  30. 暴蹶《中医词典》
  31. 暴死《周慎斋遗书》


暴疟_《中医词典》a~b_中医综合_【岐黄之术】

暴疟

暴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。疟疾之一。指疟邪入侵人体，病发于三阳经者。《保命集·诸疟诸论》：“在太阳经者，谓之风疟，治多汗之；在阳明经者，谓之热疟，治多下之；在少阳经者，谓风热疟，治多和之。此三阳受病，皆谓之暴疟。”详见各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴盲
  • 当前页：暴疟
  • 下一页：暴仆
<<< 返回本书目录
  1. 暴怒【疾病症状】
  2. 暴热咳方《外台秘要》
  3. 暴盲《中医眼科学》
  4. 暴晒后的皮肤损害【疾病症状】
  5. 暴盲《张氏医通》
  6. 暴食后急性腹痛【疾病症状】
  7. 暴盲《目经大成》
  8. 暴死《周慎斋遗书》
  9. 暴马子【中药大全】
  10. 暴吐、暴泻、虚脱《名师垂教》
  11. 暴露性角膜炎【疾病大全】
  12. 暴下方《苏沈良方》
  13. 暴露赤眼生翳《银海精微》
  14. 暴泻《幼幼新书》
  15. 暴痢【疾病大全】
  16. 暴泻【疾病大全】
  17. 暴力作用后腹痛【疾病症状】
  18. 暴牙【疾病症状】
  19. 暴力冲动行为【疾病症状】
  20. 暴喑《药症忌宜》
  21. 暴渴《圣济总录》
  22. 暴饮暴食【疾病症状】
  23. 暴感风寒论《六因条辨》
  24. 暴胀的颞浅动脉【疾病症状】
  25. 暴风客热外障《秘传眼科龙木论》
  26. 暴肿满方《外台秘要》
  27. 暴风客热歌《医宗金鉴》
  28. 暴注《扁鹊心书》
  29. 暴风客热歌《眼科心法要诀》
  30. 暴注《药症忌宜》
  1. 暴疟《中医词典》
  2. 暴盲《中医眼科学》
  3. 暴仆《中医名词词典》
  4. 暴盲《目经大成》
  5. 暴仆《中医词典》
  6. 暴盲《张氏医通》
  7. 暴气《中医词典》
  8. 暴盲《中医词典》
  9. 暴气嗽候《诸病源候论》
  10. 暴盲《中医名词词典》
  11. 暴热《中医名词词典》
  12. 暴露组选择《预防医学》
  13. 暴热《中医词典》
  14. 暴露因素的收集《预防医学》
  15. 暴热咳方二首《外台秘要》
  16. 暴露因素的规定《预防医学》
  17. 暴伤寒冷喘嗽失音《急救广生集》
  18. 暴露赤眼证《中医词典》
  19. 暴食性障碍《默克家庭诊疗手册》
  20. 暴露赤眼生翳《银海精微》
  21. 暴室《中医词典》
  22. 暴露赤眼生翳《中医词典》
  23. 暴死《周慎斋遗书》
  24. 暴聋秘方《华佗神方》
  25. 暴死暴病《医学纲目》
  26. 暴聋《急救广生集》
  27. 暴死门《医方考》
  28. 暴聋《医学纲目》
  29. 暴嗽《中医词典》
  30. 暴聋《中医词典》
  31. 暴嗽《医学纲目》


暴仆_《中医词典》a~b_中医综合_【岐黄之术】

暴仆

暴仆

  • 上一页
  • 目录
  • 相关
  • 下一页

突然昏倒。《灵枢·癫狂》：“脉癫疾者，暴仆，四肢之脉皆胀而纵。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴疟
  • 当前页：暴仆
  • 下一页：暴气
<<< 返回本书目录
  1. 暴怒【疾病症状】
  2. 暴热咳方《外台秘要》
  3. 暴盲《中医眼科学》
  4. 暴晒后的皮肤损害【疾病症状】
  5. 暴盲《张氏医通》
  6. 暴食后急性腹痛【疾病症状】
  7. 暴盲《目经大成》
  8. 暴死《周慎斋遗书》
  9. 暴马子【中药大全】
  10. 暴吐、暴泻、虚脱《名师垂教》
  11. 暴露性角膜炎【疾病大全】
  12. 暴下方《苏沈良方》
  13. 暴露赤眼生翳《银海精微》
  14. 暴泻《幼幼新书》
  15. 暴痢【疾病大全】
  16. 暴泻【疾病大全】
  17. 暴力作用后腹痛【疾病症状】
  18. 暴牙【疾病症状】
  19. 暴力冲动行为【疾病症状】
  20. 暴喑《药症忌宜》
  21. 暴渴《圣济总录》
  22. 暴饮暴食【疾病症状】
  23. 暴感风寒论《六因条辨》
  24. 暴胀的颞浅动脉【疾病症状】
  25. 暴风客热外障《秘传眼科龙木论》
  26. 暴肿满方《外台秘要》
  27. 暴风客热歌《医宗金鉴》
  28. 暴注《扁鹊心书》
  29. 暴风客热歌《眼科心法要诀》
  30. 暴注《药症忌宜》
  1. 暴仆《中医词典》
  2. 暴仆《中医名词词典》
  3. 暴气《中医词典》
  4. 暴疟《中医词典》
  5. 暴气嗽候《诸病源候论》
  6. 暴盲《中医眼科学》
  7. 暴热《中医名词词典》
  8. 暴盲《目经大成》
  9. 暴热《中医词典》
  10. 暴盲《张氏医通》
  11. 暴热咳方二首《外台秘要》
  12. 暴盲《中医词典》
  13. 暴伤寒冷喘嗽失音《急救广生集》
  14. 暴盲《中医名词词典》
  15. 暴食性障碍《默克家庭诊疗手册》
  16. 暴露组选择《预防医学》
  17. 暴室《中医词典》
  18. 暴露因素的收集《预防医学》
  19. 暴死《周慎斋遗书》
  20. 暴露因素的规定《预防医学》
  21. 暴死暴病《医学纲目》
  22. 暴露赤眼证《中医词典》
  23. 暴死门《医方考》
  24. 暴露赤眼生翳《银海精微》
  25. 暴嗽《中医词典》
  26. 暴露赤眼生翳《中医词典》
  27. 暴嗽《医学纲目》
  28. 暴聋秘方《华佗神方》
  29. 暴吐、暴泻、虚脱《名师垂教》
  30. 暴聋《急救广生集》
  31. 暴下方《苏沈良方》


暴气_《中医词典》a~b_中医综合_【岐黄之术】

暴气

暴气

  • 上一页
  • 目录
  • 相关
  • 下一页

①急性病。《灵枢·九针论》：“故为之治针，必令尖如牦，且员且锐，中身微大，以取暴气。”

②暴躁愤怒之气。《素问·阴阳应象大论》：“暴气象雷，逆气象阳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴仆
  • 当前页：暴气
  • 下一页：暴热
<<< 返回本书目录
  1. 暴怒【疾病症状】
  2. 暴热咳方《外台秘要》
  3. 暴盲《中医眼科学》
  4. 暴晒后的皮肤损害【疾病症状】
  5. 暴盲《张氏医通》
  6. 暴食后急性腹痛【疾病症状】
  7. 暴盲《目经大成》
  8. 暴死《周慎斋遗书》
  9. 暴马子【中药大全】
  10. 暴吐、暴泻、虚脱《名师垂教》
  11. 暴露性角膜炎【疾病大全】
  12. 暴下方《苏沈良方》
  13. 暴露赤眼生翳《银海精微》
  14. 暴泻《幼幼新书》
  15. 暴痢【疾病大全】
  16. 暴泻【疾病大全】
  17. 暴力作用后腹痛【疾病症状】
  18. 暴牙【疾病症状】
  19. 暴力冲动行为【疾病症状】
  20. 暴喑《药症忌宜》
  21. 暴渴《圣济总录》
  22. 暴饮暴食【疾病症状】
  23. 暴感风寒论《六因条辨》
  24. 暴胀的颞浅动脉【疾病症状】
  25. 暴风客热外障《秘传眼科龙木论》
  26. 暴肿满方《外台秘要》
  27. 暴风客热歌《医宗金鉴》
  28. 暴注《扁鹊心书》
  29. 暴风客热歌《眼科心法要诀》
  30. 暴注《药症忌宜》
  1. 暴气《中医词典》
  2. 暴仆《中医词典》
  3. 暴气嗽候《诸病源候论》
  4. 暴仆《中医名词词典》
  5. 暴热《中医名词词典》
  6. 暴疟《中医词典》
  7. 暴热《中医词典》
  8. 暴盲《中医眼科学》
  9. 暴热咳方二首《外台秘要》
  10. 暴盲《目经大成》
  11. 暴伤寒冷喘嗽失音《急救广生集》
  12. 暴盲《张氏医通》
  13. 暴食性障碍《默克家庭诊疗手册》
  14. 暴盲《中医词典》
  15. 暴室《中医词典》
  16. 暴盲《中医名词词典》
  17. 暴死《周慎斋遗书》
  18. 暴露组选择《预防医学》
  19. 暴死暴病《医学纲目》
  20. 暴露因素的收集《预防医学》
  21. 暴死门《医方考》
  22. 暴露因素的规定《预防医学》
  23. 暴嗽《中医词典》
  24. 暴露赤眼证《中医词典》
  25. 暴嗽《医学纲目》
  26. 暴露赤眼生翳《银海精微》
  27. 暴吐、暴泻、虚脱《名师垂教》
  28. 暴露赤眼生翳《中医词典》
  29. 暴下方《苏沈良方》
  30. 暴聋秘方《华佗神方》
  31. 暴痫《中医词典》


暴热_《中医词典》a~b_中医综合_【岐黄之术】

暴热

暴热

  • 上一页
  • 目录
  • 相关
  • 下一页

病证。指突发的高热。出《素问·五常政大论》。《医林指月·发热》：“暴热者，热之燔灼，阳气亢害也 。”《证治准绳·杂病》：“暴热者病在心肺。”《张氏医通·寒热门》：“凡暴热不止，脉滑数或洪盛，皆为实热，宜随表里孰轻孰重而清理之。或脉虽沉而按之坚实者，为里实，必用苦寒下夺之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴气
  • 当前页：暴热
  • 下一页：暴室
<<< 返回本书目录
  1. 暴怒【疾病症状】
  2. 暴热咳方《外台秘要》
  3. 暴盲《中医眼科学》
  4. 暴晒后的皮肤损害【疾病症状】
  5. 暴盲《张氏医通》
  6. 暴食后急性腹痛【疾病症状】
  7. 暴盲《目经大成》
  8. 暴死《周慎斋遗书》
  9. 暴马子【中药大全】
  10. 暴吐、暴泻、虚脱《名师垂教》
  11. 暴露性角膜炎【疾病大全】
  12. 暴下方《苏沈良方》
  13. 暴露赤眼生翳《银海精微》
  14. 暴泻《幼幼新书》
  15. 暴痢【疾病大全】
  16. 暴泻【疾病大全】
  17. 暴力作用后腹痛【疾病症状】
  18. 暴牙【疾病症状】
  19. 暴力冲动行为【疾病症状】
  20. 暴喑《药症忌宜》
  21. 暴渴《圣济总录》
  22. 暴饮暴食【疾病症状】
  23. 暴感风寒论《六因条辨》
  24. 暴胀的颞浅动脉【疾病症状】
  25. 暴风客热外障《秘传眼科龙木论》
  26. 暴肿满方《外台秘要》
  27. 暴风客热歌《医宗金鉴》
  28. 暴注《扁鹊心书》
  29. 暴风客热歌《眼科心法要诀》
  30. 暴注《药症忌宜》
  1. 暴热《中医词典》
  2. 暴热《中医名词词典》
  3. 暴热咳方二首《外台秘要》
  4. 暴气嗽候《诸病源候论》
  5. 暴伤寒冷喘嗽失音《急救广生集》
  6. 暴气《中医词典》
  7. 暴食性障碍《默克家庭诊疗手册》
  8. 暴仆《中医词典》
  9. 暴室《中医词典》
  10. 暴仆《中医名词词典》
  11. 暴死《周慎斋遗书》
  12. 暴疟《中医词典》
  13. 暴死暴病《医学纲目》
  14. 暴盲《中医眼科学》
  15. 暴死门《医方考》
  16. 暴盲《目经大成》
  17. 暴嗽《中医词典》
  18. 暴盲《张氏医通》
  19. 暴嗽《医学纲目》
  20. 暴盲《中医词典》
  21. 暴吐、暴泻、虚脱《名师垂教》
  22. 暴盲《中医名词词典》
  23. 暴下方《苏沈良方》
  24. 暴露组选择《预防医学》
  25. 暴痫《中医词典》
  26. 暴露因素的收集《预防医学》
  27. 暴泄《中医词典》
  28. 暴露因素的规定《预防医学》
  29. 暴泻《中医词典》
  30. 暴露赤眼证《中医词典》
  31. 暴泻《幼幼新书》


暴室_《中医词典》a~b_中医综合_【岐黄之术】

暴室

暴室

  • 上一页
  • 目录
  • 相关
  • 下一页

古代宫中医疗机构名。系指皇宫中专为后妃以外的妇人治病的场所。后妃有罪时，也在此就医。见《资治通鉴》卷五五：“暴室，在掖庭内，丞一人，主宫中妇人疾病者，其皇后、贵人有罪者，亦就此室。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴热
  • 当前页：暴室
  • 下一页：暴嗽
<<< 返回本书目录
  1. 暴食后急性腹痛【疾病症状】
  2. 暴死《周慎斋遗书》
  3. 暴晒后的皮肤损害【疾病症状】
  4. 暴吐、暴泻、虚脱《名师垂教》
  5. 暴热咳方《外台秘要》
  6. 暴下方《苏沈良方》
  7. 暴怒【疾病症状】
  8. 暴泻《幼幼新书》
  9. 暴盲《中医眼科学》
  10. 暴泻【疾病大全】
  11. 暴盲《张氏医通》
  12. 暴牙【疾病症状】
  13. 暴盲《目经大成》
  14. 暴喑《药症忌宜》
  15. 暴马子【中药大全】
  16. 暴饮暴食【疾病症状】
  17. 暴露性角膜炎【疾病大全】
  18. 暴胀的颞浅动脉【疾病症状】
  19. 暴露赤眼生翳《银海精微》
  20. 暴肿满方《外台秘要》
  21. 暴痢【疾病大全】
  22. 暴注《扁鹊心书》
  23. 暴力作用后腹痛【疾病症状】
  24. 暴注《药症忌宜》
  25. 暴力冲动行为【疾病症状】
  26. 爆发性水泻【疾病症状】
  27. 暴渴《圣济总录》
  28. 爆发与流行的调查《流行病学》
  29. 暴感风寒论《六因条辨》
  30. 爆裂性眼眶骨折【疾病大全】
  1. 暴室《中医词典》
  2. 暴食性障碍《默克家庭诊疗手册》
  3. 暴死《周慎斋遗书》
  4. 暴伤寒冷喘嗽失音《急救广生集》
  5. 暴死暴病《医学纲目》
  6. 暴热咳方二首《外台秘要》
  7. 暴死门《医方考》
  8. 暴热《中医词典》
  9. 暴嗽《中医词典》
  10. 暴热《中医名词词典》
  11. 暴嗽《医学纲目》
  12. 暴气嗽候《诸病源候论》
  13. 暴吐、暴泻、虚脱《名师垂教》
  14. 暴气《中医词典》
  15. 暴下方《苏沈良方》
  16. 暴仆《中医词典》
  17. 暴痫《中医词典》
  18. 暴仆《中医名词词典》
  19. 暴泄《中医词典》
  20. 暴疟《中医词典》
  21. 暴泻《中医词典》
  22. 暴盲《中医眼科学》
  23. 暴泻《幼幼新书》
  24. 暴盲《目经大成》
  25. 暴泻《证治准绳·幼科》
  26. 暴盲《张氏医通》
  27. 暴哑《中医词典》
  28. 暴盲《中医词典》
  29. 暴喑《药症忌宜》
  30. 暴盲《中医名词词典》
  31. 暴瘖《中医词典》


暴嗽_《中医词典》a~b_中医综合_【岐黄之术】

暴嗽

暴嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指卒然发作的咳嗽。出《肘后备急方·治卒上气咳嗽方》。暴嗽多因外感风寒所致，《类证治裁·咳嗽》：“感风暴嗽，鼻流清涕，桂枝汤加葱豉；感寒暴嗽，肩背怯冷，华盖散；兼感风寒暴嗽，鼻塞声重，芎苏饮。”暴嗽亦有因肾虚者，《证治要诀·诸嗽门》：“有暴嗽服药不效者，……此乃肾虚所致。”治疗宜用生料鹿茸丸，大菟丝子丸等方。参见咳嗽、风寒咳嗽、肾咳各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴室
  • 当前页：暴嗽
  • 下一页：暴痫
<<< 返回本书目录
  1. 暴死《周慎斋遗书》
  2. 暴吐、暴泻、虚脱《名师垂教》
  3. 暴食后急性腹痛【疾病症状】
  4. 暴下方《苏沈良方》
  5. 暴晒后的皮肤损害【疾病症状】
  6. 暴泻《幼幼新书》
  7. 暴热咳方《外台秘要》
  8. 暴泻【疾病大全】
  9. 暴怒【疾病症状】
  10. 暴牙【疾病症状】
  11. 暴盲《中医眼科学》
  12. 暴喑《药症忌宜》
  13. 暴盲《张氏医通》
  14. 暴饮暴食【疾病症状】
  15. 暴盲《目经大成》
  16. 暴胀的颞浅动脉【疾病症状】
  17. 暴马子【中药大全】
  18. 暴肿满方《外台秘要》
  19. 暴露性角膜炎【疾病大全】
  20. 暴注《扁鹊心书》
  21. 暴露赤眼生翳《银海精微》
  22. 暴注《药症忌宜》
  23. 暴痢【疾病大全】
  24. 爆发性水泻【疾病症状】
  25. 暴力作用后腹痛【疾病症状】
  26. 爆发与流行的调查《流行病学》
  27. 暴力冲动行为【疾病症状】
  28. 爆裂性眼眶骨折【疾病大全】
  29. 暴渴《圣济总录》
  30. 爆裂音【疾病症状】
  1. 暴嗽《中医词典》
  2. 暴死门《医方考》
  3. 暴嗽《医学纲目》
  4. 暴死暴病《医学纲目》
  5. 暴吐、暴泻、虚脱《名师垂教》
  6. 暴死《周慎斋遗书》
  7. 暴下方《苏沈良方》
  8. 暴室《中医词典》
  9. 暴痫《中医词典》
  10. 暴食性障碍《默克家庭诊疗手册》
  11. 暴泄《中医词典》
  12. 暴伤寒冷喘嗽失音《急救广生集》
  13. 暴泻《中医词典》
  14. 暴热咳方二首《外台秘要》
  15. 暴泻《幼幼新书》
  16. 暴热《中医词典》
  17. 暴泻《证治准绳·幼科》
  18. 暴热《中医名词词典》
  19. 暴哑《中医词典》
  20. 暴气嗽候《诸病源候论》
  21. 暴喑《药症忌宜》
  22. 暴气《中医词典》
  23. 暴瘖《中医词典》
  24. 暴仆《中医词典》
  25. 暴郁《中医词典》
  26. 暴仆《中医名词词典》
  27. 暴症《中医词典》
  28. 暴疟《中医词典》
  29. 暴症候《诸病源候论》
  30. 暴盲《中医眼科学》
  31. 暴症秘方《华佗神方》


暴痫_《中医词典》a~b_中医综合_【岐黄之术】

暴痫

暴痫

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。骤然发作的痫证。《千金要方》卷五：“小儿暴痫者，身躯正直如死人，腹中雷鸣，灸太仓及脐中上下两旁各一寸，凡六处。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴嗽
  • 当前页：暴痫
  • 下一页：暴泄
<<< 返回本书目录
  1. 暴下方《苏沈良方》
  2. 暴泻《幼幼新书》
  3. 暴吐、暴泻、虚脱《名师垂教》
  4. 暴泻【疾病大全】
  5. 暴死《周慎斋遗书》
  6. 暴牙【疾病症状】
  7. 暴食后急性腹痛【疾病症状】
  8. 暴喑《药症忌宜》
  9. 暴晒后的皮肤损害【疾病症状】
  10. 暴饮暴食【疾病症状】
  11. 暴热咳方《外台秘要》
  12. 暴胀的颞浅动脉【疾病症状】
  13. 暴怒【疾病症状】
  14. 暴肿满方《外台秘要》
  15. 暴盲《中医眼科学》
  16. 暴注《扁鹊心书》
  17. 暴盲《张氏医通》
  18. 暴注《药症忌宜》
  19. 暴盲《目经大成》
  20. 爆发性水泻【疾病症状】
  21. 暴马子【中药大全】
  22. 爆发与流行的调查《流行病学》
  23. 暴露性角膜炎【疾病大全】
  24. 爆裂性眼眶骨折【疾病大全】
  25. 暴露赤眼生翳《银海精微》
  26. 爆裂音【疾病症状】
  27. 暴痢【疾病大全】
  28. 爆鹿心《保健药膳》
  29. 暴力作用后腹痛【疾病症状】
  30. 爆仗竹【中药大全】
  1. 暴痫《中医词典》
  2. 暴下方《苏沈良方》
  3. 暴泄《中医词典》
  4. 暴吐、暴泻、虚脱《名师垂教》
  5. 暴泻《中医词典》
  6. 暴嗽《医学纲目》
  7. 暴泻《幼幼新书》
  8. 暴嗽《中医词典》
  9. 暴泻《证治准绳·幼科》
  10. 暴死门《医方考》
  11. 暴哑《中医词典》
  12. 暴死暴病《医学纲目》
  13. 暴喑《药症忌宜》
  14. 暴死《周慎斋遗书》
  15. 暴瘖《中医词典》
  16. 暴室《中医词典》
  17. 暴郁《中医词典》
  18. 暴食性障碍《默克家庭诊疗手册》
  19. 暴症《中医词典》
  20. 暴伤寒冷喘嗽失音《急救广生集》
  21. 暴症候《诸病源候论》
  22. 暴热咳方二首《外台秘要》
  23. 暴症秘方《华佗神方》
  24. 暴热《中医词典》
  25. 暴肿满方四首《外台秘要》
  26. 暴热《中医名词词典》
  27. 暴注《中医名词词典》
  28. 暴气嗽候《诸病源候论》
  29. 暴注《中医词典》
  30. 暴气《中医词典》
  31. 暴注《扁鹊心书》


暴泄_《中医词典》a~b_中医综合_【岐黄之术】

暴泄

暴泄

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。亦称暴泻。指泄泻之急骤猛烈者。有因寒者，也有因热者。《杂病源流犀烛·泄泻源流》：“又有暴泄，太阳传太阴，大肠不能固禁，卒然而下，大便如水，其中有小结粪硬物，欲起又下，欲了不了，小便多清，或身冷自汗，气难布息，脉微，呕吐，此寒也，急以重药温之，宜浆水散。”《金匮翼》卷七：“热泻者，夏水热气乍乘太阴，与湿相合，一时倾泻如水之注，亦名暴泄。《内经》所谓暴注下迫，皆属于热是也。其证腹痛，自汗，烦渴，面垢，脉洪数或虚，肛门热痛，粪出如汤。或兼呕吐，心腹绞痛者，即霍乱之候也。”详见热泻、寒泄、紧病、霍乱各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴痫
  • 当前页：暴泄
  • 下一页：暴泻
<<< 返回本书目录
  1. 暴下方《苏沈良方》
  2. 暴泻《幼幼新书》
  3. 暴吐、暴泻、虚脱《名师垂教》
  4. 暴泻【疾病大全】
  5. 暴死《周慎斋遗书》
  6. 暴牙【疾病症状】
  7. 暴食后急性腹痛【疾病症状】
  8. 暴喑《药症忌宜》
  9. 暴晒后的皮肤损害【疾病症状】
  10. 暴饮暴食【疾病症状】
  11. 暴热咳方《外台秘要》
  12. 暴胀的颞浅动脉【疾病症状】
  13. 暴怒【疾病症状】
  14. 暴肿满方《外台秘要》
  15. 暴盲《中医眼科学》
  16. 暴注《扁鹊心书》
  17. 暴盲《张氏医通》
  18. 暴注《药症忌宜》
  19. 暴盲《目经大成》
  20. 爆发性水泻【疾病症状】
  21. 暴马子【中药大全】
  22. 爆发与流行的调查《流行病学》
  23. 暴露性角膜炎【疾病大全】
  24. 爆裂性眼眶骨折【疾病大全】
  25. 暴露赤眼生翳《银海精微》
  26. 爆裂音【疾病症状】
  27. 暴痢【疾病大全】
  28. 爆鹿心《保健药膳》
  29. 暴力作用后腹痛【疾病症状】
  30. 爆仗竹【中药大全】
  1. 暴泄《中医词典》
  2. 暴痫《中医词典》
  3. 暴泻《中医词典》
  4. 暴下方《苏沈良方》
  5. 暴泻《幼幼新书》
  6. 暴吐、暴泻、虚脱《名师垂教》
  7. 暴泻《证治准绳·幼科》
  8. 暴嗽《医学纲目》
  9. 暴哑《中医词典》
  10. 暴嗽《中医词典》
  11. 暴喑《药症忌宜》
  12. 暴死门《医方考》
  13. 暴瘖《中医词典》
  14. 暴死暴病《医学纲目》
  15. 暴郁《中医词典》
  16. 暴死《周慎斋遗书》
  17. 暴症《中医词典》
  18. 暴室《中医词典》
  19. 暴症候《诸病源候论》
  20. 暴食性障碍《默克家庭诊疗手册》
  21. 暴症秘方《华佗神方》
  22. 暴伤寒冷喘嗽失音《急救广生集》
  23. 暴肿满方四首《外台秘要》
  24. 暴热咳方二首《外台秘要》
  25. 暴注《中医名词词典》
  26. 暴热《中医词典》
  27. 暴注《中医词典》
  28. 暴热《中医名词词典》
  29. 暴注《扁鹊心书》
  30. 暴气嗽候《诸病源候论》
  31. 暴注《药症忌宜》


暴泻_《中医词典》a~b_中医综合_【岐黄之术】

暴泻

暴泻

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《世医得效方·大方脉杂医科》。又称暴泄。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴泄
  • 当前页：暴泻
  • 下一页：暴哑
<<< 返回本书目录
  1. 暴泻【疾病大全】
  2. 暴牙【疾病症状】
  3. 暴泻《幼幼新书》
  4. 暴喑《药症忌宜》
  5. 暴下方《苏沈良方》
  6. 暴饮暴食【疾病症状】
  7. 暴吐、暴泻、虚脱《名师垂教》
  8. 暴胀的颞浅动脉【疾病症状】
  9. 暴死《周慎斋遗书》
  10. 暴肿满方《外台秘要》
  11. 暴食后急性腹痛【疾病症状】
  12. 暴注《扁鹊心书》
  13. 暴晒后的皮肤损害【疾病症状】
  14. 暴注《药症忌宜》
  15. 暴热咳方《外台秘要》
  16. 爆发性水泻【疾病症状】
  17. 暴怒【疾病症状】
  18. 爆发与流行的调查《流行病学》
  19. 暴盲《中医眼科学》
  20. 爆裂性眼眶骨折【疾病大全】
  21. 暴盲《张氏医通》
  22. 爆裂音【疾病症状】
  23. 暴盲《目经大成》
  24. 爆鹿心《保健药膳》
  25. 暴马子【中药大全】
  26. 爆仗竹【中药大全】
  27. 暴露性角膜炎【疾病大全】
  28. 爆震性耳聋【疾病大全】
  29. 暴露赤眼生翳《银海精微》
  30. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  1. 暴泻《中医词典》
  2. 暴泄《中医词典》
  3. 暴泻《幼幼新书》
  4. 暴痫《中医词典》
  5. 暴泻《证治准绳·幼科》
  6. 暴下方《苏沈良方》
  7. 暴哑《中医词典》
  8. 暴吐、暴泻、虚脱《名师垂教》
  9. 暴喑《药症忌宜》
  10. 暴嗽《医学纲目》
  11. 暴瘖《中医词典》
  12. 暴嗽《中医词典》
  13. 暴郁《中医词典》
  14. 暴死门《医方考》
  15. 暴症《中医词典》
  16. 暴死暴病《医学纲目》
  17. 暴症候《诸病源候论》
  18. 暴死《周慎斋遗书》
  19. 暴症秘方《华佗神方》
  20. 暴室《中医词典》
  21. 暴肿满方四首《外台秘要》
  22. 暴食性障碍《默克家庭诊疗手册》
  23. 暴注《中医名词词典》
  24. 暴伤寒冷喘嗽失音《急救广生集》
  25. 暴注《中医词典》
  26. 暴热咳方二首《外台秘要》
  27. 暴注《扁鹊心书》
  28. 暴热《中医词典》
  29. 暴注《药症忌宜》
  30. 暴热《中医名词词典》
  31. 暴注下迫《中医词典》


暴哑_《中医词典》a~b_中医综合_【岐黄之术】

暴哑

暴哑

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指突然声哑的病证。《医门补要》附载：“暴哑声音者，风痰伏火，或暴怒叫喊。”也即暴瘖，详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴泻
  • 当前页：暴哑
  • 下一页：暴瘖
<<< 返回本书目录
  1. 暴牙【疾病症状】
  2. 暴喑《药症忌宜》
  3. 暴泻【疾病大全】
  4. 暴饮暴食【疾病症状】
  5. 暴泻《幼幼新书》
  6. 暴胀的颞浅动脉【疾病症状】
  7. 暴下方《苏沈良方》
  8. 暴肿满方《外台秘要》
  9. 暴吐、暴泻、虚脱《名师垂教》
  10. 暴注《扁鹊心书》
  11. 暴死《周慎斋遗书》
  12. 暴注《药症忌宜》
  13. 暴食后急性腹痛【疾病症状】
  14. 爆发性水泻【疾病症状】
  15. 暴晒后的皮肤损害【疾病症状】
  16. 爆发与流行的调查《流行病学》
  17. 暴热咳方《外台秘要》
  18. 爆裂性眼眶骨折【疾病大全】
  19. 暴怒【疾病症状】
  20. 爆裂音【疾病症状】
  21. 暴盲《中医眼科学》
  22. 爆鹿心《保健药膳》
  23. 暴盲《张氏医通》
  24. 爆仗竹【中药大全】
  25. 暴盲《目经大成》
  26. 爆震性耳聋【疾病大全】
  27. 暴马子【中药大全】
  28. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  29. 暴露性角膜炎【疾病大全】
  30. 爆竹《本草纲目》完整版
  1. 暴哑《中医词典》
  2. 暴泻《证治准绳·幼科》
  3. 暴喑《药症忌宜》
  4. 暴泻《幼幼新书》
  5. 暴瘖《中医词典》
  6. 暴泻《中医词典》
  7. 暴郁《中医词典》
  8. 暴泄《中医词典》
  9. 暴症《中医词典》
  10. 暴痫《中医词典》
  11. 暴症候《诸病源候论》
  12. 暴下方《苏沈良方》
  13. 暴症秘方《华佗神方》
  14. 暴吐、暴泻、虚脱《名师垂教》
  15. 暴肿满方四首《外台秘要》
  16. 暴嗽《医学纲目》
  17. 暴注《中医名词词典》
  18. 暴嗽《中医词典》
  19. 暴注《中医词典》
  20. 暴死门《医方考》
  21. 暴注《扁鹊心书》
  22. 暴死暴病《医学纲目》
  23. 暴注《药症忌宜》
  24. 暴死《周慎斋遗书》
  25. 暴注下迫《中医词典》
  26. 暴室《中医词典》
  27. 爆发《预防医学》
  28. 暴食性障碍《默克家庭诊疗手册》
  29. 爆发与流行的调查《流行病学》
  30. 暴伤寒冷喘嗽失音《急救广生集》
  31. 爆骨搜牙《中医词典》


暴瘖_《中医词典》a~b_中医综合_【岐黄之术】

暴瘖

暴瘖

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。又称猝瘖。《素问·气交变大论》：“岁火不及，寒乃大行……郁冒蒙昧，心痛暴瘖……”指突然失音或声音嘶哑的病证。实者多因感冒风寒，或寒包热邪；虚者多因肺伤津枯。《张氏医通·瘖》：“失音大都不越于肺，然须以暴病得之，为邪郁气逆；久病得之，为津枯血槁。盖暴瘖总是寒包热邪，或本热而后受寒，或先外感而食寒物。并宜辛凉和解，稍兼辛温散之。消风散用姜汁调服，缓缓进之。或只一味生姜汁亦可，冷热嗽后失音尤宜。若咽破声嘶而痛，是火邪遏闭伤肺，昔人所谓金实不鸣，金破亦不鸣也。古法用清咽宁肺汤，今改用生脉散合六味丸作汤。”参见瘖条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴哑
  • 当前页：暴瘖
  • 下一页：暴郁
<<< 返回本书目录
  1. 暴喑《药症忌宜》
  2. 暴饮暴食【疾病症状】
  3. 暴牙【疾病症状】
  4. 暴胀的颞浅动脉【疾病症状】
  5. 暴泻【疾病大全】
  6. 暴肿满方《外台秘要》
  7. 暴泻《幼幼新书》
  8. 暴注《扁鹊心书》
  9. 暴下方《苏沈良方》
  10. 暴注《药症忌宜》
  11. 暴吐、暴泻、虚脱《名师垂教》
  12. 爆发性水泻【疾病症状】
  13. 暴死《周慎斋遗书》
  14. 爆发与流行的调查《流行病学》
  15. 暴食后急性腹痛【疾病症状】
  16. 爆裂性眼眶骨折【疾病大全】
  17. 暴晒后的皮肤损害【疾病症状】
  18. 爆裂音【疾病症状】
  19. 暴热咳方《外台秘要》
  20. 爆鹿心《保健药膳》
  21. 暴怒【疾病症状】
  22. 爆仗竹【中药大全】
  23. 暴盲《中医眼科学》
  24. 爆震性耳聋【疾病大全】
  25. 暴盲《张氏医通》
  26. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  27. 暴盲《目经大成》
  28. 爆竹《本草纲目》完整版
  29. 暴马子【中药大全】
  30. 杯弓蛇影《趣味中医》
  1. 暴瘖《中医词典》
  2. 暴喑《药症忌宜》
  3. 暴郁《中医词典》
  4. 暴哑《中医词典》
  5. 暴症《中医词典》
  6. 暴泻《证治准绳·幼科》
  7. 暴症候《诸病源候论》
  8. 暴泻《幼幼新书》
  9. 暴症秘方《华佗神方》
  10. 暴泻《中医词典》
  11. 暴肿满方四首《外台秘要》
  12. 暴泄《中医词典》
  13. 暴注《中医名词词典》
  14. 暴痫《中医词典》
  15. 暴注《中医词典》
  16. 暴下方《苏沈良方》
  17. 暴注《扁鹊心书》
  18. 暴吐、暴泻、虚脱《名师垂教》
  19. 暴注《药症忌宜》
  20. 暴嗽《医学纲目》
  21. 暴注下迫《中医词典》
  22. 暴嗽《中医词典》
  23. 爆发《预防医学》
  24. 暴死门《医方考》
  25. 爆发与流行的调查《流行病学》
  26. 暴死暴病《医学纲目》
  27. 爆骨搜牙《中医词典》
  28. 暴死《周慎斋遗书》
  29. 爆骨搜牙风《重楼玉钥》
  30. 暴室《中医词典》
  31. 爆鹿心《保健药膳》


暴郁_《中医词典》a~b_中医综合_【岐黄之术】

暴郁

暴郁

  • 上一页
  • 目录
  • 相关
  • 下一页

指气候反常，六气郁积，使人致病。《素问遗篇·刺法论》：“升降不前，气交有变，即成暴郁。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴瘖
  • 当前页：暴郁
  • 下一页：暴症
<<< 返回本书目录
  1. 暴饮暴食【疾病症状】
  2. 暴胀的颞浅动脉【疾病症状】
  3. 暴喑《药症忌宜》
  4. 暴肿满方《外台秘要》
  5. 暴牙【疾病症状】
  6. 暴注《扁鹊心书》
  7. 暴泻【疾病大全】
  8. 暴注《药症忌宜》
  9. 暴泻《幼幼新书》
  10. 爆发性水泻【疾病症状】
  11. 暴下方《苏沈良方》
  12. 爆发与流行的调查《流行病学》
  13. 暴吐、暴泻、虚脱《名师垂教》
  14. 爆裂性眼眶骨折【疾病大全】
  15. 暴死《周慎斋遗书》
  16. 爆裂音【疾病症状】
  17. 暴食后急性腹痛【疾病症状】
  18. 爆鹿心《保健药膳》
  19. 暴晒后的皮肤损害【疾病症状】
  20. 爆仗竹【中药大全】
  21. 暴热咳方《外台秘要》
  22. 爆震性耳聋【疾病大全】
  23. 暴怒【疾病症状】
  24. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  25. 暴盲《中医眼科学》
  26. 爆竹《本草纲目》完整版
  27. 暴盲《张氏医通》
  28. 杯弓蛇影《趣味中医》
  29. 暴盲《目经大成》
  30. 杯菊【中药大全】
  1. 暴郁《中医词典》
  2. 暴瘖《中医词典》
  3. 暴症《中医词典》
  4. 暴喑《药症忌宜》
  5. 暴症候《诸病源候论》
  6. 暴哑《中医词典》
  7. 暴症秘方《华佗神方》
  8. 暴泻《证治准绳·幼科》
  9. 暴肿满方四首《外台秘要》
  10. 暴泻《幼幼新书》
  11. 暴注《中医名词词典》
  12. 暴泻《中医词典》
  13. 暴注《中医词典》
  14. 暴泄《中医词典》
  15. 暴注《扁鹊心书》
  16. 暴痫《中医词典》
  17. 暴注《药症忌宜》
  18. 暴下方《苏沈良方》
  19. 暴注下迫《中医词典》
  20. 暴吐、暴泻、虚脱《名师垂教》
  21. 爆发《预防医学》
  22. 暴嗽《医学纲目》
  23. 爆发与流行的调查《流行病学》
  24. 暴嗽《中医词典》
  25. 爆骨搜牙《中医词典》
  26. 暴死门《医方考》
  27. 爆骨搜牙风《重楼玉钥》
  28. 暴死暴病《医学纲目》
  29. 爆鹿心《保健药膳》
  30. 暴死《周慎斋遗书》
  31. 爆人参鸡片《食物疗法》


暴症_《中医词典》a~b_中医综合_【岐黄之术】

暴症

暴症

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指腹部包块突然出现，而且增长迅速。《诸病源候论·症瘕病诸候》：“暴症者，由腑藏虚弱，食生冷之物，藏既虚弱，不能消之，结聚成块，卒然而起，其生无渐，名曰暴症。”伴随症状有食少无力，四肢倦怠，形体消瘦，心腹胀痛，腹中症块如石，痛如刀刺等。治疗可用蜥蝎丸、巴豆丸等方（见《太平圣惠方》卷四九）。参见症病有关条目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴郁
  • 当前页：暴症
  • 下一页：暴注
<<< 返回本书目录
  1. 暴胀的颞浅动脉【疾病症状】
  2. 暴肿满方《外台秘要》
  3. 暴饮暴食【疾病症状】
  4. 暴注《扁鹊心书》
  5. 暴喑《药症忌宜》
  6. 暴注《药症忌宜》
  7. 暴牙【疾病症状】
  8. 爆发性水泻【疾病症状】
  9. 暴泻【疾病大全】
  10. 爆发与流行的调查《流行病学》
  11. 暴泻《幼幼新书》
  12. 爆裂性眼眶骨折【疾病大全】
  13. 暴下方《苏沈良方》
  14. 爆裂音【疾病症状】
  15. 暴吐、暴泻、虚脱《名师垂教》
  16. 爆鹿心《保健药膳》
  17. 暴死《周慎斋遗书》
  18. 爆仗竹【中药大全】
  19. 暴食后急性腹痛【疾病症状】
  20. 爆震性耳聋【疾病大全】
  21. 暴晒后的皮肤损害【疾病症状】
  22. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  23. 暴热咳方《外台秘要》
  24. 爆竹《本草纲目》完整版
  25. 暴怒【疾病症状】
  26. 杯弓蛇影《趣味中医》
  27. 暴盲《中医眼科学》
  28. 杯菊【中药大全】
  29. 暴盲《张氏医通》
  30. 杯苋【中药大全】
  1. 暴症《中医词典》
  2. 暴郁《中医词典》
  3. 暴症候《诸病源候论》
  4. 暴瘖《中医词典》
  5. 暴症秘方《华佗神方》
  6. 暴喑《药症忌宜》
  7. 暴肿满方四首《外台秘要》
  8. 暴哑《中医词典》
  9. 暴注《中医名词词典》
  10. 暴泻《证治准绳·幼科》
  11. 暴注《中医词典》
  12. 暴泻《幼幼新书》
  13. 暴注《扁鹊心书》
  14. 暴泻《中医词典》
  15. 暴注《药症忌宜》
  16. 暴泄《中医词典》
  17. 暴注下迫《中医词典》
  18. 暴痫《中医词典》
  19. 爆发《预防医学》
  20. 暴下方《苏沈良方》
  21. 爆发与流行的调查《流行病学》
  22. 暴吐、暴泻、虚脱《名师垂教》
  23. 爆骨搜牙《中医词典》
  24. 暴嗽《医学纲目》
  25. 爆骨搜牙风《重楼玉钥》
  26. 暴嗽《中医词典》
  27. 爆鹿心《保健药膳》
  28. 暴死门《医方考》
  29. 爆人参鸡片《食物疗法》
  30. 暴死暴病《医学纲目》
  31. 爆震性耳聋《耳鼻咽喉外科学》


暴注_《中医词典》a~b_中医综合_【岐黄之术】

暴注

暴注

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指起病突然，暴泻如注的病证。《素问玄机原病式·六气为病》：“暴注，卒暴注泄也。”详见热泻、水泻、紧病各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴症
  • 当前页：暴注
  • 下一页：暴注下迫
<<< 返回本书目录
  1. 暴注《药症忌宜》
  2. 爆发性水泻【疾病症状】
  3. 暴注《扁鹊心书》
  4. 爆发与流行的调查《流行病学》
  5. 暴肿满方《外台秘要》
  6. 爆裂性眼眶骨折【疾病大全】
  7. 暴胀的颞浅动脉【疾病症状】
  8. 爆裂音【疾病症状】
  9. 暴饮暴食【疾病症状】
  10. 爆鹿心《保健药膳》
  11. 暴喑《药症忌宜》
  12. 爆仗竹【中药大全】
  13. 暴牙【疾病症状】
  14. 爆震性耳聋【疾病大全】
  15. 暴泻【疾病大全】
  16. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  17. 暴泻《幼幼新书》
  18. 爆竹《本草纲目》完整版
  19. 暴下方《苏沈良方》
  20. 杯弓蛇影《趣味中医》
  21. 暴吐、暴泻、虚脱《名师垂教》
  22. 杯菊【中药大全】
  23. 暴死《周慎斋遗书》
  24. 杯苋【中药大全】
  25. 暴食后急性腹痛【疾病症状】
  26. 杯苋根【中药大全】
  27. 暴晒后的皮肤损害【疾病症状】
  28. 杯状耳【疾病症状】
  29. 暴热咳方《外台秘要》
  30. 悲《医碥》
  1. 暴注《中医词典》
  2. 暴注《中医名词词典》
  3. 暴注《扁鹊心书》
  4. 暴肿满方四首《外台秘要》
  5. 暴注《药症忌宜》
  6. 暴症秘方《华佗神方》
  7. 暴注下迫《中医词典》
  8. 暴症候《诸病源候论》
  9. 爆发《预防医学》
  10. 暴症《中医词典》
  11. 爆发与流行的调查《流行病学》
  12. 暴郁《中医词典》
  13. 爆骨搜牙《中医词典》
  14. 暴瘖《中医词典》
  15. 爆骨搜牙风《重楼玉钥》
  16. 暴喑《药症忌宜》
  17. 爆鹿心《保健药膳》
  18. 暴哑《中医词典》
  19. 爆人参鸡片《食物疗法》
  20. 暴泻《证治准绳·幼科》
  21. 爆震性耳聋《耳鼻咽喉外科学》
  22. 暴泻《幼幼新书》
  23. 杯弓蛇影《趣味中医》
  24. 暴泻《中医词典》
  25. 杯中蛇影《古今医统大全》
  26. 暴泄《中医词典》
  27. 杯状风速计《预防医学》
  28. 暴痫《中医词典》
  29. 卑《中医词典》
  30. 暴下方《苏沈良方》
  31. 卑惵《中医词典》


暴注下迫_《中医词典》a~b_中医综合_【岐黄之术】

暴注下迫

暴注下迫

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指突然泄泻，兼有里急后重症状。《素问·至真要大论》：“诸呕吐酸，暴注下迫，皆属于热。”《素问病机气宜保命集·泄泻论》：“暴注者，是注泄也……下迫者，后重里急，窘迫急痛也。”详见水泻、里急后重条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴注
  • 当前页：暴注下迫
  • 下一页：爆骨搜牙
<<< 返回本书目录
  1. 暴注《药症忌宜》
  2. 爆发性水泻【疾病症状】
  3. 暴注《扁鹊心书》
  4. 爆发与流行的调查《流行病学》
  5. 暴肿满方《外台秘要》
  6. 爆裂性眼眶骨折【疾病大全】
  7. 暴胀的颞浅动脉【疾病症状】
  8. 爆裂音【疾病症状】
  9. 暴饮暴食【疾病症状】
  10. 爆鹿心《保健药膳》
  11. 暴喑《药症忌宜》
  12. 爆仗竹【中药大全】
  13. 暴牙【疾病症状】
  14. 爆震性耳聋【疾病大全】
  15. 暴泻【疾病大全】
  16. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  17. 暴泻《幼幼新书》
  18. 爆竹《本草纲目》完整版
  19. 暴下方《苏沈良方》
  20. 杯弓蛇影《趣味中医》
  21. 暴吐、暴泻、虚脱《名师垂教》
  22. 杯菊【中药大全】
  23. 暴死《周慎斋遗书》
  24. 杯苋【中药大全】
  25. 暴食后急性腹痛【疾病症状】
  26. 杯苋根【中药大全】
  27. 暴晒后的皮肤损害【疾病症状】
  28. 杯状耳【疾病症状】
  29. 暴热咳方《外台秘要》
  30. 悲《医碥》
  1. 暴注下迫《中医词典》
  2. 暴注《药症忌宜》
  3. 爆发《预防医学》
  4. 暴注《扁鹊心书》
  5. 爆发与流行的调查《流行病学》
  6. 暴注《中医词典》
  7. 爆骨搜牙《中医词典》
  8. 暴注《中医名词词典》
  9. 爆骨搜牙风《重楼玉钥》
  10. 暴肿满方四首《外台秘要》
  11. 爆鹿心《保健药膳》
  12. 暴症秘方《华佗神方》
  13. 爆人参鸡片《食物疗法》
  14. 暴症候《诸病源候论》
  15. 爆震性耳聋《耳鼻咽喉外科学》
  16. 暴症《中医词典》
  17. 杯弓蛇影《趣味中医》
  18. 暴郁《中医词典》
  19. 杯中蛇影《古今医统大全》
  20. 暴瘖《中医词典》
  21. 杯状风速计《预防医学》
  22. 暴喑《药症忌宜》
  23. 卑《中医词典》
  24. 暴哑《中医词典》
  25. 卑惵《中医词典》
  26. 暴泻《证治准绳·幼科》
  27. 卑监《中医词典》
  28. 暴泻《幼幼新书》
  29. 悲《中医词典》
  30. 暴泻《中医词典》
  31. 悲《张氏医通》


爆骨搜牙_《中医词典》a~b_中医综合_【岐黄之术】

爆骨搜牙

爆骨搜牙

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指牙床红肿，牙齿剧痛，口中作烧生痰的病证。《重楼玉钥》卷上载：“牙匡之上，逐齿红肿，骨中极痛不可忍者，名爆骨搜牙。”治宜泻火解毒，消肿止痛。方用紫地汤加减。或用刀针在高肿处挑破排脓，或外吹冰硼散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴注下迫
  • 当前页：爆骨搜牙
  • 下一页：卑
<<< 返回本书目录
  1. 爆发与流行的调查《流行病学》
  2. 爆裂性眼眶骨折【疾病大全】
  3. 爆发性水泻【疾病症状】
  4. 爆裂音【疾病症状】
  5. 暴注《药症忌宜》
  6. 爆鹿心《保健药膳》
  7. 暴注《扁鹊心书》
  8. 爆仗竹【中药大全】
  9. 暴肿满方《外台秘要》
  10. 爆震性耳聋【疾病大全】
  11. 暴胀的颞浅动脉【疾病症状】
  12. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  13. 暴饮暴食【疾病症状】
  14. 爆竹《本草纲目》完整版
  15. 暴喑《药症忌宜》
  16. 杯弓蛇影《趣味中医》
  17. 暴牙【疾病症状】
  18. 杯菊【中药大全】
  19. 暴泻【疾病大全】
  20. 杯苋【中药大全】
  21. 暴泻《幼幼新书》
  22. 杯苋根【中药大全】
  23. 暴下方《苏沈良方》
  24. 杯状耳【疾病症状】
  25. 暴吐、暴泻、虚脱《名师垂教》
  26. 悲《医碥》
  27. 暴死《周慎斋遗书》
  28. 悲《张氏医通》
  29. 暴食后急性腹痛【疾病症状】
  30. 悲《证治准绳·杂病》
  1. 爆骨搜牙《中医词典》
  2. 爆发与流行的调查《流行病学》
  3. 爆骨搜牙风《重楼玉钥》
  4. 爆发《预防医学》
  5. 爆鹿心《保健药膳》
  6. 暴注下迫《中医词典》
  7. 爆人参鸡片《食物疗法》
  8. 暴注《药症忌宜》
  9. 爆震性耳聋《耳鼻咽喉外科学》
  10. 暴注《扁鹊心书》
  11. 杯弓蛇影《趣味中医》
  12. 暴注《中医词典》
  13. 杯中蛇影《古今医统大全》
  14. 暴注《中医名词词典》
  15. 杯状风速计《预防医学》
  16. 暴肿满方四首《外台秘要》
  17. 卑《中医词典》
  18. 暴症秘方《华佗神方》
  19. 卑惵《中医词典》
  20. 暴症候《诸病源候论》
  21. 卑监《中医词典》
  22. 暴症《中医词典》
  23. 悲《中医词典》
  24. 暴郁《中医词典》
  25. 悲《张氏医通》
  26. 暴瘖《中医词典》
  27. 悲《证治准绳·杂病》
  28. 暴喑《药症忌宜》
  29. 悲《医碥》
  30. 暴哑《中医词典》
  31. 悲《古今医案按》


卑_《中医词典》a~b_中医综合_【岐黄之术】

卑

卑

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景十二脉之一。卑脉软弱，主营气不足。《诊家正眼》：“曰卑者，营气弱也，阴脉衰也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爆骨搜牙
  • 当前页：卑
  • 下一页：卑惵
<<< 返回本书目录
  1. 杯状耳【疾病症状】
  2. 悲《医碥》
  3. 杯苋根【中药大全】
  4. 悲《张氏医通》
  5. 杯苋【中药大全】
  6. 悲《证治准绳·杂病》
  7. 杯菊【中药大全】
  8. 悲哀-养生余录（上）《古今医统大全》
  9. 杯弓蛇影《趣味中医》
  10. 悲恐解《素灵微蕴》
  11. 爆竹《本草纲目》完整版
  12. 悲哭《保婴撮要》
  13. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  14. 悲哭《证治准绳·幼科》
  15. 爆震性耳聋【疾病大全】
  16. 悲门《张氏医通》
  17. 爆仗竹【中药大全】
  18. 悲伤《续名医类案》
  19. 爆鹿心《保健药膳》
  20. 悲忧不乐【方剂主治】
  21. 爆裂音【疾病症状】
  22. 碑记丹【方剂大全】
  23. 爆裂性眼眶骨折【疾病大全】
  24. 北艾汤【方剂大全】
  25. 爆发与流行的调查《流行病学》
  26. 北地太守酒【方剂大全】
  27. 爆发性水泻【疾病症状】
  28. 北豆根【中药大全】
  29. 暴注《药症忌宜》
  30. 北豆根片【方剂大全】
  1. 卑《中医词典》
  2. 杯状风速计《预防医学》
  3. 卑惵《中医词典》
  4. 杯中蛇影《古今医统大全》
  5. 卑监《中医词典》
  6. 杯弓蛇影《趣味中医》
  7. 悲《中医词典》
  8. 爆震性耳聋《耳鼻咽喉外科学》
  9. 悲《张氏医通》
  10. 爆人参鸡片《食物疗法》
  11. 悲《证治准绳·杂病》
  12. 爆鹿心《保健药膳》
  13. 悲《医碥》
  14. 爆骨搜牙风《重楼玉钥》
  15. 悲《古今医案按》
  16. 爆骨搜牙《中医词典》
  17. 悲《银海指南》
  18. 爆发与流行的调查《流行病学》
  19. 悲哀《中医词典》
  20. 爆发《预防医学》
  21. 悲哀（养生余录 上）《古今医统大全》
  22. 暴注下迫《中医词典》
  23. 悲恐解《素灵微蕴》
  24. 暴注《药症忌宜》
  25. 悲哭《医学纲目》
  26. 暴注《扁鹊心书》
  27. 悲哭《证治准绳·幼科》
  28. 暴注《中医词典》
  29. 悲哭《保婴撮要》
  30. 暴注《中医名词词典》
  31. 悲门《张氏医通》


卑惵_《中医词典》a~b_中医综合_【岐黄之术】

卑惵

卑惵

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。自怯畏惧之状。因血虚不足所致。其证痞寒不饮食，心中常有所怯，爱处暗或倚门后，见人则惊避，似失志状。本证迁延难愈，治宜养血补心，定志安神，用天王补心丹、人参养营汤等（见《证治要诀·怔忡》）。参见怔忡条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卑
  • 当前页：卑惵
  • 下一页：卑监
<<< 返回本书目录
  1. 杯状耳【疾病症状】
  2. 悲《医碥》
  3. 杯苋根【中药大全】
  4. 悲《张氏医通》
  5. 杯苋【中药大全】
  6. 悲《证治准绳·杂病》
  7. 杯菊【中药大全】
  8. 悲哀-养生余录（上）《古今医统大全》
  9. 杯弓蛇影《趣味中医》
  10. 悲恐解《素灵微蕴》
  11. 爆竹《本草纲目》完整版
  12. 悲哭《保婴撮要》
  13. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  14. 悲哭《证治准绳·幼科》
  15. 爆震性耳聋【疾病大全】
  16. 悲门《张氏医通》
  17. 爆仗竹【中药大全】
  18. 悲伤《续名医类案》
  19. 爆鹿心《保健药膳》
  20. 悲忧不乐【方剂主治】
  21. 爆裂音【疾病症状】
  22. 碑记丹【方剂大全】
  23. 爆裂性眼眶骨折【疾病大全】
  24. 北艾汤【方剂大全】
  25. 爆发与流行的调查《流行病学》
  26. 北地太守酒【方剂大全】
  27. 爆发性水泻【疾病症状】
  28. 北豆根【中药大全】
  29. 暴注《药症忌宜》
  30. 北豆根片【方剂大全】
  1. 卑惵《中医词典》
  2. 卑《中医词典》
  3. 卑监《中医词典》
  4. 杯状风速计《预防医学》
  5. 悲《中医词典》
  6. 杯中蛇影《古今医统大全》
  7. 悲《张氏医通》
  8. 杯弓蛇影《趣味中医》
  9. 悲《证治准绳·杂病》
  10. 爆震性耳聋《耳鼻咽喉外科学》
  11. 悲《医碥》
  12. 爆人参鸡片《食物疗法》
  13. 悲《古今医案按》
  14. 爆鹿心《保健药膳》
  15. 悲《银海指南》
  16. 爆骨搜牙风《重楼玉钥》
  17. 悲哀《中医词典》
  18. 爆骨搜牙《中医词典》
  19. 悲哀（养生余录 上）《古今医统大全》
  20. 爆发与流行的调查《流行病学》
  21. 悲恐解《素灵微蕴》
  22. 爆发《预防医学》
  23. 悲哭《医学纲目》
  24. 暴注下迫《中医词典》
  25. 悲哭《证治准绳·幼科》
  26. 暴注《药症忌宜》
  27. 悲哭《保婴撮要》
  28. 暴注《扁鹊心书》
  29. 悲门《张氏医通》
  30. 暴注《中医词典》
  31. 悲伤《续名医类案》


卑监_《中医词典》a~b_中医综合_【岐黄之术】

卑监

卑监

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。五运主岁中，土运不及的名称。《素问·五常政大论》：“其不及奈何？……土曰卑监。”王冰注：“土虽卑少，犹监万物之生化也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卑惵
  • 当前页：卑监
  • 下一页：悲
<<< 返回本书目录
  1. 杯状耳【疾病症状】
  2. 悲《医碥》
  3. 杯苋根【中药大全】
  4. 悲《张氏医通》
  5. 杯苋【中药大全】
  6. 悲《证治准绳·杂病》
  7. 杯菊【中药大全】
  8. 悲哀-养生余录（上）《古今医统大全》
  9. 杯弓蛇影《趣味中医》
  10. 悲恐解《素灵微蕴》
  11. 爆竹《本草纲目》完整版
  12. 悲哭《保婴撮要》
  13. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  14. 悲哭《证治准绳·幼科》
  15. 爆震性耳聋【疾病大全】
  16. 悲门《张氏医通》
  17. 爆仗竹【中药大全】
  18. 悲伤《续名医类案》
  19. 爆鹿心《保健药膳》
  20. 悲忧不乐【方剂主治】
  21. 爆裂音【疾病症状】
  22. 碑记丹【方剂大全】
  23. 爆裂性眼眶骨折【疾病大全】
  24. 北艾汤【方剂大全】
  25. 爆发与流行的调查《流行病学》
  26. 北地太守酒【方剂大全】
  27. 爆发性水泻【疾病症状】
  28. 北豆根【中药大全】
  29. 暴注《药症忌宜》
  30. 北豆根片【方剂大全】
  1. 卑监《中医词典》
  2. 卑惵《中医词典》
  3. 悲《中医词典》
  4. 卑《中医词典》
  5. 悲《张氏医通》
  6. 杯状风速计《预防医学》
  7. 悲《证治准绳·杂病》
  8. 杯中蛇影《古今医统大全》
  9. 悲《医碥》
  10. 杯弓蛇影《趣味中医》
  11. 悲《古今医案按》
  12. 爆震性耳聋《耳鼻咽喉外科学》
  13. 悲《银海指南》
  14. 爆人参鸡片《食物疗法》
  15. 悲哀《中医词典》
  16. 爆鹿心《保健药膳》
  17. 悲哀（养生余录 上）《古今医统大全》
  18. 爆骨搜牙风《重楼玉钥》
  19. 悲恐解《素灵微蕴》
  20. 爆骨搜牙《中医词典》
  21. 悲哭《医学纲目》
  22. 爆发与流行的调查《流行病学》
  23. 悲哭《证治准绳·幼科》
  24. 爆发《预防医学》
  25. 悲哭《保婴撮要》
  26. 暴注下迫《中医词典》
  27. 悲门《张氏医通》
  28. 暴注《药症忌宜》
  29. 悲伤《续名医类案》
  30. 暴注《扁鹊心书》
  31. 悲伤《校注医醇剩义》


悲_《中医词典》a~b_中医综合_【岐黄之术】

悲

悲

  • 上一页
  • 目录
  • 相关
  • 下一页

哀痛，伤心。“五志”之一。《灵枢·五邪》：“邪在心，则病心痛喜悲。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卑监
  • 当前页：悲
  • 下一页：悲哀
<<< 返回本书目录
  1. 悲《证治准绳·杂病》
  2. 悲哀-养生余录（上）《古今医统大全》
  3. 悲《张氏医通》
  4. 悲恐解《素灵微蕴》
  5. 悲《医碥》
  6. 悲哭《保婴撮要》
  7. 杯状耳【疾病症状】
  8. 悲哭《证治准绳·幼科》
  9. 杯苋根【中药大全】
  10. 悲门《张氏医通》
  11. 杯苋【中药大全】
  12. 悲伤《续名医类案》
  13. 杯菊【中药大全】
  14. 悲忧不乐【方剂主治】
  15. 杯弓蛇影《趣味中医》
  16. 碑记丹【方剂大全】
  17. 爆竹《本草纲目》完整版
  18. 北艾汤【方剂大全】
  19. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  20. 北地太守酒【方剂大全】
  21. 爆震性耳聋【疾病大全】
  22. 北豆根【中药大全】
  23. 爆仗竹【中药大全】
  24. 北豆根片【方剂大全】
  25. 爆鹿心《保健药膳》
  26. 北方点地梅【中药大全】
  27. 爆裂音【疾病症状】
  28. 北方下疰香港脚论《卫生宝鉴》
  29. 爆裂性眼眶骨折【疾病大全】
  30. 北方香港脚治验《卫生宝鉴》
  1. 悲《中医词典》
  2. 卑监《中医词典》
  3. 悲《张氏医通》
  4. 卑惵《中医词典》
  5. 悲《证治准绳·杂病》
  6. 卑《中医词典》
  7. 悲《医碥》
  8. 杯状风速计《预防医学》
  9. 悲《古今医案按》
  10. 杯中蛇影《古今医统大全》
  11. 悲《银海指南》
  12. 杯弓蛇影《趣味中医》
  13. 悲哀《中医词典》
  14. 爆震性耳聋《耳鼻咽喉外科学》
  15. 悲哀（养生余录 上）《古今医统大全》
  16. 爆人参鸡片《食物疗法》
  17. 悲恐解《素灵微蕴》
  18. 爆鹿心《保健药膳》
  19. 悲哭《医学纲目》
  20. 爆骨搜牙风《重楼玉钥》
  21. 悲哭《证治准绳·幼科》
  22. 爆骨搜牙《中医词典》
  23. 悲哭《保婴撮要》
  24. 爆发与流行的调查《流行病学》
  25. 悲门《张氏医通》
  26. 爆发《预防医学》
  27. 悲伤《续名医类案》
  28. 暴注下迫《中医词典》
  29. 悲伤《校注医醇剩义》
  30. 暴注《药症忌宜》
  31. 悲胜怒《中医词典》


悲哀_《中医词典》a~b_中医综合_【岐黄之术】

悲哀

悲哀

  • 上一页
  • 目录
  • 相关
  • 下一页

伤心痛苦。《素问·痿论》：“悲哀太甚则胞络绝，胞络绝则阳气内动。”《灵枢·本神》：“肝悲哀动中则伤魂。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲
  • 当前页：悲哀
  • 下一页：悲胜怒
<<< 返回本书目录
  1. 悲《证治准绳·杂病》
  2. 悲哀-养生余录（上）《古今医统大全》
  3. 悲《张氏医通》
  4. 悲恐解《素灵微蕴》
  5. 悲《医碥》
  6. 悲哭《保婴撮要》
  7. 杯状耳【疾病症状】
  8. 悲哭《证治准绳·幼科》
  9. 杯苋根【中药大全】
  10. 悲门《张氏医通》
  11. 杯苋【中药大全】
  12. 悲伤《续名医类案》
  13. 杯菊【中药大全】
  14. 悲忧不乐【方剂主治】
  15. 杯弓蛇影《趣味中医》
  16. 碑记丹【方剂大全】
  17. 爆竹《本草纲目》完整版
  18. 北艾汤【方剂大全】
  19. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  20. 北地太守酒【方剂大全】
  21. 爆震性耳聋【疾病大全】
  22. 北豆根【中药大全】
  23. 爆仗竹【中药大全】
  24. 北豆根片【方剂大全】
  25. 爆鹿心《保健药膳》
  26. 北方点地梅【中药大全】
  27. 爆裂音【疾病症状】
  28. 北方下疰香港脚论《卫生宝鉴》
  29. 爆裂性眼眶骨折【疾病大全】
  30. 北方香港脚治验《卫生宝鉴》
  1. 悲哀《中医词典》
  2. 悲《银海指南》
  3. 悲哀（养生余录 上）《古今医统大全》
  4. 悲《古今医案按》
  5. 悲恐解《素灵微蕴》
  6. 悲《医碥》
  7. 悲哭《医学纲目》
  8. 悲《证治准绳·杂病》
  9. 悲哭《证治准绳·幼科》
  10. 悲《张氏医通》
  11. 悲哭《保婴撮要》
  12. 悲《中医词典》
  13. 悲门《张氏医通》
  14. 卑监《中医词典》
  15. 悲伤《续名医类案》
  16. 卑惵《中医词典》
  17. 悲伤《校注医醇剩义》
  18. 卑《中医词典》
  19. 悲胜怒《中医词典》
  20. 杯状风速计《预防医学》
  21. 悲郁《中医词典》
  22. 杯中蛇影《古今医统大全》
  23. 悲则气消《中医名词词典》
  24. 杯弓蛇影《趣味中医》
  25. 悲则气消《中医词典》
  26. 爆震性耳聋《耳鼻咽喉外科学》
  27. 悲中《中医词典》
  28. 爆人参鸡片《食物疗法》
  29. 北地太守酒《备急千金要方》
  30. 爆鹿心《保健药膳》
  31. 北豆根《中药炮制》


悲胜怒_《中医词典》a~b_中医综合_【岐黄之术】

悲胜怒

悲胜怒

  • 上一页
  • 目录
  • 相关
  • 下一页

五行生克运用于精神疗法之一。即悲可制抑怒。《素问·阴阳应象大论》：“怒伤肝，悲胜怒。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲哀
  • 当前页：悲胜怒
  • 下一页：悲郁
<<< 返回本书目录
  1. 悲伤《续名医类案》
  2. 悲忧不乐【方剂主治】
  3. 悲门《张氏医通》
  4. 碑记丹【方剂大全】
  5. 悲哭《证治准绳·幼科》
  6. 北艾汤【方剂大全】
  7. 悲哭《保婴撮要》
  8. 北地太守酒【方剂大全】
  9. 悲恐解《素灵微蕴》
  10. 北豆根【中药大全】
  11. 悲哀-养生余录（上）《古今医统大全》
  12. 北豆根片【方剂大全】
  13. 悲《证治准绳·杂病》
  14. 北方点地梅【中药大全】
  15. 悲《张氏医通》
  16. 北方下疰香港脚论《卫生宝鉴》
  17. 悲《医碥》
  18. 北方香港脚治验《卫生宝鉴》
  19. 杯状耳【疾病症状】
  20. 北风草【中药大全】
  21. 杯苋根【中药大全】
  22. 北梗散【方剂大全】
  23. 杯苋【中药大全】
  24. 北鹤虱【中药大全】
  25. 杯菊【中药大全】
  26. 北平太守八味散【方剂大全】
  27. 杯弓蛇影《趣味中医》
  28. 北芪杞子炖乳鸽【方剂大全】
  29. 爆竹《本草纲目》完整版
  30. 北沙参《药笼小品》
  1. 悲胜怒《中医词典》
  2. 悲伤《校注医醇剩义》
  3. 悲郁《中医词典》
  4. 悲伤《续名医类案》
  5. 悲则气消《中医名词词典》
  6. 悲门《张氏医通》
  7. 悲则气消《中医词典》
  8. 悲哭《保婴撮要》
  9. 悲中《中医词典》
  10. 悲哭《证治准绳·幼科》
  11. 北地太守酒《备急千金要方》
  12. 悲哭《医学纲目》
  13. 北豆根《中药炮制》
  14. 悲恐解《素灵微蕴》
  15. 北方少数民族医学的发展《中国医学通史》
  16. 悲哀（养生余录 上）《古今医统大全》
  17. 北方下疰香港脚论《卫生宝鉴》
  18. 悲哀《中医词典》
  19. 北方香港脚治验《卫生宝鉴》
  20. 悲《银海指南》
  21. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  22. 悲《古今医案按》
  23. 北梨甘蔗《医方考》
  24. 悲《医碥》
  25. 北沙参《药笼小品》
  26. 悲《证治准绳·杂病》
  27. 北沙参《本草从新》
  28. 悲《张氏医通》
  29. 北沙参《得配本草》
  30. 悲《中医词典》
  31. 北沙参《本草分经》


悲郁_《中医词典》a~b_中医综合_【岐黄之术】

悲郁

悲郁

  • 上一页
  • 目录
  • 相关
  • 下一页

郁证之一。《类证治裁》：“悲郁脏躁欲泣，甘麦大枣汤。”参见七情郁证、脏躁条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲胜怒
  • 当前页：悲郁
  • 下一页：悲则气消
<<< 返回本书目录
  1. 悲忧不乐【方剂主治】
  2. 碑记丹【方剂大全】
  3. 悲伤《续名医类案》
  4. 北艾汤【方剂大全】
  5. 悲门《张氏医通》
  6. 北地太守酒【方剂大全】
  7. 悲哭《证治准绳·幼科》
  8. 北豆根【中药大全】
  9. 悲哭《保婴撮要》
  10. 北豆根片【方剂大全】
  11. 悲恐解《素灵微蕴》
  12. 北方点地梅【中药大全】
  13. 悲哀-养生余录（上）《古今医统大全》
  14. 北方下疰香港脚论《卫生宝鉴》
  15. 悲《证治准绳·杂病》
  16. 北方香港脚治验《卫生宝鉴》
  17. 悲《张氏医通》
  18. 北风草【中药大全】
  19. 悲《医碥》
  20. 北梗散【方剂大全】
  21. 杯状耳【疾病症状】
  22. 北鹤虱【中药大全】
  23. 杯苋根【中药大全】
  24. 北平太守八味散【方剂大全】
  25. 杯苋【中药大全】
  26. 北芪杞子炖乳鸽【方剂大全】
  27. 杯菊【中药大全】
  28. 北沙参《药笼小品》
  29. 杯弓蛇影《趣味中医》
  30. 北沙参【中药大全】
  1. 悲郁《中医词典》
  2. 悲胜怒《中医词典》
  3. 悲则气消《中医名词词典》
  4. 悲伤《校注医醇剩义》
  5. 悲则气消《中医词典》
  6. 悲伤《续名医类案》
  7. 悲中《中医词典》
  8. 悲门《张氏医通》
  9. 北地太守酒《备急千金要方》
  10. 悲哭《保婴撮要》
  11. 北豆根《中药炮制》
  12. 悲哭《证治准绳·幼科》
  13. 北方少数民族医学的发展《中国医学通史》
  14. 悲哭《医学纲目》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 悲恐解《素灵微蕴》
  17. 北方香港脚治验《卫生宝鉴》
  18. 悲哀（养生余录 上）《古今医统大全》
  19. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  20. 悲哀《中医词典》
  21. 北梨甘蔗《医方考》
  22. 悲《银海指南》
  23. 北沙参《药笼小品》
  24. 悲《古今医案按》
  25. 北沙参《本草从新》
  26. 悲《医碥》
  27. 北沙参《得配本草》
  28. 悲《证治准绳·杂病》
  29. 北沙参《本草分经》
  30. 悲《张氏医通》
  31. 北沙参《本草撮要》


悲则气消_《中医词典》a~b_中医综合_【岐黄之术】

悲则气消

悲则气消

  • 上一页
  • 目录
  • 相关
  • 下一页

病因病理学术语。系九气为病机理之一。过悲则气消散。《素问·举痛论》：“喜则气缓，悲则气消。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲郁
  • 当前页：悲则气消
  • 下一页：悲中
<<< 返回本书目录
  1. 悲忧不乐【方剂主治】
  2. 碑记丹【方剂大全】
  3. 悲伤《续名医类案》
  4. 北艾汤【方剂大全】
  5. 悲门《张氏医通》
  6. 北地太守酒【方剂大全】
  7. 悲哭《证治准绳·幼科》
  8. 北豆根【中药大全】
  9. 悲哭《保婴撮要》
  10. 北豆根片【方剂大全】
  11. 悲恐解《素灵微蕴》
  12. 北方点地梅【中药大全】
  13. 悲哀-养生余录（上）《古今医统大全》
  14. 北方下疰香港脚论《卫生宝鉴》
  15. 悲《证治准绳·杂病》
  16. 北方香港脚治验《卫生宝鉴》
  17. 悲《张氏医通》
  18. 北风草【中药大全】
  19. 悲《医碥》
  20. 北梗散【方剂大全】
  21. 杯状耳【疾病症状】
  22. 北鹤虱【中药大全】
  23. 杯苋根【中药大全】
  24. 北平太守八味散【方剂大全】
  25. 杯苋【中药大全】
  26. 北芪杞子炖乳鸽【方剂大全】
  27. 杯菊【中药大全】
  28. 北沙参《药笼小品》
  29. 杯弓蛇影《趣味中医》
  30. 北沙参【中药大全】
  1. 悲则气消《中医词典》
  2. 悲则气消《中医名词词典》
  3. 悲中《中医词典》
  4. 悲郁《中医词典》
  5. 北地太守酒《备急千金要方》
  6. 悲胜怒《中医词典》
  7. 北豆根《中药炮制》
  8. 悲伤《校注医醇剩义》
  9. 北方少数民族医学的发展《中国医学通史》
  10. 悲伤《续名医类案》
  11. 北方下疰香港脚论《卫生宝鉴》
  12. 悲门《张氏医通》
  13. 北方香港脚治验《卫生宝鉴》
  14. 悲哭《保婴撮要》
  15. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  16. 悲哭《证治准绳·幼科》
  17. 北梨甘蔗《医方考》
  18. 悲哭《医学纲目》
  19. 北沙参《药笼小品》
  20. 悲恐解《素灵微蕴》
  21. 北沙参《本草从新》
  22. 悲哀（养生余录 上）《古今医统大全》
  23. 北沙参《得配本草》
  24. 悲哀《中医词典》
  25. 北沙参《本草分经》
  26. 悲《银海指南》
  27. 北沙参《本草撮要》
  28. 悲《古今医案按》
  29. 北沙参《药性切用》
  30. 悲《医碥》
  31. 北山黄公《中医词典》


悲中_《中医词典》a~b_中医综合_【岐黄之术】

悲中

悲中

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系类中风病证之一。因悲哀过度，精神消耗，肺气闭郁化热而引起的类中风证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲则气消
  • 当前页：悲中
  • 下一页：背第一侧线
<<< 返回本书目录
  1. 悲忧不乐【方剂主治】
  2. 碑记丹【方剂大全】
  3. 悲伤《续名医类案》
  4. 北艾汤【方剂大全】
  5. 悲门《张氏医通》
  6. 北地太守酒【方剂大全】
  7. 悲哭《证治准绳·幼科》
  8. 北豆根【中药大全】
  9. 悲哭《保婴撮要》
  10. 北豆根片【方剂大全】
  11. 悲恐解《素灵微蕴》
  12. 北方点地梅【中药大全】
  13. 悲哀-养生余录（上）《古今医统大全》
  14. 北方下疰香港脚论《卫生宝鉴》
  15. 悲《证治准绳·杂病》
  16. 北方香港脚治验《卫生宝鉴》
  17. 悲《张氏医通》
  18. 北风草【中药大全】
  19. 悲《医碥》
  20. 北梗散【方剂大全】
  21. 杯状耳【疾病症状】
  22. 北鹤虱【中药大全】
  23. 杯苋根【中药大全】
  24. 北平太守八味散【方剂大全】
  25. 杯苋【中药大全】
  26. 北芪杞子炖乳鸽【方剂大全】
  27. 杯菊【中药大全】
  28. 北沙参《药笼小品》
  29. 杯弓蛇影《趣味中医》
  30. 北沙参【中药大全】
  1. 悲中《中医词典》
  2. 悲则气消《中医词典》
  3. 北地太守酒《备急千金要方》
  4. 悲则气消《中医名词词典》
  5. 北豆根《中药炮制》
  6. 悲郁《中医词典》
  7. 北方少数民族医学的发展《中国医学通史》
  8. 悲胜怒《中医词典》
  9. 北方下疰香港脚论《卫生宝鉴》
  10. 悲伤《校注医醇剩义》
  11. 北方香港脚治验《卫生宝鉴》
  12. 悲伤《续名医类案》
  13. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  14. 悲门《张氏医通》
  15. 北梨甘蔗《医方考》
  16. 悲哭《保婴撮要》
  17. 北沙参《药笼小品》
  18. 悲哭《证治准绳·幼科》
  19. 北沙参《本草从新》
  20. 悲哭《医学纲目》
  21. 北沙参《得配本草》
  22. 悲恐解《素灵微蕴》
  23. 北沙参《本草分经》
  24. 悲哀（养生余录 上）《古今医统大全》
  25. 北沙参《本草撮要》
  26. 悲哀《中医词典》
  27. 北沙参《药性切用》
  28. 悲《银海指南》
  29. 北山黄公《中医词典》
  30. 悲《古今医案按》
  31. 北山友松《先哲医话》


背第一侧线_《中医词典》a~b_中医综合_【岐黄之术】

背第一侧线

背第一侧线

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴定位线。距背正中线1.5寸，为足太阳膀胱经经过处。分布有大杼、风门、肺俞、厥阴俞、心俞、督俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞、肾俞、气海俞、大肠俞、关元俞、小肠俞、膀胱俞、中膂俞、白环俞等各穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲中
  • 当前页：背第一侧线
  • 下一页：背恶寒
<<< 返回本书目录
  1. 背部主病针灸要穴歌《医宗金鉴》
  2. 背恶寒《丹溪手镜》
  3. 背部主病针灸要穴歌《刺灸心法要诀》
  4. 背恶寒《伤寒捷诀》
  5. 背部中行（凡一十三穴）《金针秘传》
  6. 背恶寒《伤寒六书》
  7. 背部中行《秘传眼科龙木论》
  8. 背恶寒《伤寒六书》
  9. 背部证治（计一证）《外科证治全书》
  10. 背恶寒歌《伤寒百证歌》
  11. 背部长痘【疾病症状】
  12. 背发七种 腰发二种《医学入门》
  13. 背部俞穴歌（医统）《针灸大成》
  14. 背花疮【中药大全】
  15. 背部有隐约麻痛不适【疾病症状】
  16. 背脊骨伤《伤科补要》
  17. 背部酸痛【疾病症状】
  18. 背脊强痛《医碥》
  19. 背部湿痰块《医门补要》
  20. 背脊痛【疾病症状】
  21. 背部痉挛【疾病症状】
  22. 背胛节痛《丹溪手镜》
  23. 背部第三行（左右凡二十八穴）《金针秘传》
  24. 背疽《儒门事亲》
  25. 背部第三行《秘传眼科龙木论》
  26. 背疽《外科理例》
  27. 背部第二行（左右凡四十四穴）《金针秘传》
  28. 背疽掺药【方剂大全】
  29. 背部第二行《秘传眼科龙木论》
  30. 背疽方总论《集验背疽方》
  1. 背第一侧线《中医词典》
  2. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  3. 背恶寒《中医词典》
  4. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  5. 背恶寒《伤寒捷诀》
  6. 背第二侧线《中医词典》
  7. 背恶寒《伤寒六书》
  8. 背部主病针灸要穴歌《刺灸心法要诀》
  9. 背恶寒《伤寒六书》
  10. 背部主病针灸要穴歌《医宗金鉴》
  11. 背恶寒《丹溪手镜》
  12. 背部中行十二穴《针灸大全》
  13. 背恶寒《医效秘传》
  14. 背部中行（凡一十三穴）《金针秘传》
  15. 背恶寒歌《伤寒百证歌》
  16. 背部中行《秘传眼科龙木论》
  17. 背发七种 腰发二种《医学入门》
  18. 背部证治（计一证）《外科证治全书》
  19. 背法《中医词典》
  20. 背部俞穴歌（医统）《针灸大成》
  21. 背缝《中医词典》
  22. 背部穴俞歌《古今医统大全》
  23. 背腹部二穴《神应经》
  24. 背部穴图《针灸易学》
  25. 背骨《中医词典》
  26. 背部湿痰块《医门补要》
  27. 背骨《正骨心法要旨》
  28. 背部三行二十八穴《针灸大全》
  29. 背骨《医宗金鉴》
  30. 背部二行左右四十六穴《针灸大全》
  31. 背骨痛《傅青主男科》


背恶寒_《中医词典》a~b_中医综合_【岐黄之术】

背恶寒

背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。背部感觉寒冷。出《伤寒论·辨少阴病脉证并治》。《张氏医通》卷三：“背为阳位，背上恶寒，阳受病而阴邪亢逆也。”其病有七。一暴中阴寒，四肢厥冷而背恶寒，脉沉细，以附子汤温散之；二素禀阳衰，背上常微畏寒，脉微弱，以八味丸温补之；三热邪内伏，烦渴引饮而背恶寒，脉沉滑，或伏匿，以白虎汤解散之；四中暑暍热，亦多有背恶寒，以人参白虎汤、清暑益气汤按证清解之；五湿痰内郁，肢体疼重，痞闷头汗，身体肥盛，脉或缓滑，或涩滞，滑则指迷茯苓丸加胆星，涩则苓桂术甘汤加半夏、广皮分解之；六瘀血内滞，头汗目黄，小便清利，大便溏黑，小腹偏左，或胁中脘有疼处，脉关尺弦紧，或带芤状，以桃仁承气汤、犀角地黄汤、随上下虚实清理之；七无故脉数，背恶寒，疼重寒热者，为发痈疽之兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背第一侧线
  • 当前页：背恶寒
  • 下一页：背法
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《中医词典》
  2. 背第一侧线《中医词典》
  3. 背恶寒《伤寒捷诀》
  4. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  5. 背恶寒《伤寒六书》
  6. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  7. 背恶寒《伤寒六书》
  8. 背第二侧线《中医词典》
  9. 背恶寒《丹溪手镜》
  10. 背部主病针灸要穴歌《刺灸心法要诀》
  11. 背恶寒《医效秘传》
  12. 背部主病针灸要穴歌《医宗金鉴》
  13. 背恶寒歌《伤寒百证歌》
  14. 背部中行十二穴《针灸大全》
  15. 背发七种 腰发二种《医学入门》
  16. 背部中行（凡一十三穴）《金针秘传》
  17. 背法《中医词典》
  18. 背部中行《秘传眼科龙木论》
  19. 背缝《中医词典》
  20. 背部证治（计一证）《外科证治全书》
  21. 背腹部二穴《神应经》
  22. 背部俞穴歌（医统）《针灸大成》
  23. 背骨《中医词典》
  24. 背部穴俞歌《古今医统大全》
  25. 背骨《正骨心法要旨》
  26. 背部穴图《针灸易学》
  27. 背骨《医宗金鉴》
  28. 背部湿痰块《医门补要》
  29. 背骨痛《傅青主男科》
  30. 背部三行二十八穴《针灸大全》
  31. 背脊骨伤《伤科补要》


背法_《中医词典》a~b_中医综合_【岐黄之术】

背法

背法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。医者和患者背靠背站立，用两肘挽住患者肘弯部，然后弯腰屈膝挺臀，将患者背起，使其双脚离地，同时以臀部着力抵住病人腰部进行颠动。常用于腰部扭伤等疾患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒
  • 当前页：背法
  • 下一页：背缝
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背法《中医词典》
  2. 背发七种 腰发二种《医学入门》
  3. 背缝《中医词典》
  4. 背恶寒歌《伤寒百证歌》
  5. 背腹部二穴《神应经》
  6. 背恶寒《医效秘传》
  7. 背骨《中医词典》
  8. 背恶寒《丹溪手镜》
  9. 背骨《正骨心法要旨》
  10. 背恶寒《伤寒六书》
  11. 背骨《医宗金鉴》
  12. 背恶寒《伤寒六书》
  13. 背骨痛《傅青主男科》
  14. 背恶寒《伤寒捷诀》
  15. 背脊骨伤《伤科补要》
  16. 背恶寒《中医词典》
  17. 背脊骨伤《证治准绳·疡医》
  18. 背第一侧线《中医词典》
  19. 背脊骨痛《中医词典》
  20. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  21. 背脊骨折《中医词典》
  22. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  23. 背脊骨折法《中医词典》
  24. 背第二侧线《中医词典》
  25. 背脊强痛《医碥》
  26. 背部主病针灸要穴歌《刺灸心法要诀》
  27. 背胛节痛《丹溪手镜》
  28. 背部主病针灸要穴歌《医宗金鉴》
  29. 背胛中间《中医词典》
  30. 背部中行十二穴《针灸大全》
  31. 背解《中医词典》


背缝_《中医词典》a~b_中医综合_【岐黄之术】

背缝

背缝

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。见《针灸经外奇穴治疗诀》。在肩胛部，腋后纹头直上，与第四胸椎棘突相平处。主治肩背疼痛。直刺0.5-1寸，艾炷灸3-7壮；或艾条灸5-15分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背法
  • 当前页：背缝
  • 下一页：背骨
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背缝《中医词典》
  2. 背法《中医词典》
  3. 背腹部二穴《神应经》
  4. 背发七种 腰发二种《医学入门》
  5. 背骨《中医词典》
  6. 背恶寒歌《伤寒百证歌》
  7. 背骨《正骨心法要旨》
  8. 背恶寒《医效秘传》
  9. 背骨《医宗金鉴》
  10. 背恶寒《丹溪手镜》
  11. 背骨痛《傅青主男科》
  12. 背恶寒《伤寒六书》
  13. 背脊骨伤《伤科补要》
  14. 背恶寒《伤寒六书》
  15. 背脊骨伤《证治准绳·疡医》
  16. 背恶寒《伤寒捷诀》
  17. 背脊骨痛《中医词典》
  18. 背恶寒《中医词典》
  19. 背脊骨折《中医词典》
  20. 背第一侧线《中医词典》
  21. 背脊骨折法《中医词典》
  22. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  23. 背脊强痛《医碥》
  24. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  25. 背胛节痛《丹溪手镜》
  26. 背第二侧线《中医词典》
  27. 背胛中间《中医词典》
  28. 背部主病针灸要穴歌《刺灸心法要诀》
  29. 背解《中医词典》
  30. 背部主病针灸要穴歌《医宗金鉴》
  31. 背疽《中医词典》


背骨_《中医词典》a~b_中医综合_【岐黄之术】

背骨

背骨

  • 上一页
  • 目录
  • 相关
  • 下一页

①人体部位名。指第七颈椎棘突与第一胸椎棘突之间（大椎穴）的部位。《灵枢·骨度》：“项发以下至背骨，长二寸半。”

②解剖结构名。指脊骨。《医宗金鉴·正骨心法要旨》：“背者……其骨一名脊骨……共二十一节，下尽尻骨之端。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背缝
  • 当前页：背骨
  • 下一页：背脊骨痛
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背骨《中医词典》
  2. 背腹部二穴《神应经》
  3. 背骨《正骨心法要旨》
  4. 背缝《中医词典》
  5. 背骨《医宗金鉴》
  6. 背法《中医词典》
  7. 背骨痛《傅青主男科》
  8. 背发七种 腰发二种《医学入门》
  9. 背脊骨伤《伤科补要》
  10. 背恶寒歌《伤寒百证歌》
  11. 背脊骨伤《证治准绳·疡医》
  12. 背恶寒《医效秘传》
  13. 背脊骨痛《中医词典》
  14. 背恶寒《丹溪手镜》
  15. 背脊骨折《中医词典》
  16. 背恶寒《伤寒六书》
  17. 背脊骨折法《中医词典》
  18. 背恶寒《伤寒六书》
  19. 背脊强痛《医碥》
  20. 背恶寒《伤寒捷诀》
  21. 背胛节痛《丹溪手镜》
  22. 背恶寒《中医词典》
  23. 背胛中间《中医词典》
  24. 背第一侧线《中医词典》
  25. 背解《中医词典》
  26. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  27. 背疽《中医词典》
  28. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  29. 背疽《儒门事亲》
  30. 背第二侧线《中医词典》
  31. 背疽《儒门事亲》


背脊骨痛_《中医词典》a~b_中医综合_【岐黄之术】

背脊骨痛

背脊骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。由肾水不足，不能上润于肠所致。治宜久服益气养阴之药治疗方可奏效。《石室秘录·背脊骨痛》：“背脊骨痛者，乃肾水衰耗，不能上润于脑，则河车之路，干涩而难行，故尔作痛。此等症非一二剂可以见功，非久服补气之药以生阴，非大服补阴之药以生水，未易奏行也。”方用满河汤。参见脊痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背骨
  • 当前页：背脊骨痛
  • 下一页：背脊骨折
<<< 返回本书目录
  1. 背脊骨伤《伤科补要》
  2. 背脊强痛《医碥》
  3. 背花疮【中药大全】
  4. 背脊痛【疾病症状】
  5. 背发七种 腰发二种《医学入门》
  6. 背胛节痛《丹溪手镜》
  7. 背恶寒歌《伤寒百证歌》
  8. 背疽《儒门事亲》
  9. 背恶寒《伤寒六书》
  10. 背疽《外科理例》
  11. 背恶寒《伤寒六书》
  12. 背疽掺药【方剂大全】
  13. 背恶寒《伤寒捷诀》
  14. 背疽方总论《集验背疽方》
  15. 背恶寒《丹溪手镜》
  16. 背疽夹青《外科传薪集》
  17. 背部主病针灸要穴歌《医宗金鉴》
  18. 背疽其源有五《集验背疽方》
  19. 背部主病针灸要穴歌《刺灸心法要诀》
  20. 背疽-外科理例（下）《古今医统大全》
  21. 背部中行（凡一十三穴）《金针秘传》
  22. 背疽照火方【方剂大全】
  23. 背部中行《秘传眼科龙木论》
  24. 背疽肿漫寻头灸法《外科精要》
  25. 背部证治（计一证）《外科证治全书》
  26. 背面穴道证治《灸法秘传》
  27. 背部长痘【疾病症状】
  28. 背人形第八《黄帝明堂灸经》
  29. 背部俞穴歌（医统）《针灸大成》
  30. 背人形第二《黄帝明堂灸经》
  1. 背脊骨痛《中医词典》
  2. 背脊骨伤《证治准绳·疡医》
  3. 背脊骨折《中医词典》
  4. 背脊骨伤《伤科补要》
  5. 背脊骨折法《中医词典》
  6. 背骨痛《傅青主男科》
  7. 背脊强痛《医碥》
  8. 背骨《医宗金鉴》
  9. 背胛节痛《丹溪手镜》
  10. 背骨《正骨心法要旨》
  11. 背胛中间《中医词典》
  12. 背骨《中医词典》
  13. 背解《中医词典》
  14. 背腹部二穴《神应经》
  15. 背疽《中医词典》
  16. 背缝《中医词典》
  17. 背疽《儒门事亲》
  18. 背法《中医词典》
  19. 背疽《儒门事亲》
  20. 背发七种 腰发二种《医学入门》
  21. 背疽《外科理例》
  22. 背恶寒歌《伤寒百证歌》
  23. 背疽（外科理例 下）《古今医统大全》
  24. 背恶寒《医效秘传》
  25. 背疽方总论《集验背疽方》
  26. 背恶寒《丹溪手镜》
  27. 背疽夹青《外科传薪集》
  28. 背恶寒《伤寒六书》
  29. 背疽其源有五《集验背疽方》
  30. 背恶寒《伤寒六书》
  31. 背疽肿漫寻头灸法《外科精要》


背脊骨折_《中医词典》a~b_中医综合_【岐黄之术】

背脊骨折

背脊骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。脊椎骨骨折。见《世医得效方》卷十八。背脊骨可因跌打、坠撞所伤折。证见外伤局部疼痛、肿胀、功能障碍、折部压痛明显、后突畸形等，严重者可合并脊髓损伤，甚至出现截瘫。治宜手法复位固定，采用绳索悬吊复位法，并予以固定。同时应卧硬板床。药物治疗宜活血化瘀，消肿止痛，可用复元活血汤加减或七厘散；若肿消痛减后则治以接骨续筋为主，可改服正骨紫金丹，接骨丸；后期继则视骨折愈合情况及全身状况，可补肾活络，服补肾壮筋汤、小活络丹等。外用五加皮汤洗，配合腰背肌锻炼。病程中要加强护理、勤翻身、局部按摩等，以防止褥疮、尿路及肺部感染等合并症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背脊骨痛
  • 当前页：背脊骨折
  • 下一页：背脊骨折法
<<< 返回本书目录
  1. 背脊骨伤《伤科补要》
  2. 背脊强痛《医碥》
  3. 背花疮【中药大全】
  4. 背脊痛【疾病症状】
  5. 背发七种 腰发二种《医学入门》
  6. 背胛节痛《丹溪手镜》
  7. 背恶寒歌《伤寒百证歌》
  8. 背疽《儒门事亲》
  9. 背恶寒《伤寒六书》
  10. 背疽《外科理例》
  11. 背恶寒《伤寒六书》
  12. 背疽掺药【方剂大全】
  13. 背恶寒《伤寒捷诀》
  14. 背疽方总论《集验背疽方》
  15. 背恶寒《丹溪手镜》
  16. 背疽夹青《外科传薪集》
  17. 背部主病针灸要穴歌《医宗金鉴》
  18. 背疽其源有五《集验背疽方》
  19. 背部主病针灸要穴歌《刺灸心法要诀》
  20. 背疽-外科理例（下）《古今医统大全》
  21. 背部中行（凡一十三穴）《金针秘传》
  22. 背疽照火方【方剂大全】
  23. 背部中行《秘传眼科龙木论》
  24. 背疽肿漫寻头灸法《外科精要》
  25. 背部证治（计一证）《外科证治全书》
  26. 背面穴道证治《灸法秘传》
  27. 背部长痘【疾病症状】
  28. 背人形第八《黄帝明堂灸经》
  29. 背部俞穴歌（医统）《针灸大成》
  30. 背人形第二《黄帝明堂灸经》
  1. 背脊骨折《中医词典》
  2. 背脊骨痛《中医词典》
  3. 背脊骨折法《中医词典》
  4. 背脊骨伤《证治准绳·疡医》
  5. 背脊强痛《医碥》
  6. 背脊骨伤《伤科补要》
  7. 背胛节痛《丹溪手镜》
  8. 背骨痛《傅青主男科》
  9. 背胛中间《中医词典》
  10. 背骨《医宗金鉴》
  11. 背解《中医词典》
  12. 背骨《正骨心法要旨》
  13. 背疽《中医词典》
  14. 背骨《中医词典》
  15. 背疽《儒门事亲》
  16. 背腹部二穴《神应经》
  17. 背疽《儒门事亲》
  18. 背缝《中医词典》
  19. 背疽《外科理例》
  20. 背法《中医词典》
  21. 背疽（外科理例 下）《古今医统大全》
  22. 背发七种 腰发二种《医学入门》
  23. 背疽方总论《集验背疽方》
  24. 背恶寒歌《伤寒百证歌》
  25. 背疽夹青《外科传薪集》
  26. 背恶寒《医效秘传》
  27. 背疽其源有五《集验背疽方》
  28. 背恶寒《丹溪手镜》
  29. 背疽肿漫寻头灸法《外科精要》
  30. 背恶寒《伤寒六书》
  31. 背偻《中医词典》


背脊骨折法_《中医词典》a~b_中医综合_【岐黄之术】

背脊骨折法

背脊骨折法

  • 上一页
  • 目录
  • 相关
  • 下一页

正骨手法之一。背脊骨即脊椎骨。即今日之绳索悬吊法。见《世医得效方》卷十八。书中有：“凡剉脊骨不可用手整顿，须用软绳从脚吊起，坠下身直，其骨便自归窠。”该法适用于脊椎压缩性骨折及脊椎错位的复位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背脊骨折
  • 当前页：背脊骨折法
  • 下一页：背胛中间
<<< 返回本书目录
  1. 背脊骨伤《伤科补要》
  2. 背脊强痛《医碥》
  3. 背花疮【中药大全】
  4. 背脊痛【疾病症状】
  5. 背发七种 腰发二种《医学入门》
  6. 背胛节痛《丹溪手镜》
  7. 背恶寒歌《伤寒百证歌》
  8. 背疽《儒门事亲》
  9. 背恶寒《伤寒六书》
  10. 背疽《外科理例》
  11. 背恶寒《伤寒六书》
  12. 背疽掺药【方剂大全】
  13. 背恶寒《伤寒捷诀》
  14. 背疽方总论《集验背疽方》
  15. 背恶寒《丹溪手镜》
  16. 背疽夹青《外科传薪集》
  17. 背部主病针灸要穴歌《医宗金鉴》
  18. 背疽其源有五《集验背疽方》
  19. 背部主病针灸要穴歌《刺灸心法要诀》
  20. 背疽-外科理例（下）《古今医统大全》
  21. 背部中行（凡一十三穴）《金针秘传》
  22. 背疽照火方【方剂大全】
  23. 背部中行《秘传眼科龙木论》
  24. 背疽肿漫寻头灸法《外科精要》
  25. 背部证治（计一证）《外科证治全书》
  26. 背面穴道证治《灸法秘传》
  27. 背部长痘【疾病症状】
  28. 背人形第八《黄帝明堂灸经》
  29. 背部俞穴歌（医统）《针灸大成》
  30. 背人形第二《黄帝明堂灸经》
  1. 背脊骨折法《中医词典》
  2. 背脊骨折《中医词典》
  3. 背脊强痛《医碥》
  4. 背脊骨痛《中医词典》
  5. 背胛节痛《丹溪手镜》
  6. 背脊骨伤《证治准绳·疡医》
  7. 背胛中间《中医词典》
  8. 背脊骨伤《伤科补要》
  9. 背解《中医词典》
  10. 背骨痛《傅青主男科》
  11. 背疽《中医词典》
  12. 背骨《医宗金鉴》
  13. 背疽《儒门事亲》
  14. 背骨《正骨心法要旨》
  15. 背疽《儒门事亲》
  16. 背骨《中医词典》
  17. 背疽《外科理例》
  18. 背腹部二穴《神应经》
  19. 背疽（外科理例 下）《古今医统大全》
  20. 背缝《中医词典》
  21. 背疽方总论《集验背疽方》
  22. 背法《中医词典》
  23. 背疽夹青《外科传薪集》
  24. 背发七种 腰发二种《医学入门》
  25. 背疽其源有五《集验背疽方》
  26. 背恶寒歌《伤寒百证歌》
  27. 背疽肿漫寻头灸法《外科精要》
  28. 背恶寒《医效秘传》
  29. 背偻《中医词典》
  30. 背恶寒《丹溪手镜》
  31. 背偻候《诸病源候论》


背胛中间_《中医词典》a~b_中医综合_【岐黄之术】

背胛中间

背胛中间

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。《肘后备急方》：“狂走斫刺人，或欲自杀，骂詈不息，称鬼语者，灸两口吻头赤肉际各一壮；又灸两肘屈中五壮，又灸背胛中间三壮，三日极灸三。”《针灸经外奇穴图谱》将后者列作经外穴，定位在肩胛骨冈下窝，肩胛骨外、上、下三角之中点。主治癫狂。艾炷灸3壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背脊骨折法
  • 当前页：背胛中间
  • 下一页：背解
<<< 返回本书目录
  1. 背胛节痛《丹溪手镜》
  2. 背疽《儒门事亲》
  3. 背脊痛【疾病症状】
  4. 背疽《外科理例》
  5. 背脊强痛《医碥》
  6. 背疽掺药【方剂大全】
  7. 背脊骨伤《伤科补要》
  8. 背疽方总论《集验背疽方》
  9. 背花疮【中药大全】
  10. 背疽夹青《外科传薪集》
  11. 背发七种 腰发二种《医学入门》
  12. 背疽其源有五《集验背疽方》
  13. 背恶寒歌《伤寒百证歌》
  14. 背疽-外科理例（下）《古今医统大全》
  15. 背恶寒《伤寒六书》
  16. 背疽照火方【方剂大全】
  17. 背恶寒《伤寒六书》
  18. 背疽肿漫寻头灸法《外科精要》
  19. 背恶寒《伤寒捷诀》
  20. 背面穴道证治《灸法秘传》
  21. 背恶寒《丹溪手镜》
  22. 背人形第八《黄帝明堂灸经》
  23. 背部主病针灸要穴歌《医宗金鉴》
  24. 背人形第二《黄帝明堂灸经》
  25. 背部主病针灸要穴歌《刺灸心法要诀》
  26. 背人形第二《黄帝明堂灸经》
  27. 背部中行（凡一十三穴）《金针秘传》
  28. 背人形第九《黄帝明堂灸经》
  29. 背部中行《秘传眼科龙木论》
  30. 背人形第六《黄帝明堂灸经》
  1. 背胛中间《中医词典》
  2. 背胛节痛《丹溪手镜》
  3. 背解《中医词典》
  4. 背脊强痛《医碥》
  5. 背疽《中医词典》
  6. 背脊骨折法《中医词典》
  7. 背疽《儒门事亲》
  8. 背脊骨折《中医词典》
  9. 背疽《儒门事亲》
  10. 背脊骨痛《中医词典》
  11. 背疽《外科理例》
  12. 背脊骨伤《证治准绳·疡医》
  13. 背疽（外科理例 下）《古今医统大全》
  14. 背脊骨伤《伤科补要》
  15. 背疽方总论《集验背疽方》
  16. 背骨痛《傅青主男科》
  17. 背疽夹青《外科传薪集》
  18. 背骨《医宗金鉴》
  19. 背疽其源有五《集验背疽方》
  20. 背骨《正骨心法要旨》
  21. 背疽肿漫寻头灸法《外科精要》
  22. 背骨《中医词典》
  23. 背偻《中医词典》
  24. 背腹部二穴《神应经》
  25. 背偻候《诸病源候论》
  26. 背缝《中医词典》
  27. 背面穴道证治《灸法秘传》
  28. 背法《中医词典》
  29. 背曲肩随《中医词典》
  30. 背发七种 腰发二种《医学入门》
  31. 背热如火秘方《华佗神方》


背解_《中医词典》a~b_中医综合_【岐黄之术】

背解

背解

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《针灸甲乙经》。即腰俞。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背胛中间
  • 当前页：背解
  • 下一页：背疽
<<< 返回本书目录
  1. 背胛节痛《丹溪手镜》
  2. 背疽《儒门事亲》
  3. 背脊痛【疾病症状】
  4. 背疽《外科理例》
  5. 背脊强痛《医碥》
  6. 背疽掺药【方剂大全】
  7. 背脊骨伤《伤科补要》
  8. 背疽方总论《集验背疽方》
  9. 背花疮【中药大全】
  10. 背疽夹青《外科传薪集》
  11. 背发七种 腰发二种《医学入门》
  12. 背疽其源有五《集验背疽方》
  13. 背恶寒歌《伤寒百证歌》
  14. 背疽-外科理例（下）《古今医统大全》
  15. 背恶寒《伤寒六书》
  16. 背疽照火方【方剂大全】
  17. 背恶寒《伤寒六书》
  18. 背疽肿漫寻头灸法《外科精要》
  19. 背恶寒《伤寒捷诀》
  20. 背面穴道证治《灸法秘传》
  21. 背恶寒《丹溪手镜》
  22. 背人形第八《黄帝明堂灸经》
  23. 背部主病针灸要穴歌《医宗金鉴》
  24. 背人形第二《黄帝明堂灸经》
  25. 背部主病针灸要穴歌《刺灸心法要诀》
  26. 背人形第二《黄帝明堂灸经》
  27. 背部中行（凡一十三穴）《金针秘传》
  28. 背人形第九《黄帝明堂灸经》
  29. 背部中行《秘传眼科龙木论》
  30. 背人形第六《黄帝明堂灸经》
  1. 背解《中医词典》
  2. 背胛中间《中医词典》
  3. 背疽《中医词典》
  4. 背胛节痛《丹溪手镜》
  5. 背疽《儒门事亲》
  6. 背脊强痛《医碥》
  7. 背疽《儒门事亲》
  8. 背脊骨折法《中医词典》
  9. 背疽《外科理例》
  10. 背脊骨折《中医词典》
  11. 背疽（外科理例 下）《古今医统大全》
  12. 背脊骨痛《中医词典》
  13. 背疽方总论《集验背疽方》
  14. 背脊骨伤《证治准绳·疡医》
  15. 背疽夹青《外科传薪集》
  16. 背脊骨伤《伤科补要》
  17. 背疽其源有五《集验背疽方》
  18. 背骨痛《傅青主男科》
  19. 背疽肿漫寻头灸法《外科精要》
  20. 背骨《医宗金鉴》
  21. 背偻《中医词典》
  22. 背骨《正骨心法要旨》
  23. 背偻候《诸病源候论》
  24. 背骨《中医词典》
  25. 背面穴道证治《灸法秘传》
  26. 背腹部二穴《神应经》
  27. 背曲肩随《中医词典》
  28. 背缝《中医词典》
  29. 背热如火秘方《华佗神方》
  30. 背法《中医词典》
  31. 背人形第八《黄帝明堂灸经》


背疽_《中医词典》a~b_中医综合_【岐黄之术】

背疽

背疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即有头疽生于背部者，见《外科理例》卷五。证治参见有头疽、发背条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背解
  • 当前页：背疽
  • 下一页：背偻
<<< 返回本书目录
  1. 背疽《外科理例》
  2. 背疽掺药【方剂大全】
  3. 背疽《儒门事亲》
  4. 背疽方总论《集验背疽方》
  5. 背胛节痛《丹溪手镜》
  6. 背疽夹青《外科传薪集》
  7. 背脊痛【疾病症状】
  8. 背疽其源有五《集验背疽方》
  9. 背脊强痛《医碥》
  10. 背疽-外科理例（下）《古今医统大全》
  11. 背脊骨伤《伤科补要》
  12. 背疽照火方【方剂大全】
  13. 背花疮【中药大全】
  14. 背疽肿漫寻头灸法《外科精要》
  15. 背发七种 腰发二种《医学入门》
  16. 背面穴道证治《灸法秘传》
  17. 背恶寒歌《伤寒百证歌》
  18. 背人形第八《黄帝明堂灸经》
  19. 背恶寒《伤寒六书》
  20. 背人形第二《黄帝明堂灸经》
  21. 背恶寒《伤寒六书》
  22. 背人形第二《黄帝明堂灸经》
  23. 背恶寒《伤寒捷诀》
  24. 背人形第九《黄帝明堂灸经》
  25. 背恶寒《丹溪手镜》
  26. 背人形第六《黄帝明堂灸经》
  27. 背部主病针灸要穴歌《医宗金鉴》
  28. 背人形第七《黄帝明堂灸经》
  29. 背部主病针灸要穴歌《刺灸心法要诀》
  30. 背人形第三《黄帝明堂灸经》
  1. 背疽《中医词典》
  2. 背解《中医词典》
  3. 背疽《儒门事亲》
  4. 背胛中间《中医词典》
  5. 背疽《儒门事亲》
  6. 背胛节痛《丹溪手镜》
  7. 背疽《外科理例》
  8. 背脊强痛《医碥》
  9. 背疽（外科理例 下）《古今医统大全》
  10. 背脊骨折法《中医词典》
  11. 背疽方总论《集验背疽方》
  12. 背脊骨折《中医词典》
  13. 背疽夹青《外科传薪集》
  14. 背脊骨痛《中医词典》
  15. 背疽其源有五《集验背疽方》
  16. 背脊骨伤《证治准绳·疡医》
  17. 背疽肿漫寻头灸法《外科精要》
  18. 背脊骨伤《伤科补要》
  19. 背偻《中医词典》
  20. 背骨痛《傅青主男科》
  21. 背偻候《诸病源候论》
  22. 背骨《医宗金鉴》
  23. 背面穴道证治《灸法秘传》
  24. 背骨《正骨心法要旨》
  25. 背曲肩随《中医词典》
  26. 背骨《中医词典》
  27. 背热如火秘方《华佗神方》
  28. 背腹部二穴《神应经》
  29. 背人形第八《黄帝明堂灸经》
  30. 背缝《中医词典》
  31. 背人形第二《黄帝明堂灸经》


背偻_《中医词典》a~b_中医综合_【岐黄之术】

背偻

背偻

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。曲背俯身，脊椎突出之证，又称背伛偻、大偻。因肝虚受风，风寒搏于脊膂之筋所致。《诸病源候论·背偻候》：“肝主筋而藏血，血为阴，气为阳，阳气精则养神，柔则养筋，阴阳和同，则血气调适，共相荣养也，邪不能伤。若虚则受风，风寒搏于脊膂之筋，冷则挛急，故令背偻。”亦可由督脉虚，精髓不充，或中湿邪所致。详见背伛偻条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背疽
  • 当前页：背偻
  • 下一页：背曲肩随
<<< 返回本书目录
  1. 背疽肿漫寻头灸法《外科精要》
  2. 背面穴道证治《灸法秘传》
  3. 背疽照火方【方剂大全】
  4. 背人形第八《黄帝明堂灸经》
  5. 背疽-外科理例（下）《古今医统大全》
  6. 背人形第二《黄帝明堂灸经》
  7. 背疽其源有五《集验背疽方》
  8. 背人形第二《黄帝明堂灸经》
  9. 背疽夹青《外科传薪集》
  10. 背人形第九《黄帝明堂灸经》
  11. 背疽方总论《集验背疽方》
  12. 背人形第六《黄帝明堂灸经》
  13. 背疽掺药【方剂大全】
  14. 背人形第七《黄帝明堂灸经》
  15. 背疽《外科理例》
  16. 背人形第三《黄帝明堂灸经》
  17. 背疽《儒门事亲》
  18. 背人形第三《黄帝明堂灸经》
  19. 背胛节痛《丹溪手镜》
  20. 背人形第四《黄帝明堂灸经》
  21. 背脊痛【疾病症状】
  22. 背人形第五《黄帝明堂灸经》
  23. 背脊强痛《医碥》
  24. 背人形第一《黄帝明堂灸经》
  25. 背脊骨伤《伤科补要》
  26. 背人形第一《黄帝明堂灸经》
  27. 背花疮【中药大全】
  28. 背上《医学见能》
  29. 背发七种 腰发二种《医学入门》
  30. 背上九处不可病痈《外科理例》
  1. 背偻《中医词典》
  2. 背疽肿漫寻头灸法《外科精要》
  3. 背偻候《诸病源候论》
  4. 背疽其源有五《集验背疽方》
  5. 背面穴道证治《灸法秘传》
  6. 背疽夹青《外科传薪集》
  7. 背曲肩随《中医词典》
  8. 背疽方总论《集验背疽方》
  9. 背热如火秘方《华佗神方》
  10. 背疽（外科理例 下）《古今医统大全》
  11. 背人形第八《黄帝明堂灸经》
  12. 背疽《外科理例》
  13. 背人形第二《黄帝明堂灸经》
  14. 背疽《儒门事亲》
  15. 背人形第二《黄帝明堂灸经》
  16. 背疽《儒门事亲》
  17. 背人形第九《黄帝明堂灸经》
  18. 背疽《中医词典》
  19. 背人形第六《黄帝明堂灸经》
  20. 背解《中医词典》
  21. 背人形第七《黄帝明堂灸经》
  22. 背胛中间《中医词典》
  23. 背人形第三《黄帝明堂灸经》
  24. 背胛节痛《丹溪手镜》
  25. 背人形第三《黄帝明堂灸经》
  26. 背脊强痛《医碥》
  27. 背人形第四《黄帝明堂灸经》
  28. 背脊骨折法《中医词典》
  29. 背人形第五《黄帝明堂灸经》
  30. 背脊骨折《中医词典》
  31. 背人形第一《黄帝明堂灸经》


背曲肩随_《中医词典》a~b_中医综合_【岐黄之术】

背曲肩随

背曲肩随

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。背脊高突；两肩下垂之证。亦称肩垂背曲。因精气虚亏，不能濡养筋骨所致。《素问·脉要精微论》：“背者胸中之府，背曲肩随、府将坏矣。”见于老年阳衰、劳伤虚损者。治宜补肝肾、养筋骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背偻
  • 当前页：背曲肩随
  • 下一页：背腧穴
<<< 返回本书目录
  1. 背面穴道证治《灸法秘传》
  2. 背人形第八《黄帝明堂灸经》
  3. 背疽肿漫寻头灸法《外科精要》
  4. 背人形第二《黄帝明堂灸经》
  5. 背疽照火方【方剂大全】
  6. 背人形第二《黄帝明堂灸经》
  7. 背疽-外科理例（下）《古今医统大全》
  8. 背人形第九《黄帝明堂灸经》
  9. 背疽其源有五《集验背疽方》
  10. 背人形第六《黄帝明堂灸经》
  11. 背疽夹青《外科传薪集》
  12. 背人形第七《黄帝明堂灸经》
  13. 背疽方总论《集验背疽方》
  14. 背人形第三《黄帝明堂灸经》
  15. 背疽掺药【方剂大全】
  16. 背人形第三《黄帝明堂灸经》
  17. 背疽《外科理例》
  18. 背人形第四《黄帝明堂灸经》
  19. 背疽《儒门事亲》
  20. 背人形第五《黄帝明堂灸经》
  21. 背胛节痛《丹溪手镜》
  22. 背人形第一《黄帝明堂灸经》
  23. 背脊痛【疾病症状】
  24. 背人形第一《黄帝明堂灸经》
  25. 背脊强痛《医碥》
  26. 背上《医学见能》
  27. 背脊骨伤《伤科补要》
  28. 背上九处不可病痈《外科理例》
  29. 背花疮【中药大全】
  30. 背腧《黄帝内经·灵枢》
  1. 背曲肩随《中医词典》
  2. 背面穴道证治《灸法秘传》
  3. 背热如火秘方《华佗神方》
  4. 背偻候《诸病源候论》
  5. 背人形第八《黄帝明堂灸经》
  6. 背偻《中医词典》
  7. 背人形第二《黄帝明堂灸经》
  8. 背疽肿漫寻头灸法《外科精要》
  9. 背人形第二《黄帝明堂灸经》
  10. 背疽其源有五《集验背疽方》
  11. 背人形第九《黄帝明堂灸经》
  12. 背疽夹青《外科传薪集》
  13. 背人形第六《黄帝明堂灸经》
  14. 背疽方总论《集验背疽方》
  15. 背人形第七《黄帝明堂灸经》
  16. 背疽（外科理例 下）《古今医统大全》
  17. 背人形第三《黄帝明堂灸经》
  18. 背疽《外科理例》
  19. 背人形第三《黄帝明堂灸经》
  20. 背疽《儒门事亲》
  21. 背人形第四《黄帝明堂灸经》
  22. 背疽《儒门事亲》
  23. 背人形第五《黄帝明堂灸经》
  24. 背疽《中医词典》
  25. 背人形第一《黄帝明堂灸经》
  26. 背解《中医词典》
  27. 背人形第一《黄帝明堂灸经》
  28. 背胛中间《中医词典》
  29. 背上《医学见能》
  30. 背胛节痛《丹溪手镜》
  31. 背上九处不可病痈《外科理例》


背腧穴_《中医词典》a~b_中医综合_【岐黄之术】

背腧穴

背腧穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴分类名。即背俞穴。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背曲肩随
  • 当前页：背腧穴
  • 下一页：背腧诸经心痛
<<< 返回本书目录
  1. 背腧《灵枢悬解》
  2. 背痛《古今医案按》
  3. 背腧《黄帝内经·灵枢》
  4. 背痛《灸法秘传》
  5. 背上九处不可病痈《外科理例》
  6. 背痛《普济方·针灸》
  7. 背上《医学见能》
  8. 背痛《万病回春》
  9. 背人形第一《黄帝明堂灸经》
  10. 背痛《也是山人医案》
  11. 背人形第一《黄帝明堂灸经》
  12. 背痛【疾病症状】
  13. 背人形第五《黄帝明堂灸经》
  14. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  15. 背人形第四《黄帝明堂灸经》
  16. 背图形八症（二）《万氏秘传外科心法》
  17. 背人形第三《黄帝明堂灸经》
  18. 背图形八症（一）《万氏秘传外科心法》
  19. 背人形第三《黄帝明堂灸经》
  20. 背项痛《丹溪治法心要》
  21. 背人形第七《黄帝明堂灸经》
  22. 背腰部《经穴汇解》
  23. 背人形第六《黄帝明堂灸经》
  24. 背痈【疾病大全】
  25. 背人形第九《黄帝明堂灸经》
  26. 背痈论《青囊秘诀》
  27. 背人形第二《黄帝明堂灸经》
  28. 背痈门《辨证录》
  29. 背人形第二《黄帝明堂灸经》
  30. 背俞部中行十三穴《针灸资生经》
  1. 背腧穴《中医词典》
  2. 背腧《灵枢悬解》
  3. 背腧诸经心痛《中医词典》
  4. 背腧《黄帝内经·灵枢》
  5. 背痛《中医词典》
  6. 背生人头秘方《华佗神方》
  7. 背痛《普济方·针灸》
  8. 背上九处不可病痈《外科理例》
  9. 背痛《万病回春》
  10. 背上《医学见能》
  11. 背痛《古今医案按》
  12. 背人形第一《黄帝明堂灸经》
  13. 背痛《也是山人医案》
  14. 背人形第一《黄帝明堂灸经》
  15. 背痛《灸法秘传》
  16. 背人形第五《黄帝明堂灸经》
  17. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  18. 背人形第四《黄帝明堂灸经》
  19. 背痛酸《广瘟疫论》
  20. 背人形第三《黄帝明堂灸经》
  21. 背图形八症（二）《万氏秘传外科心法》
  22. 背人形第三《黄帝明堂灸经》
  23. 背图形八症（一）《万氏秘传外科心法》
  24. 背人形第七《黄帝明堂灸经》
  25. 背项痛《丹溪治法心要》
  26. 背人形第六《黄帝明堂灸经》
  27. 背穴行列《刺灸心法要诀》
  28. 背人形第九《黄帝明堂灸经》
  29. 背阳关《中医词典》
  30. 背人形第二《黄帝明堂灸经》
  31. 背腰部《经穴汇解》


背腧诸经心痛_《中医词典》a~b_中医综合_【岐黄之术】

背腧诸经心痛

背腧诸经心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。外邪侵犯背腧诸经所致的心痛。见《三因极一病证方论》卷九。证见心背相引，心痛彻背，背痛彻心。参见心痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背腧穴
  • 当前页：背腧诸经心痛
  • 下一页：背痛
<<< 返回本书目录
  1. 背腧《灵枢悬解》
  2. 背痛《古今医案按》
  3. 背腧《黄帝内经·灵枢》
  4. 背痛《灸法秘传》
  5. 背上九处不可病痈《外科理例》
  6. 背痛《普济方·针灸》
  7. 背上《医学见能》
  8. 背痛《万病回春》
  9. 背人形第一《黄帝明堂灸经》
  10. 背痛《也是山人医案》
  11. 背人形第一《黄帝明堂灸经》
  12. 背痛【疾病症状】
  13. 背人形第五《黄帝明堂灸经》
  14. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  15. 背人形第四《黄帝明堂灸经》
  16. 背图形八症（二）《万氏秘传外科心法》
  17. 背人形第三《黄帝明堂灸经》
  18. 背图形八症（一）《万氏秘传外科心法》
  19. 背人形第三《黄帝明堂灸经》
  20. 背项痛《丹溪治法心要》
  21. 背人形第七《黄帝明堂灸经》
  22. 背腰部《经穴汇解》
  23. 背人形第六《黄帝明堂灸经》
  24. 背痈【疾病大全】
  25. 背人形第九《黄帝明堂灸经》
  26. 背痈论《青囊秘诀》
  27. 背人形第二《黄帝明堂灸经》
  28. 背痈门《辨证录》
  29. 背人形第二《黄帝明堂灸经》
  30. 背俞部中行十三穴《针灸资生经》
  1. 背腧诸经心痛《中医词典》
  2. 背腧穴《中医词典》
  3. 背痛《中医词典》
  4. 背腧《灵枢悬解》
  5. 背痛《普济方·针灸》
  6. 背腧《黄帝内经·灵枢》
  7. 背痛《万病回春》
  8. 背生人头秘方《华佗神方》
  9. 背痛《古今医案按》
  10. 背上九处不可病痈《外科理例》
  11. 背痛《也是山人医案》
  12. 背上《医学见能》
  13. 背痛《灸法秘传》
  14. 背人形第一《黄帝明堂灸经》
  15. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  16. 背人形第一《黄帝明堂灸经》
  17. 背痛酸《广瘟疫论》
  18. 背人形第五《黄帝明堂灸经》
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 背人形第四《黄帝明堂灸经》
  21. 背图形八症（一）《万氏秘传外科心法》
  22. 背人形第三《黄帝明堂灸经》
  23. 背项痛《丹溪治法心要》
  24. 背人形第三《黄帝明堂灸经》
  25. 背穴行列《刺灸心法要诀》
  26. 背人形第七《黄帝明堂灸经》
  27. 背阳关《中医词典》
  28. 背人形第六《黄帝明堂灸经》
  29. 背腰部《经穴汇解》
  30. 背人形第九《黄帝明堂灸经》
  31. 背腰部《经穴汇解》


背痛_《中医词典》a~b_中医综合_【岐黄之术】

背痛

背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。出《素问·阴阳别论》。由外感风寒，邪袭太阳经，或肺气上逆、肾气逆冲、肝浊逆冲等因所致。外感风寒之邪，侵袭足太阳经所致者，证见背痛或兼板滞，牵连肩项，或连腰部，可兼有恶寒等证，治宜祛风散寒，疏通经气，用羌活胜湿汤加减。背为脏腑腧穴所在，脏腑发生疾病，都会引起背痛。如肺俞在背，故肺病令人逆气喘咳，肩背痛（见《杂病源流犀烛》）。亦有因肾气逆冲挟脊而上攻背痛者，系督脉主病，治在少阴。亦有肝浊逆冲，从腹上攻而致背痛者，系冲任主病，治在厥阴（见《类证治裁·肩背手臂痛》）。亦可并见于胸痹、心痛等症。参见胸痹、心痛、胃脘痛、肩背痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背腧诸经心痛
  • 当前页：背痛
  • 下一页：背阳关
<<< 返回本书目录
  1. 背痛【疾病症状】
  2. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  3. 背痛《也是山人医案》
  4. 背图形八症（二）《万氏秘传外科心法》
  5. 背痛《万病回春》
  6. 背图形八症（一）《万氏秘传外科心法》
  7. 背痛《普济方·针灸》
  8. 背项痛《丹溪治法心要》
  9. 背痛《灸法秘传》
  10. 背腰部《经穴汇解》
  11. 背痛《古今医案按》
  12. 背痈【疾病大全】
  13. 背腧《灵枢悬解》
  14. 背痈论《青囊秘诀》
  15. 背腧《黄帝内经·灵枢》
  16. 背痈门《辨证录》
  17. 背上九处不可病痈《外科理例》
  18. 背俞部中行十三穴《针灸资生经》
  19. 背上《医学见能》
  20. 背俞第二行四十四穴《针灸资生经》
  21. 背人形第一《黄帝明堂灸经》
  22. 背俞第三行左右二十八穴《针灸资生经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  25. 背人形第五《黄帝明堂灸经》
  26. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  27. 背人形第四《黄帝明堂灸经》
  28. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  29. 背人形第三《黄帝明堂灸经》
  30. 钡中毒【疾病大全】
  1. 背痛《中医词典》
  2. 背腧诸经心痛《中医词典》
  3. 背痛《普济方·针灸》
  4. 背腧穴《中医词典》
  5. 背痛《万病回春》
  6. 背腧《灵枢悬解》
  7. 背痛《古今医案按》
  8. 背腧《黄帝内经·灵枢》
  9. 背痛《也是山人医案》
  10. 背生人头秘方《华佗神方》
  11. 背痛《灸法秘传》
  12. 背上九处不可病痈《外科理例》
  13. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  14. 背上《医学见能》
  15. 背痛酸《广瘟疫论》
  16. 背人形第一《黄帝明堂灸经》
  17. 背图形八症（二）《万氏秘传外科心法》
  18. 背人形第一《黄帝明堂灸经》
  19. 背图形八症（一）《万氏秘传外科心法》
  20. 背人形第五《黄帝明堂灸经》
  21. 背项痛《丹溪治法心要》
  22. 背人形第四《黄帝明堂灸经》
  23. 背穴行列《刺灸心法要诀》
  24. 背人形第三《黄帝明堂灸经》
  25. 背阳关《中医词典》
  26. 背人形第三《黄帝明堂灸经》
  27. 背腰部《经穴汇解》
  28. 背人形第七《黄帝明堂灸经》
  29. 背腰部《经穴汇解》
  30. 背人形第六《黄帝明堂灸经》
  31. 背痈初起《奇效简便良方》


背阳关_《中医词典》a~b_中医综合_【岐黄之术】

背阳关

背阳关

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《针灸大全》。即腰阳关。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛
  • 当前页：背阳关
  • 下一页：背俞
<<< 返回本书目录
  1. 背项痛《丹溪治法心要》
  2. 背腰部《经穴汇解》
  3. 背图形八症（一）《万氏秘传外科心法》
  4. 背痈【疾病大全】
  5. 背图形八症（二）《万氏秘传外科心法》
  6. 背痈论《青囊秘诀》
  7. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  8. 背痈门《辨证录》
  9. 背痛【疾病症状】
  10. 背俞部中行十三穴《针灸资生经》
  11. 背痛《也是山人医案》
  12. 背俞第二行四十四穴《针灸资生经》
  13. 背痛《万病回春》
  14. 背俞第三行左右二十八穴《针灸资生经》
  15. 背痛《普济方·针灸》
  16. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  17. 背痛《灸法秘传》
  18. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  19. 背痛《古今医案按》
  20. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  21. 背腧《灵枢悬解》
  22. 钡中毒【疾病大全】
  23. 背腧《黄帝内经·灵枢》
  24. 倍参生化汤【方剂大全】
  25. 背上九处不可病痈《外科理例》
  26. 倍陈汤【方剂大全】
  27. 背上《医学见能》
  28. 倍矾散【方剂大全】
  29. 背人形第一《黄帝明堂灸经》
  30. 倍黄散【方剂大全】
  1. 背阳关《中医词典》
  2. 背穴行列《刺灸心法要诀》
  3. 背腰部《经穴汇解》
  4. 背项痛《丹溪治法心要》
  5. 背腰部《经穴汇解》
  6. 背图形八症（一）《万氏秘传外科心法》
  7. 背痈初起《奇效简便良方》
  8. 背图形八症（二）《万氏秘传外科心法》
  9. 背痈论《青囊秘诀》
  10. 背痛酸《广瘟疫论》
  11. 背痈门（七则）《辨证录》
  12. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  13. 背痈秘方《华佗神方》
  14. 背痛《灸法秘传》
  15. 背俞《中医名词词典》
  16. 背痛《也是山人医案》
  17. 背俞《中医词典》
  18. 背痛《古今医案按》
  19. 背俞部中行十三穴《针灸资生经》
  20. 背痛《万病回春》
  21. 背俞第二行四十四穴《针灸资生经》
  22. 背痛《普济方·针灸》
  23. 背俞第三行左右二十八穴《针灸资生经》
  24. 背痛《中医词典》
  25. 背俞穴《中医词典》
  26. 背腧诸经心痛《中医词典》
  27. 背窬（xū俞）《中医词典》
  28. 背腧穴《中医词典》
  29. 背伛偻《中医词典》
  30. 背腧《灵枢悬解》
  31. 背正中线《中医词典》


背俞_《中医词典》a~b_中医综合_【岐黄之术】

背俞

背俞

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。《素问·气穴论》：“背俞二穴。”王冰注：“大杼穴也。”见大杼条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背阳关
  • 当前页：背俞
  • 下一页：背俞穴
<<< 返回本书目录
  1. 背痈门《辨证录》
  2. 背俞部中行十三穴《针灸资生经》
  3. 背痈论《青囊秘诀》
  4. 背俞第二行四十四穴《针灸资生经》
  5. 背痈【疾病大全】
  6. 背俞第三行左右二十八穴《针灸资生经》
  7. 背腰部《经穴汇解》
  8. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  9. 背项痛《丹溪治法心要》
  10. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  11. 背图形八症（一）《万氏秘传外科心法》
  12. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  13. 背图形八症（二）《万氏秘传外科心法》
  14. 钡中毒【疾病大全】
  15. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  16. 倍参生化汤【方剂大全】
  17. 背痛【疾病症状】
  18. 倍陈汤【方剂大全】
  19. 背痛《也是山人医案》
  20. 倍矾散【方剂大全】
  21. 背痛《万病回春》
  22. 倍黄散【方剂大全】
  23. 背痛《普济方·针灸》
  24. 倍姜半夏丸【方剂大全】
  25. 背痛《灸法秘传》
  26. 倍姜丸【方剂大全】
  27. 背痛《古今医案按》
  28. 倍金散【方剂大全】
  29. 背腧《灵枢悬解》
  30. 倍力丸【方剂大全】
  1. 背俞《中医词典》
  2. 背俞《中医名词词典》
  3. 背俞部中行十三穴《针灸资生经》
  4. 背痈秘方《华佗神方》
  5. 背俞第二行四十四穴《针灸资生经》
  6. 背痈门（七则）《辨证录》
  7. 背俞第三行左右二十八穴《针灸资生经》
  8. 背痈论《青囊秘诀》
  9. 背俞穴《中医词典》
  10. 背痈初起《奇效简便良方》
  11. 背窬（xū俞）《中医词典》
  12. 背腰部《经穴汇解》
  13. 背伛偻《中医词典》
  14. 背腰部《经穴汇解》
  15. 背正中线《中医词典》
  16. 背阳关《中医词典》
  17. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  18. 背穴行列《刺灸心法要诀》
  19. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  20. 背项痛《丹溪治法心要》
  21. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  22. 背图形八症（一）《万氏秘传外科心法》
  23. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  24. 背图形八症（二）《万氏秘传外科心法》
  25. 倍苓丸《洪氏集验方》
  26. 背痛酸《广瘟疫论》
  27. 倍氯米松《药理学》
  28. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  29. 倍术散《是斋百一选方》
  30. 背痛《灸法秘传》
  31. 倍朮丸《太平惠民和剂局方》


背俞穴_《中医词典》a~b_中医综合_【岐黄之术】

背俞穴

背俞穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴分类名。

①指脏腑之气输注于背部的一些特定穴位。如肺俞、心俞、肾俞、膀胱俞等。脏腑有病时其相应背俞穴往往出现异常反应，如敏感、压痛等；而刺灸这些穴位，又能治疗其相应脏腑的病变。

②专指肺俞、心俞、肝俞、脾俞、肾俞等五脏之背俞穴（见《灵枢·背腧》）。

③泛指背、腰、骶部穴位（见《针灸资生经》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背俞
  • 当前页：背俞穴
  • 下一页：背窬（xū俞）
<<< 返回本书目录
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 背俞部中行十三穴《针灸资生经》
  6. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  7. 背痈门《辨证录》
  8. 钡中毒【疾病大全】
  9. 背痈论《青囊秘诀》
  10. 倍参生化汤【方剂大全】
  11. 背痈【疾病大全】
  12. 倍陈汤【方剂大全】
  13. 背腰部《经穴汇解》
  14. 倍矾散【方剂大全】
  15. 背项痛《丹溪治法心要》
  16. 倍黄散【方剂大全】
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 倍姜半夏丸【方剂大全】
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 倍姜丸【方剂大全】
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 倍金散【方剂大全】
  23. 背痛【疾病症状】
  24. 倍力丸【方剂大全】
  25. 背痛《也是山人医案》
  26. 倍灵丸【方剂大全】
  27. 背痛《万病回春》
  28. 倍苓丸《洪氏集验方》
  29. 背痛《普济方·针灸》
  30. 倍苓丸【方剂大全】
  1. 背俞穴《中医词典》
  2. 背俞第三行左右二十八穴《针灸资生经》
  3. 背窬（xū俞）《中医词典》
  4. 背俞第二行四十四穴《针灸资生经》
  5. 背伛偻《中医词典》
  6. 背俞部中行十三穴《针灸资生经》
  7. 背正中线《中医词典》
  8. 背俞《中医词典》
  9. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  10. 背俞《中医名词词典》
  11. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  12. 背痈秘方《华佗神方》
  13. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  14. 背痈门（七则）《辨证录》
  15. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  16. 背痈论《青囊秘诀》
  17. 倍苓丸《洪氏集验方》
  18. 背痈初起《奇效简便良方》
  19. 倍氯米松《药理学》
  20. 背腰部《经穴汇解》
  21. 倍术散《是斋百一选方》
  22. 背腰部《经穴汇解》
  23. 倍朮丸《太平惠民和剂局方》
  24. 背阳关《中医词典》
  25. 被《幼幼新书》
  26. 背穴行列《刺灸心法要诀》
  27. 被打勒死假作自缢《洗冤集录》
  28. 背项痛《丹溪治法心要》
  29. 被打损青肿方七首《外台秘要》
  30. 背图形八症（一）《万氏秘传外科心法》
  31. 被打头破脑出候《诸病源候论》


背窬（xū俞）_《中医词典》a~b_中医综合_【岐黄之术】

背窬（xū俞）
在线购买《中医词典》a~b正版书籍

背窬（xū俞）

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指新生儿脊椎管没有完全闭合的一种先天性畸形。《保婴易知录》：“小儿初生背上有孔窬一二个，其内有膜完护脏腑者，得生；如无膜露见脏腑者，即死无救。”与脊柱裂相类似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背俞穴
  • 当前页：背窬（xū俞）
  • 下一页：背伛偻
<<< 返回本书目录
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 背俞部中行十三穴《针灸资生经》
  6. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  7. 背痈门《辨证录》
  8. 钡中毒【疾病大全】
  9. 背痈论《青囊秘诀》
  10. 倍参生化汤【方剂大全】
  11. 背痈【疾病大全】
  12. 倍陈汤【方剂大全】
  13. 背腰部《经穴汇解》
  14. 倍矾散【方剂大全】
  15. 背项痛《丹溪治法心要》
  16. 倍黄散【方剂大全】
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 倍姜半夏丸【方剂大全】
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 倍姜丸【方剂大全】
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 倍金散【方剂大全】
  23. 背痛【疾病症状】
  24. 倍力丸【方剂大全】
  25. 背痛《也是山人医案》
  26. 倍灵丸【方剂大全】
  27. 背痛《万病回春》
  28. 倍苓丸《洪氏集验方》
  29. 背痛《普济方·针灸》
  30. 倍苓丸【方剂大全】
  1. 背窬（xū俞）《中医词典》
  2. 背俞穴《中医词典》
  3. 背伛偻《中医词典》
  4. 背俞第三行左右二十八穴《针灸资生经》
  5. 背正中线《中医词典》
  6. 背俞第二行四十四穴《针灸资生经》
  7. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  8. 背俞部中行十三穴《针灸资生经》
  9. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  10. 背俞《中医词典》
  11. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  12. 背俞《中医名词词典》
  13. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  14. 背痈秘方《华佗神方》
  15. 倍苓丸《洪氏集验方》
  16. 背痈门（七则）《辨证录》
  17. 倍氯米松《药理学》
  18. 背痈论《青囊秘诀》
  19. 倍术散《是斋百一选方》
  20. 背痈初起《奇效简便良方》
  21. 倍朮丸《太平惠民和剂局方》
  22. 背腰部《经穴汇解》
  23. 被《幼幼新书》
  24. 背腰部《经穴汇解》
  25. 被打勒死假作自缢《洗冤集录》
  26. 背阳关《中医词典》
  27. 被打损青肿方七首《外台秘要》
  28. 背穴行列《刺灸心法要诀》
  29. 被打头破脑出候《诸病源候论》
  30. 背项痛《丹溪治法心要》
  31. 被打有瘀血方一十三首《外台秘要》


背伛偻_《中医词典》a~b_中医综合_【岐黄之术】

背伛偻

背伛偻

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。曲背俯身，部分脊椎突出，按之高耸之证。见《东医宝鉴·外形篇》。又名大偻、背偻、俗称“驼背”。属督脉病变，因督脉亏虚，精髓不充，或湿邪伤于督脉所致。《杂病源流犀烛·胸膈脊背乳病源流》：“背伛偻；年老伛偻者甚多，皆督脉虚而精髓不充之故，此当用补肾益髓之剂；若少壮之人；忽患伛偻，并足挛，脉沉弦而细；皆中湿故也，宜煨肾散。”亦可因体虚感受风寒所致。参见大偻、背偻条。见于胸椎结核、先天性胸椎后突畸形、类风湿性脊柱炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背窬（xū俞）
  • 当前页：背伛偻
  • 下一页：背正中线
<<< 返回本书目录
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 背俞部中行十三穴《针灸资生经》
  6. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  7. 背痈门《辨证录》
  8. 钡中毒【疾病大全】
  9. 背痈论《青囊秘诀》
  10. 倍参生化汤【方剂大全】
  11. 背痈【疾病大全】
  12. 倍陈汤【方剂大全】
  13. 背腰部《经穴汇解》
  14. 倍矾散【方剂大全】
  15. 背项痛《丹溪治法心要》
  16. 倍黄散【方剂大全】
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 倍姜半夏丸【方剂大全】
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 倍姜丸【方剂大全】
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 倍金散【方剂大全】
  23. 背痛【疾病症状】
  24. 倍力丸【方剂大全】
  25. 背痛《也是山人医案》
  26. 倍灵丸【方剂大全】
  27. 背痛《万病回春》
  28. 倍苓丸《洪氏集验方》
  29. 背痛《普济方·针灸》
  30. 倍苓丸【方剂大全】
  1. 背伛偻《中医词典》
  2. 背窬（xū俞）《中医词典》
  3. 背正中线《中医词典》
  4. 背俞穴《中医词典》
  5. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  6. 背俞第三行左右二十八穴《针灸资生经》
  7. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  8. 背俞第二行四十四穴《针灸资生经》
  9. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  10. 背俞部中行十三穴《针灸资生经》
  11. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  12. 背俞《中医词典》
  13. 倍苓丸《洪氏集验方》
  14. 背俞《中医名词词典》
  15. 倍氯米松《药理学》
  16. 背痈秘方《华佗神方》
  17. 倍术散《是斋百一选方》
  18. 背痈门（七则）《辨证录》
  19. 倍朮丸《太平惠民和剂局方》
  20. 背痈论《青囊秘诀》
  21. 被《幼幼新书》
  22. 背痈初起《奇效简便良方》
  23. 被打勒死假作自缢《洗冤集录》
  24. 背腰部《经穴汇解》
  25. 被打损青肿方七首《外台秘要》
  26. 背腰部《经穴汇解》
  27. 被打头破脑出候《诸病源候论》
  28. 背阳关《中医词典》
  29. 被打有瘀血方一十三首《外台秘要》
  30. 背穴行列《刺灸心法要诀》
  31. 被刀箭伤方一十一首《外台秘要》


背正中线_《中医词典》a~b_中医综合_【岐黄之术】

背正中线

背正中线

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴定位线。又称后正中线，为督脉经行路线。分布大椎、陶道、身柱、神道、至阳、筋缩、中枢、脊中、悬枢、命门、阳关、腰俞、长强各穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背伛偻
  • 当前页：背正中线
  • 下一页：被膜儿
<<< 返回本书目录
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 背俞部中行十三穴《针灸资生经》
  6. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  7. 背痈门《辨证录》
  8. 钡中毒【疾病大全】
  9. 背痈论《青囊秘诀》
  10. 倍参生化汤【方剂大全】
  11. 背痈【疾病大全】
  12. 倍陈汤【方剂大全】
  13. 背腰部《经穴汇解》
  14. 倍矾散【方剂大全】
  15. 背项痛《丹溪治法心要》
  16. 倍黄散【方剂大全】
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 倍姜半夏丸【方剂大全】
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 倍姜丸【方剂大全】
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 倍金散【方剂大全】
  23. 背痛【疾病症状】
  24. 倍力丸【方剂大全】
  25. 背痛《也是山人医案》
  26. 倍灵丸【方剂大全】
  27. 背痛《万病回春》
  28. 倍苓丸《洪氏集验方》
  29. 背痛《普济方·针灸》
  30. 倍苓丸【方剂大全】
  1. 背正中线《中医词典》
  2. 背伛偻《中医词典》
  3. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  4. 背窬（xū俞）《中医词典》
  5. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  6. 背俞穴《中医词典》
  7. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  8. 背俞第三行左右二十八穴《针灸资生经》
  9. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  10. 背俞第二行四十四穴《针灸资生经》
  11. 倍苓丸《洪氏集验方》
  12. 背俞部中行十三穴《针灸资生经》
  13. 倍氯米松《药理学》
  14. 背俞《中医词典》
  15. 倍术散《是斋百一选方》
  16. 背俞《中医名词词典》
  17. 倍朮丸《太平惠民和剂局方》
  18. 背痈秘方《华佗神方》
  19. 被《幼幼新书》
  20. 背痈门（七则）《辨证录》
  21. 被打勒死假作自缢《洗冤集录》
  22. 背痈论《青囊秘诀》
  23. 被打损青肿方七首《外台秘要》
  24. 背痈初起《奇效简便良方》
  25. 被打头破脑出候《诸病源候论》
  26. 背腰部《经穴汇解》
  27. 被打有瘀血方一十三首《外台秘要》
  28. 背腰部《经穴汇解》
  29. 被刀箭伤方一十一首《外台秘要》
  30. 背阳关《中医词典》
  31. 被动免疫治疗《医学免疫学》


被膜儿_《中医词典》a~b_中医综合_【岐黄之术】

被膜儿

被膜儿

  • 上一页
  • 目录
  • 相关
  • 下一页

见阎诚庵《临产须知评正》。即混元生。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背正中线
  • 当前页：被膜儿
  • 下一页：被鬾（qí奇）
<<< 返回本书目录
  1. 被害妄想【疾病症状】
  2. 被迫体位【疾病症状】
  3. 被覆上皮《组织学与胚胎学》
  4. 被窃或疑病妄想【疾病症状】
  5. 被动体位【疾病症状】
  6. 被伤绝筋《圣济总录》
  7. 被刀箭伤方《外台秘要》
  8. 被物撞破《银海精微》
  9. 被打有瘀血方《外台秘要》
  10. 被物撞破歌《眼科心法要诀》
  11. 被打损青肿方《外台秘要》
  12. 被物撞破歌《医宗金鉴》
  13. 被打勒死假作自缢《洗冤集录》
  14. 奔风汤【方剂大全】
  15. 被《幼幼新书》
  16. 奔马律心音【疾病症状】
  17. 悖散汤【方剂大全】
  18. 奔气病证治《金匮要略浅注》
  19. 倍子散【方剂大全】
  20. 奔气汤【方剂大全】
  21. 倍榆散【方剂大全】
  22. 奔豚《扁鹊心书》
  23. 倍香膏【方剂大全】
  24. 奔豚《金匮悬解》
  25. 倍术圆【方剂大全】
  26. 奔豚《经方实验录》
  27. 倍术丸【方剂大全】
  28. 奔豚《灸法秘传》
  29. 倍术散【方剂大全】
  30. 奔豚《伤寒括要》
  1. 被膜儿《中医词典》
  2. 被击有瘀秘方《华佗神方》
  3. 被鬾（qí奇）《中医词典》
  4. 被击青肿秘方《华佗神方》
  5. 被伤绝筋《圣济总录》
  6. 被候《诸病源候论》
  7. 被损久瘀血候《诸病源候论》
  8. 被覆上皮的类型和结构《组织学与胚胎学》
  9. 被调查对象应答引起的偏倚《预防医学》
  10. 被毒伤跌倒不起将死者《奇方类编》
  11. 被物撞破《银海精微》
  12. 被动依赖《医学心理学》
  13. 被物撞破歌《眼科心法要诀》
  14. 被动型异位心律《物理诊断学》
  15. 被物撞破歌《医宗金鉴》
  16. 被动免疫治疗《医学免疫学》
  17. 被子《医学入门》
  18. 被刀箭伤方一十一首《外台秘要》
  19. 惫《中医词典》
  20. 被打有瘀血方一十三首《外台秘要》
  21. 焙《中医词典》
  22. 被打头破脑出候《诸病源候论》
  23. 奔气《中医词典》
  24. 被打损青肿方七首《外台秘要》
  25. 奔气病证治《金匮要略浅注》
  26. 被打勒死假作自缢《洗冤集录》
  27. 奔气候《诸病源候论》
  28. 被《幼幼新书》
  29. 奔气汤《备急千金要方》
  30. 倍朮丸《太平惠民和剂局方》
  31. 奔气汤《是斋百一选方》


被鬾（qí奇）_《中医词典》a~b_中医综合_【岐黄之术】

被鬾（qí奇）
在线购买《中医词典》a~b正版书籍

被鬾（qí奇）

  • 上一页
  • 目录
  • 相关
  • 下一页

出《诸病源候论》。即继病。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：被膜儿
  • 当前页：被鬾（qí奇）
  • 下一页：惫
<<< 返回本书目录
  1. 被迫体位【疾病症状】
  2. 被窃或疑病妄想【疾病症状】
  3. 被害妄想【疾病症状】
  4. 被伤绝筋《圣济总录》
  5. 被覆上皮《组织学与胚胎学》
  6. 被物撞破《银海精微》
  7. 被动体位【疾病症状】
  8. 被物撞破歌《眼科心法要诀》
  9. 被刀箭伤方《外台秘要》
  10. 被物撞破歌《医宗金鉴》
  11. 被打有瘀血方《外台秘要》
  12. 奔风汤【方剂大全】
  13. 被打损青肿方《外台秘要》
  14. 奔马律心音【疾病症状】
  15. 被打勒死假作自缢《洗冤集录》
  16. 奔气病证治《金匮要略浅注》
  17. 被《幼幼新书》
  18. 奔气汤【方剂大全】
  19. 悖散汤【方剂大全】
  20. 奔豚《扁鹊心书》
  21. 倍子散【方剂大全】
  22. 奔豚《金匮悬解》
  23. 倍榆散【方剂大全】
  24. 奔豚《经方实验录》
  25. 倍香膏【方剂大全】
  26. 奔豚《灸法秘传》
  27. 倍术圆【方剂大全】
  28. 奔豚《伤寒括要》
  29. 倍术丸【方剂大全】
  30. 奔豚《药症忌宜》
  1. 被鬾（qí奇）《中医词典》
  2. 被膜儿《中医词典》
  3. 被伤绝筋《圣济总录》
  4. 被击有瘀秘方《华佗神方》
  5. 被损久瘀血候《诸病源候论》
  6. 被击青肿秘方《华佗神方》
  7. 被调查对象应答引起的偏倚《预防医学》
  8. 被候《诸病源候论》
  9. 被物撞破《银海精微》
  10. 被覆上皮的类型和结构《组织学与胚胎学》
  11. 被物撞破歌《眼科心法要诀》
  12. 被毒伤跌倒不起将死者《奇方类编》
  13. 被物撞破歌《医宗金鉴》
  14. 被动依赖《医学心理学》
  15. 被子《医学入门》
  16. 被动型异位心律《物理诊断学》
  17. 惫《中医词典》
  18. 被动免疫治疗《医学免疫学》
  19. 焙《中医词典》
  20. 被刀箭伤方一十一首《外台秘要》
  21. 奔气《中医词典》
  22. 被打有瘀血方一十三首《外台秘要》
  23. 奔气病证治《金匮要略浅注》
  24. 被打头破脑出候《诸病源候论》
  25. 奔气候《诸病源候论》
  26. 被打损青肿方七首《外台秘要》
  27. 奔气汤《备急千金要方》
  28. 被打勒死假作自缢《洗冤集录》
  29. 奔气汤《是斋百一选方》
  30. 被《幼幼新书》
  31. 奔豚《中医名词词典》


惫_《中医词典》a~b_中医综合_【岐黄之术】

惫

惫

  • 上一页
  • 目录
  • 相关
  • 下一页

疲惫，极度困乏。引伸有衰竭败坏之义。《素问·脉要精微论》：“腰者肾之府，转摇不能，肾将惫矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：被鬾（qí奇）
  • 当前页：惫
  • 下一页：焙
<<< 返回本书目录
  1. 被物撞破歌《医宗金鉴》
  2. 奔风汤【方剂大全】
  3. 被物撞破歌《眼科心法要诀》
  4. 奔马律心音【疾病症状】
  5. 被物撞破《银海精微》
  6. 奔气病证治《金匮要略浅注》
  7. 被伤绝筋《圣济总录》
  8. 奔气汤【方剂大全】
  9. 被窃或疑病妄想【疾病症状】
  10. 奔豚《扁鹊心书》
  11. 被迫体位【疾病症状】
  12. 奔豚《金匮悬解》
  13. 被害妄想【疾病症状】
  14. 奔豚《经方实验录》
  15. 被覆上皮《组织学与胚胎学》
  16. 奔豚《灸法秘传》
  17. 被动体位【疾病症状】
  18. 奔豚《伤寒括要》
  19. 被刀箭伤方《外台秘要》
  20. 奔豚《药症忌宜》
  21. 被打有瘀血方《外台秘要》
  22. 奔豚【中药主治】
  23. 被打损青肿方《外台秘要》
  24. 奔豚动气《伤寒捷诀》
  25. 被打勒死假作自缢《洗冤集录》
  26. 奔豚茯苓汤【方剂大全】
  27. 被《幼幼新书》
  28. 奔豚根原《四圣心源》
  29. 悖散汤【方剂大全】
  30. 奔豚气《杂病广要》
  1. 惫《中医词典》
  2. 被子《医学入门》
  3. 焙《中医词典》
  4. 被物撞破歌《医宗金鉴》
  5. 奔气《中医词典》
  6. 被物撞破歌《眼科心法要诀》
  7. 奔气病证治《金匮要略浅注》
  8. 被物撞破《银海精微》
  9. 奔气候《诸病源候论》
  10. 被调查对象应答引起的偏倚《预防医学》
  11. 奔气汤《备急千金要方》
  12. 被损久瘀血候《诸病源候论》
  13. 奔气汤《是斋百一选方》
  14. 被伤绝筋《圣济总录》
  15. 奔豚《中医名词词典》
  16. 被鬾（qí奇）《中医词典》
  17. 奔豚《金匮悬解》
  18. 被膜儿《中医词典》
  19. 奔豚《中医词典》
  20. 被击有瘀秘方《华佗神方》
  21. 奔豚《医学摘粹》
  22. 被击青肿秘方《华佗神方》
  23. 奔豚《医学摘粹》
  24. 被候《诸病源候论》
  25. 奔豚《医学心悟》
  26. 被覆上皮的类型和结构《组织学与胚胎学》
  27. 奔豚《金匮翼》
  28. 被毒伤跌倒不起将死者《奇方类编》
  29. 奔豚《扁鹊心书》
  30. 被动依赖《医学心理学》
  31. 奔豚《药症忌宜》


焙_《中医词典》a~b_中医综合_【岐黄之术】

焙

焙

  • 上一页
  • 目录
  • 相关
  • 下一页

同烘。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惫
  • 当前页：焙
  • 下一页：奔气
<<< 返回本书目录
  1. 被物撞破歌《医宗金鉴》
  2. 奔风汤【方剂大全】
  3. 被物撞破歌《眼科心法要诀》
  4. 奔马律心音【疾病症状】
  5. 被物撞破《银海精微》
  6. 奔气病证治《金匮要略浅注》
  7. 被伤绝筋《圣济总录》
  8. 奔气汤【方剂大全】
  9. 被窃或疑病妄想【疾病症状】
  10. 奔豚《扁鹊心书》
  11. 被迫体位【疾病症状】
  12. 奔豚《金匮悬解》
  13. 被害妄想【疾病症状】
  14. 奔豚《经方实验录》
  15. 被覆上皮《组织学与胚胎学》
  16. 奔豚《灸法秘传》
  17. 被动体位【疾病症状】
  18. 奔豚《伤寒括要》
  19. 被刀箭伤方《外台秘要》
  20. 奔豚《药症忌宜》
  21. 被打有瘀血方《外台秘要》
  22. 奔豚【中药主治】
  23. 被打损青肿方《外台秘要》
  24. 奔豚动气《伤寒捷诀》
  25. 被打勒死假作自缢《洗冤集录》
  26. 奔豚茯苓汤【方剂大全】
  27. 被《幼幼新书》
  28. 奔豚根原《四圣心源》
  29. 悖散汤【方剂大全】
  30. 奔豚气《杂病广要》
  1. 焙《中医词典》
  2. 惫《中医词典》
  3. 奔气《中医词典》
  4. 被子《医学入门》
  5. 奔气病证治《金匮要略浅注》
  6. 被物撞破歌《医宗金鉴》
  7. 奔气候《诸病源候论》
  8. 被物撞破歌《眼科心法要诀》
  9. 奔气汤《备急千金要方》
  10. 被物撞破《银海精微》
  11. 奔气汤《是斋百一选方》
  12. 被调查对象应答引起的偏倚《预防医学》
  13. 奔豚《中医名词词典》
  14. 被损久瘀血候《诸病源候论》
  15. 奔豚《金匮悬解》
  16. 被伤绝筋《圣济总录》
  17. 奔豚《中医词典》
  18. 被鬾（qí奇）《中医词典》
  19. 奔豚《医学摘粹》
  20. 被膜儿《中医词典》
  21. 奔豚《医学摘粹》
  22. 被击有瘀秘方《华佗神方》
  23. 奔豚《医学心悟》
  24. 被击青肿秘方《华佗神方》
  25. 奔豚《金匮翼》
  26. 被候《诸病源候论》
  27. 奔豚《扁鹊心书》
  28. 被覆上皮的类型和结构《组织学与胚胎学》
  29. 奔豚《药症忌宜》
  30. 被毒伤跌倒不起将死者《奇方类编》
  31. 奔豚《灸法秘传》


奔气_《中医词典》a~b_中医综合_【岐黄之术】

奔气

奔气

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。气道不利，气逆上奔之证。即喘证。见《诸病源候论·奔气候》。肺主气，肺气通行于脏腑，肺受邪则气道不利，诸脏气壅，致气逆上奔而喘。参见喘证各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焙
  • 当前页：奔气
  • 下一页：奔豚
<<< 返回本书目录
  1. 奔马律心音【疾病症状】
  2. 奔气病证治《金匮要略浅注》
  3. 奔风汤【方剂大全】
  4. 奔气汤【方剂大全】
  5. 被物撞破歌《医宗金鉴》
  6. 奔豚《扁鹊心书》
  7. 被物撞破歌《眼科心法要诀》
  8. 奔豚《金匮悬解》
  9. 被物撞破《银海精微》
  10. 奔豚《经方实验录》
  11. 被伤绝筋《圣济总录》
  12. 奔豚《灸法秘传》
  13. 被窃或疑病妄想【疾病症状】
  14. 奔豚《伤寒括要》
  15. 被迫体位【疾病症状】
  16. 奔豚《药症忌宜》
  17. 被害妄想【疾病症状】
  18. 奔豚【中药主治】
  19. 被覆上皮《组织学与胚胎学》
  20. 奔豚动气《伤寒捷诀》
  21. 被动体位【疾病症状】
  22. 奔豚茯苓汤【方剂大全】
  23. 被刀箭伤方《外台秘要》
  24. 奔豚根原《四圣心源》
  25. 被打有瘀血方《外台秘要》
  26. 奔豚气《杂病广要》
  27. 被打损青肿方《外台秘要》
  28. 奔豚气【疾病大全】
  29. 被打勒死假作自缢《洗冤集录》
  30. 奔豚气【方剂主治】
  1. 奔气《中医词典》
  2. 焙《中医词典》
  3. 奔气病证治《金匮要略浅注》
  4. 惫《中医词典》
  5. 奔气候《诸病源候论》
  6. 被子《医学入门》
  7. 奔气汤《备急千金要方》
  8. 被物撞破歌《医宗金鉴》
  9. 奔气汤《是斋百一选方》
  10. 被物撞破歌《眼科心法要诀》
  11. 奔豚《中医名词词典》
  12. 被物撞破《银海精微》
  13. 奔豚《金匮悬解》
  14. 被调查对象应答引起的偏倚《预防医学》
  15. 奔豚《中医词典》
  16. 被损久瘀血候《诸病源候论》
  17. 奔豚《医学摘粹》
  18. 被伤绝筋《圣济总录》
  19. 奔豚《医学摘粹》
  20. 被鬾（qí奇）《中医词典》
  21. 奔豚《医学心悟》
  22. 被膜儿《中医词典》
  23. 奔豚《金匮翼》
  24. 被击有瘀秘方《华佗神方》
  25. 奔豚《扁鹊心书》
  26. 被击青肿秘方《华佗神方》
  27. 奔豚《药症忌宜》
  28. 被候《诸病源候论》
  29. 奔豚《灸法秘传》
  30. 被覆上皮的类型和结构《组织学与胚胎学》
  31. 奔豚《伤寒括要》


奔豚_《中医词典》a~b_中医综合_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《金匮要略·奔豚气病脉证治》。即奔豚气，又称贲豚。详见贲豚条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔气
  • 当前页：奔豚
  • 下一页：奔豚气
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《中医词典》
  2. 奔豚《金匮悬解》
  3. 奔豚《医学摘粹》
  4. 奔豚《中医名词词典》
  5. 奔豚《医学摘粹》
  6. 奔气汤《是斋百一选方》
  7. 奔豚《医学心悟》
  8. 奔气汤《备急千金要方》
  9. 奔豚《金匮翼》
  10. 奔气候《诸病源候论》
  11. 奔豚《扁鹊心书》
  12. 奔气病证治《金匮要略浅注》
  13. 奔豚《药症忌宜》
  14. 奔气《中医词典》
  15. 奔豚《灸法秘传》
  16. 焙《中医词典》
  17. 奔豚《伤寒括要》
  18. 惫《中医词典》
  19. 奔豚病《备急千金要方》
  20. 被子《医学入门》
  21. 奔豚动气《伤寒捷诀》
  22. 被物撞破歌《医宗金鉴》
  23. 奔豚二《金匮悬解》
  24. 被物撞破歌《眼科心法要诀》
  25. 奔豚根原《四圣心源》
  26. 被物撞破《银海精微》
  27. 奔豚其二（附列门人治验）《经方实验录》
  28. 被调查对象应答引起的偏倚《预防医学》
  29. 奔豚其一《经方实验录》
  30. 被损久瘀血候《诸病源候论》
  31. 奔豚气《中医词典》


奔豚气_《中医词典》a~b_中医综合_【岐黄之术】

奔豚气

奔豚气

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《金匮要略·奔豚气病脉证治》。亦称奔豚、贲豚、贲豚气。详见贲豚条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：奔豚气
  • 下一页：贲（bēn奔）门
<<< 返回本书目录
  1. 奔豚气【疾病大全】
  2. 奔豚气【方剂主治】
  3. 奔豚气《杂病广要》
  4. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  5. 奔豚根原《四圣心源》
  6. 奔豚气病脉证并治《医宗金鉴》
  7. 奔豚茯苓汤【方剂大全】
  8. 奔豚气病脉证治《高注金匮要略》
  9. 奔豚动气《伤寒捷诀》
  10. 奔豚气病脉证治《金匮要略方论》
  11. 奔豚【中药主治】
  12. 奔豚气病脉证治《金匮要略心典》
  13. 奔豚《药症忌宜》
  14. 奔豚气病脉证治《金匮玉函经二注》
  15. 奔豚《伤寒括要》
  16. 奔豚气病脉证治《金匮玉函要略述义》
  17. 奔豚《灸法秘传》
  18. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  19. 奔豚《经方实验录》
  20. 奔豚述古《伤寒指掌》
  21. 奔豚《金匮悬解》
  22. 奔豚汤【方剂大全】
  23. 奔豚《扁鹊心书》
  24. 奔豚丸【方剂大全】
  25. 奔气汤【方剂大全】
  26. 奔豚饮【方剂大全】
  27. 奔气病证治《金匮要略浅注》
  28. 贲龟《本草纲目》完整版
  29. 奔马律心音【疾病症状】
  30. 贲门癌【疾病大全】
  1. 奔豚气《中医词典》
  2. 奔豚其一《经方实验录》
  3. 奔豚气《医宗金鉴》
  4. 奔豚其二（附列门人治验）《经方实验录》
  5. 奔豚气《杂病广要》
  6. 奔豚根原《四圣心源》
  7. 奔豚气病脉证并治《医宗金鉴》
  8. 奔豚二《金匮悬解》
  9. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  10. 奔豚动气《伤寒捷诀》
  11. 奔豚气病脉证治《金匮要略方论》
  12. 奔豚病《备急千金要方》
  13. 奔豚气病脉证治《高注金匮要略》
  14. 奔豚《伤寒括要》
  15. 奔豚气病脉证治《金匮玉函经二注》
  16. 奔豚《灸法秘传》
  17. 奔豚气病脉证治《金匮要略心典》
  18. 奔豚《药症忌宜》
  19. 奔豚气病脉证治《金匮玉函要略述义》
  20. 奔豚《扁鹊心书》
  21. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  22. 奔豚《金匮翼》
  23. 奔豚三《金匮悬解》
  24. 奔豚《医学心悟》
  25. 奔豚述古《伤寒指掌》
  26. 奔豚《医学摘粹》
  27. 奔豚四《金匮悬解》
  28. 奔豚《医学摘粹》
  29. 奔豚汤《圆运动的古中医学》
  30. 奔豚《中医词典》
  31. 奔豚汤《金匮悬解》


贲（bēn奔）门_《中医词典》a~b_中医综合_【岐黄之术】

贲（bēn奔）门

贲（bēn奔）门

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖结构名。系七冲门之一。即胃上口。上与食道相接，食物由此处奔入胃中，故称。《难经·四十四难》：“胃为贲门。”《医宗必读》：“胃之上口，名曰贲门。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚气
  • 当前页：贲（bēn奔）门
  • 下一页：贲豚
<<< 返回本书目录
  1. 奔豚饮【方剂大全】
  2. 贲龟《本草纲目》完整版
  3. 奔豚丸【方剂大全】
  4. 贲门癌【疾病大全】
  5. 奔豚汤【方剂大全】
  6. 贲门弛缓【疾病症状】
  7. 奔豚述古《伤寒指掌》
  8. 贲门黏膜撕裂综合征【疾病大全】
  9. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  10. 贲门失弛缓症《胸外科学》
  11. 奔豚气病脉证治《金匮玉函要略述义》
  12. 贲门失弛缓症【疾病大全】
  13. 奔豚气病脉证治《金匮玉函经二注》
  14. 贲豚《圣济总录》
  15. 奔豚气病脉证治《金匮要略心典》
  16. 贲豚气《普济方·针灸》
  17. 奔豚气病脉证治《金匮要略方论》
  18. 贲豚气（伏梁气 息贲）《针灸资生经》
  19. 奔豚气病脉证治《高注金匮要略》
  20. 贲豚气方《外台秘要》
  21. 奔豚气病脉证并治《医宗金鉴》
  22. 贲豚气治验《一得集》
  23. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  24. 本《本草乘雅半偈》
  25. 奔豚气【方剂主治】
  26. 本《本草崇原》
  27. 奔豚气【疾病大全】
  28. 本《本草经解》
  29. 奔豚气《杂病广要》
  30. 本《本草图经》
  1. 贲（bēn奔）门《中医词典》
  2. 奔豚一《金匮悬解》
  3. 贲门失弛缓《胃肠动力检查手册》
  4. 奔豚丸《医学心悟》
  5. 贲门失弛缓症《胃肠动力检查手册》
  6. 奔豚汤方《医宗金鉴》
  7. 贲门失弛缓症《默克家庭诊疗手册》
  8. 奔豚汤方《伤寒杂病论》
  9. 贲门失弛缓症《胸外科学》
  10. 奔豚汤《三因极一病证方论》
  11. 贲豚《圣济总录》
  12. 奔豚汤《备急千金要方》
  13. 贲豚《中医词典》
  14. 奔豚汤《金匮悬解》
  15. 贲豚气《中医词典》
  16. 奔豚汤《圆运动的古中医学》
  17. 贲豚气《普济方·针灸》
  18. 奔豚四《金匮悬解》
  19. 贲豚气（伏梁气 息贲）《针灸资生经》
  20. 奔豚述古《伤寒指掌》
  21. 贲豚气方四首《外台秘要》
  22. 奔豚三《金匮悬解》
  23. 贲豚气候《诸病源候论》
  24. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  25. 贲豚气治验《一得集》
  26. 奔豚气病脉证治《金匮玉函要略述义》
  27. 贲肫《中医词典》
  28. 奔豚气病脉证治《金匮要略心典》
  29. 本《本草经集注》
  30. 奔豚气病脉证治《金匮玉函经二注》
  31. 本《新修本草》


贲豚_《中医词典》a~b_中医综合_【岐黄之术】

贲豚

贲豚

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。亦作奔豚、贲肫，又称奔豚气。其证从少腹上冲心下或咽喉，如豚之奔走，故名。《难经·五十四难》：“肾之积，名贲豚，发于少腹，上至心下，若豚状，或上或下无时，久不已，令人喘逆，骨痿，少气。”《灵枢·邪气脏府病形》：“肾脉……微急为沉厥，奔豚。”《金匮要略·奔豚气病脉证治》：“奔豚病从少腹起上冲咽喉，发作欲死，复还止，皆从惊恐得之。”“奔豚，气上冲胸，腹痛，往来寒热。奔豚汤主之。”《杂病源流犀烛·肾病源流》：“谓奔豚皆由肾虚，脾家湿邪下传客肾所致。治宜补气健脾，辛温散结，选用奔豚丸或增损五积丸。《难经集注》杨玄操注，谓肾积与奔豚气两病不同，肾积病状似豚而上冲心，奔豚气则并非积病，二者名同疾异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲（bēn奔）门
  • 当前页：贲豚
  • 下一页：贲豚气
<<< 返回本书目录
  1. 贲豚《圣济总录》
  2. 贲豚气《普济方·针灸》
  3. 贲门失弛缓症【疾病大全】
  4. 贲豚气（伏梁气 息贲）《针灸资生经》
  5. 贲门失弛缓症《胸外科学》
  6. 贲豚气方《外台秘要》
  7. 贲门黏膜撕裂综合征【疾病大全】
  8. 贲豚气治验《一得集》
  9. 贲门弛缓【疾病症状】
  10. 本《本草乘雅半偈》
  11. 贲门癌【疾病大全】
  12. 本《本草崇原》
  13. 贲龟《本草纲目》完整版
  14. 本《本草经解》
  15. 奔豚饮【方剂大全】
  16. 本《本草图经》
  17. 奔豚丸【方剂大全】
  18. 本《本草易读》
  19. 奔豚汤【方剂大全】
  20. 本《本草择要纲目》
  21. 奔豚述古《伤寒指掌》
  22. 本《滇南本草》
  23. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  24. 本《证类本草》
  25. 奔豚气病脉证治《金匮玉函要略述义》
  26. 本（茇，鬼卿）《本草纲目》完整版
  27. 奔豚气病脉证治《金匮玉函经二注》
  28. 本标《圣济总录》
  29. 奔豚气病脉证治《金匮要略心典》
  30. 本病论《素问悬解》
  1. 贲豚《中医词典》
  2. 贲豚《圣济总录》
  3. 贲豚气《中医词典》
  4. 贲门失弛缓症《胸外科学》
  5. 贲豚气《普济方·针灸》
  6. 贲门失弛缓症《默克家庭诊疗手册》
  7. 贲豚气（伏梁气 息贲）《针灸资生经》
  8. 贲门失弛缓症《胃肠动力检查手册》
  9. 贲豚气方四首《外台秘要》
  10. 贲门失弛缓《胃肠动力检查手册》
  11. 贲豚气候《诸病源候论》
  12. 贲（bēn奔）门《中医词典》
  13. 贲豚气治验《一得集》
  14. 奔豚一《金匮悬解》
  15. 贲肫《中医词典》
  16. 奔豚丸《医学心悟》
  17. 本《本草经集注》
  18. 奔豚汤方《医宗金鉴》
  19. 本《新修本草》
  20. 奔豚汤方《伤寒杂病论》
  21. 本《吴普本草》
  22. 奔豚汤《三因极一病证方论》
  23. 本《汤液本草》
  24. 奔豚汤《备急千金要方》
  25. 本《本草备要》
  26. 奔豚汤《金匮悬解》
  27. 本《本草蒙筌》
  28. 奔豚汤《圆运动的古中医学》
  29. 本《本草易读》
  30. 奔豚四《金匮悬解》
  31. 本《冯氏锦囊秘录》


贲豚气_《中医词典》a~b_中医综合_【岐黄之术】

贲豚气

贲豚气

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《圣济总录·积聚门》。即贲豚。因发作部位不同，可见气逆冲心满闷，或见膀胱切痛，上冲腹胁满痛，上下攻走疼痛等证。治宜槟榔散、四味丸、天雄散等方。参见贲豚条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲豚
  • 当前页：贲豚气
  • 下一页：贲肫
<<< 返回本书目录
  1. 贲豚气《普济方·针灸》
  2. 贲豚气（伏梁气 息贲）《针灸资生经》
  3. 贲豚《圣济总录》
  4. 贲豚气方《外台秘要》
  5. 贲门失弛缓症【疾病大全】
  6. 贲豚气治验《一得集》
  7. 贲门失弛缓症《胸外科学》
  8. 本《本草乘雅半偈》
  9. 贲门黏膜撕裂综合征【疾病大全】
  10. 本《本草崇原》
  11. 贲门弛缓【疾病症状】
  12. 本《本草经解》
  13. 贲门癌【疾病大全】
  14. 本《本草图经》
  15. 贲龟《本草纲目》完整版
  16. 本《本草易读》
  17. 奔豚饮【方剂大全】
  18. 本《本草择要纲目》
  19. 奔豚丸【方剂大全】
  20. 本《滇南本草》
  21. 奔豚汤【方剂大全】
  22. 本《证类本草》
  23. 奔豚述古《伤寒指掌》
  24. 本（茇，鬼卿）《本草纲目》完整版
  25. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  26. 本标《圣济总录》
  27. 奔豚气病脉证治《金匮玉函要略述义》
  28. 本病论《素问悬解》
  29. 奔豚气病脉证治《金匮玉函经二注》
  30. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  1. 贲豚气《中医词典》
  2. 贲豚《中医词典》
  3. 贲豚气《普济方·针灸》
  4. 贲豚《圣济总录》
  5. 贲豚气（伏梁气 息贲）《针灸资生经》
  6. 贲门失弛缓症《胸外科学》
  7. 贲豚气方四首《外台秘要》
  8. 贲门失弛缓症《默克家庭诊疗手册》
  9. 贲豚气候《诸病源候论》
  10. 贲门失弛缓症《胃肠动力检查手册》
  11. 贲豚气治验《一得集》
  12. 贲门失弛缓《胃肠动力检查手册》
  13. 贲肫《中医词典》
  14. 贲（bēn奔）门《中医词典》
  15. 本《本草经集注》
  16. 奔豚一《金匮悬解》
  17. 本《新修本草》
  18. 奔豚丸《医学心悟》
  19. 本《吴普本草》
  20. 奔豚汤方《医宗金鉴》
  21. 本《汤液本草》
  22. 奔豚汤方《伤寒杂病论》
  23. 本《本草备要》
  24. 奔豚汤《三因极一病证方论》
  25. 本《本草蒙筌》
  26. 奔豚汤《备急千金要方》
  27. 本《本草易读》
  28. 奔豚汤《金匮悬解》
  29. 本《冯氏锦囊秘录》
  30. 奔豚汤《圆运动的古中医学》
  31. 本《证类本草》


贲肫_《中医词典》a~b_中医综合_【岐黄之术】

贲肫

贲肫

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。亦称贲豚。《诸病源候论·积聚病诸候》：“肾之积名曰贲肫，发于少腹，上至心下，若肫贲走之状。”详贲豚条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲豚气
  • 当前页：贲肫
  • 下一页：《本草备要》
<<< 返回本书目录
  1. 贲豚气治验《一得集》
  2. 本《本草乘雅半偈》
  3. 贲豚气方《外台秘要》
  4. 本《本草崇原》
  5. 贲豚气（伏梁气 息贲）《针灸资生经》
  6. 本《本草经解》
  7. 贲豚气《普济方·针灸》
  8. 本《本草图经》
  9. 贲豚《圣济总录》
  10. 本《本草易读》
  11. 贲门失弛缓症【疾病大全】
  12. 本《本草择要纲目》
  13. 贲门失弛缓症《胸外科学》
  14. 本《滇南本草》
  15. 贲门黏膜撕裂综合征【疾病大全】
  16. 本《证类本草》
  17. 贲门弛缓【疾病症状】
  18. 本（茇，鬼卿）《本草纲目》完整版
  19. 贲门癌【疾病大全】
  20. 本标《圣济总录》
  21. 贲龟《本草纲目》完整版
  22. 本病论《素问悬解》
  23. 奔豚饮【方剂大全】
  24. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  25. 奔豚丸【方剂大全】
  26. 本藏《黄帝内经·灵枢》
  27. 奔豚汤【方剂大全】
  28. 本藏《内经评文》
  29. 奔豚述古《伤寒指掌》
  30. 本藏二十五变《类经》
  1. 贲肫《中医词典》
  2. 贲豚气治验《一得集》
  3. 本《本草经集注》
  4. 贲豚气候《诸病源候论》
  5. 本《新修本草》
  6. 贲豚气方四首《外台秘要》
  7. 本《吴普本草》
  8. 贲豚气（伏梁气 息贲）《针灸资生经》
  9. 本《汤液本草》
  10. 贲豚气《普济方·针灸》
  11. 本《本草备要》
  12. 贲豚气《中医词典》
  13. 本《本草蒙筌》
  14. 贲豚《中医词典》
  15. 本《本草易读》
  16. 贲豚《圣济总录》
  17. 本《冯氏锦囊秘录》
  18. 贲门失弛缓症《胸外科学》
  19. 本《证类本草》
  20. 贲门失弛缓症《默克家庭诊疗手册》
  21. 本《本草求真》
  22. 贲门失弛缓症《胃肠动力检查手册》
  23. 本《本经逢原》
  24. 贲门失弛缓《胃肠动力检查手册》
  25. 本《本草从新》
  26. 贲（bēn奔）门《中医词典》
  27. 本《得配本草》
  28. 奔豚一《金匮悬解》
  29. 本《本草崇原》
  30. 奔豚丸《医学心悟》
  31. 本《本草便读》


《本草备要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草备要》

《本草备要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。八卷。清·汪昂撰。刊于1694年。首载药性总义，次将药物分为草、水、果、谷菜、金石水土、禽兽、鳞介鱼虫及人等八部，共470余种药物。对各药的性味及用途等作了概括性综述，附图400余幅，本书主要取材于《本草纲目》和《神农本草经疏》，在近代本草学著作中流传较广。现存初刻本、清刻本、石印本近百种。1949年后有影印本和排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲肫
  • 当前页：《本草备要》
  • 下一页：《本草便读》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草备要》《中医词典》
  2. 《备急千金要方》序《备急千金要方》
  3. 《本草备要》《中医词典》
  4. 《备急千金要方》《中医词典》
  5. 《本草便读》《中医词典》
  6. 《备急千金要方》《中医词典》
  7. 《本草便读》《中医词典》
  8. 《备急灸法》《中医词典》
  9. 《本草乘雅半偈》《中医词典》
  10. 《备急灸法》《中医词典》
  11. 《本草乘雅半偈》《中医词典》
  12. 《北方常用中草药手册》《中医词典》
  13. 《本草崇原》《中医词典》
  14. 《北方常用中草药手册》《中医词典》
  15. 《本草崇原》《中医词典》
  16. 《抱朴子》《中医词典》
  17. 《本草崇原集说》《中医词典》
  18. 《抱朴子》《中医词典》
  19. 《本草崇原集说》《中医词典》
  20. 《报标》《中医词典》
  21. 《本草从新》《中医词典》
  22. 《报标》《中医词典》
  23. 《本草从新》《中医词典》
  24. 《葆光道人眼科龙木集》《中医词典》
  25. 《本草发挥》《中医词典》
  26. 《葆光道人眼科龙木集》《中医词典》
  27. 《本草发挥》《中医词典》
  28. 《保婴易知录》《中医词典》
  29. 《本草发明》《中医词典》
  30. 《保婴易知录》《中医词典》
  31. 《本草发明》《中医词典》


《本草便读》_《中医词典》a~b_中医综合_【岐黄之术】

《本草便读》

《本草便读》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。清·张秉成撰。刊于1887年。本书将常用药物580种，参照《本草纲目》分为山草、隰草……等24类。每药之性味功治皆编成一、二联或三、四联语以为概括，然后附注文进一步阐解。全书内容简要，便于诵读。现存1936年山东省政府印刷局铅印本，1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草备要》
  • 当前页：《本草便读》
  • 下一页：《本草乘雅半偈》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草便读》《中医词典》
  2. 《本草备要》《中医词典》
  3. 《本草便读》《中医词典》
  4. 《本草备要》《中医词典》
  5. 《本草乘雅半偈》《中医词典》
  6. 《备急千金要方》序《备急千金要方》
  7. 《本草乘雅半偈》《中医词典》
  8. 《备急千金要方》《中医词典》
  9. 《本草崇原》《中医词典》
  10. 《备急千金要方》《中医词典》
  11. 《本草崇原》《中医词典》
  12. 《备急灸法》《中医词典》
  13. 《本草崇原集说》《中医词典》
  14. 《备急灸法》《中医词典》
  15. 《本草崇原集说》《中医词典》
  16. 《北方常用中草药手册》《中医词典》
  17. 《本草从新》《中医词典》
  18. 《北方常用中草药手册》《中医词典》
  19. 《本草从新》《中医词典》
  20. 《抱朴子》《中医词典》
  21. 《本草发挥》《中医词典》
  22. 《抱朴子》《中医词典》
  23. 《本草发挥》《中医词典》
  24. 《报标》《中医词典》
  25. 《本草发明》《中医词典》
  26. 《报标》《中医词典》
  27. 《本草发明》《中医词典》
  28. 《葆光道人眼科龙木集》《中医词典》
  29. 《本草分经》《中医词典》
  30. 《葆光道人眼科龙木集》《中医词典》
  31. 《本草分经》《中医词典》


《本草乘雅半偈》_《中医词典》a~b_中医综合_【岐黄之术】

《本草乘雅半偈》

《本草乘雅半偈》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十卷。明·卢之颐撰。作者在其父卢复《本草纲目博议》一书的基础上，增补撰成《本草乘雅》。后书稿散佚，经追忆重写，仅得其半，故取名“半偈”。本书取《神农本草经》中的药物222种，后世收载的药物143种，共365种。每药在引录古说之后，均注以核、参及先人云等项目，广泛讨论了药物的性味、功效、主治、临床应用及炮制等药学理论，颇有创见。现存清初刻本及抄本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草便读》
  • 当前页：《本草乘雅半偈》
  • 下一页：《本草崇原》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草乘雅半偈》《中医词典》
  2. 《本草便读》《中医词典》
  3. 《本草乘雅半偈》《中医词典》
  4. 《本草便读》《中医词典》
  5. 《本草崇原》《中医词典》
  6. 《本草备要》《中医词典》
  7. 《本草崇原》《中医词典》
  8. 《本草备要》《中医词典》
  9. 《本草崇原集说》《中医词典》
  10. 《备急千金要方》序《备急千金要方》
  11. 《本草崇原集说》《中医词典》
  12. 《备急千金要方》《中医词典》
  13. 《本草从新》《中医词典》
  14. 《备急千金要方》《中医词典》
  15. 《本草从新》《中医词典》
  16. 《备急灸法》《中医词典》
  17. 《本草发挥》《中医词典》
  18. 《备急灸法》《中医词典》
  19. 《本草发挥》《中医词典》
  20. 《北方常用中草药手册》《中医词典》
  21. 《本草发明》《中医词典》
  22. 《北方常用中草药手册》《中医词典》
  23. 《本草发明》《中医词典》
  24. 《抱朴子》《中医词典》
  25. 《本草分经》《中医词典》
  26. 《抱朴子》《中医词典》
  27. 《本草分经》《中医词典》
  28. 《报标》《中医词典》
  29. 《本草纲目》《中医词典》
  30. 《报标》《中医词典》
  31. 《本草纲目》《中医词典》


《本草崇原》_《中医词典》a~b_中医综合_【岐黄之术】

《本草崇原》

《本草崇原》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。三卷。清·张志聪撰。高世栻编订。刊于1767年。本书以五运六气学说注释《神农本草经》。全书收录《本经》药247种，其他药物52种，共299种。仍《本经》旧制，将药物分为上、中、下三品，每药先录《本经》（或其他古籍）原文，然后加以注释，高氏在编辑时亦增加了某些注文。现有《医林指月》本，及其他两种清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草乘雅半偈》
  • 当前页：《本草崇原》
  • 下一页：《本草崇原集说》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草崇原》《中医词典》
  2. 《本草乘雅半偈》《中医词典》
  3. 《本草崇原》《中医词典》
  4. 《本草乘雅半偈》《中医词典》
  5. 《本草崇原集说》《中医词典》
  6. 《本草便读》《中医词典》
  7. 《本草崇原集说》《中医词典》
  8. 《本草便读》《中医词典》
  9. 《本草从新》《中医词典》
  10. 《本草备要》《中医词典》
  11. 《本草从新》《中医词典》
  12. 《本草备要》《中医词典》
  13. 《本草发挥》《中医词典》
  14. 《备急千金要方》序《备急千金要方》
  15. 《本草发挥》《中医词典》
  16. 《备急千金要方》《中医词典》
  17. 《本草发明》《中医词典》
  18. 《备急千金要方》《中医词典》
  19. 《本草发明》《中医词典》
  20. 《备急灸法》《中医词典》
  21. 《本草分经》《中医词典》
  22. 《备急灸法》《中医词典》
  23. 《本草分经》《中医词典》
  24. 《北方常用中草药手册》《中医词典》
  25. 《本草纲目》《中医词典》
  26. 《北方常用中草药手册》《中医词典》
  27. 《本草纲目》《中医词典》
  28. 《抱朴子》《中医词典》
  29. 《本草纲目》简介《本草纲目》
  30. 《抱朴子》《中医词典》
  31. 《本草纲目必读》《中医词典》


《本草崇原集说》_《中医词典》a~b_中医综合_【岐黄之术】

《本草崇原集说》

《本草崇原集说》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。三卷。清·仲学辂撰。章炳森补正，刊于1909年。本书是在《本草崇原》一书基础上增补了《本草经读》、《本草经解》、《神农本草经百种录》以及《医学真传》、《侣山堂类辨》等书的有关内容，故称“集说”，凡所新增，均标明出处，附加按语。还对《本草崇原》一书的某些文字进行了删定。现存1910的钱塘仲氏刻本及1927年石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草崇原》
  • 当前页：《本草崇原集说》
  • 下一页：《本草从新》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草崇原集说》《中医词典》
  2. 《本草崇原》《中医词典》
  3. 《本草崇原集说》《中医词典》
  4. 《本草崇原》《中医词典》
  5. 《本草从新》《中医词典》
  6. 《本草乘雅半偈》《中医词典》
  7. 《本草从新》《中医词典》
  8. 《本草乘雅半偈》《中医词典》
  9. 《本草发挥》《中医词典》
  10. 《本草便读》《中医词典》
  11. 《本草发挥》《中医词典》
  12. 《本草便读》《中医词典》
  13. 《本草发明》《中医词典》
  14. 《本草备要》《中医词典》
  15. 《本草发明》《中医词典》
  16. 《本草备要》《中医词典》
  17. 《本草分经》《中医词典》
  18. 《备急千金要方》序《备急千金要方》
  19. 《本草分经》《中医词典》
  20. 《备急千金要方》《中医词典》
  21. 《本草纲目》《中医词典》
  22. 《备急千金要方》《中医词典》
  23. 《本草纲目》《中医词典》
  24. 《备急灸法》《中医词典》
  25. 《本草纲目》简介《本草纲目》
  26. 《备急灸法》《中医词典》
  27. 《本草纲目必读》《中医词典》
  28. 《北方常用中草药手册》《中医词典》
  29. 《本草纲目必读》《中医词典》
  30. 《北方常用中草药手册》《中医词典》
  31. 《本草纲目拾遗》《中医词典》


《本草从新》_《中医词典》a~b_中医综合_【岐黄之术】

《本草从新》

《本草从新》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十八卷。清·吴仪洛撰。刊于1757年。作者认为汪昂“不临症而专信前人，杂揉诸说，无所折衷，未免有承误之失”，故将汪氏《本草备要》重新修订，保留其合理部分，增改其不足。并补充了一些《本草纲目》所未收载的药物，故名《本草从新》。全书分类法参照《本草纲目》，共收药物720种。较为简明实用。现存几十种清刻本，1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草崇原集说》
  • 当前页：《本草从新》
  • 下一页：本草待诏
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草从新》《中医词典》
  2. 《本草崇原集说》《中医词典》
  3. 《本草从新》《中医词典》
  4. 《本草崇原集说》《中医词典》
  5. 《本草发挥》《中医词典》
  6. 《本草崇原》《中医词典》
  7. 《本草发挥》《中医词典》
  8. 《本草崇原》《中医词典》
  9. 《本草发明》《中医词典》
  10. 《本草乘雅半偈》《中医词典》
  11. 《本草发明》《中医词典》
  12. 《本草乘雅半偈》《中医词典》
  13. 《本草分经》《中医词典》
  14. 《本草便读》《中医词典》
  15. 《本草分经》《中医词典》
  16. 《本草便读》《中医词典》
  17. 《本草纲目》《中医词典》
  18. 《本草备要》《中医词典》
  19. 《本草纲目》《中医词典》
  20. 《本草备要》《中医词典》
  21. 《本草纲目》简介《本草纲目》
  22. 《备急千金要方》序《备急千金要方》
  23. 《本草纲目必读》《中医词典》
  24. 《备急千金要方》《中医词典》
  25. 《本草纲目必读》《中医词典》
  26. 《备急千金要方》《中医词典》
  27. 《本草纲目拾遗》《中医词典》
  28. 《备急灸法》《中医词典》
  29. 《本草纲目拾遗》《中医词典》
  30. 《备急灸法》《中医词典》
  31. 《本草纲目万方类编》《中医词典》


本草待诏_《中医词典》a~b_中医综合_【岐黄之术】

本草待诏

本草待诏

  • 上一页
  • 目录
  • 相关
  • 下一页

古代医官名。系指不在宫中专门任职，当宫中需要时应诏进宫处理有关本草事宜者。见《汉书·郊祀志第五下》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草从新》
  • 当前页：本草待诏
  • 下一页：《本草发挥》
<<< 返回本书目录
  1. 本草从新凡例《本草从新》
  2. 本草分类《医学入门》
  3. 本草虫鱼部《古今医统大全》
  4. 本草纲领论《侣山堂类辩》
  5. 本草乘雅义例《本草乘雅半偈》
  6. 本草纲目的书名由来《本草纲目》完整版
  7. 本草乘雅凡例《本草乘雅半偈》
  8. 本草纲目简介《本草纲目》完整版
  9. 本草乘雅半偈自序《本草乘雅半偈》
  10. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  11. 本草草部《古今医统大全》
  12. 本草古今论《医学源流论》
  13. 本草菜部《古今医统大全》
  14. 本草谷部《古今医统大全》
  15. 本草备要凡例《本草备要》
  16. 本草果部《古今医统大全》
  17. 本草（一）《中国医籍考》
  18. 本草既无而人未识者《幼幼新书》
  19. 本草（五）《中国医籍考》
  20. 本草木部《古今医统大全》
  21. 本草（四）《中国医籍考》
  22. 本草禽部《古今医统大全》
  23. 本草（三）《中国医籍考》
  24. 本草人部《古今医统大全》
  25. 本草（六）《中国医籍考》
  26. 本草石部《古今医统大全》
  27. 本草（二）《中国医籍考》
  28. 本草兽部《古今医统大全》
  29. 本藏二十五变《类经》
  30. 本草虽无而人可识者《幼幼新书》
  1. 本草待诏《中医词典》
  2. 本草从新凡例《本草从新》
  3. 本草分类《医学入门》
  4. 本草虫鱼部《古今医统大全》
  5. 本草纲领论《侣山堂类辩》
  6. 本草乘雅义例《本草乘雅半偈》
  7. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  8. 本草乘雅凡例《本草乘雅半偈》
  9. 本草古今论《医学源流论》
  10. 本草乘雅半偈自序《本草乘雅半偈》
  11. 本草谷部《古今医统大全》
  12. 本草草部《古今医统大全》
  13. 本草果部《古今医统大全》
  14. 本草菜部《古今医统大全》
  15. 本草既无而人未识者《幼幼新书》
  16. 本草备要凡例《本草备要》
  17. 本草木部《古今医统大全》
  18. 本草（一）《中国医籍考》
  19. 本草禽部《古今医统大全》
  20. 本草（五）《中国医籍考》
  21. 本草人部《古今医统大全》
  22. 本草（四）《中国医籍考》
  23. 本草上《千金翼方》
  24. 本草（三）《中国医籍考》
  25. 本草石部《古今医统大全》
  26. 本草（六）《中国医籍考》
  27. 本草兽部《古今医统大全》
  28. 本草（二）《中国医籍考》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本草《中医名词词典》
  31. 本草图经序《证类本草》


《本草发挥》_《中医词典》a~b_中医综合_【岐黄之术】

《本草发挥》

《本草发挥》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。明·徐彦纯撰。首刊于1368年。卷一-三将药物分为金石、草、木、人、兽、虫、鱼、果、米谷和菜共10类，收药720种；卷四为药物总论，内容多录自金、元诸医家著述中对药物的阐析与经验，颇有参考价值。现存两种明刻本及《薛氏医案二十四种》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本草待诏
  • 当前页：《本草发挥》
  • 下一页：《本草发明》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草发挥》《中医词典》
  2. 《本草从新》《中医词典》
  3. 《本草发挥》《中医词典》
  4. 《本草从新》《中医词典》
  5. 《本草发明》《中医词典》
  6. 《本草崇原集说》《中医词典》
  7. 《本草发明》《中医词典》
  8. 《本草崇原集说》《中医词典》
  9. 《本草分经》《中医词典》
  10. 《本草崇原》《中医词典》
  11. 《本草分经》《中医词典》
  12. 《本草崇原》《中医词典》
  13. 《本草纲目》《中医词典》
  14. 《本草乘雅半偈》《中医词典》
  15. 《本草纲目》《中医词典》
  16. 《本草乘雅半偈》《中医词典》
  17. 《本草纲目》简介《本草纲目》
  18. 《本草便读》《中医词典》
  19. 《本草纲目必读》《中医词典》
  20. 《本草便读》《中医词典》
  21. 《本草纲目必读》《中医词典》
  22. 《本草备要》《中医词典》
  23. 《本草纲目拾遗》《中医词典》
  24. 《本草备要》《中医词典》
  25. 《本草纲目拾遗》《中医词典》
  26. 《备急千金要方》序《备急千金要方》
  27. 《本草纲目万方类编》《中医词典》
  28. 《备急千金要方》《中医词典》
  29. 《本草纲目万方类编》《中医词典》
  30. 《备急千金要方》《中医词典》
  31. 《本草汇》《中医词典》


《本草发明》_《中医词典》a~b_中医综合_【岐黄之术】

《本草发明》

《本草发明》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。六卷。明·皇甫嵩撰。刊于1578年。卷一-二总论药性及制方之义；卷三-六按草、木、果、菜等部，分论各药。论述中多参考金元以来各家之说并结合作者心得，因此切于临床实用。现存明刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草发挥》
  • 当前页：《本草发明》
  • 下一页：《本草分经》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草发明》《中医词典》
  2. 《本草发挥》《中医词典》
  3. 《本草发明》《中医词典》
  4. 《本草发挥》《中医词典》
  5. 《本草分经》《中医词典》
  6. 《本草从新》《中医词典》
  7. 《本草分经》《中医词典》
  8. 《本草从新》《中医词典》
  9. 《本草纲目》《中医词典》
  10. 《本草崇原集说》《中医词典》
  11. 《本草纲目》《中医词典》
  12. 《本草崇原集说》《中医词典》
  13. 《本草纲目》简介《本草纲目》
  14. 《本草崇原》《中医词典》
  15. 《本草纲目必读》《中医词典》
  16. 《本草崇原》《中医词典》
  17. 《本草纲目必读》《中医词典》
  18. 《本草乘雅半偈》《中医词典》
  19. 《本草纲目拾遗》《中医词典》
  20. 《本草乘雅半偈》《中医词典》
  21. 《本草纲目拾遗》《中医词典》
  22. 《本草便读》《中医词典》
  23. 《本草纲目万方类编》《中医词典》
  24. 《本草便读》《中医词典》
  25. 《本草纲目万方类编》《中医词典》
  26. 《本草备要》《中医词典》
  27. 《本草汇》《中医词典》
  28. 《本草备要》《中医词典》
  29. 《本草汇》《中医词典》
  30. 《备急千金要方》序《备急千金要方》
  31. 《本草汇言》《中医词典》


《本草分经》_《中医词典》a~b_中医综合_【岐黄之术】

《本草分经》

《本草分经》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。清·姚澜（又名维摩和尚）撰。刊于1840年。本书按药物归经理论进行编写。将药物分成通经络的药物（即按照十二经及奇经循行的药物）与不循经络的杂品。并用简明的注文形式阐述药性、主治等内容。书中附脏腑内景图、十四经穴歌及经脉穴图、总类便览（依据草类、木类等药物分类法排列的药性索引）、同名附考（即药的别名）。现存多种清刻本，及1921年、1923年、1925年铅印本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草发明》
  • 当前页：《本草分经》
  • 下一页：《本草纲目》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草分经》《中医词典》
  2. 《本草发明》《中医词典》
  3. 《本草分经》《中医词典》
  4. 《本草发明》《中医词典》
  5. 《本草纲目》《中医词典》
  6. 《本草发挥》《中医词典》
  7. 《本草纲目》《中医词典》
  8. 《本草发挥》《中医词典》
  9. 《本草纲目》简介《本草纲目》
  10. 《本草从新》《中医词典》
  11. 《本草纲目必读》《中医词典》
  12. 《本草从新》《中医词典》
  13. 《本草纲目必读》《中医词典》
  14. 《本草崇原集说》《中医词典》
  15. 《本草纲目拾遗》《中医词典》
  16. 《本草崇原集说》《中医词典》
  17. 《本草纲目拾遗》《中医词典》
  18. 《本草崇原》《中医词典》
  19. 《本草纲目万方类编》《中医词典》
  20. 《本草崇原》《中医词典》
  21. 《本草纲目万方类编》《中医词典》
  22. 《本草乘雅半偈》《中医词典》
  23. 《本草汇》《中医词典》
  24. 《本草乘雅半偈》《中医词典》
  25. 《本草汇》《中医词典》
  26. 《本草便读》《中医词典》
  27. 《本草汇言》《中医词典》
  28. 《本草便读》《中医词典》
  29. 《本草汇言》《中医词典》
  30. 《本草备要》《中医词典》
  31. 《本草汇纂》《中医词典》


《本草纲目》_《中医词典》a~b_中医综合_【岐黄之术】

《本草纲目》

《本草纲目》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。五十二卷。明·李时珍撰。刊于1590年。本书是作者在继承和总结明代以前本草学成就的基础上，结合作者长期并广泛地向药农、民间医生、猎人、渔人等劳动人民学习与采访所积累的大量药物学知识，共参考各类典籍八百余种，经过长期的刻苦实践和钻研，历时数十年而编成的一部药物学巨著。卷一-二集录各家本草学序例。卷三-四以证候为纲，分述各种病证所用药物。卷五以后，将药物分为天水类、地水类、火类、土类等62类，收载药物1892种（其中新增374种），收载方剂一万多首，插图一千多幅。每种药物分列释名、集解、正误、修治、气味、主治、发明、附方等项。书中不仅考正了过去本草学中的若干错误，综合了大量的科学资料，也提出了较科学的药物分类方法，具有先进的生物进化思想；并反映了丰富的临床实践。李氏论述药物，在很多方面体现了人定胜天的唯物主义思想。本书不仅是一部中药学著作，书中涉及的内容极为广泛，举凡生物、化学、天文、地理、地质、采矿以至于历史等方面，都具有一定的成就。所以也可以说，本书是一部具有世界性影响的博物学著作。对科研、临床、教学有重要的参考价值。这部巨著受到国内外科学界的重视，据考证，进化论奠基人达尔文曾提到过“中国古代的百科全书”，可能就包括《本草纲目》在内。此书在科学史上有崇高的地位，已被部分或全部译成多种外国文字。现存数十种明清刻本及石印本。1949年后有影印本和校勘排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草分经》
  • 当前页：《本草纲目》
  • 下一页：《本草纲目必读》
<<< 返回本书目录
  1. 《备急千金要方》序《备急千金要方》
  2. 《本草纲目》出版传播《本草纲目》完整版
  3. 《北京医学实验动物检定暂行标准》《实验动物科学》
  4. 《本草纲目》传播历程《本草纲目》完整版
  5. “猿手”畸形【疾病症状】
  6. 《本草纲目》凡例《本草纲目》完整版
  7. “三偏”症【疾病症状】
  8. 《本草纲目》简介《本草纲目》
  9. “三怕”(水声、光、风)现象【疾病症状】
  10. 《本草纲目》其他版本《本草纲目》完整版
  11. “老练”外貌【疾病症状】
  12. 《本草纲目》题解《本草纲目》完整版
  13. “咳嗽水”上瘾【疾病症状】
  14. 《本草纲目》体例《本草纲目》完整版
  15. “鸡盲”或“雀盲”【疾病症状】
  16. 《本草纲目》药物解说《本草纲目》完整版
  17. “蝴蝶状”阴影【疾病症状】
  18. 《本草纲目》影响《本草纲目》完整版
  19. “红光满面”【疾病症状】
  20. 《本草纲目》原序《本草纲目》完整版
  21. “多音律”心音【疾病症状】
  22. 《本草纲目》重大贡献《本草纲目》完整版
  23. “冻僵”现象【疾病症状】
  24. 《本草纲目》作者简介《本草纲目》完整版
  25. “淡漠型”甲亢【疾病症状】
  26. 《本草经》佚文《神农本草经》
  27. “X”型腿【疾病症状】
  28. 《本草衍义》提要《本草衍义》
  29. “O”形腿【疾病症状】
  30. 《博济》治水气，逐气散。《苏沈良方》
  1. 《本草纲目》《中医词典》
  2. 《本草分经》《中医词典》
  3. 《本草纲目》《中医词典》
  4. 《本草分经》《中医词典》
  5. 《本草纲目》简介《本草纲目》
  6. 《本草发明》《中医词典》
  7. 《本草纲目必读》《中医词典》
  8. 《本草发明》《中医词典》
  9. 《本草纲目必读》《中医词典》
  10. 《本草发挥》《中医词典》
  11. 《本草纲目拾遗》《中医词典》
  12. 《本草发挥》《中医词典》
  13. 《本草纲目拾遗》《中医词典》
  14. 《本草从新》《中医词典》
  15. 《本草纲目万方类编》《中医词典》
  16. 《本草从新》《中医词典》
  17. 《本草纲目万方类编》《中医词典》
  18. 《本草崇原集说》《中医词典》
  19. 《本草汇》《中医词典》
  20. 《本草崇原集说》《中医词典》
  21. 《本草汇》《中医词典》
  22. 《本草崇原》《中医词典》
  23. 《本草汇言》《中医词典》
  24. 《本草崇原》《中医词典》
  25. 《本草汇言》《中医词典》
  26. 《本草乘雅半偈》《中医词典》
  27. 《本草汇纂》《中医词典》
  28. 《本草乘雅半偈》《中医词典》
  29. 《本草汇纂》《中医词典》
  30. 《本草便读》《中医词典》
  31. 《本草集要》《中医词典》


《本草纲目必读》_《中医词典》a~b_中医综合_【岐黄之术】

《本草纲目必读》

《本草纲目必读》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二十四册，不分卷。清·林起龙撰。刊于1667年。本书取材于《本草纲目》。选出“日用切要，求而可得”的药物600余种，去其释名、集解诸例并重出之内容，只存气味、主治、发明、附方四项，因此文字较为简要，切于实用。现存清康熙朱杨武三奇斋补修刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草纲目》
  • 当前页：《本草纲目必读》
  • 下一页：《本草纲目拾遗》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草纲目必读》《中医词典》
  2. 《本草纲目》简介《本草纲目》
  3. 《本草纲目必读》《中医词典》
  4. 《本草纲目》《中医词典》
  5. 《本草纲目拾遗》《中医词典》
  6. 《本草纲目》《中医词典》
  7. 《本草纲目拾遗》《中医词典》
  8. 《本草分经》《中医词典》
  9. 《本草纲目万方类编》《中医词典》
  10. 《本草分经》《中医词典》
  11. 《本草纲目万方类编》《中医词典》
  12. 《本草发明》《中医词典》
  13. 《本草汇》《中医词典》
  14. 《本草发明》《中医词典》
  15. 《本草汇》《中医词典》
  16. 《本草发挥》《中医词典》
  17. 《本草汇言》《中医词典》
  18. 《本草发挥》《中医词典》
  19. 《本草汇言》《中医词典》
  20. 《本草从新》《中医词典》
  21. 《本草汇纂》《中医词典》
  22. 《本草从新》《中医词典》
  23. 《本草汇纂》《中医词典》
  24. 《本草崇原集说》《中医词典》
  25. 《本草集要》《中医词典》
  26. 《本草崇原集说》《中医词典》
  27. 《本草集要》《中医词典》
  28. 《本草崇原》《中医词典》
  29. 《本草经》佚文《神农本草经》
  30. 《本草崇原》《中医词典》
  31. 《本草经集注》《中医词典》


《本草纲目拾遗》_《中医词典》a~b_中医综合_【岐黄之术】

《本草纲目拾遗》

《本草纲目拾遗》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十卷。清·赵学敏撰。刊于1765年。本书收录《本草纲目》一书所未载，或已载而未备，或虽备而有误的药物。分为水、火、土、金、石、草、木、藤、花、果、诸谷、诸蔬、器用、禽、兽、鳞、介、虫等18类共921种（包括附记药品205种）。其中新增716种为《本草纲目》所未载；161种属于对《本草纲目》已收药物的补订内容。作者广泛参考了多种文献资料，结合个人采集种植草药的实践知识和临床经验，对921种药物进行系统考证和论述，并对《本草纲目》中的一些错误作了订正。此外还收集了较多的民间验方、治法和当时传入的西医药资料。现存几种清刻本、石印本。1949年后有排印本及影印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草纲目必读》
  • 当前页：《本草纲目拾遗》
  • 下一页：《本草纲目万方类编》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草纲目拾遗》《中医词典》
  2. 《本草纲目必读》《中医词典》
  3. 《本草纲目拾遗》《中医词典》
  4. 《本草纲目必读》《中医词典》
  5. 《本草纲目万方类编》《中医词典》
  6. 《本草纲目》简介《本草纲目》
  7. 《本草纲目万方类编》《中医词典》
  8. 《本草纲目》《中医词典》
  9. 《本草汇》《中医词典》
  10. 《本草纲目》《中医词典》
  11. 《本草汇》《中医词典》
  12. 《本草分经》《中医词典》
  13. 《本草汇言》《中医词典》
  14. 《本草分经》《中医词典》
  15. 《本草汇言》《中医词典》
  16. 《本草发明》《中医词典》
  17. 《本草汇纂》《中医词典》
  18. 《本草发明》《中医词典》
  19. 《本草汇纂》《中医词典》
  20. 《本草发挥》《中医词典》
  21. 《本草集要》《中医词典》
  22. 《本草发挥》《中医词典》
  23. 《本草集要》《中医词典》
  24. 《本草从新》《中医词典》
  25. 《本草经》佚文《神农本草经》
  26. 《本草从新》《中医词典》
  27. 《本草经集注》《中医词典》
  28. 《本草崇原集说》《中医词典》
  29. 《本草经集注》《中医词典》
  30. 《本草崇原集说》《中医词典》
  31. 《本草经解要》《中医词典》


《本草纲目万方类编》_《中医词典》a~b_中医综合_【岐黄之术】

《本草纲目万方类编》

《本草纲目万方类编》

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂工具书。又名《万方类编》。三十二卷。清·曹绳彦辑。刊于1800年。辑者以《本草万方针线》对《本草纲目》中附方的分类及次序为基础，逐条将原文抄录汇编而成。共分107门，11713方。本书将《本草纲目》所附单方、验方，按照不同疾病加以分类，便于读者检索。此后又有名《古今名医万方类编》及《万方类纂》者，均为本书的改名或改编本。现存初刻本、石印本和铅印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草纲目拾遗》
  • 当前页：《本草纲目万方类编》
  • 下一页：《本草汇》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草纲目万方类编》《中医词典》
  2. 《本草纲目拾遗》《中医词典》
  3. 《本草纲目万方类编》《中医词典》
  4. 《本草纲目拾遗》《中医词典》
  5. 《本草汇》《中医词典》
  6. 《本草纲目必读》《中医词典》
  7. 《本草汇》《中医词典》
  8. 《本草纲目必读》《中医词典》
  9. 《本草汇言》《中医词典》
  10. 《本草纲目》简介《本草纲目》
  11. 《本草汇言》《中医词典》
  12. 《本草纲目》《中医词典》
  13. 《本草汇纂》《中医词典》
  14. 《本草纲目》《中医词典》
  15. 《本草汇纂》《中医词典》
  16. 《本草分经》《中医词典》
  17. 《本草集要》《中医词典》
  18. 《本草分经》《中医词典》
  19. 《本草集要》《中医词典》
  20. 《本草发明》《中医词典》
  21. 《本草经》佚文《神农本草经》
  22. 《本草发明》《中医词典》
  23. 《本草经集注》《中医词典》
  24. 《本草发挥》《中医词典》
  25. 《本草经集注》《中医词典》
  26. 《本草发挥》《中医词典》
  27. 《本草经解要》《中医词典》
  28. 《本草从新》《中医词典》
  29. 《本草经解要》《中医词典》
  30. 《本草从新》《中医词典》
  31. 《本草经疏》《中医词典》


《本草汇》_《中医词典》a~b_中医综合_【岐黄之术】

《本草汇》

《本草汇》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十八卷。清·郭佩兰撰。刊于1655年。卷一为十四经经脉图、脏腑图及引经药物、面部望诊图等；卷二杂论三部九候、脉法、经络、运气等；卷三介绍用药式、引经报使及禁忌药；卷四论述各种病症宜忌药；卷五-六为杂证、伤寒、妇、外、幼各科病机及用药法式；卷七-八列百病主治药；卷九-十八分记草木谷菜等470余种药物，编成韵语，便于记诵，并收藏有关验方。本书主要内容多采自《本草纲目》、《本草经疏》等书，作者本人的发挥不多。现存初刊本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草纲目万方类编》
  • 当前页：《本草汇》
  • 下一页：《本草汇言》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草汇》《中医词典》
  2. 《本草纲目万方类编》《中医词典》
  3. 《本草汇》《中医词典》
  4. 《本草纲目万方类编》《中医词典》
  5. 《本草汇言》《中医词典》
  6. 《本草纲目拾遗》《中医词典》
  7. 《本草汇言》《中医词典》
  8. 《本草纲目拾遗》《中医词典》
  9. 《本草汇纂》《中医词典》
  10. 《本草纲目必读》《中医词典》
  11. 《本草汇纂》《中医词典》
  12. 《本草纲目必读》《中医词典》
  13. 《本草集要》《中医词典》
  14. 《本草纲目》简介《本草纲目》
  15. 《本草集要》《中医词典》
  16. 《本草纲目》《中医词典》
  17. 《本草经》佚文《神农本草经》
  18. 《本草纲目》《中医词典》
  19. 《本草经集注》《中医词典》
  20. 《本草分经》《中医词典》
  21. 《本草经集注》《中医词典》
  22. 《本草分经》《中医词典》
  23. 《本草经解要》《中医词典》
  24. 《本草发明》《中医词典》
  25. 《本草经解要》《中医词典》
  26. 《本草发明》《中医词典》
  27. 《本草经疏》《中医词典》
  28. 《本草发挥》《中医词典》
  29. 《本草经疏》《中医词典》
  30. 《本草发挥》《中医词典》
  31. 《本草经疏辑要》《中医词典》


《本草汇言》_《中医词典》a~b_中医综合_【岐黄之术】

《本草汇言》

《本草汇言》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二十卷。明·倪朱谟撰。刊于1619年。收载药物约670余种。汇集引录《神农本草经》以降所有本草著作以及当时各家的本草文献，进行了归纳补正，删去繁复，存其精要，附以验方。并于卷首绘制较精细的本草图，是一部图文并茂的本草文献。现存明清多种刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草汇》
  • 当前页：《本草汇言》
  • 下一页：《本草汇纂》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草汇言》《中医词典》
  2. 《本草汇》《中医词典》
  3. 《本草汇言》《中医词典》
  4. 《本草汇》《中医词典》
  5. 《本草汇纂》《中医词典》
  6. 《本草纲目万方类编》《中医词典》
  7. 《本草汇纂》《中医词典》
  8. 《本草纲目万方类编》《中医词典》
  9. 《本草集要》《中医词典》
  10. 《本草纲目拾遗》《中医词典》
  11. 《本草集要》《中医词典》
  12. 《本草纲目拾遗》《中医词典》
  13. 《本草经》佚文《神农本草经》
  14. 《本草纲目必读》《中医词典》
  15. 《本草经集注》《中医词典》
  16. 《本草纲目必读》《中医词典》
  17. 《本草经集注》《中医词典》
  18. 《本草纲目》简介《本草纲目》
  19. 《本草经解要》《中医词典》
  20. 《本草纲目》《中医词典》
  21. 《本草经解要》《中医词典》
  22. 《本草纲目》《中医词典》
  23. 《本草经疏》《中医词典》
  24. 《本草分经》《中医词典》
  25. 《本草经疏》《中医词典》
  26. 《本草分经》《中医词典》
  27. 《本草经疏辑要》《中医词典》
  28. 《本草发明》《中医词典》
  29. 《本草经疏辑要》《中医词典》
  30. 《本草发明》《中医词典》
  31. 《本草类方》《中医词典》


《本草汇纂》_《中医词典》a~b_中医综合_【岐黄之术】

《本草汇纂》

《本草汇纂》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。三卷。清·屠道和撰于1863年。本书根据药性及功用将500余种药物分为平补、温补、补火、滋水、温肾、湿涩等31类，又续增二品（类）。附录以日食菜物及脏腑主治药品。本书参考多种本草文献，加以融汇摘要，内容既系统全面，又比较精炼。现存初刻本、光绪年间刻本及铅印本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草汇言》
  • 当前页：《本草汇纂》
  • 下一页：《本草集要》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草汇纂》《中医词典》
  2. 《本草汇言》《中医词典》
  3. 《本草汇纂》《中医词典》
  4. 《本草汇言》《中医词典》
  5. 《本草集要》《中医词典》
  6. 《本草汇》《中医词典》
  7. 《本草集要》《中医词典》
  8. 《本草汇》《中医词典》
  9. 《本草经》佚文《神农本草经》
  10. 《本草纲目万方类编》《中医词典》
  11. 《本草经集注》《中医词典》
  12. 《本草纲目万方类编》《中医词典》
  13. 《本草经集注》《中医词典》
  14. 《本草纲目拾遗》《中医词典》
  15. 《本草经解要》《中医词典》
  16. 《本草纲目拾遗》《中医词典》
  17. 《本草经解要》《中医词典》
  18. 《本草纲目必读》《中医词典》
  19. 《本草经疏》《中医词典》
  20. 《本草纲目必读》《中医词典》
  21. 《本草经疏》《中医词典》
  22. 《本草纲目》简介《本草纲目》
  23. 《本草经疏辑要》《中医词典》
  24. 《本草纲目》《中医词典》
  25. 《本草经疏辑要》《中医词典》
  26. 《本草纲目》《中医词典》
  27. 《本草类方》《中医词典》
  28. 《本草分经》《中医词典》
  29. 《本草类方》《中医词典》
  30. 《本草分经》《中医词典》
  31. 《本草蒙筌》《中医词典》


《本草集要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草集要》

《本草集要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。八卷。明·王纶撰。约刊于1500年。本书将明以前医药典籍中所载药物及药学理论加以集要整理，共分三部。第一部（卷一）总论药性，多引用《神农本草经》、《内经》之说；第二部（卷二-六）为主体，将药物分为草、木、菜、果、谷、石、兽、禽、虫鱼和人10类，共545种。每种分记其七情、性味、升降、有毒无毒、分经、主治功用、附方等内容；第三部（卷七-八）药性分类，分为气、寒、血、热、痰、湿、风、燥、疮、毒、妇人及小儿共12门。每门又分若干类。每类记述各种药物的具体用途及配伍等。现存四种明刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草汇纂》
  • 当前页：《本草集要》
  • 下一页：《本草经集注》
<<< 返回本书目录
  1. 《本草纲目》作者简介《本草纲目》完整版
  2. 《本草经》佚文《神农本草经》
  3. 《本草纲目》重大贡献《本草纲目》完整版
  4. 《本草衍义》提要《本草衍义》
  5. 《本草纲目》原序《本草纲目》完整版
  6. 《博济》治水气，逐气散。《苏沈良方》
  7. 《本草纲目》影响《本草纲目》完整版
  8. 《菜部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》药物解说《本草纲目》完整版
  10. 《草部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》体例《本草纲目》完整版
  12. 《虫部·本草纲目》《本草纲目》图文版
  13. 《本草纲目》题解《本草纲目》完整版
  14. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  15. 《本草纲目》其他版本《本草纲目》完整版
  16. 《滇南本草》抄本跋《滇南本草》
  17. 《本草纲目》简介《本草纲目》
  18. 《滇南本草》抄本后序《滇南本草》
  19. 《本草纲目》凡例《本草纲目》完整版
  20. 《滇南本草》序二《滇南本草》
  21. 《本草纲目》传播历程《本草纲目》完整版
  22. 《滇南本草》序一《滇南本草》
  23. 《本草纲目》出版传播《本草纲目》完整版
  24. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  25. 《备急千金要方》序《备急千金要方》
  26. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  27. 《北京医学实验动物检定暂行标准》《实验动物科学》
  28. 《妇人良方》序《妇人大全良方》
  29. “猿手”畸形【疾病症状】
  30. 《附广肘后方》序《肘后备急方》
  1. 《本草集要》《中医词典》
  2. 《本草汇纂》《中医词典》
  3. 《本草集要》《中医词典》
  4. 《本草汇纂》《中医词典》
  5. 《本草经》佚文《神农本草经》
  6. 《本草汇言》《中医词典》
  7. 《本草经集注》《中医词典》
  8. 《本草汇言》《中医词典》
  9. 《本草经集注》《中医词典》
  10. 《本草汇》《中医词典》
  11. 《本草经解要》《中医词典》
  12. 《本草汇》《中医词典》
  13. 《本草经解要》《中医词典》
  14. 《本草纲目万方类编》《中医词典》
  15. 《本草经疏》《中医词典》
  16. 《本草纲目万方类编》《中医词典》
  17. 《本草经疏》《中医词典》
  18. 《本草纲目拾遗》《中医词典》
  19. 《本草经疏辑要》《中医词典》
  20. 《本草纲目拾遗》《中医词典》
  21. 《本草经疏辑要》《中医词典》
  22. 《本草纲目必读》《中医词典》
  23. 《本草类方》《中医词典》
  24. 《本草纲目必读》《中医词典》
  25. 《本草类方》《中医词典》
  26. 《本草纲目》简介《本草纲目》
  27. 《本草蒙筌》《中医词典》
  28. 《本草纲目》《中医词典》
  29. 《本草蒙筌》《中医词典》
  30. 《本草纲目》《中医词典》
  31. 《本草品汇精要》《中医词典》


《本草经集注》_《中医词典》a~b_中医综合_【岐黄之术】

《本草经集注》

《本草经集注》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。七卷。梁弘景约撰于五世纪末。本书是《神农本草经》现存最早注本。其内容除《神农本经》365种药物之外，又增入了《名医别录》所载药物365种，共730种。书中补充了原书“序例”部分，并创用了“诸病通用药”的体例，便于药物检索。在三品分类的基础上，进一步分为玉石、草木、虫兽、果、菜、米食及有名末用七类。书中对药物的产地、采用、炮制以及具体临床应用等，均有较多补充和说明。原书早佚，其主要内容仍保存于《证类本草》等书。此外又有在敦煌出土的唐以前，写本残卷1种，但仅存其序例部分。1955年群联出版社曾据此出版影印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草集要》
  • 当前页：《本草经集注》
  • 下一页：《本草经解要》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草经集注》《中医词典》
  2. 《本草经》佚文《神农本草经》
  3. 《本草经集注》《中医词典》
  4. 《本草集要》《中医词典》
  5. 《本草经解要》《中医词典》
  6. 《本草集要》《中医词典》
  7. 《本草经解要》《中医词典》
  8. 《本草汇纂》《中医词典》
  9. 《本草经疏》《中医词典》
  10. 《本草汇纂》《中医词典》
  11. 《本草经疏》《中医词典》
  12. 《本草汇言》《中医词典》
  13. 《本草经疏辑要》《中医词典》
  14. 《本草汇言》《中医词典》
  15. 《本草经疏辑要》《中医词典》
  16. 《本草汇》《中医词典》
  17. 《本草类方》《中医词典》
  18. 《本草汇》《中医词典》
  19. 《本草类方》《中医词典》
  20. 《本草纲目万方类编》《中医词典》
  21. 《本草蒙筌》《中医词典》
  22. 《本草纲目万方类编》《中医词典》
  23. 《本草蒙筌》《中医词典》
  24. 《本草纲目拾遗》《中医词典》
  25. 《本草品汇精要》《中医词典》
  26. 《本草纲目拾遗》《中医词典》
  27. 《本草品汇精要》《中医词典》
  28. 《本草纲目必读》《中医词典》
  29. 《本草求真》《中医词典》
  30. 《本草纲目必读》《中医词典》
  31. 《本草求真》《中医词典》


《本草经解要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草经解要》

《本草经解要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。一名《本草经解》。四卷。原题清·叶桂撰。据曹禾《医学读书志》卷下陈念祖条谓本书为“姚球撰”，后为书商易以叶桂之名。1724年（雍正2年）刊行。本书选录《神农本草经》的药物117种，其他本草书中的药物57种，共174种常用药物。对《本经》等书的原文作了必要的注解。各药之后有制方一项，介绍了一些常用的临床处方。现存多种清刻本、石印本，1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草经集注》
  • 当前页：《本草经解要》
  • 下一页：《本草经疏》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草经解要》《中医词典》
  2. 《本草经集注》《中医词典》
  3. 《本草经解要》《中医词典》
  4. 《本草经集注》《中医词典》
  5. 《本草经疏》《中医词典》
  6. 《本草经》佚文《神农本草经》
  7. 《本草经疏》《中医词典》
  8. 《本草集要》《中医词典》
  9. 《本草经疏辑要》《中医词典》
  10. 《本草集要》《中医词典》
  11. 《本草经疏辑要》《中医词典》
  12. 《本草汇纂》《中医词典》
  13. 《本草类方》《中医词典》
  14. 《本草汇纂》《中医词典》
  15. 《本草类方》《中医词典》
  16. 《本草汇言》《中医词典》
  17. 《本草蒙筌》《中医词典》
  18. 《本草汇言》《中医词典》
  19. 《本草蒙筌》《中医词典》
  20. 《本草汇》《中医词典》
  21. 《本草品汇精要》《中医词典》
  22. 《本草汇》《中医词典》
  23. 《本草品汇精要》《中医词典》
  24. 《本草纲目万方类编》《中医词典》
  25. 《本草求真》《中医词典》
  26. 《本草纲目万方类编》《中医词典》
  27. 《本草求真》《中医词典》
  28. 《本草纲目拾遗》《中医词典》
  29. 《本草权度》《中医词典》
  30. 《本草纲目拾遗》《中医词典》
  31. 《本草权度》《中医词典》


《本草经疏》_《中医词典》a~b_中医综合_【岐黄之术】

《本草经疏》

《本草经疏》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。又名《神农本草经疏》。三十卷。明·缪希雍撰。刊于1625年。本书系将《神农本草经》药物和部分《证类本草》中药物共490种，分别用注疏的形式，加以发挥。并各附有主治参互及简误二项，考证药效及处方、宜忌等。卷一-二为续序例上、下；卷三以下为玉石部上品，其后各卷的编排次序与《证类本草》同；卷三十为补遗药品27种。本书征引本草文献十分广博，其中包括《名医别录》、《唐本草》、《开宝本草》、《嘉佑本草》以及陈藏器《本草拾遗》等书。现存初刻本，周氏医学丛书本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草经解要》
  • 当前页：《本草经疏》
  • 下一页：《本草经疏辑要》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草经疏》《中医词典》
  2. 《本草经解要》《中医词典》
  3. 《本草经疏》《中医词典》
  4. 《本草经解要》《中医词典》
  5. 《本草经疏辑要》《中医词典》
  6. 《本草经集注》《中医词典》
  7. 《本草经疏辑要》《中医词典》
  8. 《本草经集注》《中医词典》
  9. 《本草类方》《中医词典》
  10. 《本草经》佚文《神农本草经》
  11. 《本草类方》《中医词典》
  12. 《本草集要》《中医词典》
  13. 《本草蒙筌》《中医词典》
  14. 《本草集要》《中医词典》
  15. 《本草蒙筌》《中医词典》
  16. 《本草汇纂》《中医词典》
  17. 《本草品汇精要》《中医词典》
  18. 《本草汇纂》《中医词典》
  19. 《本草品汇精要》《中医词典》
  20. 《本草汇言》《中医词典》
  21. 《本草求真》《中医词典》
  22. 《本草汇言》《中医词典》
  23. 《本草求真》《中医词典》
  24. 《本草汇》《中医词典》
  25. 《本草权度》《中医词典》
  26. 《本草汇》《中医词典》
  27. 《本草权度》《中医词典》
  28. 《本草纲目万方类编》《中医词典》
  29. 《本草三家合注》《中医词典》
  30. 《本草纲目万方类编》《中医词典》
  31. 《本草三家合注》《中医词典》


《本草经疏辑要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草经疏辑要》

《本草经疏辑要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。八卷。清·吴世铠撰。刊于1809年。本书系将缪仲醇《本草经疏》撷其精要，并作了适当的调整和增补而成。现存的清刊本附有朱紫垣《痘疹》一卷，吴氏自撰《集效方》一卷，共十卷。卷一为治疗序例，总论病理与用药宜忌之法甚详；卷二石金、土、水部。卷三-四草部；卷五木部；卷六人兽部；卷七禽虫介鱼部；卷八果部。现存三种清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草经疏》
  • 当前页：《本草经疏辑要》
  • 下一页：《本草类方》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草经疏辑要》《中医词典》
  2. 《本草经疏》《中医词典》
  3. 《本草经疏辑要》《中医词典》
  4. 《本草经疏》《中医词典》
  5. 《本草类方》《中医词典》
  6. 《本草经解要》《中医词典》
  7. 《本草类方》《中医词典》
  8. 《本草经解要》《中医词典》
  9. 《本草蒙筌》《中医词典》
  10. 《本草经集注》《中医词典》
  11. 《本草蒙筌》《中医词典》
  12. 《本草经集注》《中医词典》
  13. 《本草品汇精要》《中医词典》
  14. 《本草经》佚文《神农本草经》
  15. 《本草品汇精要》《中医词典》
  16. 《本草集要》《中医词典》
  17. 《本草求真》《中医词典》
  18. 《本草集要》《中医词典》
  19. 《本草求真》《中医词典》
  20. 《本草汇纂》《中医词典》
  21. 《本草权度》《中医词典》
  22. 《本草汇纂》《中医词典》
  23. 《本草权度》《中医词典》
  24. 《本草汇言》《中医词典》
  25. 《本草三家合注》《中医词典》
  26. 《本草汇言》《中医词典》
  27. 《本草三家合注》《中医词典》
  28. 《本草汇》《中医词典》
  29. 《本草诗笺》《中医词典》
  30. 《本草汇》《中医词典》
  31. 《本草诗笺》《中医词典》


《本草类方》_《中医词典》a~b_中医综合_【岐黄之术】

《本草类方》

《本草类方》

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂著作。十卷。清·年希尧撰于1735年。本书系将《本草纲目》中的附方分类编辑而成。分为诸风、痉风、项强、癫痫、卒厥等113类，每类均分列病症及其所用的方药。现存多种清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草经疏辑要》
  • 当前页：《本草类方》
  • 下一页：《本草蒙筌》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草类方》《中医词典》
  2. 《本草经疏辑要》《中医词典》
  3. 《本草类方》《中医词典》
  4. 《本草经疏辑要》《中医词典》
  5. 《本草蒙筌》《中医词典》
  6. 《本草经疏》《中医词典》
  7. 《本草蒙筌》《中医词典》
  8. 《本草经疏》《中医词典》
  9. 《本草品汇精要》《中医词典》
  10. 《本草经解要》《中医词典》
  11. 《本草品汇精要》《中医词典》
  12. 《本草经解要》《中医词典》
  13. 《本草求真》《中医词典》
  14. 《本草经集注》《中医词典》
  15. 《本草求真》《中医词典》
  16. 《本草经集注》《中医词典》
  17. 《本草权度》《中医词典》
  18. 《本草经》佚文《神农本草经》
  19. 《本草权度》《中医词典》
  20. 《本草集要》《中医词典》
  21. 《本草三家合注》《中医词典》
  22. 《本草集要》《中医词典》
  23. 《本草三家合注》《中医词典》
  24. 《本草汇纂》《中医词典》
  25. 《本草诗笺》《中医词典》
  26. 《本草汇纂》《中医词典》
  27. 《本草诗笺》《中医词典》
  28. 《本草汇言》《中医词典》
  29. 《本草实录》《中医词典》
  30. 《本草汇言》《中医词典》
  31. 《本草实录》《中医词典》


《本草蒙筌》_《中医词典》a~b_中医综合_【岐黄之术】

《本草蒙筌》

《本草蒙筌》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十二卷。明·陈嘉谟撰。刊于1525年。卷首有历代名医图，并总论药性。卷一-十二分为草、木、谷、菜、果、石、兽、禽、虫鱼及人部等10部，载药742种。每种药所论内容有气味升降、有毒无毒、产地、优劣、采集、所行诸经、七情所具、制度、藏留、治疗之宜，应验诸方及药图等，末附按语，以抒己见。对于各种药物的特征和用途辨析较详，论述药物炮灸，有其独到之处，现存多种明刻本，1991年出排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草类方》
  • 当前页：《本草蒙筌》
  • 下一页：《本草品汇精要》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草蒙筌》《中医词典》
  2. 《本草类方》《中医词典》
  3. 《本草蒙筌》《中医词典》
  4. 《本草类方》《中医词典》
  5. 《本草品汇精要》《中医词典》
  6. 《本草经疏辑要》《中医词典》
  7. 《本草品汇精要》《中医词典》
  8. 《本草经疏辑要》《中医词典》
  9. 《本草求真》《中医词典》
  10. 《本草经疏》《中医词典》
  11. 《本草求真》《中医词典》
  12. 《本草经疏》《中医词典》
  13. 《本草权度》《中医词典》
  14. 《本草经解要》《中医词典》
  15. 《本草权度》《中医词典》
  16. 《本草经解要》《中医词典》
  17. 《本草三家合注》《中医词典》
  18. 《本草经集注》《中医词典》
  19. 《本草三家合注》《中医词典》
  20. 《本草经集注》《中医词典》
  21. 《本草诗笺》《中医词典》
  22. 《本草经》佚文《神农本草经》
  23. 《本草诗笺》《中医词典》
  24. 《本草集要》《中医词典》
  25. 《本草实录》《中医词典》
  26. 《本草集要》《中医词典》
  27. 《本草实录》《中医词典》
  28. 《本草汇纂》《中医词典》
  29. 《本草拾遗》《中医词典》
  30. 《本草汇纂》《中医词典》
  31. 《本草拾遗》《中医词典》


《本草品汇精要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草品汇精要》

《本草品汇精要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四十二卷。明太医院刘文泰等集体编撰于1505年。本书主要是在《证类本草》一书基础上改编修补而成。共收药物1815种。1700年清太医院王道纯等又补撰续集10卷。又从《本草纲目》等书中增补990种。每种药物按名、苗、地、时、收、用、质、色、味、性、气、臭、主、行、助、反、制、治、合、禁、代、忌、解、赝等24例予以记述。虽然分类较为细致，彩色药图也较逼真，但其文字部分，多抄录古书，缺乏编者的实际经验与新的补充。且着成后又深藏内府，故其影响有限。现存清抄本、1936年、1937、1956年商务印书馆铅印本，1964年、1982年人民卫生出版社排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草蒙筌》
  • 当前页：《本草品汇精要》
  • 下一页：《本草求真》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草品汇精要》《中医词典》
  2. 《本草蒙筌》《中医词典》
  3. 《本草品汇精要》《中医词典》
  4. 《本草蒙筌》《中医词典》
  5. 《本草求真》《中医词典》
  6. 《本草类方》《中医词典》
  7. 《本草求真》《中医词典》
  8. 《本草类方》《中医词典》
  9. 《本草权度》《中医词典》
  10. 《本草经疏辑要》《中医词典》
  11. 《本草权度》《中医词典》
  12. 《本草经疏辑要》《中医词典》
  13. 《本草三家合注》《中医词典》
  14. 《本草经疏》《中医词典》
  15. 《本草三家合注》《中医词典》
  16. 《本草经疏》《中医词典》
  17. 《本草诗笺》《中医词典》
  18. 《本草经解要》《中医词典》
  19. 《本草诗笺》《中医词典》
  20. 《本草经解要》《中医词典》
  21. 《本草实录》《中医词典》
  22. 《本草经集注》《中医词典》
  23. 《本草实录》《中医词典》
  24. 《本草经集注》《中医词典》
  25. 《本草拾遗》《中医词典》
  26. 《本草经》佚文《神农本草经》
  27. 《本草拾遗》《中医词典》
  28. 《本草集要》《中医词典》
  29. 《本草述》《中医词典》
  30. 《本草集要》《中医词典》
  31. 《本草述》《中医词典》


《本草求真》_《中医词典》a~b_中医综合_【岐黄之术】

《本草求真》

《本草求真》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十卷。清黄宫绣撰。刊于1769年。分上、下两篇。上篇为卷一-七，将药物分为补剂、收涩、散剂、泻剂、血剂、杂剂和食物七类。每类又据不同药性分为若干节。下篇为卷八-九，分论脏腑病用药及六淫病用药。卷十为药性总论及药物自然分类法目录。全书共收载药物436种，卷首附有药图。作者既反对“泥古以薄今”，也不同意“厚今以废古”。书中对于每种药物均以气味形质结合医方应用作了较深入的探讨，每能将药物进行相互比较而提出一些个人见解。现存初刻本等多种清刻本、石印本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草品汇精要》
  • 当前页：《本草求真》
  • 下一页：《本草权度》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草求真》《中医词典》
  2. 《本草品汇精要》《中医词典》
  3. 《本草求真》《中医词典》
  4. 《本草品汇精要》《中医词典》
  5. 《本草权度》《中医词典》
  6. 《本草蒙筌》《中医词典》
  7. 《本草权度》《中医词典》
  8. 《本草蒙筌》《中医词典》
  9. 《本草三家合注》《中医词典》
  10. 《本草类方》《中医词典》
  11. 《本草三家合注》《中医词典》
  12. 《本草类方》《中医词典》
  13. 《本草诗笺》《中医词典》
  14. 《本草经疏辑要》《中医词典》
  15. 《本草诗笺》《中医词典》
  16. 《本草经疏辑要》《中医词典》
  17. 《本草实录》《中医词典》
  18. 《本草经疏》《中医词典》
  19. 《本草实录》《中医词典》
  20. 《本草经疏》《中医词典》
  21. 《本草拾遗》《中医词典》
  22. 《本草经解要》《中医词典》
  23. 《本草拾遗》《中医词典》
  24. 《本草经解要》《中医词典》
  25. 《本草述》《中医词典》
  26. 《本草经集注》《中医词典》
  27. 《本草述》《中医词典》
  28. 《本草经集注》《中医词典》
  29. 《本草述钩元》《中医词典》
  30. 《本草经》佚文《神农本草经》
  31. 《本草述钩元》《中医词典》


《本草权度》_《中医词典》a~b_中医综合_【岐黄之术】

《本草权度》

《本草权度》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。三卷。明·黄济之撰。刊于1535年。本书并非本草著作，实际上以介绍临床各科常见病脉、因、证、治为主，然治病的圆机活法必由药物巧妙组合来实现，故名《本草权度》。书中还有五脏虚实、脉法、脉体升降图、经络图、十四经穴等内容。编次不同于一般临床综合性医着，辨证颇多心得，治法亦较简要。现存二种明刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草求真》
  • 当前页：《本草权度》
  • 下一页：《本草三家合注》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草权度》《中医词典》
  2. 《本草求真》《中医词典》
  3. 《本草权度》《中医词典》
  4. 《本草求真》《中医词典》
  5. 《本草三家合注》《中医词典》
  6. 《本草品汇精要》《中医词典》
  7. 《本草三家合注》《中医词典》
  8. 《本草品汇精要》《中医词典》
  9. 《本草诗笺》《中医词典》
  10. 《本草蒙筌》《中医词典》
  11. 《本草诗笺》《中医词典》
  12. 《本草蒙筌》《中医词典》
  13. 《本草实录》《中医词典》
  14. 《本草类方》《中医词典》
  15. 《本草实录》《中医词典》
  16. 《本草类方》《中医词典》
  17. 《本草拾遗》《中医词典》
  18. 《本草经疏辑要》《中医词典》
  19. 《本草拾遗》《中医词典》
  20. 《本草经疏辑要》《中医词典》
  21. 《本草述》《中医词典》
  22. 《本草经疏》《中医词典》
  23. 《本草述》《中医词典》
  24. 《本草经疏》《中医词典》
  25. 《本草述钩元》《中医词典》
  26. 《本草经解要》《中医词典》
  27. 《本草述钩元》《中医词典》
  28. 《本草经解要》《中医词典》
  29. 《本草思辨录》《中医词典》
  30. 《本草经集注》《中医词典》
  31. 《本草思辨录》《中医词典》


《本草三家合注》_《中医词典》a~b_中医综合_【岐黄之术】

《本草三家合注》

《本草三家合注》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。又名《神农本草经三家注》、《本草三注》。六卷。清·郭汝聪集注。刊于1803年。本书系将张志聪《本草崇原》、叶桂（一作姚球）《本草经辑要》及陈念祖《本草经读》三书的注释予以合编。内容虽无新的补充，却有较大影响。现存十多种清刻本和多种石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草权度》
  • 当前页：《本草三家合注》
  • 下一页：《本草诗笺》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草三家合注》《中医词典》
  2. 《本草权度》《中医词典》
  3. 《本草三家合注》《中医词典》
  4. 《本草权度》《中医词典》
  5. 《本草诗笺》《中医词典》
  6. 《本草求真》《中医词典》
  7. 《本草诗笺》《中医词典》
  8. 《本草求真》《中医词典》
  9. 《本草实录》《中医词典》
  10. 《本草品汇精要》《中医词典》
  11. 《本草实录》《中医词典》
  12. 《本草品汇精要》《中医词典》
  13. 《本草拾遗》《中医词典》
  14. 《本草蒙筌》《中医词典》
  15. 《本草拾遗》《中医词典》
  16. 《本草蒙筌》《中医词典》
  17. 《本草述》《中医词典》
  18. 《本草类方》《中医词典》
  19. 《本草述》《中医词典》
  20. 《本草类方》《中医词典》
  21. 《本草述钩元》《中医词典》
  22. 《本草经疏辑要》《中医词典》
  23. 《本草述钩元》《中医词典》
  24. 《本草经疏辑要》《中医词典》
  25. 《本草思辨录》《中医词典》
  26. 《本草经疏》《中医词典》
  27. 《本草思辨录》《中医词典》
  28. 《本草经疏》《中医词典》
  29. 《本草通玄》《中医词典》
  30. 《本草经解要》《中医词典》
  31. 《本草通玄》《中医词典》


《本草诗笺》_《中医词典》a~b_中医综合_【岐黄之术】

《本草诗笺》

《本草诗笺》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十卷。清·朱钥撰。刊于1739年。全书将872种药物分为诸水、诸火、诸土、诸金、诸石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、诸米、诸菜、诸果、水果、诸味、香木、乔木、灌木、寓木、苞木、藏器、诸虫、龙蛇诸介、诸禽、诸兽、人等部。又将每种药物的性味、功效和临床应用编为七言诗，以便习诵。现存几种清刻本和一种石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草三家合注》
  • 当前页：《本草诗笺》
  • 下一页：《本草实录》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草诗笺》《中医词典》
  2. 《本草三家合注》《中医词典》
  3. 《本草诗笺》《中医词典》
  4. 《本草三家合注》《中医词典》
  5. 《本草实录》《中医词典》
  6. 《本草权度》《中医词典》
  7. 《本草实录》《中医词典》
  8. 《本草权度》《中医词典》
  9. 《本草拾遗》《中医词典》
  10. 《本草求真》《中医词典》
  11. 《本草拾遗》《中医词典》
  12. 《本草求真》《中医词典》
  13. 《本草述》《中医词典》
  14. 《本草品汇精要》《中医词典》
  15. 《本草述》《中医词典》
  16. 《本草品汇精要》《中医词典》
  17. 《本草述钩元》《中医词典》
  18. 《本草蒙筌》《中医词典》
  19. 《本草述钩元》《中医词典》
  20. 《本草蒙筌》《中医词典》
  21. 《本草思辨录》《中医词典》
  22. 《本草类方》《中医词典》
  23. 《本草思辨录》《中医词典》
  24. 《本草类方》《中医词典》
  25. 《本草通玄》《中医词典》
  26. 《本草经疏辑要》《中医词典》
  27. 《本草通玄》《中医词典》
  28. 《本草经疏辑要》《中医词典》
  29. 《本草图经》《中医词典》
  30. 《本草经疏》《中医词典》
  31. 《本草图经》《中医词典》


《本草实录》_《中医词典》a~b_中医综合_【岐黄之术】

《本草实录》

《本草实录》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。一卷。元·王好古撰。撰年不详。本书重点论述五脏苦欲补泻药味、脏腑泻火药、药象法类、用药心法、制方之法，用药分两及炮灸、汤药煎造、服药活法，汤液本草等药性理论。文字简要，切于临床实用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草诗笺》
  • 当前页：《本草实录》
  • 下一页：《本草拾遗》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草实录》《中医词典》
  2. 《本草诗笺》《中医词典》
  3. 《本草实录》《中医词典》
  4. 《本草诗笺》《中医词典》
  5. 《本草拾遗》《中医词典》
  6. 《本草三家合注》《中医词典》
  7. 《本草拾遗》《中医词典》
  8. 《本草三家合注》《中医词典》
  9. 《本草述》《中医词典》
  10. 《本草权度》《中医词典》
  11. 《本草述》《中医词典》
  12. 《本草权度》《中医词典》
  13. 《本草述钩元》《中医词典》
  14. 《本草求真》《中医词典》
  15. 《本草述钩元》《中医词典》
  16. 《本草求真》《中医词典》
  17. 《本草思辨录》《中医词典》
  18. 《本草品汇精要》《中医词典》
  19. 《本草思辨录》《中医词典》
  20. 《本草品汇精要》《中医词典》
  21. 《本草通玄》《中医词典》
  22. 《本草蒙筌》《中医词典》
  23. 《本草通玄》《中医词典》
  24. 《本草蒙筌》《中医词典》
  25. 《本草图经》《中医词典》
  26. 《本草类方》《中医词典》
  27. 《本草图经》《中医词典》
  28. 《本草类方》《中医词典》
  29. 《本草万方针线》《中医词典》
  30. 《本草经疏辑要》《中医词典》
  31. 《本草万方针线》《中医词典》


《本草拾遗》_《中医词典》a~b_中医综合_【岐黄之术】

《本草拾遗》

《本草拾遗》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十卷。唐·陈藏器撰。据《嘉佑本草》所引书传称：陈氏“以《神农本经》虽有陶（弘景）苏（敬）补集之说，然遗逸尚多，故别为序例一卷，拾遗六卷，解纷三卷。总曰《本草拾遗》”。《本草纲目》评价此书“博极群书，精核物类，订绳误谬，搜罗幽隐……”原书虽佚，但佚文可见于《证类本草》等书中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草实录》
  • 当前页：《本草拾遗》
  • 下一页：《本草述》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草拾遗》《中医词典》
  2. 《本草实录》《中医词典》
  3. 《本草拾遗》《中医词典》
  4. 《本草实录》《中医词典》
  5. 《本草述》《中医词典》
  6. 《本草诗笺》《中医词典》
  7. 《本草述》《中医词典》
  8. 《本草诗笺》《中医词典》
  9. 《本草述钩元》《中医词典》
  10. 《本草三家合注》《中医词典》
  11. 《本草述钩元》《中医词典》
  12. 《本草三家合注》《中医词典》
  13. 《本草思辨录》《中医词典》
  14. 《本草权度》《中医词典》
  15. 《本草思辨录》《中医词典》
  16. 《本草权度》《中医词典》
  17. 《本草通玄》《中医词典》
  18. 《本草求真》《中医词典》
  19. 《本草通玄》《中医词典》
  20. 《本草求真》《中医词典》
  21. 《本草图经》《中医词典》
  22. 《本草品汇精要》《中医词典》
  23. 《本草图经》《中医词典》
  24. 《本草品汇精要》《中医词典》
  25. 《本草万方针线》《中医词典》
  26. 《本草蒙筌》《中医词典》
  27. 《本草万方针线》《中医词典》
  28. 《本草蒙筌》《中医词典》
  29. 《本草问答》《中医词典》
  30. 《本草类方》《中医词典》
  31. 《本草问答》《中医词典》


《本草述》_《中医词典》a~b_中医综合_【岐黄之术】

《本草述》

《本草述》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。三十二卷。清·刘若金撰。刊于1700年。作者依《本草纲目》的分类次序，编集691种药物，分为水、火、土、金等30部。精选每种药的传统论述并各家学说，尤其重视用阴阳升降的理论与脏腑经络的关系解释药性，而且注重前人临床实践的总结，在历代本草理论著作中具有一定的影响。文字简练，且多骈语，读之朗朗上口，颇益后学。现存多种清刻本和石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草拾遗》
  • 当前页：《本草述》
  • 下一页：《本草述钩元》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草述》《中医词典》
  2. 《本草拾遗》《中医词典》
  3. 《本草述》《中医词典》
  4. 《本草拾遗》《中医词典》
  5. 《本草述钩元》《中医词典》
  6. 《本草实录》《中医词典》
  7. 《本草述钩元》《中医词典》
  8. 《本草实录》《中医词典》
  9. 《本草思辨录》《中医词典》
  10. 《本草诗笺》《中医词典》
  11. 《本草思辨录》《中医词典》
  12. 《本草诗笺》《中医词典》
  13. 《本草通玄》《中医词典》
  14. 《本草三家合注》《中医词典》
  15. 《本草通玄》《中医词典》
  16. 《本草三家合注》《中医词典》
  17. 《本草图经》《中医词典》
  18. 《本草权度》《中医词典》
  19. 《本草图经》《中医词典》
  20. 《本草权度》《中医词典》
  21. 《本草万方针线》《中医词典》
  22. 《本草求真》《中医词典》
  23. 《本草万方针线》《中医词典》
  24. 《本草求真》《中医词典》
  25. 《本草问答》《中医词典》
  26. 《本草品汇精要》《中医词典》
  27. 《本草问答》《中医词典》
  28. 《本草品汇精要》《中医词典》
  29. 《本草选》《中医词典》
  30. 《本草蒙筌》《中医词典》
  31. 《本草选》《中医词典》


《本草述钩元》_《中医词典》a~b_中医综合_【岐黄之术】

《本草述钩元》

《本草述钩元》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。三十二卷。清·杨时泰重辑，刊于1842年。本书系《本草述》一书的摘要改编本。作者在不变更其药数、次序、分类的基础上，删去约十分之四的次要内容，提要钩玄而成此书。现存几种清刻本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草述》
  • 当前页：《本草述钩元》
  • 下一页：《本草思辨录》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草述钩元》《中医词典》
  2. 《本草述》《中医词典》
  3. 《本草述钩元》《中医词典》
  4. 《本草述》《中医词典》
  5. 《本草思辨录》《中医词典》
  6. 《本草拾遗》《中医词典》
  7. 《本草思辨录》《中医词典》
  8. 《本草拾遗》《中医词典》
  9. 《本草通玄》《中医词典》
  10. 《本草实录》《中医词典》
  11. 《本草通玄》《中医词典》
  12. 《本草实录》《中医词典》
  13. 《本草图经》《中医词典》
  14. 《本草诗笺》《中医词典》
  15. 《本草图经》《中医词典》
  16. 《本草诗笺》《中医词典》
  17. 《本草万方针线》《中医词典》
  18. 《本草三家合注》《中医词典》
  19. 《本草万方针线》《中医词典》
  20. 《本草三家合注》《中医词典》
  21. 《本草问答》《中医词典》
  22. 《本草权度》《中医词典》
  23. 《本草问答》《中医词典》
  24. 《本草权度》《中医词典》
  25. 《本草选》《中医词典》
  26. 《本草求真》《中医词典》
  27. 《本草选》《中医词典》
  28. 《本草求真》《中医词典》
  29. 《本草衍义》《中医词典》
  30. 《本草品汇精要》《中医词典》
  31. 《本草衍义》《中医词典》


《本草思辨录》_《中医词典》a~b_中医综合_【岐黄之术】

《本草思辨录》

《本草思辨录》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。清·周岩撰。刊于1904年。本书主要根据张仲景立方之义，就《伤寒杂病论》所涉128种药物的药性进行了讨论。认为仲景用药皆本《神农本草经》，故《神农本草经》等书是经典，不能轻易改动。却对李时珍、刘若金、邹润安、徐大椿、陈念祖等医药学家所述药性理论提出了某些不同的见解。现有初刻本及《珍本医书集成》本。1960人民卫生出版社出铅印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草述钩元》
  • 当前页：《本草思辨录》
  • 下一页：《本草通玄》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草思辨录》《中医词典》
  2. 《本草述钩元》《中医词典》
  3. 《本草思辨录》《中医词典》
  4. 《本草述钩元》《中医词典》
  5. 《本草通玄》《中医词典》
  6. 《本草述》《中医词典》
  7. 《本草通玄》《中医词典》
  8. 《本草述》《中医词典》
  9. 《本草图经》《中医词典》
  10. 《本草拾遗》《中医词典》
  11. 《本草图经》《中医词典》
  12. 《本草拾遗》《中医词典》
  13. 《本草万方针线》《中医词典》
  14. 《本草实录》《中医词典》
  15. 《本草万方针线》《中医词典》
  16. 《本草实录》《中医词典》
  17. 《本草问答》《中医词典》
  18. 《本草诗笺》《中医词典》
  19. 《本草问答》《中医词典》
  20. 《本草诗笺》《中医词典》
  21. 《本草选》《中医词典》
  22. 《本草三家合注》《中医词典》
  23. 《本草选》《中医词典》
  24. 《本草三家合注》《中医词典》
  25. 《本草衍义》《中医词典》
  26. 《本草权度》《中医词典》
  27. 《本草衍义》《中医词典》
  28. 《本草权度》《中医词典》
  29. 《本草衍义》提要《本草衍义》
  30. 《本草求真》《中医词典》
  31. 《本草医方合编》《中医词典》


《本草通玄》_《中医词典》a~b_中医综合_【岐黄之术】

《本草通玄》

《本草通玄》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二卷。明·李中梓撰。约刊于明末。本书将药物分为草、谷、木、菜、果、寓木、苞木、虫、鳞、介、禽、兽、人及金石等14部，共收药物341种。重点叙述了每种药物的临床应用。末附用药机要及引经报使、针灸要穴图等。1667年又经尤乘增订，收入《土材三书》中。现存几种清刻本及《土材三书》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草思辨录》
  • 当前页：《本草通玄》
  • 下一页：《本草图经》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草通玄》《中医词典》
  2. 《本草思辨录》《中医词典》
  3. 《本草通玄》《中医词典》
  4. 《本草思辨录》《中医词典》
  5. 《本草图经》《中医词典》
  6. 《本草述钩元》《中医词典》
  7. 《本草图经》《中医词典》
  8. 《本草述钩元》《中医词典》
  9. 《本草万方针线》《中医词典》
  10. 《本草述》《中医词典》
  11. 《本草万方针线》《中医词典》
  12. 《本草述》《中医词典》
  13. 《本草问答》《中医词典》
  14. 《本草拾遗》《中医词典》
  15. 《本草问答》《中医词典》
  16. 《本草拾遗》《中医词典》
  17. 《本草选》《中医词典》
  18. 《本草实录》《中医词典》
  19. 《本草选》《中医词典》
  20. 《本草实录》《中医词典》
  21. 《本草衍义》《中医词典》
  22. 《本草诗笺》《中医词典》
  23. 《本草衍义》《中医词典》
  24. 《本草诗笺》《中医词典》
  25. 《本草衍义》提要《本草衍义》
  26. 《本草三家合注》《中医词典》
  27. 《本草医方合编》《中医词典》
  28. 《本草三家合注》《中医词典》
  29. 《本草医方合编》《中医词典》
  30. 《本草权度》《中医词典》
  31. 《本草饮食谱》《中医词典》


《本草图经》_《中医词典》a~b_中医综合_【岐黄之术】

《本草图经》

《本草图经》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。简称《图经》。

①宋苏颂等编撰。一名《图经本草》。二十卷，目录一卷。成书于1061年。本书搜集全国各郡县的草药图，参考各家学说整理而成。《本草纲目》评价此书“考证详明，颇有发挥。但图与说异，两不相应，或有图无说，或有物失图，或说是图非，……”。原书已佚，佚文及图见于《证类本草》。现有福建科技出版社排印辑复本。

②指《新修本草》的《图经》部分。详新修本草条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草通玄》
  • 当前页：《本草图经》
  • 下一页：《本草万方针线》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草图经》《中医词典》
  2. 《本草通玄》《中医词典》
  3. 《本草图经》《中医词典》
  4. 《本草通玄》《中医词典》
  5. 《本草万方针线》《中医词典》
  6. 《本草思辨录》《中医词典》
  7. 《本草万方针线》《中医词典》
  8. 《本草思辨录》《中医词典》
  9. 《本草问答》《中医词典》
  10. 《本草述钩元》《中医词典》
  11. 《本草问答》《中医词典》
  12. 《本草述钩元》《中医词典》
  13. 《本草选》《中医词典》
  14. 《本草述》《中医词典》
  15. 《本草选》《中医词典》
  16. 《本草述》《中医词典》
  17. 《本草衍义》《中医词典》
  18. 《本草拾遗》《中医词典》
  19. 《本草衍义》《中医词典》
  20. 《本草拾遗》《中医词典》
  21. 《本草衍义》提要《本草衍义》
  22. 《本草实录》《中医词典》
  23. 《本草医方合编》《中医词典》
  24. 《本草实录》《中医词典》
  25. 《本草医方合编》《中医词典》
  26. 《本草诗笺》《中医词典》
  27. 《本草饮食谱》《中医词典》
  28. 《本草诗笺》《中医词典》
  29. 《本草饮食谱》《中医词典》
  30. 《本草三家合注》《中医词典》
  31. 《本草用法研究》《中医词典》


《本草万方针线》_《中医词典》a~b_中医综合_【岐黄之术】

《本草万方针线》

《本草万方针线》

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂工具书。八卷。清·蔡烈先辑于1712年。本书将《本草纲目》中所附的单方（包括全部附方以及发明项下的个别处方）15000余首，按病证分类编成索引。分为通治部、外科、女科、儿科、上部、中部、下部共七部，105门。每一病证均记明该书的卷、页数。是《本草纲目》有关病证治疗方剂的一种检索工具书。现存多种清刻本和石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草图经》
  • 当前页：《本草万方针线》
  • 下一页：《本草问答》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草万方针线》《中医词典》
  2. 《本草图经》《中医词典》
  3. 《本草万方针线》《中医词典》
  4. 《本草图经》《中医词典》
  5. 《本草问答》《中医词典》
  6. 《本草通玄》《中医词典》
  7. 《本草问答》《中医词典》
  8. 《本草通玄》《中医词典》
  9. 《本草选》《中医词典》
  10. 《本草思辨录》《中医词典》
  11. 《本草选》《中医词典》
  12. 《本草思辨录》《中医词典》
  13. 《本草衍义》《中医词典》
  14. 《本草述钩元》《中医词典》
  15. 《本草衍义》《中医词典》
  16. 《本草述钩元》《中医词典》
  17. 《本草衍义》提要《本草衍义》
  18. 《本草述》《中医词典》
  19. 《本草医方合编》《中医词典》
  20. 《本草述》《中医词典》
  21. 《本草医方合编》《中医词典》
  22. 《本草拾遗》《中医词典》
  23. 《本草饮食谱》《中医词典》
  24. 《本草拾遗》《中医词典》
  25. 《本草饮食谱》《中医词典》
  26. 《本草实录》《中医词典》
  27. 《本草用法研究》《中医词典》
  28. 《本草实录》《中医词典》
  29. 《本草用法研究》《中医词典》
  30. 《本草诗笺》《中医词典》
  31. 《本草原始》《中医词典》


《本草问答》_《中医词典》a~b_中医综合_【岐黄之术】

《本草问答》

《本草问答》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二卷。清·唐宗海撰。刊于1893年。本书记述唐氏和他的学生张士让就本草学中的一些问答。书中对于中西医药的不同理论观点，以及中药药性对人体医疗的相互关系等，均作了探讨。在中西汇通方面做了大胆的尝试。现有初刻本和大量石印本以及《中西汇通医书五种》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草万方针线》
  • 当前页：《本草问答》
  • 下一页：《本草选》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草问答》《中医词典》
  2. 《本草万方针线》《中医词典》
  3. 《本草问答》《中医词典》
  4. 《本草万方针线》《中医词典》
  5. 《本草选》《中医词典》
  6. 《本草图经》《中医词典》
  7. 《本草选》《中医词典》
  8. 《本草图经》《中医词典》
  9. 《本草衍义》《中医词典》
  10. 《本草通玄》《中医词典》
  11. 《本草衍义》《中医词典》
  12. 《本草通玄》《中医词典》
  13. 《本草衍义》提要《本草衍义》
  14. 《本草思辨录》《中医词典》
  15. 《本草医方合编》《中医词典》
  16. 《本草思辨录》《中医词典》
  17. 《本草医方合编》《中医词典》
  18. 《本草述钩元》《中医词典》
  19. 《本草饮食谱》《中医词典》
  20. 《本草述钩元》《中医词典》
  21. 《本草饮食谱》《中医词典》
  22. 《本草述》《中医词典》
  23. 《本草用法研究》《中医词典》
  24. 《本草述》《中医词典》
  25. 《本草用法研究》《中医词典》
  26. 《本草拾遗》《中医词典》
  27. 《本草原始》《中医词典》
  28. 《本草拾遗》《中医词典》
  29. 《本草原始》《中医词典》
  30. 《本草实录》《中医词典》
  31. 《本草韵语》《中医词典》


《本草选》_《中医词典》a~b_中医综合_【岐黄之术】

《本草选》

《本草选》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。一名《本草发明切要》。明·张三锡撰，王肯堂校。本书选《本草纲目》中药物600余种，参照原书分类方法，分为山草、水草、毒草等27类。每种均记其地道、修治、气味、主治及发明等项。很少个人见解，实为《本草纲目》的一种节录本。现有明《医学六要》刊本，及其他三种明刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草问答》
  • 当前页：《本草选》
  • 下一页：《本草衍义》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草选》《中医词典》
  2. 《本草问答》《中医词典》
  3. 《本草选》《中医词典》
  4. 《本草问答》《中医词典》
  5. 《本草衍义》《中医词典》
  6. 《本草万方针线》《中医词典》
  7. 《本草衍义》《中医词典》
  8. 《本草万方针线》《中医词典》
  9. 《本草衍义》提要《本草衍义》
  10. 《本草图经》《中医词典》
  11. 《本草医方合编》《中医词典》
  12. 《本草图经》《中医词典》
  13. 《本草医方合编》《中医词典》
  14. 《本草通玄》《中医词典》
  15. 《本草饮食谱》《中医词典》
  16. 《本草通玄》《中医词典》
  17. 《本草饮食谱》《中医词典》
  18. 《本草思辨录》《中医词典》
  19. 《本草用法研究》《中医词典》
  20. 《本草思辨录》《中医词典》
  21. 《本草用法研究》《中医词典》
  22. 《本草述钩元》《中医词典》
  23. 《本草原始》《中医词典》
  24. 《本草述钩元》《中医词典》
  25. 《本草原始》《中医词典》
  26. 《本草述》《中医词典》
  27. 《本草韵语》《中医词典》
  28. 《本草述》《中医词典》
  29. 《本草韵语》《中医词典》
  30. 《本草拾遗》《中医词典》
  31. 《本草征要》《中医词典》


《本草衍义》_《中医词典》a~b_中医综合_【岐黄之术】

《本草衍义》

《本草衍义》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二十卷。宋·寇宗奭撰。刊于1116年。本书根据作者在药材鉴别和药物应用方面的多年实践经验，将《（嘉佑）补注神农本草》中的470种释义未尽的药物，详加辨析论述。书中不仅提出了许多鉴别药物真伪优劣的方法，而且也通过一些实际病例推广了药物应用的范畴。特别是作者反对迷信的服食丹药，提倡正确使用人工化学药品的思想在本书中有较明确的反映。现存宋、元、清多种刻本，1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草选》
  • 当前页：《本草衍义》
  • 下一页：《本草医方合编》
<<< 返回本书目录
  1. 《本草经》佚文《神农本草经》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草纲目》作者简介《本草纲目》完整版
  4. 《博济》治水气，逐气散。《苏沈良方》
  5. 《本草纲目》重大贡献《本草纲目》完整版
  6. 《菜部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》原序《本草纲目》完整版
  8. 《草部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》影响《本草纲目》完整版
  10. 《虫部·本草纲目》《本草纲目》图文版
  11. 《本草纲目》药物解说《本草纲目》完整版
  12. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  13. 《本草纲目》体例《本草纲目》完整版
  14. 《滇南本草》抄本跋《滇南本草》
  15. 《本草纲目》题解《本草纲目》完整版
  16. 《滇南本草》抄本后序《滇南本草》
  17. 《本草纲目》其他版本《本草纲目》完整版
  18. 《滇南本草》序二《滇南本草》
  19. 《本草纲目》简介《本草纲目》
  20. 《滇南本草》序一《滇南本草》
  21. 《本草纲目》凡例《本草纲目》完整版
  22. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  23. 《本草纲目》传播历程《本草纲目》完整版
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《本草纲目》出版传播《本草纲目》完整版
  26. 《妇人良方》序《妇人大全良方》
  27. 《备急千金要方》序《备急千金要方》
  28. 《附广肘后方》序《肘后备急方》
  29. 《北京医学实验动物检定暂行标准》《实验动物科学》
  30. 《葛洪肘后备急方》序二《肘后备急方》
  1. 《本草衍义》《中医词典》
  2. 《本草选》《中医词典》
  3. 《本草衍义》《中医词典》
  4. 《本草选》《中医词典》
  5. 《本草衍义》提要《本草衍义》
  6. 《本草问答》《中医词典》
  7. 《本草医方合编》《中医词典》
  8. 《本草问答》《中医词典》
  9. 《本草医方合编》《中医词典》
  10. 《本草万方针线》《中医词典》
  11. 《本草饮食谱》《中医词典》
  12. 《本草万方针线》《中医词典》
  13. 《本草饮食谱》《中医词典》
  14. 《本草图经》《中医词典》
  15. 《本草用法研究》《中医词典》
  16. 《本草图经》《中医词典》
  17. 《本草用法研究》《中医词典》
  18. 《本草通玄》《中医词典》
  19. 《本草原始》《中医词典》
  20. 《本草通玄》《中医词典》
  21. 《本草原始》《中医词典》
  22. 《本草思辨录》《中医词典》
  23. 《本草韵语》《中医词典》
  24. 《本草思辨录》《中医词典》
  25. 《本草韵语》《中医词典》
  26. 《本草述钩元》《中医词典》
  27. 《本草征要》《中医词典》
  28. 《本草述钩元》《中医词典》
  29. 《本草征要》《中医词典》
  30. 《本草述》《中医词典》
  31. 《本草正义》《中医词典》


《本草医方合编》_《中医词典》a~b_中医综合_【岐黄之术】

《本草医方合编》

《本草医方合编》

  • 上一页
  • 目录
  • 相关
  • 下一页

方药著作。清·汪昂撰。刊于1694年。系《本草备要》与《医方集解》的合刊本。各见本条。现存数十种清刻本及多种石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草衍义》
  • 当前页：《本草医方合编》
  • 下一页：《本草饮食谱》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草医方合编》《中医词典》
  2. 《本草衍义》提要《本草衍义》
  3. 《本草医方合编》《中医词典》
  4. 《本草衍义》《中医词典》
  5. 《本草饮食谱》《中医词典》
  6. 《本草衍义》《中医词典》
  7. 《本草饮食谱》《中医词典》
  8. 《本草选》《中医词典》
  9. 《本草用法研究》《中医词典》
  10. 《本草选》《中医词典》
  11. 《本草用法研究》《中医词典》
  12. 《本草问答》《中医词典》
  13. 《本草原始》《中医词典》
  14. 《本草问答》《中医词典》
  15. 《本草原始》《中医词典》
  16. 《本草万方针线》《中医词典》
  17. 《本草韵语》《中医词典》
  18. 《本草万方针线》《中医词典》
  19. 《本草韵语》《中医词典》
  20. 《本草图经》《中医词典》
  21. 《本草征要》《中医词典》
  22. 《本草图经》《中医词典》
  23. 《本草征要》《中医词典》
  24. 《本草通玄》《中医词典》
  25. 《本草正义》《中医词典》
  26. 《本草通玄》《中医词典》
  27. 《本草正义》《中医词典》
  28. 《本草思辨录》《中医词典》
  29. 《本经》中两味特殊的药《思考中医》
  30. 《本草思辨录》《中医词典》
  31. 《本经便读》《中医词典》


《本草饮食谱》_《中医词典》a~b_中医综合_【岐黄之术】

《本草饮食谱》

《本草饮食谱》

  • 上一页
  • 目录
  • 相关
  • 下一页

食疗本草著作。一卷。清·文晟辑，费伯雄鉴定。刊于1850年。本书将可以疗病的食物本草分为谷、豆、菜、瓜、果、味、禽、兽、鱼、虫等10部，共约200种，每种列述性味、采用、主治及宜忌等，内容简要。现存清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草医方合编》
  • 当前页：《本草饮食谱》
  • 下一页：《本草用法研究》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草饮食谱》《中医词典》
  2. 《本草医方合编》《中医词典》
  3. 《本草饮食谱》《中医词典》
  4. 《本草医方合编》《中医词典》
  5. 《本草用法研究》《中医词典》
  6. 《本草衍义》提要《本草衍义》
  7. 《本草用法研究》《中医词典》
  8. 《本草衍义》《中医词典》
  9. 《本草原始》《中医词典》
  10. 《本草衍义》《中医词典》
  11. 《本草原始》《中医词典》
  12. 《本草选》《中医词典》
  13. 《本草韵语》《中医词典》
  14. 《本草选》《中医词典》
  15. 《本草韵语》《中医词典》
  16. 《本草问答》《中医词典》
  17. 《本草征要》《中医词典》
  18. 《本草问答》《中医词典》
  19. 《本草征要》《中医词典》
  20. 《本草万方针线》《中医词典》
  21. 《本草正义》《中医词典》
  22. 《本草万方针线》《中医词典》
  23. 《本草正义》《中医词典》
  24. 《本草图经》《中医词典》
  25. 《本经》中两味特殊的药《思考中医》
  26. 《本草图经》《中医词典》
  27. 《本经便读》《中医词典》
  28. 《本草通玄》《中医词典》
  29. 《本经便读》《中医词典》
  30. 《本草通玄》《中医词典》
  31. 《本经逢原》《中医词典》


《本草用法研究》_《中医词典》a~b_中医综合_【岐黄之术】

《本草用法研究》

《本草用法研究》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。周志林编。本书按药物功用分为22类，共收药物800余种。对各种药物分别记述其品状、成分、性味、归经、功效、配合、研究等项，既引录古人学说，又阐发作者的见解。是一部较有新意而又切合实用的药学参考书。1941年由中华书局出版。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草饮食谱》
  • 当前页：《本草用法研究》
  • 下一页：《本草原始》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草用法研究》《中医词典》
  2. 《本草饮食谱》《中医词典》
  3. 《本草用法研究》《中医词典》
  4. 《本草饮食谱》《中医词典》
  5. 《本草原始》《中医词典》
  6. 《本草医方合编》《中医词典》
  7. 《本草原始》《中医词典》
  8. 《本草医方合编》《中医词典》
  9. 《本草韵语》《中医词典》
  10. 《本草衍义》提要《本草衍义》
  11. 《本草韵语》《中医词典》
  12. 《本草衍义》《中医词典》
  13. 《本草征要》《中医词典》
  14. 《本草衍义》《中医词典》
  15. 《本草征要》《中医词典》
  16. 《本草选》《中医词典》
  17. 《本草正义》《中医词典》
  18. 《本草选》《中医词典》
  19. 《本草正义》《中医词典》
  20. 《本草问答》《中医词典》
  21. 《本经》中两味特殊的药《思考中医》
  22. 《本草问答》《中医词典》
  23. 《本经便读》《中医词典》
  24. 《本草万方针线》《中医词典》
  25. 《本经便读》《中医词典》
  26. 《本草万方针线》《中医词典》
  27. 《本经逢原》《中医词典》
  28. 《本草图经》《中医词典》
  29. 《本经逢原》《中医词典》
  30. 《本草图经》《中医词典》
  31. 《本经疏证》《中医词典》


《本草原始》_《中医词典》a~b_中医综合_【岐黄之术】

《本草原始》

《本草原始》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十二卷。明·李中立撰。刊于1612年。又名《本草原始合雷公炮制》。本书将药物分为草、木、谷、菜、果、石、兽、禽、虫、人10部，收集药物约近500种。首载《神农本草经》原文，次引《名医别录》，又次综述各家之说。每种先以小字记其产地、形态、气味。次以大字记其主治，所绘药图，多为作者根据实物绘制，形象逼真，并附有说明。现存明、清多种刻本及石印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草用法研究》
  • 当前页：《本草原始》
  • 下一页：《本草韵语》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草原始》《中医词典》
  2. 《本草用法研究》《中医词典》
  3. 《本草原始》《中医词典》
  4. 《本草用法研究》《中医词典》
  5. 《本草韵语》《中医词典》
  6. 《本草饮食谱》《中医词典》
  7. 《本草韵语》《中医词典》
  8. 《本草饮食谱》《中医词典》
  9. 《本草征要》《中医词典》
  10. 《本草医方合编》《中医词典》
  11. 《本草征要》《中医词典》
  12. 《本草医方合编》《中医词典》
  13. 《本草正义》《中医词典》
  14. 《本草衍义》提要《本草衍义》
  15. 《本草正义》《中医词典》
  16. 《本草衍义》《中医词典》
  17. 《本经》中两味特殊的药《思考中医》
  18. 《本草衍义》《中医词典》
  19. 《本经便读》《中医词典》
  20. 《本草选》《中医词典》
  21. 《本经便读》《中医词典》
  22. 《本草选》《中医词典》
  23. 《本经逢原》《中医词典》
  24. 《本草问答》《中医词典》
  25. 《本经逢原》《中医词典》
  26. 《本草问答》《中医词典》
  27. 《本经疏证》《中医词典》
  28. 《本草万方针线》《中医词典》
  29. 《本经疏证》《中医词典》
  30. 《本草万方针线》《中医词典》
  31. 《本事》羊肝丸《医方考》


《本草韵语》_《中医词典》a~b_中医综合_【岐黄之术】

《本草韵语》

《本草韵语》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。

①清·何梦瑶撰。二卷。刊于1872年。作者将药物分为草、木、果、谷、菜、金石、虫介等类，并以韵语的形式介绍316种常用药，内容比较简要。

②清·陈明曦撰。二卷。约刊于1895年。全书共载药物273种，分别编成七言歌诀，并附以注释及按语，供初学之用。现存光绪年间作者自刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草原始》
  • 当前页：《本草韵语》
  • 下一页：《本草征要》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草韵语》《中医词典》
  2. 《本草原始》《中医词典》
  3. 《本草韵语》《中医词典》
  4. 《本草原始》《中医词典》
  5. 《本草征要》《中医词典》
  6. 《本草用法研究》《中医词典》
  7. 《本草征要》《中医词典》
  8. 《本草用法研究》《中医词典》
  9. 《本草正义》《中医词典》
  10. 《本草饮食谱》《中医词典》
  11. 《本草正义》《中医词典》
  12. 《本草饮食谱》《中医词典》
  13. 《本经》中两味特殊的药《思考中医》
  14. 《本草医方合编》《中医词典》
  15. 《本经便读》《中医词典》
  16. 《本草医方合编》《中医词典》
  17. 《本经便读》《中医词典》
  18. 《本草衍义》提要《本草衍义》
  19. 《本经逢原》《中医词典》
  20. 《本草衍义》《中医词典》
  21. 《本经逢原》《中医词典》
  22. 《本草衍义》《中医词典》
  23. 《本经疏证》《中医词典》
  24. 《本草选》《中医词典》
  25. 《本经疏证》《中医词典》
  26. 《本草选》《中医词典》
  27. 《本事》羊肝丸《医方考》
  28. 《本草问答》《中医词典》
  29. 《本事方释义》《中医词典》
  30. 《本草问答》《中医词典》
  31. 《本事方释义》《中医词典》


《本草征要》_《中医词典》a~b_中医综合_【岐黄之术】

《本草征要》

《本草征要》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二卷。明·李中梓撰。刊于1673年。本书系《医宗必读》卷三-四。方中将药物分为草、木、果、谷、菜、金石、人兽、禽、虫、鱼等10类，共352种药物，每药编成对偶联句，以便初学诵习，并附加按语说明。现存《医宗必读》本及1917年排印本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草韵语》
  • 当前页：《本草征要》
  • 下一页：《本草正义》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草征要》《中医词典》
  2. 《本草韵语》《中医词典》
  3. 《本草征要》《中医词典》
  4. 《本草韵语》《中医词典》
  5. 《本草正义》《中医词典》
  6. 《本草原始》《中医词典》
  7. 《本草正义》《中医词典》
  8. 《本草原始》《中医词典》
  9. 《本经》中两味特殊的药《思考中医》
  10. 《本草用法研究》《中医词典》
  11. 《本经便读》《中医词典》
  12. 《本草用法研究》《中医词典》
  13. 《本经便读》《中医词典》
  14. 《本草饮食谱》《中医词典》
  15. 《本经逢原》《中医词典》
  16. 《本草饮食谱》《中医词典》
  17. 《本经逢原》《中医词典》
  18. 《本草医方合编》《中医词典》
  19. 《本经疏证》《中医词典》
  20. 《本草医方合编》《中医词典》
  21. 《本经疏证》《中医词典》
  22. 《本草衍义》提要《本草衍义》
  23. 《本事》羊肝丸《医方考》
  24. 《本草衍义》《中医词典》
  25. 《本事方释义》《中医词典》
  26. 《本草衍义》《中医词典》
  27. 《本事方释义》《中医词典》
  28. 《本草选》《中医词典》
  29. 《本事方续集》《中医词典》
  30. 《本草选》《中医词典》
  31. 《本事方续集》《中医词典》


《本草正义》_《中医词典》a~b_中医综合_【岐黄之术】

《本草正义》

《本草正义》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二卷。清·张德裕撰。刊于1828年。本书将361种药物分成甘温、甘凉、发散、气品、血品、苦凉、苦温、苦寒、辛热、毒攻、固涩、杂列共12类，并简要叙述其功用主治，有一定参考价值。现存初刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草征要》
  • 当前页：《本草正义》
  • 下一页：本池
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草正义》《中医词典》
  2. 《本草征要》《中医词典》
  3. 《本草正义》《中医词典》
  4. 《本草征要》《中医词典》
  5. 《本经》中两味特殊的药《思考中医》
  6. 《本草韵语》《中医词典》
  7. 《本经便读》《中医词典》
  8. 《本草韵语》《中医词典》
  9. 《本经便读》《中医词典》
  10. 《本草原始》《中医词典》
  11. 《本经逢原》《中医词典》
  12. 《本草原始》《中医词典》
  13. 《本经逢原》《中医词典》
  14. 《本草用法研究》《中医词典》
  15. 《本经疏证》《中医词典》
  16. 《本草用法研究》《中医词典》
  17. 《本经疏证》《中医词典》
  18. 《本草饮食谱》《中医词典》
  19. 《本事》羊肝丸《医方考》
  20. 《本草饮食谱》《中医词典》
  21. 《本事方释义》《中医词典》
  22. 《本草医方合编》《中医词典》
  23. 《本事方释义》《中医词典》
  24. 《本草医方合编》《中医词典》
  25. 《本事方续集》《中医词典》
  26. 《本草衍义》提要《本草衍义》
  27. 《本事方续集》《中医词典》
  28. 《本草衍义》《中医词典》
  29. 《笔花医镜》《中医词典》
  30. 《本草衍义》《中医词典》
  31. 《笔花医镜》《中医词典》


本池_《中医词典》a~b_中医综合_【岐黄之术】

本池

本池

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《针灸甲乙经》。即廉泉。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草正义》
  • 当前页：本池
  • 下一页：本而标之
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本池《中医词典》
  2. 本草总括《医学入门》
  3. 本而标之《中医词典》
  4. 本草引（纂雷公）《医学入门》
  5. 本寒温之《痰火点雪》
  6. 本草学文献的整理研究《中国医学通史》
  7. 本寒温之《痰火点雪》
  8. 本草学《中国医学通史》
  9. 本寒温之《痰火点雪》
  10. 本草图经奏敕《本草图经》
  11. 本节《中医名词词典》
  12. 本草图经叙《古今医统大全》
  13. 本节《中医词典》
  14. 本草图经序《本草图经》
  15. 本经补母泻子取穴法《手掌与疾病》
  16. 本草图经序《证类本草》
  17. 本经外草类《普济方·针灸》
  18. 本草虽无而人可识者《幼幼新书》
  19. 本经选穴法《中医词典》
  20. 本草兽部《古今医统大全》
  21. 本科标抗体的制备《实用免疫细胞与核酸》
  22. 本草石部《古今医统大全》
  23. 本科标抗体法《实用免疫细胞与核酸》
  24. 本草上《千金翼方》
  25. 本论粗具规模论《温病条辨》
  26. 本草人部《古今医统大全》
  27. 本论起银翘散论《温病条辨》
  28. 本草禽部《古今医统大全》
  29. 本末《中医词典》
  30. 本草木部《古今医统大全》
  31. 本气《褚氏遗书》


本而标之_《中医词典》a~b_中医综合_【岐黄之术】

本而标之

本而标之

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。出《素问·标本病传论》。指标病与本病并见时，一般先治其先发病（本），后治续发病（标）。王冰注：“本而标之，谓有先病，复有后病也。以其有余，故先治其本，后治其标也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本池
  • 当前页：本而标之
  • 下一页：本节
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本而标之《中医词典》
  2. 本池《中医词典》
  3. 本寒温之《痰火点雪》
  4. 本草总括《医学入门》
  5. 本寒温之《痰火点雪》
  6. 本草引（纂雷公）《医学入门》
  7. 本寒温之《痰火点雪》
  8. 本草学文献的整理研究《中国医学通史》
  9. 本节《中医名词词典》
  10. 本草学《中国医学通史》
  11. 本节《中医词典》
  12. 本草图经奏敕《本草图经》
  13. 本经补母泻子取穴法《手掌与疾病》
  14. 本草图经叙《古今医统大全》
  15. 本经外草类《普济方·针灸》
  16. 本草图经序《本草图经》
  17. 本经选穴法《中医词典》
  18. 本草图经序《证类本草》
  19. 本科标抗体的制备《实用免疫细胞与核酸》
  20. 本草虽无而人可识者《幼幼新书》
  21. 本科标抗体法《实用免疫细胞与核酸》
  22. 本草兽部《古今医统大全》
  23. 本论粗具规模论《温病条辨》
  24. 本草石部《古今医统大全》
  25. 本论起银翘散论《温病条辨》
  26. 本草上《千金翼方》
  27. 本末《中医词典》
  28. 本草人部《古今医统大全》
  29. 本气《褚氏遗书》
  30. 本草禽部《古今医统大全》
  31. 本气论《三因极一病证方论》


本节_《中医词典》a~b_中医综合_【岐黄之术】

本节

本节

  • 上一页
  • 目录
  • 相关
  • 下一页

骨骼部位名。指掌关节或趾跖关节的圆形突起部。《灵枢·骨度》：“腕至中指本节长四寸，本节至其末长四寸半。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本而标之
  • 当前页：本节
  • 下一页：《本经便读》
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本节《中医词典》
  2. 本节《中医名词词典》
  3. 本经补母泻子取穴法《手掌与疾病》
  4. 本寒温之《痰火点雪》
  5. 本经外草类《普济方·针灸》
  6. 本寒温之《痰火点雪》
  7. 本经选穴法《中医词典》
  8. 本寒温之《痰火点雪》
  9. 本科标抗体的制备《实用免疫细胞与核酸》
  10. 本而标之《中医词典》
  11. 本科标抗体法《实用免疫细胞与核酸》
  12. 本池《中医词典》
  13. 本论粗具规模论《温病条辨》
  14. 本草总括《医学入门》
  15. 本论起银翘散论《温病条辨》
  16. 本草引（纂雷公）《医学入门》
  17. 本末《中医词典》
  18. 本草学文献的整理研究《中国医学通史》
  19. 本气《褚氏遗书》
  20. 本草学《中国医学通史》
  21. 本气论《三因极一病证方论》
  22. 本草图经奏敕《本草图经》
  23. 本气衰旺《四圣心源》
  24. 本草图经叙《古今医统大全》
  25. 本气衰旺《医学摘粹》
  26. 本草图经序《本草图经》
  27. 本热攻之《痰火点雪》
  28. 本草图经序《证类本草》
  29. 本热寒之《痰火点雪》
  30. 本草虽无而人可识者《幼幼新书》
  31. 本热寒之《痰火点雪》


《本经便读》_《中医词典》a~b_中医综合_【岐黄之术】

《本经便读》

《本经便读》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。清·黄钰撰。刊于1869年。作者因陈修圆《本草经读》一书所辑《本经》的原文词旨简奥，语句参差，难于诵记，乃据此编成对偶谐韵的联句，删去原注，以便初学之用。便于诵读，故名“便读”。于韵语中已能提纲挈领，虽删去原注，亦足资三反。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本节
  • 当前页：《本经便读》
  • 下一页：《本经逢原》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本经便读》《中医词典》
  2. 《本经》中两味特殊的药《思考中医》
  3. 《本经便读》《中医词典》
  4. 《本草正义》《中医词典》
  5. 《本经逢原》《中医词典》
  6. 《本草正义》《中医词典》
  7. 《本经逢原》《中医词典》
  8. 《本草征要》《中医词典》
  9. 《本经疏证》《中医词典》
  10. 《本草征要》《中医词典》
  11. 《本经疏证》《中医词典》
  12. 《本草韵语》《中医词典》
  13. 《本事》羊肝丸《医方考》
  14. 《本草韵语》《中医词典》
  15. 《本事方释义》《中医词典》
  16. 《本草原始》《中医词典》
  17. 《本事方释义》《中医词典》
  18. 《本草原始》《中医词典》
  19. 《本事方续集》《中医词典》
  20. 《本草用法研究》《中医词典》
  21. 《本事方续集》《中医词典》
  22. 《本草用法研究》《中医词典》
  23. 《笔花医镜》《中医词典》
  24. 《本草饮食谱》《中医词典》
  25. 《笔花医镜》《中医词典》
  26. 《本草饮食谱》《中医词典》
  27. 《必效》方《妇人大全良方》
  28. 《本草医方合编》《中医词典》
  29. 《必效》方《妇人大全良方》
  30. 《本草医方合编》《中医词典》
  31. 《必效》方《妇人大全良方》


《本经逢原》_《中医词典》a~b_中医综合_【岐黄之术】

《本经逢原》

《本经逢原》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。四卷。清·张璐撰。刊于1695年。参照《本草纲目》将药物分水、火、土、金、石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、谷、菜、果、水果、味、香木、乔木、灌木、寓木、苞木、藏器、虫、龙蛇、鱼、介、禽、兽、人32部，收集药物约700余种。每种先记其性味、产地、炮制，然后记述《本经》原文，非《本经》药物则直接阐述其功治，即所谓发明。且杂引各家之说及附方。论述中颇多个人见解与经验心得。现存多种清刻本、日本刻本及石印本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本经便读》
  • 当前页：《本经逢原》
  • 下一页：《本经疏证》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本经逢原》《中医词典》
  2. 《本经便读》《中医词典》
  3. 《本经逢原》《中医词典》
  4. 《本经便读》《中医词典》
  5. 《本经疏证》《中医词典》
  6. 《本经》中两味特殊的药《思考中医》
  7. 《本经疏证》《中医词典》
  8. 《本草正义》《中医词典》
  9. 《本事》羊肝丸《医方考》
  10. 《本草正义》《中医词典》
  11. 《本事方释义》《中医词典》
  12. 《本草征要》《中医词典》
  13. 《本事方释义》《中医词典》
  14. 《本草征要》《中医词典》
  15. 《本事方续集》《中医词典》
  16. 《本草韵语》《中医词典》
  17. 《本事方续集》《中医词典》
  18. 《本草韵语》《中医词典》
  19. 《笔花医镜》《中医词典》
  20. 《本草原始》《中医词典》
  21. 《笔花医镜》《中医词典》
  22. 《本草原始》《中医词典》
  23. 《必效》方《妇人大全良方》
  24. 《本草用法研究》《中医词典》
  25. 《必效》方《妇人大全良方》
  26. 《本草用法研究》《中医词典》
  27. 《必效》方《妇人大全良方》
  28. 《本草饮食谱》《中医词典》
  29. 《必效方》方《妇人大全良方》
  30. 《本草饮食谱》《中医词典》
  31. 《必用方》竹沥汤《普济本事方》


《本经疏证》_《中医词典》a~b_中医综合_【岐黄之术】

《本经疏证》

《本经疏证》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。十二卷。附《本草续疏》六卷，《本经序疏要》八卷。清·邹澍撰。刊于1832年。本书以《伤寒论》、《金匮要略》等书医方中药物配伍的理论来注疏《神农本草经》。从而注释并论证《神农本草经》所载药物的功治。其中《疏证》载药物173种，《续疏》载药142种，共315种。而《本经序疏要》系将《神农本草经》等书中的“序例”文字，参照古医方的具体应用，以注解、说明的方式编写而成。现存多种清刻本，1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本经逢原》
  • 当前页：《本经疏证》
  • 下一页：本经选穴法
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本经疏证》《中医词典》
  2. 《本经逢原》《中医词典》
  3. 《本经疏证》《中医词典》
  4. 《本经逢原》《中医词典》
  5. 《本事》羊肝丸《医方考》
  6. 《本经便读》《中医词典》
  7. 《本事方释义》《中医词典》
  8. 《本经便读》《中医词典》
  9. 《本事方释义》《中医词典》
  10. 《本经》中两味特殊的药《思考中医》
  11. 《本事方续集》《中医词典》
  12. 《本草正义》《中医词典》
  13. 《本事方续集》《中医词典》
  14. 《本草正义》《中医词典》
  15. 《笔花医镜》《中医词典》
  16. 《本草征要》《中医词典》
  17. 《笔花医镜》《中医词典》
  18. 《本草征要》《中医词典》
  19. 《必效》方《妇人大全良方》
  20. 《本草韵语》《中医词典》
  21. 《必效》方《妇人大全良方》
  22. 《本草韵语》《中医词典》
  23. 《必效》方《妇人大全良方》
  24. 《本草原始》《中医词典》
  25. 《必效方》方《妇人大全良方》
  26. 《本草原始》《中医词典》
  27. 《必用方》竹沥汤《普济本事方》
  28. 《本草用法研究》《中医词典》
  29. 《扁鹊神应针灸玉龙经》《中医词典》
  30. 《本草用法研究》《中医词典》
  31. 《扁鹊神应针灸玉龙经》《中医词典》


本经选穴法_《中医词典》a~b_中医综合_【岐黄之术】

本经选穴法

本经选穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸取穴法之一。即循经选穴法。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本经疏证》
  • 当前页：本经选穴法
  • 下一页：本末
<<< 返回本书目录
  1. 本经外草类《普济方·针灸》
  2. 本论粗具规模论《温病条辨》
  3. 本草总括《医学入门》
  4. 本论起银翘散论《温病条辨》
  5. 本草引（纂雷公）《医学入门》
  6. 本末丸【方剂大全】
  7. 本草药品畏恶《普济方·针灸》
  8. 本气《褚氏遗书》
  9. 本草图经奏敕《本草图经》
  10. 本气论《三因极一病证方论》
  11. 本草图经叙《古今医统大全》
  12. 本气衰旺《四圣心源》
  13. 本草图经序《证类本草》
  14. 本神《黄帝内经·灵枢》
  15. 本草图经序《本草图经》
  16. 本神《类经》
  17. 本草虽无而人可识者《幼幼新书》
  18. 本神《灵枢悬解》
  19. 本草兽部《古今医统大全》
  20. 本神第八（法风）《内经评文》
  21. 本草石部《古今医统大全》
  22. 本神论《黄帝内经太素》
  23. 本草人部《古今医统大全》
  24. 本神篇《医旨绪余》
  25. 本草禽部《古今医统大全》
  26. 本事方《秘传眼科龙木论》
  27. 本草木部《古今医统大全》
  28. 本书补救论《血证论》
  29. 本草既无而人未识者《幼幼新书》
  30. 本书常用缩写词《实用免疫细胞与核酸》
  1. 本经选穴法《中医词典》
  2. 本经外草类《普济方·针灸》
  3. 本科标抗体的制备《实用免疫细胞与核酸》
  4. 本经补母泻子取穴法《手掌与疾病》
  5. 本科标抗体法《实用免疫细胞与核酸》
  6. 本节《中医词典》
  7. 本论粗具规模论《温病条辨》
  8. 本节《中医名词词典》
  9. 本论起银翘散论《温病条辨》
  10. 本寒温之《痰火点雪》
  11. 本末《中医词典》
  12. 本寒温之《痰火点雪》
  13. 本气《褚氏遗书》
  14. 本寒温之《痰火点雪》
  15. 本气论《三因极一病证方论》
  16. 本而标之《中医词典》
  17. 本气衰旺《四圣心源》
  18. 本池《中医词典》
  19. 本气衰旺《医学摘粹》
  20. 本草总括《医学入门》
  21. 本热攻之《痰火点雪》
  22. 本草引（纂雷公）《医学入门》
  23. 本热寒之《痰火点雪》
  24. 本草学文献的整理研究《中国医学通史》
  25. 本热寒之《痰火点雪》
  26. 本草学《中国医学通史》
  27. 本热寒之《痰火点雪》
  28. 本草图经奏敕《本草图经》
  29. 本热寒之《痰火点雪》
  30. 本草图经叙《古今医统大全》
  31. 本热寒之《痰火点雪》


本末_《中医词典》a~b_中医综合_【岐黄之术】

本末

本末

  • 上一页
  • 目录
  • 相关
  • 下一页

①即标本。详该条。

②病因病理学名词。指病情发展经过之始终。《灵枢·禁服》：“必审按其本末，察其寒热，以验其脏腑之病。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本经选穴法
  • 当前页：本末
  • 下一页：本神
<<< 返回本书目录
  1. 本论起银翘散论《温病条辨》
  2. 本末丸【方剂大全】
  3. 本论粗具规模论《温病条辨》
  4. 本气《褚氏遗书》
  5. 本经外草类《普济方·针灸》
  6. 本气论《三因极一病证方论》
  7. 本草总括《医学入门》
  8. 本气衰旺《四圣心源》
  9. 本草引（纂雷公）《医学入门》
  10. 本神《黄帝内经·灵枢》
  11. 本草药品畏恶《普济方·针灸》
  12. 本神《类经》
  13. 本草图经奏敕《本草图经》
  14. 本神《灵枢悬解》
  15. 本草图经叙《古今医统大全》
  16. 本神第八（法风）《内经评文》
  17. 本草图经序《证类本草》
  18. 本神论《黄帝内经太素》
  19. 本草图经序《本草图经》
  20. 本神篇《医旨绪余》
  21. 本草虽无而人可识者《幼幼新书》
  22. 本事方《秘传眼科龙木论》
  23. 本草兽部《古今医统大全》
  24. 本书补救论《血证论》
  25. 本草石部《古今医统大全》
  26. 本书常用缩写词《实用免疫细胞与核酸》
  27. 本草人部《古今医统大全》
  28. 本书的主要内容与使用《临床生物化学》
  29. 本草禽部《古今医统大全》
  30. 本书读法次序《圆运动的古中医学》
  1. 本末《中医词典》
  2. 本论起银翘散论《温病条辨》
  3. 本气《褚氏遗书》
  4. 本论粗具规模论《温病条辨》
  5. 本气论《三因极一病证方论》
  6. 本科标抗体法《实用免疫细胞与核酸》
  7. 本气衰旺《四圣心源》
  8. 本科标抗体的制备《实用免疫细胞与核酸》
  9. 本气衰旺《医学摘粹》
  10. 本经选穴法《中医词典》
  11. 本热攻之《痰火点雪》
  12. 本经外草类《普济方·针灸》
  13. 本热寒之《痰火点雪》
  14. 本经补母泻子取穴法《手掌与疾病》
  15. 本热寒之《痰火点雪》
  16. 本节《中医词典》
  17. 本热寒之《痰火点雪》
  18. 本节《中医名词词典》
  19. 本热寒之《痰火点雪》
  20. 本寒温之《痰火点雪》
  21. 本热寒之《痰火点雪》
  22. 本寒温之《痰火点雪》
  23. 本热寒之《痰火点雪》
  24. 本寒温之《痰火点雪》
  25. 本热利之《痰火点雪》
  26. 本而标之《中医词典》
  27. 本热平之《痰火点雪》
  28. 本池《中医词典》
  29. 本热清之《痰火点雪》
  30. 本草总括《医学入门》
  31. 本神《黄帝内经·灵枢》


本神_《中医词典》a~b_中医综合_【岐黄之术】

本神

本神

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。属足少阳胆经。在头部，当前发际上0.5寸，神庭与头维连线的内三分之二与外三分之一的交点处。布有额神经外侧支，颞浅动、静脉额支和额动、静脉外侧支。主治头痛，目眩，颈项强痛，癫痫，及眶上神经痛等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本末
  • 当前页：本神
  • 下一页：《本事方释义》
<<< 返回本书目录
  1. 本神《灵枢悬解》
  2. 本神第八（法风）《内经评文》
  3. 本神《类经》
  4. 本神论《黄帝内经太素》
  5. 本神《黄帝内经·灵枢》
  6. 本神篇《医旨绪余》
  7. 本气衰旺《四圣心源》
  8. 本事方《秘传眼科龙木论》
  9. 本气论《三因极一病证方论》
  10. 本书补救论《血证论》
  11. 本气《褚氏遗书》
  12. 本书常用缩写词《实用免疫细胞与核酸》
  13. 本末丸【方剂大全】
  14. 本书的主要内容与使用《临床生物化学》
  15. 本论起银翘散论《温病条辨》
  16. 本书读法次序《圆运动的古中医学》
  17. 本论粗具规模论《温病条辨》
  18. 本输《黄帝内经·灵枢》
  19. 本经外草类《普济方·针灸》
  20. 本输《黄帝内经太素》
  21. 本草总括《医学入门》
  22. 本输《灵枢悬解》
  23. 本草引（纂雷公）《医学入门》
  24. 本输第二（法地）《内经评文》
  25. 本草药品畏恶《普济方·针灸》
  26. 本药【方剂大全】
  27. 本草图经奏敕《本草图经》
  28. 本脏《灵枢悬解》
  29. 本草图经叙《古今医统大全》
  30. 本章提要《生物化学与分子生物学》
  1. 本神《中医词典》
  2. 本神《灵枢悬解》
  3. 本神《类经》
  4. 本神《针灸大成》
  5. 本神《针灸学》
  6. 本神《黄帝内经·灵枢》
  7. 本神第八（法风）《内经评文》
  8. 本热清之《痰火点雪》
  9. 本神论《黄帝内经太素》
  10. 本热平之《痰火点雪》
  11. 本神篇《医旨绪余》
  12. 本热利之《痰火点雪》
  13. 本湿除之《痰火点雪》
  14. 本热寒之《痰火点雪》
  15. 本事方《冯氏锦囊秘录》
  16. 本热寒之《痰火点雪》
  17. 本事方《秘传眼科龙木论》
  18. 本热寒之《痰火点雪》
  19. 本事接骨方《正体类要》
  20. 本热寒之《痰火点雪》
  21. 本事玉真散《正体类要》
  22. 本热寒之《痰火点雪》
  23. 本书补救论《血证论》
  24. 本热寒之《痰火点雪》
  25. 本书常用缩写词《实用免疫细胞与核酸》
  26. 本热攻之《痰火点雪》
  27. 本书的主要内容与使用《临床生物化学》
  28. 本气衰旺《医学摘粹》
  29. 本书读法次序《圆运动的古中医学》
  30. 本气衰旺《四圣心源》
  31. 本输《黄帝内经·灵枢》


《本事方释义》_《中医词典》a~b_中医综合_【岐黄之术】

《本事方释义》

《本事方释义》

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂著作。十卷。旧题清·叶桂释义。撰于1745年。作者注释《本事方》的重点是该书所记载的药物配伍，药性和归经等内容。原系稿本，1814年由叶氏曾孙叶澹安校勘原文后予以刊行，现存多种清刻本，及1920年祥记书局刻本和千顷堂书局刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本神
  • 当前页：《本事方释义》
  • 下一页：《本事方续集》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本事方释义》《中医词典》
  2. 《本事》羊肝丸《医方考》
  3. 《本事方释义》《中医词典》
  4. 《本经疏证》《中医词典》
  5. 《本事方续集》《中医词典》
  6. 《本经疏证》《中医词典》
  7. 《本事方续集》《中医词典》
  8. 《本经逢原》《中医词典》
  9. 《笔花医镜》《中医词典》
  10. 《本经逢原》《中医词典》
  11. 《笔花医镜》《中医词典》
  12. 《本经便读》《中医词典》
  13. 《必效》方《妇人大全良方》
  14. 《本经便读》《中医词典》
  15. 《必效》方《妇人大全良方》
  16. 《本经》中两味特殊的药《思考中医》
  17. 《必效》方《妇人大全良方》
  18. 《本草正义》《中医词典》
  19. 《必效方》方《妇人大全良方》
  20. 《本草正义》《中医词典》
  21. 《必用方》竹沥汤《普济本事方》
  22. 《本草征要》《中医词典》
  23. 《扁鹊神应针灸玉龙经》《中医词典》
  24. 《本草征要》《中医词典》
  25. 《扁鹊神应针灸玉龙经》《中医词典》
  26. 《本草韵语》《中医词典》
  27. 《扁鹊心书》《中医词典》
  28. 《本草韵语》《中医词典》
  29. 《扁鹊心书》《中医词典》
  30. 《本草原始》《中医词典》
  31. 《扁鹊偃侧针灸图》《中医词典》


《本事方续集》_《中医词典》a~b_中医综合_【岐黄之术】

《本事方续集》

《本事方续集》

  • 上一页
  • 目录
  • 相关
  • 下一页

方书。又名《续本事方》。十卷。宋·许叔微撰。约刊于12世纪中期，本书为补充《本事方》而作。包括治诸虚进食生血气，治诸积热等疾22类，收方300余首，间附治验及论述。现存《三三医书》本及抄本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本事方释义》
  • 当前页：《本事方续集》
  • 下一页：本元
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本事方续集》《中医词典》
  2. 《本事方释义》《中医词典》
  3. 《本事方续集》《中医词典》
  4. 《本事方释义》《中医词典》
  5. 《笔花医镜》《中医词典》
  6. 《本事》羊肝丸《医方考》
  7. 《笔花医镜》《中医词典》
  8. 《本经疏证》《中医词典》
  9. 《必效》方《妇人大全良方》
  10. 《本经疏证》《中医词典》
  11. 《必效》方《妇人大全良方》
  12. 《本经逢原》《中医词典》
  13. 《必效》方《妇人大全良方》
  14. 《本经逢原》《中医词典》
  15. 《必效方》方《妇人大全良方》
  16. 《本经便读》《中医词典》
  17. 《必用方》竹沥汤《普济本事方》
  18. 《本经便读》《中医词典》
  19. 《扁鹊神应针灸玉龙经》《中医词典》
  20. 《本经》中两味特殊的药《思考中医》
  21. 《扁鹊神应针灸玉龙经》《中医词典》
  22. 《本草正义》《中医词典》
  23. 《扁鹊心书》《中医词典》
  24. 《本草正义》《中医词典》
  25. 《扁鹊心书》《中医词典》
  26. 《本草征要》《中医词典》
  27. 《扁鹊偃侧针灸图》《中医词典》
  28. 《本草征要》《中医词典》
  29. 《扁鹊偃侧针灸图》《中医词典》
  30. 《本草韵语》《中医词典》
  31. 《便易经验集》《中医词典》


本元_《中医词典》a~b_中医综合_【岐黄之术】

本元

本元

  • 上一页
  • 目录
  • 相关
  • 下一页

出《素问·刺法论》。即元气。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本事方续集》
  • 当前页：本元
  • 下一页：本脏自病痉
<<< 返回本书目录
  1. 本药【方剂大全】
  2. 本脏《灵枢悬解》
  3. 本输第二（法地）《内经评文》
  4. 本章提要《生物化学与分子生物学》
  5. 本输《灵枢悬解》
  6. 本症治法《疠疡机要》
  7. 本输《黄帝内经太素》
  8. 本症治验《疠疡机要》
  9. 本输《黄帝内经·灵枢》
  10. 本治法《石室秘录》
  11. 本书读法次序《圆运动的古中医学》
  12. 苯胺类《药理学》
  13. 本书的主要内容与使用《临床生物化学》
  14. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  15. 本书常用缩写词《实用免疫细胞与核酸》
  16. 苯丙氨酸代谢障碍【疾病症状】
  17. 本书补救论《血证论》
  18. 苯丙胺中毒【疾病大全】
  19. 本事方《秘传眼科龙木论》
  20. 苯丙酮尿症【疾病大全】
  21. 本神篇《医旨绪余》
  22. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  23. 本神论《黄帝内经太素》
  24. 苯酚含量测定《中国生物制品规程》
  25. 本神第八（法风）《内经评文》
  26. 苯海拉明中毒【疾病大全】
  27. 本神《灵枢悬解》
  28. 苯基酮尿酸症《基因与疾病》
  29. 本神《类经》
  30. 苯中毒《预防医学》
  1. 本元《中医词典》
  2. 本输穴即景诗十二首《子午流注说难》
  3. 本脏《灵枢悬解》
  4. 本输第二（法地）《内经评文》
  5. 本脏自病痉《中医词典》
  6. 本输《灵枢悬解》
  7. 本脏自病痉《温病条辨》
  8. 本输《黄帝内经太素》
  9. 本章提要《生物化学与分子生物学》
  10. 本输《黄帝内经·灵枢》
  11. 本章英文缩写全名（包括符号）《急诊医学》
  12. 本书读法次序《圆运动的古中医学》
  13. 本症治法《疠疡机要》
  14. 本书的主要内容与使用《临床生物化学》
  15. 本症治验《疠疡机要》
  16. 本书常用缩写词《实用免疫细胞与核酸》
  17. 本治法《石室秘录》
  18. 本书补救论《血证论》
  19. 本周蛋白尿检查《临床基础检验学》
  20. 本事玉真散《正体类要》
  21. 苯巴比妥《精神药品临床应用指导原则》
  22. 本事接骨方《正体类要》
  23. 苯巴比妥和朴米酮《药理学》
  24. 本事方《秘传眼科龙木论》
  25. 苯丙胺滥用《默克家庭诊疗手册》
  26. 本事方《冯氏锦囊秘录》
  27. 苯丙哌林《药理学》
  28. 本湿除之《痰火点雪》
  29. 苯丙酮酸检验《神经精神疾病诊断学》
  30. 本神篇《医旨绪余》
  31. 苯的结构《医用化学》


本脏自病痉_《中医词典》a~b_中医综合_【岐黄之术】

本脏自病痉

本脏自病痉

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。小儿痉病之一。即肝血亏虚所致的痉证。又名虚热痉。《温病条辨·解儿难》：“肝主血，肝以血为自养，血足则柔，血虚则强，故曰本脏自病。”见于急性中毒性脑病。多为温病后期，汗多亡血所致。治宜育阴柔肝，选用六味地黄丸、复脉汤、三甲复脉汤、大小定风珠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本元
  • 当前页：本脏自病痉
  • 下一页：崩
<<< 返回本书目录
  1. 本脏《灵枢悬解》
  2. 本章提要《生物化学与分子生物学》
  3. 本药【方剂大全】
  4. 本症治法《疠疡机要》
  5. 本输第二（法地）《内经评文》
  6. 本症治验《疠疡机要》
  7. 本输《灵枢悬解》
  8. 本治法《石室秘录》
  9. 本输《黄帝内经太素》
  10. 苯胺类《药理学》
  11. 本输《黄帝内经·灵枢》
  12. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  13. 本书读法次序《圆运动的古中医学》
  14. 苯丙氨酸代谢障碍【疾病症状】
  15. 本书的主要内容与使用《临床生物化学》
  16. 苯丙胺中毒【疾病大全】
  17. 本书常用缩写词《实用免疫细胞与核酸》
  18. 苯丙酮尿症【疾病大全】
  19. 本书补救论《血证论》
  20. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  21. 本事方《秘传眼科龙木论》
  22. 苯酚含量测定《中国生物制品规程》
  23. 本神篇《医旨绪余》
  24. 苯海拉明中毒【疾病大全】
  25. 本神论《黄帝内经太素》
  26. 苯基酮尿酸症《基因与疾病》
  27. 本神第八（法风）《内经评文》
  28. 苯中毒《预防医学》
  29. 本神《灵枢悬解》
  30. 苯中毒【疾病大全】
  1. 本脏自病痉《中医词典》
  2. 本脏《灵枢悬解》
  3. 本脏自病痉《温病条辨》
  4. 本元《中医词典》
  5. 本章提要《生物化学与分子生物学》
  6. 本输穴即景诗十二首《子午流注说难》
  7. 本章英文缩写全名（包括符号）《急诊医学》
  8. 本输第二（法地）《内经评文》
  9. 本症治法《疠疡机要》
  10. 本输《灵枢悬解》
  11. 本症治验《疠疡机要》
  12. 本输《黄帝内经太素》
  13. 本治法《石室秘录》
  14. 本输《黄帝内经·灵枢》
  15. 本周蛋白尿检查《临床基础检验学》
  16. 本书读法次序《圆运动的古中医学》
  17. 苯巴比妥《精神药品临床应用指导原则》
  18. 本书的主要内容与使用《临床生物化学》
  19. 苯巴比妥和朴米酮《药理学》
  20. 本书常用缩写词《实用免疫细胞与核酸》
  21. 苯丙胺滥用《默克家庭诊疗手册》
  22. 本书补救论《血证论》
  23. 苯丙哌林《药理学》
  24. 本事玉真散《正体类要》
  25. 苯丙酮酸检验《神经精神疾病诊断学》
  26. 本事接骨方《正体类要》
  27. 苯的结构《医用化学》
  28. 本事方《秘传眼科龙木论》
  29. 苯的同系物的异构现象和命名《医用化学》
  30. 本事方《冯氏锦囊秘录》
  31. 苯二氮 类药物使用原则《精神药品临床应用指导原则》


崩_《中医词典》a~b_中医综合_【岐黄之术】

崩

崩

  • 上一页
  • 目录
  • 相关
  • 下一页

①病证名。即血崩，妇女下部大出血。《素问·阴阳别论》：“阳加于阴谓之汗，阴虚阳搏谓之崩。”王冰注：“阴脉不足，阳脉盛搏，则内崩而血流下。”

②破溃。指某些机能的瓦解、破坏。《素问·痿论》：“悲哀太甚则胞络绝，胞络绝，则阳气内动，发则心下崩，数溲血也。”

③死。《医学读书志·徐之才》：“后疾大渐，之才驰到，先一日已崩。”《礼记 ·曲礼》：“天子死曰崩。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本脏自病痉
  • 当前页：崩
  • 下一页：崩漏
<<< 返回本书目录
  1. 崩《医法圆通》
  2. 崩疮药【中药大全】
  3. 苯中毒【疾病大全】
  4. 崩带《血证论》
  5. 苯中毒《预防医学》
  6. 崩带【中药主治】
  7. 苯基酮尿酸症《基因与疾病》
  8. 崩带门《女科经纶》
  9. 苯海拉明中毒【疾病大全】
  10. 崩淋经漏不止《妇人规》
  11. 苯酚含量测定《中国生物制品规程》
  12. 崩淋经漏不止《景岳全书》
  13. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  14. 崩淋门《丹台玉案》
  15. 苯丙酮尿症【疾病大全】
  16. 崩漏《丹溪手镜》
  17. 苯丙胺中毒【疾病大全】
  18. 崩漏《丹溪心法》
  19. 苯丙氨酸代谢障碍【疾病症状】
  20. 崩漏《丹溪治法心要》
  21. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  22. 崩漏《妇科玉尺》
  23. 苯胺类《药理学》
  24. 崩漏《古今医案按》
  25. 本治法《石室秘录》
  26. 崩漏《古今医鉴》
  27. 本症治验《疠疡机要》
  28. 崩漏《顾松园医镜》
  29. 本症治法《疠疡机要》
  30. 崩漏《回春录》
  1. 崩《中医词典》
  2. 崩《医法圆通》
  3. 崩《胎产指南》
  4. 苯佐那酯《药理学》
  5. 崩暴下血不止方论《妇人大全良方》
  6. 苯氧酸类《药理学》
  7. 崩带《血证论》
  8. 苯溴马隆《药理学》
  9. 崩后下白带《竹林女科证治》
  10. 苯妥英钠（大仑丁）《医院药学》
  11. 崩久不止《竹林女科证治》
  12. 苯妥英钠《药理学》
  13. 崩淋经漏不止《景岳全书》
  14. 苯妥英钠《药理学》
  15. 崩淋经漏不止《妇人规》
  16. 苯及其主要同系物《医用化学》
  17. 崩淋门《丹台玉案》
  18. 苯及其同系物的性质《医用化学》
  19. 崩漏《医学集成》
  20. 苯基酮尿酸症《基因与疾病》
  21. 崩漏《四圣心源》
  22. 苯环上亲电取代反应的历程《医用化学》
  23. 崩漏《中医词典》
  24. 苯环上亲电取代的定位规律《医用化学》
  25. 崩漏《钱氏秘传产科方书名试验录》
  26. 苯环己哌啶滥用《默克家庭诊疗手册》
  27. 崩漏《内府秘传经验女科》
  28. 苯酚含量测定《中国生物制品规程》
  29. 崩漏《女科指要》
  30. 苯二氮类《药理学》
  31. 崩漏《续名医类案》


崩漏_《中医词典》a~b_中医综合_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《济生方》。亦名崩中漏下。是指月经周期、经期、经量严重失常的病证。经血非时而下，并量多如注，谓之崩、崩中或经崩；淋漓不断谓之漏、漏下或经漏。崩漏在发病过程中常互相转化，如崩血渐少，可能致漏，漏势发展又可转变为崩，故临床常以崩漏并称。本病以青春期妇女、更年期妇女多见。多因血热、气虚、肝肾阴虚、血瘀、气郁等损及冲任，冲任气虚不摄所致。治崩要以止血为先，以防晕绝虚脱，待血少或血止后，可审因论治，亦即急则治其标，缓则治其本的原则。参见血崩、漏下条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩
  • 当前页：崩漏
  • 下一页：崩沙
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《中医词典》
  2. 崩漏《四圣心源》
  3. 崩漏《钱氏秘传产科方书名试验录》
  4. 崩漏《医学集成》
  5. 崩漏《内府秘传经验女科》
  6. 崩淋门《丹台玉案》
  7. 崩漏《女科指要》
  8. 崩淋经漏不止《妇人规》
  9. 崩漏《续名医类案》
  10. 崩淋经漏不止《景岳全书》
  11. 崩漏《医学入门》
  12. 崩久不止《竹林女科证治》
  13. 崩漏《医述》
  14. 崩后下白带《竹林女科证治》
  15. 崩漏《寿世保元》
  16. 崩带《血证论》
  17. 崩漏《临证指南医案》
  18. 崩暴下血不止方论《妇人大全良方》
  19. 崩漏《张聿青医案》
  20. 崩《胎产指南》
  21. 崩漏《古今医鉴》
  22. 崩《中医词典》
  23. 崩漏《顾松园医镜》
  24. 崩《医法圆通》
  25. 崩漏《古今医案按》
  26. 苯佐那酯《药理学》
  27. 崩漏《明医指掌》
  28. 苯氧酸类《药理学》
  29. 崩漏《丹溪心法》
  30. 苯溴马隆《药理学》
  31. 崩漏《仁术便览》


崩沙_《中医词典》a~b_中医综合_【岐黄之术】

崩沙

崩沙

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指患牙疳而见有上下唇破，鼻穿且牙落者。《幼幼集成》卷四：“牙疳者，初作臭气，次则齿牙黑，甚则龈肉烂而出血，名为宣露，此由肾热。其气直奔上焦，故以走马为喻，宜速治之；若上下唇破鼻穿齿落者，名曰崩沙。”证治可参见走马牙疳、牙疳等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：崩沙
  • 下一页：崩砂
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩沙《中医词典》
  2. 崩漏总括《妇科心法要诀》
  3. 崩砂《中医词典》
  4. 崩漏总括《医宗金鉴》
  5. 崩砂风《中医词典》
  6. 崩漏治验两则《邹孟城三十年临证经验集》
  7. 崩砂甘口风《中医词典》
  8. 崩漏之脉《女科经纶》
  9. 崩砂疳口风《中医词典》
  10. 崩漏症《女科秘要》
  11. 崩砂口疳风《中医词典》
  12. 崩漏证治《妇科心法要诀》
  13. 崩砂口疳风《重订囊秘喉书》
  14. 崩漏证治《医宗金鉴》
  15. 崩下属冲任气虚不能制《女科经纶》
  16. 崩漏有阴证阳证之分《女科经纶》
  17. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  18. 崩漏有五色之分《女科经纶》
  19. 崩与漏有分证治法《女科经纶》
  20. 崩漏用灰药主治《女科经纶》
  21. 崩中《千金翼方》
  22. 崩漏虚实证治《竹林女科证治》
  23. 崩中《中医词典》
  24. 崩漏虚实证治《塘医话》
  25. 崩中《普济方·针灸》
  26. 崩漏下血为损任冲《医学传心录》
  27. 崩中《卫生易简方》
  28. 崩漏丸论《女科经纶》
  29. 崩中《秘传证治要诀及类方》
  30. 崩漏属虚热用药之法《女科经纶》
  31. 崩中赤白不绝困笃秘方《华佗神方》


崩砂_《中医词典》a~b_中医综合_【岐黄之术】

崩砂

崩砂

  • 上一页
  • 目录
  • 相关
  • 下一页

肾疳五证之一。出《小儿药证直诀》。详牙疳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩沙
  • 当前页：崩砂
  • 下一页：崩砂风
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂《中医词典》
  2. 崩沙《中医词典》
  3. 崩砂风《中医词典》
  4. 崩漏总括《妇科心法要诀》
  5. 崩砂甘口风《中医词典》
  6. 崩漏总括《医宗金鉴》
  7. 崩砂疳口风《中医词典》
  8. 崩漏治验两则《邹孟城三十年临证经验集》
  9. 崩砂口疳风《中医词典》
  10. 崩漏之脉《女科经纶》
  11. 崩砂口疳风《重订囊秘喉书》
  12. 崩漏症《女科秘要》
  13. 崩下属冲任气虚不能制《女科经纶》
  14. 崩漏证治《妇科心法要诀》
  15. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  16. 崩漏证治《医宗金鉴》
  17. 崩与漏有分证治法《女科经纶》
  18. 崩漏有阴证阳证之分《女科经纶》
  19. 崩中《千金翼方》
  20. 崩漏有五色之分《女科经纶》
  21. 崩中《中医词典》
  22. 崩漏用灰药主治《女科经纶》
  23. 崩中《普济方·针灸》
  24. 崩漏虚实证治《竹林女科证治》
  25. 崩中《卫生易简方》
  26. 崩漏虚实证治《塘医话》
  27. 崩中《秘传证治要诀及类方》
  28. 崩漏下血为损任冲《医学传心录》
  29. 崩中赤白不绝困笃秘方《华佗神方》
  30. 崩漏丸论《女科经纶》
  31. 崩中带下方论《妇人大全良方》


崩砂风_《中医词典》a~b_中医综合_【岐黄之术】

崩砂风

崩砂风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《喉科秘诀》卷下。参见大水风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩砂
  • 当前页：崩砂风
  • 下一页：崩砂甘口风
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂风《中医词典》
  2. 崩砂《中医词典》
  3. 崩砂甘口风《中医词典》
  4. 崩沙《中医词典》
  5. 崩砂疳口风《中医词典》
  6. 崩漏总括《妇科心法要诀》
  7. 崩砂口疳风《中医词典》
  8. 崩漏总括《医宗金鉴》
  9. 崩砂口疳风《重订囊秘喉书》
  10. 崩漏治验两则《邹孟城三十年临证经验集》
  11. 崩下属冲任气虚不能制《女科经纶》
  12. 崩漏之脉《女科经纶》
  13. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  14. 崩漏症《女科秘要》
  15. 崩与漏有分证治法《女科经纶》
  16. 崩漏证治《妇科心法要诀》
  17. 崩中《千金翼方》
  18. 崩漏证治《医宗金鉴》
  19. 崩中《中医词典》
  20. 崩漏有阴证阳证之分《女科经纶》
  21. 崩中《普济方·针灸》
  22. 崩漏有五色之分《女科经纶》
  23. 崩中《卫生易简方》
  24. 崩漏用灰药主治《女科经纶》
  25. 崩中《秘传证治要诀及类方》
  26. 崩漏虚实证治《竹林女科证治》
  27. 崩中赤白不绝困笃秘方《华佗神方》
  28. 崩漏虚实证治《塘医话》
  29. 崩中带下方论《妇人大全良方》
  30. 崩漏下血为损任冲《医学传心录》
  31. 崩中腹痛《奇效简便良方》


崩砂甘口风_《中医词典》a~b_中医综合_【岐黄之术】

崩砂甘口风

崩砂甘口风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指舌下、牙龈赤肿烂痛的疾病。《奇效良方》卷六十一：“崩砂甘口风，自舌下、牙龈上下肿赤，口内作臖如汤热，牙龈渐甚烂者，亦能脱齿。”即崩砂疳口风。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩砂风
  • 当前页：崩砂甘口风
  • 下一页：崩砂疳口风
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂甘口风《中医词典》
  2. 崩砂风《中医词典》
  3. 崩砂疳口风《中医词典》
  4. 崩砂《中医词典》
  5. 崩砂口疳风《中医词典》
  6. 崩沙《中医词典》
  7. 崩砂口疳风《重订囊秘喉书》
  8. 崩漏总括《妇科心法要诀》
  9. 崩下属冲任气虚不能制《女科经纶》
  10. 崩漏总括《医宗金鉴》
  11. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  12. 崩漏治验两则《邹孟城三十年临证经验集》
  13. 崩与漏有分证治法《女科经纶》
  14. 崩漏之脉《女科经纶》
  15. 崩中《千金翼方》
  16. 崩漏症《女科秘要》
  17. 崩中《中医词典》
  18. 崩漏证治《妇科心法要诀》
  19. 崩中《普济方·针灸》
  20. 崩漏证治《医宗金鉴》
  21. 崩中《卫生易简方》
  22. 崩漏有阴证阳证之分《女科经纶》
  23. 崩中《秘传证治要诀及类方》
  24. 崩漏有五色之分《女科经纶》
  25. 崩中赤白不绝困笃秘方《华佗神方》
  26. 崩漏用灰药主治《女科经纶》
  27. 崩中带下方论《妇人大全良方》
  28. 崩漏虚实证治《竹林女科证治》
  29. 崩中腹痛《奇效简便良方》
  30. 崩漏虚实证治《塘医话》
  31. 崩中候《诸病源候论》


崩砂疳口风_《中医词典》a~b_中医综合_【岐黄之术】

崩砂疳口风

崩砂疳口风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指牙龈肿胀溃烂脱齿的疾病。见《杂病源流犀烛》卷二十四。本病多由心脾热蕴，胃之腐气熏蒸所致，治宜清胃泻火解毒，方用清胃散等加减，可参见崩砂口疳风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩砂甘口风
  • 当前页：崩砂疳口风
  • 下一页：崩砂口疳风
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂疳口风《中医词典》
  2. 崩砂甘口风《中医词典》
  3. 崩砂口疳风《中医词典》
  4. 崩砂风《中医词典》
  5. 崩砂口疳风《重订囊秘喉书》
  6. 崩砂《中医词典》
  7. 崩下属冲任气虚不能制《女科经纶》
  8. 崩沙《中医词典》
  9. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  10. 崩漏总括《妇科心法要诀》
  11. 崩与漏有分证治法《女科经纶》
  12. 崩漏总括《医宗金鉴》
  13. 崩中《千金翼方》
  14. 崩漏治验两则《邹孟城三十年临证经验集》
  15. 崩中《中医词典》
  16. 崩漏之脉《女科经纶》
  17. 崩中《普济方·针灸》
  18. 崩漏症《女科秘要》
  19. 崩中《卫生易简方》
  20. 崩漏证治《妇科心法要诀》
  21. 崩中《秘传证治要诀及类方》
  22. 崩漏证治《医宗金鉴》
  23. 崩中赤白不绝困笃秘方《华佗神方》
  24. 崩漏有阴证阳证之分《女科经纶》
  25. 崩中带下方论《妇人大全良方》
  26. 崩漏有五色之分《女科经纶》
  27. 崩中腹痛《奇效简便良方》
  28. 崩漏用灰药主治《女科经纶》
  29. 崩中候《诸病源候论》
  30. 崩漏虚实证治《竹林女科证治》
  31. 崩中漏下《中医词典》


崩砂口疳风_《中医词典》a~b_中医综合_【岐黄之术】

崩砂口疳风

崩砂口疳风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指舌下、牙龈上下肿赤甚则溃烂脱齿的疾病。见《喉科泄秘》卷上，即崩砂疳口风。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩砂疳口风
  • 当前页：崩砂口疳风
  • 下一页：崩中
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂口疳风《中医词典》
  2. 崩砂疳口风《中医词典》
  3. 崩砂口疳风《重订囊秘喉书》
  4. 崩砂甘口风《中医词典》
  5. 崩下属冲任气虚不能制《女科经纶》
  6. 崩砂风《中医词典》
  7. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  8. 崩砂《中医词典》
  9. 崩与漏有分证治法《女科经纶》
  10. 崩沙《中医词典》
  11. 崩中《千金翼方》
  12. 崩漏总括《妇科心法要诀》
  13. 崩中《中医词典》
  14. 崩漏总括《医宗金鉴》
  15. 崩中《普济方·针灸》
  16. 崩漏治验两则《邹孟城三十年临证经验集》
  17. 崩中《卫生易简方》
  18. 崩漏之脉《女科经纶》
  19. 崩中《秘传证治要诀及类方》
  20. 崩漏症《女科秘要》
  21. 崩中赤白不绝困笃秘方《华佗神方》
  22. 崩漏证治《妇科心法要诀》
  23. 崩中带下方论《妇人大全良方》
  24. 崩漏证治《医宗金鉴》
  25. 崩中腹痛《奇效简便良方》
  26. 崩漏有阴证阳证之分《女科经纶》
  27. 崩中候《诸病源候论》
  28. 崩漏有五色之分《女科经纶》
  29. 崩中漏下《中医词典》
  30. 崩漏用灰药主治《女科经纶》
  31. 崩中漏下《奇效简便良方》


崩中_《中医词典》a~b_中医综合_【岐黄之术】

崩中

崩中

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。简称崩（见《素问·阴阳别论》），又名血崩（见《素问·六元正纪大论》）。指阴道忽然大量流血。《诸病源候论》卷三十八：“崩中者，脏腑伤损，冲脉任脉血气俱虚故也。冲任之脉，为经脉之海，血气之行，外循经络，内荣腑脏，若无伤则腑脏平和而气调，适经下以时，若劳动过度，致腑脏俱伤，而冲任之气虚，不能约制其经血，故忽然暴下，谓之崩中。”参见血崩条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩砂口疳风
  • 当前页：崩中
  • 下一页：崩中漏下
<<< 返回本书目录
  1. 崩中《卫生易简方》
  2. 崩中【中药主治】
  3. 崩中《千金翼方》
  4. 崩中带下【中药主治】
  5. 崩中《普济方·针灸》
  6. 崩中漏下《本草纲目》完整版
  7. 崩中《秘传证治要诀及类方》
  8. 崩中漏下【中药主治】
  9. 崩露丸【方剂大全】
  10. 崩中漏下【方剂主治】
  11. 崩漏总括《医宗金鉴》
  12. 崩中去血方《外台秘要》
  13. 崩漏总括《妇科心法要诀》
  14. 崩中下血《医学读书记》
  15. 崩漏治验两则《邹孟城三十年临证经验集》
  16. 绷缚背疮《外科正宗》
  17. 崩漏治验两则《三十年临证经验集》
  18. 绷缚背疮法《疡医大全》
  19. 崩漏止血散【方剂大全】
  20. 逼毒七宝散【方剂大全】
  21. 崩漏症《女科秘要》
  22. 逼毒散【方剂大全】
  23. 崩漏证治《医宗金鉴》
  24. 逼尿肌不稳定【疾病症状】
  25. 崩漏证治《妇科心法要诀》
  26. 逼尿肌反射亢进【疾病症状】
  27. 崩漏章《胎产指南》
  28. 逼尿肌无反射【疾病症状】
  29. 崩漏虚实证治《塘医话》
  30. 逼瘟丹【方剂大全】
  1. 崩中《中医词典》
  2. 崩中《千金翼方》
  3. 崩中《普济方·针灸》
  4. 崩与漏有分证治法《女科经纶》
  5. 崩中《卫生易简方》
  6. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  7. 崩中《秘传证治要诀及类方》
  8. 崩下属冲任气虚不能制《女科经纶》
  9. 崩中赤白不绝困笃秘方《华佗神方》
  10. 崩砂口疳风《重订囊秘喉书》
  11. 崩中带下方论《妇人大全良方》
  12. 崩砂口疳风《中医词典》
  13. 崩中腹痛《奇效简便良方》
  14. 崩砂疳口风《中医词典》
  15. 崩中候《诸病源候论》
  16. 崩砂甘口风《中医词典》
  17. 崩中漏下《中医词典》
  18. 崩砂风《中医词典》
  19. 崩中漏下《奇效简便良方》
  20. 崩砂《中医词典》
  21. 崩中漏下候《诸病源候论》
  22. 崩沙《中医词典》
  23. 崩中漏下生死脉方论《妇人大全良方》
  24. 崩漏总括《妇科心法要诀》
  25. 崩中漏下五色候《诸病源候论》
  26. 崩漏总括《医宗金鉴》
  27. 崩中秘方《华佗神方》
  28. 崩漏治验两则《邹孟城三十年临证经验集》
  29. 崩中去血方一十三首《外台秘要》
  30. 崩漏之脉《女科经纶》
  31. 崩中去血秘方《华佗神方》


崩中漏下_《中医词典》a~b_中医综合_【岐黄之术】

崩中漏下

崩中漏下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即崩漏。《诸病源候论》卷三十八：“崩中之状，是伤损冲任之脉。冲任之脉皆起于胞内，为经脉之海，劳伤过度，冲任气虚，不能约制经血，故忽然崩下，谓之崩中。崩而内有瘀血，故时崩时止，淋沥不断，名曰崩中漏下。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中
  • 当前页：崩中漏下
  • 下一页：崩中五色俱下
<<< 返回本书目录
  1. 崩中漏下《本草纲目》完整版
  2. 崩中漏下【中药主治】
  3. 崩中带下【中药主治】
  4. 崩中漏下【方剂主治】
  5. 崩中【中药主治】
  6. 崩中去血方《外台秘要》
  7. 崩中《卫生易简方》
  8. 崩中下血《医学读书记》
  9. 崩中《千金翼方》
  10. 绷缚背疮《外科正宗》
  11. 崩中《普济方·针灸》
  12. 绷缚背疮法《疡医大全》
  13. 崩中《秘传证治要诀及类方》
  14. 逼毒七宝散【方剂大全】
  15. 崩露丸【方剂大全】
  16. 逼毒散【方剂大全】
  17. 崩漏总括《医宗金鉴》
  18. 逼尿肌不稳定【疾病症状】
  19. 崩漏总括《妇科心法要诀》
  20. 逼尿肌反射亢进【疾病症状】
  21. 崩漏治验两则《邹孟城三十年临证经验集》
  22. 逼尿肌无反射【疾病症状】
  23. 崩漏治验两则《三十年临证经验集》
  24. 逼瘟丹【方剂大全】
  25. 崩漏止血散【方剂大全】
  26. 逼血雷【中药大全】
  27. 崩漏症《女科秘要》
  28. 荸荠《滇南本草》
  29. 崩漏证治《医宗金鉴》
  30. 荸荠【中药大全】
  1. 崩中漏下《中医词典》
  2. 崩中候《诸病源候论》
  3. 崩中漏下《奇效简便良方》
  4. 崩中腹痛《奇效简便良方》
  5. 崩中漏下候《诸病源候论》
  6. 崩中带下方论《妇人大全良方》
  7. 崩中漏下生死脉方论《妇人大全良方》
  8. 崩中赤白不绝困笃秘方《华佗神方》
  9. 崩中漏下五色候《诸病源候论》
  10. 崩中《秘传证治要诀及类方》
  11. 崩中秘方《华佗神方》
  12. 崩中《卫生易简方》
  13. 崩中去血方一十三首《外台秘要》
  14. 崩中《普济方·针灸》
  15. 崩中去血秘方《华佗神方》
  16. 崩中《中医词典》
  17. 崩中五色俱下《中医词典》
  18. 崩中《千金翼方》
  19. 崩中五色俱下候《诸病源候论》
  20. 崩与漏有分证治法《女科经纶》
  21. 崩中下血《千金翼方》
  22. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  23. 崩中下血《医学读书记》
  24. 崩下属冲任气虚不能制《女科经纶》
  25. 崩中下血《回生集》
  26. 崩砂口疳风《重订囊秘喉书》
  27. 绷补法《达生编》
  28. 崩砂口疳风《中医词典》
  29. 绷缚背疮《外科正宗》
  30. 崩砂疳口风《中医词典》
  31. 绷缚背疮法《疡医大全》


崩中五色俱下_《中医词典》a~b_中医综合_【岐黄之术】

崩中五色俱下

崩中五色俱下

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指阴道流出之血杂有五色。《诸病源候论》卷三十八：“五脏皆禀血气，五脏之色，随脏不同，伤损之人五脏皆虚者，故五色随崩俱下。”临床少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中漏下
  • 当前页：崩中五色俱下
  • 下一页：逼牙风
<<< 返回本书目录
  1. 崩中去血方《外台秘要》
  2. 崩中下血《医学读书记》
  3. 崩中漏下【方剂主治】
  4. 绷缚背疮《外科正宗》
  5. 崩中漏下【中药主治】
  6. 绷缚背疮法《疡医大全》
  7. 崩中漏下《本草纲目》完整版
  8. 逼毒七宝散【方剂大全】
  9. 崩中带下【中药主治】
  10. 逼毒散【方剂大全】
  11. 崩中【中药主治】
  12. 逼尿肌不稳定【疾病症状】
  13. 崩中《卫生易简方》
  14. 逼尿肌反射亢进【疾病症状】
  15. 崩中《千金翼方》
  16. 逼尿肌无反射【疾病症状】
  17. 崩中《普济方·针灸》
  18. 逼瘟丹【方剂大全】
  19. 崩中《秘传证治要诀及类方》
  20. 逼血雷【中药大全】
  21. 崩露丸【方剂大全】
  22. 荸荠《滇南本草》
  23. 崩漏总括《医宗金鉴》
  24. 荸荠【中药大全】
  25. 崩漏总括《妇科心法要诀》
  26. 荸荠柽柳汤【方剂大全】
  27. 崩漏治验两则《邹孟城三十年临证经验集》
  28. 荸荠海蜇汤《保健药膳》
  29. 崩漏治验两则《三十年临证经验集》
  30. 荸荠酒酿【方剂大全】
  1. 崩中五色俱下《中医词典》
  2. 崩中去血秘方《华佗神方》
  3. 崩中五色俱下候《诸病源候论》
  4. 崩中去血方一十三首《外台秘要》
  5. 崩中下血《千金翼方》
  6. 崩中秘方《华佗神方》
  7. 崩中下血《医学读书记》
  8. 崩中漏下五色候《诸病源候论》
  9. 崩中下血《回生集》
  10. 崩中漏下生死脉方论《妇人大全良方》
  11. 绷补法《达生编》
  12. 崩中漏下候《诸病源候论》
  13. 绷缚背疮《外科正宗》
  14. 崩中漏下《奇效简便良方》
  15. 绷缚背疮法《疡医大全》
  16. 崩中漏下《中医词典》
  17. 绷缚法《外科证治全书》
  18. 崩中候《诸病源候论》
  19. 逼牙风《中医词典》
  20. 崩中腹痛《奇效简便良方》
  21. 荸荠《玉楸药解》
  22. 崩中带下方论《妇人大全良方》
  23. 荸荠《本草备要》
  24. 崩中赤白不绝困笃秘方《华佗神方》
  25. 荸荠《饮食须知》
  26. 崩中《秘传证治要诀及类方》
  27. 荸荠《冯氏锦囊秘录》
  28. 崩中《卫生易简方》
  29. 荸荠《顾松园医镜》
  30. 崩中《普济方·针灸》
  31. 荸荠《得配本草》


逼牙风_《中医词典》a~b_中医综合_【岐黄之术】

逼牙风

逼牙风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指满口牙齿动摇，牙缝出血、龈肉红紫的病证。见《喉危治异》。其病因为阳明邪热上冲或肾水亏虚，虚火上炎而致。治疗时，属邪热上冲者，宜清热泻火，方用清胃散；属虚火上炎者，宜滋阴降火，方用知柏地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中五色俱下
  • 当前页：逼牙风
  • 下一页：鼻（鼻息）
<<< 返回本书目录
  1. 逼血雷【中药大全】
  2. 荸荠《滇南本草》
  3. 逼瘟丹【方剂大全】
  4. 荸荠【中药大全】
  5. 逼尿肌无反射【疾病症状】
  6. 荸荠柽柳汤【方剂大全】
  7. 逼尿肌反射亢进【疾病症状】
  8. 荸荠海蜇汤《保健药膳》
  9. 逼尿肌不稳定【疾病症状】
  10. 荸荠酒酿【方剂大全】
  11. 逼毒散【方剂大全】
  12. 荸荠萝卜汁【方剂大全】
  13. 逼毒七宝散【方剂大全】
  14. 荸荠熟地汤【方剂大全】
  15. 绷缚背疮法《疡医大全》
  16. 荸荠退翳散【方剂大全】
  17. 绷缚背疮《外科正宗》
  18. 鼻《本草纲目》完整版
  19. 崩中下血《医学读书记》
  20. 鼻《常见病自测》
  21. 崩中去血方《外台秘要》
  22. 鼻《慈幼新书》
  23. 崩中漏下【方剂主治】
  24. 鼻《丹溪手镜》
  25. 崩中漏下【中药主治】
  26. 鼻《丹溪治法心要》
  27. 崩中漏下《本草纲目》完整版
  28. 鼻《古今医案按》
  29. 崩中带下【中药主治】
  30. 鼻《金匮翼》
  1. 逼牙风《中医词典》
  2. 绷缚法《外科证治全书》
  3. 荸荠《玉楸药解》
  4. 绷缚背疮法《疡医大全》
  5. 荸荠《本草备要》
  6. 绷缚背疮《外科正宗》
  7. 荸荠《饮食须知》
  8. 绷补法《达生编》
  9. 荸荠《冯氏锦囊秘录》
  10. 崩中下血《回生集》
  11. 荸荠《顾松园医镜》
  12. 崩中下血《医学读书记》
  13. 荸荠《得配本草》
  14. 崩中下血《千金翼方》
  15. 荸荠《中药学》
  16. 崩中五色俱下候《诸病源候论》
  17. 荸荠《本草便读》
  18. 崩中五色俱下《中医词典》
  19. 荸荠《本草分经》
  20. 崩中去血秘方《华佗神方》
  21. 荸荠《本草撮要》
  22. 崩中去血方一十三首《外台秘要》
  23. 荸荠《滇南本草》
  24. 崩中秘方《华佗神方》
  25. 荸荠（《日用本草》）《中医饮食营养学》
  26. 崩中漏下五色候《诸病源候论》
  27. 荸荠茶《茶饮保健》
  28. 崩中漏下生死脉方论《妇人大全良方》
  29. 荸荠海蜇汤《保健药膳》
  30. 崩中漏下候《诸病源候论》
  31. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》


鼻（鼻息）_《中医词典》a~b_中医综合_【岐黄之术】

鼻（鼻息）
在线购买《中医词典》a~b正版书籍

鼻（鼻息）

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中长有息肉的病证。见《外科十三方考》下编。即鼻息肉。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逼牙风
  • 当前页：鼻（鼻息）
  • 下一页：鼻（匿^虫）疮
<<< 返回本书目录
  1. 鼻【方剂主治】
  2. 鼻（附嚏）《医述》
  3. 鼻《证治准绳·杂病》
  4. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  5. 鼻《证治准绳·幼科》
  6. 鼻瓣区狭窄【疾病大全】
  7. 鼻《证治准绳·类方》
  8. 鼻孢子虫病【疾病大全】
  9. 鼻《张氏医通》
  10. 鼻鼻痔《外科启玄》
  11. 鼻《幼幼新书》
  12. 鼻病《备急千金要方》
  13. 鼻《医学心悟》
  14. 鼻病《丹溪心法》
  15. 鼻《医学入门》
  16. 鼻病《古今医鉴》
  17. 鼻《医碥》
  18. 鼻病《急救广生集》
  19. 鼻《医碥》
  20. 鼻病《千金翼方》
  21. 鼻《也是山人医案》
  22. 鼻病《千金翼方》
  23. 鼻《续名医类案》
  24. 鼻病《仁术便览》
  25. 鼻《外科十三方考》
  26. 鼻病《寿世保元》
  27. 鼻《奇症汇》
  28. 鼻病《万病回春》
  29. 鼻《秘传证治要诀及类方》
  30. 鼻病《医学正传》
  1. 鼻（鼻息）《中医词典》
  2. 鼻《人体解剖学》
  3. 鼻（吹鼻）《中医名词词典》
  4. 鼻《慈幼新书》
  5. 鼻（附嚏）《医述》
  6. 鼻《外科十三方考》
  7. 鼻（匿^虫）疮《中医词典》
  8. 鼻《也是山人医案》
  9. 鼻?《医述》
  10. 鼻《脉因证治》
  11. 鼻?《医述》
  12. 鼻《奇症汇》
  13. 鼻鼻痔《外科启玄》
  14. 鼻《秘传证治要诀及类方》
  15. 鼻病《千金翼方》
  16. 鼻《丹溪治法心要》
  17. 鼻病《千金翼方》
  18. 鼻《丹溪手镜》
  19. 鼻病《备急千金要方》
  20. 鼻《医学心悟》
  21. 鼻病《备急千金要方》
  22. 鼻《医学心悟》
  23. 鼻病《寿世保元》
  24. 鼻《明医指掌》
  25. 鼻病《医学正传》
  26. 鼻《古今医案按》
  27. 鼻病《古今医鉴》
  28. 鼻《医碥》
  29. 鼻病《万病回春》
  30. 鼻《医碥》
  31. 鼻病《证治汇补》


鼻（匿^虫）疮_《中医词典》a~b_中医综合_【岐黄之术】

鼻（匿^虫）疮

鼻（匿^虫）疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指发生于鼻孔周围的一种湿疮。出《医宗金鉴》卷六五。本病多因风热客于肺经，或经常流涕刺激鼻及其周围皮肤所致。症见鼻孔周围皮肤色紫溃烂，脓汁浸淫，痒而不痛。小儿多见。治宜清热除湿。内服泽泻散，外敷青蛤散。也即鼻孔口湿疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻（鼻息）
  • 当前页：鼻（匿^虫）疮
  • 下一页：鼻
<<< 返回本书目录
  1. 鼻（附嚏）《医述》
  2. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  3. 鼻【方剂主治】
  4. 鼻瓣区狭窄【疾病大全】
  5. 鼻《证治准绳·杂病》
  6. 鼻孢子虫病【疾病大全】
  7. 鼻《证治准绳·幼科》
  8. 鼻鼻痔《外科启玄》
  9. 鼻《证治准绳·类方》
  10. 鼻病《备急千金要方》
  11. 鼻《张氏医通》
  12. 鼻病《丹溪心法》
  13. 鼻《幼幼新书》
  14. 鼻病《古今医鉴》
  15. 鼻《医学心悟》
  16. 鼻病《急救广生集》
  17. 鼻《医学入门》
  18. 鼻病《千金翼方》
  19. 鼻《医碥》
  20. 鼻病《千金翼方》
  21. 鼻《医碥》
  22. 鼻病《仁术便览》
  23. 鼻《也是山人医案》
  24. 鼻病《寿世保元》
  25. 鼻《续名医类案》
  26. 鼻病《万病回春》
  27. 鼻《外科十三方考》
  28. 鼻病《医学正传》
  29. 鼻《奇症汇》
  30. 鼻病《证治汇补》
  1. 鼻（匿^虫）疮《中医词典》
  2. 鼻（附嚏）《医述》
  3. 鼻?《医述》
  4. 鼻（吹鼻）《中医名词词典》
  5. 鼻?《医述》
  6. 鼻（鼻息）《中医词典》
  7. 鼻鼻痔《外科启玄》
  8. 鼻《人体解剖学》
  9. 鼻病《千金翼方》
  10. 鼻《慈幼新书》
  11. 鼻病《千金翼方》
  12. 鼻《外科十三方考》
  13. 鼻病《备急千金要方》
  14. 鼻《也是山人医案》
  15. 鼻病《备急千金要方》
  16. 鼻《脉因证治》
  17. 鼻病《寿世保元》
  18. 鼻《奇症汇》
  19. 鼻病《医学正传》
  20. 鼻《秘传证治要诀及类方》
  21. 鼻病《古今医鉴》
  22. 鼻《丹溪治法心要》
  23. 鼻病《万病回春》
  24. 鼻《丹溪手镜》
  25. 鼻病《证治汇补》
  26. 鼻《医学心悟》
  27. 鼻病《医学摘粹》
  28. 鼻《医学心悟》
  29. 鼻病《医学摘粹》
  30. 鼻《明医指掌》
  31. 鼻病《丹溪心法》


鼻_《中医词典》a~b_中医综合_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖名称。与解剖学同名器官相同。为五官之一。又名明堂、天牝、玄门、元门、神庐。鼻隆起于面部中央，上端连额外名頞，前下端隆起之顶部名鼻准，頞至鼻准部分名鼻柱，前下两孔名鼻孔，孔内有鼻毛，鼻孔深处名鼻隧。《素问·金匮真言论》：“西方白色，入通于肺，开窍于鼻。”《灵枢·脉度》：“肺气通于鼻，肺和则鼻能知香臭矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻（匿^虫）疮
  • 当前页：鼻
  • 下一页：鼻赤
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《中医词典》
  2. 鼻《常见病自测》
  3. 鼻《新修本草》
  4. 鼻《默克家庭诊疗手册》
  5. 鼻《经络考》
  6. 鼻《物理诊断学》
  7. 鼻《医学纲目》
  8. 鼻《经络全书》
  9. 鼻《幼幼新书》
  10. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  11. 鼻《续名医类案》
  12. 荸荠海蜇汤《保健药膳》
  13. 鼻《医学入门》
  14. 荸荠茶《茶饮保健》
  15. 鼻《证治准绳·幼科》
  16. 荸荠（《日用本草》）《中医饮食营养学》
  17. 鼻《证治准绳·幼科》
  18. 荸荠《滇南本草》
  19. 鼻《张氏医通》
  20. 荸荠《本草撮要》
  21. 鼻《证治准绳·类方》
  22. 荸荠《本草分经》
  23. 鼻《证治准绳·杂病》
  24. 荸荠《本草便读》
  25. 鼻《临证指南医案》
  26. 荸荠《中药学》
  27. 鼻《医碥》
  28. 荸荠《得配本草》
  29. 鼻《医碥》
  30. 荸荠《顾松园医镜》
  31. 鼻《古今医案按》


鼻赤_《中医词典》a~b_中医综合_【岐黄之术】

鼻赤

鼻赤

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指鼻准红赤，经久难愈的病证。见《平治会萃》卷三。即酒齄鼻。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：鼻赤
  • 下一页：鼻冲
<<< 返回本书目录
  1. 鼻赤《证治准绳·类方》
  2. 鼻臭症【疾病症状】
  3. 鼻赤《金匮钩玄》
  4. 鼻出清涕《证治准绳·杂病》
  5. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  6. 鼻出血《临床激光治疗学》
  7. 鼻部证治（计十一证）《外科证治全书》
  8. 鼻出血《外科正宗》
  9. 鼻部望色辨证门主论《疡医大全》
  10. 鼻出血《中西医结合耳鼻喉科》
  11. 鼻部结核【疾病症状】
  12. 鼻出血【疾病症状】
  13. 鼻部穿通性毛囊炎【疾病大全】
  14. 鼻出血【疾病大全】
  15. 鼻部《外科心法要诀》
  16. 鼻出血【中药主治】
  17. 鼻部《外科大成》
  18. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  19. 鼻部《本草易读》
  20. 鼻出血的急救《现代院外急救手册》
  21. 鼻不闻香臭《证治准绳·杂病》
  22. 鼻出浊涕《证治准绳·杂病》
  23. 鼻病诸候（凡十一论）《诸病源候论》
  24. 鼻搐散【方剂大全】
  25. 鼻病诸候《巢氏病源补养宣导法》
  26. 鼻疮《医宗金鉴》
  27. 鼻病证治《幼幼集成》
  28. 鼻疮《证治准绳·类方》
  29. 鼻病证治《推拿抉微》
  30. 鼻疮门主论《疡医大全》
  1. 鼻赤《中医词典》
  2. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  3. 鼻赤《证治准绳·幼科》
  4. 鼻部证治（计十一证）《外科证治全书》
  5. 鼻赤《证治准绳·类方》
  6. 鼻部用药《家庭医学百科-医疗康复篇》
  7. 鼻赤《金匮钩玄》
  8. 鼻部望色辨证门主论《疡医大全》
  9. 鼻冲《中医词典》
  10. 鼻部外形《常见病自测》
  11. 鼻臭《中医词典》
  12. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  13. 鼻出清涕《证治准绳·杂病》
  14. 鼻部色泽变化《百病自测》
  15. 鼻出血《临床激光治疗学》
  16. 鼻部的形态与运动改变《百病自测》
  17. 鼻出血《中西医结合耳鼻喉科》
  18. 鼻部的皮肤颜色《常见病自测》
  19. 鼻出血《外科正宗》
  20. 鼻部《医门补要》
  21. 鼻出血《耳鼻咽喉外科学》
  22. 鼻部《脉诀汇辨》
  23. 鼻出血辨病《常见病自测》
  24. 鼻部《外科大成》
  25. 鼻出血的急救《现代院外急救手册》
  26. 鼻部《本草易读》
  27. 鼻出血的原因《默克家庭诊疗手册》
  28. 鼻不闻香臭《证治准绳·杂病》
  29. 鼻出血点《手穴手纹诊治》
  30. 鼻病证治《推拿抉微》
  31. 鼻出浊涕《证治准绳·杂病》


鼻冲_《中医词典》a~b_中医综合_【岐黄之术】

鼻冲

鼻冲

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《针灸甲乙经》。即曲差。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻赤
  • 当前页：鼻冲
  • 下一页：鼻臭
<<< 返回本书目录
  1. 鼻赤《证治准绳·类方》
  2. 鼻臭症【疾病症状】
  3. 鼻赤《金匮钩玄》
  4. 鼻出清涕《证治准绳·杂病》
  5. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  6. 鼻出血《临床激光治疗学》
  7. 鼻部证治（计十一证）《外科证治全书》
  8. 鼻出血《外科正宗》
  9. 鼻部望色辨证门主论《疡医大全》
  10. 鼻出血《中西医结合耳鼻喉科》
  11. 鼻部结核【疾病症状】
  12. 鼻出血【疾病症状】
  13. 鼻部穿通性毛囊炎【疾病大全】
  14. 鼻出血【疾病大全】
  15. 鼻部《外科心法要诀》
  16. 鼻出血【中药主治】
  17. 鼻部《外科大成》
  18. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  19. 鼻部《本草易读》
  20. 鼻出血的急救《现代院外急救手册》
  21. 鼻不闻香臭《证治准绳·杂病》
  22. 鼻出浊涕《证治准绳·杂病》
  23. 鼻病诸候（凡十一论）《诸病源候论》
  24. 鼻搐散【方剂大全】
  25. 鼻病诸候《巢氏病源补养宣导法》
  26. 鼻疮《医宗金鉴》
  27. 鼻病证治《幼幼集成》
  28. 鼻疮《证治准绳·类方》
  29. 鼻病证治《推拿抉微》
  30. 鼻疮门主论《疡医大全》
  1. 鼻冲《中医词典》
  2. 鼻赤《金匮钩玄》
  3. 鼻臭《中医词典》
  4. 鼻赤《证治准绳·类方》
  5. 鼻出清涕《证治准绳·杂病》
  6. 鼻赤《证治准绳·幼科》
  7. 鼻出血《临床激光治疗学》
  8. 鼻赤《中医词典》
  9. 鼻出血《中西医结合耳鼻喉科》
  10. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  11. 鼻出血《外科正宗》
  12. 鼻部证治（计十一证）《外科证治全书》
  13. 鼻出血《耳鼻咽喉外科学》
  14. 鼻部用药《家庭医学百科-医疗康复篇》
  15. 鼻出血辨病《常见病自测》
  16. 鼻部望色辨证门主论《疡医大全》
  17. 鼻出血的急救《现代院外急救手册》
  18. 鼻部外形《常见病自测》
  19. 鼻出血的原因《默克家庭诊疗手册》
  20. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  21. 鼻出血点《手穴手纹诊治》
  22. 鼻部色泽变化《百病自测》
  23. 鼻出浊涕《证治准绳·杂病》
  24. 鼻部的形态与运动改变《百病自测》
  25. 鼻穿《中医词典》
  26. 鼻部的皮肤颜色《常见病自测》
  27. 鼻疮《中医词典》
  28. 鼻部《医门补要》
  29. 鼻疮《医宗金鉴》
  30. 鼻部《脉诀汇辨》
  31. 鼻疮《证治准绳·类方》


鼻臭_《中医词典》a~b_中医综合_【岐黄之术】

鼻臭

鼻臭

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即鼻出臭气，多伴有流出脓样黄浊涕。临床常见属风火热毒郁蒸鼻窍的鼻渊症。如恶臭难闻，鼻涕带血丝，颈部有肿块者，可能为晚期鼻渊癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻冲
  • 当前页：鼻臭
  • 下一页：鼻穿
<<< 返回本书目录
  1. 鼻赤《证治准绳·类方》
  2. 鼻臭症【疾病症状】
  3. 鼻赤《金匮钩玄》
  4. 鼻出清涕《证治准绳·杂病》
  5. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  6. 鼻出血《临床激光治疗学》
  7. 鼻部证治（计十一证）《外科证治全书》
  8. 鼻出血《外科正宗》
  9. 鼻部望色辨证门主论《疡医大全》
  10. 鼻出血《中西医结合耳鼻喉科》
  11. 鼻部结核【疾病症状】
  12. 鼻出血【疾病症状】
  13. 鼻部穿通性毛囊炎【疾病大全】
  14. 鼻出血【疾病大全】
  15. 鼻部《外科心法要诀》
  16. 鼻出血【中药主治】
  17. 鼻部《外科大成》
  18. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  19. 鼻部《本草易读》
  20. 鼻出血的急救《现代院外急救手册》
  21. 鼻不闻香臭《证治准绳·杂病》
  22. 鼻出浊涕《证治准绳·杂病》
  23. 鼻病诸候（凡十一论）《诸病源候论》
  24. 鼻搐散【方剂大全】
  25. 鼻病诸候《巢氏病源补养宣导法》
  26. 鼻疮《医宗金鉴》
  27. 鼻病证治《幼幼集成》
  28. 鼻疮《证治准绳·类方》
  29. 鼻病证治《推拿抉微》
  30. 鼻疮门主论《疡医大全》
  1. 鼻臭《中医词典》
  2. 鼻冲《中医词典》
  3. 鼻出清涕《证治准绳·杂病》
  4. 鼻赤《金匮钩玄》
  5. 鼻出血《临床激光治疗学》
  6. 鼻赤《证治准绳·类方》
  7. 鼻出血《中西医结合耳鼻喉科》
  8. 鼻赤《证治准绳·幼科》
  9. 鼻出血《外科正宗》
  10. 鼻赤《中医词典》
  11. 鼻出血《耳鼻咽喉外科学》
  12. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  13. 鼻出血辨病《常见病自测》
  14. 鼻部证治（计十一证）《外科证治全书》
  15. 鼻出血的急救《现代院外急救手册》
  16. 鼻部用药《家庭医学百科-医疗康复篇》
  17. 鼻出血的原因《默克家庭诊疗手册》
  18. 鼻部望色辨证门主论《疡医大全》
  19. 鼻出血点《手穴手纹诊治》
  20. 鼻部外形《常见病自测》
  21. 鼻出浊涕《证治准绳·杂病》
  22. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  23. 鼻穿《中医词典》
  24. 鼻部色泽变化《百病自测》
  25. 鼻疮《中医词典》
  26. 鼻部的形态与运动改变《百病自测》
  27. 鼻疮《医宗金鉴》
  28. 鼻部的皮肤颜色《常见病自测》
  29. 鼻疮《证治准绳·类方》
  30. 鼻部《医门补要》
  31. 鼻疮《寿世保元》


鼻穿_《中医词典》a~b_中医综合_【岐黄之术】

鼻穿

鼻穿

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴别名。见《针灸经外奇穴治疗诀》。即穿鼻。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻臭
  • 当前页：鼻穿
  • 下一页：鼻疮
<<< 返回本书目录
  1. 鼻搐散【方剂大全】
  2. 鼻疮《医宗金鉴》
  3. 鼻出浊涕《证治准绳·杂病》
  4. 鼻疮《证治准绳·类方》
  5. 鼻出血的急救《现代院外急救手册》
  6. 鼻疮门主论《疡医大全》
  7. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  8. 鼻唇《本草纲目》完整版
  9. 鼻出血【中药主治】
  10. 鼻唇沟变浅【疾病症状】
  11. 鼻出血【疾病大全】
  12. 鼻唇沟发红皲裂【疾病症状】
  13. 鼻出血【疾病症状】
  14. 鼻唇沟加深【疾病症状】
  15. 鼻出血《中西医结合耳鼻喉科》
  16. 鼻大衄、九窍四肢出血《杂病广要》
  17. 鼻出血《外科正宗》
  18. 鼻的保健《中医养生学》
  19. 鼻出血《临床激光治疗学》
  20. 鼻疔《医宗金鉴》
  21. 鼻出清涕《证治准绳·杂病》
  22. 鼻疔【疾病大全】
  23. 鼻臭症【疾病症状】
  24. 鼻疔门主论《疡医大全》
  25. 鼻赤《证治准绳·类方》
  26. 鼻窦创伤【疾病大全】
  27. 鼻赤《金匮钩玄》
  28. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  29. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  30. 鼻窦的X线检查《耳鼻咽喉外科学》
  1. 鼻穿《中医词典》
  2. 鼻出浊涕《证治准绳·杂病》
  3. 鼻疮《中医词典》
  4. 鼻出血点《手穴手纹诊治》
  5. 鼻疮《医宗金鉴》
  6. 鼻出血的原因《默克家庭诊疗手册》
  7. 鼻疮《证治准绳·类方》
  8. 鼻出血的急救《现代院外急救手册》
  9. 鼻疮《寿世保元》
  10. 鼻出血辨病《常见病自测》
  11. 鼻疮《外科心法要诀》
  12. 鼻出血《耳鼻咽喉外科学》
  13. 鼻疮《外科心法要诀》
  14. 鼻出血《外科正宗》
  15. 鼻疮《外科大成》
  16. 鼻出血《中西医结合耳鼻喉科》
  17. 鼻疮门主方《疡医大全》
  18. 鼻出血《临床激光治疗学》
  19. 鼻疮门主论《疡医大全》
  20. 鼻出清涕《证治准绳·杂病》
  21. 鼻疮秘方《华佗神方》
  22. 鼻臭《中医词典》
  23. 鼻疮脓臭《奇效简便良方》
  24. 鼻冲《中医词典》
  25. 鼻疮痈《明医指掌》
  26. 鼻赤《金匮钩玄》
  27. 鼻大衄《中医词典》
  28. 鼻赤《证治准绳·类方》
  29. 鼻大衄、九窍四肢出血《杂病广要》
  30. 鼻赤《证治准绳·幼科》
  31. 鼻大衄候《诸病源候论》


鼻疮_《中医词典》a~b_中医综合_【岐黄之术】

鼻疮

鼻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻窍中生疮，状中粟粒，干燥疼痛，甚则鼻外色红痛似火炙的病证。见《诸病源候论》卷二九。本病之病因，《医宗金鉴》卷六五认为：“由肺经雍热，上攻鼻窍，聚而不散，致成此疮。”治宜清热解毒，可服黄连解毒汤加紫花地丁等。反复发作者，可用六味地黄汤加减。也可外涂黄连膏、美蓉膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻穿
  • 当前页：鼻疮
  • 下一页：鼻大衄
<<< 返回本书目录
  1. 鼻疮《证治准绳·类方》
  2. 鼻疮门主论《疡医大全》
  3. 鼻疮《医宗金鉴》
  4. 鼻唇《本草纲目》完整版
  5. 鼻搐散【方剂大全】
  6. 鼻唇沟变浅【疾病症状】
  7. 鼻出浊涕《证治准绳·杂病》
  8. 鼻唇沟发红皲裂【疾病症状】
  9. 鼻出血的急救《现代院外急救手册》
  10. 鼻唇沟加深【疾病症状】
  11. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  12. 鼻大衄、九窍四肢出血《杂病广要》
  13. 鼻出血【中药主治】
  14. 鼻的保健《中医养生学》
  15. 鼻出血【疾病大全】
  16. 鼻疔《医宗金鉴》
  17. 鼻出血【疾病症状】
  18. 鼻疔【疾病大全】
  19. 鼻出血《中西医结合耳鼻喉科》
  20. 鼻疔门主论《疡医大全》
  21. 鼻出血《外科正宗》
  22. 鼻窦创伤【疾病大全】
  23. 鼻出血《临床激光治疗学》
  24. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  25. 鼻出清涕《证治准绳·杂病》
  26. 鼻窦的X线检查《耳鼻咽喉外科学》
  27. 鼻臭症【疾病症状】
  28. 鼻窦灌注液【方剂大全】
  29. 鼻赤《证治准绳·类方》
  30. 鼻窦疾病《耳鼻咽喉外科学》
  1. 鼻疮《中医词典》
  2. 鼻穿《中医词典》
  3. 鼻疮《医宗金鉴》
  4. 鼻出浊涕《证治准绳·杂病》
  5. 鼻疮《证治准绳·类方》
  6. 鼻出血点《手穴手纹诊治》
  7. 鼻疮《寿世保元》
  8. 鼻出血的原因《默克家庭诊疗手册》
  9. 鼻疮《外科心法要诀》
  10. 鼻出血的急救《现代院外急救手册》
  11. 鼻疮《外科心法要诀》
  12. 鼻出血辨病《常见病自测》
  13. 鼻疮《外科大成》
  14. 鼻出血《耳鼻咽喉外科学》
  15. 鼻疮门主方《疡医大全》
  16. 鼻出血《外科正宗》
  17. 鼻疮门主论《疡医大全》
  18. 鼻出血《中西医结合耳鼻喉科》
  19. 鼻疮秘方《华佗神方》
  20. 鼻出血《临床激光治疗学》
  21. 鼻疮脓臭《奇效简便良方》
  22. 鼻出清涕《证治准绳·杂病》
  23. 鼻疮痈《明医指掌》
  24. 鼻臭《中医词典》
  25. 鼻大衄《中医词典》
  26. 鼻冲《中医词典》
  27. 鼻大衄、九窍四肢出血《杂病广要》
  28. 鼻赤《金匮钩玄》
  29. 鼻大衄候《诸病源候论》
  30. 鼻赤《证治准绳·类方》
  31. 鼻大如拳秘方《华佗神方》


鼻大衄_《中医词典》a~b_中医综合_【岐黄之术】

鼻大衄

鼻大衄

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。或名大衄。指鼻腔衄血，兼见口、耳出血。《诸病源候论》：“鼻大衄者，是因鼻衄而口、耳、鼻皆出血，故云鼻大衄也。”《圣济总录》载述此证由劳伤过度，府脏生热，热乘血气所致。用远志汤、苦参汤、牡蛎散等方治疗。参见鼻衄、大衄条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疮
  • 当前页：鼻大衄
  • 下一页：鼻道
<<< 返回本书目录
  1. 鼻唇沟加深【疾病症状】
  2. 鼻大衄、九窍四肢出血《杂病广要》
  3. 鼻唇沟发红皲裂【疾病症状】
  4. 鼻的保健《中医养生学》
  5. 鼻唇沟变浅【疾病症状】
  6. 鼻疔《医宗金鉴》
  7. 鼻唇《本草纲目》完整版
  8. 鼻疔【疾病大全】
  9. 鼻疮门主论《疡医大全》
  10. 鼻疔门主论《疡医大全》
  11. 鼻疮《证治准绳·类方》
  12. 鼻窦创伤【疾病大全】
  13. 鼻疮《医宗金鉴》
  14. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  15. 鼻搐散【方剂大全】
  16. 鼻窦的X线检查《耳鼻咽喉外科学》
  17. 鼻出浊涕《证治准绳·杂病》
  18. 鼻窦灌注液【方剂大全】
  19. 鼻出血的急救《现代院外急救手册》
  20. 鼻窦疾病《耳鼻咽喉外科学》
  21. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  22. 鼻窦鳞状细胞癌【疾病大全】
  23. 鼻出血【中药主治】
  24. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  25. 鼻出血【疾病大全】
  26. 鼻窦囊肿《临床激光治疗学》
  27. 鼻出血【疾病症状】
  28. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  29. 鼻出血《中西医结合耳鼻喉科》
  30. 鼻窦气压伤【疾病症状】
  1. 鼻大衄《中医词典》
  2. 鼻疮痈《明医指掌》
  3. 鼻大衄、九窍四肢出血《杂病广要》
  4. 鼻疮脓臭《奇效简便良方》
  5. 鼻大衄候《诸病源候论》
  6. 鼻疮秘方《华佗神方》
  7. 鼻大如拳秘方《华佗神方》
  8. 鼻疮门主论《疡医大全》
  9. 鼻道《中医词典》
  10. 鼻疮门主方《疡医大全》
  11. 鼻得冷则黑《医学纲目》
  12. 鼻疮《外科大成》
  13. 鼻的保健《中医养生学》
  14. 鼻疮《外科心法要诀》
  15. 鼻疔《中医词典》
  16. 鼻疮《外科心法要诀》
  17. 鼻疔《医宗金鉴》
  18. 鼻疮《寿世保元》
  19. 鼻疔《外科心法要诀》
  20. 鼻疮《证治准绳·类方》
  21. 鼻疔《外科大成》
  22. 鼻疮《医宗金鉴》
  23. 鼻疔门主论《疡医大全》
  24. 鼻疮《中医词典》
  25. 鼻疔秘方《华佗神方》
  26. 鼻穿《中医词典》
  27. 鼻洞《中医词典》
  28. 鼻出浊涕《证治准绳·杂病》
  29. 鼻窦《医学影像学》
  30. 鼻出血点《手穴手纹诊治》
  31. 鼻窦《默克家庭诊疗手册》


鼻道_《中医词典》a~b_中医综合_【岐黄之术】

鼻道

鼻道

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。见《医学入门》，也即鼻隧。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻大衄
  • 当前页：鼻道
  • 下一页：鼻疔
<<< 返回本书目录
  1. 鼻大衄、九窍四肢出血《杂病广要》
  2. 鼻的保健《中医养生学》
  3. 鼻唇沟加深【疾病症状】
  4. 鼻疔《医宗金鉴》
  5. 鼻唇沟发红皲裂【疾病症状】
  6. 鼻疔【疾病大全】
  7. 鼻唇沟变浅【疾病症状】
  8. 鼻疔门主论《疡医大全》
  9. 鼻唇《本草纲目》完整版
  10. 鼻窦创伤【疾病大全】
  11. 鼻疮门主论《疡医大全》
  12. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  13. 鼻疮《证治准绳·类方》
  14. 鼻窦的X线检查《耳鼻咽喉外科学》
  15. 鼻疮《医宗金鉴》
  16. 鼻窦灌注液【方剂大全】
  17. 鼻搐散【方剂大全】
  18. 鼻窦疾病《耳鼻咽喉外科学》
  19. 鼻出浊涕《证治准绳·杂病》
  20. 鼻窦鳞状细胞癌【疾病大全】
  21. 鼻出血的急救《现代院外急救手册》
  22. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  23. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  24. 鼻窦囊肿《临床激光治疗学》
  25. 鼻出血【中药主治】
  26. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  27. 鼻出血【疾病大全】
  28. 鼻窦气压伤【疾病症状】
  29. 鼻出血【疾病症状】
  30. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  1. 鼻道《中医词典》
  2. 鼻大如拳秘方《华佗神方》
  3. 鼻得冷则黑《医学纲目》
  4. 鼻大衄候《诸病源候论》
  5. 鼻的保健《中医养生学》
  6. 鼻大衄、九窍四肢出血《杂病广要》
  7. 鼻疔《中医词典》
  8. 鼻大衄《中医词典》
  9. 鼻疔《医宗金鉴》
  10. 鼻疮痈《明医指掌》
  11. 鼻疔《外科心法要诀》
  12. 鼻疮脓臭《奇效简便良方》
  13. 鼻疔《外科大成》
  14. 鼻疮秘方《华佗神方》
  15. 鼻疔门主论《疡医大全》
  16. 鼻疮门主论《疡医大全》
  17. 鼻疔秘方《华佗神方》
  18. 鼻疮门主方《疡医大全》
  19. 鼻洞《中医词典》
  20. 鼻疮《外科大成》
  21. 鼻窦《医学影像学》
  22. 鼻疮《外科心法要诀》
  23. 鼻窦《默克家庭诊疗手册》
  24. 鼻疮《外科心法要诀》
  25. 鼻窦《耳鼻咽喉外科学》
  26. 鼻疮《寿世保元》
  27. 鼻窦创伤《耳鼻咽喉外科学》
  28. 鼻疮《证治准绳·类方》
  29. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  30. 鼻疮《医宗金鉴》
  31. 鼻窦囊肿《临床激光治疗学》


鼻疔_《中医词典》a~b_中医综合_【岐黄之术】

鼻疔

鼻疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻内生有疔疮的病证。见《外科启玄》。《医宗金鉴》卷六五：“此证生于鼻孔内，鼻窍肿塞，胀痛引脑门，甚则唇腮俱作浮肿。”本病多由肺经火毒凝结而成。治宜清热解毒，止痛排脓。参见疔疮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻道
  • 当前页：鼻疔
  • 下一页：鼻洞
<<< 返回本书目录
  1. 鼻疔【疾病大全】
  2. 鼻疔门主论《疡医大全》
  3. 鼻疔《医宗金鉴》
  4. 鼻窦创伤【疾病大全】
  5. 鼻的保健《中医养生学》
  6. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  7. 鼻大衄、九窍四肢出血《杂病广要》
  8. 鼻窦的X线检查《耳鼻咽喉外科学》
  9. 鼻唇沟加深【疾病症状】
  10. 鼻窦灌注液【方剂大全】
  11. 鼻唇沟发红皲裂【疾病症状】
  12. 鼻窦疾病《耳鼻咽喉外科学》
  13. 鼻唇沟变浅【疾病症状】
  14. 鼻窦鳞状细胞癌【疾病大全】
  15. 鼻唇《本草纲目》完整版
  16. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  17. 鼻疮门主论《疡医大全》
  18. 鼻窦囊肿《临床激光治疗学》
  19. 鼻疮《证治准绳·类方》
  20. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  21. 鼻疮《医宗金鉴》
  22. 鼻窦气压伤【疾病症状】
  23. 鼻搐散【方剂大全】
  24. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  25. 鼻出浊涕《证治准绳·杂病》
  26. 鼻窦气压性创伤【疾病大全】
  27. 鼻出血的急救《现代院外急救手册》
  28. 鼻窦压痛【疾病症状】
  29. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  30. 鼻窦炎《家庭医学百科-医疗康复篇》
  1. 鼻疔《中医词典》
  2. 鼻的保健《中医养生学》
  3. 鼻疔《医宗金鉴》
  4. 鼻得冷则黑《医学纲目》
  5. 鼻疔《外科心法要诀》
  6. 鼻道《中医词典》
  7. 鼻疔《外科大成》
  8. 鼻大如拳秘方《华佗神方》
  9. 鼻疔门主论《疡医大全》
  10. 鼻大衄候《诸病源候论》
  11. 鼻疔秘方《华佗神方》
  12. 鼻大衄、九窍四肢出血《杂病广要》
  13. 鼻洞《中医词典》
  14. 鼻大衄《中医词典》
  15. 鼻窦《医学影像学》
  16. 鼻疮痈《明医指掌》
  17. 鼻窦《默克家庭诊疗手册》
  18. 鼻疮脓臭《奇效简便良方》
  19. 鼻窦《耳鼻咽喉外科学》
  20. 鼻疮秘方《华佗神方》
  21. 鼻窦创伤《耳鼻咽喉外科学》
  22. 鼻疮门主论《疡医大全》
  23. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  24. 鼻疮门主方《疡医大全》
  25. 鼻窦囊肿《临床激光治疗学》
  26. 鼻疮《外科大成》
  27. 鼻窦气压伤《耳鼻咽喉外科学》
  28. 鼻疮《外科心法要诀》
  29. 鼻窦炎《默克家庭诊疗手册》
  30. 鼻疮《外科心法要诀》
  31. 鼻窦炎《家庭医学百科-医疗康复篇》


鼻洞_《中医词典》a~b_中医综合_【岐黄之术】

鼻洞

鼻洞

  • 上一页
  • 目录
  • 相关
  • 下一页

同“鼻孔”。《灵枢·忧恚无言》：“故人之鼻洞涕出不收者，顽颡不开，分气失也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疔
  • 当前页：鼻洞
  • 下一页：鼻风
<<< 返回本书目录
  1. 鼻疔门主论《疡医大全》
  2. 鼻窦创伤【疾病大全】
  3. 鼻疔【疾病大全】
  4. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  5. 鼻疔《医宗金鉴》
  6. 鼻窦的X线检查《耳鼻咽喉外科学》
  7. 鼻的保健《中医养生学》
  8. 鼻窦灌注液【方剂大全】
  9. 鼻大衄、九窍四肢出血《杂病广要》
  10. 鼻窦疾病《耳鼻咽喉外科学》
  11. 鼻唇沟加深【疾病症状】
  12. 鼻窦鳞状细胞癌【疾病大全】
  13. 鼻唇沟发红皲裂【疾病症状】
  14. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  15. 鼻唇沟变浅【疾病症状】
  16. 鼻窦囊肿《临床激光治疗学》
  17. 鼻唇《本草纲目》完整版
  18. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  19. 鼻疮门主论《疡医大全》
  20. 鼻窦气压伤【疾病症状】
  21. 鼻疮《证治准绳·类方》
  22. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  23. 鼻疮《医宗金鉴》
  24. 鼻窦气压性创伤【疾病大全】
  25. 鼻搐散【方剂大全】
  26. 鼻窦压痛【疾病症状】
  27. 鼻出浊涕《证治准绳·杂病》
  28. 鼻窦炎《家庭医学百科-医疗康复篇》
  29. 鼻出血的急救《现代院外急救手册》
  30. 鼻窦炎【疾病大全】
  1. 鼻洞《中医词典》
  2. 鼻疔秘方《华佗神方》
  3. 鼻窦《医学影像学》
  4. 鼻疔门主论《疡医大全》
  5. 鼻窦《默克家庭诊疗手册》
  6. 鼻疔《外科大成》
  7. 鼻窦《耳鼻咽喉外科学》
  8. 鼻疔《外科心法要诀》
  9. 鼻窦创伤《耳鼻咽喉外科学》
  10. 鼻疔《医宗金鉴》
  11. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  12. 鼻疔《中医词典》
  13. 鼻窦囊肿《临床激光治疗学》
  14. 鼻的保健《中医养生学》
  15. 鼻窦气压伤《耳鼻咽喉外科学》
  16. 鼻得冷则黑《医学纲目》
  17. 鼻窦炎《默克家庭诊疗手册》
  18. 鼻道《中医词典》
  19. 鼻窦炎《家庭医学百科-医疗康复篇》
  20. 鼻大如拳秘方《华佗神方》
  21. 鼻窦粘液囊肿《临床激光治疗学》
  22. 鼻大衄候《诸病源候论》
  23. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  24. 鼻大衄、九窍四肢出血《杂病广要》
  25. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  26. 鼻大衄《中医词典》
  27. 鼻耳部《外科方外奇方》
  28. 鼻疮痈《明医指掌》
  29. 鼻方五首《外台秘要》
  30. 鼻疮脓臭《奇效简便良方》
  31. 鼻风《中医词典》


鼻风_《中医词典》a~b_中医综合_【岐黄之术】

鼻风

鼻风

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《幼科金针》。指新生儿因鼻塞不能吃奶。多为感受风寒所致。治宜解表 理气，用《幼科金针》消风散（防风、荆芥、羌活、蝉蜕、川芎、藿香、陈皮、甘草、桔梗、僵蚕）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻洞
  • 当前页：鼻风
  • 下一页：鼻干
<<< 返回本书目录
  1. 鼻分泌物增多【疾病症状】
  2. 鼻疳《儿科萃精》
  3. 鼻方《外台秘要》
  4. 鼻疳《外科启玄》
  5. 鼻耳部《外科方外奇方》
  6. 鼻疳《医宗金鉴》
  7. 鼻恶性肉芽肿【疾病大全】
  8. 鼻疳《幼幼新书》
  9. 鼻端形态不佳【疾病症状】
  10. 鼻疳门主论《疡医大全》
  11. 鼻端缺损【疾病症状】
  12. 鼻疳散【方剂大全】
  13. 鼻端弥漫性潮红【疾病症状】
  14. 鼻疳蚀《证治准绳·类方》
  15. 鼻端肥大【疾病症状】
  16. 鼻干【疾病症状】
  17. 鼻端出火【疾病症状】
  18. 鼻干【疾病症状】
  19. 鼻窦粘液囊肿《临床激光治疗学》
  20. 鼻干无涕《幼幼新书》
  21. 鼻窦炎口服液【方剂大全】
  22. 鼻干无涕《证治准绳·类方》
  23. 鼻窦炎【中药主治】
  24. 鼻根部水肿【疾病症状】
  25. 鼻窦炎【疾病大全】
  26. 鼻根部水肿【疾病症状】
  27. 鼻窦炎《家庭医学百科-医疗康复篇》
  28. 鼻骨骨折【疾病大全】
  29. 鼻窦压痛【疾病症状】
  30. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  1. 鼻风《中医词典》
  2. 鼻方五首《外台秘要》
  3. 鼻疳《中医名词词典》
  4. 鼻耳部《外科方外奇方》
  5. 鼻疳《中医词典》
  6. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  7. 鼻疳《医宗金鉴》
  8. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  9. 鼻疳《幼幼新书》
  10. 鼻窦粘液囊肿《临床激光治疗学》
  11. 鼻疳《证治准绳·幼科》
  12. 鼻窦炎《家庭医学百科-医疗康复篇》
  13. 鼻疳《丁甘仁医案》
  14. 鼻窦炎《默克家庭诊疗手册》
  15. 鼻疳《儿科萃精》
  16. 鼻窦气压伤《耳鼻咽喉外科学》
  17. 鼻疳《外科启玄》
  18. 鼻窦囊肿《临床激光治疗学》
  19. 鼻疳《奇方类编》
  20. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  21. 鼻疳《幼科心法要诀》
  22. 鼻窦创伤《耳鼻咽喉外科学》
  23. 鼻疳疮《中医词典》
  24. 鼻窦《耳鼻咽喉外科学》
  25. 鼻疳门主方《疡医大全》
  26. 鼻窦《默克家庭诊疗手册》
  27. 鼻疳门主论《疡医大全》
  28. 鼻窦《医学影像学》
  29. 鼻疳蚀《中医词典》
  30. 鼻洞《中医词典》
  31. 鼻疳蚀《证治准绳·类方》


鼻干_《中医词典》a~b_中医综合_【岐黄之术】

鼻干

鼻干

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。系指鼻内干燥无涕的病证。为多种疾病常见症状之一。引起鼻干的原因有以下几个方面。一是风热所致。症见头痛 发热，鼻干脉浮。宜辛凉解表，用麻杏石甘汤加减；二是由肺燥引起，症见鼻干无涕，伴有干咳、咳血等症，宜养阴清肺，用清燥救肺汤加减；三是由肾阴亏损所致，症见鼻干、潮热、舌红少津等，宜养阴润燥，用六味地黄丸加麦冬、玄参。四是由阴虚肺燥所致者，症见口燥鼻干，咽痛口糜，五心烦热，宜养阴清肺，用养阴清肺汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻风
  • 当前页：鼻干
  • 下一页：鼻疳
<<< 返回本书目录
  1. 鼻干【疾病症状】
  2. 鼻干无涕《幼幼新书》
  3. 鼻干【疾病症状】
  4. 鼻干无涕《证治准绳·类方》
  5. 鼻疳蚀《证治准绳·类方》
  6. 鼻根部水肿【疾病症状】
  7. 鼻疳散【方剂大全】
  8. 鼻根部水肿【疾病症状】
  9. 鼻疳门主论《疡医大全》
  10. 鼻骨骨折【疾病大全】
  11. 鼻疳《幼幼新书》
  12. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  13. 鼻疳《医宗金鉴》
  14. 鼻骨破坏形成鞍鼻【疾病症状】
  15. 鼻疳《外科启玄》
  16. 鼻合【方剂主治】
  17. 鼻疳《儿科萃精》
  18. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  19. 鼻分泌物增多【疾病症状】
  20. 鼻和喉部灼热感【疾病症状】
  21. 鼻方《外台秘要》
  22. 鼻黑鼻衄《医学心悟》
  23. 鼻耳部《外科方外奇方》
  24. 鼻红粒病【疾病大全】
  25. 鼻恶性肉芽肿【疾病大全】
  26. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  27. 鼻端形态不佳【疾病症状】
  28. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  29. 鼻端缺损【疾病症状】
  30. 鼻及鼻窦疾病《病理学》
  1. 鼻干《中医词典》
  2. 鼻疳蚀《证治准绳·类方》
  3. 鼻干口燥呕吐泄利《四圣悬枢》
  4. 鼻疳蚀《中医词典》
  5. 鼻干无涕《幼幼新书》
  6. 鼻疳门主论《疡医大全》
  7. 鼻干无涕《证治准绳·幼科》
  8. 鼻疳门主方《疡医大全》
  9. 鼻干无涕《证治准绳·类方》
  10. 鼻疳疮《中医词典》
  11. 鼻槀《中医词典》
  12. 鼻疳《幼科心法要诀》
  13. 鼻隔《中医词典》
  14. 鼻疳《奇方类编》
  15. 鼻骨《中医词典》
  16. 鼻疳《外科启玄》
  17. 鼻骨骨折《默克家庭诊疗手册》
  18. 鼻疳《儿科萃精》
  19. 鼻骨骨折《中西医结合耳鼻喉科》
  20. 鼻疳《丁甘仁医案》
  21. 鼻骨骨折《耳鼻咽喉外科学》
  22. 鼻疳《证治准绳·幼科》
  23. 鼻鼾鼻鸣《医学心悟》
  24. 鼻疳《幼幼新书》
  25. 鼻汗《中医词典》
  26. 鼻疳《医宗金鉴》
  27. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  28. 鼻疳《中医词典》
  29. 鼻黑鼻衄《医学心悟》
  30. 鼻疳《中医名词词典》
  31. 鼻红验方《奇方类编》


鼻疳_《中医词典》a~b_中医综合_【岐黄之术】

鼻疳

鼻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。疳疾之一。出《太平圣惠方》。又名疳（匿＾虫）、鼻（匿＾虫）疮。症见鼻塞赤痒，连唇生疮，涕多而黄，皮肤枯焦，肌肤枯瘦，手足潮热。由乳食不调，上焦积热，壅滞肺中所致。治宜清热凉血，用五福化毒丹。若有湿热，鼻下两旁色紫微烂，痒而不痛，脓汁浸淫，治宜清热利湿，用导赤散加栀子、泽泻。外搽青蛤散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻干
  • 当前页：鼻疳
  • 下一页：鼻疳疮
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳《中医词典》
  2. 鼻疳《中医名词词典》
  3. 鼻疳《医宗金鉴》
  4. 鼻风《中医词典》
  5. 鼻疳《幼幼新书》
  6. 鼻方五首《外台秘要》
  7. 鼻疳《证治准绳·幼科》
  8. 鼻耳部《外科方外奇方》
  9. 鼻疳《丁甘仁医案》
  10. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  11. 鼻疳《儿科萃精》
  12. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  13. 鼻疳《外科启玄》
  14. 鼻窦粘液囊肿《临床激光治疗学》
  15. 鼻疳《奇方类编》
  16. 鼻窦炎《家庭医学百科-医疗康复篇》
  17. 鼻疳《幼科心法要诀》
  18. 鼻窦炎《默克家庭诊疗手册》
  19. 鼻疳疮《中医词典》
  20. 鼻窦气压伤《耳鼻咽喉外科学》
  21. 鼻疳门主方《疡医大全》
  22. 鼻窦囊肿《临床激光治疗学》
  23. 鼻疳门主论《疡医大全》
  24. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  25. 鼻疳蚀《中医词典》
  26. 鼻窦创伤《耳鼻咽喉外科学》
  27. 鼻疳蚀《证治准绳·类方》
  28. 鼻窦《耳鼻咽喉外科学》
  29. 鼻干《中医词典》
  30. 鼻窦《默克家庭诊疗手册》
  31. 鼻干口燥呕吐泄利《四圣悬枢》


鼻疳疮_《中医词典》a~b_中医综合_【岐黄之术】

鼻疳疮

鼻疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻下两旁生疮、赤痒，或连唇生疮，渗液浸淫、糜烂的病证。见《圣济总录》卷一一六。又名鼻疳、鼻疳蚀、鼻（匿^虫）疮、疳鼻等。小儿多患此病。本病多因肺胃积热，或由风湿之气壅成内热所致。治宜清肺胃湿热。外敷黄连粉或青蛤散等。参见鼻疮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳
  • 当前页：鼻疳疮
  • 下一页：鼻疳蚀
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳疮《中医词典》
  2. 鼻疳《幼科心法要诀》
  3. 鼻疳门主方《疡医大全》
  4. 鼻疳《奇方类编》
  5. 鼻疳门主论《疡医大全》
  6. 鼻疳《外科启玄》
  7. 鼻疳蚀《中医词典》
  8. 鼻疳《儿科萃精》
  9. 鼻疳蚀《证治准绳·类方》
  10. 鼻疳《丁甘仁医案》
  11. 鼻干《中医词典》
  12. 鼻疳《证治准绳·幼科》
  13. 鼻干口燥呕吐泄利《四圣悬枢》
  14. 鼻疳《幼幼新书》
  15. 鼻干无涕《幼幼新书》
  16. 鼻疳《医宗金鉴》
  17. 鼻干无涕《证治准绳·幼科》
  18. 鼻疳《中医词典》
  19. 鼻干无涕《证治准绳·类方》
  20. 鼻疳《中医名词词典》
  21. 鼻槀《中医词典》
  22. 鼻风《中医词典》
  23. 鼻隔《中医词典》
  24. 鼻方五首《外台秘要》
  25. 鼻骨《中医词典》
  26. 鼻耳部《外科方外奇方》
  27. 鼻骨骨折《默克家庭诊疗手册》
  28. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  29. 鼻骨骨折《中西医结合耳鼻喉科》
  30. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  31. 鼻骨骨折《耳鼻咽喉外科学》


鼻疳蚀_《中医词典》a~b_中医综合_【岐黄之术】

鼻疳蚀

鼻疳蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻下两旁生疮、赤痒，或连唇生疮糜烂的病证。见《证治准绳·杂病》。即鼻疳疮。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳疮
  • 当前页：鼻疳蚀
  • 下一页：鼻槀
<<< 返回本书目录
  1. 鼻疳蚀《证治准绳·类方》
  2. 鼻干【疾病症状】
  3. 鼻疳散【方剂大全】
  4. 鼻干【疾病症状】
  5. 鼻疳门主论《疡医大全》
  6. 鼻干无涕《幼幼新书》
  7. 鼻疳《幼幼新书》
  8. 鼻干无涕《证治准绳·类方》
  9. 鼻疳《医宗金鉴》
  10. 鼻根部水肿【疾病症状】
  11. 鼻疳《外科启玄》
  12. 鼻根部水肿【疾病症状】
  13. 鼻疳《儿科萃精》
  14. 鼻骨骨折【疾病大全】
  15. 鼻分泌物增多【疾病症状】
  16. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  17. 鼻方《外台秘要》
  18. 鼻骨破坏形成鞍鼻【疾病症状】
  19. 鼻耳部《外科方外奇方》
  20. 鼻合【方剂主治】
  21. 鼻恶性肉芽肿【疾病大全】
  22. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  23. 鼻端形态不佳【疾病症状】
  24. 鼻和喉部灼热感【疾病症状】
  25. 鼻端缺损【疾病症状】
  26. 鼻黑鼻衄《医学心悟》
  27. 鼻端弥漫性潮红【疾病症状】
  28. 鼻红粒病【疾病大全】
  29. 鼻端肥大【疾病症状】
  30. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  1. 鼻疳蚀《中医词典》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳蚀《证治准绳·类方》
  4. 鼻疳门主方《疡医大全》
  5. 鼻干《中医词典》
  6. 鼻疳疮《中医词典》
  7. 鼻干口燥呕吐泄利《四圣悬枢》
  8. 鼻疳《幼科心法要诀》
  9. 鼻干无涕《幼幼新书》
  10. 鼻疳《奇方类编》
  11. 鼻干无涕《证治准绳·幼科》
  12. 鼻疳《外科启玄》
  13. 鼻干无涕《证治准绳·类方》
  14. 鼻疳《儿科萃精》
  15. 鼻槀《中医词典》
  16. 鼻疳《丁甘仁医案》
  17. 鼻隔《中医词典》
  18. 鼻疳《证治准绳·幼科》
  19. 鼻骨《中医词典》
  20. 鼻疳《幼幼新书》
  21. 鼻骨骨折《默克家庭诊疗手册》
  22. 鼻疳《医宗金鉴》
  23. 鼻骨骨折《中西医结合耳鼻喉科》
  24. 鼻疳《中医词典》
  25. 鼻骨骨折《耳鼻咽喉外科学》
  26. 鼻疳《中医名词词典》
  27. 鼻鼾鼻鸣《医学心悟》
  28. 鼻风《中医词典》
  29. 鼻汗《中医词典》
  30. 鼻方五首《外台秘要》
  31. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》


鼻槀_《中医词典》a~b_中医综合_【岐黄之术】

鼻槀

鼻槀

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指鼻中少涕，干燥枯槁的病证。《难经·五十八难》：“毛发焦，鼻槀，不得汗。”本病多因外感热病或肺阴亏虚以致鼻失荣润引起。治宜润肺生津。方用清燥救肺汤加减。本病类似今之干燥性鼻炎、萎缩性鼻炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳蚀
  • 当前页：鼻槀
  • 下一页：鼻隔
<<< 返回本书目录
  1. 鼻干无涕《证治准绳·类方》
  2. 鼻根部水肿【疾病症状】
  3. 鼻干无涕《幼幼新书》
  4. 鼻根部水肿【疾病症状】
  5. 鼻干【疾病症状】
  6. 鼻骨骨折【疾病大全】
  7. 鼻干【疾病症状】
  8. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  9. 鼻疳蚀《证治准绳·类方》
  10. 鼻骨破坏形成鞍鼻【疾病症状】
  11. 鼻疳散【方剂大全】
  12. 鼻合【方剂主治】
  13. 鼻疳门主论《疡医大全》
  14. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  15. 鼻疳《幼幼新书》
  16. 鼻和喉部灼热感【疾病症状】
  17. 鼻疳《医宗金鉴》
  18. 鼻黑鼻衄《医学心悟》
  19. 鼻疳《外科启玄》
  20. 鼻红粒病【疾病大全】
  21. 鼻疳《儿科萃精》
  22. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  23. 鼻分泌物增多【疾病症状】
  24. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  25. 鼻方《外台秘要》
  26. 鼻及鼻窦疾病《病理学》
  27. 鼻耳部《外科方外奇方》
  28. 鼻及鼻窦疾病《默克家庭诊疗手册》
  29. 鼻恶性肉芽肿【疾病大全】
  30. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  1. 鼻槀《中医词典》
  2. 鼻干无涕《证治准绳·类方》
  3. 鼻隔《中医词典》
  4. 鼻干无涕《证治准绳·幼科》
  5. 鼻骨《中医词典》
  6. 鼻干无涕《幼幼新书》
  7. 鼻骨骨折《默克家庭诊疗手册》
  8. 鼻干口燥呕吐泄利《四圣悬枢》
  9. 鼻骨骨折《中西医结合耳鼻喉科》
  10. 鼻干《中医词典》
  11. 鼻骨骨折《耳鼻咽喉外科学》
  12. 鼻疳蚀《证治准绳·类方》
  13. 鼻鼾鼻鸣《医学心悟》
  14. 鼻疳蚀《中医词典》
  15. 鼻汗《中医词典》
  16. 鼻疳门主论《疡医大全》
  17. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  18. 鼻疳门主方《疡医大全》
  19. 鼻黑鼻衄《医学心悟》
  20. 鼻疳疮《中医词典》
  21. 鼻红验方《奇方类编》
  22. 鼻疳《幼科心法要诀》
  23. 鼻洪《中医词典》
  24. 鼻疳《奇方类编》
  25. 鼻候《巢氏病源补养宣导法》
  26. 鼻疳《外科启玄》
  27. 鼻候《诸病源候论》
  28. 鼻疳《儿科萃精》
  29. 鼻候《诸病源候论》
  30. 鼻疳《丁甘仁医案》
  31. 鼻候《诸病源候论》


鼻隔_《中医词典》a~b_中医综合_【岐黄之术】

鼻隔

鼻隔

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。见《医学入门》，指鼻中隔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻槀
  • 当前页：鼻隔
  • 下一页：鼻骨
<<< 返回本书目录
  1. 鼻干无涕《证治准绳·类方》
  2. 鼻根部水肿【疾病症状】
  3. 鼻干无涕《幼幼新书》
  4. 鼻根部水肿【疾病症状】
  5. 鼻干【疾病症状】
  6. 鼻骨骨折【疾病大全】
  7. 鼻干【疾病症状】
  8. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  9. 鼻疳蚀《证治准绳·类方》
  10. 鼻骨破坏形成鞍鼻【疾病症状】
  11. 鼻疳散【方剂大全】
  12. 鼻合【方剂主治】
  13. 鼻疳门主论《疡医大全》
  14. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  15. 鼻疳《幼幼新书》
  16. 鼻和喉部灼热感【疾病症状】
  17. 鼻疳《医宗金鉴》
  18. 鼻黑鼻衄《医学心悟》
  19. 鼻疳《外科启玄》
  20. 鼻红粒病【疾病大全】
  21. 鼻疳《儿科萃精》
  22. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  23. 鼻分泌物增多【疾病症状】
  24. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  25. 鼻方《外台秘要》
  26. 鼻及鼻窦疾病《病理学》
  27. 鼻耳部《外科方外奇方》
  28. 鼻及鼻窦疾病《默克家庭诊疗手册》
  29. 鼻恶性肉芽肿【疾病大全】
  30. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  1. 鼻隔《中医词典》
  2. 鼻槀《中医词典》
  3. 鼻骨《中医词典》
  4. 鼻干无涕《证治准绳·类方》
  5. 鼻骨骨折《默克家庭诊疗手册》
  6. 鼻干无涕《证治准绳·幼科》
  7. 鼻骨骨折《中西医结合耳鼻喉科》
  8. 鼻干无涕《幼幼新书》
  9. 鼻骨骨折《耳鼻咽喉外科学》
  10. 鼻干口燥呕吐泄利《四圣悬枢》
  11. 鼻鼾鼻鸣《医学心悟》
  12. 鼻干《中医词典》
  13. 鼻汗《中医词典》
  14. 鼻疳蚀《证治准绳·类方》
  15. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  16. 鼻疳蚀《中医词典》
  17. 鼻黑鼻衄《医学心悟》
  18. 鼻疳门主论《疡医大全》
  19. 鼻红验方《奇方类编》
  20. 鼻疳门主方《疡医大全》
  21. 鼻洪《中医词典》
  22. 鼻疳疮《中医词典》
  23. 鼻候《巢氏病源补养宣导法》
  24. 鼻疳《幼科心法要诀》
  25. 鼻候《诸病源候论》
  26. 鼻疳《奇方类编》
  27. 鼻候《诸病源候论》
  28. 鼻疳《外科启玄》
  29. 鼻候《诸病源候论》
  30. 鼻疳《儿科萃精》
  31. 鼻环《中医词典》


鼻骨_《中医词典》a~b_中医综合_【岐黄之术】

鼻骨

鼻骨

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖学同名骨。长方形，左右二块构合，支撑鼻背。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻隔
  • 当前页：鼻骨
  • 下一页：鼻汗
<<< 返回本书目录
  1. 鼻根部水肿【疾病症状】
  2. 鼻骨骨折【疾病大全】
  3. 鼻根部水肿【疾病症状】
  4. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  5. 鼻干无涕《证治准绳·类方》
  6. 鼻骨破坏形成鞍鼻【疾病症状】
  7. 鼻干无涕《幼幼新书》
  8. 鼻合【方剂主治】
  9. 鼻干【疾病症状】
  10. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  11. 鼻干【疾病症状】
  12. 鼻和喉部灼热感【疾病症状】
  13. 鼻疳蚀《证治准绳·类方》
  14. 鼻黑鼻衄《医学心悟》
  15. 鼻疳散【方剂大全】
  16. 鼻红粒病【疾病大全】
  17. 鼻疳门主论《疡医大全》
  18. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  19. 鼻疳《幼幼新书》
  20. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  21. 鼻疳《医宗金鉴》
  22. 鼻及鼻窦疾病《病理学》
  23. 鼻疳《外科启玄》
  24. 鼻及鼻窦疾病《默克家庭诊疗手册》
  25. 鼻疳《儿科萃精》
  26. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  27. 鼻分泌物增多【疾病症状】
  28. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  29. 鼻方《外台秘要》
  30. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  1. 鼻骨《中医词典》
  2. 鼻隔《中医词典》
  3. 鼻骨骨折《默克家庭诊疗手册》
  4. 鼻槀《中医词典》
  5. 鼻骨骨折《中西医结合耳鼻喉科》
  6. 鼻干无涕《证治准绳·类方》
  7. 鼻骨骨折《耳鼻咽喉外科学》
  8. 鼻干无涕《证治准绳·幼科》
  9. 鼻鼾鼻鸣《医学心悟》
  10. 鼻干无涕《幼幼新书》
  11. 鼻汗《中医词典》
  12. 鼻干口燥呕吐泄利《四圣悬枢》
  13. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  14. 鼻干《中医词典》
  15. 鼻黑鼻衄《医学心悟》
  16. 鼻疳蚀《证治准绳·类方》
  17. 鼻红验方《奇方类编》
  18. 鼻疳蚀《中医词典》
  19. 鼻洪《中医词典》
  20. 鼻疳门主论《疡医大全》
  21. 鼻候《巢氏病源补养宣导法》
  22. 鼻疳门主方《疡医大全》
  23. 鼻候《诸病源候论》
  24. 鼻疳疮《中医词典》
  25. 鼻候《诸病源候论》
  26. 鼻疳《幼科心法要诀》
  27. 鼻候《诸病源候论》
  28. 鼻疳《奇方类编》
  29. 鼻环《中医词典》
  30. 鼻疳《外科启玄》
  31. 鼻环疔《中医词典》


鼻汗_《中医词典》a~b_中医综合_【岐黄之术】

鼻汗

鼻汗

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻上多汗。《医林绳墨·汗》：“或有鼻汗者，凡遇食饮汤饭，则鼻上多汗，此肺虚乘热也。宜以益肺凉血，可用人参固本丸。”参见汗证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻骨
  • 当前页：鼻汗
  • 下一页：鼻洪
<<< 返回本书目录
  1. 鼻骨破坏形成鞍鼻【疾病症状】
  2. 鼻合【方剂主治】
  3. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  4. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  5. 鼻骨骨折【疾病大全】
  6. 鼻和喉部灼热感【疾病症状】
  7. 鼻根部水肿【疾病症状】
  8. 鼻黑鼻衄《医学心悟》
  9. 鼻根部水肿【疾病症状】
  10. 鼻红粒病【疾病大全】
  11. 鼻干无涕《证治准绳·类方》
  12. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  13. 鼻干无涕《幼幼新书》
  14. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  15. 鼻干【疾病症状】
  16. 鼻及鼻窦疾病《病理学》
  17. 鼻干【疾病症状】
  18. 鼻及鼻窦疾病《默克家庭诊疗手册》
  19. 鼻疳蚀《证治准绳·类方》
  20. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  21. 鼻疳散【方剂大全】
  22. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  23. 鼻疳门主论《疡医大全》
  24. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  25. 鼻疳《幼幼新书》
  26. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  27. 鼻疳《医宗金鉴》
  28. 鼻疾《卫生易简方》
  29. 鼻疳《外科启玄》
  30. 鼻疾门《医方考》
  1. 鼻汗《中医词典》
  2. 鼻鼾鼻鸣《医学心悟》
  3. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  4. 鼻骨骨折《耳鼻咽喉外科学》
  5. 鼻黑鼻衄《医学心悟》
  6. 鼻骨骨折《中西医结合耳鼻喉科》
  7. 鼻红验方《奇方类编》
  8. 鼻骨骨折《默克家庭诊疗手册》
  9. 鼻洪《中医词典》
  10. 鼻骨《中医词典》
  11. 鼻候《巢氏病源补养宣导法》
  12. 鼻隔《中医词典》
  13. 鼻候《诸病源候论》
  14. 鼻槀《中医词典》
  15. 鼻候《诸病源候论》
  16. 鼻干无涕《证治准绳·类方》
  17. 鼻候《诸病源候论》
  18. 鼻干无涕《证治准绳·幼科》
  19. 鼻环《中医词典》
  20. 鼻干无涕《幼幼新书》
  21. 鼻环疔《中医词典》
  22. 鼻干口燥呕吐泄利《四圣悬枢》
  23. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  24. 鼻干《中医词典》
  25. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  26. 鼻疳蚀《证治准绳·类方》
  27. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  28. 鼻疳蚀《中医词典》
  29. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  30. 鼻疳门主论《疡医大全》
  31. 鼻及鼻窦疾病《默克家庭诊疗手册》


鼻洪_《中医词典》a~b_中医综合_【岐黄之术】

鼻洪

鼻洪

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指鼻衄严重的病证。《大明诸家本草》：“茜草，……止鼻洪。”参见鼻大衄条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻汗
  • 当前页：鼻洪
  • 下一页：鼻环
<<< 返回本书目录
  1. 鼻红粒病【疾病大全】
  2. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻和喉部灼热感【疾病症状】
  6. 鼻及鼻窦疾病《病理学》
  7. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻合【方剂主治】
  10. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  11. 鼻骨破坏形成鞍鼻【疾病症状】
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  14. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  15. 鼻骨骨折【疾病大全】
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻疾《卫生易简方》
  19. 鼻根部水肿【疾病症状】
  20. 鼻疾门《医方考》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻甲萎缩【疾病症状】
  23. 鼻干无涕《幼幼新书》
  24. 鼻甲肿胀【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  27. 鼻干【疾病症状】
  28. 鼻尖上翘呈马鞍状【疾病症状】
  29. 鼻疳蚀《证治准绳·类方》
  30. 鼻疖《家庭医学百科-医疗康复篇》
  1. 鼻洪《中医词典》
  2. 鼻红验方《奇方类编》
  3. 鼻候《巢氏病源补养宣导法》
  4. 鼻黑鼻衄《医学心悟》
  5. 鼻候《诸病源候论》
  6. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  7. 鼻候《诸病源候论》
  8. 鼻汗《中医词典》
  9. 鼻候《诸病源候论》
  10. 鼻鼾鼻鸣《医学心悟》
  11. 鼻环《中医词典》
  12. 鼻骨骨折《耳鼻咽喉外科学》
  13. 鼻环疔《中医词典》
  14. 鼻骨骨折《中西医结合耳鼻喉科》
  15. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  16. 鼻骨骨折《默克家庭诊疗手册》
  17. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  18. 鼻骨《中医词典》
  19. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  20. 鼻隔《中医词典》
  21. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  22. 鼻槀《中医词典》
  23. 鼻及鼻窦疾病《默克家庭诊疗手册》
  24. 鼻干无涕《证治准绳·类方》
  25. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  26. 鼻干无涕《证治准绳·幼科》
  27. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  28. 鼻干无涕《幼幼新书》
  29. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  30. 鼻干口燥呕吐泄利《四圣悬枢》
  31. 鼻及鼻窦外伤《中西医结合耳鼻喉科》


鼻环_《中医词典》a~b_中医综合_【岐黄之术】

鼻环

鼻环

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。据《刺疔捷法》载述：此穴“在鼻两旁环笑缝中。”即鼻翼向外隆突最高点与面相接之处。主治疔疮，酒齄鼻等。沿皮刺0.3-0.5寸。或点刺出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻洪
  • 当前页：鼻环
  • 下一页：鼻环疔
<<< 返回本书目录
  1. 鼻红粒病【疾病大全】
  2. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻和喉部灼热感【疾病症状】
  6. 鼻及鼻窦疾病《病理学》
  7. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻合【方剂主治】
  10. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  11. 鼻骨破坏形成鞍鼻【疾病症状】
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  14. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  15. 鼻骨骨折【疾病大全】
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻疾《卫生易简方》
  19. 鼻根部水肿【疾病症状】
  20. 鼻疾门《医方考》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻甲萎缩【疾病症状】
  23. 鼻干无涕《幼幼新书》
  24. 鼻甲肿胀【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  27. 鼻干【疾病症状】
  28. 鼻尖上翘呈马鞍状【疾病症状】
  29. 鼻疳蚀《证治准绳·类方》
  30. 鼻疖《家庭医学百科-医疗康复篇》
  1. 鼻环《中医词典》
  2. 鼻候《诸病源候论》
  3. 鼻环疔《中医词典》
  4. 鼻候《诸病源候论》
  5. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  6. 鼻候《诸病源候论》
  7. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  8. 鼻候《巢氏病源补养宣导法》
  9. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  10. 鼻洪《中医词典》
  11. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  12. 鼻红验方《奇方类编》
  13. 鼻及鼻窦疾病《默克家庭诊疗手册》
  14. 鼻黑鼻衄《医学心悟》
  15. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  16. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  17. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  18. 鼻汗《中医词典》
  19. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  20. 鼻鼾鼻鸣《医学心悟》
  21. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  22. 鼻骨骨折《耳鼻咽喉外科学》
  23. 鼻及鼻窦肿瘤《病理学》
  24. 鼻骨骨折《中西医结合耳鼻喉科》
  25. 鼻疾《卫生易简方》
  26. 鼻骨骨折《默克家庭诊疗手册》
  27. 鼻疾门《医方考》
  28. 鼻骨《中医词典》
  29. 鼻交《中医词典》
  30. 鼻隔《中医词典》
  31. 鼻交頞中《中医词典》


鼻环疔_《中医词典》a~b_中医综合_【岐黄之术】

鼻环疔

鼻环疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻翼两旁生疔的病证。《疔疮要诀》：“此疔生在笑缝中。”参见鼻疔、迎香毒条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻环
  • 当前页：鼻环疔
  • 下一页：鼻交
<<< 返回本书目录
  1. 鼻红粒病【疾病大全】
  2. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻和喉部灼热感【疾病症状】
  6. 鼻及鼻窦疾病《病理学》
  7. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻合【方剂主治】
  10. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  11. 鼻骨破坏形成鞍鼻【疾病症状】
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  14. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  15. 鼻骨骨折【疾病大全】
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻疾《卫生易简方》
  19. 鼻根部水肿【疾病症状】
  20. 鼻疾门《医方考》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻甲萎缩【疾病症状】
  23. 鼻干无涕《幼幼新书》
  24. 鼻甲肿胀【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  27. 鼻干【疾病症状】
  28. 鼻尖上翘呈马鞍状【疾病症状】
  29. 鼻疳蚀《证治准绳·类方》
  30. 鼻疖《家庭医学百科-医疗康复篇》
  1. 鼻环疔《中医词典》
  2. 鼻环《中医词典》
  3. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  4. 鼻候《诸病源候论》
  5. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  6. 鼻候《诸病源候论》
  7. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  8. 鼻候《诸病源候论》
  9. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  10. 鼻候《巢氏病源补养宣导法》
  11. 鼻及鼻窦疾病《默克家庭诊疗手册》
  12. 鼻洪《中医词典》
  13. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  14. 鼻红验方《奇方类编》
  15. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  16. 鼻黑鼻衄《医学心悟》
  17. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  18. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  19. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  20. 鼻汗《中医词典》
  21. 鼻及鼻窦肿瘤《病理学》
  22. 鼻鼾鼻鸣《医学心悟》
  23. 鼻疾《卫生易简方》
  24. 鼻骨骨折《耳鼻咽喉外科学》
  25. 鼻疾门《医方考》
  26. 鼻骨骨折《中西医结合耳鼻喉科》
  27. 鼻交《中医词典》
  28. 鼻骨骨折《默克家庭诊疗手册》
  29. 鼻交頞中《中医词典》
  30. 鼻骨《中医词典》
  31. 鼻疖《家庭医学百科-医疗康复篇》


鼻交_《中医词典》a~b_中医综合_【岐黄之术】

鼻交

鼻交

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴别名。即鼻交頞中。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻环疔
  • 当前页：鼻交
  • 下一页：鼻交頞中
<<< 返回本书目录
  1. 鼻尖上翘呈马鞍状【疾病症状】
  2. 鼻疖《家庭医学百科-医疗康复篇》
  3. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  4. 鼻疖【疾病大全】
  5. 鼻甲肿胀【疾病症状】
  6. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  7. 鼻甲萎缩【疾病症状】
  8. 鼻疽《医宗金鉴》
  9. 鼻疾门《医方考》
  10. 鼻疽【疾病大全】
  11. 鼻疾《卫生易简方》
  12. 鼻疽假单胞菌肺炎【疾病大全】
  13. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  14. 鼻疽门主论《疡医大全》
  15. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  16. 鼻孔《医学见能》
  17. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  18. 鼻孔闭锁【疾病症状】
  19. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  20. 鼻孔朝天或鼻孔前倾【疾病症状】
  21. 鼻及鼻窦疾病《默克家庭诊疗手册》
  22. 鼻孔干疼【疾病症状】
  23. 鼻及鼻窦疾病《病理学》
  24. 鼻孔流脓【疾病症状】
  25. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  26. 鼻孔煽动《医法圆通》
  27. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  28. 鼻孔外露【疾病症状】
  29. 鼻红粒病【疾病大全】
  30. 鼻口部《神应经》
  1. 鼻交《中医词典》
  2. 鼻疾门《医方考》
  3. 鼻交頞中《中医词典》
  4. 鼻疾《卫生易简方》
  5. 鼻疖《家庭医学百科-医疗康复篇》
  6. 鼻及鼻窦肿瘤《病理学》
  7. 鼻疖《中医名词词典》
  8. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  9. 鼻疖《中西医结合耳鼻喉科》
  10. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  11. 鼻疖《耳鼻咽喉外科学》
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻结核《中西医结合耳鼻喉科》
  14. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  15. 鼻久衄候《诸病源候论》
  16. 鼻及鼻窦疾病《默克家庭诊疗手册》
  17. 鼻疽《中医词典》
  18. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  19. 鼻疽《医宗金鉴》
  20. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  21. 鼻疽《证治准绳·疡医》
  22. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  23. 鼻疽《外科心法要诀》
  24. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  25. 鼻疽门主论《疡医大全》
  26. 鼻环疔《中医词典》
  27. 鼻菌《中医词典》
  28. 鼻环《中医词典》
  29. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  30. 鼻候《诸病源候论》
  31. 鼻孔《中医词典》


鼻交頞中_《中医词典》a~b_中医综合_【岐黄之术】

鼻交頞中

鼻交頞中

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。出《千金翼方》。无具体位置记述。《中国针灸学》改称鼻交，定位于鼻骨最高处微上陷中。沿皮刺0.3-0.5寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻交
  • 当前页：鼻交頞中
  • 下一页：鼻隧
<<< 返回本书目录
  1. 鼻尖上翘呈马鞍状【疾病症状】
  2. 鼻疖《家庭医学百科-医疗康复篇》
  3. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  4. 鼻疖【疾病大全】
  5. 鼻甲肿胀【疾病症状】
  6. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  7. 鼻甲萎缩【疾病症状】
  8. 鼻疽《医宗金鉴》
  9. 鼻疾门《医方考》
  10. 鼻疽【疾病大全】
  11. 鼻疾《卫生易简方》
  12. 鼻疽假单胞菌肺炎【疾病大全】
  13. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  14. 鼻疽门主论《疡医大全》
  15. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  16. 鼻孔《医学见能》
  17. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  18. 鼻孔闭锁【疾病症状】
  19. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  20. 鼻孔朝天或鼻孔前倾【疾病症状】
  21. 鼻及鼻窦疾病《默克家庭诊疗手册》
  22. 鼻孔干疼【疾病症状】
  23. 鼻及鼻窦疾病《病理学》
  24. 鼻孔流脓【疾病症状】
  25. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  26. 鼻孔煽动《医法圆通》
  27. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  28. 鼻孔外露【疾病症状】
  29. 鼻红粒病【疾病大全】
  30. 鼻口部《神应经》
  1. 鼻交頞中《中医词典》
  2. 鼻交《中医词典》
  3. 鼻疖《家庭医学百科-医疗康复篇》
  4. 鼻疾门《医方考》
  5. 鼻疖《中医名词词典》
  6. 鼻疾《卫生易简方》
  7. 鼻疖《中西医结合耳鼻喉科》
  8. 鼻及鼻窦肿瘤《病理学》
  9. 鼻疖《耳鼻咽喉外科学》
  10. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  11. 鼻结核《中西医结合耳鼻喉科》
  12. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  13. 鼻久衄候《诸病源候论》
  14. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  15. 鼻疽《中医词典》
  16. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  17. 鼻疽《医宗金鉴》
  18. 鼻及鼻窦疾病《默克家庭诊疗手册》
  19. 鼻疽《证治准绳·疡医》
  20. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  21. 鼻疽《外科心法要诀》
  22. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  23. 鼻疽门主论《疡医大全》
  24. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  25. 鼻菌《中医词典》
  26. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  27. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  28. 鼻环疔《中医词典》
  29. 鼻孔《中医词典》
  30. 鼻环《中医词典》
  31. 鼻孔《医学见能》


鼻隧_《中医词典》a~b_中医综合_【岐黄之术】

鼻隧

鼻隧

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。系指鼻前孔到鼻后孔整个鼻道而言。出《灵枢·师传》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻交頞中
  • 当前页：鼻隧
  • 下一页：鼻涕
<<< 返回本书目录
  1. 鼻祟证门主论《疡医大全》
  2. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  3. 鼻屎多【疾病症状】
  4. 鼻涕辨病《常见病自测》
  5. 鼻石【疾病大全】
  6. 鼻涕出《普济方·针灸》
  7. 鼻生疮及疳虫蚀方《外台秘要》
  8. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  9. 鼻神经胶质瘤【疾病大全】
  10. 鼻涕果【中药大全】
  11. 鼻煽【疾病症状】
  12. 鼻通多涕鼻干无涕《麻科活人全书》
  13. 鼻塞者肺气之不利《医学传心录》
  14. 鼻统论《圣济总录》
  15. 鼻塞咽干【方剂主治】
  16. 鼻痛《普济方·针灸》
  17. 鼻塞声重【方剂主治】
  18. 鼻痛《圣济总录》
  19. 鼻塞清涕【方剂主治】
  20. 鼻痛《证治准绳·类方》
  21. 鼻塞气息不通《圣济总录》
  22. 鼻痛（余见鼻疮）《针灸资生经》
  23. 鼻塞排出脓性或血性分泌物【疾病症状】
  24. 鼻外部膨胀隆起【疾病症状】
  25. 鼻塞流涕【方剂主治】
  26. 鼻外伤《家庭医学百科-医疗康复篇》
  27. 鼻塞及反射性头痛【疾病症状】
  28. 鼻外伤的急救《现代院外急救手册》
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻吸散【方剂大全】
  1. 鼻隧《中医词典》
  2. 鼻隧《中医名词词典》
  3. 鼻笋奇病《回生集》
  4. 鼻祟证门主论《疡医大全》
  5. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  6. 鼻祟《中医词典》
  7. 鼻慝疮《外科大成》
  8. 鼻酸《中医词典》
  9. 鼻涕《百病自测》
  10. 鼻饲法《现代院外急救手册》
  11. 鼻涕《中医词典》
  12. 鼻生红线《中医词典》
  13. 鼻涕辨病《常见病自测》
  14. 鼻生疮及疳虫蚀方九首《外台秘要》
  15. 鼻涕出《普济方·针灸》
  16. 鼻生疮候《诸病源候论》
  17. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  18. 鼻生疮候《巢氏病源补养宣导法》
  19. 鼻涕候《诸病源候论》
  20. 鼻扇《医述》
  21. 鼻涕如注《医法圆通》
  22. 鼻扇《中医词典》
  23. 鼻梃《中医词典》
  24. 鼻色《医述》
  25. 鼻通《中医词典》
  26. 鼻塞者肺气之不利《医学传心录》
  27. 鼻通多涕鼻干无涕《麻科活人全书》
  28. 鼻塞气息不通《圣济总录》
  29. 鼻统论《圣济总录》
  30. 鼻塞候《诸病源候论》
  31. 鼻痛《圣济总录》


鼻涕_《中医词典》a~b_中医综合_【岐黄之术】

鼻涕

鼻涕

  • 上一页
  • 目录
  • 相关
  • 下一页

人体分泌物之名称。见《诸病源候论》卷二九。即涕。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻隧
  • 当前页：鼻涕
  • 下一页：鼻梃
<<< 返回本书目录
  1. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  2. 鼻涕辨病《常见病自测》
  3. 鼻祟证门主论《疡医大全》
  4. 鼻涕出《普济方·针灸》
  5. 鼻屎多【疾病症状】
  6. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  7. 鼻石【疾病大全】
  8. 鼻涕果【中药大全】
  9. 鼻生疮及疳虫蚀方《外台秘要》
  10. 鼻通多涕鼻干无涕《麻科活人全书》
  11. 鼻神经胶质瘤【疾病大全】
  12. 鼻统论《圣济总录》
  13. 鼻煽【疾病症状】
  14. 鼻痛《普济方·针灸》
  15. 鼻塞者肺气之不利《医学传心录》
  16. 鼻痛《圣济总录》
  17. 鼻塞咽干【方剂主治】
  18. 鼻痛《证治准绳·类方》
  19. 鼻塞声重【方剂主治】
  20. 鼻痛（余见鼻疮）《针灸资生经》
  21. 鼻塞清涕【方剂主治】
  22. 鼻外部膨胀隆起【疾病症状】
  23. 鼻塞气息不通《圣济总录》
  24. 鼻外伤《家庭医学百科-医疗康复篇》
  25. 鼻塞排出脓性或血性分泌物【疾病症状】
  26. 鼻外伤的急救《现代院外急救手册》
  27. 鼻塞流涕【方剂主治】
  28. 鼻吸散【方剂大全】
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻息内《赵绍琴临证验案精选》
  1. 鼻涕《中医词典》
  2. 鼻涕《百病自测》
  3. 鼻涕辨病《常见病自测》
  4. 鼻慝疮《外科大成》
  5. 鼻涕出《普济方·针灸》
  6. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  7. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  8. 鼻笋奇病《回生集》
  9. 鼻涕候《诸病源候论》
  10. 鼻隧《中医词典》
  11. 鼻涕如注《医法圆通》
  12. 鼻隧《中医名词词典》
  13. 鼻梃《中医词典》
  14. 鼻祟证门主论《疡医大全》
  15. 鼻通《中医词典》
  16. 鼻祟《中医词典》
  17. 鼻通多涕鼻干无涕《麻科活人全书》
  18. 鼻酸《中医词典》
  19. 鼻统论《圣济总录》
  20. 鼻饲法《现代院外急救手册》
  21. 鼻痛《圣济总录》
  22. 鼻生红线《中医词典》
  23. 鼻痛《中医词典》
  24. 鼻生疮及疳虫蚀方九首《外台秘要》
  25. 鼻痛《证治准绳·类方》
  26. 鼻生疮候《诸病源候论》
  27. 鼻痛《普济方·针灸》
  28. 鼻生疮候《巢氏病源补养宣导法》
  29. 鼻痛（余见鼻疮）《针灸资生经》
  30. 鼻扇《医述》
  31. 鼻痛候《诸病源候论》


鼻梃_《中医词典》a~b_中医综合_【岐黄之术】

鼻梃

鼻梃

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①系指鼻中息肉。详见鼻息肉条。

②系指鼻腔内恶性肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻涕
  • 当前页：鼻梃
  • 下一页：鼻通
<<< 返回本书目录
  1. 鼻涕果【中药大全】
  2. 鼻通多涕鼻干无涕《麻科活人全书》
  3. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  4. 鼻统论《圣济总录》
  5. 鼻涕出《普济方·针灸》
  6. 鼻痛《普济方·针灸》
  7. 鼻涕辨病《常见病自测》
  8. 鼻痛《圣济总录》
  9. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  10. 鼻痛《证治准绳·类方》
  11. 鼻祟证门主论《疡医大全》
  12. 鼻痛（余见鼻疮）《针灸资生经》
  13. 鼻屎多【疾病症状】
  14. 鼻外部膨胀隆起【疾病症状】
  15. 鼻石【疾病大全】
  16. 鼻外伤《家庭医学百科-医疗康复篇》
  17. 鼻生疮及疳虫蚀方《外台秘要》
  18. 鼻外伤的急救《现代院外急救手册》
  19. 鼻神经胶质瘤【疾病大全】
  20. 鼻吸散【方剂大全】
  21. 鼻煽【疾病症状】
  22. 鼻息内《赵绍琴临证验案精选》
  23. 鼻塞者肺气之不利《医学传心录》
  24. 鼻息肉《家庭医学百科-医疗康复篇》
  25. 鼻塞咽干【方剂主治】
  26. 鼻息肉《中西医结合耳鼻喉科》
  27. 鼻塞声重【方剂主治】
  28. 鼻息肉【疾病大全】
  29. 鼻塞清涕【方剂主治】
  30. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  1. 鼻梃《中医词典》
  2. 鼻涕如注《医法圆通》
  3. 鼻通《中医词典》
  4. 鼻涕候《诸病源候论》
  5. 鼻通多涕鼻干无涕《麻科活人全书》
  6. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  7. 鼻统论《圣济总录》
  8. 鼻涕出《普济方·针灸》
  9. 鼻痛《圣济总录》
  10. 鼻涕辨病《常见病自测》
  11. 鼻痛《中医词典》
  12. 鼻涕《中医词典》
  13. 鼻痛《证治准绳·类方》
  14. 鼻涕《百病自测》
  15. 鼻痛《普济方·针灸》
  16. 鼻慝疮《外科大成》
  17. 鼻痛（余见鼻疮）《针灸资生经》
  18. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  19. 鼻痛候《诸病源候论》
  20. 鼻笋奇病《回生集》
  21. 鼻痛秘方《华佗神方》
  22. 鼻隧《中医词典》
  23. 鼻頺《中医词典》
  24. 鼻隧《中医名词词典》
  25. 鼻外伤《家庭医学百科-医疗康复篇》
  26. 鼻祟证门主论《疡医大全》
  27. 鼻外伤的急救《现代院外急救手册》
  28. 鼻祟《中医词典》
  29. 鼻外生疮《奇效简便良方》
  30. 鼻酸《中医词典》
  31. 鼻齆《中医词典》


鼻通_《中医词典》a~b_中医综合_【岐黄之术】

鼻通

鼻通

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴别名。见《常用新医疗法手册》。即上迎香。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻梃
  • 当前页：鼻通
  • 下一页：鼻痛
<<< 返回本书目录
  1. 鼻涕果【中药大全】
  2. 鼻通多涕鼻干无涕《麻科活人全书》
  3. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  4. 鼻统论《圣济总录》
  5. 鼻涕出《普济方·针灸》
  6. 鼻痛《普济方·针灸》
  7. 鼻涕辨病《常见病自测》
  8. 鼻痛《圣济总录》
  9. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  10. 鼻痛《证治准绳·类方》
  11. 鼻祟证门主论《疡医大全》
  12. 鼻痛（余见鼻疮）《针灸资生经》
  13. 鼻屎多【疾病症状】
  14. 鼻外部膨胀隆起【疾病症状】
  15. 鼻石【疾病大全】
  16. 鼻外伤《家庭医学百科-医疗康复篇》
  17. 鼻生疮及疳虫蚀方《外台秘要》
  18. 鼻外伤的急救《现代院外急救手册》
  19. 鼻神经胶质瘤【疾病大全】
  20. 鼻吸散【方剂大全】
  21. 鼻煽【疾病症状】
  22. 鼻息内《赵绍琴临证验案精选》
  23. 鼻塞者肺气之不利《医学传心录》
  24. 鼻息肉《家庭医学百科-医疗康复篇》
  25. 鼻塞咽干【方剂主治】
  26. 鼻息肉《中西医结合耳鼻喉科》
  27. 鼻塞声重【方剂主治】
  28. 鼻息肉【疾病大全】
  29. 鼻塞清涕【方剂主治】
  30. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  1. 鼻通《中医词典》
  2. 鼻梃《中医词典》
  3. 鼻通多涕鼻干无涕《麻科活人全书》
  4. 鼻涕如注《医法圆通》
  5. 鼻统论《圣济总录》
  6. 鼻涕候《诸病源候论》
  7. 鼻痛《圣济总录》
  8. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  9. 鼻痛《中医词典》
  10. 鼻涕出《普济方·针灸》
  11. 鼻痛《证治准绳·类方》
  12. 鼻涕辨病《常见病自测》
  13. 鼻痛《普济方·针灸》
  14. 鼻涕《中医词典》
  15. 鼻痛（余见鼻疮）《针灸资生经》
  16. 鼻涕《百病自测》
  17. 鼻痛候《诸病源候论》
  18. 鼻慝疮《外科大成》
  19. 鼻痛秘方《华佗神方》
  20. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  21. 鼻頺《中医词典》
  22. 鼻笋奇病《回生集》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻隧《中医词典》
  25. 鼻外伤的急救《现代院外急救手册》
  26. 鼻隧《中医名词词典》
  27. 鼻外生疮《奇效简便良方》
  28. 鼻祟证门主论《疡医大全》
  29. 鼻齆《中医词典》
  30. 鼻祟《中医词典》
  31. 鼻齆息肉《中医词典》


鼻痛_《中医词典》a~b_中医综合_【岐黄之术】

鼻痛

鼻痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻腔内疼痛。《诸病源候论·鼻痛候》：“肺气通于鼻，风邪随气入于鼻中，搏于血气，邪正相击，气道不宣，故鼻痛。”亦可由痰火郁阻清窍而发。临床除鼻痛（多为隐痛）外，常兼有口舌干燥等证。宜宣肺通窍，用藿香正气散、祛风通气散；痰火盛者，宜二陈丸加黄芩、桔梗、栀子、麦冬；鼻痛、鼻干、咽燥、微咳，可用养阴清肺汤加减。如因醇酒厚味所致，方用甘露消毒丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻通
  • 当前页：鼻痛
  • 下一页：鼻頺
<<< 返回本书目录
  1. 鼻痛《证治准绳·类方》
  2. 鼻痛（余见鼻疮）《针灸资生经》
  3. 鼻痛《圣济总录》
  4. 鼻外部膨胀隆起【疾病症状】
  5. 鼻痛《普济方·针灸》
  6. 鼻外伤《家庭医学百科-医疗康复篇》
  7. 鼻统论《圣济总录》
  8. 鼻外伤的急救《现代院外急救手册》
  9. 鼻通多涕鼻干无涕《麻科活人全书》
  10. 鼻吸散【方剂大全】
  11. 鼻涕果【中药大全】
  12. 鼻息内《赵绍琴临证验案精选》
  13. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  14. 鼻息肉《家庭医学百科-医疗康复篇》
  15. 鼻涕出《普济方·针灸》
  16. 鼻息肉《中西医结合耳鼻喉科》
  17. 鼻涕辨病《常见病自测》
  18. 鼻息肉【疾病大全】
  19. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  20. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  21. 鼻祟证门主论《疡医大全》
  22. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  23. 鼻屎多【疾病症状】
  24. 鼻小柱缺损【疾病症状】
  25. 鼻石【疾病大全】
  26. 鼻嗅散【方剂大全】
  27. 鼻生疮及疳虫蚀方《外台秘要》
  28. 鼻血《灸法秘传》
  29. 鼻神经胶质瘤【疾病大全】
  30. 鼻血草（图）【中药大全】
  1. 鼻痛《中医词典》
  2. 鼻痛《圣济总录》
  3. 鼻痛《证治准绳·类方》
  4. 鼻统论《圣济总录》
  5. 鼻痛《普济方·针灸》
  6. 鼻通多涕鼻干无涕《麻科活人全书》
  7. 鼻痛（余见鼻疮）《针灸资生经》
  8. 鼻通《中医词典》
  9. 鼻痛候《诸病源候论》
  10. 鼻梃《中医词典》
  11. 鼻痛秘方《华佗神方》
  12. 鼻涕如注《医法圆通》
  13. 鼻頺《中医词典》
  14. 鼻涕候《诸病源候论》
  15. 鼻外伤《家庭医学百科-医疗康复篇》
  16. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  17. 鼻外伤的急救《现代院外急救手册》
  18. 鼻涕出《普济方·针灸》
  19. 鼻外生疮《奇效简便良方》
  20. 鼻涕辨病《常见病自测》
  21. 鼻齆《中医词典》
  22. 鼻涕《中医词典》
  23. 鼻齆息肉《中医词典》
  24. 鼻涕《百病自测》
  25. 鼻息《中医词典》
  26. 鼻慝疮《外科大成》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  29. 鼻息肉《默克家庭诊疗手册》
  30. 鼻笋奇病《回生集》
  31. 鼻息肉《家庭医学百科-医疗康复篇》


鼻頺_《中医词典》a~b_中医综合_【岐黄之术】

鼻頺

鼻頺

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻涕下流的病证。頺，《正字通》：“颓字之伪。”其病因，《医学原理》卷七：“如胆移热于脑为鼻頺、鼻渊。”治宜用防风通圣散加减。参见鼻渊条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痛
  • 当前页：鼻頺
  • 下一页：鼻齆
<<< 返回本书目录
  1. 鼻痛（余见鼻疮）《针灸资生经》
  2. 鼻外部膨胀隆起【疾病症状】
  3. 鼻痛《证治准绳·类方》
  4. 鼻外伤《家庭医学百科-医疗康复篇》
  5. 鼻痛《圣济总录》
  6. 鼻外伤的急救《现代院外急救手册》
  7. 鼻痛《普济方·针灸》
  8. 鼻吸散【方剂大全】
  9. 鼻统论《圣济总录》
  10. 鼻息内《赵绍琴临证验案精选》
  11. 鼻通多涕鼻干无涕《麻科活人全书》
  12. 鼻息肉《家庭医学百科-医疗康复篇》
  13. 鼻涕果【中药大全】
  14. 鼻息肉《中西医结合耳鼻喉科》
  15. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  16. 鼻息肉【疾病大全】
  17. 鼻涕出《普济方·针灸》
  18. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  19. 鼻涕辨病《常见病自测》
  20. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  21. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  22. 鼻小柱缺损【疾病症状】
  23. 鼻祟证门主论《疡医大全》
  24. 鼻嗅散【方剂大全】
  25. 鼻屎多【疾病症状】
  26. 鼻血《灸法秘传》
  27. 鼻石【疾病大全】
  28. 鼻血草（图）【中药大全】
  29. 鼻生疮及疳虫蚀方《外台秘要》
  30. 鼻血管瘤《临床激光治疗学》
  1. 鼻頺《中医词典》
  2. 鼻痛秘方《华佗神方》
  3. 鼻外伤《家庭医学百科-医疗康复篇》
  4. 鼻痛候《诸病源候论》
  5. 鼻外伤的急救《现代院外急救手册》
  6. 鼻痛（余见鼻疮）《针灸资生经》
  7. 鼻外生疮《奇效简便良方》
  8. 鼻痛《普济方·针灸》
  9. 鼻齆《中医词典》
  10. 鼻痛《证治准绳·类方》
  11. 鼻齆息肉《中医词典》
  12. 鼻痛《中医词典》
  13. 鼻息《中医词典》
  14. 鼻痛《圣济总录》
  15. 鼻息内《赵绍琴临证验案精选》
  16. 鼻统论《圣济总录》
  17. 鼻息肉《默克家庭诊疗手册》
  18. 鼻通多涕鼻干无涕《麻科活人全书》
  19. 鼻息肉《家庭医学百科-医疗康复篇》
  20. 鼻通《中医词典》
  21. 鼻息肉《中西医结合耳鼻喉科》
  22. 鼻梃《中医词典》
  23. 鼻息肉《中医词典》
  24. 鼻涕如注《医法圆通》
  25. 鼻息肉《新修本草》
  26. 鼻涕候《诸病源候论》
  27. 鼻息肉《耳鼻咽喉外科学》
  28. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  29. 鼻先兆——鼻相学《中医疾病预测》
  30. 鼻涕出《普济方·针灸》
  31. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》


鼻齆_《中医词典》a~b_中医综合_【岐黄之术】

鼻齆

鼻齆

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。

①系指鼻塞、嗅觉失灵的病证。又名齆鼻。《诸病源候论》卷二九：“鼻气不宣调，故不知香臭，而为齆也。”

②俗称阻塞性鼻音为齆鼻。如《十六国春秋后赵录》有“王谟齆鼻，言不清畅”的记载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻頺
  • 当前页：鼻齆
  • 下一页：鼻齆息肉
<<< 返回本书目录
  1. 鼻外伤的急救《现代院外急救手册》
  2. 鼻吸散【方剂大全】
  3. 鼻外伤《家庭医学百科-医疗康复篇》
  4. 鼻息内《赵绍琴临证验案精选》
  5. 鼻外部膨胀隆起【疾病症状】
  6. 鼻息肉《家庭医学百科-医疗康复篇》
  7. 鼻痛（余见鼻疮）《针灸资生经》
  8. 鼻息肉《中西医结合耳鼻喉科》
  9. 鼻痛《证治准绳·类方》
  10. 鼻息肉【疾病大全】
  11. 鼻痛《圣济总录》
  12. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  13. 鼻痛《普济方·针灸》
  14. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  15. 鼻统论《圣济总录》
  16. 鼻小柱缺损【疾病症状】
  17. 鼻通多涕鼻干无涕《麻科活人全书》
  18. 鼻嗅散【方剂大全】
  19. 鼻涕果【中药大全】
  20. 鼻血《灸法秘传》
  21. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  22. 鼻血草（图）【中药大全】
  23. 鼻涕出《普济方·针灸》
  24. 鼻血管瘤《临床激光治疗学》
  25. 鼻涕辨病《常见病自测》
  26. 鼻血管瘤【疾病大全】
  27. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  28. 鼻血雷【中药大全】
  29. 鼻祟证门主论《疡医大全》
  30. 鼻血泉涌治验《疫疹一得》
  1. 鼻齆《中医词典》
  2. 鼻外生疮《奇效简便良方》
  3. 鼻齆息肉《中医词典》
  4. 鼻外伤的急救《现代院外急救手册》
  5. 鼻息《中医词典》
  6. 鼻外伤《家庭医学百科-医疗康复篇》
  7. 鼻息内《赵绍琴临证验案精选》
  8. 鼻頺《中医词典》
  9. 鼻息肉《默克家庭诊疗手册》
  10. 鼻痛秘方《华佗神方》
  11. 鼻息肉《家庭医学百科-医疗康复篇》
  12. 鼻痛候《诸病源候论》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻痛（余见鼻疮）《针灸资生经》
  15. 鼻息肉《中医词典》
  16. 鼻痛《普济方·针灸》
  17. 鼻息肉《新修本草》
  18. 鼻痛《证治准绳·类方》
  19. 鼻息肉《耳鼻咽喉外科学》
  20. 鼻痛《中医词典》
  21. 鼻先兆——鼻相学《中医疾病预测》
  22. 鼻痛《圣济总录》
  23. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  24. 鼻统论《圣济总录》
  25. 鼻掀胸挺《中医名词词典》
  26. 鼻通多涕鼻干无涕《麻科活人全书》
  27. 鼻掀胸挺《中医词典》
  28. 鼻通《中医词典》
  29. 鼻血《奇方类编》
  30. 鼻梃《中医词典》
  31. 鼻血《灸法秘传》


鼻齆息肉_《中医词典》a~b_中医综合_【岐黄之术】

鼻齆息肉

鼻齆息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中生息肉、阻塞鼻道，呼吸不利的病证。见《景岳全书》卷二七。治宜清胃泻火。方用清胃散加黄芩等。也即鼻息肉。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻齆
  • 当前页：鼻齆息肉
  • 下一页：鼻息
<<< 返回本书目录
  1. 鼻外伤的急救《现代院外急救手册》
  2. 鼻吸散【方剂大全】
  3. 鼻外伤《家庭医学百科-医疗康复篇》
  4. 鼻息内《赵绍琴临证验案精选》
  5. 鼻外部膨胀隆起【疾病症状】
  6. 鼻息肉《家庭医学百科-医疗康复篇》
  7. 鼻痛（余见鼻疮）《针灸资生经》
  8. 鼻息肉《中西医结合耳鼻喉科》
  9. 鼻痛《证治准绳·类方》
  10. 鼻息肉【疾病大全】
  11. 鼻痛《圣济总录》
  12. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  13. 鼻痛《普济方·针灸》
  14. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  15. 鼻统论《圣济总录》
  16. 鼻小柱缺损【疾病症状】
  17. 鼻通多涕鼻干无涕《麻科活人全书》
  18. 鼻嗅散【方剂大全】
  19. 鼻涕果【中药大全】
  20. 鼻血《灸法秘传》
  21. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  22. 鼻血草（图）【中药大全】
  23. 鼻涕出《普济方·针灸》
  24. 鼻血管瘤《临床激光治疗学》
  25. 鼻涕辨病《常见病自测》
  26. 鼻血管瘤【疾病大全】
  27. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  28. 鼻血雷【中药大全】
  29. 鼻祟证门主论《疡医大全》
  30. 鼻血泉涌治验《疫疹一得》
  1. 鼻齆息肉《中医词典》
  2. 鼻齆《中医词典》
  3. 鼻息《中医词典》
  4. 鼻外生疮《奇效简便良方》
  5. 鼻息内《赵绍琴临证验案精选》
  6. 鼻外伤的急救《现代院外急救手册》
  7. 鼻息肉《默克家庭诊疗手册》
  8. 鼻外伤《家庭医学百科-医疗康复篇》
  9. 鼻息肉《家庭医学百科-医疗康复篇》
  10. 鼻頺《中医词典》
  11. 鼻息肉《中西医结合耳鼻喉科》
  12. 鼻痛秘方《华佗神方》
  13. 鼻息肉《中医词典》
  14. 鼻痛候《诸病源候论》
  15. 鼻息肉《新修本草》
  16. 鼻痛（余见鼻疮）《针灸资生经》
  17. 鼻息肉《耳鼻咽喉外科学》
  18. 鼻痛《普济方·针灸》
  19. 鼻先兆——鼻相学《中医疾病预测》
  20. 鼻痛《证治准绳·类方》
  21. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  22. 鼻痛《中医词典》
  23. 鼻掀胸挺《中医名词词典》
  24. 鼻痛《圣济总录》
  25. 鼻掀胸挺《中医词典》
  26. 鼻统论《圣济总录》
  27. 鼻血《奇方类编》
  28. 鼻通多涕鼻干无涕《麻科活人全书》
  29. 鼻血《灸法秘传》
  30. 鼻通《中医词典》
  31. 鼻血不止《急救广生集》


鼻息_《中医词典》a~b_中医综合_【岐黄之术】

鼻息

鼻息

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻孔内生肉塞满的病证。见《外科启玄》卷七。即鼻息肉。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻齆息肉
  • 当前页：鼻息
  • 下一页：鼻息肉
<<< 返回本书目录
  1. 鼻吸散【方剂大全】
  2. 鼻息内《赵绍琴临证验案精选》
  3. 鼻外伤的急救《现代院外急救手册》
  4. 鼻息肉《家庭医学百科-医疗康复篇》
  5. 鼻外伤《家庭医学百科-医疗康复篇》
  6. 鼻息肉《中西医结合耳鼻喉科》
  7. 鼻外部膨胀隆起【疾病症状】
  8. 鼻息肉【疾病大全】
  9. 鼻痛（余见鼻疮）《针灸资生经》
  10. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  11. 鼻痛《证治准绳·类方》
  12. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  13. 鼻痛《圣济总录》
  14. 鼻小柱缺损【疾病症状】
  15. 鼻痛《普济方·针灸》
  16. 鼻嗅散【方剂大全】
  17. 鼻统论《圣济总录》
  18. 鼻血《灸法秘传》
  19. 鼻通多涕鼻干无涕《麻科活人全书》
  20. 鼻血草（图）【中药大全】
  21. 鼻涕果【中药大全】
  22. 鼻血管瘤《临床激光治疗学》
  23. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  24. 鼻血管瘤【疾病大全】
  25. 鼻涕出《普济方·针灸》
  26. 鼻血雷【中药大全】
  27. 鼻涕辨病《常见病自测》
  28. 鼻血泉涌治验《疫疹一得》
  29. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  30. 鼻咽癌《百病自测》
  1. 鼻息《中医词典》
  2. 鼻齆息肉《中医词典》
  3. 鼻息内《赵绍琴临证验案精选》
  4. 鼻齆《中医词典》
  5. 鼻息肉《默克家庭诊疗手册》
  6. 鼻外生疮《奇效简便良方》
  7. 鼻息肉《家庭医学百科-医疗康复篇》
  8. 鼻外伤的急救《现代院外急救手册》
  9. 鼻息肉《中西医结合耳鼻喉科》
  10. 鼻外伤《家庭医学百科-医疗康复篇》
  11. 鼻息肉《中医词典》
  12. 鼻頺《中医词典》
  13. 鼻息肉《新修本草》
  14. 鼻痛秘方《华佗神方》
  15. 鼻息肉《耳鼻咽喉外科学》
  16. 鼻痛候《诸病源候论》
  17. 鼻先兆——鼻相学《中医疾病预测》
  18. 鼻痛（余见鼻疮）《针灸资生经》
  19. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  20. 鼻痛《普济方·针灸》
  21. 鼻掀胸挺《中医名词词典》
  22. 鼻痛《证治准绳·类方》
  23. 鼻掀胸挺《中医词典》
  24. 鼻痛《中医词典》
  25. 鼻血《奇方类编》
  26. 鼻痛《圣济总录》
  27. 鼻血《灸法秘传》
  28. 鼻统论《圣济总录》
  29. 鼻血不止《急救广生集》
  30. 鼻通多涕鼻干无涕《麻科活人全书》
  31. 鼻血不止《急救广生集》


鼻息肉_《中医词典》a~b_中医综合_【岐黄之术】

鼻息肉

鼻息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中赘生肉瘤，闭塞孔窍，气不宣通的病证。又名鼻痔、鼻瘜、鼻中息肉等。所谓息肉、有两种解释：

①《说文解字》认为：“息者，身外生之也。”这是认为鼻中赘生乃身外之物。

②《圣济总录》：“附着鼻间，生若赘疮，有害于息，故名息肉。治宜宣肺开窍，可用苍耳子散或辛荑清肺饮加减。外用硼砂散点息肉上。息肉久治不去者，可考虑手术治疗。息肉与现代医学之息肉同名。参见肉蝼蛄条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻息
  • 当前页：鼻息肉
  • 下一页：鼻掀胸挺
<<< 返回本书目录
  1. 鼻息肉【疾病大全】
  2. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  3. 鼻息肉《中西医结合耳鼻喉科》
  4. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  5. 鼻息肉《家庭医学百科-医疗康复篇》
  6. 鼻小柱缺损【疾病症状】
  7. 鼻息内《赵绍琴临证验案精选》
  8. 鼻嗅散【方剂大全】
  9. 鼻吸散【方剂大全】
  10. 鼻血《灸法秘传》
  11. 鼻外伤的急救《现代院外急救手册》
  12. 鼻血草（图）【中药大全】
  13. 鼻外伤《家庭医学百科-医疗康复篇》
  14. 鼻血管瘤《临床激光治疗学》
  15. 鼻外部膨胀隆起【疾病症状】
  16. 鼻血管瘤【疾病大全】
  17. 鼻痛（余见鼻疮）《针灸资生经》
  18. 鼻血雷【中药大全】
  19. 鼻痛《证治准绳·类方》
  20. 鼻血泉涌治验《疫疹一得》
  21. 鼻痛《圣济总录》
  22. 鼻咽癌《百病自测》
  23. 鼻痛《普济方·针灸》
  24. 鼻咽癌《家庭医学百科-医疗康复篇》
  25. 鼻统论《圣济总录》
  26. 鼻咽癌《家庭医学百科-医疗康复篇》
  27. 鼻通多涕鼻干无涕《麻科活人全书》
  28. 鼻咽癌《自我调养巧治病》
  29. 鼻涕果【中药大全】
  30. 鼻咽癌【疾病大全】
  1. 鼻息肉《中医词典》
  2. 鼻息肉《中西医结合耳鼻喉科》
  3. 鼻息肉《新修本草》
  4. 鼻息肉《家庭医学百科-医疗康复篇》
  5. 鼻息肉《耳鼻咽喉外科学》
  6. 鼻息肉《默克家庭诊疗手册》
  7. 鼻先兆——鼻相学《中医疾病预测》
  8. 鼻息内《赵绍琴临证验案精选》
  9. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  10. 鼻息《中医词典》
  11. 鼻掀胸挺《中医名词词典》
  12. 鼻齆息肉《中医词典》
  13. 鼻掀胸挺《中医词典》
  14. 鼻齆《中医词典》
  15. 鼻血《奇方类编》
  16. 鼻外生疮《奇效简便良方》
  17. 鼻血《灸法秘传》
  18. 鼻外伤的急救《现代院外急救手册》
  19. 鼻血不止《急救广生集》
  20. 鼻外伤《家庭医学百科-医疗康复篇》
  21. 鼻血不止《急救广生集》
  22. 鼻頺《中医词典》
  23. 鼻血不止《奇效简便良方》
  24. 鼻痛秘方《华佗神方》
  25. 鼻血不止《奇效简便良方》
  26. 鼻痛候《诸病源候论》
  27. 鼻血不止《回生集》
  28. 鼻痛（余见鼻疮）《针灸资生经》
  29. 鼻血吹药方《急救广生集》
  30. 鼻痛《普济方·针灸》
  31. 鼻血管瘤《临床激光治疗学》


鼻掀胸挺_《中医词典》a~b_中医综合_【岐黄之术】

鼻掀胸挺

鼻掀胸挺

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指呼吸困难时所呈现的鼻翼煽张、胸部挺满的症候。喘息之甚者始见此症。参见喘促、喘满等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻息肉
  • 当前页：鼻掀胸挺
  • 下一页：鼻蕈
<<< 返回本书目录
  1. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  2. 鼻小柱缺损【疾病症状】
  3. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  4. 鼻嗅散【方剂大全】
  5. 鼻息肉【疾病大全】
  6. 鼻血《灸法秘传》
  7. 鼻息肉《中西医结合耳鼻喉科》
  8. 鼻血草（图）【中药大全】
  9. 鼻息肉《家庭医学百科-医疗康复篇》
  10. 鼻血管瘤《临床激光治疗学》
  11. 鼻息内《赵绍琴临证验案精选》
  12. 鼻血管瘤【疾病大全】
  13. 鼻吸散【方剂大全】
  14. 鼻血雷【中药大全】
  15. 鼻外伤的急救《现代院外急救手册》
  16. 鼻血泉涌治验《疫疹一得》
  17. 鼻外伤《家庭医学百科-医疗康复篇》
  18. 鼻咽癌《百病自测》
  19. 鼻外部膨胀隆起【疾病症状】
  20. 鼻咽癌《家庭医学百科-医疗康复篇》
  21. 鼻痛（余见鼻疮）《针灸资生经》
  22. 鼻咽癌《家庭医学百科-医疗康复篇》
  23. 鼻痛《证治准绳·类方》
  24. 鼻咽癌《自我调养巧治病》
  25. 鼻痛《圣济总录》
  26. 鼻咽癌【疾病大全】
  27. 鼻痛《普济方·针灸》
  28. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  29. 鼻统论《圣济总录》
  30. 鼻咽癌的眼部病变【疾病大全】
  1. 鼻掀胸挺《中医词典》
  2. 鼻掀胸挺《中医名词词典》
  3. 鼻血《奇方类编》
  4. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  5. 鼻血《灸法秘传》
  6. 鼻先兆——鼻相学《中医疾病预测》
  7. 鼻血不止《急救广生集》
  8. 鼻息肉《耳鼻咽喉外科学》
  9. 鼻血不止《急救广生集》
  10. 鼻息肉《新修本草》
  11. 鼻血不止《奇效简便良方》
  12. 鼻息肉《中医词典》
  13. 鼻血不止《奇效简便良方》
  14. 鼻息肉《中西医结合耳鼻喉科》
  15. 鼻血不止《回生集》
  16. 鼻息肉《家庭医学百科-医疗康复篇》
  17. 鼻血吹药方《急救广生集》
  18. 鼻息肉《默克家庭诊疗手册》
  19. 鼻血管瘤《临床激光治疗学》
  20. 鼻息内《赵绍琴临证验案精选》
  21. 鼻血泉涌治验《疫疹一得》
  22. 鼻息《中医词典》
  23. 鼻血如注《医法圆通》
  24. 鼻齆息肉《中医词典》
  25. 鼻血神方《急救广生集》
  26. 鼻齆《中医词典》
  27. 鼻寻常狼疮《中西医结合耳鼻喉科》
  28. 鼻外生疮《奇效简便良方》
  29. 鼻蕈《中医词典》
  30. 鼻外伤的急救《现代院外急救手册》
  31. 鼻雅司《中西医结合耳鼻喉科》


鼻蕈_《中医词典》a~b_中医综合_【岐黄之术】

鼻蕈

鼻蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①系鼻息肉之别称。详见该条。

②系指鼻腔内恶性肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻掀胸挺
  • 当前页：鼻蕈
  • 下一页：鼻痒
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻蕈《中医词典》
  2. 鼻寻常狼疮《中西医结合耳鼻喉科》
  3. 鼻雅司《中西医结合耳鼻喉科》
  4. 鼻血神方《急救广生集》
  5. 鼻咽癌《默克家庭诊疗手册》
  6. 鼻血如注《医法圆通》
  7. 鼻咽癌《家庭医学百科-医疗康复篇》
  8. 鼻血泉涌治验《疫疹一得》
  9. 鼻咽癌《家庭医学百科-医疗康复篇》
  10. 鼻血管瘤《临床激光治疗学》
  11. 鼻咽癌《百病自测》
  12. 鼻血吹药方《急救广生集》
  13. 鼻咽癌《中西医结合耳鼻喉科》
  14. 鼻血不止《回生集》
  15. 鼻咽癌《自我调养巧治病》
  16. 鼻血不止《奇效简便良方》
  17. 鼻咽癌《耳鼻咽喉外科学》
  18. 鼻血不止《奇效简便良方》
  19. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  20. 鼻血不止《急救广生集》
  21. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  22. 鼻血不止《急救广生集》
  23. 鼻咽癌先兆《中医疾病预测》
  24. 鼻血《灸法秘传》
  25. 鼻咽癌与淋巴腺癌《中医之钥》
  26. 鼻血《奇方类编》
  27. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  28. 鼻掀胸挺《中医词典》
  29. 鼻咽部《人体解剖学》
  30. 鼻掀胸挺《中医名词词典》
  31. 鼻咽感染性囊肿《中西医结合耳鼻喉科》


鼻痒_《中医词典》a~b_中医综合_【岐黄之术】

鼻痒

鼻痒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中有痒感的病证。《古今医统》：“鼻痒，乃热则生风故也。”治宜防风通圣散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻蕈
  • 当前页：鼻痒
  • 下一页：鼻渊
<<< 返回本书目录
  1. 鼻痒【疾病症状】
  2. 鼻溢液【疾病症状】
  3. 鼻炎丸【方剂大全】
  4. 鼻翼边缘缺损【疾病症状】
  5. 鼻炎片【方剂大全】
  6. 鼻翼厚【疾病症状】
  7. 鼻炎灵【方剂大全】
  8. 鼻翼两侧脱皮【疾病症状】
  9. 鼻炎【中药主治】
  10. 鼻翼扇动【疾病症状】
  11. 鼻炎《自我调养巧治病》
  12. 鼻翼上方缺损【疾病症状】
  13. 鼻烟（图）【中药大全】
  14. 鼻硬结病【疾病大全】
  15. 鼻咽粘连《临床激光治疗学》
  16. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  17. 鼻咽异物【疾病症状】
  18. 鼻壅《普济方·针灸》
  19. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  20. 鼻有肉《幼幼新书》
  21. 鼻咽血管纤维瘤【疾病大全】
  22. 鼻有肉（生疮）《针灸资生经》
  23. 鼻咽纤维瘤《临床激光治疗学》
  24. 鼻有息肉《普济方·针灸》
  25. 鼻咽肉瘤【疾病大全】
  26. 鼻渊《保幼新编》
  27. 鼻咽腔狭窄【疾病症状】
  28. 鼻渊《扁鹊神应针灸玉龙经》
  29. 鼻咽癌与淋巴腺癌《中医之钥》
  30. 鼻渊《儿科萃精》
  1. 鼻痒《中医词典》
  2. 鼻炎《病理学》
  3. 鼻翼运动《常见病自测》
  4. 鼻炎《自我调养巧治病》
  5. 鼻硬结病《中西医结合耳鼻喉科》
  6. 鼻咽粘连《临床激光治疗学》
  7. 鼻硬结病《耳鼻咽喉外科学》
  8. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  9. 鼻痈《奇效简便良方》
  10. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  11. 鼻壅《普济方·针灸》
  12. 鼻咽纤维瘤《临床激光治疗学》
  13. 鼻有肉《幼幼新书》
  14. 鼻咽利什曼病《中西医结合耳鼻喉科》
  15. 鼻有肉（生疮）《针灸资生经》
  16. 鼻咽检查法《耳鼻咽喉外科学》
  17. 鼻有息肉《证治准绳·幼科》
  18. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  19. 鼻有息肉《普济方·针灸》
  20. 鼻咽部《人体解剖学》
  21. 鼻与鼻窦CT《放射诊断学》
  22. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  23. 鼻渊《中医名词词典》
  24. 鼻咽癌与淋巴腺癌《中医之钥》
  25. 鼻渊《圣济总录》
  26. 鼻咽癌先兆《中医疾病预测》
  27. 鼻渊《气功外气疗法》
  28. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  29. 鼻渊《中医词典》
  30. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  31. 鼻渊《扁鹊神应针灸玉龙经》


鼻渊_《中医词典》a~b_中医综合_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指鼻腔时流浊涕的病证。俗名脑漏。《素问·气厥论》：“胆移热于脑，则辛頞鼻渊。鼻渊者，浊涕下不止也。”《素问·至真要大论》：“少阴之复，甚则入肺，咳而鼻渊。”沈金鳌谓此病：“由风寒凝入脑户，与太阳湿热交蒸而成。或饮酒多而热炽，风邪乘之，风热郁不散而成。”（《杂病源流犀烛·鼻病》）。临床可分之为急性、慢性。急性除鼻流浊涕外，多有恶寒发热、头痛鼻塞等表证。宜清散风热，用苍耳散、辛夷散、防风通圣散等方；慢性则病期较长，症现鼻塞，频流浊涕而气臭，嗅觉明显减退，头额胀痛等。宜清泄肺热，用辛夷清肺散、取渊散等方。鼻渊多见于急慢性副鼻窦炎，亦可见于重症慢性鼻膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痒
  • 当前页：鼻渊
  • 下一页：鼻齄
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《中医词典》
  2. 鼻渊《气功外气疗法》
  3. 鼻渊《扁鹊神应针灸玉龙经》
  4. 鼻渊《圣济总录》
  5. 鼻渊《医学纲目》
  6. 鼻渊《中医名词词典》
  7. 鼻渊《医宗金鉴》
  8. 鼻与鼻窦CT《放射诊断学》
  9. 鼻渊《医述》
  10. 鼻有息肉《普济方·针灸》
  11. 鼻渊《证治准绳·类方》
  12. 鼻有息肉《证治准绳·幼科》
  13. 鼻渊《张聿青医案》
  14. 鼻有肉（生疮）《针灸资生经》
  15. 鼻渊《外科心法要诀》
  16. 鼻有肉《幼幼新书》
  17. 鼻渊《外科大成》
  18. 鼻壅《普济方·针灸》
  19. 鼻渊《回春录》
  20. 鼻痈《奇效简便良方》
  21. 鼻渊《儿科萃精》
  22. 鼻硬结病《耳鼻咽喉外科学》
  23. 鼻渊《奇效简便良方》
  24. 鼻硬结病《中西医结合耳鼻喉科》
  25. 鼻渊《古今医彻》
  26. 鼻翼运动《常见病自测》
  27. 鼻渊《医旨绪余》
  28. 鼻痒《中医词典》
  29. 鼻渊《医门补要》
  30. 鼻炎《病理学》
  31. 鼻渊《回生集》


鼻齄_《中医词典》a~b_中医综合_【岐黄之术】

鼻齄

鼻齄

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即酒齄鼻。又名赤鼻。指鼻呈红色或紫红、紫黑色。前人认为肺热体质及阳明血热者，易患此病。或谓嗜酒者，较易发病。《嵩崖尊生全书》卷六：“鼻齄，阳明血热，大半得之好酒，肺受热郁，得热愈红；亦或热红遇寒，污浊凝结，见紫黑。治宜化滞血、生新血，兼祛风热，用丹参、生地、当归、红花、山栀、桑皮、防风、荷叶煎服。若素不饮酒，肺风也，加荆芥；亦或脏中有虫，加去虫药。”《证治准绳·杂病》：“鼻赤，亦名酒齄鼻，乃血热入肺也。肺气通于鼻，鼻为清气出入之道路，多饮酒人，邪热熏蒸肺叶，伏留不散，故见于鼻，或肺毒有风热，虽不饮酒，其鼻亦赤，谓之酒齇，盖俗名也。”治疗可用枇杷叶拭去毛，不须涂炙、锉细煎浓汤，候冷，调服消风散；亦可选用升麻 防风散、泻青丸等方。参见酒齇鼻条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：鼻齄
  • 下一页：鼻针疗法
<<< 返回本书目录
  1. 鼻渊门主论《疡医大全》
  2. 鼻粘膜苍白水肿【疾病症状】
  3. 鼻渊门《辨证录》
  4. 鼻粘膜干燥发痒【疾病症状】
  5. 鼻渊【方剂主治】
  6. 鼻粘膜溃疡【疾病症状】
  7. 鼻渊【中药主治】
  8. 鼻粘膜溃疡和萎缩【疾病症状】
  9. 鼻渊《证治准绳·类方》
  10. 鼻粘膜肿胀【疾病症状】
  11. 鼻渊《张聿青医案》
  12. 鼻证《景岳全书》
  13. 鼻渊《医宗金鉴》
  14. 鼻证《明医指掌》
  15. 鼻渊《医旨绪余》
  16. 鼻证《医学集成》
  17. 鼻渊《医门补要》
  18. 鼻证门《古今医统大全》
  19. 鼻渊《药症忌宜》
  20. 鼻症《文堂集验方》
  21. 鼻渊《圣济总录》
  22. 鼻症《幼科折衷》
  23. 鼻渊《回春录》
  24. 鼻痔《外科十法》
  25. 鼻渊《古今医彻》
  26. 鼻痔《外科正宗》
  27. 鼻渊《儿科萃精》
  28. 鼻痔《医门补要》
  29. 鼻渊《扁鹊神应针灸玉龙经》
  30. 鼻痔《医宗金鉴》
  1. 鼻齄《中医词典》
  2. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  3. 鼻针疗法《中医名词词典》
  4. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  5. 鼻针疗法《中医词典》
  6. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  7. 鼻证《医学集成》
  8. 鼻渊神方《冯氏锦囊秘录》
  9. 鼻证《景岳全书》
  10. 鼻渊秘方《华佗神方》
  11. 鼻证《明医指掌》
  12. 鼻渊门主论《疡医大全》
  13. 鼻症《麻疹备要方论》
  14. 鼻渊门主方《疡医大全》
  15. 鼻症《文堂集验方》
  16. 鼻渊门（三则）《辨证录》
  17. 鼻症《幼科折衷》
  18. 鼻渊鼻塞《金匮翼》
  19. 鼻痔《中医名词词典》
  20. 鼻渊 肉《明医指掌》
  21. 鼻痔《中医词典》
  22. 鼻渊《药症忌宜》
  23. 鼻痔《外科十法》
  24. 鼻渊《保幼新编》
  25. 鼻痔《医宗金鉴》
  26. 鼻渊《回生集》
  27. 鼻痔《证治准绳·类方》
  28. 鼻渊《医门补要》
  29. 鼻痔《外科心法要诀》
  30. 鼻渊《医旨绪余》
  31. 鼻痔《外科大成》


鼻针疗法_《中医词典》a~b_中医综合_【岐黄之术】

鼻针疗法

鼻针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺疗法之一。指以针刺鼻部特定穴位来治疗疾病的方法。1960年始见报道。该疗法认为鼻与脏腑经络有密切联系。其穴位以《灵枢·五色》中的记载为依据，与面针定位有异。身体各部疾患均可取相应穴位治疗，但目前临床应用较少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻齄
  • 当前页：鼻针疗法
  • 下一页：鼻痔
<<< 返回本书目录
  1. 鼻粘膜肿胀【疾病症状】
  2. 鼻证《景岳全书》
  3. 鼻粘膜溃疡和萎缩【疾病症状】
  4. 鼻证《明医指掌》
  5. 鼻粘膜溃疡【疾病症状】
  6. 鼻证《医学集成》
  7. 鼻粘膜干燥发痒【疾病症状】
  8. 鼻证门《古今医统大全》
  9. 鼻粘膜苍白水肿【疾病症状】
  10. 鼻症《文堂集验方》
  11. 鼻渊门主论《疡医大全》
  12. 鼻症《幼科折衷》
  13. 鼻渊门《辨证录》
  14. 鼻痔《外科十法》
  15. 鼻渊【方剂主治】
  16. 鼻痔《外科正宗》
  17. 鼻渊【中药主治】
  18. 鼻痔《医门补要》
  19. 鼻渊《证治准绳·类方》
  20. 鼻痔《医宗金鉴》
  21. 鼻渊《张聿青医案》
  22. 鼻痔《证治准绳·类方》
  23. 鼻渊《医宗金鉴》
  24. 鼻痔【方剂主治】
  25. 鼻渊《医旨绪余》
  26. 鼻痔丹【方剂大全】
  27. 鼻渊《医门补要》
  28. 鼻痔方【方剂大全】
  29. 鼻渊《药症忌宜》
  30. 鼻痔门主论《疡医大全》
  1. 鼻针疗法《中医词典》
  2. 鼻针疗法《中医名词词典》
  3. 鼻证《医学集成》
  4. 鼻齄《中医词典》
  5. 鼻证《景岳全书》
  6. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  7. 鼻证《明医指掌》
  8. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  9. 鼻症《麻疹备要方论》
  10. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  11. 鼻症《文堂集验方》
  12. 鼻渊神方《冯氏锦囊秘录》
  13. 鼻症《幼科折衷》
  14. 鼻渊秘方《华佗神方》
  15. 鼻痔《中医名词词典》
  16. 鼻渊门主论《疡医大全》
  17. 鼻痔《中医词典》
  18. 鼻渊门主方《疡医大全》
  19. 鼻痔《外科十法》
  20. 鼻渊门（三则）《辨证录》
  21. 鼻痔《医宗金鉴》
  22. 鼻渊鼻塞《金匮翼》
  23. 鼻痔《证治准绳·类方》
  24. 鼻渊 肉《明医指掌》
  25. 鼻痔《外科心法要诀》
  26. 鼻渊《药症忌宜》
  27. 鼻痔《外科大成》
  28. 鼻渊《保幼新编》
  29. 鼻痔《外科正宗》
  30. 鼻渊《回生集》
  31. 鼻痔《丁甘仁医案》


鼻痔_《中医词典》a~b_中医综合_【岐黄之术】

鼻痔

鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻内息肉如榴子，渐大下垂，闭塞孔窍，使气不得宣通的病证。其病因，《外科正宗》卷四认为：“由肺气不清，风湿郁滞而成。”治宜内服辛荑清肺饮，外以硇砂散逐日点鼻。详见鼻息肉及取鼻痔秘法条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻针疗法
  • 当前页：鼻痔
  • 下一页：鼻中息肉
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《中医词典》
  2. 鼻痔《中医名词词典》
  3. 鼻痔《外科十法》
  4. 鼻症《幼科折衷》
  5. 鼻痔《医宗金鉴》
  6. 鼻症《文堂集验方》
  7. 鼻痔《证治准绳·类方》
  8. 鼻症《麻疹备要方论》
  9. 鼻痔《外科心法要诀》
  10. 鼻证《明医指掌》
  11. 鼻痔《外科大成》
  12. 鼻证《景岳全书》
  13. 鼻痔《外科正宗》
  14. 鼻证《医学集成》
  15. 鼻痔《丁甘仁医案》
  16. 鼻针疗法《中医词典》
  17. 鼻痔《奇效简便良方》
  18. 鼻针疗法《中医名词词典》
  19. 鼻痔《医门补要》
  20. 鼻齄《中医词典》
  21. 鼻痔（鼻渊）《医学心悟》
  22. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  23. 鼻痔方《急救广生集》
  24. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  25. 鼻痔门主方《疡医大全》
  26. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  27. 鼻痔门主论《疡医大全》
  28. 鼻渊神方《冯氏锦囊秘录》
  29. 鼻痔秘方《华佗神方》
  30. 鼻渊秘方《华佗神方》
  31. 鼻窒塞不通利方七首《外台秘要》


鼻中息肉_《中医词典》a~b_中医综合_【岐黄之术】

鼻中息肉

鼻中息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中赘生肉瘤，闭塞孔窍，使气不得宣通的病证。见《圣济总录》卷一一六。即鼻息肉、鼻菌、鼻痔，详见各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔
  • 当前页：鼻中息肉
  • 下一页：鼻肿
<<< 返回本书目录
  1. 鼻中生息肉《圣济总录》
  2. 鼻中息肉方《外台秘要》
  3. 鼻中生疮《圣济总录》
  4. 鼻中诸病并方《卫生宝鉴》
  5. 鼻中肉赘《证治准绳·杂病》
  6. 鼻肿门主论《疡医大全》
  7. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  8. 鼻准论歌《万氏秘传片玉心书》
  9. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  10. 鼻子发黑【疾病症状】
  11. 鼻中隔血肿【疾病大全】
  12. 鼻子红血丝【疾病症状】
  13. 鼻中隔血肿《临床激光治疗学》
  14. 鼻子黄色或棕色【疾病症状】
  15. 鼻中隔向一侧或两则弯曲【疾病症状】
  16. 鼻子颜色苍白【疾病症状】
  17. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  18. 鼻子长痘【疾病症状】
  19. 鼻中隔偏曲【疾病大全】
  20. 比和饮【方剂大全】
  21. 鼻中隔偏曲《中西医结合耳鼻喉科》
  22. 比金丹【方剂大全】
  23. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  24. 比金散《洪氏集验方》
  25. 鼻中隔脓肿【疾病大全】
  26. 比金散【方剂大全】
  27. 鼻中隔脓肿《临床激光治疗学》
  28. 比金丸【方剂大全】
  29. 鼻中隔溃疡【疾病大全】
  30. 比金圆【方剂大全】
  1. 鼻中息肉《中医词典》
  2. 鼻中生线《急救广生集》
  3. 鼻中息肉《奇效简便良方》
  4. 鼻中生息肉《圣济总录》
  5. 鼻中息肉方一十一首《外台秘要》
  6. 鼻中生红线秘方《华佗神方》
  7. 鼻中息肉秘方《华佗神方》
  8. 鼻中生疮《奇方类编》
  9. 鼻中诸病并方《卫生宝鉴》
  10. 鼻中生疮《奇效简便良方》
  11. 鼻肿《中医词典》
  12. 鼻中生疮《奇效简便良方》
  13. 鼻肿门主论《疡医大全》
  14. 鼻中生疮《圣济总录》
  15. 鼻柱《中医词典》
  16. 鼻中肉赘《证治准绳·杂病》
  17. 鼻柱内《中医词典》
  18. 鼻中肉坠《奇方类编》
  19. 鼻赘《中医词典》
  20. 鼻中起黑煤《评注产科心法》
  21. 鼻准《中医词典》
  22. 鼻中毛出长如线《古今医统大全》
  23. 鼻准（准头、面王）《中医名词词典》
  24. 鼻中毛出《奇方类编》
  25. 鼻准红赤《中医词典》
  26. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  27. 鼻准红赤《奇效简便良方》
  28. 鼻中隔血肿《中西医结合耳鼻喉科》
  29. 鼻准论歌《万氏秘传片玉心书》
  30. 鼻中隔血肿《临床激光治疗学》
  31. 比金散《洪氏集验方》


鼻肿_《中医词典》a~b_中医综合_【岐黄之术】

鼻肿

鼻肿

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指鼻部肿大、疼痛异常的病证。其病因，《石室秘录》卷一认为：“鼻肿者，乃肺金火盛也。”治宜疏风清热，泻火解毒，用仙方活命饮或凉膈散加减；后期可养阴清热，用养阴清肺汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中息肉
  • 当前页：鼻肿
  • 下一页：鼻柱
<<< 返回本书目录
  1. 鼻中诸病并方《卫生宝鉴》
  2. 鼻肿门主论《疡医大全》
  3. 鼻中息肉方《外台秘要》
  4. 鼻准论歌《万氏秘传片玉心书》
  5. 鼻中生息肉《圣济总录》
  6. 鼻子发黑【疾病症状】
  7. 鼻中生疮《圣济总录》
  8. 鼻子红血丝【疾病症状】
  9. 鼻中肉赘《证治准绳·杂病》
  10. 鼻子黄色或棕色【疾病症状】
  11. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  12. 鼻子颜色苍白【疾病症状】
  13. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  14. 鼻子长痘【疾病症状】
  15. 鼻中隔血肿【疾病大全】
  16. 比和饮【方剂大全】
  17. 鼻中隔血肿《临床激光治疗学》
  18. 比金丹【方剂大全】
  19. 鼻中隔向一侧或两则弯曲【疾病症状】
  20. 比金散《洪氏集验方》
  21. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  22. 比金散【方剂大全】
  23. 鼻中隔偏曲【疾病大全】
  24. 比金丸【方剂大全】
  25. 鼻中隔偏曲《中西医结合耳鼻喉科》
  26. 比金圆【方剂大全】
  27. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  28. 比惊丸【方剂大全】
  29. 鼻中隔脓肿【疾病大全】
  30. 比类《脉理求真》
  1. 鼻肿《中医词典》
  2. 鼻中诸病并方《卫生宝鉴》
  3. 鼻肿门主论《疡医大全》
  4. 鼻中息肉秘方《华佗神方》
  5. 鼻柱《中医词典》
  6. 鼻中息肉方一十一首《外台秘要》
  7. 鼻柱内《中医词典》
  8. 鼻中息肉《奇效简便良方》
  9. 鼻赘《中医词典》
  10. 鼻中息肉《中医词典》
  11. 鼻准《中医词典》
  12. 鼻中生线《急救广生集》
  13. 鼻准（准头、面王）《中医名词词典》
  14. 鼻中生息肉《圣济总录》
  15. 鼻准红赤《中医词典》
  16. 鼻中生红线秘方《华佗神方》
  17. 鼻准红赤《奇效简便良方》
  18. 鼻中生疮《奇方类编》
  19. 鼻准论歌《万氏秘传片玉心书》
  20. 鼻中生疮《奇效简便良方》
  21. 比金散《洪氏集验方》
  22. 鼻中生疮《奇效简便良方》
  23. 比金丸《太平惠民和剂局方》
  24. 鼻中生疮《圣济总录》
  25. 比类《脉理求真》
  26. 鼻中肉赘《证治准绳·杂病》
  27. 比类《金匮》水寒五则《医门法律》
  28. 鼻中肉坠《奇方类编》
  29. 比类《金匮》胃寒四则《医门法律》
  30. 鼻中起黑煤《评注产科心法》
  31. 比类《金匮》胸腹寒痛十七则《医门法律》


鼻柱_《中医词典》a~b_中医综合_【岐黄之术】

鼻柱

鼻柱

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。指鼻的中央隆起部分，又称鼻茎、鼻梁、齃。俗称鼻梁。古人认为望诊此处可诊察肝及三焦病变。《灵枢·师传》：“鼻柱中央起，三焦乃约。”《医宗金鉴》：“两孔之界骨，名曰鼻柱。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻肿
  • 当前页：鼻柱
  • 下一页：鼻柱内
<<< 返回本书目录
  1. 鼻肿门主论《疡医大全》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 鼻中诸病并方《卫生宝鉴》
  4. 鼻子发黑【疾病症状】
  5. 鼻中息肉方《外台秘要》
  6. 鼻子红血丝【疾病症状】
  7. 鼻中生息肉《圣济总录》
  8. 鼻子黄色或棕色【疾病症状】
  9. 鼻中生疮《圣济总录》
  10. 鼻子颜色苍白【疾病症状】
  11. 鼻中肉赘《证治准绳·杂病》
  12. 鼻子长痘【疾病症状】
  13. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  14. 比和饮【方剂大全】
  15. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  16. 比金丹【方剂大全】
  17. 鼻中隔血肿【疾病大全】
  18. 比金散《洪氏集验方》
  19. 鼻中隔血肿《临床激光治疗学》
  20. 比金散【方剂大全】
  21. 鼻中隔向一侧或两则弯曲【疾病症状】
  22. 比金丸【方剂大全】
  23. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  24. 比金圆【方剂大全】
  25. 鼻中隔偏曲【疾病大全】
  26. 比惊丸【方剂大全】
  27. 鼻中隔偏曲《中西医结合耳鼻喉科》
  28. 比类《脉理求真》
  29. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  30. 比类《金匮》水寒《医门法律》
  1. 鼻柱《中医词典》
  2. 鼻肿门主论《疡医大全》
  3. 鼻柱内《中医词典》
  4. 鼻肿《中医词典》
  5. 鼻赘《中医词典》
  6. 鼻中诸病并方《卫生宝鉴》
  7. 鼻准《中医词典》
  8. 鼻中息肉秘方《华佗神方》
  9. 鼻准（准头、面王）《中医名词词典》
  10. 鼻中息肉方一十一首《外台秘要》
  11. 鼻准红赤《中医词典》
  12. 鼻中息肉《奇效简便良方》
  13. 鼻准红赤《奇效简便良方》
  14. 鼻中息肉《中医词典》
  15. 鼻准论歌《万氏秘传片玉心书》
  16. 鼻中生线《急救广生集》
  17. 比金散《洪氏集验方》
  18. 鼻中生息肉《圣济总录》
  19. 比金丸《太平惠民和剂局方》
  20. 鼻中生红线秘方《华佗神方》
  21. 比类《脉理求真》
  22. 鼻中生疮《奇方类编》
  23. 比类《金匮》水寒五则《医门法律》
  24. 鼻中生疮《奇效简便良方》
  25. 比类《金匮》胃寒四则《医门法律》
  26. 鼻中生疮《奇效简便良方》
  27. 比类《金匮》胸腹寒痛十七则《医门法律》
  28. 鼻中生疮《圣济总录》
  29. 比类《金匮》虚寒下利六则《医门法律》
  30. 鼻中肉赘《证治准绳·杂病》
  31. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》


鼻柱内_《中医词典》a~b_中医综合_【岐黄之术】

鼻柱内

鼻柱内

  • 上一页
  • 目录
  • 相关
  • 下一页

指鼻中隔。由鼻软骨、筛骨正中板、犁骨三骨组成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻柱
  • 当前页：鼻柱内
  • 下一页：鼻赘
<<< 返回本书目录
  1. 鼻肿门主论《疡医大全》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 鼻中诸病并方《卫生宝鉴》
  4. 鼻子发黑【疾病症状】
  5. 鼻中息肉方《外台秘要》
  6. 鼻子红血丝【疾病症状】
  7. 鼻中生息肉《圣济总录》
  8. 鼻子黄色或棕色【疾病症状】
  9. 鼻中生疮《圣济总录》
  10. 鼻子颜色苍白【疾病症状】
  11. 鼻中肉赘《证治准绳·杂病》
  12. 鼻子长痘【疾病症状】
  13. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  14. 比和饮【方剂大全】
  15. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  16. 比金丹【方剂大全】
  17. 鼻中隔血肿【疾病大全】
  18. 比金散《洪氏集验方》
  19. 鼻中隔血肿《临床激光治疗学》
  20. 比金散【方剂大全】
  21. 鼻中隔向一侧或两则弯曲【疾病症状】
  22. 比金丸【方剂大全】
  23. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  24. 比金圆【方剂大全】
  25. 鼻中隔偏曲【疾病大全】
  26. 比惊丸【方剂大全】
  27. 鼻中隔偏曲《中西医结合耳鼻喉科》
  28. 比类《脉理求真》
  29. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  30. 比类《金匮》水寒《医门法律》
  1. 鼻柱内《中医词典》
  2. 鼻柱《中医词典》
  3. 鼻赘《中医词典》
  4. 鼻肿门主论《疡医大全》
  5. 鼻准《中医词典》
  6. 鼻肿《中医词典》
  7. 鼻准（准头、面王）《中医名词词典》
  8. 鼻中诸病并方《卫生宝鉴》
  9. 鼻准红赤《中医词典》
  10. 鼻中息肉秘方《华佗神方》
  11. 鼻准红赤《奇效简便良方》
  12. 鼻中息肉方一十一首《外台秘要》
  13. 鼻准论歌《万氏秘传片玉心书》
  14. 鼻中息肉《奇效简便良方》
  15. 比金散《洪氏集验方》
  16. 鼻中息肉《中医词典》
  17. 比金丸《太平惠民和剂局方》
  18. 鼻中生线《急救广生集》
  19. 比类《脉理求真》
  20. 鼻中生息肉《圣济总录》
  21. 比类《金匮》水寒五则《医门法律》
  22. 鼻中生红线秘方《华佗神方》
  23. 比类《金匮》胃寒四则《医门法律》
  24. 鼻中生疮《奇方类编》
  25. 比类《金匮》胸腹寒痛十七则《医门法律》
  26. 鼻中生疮《奇效简便良方》
  27. 比类《金匮》虚寒下利六则《医门法律》
  28. 鼻中生疮《奇效简便良方》
  29. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  30. 鼻中生疮《圣济总录》
  31. 比目鱼《饮食须知》


鼻赘_《中医词典》a~b_中医综合_【岐黄之术】

鼻赘

鼻赘

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①系指鼻息肉。《冯氏锦囊秘录》卷六：“湿热之气，……得以上炎，为鼻生赘。”参见鼻痔条。

②酒皶鼻而进入肥大期者，称鼻赘。证治同酒皶鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻柱内
  • 当前页：鼻赘
  • 下一页：鼻准
<<< 返回本书目录
  1. 鼻肿门主论《疡医大全》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 鼻中诸病并方《卫生宝鉴》
  4. 鼻子发黑【疾病症状】
  5. 鼻中息肉方《外台秘要》
  6. 鼻子红血丝【疾病症状】
  7. 鼻中生息肉《圣济总录》
  8. 鼻子黄色或棕色【疾病症状】
  9. 鼻中生疮《圣济总录》
  10. 鼻子颜色苍白【疾病症状】
  11. 鼻中肉赘《证治准绳·杂病》
  12. 鼻子长痘【疾病症状】
  13. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  14. 比和饮【方剂大全】
  15. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  16. 比金丹【方剂大全】
  17. 鼻中隔血肿【疾病大全】
  18. 比金散《洪氏集验方》
  19. 鼻中隔血肿《临床激光治疗学》
  20. 比金散【方剂大全】
  21. 鼻中隔向一侧或两则弯曲【疾病症状】
  22. 比金丸【方剂大全】
  23. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  24. 比金圆【方剂大全】
  25. 鼻中隔偏曲【疾病大全】
  26. 比惊丸【方剂大全】
  27. 鼻中隔偏曲《中西医结合耳鼻喉科》
  28. 比类《脉理求真》
  29. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  30. 比类《金匮》水寒《医门法律》
  1. 鼻赘《中医词典》
  2. 鼻柱内《中医词典》
  3. 鼻准《中医词典》
  4. 鼻柱《中医词典》
  5. 鼻准（准头、面王）《中医名词词典》
  6. 鼻肿门主论《疡医大全》
  7. 鼻准红赤《中医词典》
  8. 鼻肿《中医词典》
  9. 鼻准红赤《奇效简便良方》
  10. 鼻中诸病并方《卫生宝鉴》
  11. 鼻准论歌《万氏秘传片玉心书》
  12. 鼻中息肉秘方《华佗神方》
  13. 比金散《洪氏集验方》
  14. 鼻中息肉方一十一首《外台秘要》
  15. 比金丸《太平惠民和剂局方》
  16. 鼻中息肉《奇效简便良方》
  17. 比类《脉理求真》
  18. 鼻中息肉《中医词典》
  19. 比类《金匮》水寒五则《医门法律》
  20. 鼻中生线《急救广生集》
  21. 比类《金匮》胃寒四则《医门法律》
  22. 鼻中生息肉《圣济总录》
  23. 比类《金匮》胸腹寒痛十七则《医门法律》
  24. 鼻中生红线秘方《华佗神方》
  25. 比类《金匮》虚寒下利六则《医门法律》
  26. 鼻中生疮《奇方类编》
  27. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  28. 鼻中生疮《奇效简便良方》
  29. 比目鱼《饮食须知》
  30. 鼻中生疮《奇效简便良方》
  31. 比目鱼《医学入门》


鼻准_《中医词典》a~b_中医综合_【岐黄之术】

鼻准

鼻准

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。系指鼻前下端隆起之顶部。又名准头、鼻尖、面王。《东医宝鉴》卷一：“山根之下曰鼻准。”也即现代解剖学所谓鼻尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻赘
  • 当前页：鼻准
  • 下一页：鼻准红赤
<<< 返回本书目录
  1. 鼻肿门主论《疡医大全》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 鼻中诸病并方《卫生宝鉴》
  4. 鼻子发黑【疾病症状】
  5. 鼻中息肉方《外台秘要》
  6. 鼻子红血丝【疾病症状】
  7. 鼻中生息肉《圣济总录》
  8. 鼻子黄色或棕色【疾病症状】
  9. 鼻中生疮《圣济总录》
  10. 鼻子颜色苍白【疾病症状】
  11. 鼻中肉赘《证治准绳·杂病》
  12. 鼻子长痘【疾病症状】
  13. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  14. 比和饮【方剂大全】
  15. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  16. 比金丹【方剂大全】
  17. 鼻中隔血肿【疾病大全】
  18. 比金散《洪氏集验方》
  19. 鼻中隔血肿《临床激光治疗学》
  20. 比金散【方剂大全】
  21. 鼻中隔向一侧或两则弯曲【疾病症状】
  22. 比金丸【方剂大全】
  23. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  24. 比金圆【方剂大全】
  25. 鼻中隔偏曲【疾病大全】
  26. 比惊丸【方剂大全】
  27. 鼻中隔偏曲《中西医结合耳鼻喉科》
  28. 比类《脉理求真》
  29. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  30. 比类《金匮》水寒《医门法律》
  1. 鼻准《中医词典》
  2. 鼻赘《中医词典》
  3. 鼻准（准头、面王）《中医名词词典》
  4. 鼻柱内《中医词典》
  5. 鼻准红赤《中医词典》
  6. 鼻柱《中医词典》
  7. 鼻准红赤《奇效简便良方》
  8. 鼻肿门主论《疡医大全》
  9. 鼻准论歌《万氏秘传片玉心书》
  10. 鼻肿《中医词典》
  11. 比金散《洪氏集验方》
  12. 鼻中诸病并方《卫生宝鉴》
  13. 比金丸《太平惠民和剂局方》
  14. 鼻中息肉秘方《华佗神方》
  15. 比类《脉理求真》
  16. 鼻中息肉方一十一首《外台秘要》
  17. 比类《金匮》水寒五则《医门法律》
  18. 鼻中息肉《奇效简便良方》
  19. 比类《金匮》胃寒四则《医门法律》
  20. 鼻中息肉《中医词典》
  21. 比类《金匮》胸腹寒痛十七则《医门法律》
  22. 鼻中生线《急救广生集》
  23. 比类《金匮》虚寒下利六则《医门法律》
  24. 鼻中生息肉《圣济总录》
  25. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  26. 鼻中生红线秘方《华佗神方》
  27. 比目鱼《饮食须知》
  28. 鼻中生疮《奇方类编》
  29. 比目鱼《医学入门》
  30. 鼻中生疮《奇效简便良方》
  31. 比目鱼《证类本草》


鼻准红赤_《中医词典》a~b_中医综合_【岐黄之术】

鼻准红赤

鼻准红赤

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。系指鼻尖红赤，经久不愈的病证。见《医学集成》卷二。也即酒齄鼻。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻准
  • 当前页：鼻准红赤
  • 下一页：笔管癣
<<< 返回本书目录
  1. 鼻肿门主论《疡医大全》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 鼻中诸病并方《卫生宝鉴》
  4. 鼻子发黑【疾病症状】
  5. 鼻中息肉方《外台秘要》
  6. 鼻子红血丝【疾病症状】
  7. 鼻中生息肉《圣济总录》
  8. 鼻子黄色或棕色【疾病症状】
  9. 鼻中生疮《圣济总录》
  10. 鼻子颜色苍白【疾病症状】
  11. 鼻中肉赘《证治准绳·杂病》
  12. 鼻子长痘【疾病症状】
  13. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  14. 比和饮【方剂大全】
  15. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  16. 比金丹【方剂大全】
  17. 鼻中隔血肿【疾病大全】
  18. 比金散《洪氏集验方》
  19. 鼻中隔血肿《临床激光治疗学》
  20. 比金散【方剂大全】
  21. 鼻中隔向一侧或两则弯曲【疾病症状】
  22. 比金丸【方剂大全】
  23. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  24. 比金圆【方剂大全】
  25. 鼻中隔偏曲【疾病大全】
  26. 比惊丸【方剂大全】
  27. 鼻中隔偏曲《中西医结合耳鼻喉科》
  28. 比类《脉理求真》
  29. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  30. 比类《金匮》水寒《医门法律》
  1. 鼻准红赤《中医词典》
  2. 鼻准（准头、面王）《中医名词词典》
  3. 鼻准红赤《奇效简便良方》
  4. 鼻准《中医词典》
  5. 鼻准论歌《万氏秘传片玉心书》
  6. 鼻赘《中医词典》
  7. 比金散《洪氏集验方》
  8. 鼻柱内《中医词典》
  9. 比金丸《太平惠民和剂局方》
  10. 鼻柱《中医词典》
  11. 比类《脉理求真》
  12. 鼻肿门主论《疡医大全》
  13. 比类《金匮》水寒五则《医门法律》
  14. 鼻肿《中医词典》
  15. 比类《金匮》胃寒四则《医门法律》
  16. 鼻中诸病并方《卫生宝鉴》
  17. 比类《金匮》胸腹寒痛十七则《医门法律》
  18. 鼻中息肉秘方《华佗神方》
  19. 比类《金匮》虚寒下利六则《医门法律》
  20. 鼻中息肉方一十一首《外台秘要》
  21. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  22. 鼻中息肉《奇效简便良方》
  23. 比目鱼《饮食须知》
  24. 鼻中息肉《中医词典》
  25. 比目鱼《医学入门》
  26. 鼻中生线《急救广生集》
  27. 比目鱼《证类本草》
  28. 鼻中生息肉《圣济总录》
  29. 比目鱼《本经逢原》
  30. 鼻中生红线秘方《华佗神方》
  31. 比目鱼《本草分经》


笔管癣_《中医词典》a~b_中医综合_【岐黄之术】

笔管癣

笔管癣

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指圆癣之形小者，因其外形小如笔管故而得名。见朱仁康《实用外科中药治疗学》。详见圆癣条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻准红赤
  • 当前页：笔管癣
  • 下一页：《笔花医镜》
<<< 返回本书目录
  1. 笔管榕【中药大全】
  2. 笔画索引《金匮悬解》
  3. 彼得异常【疾病大全】
  4. 笔画索引《伤寒说意》
  5. 吡唑酮类中毒【疾病大全】
  6. 笔画索引《伤寒悬解》
  7. 吡唑酮类《药理学》
  8. 笔画索引《四圣心源》
  9. 吡咯烷及呱啶尿【疾病症状】
  10. 笔画索引《四圣悬枢》
  11. 比天膏【方剂大全】
  12. 笔罗子（图）【中药大全】
  13. 比天保贞膏【方剂大全】
  14. 笔筒草【中药大全】
  15. 比圣丸【方剂大全】
  16. 笔头灰《证类本草》
  17. 比圣汤【方剂大全】
  18. 笔头灰散【方剂大全】
  19. 比圣散【方剂大全】
  20. 笔仔草【中药大全】
  21. 比圣丹【方剂大全】
  22. 粃壳草【中药大全】
  23. 比圣饼子【方剂大全】
  24. 必捷散【方剂大全】
  25. 比色分析应用示例——铁的含量测定《医用化学》
  26. 必捷丸【方剂大全】
  27. 比色分析的基本原理《医用化学》
  28. 必救丹【方剂大全】
  29. 比色分析测量仪器和测量方法《医用化学》
  30. 必栗香《本草纲目》完整版
  1. 笔管癣《中医词典》
  2. 彼子《名医别录》
  3. 笔头灰《千金翼方》
  4. 彼子《证类本草》
  5. 笔头灰《新修本草》
  6. 彼子《新修本草》
  7. 笔头灰《本草易读》
  8. 彼子《本草经集注》
  9. 笔头灰《医学入门》
  10. 彼子《神农本草经》
  11. 笔头灰《证类本草》
  12. 吡唑酮类《药理学》
  13. 笔针《医方考》
  14. 吡嗪酰胺《药理学》
  15. 必栗香《海药本草》
  16. 吡罗昔康《药理学》
  17. 必栗香《证类本草》
  18. 吡拉西坦《药理学》
  19. 必胜散《冯氏锦囊秘录》
  20. 吡喹酮《药理学》
  21. 必胜散《太平惠民和剂局方》
  22. 比色分析的基本原理《医用化学》
  23. 必胜丸《三因极一病证方论》
  24. 比色分析的测量方法《医用化学》
  25. 必似勒《证类本草》
  26. 比色分析测量仪器和测量方法《医用化学》
  27. 必思答《饮膳正要》
  28. 比色法与分光亮度法《临床生物化学》
  29. 必提珠《滇南本草》
  30. 比色测量仪器《医用化学》
  31. 必先问明然后诊脉《诊家正眼》


《笔花医镜》_《中医词典》a~b_中医综合_【岐黄之术】

《笔花医镜》

《笔花医镜》

  • 上一页
  • 目录
  • 相关
  • 下一页

医学门径书。四卷。清·江涵暾（笔花）撰于1824年。卷一总论四诊八纲、伤寒、时疫诸症；卷二内科诸证；卷三儿科；卷四妇科。均先论后方，内容简要，流传较广。现存数十种清刻本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：笔管癣
  • 当前页：《笔花医镜》
  • 下一页：毕拱辰（？-1644年）
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《笔花医镜》《中医词典》
  2. 《本事方续集》《中医词典》
  3. 《笔花医镜》《中医词典》
  4. 《本事方续集》《中医词典》
  5. 《必效》方《妇人大全良方》
  6. 《本事方释义》《中医词典》
  7. 《必效》方《妇人大全良方》
  8. 《本事方释义》《中医词典》
  9. 《必效》方《妇人大全良方》
  10. 《本事》羊肝丸《医方考》
  11. 《必效方》方《妇人大全良方》
  12. 《本经疏证》《中医词典》
  13. 《必用方》竹沥汤《普济本事方》
  14. 《本经疏证》《中医词典》
  15. 《扁鹊神应针灸玉龙经》《中医词典》
  16. 《本经逢原》《中医词典》
  17. 《扁鹊神应针灸玉龙经》《中医词典》
  18. 《本经逢原》《中医词典》
  19. 《扁鹊心书》《中医词典》
  20. 《本经便读》《中医词典》
  21. 《扁鹊心书》《中医词典》
  22. 《本经便读》《中医词典》
  23. 《扁鹊偃侧针灸图》《中医词典》
  24. 《本经》中两味特殊的药《思考中医》
  25. 《扁鹊偃侧针灸图》《中医词典》
  26. 《本草正义》《中医词典》
  27. 《便易经验集》《中医词典》
  28. 《本草正义》《中医词典》
  29. 《便易经验集》《中医词典》
  30. 《本草征要》《中医词典》
  31. 《辨脉平脉章句》《中医词典》


毕拱辰（？-1644年）_《中医词典》a~b_中医综合_【岐黄之术】

毕拱辰（？-1644年）
在线购买《中医词典》a~b正版书籍

毕拱辰（？-1644年）

  • 上一页
  • 目录
  • 相关
  • 下一页

明代人。一作拱宸，字星伯，号提孱居士，山东掖县人。工诗文，善读书，博览诸书，后由传教士汤若望处获邓玉函之《人身说概》一书，颇为西医之脏腑图说所折服，遂将该书刊刻于世。对于西洋医学在我国之传布做了一些有益的工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《笔花医镜》
  • 当前页：毕拱辰（？-1644年）
  • 下一页：毕荩臣
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕拱辰（?-1644年）《中医词典》
  2. 毕澄茄《本草撮要》
  3. 毕荩臣《中医词典》
  4. 毕澄茄《本草分经》
  5. 闭《中医名词词典》
  6. 毕澄茄《本草便读》
  7. 闭《中医词典》
  8. 毕澄茄《中药学》
  9. 闭藏《中医词典》
  10. 毕澄茄《得配本草》
  11. 闭耳出虫《古今医统大全》
  12. 毕澄茄《雷公炮炙论》
  13. 闭合性膈肌破裂《胸外科学》
  14. 毕澄茄《本草纲目》
  15. 闭合性骨折的治疗原则及治疗《骨科学》
  16. 必需脂肪酸缺乏的病因《临床营养学》
  17. 闭合性气胸《胸外科学》
  18. 必需脂肪酸缺乏《默克家庭诊疗手册》
  19. 闭环《中医词典》
  20. 必需脂肪酸的定义与功能《临床营养学》
  21. 闭角型青光眼《默克家庭诊疗手册》
  22. 必效饮子《是斋百一选方》
  23. 闭结《四圣心源》
  24. 必效散《外科理例》
  25. 闭结《古今医鉴》
  26. 必先问明然后诊脉《诊家正眼》
  27. 闭经《默克家庭诊疗手册》
  28. 必提珠《滇南本草》
  29. 闭经《家庭医学百科·预防保健篇》
  30. 必思答《饮膳正要》
  31. 闭经《家庭医学百科-医疗康复篇》


毕荩臣_《中医词典》a~b_中医综合_【岐黄之术】

毕荩臣

毕荩臣

  • 上一页
  • 目录
  • 相关
  • 下一页

明代医生。1595-1642年，字致吾，新城（今属山东，一说河北）人。初习儒，后以家贫而改习医，拜名医刘南川为师，尽得其传。以医术高明，尤善治痘疹及伤寒见长，而入太医院，授太医院吏目，其医德高尚，不计贫富，一视同仁，颇得好评，后殁于战乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕拱辰（？-1644年）
  • 当前页：毕荩臣
  • 下一页：闭
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕荩臣《中医词典》
  2. 毕拱辰（?-1644年）《中医词典》
  3. 闭《中医名词词典》
  4. 毕澄茄《本草撮要》
  5. 闭《中医词典》
  6. 毕澄茄《本草分经》
  7. 闭藏《中医词典》
  8. 毕澄茄《本草便读》
  9. 闭耳出虫《古今医统大全》
  10. 毕澄茄《中药学》
  11. 闭合性膈肌破裂《胸外科学》
  12. 毕澄茄《得配本草》
  13. 闭合性骨折的治疗原则及治疗《骨科学》
  14. 毕澄茄《雷公炮炙论》
  15. 闭合性气胸《胸外科学》
  16. 毕澄茄《本草纲目》
  17. 闭环《中医词典》
  18. 必需脂肪酸缺乏的病因《临床营养学》
  19. 闭角型青光眼《默克家庭诊疗手册》
  20. 必需脂肪酸缺乏《默克家庭诊疗手册》
  21. 闭结《四圣心源》
  22. 必需脂肪酸的定义与功能《临床营养学》
  23. 闭结《古今医鉴》
  24. 必效饮子《是斋百一选方》
  25. 闭经《默克家庭诊疗手册》
  26. 必效散《外科理例》
  27. 闭经《家庭医学百科·预防保健篇》
  28. 必先问明然后诊脉《诊家正眼》
  29. 闭经《家庭医学百科-医疗康复篇》
  30. 必提珠《滇南本草》
  31. 闭经《百病自测》


闭_《中医词典》a~b_中医综合_【岐黄之术】

闭

闭

  • 上一页
  • 目录
  • 相关
  • 下一页

①病证名。指中风闭证。《医宗必读》：“凡中风昏倒……最要分闭与脱二证明白。如牙关紧闭，两手握固，即是闭证。”

②病证名。指大便或小便闭而不通。《素问·举痛论》：“或腹痛而后泄者，或痛而闭不通者。”《素问·标本病传论》：“膀胱病，小便闭。”

③病证名。意指阻塞。《素问·评热病论》：“月事不来者，胞脉闭也。”《灵枢·九针十二原》：“闭虽久，犹可决也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕荩臣
  • 当前页：闭
  • 下一页：闭藏
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 闭《中医词典》
  2. 闭《中医名词词典》
  3. 闭藏《中医词典》
  4. 毕荩臣《中医词典》
  5. 闭耳出虫《古今医统大全》
  6. 毕拱辰（?-1644年）《中医词典》
  7. 闭合性膈肌破裂《胸外科学》
  8. 毕澄茄《本草撮要》
  9. 闭合性骨折的治疗原则及治疗《骨科学》
  10. 毕澄茄《本草分经》
  11. 闭合性气胸《胸外科学》
  12. 毕澄茄《本草便读》
  13. 闭环《中医词典》
  14. 毕澄茄《中药学》
  15. 闭角型青光眼《默克家庭诊疗手册》
  16. 毕澄茄《得配本草》
  17. 闭结《四圣心源》
  18. 毕澄茄《雷公炮炙论》
  19. 闭结《古今医鉴》
  20. 毕澄茄《本草纲目》
  21. 闭经《默克家庭诊疗手册》
  22. 必需脂肪酸缺乏的病因《临床营养学》
  23. 闭经《家庭医学百科·预防保健篇》
  24. 必需脂肪酸缺乏《默克家庭诊疗手册》
  25. 闭经《家庭医学百科-医疗康复篇》
  26. 必需脂肪酸的定义与功能《临床营养学》
  27. 闭经《百病自测》
  28. 必效饮子《是斋百一选方》
  29. 闭经《赵绍琴临证验案精选》
  30. 必效散《外科理例》
  31. 闭经《自我调养巧治病》


闭藏_《中医词典》a~b_中医综合_【岐黄之术】

闭藏

闭藏

  • 上一页
  • 目录
  • 相关
  • 下一页

冬季生机闭塞伏藏。《素问·四气调神大论》：“冬三月，此谓闭藏。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭
  • 当前页：闭藏
  • 下一页：闭环
<<< 返回本书目录
  1. 闭白丸【方剂大全】
  2. 闭毒散【方剂大全】
  3. 毕澄茄《本草纲目》图文版
  4. 闭关止渴汤【方剂大全】
  5. 毕澄茄《雷公炮炙论》
  6. 闭管丸【方剂大全】
  7. 毕澄茄《本草纲目》完整版
  8. 闭合性脊髓损伤【疾病大全】
  9. 必孕汤【方剂大全】
  10. 闭合性脑外伤【疾病大全】
  11. 必用四圣散【方剂大全】
  12. 闭合性气胸【疾病大全】
  13. 必应汤【方剂大全】
  14. 闭结《古今医鉴》
  15. 必应散【方剂大全】
  16. 闭经《百病自测》
  17. 必需脂肪酸缺乏病《临床营养学》
  18. 闭经《妇产科学》
  19. 必效饮子【方剂大全】
  20. 闭经《家庭医学百科-医疗康复篇》
  21. 必效丸【方剂大全】
  22. 闭经《女科宝鉴》
  23. 必效四物汤【方剂大全】
  24. 闭经《赵绍琴临证验案精选》
  25. 必效散【方剂大全】
  26. 闭经《中医妇科学》
  27. 必效酒【方剂大全】
  28. 闭经《自我调养巧治病》
  29. 必效煎【方剂大全】
  30. 闭经【疾病症状】
  1. 闭藏《中医词典》
  2. 闭《中医词典》
  3. 闭耳出虫《古今医统大全》
  4. 闭《中医名词词典》
  5. 闭合性膈肌破裂《胸外科学》
  6. 毕荩臣《中医词典》
  7. 闭合性骨折的治疗原则及治疗《骨科学》
  8. 毕拱辰（?-1644年）《中医词典》
  9. 闭合性气胸《胸外科学》
  10. 毕澄茄《本草撮要》
  11. 闭环《中医词典》
  12. 毕澄茄《本草分经》
  13. 闭角型青光眼《默克家庭诊疗手册》
  14. 毕澄茄《本草便读》
  15. 闭结《四圣心源》
  16. 毕澄茄《中药学》
  17. 闭结《古今医鉴》
  18. 毕澄茄《得配本草》
  19. 闭经《默克家庭诊疗手册》
  20. 毕澄茄《雷公炮炙论》
  21. 闭经《家庭医学百科·预防保健篇》
  22. 毕澄茄《本草纲目》
  23. 闭经《家庭医学百科-医疗康复篇》
  24. 必需脂肪酸缺乏的病因《临床营养学》
  25. 闭经《百病自测》
  26. 必需脂肪酸缺乏《默克家庭诊疗手册》
  27. 闭经《赵绍琴临证验案精选》
  28. 必需脂肪酸的定义与功能《临床营养学》
  29. 闭经《自我调养巧治病》
  30. 必效饮子《是斋百一选方》
  31. 闭经《中医妇科学》


闭环_《中医词典》a~b_中医综合_【岐黄之术】

闭环

闭环

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸学术语。指针刺拔针后，用指扪闭针孔，使经气正常运行。《素问·诊要经终论》：“夏刺经俞，见血而止，尽气闭环，痛病必下。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭藏
  • 当前页：闭环
  • 下一页：闭口疔
<<< 返回本书目录
  1. 闭合性气胸【疾病大全】
  2. 闭结《古今医鉴》
  3. 闭合性脑外伤【疾病大全】
  4. 闭经《百病自测》
  5. 闭合性脊髓损伤【疾病大全】
  6. 闭经《妇产科学》
  7. 闭管丸【方剂大全】
  8. 闭经《家庭医学百科-医疗康复篇》
  9. 闭关止渴汤【方剂大全】
  10. 闭经《女科宝鉴》
  11. 闭毒散【方剂大全】
  12. 闭经《赵绍琴临证验案精选》
  13. 闭白丸【方剂大全】
  14. 闭经《中医妇科学》
  15. 毕澄茄《本草纲目》图文版
  16. 闭经《自我调养巧治病》
  17. 毕澄茄《雷公炮炙论》
  18. 闭经【疾病症状】
  19. 毕澄茄《本草纲目》完整版
  20. 闭经【疾病大全】
  21. 必孕汤【方剂大全】
  22. 闭经【中药主治】
  23. 必用四圣散【方剂大全】
  24. 闭经【方剂主治】
  25. 必应汤【方剂大全】
  26. 闭经和子宫异常出血《默克家庭诊疗手册》
  27. 必应散【方剂大全】
  28. 闭经-乳溢-不育三联征【疾病症状】
  29. 必需脂肪酸缺乏病《临床营养学》
  30. 闭经性头痛【疾病大全】
  1. 闭环《中医词典》
  2. 闭合性气胸《胸外科学》
  3. 闭角型青光眼《默克家庭诊疗手册》
  4. 闭合性骨折的治疗原则及治疗《骨科学》
  5. 闭结《四圣心源》
  6. 闭合性膈肌破裂《胸外科学》
  7. 闭结《古今医鉴》
  8. 闭耳出虫《古今医统大全》
  9. 闭经《默克家庭诊疗手册》
  10. 闭藏《中医词典》
  11. 闭经《家庭医学百科·预防保健篇》
  12. 闭《中医词典》
  13. 闭经《家庭医学百科-医疗康复篇》
  14. 闭《中医名词词典》
  15. 闭经《百病自测》
  16. 毕荩臣《中医词典》
  17. 闭经《赵绍琴临证验案精选》
  18. 毕拱辰（?-1644年）《中医词典》
  19. 闭经《自我调养巧治病》
  20. 毕澄茄《本草撮要》
  21. 闭经《中医妇科学》
  22. 毕澄茄《本草分经》
  23. 闭经《妇产科学》
  24. 毕澄茄《本草便读》
  25. 闭经和子宫异常出血《默克家庭诊疗手册》
  26. 毕澄茄《中药学》
  27. 闭口疔《中医词典》
  28. 毕澄茄《得配本草》
  29. 闭癃《中医词典》
  30. 毕澄茄《雷公炮炙论》
  31. 闭癃分二病《医学纲目》


闭口疔_《中医词典》a~b_中医综合_【岐黄之术】

闭口疔

闭口疔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《治疗大全》。参见人中疔条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭环
  • 当前页：闭口疔
  • 下一页：闭癃
<<< 返回本书目录
  1. 闭孔神经损害【疾病症状】
  2. 闭癃遗溺《金匮翼》
  3. 闭孔疝【疾病大全】
  4. 闭癃遗溺《医学纲目》
  5. 闭精丸【方剂大全】
  6. 闭癃遗溺论治《类证治裁》
  7. 闭精散【方剂大全】
  8. 闭癃遗尿总论《证治准绳·杂病》
  9. 闭经溢乳综合征【疾病大全】
  10. 闭摩通滞气法《痰火点雪》
  11. 闭经性头痛【疾病大全】
  12. 闭目难立征【疾病症状】
  13. 闭经-乳溢-不育三联征【疾病症状】
  14. 闭袢性肠梗阻【疾病症状】
  15. 闭经和子宫异常出血《默克家庭诊疗手册》
  16. 闭鞘姜【中药大全】
  17. 闭经【方剂主治】
  18. 闭塞性动脉硬化【疾病大全】
  19. 闭经【中药主治】
  20. 闭塞性动脉硬化症《老年百病防治》
  21. 闭经【疾病大全】
  22. 闭塞性血栓性脉管炎【疾病大全】
  23. 闭经【疾病症状】
  24. 闭神庐以定火候《养生导引秘籍》
  25. 闭经《自我调养巧治病》
  26. 闭锁肺综合征【疾病大全】
  27. 闭经《中医妇科学》
  28. 闭血汤【方剂大全】
  29. 闭经《赵绍琴临证验案精选》
  30. 闭眼站立不能【疾病症状】
  1. 闭口疔《中医词典》
  2. 闭经和子宫异常出血《默克家庭诊疗手册》
  3. 闭癃《中医词典》
  4. 闭经《妇产科学》
  5. 闭癃分二病《医学纲目》
  6. 闭经《中医妇科学》
  7. 闭癃分二病《医学纲目》
  8. 闭经《自我调养巧治病》
  9. 闭癃分二病《医学纲目》
  10. 闭经《赵绍琴临证验案精选》
  11. 闭癃遗溺《医学纲目》
  12. 闭经《百病自测》
  13. 闭癃遗溺《金匮翼》
  14. 闭经《家庭医学百科-医疗康复篇》
  15. 闭癃遗溺论治《类证治裁》
  16. 闭经《家庭医学百科·预防保健篇》
  17. 闭癃遗尿总论《证治准绳·杂病》
  18. 闭经《默克家庭诊疗手册》
  19. 闭摩通滞气法《痰火点雪》
  20. 闭结《古今医鉴》
  21. 闭气《中医词典》
  22. 闭结《四圣心源》
  23. 闭塞性动脉硬化症《老年百病防治》
  24. 闭角型青光眼《默克家庭诊疗手册》
  25. 闭神庐以定火候《养生导引秘籍》
  26. 闭环《中医词典》
  27. 闭暑《中医词典》
  28. 闭合性气胸《胸外科学》
  29. 闭息《心医集》
  30. 闭合性骨折的治疗原则及治疗《骨科学》
  31. 闭证《中医词典》


闭癃_《中医词典》a~b_中医综合_【岐黄之术】

闭癃

闭癃

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《灵枢·本输》：“实则闭癃。闭癃则泻之。”详癃闭条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭口疔
  • 当前页：闭癃
  • 下一页：闭气
<<< 返回本书目录
  1. 闭孔神经损害【疾病症状】
  2. 闭癃遗溺《金匮翼》
  3. 闭孔疝【疾病大全】
  4. 闭癃遗溺《医学纲目》
  5. 闭精丸【方剂大全】
  6. 闭癃遗溺论治《类证治裁》
  7. 闭精散【方剂大全】
  8. 闭癃遗尿总论《证治准绳·杂病》
  9. 闭经溢乳综合征【疾病大全】
  10. 闭摩通滞气法《痰火点雪》
  11. 闭经性头痛【疾病大全】
  12. 闭目难立征【疾病症状】
  13. 闭经-乳溢-不育三联征【疾病症状】
  14. 闭袢性肠梗阻【疾病症状】
  15. 闭经和子宫异常出血《默克家庭诊疗手册》
  16. 闭鞘姜【中药大全】
  17. 闭经【方剂主治】
  18. 闭塞性动脉硬化【疾病大全】
  19. 闭经【中药主治】
  20. 闭塞性动脉硬化症《老年百病防治》
  21. 闭经【疾病大全】
  22. 闭塞性血栓性脉管炎【疾病大全】
  23. 闭经【疾病症状】
  24. 闭神庐以定火候《养生导引秘籍》
  25. 闭经《自我调养巧治病》
  26. 闭锁肺综合征【疾病大全】
  27. 闭经《中医妇科学》
  28. 闭血汤【方剂大全】
  29. 闭经《赵绍琴临证验案精选》
  30. 闭眼站立不能【疾病症状】
  1. 闭癃《中医词典》
  2. 闭口疔《中医词典》
  3. 闭癃分二病《医学纲目》
  4. 闭经和子宫异常出血《默克家庭诊疗手册》
  5. 闭癃分二病《医学纲目》
  6. 闭经《妇产科学》
  7. 闭癃分二病《医学纲目》
  8. 闭经《中医妇科学》
  9. 闭癃遗溺《医学纲目》
  10. 闭经《自我调养巧治病》
  11. 闭癃遗溺《金匮翼》
  12. 闭经《赵绍琴临证验案精选》
  13. 闭癃遗溺论治《类证治裁》
  14. 闭经《百病自测》
  15. 闭癃遗尿总论《证治准绳·杂病》
  16. 闭经《家庭医学百科-医疗康复篇》
  17. 闭摩通滞气法《痰火点雪》
  18. 闭经《家庭医学百科·预防保健篇》
  19. 闭气《中医词典》
  20. 闭经《默克家庭诊疗手册》
  21. 闭塞性动脉硬化症《老年百病防治》
  22. 闭结《古今医鉴》
  23. 闭神庐以定火候《养生导引秘籍》
  24. 闭结《四圣心源》
  25. 闭暑《中医词典》
  26. 闭角型青光眼《默克家庭诊疗手册》
  27. 闭息《心医集》
  28. 闭环《中医词典》
  29. 闭证《中医词典》
  30. 闭合性气胸《胸外科学》
  31. 闭证先兆《中医疾病预测》


闭气_《中医词典》a~b_中医综合_【岐黄之术】

闭气

闭气

  • 上一页
  • 目录
  • 相关
  • 下一页

气功术语。行气的一种。参见“行气”条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭癃
  • 当前页：闭气
  • 下一页：闭暑
<<< 返回本书目录
  1. 闭袢性肠梗阻【疾病症状】
  2. 闭鞘姜【中药大全】
  3. 闭目难立征【疾病症状】
  4. 闭塞性动脉硬化【疾病大全】
  5. 闭摩通滞气法《痰火点雪》
  6. 闭塞性动脉硬化症《老年百病防治》
  7. 闭癃遗尿总论《证治准绳·杂病》
  8. 闭塞性血栓性脉管炎【疾病大全】
  9. 闭癃遗溺论治《类证治裁》
  10. 闭神庐以定火候《养生导引秘籍》
  11. 闭癃遗溺《医学纲目》
  12. 闭锁肺综合征【疾病大全】
  13. 闭癃遗溺《金匮翼》
  14. 闭血汤【方剂大全】
  15. 闭孔神经损害【疾病症状】
  16. 闭眼站立不能【疾病症状】
  17. 闭孔疝【疾病大全】
  18. 闭真丸【方剂大全】
  19. 闭精丸【方剂大全】
  20. 闭证先兆《中医疾病预测》
  21. 闭精散【方剂大全】
  22. 闭症《古今医彻》
  23. 闭经溢乳综合征【疾病大全】
  24. 闭症《麻科活人全书》
  25. 闭经性头痛【疾病大全】
  26. 闭症【疾病症状】
  27. 闭经-乳溢-不育三联征【疾病症状】
  28. 闭治法《石室秘录》
  29. 闭经和子宫异常出血《默克家庭诊疗手册》
  30. 荜茇《本草纲目》完整版
  1. 闭气《中医词典》
  2. 闭摩通滞气法《痰火点雪》
  3. 闭塞性动脉硬化症《老年百病防治》
  4. 闭癃遗尿总论《证治准绳·杂病》
  5. 闭神庐以定火候《养生导引秘籍》
  6. 闭癃遗溺论治《类证治裁》
  7. 闭暑《中医词典》
  8. 闭癃遗溺《金匮翼》
  9. 闭息《心医集》
  10. 闭癃遗溺《医学纲目》
  11. 闭证《中医词典》
  12. 闭癃分二病《医学纲目》
  13. 闭证先兆《中医疾病预测》
  14. 闭癃分二病《医学纲目》
  15. 闭证先兆及其临床意义《中医疾病预测》
  16. 闭癃分二病《医学纲目》
  17. 闭症《麻科活人全书》
  18. 闭癃《中医词典》
  19. 闭症《古今医彻》
  20. 闭口疔《中医词典》
  21. 闭治法《石室秘录》
  22. 闭经和子宫异常出血《默克家庭诊疗手册》
  23. 荜茇《雷公炮炙论》
  24. 闭经《妇产科学》
  25. 荜茇《雷公炮制药性解》
  26. 闭经《中医妇科学》
  27. 荜茇《海药本草》
  28. 闭经《自我调养巧治病》
  29. 荜茇《本草衍义》
  30. 闭经《赵绍琴临证验案精选》
  31. 荜茇《本草备要》


闭暑_《中医词典》a~b_中医综合_【岐黄之术】

闭暑

闭暑

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。内有暑气郁伏，外为风寒之气所闭的病证。《医学心悟》卷三：“闭暑者，内伏暑气，而外为风寒闭之也。”证见头痛，身痛，发热恶寒，为风寒；口渴，烦心，为暑。治宜祛暑，兼发散风寒，用四味香薷饮加荆芥、秦艽。参见暑病条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭气
  • 当前页：闭暑
  • 下一页：闭证
<<< 返回本书目录
  1. 闭神庐以定火候《养生导引秘籍》
  2. 闭锁肺综合征【疾病大全】
  3. 闭塞性血栓性脉管炎【疾病大全】
  4. 闭血汤【方剂大全】
  5. 闭塞性动脉硬化症《老年百病防治》
  6. 闭眼站立不能【疾病症状】
  7. 闭塞性动脉硬化【疾病大全】
  8. 闭真丸【方剂大全】
  9. 闭鞘姜【中药大全】
  10. 闭证先兆《中医疾病预测》
  11. 闭袢性肠梗阻【疾病症状】
  12. 闭症《古今医彻》
  13. 闭目难立征【疾病症状】
  14. 闭症《麻科活人全书》
  15. 闭摩通滞气法《痰火点雪》
  16. 闭症【疾病症状】
  17. 闭癃遗尿总论《证治准绳·杂病》
  18. 闭治法《石室秘录》
  19. 闭癃遗溺论治《类证治裁》
  20. 荜茇《本草纲目》完整版
  21. 闭癃遗溺《医学纲目》
  22. 荜茇《本草乘雅半偈》
  23. 闭癃遗溺《金匮翼》
  24. 荜茇《本草图经》
  25. 闭孔神经损害【疾病症状】
  26. 荜茇《本草易读》
  27. 闭孔疝【疾病大全】
  28. 荜茇《本草择要纲目》
  29. 闭精丸【方剂大全】
  30. 荜茇《雷公炮炙论》
  1. 闭暑《中医词典》
  2. 闭神庐以定火候《养生导引秘籍》
  3. 闭息《心医集》
  4. 闭塞性动脉硬化症《老年百病防治》
  5. 闭证《中医词典》
  6. 闭气《中医词典》
  7. 闭证先兆《中医疾病预测》
  8. 闭摩通滞气法《痰火点雪》
  9. 闭证先兆及其临床意义《中医疾病预测》
  10. 闭癃遗尿总论《证治准绳·杂病》
  11. 闭症《麻科活人全书》
  12. 闭癃遗溺论治《类证治裁》
  13. 闭症《古今医彻》
  14. 闭癃遗溺《金匮翼》
  15. 闭治法《石室秘录》
  16. 闭癃遗溺《医学纲目》
  17. 荜茇《雷公炮炙论》
  18. 闭癃分二病《医学纲目》
  19. 荜茇《雷公炮制药性解》
  20. 闭癃分二病《医学纲目》
  21. 荜茇《海药本草》
  22. 闭癃分二病《医学纲目》
  23. 荜茇《本草衍义》
  24. 闭癃《中医词典》
  25. 荜茇《本草备要》
  26. 闭口疔《中医词典》
  27. 荜茇《本草易读》
  28. 闭经和子宫异常出血《默克家庭诊疗手册》
  29. 荜茇《饮食须知》
  30. 闭经《妇产科学》
  31. 荜茇《冯氏锦囊秘录》


闭证_《中医词典》a~b_中医综合_【岐黄之术】

闭证

闭证

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。以牙关紧闭，两手握固，或昏迷不省，身热肢厥为特征，多属中风或热病邪入营血内闭所致。《证治汇补》：“闭者，邪气闭塞于外，元气犹然在内，但与开关利气，则邪自散。”《冷庐医话》：“闭证口噤目张，两手握固，痰气壅塞，语言蹇涩，宜用开窍通络，清火豁痰之剂。如稀涎散、至宝丹之类。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭暑
  • 当前页：闭证
  • 下一页：痹
<<< 返回本书目录
  1. 闭真丸【方剂大全】
  2. 闭证先兆《中医疾病预测》
  3. 闭眼站立不能【疾病症状】
  4. 闭症《古今医彻》
  5. 闭血汤【方剂大全】
  6. 闭症《麻科活人全书》
  7. 闭锁肺综合征【疾病大全】
  8. 闭症【疾病症状】
  9. 闭神庐以定火候《养生导引秘籍》
  10. 闭治法《石室秘录》
  11. 闭塞性血栓性脉管炎【疾病大全】
  12. 荜茇《本草纲目》完整版
  13. 闭塞性动脉硬化症《老年百病防治》
  14. 荜茇《本草乘雅半偈》
  15. 闭塞性动脉硬化【疾病大全】
  16. 荜茇《本草图经》
  17. 闭鞘姜【中药大全】
  18. 荜茇《本草易读》
  19. 闭袢性肠梗阻【疾病症状】
  20. 荜茇《本草择要纲目》
  21. 闭目难立征【疾病症状】
  22. 荜茇《雷公炮炙论》
  23. 闭摩通滞气法《痰火点雪》
  24. 荜茇《证类本草》
  25. 闭癃遗尿总论《证治准绳·杂病》
  26. 荜茇《本草纲目》图文版
  27. 闭癃遗溺论治《类证治裁》
  28. 荜茇【中药大全】
  29. 闭癃遗溺《医学纲目》
  30. 荜茇饼【方剂大全】
  1. 闭证《中医词典》
  2. 闭息《心医集》
  3. 闭证先兆《中医疾病预测》
  4. 闭暑《中医词典》
  5. 闭证先兆及其临床意义《中医疾病预测》
  6. 闭神庐以定火候《养生导引秘籍》
  7. 闭症《麻科活人全书》
  8. 闭塞性动脉硬化症《老年百病防治》
  9. 闭症《古今医彻》
  10. 闭气《中医词典》
  11. 闭治法《石室秘录》
  12. 闭摩通滞气法《痰火点雪》
  13. 荜茇《雷公炮炙论》
  14. 闭癃遗尿总论《证治准绳·杂病》
  15. 荜茇《雷公炮制药性解》
  16. 闭癃遗溺论治《类证治裁》
  17. 荜茇《海药本草》
  18. 闭癃遗溺《金匮翼》
  19. 荜茇《本草衍义》
  20. 闭癃遗溺《医学纲目》
  21. 荜茇《本草备要》
  22. 闭癃分二病《医学纲目》
  23. 荜茇《本草易读》
  24. 闭癃分二病《医学纲目》
  25. 荜茇《饮食须知》
  26. 闭癃分二病《医学纲目》
  27. 荜茇《冯氏锦囊秘录》
  28. 闭癃《中医词典》
  29. 荜茇《医学入门》
  30. 闭口疔《中医词典》
  31. 荜茇《证类本草》


痹_《中医词典》a~b_中医综合_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

①病名。临床以关节、肌肉痛和肢体（以上下肢为主）拘急，甚则影响屈伸为主证，多因风、寒、湿、邪侵袭经脉、皮、肌、筋、骨、气血痹阻所致。《素问·痹论》：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。”又：“痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在于皮则寒……”《症因脉治》卷三：“痹者闭也，经络闭塞，麻痹不仁，或攻注作痛，或凝结关节，或重着难移，手足偏废，故名曰痹。”需斟酌风、寒、湿邪之轻重和具体症情予以施治。亦有属于热痹，宜清热祛邪，宣痹止痛；瘀血痹者，用《医林改错》身痛逐瘀汤（秦艽、川芎、桃仁、红花、甘草、羌活、没药、当归、灵脂、香附、牛膝、地龙）参见风痹、寒痹、湿痹、热痹等条。

②泛指病邪闭阻肢体、经络、脏腑所致的多种疾病（包括风、寒、湿痹等在内）。《中藏经》：“痹者闭也。五脏 六腑，感于邪气，乱于真气，闭而不仁，故曰痹。”除前述诸痹外，包括周痹、众痹、气痹、血痹、肌痹、筋痹、脉痹、心痹、肝痹、脾痹、肾痹、肺痹、顽痹、胞痹、肠痹、痛风、走注、十二经筋病等。参见有关各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭证
  • 当前页：痹
  • 下一页：痹气
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《中医词典》
  2. 閟《中医词典》
  3. 痹《杂病治例》
  4. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  5. 痹《杂病广要》
  6. 蓖麻子拔毒法《中医词典》
  7. 痹《张氏医通》
  8. 蓖麻子《药性切用》
  9. 痹《证治准绳·类方》
  10. 蓖麻子《外科全生集》
  11. 痹《证治准绳·杂病》
  12. 蓖麻子《本草撮要》
  13. 痹《临证指南医案》
  14. 蓖麻子《本草择要纲目》
  15. 痹《医碥》
  16. 蓖麻子《本草分经》
  17. 痹《医碥》
  18. 蓖麻子《增广和剂局方药性总论》
  19. 痹《顾松园医镜》
  20. 蓖麻子《本草便读》
  21. 痹《古今医案按》
  22. 蓖麻子《得配本草》
  23. 痹《医经原旨》
  24. 蓖麻子《本草从新》
  25. 痹《儒门事亲》
  26. 蓖麻子《本经逢原》
  27. 痹《吴鞠通医案》
  28. 蓖麻子《本草求真》
  29. 痹《丹溪手镜》
  30. 蓖麻子《顾松园医镜》
  31. 痹《友渔斋医话》


痹气_《中医词典》a~b_中医综合_【岐黄之术】

痹气

痹气

  • 上一页
  • 目录
  • 相关
  • 下一页

古病名。出《灵枢·官针》。泛指气血痹阻所致的病证。多因阴气盛、阳气虚、气血滞涩、痹阻不通而发病。其症以身冷、身痛为主。《素问·逆调论》：“是人多痹气也，阳气少、阴气多，故身寒如从水中出。”《圣济总录·痹气》：“痹气内寒者，以气痹而血不能运，阳虚而阴自胜也，血凝泣而脉不通，故其证身寒如从水中出也。”《内经》主张用针灸治疗，世用温补鹿茸丸、补益黄芪丸等方治疗。参见痹条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痹气
  • 下一页：痹热
<<< 返回本书目录
  1. 痹气《圣济总录》
  2. 痹入脏腑证《杂病心法要诀》
  3. 痹癖《孙真人海上方》
  4. 痹疝《医经原旨》
  5. 痹门《张氏医通》
  6. 痹痛《古今医鉴》
  7. 痹论篇《疡医大全》
  8. 痹痛《血证论》
  9. 痹论篇《黄帝内经·素问》
  10. 痹痛【中药主治】
  11. 痹论篇《冯氏锦囊秘录》
  12. 痹药【方剂大全】
  13. 痹论《素问悬解》
  14. 痹证《回春录》
  15. 痹论《黄帝内经太素》
  16. 痹证《类经》
  17. 痹厥门《针灸大成》
  18. 痹证《明医指掌》
  19. 痹厥部《神应经》
  20. 痹证《全生指迷方》
  21. 痹风（附麻木）《医学入门》
  22. 痹证《仁斋直指方论（附补遗）》
  23. 痹病总括《杂病心法要诀》
  24. 痹证《医学集成》
  25. 痹病总括《医宗金鉴》
  26. 痹证【疾病大全】
  27. 痹病生死证《杂病心法要诀》
  28. 痹证辨治举要《名师垂教》
  29. 痹病《中医内科学》
  30. 痹证论《症因脉治》
  1. 痹气《中医词典》
  2. 痹气《圣济总录》
  3. 痹气《医述》
  4. 痹气《中医名词词典》
  5. 痹热《中医词典》
  6. 痹癖《孙真人海上方》
  7. 痹入脏腑证《医宗金鉴》
  8. 痹门《张氏医通》
  9. 痹入脏腑证《杂病心法要诀》
  10. 痹脉案《类证治裁》
  11. 痹疝《医经原旨》
  12. 痹论篇《疡医大全》
  13. 痹诗《医学实在易》
  14. 痹论篇《冯氏锦囊秘录》
  15. 痹痛《古今医鉴》
  16. 痹论篇《黄帝内经·素问》
  17. 痹痛《血证论》
  18. 痹论《素问悬解》
  19. 痹药昏昏散《救伤秘旨》
  20. 痹论《素问悬解》
  21. 痹证《医学集成》
  22. 痹论《黄帝内经太素》
  23. 痹证《全生指迷方》
  24. 痹厥门《针灸大成》
  25. 痹证《类经》
  26. 痹厥部《神应经》
  27. 痹证《明医指掌》
  28. 痹厥《针灸聚英》
  29. 痹证《医学摘粹》
  30. 痹风（附麻木）《医学入门》
  31. 痹证《医学摘粹》


痹热_《中医词典》a~b_中医综合_【岐黄之术】

痹热

痹热

  • 上一页
  • 目录
  • 相关
  • 下一页

犹言热痹。《素问·痹论》：“其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹气
  • 当前页：痹热
  • 下一页：蓖麻子拔毒法
<<< 返回本书目录
  1. 痹气《圣济总录》
  2. 痹入脏腑证《杂病心法要诀》
  3. 痹癖《孙真人海上方》
  4. 痹疝《医经原旨》
  5. 痹门《张氏医通》
  6. 痹痛《古今医鉴》
  7. 痹论篇《疡医大全》
  8. 痹痛《血证论》
  9. 痹论篇《黄帝内经·素问》
  10. 痹痛【中药主治】
  11. 痹论篇《冯氏锦囊秘录》
  12. 痹药【方剂大全】
  13. 痹论《素问悬解》
  14. 痹证《回春录》
  15. 痹论《黄帝内经太素》
  16. 痹证《类经》
  17. 痹厥门《针灸大成》
  18. 痹证《明医指掌》
  19. 痹厥部《神应经》
  20. 痹证《全生指迷方》
  21. 痹风（附麻木）《医学入门》
  22. 痹证《仁斋直指方论（附补遗）》
  23. 痹病总括《杂病心法要诀》
  24. 痹证《医学集成》
  25. 痹病总括《医宗金鉴》
  26. 痹证【疾病大全】
  27. 痹病生死证《杂病心法要诀》
  28. 痹证辨治举要《名师垂教》
  29. 痹病《中医内科学》
  30. 痹证论《症因脉治》
  1. 痹热《中医词典》
  2. 痹气《医述》
  3. 痹入脏腑证《医宗金鉴》
  4. 痹气《中医词典》
  5. 痹入脏腑证《杂病心法要诀》
  6. 痹气《圣济总录》
  7. 痹疝《医经原旨》
  8. 痹气《中医名词词典》
  9. 痹诗《医学实在易》
  10. 痹癖《孙真人海上方》
  11. 痹痛《古今医鉴》
  12. 痹门《张氏医通》
  13. 痹痛《血证论》
  14. 痹脉案《类证治裁》
  15. 痹药昏昏散《救伤秘旨》
  16. 痹论篇《疡医大全》
  17. 痹证《医学集成》
  18. 痹论篇《冯氏锦囊秘录》
  19. 痹证《全生指迷方》
  20. 痹论篇《黄帝内经·素问》
  21. 痹证《类经》
  22. 痹论《素问悬解》
  23. 痹证《明医指掌》
  24. 痹论《素问悬解》
  25. 痹证《医学摘粹》
  26. 痹论《黄帝内经太素》
  27. 痹证《医学摘粹》
  28. 痹厥门《针灸大成》
  29. 痹证《回春录》
  30. 痹厥部《神应经》
  31. 痹证辨治举要《名师垂教》


蓖麻子拔毒法_《中医词典》a~b_中医综合_【岐黄之术】

蓖麻子拔毒法

蓖麻子拔毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

外治法之一。主治痈肿使毒外泄之方法。见《外科证治全书》卷五。其方法步骤系用蓖麻子仁捣烂如泥，按患处大小剪取绢，于绢上匀铺蓖麻泥（如膏药状），敷贴患处，用布扎好，痛止即取下。孕妇忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹热
  • 当前页：蓖麻子拔毒法
  • 下一页：辟
<<< 返回本书目录
  1. 蓖麻子【中药大全】
  2. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  3. 蓖麻子《药笼小品》
  4. 蓖麻子方【方剂大全】
  5. 蓖麻子《雷公炮炙论》
  6. 蓖麻子膏【方剂大全】
  7. 蓖麻子《本草择要纲目》
  8. 蓖麻子散【方剂大全】
  9. 蓖麻子《本草易读》
  10. 蓖麻子丸【方剂大全】
  11. 蓖麻油【中药大全】
  12. 蓖麻子中毒【疾病大全】
  13. 蓖麻饮【方剂大全】
  14. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  15. 蓖麻叶【中药大全】
  16. 蓖梳散【方剂大全】
  17. 蓖麻丸【方剂大全】
  18. 痹《丹溪手镜》
  19. 蓖麻散【方剂大全】
  20. 痹《古今医案按》
  21. 蓖麻酒【方剂大全】
  22. 痹《顾松园医镜》
  23. 蓖麻煎丸【方剂大全】
  24. 痹《临证指南医案》
  25. 蓖麻根【中药大全】
  26. 痹《脉因证治》
  27. 蓖麻膏【方剂大全】
  28. 痹《儒门事亲》
  29. 蓖麻蚕【中药大全】
  30. 痹《时方妙用》
  1. 蓖麻子拔毒法《中医词典》
  2. 蓖麻子《药性切用》
  3. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  4. 蓖麻子《外科全生集》
  5. 閟《中医词典》
  6. 蓖麻子《本草撮要》
  7. 痹《中医词典》
  8. 蓖麻子《本草择要纲目》
  9. 痹《杂病治例》
  10. 蓖麻子《本草分经》
  11. 痹《杂病广要》
  12. 蓖麻子《增广和剂局方药性总论》
  13. 痹《张氏医通》
  14. 蓖麻子《本草便读》
  15. 痹《证治准绳·类方》
  16. 蓖麻子《得配本草》
  17. 痹《证治准绳·杂病》
  18. 蓖麻子《本草从新》
  19. 痹《临证指南医案》
  20. 蓖麻子《本经逢原》
  21. 痹《医碥》
  22. 蓖麻子《本草求真》
  23. 痹《医碥》
  24. 蓖麻子《顾松园医镜》
  25. 痹《顾松园医镜》
  26. 蓖麻子《医学入门》
  27. 痹《古今医案按》
  28. 蓖麻子《冯氏锦囊秘录》
  29. 痹《医经原旨》
  30. 蓖麻子《本草易读》
  31. 痹《儒门事亲》


辟_《中医词典》a~b_中医综合_【岐黄之术】

辟

辟

  • 上一页
  • 目录
  • 相关
  • 下一页

㈠（pī，音譬）

①排除，祛除。《灵枢·忧恚无言》：“两泻其血脉，浊气乃辟。”

②相着。指血脉或肠胃等组织相敛着。《素问·调经论》：“虚者聂辟气不足，按之则气足以温之，故块然而不痛。”《灵枢·根结》：“虚而泻之，则经脉空虚，血气竭枯，肠胃（亻聂）辟，皮肤薄着，毛腠夭焦，予之死期。”（一说指“避迭。”如王冰注：“辟，辟迭也。”一说指邪僻。如张介宾注：“辟，邪僻不正也。”一说指气不足。如杨上善注：“摄辟，肠胃无气也。”）③遗开，屏去。《素问·气穴论》：“帝乃辟左右而起。”

④指疾病。见“辟积”。

⑤偏欹。《素问·气交变大论》：“筋骨并辟，肉瞤瘛，”张介宾注：“并，拘挛也。辟，偏欹也。”

⑥克伐。《素问·气交变大论》：“肃杀而甚，则刚木辟著。”

⑦指外周广阔度。《灵枢·肠胃》：“广肠傅脊，以受回肠，左环叶脊上下，辟大八寸，径二寸寸之大半，长二尺八寸。”

㈡（bì，音避）

①通“避”。退避。《素问·五常政大论》：“敦阜之纪……湿气乃用，燥平乃辟。”

②通“襞”。衣裙之皱褶，引申为重复积累，见“辟积”。

③通“（辟＾足）”。《素问·气交变大论》：“复则大风暴发，草偃木零……筋骨并辟。”

④征召。《三国志·华佗传》：“太尉黄琬辟，皆不就。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子拔毒法
  • 当前页：辟
  • 下一页：辟辟
<<< 返回本书目录
  1. 睥生痰核歌《医宗金鉴》
  2. 辟病散【方剂大全】
  3. 睥生痰核歌《眼科心法要诀》
  4. 辟尘膏【方剂大全】
  5. 睥肉粘轮《证治准绳·类方》
  6. 辟虫《卫生易简方》
  7. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  8. 辟疮疡恶秽法《疡医大全》
  9. 睥急紧小《证治准绳·类方》
  10. 辟恶启脾丸【方剂大全】
  11. 睥急紧小《张氏医通》
  12. 辟风锭子【方剂大全】
  13. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  14. 辟风汤【方剂大全】
  15. 睥翻粘睑【疾病大全】
  16. 辟宫子丸【方剂大全】
  17. 癖诸气候-妇科心镜（下）《古今医统大全》
  18. 辟谷《卫生易简方》
  19. 癖证治《医宗金鉴》
  20. 辟谷丹【方剂大全】
  21. 癖证治《妇科心法要诀》
  22. 辟谷丹砂丸【方剂大全】
  23. 癖证《活幼心书》
  24. 辟谷绝食《儒门事亲》
  25. 癖硬如石腹满方《外台秘要》
  26. 辟谷木耳丸【方剂大全】
  27. 癖饮方《外台秘要》
  28. 辟谷散【方剂大全】
  29. 癖石《本草纲目》完整版
  30. 辟寒丹【方剂大全】
  1. 辟《中医词典》
  2. 睥沿《中医词典》
  3. 辟尘膏《冯氏锦囊秘录》
  4. 睥生痰核歌《医宗金鉴》
  5. 辟虫《卫生易简方》
  6. 睥生痰核歌《眼科心法要诀》
  7. 辟臭虫《外科证治全书》
  8. 睥生痰核《中医词典》
  9. 辟除《中医词典》
  10. 睥肉粘轮《证治准绳·类方》
  11. 辟疮疡恶秽法《疡医大全》
  12. 睥肉粘轮《中医词典》
  13. 辟虼HT《外科证治全书》
  14. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  15. 辟虼蚤门主方《疡医大全》
  16. 睥轮振跳《中医词典》
  17. 辟谷《中医词典》
  18. 睥倦《中医词典》
  19. 辟谷《卫生易简方》
  20. 睥急紧小《证治准绳·类方》
  21. 辟谷方《儒门事亲》
  22. 睥急紧小《张氏医通》
  23. 辟鬼法《急救广生集》
  24. 睥急紧小《中医词典》
  25. 辟虺雷《证类本草》
  26. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  27. 辟秽方《洗冤集录》
  28. 睥翻粘睑《中医词典》
  29. 辟积《中医词典》
  30. 睥翻粘睑《中医名词词典》
  31. 辟疗五疫《类经》


辟辟_《中医词典》a~b_中医综合_【岐黄之术】

辟辟

辟辟

  • 上一页
  • 目录
  • 相关
  • 下一页

指脉象促而坚。《素问·平人气象论》：“死肾脉来，发如夺索，辟辟如弹石，曰肾死。”王冰注：“辟辟如弹石，言促又坚也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟
  • 当前页：辟辟
  • 下一页：辟除
<<< 返回本书目录
  1. 辟泥四时论病之谬《伤寒寻源》
  2. 辟蛇法《外台秘要》
  3. 辟泥日数分经之谬《伤寒寻源》
  4. 辟时俗龌龊斑证论《时病论》
  5. 辟缪仲醇十剂内增升降二剂论《本草新编》
  6. 辟暑丹【方剂大全】
  7. 辟疗五疫《类经》
  8. 辟俗医混称伤寒论《时病论》
  9. 辟秽香【方剂大全】
  10. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  11. 辟秽散【方剂大全】
  12. 辟温《备急千金要方》
  13. 辟秽驱毒饮【方剂大全】
  14. 辟温不相染方《外台秘要》
  15. 辟秽方《洗冤集录》
  16. 辟温丹【方剂大全】
  17. 辟秽丹【方剂大全】
  18. 辟温方《外台秘要》
  19. 辟秽【中药主治】
  20. 辟温粉【方剂大全】
  21. 辟虺雷《本草纲目》完整版
  22. 辟温粉肌散【方剂大全】
  23. 辟汗草【中药大全】
  24. 辟温杀鬼丸【方剂大全】
  25. 辟寒汤【方剂大全】
  26. 辟温疫令不相传染《圣济总录》
  27. 辟寒散【方剂大全】
  28. 辟瘟丹【方剂大全】
  29. 辟寒救腹丹【方剂大全】
  30. 辟瘟集祥香【方剂大全】
  1. 辟辟《中医词典》
  2. 辟泥四时论病之谬《伤寒寻源》
  3. 辟蛇法三首《外台秘要》
  4. 辟泥日数分经之谬《伤寒寻源》
  5. 辟虱《外科证治全书》
  6. 辟缪仲醇十剂内增升降二剂论《本草新编》
  7. 辟时俗龌龊斑证论《时病论》
  8. 辟疗五疫《类经》
  9. 辟俗医混称伤寒论《时病论》
  10. 辟积《中医词典》
  11. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  12. 辟秽方《洗冤集录》
  13. 辟温《备急千金要方》
  14. 辟虺雷《证类本草》
  15. 辟温不相染方二首《外台秘要》
  16. 辟鬼法《急救广生集》
  17. 辟温方二十首《外台秘要》
  18. 辟谷方《儒门事亲》
  19. 辟温杀鬼丸《备急千金要方》
  20. 辟谷《卫生易简方》
  21. 辟温疫令不相传染《圣济总录》
  22. 辟谷《中医词典》
  23. 辟温疫论《伤寒总病论》
  24. 辟虼蚤门主方《疡医大全》
  25. 辟瘟丹《回生集》
  26. 辟虼HT《外科证治全书》
  27. 辟瘟法《医方考》
  28. 辟疮疡恶秽法《疡医大全》
  29. 辟瘟疫方《伤寒括要》
  30. 辟除《中医词典》
  31. 辟蚊《外科证治全书》


辟除_《中医词典》a~b_中医综合_【岐黄之术】

辟除

辟除

  • 上一页
  • 目录
  • 相关
  • 下一页

犹言祛除。《素问·四时刺逆从论》：“然必从其经气，辟除其邪，除其邪则乱气不生。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟辟
  • 当前页：辟除
  • 下一页：辟谷
<<< 返回本书目录
  1. 辟虫《卫生易简方》
  2. 辟疮疡恶秽法《疡医大全》
  3. 辟尘膏【方剂大全】
  4. 辟恶启脾丸【方剂大全】
  5. 辟病散【方剂大全】
  6. 辟风锭子【方剂大全】
  7. 睥生痰核歌《医宗金鉴》
  8. 辟风汤【方剂大全】
  9. 睥生痰核歌《眼科心法要诀》
  10. 辟宫子丸【方剂大全】
  11. 睥肉粘轮《证治准绳·类方》
  12. 辟谷《卫生易简方》
  13. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  14. 辟谷丹【方剂大全】
  15. 睥急紧小《证治准绳·类方》
  16. 辟谷丹砂丸【方剂大全】
  17. 睥急紧小《张氏医通》
  18. 辟谷绝食《儒门事亲》
  19. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  20. 辟谷木耳丸【方剂大全】
  21. 睥翻粘睑【疾病大全】
  22. 辟谷散【方剂大全】
  23. 癖诸气候-妇科心镜（下）《古今医统大全》
  24. 辟寒丹【方剂大全】
  25. 癖证治《医宗金鉴》
  26. 辟寒救腹丹【方剂大全】
  27. 癖证治《妇科心法要诀》
  28. 辟寒散【方剂大全】
  29. 癖证《活幼心书》
  30. 辟寒汤【方剂大全】
  1. 辟除《中医词典》
  2. 辟臭虫《外科证治全书》
  3. 辟疮疡恶秽法《疡医大全》
  4. 辟虫《卫生易简方》
  5. 辟虼HT《外科证治全书》
  6. 辟尘膏《冯氏锦囊秘录》
  7. 辟虼蚤门主方《疡医大全》
  8. 辟《中医词典》
  9. 辟谷《中医词典》
  10. 睥沿《中医词典》
  11. 辟谷《卫生易简方》
  12. 睥生痰核歌《医宗金鉴》
  13. 辟谷方《儒门事亲》
  14. 睥生痰核歌《眼科心法要诀》
  15. 辟鬼法《急救广生集》
  16. 睥生痰核《中医词典》
  17. 辟虺雷《证类本草》
  18. 睥肉粘轮《证治准绳·类方》
  19. 辟秽方《洗冤集录》
  20. 睥肉粘轮《中医词典》
  21. 辟积《中医词典》
  22. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  23. 辟疗五疫《类经》
  24. 睥轮振跳《中医词典》
  25. 辟缪仲醇十剂内增升降二剂论《本草新编》
  26. 睥倦《中医词典》
  27. 辟泥日数分经之谬《伤寒寻源》
  28. 睥急紧小《证治准绳·类方》
  29. 辟泥四时论病之谬《伤寒寻源》
  30. 睥急紧小《张氏医通》
  31. 辟辟《中医词典》


辟谷_《中医词典》a~b_中医综合_【岐黄之术】

辟谷

辟谷

  • 上一页
  • 目录
  • 相关
  • 下一页

古代养生术语。又称却谷、断谷、绝谷、绝粒、休粮等。称先秦方家和后世道教的一种炼养方法，即不食五谷、粮食。马王堆汉墓出土帛书即有“却谷食气”篇。又《史记·留侯世家》：“留侯性多病，即导引不食后。”裴骃集解：“服辟谷药而静居行气。”一派道教炼养家认为，人体中有所谓“三虫”（又称三尸、三彭）作祟为害，而三虫靠谷气为生，如果断其谷气，三虫即不能生存，可保人之安康长生。如《北史·李先传》载：“服气绝粒数十年，九十余，颜如少童。”辟谷还常作为气功内炼之术的辅助手段应用，或以气功为基础，故常连称“却谷食气”。辟谷只是不吃谷粮肉类，仍须服用某些植物之属与饮水。这类植物之属，据《抱朴子内篇·仙药》列举，有一、二十种。辟谷一术在汉唐时颇为盛行。但因与人的求食的第一本能相左，又需要有特定的环境条件，具体实施有很大困难，因此在口头上津津乐道的多，实际奉行的少。加之一部分道教炼养家对此术颇不以为然，致道教丛林制度出现后，辟谷之影响益趋衰微。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟除
  • 当前页：辟谷
  • 下一页：辟积
<<< 返回本书目录
  1. 辟谷《卫生易简方》
  2. 辟谷丹【方剂大全】
  3. 辟宫子丸【方剂大全】
  4. 辟谷丹砂丸【方剂大全】
  5. 辟风汤【方剂大全】
  6. 辟谷绝食《儒门事亲》
  7. 辟风锭子【方剂大全】
  8. 辟谷木耳丸【方剂大全】
  9. 辟恶启脾丸【方剂大全】
  10. 辟谷散【方剂大全】
  11. 辟疮疡恶秽法《疡医大全》
  12. 辟寒丹【方剂大全】
  13. 辟虫《卫生易简方》
  14. 辟寒救腹丹【方剂大全】
  15. 辟尘膏【方剂大全】
  16. 辟寒散【方剂大全】
  17. 辟病散【方剂大全】
  18. 辟寒汤【方剂大全】
  19. 睥生痰核歌《医宗金鉴》
  20. 辟汗草【中药大全】
  21. 睥生痰核歌《眼科心法要诀》
  22. 辟虺雷《本草纲目》完整版
  23. 睥肉粘轮《证治准绳·类方》
  24. 辟秽【中药主治】
  25. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  26. 辟秽丹【方剂大全】
  27. 睥急紧小《证治准绳·类方》
  28. 辟秽方《洗冤集录》
  29. 睥急紧小《张氏医通》
  30. 辟秽驱毒饮【方剂大全】
  1. 辟谷《中医词典》
  2. 辟虼蚤门主方《疡医大全》
  3. 辟谷《卫生易简方》
  4. 辟虼HT《外科证治全书》
  5. 辟谷方《儒门事亲》
  6. 辟疮疡恶秽法《疡医大全》
  7. 辟鬼法《急救广生集》
  8. 辟除《中医词典》
  9. 辟虺雷《证类本草》
  10. 辟臭虫《外科证治全书》
  11. 辟秽方《洗冤集录》
  12. 辟虫《卫生易简方》
  13. 辟积《中医词典》
  14. 辟尘膏《冯氏锦囊秘录》
  15. 辟疗五疫《类经》
  16. 辟《中医词典》
  17. 辟缪仲醇十剂内增升降二剂论《本草新编》
  18. 睥沿《中医词典》
  19. 辟泥日数分经之谬《伤寒寻源》
  20. 睥生痰核歌《医宗金鉴》
  21. 辟泥四时论病之谬《伤寒寻源》
  22. 睥生痰核歌《眼科心法要诀》
  23. 辟辟《中医词典》
  24. 睥生痰核《中医词典》
  25. 辟蛇法三首《外台秘要》
  26. 睥肉粘轮《证治准绳·类方》
  27. 辟虱《外科证治全书》
  28. 睥肉粘轮《中医词典》
  29. 辟时俗龌龊斑证论《时病论》
  30. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  31. 辟俗医混称伤寒论《时病论》


辟积_《中医词典》a~b_中医综合_【岐黄之术】

辟积

辟积

  • 上一页
  • 目录
  • 相关
  • 下一页

指病邪积聚。《素问·生气通天论》：“阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。”（一说读作“辟（bì）积”，即“襞积”。指衣裙之褶，引伸为多次重复累积）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟谷
  • 当前页：辟积
  • 下一页：辟阴
<<< 返回本书目录
  1. 辟秽香【方剂大全】
  2. 辟疗五疫《类经》
  3. 辟秽散【方剂大全】
  4. 辟缪仲醇十剂内增升降二剂论《本草新编》
  5. 辟秽驱毒饮【方剂大全】
  6. 辟泥日数分经之谬《伤寒寻源》
  7. 辟秽方《洗冤集录》
  8. 辟泥四时论病之谬《伤寒寻源》
  9. 辟秽丹【方剂大全】
  10. 辟蛇法《外台秘要》
  11. 辟秽【中药主治】
  12. 辟时俗龌龊斑证论《时病论》
  13. 辟虺雷《本草纲目》完整版
  14. 辟暑丹【方剂大全】
  15. 辟汗草【中药大全】
  16. 辟俗医混称伤寒论《时病论》
  17. 辟寒汤【方剂大全】
  18. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  19. 辟寒散【方剂大全】
  20. 辟温《备急千金要方》
  21. 辟寒救腹丹【方剂大全】
  22. 辟温不相染方《外台秘要》
  23. 辟寒丹【方剂大全】
  24. 辟温丹【方剂大全】
  25. 辟谷散【方剂大全】
  26. 辟温方《外台秘要》
  27. 辟谷木耳丸【方剂大全】
  28. 辟温粉【方剂大全】
  29. 辟谷绝食《儒门事亲》
  30. 辟温粉肌散【方剂大全】
  1. 辟积《中医词典》
  2. 辟秽方《洗冤集录》
  3. 辟疗五疫《类经》
  4. 辟虺雷《证类本草》
  5. 辟缪仲醇十剂内增升降二剂论《本草新编》
  6. 辟鬼法《急救广生集》
  7. 辟泥日数分经之谬《伤寒寻源》
  8. 辟谷方《儒门事亲》
  9. 辟泥四时论病之谬《伤寒寻源》
  10. 辟谷《卫生易简方》
  11. 辟辟《中医词典》
  12. 辟谷《中医词典》
  13. 辟蛇法三首《外台秘要》
  14. 辟虼蚤门主方《疡医大全》
  15. 辟虱《外科证治全书》
  16. 辟虼HT《外科证治全书》
  17. 辟时俗龌龊斑证论《时病论》
  18. 辟疮疡恶秽法《疡医大全》
  19. 辟俗医混称伤寒论《时病论》
  20. 辟除《中医词典》
  21. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  22. 辟臭虫《外科证治全书》
  23. 辟温《备急千金要方》
  24. 辟虫《卫生易简方》
  25. 辟温不相染方二首《外台秘要》
  26. 辟尘膏《冯氏锦囊秘录》
  27. 辟温方二十首《外台秘要》
  28. 辟《中医词典》
  29. 辟温杀鬼丸《备急千金要方》
  30. 睥沿《中医词典》
  31. 辟温疫令不相传染《圣济总录》


辟阴_《中医词典》a~b_中医综合_【岐黄之术】

辟阴

辟阴

  • 上一页
  • 目录
  • 相关
  • 下一页

指肾病传脾。《素问·阴阳别论》：“肾之脾，谓之辟阴。”张景岳注：“土本制水，而水反侮脾，水无所畏，是为辟阴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟积
  • 当前页：辟阴
  • 下一页：辟着
<<< 返回本书目录
  1. 辟疫酒【方剂大全】
  2. 辟瘴饮子【方剂大全】
  3. 辟疫丹【方剂大全】
  4. 辟诸惊名之谬《幼科铁镜》
  5. 辟邪丸【方剂大全】
  6. 僻《千金翼方》
  7. 辟邪篇《性命要旨》
  8. 偏《幼幼新书》
  9. 辟邪膏【方剂大全】
  10. 偏瓣花根【中药大全】
  11. 辟邪丹【方剂大全】
  12. 偏侧不注意【疾病症状】
  13. 辟邪避瘟丹【方剂大全】
  14. 偏侧空间忽略症【疾病症状】
  15. 辟瘟线香【方剂大全】
  16. 偏翅唐松草【中药大全】
  17. 辟瘟丸【方剂大全】
  18. 偏翅唐松草根【中药大全】
  19. 辟瘟汤【方剂大全】
  20. 偏方《趣味中医》
  21. 辟瘟散【方剂大全】
  22. 偏风《备急千金要方》
  23. 辟瘟集祥香【方剂大全】
  24. 偏风《灸法秘传》
  25. 辟瘟丹【方剂大全】
  26. 偏风《普济方·针灸》
  27. 辟温疫令不相传染《圣济总录》
  28. 偏风《圣济总录》
  29. 辟温杀鬼丸【方剂大全】
  30. 偏风【方剂主治】
  1. 辟阴《中医词典》
  2. 辟邪篇《性命要旨》
  3. 辟着《中医词典》
  4. 辟蚊子《是斋百一选方》
  5. 辟诸惊名之谬《幼科铁镜》
  6. 辟蚊《外科证治全书》
  7. 辟诸蛇门主方《疡医大全》
  8. 辟瘟疫方《伤寒括要》
  9. 僻《千金翼方》
  10. 辟瘟法《医方考》
  11. 僻《中医词典》
  12. 辟瘟丹《回生集》
  13. 僻邪《中医词典》
  14. 辟温疫论《伤寒总病论》
  15. 偏《幼幼新书》
  16. 辟温疫令不相传染《圣济总录》
  17. 偏（疒颓）（tuí，音颓）《中医词典》
  18. 辟温杀鬼丸《备急千金要方》
  19. 偏侧性感觉障碍《神经精神疾病诊断学》
  20. 辟温方二十首《外台秘要》
  21. 偏产《中医词典》
  22. 辟温不相染方二首《外台秘要》
  23. 偏产《竹林女科证治》
  24. 辟温《备急千金要方》
  25. 偏齿《中医词典》
  26. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  27. 偏对口《中医词典》
  28. 辟俗医混称伤寒论《时病论》
  29. 偏对口疔《中医词典》
  30. 辟时俗龌龊斑证论《时病论》
  31. 偏方《趣味中医》


辟着_《中医词典》a~b_中医综合_【岐黄之术】

辟着

辟着

  • 上一页
  • 目录
  • 相关
  • 下一页

喻破折如劈之象。《素问·气交变大论》：“肃杀而甚，则刚木辟着，柔萎苍干。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟阴
  • 当前页：辟着
  • 下一页：閟
<<< 返回本书目录
  1. 辟瘴饮子【方剂大全】
  2. 辟诸惊名之谬《幼科铁镜》
  3. 辟疫酒【方剂大全】
  4. 僻《千金翼方》
  5. 辟疫丹【方剂大全】
  6. 偏《幼幼新书》
  7. 辟邪丸【方剂大全】
  8. 偏瓣花根【中药大全】
  9. 辟邪篇《性命要旨》
  10. 偏侧不注意【疾病症状】
  11. 辟邪膏【方剂大全】
  12. 偏侧空间忽略症【疾病症状】
  13. 辟邪丹【方剂大全】
  14. 偏翅唐松草【中药大全】
  15. 辟邪避瘟丹【方剂大全】
  16. 偏翅唐松草根【中药大全】
  17. 辟瘟线香【方剂大全】
  18. 偏方《趣味中医》
  19. 辟瘟丸【方剂大全】
  20. 偏风《备急千金要方》
  21. 辟瘟汤【方剂大全】
  22. 偏风《灸法秘传》
  23. 辟瘟散【方剂大全】
  24. 偏风《普济方·针灸》
  25. 辟瘟集祥香【方剂大全】
  26. 偏风《圣济总录》
  27. 辟瘟丹【方剂大全】
  28. 偏风【方剂主治】
  29. 辟温疫令不相传染《圣济总录》
  30. 偏风（偏枯 半身不遂）《针灸资生经》
  1. 辟着《中医词典》
  2. 辟阴《中医词典》
  3. 辟诸惊名之谬《幼科铁镜》
  4. 辟邪篇《性命要旨》
  5. 辟诸蛇门主方《疡医大全》
  6. 辟蚊子《是斋百一选方》
  7. 僻《千金翼方》
  8. 辟蚊《外科证治全书》
  9. 僻《中医词典》
  10. 辟瘟疫方《伤寒括要》
  11. 僻邪《中医词典》
  12. 辟瘟法《医方考》
  13. 偏《幼幼新书》
  14. 辟瘟丹《回生集》
  15. 偏（疒颓）（tuí，音颓）《中医词典》
  16. 辟温疫论《伤寒总病论》
  17. 偏侧性感觉障碍《神经精神疾病诊断学》
  18. 辟温疫令不相传染《圣济总录》
  19. 偏产《中医词典》
  20. 辟温杀鬼丸《备急千金要方》
  21. 偏产《竹林女科证治》
  22. 辟温方二十首《外台秘要》
  23. 偏齿《中医词典》
  24. 辟温不相染方二首《外台秘要》
  25. 偏对口《中医词典》
  26. 辟温《备急千金要方》
  27. 偏对口疔《中医词典》
  28. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  29. 偏方《趣味中医》
  30. 辟俗医混称伤寒论《时病论》
  31. 偏方《中医词典》


閟_《中医词典》a~b_中医综合_【岐黄之术】

閟

閟

  • 上一页
  • 目录
  • 相关
  • 下一页

  证名。大便秘结。《素问玄机原病式·六气为病》：“閟，俗作秘，大便涩滞也。”详大便秘结条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟着
  • 当前页：閟
  • 下一页：碧翳
<<< 返回本书目录
  1. 蓖梳散【方剂大全】
  2. 痹《丹溪手镜》
  3. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  4. 痹《古今医案按》
  5. 蓖麻子中毒【疾病大全】
  6. 痹《顾松园医镜》
  7. 蓖麻子丸【方剂大全】
  8. 痹《临证指南医案》
  9. 蓖麻子散【方剂大全】
  10. 痹《脉因证治》
  11. 蓖麻子膏【方剂大全】
  12. 痹《儒门事亲》
  13. 蓖麻子方【方剂大全】
  14. 痹《时方妙用》
  15. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  16. 痹《吴鞠通医案》
  17. 蓖麻子【中药大全】
  18. 痹《校注医醇剩义》
  19. 蓖麻子《药笼小品》
  20. 痹《药症忌宜》
  21. 蓖麻子《雷公炮炙论》
  22. 痹《也是山人医案》
  23. 蓖麻子《本草择要纲目》
  24. 痹《叶天士医案精华》
  25. 蓖麻子《本草易读》
  26. 痹《医碥》
  27. 蓖麻油【中药大全】
  28. 痹《医碥》
  29. 蓖麻饮【方剂大全】
  30. 痹《医经原旨》
  1. 閟《中医词典》
  2. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  3. 痹《中医词典》
  4. 蓖麻子拔毒法《中医词典》
  5. 痹《杂病治例》
  6. 蓖麻子《药性切用》
  7. 痹《杂病广要》
  8. 蓖麻子《外科全生集》
  9. 痹《张氏医通》
  10. 蓖麻子《本草撮要》
  11. 痹《证治准绳·类方》
  12. 蓖麻子《本草择要纲目》
  13. 痹《证治准绳·杂病》
  14. 蓖麻子《本草分经》
  15. 痹《临证指南医案》
  16. 蓖麻子《增广和剂局方药性总论》
  17. 痹《医碥》
  18. 蓖麻子《本草便读》
  19. 痹《医碥》
  20. 蓖麻子《得配本草》
  21. 痹《顾松园医镜》
  22. 蓖麻子《本草从新》
  23. 痹《古今医案按》
  24. 蓖麻子《本经逢原》
  25. 痹《医经原旨》
  26. 蓖麻子《本草求真》
  27. 痹《儒门事亲》
  28. 蓖麻子《顾松园医镜》
  29. 痹《吴鞠通医案》
  30. 蓖麻子《医学入门》
  31. 痹《丹溪手镜》


碧翳_《中医词典》a~b_中医综合_【岐黄之术】

碧翳

碧翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指眼患淡青色翳障的病证。《古今医统》：“此因风热久亢而生碧翳，淡青色于黑睛上，不痛不痒，久则失明。”参见宿翳及旋螺突起等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：閟
  • 当前页：碧翳
  • 下一页：箅漏
<<< 返回本书目录
  1. 碧叶膏【方剂大全】
  2. 碧油膏【方剂大全】
  3. 碧雪霜【方剂大全】
  4. 碧油五枝膏【方剂大全】
  5. 碧雪散【方剂大全】
  6. 碧玉饼子【方剂大全】
  7. 碧雪煎【方剂大全】
  8. 碧玉丹【方剂大全】
  9. 碧雪丹【方剂大全】
  10. 碧玉锭子【方剂大全】
  11. 碧雪保命丹【方剂大全】
  12. 碧玉膏【方剂大全】
  13. 碧雪【方剂大全】
  14. 碧玉散【方剂大全】
  15. 碧香丹【方剂大全】
  16. 碧玉通神散【方剂大全】
  17. 碧霞丸【方剂大全】
  18. 碧玉丸【方剂大全】
  19. 碧霞梃子【方剂大全】
  20. 碧云膏【方剂大全】
  21. 碧霞挺子【方剂大全】
  22. 碧云散【方剂大全】
  23. 碧霞散【方剂大全】
  24. 碧云汤《扁鹊心书》
  25. 碧霞散《扁鹊心书》
  26. 碧云汤【方剂大全】
  27. 碧霞浆【方剂大全】
  28. 碧珠丹【方剂大全】
  29. 碧霞膏【方剂大全】
  30. 碧珠散【方剂大全】
  1. 碧翳《中医词典》
  2. 碧雪散《重楼玉钥》
  3. 碧玉丹《重楼玉钥》
  4. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  5. 碧玉散《冯氏锦囊秘录》
  6. 碧雪《太平惠民和剂局方》
  7. 碧云散《儒门事亲》
  8. 碧霞散《明目至宝》
  9. 碧云汤《扁鹊心书》
  10. 碧霞散《扁鹊心书》
  11. 蔽《中医词典》
  12. 碧霞丹《是斋百一选方》
  13. 蔽（耳门）《中医名词词典》
  14. 碧霞丹《儒门事亲》
  15. 蔽骨《中医词典》
  16. 碧霞丹《太平惠民和剂局方》
  17. 蔽骨疽《马培之医案》
  18. 碧石青《名医别录》
  19. 蔽心骨《中医词典》
  20. 碧石青《证类本草》
  21. 蔽心骨《正骨心法要旨》
  22. 碧石青《新修本草》
  23. 蔽心骨《医宗金鉴》
  24. 碧石青《千金翼方》
  25. 蔽心骨伤《中医词典》
  26. 碧海水《证类本草》
  27. 箅漏《中医词典》
  28. 痹症章《医学妙谛》
  29. 薜荔酒《医学入门》
  30. 痹症有瘀血说《医林改错》
  31. 壁《中医词典》


箅漏_《中医词典》a~b_中医综合_【岐黄之术】

箅漏

箅漏

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指肛门周围生有窦道者。《医学入门》卷六：“……肛门左右别生一窍，流出脓血，名为箅漏。”属肛漏之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧翳
  • 当前页：箅漏
  • 下一页：蔽
<<< 返回本书目录
  1. 蔽骨疽《马培之医案》
  2. 弊帚《本草纲目》完整版
  3. 碧珠散【方剂大全】
  4. 薜瓣【中药大全】
  5. 碧珠丹【方剂大全】
  6. 薜荔【中药大全】
  7. 碧云汤【方剂大全】
  8. 薜荔根【中药大全】
  9. 碧云汤《扁鹊心书》
  10. 薜荔果【中药大全】
  11. 碧云散【方剂大全】
  12. 薜荔汁【中药大全】
  13. 碧云膏【方剂大全】
  14. 篦齿蒿【中药大全】
  15. 碧玉丸【方剂大全】
  16. 篦梳剑（图）【中药大全】
  17. 碧玉通神散【方剂大全】
  18. 篦子草【中药大全】
  19. 碧玉散【方剂大全】
  20. 篦子三尖杉【中药大全】
  21. 碧玉膏【方剂大全】
  22. 篦子舒筋草【中药大全】
  23. 碧玉锭子【方剂大全】
  24. 壁钉散【方剂大全】
  25. 碧玉丹【方剂大全】
  26. 壁宫丸【方剂大全】
  27. 碧玉饼子【方剂大全】
  28. 壁虎【中药大全】
  29. 碧油五枝膏【方剂大全】
  30. 壁钱《本草纲目》完整版
  1. 箅漏《中医词典》
  2. 蔽心骨伤《中医词典》
  3. 薜荔酒《医学入门》
  4. 蔽心骨《医宗金鉴》
  5. 壁《中医词典》
  6. 蔽心骨《正骨心法要旨》
  7. 壁虎《中药学》
  8. 蔽心骨《中医词典》
  9. 壁虎入耳秘方《华佗神方》
  10. 蔽骨疽《马培之医案》
  11. 壁虎咬《奇效简便良方》
  12. 蔽骨《中医词典》
  13. 壁虎咬门主方《疡医大全》
  14. 蔽（耳门）《中医名词词典》
  15. 壁虎咬伤《外科证治全书》
  16. 蔽《中医词典》
  17. 壁镜毒人《奇效简便良方》
  18. 碧云汤《扁鹊心书》
  19. 壁泥风《中医词典》
  20. 碧云散《儒门事亲》
  21. 壁泥风《解围元薮》
  22. 碧玉散《冯氏锦囊秘录》
  23. 壁钱《本草纲目》
  24. 碧玉丹《重楼玉钥》
  25. 壁钱《中药炮制》
  26. 碧翳《中医词典》
  27. 壁钱《证类本草》
  28. 碧雪散《重楼玉钥》
  29. 壁钱《本经逢原》
  30. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  31. 壁钱《得配本草》


蔽_《中医词典》a~b_中医综合_【岐黄之术】

蔽

蔽

  • 上一页
  • 目录
  • 相关
  • 下一页

①遮掩，蒙蔽。《灵枢·外揣》：“昭昭之明不可蔽。其不可蔽，不失阴阳也。”

②障。《灵枢·本脏》：“有其不离屏蔽室内，无怵惕之恐，然犹不免于病，何也？”

③指耳门。《灵枢·五色》：“蔽者，耳门也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箅漏
  • 当前页：蔽
  • 下一页：蔽骨
<<< 返回本书目录
  1. 碧珠散【方剂大全】
  2. 蔽骨疽《马培之医案》
  3. 碧珠丹【方剂大全】
  4. 弊帚《本草纲目》完整版
  5. 碧云汤【方剂大全】
  6. 薜瓣【中药大全】
  7. 碧云汤《扁鹊心书》
  8. 薜荔【中药大全】
  9. 碧云散【方剂大全】
  10. 薜荔根【中药大全】
  11. 碧云膏【方剂大全】
  12. 薜荔果【中药大全】
  13. 碧玉丸【方剂大全】
  14. 薜荔汁【中药大全】
  15. 碧玉通神散【方剂大全】
  16. 篦齿蒿【中药大全】
  17. 碧玉散【方剂大全】
  18. 篦梳剑（图）【中药大全】
  19. 碧玉膏【方剂大全】
  20. 篦子草【中药大全】
  21. 碧玉锭子【方剂大全】
  22. 篦子三尖杉【中药大全】
  23. 碧玉丹【方剂大全】
  24. 篦子舒筋草【中药大全】
  25. 碧玉饼子【方剂大全】
  26. 壁钉散【方剂大全】
  27. 碧油五枝膏【方剂大全】
  28. 壁宫丸【方剂大全】
  29. 碧油膏【方剂大全】
  30. 壁虎【中药大全】
  1. 蔽《中医词典》
  2. 碧云汤《扁鹊心书》
  3. 蔽（耳门）《中医名词词典》
  4. 碧云散《儒门事亲》
  5. 蔽骨《中医词典》
  6. 碧玉散《冯氏锦囊秘录》
  7. 蔽骨疽《马培之医案》
  8. 碧玉丹《重楼玉钥》
  9. 蔽心骨《中医词典》
  10. 碧翳《中医词典》
  11. 蔽心骨《正骨心法要旨》
  12. 碧雪散《重楼玉钥》
  13. 蔽心骨《医宗金鉴》
  14. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  15. 蔽心骨伤《中医词典》
  16. 碧雪《太平惠民和剂局方》
  17. 箅漏《中医词典》
  18. 碧霞散《明目至宝》
  19. 薜荔酒《医学入门》
  20. 碧霞散《扁鹊心书》
  21. 壁《中医词典》
  22. 碧霞丹《是斋百一选方》
  23. 壁虎《中药学》
  24. 碧霞丹《儒门事亲》
  25. 壁虎入耳秘方《华佗神方》
  26. 碧霞丹《太平惠民和剂局方》
  27. 壁虎咬《奇效简便良方》
  28. 碧石青《名医别录》
  29. 壁虎咬门主方《疡医大全》
  30. 碧石青《证类本草》
  31. 壁虎咬伤《外科证治全书》


蔽骨_《中医词典》a~b_中医综合_【岐黄之术】

蔽骨

蔽骨

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。见《针灸甲乙经》。即（骨曷）骭。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽
  • 当前页：蔽骨
  • 下一页：蔽心骨
<<< 返回本书目录
  1. 碧珠散【方剂大全】
  2. 蔽骨疽《马培之医案》
  3. 碧珠丹【方剂大全】
  4. 弊帚《本草纲目》完整版
  5. 碧云汤【方剂大全】
  6. 薜瓣【中药大全】
  7. 碧云汤《扁鹊心书》
  8. 薜荔【中药大全】
  9. 碧云散【方剂大全】
  10. 薜荔根【中药大全】
  11. 碧云膏【方剂大全】
  12. 薜荔果【中药大全】
  13. 碧玉丸【方剂大全】
  14. 薜荔汁【中药大全】
  15. 碧玉通神散【方剂大全】
  16. 篦齿蒿【中药大全】
  17. 碧玉散【方剂大全】
  18. 篦梳剑（图）【中药大全】
  19. 碧玉膏【方剂大全】
  20. 篦子草【中药大全】
  21. 碧玉锭子【方剂大全】
  22. 篦子三尖杉【中药大全】
  23. 碧玉丹【方剂大全】
  24. 篦子舒筋草【中药大全】
  25. 碧玉饼子【方剂大全】
  26. 壁钉散【方剂大全】
  27. 碧油五枝膏【方剂大全】
  28. 壁宫丸【方剂大全】
  29. 碧油膏【方剂大全】
  30. 壁虎【中药大全】
  1. 蔽骨《中医词典》
  2. 蔽（耳门）《中医名词词典》
  3. 蔽骨疽《马培之医案》
  4. 蔽《中医词典》
  5. 蔽心骨《中医词典》
  6. 碧云汤《扁鹊心书》
  7. 蔽心骨《正骨心法要旨》
  8. 碧云散《儒门事亲》
  9. 蔽心骨《医宗金鉴》
  10. 碧玉散《冯氏锦囊秘录》
  11. 蔽心骨伤《中医词典》
  12. 碧玉丹《重楼玉钥》
  13. 箅漏《中医词典》
  14. 碧翳《中医词典》
  15. 薜荔酒《医学入门》
  16. 碧雪散《重楼玉钥》
  17. 壁《中医词典》
  18. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  19. 壁虎《中药学》
  20. 碧雪《太平惠民和剂局方》
  21. 壁虎入耳秘方《华佗神方》
  22. 碧霞散《明目至宝》
  23. 壁虎咬《奇效简便良方》
  24. 碧霞散《扁鹊心书》
  25. 壁虎咬门主方《疡医大全》
  26. 碧霞丹《是斋百一选方》
  27. 壁虎咬伤《外科证治全书》
  28. 碧霞丹《儒门事亲》
  29. 壁镜毒人《奇效简便良方》
  30. 碧霞丹《太平惠民和剂局方》
  31. 壁泥风《中医词典》


蔽心骨_《中医词典》a~b_中医综合_【岐黄之术】

蔽心骨

蔽心骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨名。又名心蔽骨、鸠尾骨。详鸠尾骨条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽骨
  • 当前页：蔽心骨
  • 下一页：蔽心骨伤
<<< 返回本书目录
  1. 蔽骨疽《马培之医案》
  2. 弊帚《本草纲目》完整版
  3. 碧珠散【方剂大全】
  4. 薜瓣【中药大全】
  5. 碧珠丹【方剂大全】
  6. 薜荔【中药大全】
  7. 碧云汤【方剂大全】
  8. 薜荔根【中药大全】
  9. 碧云汤《扁鹊心书》
  10. 薜荔果【中药大全】
  11. 碧云散【方剂大全】
  12. 薜荔汁【中药大全】
  13. 碧云膏【方剂大全】
  14. 篦齿蒿【中药大全】
  15. 碧玉丸【方剂大全】
  16. 篦梳剑（图）【中药大全】
  17. 碧玉通神散【方剂大全】
  18. 篦子草【中药大全】
  19. 碧玉散【方剂大全】
  20. 篦子三尖杉【中药大全】
  21. 碧玉膏【方剂大全】
  22. 篦子舒筋草【中药大全】
  23. 碧玉锭子【方剂大全】
  24. 壁钉散【方剂大全】
  25. 碧玉丹【方剂大全】
  26. 壁宫丸【方剂大全】
  27. 碧玉饼子【方剂大全】
  28. 壁虎【中药大全】
  29. 碧油五枝膏【方剂大全】
  30. 壁钱《本草纲目》完整版
  1. 蔽心骨《中医词典》
  2. 蔽骨疽《马培之医案》
  3. 蔽心骨《正骨心法要旨》
  4. 蔽骨《中医词典》
  5. 蔽心骨《医宗金鉴》
  6. 蔽（耳门）《中医名词词典》
  7. 蔽心骨伤《中医词典》
  8. 蔽《中医词典》
  9. 箅漏《中医词典》
  10. 碧云汤《扁鹊心书》
  11. 薜荔酒《医学入门》
  12. 碧云散《儒门事亲》
  13. 壁《中医词典》
  14. 碧玉散《冯氏锦囊秘录》
  15. 壁虎《中药学》
  16. 碧玉丹《重楼玉钥》
  17. 壁虎入耳秘方《华佗神方》
  18. 碧翳《中医词典》
  19. 壁虎咬《奇效简便良方》
  20. 碧雪散《重楼玉钥》
  21. 壁虎咬门主方《疡医大全》
  22. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  23. 壁虎咬伤《外科证治全书》
  24. 碧雪《太平惠民和剂局方》
  25. 壁镜毒人《奇效简便良方》
  26. 碧霞散《明目至宝》
  27. 壁泥风《中医词典》
  28. 碧霞散《扁鹊心书》
  29. 壁泥风《解围元薮》
  30. 碧霞丹《是斋百一选方》
  31. 壁钱《本草纲目》


蔽心骨伤_《中医词典》a~b_中医综合_【岐黄之术】

蔽心骨伤

蔽心骨伤

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指胸骨受伤者。见《医宗金鉴》卷八八。蔽心骨即剑突。该病多因跌打、压撞所致。症见局部肿胀疼痛，深呼吸及咳嗽时加剧，腰伛不起，甚则翻身困难。治宜活血化瘀，可内服复元活血汤、八厘散等，外用艾醋汤洗，敷万灵膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽心骨
  • 当前页：蔽心骨伤
  • 下一页：壁
<<< 返回本书目录
  1. 蔽骨疽《马培之医案》
  2. 弊帚《本草纲目》完整版
  3. 碧珠散【方剂大全】
  4. 薜瓣【中药大全】
  5. 碧珠丹【方剂大全】
  6. 薜荔【中药大全】
  7. 碧云汤【方剂大全】
  8. 薜荔根【中药大全】
  9. 碧云汤《扁鹊心书》
  10. 薜荔果【中药大全】
  11. 碧云散【方剂大全】
  12. 薜荔汁【中药大全】
  13. 碧云膏【方剂大全】
  14. 篦齿蒿【中药大全】
  15. 碧玉丸【方剂大全】
  16. 篦梳剑（图）【中药大全】
  17. 碧玉通神散【方剂大全】
  18. 篦子草【中药大全】
  19. 碧玉散【方剂大全】
  20. 篦子三尖杉【中药大全】
  21. 碧玉膏【方剂大全】
  22. 篦子舒筋草【中药大全】
  23. 碧玉锭子【方剂大全】
  24. 壁钉散【方剂大全】
  25. 碧玉丹【方剂大全】
  26. 壁宫丸【方剂大全】
  27. 碧玉饼子【方剂大全】
  28. 壁虎【中药大全】
  29. 碧油五枝膏【方剂大全】
  30. 壁钱《本草纲目》完整版
  1. 蔽心骨伤《中医词典》
  2. 蔽心骨《医宗金鉴》
  3. 箅漏《中医词典》
  4. 蔽心骨《正骨心法要旨》
  5. 薜荔酒《医学入门》
  6. 蔽心骨《中医词典》
  7. 壁《中医词典》
  8. 蔽骨疽《马培之医案》
  9. 壁虎《中药学》
  10. 蔽骨《中医词典》
  11. 壁虎入耳秘方《华佗神方》
  12. 蔽（耳门）《中医名词词典》
  13. 壁虎咬《奇效简便良方》
  14. 蔽《中医词典》
  15. 壁虎咬门主方《疡医大全》
  16. 碧云汤《扁鹊心书》
  17. 壁虎咬伤《外科证治全书》
  18. 碧云散《儒门事亲》
  19. 壁镜毒人《奇效简便良方》
  20. 碧玉散《冯氏锦囊秘录》
  21. 壁泥风《中医词典》
  22. 碧玉丹《重楼玉钥》
  23. 壁泥风《解围元薮》
  24. 碧翳《中医词典》
  25. 壁钱《本草纲目》
  26. 碧雪散《重楼玉钥》
  27. 壁钱《中药炮制》
  28. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  29. 壁钱《证类本草》
  30. 碧雪《太平惠民和剂局方》
  31. 壁钱《本经逢原》


壁_《中医词典》a~b_中医综合_【岐黄之术】

壁

壁

  • 上一页
  • 目录
  • 相关
  • 下一页

①星宿名。又称“东壁”，二十八宿之一。《素问·五运行大论》：“所谓戊己分者，奎壁角轸，则天地之门户也。”

②指面部肌肉。《灵枢·五阅五使》：“明堂广大，蕃蔽见外，方壁高基，引垂居外，五色乃治。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽心骨伤
  • 当前页：壁
  • 下一页：壁泥风
<<< 返回本书目录
  1. 篦子舒筋草【中药大全】
  2. 壁钉散【方剂大全】
  3. 篦子三尖杉【中药大全】
  4. 壁宫丸【方剂大全】
  5. 篦子草【中药大全】
  6. 壁虎【中药大全】
  7. 篦梳剑（图）【中药大全】
  8. 壁钱《本草纲目》完整版
  9. 篦齿蒿【中药大全】
  10. 壁钱《本草纲目》图文版
  11. 薜荔汁【中药大全】
  12. 壁钱【中药大全】
  13. 薜荔果【中药大全】
  14. 壁钱幕【中药大全】
  15. 薜荔根【中药大全】
  16. 壁钱散【方剂大全】
  17. 薜荔【中药大全】
  18. 壁钱汤【方剂大全】
  19. 薜瓣【中药大全】
  20. 壁土散【方剂大全】
  21. 弊帚《本草纲目》完整版
  22. 壁土汤【方剂大全】
  23. 蔽骨疽《马培之医案》
  24. 壁咬门主论《疡医大全》
  25. 碧珠散【方剂大全】
  26. 避风寒《麻科活人全书》
  27. 碧珠丹【方剂大全】
  28. 避蛊毒《急救便方》
  29. 碧云汤【方剂大全】
  30. 避寒术【方剂大全】
  1. 壁《中医词典》
  2. 薜荔酒《医学入门》
  3. 壁虎《中药学》
  4. 箅漏《中医词典》
  5. 壁虎入耳秘方《华佗神方》
  6. 蔽心骨伤《中医词典》
  7. 壁虎咬《奇效简便良方》
  8. 蔽心骨《医宗金鉴》
  9. 壁虎咬门主方《疡医大全》
  10. 蔽心骨《正骨心法要旨》
  11. 壁虎咬伤《外科证治全书》
  12. 蔽心骨《中医词典》
  13. 壁镜毒人《奇效简便良方》
  14. 蔽骨疽《马培之医案》
  15. 壁泥风《中医词典》
  16. 蔽骨《中医词典》
  17. 壁泥风《解围元薮》
  18. 蔽（耳门）《中医名词词典》
  19. 壁钱《本草纲目》
  20. 蔽《中医词典》
  21. 壁钱《中药炮制》
  22. 碧云汤《扁鹊心书》
  23. 壁钱《证类本草》
  24. 碧云散《儒门事亲》
  25. 壁钱《本经逢原》
  26. 碧玉散《冯氏锦囊秘录》
  27. 壁钱《得配本草》
  28. 碧玉丹《重楼玉钥》
  29. 壁钱《本草分经》
  30. 碧翳《中医词典》
  31. 壁钱散《外科全生集》


壁泥风_《中医词典》a~b_中医综合_【岐黄之术】

壁泥风

壁泥风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指患疬风外表有白色泥土状者。见《解围元薮》卷一。证治详见疠条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁
  • 当前页：壁泥风
  • 下一页：避
<<< 返回本书目录
  1. 壁虎【中药大全】
  2. 壁钱《本草纲目》完整版
  3. 壁宫丸【方剂大全】
  4. 壁钱《本草纲目》图文版
  5. 壁钉散【方剂大全】
  6. 壁钱【中药大全】
  7. 篦子舒筋草【中药大全】
  8. 壁钱幕【中药大全】
  9. 篦子三尖杉【中药大全】
  10. 壁钱散【方剂大全】
  11. 篦子草【中药大全】
  12. 壁钱汤【方剂大全】
  13. 篦梳剑（图）【中药大全】
  14. 壁土散【方剂大全】
  15. 篦齿蒿【中药大全】
  16. 壁土汤【方剂大全】
  17. 薜荔汁【中药大全】
  18. 壁咬门主论《疡医大全》
  19. 薜荔果【中药大全】
  20. 避风寒《麻科活人全书》
  21. 薜荔根【中药大全】
  22. 避蛊毒《急救便方》
  23. 薜荔【中药大全】
  24. 避寒术【方剂大全】
  25. 薜瓣【中药大全】
  26. 避秽丹【方剂大全】
  27. 弊帚《本草纲目》完整版
  28. 避秽回苏丹【方剂大全】
  29. 蔽骨疽《马培之医案》
  30. 避秽香【方剂大全】
  1. 壁泥风《中医词典》
  2. 壁镜毒人《奇效简便良方》
  3. 壁泥风《解围元薮》
  4. 壁虎咬伤《外科证治全书》
  5. 壁钱《本草纲目》
  6. 壁虎咬门主方《疡医大全》
  7. 壁钱《中药炮制》
  8. 壁虎咬《奇效简便良方》
  9. 壁钱《证类本草》
  10. 壁虎入耳秘方《华佗神方》
  11. 壁钱《本经逢原》
  12. 壁虎《中药学》
  13. 壁钱《得配本草》
  14. 壁《中医词典》
  15. 壁钱《本草分经》
  16. 薜荔酒《医学入门》
  17. 壁钱散《外科全生集》
  18. 箅漏《中医词典》
  19. 壁土散《备急千金要方》
  20. 蔽心骨伤《中医词典》
  21. 壁胸膜《人体解剖学》
  22. 蔽心骨《医宗金鉴》
  23. 壁胸膜各部的反折线及体表投影《人体解剖学》
  24. 蔽心骨《正骨心法要旨》
  25. 壁咬门主论《疡医大全》
  26. 蔽心骨《中医词典》
  27. 避《中医词典》
  28. 蔽骨疽《马培之医案》
  29. 避风寒《麻科活人全书》
  30. 蔽骨《中医词典》
  31. 避风如避箭《中医词典》


避_《中医词典》a~b_中医综合_【岐黄之术】

避

避

  • 上一页
  • 目录
  • 相关
  • 下一页

①躲避，躲开。《素问·上古天真论》：“虚邪贼风，避之有时。”《素问·诊要经终论》：“刺避五脏者，知逆从也。”

②引申有“惧”意。不避，犹言不惧。《灵枢·论勇》：“怒不避勇士者，何脏使然。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁泥风
  • 当前页：避
  • 下一页：避风如避箭
<<< 返回本书目录
  1. 壁咬门主论《疡医大全》
  2. 避风寒《麻科活人全书》
  3. 壁土汤【方剂大全】
  4. 避蛊毒《急救便方》
  5. 壁土散【方剂大全】
  6. 避寒术【方剂大全】
  7. 壁钱汤【方剂大全】
  8. 避秽丹【方剂大全】
  9. 壁钱散【方剂大全】
  10. 避秽回苏丹【方剂大全】
  11. 壁钱幕【中药大全】
  12. 避秽香【方剂大全】
  13. 壁钱【中药大全】
  14. 避火丹【方剂大全】
  15. 壁钱《本草纲目》图文版
  16. 避忌法《三因极一病证方论》
  17. 壁钱《本草纲目》完整版
  18. 避岚气方【方剂大全】
  19. 壁虎【中药大全】
  20. 避热术【方剂大全】
  21. 壁宫丸【方剂大全】
  22. 避人神《针灸聚英》
  23. 壁钉散【方剂大全】
  24. 避人神等《针灸资生经》
  25. 篦子舒筋草【中药大全】
  26. 避人神等法《普济方·针灸》
  27. 篦子三尖杉【中药大全】
  28. 避人神论《古今医统大全》
  29. 篦子草【中药大全】
  30. 避瘟丹【方剂大全】
  1. 避《中医词典》
  2. 壁咬门主论《疡医大全》
  3. 避风寒《麻科活人全书》
  4. 壁胸膜各部的反折线及体表投影《人体解剖学》
  5. 避风如避箭《中医词典》
  6. 壁胸膜《人体解剖学》
  7. 避蛊毒《急救便方》
  8. 壁土散《备急千金要方》
  9. 避忌法《三因极一病证方论》
  10. 壁钱散《外科全生集》
  11. 避经《中医词典》
  12. 壁钱《本草分经》
  13. 避免使用伤害性语言《医学心理学》
  14. 壁钱《得配本草》
  15. 避免外伤《中医儿科学》
  16. 壁钱《本经逢原》
  17. 避年《中医词典》
  18. 壁钱《证类本草》
  19. 避人神《针灸聚英》
  20. 壁钱《中药炮制》
  21. 避人神等《针灸资生经》
  22. 壁钱《本草纲目》
  23. 避人神等法《普济方·针灸》
  24. 壁泥风《解围元薮》
  25. 避人神论《古今医统大全》
  26. 壁泥风《中医词典》
  27. 避瘟《奇效简便良方》
  28. 壁镜毒人《奇效简便良方》
  29. 避瘟丹《奇方类编》
  30. 壁虎咬伤《外科证治全书》
  31. 避瘟丹《奇方类编》


避风如避箭_《中医词典》a~b_中医综合_【岐黄之术】

避风如避箭

避风如避箭

  • 上一页
  • 目录
  • 相关
  • 下一页

养生名言。谓风邪无孔不入，最易伤人，故避邪风如避利箭。历代养生文献对此多有载述。如《内经》：“虚邪贼风，避之有时。”《混俗颐生录》：“避风如避箭，避色如避乱。”《陶真人卫生歌》：“尝闻避风如避箭，坐卧须当预防患，况因食后毫孔开，风才一入成瘫痪。”《孙真人卫生歌》：“坐卧防风来脑后，脑内入风人不寿。更兼醉饱卧中风，风才着体成灾咎。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避
  • 当前页：避风如避箭
  • 下一页：避经
<<< 返回本书目录
  1. 避风寒《麻科活人全书》
  2. 避蛊毒《急救便方》
  3. 壁咬门主论《疡医大全》
  4. 避寒术【方剂大全】
  5. 壁土汤【方剂大全】
  6. 避秽丹【方剂大全】
  7. 壁土散【方剂大全】
  8. 避秽回苏丹【方剂大全】
  9. 壁钱汤【方剂大全】
  10. 避秽香【方剂大全】
  11. 壁钱散【方剂大全】
  12. 避火丹【方剂大全】
  13. 壁钱幕【中药大全】
  14. 避忌法《三因极一病证方论》
  15. 壁钱【中药大全】
  16. 避岚气方【方剂大全】
  17. 壁钱《本草纲目》图文版
  18. 避热术【方剂大全】
  19. 壁钱《本草纲目》完整版
  20. 避人神《针灸聚英》
  21. 壁虎【中药大全】
  22. 避人神等《针灸资生经》
  23. 壁宫丸【方剂大全】
  24. 避人神等法《普济方·针灸》
  25. 壁钉散【方剂大全】
  26. 避人神论《古今医统大全》
  27. 篦子舒筋草【中药大全】
  28. 避瘟丹【方剂大全】
  29. 篦子三尖杉【中药大全】
  30. 避瘟方《松峰说疫》
  1. 避风如避箭《中医词典》
  2. 避风寒《麻科活人全书》
  3. 避蛊毒《急救便方》
  4. 避《中医词典》
  5. 避忌法《三因极一病证方论》
  6. 壁咬门主论《疡医大全》
  7. 避经《中医词典》
  8. 壁胸膜各部的反折线及体表投影《人体解剖学》
  9. 避免使用伤害性语言《医学心理学》
  10. 壁胸膜《人体解剖学》
  11. 避免外伤《中医儿科学》
  12. 壁土散《备急千金要方》
  13. 避年《中医词典》
  14. 壁钱散《外科全生集》
  15. 避人神《针灸聚英》
  16. 壁钱《本草分经》
  17. 避人神等《针灸资生经》
  18. 壁钱《得配本草》
  19. 避人神等法《普济方·针灸》
  20. 壁钱《本经逢原》
  21. 避人神论《古今医统大全》
  22. 壁钱《证类本草》
  23. 避瘟《奇效简便良方》
  24. 壁钱《中药炮制》
  25. 避瘟丹《奇方类编》
  26. 壁钱《本草纲目》
  27. 避瘟丹《奇方类编》
  28. 壁泥风《解围元薮》
  29. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  30. 壁泥风《中医词典》
  31. 避瘟方《松峰说疫》


避经_《中医词典》a~b_中医综合_【岐黄之术】

避经

避经

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科名词。见顾允若《妇科辑要》。即避年。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避风如避箭
  • 当前页：避经
  • 下一页：避年
<<< 返回本书目录
  1. 避忌法《三因极一病证方论》
  2. 避岚气方【方剂大全】
  3. 避火丹【方剂大全】
  4. 避热术【方剂大全】
  5. 避秽香【方剂大全】
  6. 避人神《针灸聚英》
  7. 避秽回苏丹【方剂大全】
  8. 避人神等《针灸资生经》
  9. 避秽丹【方剂大全】
  10. 避人神等法《普济方·针灸》
  11. 避寒术【方剂大全】
  12. 避人神论《古今医统大全》
  13. 避蛊毒《急救便方》
  14. 避瘟丹【方剂大全】
  15. 避风寒《麻科活人全书》
  16. 避瘟方《松峰说疫》
  17. 壁咬门主论《疡医大全》
  18. 避瘟明目清上散【方剂大全】
  19. 壁土汤【方剂大全】
  20. 避瘟散【方剂大全】
  21. 壁土散【方剂大全】
  22. 避瘟杀鬼丸【方剂大全】
  23. 壁钱汤【方剂大全】
  24. 避瘟丸【方剂大全】
  25. 壁钱散【方剂大全】
  26. 避邪丹【方剂大全】
  27. 壁钱幕【中药大全】
  28. 避疫法《时方妙用》
  29. 壁钱【中药大全】
  30. 避疫汤【方剂大全】
  1. 避经《中医词典》
  2. 避忌法《三因极一病证方论》
  3. 避免使用伤害性语言《医学心理学》
  4. 避蛊毒《急救便方》
  5. 避免外伤《中医儿科学》
  6. 避风如避箭《中医词典》
  7. 避年《中医词典》
  8. 避风寒《麻科活人全书》
  9. 避人神《针灸聚英》
  10. 避《中医词典》
  11. 避人神等《针灸资生经》
  12. 壁咬门主论《疡医大全》
  13. 避人神等法《普济方·针灸》
  14. 壁胸膜各部的反折线及体表投影《人体解剖学》
  15. 避人神论《古今医统大全》
  16. 壁胸膜《人体解剖学》
  17. 避瘟《奇效简便良方》
  18. 壁土散《备急千金要方》
  19. 避瘟丹《奇方类编》
  20. 壁钱散《外科全生集》
  21. 避瘟丹《奇方类编》
  22. 壁钱《本草分经》
  23. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  24. 壁钱《得配本草》
  25. 避瘟方《松峰说疫》
  26. 壁钱《本经逢原》
  27. 避五方兵贼盗方《奇方类编》
  28. 壁钱《证类本草》
  29. 避疫法《时方妙用》
  30. 壁钱《中药炮制》
  31. 避疫酒秘方（华佗避疫酒）《华佗神方》


避年_《中医词典》a~b_中医综合_【岐黄之术】

避年

避年

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科名词。出《脉经》卷九。亦名避经、周经。指月经每一年来潮一次者，无其他症状，不属于病证。与经闭不同。这种月经情况临床少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避经
  • 当前页：避年
  • 下一页：臂
<<< 返回本书目录
  1. 避岚气方【方剂大全】
  2. 避热术【方剂大全】
  3. 避忌法《三因极一病证方论》
  4. 避人神《针灸聚英》
  5. 避火丹【方剂大全】
  6. 避人神等《针灸资生经》
  7. 避秽香【方剂大全】
  8. 避人神等法《普济方·针灸》
  9. 避秽回苏丹【方剂大全】
  10. 避人神论《古今医统大全》
  11. 避秽丹【方剂大全】
  12. 避瘟丹【方剂大全】
  13. 避寒术【方剂大全】
  14. 避瘟方《松峰说疫》
  15. 避蛊毒《急救便方》
  16. 避瘟明目清上散【方剂大全】
  17. 避风寒《麻科活人全书》
  18. 避瘟散【方剂大全】
  19. 壁咬门主论《疡医大全》
  20. 避瘟杀鬼丸【方剂大全】
  21. 壁土汤【方剂大全】
  22. 避瘟丸【方剂大全】
  23. 壁土散【方剂大全】
  24. 避邪丹【方剂大全】
  25. 壁钱汤【方剂大全】
  26. 避疫法《时方妙用》
  27. 壁钱散【方剂大全】
  28. 避疫汤【方剂大全】
  29. 壁钱幕【中药大全】
  30. 避疫香粉【方剂大全】
  1. 避年《中医词典》
  2. 避免外伤《中医儿科学》
  3. 避人神《针灸聚英》
  4. 避免使用伤害性语言《医学心理学》
  5. 避人神等《针灸资生经》
  6. 避经《中医词典》
  7. 避人神等法《普济方·针灸》
  8. 避忌法《三因极一病证方论》
  9. 避人神论《古今医统大全》
  10. 避蛊毒《急救便方》
  11. 避瘟《奇效简便良方》
  12. 避风如避箭《中医词典》
  13. 避瘟丹《奇方类编》
  14. 避风寒《麻科活人全书》
  15. 避瘟丹《奇方类编》
  16. 避《中医词典》
  17. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  18. 壁咬门主论《疡医大全》
  19. 避瘟方《松峰说疫》
  20. 壁胸膜各部的反折线及体表投影《人体解剖学》
  21. 避五方兵贼盗方《奇方类编》
  22. 壁胸膜《人体解剖学》
  23. 避疫法《时方妙用》
  24. 壁土散《备急千金要方》
  25. 避疫酒秘方（华佗避疫酒）《华佗神方》
  26. 壁钱散《外科全生集》
  27. 避孕《默克家庭诊疗手册》
  28. 壁钱《本草分经》
  29. 避孕《中医妇科学》
  30. 壁钱《得配本草》
  31. 避孕和青少年怀孕《默克家庭诊疗手册》


臂_《中医词典》a~b_中医综合_【岐黄之术】

臂

臂

  • 上一页
  • 目录
  • 相关
  • 下一页

①胳膊。上臂和前臂的合称。《素问·缪刺论》：“邪客于臂掌之间，不可得屈。”

②指肘以下、腕以上部位。《灵枢·经筋》：“手太阳之筋，起于小指之上，结于腕，上循臂内廉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避年
  • 当前页：臂
  • 下一页：臂痹
<<< 返回本书目录
  1. 臂《经络全书》
  2. 臂背痛章《医学妙谛》
  3. 髀枢《经络全书》
  4. 臂部《外科大成》
  5. 髀疾《黄帝内经太素》
  6. 臂部《外科心法要诀》
  7. 髀关穴【下肢外侧穴位】
  8. 臂丛神经受累【疾病症状】
  9. 髀关穴【胸部腹部穴位】
  10. 臂丛神经损伤【疾病大全】
  11. 髀《经络全书》
  12. 臂丛神经痛【疾病大全】
  13. 避孕也与免疫有关《免疫与健康》
  14. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  15. 避孕药《药理学》
  16. 臂后部、前臂后部及手背《人体解剖学》
  17. 避孕失败后的补救措施──人工流产术《妇产科学》
  18. 臂疽《洄溪医案》
  19. 避孕后闭经综合征【疾病大全】
  20. 臂疽《外科理例》
  21. 避孕《中医妇科学》
  22. 臂前部、肘前部和前臂前部《人体解剖学》
  23. 避孕《女科宝鉴》
  24. 臂臑穴【上肢外侧穴位】
  25. 避疫香粉【方剂大全】
  26. 臂上五穴疗病诀《小儿推拿广意》
  27. 避疫汤【方剂大全】
  28. 臂痛《扁鹊神应针灸玉龙经》
  29. 避疫法《时方妙用》
  30. 臂痛《丹溪治法心要》
  1. 臂《中医词典》
  2. 臂《经络全书》
  3. 臂（下膊）《中医名词词典》
  4. 髀阳《中医词典》
  5. 臂背痛章《医学妙谛》
  6. 髀厌《中医词典》
  7. 臂痹《中医词典》
  8. 髀枢《中医名词词典》
  9. 臂痹《金匮翼》
  10. 髀枢《经络全书》
  11. 臂部《外科心法要诀》
  12. 髀疾《黄帝内经太素》
  13. 臂部《外科大成》
  14. 髀关《针灸学》
  15. 臂丛《人体解剖学》
  16. 髀关《中医词典》
  17. 臂丛《人体解剖学》
  18. 髀关《中医名词词典》
  19. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  20. 髀关《针灸大成》
  21. 臂风毒《中医词典》
  22. 髀骨《中医词典》
  23. 臂骨《中医词典》
  24. 髀骨《中医名词词典》
  25. 臂骨《正骨心法要旨》
  26. 髀《中医词典》
  27. 臂骨《医宗金鉴》
  28. 髀《中医名词词典》
  29. 臂骨伤《中医词典》
  30. 嬖子小儿注车船候《诸病源候论》
  31. 臂骨折断《中医词典》


臂痹_《中医词典》a~b_中医综合_【岐黄之术】

臂痹

臂痹

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。痹证之一。指臂痛上连肩胛者。《金匮翼·痹证统论》：“臂痹者，臂痛连及筋骨，上支肩胛，举动难支，由血弱而风中之也。”治宜用十味剉散，或桑枝切片炒香，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂
  • 当前页：臂痹
  • 下一页：臂风毒
<<< 返回本书目录
  1. 臂背痛章《医学妙谛》
  2. 臂部《外科大成》
  3. 臂《经络全书》
  4. 臂部《外科心法要诀》
  5. 髀枢《经络全书》
  6. 臂丛神经受累【疾病症状】
  7. 髀疾《黄帝内经太素》
  8. 臂丛神经损伤【疾病大全】
  9. 髀关穴【下肢外侧穴位】
  10. 臂丛神经痛【疾病大全】
  11. 髀关穴【胸部腹部穴位】
  12. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  13. 髀《经络全书》
  14. 臂后部、前臂后部及手背《人体解剖学》
  15. 避孕也与免疫有关《免疫与健康》
  16. 臂疽《洄溪医案》
  17. 避孕药《药理学》
  18. 臂疽《外科理例》
  19. 避孕失败后的补救措施──人工流产术《妇产科学》
  20. 臂前部、肘前部和前臂前部《人体解剖学》
  21. 避孕后闭经综合征【疾病大全】
  22. 臂臑穴【上肢外侧穴位】
  23. 避孕《中医妇科学》
  24. 臂上五穴疗病诀《小儿推拿广意》
  25. 避孕《女科宝鉴》
  26. 臂痛《扁鹊神应针灸玉龙经》
  27. 避疫香粉【方剂大全】
  28. 臂痛《丹溪治法心要》
  29. 避疫汤【方剂大全】
  30. 臂痛《古今医鉴》
  1. 臂痹《中医词典》
  2. 臂背痛章《医学妙谛》
  3. 臂痹《金匮翼》
  4. 臂（下膊）《中医名词词典》
  5. 臂部《外科心法要诀》
  6. 臂《中医词典》
  7. 臂部《外科大成》
  8. 臂《经络全书》
  9. 臂丛《人体解剖学》
  10. 髀阳《中医词典》
  11. 臂丛《人体解剖学》
  12. 髀厌《中医词典》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 髀枢《中医名词词典》
  15. 臂风毒《中医词典》
  16. 髀枢《经络全书》
  17. 臂骨《中医词典》
  18. 髀疾《黄帝内经太素》
  19. 臂骨《正骨心法要旨》
  20. 髀关《针灸学》
  21. 臂骨《医宗金鉴》
  22. 髀关《中医词典》
  23. 臂骨伤《中医词典》
  24. 髀关《中医名词词典》
  25. 臂骨折断《中医词典》
  26. 髀关《针灸大成》
  27. 臂和前臂后面及手背和血管《人体解剖学》
  28. 髀骨《中医词典》
  29. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  30. 髀骨《中医名词词典》
  31. 臂和前臂后面及手背深层的神经《人体解剖学》


臂风毒_《中医词典》a~b_中医综合_【岐黄之术】

臂风毒

臂风毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指痈发生于臂部肩髃穴处者，出《证治准绳·外科》卷二。即肩风毒。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痹
  • 当前页：臂风毒
  • 下一页：臂骨
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂风毒《中医词典》
  2. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  3. 臂骨《中医词典》
  4. 臂丛《人体解剖学》
  5. 臂骨《正骨心法要旨》
  6. 臂丛《人体解剖学》
  7. 臂骨《医宗金鉴》
  8. 臂部《外科大成》
  9. 臂骨伤《中医词典》
  10. 臂部《外科心法要诀》
  11. 臂骨折断《中医词典》
  12. 臂痹《金匮翼》
  13. 臂和前臂后面及手背和血管《人体解剖学》
  14. 臂痹《中医词典》
  15. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  16. 臂背痛章《医学妙谛》
  17. 臂和前臂后面及手背深层的神经《人体解剖学》
  18. 臂（下膊）《中医名词词典》
  19. 臂和前臂前面的血管《人体解剖学》
  20. 臂《中医词典》
  21. 臂和前臂前面解剖步骤与方法《人体解剖学》
  22. 臂《经络全书》
  23. 臂和前臂前面深层的神经《人体解剖学》
  24. 髀阳《中医词典》
  25. 臂胻《中医词典》
  26. 髀厌《中医词典》
  27. 臂后群肌《人体解剖学》
  28. 髀枢《中医名词词典》
  29. 臂间《中医词典》
  30. 髀枢《经络全书》
  31. 臂骱落出《中医词典》


臂骨_《中医词典》a~b_中医综合_【岐黄之术】

臂骨

臂骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨名。又名小膀骨。即桡、尺骨的统称。《医宗金鉴·刺灸心法要诀》：“肘下之骨曰臂骨。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂风毒
  • 当前页：臂骨
  • 下一页：臂骨伤
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂骨《中医词典》
  2. 臂风毒《中医词典》
  3. 臂骨《正骨心法要旨》
  4. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  5. 臂骨《医宗金鉴》
  6. 臂丛《人体解剖学》
  7. 臂骨伤《中医词典》
  8. 臂丛《人体解剖学》
  9. 臂骨折断《中医词典》
  10. 臂部《外科大成》
  11. 臂和前臂后面及手背和血管《人体解剖学》
  12. 臂部《外科心法要诀》
  13. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  14. 臂痹《金匮翼》
  15. 臂和前臂后面及手背深层的神经《人体解剖学》
  16. 臂痹《中医词典》
  17. 臂和前臂前面的血管《人体解剖学》
  18. 臂背痛章《医学妙谛》
  19. 臂和前臂前面解剖步骤与方法《人体解剖学》
  20. 臂（下膊）《中医名词词典》
  21. 臂和前臂前面深层的神经《人体解剖学》
  22. 臂《中医词典》
  23. 臂胻《中医词典》
  24. 臂《经络全书》
  25. 臂后群肌《人体解剖学》
  26. 髀阳《中医词典》
  27. 臂间《中医词典》
  28. 髀厌《中医词典》
  29. 臂骱落出《中医词典》
  30. 髀枢《中医名词词典》
  31. 臂疽《外科理例》


臂骨伤_《中医词典》a~b_中医综合_【岐黄之术】

臂骨伤

臂骨伤

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指臂骨因外伤而伤断者。出《证治准绳·外科》卷六。臂骨即指前臂的尺骨和桡骨。该病包括尺骨、桡骨单折及双折。临床以尺骨近端和桡骨远端骨折为多见。多因跌打、坠堕、扭转所伤。症见局部肿胀、疼痛、功能活动受限。有断端移位者，畸形明显，触按有骨声。断端移位者，尤其在双骨折，应在麻醉下行手法整复，重点则在于夹、挤、分骨，当夹板固定时用分骨垫；无移位者，折部给予夹板固定即可。用药参见骨折条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂骨
  • 当前页：臂骨伤
  • 下一页：臂骨折断
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂骨伤《中医词典》
  2. 臂骨《医宗金鉴》
  3. 臂骨折断《中医词典》
  4. 臂骨《正骨心法要旨》
  5. 臂和前臂后面及手背和血管《人体解剖学》
  6. 臂骨《中医词典》
  7. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  8. 臂风毒《中医词典》
  9. 臂和前臂后面及手背深层的神经《人体解剖学》
  10. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  11. 臂和前臂前面的血管《人体解剖学》
  12. 臂丛《人体解剖学》
  13. 臂和前臂前面解剖步骤与方法《人体解剖学》
  14. 臂丛《人体解剖学》
  15. 臂和前臂前面深层的神经《人体解剖学》
  16. 臂部《外科大成》
  17. 臂胻《中医词典》
  18. 臂部《外科心法要诀》
  19. 臂后群肌《人体解剖学》
  20. 臂痹《金匮翼》
  21. 臂间《中医词典》
  22. 臂痹《中医词典》
  23. 臂骱落出《中医词典》
  24. 臂背痛章《医学妙谛》
  25. 臂疽《外科理例》
  26. 臂（下膊）《中医名词词典》
  27. 臂巨阴脉《中医词典》
  28. 臂《中医词典》
  29. 臂厥《中医词典》
  30. 臂《经络全书》
  31. 臂麻不便《儒门事亲》


臂骨折断_《中医词典》a~b_中医综合_【岐黄之术】

臂骨折断

臂骨折断

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指前臂骨因外伤而致损断者。见《伤科汇纂》卷六。即前臂尺、桡骨骨折。详见臂骨伤条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂骨伤
  • 当前页：臂骨折断
  • 下一页：臂胻
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂骨折断《中医词典》
  2. 臂骨伤《中医词典》
  3. 臂和前臂后面及手背和血管《人体解剖学》
  4. 臂骨《医宗金鉴》
  5. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  6. 臂骨《正骨心法要旨》
  7. 臂和前臂后面及手背深层的神经《人体解剖学》
  8. 臂骨《中医词典》
  9. 臂和前臂前面的血管《人体解剖学》
  10. 臂风毒《中医词典》
  11. 臂和前臂前面解剖步骤与方法《人体解剖学》
  12. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  13. 臂和前臂前面深层的神经《人体解剖学》
  14. 臂丛《人体解剖学》
  15. 臂胻《中医词典》
  16. 臂丛《人体解剖学》
  17. 臂后群肌《人体解剖学》
  18. 臂部《外科大成》
  19. 臂间《中医词典》
  20. 臂部《外科心法要诀》
  21. 臂骱落出《中医词典》
  22. 臂痹《金匮翼》
  23. 臂疽《外科理例》
  24. 臂痹《中医词典》
  25. 臂巨阴脉《中医词典》
  26. 臂背痛章《医学妙谛》
  27. 臂厥《中医词典》
  28. 臂（下膊）《中医名词词典》
  29. 臂麻不便《儒门事亲》
  30. 臂《中医词典》
  31. 臂前群肌《人体解剖学》


臂胻_《中医词典》a~b_中医综合_【岐黄之术】

臂胻

臂胻

  • 上一页
  • 目录
  • 相关
  • 下一页

指手臂和足胫部。《灵枢·邪气脏腑病形》：“中于阴者，常从臂胻始。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂骨折断
  • 当前页：臂胻
  • 下一页：臂间
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂胻《中医词典》
  2. 臂和前臂前面深层的神经《人体解剖学》
  3. 臂后群肌《人体解剖学》
  4. 臂和前臂前面解剖步骤与方法《人体解剖学》
  5. 臂间《中医词典》
  6. 臂和前臂前面的血管《人体解剖学》
  7. 臂骱落出《中医词典》
  8. 臂和前臂后面及手背深层的神经《人体解剖学》
  9. 臂疽《外科理例》
  10. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  11. 臂巨阴脉《中医词典》
  12. 臂和前臂后面及手背和血管《人体解剖学》
  13. 臂厥《中医词典》
  14. 臂骨折断《中医词典》
  15. 臂麻不便《儒门事亲》
  16. 臂骨伤《中医词典》
  17. 臂前群肌《人体解剖学》
  18. 臂骨《医宗金鉴》
  19. 臂热《中医词典》
  20. 臂骨《正骨心法要旨》
  21. 臂臑《针灸大成》
  22. 臂骨《中医词典》
  23. 臂臑《中医词典》
  24. 臂风毒《中医词典》
  25. 臂臑《针灸学》
  26. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  27. 臂上皮神经区损伤综合征《中医伤科按摩学》
  28. 臂丛《人体解剖学》
  29. 臂上五穴疗病诀《小儿推拿广意》
  30. 臂丛《人体解剖学》
  31. 臂少阳脉《中医词典》


臂间_《中医词典》a~b_中医综合_【岐黄之术】

臂间

臂间

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。《千金要方》：“丁（疔）肿，灸掌后横纹后指，男左女右，七壮即差，已用得效。丁肿灸法虽多，然此一法甚验，出于意表也。”《类经图翼》列作经外穴，名手掌后臂间穴。《针灸孔穴及其疗法便览》等则名臂间。在掌后横纹正中直上五横指，掌长肌腱与桡侧腕屈肌腱之间。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂胻
  • 当前页：臂间
  • 下一页：臂骱落出
<<< 返回本书目录
  1. 臂后部、前臂后部及手背《人体解剖学》
  2. 臂疽《洄溪医案》
  3. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  4. 臂疽《外科理例》
  5. 臂丛神经痛【疾病大全】
  6. 臂前部、肘前部和前臂前部《人体解剖学》
  7. 臂丛神经损伤【疾病大全】
  8. 臂臑穴【上肢外侧穴位】
  9. 臂丛神经受累【疾病症状】
  10. 臂上五穴疗病诀《小儿推拿广意》
  11. 臂部《外科心法要诀》
  12. 臂痛《扁鹊神应针灸玉龙经》
  13. 臂部《外科大成》
  14. 臂痛《丹溪治法心要》
  15. 臂背痛章《医学妙谛》
  16. 臂痛《古今医鉴》
  17. 臂《经络全书》
  18. 臂痛《金匮翼》
  19. 髀枢《经络全书》
  20. 臂痛《金针秘传》
  21. 髀疾《黄帝内经太素》
  22. 臂痛《金针秘传》
  23. 髀关穴【下肢外侧穴位】
  24. 臂痛《秘传证治要诀及类方》
  25. 髀关穴【胸部腹部穴位】
  26. 臂痛《女科证治准绳》
  27. 髀《经络全书》
  28. 臂痛《普济方·针灸》
  29. 避孕也与免疫有关《免疫与健康》
  30. 臂痛《寿世保元》
  1. 臂间《中医词典》
  2. 臂后群肌《人体解剖学》
  3. 臂骱落出《中医词典》
  4. 臂胻《中医词典》
  5. 臂疽《外科理例》
  6. 臂和前臂前面深层的神经《人体解剖学》
  7. 臂巨阴脉《中医词典》
  8. 臂和前臂前面解剖步骤与方法《人体解剖学》
  9. 臂厥《中医词典》
  10. 臂和前臂前面的血管《人体解剖学》
  11. 臂麻不便《儒门事亲》
  12. 臂和前臂后面及手背深层的神经《人体解剖学》
  13. 臂前群肌《人体解剖学》
  14. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  15. 臂热《中医词典》
  16. 臂和前臂后面及手背和血管《人体解剖学》
  17. 臂臑《针灸大成》
  18. 臂骨折断《中医词典》
  19. 臂臑《中医词典》
  20. 臂骨伤《中医词典》
  21. 臂臑《针灸学》
  22. 臂骨《医宗金鉴》
  23. 臂上皮神经区损伤综合征《中医伤科按摩学》
  24. 臂骨《正骨心法要旨》
  25. 臂上五穴疗病诀《小儿推拿广意》
  26. 臂骨《中医词典》
  27. 臂少阳脉《中医词典》
  28. 臂风毒《中医词典》
  29. 臂少阴脉《中医词典》
  30. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  31. 臂石子头《中医词典》


臂骱落出_《中医词典》a~b_中医综合_【岐黄之术】

臂骱落出

臂骱落出

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指肘关节因外伤而脱臼者。见《伤科大成》。详手臂出臼条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂间
  • 当前页：臂骱落出
  • 下一页：臂巨阴脉
<<< 返回本书目录
  1. 臂后部、前臂后部及手背《人体解剖学》
  2. 臂疽《洄溪医案》
  3. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  4. 臂疽《外科理例》
  5. 臂丛神经痛【疾病大全】
  6. 臂前部、肘前部和前臂前部《人体解剖学》
  7. 臂丛神经损伤【疾病大全】
  8. 臂臑穴【上肢外侧穴位】
  9. 臂丛神经受累【疾病症状】
  10. 臂上五穴疗病诀《小儿推拿广意》
  11. 臂部《外科心法要诀》
  12. 臂痛《扁鹊神应针灸玉龙经》
  13. 臂部《外科大成》
  14. 臂痛《丹溪治法心要》
  15. 臂背痛章《医学妙谛》
  16. 臂痛《古今医鉴》
  17. 臂《经络全书》
  18. 臂痛《金匮翼》
  19. 髀枢《经络全书》
  20. 臂痛《金针秘传》
  21. 髀疾《黄帝内经太素》
  22. 臂痛《金针秘传》
  23. 髀关穴【下肢外侧穴位】
  24. 臂痛《秘传证治要诀及类方》
  25. 髀关穴【胸部腹部穴位】
  26. 臂痛《女科证治准绳》
  27. 髀《经络全书》
  28. 臂痛《普济方·针灸》
  29. 避孕也与免疫有关《免疫与健康》
  30. 臂痛《寿世保元》
  1. 臂骱落出《中医词典》
  2. 臂间《中医词典》
  3. 臂疽《外科理例》
  4. 臂后群肌《人体解剖学》
  5. 臂巨阴脉《中医词典》
  6. 臂胻《中医词典》
  7. 臂厥《中医词典》
  8. 臂和前臂前面深层的神经《人体解剖学》
  9. 臂麻不便《儒门事亲》
  10. 臂和前臂前面解剖步骤与方法《人体解剖学》
  11. 臂前群肌《人体解剖学》
  12. 臂和前臂前面的血管《人体解剖学》
  13. 臂热《中医词典》
  14. 臂和前臂后面及手背深层的神经《人体解剖学》
  15. 臂臑《针灸大成》
  16. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  17. 臂臑《中医词典》
  18. 臂和前臂后面及手背和血管《人体解剖学》
  19. 臂臑《针灸学》
  20. 臂骨折断《中医词典》
  21. 臂上皮神经区损伤综合征《中医伤科按摩学》
  22. 臂骨伤《中医词典》
  23. 臂上五穴疗病诀《小儿推拿广意》
  24. 臂骨《医宗金鉴》
  25. 臂少阳脉《中医词典》
  26. 臂骨《正骨心法要旨》
  27. 臂少阴脉《中医词典》
  28. 臂骨《中医词典》
  29. 臂石子头《中医词典》
  30. 臂风毒《中医词典》
  31. 臂太阴《中医词典》


臂巨阴脉_《中医词典》a~b_中医综合_【岐黄之术】

臂巨阴脉

臂巨阴脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手太阴肺经。《阴阳十一脉灸经》：“臂巨阴之脉：起于手掌中，出臂内阴两骨之间，上骨下廉，筋之上，出臂内阴，入心中。是动则病：心彭彭如痛，缺盆痛，甚则交两手而战，此为臂厥。是臂巨阴之脉主治。其所产病：胸痛，脘痛，心痛，四末痛，瘕，为五病。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂骱落出
  • 当前页：臂巨阴脉
  • 下一页：臂厥
<<< 返回本书目录
  1. 臂疽《外科理例》
  2. 臂前部、肘前部和前臂前部《人体解剖学》
  3. 臂疽《洄溪医案》
  4. 臂臑穴【上肢外侧穴位】
  5. 臂后部、前臂后部及手背《人体解剖学》
  6. 臂上五穴疗病诀《小儿推拿广意》
  7. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  8. 臂痛《扁鹊神应针灸玉龙经》
  9. 臂丛神经痛【疾病大全】
  10. 臂痛《丹溪治法心要》
  11. 臂丛神经损伤【疾病大全】
  12. 臂痛《古今医鉴》
  13. 臂丛神经受累【疾病症状】
  14. 臂痛《金匮翼》
  15. 臂部《外科心法要诀》
  16. 臂痛《金针秘传》
  17. 臂部《外科大成》
  18. 臂痛《金针秘传》
  19. 臂背痛章《医学妙谛》
  20. 臂痛《秘传证治要诀及类方》
  21. 臂《经络全书》
  22. 臂痛《女科证治准绳》
  23. 髀枢《经络全书》
  24. 臂痛《普济方·针灸》
  25. 髀疾《黄帝内经太素》
  26. 臂痛《寿世保元》
  27. 髀关穴【下肢外侧穴位】
  28. 臂痛《万病回春》
  29. 髀关穴【胸部腹部穴位】
  30. 臂痛《也是山人医案》
  1. 臂巨阴脉《中医词典》
  2. 臂疽《外科理例》
  3. 臂厥《中医词典》
  4. 臂骱落出《中医词典》
  5. 臂麻不便《儒门事亲》
  6. 臂间《中医词典》
  7. 臂前群肌《人体解剖学》
  8. 臂后群肌《人体解剖学》
  9. 臂热《中医词典》
  10. 臂胻《中医词典》
  11. 臂臑《针灸大成》
  12. 臂和前臂前面深层的神经《人体解剖学》
  13. 臂臑《中医词典》
  14. 臂和前臂前面解剖步骤与方法《人体解剖学》
  15. 臂臑《针灸学》
  16. 臂和前臂前面的血管《人体解剖学》
  17. 臂上皮神经区损伤综合征《中医伤科按摩学》
  18. 臂和前臂后面及手背深层的神经《人体解剖学》
  19. 臂上五穴疗病诀《小儿推拿广意》
  20. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  21. 臂少阳脉《中医词典》
  22. 臂和前臂后面及手背和血管《人体解剖学》
  23. 臂少阴脉《中医词典》
  24. 臂骨折断《中医词典》
  25. 臂石子头《中医词典》
  26. 臂骨伤《中医词典》
  27. 臂太阴《中医词典》
  28. 臂骨《医宗金鉴》
  29. 臂泰阳脉《中医词典》
  30. 臂骨《正骨心法要旨》
  31. 臂泰阴脉《中医词典》


臂厥_《中医词典》a~b_中医综合_【岐黄之术】

臂厥

臂厥

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指手太阴、手少阴经经气逆乱而致的厥证。《灵枢·经脉》：“肺，手太阴之脉，……是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。”又：“心，手少阴之脉，……是动则病嗌干，心痛，渴而欲饮，是为臂厥。”《类经·十二经病》：“瞀，木痛不仁也。手太阴脉由中府出于腋下，行肘臂间，故为臂厥。”又：“手少阴循臂内后廉出小指之端，故为臂厥。”参见厥证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂巨阴脉
  • 当前页：臂厥
  • 下一页：臂臑
<<< 返回本书目录
  1. 臂疽《外科理例》
  2. 臂前部、肘前部和前臂前部《人体解剖学》
  3. 臂疽《洄溪医案》
  4. 臂臑穴【上肢外侧穴位】
  5. 臂后部、前臂后部及手背《人体解剖学》
  6. 臂上五穴疗病诀《小儿推拿广意》
  7. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  8. 臂痛《扁鹊神应针灸玉龙经》
  9. 臂丛神经痛【疾病大全】
  10. 臂痛《丹溪治法心要》
  11. 臂丛神经损伤【疾病大全】
  12. 臂痛《古今医鉴》
  13. 臂丛神经受累【疾病症状】
  14. 臂痛《金匮翼》
  15. 臂部《外科心法要诀》
  16. 臂痛《金针秘传》
  17. 臂部《外科大成》
  18. 臂痛《金针秘传》
  19. 臂背痛章《医学妙谛》
  20. 臂痛《秘传证治要诀及类方》
  21. 臂《经络全书》
  22. 臂痛《女科证治准绳》
  23. 髀枢《经络全书》
  24. 臂痛《普济方·针灸》
  25. 髀疾《黄帝内经太素》
  26. 臂痛《寿世保元》
  27. 髀关穴【下肢外侧穴位】
  28. 臂痛《万病回春》
  29. 髀关穴【胸部腹部穴位】
  30. 臂痛《也是山人医案》
  1. 臂厥《中医词典》
  2. 臂巨阴脉《中医词典》
  3. 臂麻不便《儒门事亲》
  4. 臂疽《外科理例》
  5. 臂前群肌《人体解剖学》
  6. 臂骱落出《中医词典》
  7. 臂热《中医词典》
  8. 臂间《中医词典》
  9. 臂臑《针灸大成》
  10. 臂后群肌《人体解剖学》
  11. 臂臑《中医词典》
  12. 臂胻《中医词典》
  13. 臂臑《针灸学》
  14. 臂和前臂前面深层的神经《人体解剖学》
  15. 臂上皮神经区损伤综合征《中医伤科按摩学》
  16. 臂和前臂前面解剖步骤与方法《人体解剖学》
  17. 臂上五穴疗病诀《小儿推拿广意》
  18. 臂和前臂前面的血管《人体解剖学》
  19. 臂少阳脉《中医词典》
  20. 臂和前臂后面及手背深层的神经《人体解剖学》
  21. 臂少阴脉《中医词典》
  22. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  23. 臂石子头《中医词典》
  24. 臂和前臂后面及手背和血管《人体解剖学》
  25. 臂太阴《中医词典》
  26. 臂骨折断《中医词典》
  27. 臂泰阳脉《中医词典》
  28. 臂骨伤《中医词典》
  29. 臂泰阴脉《中医词典》
  30. 臂骨《医宗金鉴》
  31. 臂痛《医学集成》


臂臑_《中医词典》a~b_中医综合_【岐黄之术】

臂臑

臂臑

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。别名头冲、颈冲。属手阳明大肠经。在臂外侧，三角肌止点处，当曲池与肩髃连线上，曲池上7寸。布有臂背侧皮神经，桡神经，及旋肱动、静脉的分支和肱深动、静脉。主治肩臂疼痛，颈项强急，瘿气，瘰疬，及肩关节周围炎，急性结膜炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂厥
  • 当前页：臂臑
  • 下一页：臂热
<<< 返回本书目录
  1. 臂前部、肘前部和前臂前部《人体解剖学》
  2. 臂臑穴【上肢外侧穴位】
  3. 臂疽《外科理例》
  4. 臂上五穴疗病诀《小儿推拿广意》
  5. 臂疽《洄溪医案》
  6. 臂痛《扁鹊神应针灸玉龙经》
  7. 臂后部、前臂后部及手背《人体解剖学》
  8. 臂痛《丹溪治法心要》
  9. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  10. 臂痛《古今医鉴》
  11. 臂丛神经痛【疾病大全】
  12. 臂痛《金匮翼》
  13. 臂丛神经损伤【疾病大全】
  14. 臂痛《金针秘传》
  15. 臂丛神经受累【疾病症状】
  16. 臂痛《金针秘传》
  17. 臂部《外科心法要诀》
  18. 臂痛《秘传证治要诀及类方》
  19. 臂部《外科大成》
  20. 臂痛《女科证治准绳》
  21. 臂背痛章《医学妙谛》
  22. 臂痛《普济方·针灸》
  23. 臂《经络全书》
  24. 臂痛《寿世保元》
  25. 髀枢《经络全书》
  26. 臂痛《万病回春》
  27. 髀疾《黄帝内经太素》
  28. 臂痛《也是山人医案》
  29. 髀关穴【下肢外侧穴位】
  30. 臂痛《医碥》
  1. 臂臑《中医词典》
  2. 臂臑《针灸大成》
  3. 臂臑《针灸学》
  4. 臂热《中医词典》
  5. 臂上皮神经区损伤综合征《中医伤科按摩学》
  6. 臂前群肌《人体解剖学》
  7. 臂上五穴疗病诀《小儿推拿广意》
  8. 臂麻不便《儒门事亲》
  9. 臂少阳脉《中医词典》
  10. 臂厥《中医词典》
  11. 臂少阴脉《中医词典》
  12. 臂巨阴脉《中医词典》
  13. 臂石子头《中医词典》
  14. 臂疽《外科理例》
  15. 臂太阴《中医词典》
  16. 臂骱落出《中医词典》
  17. 臂泰阳脉《中医词典》
  18. 臂间《中医词典》
  19. 臂泰阴脉《中医词典》
  20. 臂后群肌《人体解剖学》
  21. 臂痛《医学集成》
  22. 臂胻《中医词典》
  23. 臂痛《中医词典》
  24. 臂和前臂前面深层的神经《人体解剖学》
  25. 臂痛《扁鹊神应针灸玉龙经》
  26. 臂和前臂前面解剖步骤与方法《人体解剖学》
  27. 臂痛《杂病广要》
  28. 臂和前臂前面的血管《人体解剖学》
  29. 臂痛《证治准绳·类方》
  30. 臂和前臂后面及手背深层的神经《人体解剖学》
  31. 臂痛《证治准绳·女科》


臂热_《中医词典》a~b_中医综合_【岐黄之术】

臂热

臂热

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指病人自觉手臂发热。多因风热外侵或血虚内热所致。《灵枢·论疾诊尺》：“臂中独热者，腰腹热。”《杂病源流犀烛·肩臑肘臂腕手病源流》：“臂忽发热极痛，为风热也，宜桑枝浓煎汤，多服。臂发热痛，从里彻外，为血衰也，宜秦艽 地黄汤。”参见发热条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂臑
  • 当前页：臂热
  • 下一页：臂少阳脉
<<< 返回本书目录
  1. 臂前部、肘前部和前臂前部《人体解剖学》
  2. 臂臑穴【上肢外侧穴位】
  3. 臂疽《外科理例》
  4. 臂上五穴疗病诀《小儿推拿广意》
  5. 臂疽《洄溪医案》
  6. 臂痛《扁鹊神应针灸玉龙经》
  7. 臂后部、前臂后部及手背《人体解剖学》
  8. 臂痛《丹溪治法心要》
  9. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  10. 臂痛《古今医鉴》
  11. 臂丛神经痛【疾病大全】
  12. 臂痛《金匮翼》
  13. 臂丛神经损伤【疾病大全】
  14. 臂痛《金针秘传》
  15. 臂丛神经受累【疾病症状】
  16. 臂痛《金针秘传》
  17. 臂部《外科心法要诀》
  18. 臂痛《秘传证治要诀及类方》
  19. 臂部《外科大成》
  20. 臂痛《女科证治准绳》
  21. 臂背痛章《医学妙谛》
  22. 臂痛《普济方·针灸》
  23. 臂《经络全书》
  24. 臂痛《寿世保元》
  25. 髀枢《经络全书》
  26. 臂痛《万病回春》
  27. 髀疾《黄帝内经太素》
  28. 臂痛《也是山人医案》
  29. 髀关穴【下肢外侧穴位】
  30. 臂痛《医碥》
  1. 臂热《中医词典》
  2. 臂前群肌《人体解剖学》
  3. 臂臑《针灸大成》
  4. 臂麻不便《儒门事亲》
  5. 臂臑《中医词典》
  6. 臂厥《中医词典》
  7. 臂臑《针灸学》
  8. 臂巨阴脉《中医词典》
  9. 臂上皮神经区损伤综合征《中医伤科按摩学》
  10. 臂疽《外科理例》
  11. 臂上五穴疗病诀《小儿推拿广意》
  12. 臂骱落出《中医词典》
  13. 臂少阳脉《中医词典》
  14. 臂间《中医词典》
  15. 臂少阴脉《中医词典》
  16. 臂后群肌《人体解剖学》
  17. 臂石子头《中医词典》
  18. 臂胻《中医词典》
  19. 臂太阴《中医词典》
  20. 臂和前臂前面深层的神经《人体解剖学》
  21. 臂泰阳脉《中医词典》
  22. 臂和前臂前面解剖步骤与方法《人体解剖学》
  23. 臂泰阴脉《中医词典》
  24. 臂和前臂前面的血管《人体解剖学》
  25. 臂痛《医学集成》
  26. 臂和前臂后面及手背深层的神经《人体解剖学》
  27. 臂痛《中医词典》
  28. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  29. 臂痛《扁鹊神应针灸玉龙经》
  30. 臂和前臂后面及手背和血管《人体解剖学》
  31. 臂痛《杂病广要》


臂少阳脉_《中医词典》a~b_中医综合_【岐黄之术】

臂少阳脉

臂少阳脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手少阳三焦经。《足臂十一脉灸经》：“臂少阳脉：出中指，循臂上骨下廉，走耳。其病：产聋，颊痛。诸病此物者，皆灸臂少阳之脉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂热
  • 当前页：臂少阳脉
  • 下一页：臂少阴脉
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂少阳脉《中医词典》
  2. 臂上五穴疗病诀《小儿推拿广意》
  3. 臂少阴脉《中医词典》
  4. 臂上皮神经区损伤综合征《中医伤科按摩学》
  5. 臂石子头《中医词典》
  6. 臂臑《针灸学》
  7. 臂太阴《中医词典》
  8. 臂臑《中医词典》
  9. 臂泰阳脉《中医词典》
  10. 臂臑《针灸大成》
  11. 臂泰阴脉《中医词典》
  12. 臂热《中医词典》
  13. 臂痛《医学集成》
  14. 臂前群肌《人体解剖学》
  15. 臂痛《中医词典》
  16. 臂麻不便《儒门事亲》
  17. 臂痛《扁鹊神应针灸玉龙经》
  18. 臂厥《中医词典》
  19. 臂痛《杂病广要》
  20. 臂巨阴脉《中医词典》
  21. 臂痛《证治准绳·类方》
  22. 臂疽《外科理例》
  23. 臂痛《证治准绳·女科》
  24. 臂骱落出《中医词典》
  25. 臂痛《证治准绳·杂病》
  26. 臂间《中医词典》
  27. 臂痛《寿世保元》
  28. 臂后群肌《人体解剖学》
  29. 臂痛《普济方·针灸》
  30. 臂胻《中医词典》
  31. 臂痛《医碥》


臂少阴脉_《中医词典》a~b_中医综合_【岐黄之术】

臂少阴脉

臂少阴脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手少阴心经。《足臂十一脉灸经》：“臂少阴脉：循筋廉，出臑内下廉，出腋。走胁。其病：胁痛。。诸病此物者，皆灸臂少阴脉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂少阳脉
  • 当前页：臂少阴脉
  • 下一页：臂石子头
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂少阴脉《中医词典》
  2. 臂少阳脉《中医词典》
  3. 臂石子头《中医词典》
  4. 臂上五穴疗病诀《小儿推拿广意》
  5. 臂太阴《中医词典》
  6. 臂上皮神经区损伤综合征《中医伤科按摩学》
  7. 臂泰阳脉《中医词典》
  8. 臂臑《针灸学》
  9. 臂泰阴脉《中医词典》
  10. 臂臑《中医词典》
  11. 臂痛《医学集成》
  12. 臂臑《针灸大成》
  13. 臂痛《中医词典》
  14. 臂热《中医词典》
  15. 臂痛《扁鹊神应针灸玉龙经》
  16. 臂前群肌《人体解剖学》
  17. 臂痛《杂病广要》
  18. 臂麻不便《儒门事亲》
  19. 臂痛《证治准绳·类方》
  20. 臂厥《中医词典》
  21. 臂痛《证治准绳·女科》
  22. 臂巨阴脉《中医词典》
  23. 臂痛《证治准绳·杂病》
  24. 臂疽《外科理例》
  25. 臂痛《寿世保元》
  26. 臂骱落出《中医词典》
  27. 臂痛《普济方·针灸》
  28. 臂间《中医词典》
  29. 臂痛《医碥》
  30. 臂后群肌《人体解剖学》
  31. 臂痛《医碥》


臂石子头_《中医词典》a~b_中医综合_【岐黄之术】

臂石子头

臂石子头

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。出《千金要方》。在前臂屈侧桡侧缘，平太渊穴上3寸处。主治黄疸等。艾炷灸5-7壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂少阴脉
  • 当前页：臂石子头
  • 下一页：臂太阴
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂石子头《中医词典》
  2. 臂少阴脉《中医词典》
  3. 臂太阴《中医词典》
  4. 臂少阳脉《中医词典》
  5. 臂泰阳脉《中医词典》
  6. 臂上五穴疗病诀《小儿推拿广意》
  7. 臂泰阴脉《中医词典》
  8. 臂上皮神经区损伤综合征《中医伤科按摩学》
  9. 臂痛《医学集成》
  10. 臂臑《针灸学》
  11. 臂痛《中医词典》
  12. 臂臑《中医词典》
  13. 臂痛《扁鹊神应针灸玉龙经》
  14. 臂臑《针灸大成》
  15. 臂痛《杂病广要》
  16. 臂热《中医词典》
  17. 臂痛《证治准绳·类方》
  18. 臂前群肌《人体解剖学》
  19. 臂痛《证治准绳·女科》
  20. 臂麻不便《儒门事亲》
  21. 臂痛《证治准绳·杂病》
  22. 臂厥《中医词典》
  23. 臂痛《寿世保元》
  24. 臂巨阴脉《中医词典》
  25. 臂痛《普济方·针灸》
  26. 臂疽《外科理例》
  27. 臂痛《医碥》
  28. 臂骱落出《中医词典》
  29. 臂痛《医碥》
  30. 臂间《中医词典》
  31. 臂痛《古今医鉴》


臂太阴_《中医词典》a~b_中医综合_【岐黄之术】

臂太阴

臂太阴

  • 上一页
  • 目录
  • 相关
  • 下一页

指手太阴经脉。《灵枢·寒热病》：“腋下动脉，臂太阴也，名曰天府。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂石子头
  • 当前页：臂太阴
  • 下一页：臂泰阳脉
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂太阴《中医词典》
  2. 臂石子头《中医词典》
  3. 臂泰阳脉《中医词典》
  4. 臂少阴脉《中医词典》
  5. 臂泰阴脉《中医词典》
  6. 臂少阳脉《中医词典》
  7. 臂痛《医学集成》
  8. 臂上五穴疗病诀《小儿推拿广意》
  9. 臂痛《中医词典》
  10. 臂上皮神经区损伤综合征《中医伤科按摩学》
  11. 臂痛《扁鹊神应针灸玉龙经》
  12. 臂臑《针灸学》
  13. 臂痛《杂病广要》
  14. 臂臑《中医词典》
  15. 臂痛《证治准绳·类方》
  16. 臂臑《针灸大成》
  17. 臂痛《证治准绳·女科》
  18. 臂热《中医词典》
  19. 臂痛《证治准绳·杂病》
  20. 臂前群肌《人体解剖学》
  21. 臂痛《寿世保元》
  22. 臂麻不便《儒门事亲》
  23. 臂痛《普济方·针灸》
  24. 臂厥《中医词典》
  25. 臂痛《医碥》
  26. 臂巨阴脉《中医词典》
  27. 臂痛《医碥》
  28. 臂疽《外科理例》
  29. 臂痛《古今医鉴》
  30. 臂骱落出《中医词典》
  31. 臂痛《万病回春》


臂泰阳脉_《中医词典》a~b_中医综合_【岐黄之术】

臂泰阳脉

臂泰阳脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手太阳小肠经。《足臂十一脉灸经》：“臂泰阳脉：出小指，循骨下廉，出臑下廉，出肩外廉，出项，□□□目外眦。其病：臂外廉痛。诸病此物者，皆灸臂泰阳脉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂太阴
  • 当前页：臂泰阳脉
  • 下一页：臂泰阴脉
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂泰阳脉《中医词典》
  2. 臂太阴《中医词典》
  3. 臂泰阴脉《中医词典》
  4. 臂石子头《中医词典》
  5. 臂痛《医学集成》
  6. 臂少阴脉《中医词典》
  7. 臂痛《中医词典》
  8. 臂少阳脉《中医词典》
  9. 臂痛《扁鹊神应针灸玉龙经》
  10. 臂上五穴疗病诀《小儿推拿广意》
  11. 臂痛《杂病广要》
  12. 臂上皮神经区损伤综合征《中医伤科按摩学》
  13. 臂痛《证治准绳·类方》
  14. 臂臑《针灸学》
  15. 臂痛《证治准绳·女科》
  16. 臂臑《中医词典》
  17. 臂痛《证治准绳·杂病》
  18. 臂臑《针灸大成》
  19. 臂痛《寿世保元》
  20. 臂热《中医词典》
  21. 臂痛《普济方·针灸》
  22. 臂前群肌《人体解剖学》
  23. 臂痛《医碥》
  24. 臂麻不便《儒门事亲》
  25. 臂痛《医碥》
  26. 臂厥《中医词典》
  27. 臂痛《古今医鉴》
  28. 臂巨阴脉《中医词典》
  29. 臂痛《万病回春》
  30. 臂疽《外科理例》
  31. 臂痛《金匮翼》


臂泰阴脉_《中医词典》a~b_中医综合_【岐黄之术】

臂泰阴脉

臂泰阴脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手太阴肺经。《足臂十一脉灸经》：“臂泰阴脉：循筋上廉，以走臑内，出腋内廉，之心。其病：心痛，心烦而噫。诸病此物者，皆灸臂泰阴脉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂泰阳脉
  • 当前页：臂泰阴脉
  • 下一页：臂痛
<<< 返回本书目录
  1. 臂上五穴疗病诀《小儿推拿广意》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂臑穴【上肢外侧穴位】
  4. 臂痛《丹溪治法心要》
  5. 臂前部、肘前部和前臂前部《人体解剖学》
  6. 臂痛《古今医鉴》
  7. 臂疽《外科理例》
  8. 臂痛《金匮翼》
  9. 臂疽《洄溪医案》
  10. 臂痛《金针秘传》
  11. 臂后部、前臂后部及手背《人体解剖学》
  12. 臂痛《金针秘传》
  13. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂丛神经痛【疾病大全】
  16. 臂痛《女科证治准绳》
  17. 臂丛神经损伤【疾病大全】
  18. 臂痛《普济方·针灸》
  19. 臂丛神经受累【疾病症状】
  20. 臂痛《寿世保元》
  21. 臂部《外科心法要诀》
  22. 臂痛《万病回春》
  23. 臂部《外科大成》
  24. 臂痛《也是山人医案》
  25. 臂背痛章《医学妙谛》
  26. 臂痛《医碥》
  27. 臂《经络全书》
  28. 臂痛《医碥》
  29. 髀枢《经络全书》
  30. 臂痛《医学集成》
  1. 臂泰阴脉《中医词典》
  2. 臂泰阳脉《中医词典》
  3. 臂痛《医学集成》
  4. 臂太阴《中医词典》
  5. 臂痛《中医词典》
  6. 臂石子头《中医词典》
  7. 臂痛《扁鹊神应针灸玉龙经》
  8. 臂少阴脉《中医词典》
  9. 臂痛《杂病广要》
  10. 臂少阳脉《中医词典》
  11. 臂痛《证治准绳·类方》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂痛《证治准绳·女科》
  14. 臂上皮神经区损伤综合征《中医伤科按摩学》
  15. 臂痛《证治准绳·杂病》
  16. 臂臑《针灸学》
  17. 臂痛《寿世保元》
  18. 臂臑《中医词典》
  19. 臂痛《普济方·针灸》
  20. 臂臑《针灸大成》
  21. 臂痛《医碥》
  22. 臂热《中医词典》
  23. 臂痛《医碥》
  24. 臂前群肌《人体解剖学》
  25. 臂痛《古今医鉴》
  26. 臂麻不便《儒门事亲》
  27. 臂痛《万病回春》
  28. 臂厥《中医词典》
  29. 臂痛《金匮翼》
  30. 臂巨阴脉《中医词典》
  31. 臂痛《周慎斋遗书》


臂痛_《中医词典》a~b_中医综合_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指上下臂关节、筋肉、肌肤疼痛。疼痛部位多与经络循行有关。多由风寒湿邪侵袭、痰饮留滞、气滞血瘀、血虚不能荣筋、阳虚不能温煦或提挈重物损伤所致。《证治要诀·臂痛》：“臂为风寒湿所搏，或饮液流入，或因提挈重物，皆致臂痛，有肿者，有不肿者。……外有血虚一证，血不荣于筋，或致臂痛。”《类经图翼》卷十一：“凡人肩冷臂痛者，每遇风寒，肩上多冷，……此以阳气不足，气血衰少而然。”风寒湿邪侵袭者，治宜蠲痹汤；痰湿留滞者，治宜二陈汤合星香散；气滞血瘀者，治宜小柴胡汤加川芎、当归，或舒筋汤；血虚不能荣筋者，治宜蠲痹汤合四物汤；阳虚不能温煦者，治宜补中益气汤加威灵仙、桂枝、姜黄等；挈重伤筋者，治宜琥珀散、劫劳散，或和气饮。此外，还需随经治之。《医钞类编·臂痛门》：“臂痛，有六道经络，定其痛在何经络之间，以行本经药行其气血，气血通则愈矣。”如臂前廉痛属阳明，宜升麻、白芷、葛根；臂后廉痛属太阳，宜藁本、羌活；臂外廉痛属少阳，宜柴胡、连翘；臂内廉痛属厥阴，宜柴胡、当归、青皮；臂内前廉痛属太阴，宜升麻、白芷、葱白；臂内后廉痛属少阴，宜细辛、当归、独活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂泰阴脉
  • 当前页：臂痛
  • 下一页：臂五里
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《中医词典》
  2. 臂痛《医学集成》
  3. 臂痛《扁鹊神应针灸玉龙经》
  4. 臂泰阴脉《中医词典》
  5. 臂痛《杂病广要》
  6. 臂泰阳脉《中医词典》
  7. 臂痛《证治准绳·类方》
  8. 臂太阴《中医词典》
  9. 臂痛《证治准绳·女科》
  10. 臂石子头《中医词典》
  11. 臂痛《证治准绳·杂病》
  12. 臂少阴脉《中医词典》
  13. 臂痛《寿世保元》
  14. 臂少阳脉《中医词典》
  15. 臂痛《普济方·针灸》
  16. 臂上五穴疗病诀《小儿推拿广意》
  17. 臂痛《医碥》
  18. 臂上皮神经区损伤综合征《中医伤科按摩学》
  19. 臂痛《医碥》
  20. 臂臑《针灸学》
  21. 臂痛《古今医鉴》
  22. 臂臑《中医词典》
  23. 臂痛《万病回春》
  24. 臂臑《针灸大成》
  25. 臂痛《金匮翼》
  26. 臂热《中医词典》
  27. 臂痛《周慎斋遗书》
  28. 臂前群肌《人体解剖学》
  29. 臂痛《丹溪治法心要》
  30. 臂麻不便《儒门事亲》
  31. 臂痛《金针秘传》


臂五里_《中医词典》a~b_中医综合_【岐黄之术】

臂五里

臂五里

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。见《圣济总录》。即手五里。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：臂五里
  • 下一页：臂阳
<<< 返回本书目录
  1. 臂腕痛《扁鹊神应针灸玉龙经》
  2. 臂细《杂病广要》
  3. 臂痛手痛门《张氏医通》
  4. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  5. 臂痛（手痛、手气）《张氏医通》
  6. 臂形草【中药大全】
  7. 臂痛（臂无力）《针灸资生经》
  8. 臂痈《保婴撮要》
  9. 臂痛【方剂主治】
  10. 臂痈《外科理例》
  11. 臂痛《周慎斋遗书》
  12. 臂痈《续名医类案》
  13. 臂痛《证治准绳·杂病》
  14. 臂痈（附疽）《医宗金鉴》
  15. 臂痛《证治准绳·女科》
  16. 臂痈论《青囊秘诀》
  17. 臂痛《证治准绳·类方》
  18. 臂痈门《辨证录》
  19. 臂痛《杂病广要》
  20. 臂痈门主论《疡医大全》
  21. 臂痛《医学集成》
  22. 鷩雉【中药大全】
  23. 臂痛《医碥》
  24. 鸊鷉【中药大全】
  25. 臂痛《医碥》
  26. 边臣十八味【方剂大全】
  27. 臂痛《也是山人医案》
  28. 边城十二味饮【方剂大全】
  29. 臂痛《万病回春》
  30. 边红黑心舌《敖氏伤寒金镜录》
  1. 臂五里《中医词典》
  2. 臂腕痛《扁鹊神应针灸玉龙经》
  3. 臂细《杂病广要》
  4. 臂腿闪拗《奇效简便良方》
  5. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  6. 臂痛手痛门《张氏医通》
  7. 臂阳《中医词典》
  8. 臂痛（手痛、手气）《张氏医通》
  9. 臂阳明脉《中医词典》
  10. 臂痛（臂无力）《针灸资生经》
  11. 臂阴《中医词典》
  12. 臂痛《女科证治准绳》
  13. 臂痈《中医词典》
  14. 臂痛《也是山人医案》
  15. 臂痈《续名医类案》
  16. 臂痛《秘传证治要诀及类方》
  17. 臂痈《证治准绳·幼科》
  18. 臂痛《金针秘传》
  19. 臂痈《证治准绳·疡医》
  20. 臂痛《金针秘传》
  21. 臂痈《保婴撮要》
  22. 臂痛《丹溪治法心要》
  23. 臂痈《外科理例》
  24. 臂痛《周慎斋遗书》
  25. 臂痈（附∶疽）《外科心法要诀》
  26. 臂痛《金匮翼》
  27. 臂痈（附疽）《医宗金鉴》
  28. 臂痛《万病回春》
  29. 臂痈论《青囊秘诀》
  30. 臂痛《古今医鉴》
  31. 臂痈门（一则）《辨证录》


臂阳_《中医词典》a~b_中医综合_【岐黄之术】

臂阳

臂阳

  • 上一页
  • 目录
  • 相关
  • 下一页

臂的外侧。《素问·骨空论》：“臂骨空在臂阳，去踝四寸两骨空之间。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂五里
  • 当前页：臂阳
  • 下一页：臂阳明脉
<<< 返回本书目录
  1. 臂形草【中药大全】
  2. 臂痈《保婴撮要》
  3. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  4. 臂痈《外科理例》
  5. 臂细《杂病广要》
  6. 臂痈《续名医类案》
  7. 臂腕痛《扁鹊神应针灸玉龙经》
  8. 臂痈（附疽）《医宗金鉴》
  9. 臂痛手痛门《张氏医通》
  10. 臂痈论《青囊秘诀》
  11. 臂痛（手痛、手气）《张氏医通》
  12. 臂痈门《辨证录》
  13. 臂痛（臂无力）《针灸资生经》
  14. 臂痈门主论《疡医大全》
  15. 臂痛【方剂主治】
  16. 鷩雉【中药大全】
  17. 臂痛《周慎斋遗书》
  18. 鸊鷉【中药大全】
  19. 臂痛《证治准绳·杂病》
  20. 边臣十八味【方剂大全】
  21. 臂痛《证治准绳·女科》
  22. 边城十二味饮【方剂大全】
  23. 臂痛《证治准绳·类方》
  24. 边红黑心舌《敖氏伤寒金镜录》
  25. 臂痛《杂病广要》
  26. 边缘溃疡性角膜炎【疾病症状】
  27. 臂痛《医学集成》
  28. 边缘鳞盖蕨【中药大全】
  29. 臂痛《医碥》
  30. 边缘性龈炎【疾病大全】
  1. 臂阳《中医词典》
  2. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  3. 臂阳明脉《中医词典》
  4. 臂细《杂病广要》
  5. 臂阴《中医词典》
  6. 臂五里《中医词典》
  7. 臂痈《中医词典》
  8. 臂腕痛《扁鹊神应针灸玉龙经》
  9. 臂痈《续名医类案》
  10. 臂腿闪拗《奇效简便良方》
  11. 臂痈《证治准绳·幼科》
  12. 臂痛手痛门《张氏医通》
  13. 臂痈《证治准绳·疡医》
  14. 臂痛（手痛、手气）《张氏医通》
  15. 臂痈《保婴撮要》
  16. 臂痛（臂无力）《针灸资生经》
  17. 臂痈《外科理例》
  18. 臂痛《女科证治准绳》
  19. 臂痈（附∶疽）《外科心法要诀》
  20. 臂痛《也是山人医案》
  21. 臂痈（附疽）《医宗金鉴》
  22. 臂痛《秘传证治要诀及类方》
  23. 臂痈论《青囊秘诀》
  24. 臂痛《金针秘传》
  25. 臂痈门（一则）《辨证录》
  26. 臂痛《金针秘传》
  27. 臂痈门主论《疡医大全》
  28. 臂痛《丹溪治法心要》
  29. 臂肘病《备急千金要方》
  30. 臂痛《周慎斋遗书》
  31. 璧玉《千金翼方》


臂阳明脉_《中医词典》a~b_中医综合_【岐黄之术】

臂阳明脉

臂阳明脉

  • 上一页
  • 目录
  • 相关
  • 下一页

早期经脉名。即手阳明大肠经。《足臂十一脉灸经》：“臂阳明脉：出中指间，循骨上廉，出臑外廉，上走枕，之口。其病：病齿痛。□□，□□。诸病此物者，皆灸臂阳明脉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂阳
  • 当前页：臂阳明脉
  • 下一页：臂阴
<<< 返回本书目录
  1. 臂形草【中药大全】
  2. 臂痈《保婴撮要》
  3. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  4. 臂痈《外科理例》
  5. 臂细《杂病广要》
  6. 臂痈《续名医类案》
  7. 臂腕痛《扁鹊神应针灸玉龙经》
  8. 臂痈（附疽）《医宗金鉴》
  9. 臂痛手痛门《张氏医通》
  10. 臂痈论《青囊秘诀》
  11. 臂痛（手痛、手气）《张氏医通》
  12. 臂痈门《辨证录》
  13. 臂痛（臂无力）《针灸资生经》
  14. 臂痈门主论《疡医大全》
  15. 臂痛【方剂主治】
  16. 鷩雉【中药大全】
  17. 臂痛《周慎斋遗书》
  18. 鸊鷉【中药大全】
  19. 臂痛《证治准绳·杂病》
  20. 边臣十八味【方剂大全】
  21. 臂痛《证治准绳·女科》
  22. 边城十二味饮【方剂大全】
  23. 臂痛《证治准绳·类方》
  24. 边红黑心舌《敖氏伤寒金镜录》
  25. 臂痛《杂病广要》
  26. 边缘溃疡性角膜炎【疾病症状】
  27. 臂痛《医学集成》
  28. 边缘鳞盖蕨【中药大全】
  29. 臂痛《医碥》
  30. 边缘性龈炎【疾病大全】
  1. 臂阳明脉《中医词典》
  2. 臂阳《中医词典》
  3. 臂阴《中医词典》
  4. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  5. 臂痈《中医词典》
  6. 臂细《杂病广要》
  7. 臂痈《续名医类案》
  8. 臂五里《中医词典》
  9. 臂痈《证治准绳·幼科》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痈《证治准绳·疡医》
  12. 臂腿闪拗《奇效简便良方》
  13. 臂痈《保婴撮要》
  14. 臂痛手痛门《张氏医通》
  15. 臂痈《外科理例》
  16. 臂痛（手痛、手气）《张氏医通》
  17. 臂痈（附∶疽）《外科心法要诀》
  18. 臂痛（臂无力）《针灸资生经》
  19. 臂痈（附疽）《医宗金鉴》
  20. 臂痛《女科证治准绳》
  21. 臂痈论《青囊秘诀》
  22. 臂痛《也是山人医案》
  23. 臂痈门（一则）《辨证录》
  24. 臂痛《秘传证治要诀及类方》
  25. 臂痈门主论《疡医大全》
  26. 臂痛《金针秘传》
  27. 臂肘病《备急千金要方》
  28. 臂痛《金针秘传》
  29. 璧玉《千金翼方》
  30. 臂痛《丹溪治法心要》
  31. 璧玉《新修本草》


臂阴_《中医词典》a~b_中医综合_【岐黄之术】

臂阴

臂阴

  • 上一页
  • 目录
  • 相关
  • 下一页

臂的内侧。《灵枢·经筋》：“手心主之筋……上臂阴，结腋下，下散前后挟胁。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂阳明脉
  • 当前页：臂阴
  • 下一页：臂痈
<<< 返回本书目录
  1. 臂形草【中药大全】
  2. 臂痈《保婴撮要》
  3. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  4. 臂痈《外科理例》
  5. 臂细《杂病广要》
  6. 臂痈《续名医类案》
  7. 臂腕痛《扁鹊神应针灸玉龙经》
  8. 臂痈（附疽）《医宗金鉴》
  9. 臂痛手痛门《张氏医通》
  10. 臂痈论《青囊秘诀》
  11. 臂痛（手痛、手气）《张氏医通》
  12. 臂痈门《辨证录》
  13. 臂痛（臂无力）《针灸资生经》
  14. 臂痈门主论《疡医大全》
  15. 臂痛【方剂主治】
  16. 鷩雉【中药大全】
  17. 臂痛《周慎斋遗书》
  18. 鸊鷉【中药大全】
  19. 臂痛《证治准绳·杂病》
  20. 边臣十八味【方剂大全】
  21. 臂痛《证治准绳·女科》
  22. 边城十二味饮【方剂大全】
  23. 臂痛《证治准绳·类方》
  24. 边红黑心舌《敖氏伤寒金镜录》
  25. 臂痛《杂病广要》
  26. 边缘溃疡性角膜炎【疾病症状】
  27. 臂痛《医学集成》
  28. 边缘鳞盖蕨【中药大全】
  29. 臂痛《医碥》
  30. 边缘性龈炎【疾病大全】
  1. 臂阴《中医词典》
  2. 臂阳明脉《中医词典》
  3. 臂痈《中医词典》
  4. 臂阳《中医词典》
  5. 臂痈《续名医类案》
  6. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  7. 臂痈《证治准绳·幼科》
  8. 臂细《杂病广要》
  9. 臂痈《证治准绳·疡医》
  10. 臂五里《中医词典》
  11. 臂痈《保婴撮要》
  12. 臂腕痛《扁鹊神应针灸玉龙经》
  13. 臂痈《外科理例》
  14. 臂腿闪拗《奇效简便良方》
  15. 臂痈（附∶疽）《外科心法要诀》
  16. 臂痛手痛门《张氏医通》
  17. 臂痈（附疽）《医宗金鉴》
  18. 臂痛（手痛、手气）《张氏医通》
  19. 臂痈论《青囊秘诀》
  20. 臂痛（臂无力）《针灸资生经》
  21. 臂痈门（一则）《辨证录》
  22. 臂痛《女科证治准绳》
  23. 臂痈门主论《疡医大全》
  24. 臂痛《也是山人医案》
  25. 臂肘病《备急千金要方》
  26. 臂痛《秘传证治要诀及类方》
  27. 璧玉《千金翼方》
  28. 臂痛《金针秘传》
  29. 璧玉《新修本草》
  30. 臂痛《金针秘传》
  31. 璧玉《证类本草》


臂痈_《中医词典》a~b_中医综合_【岐黄之术】

臂痈

臂痈

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指生于臂部之痈疮。亦名藉节毒。出《证治准绳·外科》卷二。多生于臂之外侧。症见焮热、疼痛。内治宜服白芷 升麻汤消之。余证治参见外痈条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂阴
  • 当前页：臂痈
  • 下一页：髀
<<< 返回本书目录
  1. 臂痈《续名医类案》
  2. 臂痈（附疽）《医宗金鉴》
  3. 臂痈《外科理例》
  4. 臂痈论《青囊秘诀》
  5. 臂痈《保婴撮要》
  6. 臂痈门《辨证录》
  7. 臂形草【中药大全】
  8. 臂痈门主论《疡医大全》
  9. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  10. 鷩雉【中药大全】
  11. 臂细《杂病广要》
  12. 鸊鷉【中药大全】
  13. 臂腕痛《扁鹊神应针灸玉龙经》
  14. 边臣十八味【方剂大全】
  15. 臂痛手痛门《张氏医通》
  16. 边城十二味饮【方剂大全】
  17. 臂痛（手痛、手气）《张氏医通》
  18. 边红黑心舌《敖氏伤寒金镜录》
  19. 臂痛（臂无力）《针灸资生经》
  20. 边缘溃疡性角膜炎【疾病症状】
  21. 臂痛【方剂主治】
  22. 边缘鳞盖蕨【中药大全】
  23. 臂痛《周慎斋遗书》
  24. 边缘性龈炎【疾病大全】
  25. 臂痛《证治准绳·杂病》
  26. 砭法《厘正按摩要术》
  27. 臂痛《证治准绳·女科》
  28. 砭镰《证治准绳·疡医》
  29. 臂痛《证治准绳·类方》
  30. 砭镰法《外科精义》
  1. 臂痈《中医词典》
  2. 臂阴《中医词典》
  3. 臂痈《续名医类案》
  4. 臂阳明脉《中医词典》
  5. 臂痈《证治准绳·幼科》
  6. 臂阳《中医词典》
  7. 臂痈《证治准绳·疡医》
  8. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  9. 臂痈《保婴撮要》
  10. 臂细《杂病广要》
  11. 臂痈《外科理例》
  12. 臂五里《中医词典》
  13. 臂痈（附∶疽）《外科心法要诀》
  14. 臂腕痛《扁鹊神应针灸玉龙经》
  15. 臂痈（附疽）《医宗金鉴》
  16. 臂腿闪拗《奇效简便良方》
  17. 臂痈论《青囊秘诀》
  18. 臂痛手痛门《张氏医通》
  19. 臂痈门（一则）《辨证录》
  20. 臂痛（手痛、手气）《张氏医通》
  21. 臂痈门主论《疡医大全》
  22. 臂痛（臂无力）《针灸资生经》
  23. 臂肘病《备急千金要方》
  24. 臂痛《女科证治准绳》
  25. 璧玉《千金翼方》
  26. 臂痛《也是山人医案》
  27. 璧玉《新修本草》
  28. 臂痛《秘传证治要诀及类方》
  29. 璧玉《证类本草》
  30. 臂痛《金针秘传》
  31. 璧玉《名医别录》


髀_《中医词典》a~b_中医综合_【岐黄之术】

髀

髀

  • 上一页
  • 目录
  • 相关
  • 下一页

①股胯部。《灵枢·骨度》：“两髀之间广六寸半。”《灵枢·邪客》：“脾有邪，其气留于两髀。”

②指大腿外侧。《素问·脏气法时论》：“尻、阴、股、膝、髀、腨、足皆痛。”

③股骨。《素问·脉要精微论》：“当病折髀。”

④疑为“脾”误。《灵枢·营气》：“故气从太阴出……与太阴合，上行抵髀，从脾注心中。”按《太素》卷十二首篇及《甲乙经》卷一第十“髀”作“脾”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痈
  • 当前页：髀
  • 下一页：髀骨
<<< 返回本书目录
  1. 髀《经络全书》
  2. 髀关穴【胸部腹部穴位】
  3. 避孕也与免疫有关《免疫与健康》
  4. 髀关穴【下肢外侧穴位】
  5. 避孕药《药理学》
  6. 髀疾《黄帝内经太素》
  7. 避孕失败后的补救措施──人工流产术《妇产科学》
  8. 髀枢《经络全书》
  9. 避孕后闭经综合征【疾病大全】
  10. 臂《经络全书》
  11. 避孕《中医妇科学》
  12. 臂背痛章《医学妙谛》
  13. 避孕《女科宝鉴》
  14. 臂部《外科大成》
  15. 避疫香粉【方剂大全】
  16. 臂部《外科心法要诀》
  17. 避疫汤【方剂大全】
  18. 臂丛神经受累【疾病症状】
  19. 避疫法《时方妙用》
  20. 臂丛神经损伤【疾病大全】
  21. 避邪丹【方剂大全】
  22. 臂丛神经痛【疾病大全】
  23. 避瘟丸【方剂大全】
  24. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  25. 避瘟杀鬼丸【方剂大全】
  26. 臂后部、前臂后部及手背《人体解剖学》
  27. 避瘟散【方剂大全】
  28. 臂疽《洄溪医案》
  29. 避瘟明目清上散【方剂大全】
  30. 臂疽《外科理例》
  1. 髀《中医词典》
  2. 髀《中医名词词典》
  3. 髀骨《中医名词词典》
  4. 嬖子小儿注车船候《诸病源候论》
  5. 髀骨《中医词典》
  6. 避孕针剂《默克家庭诊疗手册》
  7. 髀关《针灸大成》
  8. 避孕也与免疫有关《免疫与健康》
  9. 髀关《中医名词词典》
  10. 避孕药埋植剂《默克家庭诊疗手册》
  11. 髀关《中医词典》
  12. 避孕药《药理学》
  13. 髀关《针灸学》
  14. 避孕药《医院药学》
  15. 髀疾《黄帝内经太素》
  16. 避孕细菌耐药性的措施《药理学》
  17. 髀枢《经络全书》
  18. 避孕套（阴茎套）《妇产科学》
  19. 髀枢《中医名词词典》
  20. 避孕失败后的补救措施──人工流产术《妇产科学》
  21. 髀厌《中医词典》
  22. 避孕和青少年怀孕《默克家庭诊疗手册》
  23. 髀阳《中医词典》
  24. 避孕《中医妇科学》
  25. 臂《经络全书》
  26. 避孕《默克家庭诊疗手册》
  27. 臂《中医词典》
  28. 避疫酒秘方（华佗避疫酒）《华佗神方》
  29. 臂（下膊）《中医名词词典》
  30. 避疫法《时方妙用》
  31. 臂背痛章《医学妙谛》


髀骨_《中医词典》a~b_中医综合_【岐黄之术】

髀骨

髀骨

  • 上一页
  • 目录
  • 相关
  • 下一页

①指股骨。《医宗金鉴·正骨心法要旨》：“髀骨，上端如杵，入于髀枢之臼，下端如槌，接于（骨行）骨，统名曰股，乃下身两大支之通称也，俗名大腿骨。”

②指胯骨。《素问·骨空论》：“尻骨空在髀骨之后。”

③指桡骨。《沿身骨脉论》：“辅臂骨者髀骨。”

④指锁骨。《沿身骨脉论》：“横髃骨之前者为髀骨，髀骨之中陷者缺盆。”

⑤指腓骨。《伤科汇纂》：“胫骨旁生者（骨行）骨，亦名髀骨。”

⑥指肩胛骨。《伤科汇纂》：“琵琶骨亦名髀骨。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髀
  • 当前页：髀骨
  • 下一页：髀关
<<< 返回本书目录
  1. 髀《经络全书》
  2. 髀关穴【胸部腹部穴位】
  3. 避孕也与免疫有关《免疫与健康》
  4. 髀关穴【下肢外侧穴位】
  5. 避孕药《药理学》
  6. 髀疾《黄帝内经太素》
  7. 避孕失败后的补救措施──人工流产术《妇产科学》
  8. 髀枢《经络全书》
  9. 避孕后闭经综合征【疾病大全】
  10. 臂《经络全书》
  11. 避孕《中医妇科学》
  12. 臂背痛章《医学妙谛》
  13. 避孕《女科宝鉴》
  14. 臂部《外科大成》
  15. 避疫香粉【方剂大全】
  16. 臂部《外科心法要诀》
  17. 避疫汤【方剂大全】
  18. 臂丛神经受累【疾病症状】
  19. 避疫法《时方妙用》
  20. 臂丛神经损伤【疾病大全】
  21. 避邪丹【方剂大全】
  22. 臂丛神经痛【疾病大全】
  23. 避瘟丸【方剂大全】
  24. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  25. 避瘟杀鬼丸【方剂大全】
  26. 臂后部、前臂后部及手背《人体解剖学》
  27. 避瘟散【方剂大全】
  28. 臂疽《洄溪医案》
  29. 避瘟明目清上散【方剂大全】
  30. 臂疽《外科理例》
  1. 髀骨《中医词典》
  2. 髀骨《中医名词词典》
  3. 髀关《针灸大成》
  4. 髀《中医词典》
  5. 髀关《中医名词词典》
  6. 髀《中医名词词典》
  7. 髀关《中医词典》
  8. 嬖子小儿注车船候《诸病源候论》
  9. 髀关《针灸学》
  10. 避孕针剂《默克家庭诊疗手册》
  11. 髀疾《黄帝内经太素》
  12. 避孕也与免疫有关《免疫与健康》
  13. 髀枢《经络全书》
  14. 避孕药埋植剂《默克家庭诊疗手册》
  15. 髀枢《中医名词词典》
  16. 避孕药《药理学》
  17. 髀厌《中医词典》
  18. 避孕药《医院药学》
  19. 髀阳《中医词典》
  20. 避孕细菌耐药性的措施《药理学》
  21. 臂《经络全书》
  22. 避孕套（阴茎套）《妇产科学》
  23. 臂《中医词典》
  24. 避孕失败后的补救措施──人工流产术《妇产科学》
  25. 臂（下膊）《中医名词词典》
  26. 避孕和青少年怀孕《默克家庭诊疗手册》
  27. 臂背痛章《医学妙谛》
  28. 避孕《中医妇科学》
  29. 臂痹《中医词典》
  30. 避孕《默克家庭诊疗手册》
  31. 臂痹《金匮翼》


髀关_《中医词典》a~b_中医综合_【岐黄之术】

髀关

髀关

  • 上一页
  • 目录
  • 相关
  • 下一页

①经穴名。出《灵枢·经脉》。属足阳明胃经。在大腿前面，当髂前上棘与髌底外侧端的连线上，屈股时，平会阴，居缝匠肌外侧凹陷处。布有股外侧皮神经与旋股外侧动、静脉分支。主治膝、髋、股、膝痛，下肢屈伸不利、麻痹、瘫痪，及股外侧皮神经炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②人体部位名。指大腿前上方股关节处。《灵枢·经脉》：“胃足阳明之脉，……其支者，起于胃口，下循腹里，下至气冲中而合，以下髀关，抵伏兔。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髀骨
  • 当前页：髀关
  • 下一页：髀厌
<<< 返回本书目录
  1. 髀《经络全书》
  2. 髀关穴【胸部腹部穴位】
  3. 避孕也与免疫有关《免疫与健康》
  4. 髀关穴【下肢外侧穴位】
  5. 避孕药《药理学》
  6. 髀疾《黄帝内经太素》
  7. 避孕失败后的补救措施──人工流产术《妇产科学》
  8. 髀枢《经络全书》
  9. 避孕后闭经综合征【疾病大全】
  10. 臂《经络全书》
  11. 避孕《中医妇科学》
  12. 臂背痛章《医学妙谛》
  13. 避孕《女科宝鉴》
  14. 臂部《外科大成》
  15. 避疫香粉【方剂大全】
  16. 臂部《外科心法要诀》
  17. 避疫汤【方剂大全】
  18. 臂丛神经受累【疾病症状】
  19. 避疫法《时方妙用》
  20. 臂丛神经损伤【疾病大全】
  21. 避邪丹【方剂大全】
  22. 臂丛神经痛【疾病大全】
  23. 避瘟丸【方剂大全】
  24. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  25. 避瘟杀鬼丸【方剂大全】
  26. 臂后部、前臂后部及手背《人体解剖学》
  27. 避瘟散【方剂大全】
  28. 臂疽《洄溪医案》
  29. 避瘟明目清上散【方剂大全】
  30. 臂疽《外科理例》
  1. 髀关《中医词典》
  2. 髀关《中医名词词典》
  3. 髀关《针灸学》
  4. 髀关《针灸大成》
  5. 髀疾《黄帝内经太素》
  6. 髀骨《中医词典》
  7. 髀枢《经络全书》
  8. 髀骨《中医名词词典》
  9. 髀枢《中医名词词典》
  10. 髀《中医词典》
  11. 髀厌《中医词典》
  12. 髀《中医名词词典》
  13. 髀阳《中医词典》
  14. 嬖子小儿注车船候《诸病源候论》
  15. 臂《经络全书》
  16. 避孕针剂《默克家庭诊疗手册》
  17. 臂《中医词典》
  18. 避孕也与免疫有关《免疫与健康》
  19. 臂（下膊）《中医名词词典》
  20. 避孕药埋植剂《默克家庭诊疗手册》
  21. 臂背痛章《医学妙谛》
  22. 避孕药《药理学》
  23. 臂痹《中医词典》
  24. 避孕药《医院药学》
  25. 臂痹《金匮翼》
  26. 避孕细菌耐药性的措施《药理学》
  27. 臂部《外科心法要诀》
  28. 避孕套（阴茎套）《妇产科学》
  29. 臂部《外科大成》
  30. 避孕失败后的补救措施──人工流产术《妇产科学》
  31. 臂丛《人体解剖学》


髀厌_《中医词典》a~b_中医综合_【岐黄之术】

髀厌

髀厌

  • 上一页
  • 目录
  • 相关
  • 下一页

骨骼部位名。又称髀枢。即髋关节。《灵枢·经脉》：“胆足少阳之脉……横入髀厌中。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髀关
  • 当前页：髀厌
  • 下一页：髀阳
<<< 返回本书目录
  1. 髀枢《经络全书》
  2. 臂《经络全书》
  3. 髀疾《黄帝内经太素》
  4. 臂背痛章《医学妙谛》
  5. 髀关穴【下肢外侧穴位】
  6. 臂部《外科大成》
  7. 髀关穴【胸部腹部穴位】
  8. 臂部《外科心法要诀》
  9. 髀《经络全书》
  10. 臂丛神经受累【疾病症状】
  11. 避孕也与免疫有关《免疫与健康》
  12. 臂丛神经损伤【疾病大全】
  13. 避孕药《药理学》
  14. 臂丛神经痛【疾病大全】
  15. 避孕失败后的补救措施──人工流产术《妇产科学》
  16. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  17. 避孕后闭经综合征【疾病大全】
  18. 臂后部、前臂后部及手背《人体解剖学》
  19. 避孕《中医妇科学》
  20. 臂疽《洄溪医案》
  21. 避孕《女科宝鉴》
  22. 臂疽《外科理例》
  23. 避疫香粉【方剂大全】
  24. 臂前部、肘前部和前臂前部《人体解剖学》
  25. 避疫汤【方剂大全】
  26. 臂臑穴【上肢外侧穴位】
  27. 避疫法《时方妙用》
  28. 臂上五穴疗病诀《小儿推拿广意》
  29. 避邪丹【方剂大全】
  30. 臂痛《扁鹊神应针灸玉龙经》
  1. 髀厌《中医词典》
  2. 髀枢《中医名词词典》
  3. 髀阳《中医词典》
  4. 髀枢《经络全书》
  5. 臂《经络全书》
  6. 髀疾《黄帝内经太素》
  7. 臂《中医词典》
  8. 髀关《针灸学》
  9. 臂（下膊）《中医名词词典》
  10. 髀关《中医词典》
  11. 臂背痛章《医学妙谛》
  12. 髀关《中医名词词典》
  13. 臂痹《中医词典》
  14. 髀关《针灸大成》
  15. 臂痹《金匮翼》
  16. 髀骨《中医词典》
  17. 臂部《外科心法要诀》
  18. 髀骨《中医名词词典》
  19. 臂部《外科大成》
  20. 髀《中医词典》
  21. 臂丛《人体解剖学》
  22. 髀《中医名词词典》
  23. 臂丛《人体解剖学》
  24. 嬖子小儿注车船候《诸病源候论》
  25. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  26. 避孕针剂《默克家庭诊疗手册》
  27. 臂风毒《中医词典》
  28. 避孕也与免疫有关《免疫与健康》
  29. 臂骨《中医词典》
  30. 避孕药埋植剂《默克家庭诊疗手册》
  31. 臂骨《正骨心法要旨》


髀阳_《中医词典》a~b_中医综合_【岐黄之术】

髀阳

髀阳

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。大腿外侧。髀指股部，阳指外侧。《灵枢·经脉》：“胆足少阳之脉……以下循髀阳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髀厌
  • 当前页：髀阳
  • 下一页：躄
<<< 返回本书目录
  1. 髀枢《经络全书》
  2. 臂《经络全书》
  3. 髀疾《黄帝内经太素》
  4. 臂背痛章《医学妙谛》
  5. 髀关穴【下肢外侧穴位】
  6. 臂部《外科大成》
  7. 髀关穴【胸部腹部穴位】
  8. 臂部《外科心法要诀》
  9. 髀《经络全书》
  10. 臂丛神经受累【疾病症状】
  11. 避孕也与免疫有关《免疫与健康》
  12. 臂丛神经损伤【疾病大全】
  13. 避孕药《药理学》
  14. 臂丛神经痛【疾病大全】
  15. 避孕失败后的补救措施──人工流产术《妇产科学》
  16. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  17. 避孕后闭经综合征【疾病大全】
  18. 臂后部、前臂后部及手背《人体解剖学》
  19. 避孕《中医妇科学》
  20. 臂疽《洄溪医案》
  21. 避孕《女科宝鉴》
  22. 臂疽《外科理例》
  23. 避疫香粉【方剂大全】
  24. 臂前部、肘前部和前臂前部《人体解剖学》
  25. 避疫汤【方剂大全】
  26. 臂臑穴【上肢外侧穴位】
  27. 避疫法《时方妙用》
  28. 臂上五穴疗病诀《小儿推拿广意》
  29. 避邪丹【方剂大全】
  30. 臂痛《扁鹊神应针灸玉龙经》
  1. 髀阳《中医词典》
  2. 髀厌《中医词典》
  3. 臂《经络全书》
  4. 髀枢《中医名词词典》
  5. 臂《中医词典》
  6. 髀枢《经络全书》
  7. 臂（下膊）《中医名词词典》
  8. 髀疾《黄帝内经太素》
  9. 臂背痛章《医学妙谛》
  10. 髀关《针灸学》
  11. 臂痹《中医词典》
  12. 髀关《中医词典》
  13. 臂痹《金匮翼》
  14. 髀关《中医名词词典》
  15. 臂部《外科心法要诀》
  16. 髀关《针灸大成》
  17. 臂部《外科大成》
  18. 髀骨《中医词典》
  19. 臂丛《人体解剖学》
  20. 髀骨《中医名词词典》
  21. 臂丛《人体解剖学》
  22. 髀《中医词典》
  23. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  24. 髀《中医名词词典》
  25. 臂风毒《中医词典》
  26. 嬖子小儿注车船候《诸病源候论》
  27. 臂骨《中医词典》
  28. 避孕针剂《默克家庭诊疗手册》
  29. 臂骨《正骨心法要旨》
  30. 避孕也与免疫有关《免疫与健康》
  31. 臂骨《医宗金鉴》


躄_《中医词典》a~b_中医综合_【岐黄之术】

躄

躄

  • 上一页
  • 目录
  • 相关
  • 下一页

挛躄，足不能行之证。《灵枢·热病》：“热病面青脑痛……筋躄目浸，索筋于肝，不得索之金，金者肺也。”张介宾注：“筋躄者，足不能行也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髀阳
  • 当前页：躄
  • 下一页：边鳅喉
<<< 返回本书目录
  1. 臂痈门主论《疡医大全》
  2. 鷩雉【中药大全】
  3. 臂痈门《辨证录》
  4. 鸊鷉【中药大全】
  5. 臂痈论《青囊秘诀》
  6. 边臣十八味【方剂大全】
  7. 臂痈（附疽）《医宗金鉴》
  8. 边城十二味饮【方剂大全】
  9. 臂痈《续名医类案》
  10. 边红黑心舌《敖氏伤寒金镜录》
  11. 臂痈《外科理例》
  12. 边缘溃疡性角膜炎【疾病症状】
  13. 臂痈《保婴撮要》
  14. 边缘鳞盖蕨【中药大全】
  15. 臂形草【中药大全】
  16. 边缘性龈炎【疾病大全】
  17. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  18. 砭法《厘正按摩要术》
  19. 臂细《杂病广要》
  20. 砭镰《证治准绳·疡医》
  21. 臂腕痛《扁鹊神应针灸玉龙经》
  22. 砭镰法《外科精义》
  23. 臂痛手痛门《张氏医通》
  24. 砭石《本草纲目》完整版
  25. 臂痛（手痛、手气）《张氏医通》
  26. 砭石《圣济总录》
  27. 臂痛（臂无力）《针灸资生经》
  28. 砭石《本草纲目》图文版
  29. 臂痛【方剂主治】
  30. 萹蓄《药笼小品》
  1. 躄《中医词典》
  2. 璧玉《名医别录》
  3. 边红黑心舌《敖氏伤寒金镜录》
  4. 璧玉《证类本草》
  5. 边鳅喉《中医词典》
  6. 璧玉《新修本草》
  7. 边舌《中医词典》
  8. 璧玉《千金翼方》
  9. 边头风《中医词典》
  10. 臂肘病《备急千金要方》
  11. 边头风《重楼玉钥》
  12. 臂痈门主论《疡医大全》
  13. 边缘性龈炎《口腔科学》
  14. 臂痈门（一则）《辨证录》
  15. 边缘叶《生理学》
  16. 臂痈论《青囊秘诀》
  17. 砭《外科大成》
  18. 臂痈（附疽）《医宗金鉴》
  19. 砭法《中医词典》
  20. 臂痈（附∶疽）《外科心法要诀》
  21. 砭法《证治准绳·疡医》
  22. 臂痈《外科理例》
  23. 砭法《外科理例》
  24. 臂痈《保婴撮要》
  25. 砭法《外科证治全书》
  26. 臂痈《证治准绳·疡医》
  27. 砭法《厘正按摩要术》
  28. 臂痈《证治准绳·幼科》
  29. 砭镰《证治准绳·疡医》
  30. 臂痈《续名医类案》
  31. 砭镰法《中医词典》


边鳅喉_《中医词典》a~b_中医综合_【岐黄之术】

边鳅喉

边鳅喉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《喉科种福》卷四：“边鳅喉，形似鳅鱼，红肿一条，自腮边肿至喉中，头大尾小。头在上，名上水边鳅，头在下为下水边鳅，皆俗名也。”症见恶寒发热、身疼痛、喉痛异常。治宜疏风清热解毒。先以人参败毒饮发表。大便结者服防风通圣散。颈外敷如意金黄散。喉部吹用冰硼散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：躄
  • 当前页：边鳅喉
  • 下一页：边舌
<<< 返回本书目录
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 边缘溃疡性角膜炎【疾病症状】
  3. 边城十二味饮【方剂大全】
  4. 边缘鳞盖蕨【中药大全】
  5. 边臣十八味【方剂大全】
  6. 边缘性龈炎【疾病大全】
  7. 鸊鷉【中药大全】
  8. 砭法《厘正按摩要术》
  9. 鷩雉【中药大全】
  10. 砭镰《证治准绳·疡医》
  11. 臂痈门主论《疡医大全》
  12. 砭镰法《外科精义》
  13. 臂痈门《辨证录》
  14. 砭石《本草纲目》完整版
  15. 臂痈论《青囊秘诀》
  16. 砭石《圣济总录》
  17. 臂痈（附疽）《医宗金鉴》
  18. 砭石《本草纲目》图文版
  19. 臂痈《续名医类案》
  20. 萹蓄《药笼小品》
  21. 臂痈《外科理例》
  22. 萹蓄【中药大全】
  23. 臂痈《保婴撮要》
  24. 萹蓄汤【方剂大全】
  25. 臂形草【中药大全】
  26. 编后记《伤寒恒论》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 臂细《杂病广要》
  30. 编写说明《手掌与疾病》
  1. 边鳅喉《中医词典》
  2. 边红黑心舌《敖氏伤寒金镜录》
  3. 边舌《中医词典》
  4. 躄《中医词典》
  5. 边头风《中医词典》
  6. 璧玉《名医别录》
  7. 边头风《重楼玉钥》
  8. 璧玉《证类本草》
  9. 边缘性龈炎《口腔科学》
  10. 璧玉《新修本草》
  11. 边缘叶《生理学》
  12. 璧玉《千金翼方》
  13. 砭《外科大成》
  14. 臂肘病《备急千金要方》
  15. 砭法《中医词典》
  16. 臂痈门主论《疡医大全》
  17. 砭法《证治准绳·疡医》
  18. 臂痈门（一则）《辨证录》
  19. 砭法《外科理例》
  20. 臂痈论《青囊秘诀》
  21. 砭法《外科证治全书》
  22. 臂痈（附疽）《医宗金鉴》
  23. 砭法《厘正按摩要术》
  24. 臂痈（附∶疽）《外科心法要诀》
  25. 砭镰《证治准绳·疡医》
  26. 臂痈《外科理例》
  27. 砭镰法《中医词典》
  28. 臂痈《保婴撮要》
  29. 砭镰法《外科精义》
  30. 臂痈《证治准绳·疡医》
  31. 砭门秘诀二百七十九法《针灸神书》


边舌_《中医词典》a~b_中医综合_【岐黄之术】

边舌

边舌

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。《喉科指掌》卷三：“此症脾家湿热不清，大舌四边发疳白点糜烂。”又名烂边舌。治宜清利湿热，用导赤散加黄连、滑石、车前子等。外擦冰硼散、锡类散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：边鳅喉
  • 当前页：边舌
  • 下一页：边头风
<<< 返回本书目录
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 边缘溃疡性角膜炎【疾病症状】
  3. 边城十二味饮【方剂大全】
  4. 边缘鳞盖蕨【中药大全】
  5. 边臣十八味【方剂大全】
  6. 边缘性龈炎【疾病大全】
  7. 鸊鷉【中药大全】
  8. 砭法《厘正按摩要术》
  9. 鷩雉【中药大全】
  10. 砭镰《证治准绳·疡医》
  11. 臂痈门主论《疡医大全》
  12. 砭镰法《外科精义》
  13. 臂痈门《辨证录》
  14. 砭石《本草纲目》完整版
  15. 臂痈论《青囊秘诀》
  16. 砭石《圣济总录》
  17. 臂痈（附疽）《医宗金鉴》
  18. 砭石《本草纲目》图文版
  19. 臂痈《续名医类案》
  20. 萹蓄《药笼小品》
  21. 臂痈《外科理例》
  22. 萹蓄【中药大全】
  23. 臂痈《保婴撮要》
  24. 萹蓄汤【方剂大全】
  25. 臂形草【中药大全】
  26. 编后记《伤寒恒论》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 臂细《杂病广要》
  30. 编写说明《手掌与疾病》
  1. 边舌《中医词典》
  2. 边鳅喉《中医词典》
  3. 边头风《中医词典》
  4. 边红黑心舌《敖氏伤寒金镜录》
  5. 边头风《重楼玉钥》
  6. 躄《中医词典》
  7. 边缘性龈炎《口腔科学》
  8. 璧玉《名医别录》
  9. 边缘叶《生理学》
  10. 璧玉《证类本草》
  11. 砭《外科大成》
  12. 璧玉《新修本草》
  13. 砭法《中医词典》
  14. 璧玉《千金翼方》
  15. 砭法《证治准绳·疡医》
  16. 臂肘病《备急千金要方》
  17. 砭法《外科理例》
  18. 臂痈门主论《疡医大全》
  19. 砭法《外科证治全书》
  20. 臂痈门（一则）《辨证录》
  21. 砭法《厘正按摩要术》
  22. 臂痈论《青囊秘诀》
  23. 砭镰《证治准绳·疡医》
  24. 臂痈（附疽）《医宗金鉴》
  25. 砭镰法《中医词典》
  26. 臂痈（附∶疽）《外科心法要诀》
  27. 砭镰法《外科精义》
  28. 臂痈《外科理例》
  29. 砭门秘诀二百七十九法《针灸神书》
  30. 臂痈《保婴撮要》
  31. 砭石《圣济总录》


边头风_《中医词典》a~b_中医综合_【岐黄之术】

边头风

边头风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①指患乳蛾同时并发剧烈头痛者。《重楼玉钥》卷上：“此症一边头痛如破，或左右红肿如核（指乳蛾）须针风池二穴，服紫地散，加开关散。惟下元虚者，多致此疾。宜投补剂，以四物汤加白芷服之。”

②指内科头痛症之偏于一侧者。前者治疗类似于乳蛾治法；后者，宜结合全身情况辨证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：边舌
  • 当前页：边头风
  • 下一页：砭法
<<< 返回本书目录
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 边缘溃疡性角膜炎【疾病症状】
  3. 边城十二味饮【方剂大全】
  4. 边缘鳞盖蕨【中药大全】
  5. 边臣十八味【方剂大全】
  6. 边缘性龈炎【疾病大全】
  7. 鸊鷉【中药大全】
  8. 砭法《厘正按摩要术》
  9. 鷩雉【中药大全】
  10. 砭镰《证治准绳·疡医》
  11. 臂痈门主论《疡医大全》
  12. 砭镰法《外科精义》
  13. 臂痈门《辨证录》
  14. 砭石《本草纲目》完整版
  15. 臂痈论《青囊秘诀》
  16. 砭石《圣济总录》
  17. 臂痈（附疽）《医宗金鉴》
  18. 砭石《本草纲目》图文版
  19. 臂痈《续名医类案》
  20. 萹蓄《药笼小品》
  21. 臂痈《外科理例》
  22. 萹蓄【中药大全】
  23. 臂痈《保婴撮要》
  24. 萹蓄汤【方剂大全】
  25. 臂形草【中药大全】
  26. 编后记《伤寒恒论》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 臂细《杂病广要》
  30. 编写说明《手掌与疾病》
  1. 边头风《中医词典》
  2. 边舌《中医词典》
  3. 边头风《重楼玉钥》
  4. 边鳅喉《中医词典》
  5. 边缘性龈炎《口腔科学》
  6. 边红黑心舌《敖氏伤寒金镜录》
  7. 边缘叶《生理学》
  8. 躄《中医词典》
  9. 砭《外科大成》
  10. 璧玉《名医别录》
  11. 砭法《中医词典》
  12. 璧玉《证类本草》
  13. 砭法《证治准绳·疡医》
  14. 璧玉《新修本草》
  15. 砭法《外科理例》
  16. 璧玉《千金翼方》
  17. 砭法《外科证治全书》
  18. 臂肘病《备急千金要方》
  19. 砭法《厘正按摩要术》
  20. 臂痈门主论《疡医大全》
  21. 砭镰《证治准绳·疡医》
  22. 臂痈门（一则）《辨证录》
  23. 砭镰法《中医词典》
  24. 臂痈论《青囊秘诀》
  25. 砭镰法《外科精义》
  26. 臂痈（附疽）《医宗金鉴》
  27. 砭门秘诀二百七十九法《针灸神书》
  28. 臂痈（附∶疽）《外科心法要诀》
  29. 砭石《圣济总录》
  30. 臂痈《外科理例》
  31. 砭石《中医词典》


砭法_《中医词典》a~b_中医综合_【岐黄之术】

砭法

砭法

  • 上一页
  • 目录
  • 相关
  • 下一页

用砭石刺割或按压体表的方法。出马王堆汉墓帛书《脉法》。《片玉心书·丹毒门》：“砭针法：用磁瓦片打成尖锋，以筷子夹定扎住连刺，令出恶血。”《儒门事亲》：“走马喉痹……无如砭针出血，血出则病已。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：边头风
  • 当前页：砭法
  • 下一页：砭镰法
<<< 返回本书目录
  1. 砭法《厘正按摩要术》
  2. 砭镰《证治准绳·疡医》
  3. 边缘性龈炎【疾病大全】
  4. 砭镰法《外科精义》
  5. 边缘鳞盖蕨【中药大全】
  6. 砭石《本草纲目》完整版
  7. 边缘溃疡性角膜炎【疾病症状】
  8. 砭石《圣济总录》
  9. 边红黑心舌《敖氏伤寒金镜录》
  10. 砭石《本草纲目》图文版
  11. 边城十二味饮【方剂大全】
  12. 萹蓄《药笼小品》
  13. 边臣十八味【方剂大全】
  14. 萹蓄【中药大全】
  15. 鸊鷉【中药大全】
  16. 萹蓄汤【方剂大全】
  17. 鷩雉【中药大全】
  18. 编后记《伤寒恒论》
  19. 臂痈门主论《疡医大全》
  20. 编辑幼科种痘心法要旨《医宗金鉴》
  21. 臂痈门《辨证录》
  22. 编写说明《手掌与疾病》
  23. 臂痈论《青囊秘诀》
  24. 编写说明《中医伤科按摩学》
  25. 臂痈（附疽）《医宗金鉴》
  26. 编写说明《中医养生学》
  27. 臂痈《续名医类案》
  28. 编译人员《默克家庭诊疗手册》
  29. 臂痈《外科理例》
  30. 编者的话《时病论歌括新编》
  1. 砭法《中医词典》
  2. 砭《外科大成》
  3. 砭法《证治准绳·疡医》
  4. 边缘叶《生理学》
  5. 砭法《外科理例》
  6. 边缘性龈炎《口腔科学》
  7. 砭法《外科证治全书》
  8. 边头风《重楼玉钥》
  9. 砭法《厘正按摩要术》
  10. 边头风《中医词典》
  11. 砭镰《证治准绳·疡医》
  12. 边舌《中医词典》
  13. 砭镰法《中医词典》
  14. 边鳅喉《中医词典》
  15. 砭镰法《外科精义》
  16. 边红黑心舌《敖氏伤寒金镜录》
  17. 砭门秘诀二百七十九法《针灸神书》
  18. 躄《中医词典》
  19. 砭石《圣济总录》
  20. 璧玉《名医别录》
  21. 砭石《中医词典》
  22. 璧玉《证类本草》
  23. 砭石（砭、石针）《中医名词词典》
  24. 璧玉《新修本草》
  25. 砭针《中医词典》
  26. 璧玉《千金翼方》
  27. 砭针法《万氏秘传片玉心书》
  28. 臂肘病《备急千金要方》
  29. 萹蓄《神农本草经》
  30. 臂痈门主论《疡医大全》
  31. 萹蓄《药笼小品》


砭镰法_《中医词典》a~b_中医综合_【岐黄之术】

砭镰法

砭镰法

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗方法名。外治法之一。见《医宗金鉴》卷六十一。又名砭法、飞针。此外治法在古代包括排脓及载法两方面。⑴《灵枢·玉版》：“已成脓血者，其惟砭石铍锋之可取也。”即用砭石之尖锋，或刀锋在疮疡患处，浅浅刺破，使内蕴热毒及脓血得以外泄，以达消肿、排脓、止痛之目的。

㈡如为丹毒，可用砭石浅刺患处，放去恶血；或红线疔（急性淋巴管炎）时，可沿红线消毒后，常用三棱针先挑断红线近心端，而后沿红线每隔一寸挑断之，且以拇指和食指轻捏针孔周围皮肤，微令出血，以此阻止毒邪向心之扩散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭法
  • 当前页：砭镰法
  • 下一页：砭石
<<< 返回本书目录
  1. 砭镰法《外科精义》
  2. 砭石《本草纲目》完整版
  3. 砭镰《证治准绳·疡医》
  4. 砭石《圣济总录》
  5. 砭法《厘正按摩要术》
  6. 砭石《本草纲目》图文版
  7. 边缘性龈炎【疾病大全】
  8. 萹蓄《药笼小品》
  9. 边缘鳞盖蕨【中药大全】
  10. 萹蓄【中药大全】
  11. 边缘溃疡性角膜炎【疾病症状】
  12. 萹蓄汤【方剂大全】
  13. 边红黑心舌《敖氏伤寒金镜录》
  14. 编后记《伤寒恒论》
  15. 边城十二味饮【方剂大全】
  16. 编辑幼科种痘心法要旨《医宗金鉴》
  17. 边臣十八味【方剂大全】
  18. 编写说明《手掌与疾病》
  19. 鸊鷉【中药大全】
  20. 编写说明《中医伤科按摩学》
  21. 鷩雉【中药大全】
  22. 编写说明《中医养生学》
  23. 臂痈门主论《疡医大全》
  24. 编译人员《默克家庭诊疗手册》
  25. 臂痈门《辨证录》
  26. 编者的话《时病论歌括新编》
  27. 臂痈论《青囊秘诀》
  28. 编者的话《时病论歌括新编》
  29. 臂痈（附疽）《医宗金鉴》
  30. 编者说明《中医眼科备读》
  1. 砭镰法《中医词典》
  2. 砭镰《证治准绳·疡医》
  3. 砭镰法《外科精义》
  4. 砭法《厘正按摩要术》
  5. 砭门秘诀二百七十九法《针灸神书》
  6. 砭法《外科证治全书》
  7. 砭石《圣济总录》
  8. 砭法《外科理例》
  9. 砭石《中医词典》
  10. 砭法《证治准绳·疡医》
  11. 砭石（砭、石针）《中医名词词典》
  12. 砭法《中医词典》
  13. 砭针《中医词典》
  14. 砭《外科大成》
  15. 砭针法《万氏秘传片玉心书》
  16. 边缘叶《生理学》
  17. 萹蓄《神农本草经》
  18. 边缘性龈炎《口腔科学》
  19. 萹蓄《药笼小品》
  20. 边头风《重楼玉钥》
  21. 萹蓄《玉楸药解》
  22. 边头风《中医词典》
  23. 萹蓄《中药学》
  24. 边舌《中医词典》
  25. 编后记《伤寒恒论》
  26. 边鳅喉《中医词典》
  27. 编辑幼科种痘心法要旨《医宗金鉴》
  28. 边红黑心舌《敖氏伤寒金镜录》
  29. 编写说明《中医伤科按摩学》
  30. 躄《中医词典》
  31. 编写说明《手掌与疾病》


砭石_《中医词典》a~b_中医综合_【岐黄之术】

砭石

砭石

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸学名词。古代原始的医疗工具，一种楔状石块。约起源于新石器时代。用以砭刺患部以治疗各种疼痛和排脓放血等。《山海经》：“高氏之山，其上多玉，其下多箴石。”晋·廓璞注：“箴石，可以为砥（砭）针，治痈肿。”《礼记·内则》：“古者以石为针，所以为刺病。”《说文解字》段注：“砭，以石刺病曰砭。因之名其石曰砭石。”金属针具即从砭石发展而来，《素问·异法方宜论》：“其病皆为痈疡，其治宜砭石。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭镰法
  • 当前页：砭石
  • 下一页：砭针
<<< 返回本书目录
  1. 砭石《本草纲目》图文版
  2. 萹蓄《药笼小品》
  3. 砭石《圣济总录》
  4. 萹蓄【中药大全】
  5. 砭石《本草纲目》完整版
  6. 萹蓄汤【方剂大全】
  7. 砭镰法《外科精义》
  8. 编后记《伤寒恒论》
  9. 砭镰《证治准绳·疡医》
  10. 编辑幼科种痘心法要旨《医宗金鉴》
  11. 砭法《厘正按摩要术》
  12. 编写说明《手掌与疾病》
  13. 边缘性龈炎【疾病大全】
  14. 编写说明《中医伤科按摩学》
  15. 边缘鳞盖蕨【中药大全】
  16. 编写说明《中医养生学》
  17. 边缘溃疡性角膜炎【疾病症状】
  18. 编译人员《默克家庭诊疗手册》
  19. 边红黑心舌《敖氏伤寒金镜录》
  20. 编者的话《时病论歌括新编》
  21. 边城十二味饮【方剂大全】
  22. 编者的话《时病论歌括新编》
  23. 边臣十八味【方剂大全】
  24. 编者说明《中医眼科备读》
  25. 鸊鷉【中药大全】
  26. 编撰《中国医学通史》
  27. 鷩雉【中药大全】
  28. 蝙蝠【中药大全】
  29. 臂痈门主论《疡医大全》
  30. 蝙蝠草【中药大全】
  1. 砭石《中医词典》
  2. 砭石《圣济总录》
  3. 砭石（砭、石针）《中医名词词典》
  4. 砭门秘诀二百七十九法《针灸神书》
  5. 砭针《中医词典》
  6. 砭镰法《外科精义》
  7. 砭针法《万氏秘传片玉心书》
  8. 砭镰法《中医词典》
  9. 萹蓄《神农本草经》
  10. 砭镰《证治准绳·疡医》
  11. 萹蓄《药笼小品》
  12. 砭法《厘正按摩要术》
  13. 萹蓄《玉楸药解》
  14. 砭法《外科证治全书》
  15. 萹蓄《中药学》
  16. 砭法《外科理例》
  17. 编后记《伤寒恒论》
  18. 砭法《证治准绳·疡医》
  19. 编辑幼科种痘心法要旨《医宗金鉴》
  20. 砭法《中医词典》
  21. 编写说明《中医伤科按摩学》
  22. 砭《外科大成》
  23. 编写说明《手掌与疾病》
  24. 边缘叶《生理学》
  25. 编写说明《中医养生学》
  26. 边缘性龈炎《口腔科学》
  27. 编译人员《默克家庭诊疗手册》
  28. 边头风《重楼玉钥》
  29. 编者的话《时病论歌括新编》
  30. 边头风《中医词典》
  31. 编者的话《时病论歌括新编》


砭针_《中医词典》a~b_中医综合_【岐黄之术】

砭针

砭针

  • 上一页
  • 目录
  • 相关
  • 下一页

即砭石。出《针经指南·通玄指要赋》。杨继洲注：“砭针者，砭石是也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭石
  • 当前页：砭针
  • 下一页：扁骨
<<< 返回本书目录
  1. 砭石《本草纲目》图文版
  2. 萹蓄《药笼小品》
  3. 砭石《圣济总录》
  4. 萹蓄【中药大全】
  5. 砭石《本草纲目》完整版
  6. 萹蓄汤【方剂大全】
  7. 砭镰法《外科精义》
  8. 编后记《伤寒恒论》
  9. 砭镰《证治准绳·疡医》
  10. 编辑幼科种痘心法要旨《医宗金鉴》
  11. 砭法《厘正按摩要术》
  12. 编写说明《手掌与疾病》
  13. 边缘性龈炎【疾病大全】
  14. 编写说明《中医伤科按摩学》
  15. 边缘鳞盖蕨【中药大全】
  16. 编写说明《中医养生学》
  17. 边缘溃疡性角膜炎【疾病症状】
  18. 编译人员《默克家庭诊疗手册》
  19. 边红黑心舌《敖氏伤寒金镜录》
  20. 编者的话《时病论歌括新编》
  21. 边城十二味饮【方剂大全】
  22. 编者的话《时病论歌括新编》
  23. 边臣十八味【方剂大全】
  24. 编者说明《中医眼科备读》
  25. 鸊鷉【中药大全】
  26. 编撰《中国医学通史》
  27. 鷩雉【中药大全】
  28. 蝙蝠【中药大全】
  29. 臂痈门主论《疡医大全》
  30. 蝙蝠草【中药大全】
  1. 砭针《中医词典》
  2. 砭石（砭、石针）《中医名词词典》
  3. 砭针法《万氏秘传片玉心书》
  4. 砭石《中医词典》
  5. 萹蓄《神农本草经》
  6. 砭石《圣济总录》
  7. 萹蓄《药笼小品》
  8. 砭门秘诀二百七十九法《针灸神书》
  9. 萹蓄《玉楸药解》
  10. 砭镰法《外科精义》
  11. 萹蓄《中药学》
  12. 砭镰法《中医词典》
  13. 编后记《伤寒恒论》
  14. 砭镰《证治准绳·疡医》
  15. 编辑幼科种痘心法要旨《医宗金鉴》
  16. 砭法《厘正按摩要术》
  17. 编写说明《中医伤科按摩学》
  18. 砭法《外科证治全书》
  19. 编写说明《手掌与疾病》
  20. 砭法《外科理例》
  21. 编写说明《中医养生学》
  22. 砭法《证治准绳·疡医》
  23. 编译人员《默克家庭诊疗手册》
  24. 砭法《中医词典》
  25. 编者的话《时病论歌括新编》
  26. 砭《外科大成》
  27. 编者的话《时病论歌括新编》
  28. 边缘叶《生理学》
  29. 编制统计表的注意事项《医学统计学》
  30. 边缘性龈炎《口腔科学》
  31. 编撰《中国医学通史》


扁骨_《中医词典》a~b_中医综合_【岐黄之术】

扁骨

扁骨

  • 上一页
  • 目录
  • 相关
  • 下一页

①经穴别名。《太平圣惠方》：“扁骨，在肩端上两骨间陷者中。”所指即肩髃穴。《针灸聚英》作肩髃穴别名。参见该条。

②解剖结构名。指扁薄而宽阔的骨骼。《素问·骨空论》：“扁骨有渗理腠，无髓孔。”王冰注：“扁骨，谓尻间扁戾骨也。其骨上有渗灌文理归凑之，无别髓孔。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭针
  • 当前页：扁骨
  • 下一页：扁鹊
<<< 返回本书目录
  1. 扁秆藨草【中药大全】
  2. 扁果【中药大全】
  3. 扁豆粥【方剂大全】
  4. 扁金丹【方剂大全】
  5. 扁豆衣【中药大全】
  6. 扁蕾【中药大全】
  7. 扁豆叶【中药大全】
  8. 扁脸【疾病症状】
  9. 扁豆藤【中药大全】
  10. 扁平骨盆【疾病症状】
  11. 扁豆汤【方剂大全】
  12. 扁平苔藓【疾病症状】
  13. 扁豆散【方剂大全】
  14. 扁平苔藓【疾病症状】
  15. 扁豆花（图）【中药大全】
  16. 扁平苔藓【疾病大全】
  17. 扁豆根【中药大全】
  18. 扁平苔癣《家庭医学百科-医疗康复篇》
  19. 扁豆扁豆叶《本草思辨录》
  20. 扁平苔癣【疾病症状】
  21. 扁豆【中药大全】
  22. 扁平苔癣【疾病大全】
  23. 扁豆《本草纲目》图文版
  24. 扁平型骨盆【疾病症状】
  25. 扁豆《证类本草》
  26. 扁平疣《自我调养巧治病》
  27. 扁豆《药笼小品》
  28. 扁平疣【疾病大全】
  29. 扁豆《食物疗法》
  30. 扁平疣外治方【方剂大全】
  1. 扁骨《中医词典》
  2. 扁豆扁豆叶《本草思辨录》
  3. 扁平苔藓《默克家庭诊疗手册》
  4. 扁豆（扁豆衣、扁豆花）《中药学》
  5. 扁平苔癣《家庭医学百科-医疗康复篇》
  6. 扁豆（《名医别录》）《中医饮食营养学》
  7. 扁平苔癣《口腔科学》
  8. 扁豆《本草乘雅半偈》
  9. 扁平胸《百病自测》
  10. 扁豆《本草分经》
  11. 扁平疣《皮肤性病学》
  12. 扁豆《本草分经》
  13. 扁平疣《自我调养巧治病》
  14. 扁豆《本草分经》
  15. 扁前《千金翼方》
  16. 扁豆《名医别录》
  17. 扁前《新修本草》
  18. 扁豆《增广和剂局方药性总论》
  19. 扁前《证类本草》
  20. 扁豆《本草经解》
  21. 扁前《名医别录》
  22. 扁豆《本草便读》
  23. 扁青《神农本草经》
  24. 扁豆《本草求真》
  25. 扁青《本草纲目》
  26. 扁豆《证类本草》
  27. 扁青《千金翼方》
  28. 扁豆《医学入门》
  29. 扁青《本草经集注》
  30. 扁豆《饮食须知》
  31. 扁青《新修本草》


扁鹊_《中医词典》a~b_中医综合_【岐黄之术】

扁鹊

扁鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

战国时医学家。姓秦，名越人。渤海郡鄚（今河北任邱）人。约生活于公元前5世纪。少时为人舍长，舍客长桑君过，扁鹊独奇之，长桑君亦知扁鹊非常人也，乃将其禁方书传于扁鹊。后于陕西、山西、河北一带行医，精诊断方法，通内、外、小儿、妇产、五官各科，善用汤药、针灸、砭石、蒸熨、按摩疗法。如病在腠理用汤熨，病在血脉施针砭，病在肠胃用酒醪。行医随俗而变。过邯郸为“带下医”，过雒阳为“耳目痹医”，过咸阳为“小儿医”，周游各地，技术超人，医名甚着。《史记》、《战国策》、《列子》等书都有其传记和医案。具有“六不治”之医学思想。其中“信巫不信医”是六不治之一，具有朴素唯物主义思想。秦太医令李（西兮^皿）自知技不如扁鹊，使人杀之。《汉书·艺文志》载《扁鹊内经》、《扁鹊外经》，均佚。现存《难经》系后人托名扁鹊之作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁骨
  • 当前页：扁鹊
  • 下一页：《扁鹊神应针灸玉龙经》
<<< 返回本书目录
  1. 扁青【中药大全】
  2. 扁鹊曾青丸【方剂大全】
  3. 扁青《本草纲目》图文版
  4. 扁鹊丁香散【方剂大全】
  5. 扁青《证类本草》
  6. 扁鹊华佗察声色定死生诀要《儒门事亲》
  7. 扁青《神农本草经百种录》
  8. 扁鹊华佗察声色秘诀《寿世保元》
  9. 扁青《本草纲目》完整版
  10. 扁鹊华佗察声色要诀《备急千金要方》
  11. 扁蒲扇【中药大全】
  12. 扁鹊华佗察声色要诀《脉经》
  13. 扁平足【疾病大全】
  14. 扁鹊华陀察听辨色秘诀《疡医大全》
  15. 扁平足【疾病症状】
  16. 扁鹊见垣一方人说《研经言》
  17. 扁平疣外治方【方剂大全】
  18. 扁鹊灸法《扁鹊心书》
  19. 扁平疣【疾病大全】
  20. 扁鹊脉法《脉经》
  21. 扁平疣《自我调养巧治病》
  22. 扁鹊三豆饮【方剂大全】
  23. 扁平型骨盆【疾病症状】
  24. 扁鹊四圣散【方剂大全】
  25. 扁平苔癣【疾病大全】
  26. 扁鹊陷冰丸【方剂大全】
  27. 扁平苔癣【疾病症状】
  28. 扁鹊阴阳脉法《脉经》
  29. 扁平苔癣《家庭医学百科-医疗康复篇》
  30. 扁鹊油剂【方剂大全】
  1. 扁鹊《中医词典》
  2. 扁青《名医别录》
  3. 扁鹊丁香散《医学心悟》
  4. 扁青《本经逢原》
  5. 扁鹊华佗察声色定死生诀要《儒门事亲》
  6. 扁青《证类本草》
  7. 扁鹊华佗察声色秘诀《寿世保元》
  8. 扁青《医学入门》
  9. 扁鹊华佗察声色要诀《脉经》
  10. 扁青《吴普本草》
  11. 扁鹊华佗察声色要诀《备急千金要方》
  12. 扁青《神农本草经百种录》
  13. 扁鹊华陀察听辨色秘诀《疡医大全》
  14. 扁青《新修本草》
  15. 扁鹊见垣一方人说《研经言》
  16. 扁青《本草经集注》
  17. 扁鹊灸法《扁鹊心书》
  18. 扁青《千金翼方》
  19. 扁鹊脉法《脉经》
  20. 扁青《本草纲目》
  21. 扁鹊三豆饮《圆运动的古中医学》
  22. 扁青《神农本草经》
  23. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  24. 扁前《名医别录》
  25. 扁鹊阴阳脉法《脉经》
  26. 扁前《证类本草》
  27. 扁鹊玉壶丹《中藏经》
  28. 扁前《新修本草》
  29. 扁鹊诊诸反逆死脉要诀《脉经》
  30. 扁前《千金翼方》
  31. 扁鹊诊诸反逆死脉要诀《备急千金要方》


《扁鹊神应针灸玉龙经》_《中医词典》a~b_中医综合_【岐黄之术】

《扁鹊神应针灸玉龙经》

《扁鹊神应针灸玉龙经》

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸著作。一卷。元·王国瑞撰。刊于1329年。托名扁鹊所传，聊以自重。书中载一百二十穴玉龙歌（简称玉龙歌）等针灸歌诀多首和其他针灸治法，书中所述王氏家传的针灸经验，颇有独到之处。现有《四库全书珍本初集》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊
  • 当前页：《扁鹊神应针灸玉龙经》
  • 下一页：《扁鹊心书》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《扁鹊神应针灸玉龙经》《中医词典》
  2. 《必用方》竹沥汤《普济本事方》
  3. 《扁鹊神应针灸玉龙经》《中医词典》
  4. 《必效方》方《妇人大全良方》
  5. 《扁鹊心书》《中医词典》
  6. 《必效》方《妇人大全良方》
  7. 《扁鹊心书》《中医词典》
  8. 《必效》方《妇人大全良方》
  9. 《扁鹊偃侧针灸图》《中医词典》
  10. 《必效》方《妇人大全良方》
  11. 《扁鹊偃侧针灸图》《中医词典》
  12. 《笔花医镜》《中医词典》
  13. 《便易经验集》《中医词典》
  14. 《笔花医镜》《中医词典》
  15. 《便易经验集》《中医词典》
  16. 《本事方续集》《中医词典》
  17. 《辨脉平脉章句》《中医词典》
  18. 《本事方续集》《中医词典》
  19. 《辨脉平脉章句》《中医词典》
  20. 《本事方释义》《中医词典》
  21. 《辨舌指南》《中医词典》
  22. 《本事方释义》《中医词典》
  23. 《辨舌指南》《中医词典》
  24. 《本事》羊肝丸《医方考》
  25. 《辨疫琐言》《中医词典》
  26. 《本经疏证》《中医词典》
  27. 《辨疫琐言》《中医词典》
  28. 《本经疏证》《中医词典》
  29. 《辨证良方》《中医词典》
  30. 《本经逢原》《中医词典》
  31. 《辨证良方》《中医词典》


《扁鹊心书》_《中医词典》a~b_中医综合_【岐黄之术】

《扁鹊心书》

《扁鹊心书》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。三卷（另有《神农》一卷）。宋·窦材撰于1146年（托名扁鹊所传）。作者以《内经》为医学之根本，故其所论皆本乎《内经》。上卷论经络、灸法等；中卷分述伤寒诸证和杂病；下卷续载内科杂病，兼论外科、妇科、儿科和一些病证。《神方》一卷列94方，分别介绍其主治和服用法。窦氏比较重视灸刺，临床经验丰富，书中还载有中药麻醉法。本书后经清·胡珏参论百余条，1765年由王琦予以重校刊行。现存多种清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《扁鹊神应针灸玉龙经》
  • 当前页：《扁鹊心书》
  • 下一页：《扁鹊偃侧针灸图》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《扁鹊心书》《中医词典》
  2. 《扁鹊神应针灸玉龙经》《中医词典》
  3. 《扁鹊心书》《中医词典》
  4. 《扁鹊神应针灸玉龙经》《中医词典》
  5. 《扁鹊偃侧针灸图》《中医词典》
  6. 《必用方》竹沥汤《普济本事方》
  7. 《扁鹊偃侧针灸图》《中医词典》
  8. 《必效方》方《妇人大全良方》
  9. 《便易经验集》《中医词典》
  10. 《必效》方《妇人大全良方》
  11. 《便易经验集》《中医词典》
  12. 《必效》方《妇人大全良方》
  13. 《辨脉平脉章句》《中医词典》
  14. 《必效》方《妇人大全良方》
  15. 《辨脉平脉章句》《中医词典》
  16. 《笔花医镜》《中医词典》
  17. 《辨舌指南》《中医词典》
  18. 《笔花医镜》《中医词典》
  19. 《辨舌指南》《中医词典》
  20. 《本事方续集》《中医词典》
  21. 《辨疫琐言》《中医词典》
  22. 《本事方续集》《中医词典》
  23. 《辨疫琐言》《中医词典》
  24. 《本事方释义》《中医词典》
  25. 《辨证良方》《中医词典》
  26. 《本事方释义》《中医词典》
  27. 《辨证良方》《中医词典》
  28. 《本事》羊肝丸《医方考》
  29. 《辨证录》《中医词典》
  30. 《本经疏证》《中医词典》
  31. 《辨证录》《中医词典》


《扁鹊偃侧针灸图》_《中医词典》a~b_中医综合_【岐黄之术】

《扁鹊偃侧针灸图》

《扁鹊偃侧针灸图》

  • 上一页
  • 目录
  • 相关
  • 下一页

书名。见《隋书·经籍志》。三卷。已佚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《扁鹊心书》
  • 当前页：《扁鹊偃侧针灸图》
  • 下一页：卞大亨
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《扁鹊偃侧针灸图》《中医词典》
  2. 《扁鹊心书》《中医词典》
  3. 《扁鹊偃侧针灸图》《中医词典》
  4. 《扁鹊心书》《中医词典》
  5. 《便易经验集》《中医词典》
  6. 《扁鹊神应针灸玉龙经》《中医词典》
  7. 《便易经验集》《中医词典》
  8. 《扁鹊神应针灸玉龙经》《中医词典》
  9. 《辨脉平脉章句》《中医词典》
  10. 《必用方》竹沥汤《普济本事方》
  11. 《辨脉平脉章句》《中医词典》
  12. 《必效方》方《妇人大全良方》
  13. 《辨舌指南》《中医词典》
  14. 《必效》方《妇人大全良方》
  15. 《辨舌指南》《中医词典》
  16. 《必效》方《妇人大全良方》
  17. 《辨疫琐言》《中医词典》
  18. 《必效》方《妇人大全良方》
  19. 《辨疫琐言》《中医词典》
  20. 《笔花医镜》《中医词典》
  21. 《辨证良方》《中医词典》
  22. 《笔花医镜》《中医词典》
  23. 《辨证良方》《中医词典》
  24. 《本事方续集》《中医词典》
  25. 《辨证录》《中医词典》
  26. 《本事方续集》《中医词典》
  27. 《辨证录》《中医词典》
  28. 《本事方释义》《中医词典》
  29. 《辨证施治》《中医词典》
  30. 《本事方释义》《中医词典》
  31. 《辨证施治》《中医词典》


卞大亨_《中医词典》a~b_中医综合_【岐黄之术】

卞大亨

卞大亨

  • 上一页
  • 目录
  • 相关
  • 下一页

宋代人，兼通医学。字嘉甫，号松隐居士。曾受荐于朝，因无心为官而辞别，隐居象山以自怡，暇时研习养生导引之术，并亲手调制药物济人，活人甚多。着有《传信方》一百卷，未见传世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《扁鹊偃侧针灸图》
  • 当前页：卞大亨
  • 下一页：便
<<< 返回本书目录
  1. 褊银丸【方剂大全】
  2. 弁首《古今医鉴》
  3. 褊银丸《小儿药证直诀》
  4. 弁言《归砚录》
  5. 匾蓄《本草纲目》图文版
  6. 弁言《冷庐医话》
  7. 扁竹兰【中药大全】
  8. 弁言《女科折衷纂要》
  9. 扁竹根【中药大全】
  10. 弁言《市隐庐医学杂着》
  11. 扁竹测【中药大全】
  12. 弁言《重庆堂随笔》
  13. 扁竹《本草易读》
  14. 变白发染发方《外台秘要》
  15. 扁轴木【中药大全】
  16. 变白散【方剂大全】
  17. 扁樱桃【中药大全】
  18. 变蛋【中药大全】
  19. 扁银丸【方剂大全】
  20. 变豆菜【中药大全】
  21. 扁藤叶【中药大全】
  22. 变患部《达生编》
  23. 扁藤【中药大全】
  24. 变色红菇【中药大全】
  25. 扁桃腺炎【中药主治】
  26. 变色望法相参《望诊遵经》
  27. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  28. 变输《黄帝内经太素》
  29. 扁桃体周围脓肿【疾病大全】
  30. 变水汤【方剂大全】
  1. 卞大亨《中医词典》
  2. 褊银丸《小儿药证直诀》
  3. 弁首《古今医鉴》
  4. 匾蓄《本草纲目》
  5. 弁言《市隐庐医学杂着》
  6. 匾豆《饮膳正要》
  7. 弁言《冷庐医话》
  8. 扁竹《本草易读》
  9. 弁言《重庆堂随笔》
  10. 扁银丸《普济本事方》
  11. 弁言《归砚录》
  12. 扁蓄《本草求真》
  13. 弁言《女科折衷纂要》
  14. 扁蓄《中药炮制》
  15. 变《中医词典》
  16. 扁杏仁《药性切用》
  17. 变白发染发方五首《外台秘要》
  18. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  19. 变病《中医词典》
  20. 扁桃体周围脓肿《耳鼻咽喉外科学》
  21. 变构酶《生物化学与分子生物学》
  22. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  23. 变构调节《生物化学与分子生物学》
  24. 扁桃体周围脓肿《临床激光治疗学》
  25. 变患部《达生编》
  26. 扁桃体支《人体解剖学》
  27. 变色望法相参《望诊遵经》
  28. 扁桃体炎（乳蛾）《小儿常见病单验方》
  29. 变输《黄帝内经太素》
  30. 扁桃体炎《病理学》
  31. 变态反应《默克家庭诊疗手册》


便_《中医词典》a~b_中医综合_【岐黄之术】

便

便

  • 上一页
  • 目录
  • 相关
  • 下一页

①大小便。《灵枢·口问》：“中气不足，溲便为之变。”《素问·刺疟论》：“足厥阴之疟，令人腰痛，小便不利如癃状。”

②泻下。《素问·阴阳别论》：“便血一升。”

③适宜。《灵枢·师传》：“入家问讳，上堂问礼，临病人问所便。”

④灵便。《灵枢·玉版》：“肩项中不便。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卞大亨
  • 当前页：便
  • 下一页：便肠垢
<<< 返回本书目录
  1. 变字解《景景医话》
  2. 便、秘《地震灾后常见病多发病中医药治疗手册》
  3. 变治诸方《疯门全书》
  4. 便闭《扁鹊心书》
  5. 变治法《石室秘录》
  6. 便闭《临证指南医案》
  7. 变质化瘀丸【方剂大全】
  8. 便闭《血证论》
  9. 变症治法《疠疡机要》
  10. 便闭《叶天士医案精华》
  11. 变蒸证治《育婴家秘》
  12. 便闭《张聿青医案》
  13. 变蒸散【方剂大全】
  14. 便闭统论《金匮翼》
  15. 变蒸日例《婴童类萃》
  16. 便产《广嗣要语》
  17. 变蒸门《万氏秘传片玉心书》
  18. 便虫门《辨证录》
  19. 变蒸论《幼科推拿秘书》
  20. 便毒《景岳全书》
  21. 变蒸论《婴童类萃》
  22. 便毒《寿世保元》
  23. 变蒸论《小儿卫生总微论方》
  24. 便毒《外科理例》
  25. 变蒸论《寿世保元》
  26. 便毒《外科十三方考》
  27. 变蒸兼证《幼科发挥》
  28. 便毒《万病回春》
  29. 变蒸赋《婴童类萃》
  30. 便毒《医宗金鉴》
  1. 便《中医词典》
  2. 变字解《景景医话》
  3. 便、秘《地震灾后常见病多发病中医药治疗手册》
  4. 变治诸方《疯门全书》
  5. 便闭《医学集成》
  6. 变治法《石室秘录》
  7. 便闭《临证指南医案》
  8. 变质甘蔗中毒的急救《现代院外急救手册》
  9. 便闭《张聿青医案》
  10. 变症治法《疠疡机要》
  11. 便闭《医学心悟》
  12. 变证先兆特点《中医疾病预测》
  13. 便闭《血证论》
  14. 变证《中医词典》
  15. 便闭《扁鹊心书》
  16. 变证《中医名词词典》
  17. 便闭《叶天士医案精华》
  18. 变蒸证治《育婴家秘》
  19. 便闭统论《金匮翼》
  20. 变蒸学说《中医儿科学》
  21. 便产《广嗣要语》
  22. 变蒸日例《婴童类萃》
  23. 便肠垢《中医词典》
  24. 变蒸热《证治准绳·幼科》
  25. 便虫《傅青主男科》
  26. 变蒸热《医学纲目》
  27. 便虫门（二则）《辨证录》
  28. 变蒸门《万氏秘传片玉心书》
  29. 便毒《景岳全书》
  30. 变蒸论《幼科推拿秘书》
  31. 便毒《中医词典》


便肠垢_《中医词典》a~b_中医综合_【岐黄之术】

便肠垢

便肠垢

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。大便排出垢腻腐败物质。为大肠湿热之证。见于热泻、热痢等病。《金匮要略·五脏风寒积聚病脉证并治》：“大肠有寒者，多鹜溏；有热者，便肠垢。”《医学入门》卷五：“肠垢即热泻，鸭溏即寒泻。”《诸病源候论·痢病诸候》：“由热痢蕴积，肠间虚滑，所以因下痢而便肠垢也。”参见肠垢、热泻、热痢等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便
  • 当前页：便肠垢
  • 下一页：便毒
<<< 返回本书目录
  1. 便产《广嗣要语》
  2. 便虫门《辨证录》
  3. 便闭统论《金匮翼》
  4. 便毒《景岳全书》
  5. 便闭《张聿青医案》
  6. 便毒《寿世保元》
  7. 便闭《叶天士医案精华》
  8. 便毒《外科理例》
  9. 便闭《血证论》
  10. 便毒《外科十三方考》
  11. 便闭《临证指南医案》
  12. 便毒《万病回春》
  13. 便闭《扁鹊心书》
  14. 便毒《医宗金鉴》
  15. 便、秘《地震灾后常见病多发病中医药治疗手册》
  16. 便毒【方剂主治】
  17. 变字解《景景医话》
  18. 便毒论《外科集验方》
  19. 变治诸方《疯门全书》
  20. 便毒散【方剂大全】
  21. 变治法《石室秘录》
  22. 便毒-外科理例（上）《古今医统大全》
  23. 变质化瘀丸【方剂大全】
  24. 便毒-外科理例（下）《古今医统大全》
  25. 变症治法《疠疡机要》
  26. 便坚根原《四圣心源》
  27. 变蒸证治《育婴家秘》
  28. 便立丹【方剂大全】
  29. 变蒸散【方剂大全】
  30. 便利不调【方剂主治】
  1. 便肠垢《中医词典》
  2. 便产《广嗣要语》
  3. 便虫《傅青主男科》
  4. 便闭统论《金匮翼》
  5. 便虫门（二则）《辨证录》
  6. 便闭《叶天士医案精华》
  7. 便毒《景岳全书》
  8. 便闭《扁鹊心书》
  9. 便毒《中医词典》
  10. 便闭《血证论》
  11. 便毒《医学纲目》
  12. 便闭《医学心悟》
  13. 便毒《医宗金鉴》
  14. 便闭《张聿青医案》
  15. 便毒《证治准绳·幼科》
  16. 便闭《临证指南医案》
  17. 便毒《证治准绳·疡医》
  18. 便闭《医学集成》
  19. 便毒《寿世保元》
  20. 便、秘《地震灾后常见病多发病中医药治疗手册》
  21. 便毒《万病回春》
  22. 便《中医词典》
  23. 便毒《外科心法要诀》
  24. 变字解《景景医话》
  25. 便毒《丹台玉案》
  26. 变治诸方《疯门全书》
  27. 便毒《外科理例》
  28. 变治法《石室秘录》
  29. 便毒《奇效简便良方》
  30. 变质甘蔗中毒的急救《现代院外急救手册》
  31. 便毒《万氏秘传外科心法》


便毒_《中医词典》a~b_中医综合_【岐黄之术】

便毒

便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

外科学病名。

①指肛门前后生疮。见《医学纲目》卷十九。

②指两侧腹股沟及阴部肿痛的病证。见《妇人大全良方》卷二十四。又名（疒^^厶）痃。参见妇人（疒^^厶）痃条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便肠垢
  • 当前页：便毒
  • 下一页：便毒穴
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《中医词典》
  2. 便毒《景岳全书》
  3. 便毒《医学纲目》
  4. 便虫门（二则）《辨证录》
  5. 便毒《医宗金鉴》
  6. 便虫《傅青主男科》
  7. 便毒《证治准绳·幼科》
  8. 便肠垢《中医词典》
  9. 便毒《证治准绳·疡医》
  10. 便产《广嗣要语》
  11. 便毒《寿世保元》
  12. 便闭统论《金匮翼》
  13. 便毒《万病回春》
  14. 便闭《叶天士医案精华》
  15. 便毒《外科心法要诀》
  16. 便闭《扁鹊心书》
  17. 便毒《丹台玉案》
  18. 便闭《血证论》
  19. 便毒《外科理例》
  20. 便闭《医学心悟》
  21. 便毒《奇效简便良方》
  22. 便闭《张聿青医案》
  23. 便毒《万氏秘传外科心法》
  24. 便闭《临证指南医案》
  25. 便毒《外科十三方考》
  26. 便闭《医学集成》
  27. 便毒（外科理例 上）《古今医统大全》
  28. 便、秘《地震灾后常见病多发病中医药治疗手册》
  29. 便毒（外科理例 下）《古今医统大全》
  30. 便《中医词典》
  31. 便毒论《外科集验方》


便毒穴_《中医词典》a~b_中医综合_【岐黄之术】

便毒穴

便毒穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。《外科大成》：“便毒灸法：随患之左右，量手中指为则子，次自手掌尽处横纹量起，自臂当中以则子尽处是穴，麦子大艾炷灸三壮，肿消痛止。”所指灸处，即位于前臂屈侧，掌长肌腱与桡侧腕屈肌腱之间，腕横纹上约4寸处。《针灸经外奇穴图谱》列为经外穴，名便毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒
  • 当前页：便毒穴
  • 下一页：便秘
<<< 返回本书目录
  1. 便毒-外科理例（下）《古今医统大全》
  2. 便坚根原《四圣心源》
  3. 便毒-外科理例（上）《古今医统大全》
  4. 便立丹【方剂大全】
  5. 便毒散【方剂大全】
  6. 便利不调【方剂主治】
  7. 便毒论《外科集验方》
  8. 便淋泻痢《奇效简便良方》
  9. 便毒【方剂主治】
  10. 便癃证（即小水不通）《古今医统大全》
  11. 便毒《医宗金鉴》
  12. 便秘《百病自测》
  13. 便毒《万病回春》
  14. 便秘《回春录》
  15. 便毒《外科十三方考》
  16. 便秘《老年百病防治》
  17. 便毒《外科理例》
  18. 便秘《沈氏女科辑要》
  19. 便毒《寿世保元》
  20. 便秘《胃肠动力检查手册》
  21. 便毒《景岳全书》
  22. 便秘《胃肠动力检查手册》
  23. 便虫门《辨证录》
  24. 便秘《小儿常见病单验方》
  25. 便产《广嗣要语》
  26. 便秘《续名医类案》
  27. 便闭统论《金匮翼》
  28. 便秘《也是山人医案》
  29. 便闭《张聿青医案》
  30. 便秘《针灸学》
  1. 便毒穴《中医词典》
  2. 便毒论《外科集验方》
  3. 便红飧泄《灵素节注类编》
  4. 便毒（外科理例 下）《古今医统大全》
  5. 便后察病《家庭医学百科·预防保健篇》
  6. 便毒（外科理例 上）《古今医统大全》
  7. 便坚根原《四圣心源》
  8. 便毒《外科十三方考》
  9. 便结《针灸大成》
  10. 便毒《万氏秘传外科心法》
  11. 便秘《胃肠动力检查手册》
  12. 便毒《奇效简便良方》
  13. 便秘《胃肠动力检查手册》
  14. 便毒《外科理例》
  15. 便秘《默克家庭诊疗手册》
  16. 便毒《丹台玉案》
  17. 便秘《家庭医学百科·预防保健篇》
  18. 便毒《外科心法要诀》
  19. 便秘《百病自测》
  20. 便毒《万病回春》
  21. 便秘《小儿常见病单验方》
  22. 便毒《寿世保元》
  23. 便秘《气功外气疗法》
  24. 便毒《证治准绳·疡医》
  25. 便秘《老年百病防治》
  26. 便毒《证治准绳·幼科》
  27. 便秘《自我调养巧治病》
  28. 便毒《医宗金鉴》
  29. 便秘《中医词典》
  30. 便毒《医学纲目》
  31. 便秘《续名医类案》


便秘_《中医词典》a~b_中医综合_【岐黄之术】

便秘

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《杂病源流犀烛·大便秘结源流》。即大便秘结。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒穴
  • 当前页：便秘
  • 下一页：便脓血
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《中医词典》
  2. 便秘《自我调养巧治病》
  3. 便秘《续名医类案》
  4. 便秘《老年百病防治》
  5. 便秘《医述》
  6. 便秘《气功外气疗法》
  7. 便秘《回春录》
  8. 便秘《小儿常见病单验方》
  9. 便秘《中医内科学》
  10. 便秘《百病自测》
  11. 便秘《沈氏女科辑要》
  12. 便秘《家庭医学百科·预防保健篇》
  13. 便秘《也是山人医案》
  14. 便秘《默克家庭诊疗手册》
  15. 便秘《针灸学》
  16. 便秘《胃肠动力检查手册》
  17. 便秘、腹满、胸闷、头晕《名师垂教》
  18. 便秘《胃肠动力检查手册》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便结《针灸大成》
  21. 便秘的中医食疗《老年食养食疗》
  22. 便坚根原《四圣心源》
  23. 便秘良药决明子《邹孟城三十年临证经验集》
  24. 便后察病《家庭医学百科·预防保健篇》
  25. 便秘良药决明子《三十年临证经验集》
  26. 便红飧泄《灵素节注类编》
  27. 便秘门《立斋外科发挥》
  28. 便毒穴《中医词典》
  29. 便脓《血证论》
  30. 便毒论《外科集验方》
  31. 便脓血《伤寒说意》


便脓血_《中医词典》a~b_中医综合_【岐黄之术】

便脓血

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。大便下脓血。见《素问·脉要精微论》。又称泄脓血、圊脓血、清脓血。为痢疾证候之一。有实热虚寒之分。实热者兼见口渴、脉数，治宜清热、调气、和营、用白头翁汤、香连丸、洁古芍药汤等方。日久不愈，滑脱不禁者，多属虚寒，治宜温中固脱，用桃花汤，真人养脏汤等方。参见痢疾脓血痢条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：便脓血
  • 下一页：便血
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《中医词典》
  2. 便脓血《伤寒说意》
  3. 便脓血《医学心悟》
  4. 便脓《血证论》
  5. 便脓血《伤寒六书》
  6. 便秘门《立斋外科发挥》
  7. 便脓血《广瘟疫论》
  8. 便秘良药决明子《三十年临证经验集》
  9. 便脓血《伤寒括要》
  10. 便秘良药决明子《邹孟城三十年临证经验集》
  11. 便涩腹胀足浮肿不孕《傅青主女科》
  12. 便秘的中医食疗《老年食养食疗》
  13. 便数《傅青主女科》
  14. 便秘的饮食调养《老年食养食疗》
  15. 便下脓血《经验麻科》
  16. 便秘、腹满、胸闷、头晕《名师垂教》
  17. 便下脓血《奇效简便良方》
  18. 便秘《针灸学》
  19. 便血《物理诊断学》
  20. 便秘《也是山人医案》
  21. 便血《医学集成》
  22. 便秘《沈氏女科辑要》
  23. 便血《评琴书屋医略》
  24. 便秘《中医内科学》
  25. 便血《家庭医学百科-医疗康复篇》
  26. 便秘《回春录》
  27. 便血《中医名词词典》
  28. 便秘《医述》
  29. 便血《四圣心源》
  30. 便秘《续名医类案》
  31. 便血《中医词典》


便血_《中医词典》a~b_中医综合_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。大便下血，出《素问·阴阳别论》：由湿热、积滞、结毒侵袭肠胃，或风、热客于下焦，血脉损伤所致。《三因极一病证方论》卷九：“病者大便下血，或清、或浊、或鲜、或黑，或在便前，或在便后，或与泄物并下，……故曰便血。”《金匮要略》以先便后血为远血，先血后便为近血。近血有肠风、脏毒之分。后世从病因分类，分为湿热便血、积热便血、热毒下血、湿毒下血、酒积便血、中寒便血、肠澼下血、蛊注下血等，详见各条。便血经久不愈者，多由脏气亏损，或久病肝失所藏，脾虚不能摄血，肾虚不能固下所致，治宜扶正，或祛邪与扶正兼顾。痢疾亦见便血，详见痢疾条。本证见于消化性溃疡、急性传染病、血液病及结肠、直肠、肛门疾患等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：便血
  • 下一页：《便易经验集》
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《中医词典》
  2. 便血《四圣心源》
  3. 便血《医宗金鉴》
  4. 便血《中医名词词典》
  5. 便血《续名医类案》
  6. 便血《家庭医学百科-医疗康复篇》
  7. 便血《医学入门》
  8. 便血《评琴书屋医略》
  9. 便血《医述》
  10. 便血《医学集成》
  11. 便血《张氏医通》
  12. 便血《物理诊断学》
  13. 便血《寿世保元》
  14. 便下脓血《奇效简便良方》
  15. 便血《寿世保元》
  16. 便下脓血《经验麻科》
  17. 便血《普济方·针灸》
  18. 便数《傅青主女科》
  19. 便血《临证指南医案》
  20. 便涩腹胀足浮肿不孕《傅青主女科》
  21. 便血《医碥》
  22. 便脓血《伤寒括要》
  23. 便血《张聿青医案》
  24. 便脓血《广瘟疫论》
  25. 便血《证治汇补》
  26. 便脓血《伤寒六书》
  27. 便血《明医指掌》
  28. 便脓血《医学心悟》
  29. 便血《医学心悟》
  30. 便脓血《中医词典》
  31. 便血《吴鞠通医案》


《便易经验集》_《中医词典》a~b_中医综合_【岐黄之术】

《便易经验集》

《便易经验集》

  • 上一页
  • 目录
  • 相关
  • 下一页

医方著作。一卷。清·毛世洪辑。刊于1791年。本书集录作者试用有效单方，分为头面、眼目、耳鼻、喉口、胸膜、四肢，下部、二便、妇女、小儿、疮毒、癣疥、伤科以及中毒、奇病等19类。每类皆先述病证，然后选录方药，并多附以作者治愈的例证。现有初刻本等十种清刻本，《汇刊经验方》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：《便易经验集》
  • 下一页：便痈
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《便易经验集》《中医词典》
  2. 《扁鹊偃侧针灸图》《中医词典》
  3. 《便易经验集》《中医词典》
  4. 《扁鹊偃侧针灸图》《中医词典》
  5. 《辨脉平脉章句》《中医词典》
  6. 《扁鹊心书》《中医词典》
  7. 《辨脉平脉章句》《中医词典》
  8. 《扁鹊心书》《中医词典》
  9. 《辨舌指南》《中医词典》
  10. 《扁鹊神应针灸玉龙经》《中医词典》
  11. 《辨舌指南》《中医词典》
  12. 《扁鹊神应针灸玉龙经》《中医词典》
  13. 《辨疫琐言》《中医词典》
  14. 《必用方》竹沥汤《普济本事方》
  15. 《辨疫琐言》《中医词典》
  16. 《必效方》方《妇人大全良方》
  17. 《辨证良方》《中医词典》
  18. 《必效》方《妇人大全良方》
  19. 《辨证良方》《中医词典》
  20. 《必效》方《妇人大全良方》
  21. 《辨证录》《中医词典》
  22. 《必效》方《妇人大全良方》
  23. 《辨证录》《中医词典》
  24. 《笔花医镜》《中医词典》
  25. 《辨证施治》《中医词典》
  26. 《笔花医镜》《中医词典》
  27. 《辨证施治》《中医词典》
  28. 《本事方续集》《中医词典》
  29. 《辨证施治纲要》《中医词典》
  30. 《本事方续集》《中医词典》
  31. 《辨证施治纲要》《中医词典》


便痈_《中医词典》a~b_中医综合_【岐黄之术】

便痈

便痈

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即血疝。见《儒门事亲》卷四。《杂病证治准绳》：“血疝，其状如黄瓜在小腹两傍、横骨两端约中，俗云便痈，得于春夏重感大燠，劳于使内，气血流溢，渗入脬囊，留而不去，结成痈肿。”治宜和血散瘀为主。可选用导水丸、桃仁承气汤、抵当汤等方。参见疝、血疝条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《便易经验集》
  • 当前页：便痈
  • 下一页：便浊
<<< 返回本书目录
  1. 便痈《卫生易简方》
  2. 便浊《古今医案按》
  3. 便痈《儒门事亲》
  4. 便浊《古今医鉴》
  5. 便痈《立斋外科发挥》
  6. 便浊《女科切要》
  7. 便痈《保婴撮要》
  8. 便浊《幼科铁镜》
  9. 便硬闭《药症忌宜》
  10. 便浊《幼科折衷》
  11. 便易散【方剂大全】
  12. 便浊《证治汇补》
  13. 便血证治《三因极一病证方论》
  14. 便浊门《古今医统大全》
  15. 便血章《医学妙谛》
  16. 便浊门（附遗精）《丹台玉案》
  17. 便血脏毒-幼幼汇集（下）《古今医统大全》
  18. 便浊汤【方剂大全】
  19. 便血脏毒第七十二问《婴童百问》
  20. 便浊遗精《医学正传》
  21. 便血丸【方剂大全】
  22. 便浊饮【方剂大全】
  23. 便血散【方剂大全】
  24. 便浊有赤白之异《医学传心录》
  25. 便血且血与粪便混合【疾病症状】
  26. 遍布中国大地的石器时代文化遗址《中国医学通史》
  27. 便血尿血《保婴撮要》
  28. 遍春宫《毓麟验方》
  29. 便血论治《类证治裁》
  30. 遍地金《滇南本草》
  1. 便痈《中医词典》
  2. 便硬闭《药症忌宜》
  3. 便痈《保婴撮要》
  4. 便血证治《三因极一病证方论》
  5. 便痈《儒门事亲》
  6. 便血章《医学妙谛》
  7. 便痈《外科大成》
  8. 便血脏毒第七十二问《婴童百问》
  9. 便痈《卫生易简方》
  10. 便血脏毒（幼幼汇集 下）《古今医统大全》
  11. 便痈《奇效简便良方》
  12. 便血尿血《保婴撮要》
  13. 便痈《立斋外科发挥》
  14. 便血尿血《证治准绳·幼科》
  15. 便痈方《儒门事亲》
  16. 便血秘方《华佗神方》
  17. 便浊《中医词典》
  18. 便血脉案《类证治裁》
  19. 便浊《古今医鉴》
  20. 便血论治《类证治裁》
  21. 便浊《古今医案按》
  22. 便血淋漓并小便闭塞《经验丹方汇编》
  23. 便浊《证治汇补》
  24. 便血的急救《现代院外急救手册》
  25. 便浊《幼科折衷》
  26. 便血辨病《常见病自测》
  27. 便浊《女科切要》
  28. 便血案《丁甘仁医案》
  29. 便浊《幼科铁镜》
  30. 便血（儿科）《冯氏锦囊秘录》
  31. 便浊门（附遗精）《丹台玉案》


便浊_《中医词典》a~b_中医综合_【岐黄之术】

便浊

便浊

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。

①小便浑浊不清之证。见《医学正传·便浊遗精》。又称溺浊。有赤白之分，浊而色白者为白浊；浊而有血色赤者为赤浊，实即尿血。辨证治疗有虚实之辨。实证因痰湿或湿热下注膀胱所致；虚证有中气下陷、阴虚火动、下元虚弱等不同。湿痰流注者，小便白浊，胸脘满闷，苔腻，治宜燥湿化痰，用苍白二陈汤、固元丹、小分清饮等方。湿热下注者，更见口渴、舌苔黄腻、脉濡数，治宜清热利湿，用萆薢分清饮、徙薪饮等方。脾虚气弱，中气下陷者，便浊日久不愈，面色（白光）白，神疲乏力，舌淡，脉虚软，治宜健脾益气，用补中益气汤。阴虚火动者，小便赤浊，烦热口干，舌红，脉细数，治宜滋阴清火，用知柏八味丸、清心莲子饮等方。下元虚冷者，面白肢冷，精神萎靡，舌淡，脉沉，治宜温肾固涩，用鹿茸补涩丸、八味地黄汤、秘元煎等方。本证见于乳糜尿、磷酸盐尿、尿路感染、淋病等。

②指浊病，包括溺浊与精浊。《景岳全书·杂证谟》：“便浊证有赤白之分，有精溺之辨。”参见浊条。

③下消病的证候之一。《太平圣惠方》卷五十三：“夫痟肾，小便白浊如脂者，此由劳伤于肾，肾气虚冷故也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便痈
  • 当前页：便浊
  • 下一页：变
<<< 返回本书目录
  1. 便浊《证治汇补》
  2. 便浊门《古今医统大全》
  3. 便浊《幼科折衷》
  4. 便浊门（附遗精）《丹台玉案》
  5. 便浊《幼科铁镜》
  6. 便浊汤【方剂大全】
  7. 便浊《女科切要》
  8. 便浊遗精《医学正传》
  9. 便浊《古今医鉴》
  10. 便浊饮【方剂大全】
  11. 便浊《古今医案按》
  12. 便浊有赤白之异《医学传心录》
  13. 便痈《卫生易简方》
  14. 遍布中国大地的石器时代文化遗址《中国医学通史》
  15. 便痈《儒门事亲》
  16. 遍春宫《毓麟验方》
  17. 便痈《立斋外科发挥》
  18. 遍地金《滇南本草》
  19. 便痈《保婴撮要》
  20. 遍地金【中药大全】
  21. 便硬闭《药症忌宜》
  22. 遍山红【中药大全】
  23. 便易散【方剂大全】
  24. 遍身【方剂主治】
  25. 便血证治《三因极一病证方论》
  26. 遍身疮疥【方剂主治】
  27. 便血章《医学妙谛》
  28. 遍身刺痛喘满筋挛《胎产秘书》
  29. 便血脏毒-幼幼汇集（下）《古今医统大全》
  30. 遍身浮肿【方剂主治】
  1. 便浊《中医词典》
  2. 便痈方《儒门事亲》
  3. 便浊《古今医鉴》
  4. 便痈《立斋外科发挥》
  5. 便浊《古今医案按》
  6. 便痈《奇效简便良方》
  7. 便浊《证治汇补》
  8. 便痈《卫生易简方》
  9. 便浊《幼科折衷》
  10. 便痈《外科大成》
  11. 便浊《女科切要》
  12. 便痈《儒门事亲》
  13. 便浊《幼科铁镜》
  14. 便痈《保婴撮要》
  15. 便浊门（附遗精）《丹台玉案》
  16. 便痈《中医词典》
  17. 便浊遗精《医学正传》
  18. 便硬闭《药症忌宜》
  19. 便浊有赤白之异《医学传心录》
  20. 便血证治《三因极一病证方论》
  21. 遍布中国大地的石器时代文化遗址《中国医学通史》
  22. 便血章《医学妙谛》
  23. 遍春宫《毓麟验方》
  24. 便血脏毒第七十二问《婴童百问》
  25. 遍地金《滇南本草》
  26. 便血脏毒（幼幼汇集 下）《古今医统大全》
  27. 遍身赤肉《古今医统大全》
  28. 便血尿血《保婴撮要》
  29. 遍身刺痛喘满筋挛《胎产秘书》
  30. 便血尿血《证治准绳·幼科》
  31. 遍身丹毒《中医词典》


变_《中医词典》a~b_中医综合_【岐黄之术】

变

变

  • 上一页
  • 目录
  • 相关
  • 下一页

①变化。《素问·脉要精微论》：“病成而变何谓？”《灵枢·癫狂》：“饥则烦，饱则善变。”

②五不男之一。指两性畸形，影响生育能力。参五不男条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便浊
  • 当前页：变
  • 下一页：变病
<<< 返回本书目录
  1. 弁言《重庆堂随笔》
  2. 变白发染发方《外台秘要》
  3. 弁言《市隐庐医学杂着》
  4. 变白散【方剂大全】
  5. 弁言《女科折衷纂要》
  6. 变蛋【中药大全】
  7. 弁言《冷庐医话》
  8. 变豆菜【中药大全】
  9. 弁言《归砚录》
  10. 变患部《达生编》
  11. 弁首《古今医鉴》
  12. 变色红菇【中药大全】
  13. 褊银丸【方剂大全】
  14. 变色望法相参《望诊遵经》
  15. 褊银丸《小儿药证直诀》
  16. 变输《黄帝内经太素》
  17. 匾蓄《本草纲目》图文版
  18. 变水汤【方剂大全】
  19. 扁竹兰【中药大全】
  20. 变态反应《默克家庭诊疗手册》
  21. 扁竹根【中药大全】
  22. 变态反应的类型及检验原则《免疫学和免疫学检验》
  23. 扁竹测【中药大全】
  24. 变态反应性鼻炎《临床激光治疗学》
  25. 扁竹《本草易读》
  26. 变态反应性鼻炎《中西医结合耳鼻喉科》
  27. 扁轴木【中药大全】
  28. 变态反应性结膜炎《西医眼科学》
  29. 扁樱桃【中药大全】
  30. 变态反应性结膜炎【疾病大全】
  1. 变《中医词典》
  2. 弁言《女科折衷纂要》
  3. 变白发染发方五首《外台秘要》
  4. 弁言《归砚录》
  5. 变病《中医词典》
  6. 弁言《重庆堂随笔》
  7. 变构酶《生物化学与分子生物学》
  8. 弁言《冷庐医话》
  9. 变构调节《生物化学与分子生物学》
  10. 弁言《市隐庐医学杂着》
  11. 变患部《达生编》
  12. 弁首《古今医鉴》
  13. 变色望法相参《望诊遵经》
  14. 卞大亨《中医词典》
  15. 变输《黄帝内经太素》
  16. 褊银丸《小儿药证直诀》
  17. 变态反应《默克家庭诊疗手册》
  18. 匾蓄《本草纲目》
  19. 变态反应的类型《默克家庭诊疗手册》
  20. 匾豆《饮膳正要》
  21. 变态反应的类型及检验原则《免疫学和免疫学检验》
  22. 扁竹《本草易读》
  23. 变态反应性鼻炎《临床激光治疗学》
  24. 扁银丸《普济本事方》
  25. 变态反应性鼻炎《中西医结合耳鼻喉科》
  26. 扁蓄《本草求真》
  27. 变态反应性口炎《口腔科学》
  28. 扁蓄《中药炮制》
  29. 变态心理模型《医学心理学》
  30. 扁杏仁《药性切用》
  31. 变态心理学的概念《医学心理学》


变病_《中医词典》a~b_中医综合_【岐黄之术】

变病

变病

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。已经发生变化的疾病。《素问·脏气法时论》：“其变病，刺郄中血者。”姚止庵注：“变病，谓与初起之病不同。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变
  • 当前页：变病
  • 下一页：变蒸
<<< 返回本书目录
  1. 变白散【方剂大全】
  2. 变蛋【中药大全】
  3. 变白发染发方《外台秘要》
  4. 变豆菜【中药大全】
  5. 弁言《重庆堂随笔》
  6. 变患部《达生编》
  7. 弁言《市隐庐医学杂着》
  8. 变色红菇【中药大全】
  9. 弁言《女科折衷纂要》
  10. 变色望法相参《望诊遵经》
  11. 弁言《冷庐医话》
  12. 变输《黄帝内经太素》
  13. 弁言《归砚录》
  14. 变水汤【方剂大全】
  15. 弁首《古今医鉴》
  16. 变态反应《默克家庭诊疗手册》
  17. 褊银丸【方剂大全】
  18. 变态反应的类型及检验原则《免疫学和免疫学检验》
  19. 褊银丸《小儿药证直诀》
  20. 变态反应性鼻炎《临床激光治疗学》
  21. 匾蓄《本草纲目》图文版
  22. 变态反应性鼻炎《中西医结合耳鼻喉科》
  23. 扁竹兰【中药大全】
  24. 变态反应性结膜炎《西医眼科学》
  25. 扁竹根【中药大全】
  26. 变态反应性结膜炎【疾病大全】
  27. 扁竹测【中药大全】
  28. 变态心理学的概念《医学心理学》
  29. 扁竹《本草易读》
  30. 变态性接触性皮炎《急诊医学》
  1. 变病《中医词典》
  2. 变白发染发方五首《外台秘要》
  3. 变构酶《生物化学与分子生物学》
  4. 变《中医词典》
  5. 变构调节《生物化学与分子生物学》
  6. 弁言《女科折衷纂要》
  7. 变患部《达生编》
  8. 弁言《归砚录》
  9. 变色望法相参《望诊遵经》
  10. 弁言《重庆堂随笔》
  11. 变输《黄帝内经太素》
  12. 弁言《冷庐医话》
  13. 变态反应《默克家庭诊疗手册》
  14. 弁言《市隐庐医学杂着》
  15. 变态反应的类型《默克家庭诊疗手册》
  16. 弁首《古今医鉴》
  17. 变态反应的类型及检验原则《免疫学和免疫学检验》
  18. 卞大亨《中医词典》
  19. 变态反应性鼻炎《临床激光治疗学》
  20. 褊银丸《小儿药证直诀》
  21. 变态反应性鼻炎《中西医结合耳鼻喉科》
  22. 匾蓄《本草纲目》
  23. 变态反应性口炎《口腔科学》
  24. 匾豆《饮膳正要》
  25. 变态心理模型《医学心理学》
  26. 扁竹《本草易读》
  27. 变态心理学的概念《医学心理学》
  28. 扁银丸《普济本事方》
  29. 变态性接触性皮炎《急诊医学》
  30. 扁蓄《本草求真》
  31. 变通《医述》


变蒸_《中医词典》a~b_中医综合_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

又名小儿变蒸。指婴儿在生长过程中，或有身热、脉乱、汗出等症，而身无大病者。此说始于西晋·王叔和《脉经》。隋唐以降，内容不断补充，其说益繁。《诸病源候论》卷四十五：“小儿变蒸者，以长气血也。”《备急千金要方》卷五：“凡小儿自生三十二日一变，再变为一蒸。凡十变而五小蒸，又三大蒸，积五百七十六日，大小蒸都毕，乃成人。”并谓“小儿所以变蒸者，是荣其血脉，改其五脏。”《外台秘要》：“其变蒸之候，令身热，脉乱，汗出，目睛不明，微似欲惊。”明·张景岳对此持有异议。《景岳全书·小儿则》：“凡属违和，则不因外感，必以内伤，初未闻有无因而病者，岂真变蒸之谓耶？”清·陈复正支持这一见解。多数医家认为变蒸不是疾患而是小儿发育中的一种自然见解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变病
  • 当前页：变蒸
  • 下一页：变证
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《中医词典》
  2. 变蒸《景岳全书》
  3. 变蒸《推求师意》
  4. 变蒸《中医名词词典》
  5. 变蒸《医宗金鉴》
  6. 变应性结膜炎《默克家庭诊疗手册》
  7. 变蒸《幼幼新书》
  8. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  9. 变蒸《续名医类案》
  10. 变应性鼻炎《耳鼻咽喉外科学》
  11. 变蒸《医学入门》
  12. 变异指标的意义及种类《医学统计学》
  13. 变蒸《医述》
  14. 变异在医学中的实际应用《医学微生物学》
  15. 变蒸《张氏医通》
  16. 变异系数《医学统计学》
  17. 变蒸《保婴撮要》
  18. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  19. 变蒸《明医指掌》
  20. 变性疾病《病理学》
  21. 变蒸《明医杂着》
  22. 变性和物质沉积《病理学》
  23. 变蒸《儿科要略》
  24. 变形杆菌食物中毒《预防医学》
  25. 变蒸《幼科发挥》
  26. 变形杆菌《医学微生物学》
  27. 变蒸《幼科折衷》
  28. 变通《医述》
  29. 变蒸《幼科心法要诀》
  30. 变态性接触性皮炎《急诊医学》
  31. 变蒸《小儿药证直诀》


变证_《中医词典》a~b_中医综合_【岐黄之术】

变证

变证

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指证候由简单变复杂，由轻变重。多因误治或邪盛正衰所致。如《伤寒论·辨太阳病脉证并治》：“太阳病，外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解者，桂枝 人参汤主之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：变证
  • 下一页：遍身丹毒
<<< 返回本书目录
  1. 变蒸证治《育婴家秘》
  2. 变症治法《疠疡机要》
  3. 变蒸散【方剂大全】
  4. 变质化瘀丸【方剂大全】
  5. 变蒸日例《婴童类萃》
  6. 变治法《石室秘录》
  7. 变蒸门《万氏秘传片玉心书》
  8. 变治诸方《疯门全书》
  9. 变蒸论《幼科推拿秘书》
  10. 变字解《景景医话》
  11. 变蒸论《婴童类萃》
  12. 便、秘《地震灾后常见病多发病中医药治疗手册》
  13. 变蒸论《小儿卫生总微论方》
  14. 便闭《扁鹊心书》
  15. 变蒸论《寿世保元》
  16. 便闭《临证指南医案》
  17. 变蒸兼证《幼科发挥》
  18. 便闭《血证论》
  19. 变蒸赋《婴童类萃》
  20. 便闭《叶天士医案精华》
  21. 变蒸赋《小儿卫生总微论方》
  22. 便闭《张聿青医案》
  23. 变蒸方治《小儿卫生总微论方》
  24. 便闭统论《金匮翼》
  25. 变蒸发热《卫生易简方》
  26. 便产《广嗣要语》
  27. 变蒸第五问《婴童百问》
  28. 便虫门《辨证录》
  29. 变蒸辨《幼幼集成》
  30. 便毒《景岳全书》
  1. 变证《中医词典》
  2. 变证《中医名词词典》
  3. 变证先兆特点《中医疾病预测》
  4. 变蒸证治《育婴家秘》
  5. 变症治法《疠疡机要》
  6. 变蒸学说《中医儿科学》
  7. 变质甘蔗中毒的急救《现代院外急救手册》
  8. 变蒸日例《婴童类萃》
  9. 变治法《石室秘录》
  10. 变蒸热《证治准绳·幼科》
  11. 变治诸方《疯门全书》
  12. 变蒸热《医学纲目》
  13. 变字解《景景医话》
  14. 变蒸门《万氏秘传片玉心书》
  15. 便《中医词典》
  16. 变蒸论《幼科推拿秘书》
  17. 便、秘《地震灾后常见病多发病中医药治疗手册》
  18. 变蒸论《婴童类萃》
  19. 便闭《医学集成》
  20. 变蒸论《小儿卫生总微论方》
  21. 便闭《临证指南医案》
  22. 变蒸论《寿世保元》
  23. 便闭《张聿青医案》
  24. 变蒸论《古今医统大全》
  25. 便闭《医学心悟》
  26. 变蒸兼证《幼科发挥》
  27. 便闭《血证论》
  28. 变蒸候《诸病源候论》
  29. 便闭《扁鹊心书》
  30. 变蒸赋《婴童类萃》
  31. 便闭《叶天士医案精华》


遍身丹毒_《中医词典》a~b_中医综合_【岐黄之术】

遍身丹毒

遍身丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。丹毒之游走全身者。出《疮疡经验全书》卷四。即游丹。证治参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变证
  • 当前页：遍身丹毒
  • 下一页：遍身青筋痧
<<< 返回本书目录
  1. 遍身刺痛喘满筋挛《胎产秘书》
  2. 遍身浮肿【方剂主治】
  3. 遍身疮疥【方剂主治】
  4. 遍身骨痛门《辨证录》
  5. 遍身【方剂主治】
  6. 遍身皮赤两腿肉青《盘珠集胎产症治》
  7. 遍山红【中药大全】
  8. 遍身奇痒叫啼不休《慈幼便览》
  9. 遍地金【中药大全】
  10. 遍身青紫《冯氏锦囊秘录》
  11. 遍地金《滇南本草》
  12. 遍身生疮【方剂主治】
  13. 遍春宫《毓麟验方》
  14. 遍身生疮药酒【方剂大全】
  15. 遍布中国大地的石器时代文化遗址《中国医学通史》
  16. 遍身胎肿《保幼新编》
  17. 便浊有赤白之异《医学传心录》
  18. 遍身疼痛《济阴纲目》
  19. 便浊饮【方剂大全】
  20. 遍身疼痛《女科证治准绳》
  21. 便浊遗精《医学正传》
  22. 遍身疼痛《沈氏女科辑要》
  23. 便浊汤【方剂大全】
  24. 遍身疼痛《证治准绳·女科》
  25. 便浊门（附遗精）《丹台玉案》
  26. 遍身疼痛【方剂主治】
  27. 便浊门《古今医统大全》
  28. 遍身疼痛丸【方剂大全】
  29. 便浊《证治汇补》
  30. 遍身疼痛证治《妇科心法要诀》
  1. 遍身丹毒《中医词典》
  2. 遍身刺痛喘满筋挛《胎产秘书》
  3. 遍身风痒《奇效简便良方》
  4. 遍身赤肉《古今医统大全》
  5. 遍身风痒秘方《华佗神方》
  6. 遍地金《滇南本草》
  7. 遍身风痒生疮《奇效简便良方》
  8. 遍春宫《毓麟验方》
  9. 遍身骨痛门（四则）《辨证录》
  10. 遍布中国大地的石器时代文化遗址《中国医学通史》
  11. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  12. 便浊有赤白之异《医学传心录》
  13. 遍身疥疮风痒《奇效简便良方》
  14. 便浊遗精《医学正传》
  15. 遍身烂痘《奇效简便良方》
  16. 便浊门（附遗精）《丹台玉案》
  17. 遍身皮赤两腿肉青《盘珠集胎产症治》
  18. 便浊《幼科铁镜》
  19. 遍身奇痒叫啼《奇效简便良方》
  20. 便浊《女科切要》
  21. 遍身奇痒叫啼不休《慈幼便览》
  22. 便浊《幼科折衷》
  23. 遍身奇痒秘方《华佗神方》
  24. 便浊《证治汇补》
  25. 遍身青筋痧《中医词典》
  26. 便浊《古今医案按》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 便浊《古今医鉴》
  29. 遍身水泡《竹林女科证治》
  30. 便浊《中医词典》
  31. 遍身水肿《奇效简便良方》


遍身青筋痧_《中医词典》a~b_中医综合_【岐黄之术】

遍身青筋痧

遍身青筋痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痧证而见满身青筋胀起，小腹痛上攻胸胁者。《杂病源流犀烛·痧胀源流》：“遍身青筋痧，痧发，面色如靛，满身青筋胀起，粗如筋，痛自小腹起，攻上胸胁，困倦不堪。”治宜急刺曲池、委中出黑血，以火酒下涤痧丸。参见痧条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身丹毒
  • 当前页：遍身青筋痧
  • 下一页：遍身肿
<<< 返回本书目录
  1. 遍身奇痒叫啼不休《慈幼便览》
  2. 遍身青紫《冯氏锦囊秘录》
  3. 遍身皮赤两腿肉青《盘珠集胎产症治》
  4. 遍身生疮【方剂主治】
  5. 遍身骨痛门《辨证录》
  6. 遍身生疮药酒【方剂大全】
  7. 遍身浮肿【方剂主治】
  8. 遍身胎肿《保幼新编》
  9. 遍身刺痛喘满筋挛《胎产秘书》
  10. 遍身疼痛《济阴纲目》
  11. 遍身疮疥【方剂主治】
  12. 遍身疼痛《女科证治准绳》
  13. 遍身【方剂主治】
  14. 遍身疼痛《沈氏女科辑要》
  15. 遍山红【中药大全】
  16. 遍身疼痛《证治准绳·女科》
  17. 遍地金【中药大全】
  18. 遍身疼痛【方剂主治】
  19. 遍地金《滇南本草》
  20. 遍身疼痛丸【方剂大全】
  21. 遍春宫《毓麟验方》
  22. 遍身疼痛证治《妇科心法要诀》
  23. 遍布中国大地的石器时代文化遗址《中国医学通史》
  24. 遍身疼痛证治《医宗金鉴》
  25. 便浊有赤白之异《医学传心录》
  26. 遍身痛《产鉴》
  27. 便浊饮【方剂大全】
  28. 遍身痛《盘珠集胎产症治》
  29. 便浊遗精《医学正传》
  30. 遍身肿满【方剂主治】
  1. 遍身青筋痧《中医词典》
  2. 遍身奇痒秘方《华佗神方》
  3. 遍身青紫《冯氏锦囊秘录》
  4. 遍身奇痒叫啼不休《慈幼便览》
  5. 遍身水泡《竹林女科证治》
  6. 遍身奇痒叫啼《奇效简便良方》
  7. 遍身水肿《奇效简便良方》
  8. 遍身皮赤两腿肉青《盘珠集胎产症治》
  9. 遍身胎肿《保幼新编》
  10. 遍身烂痘《奇效简便良方》
  11. 遍身疼痛《傅青主女科》
  12. 遍身疥疮风痒《奇效简便良方》
  13. 遍身疼痛《证治准绳·女科》
  14. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  15. 遍身疼痛《济阴纲目》
  16. 遍身骨痛门（四则）《辨证录》
  17. 遍身疼痛《沈氏女科辑要》
  18. 遍身风痒生疮《奇效简便良方》
  19. 遍身疼痛《女科证治准绳》
  20. 遍身风痒秘方《华佗神方》
  21. 遍身疼痛证治《医宗金鉴》
  22. 遍身风痒《奇效简便良方》
  23. 遍身疼痛证治《妇科心法要诀》
  24. 遍身丹毒《中医词典》
  25. 遍身痛《产鉴》
  26. 遍身刺痛喘满筋挛《胎产秘书》
  27. 遍身痛《竹林女科证治》
  28. 遍身赤肉《古今医统大全》
  29. 遍身痛《盘珠集胎产症治》
  30. 遍地金《滇南本草》
  31. 遍身无皮《竹林女科证治》


遍身肿_《中医词典》a~b_中医综合_【岐黄之术】

遍身肿

遍身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。水肿之一。即全身水肿。见《圣济总录·水肿门》。《证治要诀·肿》：“肿病不一，遍身肿，四肢肿，面肿，脚肿，……然有阳水，有阴水。并宜先用五皮饮、升降汤或除湿汤加木瓜、腹皮。”作者认为属于阳水的遍身肿，症见烦渴，小便赤涩，大便多闭者，轻证用四磨饮，添磨生枳壳，兼进莱菔饮；重证用疏凿饮子，万灵饮利之，以通为度。亦有虽烦渴而大便已利者，则不可更利，宜用五苓散加木通、大腹皮。如属阴水之遍身肿，则无烦渴症，大便自调（或溏泻），小便虽少而不赤涩，宜用实脾饮。参见阳水，阴水、水肿条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身青筋痧
  • 当前页：遍身肿
  • 下一页：遍身肿胀痧
<<< 返回本书目录
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身肿满【方剂主治】
  3. 遍身痛《产鉴》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身壮热【方剂主治】
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身紫黑纹《经验麻科》
  9. 遍身疼痛丸【方剂大全】
  10. 辨《针灸聚英》
  11. 遍身疼痛【方剂主治】
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 遍身疼痛《证治准绳·女科》
  14. 辨《金匮》之《吴医汇讲》
  15. 遍身疼痛《沈氏女科辑要》
  16. 辨《素问》浊气归心之讹《吴医汇讲》
  17. 遍身疼痛《女科证治准绳》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 遍身疼痛《济阴纲目》
  20. 辨白疹《温热论》
  21. 遍身胎肿《保幼新编》
  22. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  23. 遍身生疮药酒【方剂大全】
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 遍身生疮【方剂主治】
  26. 辨斑疹《温热论》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  1. 遍身肿《中医词典》
  2. 遍身痒入骨髓不可忍者《奇效简便良方》
  3. 遍身肿胀痧《中医词典》
  4. 遍身无皮《竹林女科证治》
  5. 遍身肿胀痧《痧胀玉衡》
  6. 遍身痛《盘珠集胎产症治》
  7. 遍身紫黑纹《经验麻科》
  8. 遍身痛《竹林女科证治》
  9. 遍体麻木《中医词典》
  10. 遍身痛《产鉴》
  11. 遍体生疮《急救广生集》
  12. 遍身疼痛证治《妇科心法要诀》
  13. 遍体炎炎《疫疹一得》
  14. 遍身疼痛证治《医宗金鉴》
  15. 辨《针灸聚英》
  16. 遍身疼痛《女科证治准绳》
  17. 辨《活人书》妇人伤寒之说《吴医汇讲》
  18. 遍身疼痛《沈氏女科辑要》
  19. 辨《金匮》之《吴医汇讲》
  20. 遍身疼痛《济阴纲目》
  21. 辨《素问》“浊气归心”之讹《吴医汇讲》
  22. 遍身疼痛《证治准绳·女科》
  23. 辨安胎用黄芩白术论《女科经纶》
  24. 遍身疼痛《傅青主女科》
  25. 辨白秃疮肥疮论《疡科心得集》
  26. 遍身胎肿《保幼新编》
  27. 辨白疹《温热论》
  28. 遍身水肿《奇效简便良方》
  29. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  30. 遍身水泡《竹林女科证治》
  31. 辨百会疽玉枕疽论《疡科心得集》


遍身肿胀痧_《中医词典》a~b_中医综合_【岐黄之术】

遍身肿胀痧

遍身肿胀痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痧证而见肿胀者。《痧胀玉衡·遍身肿胀痧》：“痧者，暑热时疫恶毒之气，攻于里则为痰喘，为血瘀，昏迷沉重，不省人事。若元气壮实，内不受邪，不入于里，即散其毒于肌肤血肉之表，为肿为胀。”治用刮痧、放痧，药用宝花散等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身肿
  • 当前页：遍身肿胀痧
  • 下一页：遍体麻木
<<< 返回本书目录
  1. 遍身肿胀痧《痧胀玉衡》
  2. 遍身壮热【方剂主治】
  3. 遍身肿满【方剂主治】
  4. 遍身紫黑纹《经验麻科》
  5. 遍身痛《盘珠集胎产症治》
  6. 辨《针灸聚英》
  7. 遍身痛《产鉴》
  8. 辨《活人书》妇人伤寒之说《吴医汇讲》
  9. 遍身疼痛证治《医宗金鉴》
  10. 辨《金匮》之《吴医汇讲》
  11. 遍身疼痛证治《妇科心法要诀》
  12. 辨《素问》浊气归心之讹《吴医汇讲》
  13. 遍身疼痛丸【方剂大全】
  14. 辨白秃疮肥疮论《疡科心得集》
  15. 遍身疼痛【方剂主治】
  16. 辨白疹《温热论》
  17. 遍身疼痛《证治准绳·女科》
  18. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  19. 遍身疼痛《沈氏女科辑要》
  20. 辨百会疽玉枕疽论《疡科心得集》
  21. 遍身疼痛《女科证治准绳》
  22. 辨斑疹《温热论》
  23. 遍身疼痛《济阴纲目》
  24. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  25. 遍身胎肿《保幼新编》
  26. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  27. 遍身生疮药酒【方剂大全】
  28. 辨臂痈鱼肚发论《疡科心得集》
  29. 遍身生疮【方剂主治】
  30. 辨表里不可执《诊脉三十二辨》
  1. 遍身肿胀痧《中医词典》
  2. 遍身肿《中医词典》
  3. 遍身肿胀痧《痧胀玉衡》
  4. 遍身痒入骨髓不可忍者《奇效简便良方》
  5. 遍身紫黑纹《经验麻科》
  6. 遍身无皮《竹林女科证治》
  7. 遍体麻木《中医词典》
  8. 遍身痛《盘珠集胎产症治》
  9. 遍体生疮《急救广生集》
  10. 遍身痛《竹林女科证治》
  11. 遍体炎炎《疫疹一得》
  12. 遍身痛《产鉴》
  13. 辨《针灸聚英》
  14. 遍身疼痛证治《妇科心法要诀》
  15. 辨《活人书》妇人伤寒之说《吴医汇讲》
  16. 遍身疼痛证治《医宗金鉴》
  17. 辨《金匮》之《吴医汇讲》
  18. 遍身疼痛《女科证治准绳》
  19. 辨《素问》“浊气归心”之讹《吴医汇讲》
  20. 遍身疼痛《沈氏女科辑要》
  21. 辨安胎用黄芩白术论《女科经纶》
  22. 遍身疼痛《济阴纲目》
  23. 辨白秃疮肥疮论《疡科心得集》
  24. 遍身疼痛《证治准绳·女科》
  25. 辨白疹《温热论》
  26. 遍身疼痛《傅青主女科》
  27. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  28. 遍身胎肿《保幼新编》
  29. 辨百会疽玉枕疽论《疡科心得集》
  30. 遍身水肿《奇效简便良方》
  31. 辨斑疹《温热论》


遍体麻木_《中医词典》a~b_中医综合_【岐黄之术】

遍体麻木

遍体麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即浑身麻木。方隅《医林绳墨》指出：“多因湿痰为病。”参见浑身麻木条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身肿胀痧
  • 当前页：遍体麻木
  • 下一页：辨斑疹
<<< 返回本书目录
  1. 遍身紫黑纹《经验麻科》
  2. 辨《针灸聚英》
  3. 遍身壮热【方剂主治】
  4. 辨《活人书》妇人伤寒之说《吴医汇讲》
  5. 遍身肿胀痧《痧胀玉衡》
  6. 辨《金匮》之《吴医汇讲》
  7. 遍身肿满【方剂主治】
  8. 辨《素问》浊气归心之讹《吴医汇讲》
  9. 遍身痛《盘珠集胎产症治》
  10. 辨白秃疮肥疮论《疡科心得集》
  11. 遍身痛《产鉴》
  12. 辨白疹《温热论》
  13. 遍身疼痛证治《医宗金鉴》
  14. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  15. 遍身疼痛证治《妇科心法要诀》
  16. 辨百会疽玉枕疽论《疡科心得集》
  17. 遍身疼痛丸【方剂大全】
  18. 辨斑疹《温热论》
  19. 遍身疼痛【方剂主治】
  20. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  21. 遍身疼痛《证治准绳·女科》
  22. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  23. 遍身疼痛《沈氏女科辑要》
  24. 辨臂痈鱼肚发论《疡科心得集》
  25. 遍身疼痛《女科证治准绳》
  26. 辨表里不可执《诊脉三十二辨》
  27. 遍身疼痛《济阴纲目》
  28. 辨表证虚实《痘疹心法要诀》
  29. 遍身胎肿《保幼新编》
  30. 辨表证虚实《医宗金鉴》
  1. 遍体麻木《中医词典》
  2. 遍身紫黑纹《经验麻科》
  3. 遍体生疮《急救广生集》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍体炎炎《疫疹一得》
  6. 遍身肿胀痧《中医词典》
  7. 辨《针灸聚英》
  8. 遍身肿《中医词典》
  9. 辨《活人书》妇人伤寒之说《吴医汇讲》
  10. 遍身痒入骨髓不可忍者《奇效简便良方》
  11. 辨《金匮》之《吴医汇讲》
  12. 遍身无皮《竹林女科证治》
  13. 辨《素问》“浊气归心”之讹《吴医汇讲》
  14. 遍身痛《盘珠集胎产症治》
  15. 辨安胎用黄芩白术论《女科经纶》
  16. 遍身痛《竹林女科证治》
  17. 辨白秃疮肥疮论《疡科心得集》
  18. 遍身痛《产鉴》
  19. 辨白疹《温热论》
  20. 遍身疼痛证治《妇科心法要诀》
  21. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  22. 遍身疼痛证治《医宗金鉴》
  23. 辨百会疽玉枕疽论《疡科心得集》
  24. 遍身疼痛《女科证治准绳》
  25. 辨斑疹《温热论》
  26. 遍身疼痛《沈氏女科辑要》
  27. 辨斑疹《中医词典》
  28. 遍身疼痛《济阴纲目》
  29. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  30. 遍身疼痛《证治准绳·女科》
  31. 辨鼻色《医学摘粹》


辨斑疹_《中医词典》a~b_中医综合_【岐黄之术】

辨斑疹

辨斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。系望诊内容之一。皮肤出现斑疹，多见于小儿风疹、麻疹等病，或见于温热病后期热入营血阶段，或见于出血性疾病。一般来说，出疹主在表为轻，出斑主在里为重。斑疹分布稀疏，色泽红润，热毒较轻；斑疹反复出现，分布稠密，色泽深红或紫暗，热毒亢盛，病情严重。见于慢性出血性疾病者，多属气阴损伤或血分有热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍体麻木
  • 当前页：辨斑疹
  • 下一页：辨疮肿
<<< 返回本书目录
  1. 辨斑疹《温热论》
  2. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  3. 辨百会疽玉枕疽论《疡科心得集》
  4. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  5. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  6. 辨臂痈鱼肚发论《疡科心得集》
  7. 辨白疹《温热论》
  8. 辨表里不可执《诊脉三十二辨》
  9. 辨白秃疮肥疮论《疡科心得集》
  10. 辨表证虚实《痘疹心法要诀》
  11. 辨《素问》浊气归心之讹《吴医汇讲》
  12. 辨表证虚实《医宗金鉴》
  13. 辨《金匮》之《吴医汇讲》
  14. 辨别小儿病症之虚实《圆运动的古中医学》
  15. 辨《活人书》妇人伤寒之说《吴医汇讲》
  16. 辨别孕病《妇科心法要诀》
  17. 辨《针灸聚英》
  18. 辨别孕病《医宗金鉴》
  19. 遍身紫黑纹《经验麻科》
  20. 辨鬓疽额疽论《疡科心得集》
  21. 遍身壮热【方剂主治】
  22. 辨病《幼科铁镜》
  23. 遍身肿胀痧《痧胀玉衡》
  24. 辨病与潜病《中医疾病预测》
  25. 遍身肿满【方剂主治】
  26. 辨病源《白喉条辨》
  27. 遍身痛《盘珠集胎产症治》
  28. 辨病治病疑难说《目经大成》
  29. 遍身痛《产鉴》
  30. 辨不可发汗病脉证并治《伤寒论》
  1. 辨斑疹《中医词典》
  2. 辨斑疹《温热论》
  3. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  4. 辨百会疽玉枕疽论《疡科心得集》
  5. 辨鼻色《医学摘粹》
  6. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  7. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  8. 辨白疹《温热论》
  9. 辨臂痈鱼肚发论《疡科心得集》
  10. 辨白秃疮肥疮论《疡科心得集》
  11. 辨表里不可执《诊脉三十二辨》
  12. 辨安胎用黄芩白术论《女科经纶》
  13. 辨表证虚实《医宗金鉴》
  14. 辨《素问》“浊气归心”之讹《吴医汇讲》
  15. 辨表证虚实《痘疹心法要诀》
  16. 辨《金匮》之《吴医汇讲》
  17. 辨别小儿病症之虚实《圆运动的古中医学》
  18. 辨《活人书》妇人伤寒之说《吴医汇讲》
  19. 辨别孕病《医宗金鉴》
  20. 辨《针灸聚英》
  21. 辨别孕病《妇科心法要诀》
  22. 遍体炎炎《疫疹一得》
  23. 辨鬓疽额疽论《疡科心得集》
  24. 遍体生疮《急救广生集》
  25. 辨病《幼科铁镜》
  26. 遍体麻木《中医词典》
  27. 辨病被忽视的根源《中医疾病预测》
  28. 遍身紫黑纹《经验麻科》
  29. 辨病与辨证《中医外科学》
  30. 遍身肿胀痧《痧胀玉衡》
  31. 辨病与潜病《中医疾病预测》


辨疮肿_《中医词典》a~b_中医综合_【岐黄之术】

辨疮肿

辨疮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡诊法之一。见《医宗金鉴》卷六一。肿为疮疡常见的局部体征之一。由邪郁经络，气血凝滞所致。若证见红肿高突，根盘收束，焮痛色赤，热急速变，属实属阳，病浅易愈。若证见不红不痛，平坦散漫，或坚硬难溃，头面手足虚浮者，则属虚属阴，病深难愈。临床根据病因不同又可分为：

①火肿：高肿焮热，灼痛，遇冷痛缓。

②寒肿：漫肿，不红不热或皮色黯青，伴见酸痛，得热缓解。

③瘀血肿：肿而胀急，色初暗褐，后转青紫。

④痰肿：不红不热，或软如棉，有囊性感，一般不通，日久可有胀痛。

⑤湿肿：深则如烂棉，按之不起；浅则如水泡，光泽明亮，破后多流黄水。

⑥风肿：漫肿宣浮，来急去急，不红，游走性痛无定处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨斑疹
  • 当前页：辨疮肿
  • 下一页：辨疮肿浅深法
<<< 返回本书目录
  1. 辨疮疹脉症并治《婴儿论》
  2. 辨疮肿浅深法《外科精义》
  3. 辨疮血风疮论《疡科心得集》
  4. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  5. 辨疮疽善恶法《外科精义》
  6. 辨唇疔茧唇唇疳论《疡科心得集》
  7. 辨疮疽疖肿证候法《外科精义》
  8. 辨从脉不从症《诊脉三十二辨》
  9. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  10. 辨从症不从脉《诊脉三十二辨》
  11. 辨传经《广瘟疫论》
  12. 辨大肠痈小肠痈论《疡科心得集》
  13. 辨褚氏春瘟夏疫《松峰说疫》
  14. 辨大麻疯论《疡科心得集》
  15. 辨初生脉证并治《婴儿论》
  16. 辨大头瘟抱头火丹毒论《疡科心得集》
  17. 辨尺寸阴阳荣卫度数《脉经》
  18. 辨大腿痈阴包毒论《疡科心得集》
  19. 辨迟脉所统有五《诊脉三十二辨》
  20. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  21. 辨成氏再传之讹《伤寒括要》
  22. 辨跌打损伤及杖疮合论《疡科心得集》
  23. 辨沉脉所统有五《诊脉三十二辨》
  24. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  25. 辨肠风脏毒论《疡科心得集》
  26. 辨动得静得《增订叶评伤暑全书》
  27. 辨肠风论《三因极一病证方论》
  28. 辨痘毒总论《疡科心得集》
  29. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  30. 辨毒散【方剂大全】
  1. 辨疮肿《中医词典》
  2. 辨疮疹脉症并治《婴儿论》
  3. 辨疮肿浅深法《中医词典》
  4. 辨疮血风疮论《疡科心得集》
  5. 辨疮肿浅深法《外科精义》
  6. 辨疮疽善恶法《外科精义》
  7. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  8. 辨疮疽疖肿证候法《外科精义》
  9. 辨唇疔茧唇唇疳论《疡科心得集》
  10. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  11. 辨从脉不从症《诊脉三十二辨》
  12. 辨褚氏春瘟夏疫《松峰说疫》
  13. 辨从症不从脉《诊脉三十二辨》
  14. 辨初生脉证并治《婴儿论》
  15. 辨大便干燥非风火《医林改错》
  16. 辨尺寸阴阳荣卫度数《脉经》
  17. 辨大肠痈小肠痈论《疡科心得集》
  18. 辨迟脉所统有五《诊脉三十二辨》
  19. 辨大麻疯论《疡科心得集》
  20. 辨成氏再传之讹《伤寒括要》
  21. 辨大头瘟抱头火丹毒论《疡科心得集》
  22. 辨沉脉所统有五《诊脉三十二辨》
  23. 辨大腿痈阴包毒论《疡科心得集》
  24. 辨肠风脏毒论《疡科心得集》
  25. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  26. 辨肠风论《三因极一病证方论》
  27. 辨丹溪主末二字即标本论《女科经纶》
  28. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  29. 辨点眼法《眼科秘诀》
  30. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  31. 辨跌打损伤及杖疮合论《疡科心得集》


辨疮肿浅深法_《中医词典》a~b_中医综合_【岐黄之术】

辨疮肿浅深法

辨疮肿浅深法

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡诊法之一。系根据患者疮疡局部及全身症状来判断疮肿浅深之方法。见《外科精义》卷上。古人认为疮高而软者发于血脉，肿下而坚者发于筋骨，肉皮色不相辨者，发于骨髓。如初生疮之时，便见有壮热恶寒，拘急头痛，精神不宁，烦躁饮冷等全身症状者，其患疮疽必深。若人虽患疮疽，然起居平和，饮食如常，其疮肿必浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮肿
  • 当前页：辨疮肿浅深法
  • 下一页：辨络脉
<<< 返回本书目录
  1. 辨疮肿浅深法《外科精义》
  2. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  3. 辨疮疹脉症并治《婴儿论》
  4. 辨唇疔茧唇唇疳论《疡科心得集》
  5. 辨疮血风疮论《疡科心得集》
  6. 辨从脉不从症《诊脉三十二辨》
  7. 辨疮疽善恶法《外科精义》
  8. 辨从症不从脉《诊脉三十二辨》
  9. 辨疮疽疖肿证候法《外科精义》
  10. 辨大肠痈小肠痈论《疡科心得集》
  11. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  12. 辨大麻疯论《疡科心得集》
  13. 辨传经《广瘟疫论》
  14. 辨大头瘟抱头火丹毒论《疡科心得集》
  15. 辨褚氏春瘟夏疫《松峰说疫》
  16. 辨大腿痈阴包毒论《疡科心得集》
  17. 辨初生脉证并治《婴儿论》
  18. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  19. 辨尺寸阴阳荣卫度数《脉经》
  20. 辨跌打损伤及杖疮合论《疡科心得集》
  21. 辨迟脉所统有五《诊脉三十二辨》
  22. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  23. 辨成氏再传之讹《伤寒括要》
  24. 辨动得静得《增订叶评伤暑全书》
  25. 辨沉脉所统有五《诊脉三十二辨》
  26. 辨痘毒总论《疡科心得集》
  27. 辨肠风脏毒论《疡科心得集》
  28. 辨毒散【方剂大全】
  29. 辨肠风论《三因极一病证方论》
  30. 辨讹《冯氏锦囊秘录》
  1. 辨疮肿浅深法《中医词典》
  2. 辨疮肿《中医词典》
  3. 辨疮肿浅深法《外科精义》
  4. 辨疮疹脉症并治《婴儿论》
  5. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  6. 辨疮血风疮论《疡科心得集》
  7. 辨唇疔茧唇唇疳论《疡科心得集》
  8. 辨疮疽善恶法《外科精义》
  9. 辨从脉不从症《诊脉三十二辨》
  10. 辨疮疽疖肿证候法《外科精义》
  11. 辨从症不从脉《诊脉三十二辨》
  12. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  13. 辨大便干燥非风火《医林改错》
  14. 辨褚氏春瘟夏疫《松峰说疫》
  15. 辨大肠痈小肠痈论《疡科心得集》
  16. 辨初生脉证并治《婴儿论》
  17. 辨大麻疯论《疡科心得集》
  18. 辨尺寸阴阳荣卫度数《脉经》
  19. 辨大头瘟抱头火丹毒论《疡科心得集》
  20. 辨迟脉所统有五《诊脉三十二辨》
  21. 辨大腿痈阴包毒论《疡科心得集》
  22. 辨成氏再传之讹《伤寒括要》
  23. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  24. 辨沉脉所统有五《诊脉三十二辨》
  25. 辨丹溪主末二字即标本论《女科经纶》
  26. 辨肠风脏毒论《疡科心得集》
  27. 辨点眼法《眼科秘诀》
  28. 辨肠风论《三因极一病证方论》
  29. 辨跌打损伤及杖疮合论《疡科心得集》
  30. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  31. 辨鼎翁公祖颐养天和宜用之药《寓意草》


辨络脉_《中医词典》a~b_中医综合_【岐黄之术】

辨络脉

辨络脉

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。系望诊内容之一。络脉，指浮络，包括掌大鱼际络脉，耳后络脉及小儿指纹等。诊察络脉的色泽和充盈度，结合皮肤的冷暖，有助于了解脏腑气血病变。《灵枢·经脉》：“凡诊络脉，脉色青则寒且痛，赤则有热。胃中寒，手鱼之络多青矣；胃中有热，鱼际络赤；其暴黑者，留久痹也；其有赤有黑有青者，寒热气也；其青短者，少气也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮肿浅深法
  • 当前页：辨络脉
  • 下一页：《辨脉平脉章句》
<<< 返回本书目录
  1. 辨瘰瘿瘤论《疡科心得集》
  2. 辨脉《白喉条辨》
  3. 辨瘰生死法《外科启玄》
  4. 辨脉《内外伤辨》
  5. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  6. 辨脉《温病正宗》
  7. 辨论《伤寒总病论》
  8. 辨脉《医述》
  9. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  10. 辨脉病生死《灵素节注类编》
  11. 辨漏蹄疯驴眼疽论《疡科心得集》
  12. 辨脉不见《诊脉三十二辨》
  13. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  14. 辨脉法《白喉全生集》
  15. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  16. 辨脉法《伤寒论》
  17. 辨六经癞形《疡医大全》
  18. 辨脉法《银海指南》
  19. 辨瘤《外科理例》
  20. 辨脉法篇《医宗金鉴》
  21. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  22. 辨脉法-胎产须知 《古今医统大全》
  23. 辨列阳明条例大意《伤寒贯珠集》
  24. 辨脉论《伤寒大白》
  25. 辨列太阴条例大意《伤寒贯珠集》
  26. 辨脉平病死旺之象《灵素节注类编》
  27. 辨列太阳条例大意《伤寒贯珠集》
  28. 辨脉太过不及中外异病《灵素节注类编》
  29. 辨列少阴条例大意《伤寒贯珠集》
  30. 辨脉无根《诊脉三十二辨》
  1. 辨络脉《中医词典》
  2. 辨络脉《中医名词词典》
  3. 辨络色《医学摘粹》
  4. 辨瘰瘿瘤论《疡科心得集》
  5. 辨脉《白喉条辨》
  6. 辨瘰生死法《外科启玄》
  7. 辨脉《内外伤辨》
  8. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  9. 辨脉《医述》
  10. 辨论《伤寒总病论》
  11. 辨脉病生死《灵素节注类编》
  12. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  13. 辨脉不见《诊脉三十二辨》
  14. 辨漏蹄疯驴眼疽论《疡科心得集》
  15. 辨脉法《白喉全生集》
  16. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  17. 辨脉法《银海指南》
  18. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  19. 辨脉法《伤寒论》
  20. 辨六经癞形《疡医大全》
  21. 辨脉法（胎产须知）《古今医统大全》
  22. 辨六经渴并治法《卫生宝鉴》
  23. 辨脉法篇《医宗金鉴》
  24. 辨瘤《外科理例》
  25. 辨脉法正误《医宗金鉴》
  26. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  27. 辨脉论《伤寒大白》
  28. 辨刘王论男女脉法之同《女科经纶》
  29. 辨脉平病死旺之象《灵素节注类编》
  30. 辨列阳明条例大意《伤寒贯珠集》
  31. 辨脉太过不及中外异病《灵素节注类编》


《辨脉平脉章句》_《中医词典》a~b_中医综合_【岐黄之术】

《辨脉平脉章句》

《辨脉平脉章句》

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海章句。作者以《伤寒论》中辨脉法、平脉法为诊法之正宗，指出：“辨脉、平脉、仲景论百病之脉也，不专于伤寒。”遂检阅四、五种刊本的辨脉、平脉法原文加以校订。摒去旧注，重予详细注释，复加按语，发挥作者的心得体会和临证经验。以期切于临证实用，对研究仲景脉法有一定参考价值。现存清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨络脉
  • 当前页：《辨脉平脉章句》
  • 下一页：《辨舌指南》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨脉平脉章句》《中医词典》
  2. 《便易经验集》《中医词典》
  3. 《辨脉平脉章句》《中医词典》
  4. 《便易经验集》《中医词典》
  5. 《辨舌指南》《中医词典》
  6. 《扁鹊偃侧针灸图》《中医词典》
  7. 《辨舌指南》《中医词典》
  8. 《扁鹊偃侧针灸图》《中医词典》
  9. 《辨疫琐言》《中医词典》
  10. 《扁鹊心书》《中医词典》
  11. 《辨疫琐言》《中医词典》
  12. 《扁鹊心书》《中医词典》
  13. 《辨证良方》《中医词典》
  14. 《扁鹊神应针灸玉龙经》《中医词典》
  15. 《辨证良方》《中医词典》
  16. 《扁鹊神应针灸玉龙经》《中医词典》
  17. 《辨证录》《中医词典》
  18. 《必用方》竹沥汤《普济本事方》
  19. 《辨证录》《中医词典》
  20. 《必效方》方《妇人大全良方》
  21. 《辨证施治》《中医词典》
  22. 《必效》方《妇人大全良方》
  23. 《辨证施治》《中医词典》
  24. 《必效》方《妇人大全良方》
  25. 《辨证施治纲要》《中医词典》
  26. 《必效》方《妇人大全良方》
  27. 《辨证施治纲要》《中医词典》
  28. 《笔花医镜》《中医词典》
  29. 《标幽赋》《中医词典》
  30. 《笔花医镜》《中医词典》
  31. 《标幽赋》《中医词典》


《辨舌指南》_《中医词典》a~b_中医综合_【岐黄之术】

《辨舌指南》

《辨舌指南》

  • 上一页
  • 目录
  • 相关
  • 下一页

舌诊著作。六卷。一名《彩图辨舌指南》。曹炳章撰于1920年。作者较广泛地收集古今有关舌诊文献，参阅部分现代医着并结合个人见解编成此帙。书分五编，首编（卷一）为辨舌总论：二编（卷二）为观舌总纲；三编（卷三）为辨舌证治，介绍诸家察舌辨证之法及舌病治法；四编（卷四-五）为辨舌各论，介绍各种舌苔的病理和所主病证。并附舌苔彩色图119幅；五编（卷五）为杂论方案，选辑诸家辨舌论述及有关察舌辨症的医案，末附辨舌证治要方。全书内容较丰富，但间有一些附会的论述。现存初刊石印本。1949年后有影印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨脉平脉章句》
  • 当前页：《辨舌指南》
  • 下一页：辨胎孕男女法
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨舌指南》《中医词典》
  2. 《辨脉平脉章句》《中医词典》
  3. 《辨舌指南》《中医词典》
  4. 《辨脉平脉章句》《中医词典》
  5. 《辨疫琐言》《中医词典》
  6. 《便易经验集》《中医词典》
  7. 《辨疫琐言》《中医词典》
  8. 《便易经验集》《中医词典》
  9. 《辨证良方》《中医词典》
  10. 《扁鹊偃侧针灸图》《中医词典》
  11. 《辨证良方》《中医词典》
  12. 《扁鹊偃侧针灸图》《中医词典》
  13. 《辨证录》《中医词典》
  14. 《扁鹊心书》《中医词典》
  15. 《辨证录》《中医词典》
  16. 《扁鹊心书》《中医词典》
  17. 《辨证施治》《中医词典》
  18. 《扁鹊神应针灸玉龙经》《中医词典》
  19. 《辨证施治》《中医词典》
  20. 《扁鹊神应针灸玉龙经》《中医词典》
  21. 《辨证施治纲要》《中医词典》
  22. 《必用方》竹沥汤《普济本事方》
  23. 《辨证施治纲要》《中医词典》
  24. 《必效方》方《妇人大全良方》
  25. 《标幽赋》《中医词典》
  26. 《必效》方《妇人大全良方》
  27. 《标幽赋》《中医词典》
  28. 《必效》方《妇人大全良方》
  29. 《濒湖脉学》《中医词典》
  30. 《必效》方《妇人大全良方》
  31. 《濒湖脉学》《中医词典》


辨胎孕男女法_《中医词典》a~b_中医综合_【岐黄之术】

辨胎孕男女法

辨胎孕男女法

  • 上一页
  • 目录
  • 相关
  • 下一页

古代对怀孕妇女，以脉象、腹形及两乳房而进行辨别男女胎的方法。如左手太阳浮大为男，右手太阴沉细为女；左脉疾为男，右脉疾为女；左乳房有核胀痛为男，右乳房有核胀痛为女；腹部上小下大如箕为女，腹高如釜为男等。这些是古人的经验，尚待研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨舌指南》
  • 当前页：辨胎孕男女法
  • 下一页：辨痰
<<< 返回本书目录
  1. 辨胎热《幼科铁镜》
  2. 辨太阳病脉证并治法上《伤寒论》
  3. 辨胎脉《察病指南》
  4. 辨太阳病脉证并治上《伤寒杂病论》
  5. 辨胎惊胎风《幼科铁镜》
  6. 辨太阳病脉证并治上篇《医宗金鉴》
  7. 辨胎火胎毒及猴狲疳论《疡科心得集》
  8. 辨太阳病脉证并治下《伤寒论》
  9. 辨胎黄《幼科铁镜》
  10. 辨太阳病脉证并治下《伤寒杂病论》
  11. 辨胎寒《幼科铁镜》
  12. 辨太阳病脉证并治下篇《医宗金鉴》
  13. 辨胎歌《女科秘旨》
  14. 辨太阳病脉证并治中《伤寒论》
  15. 辨胎毒发丹《幼科铁镜》
  16. 辨太阳病脉证并治中《伤寒杂病论》
  17. 辨胎《沈氏女科辑要》
  18. 辨太阳病脉证并治中篇《医宗金鉴》
  19. 辨数脉所统有二《诊脉三十二辨》
  20. 辨太阴病脉证并治《伤寒论》
  21. 辨术者太素脉论《一得集》
  22. 辨太阴病脉证并治《伤寒杂病论》
  23. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  24. 辨太阴病脉证并治全篇《医宗金鉴》
  25. 辨手丫发合谷疽论《疡科心得集》
  26. 辨天泡疮翻花疮论《疡科心得集》
  27. 辨手心手背《内外伤辨》
  28. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  29. 辨手腕痈兑疽论《疡科心得集》
  30. 辨头痛《内外伤辨》
  1. 辨胎孕男女法《中医词典》
  2. 辨胎热《幼科铁镜》
  3. 辨太阳病脉证并治法上《伤寒论》
  4. 辨胎脉《医效秘传》
  5. 辨太阳病脉证并治上《伤寒杂病论》
  6. 辨胎脉《察病指南》
  7. 辨太阳病脉证并治上篇《医宗金鉴》
  8. 辨胎惊胎风《幼科铁镜》
  9. 辨太阳病脉证并治下《伤寒杂病论》
  10. 辨胎火胎毒及猴狲疳论《疡科心得集》
  11. 辨太阳病脉证并治下《伤寒论》
  12. 辨胎黄《幼科铁镜》
  13. 辨太阳病脉证并治下篇《医宗金鉴》
  14. 辨胎寒《幼科铁镜》
  15. 辨太阳病脉证并治中《伤寒杂病论》
  16. 辨胎歌《女科秘旨》
  17. 辨太阳病脉证并治中《伤寒论》
  18. 辨胎毒发丹《幼科铁镜》
  19. 辨太阳病脉证并治中篇《医宗金鉴》
  20. 辨胎《沈氏女科辑要》
  21. 辨太阴病脉证并治《伤寒杂病论》
  22. 辨数脉所统有二《诊脉三十二辨》
  23. 辨太阴病脉证并治《伤寒论》
  24. 辨术者太素脉论《一得集》
  25. 辨太阴病脉证并治全篇《医宗金鉴》
  26. 辨黍《类经图翼》
  27. 辨痰《中医词典》
  28. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  29. 辨天泡疮翻花疮论《疡科心得集》
  30. 辨手丫发合谷疽论《疡科心得集》
  31. 辨瞳人散大肝血少胆汁游走论《眼科阐微》


辨痰_《中医词典》a~b_中医综合_【岐黄之术】

辨痰

辨痰

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。系望诊内容之一。辨别痰的性状，作为辨证的参考。辨痰时要注意痰的颜色、形状、稀稠度、气味等。痰色白而清稀，多为寒证；痰色黄或白而粘稠者，多属热证。痰少极粘，难以排出者，多属燥痰；痰白易咯而量多者，为湿痰。咳吐脓血如米粥状，为热毒蕴肺，多是肺痈；痰中带血，多为肺络受伤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎孕男女法
  • 当前页：辨痰
  • 下一页：《辨疫琐言》
<<< 返回本书目录
  1. 辨太阴病脉证并治全篇《医宗金鉴》
  2. 辨天泡疮翻花疮论《疡科心得集》
  3. 辨太阴病脉证并治《伤寒杂病论》
  4. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  5. 辨太阴病脉证并治《伤寒论》
  6. 辨头痛《内外伤辨》
  7. 辨太阳病脉证并治中篇《医宗金鉴》
  8. 辨吐《幼科铁镜》
  9. 辨太阳病脉证并治中《伤寒杂病论》
  10. 辨吐泻《幼科铁镜》
  11. 辨太阳病脉证并治中《伤寒论》
  12. 辨退红丝云翳有先后次第论《眼科阐微》
  13. 辨太阳病脉证并治下篇《医宗金鉴》
  14. 辨臀痈骑马痈论《疡科心得集》
  15. 辨太阳病脉证并治下《伤寒杂病论》
  16. 辨脱肛痔漏论《疡科心得集》
  17. 辨太阳病脉证并治下《伤寒论》
  18. 辨外感八风之邪《内外伤辨》
  19. 辨太阳病脉证并治上篇《医宗金鉴》
  20. 辨外踝疽内踝疽论《疡科心得集》
  21. 辨太阳病脉证并治上《伤寒杂病论》
  22. 辨外伤不恶食《内外伤辨》
  23. 辨太阳病脉证并治法上《伤寒论》
  24. 辨外治《白喉条辨》
  25. 辨胎热《幼科铁镜》
  26. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  27. 辨胎脉《察病指南》
  28. 辨委中毒膝眼毒论《疡科心得集》
  29. 辨胎惊胎风《幼科铁镜》
  30. 辨痿症《医门补要》
  1. 辨痰《中医词典》
  2. 辨太阴病脉证并治全篇《医宗金鉴》
  3. 辨天泡疮翻花疮论《疡科心得集》
  4. 辨太阴病脉证并治《伤寒论》
  5. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  6. 辨太阴病脉证并治《伤寒杂病论》
  7. 辨头痛《内外伤辨》
  8. 辨太阳病脉证并治中篇《医宗金鉴》
  9. 辨吐《幼科铁镜》
  10. 辨太阳病脉证并治中《伤寒论》
  11. 辨吐泻《幼科铁镜》
  12. 辨太阳病脉证并治中《伤寒杂病论》
  13. 辨退红丝云翳有先后次第论《眼科阐微》
  14. 辨太阳病脉证并治下篇《医宗金鉴》
  15. 辨臀痈骑马痈论《疡科心得集》
  16. 辨太阳病脉证并治下《伤寒论》
  17. 辨脱肛痔漏论《疡科心得集》
  18. 辨太阳病脉证并治下《伤寒杂病论》
  19. 辨外感八风之邪《内外伤辨》
  20. 辨太阳病脉证并治上篇《医宗金鉴》
  21. 辨外踝疽内踝疽论《疡科心得集》
  22. 辨太阳病脉证并治上《伤寒杂病论》
  23. 辨外伤不恶食《内外伤辨》
  24. 辨太阳病脉证并治法上《伤寒论》
  25. 辨外障和内障《中医眼科学》
  26. 辨胎孕男女法《中医词典》
  27. 辨外治《白喉条辨》
  28. 辨胎热《幼科铁镜》
  29. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  30. 辨胎脉《医效秘传》
  31. 辨委中毒膝眼毒论《疡科心得集》


《辨疫琐言》_《中医词典》a~b_中医综合_【岐黄之术】

《辨疫琐言》

《辨疫琐言》

  • 上一页
  • 目录
  • 相关
  • 下一页

温病著作。清·李炳撰。李氏对《温疫论》中立论处方颇多异议，认为吴氏《温疫论》仍以伤寒法治温病，未能中病。主张用清轻开肺、芳香辟秽为主治疗疫病，并创用清气饮方。现有《珍本医书集成》本等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痰
  • 当前页：《辨疫琐言》
  • 下一页：辨阴阳俱浮
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨疫琐言》《中医词典》
  2. 《辨舌指南》《中医词典》
  3. 《辨疫琐言》《中医词典》
  4. 《辨舌指南》《中医词典》
  5. 《辨证良方》《中医词典》
  6. 《辨脉平脉章句》《中医词典》
  7. 《辨证良方》《中医词典》
  8. 《辨脉平脉章句》《中医词典》
  9. 《辨证录》《中医词典》
  10. 《便易经验集》《中医词典》
  11. 《辨证录》《中医词典》
  12. 《便易经验集》《中医词典》
  13. 《辨证施治》《中医词典》
  14. 《扁鹊偃侧针灸图》《中医词典》
  15. 《辨证施治》《中医词典》
  16. 《扁鹊偃侧针灸图》《中医词典》
  17. 《辨证施治纲要》《中医词典》
  18. 《扁鹊心书》《中医词典》
  19. 《辨证施治纲要》《中医词典》
  20. 《扁鹊心书》《中医词典》
  21. 《标幽赋》《中医词典》
  22. 《扁鹊神应针灸玉龙经》《中医词典》
  23. 《标幽赋》《中医词典》
  24. 《扁鹊神应针灸玉龙经》《中医词典》
  25. 《濒湖脉学》《中医词典》
  26. 《必用方》竹沥汤《普济本事方》
  27. 《濒湖脉学》《中医词典》
  28. 《必效方》方《妇人大全良方》
  29. 《病机汇论》《中医词典》
  30. 《必效》方《妇人大全良方》
  31. 《病机汇论》《中医词典》


辨阴阳俱浮_《中医词典》a~b_中医综合_【岐黄之术】

辨阴阳俱浮

辨阴阳俱浮

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学术语。出《伤寒论·辨太阳病脉证并治》。寸脉属阳，尺脉属阴，寸尺两部脉俱浮。可见于风温病外热已盛，而误用辛温发汗，津液受伤，致使热邪内外充斥，故脉见阴阳俱浮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨疫琐言》
  • 当前页：辨阴阳俱浮
  • 下一页：辨痈疽晕
<<< 返回本书目录
  1. 辨阴寒证《医宗金鉴》
  2. 辨阴阳易差后劳复病证并治《伤寒论》
  3. 辨阴寒证《痘疹心法要诀》
  4. 辨阴阳脏腑脉象病证《灵素节注类编》
  5. 辨疑似《证治准绳·幼科》
  6. 辨阴证阳证《内外伤辨》
  7. 辨疑似《冯氏锦囊秘录》
  8. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  9. 辨疑似《冯氏锦囊秘录》
  10. 辨痈疽疖《外科理例》
  11. 辨医者急收功遗后患论《眼科阐微》
  12. 辨痈疽阴阳浅深缓急治法《外科精要》
  13. 辨医书音义《吴医汇讲》
  14. 辨痈与疽治法《外科理例》
  15. 辨夜啼《幼科铁镜》
  16. 辨涌泉疽足底疔论《疡科心得集》
  17. 辨药宜忌论《眼科阐微》
  18. 辨用老君神明散东坡圣散子《松峰说疫》
  19. 辨药大略《医学真传》
  20. 辨幽痈赫痈冲疽论《疡科心得集》
  21. 辨夭疽锐毒虚实论《疡科心得集》
  22. 辨有脉无脉《诊脉三十二辨》
  23. 辨阳旺阴生《读医随笔》
  24. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  25. 辨阳热证《医宗金鉴》
  26. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  27. 辨阳热证《痘疹心法要诀》
  28. 辨鱼口便毒论《疡科心得集》
  29. 辨阳疟兼痫《幼科铁镜》
  30. 辨郁金之误《吴医汇讲》
  1. 辨阴阳俱浮《中医词典》
  2. 辨阴喉症诀《喉舌备要秘旨》
  3. 辨阴阳易差后劳复病证并治《伤寒论》
  4. 辨阴寒证《痘疹心法要诀》
  5. 辨阴阳脏腑脉象病证《灵素节注类编》
  6. 辨阴寒证《医宗金鉴》
  7. 辨阴证阳证《内外伤辨》
  8. 辨疑似《证治准绳·幼科》
  9. 辨阴证阳证《中医外科学》
  10. 辨疑似《冯氏锦囊秘录》
  11. 辨饮食《医理真传》
  12. 辨疑似《冯氏锦囊秘录》
  13. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  14. 辨医者急收功遗后患论《眼科阐微》
  15. 辨痈疽疖《外科理例》
  16. 辨医书音义《吴医汇讲》
  17. 辨痈疽阴阳浅深缓急治法《外科精要》
  18. 辨夜啼《幼科铁镜》
  19. 辨痈疽晕《中医词典》
  20. 辨药宜忌论《眼科阐微》
  21. 辨痈与疽治法《外科理例》
  22. 辨药大略《医学真传》
  23. 辨涌泉疽足底疔论《疡科心得集》
  24. 辨药病不相主对《活幼心书》
  25. 辨用老君神明散东坡圣散子《松峰说疫》
  26. 辨夭疽锐毒虚实论《疡科心得集》
  27. 辨幽痈赫痈冲疽论《疡科心得集》
  28. 辨阳旺阴生《读医随笔》
  29. 辨有脉无脉《诊脉三十二辨》
  30. 辨阳热证《痘疹心法要诀》
  31. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》


辨痈疽晕_《中医词典》a~b_中医综合_【岐黄之术】

辨痈疽晕

辨痈疽晕

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡诊法之一。指根据疮口周围所生晕之有无以判断预后者。见《外科大成》卷一。疮口周围出现红筋谓之晕。因脏腑受锐毒而成。古人认为晕少者易治，而晕多者则治疗较难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阴阳俱浮
  • 当前页：辨痈疽晕
  • 下一页：《辨证良方》
<<< 返回本书目录
  1. 辨痈疽阴阳浅深缓急治法《外科精要》
  2. 辨痈与疽治法《外科理例》
  3. 辨痈疽疖《外科理例》
  4. 辨涌泉疽足底疔论《疡科心得集》
  5. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  6. 辨用老君神明散东坡圣散子《松峰说疫》
  7. 辨阴证阳证《内外伤辨》
  8. 辨幽痈赫痈冲疽论《疡科心得集》
  9. 辨阴阳脏腑脉象病证《灵素节注类编》
  10. 辨有脉无脉《诊脉三十二辨》
  11. 辨阴阳易差后劳复病证并治《伤寒论》
  12. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  13. 辨阴寒证《医宗金鉴》
  14. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  15. 辨阴寒证《痘疹心法要诀》
  16. 辨鱼口便毒论《疡科心得集》
  17. 辨疑似《证治准绳·幼科》
  18. 辨郁金之误《吴医汇讲》
  19. 辨疑似《冯氏锦囊秘录》
  20. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  21. 辨疑似《冯氏锦囊秘录》
  22. 辨孕男女脉法歌《内府秘传经验女科》
  23. 辨医者急收功遗后患论《眼科阐微》
  24. 辨杂病脉吐汗温利可否法《察病指南》
  25. 辨医书音义《吴医汇讲》
  26. 辨灾怪恐怖杂脉《脉经》
  27. 辨夜啼《幼科铁镜》
  28. 辨脏腑病脉阴阳大法《脉经》
  29. 辨药宜忌论《眼科阐微》
  30. 辨脏腑内疮《外科理例》
  1. 辨痈疽晕《中医词典》
  2. 辨痈疽阴阳浅深缓急治法《外科精要》
  3. 辨痈与疽治法《外科理例》
  4. 辨痈疽疖《外科理例》
  5. 辨涌泉疽足底疔论《疡科心得集》
  6. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  7. 辨用老君神明散东坡圣散子《松峰说疫》
  8. 辨饮食《医理真传》
  9. 辨幽痈赫痈冲疽论《疡科心得集》
  10. 辨阴证阳证《中医外科学》
  11. 辨有脉无脉《诊脉三十二辨》
  12. 辨阴证阳证《内外伤辨》
  13. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  14. 辨阴阳脏腑脉象病证《灵素节注类编》
  15. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  16. 辨阴阳易差后劳复病证并治《伤寒论》
  17. 辨鱼口便毒论《疡科心得集》
  18. 辨阴阳俱浮《中医词典》
  19. 辨语言蹇涩非痰人《医林改错》
  20. 辨阴喉症诀《喉舌备要秘旨》
  21. 辨郁金之误《吴医汇讲》
  22. 辨阴寒证《痘疹心法要诀》
  23. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  24. 辨阴寒证《医宗金鉴》
  25. 辨孕男女脉法歌《内府秘传经验女科》
  26. 辨疑似《证治准绳·幼科》
  27. 辨杂病脉吐汗温利可否法《察病指南》
  28. 辨疑似《冯氏锦囊秘录》
  29. 辨灾怪恐怖杂脉《脉经》
  30. 辨疑似《冯氏锦囊秘录》
  31. 辨脏腑病脉阴阳大法《脉经》


《辨证良方》_《中医词典》a~b_中医综合_【岐黄之术】

《辨证良方》

《辨证良方》

  • 上一页
  • 目录
  • 相关
  • 下一页

医方著作。四卷。清·蒋杏桥编集。刊于1858年，卷一便易方及急救方；卷二介绍小儿痘、麻诸方为主；卷三诸痛方、外科方、诸伤方、妇人方；卷四《达生篇》举要，血、痰、嗽、喘及小儿方。全书选集大多为民间验方，少数为成方。内容简要，切合临床实用。现存清刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痈疽晕
  • 当前页：《辨证良方》
  • 下一页：《辨证录》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨证良方》《中医词典》
  2. 《辨疫琐言》《中医词典》
  3. 《辨证良方》《中医词典》
  4. 《辨疫琐言》《中医词典》
  5. 《辨证录》《中医词典》
  6. 《辨舌指南》《中医词典》
  7. 《辨证录》《中医词典》
  8. 《辨舌指南》《中医词典》
  9. 《辨证施治》《中医词典》
  10. 《辨脉平脉章句》《中医词典》
  11. 《辨证施治》《中医词典》
  12. 《辨脉平脉章句》《中医词典》
  13. 《辨证施治纲要》《中医词典》
  14. 《便易经验集》《中医词典》
  15. 《辨证施治纲要》《中医词典》
  16. 《便易经验集》《中医词典》
  17. 《标幽赋》《中医词典》
  18. 《扁鹊偃侧针灸图》《中医词典》
  19. 《标幽赋》《中医词典》
  20. 《扁鹊偃侧针灸图》《中医词典》
  21. 《濒湖脉学》《中医词典》
  22. 《扁鹊心书》《中医词典》
  23. 《濒湖脉学》《中医词典》
  24. 《扁鹊心书》《中医词典》
  25. 《病机汇论》《中医词典》
  26. 《扁鹊神应针灸玉龙经》《中医词典》
  27. 《病机汇论》《中医词典》
  28. 《扁鹊神应针灸玉龙经》《中医词典》
  29. 《病机沙篆》《中医词典》
  30. 《必用方》竹沥汤《普济本事方》
  31. 《病机沙篆》《中医词典》


《辨证录》_《中医词典》a~b_中医综合_【岐黄之术】

《辨证录》

《辨证录》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。十四卷。（附《脉诀阐微》一卷）。清·陈士铎述（托名岐伯、张仲景所传）。成书约为1687年。内容包括内、外、儿、妇等各种疾病病证。分伤寒、中寒、中风等126门，700余证，每证详列病状、病因、立法处方及方剂配伍，说理明白易晓，析证简要中肯，每于循乎常理之间突发反问，然后层层剖析、丝丝入扣，排除疑似、辨定本原。用药灵活切病，颇多经验之谈。但其辨证着重于症状的鉴别分析，而忽于舌脉的诊察。由于本书有较高的临床价值，后世刻本颇多，有些书商将其改名为《辨症冰鉴》等书名。另有清·钱松将本书删定为十卷本，改名《辨证奇闻》。现存十余种清刻本。1949年后有《辨证录》的排印本，内容有所删节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨证良方》
  • 当前页：《辨证录》
  • 下一页：辨证论治
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨证录》《中医词典》
  2. 《辨证良方》《中医词典》
  3. 《辨证录》《中医词典》
  4. 《辨证良方》《中医词典》
  5. 《辨证施治》《中医词典》
  6. 《辨疫琐言》《中医词典》
  7. 《辨证施治》《中医词典》
  8. 《辨疫琐言》《中医词典》
  9. 《辨证施治纲要》《中医词典》
  10. 《辨舌指南》《中医词典》
  11. 《辨证施治纲要》《中医词典》
  12. 《辨舌指南》《中医词典》
  13. 《标幽赋》《中医词典》
  14. 《辨脉平脉章句》《中医词典》
  15. 《标幽赋》《中医词典》
  16. 《辨脉平脉章句》《中医词典》
  17. 《濒湖脉学》《中医词典》
  18. 《便易经验集》《中医词典》
  19. 《濒湖脉学》《中医词典》
  20. 《便易经验集》《中医词典》
  21. 《病机汇论》《中医词典》
  22. 《扁鹊偃侧针灸图》《中医词典》
  23. 《病机汇论》《中医词典》
  24. 《扁鹊偃侧针灸图》《中医词典》
  25. 《病机沙篆》《中医词典》
  26. 《扁鹊心书》《中医词典》
  27. 《病机沙篆》《中医词典》
  28. 《扁鹊心书》《中医词典》
  29. 《病理概论及各论》《中医词典》
  30. 《扁鹊神应针灸玉龙经》《中医词典》
  31. 《病理概论及各论》《中医词典》


辨证论治_《中医词典》a~b_中医综合_【岐黄之术】

辨证论治

辨证论治

  • 上一页
  • 目录
  • 相关
  • 下一页

又称辨证施治。是理、法、方、药运用于临床的过程。是中医学术的基本特点。所谓辨证，即通过四诊八纲、脏腑、病因、病机等中医基础理论对患者表现的症状、体征进行综合分析，辨别为何种病证。所谓论治，即根据辨证的结果，确定相应的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨证录》
  • 当前页：辨证论治
  • 下一页：辨证求因
<<< 返回本书目录
  1. 辨证赋《冯氏锦囊秘录》
  2. 辨证施治《周慎斋遗书》
  3. 辨证大纲《顾松园医镜》
  4. 辨证要点与常见证型《中医妇科学》
  5. 辨证《中医诊断学》
  6. 辨证用药歌《尤氏喉症指南》
  7. 辨证《中医眼科备读》
  8. 辨证用药例略《医经国小》
  9. 辨证《中医名词词典》
  10. 辨证与中热颇相似《内外伤辨》
  11. 辨证《张氏医通》
  12. 辨证诊断《中医伤科按摩学》
  13. 辨证《医医小草》
  14. 辨郑声《松峰说疫》
  15. 辨证《痧疹辑要》
  16. 辨症《麻疹备要方论》
  17. 辨正周禹载温热暑疫各条《温热逢源》
  18. 辨症《外科大成》
  19. 辨正张石顽伤寒绪论温热各条《温热逢源》
  20. 辨症《重订囊秘喉书》
  21. 辨正徐洄溪先生医者误人无罪论《一得集》
  22. 辨症订方必先审四诊记《证治心传》
  23. 辨正吴又可温疫论各条《温热逢源》
  24. 辨症总诀《尤氏喉症指南》
  25. 辨正蒋问斋医略伏邪篇《温热逢源》
  26. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  27. 辨正风温温疟温毒温疫《叶选医衡》
  28. 辨指筋纹秘诀歌《幼科推拿秘书》
  29. 辨蒸变《幼科铁镜》
  30. 辨治年久眼病先补气血论《眼科阐微》
  1. 辨证论治《中医词典》
  2. 辨证赋《冯氏锦囊秘录》
  3. 辨证求因《中医词典》
  4. 辨证大略《外科证治全书》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证大纲《顾松园医镜》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证（六则）《张氏医通》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证《中医诊断学》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证《痧疹辑要》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证《证治准绳·幼科》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证《医医小草》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨正周禹载温热暑疫各条《温热逢源》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨正张石顽伤寒绪论温热各条《温热逢源》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨正徐洄溪先生医者误人无罪论《一得集》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨正吴又可温疫论各条《温热逢源》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨正蒋问斋医略伏邪篇《温热逢源》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正风温温疟温毒温疫《叶选医衡》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨蒸变《幼科铁镜》
  31. 辨证施治《常见中老年疾病防治》


辨证求因_《中医词典》a~b_中医综合_【岐黄之术】

辨证求因

辨证求因

  • 上一页
  • 目录
  • 相关
  • 下一页

以各种病证的临床表现为依据，通过分析其症状、体征，来推求病因病机，从而提供治疗用药的根据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证论治
  • 当前页：辨证求因
  • 下一页：《辨证施治》
<<< 返回本书目录
  1. 辨证赋《冯氏锦囊秘录》
  2. 辨证施治《周慎斋遗书》
  3. 辨证大纲《顾松园医镜》
  4. 辨证要点与常见证型《中医妇科学》
  5. 辨证《中医诊断学》
  6. 辨证用药歌《尤氏喉症指南》
  7. 辨证《中医眼科备读》
  8. 辨证用药例略《医经国小》
  9. 辨证《中医名词词典》
  10. 辨证与中热颇相似《内外伤辨》
  11. 辨证《张氏医通》
  12. 辨证诊断《中医伤科按摩学》
  13. 辨证《医医小草》
  14. 辨郑声《松峰说疫》
  15. 辨证《痧疹辑要》
  16. 辨症《麻疹备要方论》
  17. 辨正周禹载温热暑疫各条《温热逢源》
  18. 辨症《外科大成》
  19. 辨正张石顽伤寒绪论温热各条《温热逢源》
  20. 辨症《重订囊秘喉书》
  21. 辨正徐洄溪先生医者误人无罪论《一得集》
  22. 辨症订方必先审四诊记《证治心传》
  23. 辨正吴又可温疫论各条《温热逢源》
  24. 辨症总诀《尤氏喉症指南》
  25. 辨正蒋问斋医略伏邪篇《温热逢源》
  26. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  27. 辨正风温温疟温毒温疫《叶选医衡》
  28. 辨指筋纹秘诀歌《幼科推拿秘书》
  29. 辨蒸变《幼科铁镜》
  30. 辨治年久眼病先补气血论《眼科阐微》
  1. 辨证求因《中医词典》
  2. 辨证论治《中医词典》
  3. 辨证施治《常见中老年疾病防治》
  4. 辨证赋《冯氏锦囊秘录》
  5. 辨证施治《常见中老年疾病防治》
  6. 辨证大略《外科证治全书》
  7. 辨证施治《常见中老年疾病防治》
  8. 辨证大纲《顾松园医镜》
  9. 辨证施治《常见中老年疾病防治》
  10. 辨证（六则）《张氏医通》
  11. 辨证施治《常见中老年疾病防治》
  12. 辨证《中医诊断学》
  13. 辨证施治《常见中老年疾病防治》
  14. 辨证《痧疹辑要》
  15. 辨证施治《常见中老年疾病防治》
  16. 辨证《证治准绳·幼科》
  17. 辨证施治《常见中老年疾病防治》
  18. 辨证《医医小草》
  19. 辨证施治《常见中老年疾病防治》
  20. 辨正周禹载温热暑疫各条《温热逢源》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨正张石顽伤寒绪论温热各条《温热逢源》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨正徐洄溪先生医者误人无罪论《一得集》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨正吴又可温疫论各条《温热逢源》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨正蒋问斋医略伏邪篇《温热逢源》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨正风温温疟温毒温疫《叶选医衡》
  31. 辨证施治《常见中老年疾病防治》


《辨证施治》_《中医词典》a~b_中医综合_【岐黄之术】

《辨证施治》

《辨证施治》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。上海中医学院编着。共分上、下二篇；上篇为基础理论，论述生理与病理、疾病与病因、诊断方法、治法与方药。下篇为临床应用，首论辨证施治总纲，然后分别阐述外感热病、杂病、各科常见证候的辨证施治以及辨证施治的原则性与灵活性等问题。书中强调辨证施治必须首先抓住阴阳失调和邪正斗争这两种矛盾，并应随时掌握疾病的发展而随机应变。篇末附述试用于肿瘤的一些中草药等。全书力求理论联系实际，论述简要。1972年由上海人民出版社出版。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证求因
  • 当前页：《辨证施治》
  • 下一页：《辨证施治纲要》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨证施治》《中医词典》
  2. 《辨证录》《中医词典》
  3. 《辨证施治》《中医词典》
  4. 《辨证录》《中医词典》
  5. 《辨证施治纲要》《中医词典》
  6. 《辨证良方》《中医词典》
  7. 《辨证施治纲要》《中医词典》
  8. 《辨证良方》《中医词典》
  9. 《标幽赋》《中医词典》
  10. 《辨疫琐言》《中医词典》
  11. 《标幽赋》《中医词典》
  12. 《辨疫琐言》《中医词典》
  13. 《濒湖脉学》《中医词典》
  14. 《辨舌指南》《中医词典》
  15. 《濒湖脉学》《中医词典》
  16. 《辨舌指南》《中医词典》
  17. 《病机汇论》《中医词典》
  18. 《辨脉平脉章句》《中医词典》
  19. 《病机汇论》《中医词典》
  20. 《辨脉平脉章句》《中医词典》
  21. 《病机沙篆》《中医词典》
  22. 《便易经验集》《中医词典》
  23. 《病机沙篆》《中医词典》
  24. 《便易经验集》《中医词典》
  25. 《病理概论及各论》《中医词典》
  26. 《扁鹊偃侧针灸图》《中医词典》
  27. 《病理概论及各论》《中医词典》
  28. 《扁鹊偃侧针灸图》《中医词典》
  29. 《病症辨异》《中医词典》
  30. 《扁鹊心书》《中医词典》
  31. 《病症辨异》《中医词典》


《辨证施治纲要》_《中医词典》a~b_中医综合_【岐黄之术】

《辨证施治纲要》

《辨证施治纲要》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。北京市中医医院编。前有概述、四诊，辨证部分包括脏腑经脉辨证、八纲辨证、六经辨证、卫气营血辨证和三焦辨证。亦述及审证求因等问题。治疗部分，重点介绍治法总则和常用治疗方法，末附方剂索引。全书论述简要，条理清晰，颇受临床医生青睐。1962年由人民卫生出版社出版。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨证施治》
  • 当前页：《辨证施治纲要》
  • 下一页：辨证选穴法
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《辨证施治纲要》《中医词典》
  2. 《辨证施治》《中医词典》
  3. 《辨证施治纲要》《中医词典》
  4. 《辨证施治》《中医词典》
  5. 《标幽赋》《中医词典》
  6. 《辨证录》《中医词典》
  7. 《标幽赋》《中医词典》
  8. 《辨证录》《中医词典》
  9. 《濒湖脉学》《中医词典》
  10. 《辨证良方》《中医词典》
  11. 《濒湖脉学》《中医词典》
  12. 《辨证良方》《中医词典》
  13. 《病机汇论》《中医词典》
  14. 《辨疫琐言》《中医词典》
  15. 《病机汇论》《中医词典》
  16. 《辨疫琐言》《中医词典》
  17. 《病机沙篆》《中医词典》
  18. 《辨舌指南》《中医词典》
  19. 《病机沙篆》《中医词典》
  20. 《辨舌指南》《中医词典》
  21. 《病理概论及各论》《中医词典》
  22. 《辨脉平脉章句》《中医词典》
  23. 《病理概论及各论》《中医词典》
  24. 《辨脉平脉章句》《中医词典》
  25. 《病症辨异》《中医词典》
  26. 《便易经验集》《中医词典》
  27. 《病症辨异》《中医词典》
  28. 《便易经验集》《中医词典》
  29. 《博爱心鉴》《中医词典》
  30. 《扁鹊偃侧针灸图》《中医词典》
  31. 《博爱心鉴》《中医词典》


辨证选穴法_《中医词典》a~b_中医综合_【岐黄之术】

辨证选穴法

辨证选穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸取穴法之一。指以辨证论治的原则，分析病证与脏腑、经络之间的关系，选取穴位进行治疗的方法。如脱肛属中气下陷者，可选用百会、长强、神阙、足三里等穴以升提中气；属热积大肠、下痢脓血者，可选用大肠俞、天枢、上巨虚、承山等穴以疏泄大肠蕴热。又如目视昏花，取肝俞穴以养肝明目；阴虚火旺的齿痛，取太溪穴以养阴降火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《辨证施治纲要》
  • 当前页：辨证选穴法
  • 下一页：标本
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证选穴法《中医词典》
  2. 辨证施治《周慎斋遗书》
  3. 辨证要点与常见证型《中医妇科学》
  4. 辨证施治《减肥新法与技巧》
  5. 辨证用药歌《尤氏喉症指南》
  6. 辨证施治《中医名词词典》
  7. 辨证用药例略《医经国小》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证与中热颇相似《内外伤辨》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证早决安危《活幼心书》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证诊断《中医伤科按摩学》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨郑声《松峰说疫》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨症《麻疹备要方论》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症《外科大成》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症《医门补要》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨症订方必先审四诊记《证治心传》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨症歌《万氏秘传片玉心书》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨症总诀《尤氏喉症指南》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨指筋纹秘诀歌《幼科推拿秘书》


标本_《中医词典》a~b_中医综合_【岐黄之术】

标本

标本

  • 上一页
  • 目录
  • 相关
  • 下一页

标本是个相对概念，也是一种主次关系。

①凡病因与症状，先病与后病，正气与邪气，病在内与病在外等，都有标本的关系。从人体与致病因素来说，人体的正气是本，致病的邪气是标；以疾病本身来说，病因是本，症状是标；从疾病的新病与旧病，原发与继发来说，旧病、原发病为本，新病、继发病为标；从疾病的部位来说，病在下、在内为本，病在上、在外为标。《素问·标本病传论》：“知标本者，万举万当；不知标本，是为妄行。”临证时需用标本关系分析病症的主次先后，轻重缓急，确定相应的治疗步骤。

②经络在四肢者为本，在头面、躯干者为标（见《灵枢·卫气》）。

③指病人的疾病与医生的治疗主次关系。《素问·汤液醪醴论》：“病为本，工为标，标本不得，邪气不服。”王冰注：“言医与病不相得也……此皆谓工病不相得，邪气不宾服也。岂惟针艾之有恶哉，药石亦有之矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证选穴法
  • 当前页：标本
  • 下一页：标本同治
<<< 返回本书目录
  1. 标本《证治准绳·幼科》
  2. 标本病传论《素问悬解》
  3. 标本《针灸素难要旨》
  4. 标本病传论篇《冯氏锦囊秘录》
  5. 标本《医经原旨》
  6. 标本病传论篇《黄帝内经·素问》
  7. 标本《温疫论》
  8. 标本病传论篇《疡医大全》
  9. 标本《外科大成》
  10. 标本采集的意义及原则《基础护理学》
  11. 标本《灵枢悬解》
  12. 标本采集法《基础护理学》
  13. 标本《类经》
  14. 标本的正确收集和保存《临床生物化学》
  15. 标本《冯氏锦囊秘录》
  16. 标本分治《医学入门》
  17. 辫子草根【中药大全】
  18. 标本论《景岳全书》
  19. 辩证法《白喉全生集》
  20. 标本论《医学入门》
  21. 辩张仲景伤寒论《伤寒六书》
  22. 标本论《珍珠囊补遗药性赋》
  23. 辩脏腑阴阳《侣山堂类辩》
  24. 标本逆从治有先后《类经》
  25. 辩阴阳二证《此事难知》
  26. 标本篇《古今医统大全》
  27. 辩眼经脉交传病症论《银海精微》
  28. 标本说《医碥》
  29. 辩血色《景岳全书》
  30. 标本阴阳《本草纲目》完整版
  1. 标本《中医词典》
  2. 标本《灵枢悬解》
  3. 标本《冯氏锦囊秘录》
  4. 标本《中医名词词典》
  5. 标本《类经》
  6. 辩证法《伤寒六书》
  7. 标本《证治准绳·幼科》
  8. 辩证法《伤寒六书》
  9. 标本《医经原旨》
  10. 辩证法《伤寒六书》
  11. 标本《外科大成》
  12. 辩证法《伤寒六书》
  13. 标本《针灸素难要旨》
  14. 辩证法《伤寒六书》
  15. 标本《温疫论》
  16. 辩证法《伤寒六书》
  17. 标本病传论《素问悬解》
  18. 辩证法《白喉全生集》
  19. 标本病传论篇《黄帝内经·素问》
  20. 辩张仲景伤寒论《伤寒六书》
  21. 标本病传论篇《冯氏锦囊秘录》
  22. 辩脏腑阴阳《侣山堂类辩》
  23. 标本病传论篇《疡医大全》
  24. 辩阴阳二证《此事难知》
  25. 标本采集《临床基础检验学》
  26. 辩眼经脉交传病症论《银海精微》
  27. 标本采集的意义及原则《基础护理学》
  28. 辩血色《景岳全书》
  29. 标本处理及含量变动的影响因素《临床生物化学》
  30. 辩血《侣山堂类辩》
  31. 标本的采集《临床基础检验学》


标本同治_《中医词典》a~b_中医综合_【岐黄之术】

标本同治

标本同治

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。即采用标病与本病同时治疗的方法。适用于标本并重的病证。如气虚感冒，可以解表与益气两法合用。又如温热病中，脾胃实热不解而致阴液大伤，可以泻下、滋阴两法合用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本
  • 当前页：标本同治
  • 下一页：标本中气
<<< 返回本书目录
  1. 标本说《医碥》
  2. 标本阴阳《本草纲目》完整版
  3. 标本篇《古今医统大全》
  4. 标本中气《中医基础理论》
  5. 标本逆从治有先后《类经》
  6. 标本中气歌《儒门事亲》
  7. 标本论《珍珠囊补遗药性赋》
  8. 标杆花【中药大全】
  9. 标本论《医学入门》
  10. 标记奖励法《医学心理学》
  11. 标本论《景岳全书》
  12. 标使治宜《外科选要》
  13. 标本分治《医学入门》
  14. 标幽赋《古今医统大全》
  15. 标本的正确收集和保存《临床生物化学》
  16. 标幽赋《类经图翼》
  17. 标本采集法《基础护理学》
  18. 标幽赋《针灸大全》
  19. 标本采集的意义及原则《基础护理学》
  20. 标幽赋《针灸聚英》
  21. 标本病传论篇《疡医大全》
  22. 标幽赋（杨氏注解）《针灸大成》
  23. 标本病传论篇《黄帝内经·素问》
  24. 标准化测验的基本特征《医学心理学》
  25. 标本病传论篇《冯氏锦囊秘录》
  26. 标准正态分布曲线下的面积《预防医学》
  27. 标本病传论《素问悬解》
  28. 瘭疮第九十八问《婴童百问》
  29. 标本《证治准绳·幼科》
  30. 瘭疮门主论《疡医大全》
  1. 标本同治《中医词典》
  2. 标本同治《中医名词词典》
  3. 标本阴阳论《汤液本草》
  4. 标本说《医碥》
  5. 标本阴阳论《医旨绪余》
  6. 标本篇《古今医统大全》
  7. 标本制作《实用免疫细胞与核酸》
  8. 标本逆从治有先后《类经》
  9. 标本中气《中医词典》
  10. 标本论《珍珠囊补遗药性赋》
  11. 标本中气《中医基础理论》
  12. 标本论《医学入门》
  13. 标本中气从化解《类经图翼》
  14. 标本论《景岳全书》
  15. 标本中气歌《儒门事亲》
  16. 标本论《针灸大成》
  17. 标而本之《中医词典》
  18. 标本缓急《中医内科学》
  19. 标寒发之《痰火点雪》
  20. 标本分治《医学入门》
  21. 标寒散之《痰火点雪》
  22. 标本的正确收集和保存《临床生物化学》
  23. 标化死亡比《预防医学》
  24. 标本的采集、保存和检验后处理《临床基础检验学》
  25. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  26. 标本的采集《临床基础检验学》
  27. 标记的免疫技术《免疫学和免疫学检验》
  28. 标本的采集《临床基础检验学》
  29. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  30. 标本处理及含量变动的影响因素《临床生物化学》
  31. 标记奖励法《医学心理学》


标本中气_《中医词典》a~b_中医综合_【岐黄之术】

标本中气

标本中气

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。六气的变化，可分标、本、中见之气等，以说明运气的变化与人体发病的关系，提示治疗的法则。《素问·至真要大论》：“气有从本者，有从标者，有不从标本者也。少阳、太阴从本，少阴、太阳从本从标，阳明、厥阴不从标本，从乎中也。”少阳和太阴之气从本，因少阳是本火而标阳，太阴是本湿而标阴，二者都是标本同气，所以从本。少阴和太阳之气，或从本或从标，因少阴是本热而标寒，太阳是本寒而标热，二者都是标本异气，故根据变化或从本或从标。阳明和厥阴之气，不从标也不从本，仍从其中见之气。因阳明本燥而标阳，中见太阴湿土，燥从湿化，所以从乎中气；厥阴是本风而标阴，中见少阳相火，风从火化，所以从乎中气。古人认为人在气交之中，因天地有非常之变，感而成病；病变过程中，也会与六气有相应的变化。概括标本中气的治法，无论取本取标或取中气，只要是病之所生，就是治之所施。又《素问·六微旨大论》：“少阳之上，火气治之，中见厥阴。”张景岳注：“此以下言三阴三阳各有表里，其气相通，故各有互相之中气也。少阳之本火，故火气在上，与厥阴为表里，故中见厥阴，是以相火而兼风木之化也。”如以经脉来说，凡互为表里的，在六气则互为中见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本同治
  • 当前页：标本中气
  • 下一页：标而本之
<<< 返回本书目录
  1. 标本中气《中医基础理论》
  2. 标本中气歌《儒门事亲》
  3. 标本阴阳《本草纲目》完整版
  4. 标杆花【中药大全】
  5. 标本说《医碥》
  6. 标记奖励法《医学心理学》
  7. 标本篇《古今医统大全》
  8. 标使治宜《外科选要》
  9. 标本逆从治有先后《类经》
  10. 标幽赋《古今医统大全》
  11. 标本论《珍珠囊补遗药性赋》
  12. 标幽赋《类经图翼》
  13. 标本论《医学入门》
  14. 标幽赋《针灸大全》
  15. 标本论《景岳全书》
  16. 标幽赋《针灸聚英》
  17. 标本分治《医学入门》
  18. 标幽赋（杨氏注解）《针灸大成》
  19. 标本的正确收集和保存《临床生物化学》
  20. 标准化测验的基本特征《医学心理学》
  21. 标本采集法《基础护理学》
  22. 标准正态分布曲线下的面积《预防医学》
  23. 标本采集的意义及原则《基础护理学》
  24. 瘭疮第九十八问《婴童百问》
  25. 标本病传论篇《疡医大全》
  26. 瘭疮门主论《疡医大全》
  27. 标本病传论篇《黄帝内经·素问》
  28. 瘭疽《备急千金要方》
  29. 标本病传论篇《冯氏锦囊秘录》
  30. 瘭疽《千金翼方》
  1. 标本中气《中医词典》
  2. 标本制作《实用免疫细胞与核酸》
  3. 标本中气《中医基础理论》
  4. 标本阴阳论《医旨绪余》
  5. 标本中气从化解《类经图翼》
  6. 标本阴阳论《汤液本草》
  7. 标本中气歌《儒门事亲》
  8. 标本同治《中医词典》
  9. 标而本之《中医词典》
  10. 标本同治《中医名词词典》
  11. 标寒发之《痰火点雪》
  12. 标本说《医碥》
  13. 标寒散之《痰火点雪》
  14. 标本篇《古今医统大全》
  15. 标化死亡比《预防医学》
  16. 标本逆从治有先后《类经》
  17. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  18. 标本论《珍珠囊补遗药性赋》
  19. 标记的免疫技术《免疫学和免疫学检验》
  20. 标本论《医学入门》
  21. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  22. 标本论《景岳全书》
  23. 标记奖励法《医学心理学》
  24. 标本论《针灸大成》
  25. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  26. 标本缓急《中医内科学》
  27. 标记物《实用免疫细胞与核酸》
  28. 标本分治《医学入门》
  29. 标热发之《痰火点雪》
  30. 标本的正确收集和保存《临床生物化学》
  31. 标热发之《痰火点雪》


标而本之_《中医词典》a~b_中医综合_【岐黄之术】

标而本之

标而本之

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。指标病与本病并见时，在急则治其标的原则下，先治其标病，后治其本病。《素问·标本病传论》：“病发而不足，标而本之，先治其标，后治其本。”王冰注：“标而本之，谓先发轻微缓者，后发重大急者，以其不足，故先治其标，后治其本也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本中气
  • 当前页：标而本之
  • 下一页：标印
<<< 返回本书目录
  1. 标本中气歌《儒门事亲》
  2. 标杆花【中药大全】
  3. 标本中气《中医基础理论》
  4. 标记奖励法《医学心理学》
  5. 标本阴阳《本草纲目》完整版
  6. 标使治宜《外科选要》
  7. 标本说《医碥》
  8. 标幽赋《古今医统大全》
  9. 标本篇《古今医统大全》
  10. 标幽赋《类经图翼》
  11. 标本逆从治有先后《类经》
  12. 标幽赋《针灸大全》
  13. 标本论《珍珠囊补遗药性赋》
  14. 标幽赋《针灸聚英》
  15. 标本论《医学入门》
  16. 标幽赋（杨氏注解）《针灸大成》
  17. 标本论《景岳全书》
  18. 标准化测验的基本特征《医学心理学》
  19. 标本分治《医学入门》
  20. 标准正态分布曲线下的面积《预防医学》
  21. 标本的正确收集和保存《临床生物化学》
  22. 瘭疮第九十八问《婴童百问》
  23. 标本采集法《基础护理学》
  24. 瘭疮门主论《疡医大全》
  25. 标本采集的意义及原则《基础护理学》
  26. 瘭疽《备急千金要方》
  27. 标本病传论篇《疡医大全》
  28. 瘭疽《千金翼方》
  29. 标本病传论篇《黄帝内经·素问》
  30. 瘭疽《圣济总录》
  1. 标而本之《中医词典》
  2. 标本中气歌《儒门事亲》
  3. 标寒发之《痰火点雪》
  4. 标本中气从化解《类经图翼》
  5. 标寒散之《痰火点雪》
  6. 标本中气《中医基础理论》
  7. 标化死亡比《预防医学》
  8. 标本中气《中医词典》
  9. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  10. 标本制作《实用免疫细胞与核酸》
  11. 标记的免疫技术《免疫学和免疫学检验》
  12. 标本阴阳论《医旨绪余》
  13. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  14. 标本阴阳论《汤液本草》
  15. 标记奖励法《医学心理学》
  16. 标本同治《中医词典》
  17. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  18. 标本同治《中医名词词典》
  19. 标记物《实用免疫细胞与核酸》
  20. 标本说《医碥》
  21. 标热发之《痰火点雪》
  22. 标本篇《古今医统大全》
  23. 标热发之《痰火点雪》
  24. 标本逆从治有先后《类经》
  25. 标热和之《痰火点雪》
  26. 标本论《珍珠囊补遗药性赋》
  27. 标热解之《痰火点雪》
  28. 标本论《医学入门》
  29. 标热凉之《痰火点雪》
  30. 标本论《景岳全书》
  31. 标热散之《痰火点雪》


标印_《中医词典》a~b_中医综合_【岐黄之术】

标印

标印

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿方法名。见《串雅·绪论》。即提痧。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标而本之
  • 当前页：标印
  • 下一页：《标幽赋》
<<< 返回本书目录
  1. 标使治宜《外科选要》
  2. 标幽赋《古今医统大全》
  3. 标记奖励法《医学心理学》
  4. 标幽赋《类经图翼》
  5. 标杆花【中药大全】
  6. 标幽赋《针灸大全》
  7. 标本中气歌《儒门事亲》
  8. 标幽赋《针灸聚英》
  9. 标本中气《中医基础理论》
  10. 标幽赋（杨氏注解）《针灸大成》
  11. 标本阴阳《本草纲目》完整版
  12. 标准化测验的基本特征《医学心理学》
  13. 标本说《医碥》
  14. 标准正态分布曲线下的面积《预防医学》
  15. 标本篇《古今医统大全》
  16. 瘭疮第九十八问《婴童百问》
  17. 标本逆从治有先后《类经》
  18. 瘭疮门主论《疡医大全》
  19. 标本论《珍珠囊补遗药性赋》
  20. 瘭疽《备急千金要方》
  21. 标本论《医学入门》
  22. 瘭疽《千金翼方》
  23. 标本论《景岳全书》
  24. 瘭疽《圣济总录》
  25. 标本分治《医学入门》
  26. 瘭疽《外科大成》
  27. 标本的正确收集和保存《临床生物化学》
  28. 瘭疽《外科正宗》
  29. 标本采集法《基础护理学》
  30. 瘭疽《医宗金鉴》
  1. 标印《中医词典》
  2. 标使治宜《外科选要》
  3. 标幽赋《古今医统大全》
  4. 标湿渗之《痰火点雪》
  5. 标幽赋《类经图翼》
  6. 标热散之《痰火点雪》
  7. 标幽赋《针灸大全》
  8. 标热散之《痰火点雪》
  9. 标幽赋《针灸聚英》
  10. 标热凉之《痰火点雪》
  11. 标幽赋（杨氏注解）《针灸大成》
  12. 标热解之《痰火点雪》
  13. 标准差《医学统计学》
  14. 标热和之《痰火点雪》
  15. 标准差的应用《预防医学》
  16. 标热发之《痰火点雪》
  17. 标准的选择《预防医学》
  18. 标热发之《痰火点雪》
  19. 标准化测验的基本特征《医学心理学》
  20. 标记物《实用免疫细胞与核酸》
  21. 标准化管理《医院药学》
  22. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  23. 标准误的计算《预防医学》
  24. 标记奖励法《医学心理学》
  25. 标准误及其计算《医学统计学》
  26. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  27. 标准正态分布曲线下的面积《预防医学》
  28. 标记的免疫技术《免疫学和免疫学检验》
  29. 膘疮第一夹纸膏。《仁术便览》
  30. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  31. 熛疮《中医词典》


《标幽赋》_《中医词典》a~b_中医综合_【岐黄之术】

《标幽赋》

《标幽赋》

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸歌赋名。全名《针经标幽赋》。金元间窦汉卿撰。出《针经指南》。指用浅近易诵的语句表述《针经》中较为深奥的内容。包括经络、气血、刺法、配穴等。这是一篇影响较大的针灸歌赋，为《针灸大成》等书所收载，并有多种注释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标印
  • 当前页：《标幽赋》
  • 下一页：熛疮
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《标幽赋》《中医词典》
  2. 《辨证施治纲要》《中医词典》
  3. 《标幽赋》《中医词典》
  4. 《辨证施治纲要》《中医词典》
  5. 《濒湖脉学》《中医词典》
  6. 《辨证施治》《中医词典》
  7. 《濒湖脉学》《中医词典》
  8. 《辨证施治》《中医词典》
  9. 《病机汇论》《中医词典》
  10. 《辨证录》《中医词典》
  11. 《病机汇论》《中医词典》
  12. 《辨证录》《中医词典》
  13. 《病机沙篆》《中医词典》
  14. 《辨证良方》《中医词典》
  15. 《病机沙篆》《中医词典》
  16. 《辨证良方》《中医词典》
  17. 《病理概论及各论》《中医词典》
  18. 《辨疫琐言》《中医词典》
  19. 《病理概论及各论》《中医词典》
  20. 《辨疫琐言》《中医词典》
  21. 《病症辨异》《中医词典》
  22. 《辨舌指南》《中医词典》
  23. 《病症辨异》《中医词典》
  24. 《辨舌指南》《中医词典》
  25. 《博爱心鉴》《中医词典》
  26. 《辨脉平脉章句》《中医词典》
  27. 《博爱心鉴》《中医词典》
  28. 《辨脉平脉章句》《中医词典》
  29. 《博济》香姜散《三因极一病证方论》
  30. 《便易经验集》《中医词典》
  31. 《博济》治水气，逐气散。《苏沈良方》


熛疮_《中医词典》a~b_中医综合_【岐黄之术】

熛疮

熛疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《诸病源候论》。又名熛浆疮。症见初起患部如火烧汤烫，起泡，随之皮破，熛浆流出成疮，疼痛，渐渐蔓延，甚者遍身溃烂。由风热毒气客于皮肤所致。治宜疏风清热解毒。外用赤小豆或莹肌散煎水淋洗，再用三黄散末撒疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《标幽赋》
  • 当前页：熛疮
  • 下一页：熛浆疮
<<< 返回本书目录
  1. 标准正态分布曲线下的面积《预防医学》
  2. 瘭疮第九十八问《婴童百问》
  3. 标准化测验的基本特征《医学心理学》
  4. 瘭疮门主论《疡医大全》
  5. 标幽赋（杨氏注解）《针灸大成》
  6. 瘭疽《备急千金要方》
  7. 标幽赋《针灸聚英》
  8. 瘭疽《千金翼方》
  9. 标幽赋《针灸大全》
  10. 瘭疽《圣济总录》
  11. 标幽赋《类经图翼》
  12. 瘭疽《外科大成》
  13. 标幽赋《古今医统大全》
  14. 瘭疽《外科正宗》
  15. 标使治宜《外科选要》
  16. 瘭疽《医宗金鉴》
  17. 标记奖励法《医学心理学》
  18. 瘭疽【中药主治】
  19. 标杆花【中药大全】
  20. 瘭疽（风疽）《证治准绳·疡医》
  21. 标本中气歌《儒门事亲》
  22. 瘭疽发《外科启玄》
  23. 标本中气《中医基础理论》
  24. 瘭疽发门主论《疡医大全》
  25. 标本阴阳《本草纲目》完整版
  26. 瘭疽方《外台秘要》
  27. 标本说《医碥》
  28. 瘭疽门主论《疡医大全》
  29. 标本篇《古今医统大全》
  30. 藨草【中药大全】
  1. 熛疮《中医词典》
  2. 膘疮第一夹纸膏。《仁术便览》
  3. 熛浆疮《中医词典》
  4. 标准正态分布曲线下的面积《预防医学》
  5. 熛疽《中医词典》
  6. 标准误及其计算《医学统计学》
  7. 瘭《中医词典》
  8. 标准误的计算《预防医学》
  9. 瘭疮第九十八问《婴童百问》
  10. 标准化管理《医院药学》
  11. 瘭疮门主论《疡医大全》
  12. 标准化测验的基本特征《医学心理学》
  13. 瘭疽《中医名词词典》
  14. 标准的选择《预防医学》
  15. 瘭疽《千金翼方》
  16. 标准差的应用《预防医学》
  17. 瘭疽《圣济总录》
  18. 标准差《医学统计学》
  19. 瘭疽《中医词典》
  20. 标幽赋（杨氏注解）《针灸大成》
  21. 瘭疽《备急千金要方》
  22. 标幽赋《针灸聚英》
  23. 瘭疽《医宗金鉴》
  24. 标幽赋《针灸大全》
  25. 瘭疽《外科心法要诀》
  26. 标幽赋《类经图翼》
  27. 瘭疽《外科大成》
  28. 标幽赋《古今医统大全》
  29. 瘭疽《外科正宗》
  30. 标印《中医词典》
  31. 瘭疽（风疽）《证治准绳·疡医》


熛浆疮_《中医词典》a~b_中医综合_【岐黄之术】

熛浆疮

熛浆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

出《小儿卫生总微论方》。即熛疮。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熛疮
  • 当前页：熛浆疮
  • 下一页：熛疽
<<< 返回本书目录
  1. 标准正态分布曲线下的面积《预防医学》
  2. 瘭疮第九十八问《婴童百问》
  3. 标准化测验的基本特征《医学心理学》
  4. 瘭疮门主论《疡医大全》
  5. 标幽赋（杨氏注解）《针灸大成》
  6. 瘭疽《备急千金要方》
  7. 标幽赋《针灸聚英》
  8. 瘭疽《千金翼方》
  9. 标幽赋《针灸大全》
  10. 瘭疽《圣济总录》
  11. 标幽赋《类经图翼》
  12. 瘭疽《外科大成》
  13. 标幽赋《古今医统大全》
  14. 瘭疽《外科正宗》
  15. 标使治宜《外科选要》
  16. 瘭疽《医宗金鉴》
  17. 标记奖励法《医学心理学》
  18. 瘭疽【中药主治】
  19. 标杆花【中药大全】
  20. 瘭疽（风疽）《证治准绳·疡医》
  21. 标本中气歌《儒门事亲》
  22. 瘭疽发《外科启玄》
  23. 标本中气《中医基础理论》
  24. 瘭疽发门主论《疡医大全》
  25. 标本阴阳《本草纲目》完整版
  26. 瘭疽方《外台秘要》
  27. 标本说《医碥》
  28. 瘭疽门主论《疡医大全》
  29. 标本篇《古今医统大全》
  30. 藨草【中药大全】
  1. 熛浆疮《中医词典》
  2. 熛疮《中医词典》
  3. 熛疽《中医词典》
  4. 膘疮第一夹纸膏。《仁术便览》
  5. 瘭《中医词典》
  6. 标准正态分布曲线下的面积《预防医学》
  7. 瘭疮第九十八问《婴童百问》
  8. 标准误及其计算《医学统计学》
  9. 瘭疮门主论《疡医大全》
  10. 标准误的计算《预防医学》
  11. 瘭疽《中医名词词典》
  12. 标准化管理《医院药学》
  13. 瘭疽《千金翼方》
  14. 标准化测验的基本特征《医学心理学》
  15. 瘭疽《圣济总录》
  16. 标准的选择《预防医学》
  17. 瘭疽《中医词典》
  18. 标准差的应用《预防医学》
  19. 瘭疽《备急千金要方》
  20. 标准差《医学统计学》
  21. 瘭疽《医宗金鉴》
  22. 标幽赋（杨氏注解）《针灸大成》
  23. 瘭疽《外科心法要诀》
  24. 标幽赋《针灸聚英》
  25. 瘭疽《外科大成》
  26. 标幽赋《针灸大全》
  27. 瘭疽《外科正宗》
  28. 标幽赋《类经图翼》
  29. 瘭疽（风疽）《证治准绳·疡医》
  30. 标幽赋《古今医统大全》
  31. 瘭疽（一名蛇瘴）《外科证治全书》


熛疽_《中医词典》a~b_中医综合_【岐黄之术】

熛疽

熛疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指发于指端和手心、足心及心窝部的瘭疽。出《刘涓子鬼遗方》卷五。亦名训疽。因外伤染毒所致。证治见瘭疽①条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熛浆疮
  • 当前页：熛疽
  • 下一页：瘭
<<< 返回本书目录
  1. 标准正态分布曲线下的面积《预防医学》
  2. 瘭疮第九十八问《婴童百问》
  3. 标准化测验的基本特征《医学心理学》
  4. 瘭疮门主论《疡医大全》
  5. 标幽赋（杨氏注解）《针灸大成》
  6. 瘭疽《备急千金要方》
  7. 标幽赋《针灸聚英》
  8. 瘭疽《千金翼方》
  9. 标幽赋《针灸大全》
  10. 瘭疽《圣济总录》
  11. 标幽赋《类经图翼》
  12. 瘭疽《外科大成》
  13. 标幽赋《古今医统大全》
  14. 瘭疽《外科正宗》
  15. 标使治宜《外科选要》
  16. 瘭疽《医宗金鉴》
  17. 标记奖励法《医学心理学》
  18. 瘭疽【中药主治】
  19. 标杆花【中药大全】
  20. 瘭疽（风疽）《证治准绳·疡医》
  21. 标本中气歌《儒门事亲》
  22. 瘭疽发《外科启玄》
  23. 标本中气《中医基础理论》
  24. 瘭疽发门主论《疡医大全》
  25. 标本阴阳《本草纲目》完整版
  26. 瘭疽方《外台秘要》
  27. 标本说《医碥》
  28. 瘭疽门主论《疡医大全》
  29. 标本篇《古今医统大全》
  30. 藨草【中药大全】
  1. 熛疽《中医词典》
  2. 熛浆疮《中医词典》
  3. 瘭《中医词典》
  4. 熛疮《中医词典》
  5. 瘭疮第九十八问《婴童百问》
  6. 膘疮第一夹纸膏。《仁术便览》
  7. 瘭疮门主论《疡医大全》
  8. 标准正态分布曲线下的面积《预防医学》
  9. 瘭疽《中医名词词典》
  10. 标准误及其计算《医学统计学》
  11. 瘭疽《千金翼方》
  12. 标准误的计算《预防医学》
  13. 瘭疽《圣济总录》
  14. 标准化管理《医院药学》
  15. 瘭疽《中医词典》
  16. 标准化测验的基本特征《医学心理学》
  17. 瘭疽《备急千金要方》
  18. 标准的选择《预防医学》
  19. 瘭疽《医宗金鉴》
  20. 标准差的应用《预防医学》
  21. 瘭疽《外科心法要诀》
  22. 标准差《医学统计学》
  23. 瘭疽《外科大成》
  24. 标幽赋（杨氏注解）《针灸大成》
  25. 瘭疽《外科正宗》
  26. 标幽赋《针灸聚英》
  27. 瘭疽（风疽）《证治准绳·疡医》
  28. 标幽赋《针灸大全》
  29. 瘭疽（一名蛇瘴）《外科证治全书》
  30. 标幽赋《类经图翼》
  31. 瘭疽疮《奇效简便良方》


瘭_《中医词典》a~b_中医综合_【岐黄之术】

瘭

瘭

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①痈疽五发之一。《卫济宝书》卷上：“瘭者，始初聚结尖肿，根脚赤白色，高处带红赤，肿实疼痛，憎寒壮热，口干渴，百节疼痛，困倦沉重。饮食者，未破者，即下大车螯散。如先破，下小车螯散，然后服轻肌活脓内托等药。次洗点破等药，加服小车螯散。脓毒不快，即服二三，取活脓血。”

②指生于手足指端处之疽。即瘭疽。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熛疽
  • 当前页：瘭
  • 下一页：瘭疽
<<< 返回本书目录
  1. 标准正态分布曲线下的面积《预防医学》
  2. 瘭疮第九十八问《婴童百问》
  3. 标准化测验的基本特征《医学心理学》
  4. 瘭疮门主论《疡医大全》
  5. 标幽赋（杨氏注解）《针灸大成》
  6. 瘭疽《备急千金要方》
  7. 标幽赋《针灸聚英》
  8. 瘭疽《千金翼方》
  9. 标幽赋《针灸大全》
  10. 瘭疽《圣济总录》
  11. 标幽赋《类经图翼》
  12. 瘭疽《外科大成》
  13. 标幽赋《古今医统大全》
  14. 瘭疽《外科正宗》
  15. 标使治宜《外科选要》
  16. 瘭疽《医宗金鉴》
  17. 标记奖励法《医学心理学》
  18. 瘭疽【中药主治】
  19. 标杆花【中药大全】
  20. 瘭疽（风疽）《证治准绳·疡医》
  21. 标本中气歌《儒门事亲》
  22. 瘭疽发《外科启玄》
  23. 标本中气《中医基础理论》
  24. 瘭疽发门主论《疡医大全》
  25. 标本阴阳《本草纲目》完整版
  26. 瘭疽方《外台秘要》
  27. 标本说《医碥》
  28. 瘭疽门主论《疡医大全》
  29. 标本篇《古今医统大全》
  30. 藨草【中药大全】
  1. 瘭《中医词典》
  2. 熛疽《中医词典》
  3. 瘭疮第九十八问《婴童百问》
  4. 熛浆疮《中医词典》
  5. 瘭疮门主论《疡医大全》
  6. 熛疮《中医词典》
  7. 瘭疽《中医名词词典》
  8. 膘疮第一夹纸膏。《仁术便览》
  9. 瘭疽《千金翼方》
  10. 标准正态分布曲线下的面积《预防医学》
  11. 瘭疽《圣济总录》
  12. 标准误及其计算《医学统计学》
  13. 瘭疽《中医词典》
  14. 标准误的计算《预防医学》
  15. 瘭疽《备急千金要方》
  16. 标准化管理《医院药学》
  17. 瘭疽《医宗金鉴》
  18. 标准化测验的基本特征《医学心理学》
  19. 瘭疽《外科心法要诀》
  20. 标准的选择《预防医学》
  21. 瘭疽《外科大成》
  22. 标准差的应用《预防医学》
  23. 瘭疽《外科正宗》
  24. 标准差《医学统计学》
  25. 瘭疽（风疽）《证治准绳·疡医》
  26. 标幽赋（杨氏注解）《针灸大成》
  27. 瘭疽（一名蛇瘴）《外科证治全书》
  28. 标幽赋《针灸聚英》
  29. 瘭疽疮《奇效简便良方》
  30. 标幽赋《针灸大全》
  31. 瘭疽发《外科启玄》


瘭疽_《中医词典》a~b_中医综合_【岐黄之术】

瘭疽

瘭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①指生地手足指端处之疽。亦名蛇瘴、虾眼，南方称（扌翕）着毒。出《备急千金要方》卷二二。该病多由外伤染毒入于肌肤筋骨所致，或脏腑火毒凝结而成。其病随处可生，好发于手、足指端。症见患处初如红点，渐变黑色，小者如黍如豆，大者如梅如李，肿痛应心，治宜清热解毒，消肿止痛。内治可服射干汤、漏芦汤，外贴蟾酥饼；临证见有寒热多作者宜服黍米寸金丹或夺命丹；红肿游走不定者，用离宫锭涂之；毒甚成脓者，宜切开排脓，按溃疡治疗。古时本病泛指体表的一种化脓性感染。但今习称之瘭疽，仅指手部感染，与本病古义略异。

②手心毒之别称，出《疡科心得集》卷上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭
  • 当前页：瘭疽
  • 下一页：表
<<< 返回本书目录
  1. 瘭疽《医宗金鉴》
  2. 瘭疽【中药主治】
  3. 瘭疽《外科正宗》
  4. 瘭疽（风疽）《证治准绳·疡医》
  5. 瘭疽《外科大成》
  6. 瘭疽发《外科启玄》
  7. 瘭疽《圣济总录》
  8. 瘭疽发门主论《疡医大全》
  9. 瘭疽《千金翼方》
  10. 瘭疽方《外台秘要》
  11. 瘭疽《备急千金要方》
  12. 瘭疽门主论《疡医大全》
  13. 瘭疮门主论《疡医大全》
  14. 藨草【中药大全】
  15. 瘭疮第九十八问《婴童百问》
  16. 藨寄生【中药大全】
  17. 标准正态分布曲线下的面积《预防医学》
  18. 表层巩膜炎【疾病大全】
  19. 标准化测验的基本特征《医学心理学》
  20. 表层巩膜炎（episcleritis）《西医眼科学》
  21. 标幽赋（杨氏注解）《针灸大成》
  22. 表而再表《伤寒指掌》
  23. 标幽赋《针灸聚英》
  24. 表解寒散《四圣悬枢》
  25. 标幽赋《针灸大全》
  26. 表解热除《四圣悬枢》
  27. 标幽赋《类经图翼》
  28. 表解散【方剂大全】
  29. 标幽赋《古今医统大全》
  30. 表里《中医诊断学》
  1. 瘭疽《中医词典》
  2. 瘭疽《圣济总录》
  3. 瘭疽《备急千金要方》
  4. 瘭疽《千金翼方》
  5. 瘭疽《医宗金鉴》
  6. 瘭疽《中医名词词典》
  7. 瘭疽《外科心法要诀》
  8. 瘭疮门主论《疡医大全》
  9. 瘭疽《外科大成》
  10. 瘭疮第九十八问《婴童百问》
  11. 瘭疽《外科正宗》
  12. 瘭《中医词典》
  13. 瘭疽（风疽）《证治准绳·疡医》
  14. 熛疽《中医词典》
  15. 瘭疽（一名蛇瘴）《外科证治全书》
  16. 熛浆疮《中医词典》
  17. 瘭疽疮《奇效简便良方》
  18. 熛疮《中医词典》
  19. 瘭疽发《外科启玄》
  20. 膘疮第一夹纸膏。《仁术便览》
  21. 瘭疽发门主论《疡医大全》
  22. 标准正态分布曲线下的面积《预防医学》
  23. 瘭疽方一十六首《外台秘要》
  24. 标准误及其计算《医学统计学》
  25. 瘭疽门主方《疡医大全》
  26. 标准误的计算《预防医学》
  27. 瘭疽门主论《疡医大全》
  28. 标准化管理《医院药学》
  29. 瘭疽秘方《华佗神方》
  30. 标准化测验的基本特征《医学心理学》
  31. 表《中医词典》


表_《中医词典》a~b_中医综合_【岐黄之术】

表

表

  • 上一页
  • 目录
  • 相关
  • 下一页

①外表，身体浅表部位。《素问·厥论》：“阳气起于足五指之表……”

②指表证。《伤寒论·辨太阳病脉证并治》：“伤寒表不解，心下有水气……”“太阳病，下之微喘者，表未解故也，桂枝加厚朴杏子汤主之。”

③阴阳、内外、脏腑、经络等相互对应关系的一方。《素问·阴阳离合论》：“厥阴之表，名曰少阳。”《素问·血气形志》：“少阳与厥阴为表里。”

④表现。《素问·脉解》：“少阳所谓心胁痛者，言少阳盛也，盛者心之所表也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽
  • 当前页：表
  • 下一页：表寒
<<< 返回本书目录
  1. 藨寄生【中药大全】
  2. 表层巩膜炎【疾病大全】
  3. 藨草【中药大全】
  4. 表层巩膜炎（episcleritis）《西医眼科学》
  5. 瘭疽门主论《疡医大全》
  6. 表而再表《伤寒指掌》
  7. 瘭疽方《外台秘要》
  8. 表解寒散《四圣悬枢》
  9. 瘭疽发门主论《疡医大全》
  10. 表解热除《四圣悬枢》
  11. 瘭疽发《外科启玄》
  12. 表解散【方剂大全】
  13. 瘭疽（风疽）《证治准绳·疡医》
  14. 表里《中医诊断学》
  15. 瘭疽【中药主治】
  16. 表里辩《景岳全书》
  17. 瘭疽《医宗金鉴》
  18. 表里分传《伤寒指掌》
  19. 瘭疽《外科正宗》
  20. 表里分传《温疫论》
  21. 瘭疽《外科大成》
  22. 表里分消汤【方剂大全】
  23. 瘭疽《圣济总录》
  24. 表里寒热歌《伤寒百证歌》
  25. 瘭疽《千金翼方》
  26. 表里兼顾汤【方剂大全】
  27. 瘭疽《备急千金要方》
  28. 表里解说《医学集成》
  29. 瘭疮门主论《疡医大全》
  30. 表里俱病治各不同《读医随笔》
  1. 表《中医词典》
  2. 瘭疽秘方《华佗神方》
  3. 表1：以下情形的新药设立５年的监测期《中药法规》
  4. 瘭疽门主论《疡医大全》
  5. 表2：以下情形的新药设立４年的监测期《中药法规》
  6. 瘭疽门主方《疡医大全》
  7. 表3：以下情形的新药设立３年的监测期《中药法规》
  8. 瘭疽方一十六首《外台秘要》
  9. 表层巩膜炎《眼科学》
  10. 瘭疽发门主论《疡医大全》
  11. 表层体温和深部体温《生理学》
  12. 瘭疽发《外科启玄》
  13. 表而再表《温热暑疫全书》
  14. 瘭疽疮《奇效简便良方》
  15. 表而再表《伤寒指掌》
  16. 瘭疽（一名蛇瘴）《外科证治全书》
  17. 表寒《中医名词词典》
  18. 瘭疽（风疽）《证治准绳·疡医》
  19. 表寒《中医词典》
  20. 瘭疽《外科正宗》
  21. 表寒里热《中医名词词典》
  22. 瘭疽《外科大成》
  23. 表寒里热证《中医词典》
  24. 瘭疽《外科心法要诀》
  25. 表寒里热证《医学摘粹》
  26. 瘭疽《医宗金鉴》
  27. 表寒证《中医词典》
  28. 瘭疽《备急千金要方》
  29. 表寒证《医学摘粹》
  30. 瘭疽《中医词典》
  31. 表剂《证治准绳·幼科》


表寒_《中医词典》a~b_中医综合_【岐黄之术】

表寒

表寒

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。属表证的一种类型。指风寒之邪侵袭肌表所致的证候。以恶寒重，发热轻，头身疼痛，无汗，苔薄白，脉浮紧为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表
  • 当前页：表寒
  • 下一页：表寒里热证
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表寒《中医词典》
  2. 表寒《中医名词词典》
  3. 表寒里热《中医名词词典》
  4. 表而再表《伤寒指掌》
  5. 表寒里热证《中医词典》
  6. 表而再表《温热暑疫全书》
  7. 表寒里热证《医学摘粹》
  8. 表层体温和深部体温《生理学》
  9. 表寒证《中医词典》
  10. 表层巩膜炎《眼科学》
  11. 表寒证《医学摘粹》
  12. 表3：以下情形的新药设立３年的监测期《中药法规》
  13. 表剂《证治准绳·幼科》
  14. 表2：以下情形的新药设立４年的监测期《中药法规》
  15. 表解寒散《四圣悬枢》
  16. 表1：以下情形的新药设立５年的监测期《中药法规》
  17. 表解里未和《中医名词词典》
  18. 表《中医词典》
  19. 表解里未和《中医词典》
  20. 瘭疽秘方《华佗神方》
  21. 表解热除《四圣悬枢》
  22. 瘭疽门主论《疡医大全》
  23. 表里《中医名词词典》
  24. 瘭疽门主方《疡医大全》
  25. 表里《中医词典》
  26. 瘭疽方一十六首《外台秘要》
  27. 表里《证治准绳·幼科》
  28. 瘭疽发门主论《疡医大全》
  29. 表里《证治准绳·幼科》
  30. 瘭疽发《外科启玄》
  31. 表里《证治准绳·疡医》


表寒里热证_《中医词典》a~b_中医综合_【岐黄之术】

表寒里热证

表寒里热证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表寒、里热症状同时存在。见《医学心悟·伤寒主治四字论》。由外邪传里化热而表寒未解，或本有内热又感寒邪所致。详见表寒证、里热证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表寒
  • 当前页：表寒里热证
  • 下一页：表寒证
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表寒里热证《中医词典》
  2. 表寒里热《中医名词词典》
  3. 表寒里热证《医学摘粹》
  4. 表寒《中医词典》
  5. 表寒证《中医词典》
  6. 表寒《中医名词词典》
  7. 表寒证《医学摘粹》
  8. 表而再表《伤寒指掌》
  9. 表剂《证治准绳·幼科》
  10. 表而再表《温热暑疫全书》
  11. 表解寒散《四圣悬枢》
  12. 表层体温和深部体温《生理学》
  13. 表解里未和《中医名词词典》
  14. 表层巩膜炎《眼科学》
  15. 表解里未和《中医词典》
  16. 表3：以下情形的新药设立３年的监测期《中药法规》
  17. 表解热除《四圣悬枢》
  18. 表2：以下情形的新药设立４年的监测期《中药法规》
  19. 表里《中医名词词典》
  20. 表1：以下情形的新药设立５年的监测期《中药法规》
  21. 表里《中医词典》
  22. 表《中医词典》
  23. 表里《证治准绳·幼科》
  24. 瘭疽秘方《华佗神方》
  25. 表里《证治准绳·幼科》
  26. 瘭疽门主论《疡医大全》
  27. 表里《证治准绳·疡医》
  28. 瘭疽门主方《疡医大全》
  29. 表里《中医诊断学》
  30. 瘭疽方一十六首《外台秘要》
  31. 表里辩《景岳全书》


表寒证_《中医词典》a~b_中医综合_【岐黄之术】

表寒证

表寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。风寒侵袭肌表所致的表证。《医学心悟·伤寒主治四字论》：“何谓表寒？伤寒初客太阳，头痛 发热而恶寒者，名曰外感。”证见恶寒发热，头痛，舌苔薄白而润等。治宜辛温解表，选用麻黄汤、桂枝汤、荆防败毒散、葱豉汤等方。参见寒证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表寒里热证
  • 当前页：表寒证
  • 下一页：表解里未和
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表寒证《中医词典》
  2. 表寒里热证《医学摘粹》
  3. 表寒证《医学摘粹》
  4. 表寒里热证《中医词典》
  5. 表剂《证治准绳·幼科》
  6. 表寒里热《中医名词词典》
  7. 表解寒散《四圣悬枢》
  8. 表寒《中医词典》
  9. 表解里未和《中医名词词典》
  10. 表寒《中医名词词典》
  11. 表解里未和《中医词典》
  12. 表而再表《伤寒指掌》
  13. 表解热除《四圣悬枢》
  14. 表而再表《温热暑疫全书》
  15. 表里《中医名词词典》
  16. 表层体温和深部体温《生理学》
  17. 表里《中医词典》
  18. 表层巩膜炎《眼科学》
  19. 表里《证治准绳·幼科》
  20. 表3：以下情形的新药设立３年的监测期《中药法规》
  21. 表里《证治准绳·幼科》
  22. 表2：以下情形的新药设立４年的监测期《中药法规》
  23. 表里《证治准绳·疡医》
  24. 表1：以下情形的新药设立５年的监测期《中药法规》
  25. 表里《中医诊断学》
  26. 表《中医词典》
  27. 表里辩《景岳全书》
  28. 瘭疽秘方《华佗神方》
  29. 表里传《中医词典》
  30. 瘭疽门主论《疡医大全》
  31. 表里发热《医学纲目》


表解里未和_《中医词典》a~b_中医综合_【岐黄之术】

表解里未和

表解里未和

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指外感病表证解除后，里证尚未和解。多因里有痰饮、食滞、瘀血或阴伤等所致。《伤寒论·辨太阳病脉证并治》：“太阳中风 ，下利呕逆，表解者，乃可攻之。其人（执^水）（执^水）汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十刺汤主之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表寒证
  • 当前页：表解里未和
  • 下一页：表里
<<< 返回本书目录
  1. 表解寒散《四圣悬枢》
  2. 表解热除《四圣悬枢》
  3. 表而再表《伤寒指掌》
  4. 表解散【方剂大全】
  5. 表层巩膜炎（episcleritis）《西医眼科学》
  6. 表里《中医诊断学》
  7. 表层巩膜炎【疾病大全】
  8. 表里辩《景岳全书》
  9. 藨寄生【中药大全】
  10. 表里分传《伤寒指掌》
  11. 藨草【中药大全】
  12. 表里分传《温疫论》
  13. 瘭疽门主论《疡医大全》
  14. 表里分消汤【方剂大全】
  15. 瘭疽方《外台秘要》
  16. 表里寒热歌《伤寒百证歌》
  17. 瘭疽发门主论《疡医大全》
  18. 表里兼顾汤【方剂大全】
  19. 瘭疽发《外科启玄》
  20. 表里解说《医学集成》
  21. 瘭疽（风疽）《证治准绳·疡医》
  22. 表里俱病治各不同《读医随笔》
  23. 瘭疽【中药主治】
  24. 表里俱见《疡医大全》
  25. 瘭疽《医宗金鉴》
  26. 表里两证俱见歌《伤寒百证歌》
  27. 瘭疽《外科正宗》
  28. 表里论《医碥》
  29. 瘭疽《外科大成》
  30. 表里上下论《医学源流论》
  1. 表解里未和《中医词典》
  2. 表解里未和《中医名词词典》
  3. 表解热除《四圣悬枢》
  4. 表解寒散《四圣悬枢》
  5. 表里《中医名词词典》
  6. 表剂《证治准绳·幼科》
  7. 表里《中医词典》
  8. 表寒证《医学摘粹》
  9. 表里《证治准绳·幼科》
  10. 表寒证《中医词典》
  11. 表里《证治准绳·幼科》
  12. 表寒里热证《医学摘粹》
  13. 表里《证治准绳·疡医》
  14. 表寒里热证《中医词典》
  15. 表里《中医诊断学》
  16. 表寒里热《中医名词词典》
  17. 表里辩《景岳全书》
  18. 表寒《中医词典》
  19. 表里传《中医词典》
  20. 表寒《中医名词词典》
  21. 表里发热《医学纲目》
  22. 表而再表《伤寒指掌》
  23. 表里分传《温热暑疫全书》
  24. 表而再表《温热暑疫全书》
  25. 表里分传《温疫论》
  26. 表层体温和深部体温《生理学》
  27. 表里分传《伤寒指掌》
  28. 表层巩膜炎《眼科学》
  29. 表里分治《医述》
  30. 表3：以下情形的新药设立３年的监测期《中药法规》
  31. 表里附《丹溪手镜》


表里_《中医词典》a~b_中医综合_【岐黄之术】

表里

表里

  • 上一页
  • 目录
  • 相关
  • 下一页

八纲中辨别病位内外和病势深浅的二个纲领。表里是一个相对概念，如体表与脏腑相对而言，体表为表，脏腑为里；肝与腑而论，腑为表，脏为里；经络与脏腑而论，经络为表，脏腑为里；三阳经与三阴经而论，则三阳经属表，三阴经属里。通常所说的表里，是指身体的皮毛、肌腠、经络为外，脏腑骨髓为内。外有病为表，内有病为里。外感初起，邪在肌表，属表证，病势较轻；若病在脏腑，则属里证，病势较重。伤寒病以三阳为表，三阴为里；三阳中又以太阳为表，阳明为里，少阳为半表半里。温病初感在上焦，属表；邪入中焦、下焦则属里。由于体质强弱，邪正盛衰，病情发展变化，又有表证入里、里证出表、表里同病、表实里虚、表虚里实、表里俱虚、表里俱实、表热里寒、表寒里热等复杂情况。详各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表解里未和
  • 当前页：表里
  • 下一页：表里传
<<< 返回本书目录
  1. 表里《中医诊断学》
  2. 表里辩《景岳全书》
  3. 表解散【方剂大全】
  4. 表里分传《伤寒指掌》
  5. 表解热除《四圣悬枢》
  6. 表里分传《温疫论》
  7. 表解寒散《四圣悬枢》
  8. 表里分消汤【方剂大全】
  9. 表而再表《伤寒指掌》
  10. 表里寒热歌《伤寒百证歌》
  11. 表层巩膜炎（episcleritis）《西医眼科学》
  12. 表里兼顾汤【方剂大全】
  13. 表层巩膜炎【疾病大全】
  14. 表里解说《医学集成》
  15. 藨寄生【中药大全】
  16. 表里俱病治各不同《读医随笔》
  17. 藨草【中药大全】
  18. 表里俱见《疡医大全》
  19. 瘭疽门主论《疡医大全》
  20. 表里两证俱见歌《伤寒百证歌》
  21. 瘭疽方《外台秘要》
  22. 表里论《医碥》
  23. 瘭疽发门主论《疡医大全》
  24. 表里上下论《医学源流论》
  25. 瘭疽发《外科启玄》
  26. 表里实热《经验麻科》
  27. 瘭疽（风疽）《证治准绳·疡医》
  28. 表里殊法《四圣悬枢》
  29. 瘭疽【中药主治】
  30. 表里双解汤【方剂大全】
  1. 表里《中医词典》
  2. 表里《中医名词词典》
  3. 表里《证治准绳·幼科》
  4. 表解热除《四圣悬枢》
  5. 表里《证治准绳·幼科》
  6. 表解里未和《中医词典》
  7. 表里《证治准绳·疡医》
  8. 表解里未和《中医名词词典》
  9. 表里《中医诊断学》
  10. 表解寒散《四圣悬枢》
  11. 表里辩《景岳全书》
  12. 表剂《证治准绳·幼科》
  13. 表里传《中医词典》
  14. 表寒证《医学摘粹》
  15. 表里发热《医学纲目》
  16. 表寒证《中医词典》
  17. 表里分传《温热暑疫全书》
  18. 表寒里热证《医学摘粹》
  19. 表里分传《温疫论》
  20. 表寒里热证《中医词典》
  21. 表里分传《伤寒指掌》
  22. 表寒里热《中医名词词典》
  23. 表里分治《医述》
  24. 表寒《中医词典》
  25. 表里附《丹溪手镜》
  26. 表寒《中医名词词典》
  27. 表里寒热歌《伤寒百证歌》
  28. 表而再表《伤寒指掌》
  29. 表里解说《医学集成》
  30. 表而再表《温热暑疫全书》
  31. 表里俱病治各不同《读医随笔》


表里传_《中医词典》a~b_中医综合_【岐黄之术】

表里传

表里传

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳表证直接传变为少阴里证。见《此事难知·太阳六传》。《证治准绳·伤寒》：“太阳传少阴肾水，名曰表传里。为病急当下而反不攻不发，所以传里也。”阳明经与太阴经为表里，少阳经与厥阴经为表里（见《素问·热论》王冰注），故凡相为表里之阳经与阴经的传变，亦称为表里传。参见传经条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里
  • 当前页：表里传
  • 下一页：表里俱寒证
<<< 返回本书目录
  1. 表里辩《景岳全书》
  2. 表里分传《伤寒指掌》
  3. 表里《中医诊断学》
  4. 表里分传《温疫论》
  5. 表解散【方剂大全】
  6. 表里分消汤【方剂大全】
  7. 表解热除《四圣悬枢》
  8. 表里寒热歌《伤寒百证歌》
  9. 表解寒散《四圣悬枢》
  10. 表里兼顾汤【方剂大全】
  11. 表而再表《伤寒指掌》
  12. 表里解说《医学集成》
  13. 表层巩膜炎（episcleritis）《西医眼科学》
  14. 表里俱病治各不同《读医随笔》
  15. 表层巩膜炎【疾病大全】
  16. 表里俱见《疡医大全》
  17. 藨寄生【中药大全】
  18. 表里两证俱见歌《伤寒百证歌》
  19. 藨草【中药大全】
  20. 表里论《医碥》
  21. 瘭疽门主论《疡医大全》
  22. 表里上下论《医学源流论》
  23. 瘭疽方《外台秘要》
  24. 表里实热《经验麻科》
  25. 瘭疽发门主论《疡医大全》
  26. 表里殊法《四圣悬枢》
  27. 瘭疽发《外科启玄》
  28. 表里双解汤【方剂大全】
  29. 瘭疽（风疽）《证治准绳·疡医》
  30. 表里双清汤【方剂大全】
  1. 表里传《中医词典》
  2. 表里辩《景岳全书》
  3. 表里发热《医学纲目》
  4. 表里《中医诊断学》
  5. 表里分传《温热暑疫全书》
  6. 表里《证治准绳·疡医》
  7. 表里分传《温疫论》
  8. 表里《证治准绳·幼科》
  9. 表里分传《伤寒指掌》
  10. 表里《证治准绳·幼科》
  11. 表里分治《医述》
  12. 表里《中医词典》
  13. 表里附《丹溪手镜》
  14. 表里《中医名词词典》
  15. 表里寒热歌《伤寒百证歌》
  16. 表解热除《四圣悬枢》
  17. 表里解说《医学集成》
  18. 表解里未和《中医词典》
  19. 表里俱病治各不同《读医随笔》
  20. 表解里未和《中医名词词典》
  21. 表里俱寒《中医名词词典》
  22. 表解寒散《四圣悬枢》
  23. 表里俱寒证《中医词典》
  24. 表剂《证治准绳·幼科》
  25. 表里俱寒证《医学摘粹》
  26. 表寒证《医学摘粹》
  27. 表里俱见《疡医大全》
  28. 表寒证《中医词典》
  29. 表里俱见症《医效秘传》
  30. 表寒里热证《医学摘粹》
  31. 表里俱热《中医名词词典》


表里俱寒证_《中医词典》a~b_中医综合_【岐黄之术】

表里俱寒证

表里俱寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表寒、里寒症状同时存在。《医学心悟·伤寒主治四字论》：“何谓表里皆寒？凡伤寒表受寒邪，更兼直中于里，此为两感寒证，仲景用麻黄 附子 细辛汤是也。”多由外感寒邪，内伤生冷，或里有虚寒，又感风寒所致。证见恶寒无汗，头痛身痛，腹痛 泄泻，四肢厥冷，小便清长等。治宜解表 温里，方用麻黄 附子 细辛汤、小青龙汤等。详见表寒证、里寒证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里传
  • 当前页：表里俱寒证
  • 下一页：表里俱热证
<<< 返回本书目录
  1. 表里俱病治各不同《读医随笔》
  2. 表里俱见《疡医大全》
  3. 表里解说《医学集成》
  4. 表里两证俱见歌《伤寒百证歌》
  5. 表里兼顾汤【方剂大全】
  6. 表里论《医碥》
  7. 表里寒热歌《伤寒百证歌》
  8. 表里上下论《医学源流论》
  9. 表里分消汤【方剂大全】
  10. 表里实热《经验麻科》
  11. 表里分传《温疫论》
  12. 表里殊法《四圣悬枢》
  13. 表里分传《伤寒指掌》
  14. 表里双解汤【方剂大全】
  15. 表里辩《景岳全书》
  16. 表里双清汤【方剂大全】
  17. 表里《中医诊断学》
  18. 表里水歌《伤寒百证歌》
  19. 表解散【方剂大全】
  20. 表里所当汗下《此事难知》
  21. 表解热除《四圣悬枢》
  22. 表里汤【方剂大全】
  23. 表解寒散《四圣悬枢》
  24. 表里同异《四圣悬枢》
  25. 表而再表《伤寒指掌》
  26. 表里虚实歌《伤寒百证歌》
  27. 表层巩膜炎（episcleritis）《西医眼科学》
  28. 表里虚实寒热辨《笔花医镜》
  29. 表层巩膜炎【疾病大全】
  30. 表里虚实论《张氏医通》
  1. 表里俱寒证《中医词典》
  2. 表里俱寒《中医名词词典》
  3. 表里俱寒证《医学摘粹》
  4. 表里俱病治各不同《读医随笔》
  5. 表里俱见《疡医大全》
  6. 表里解说《医学集成》
  7. 表里俱见症《医效秘传》
  8. 表里寒热歌《伤寒百证歌》
  9. 表里俱热《中医名词词典》
  10. 表里附《丹溪手镜》
  11. 表里俱热《证治准绳·幼科》
  12. 表里分治《医述》
  13. 表里俱热证《中医词典》
  14. 表里分传《伤寒指掌》
  15. 表里俱热证《医学摘粹》
  16. 表里分传《温疫论》
  17. 表里俱实证《中医词典》
  18. 表里分传《温热暑疫全书》
  19. 表里俱实证《医学摘粹》
  20. 表里发热《医学纲目》
  21. 表里俱虚证《中医词典》
  22. 表里传《中医词典》
  23. 表里俱虚证《医学摘粹》
  24. 表里辩《景岳全书》
  25. 表里俱虚证八　太阳六十三《伤寒悬解》
  26. 表里《中医诊断学》
  27. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  28. 表里《证治准绳·疡医》
  29. 表里两证俱见歌《伤寒百证歌》
  30. 表里《证治准绳·幼科》
  31. 表里论《医碥》


表里俱热证_《中医词典》a~b_中医综合_【岐黄之术】

表里俱热证

表里俱热证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表热、里热症状同时存在。由表证未解，邪热入里，或原有里热，又感温邪所致。《伤寒论·辨太阳病脉证并治下》：“伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。”详见表热证、里热证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱寒证
  • 当前页：表里俱热证
  • 下一页：表里俱实证
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱热证《中医词典》
  2. 表里俱热《证治准绳·幼科》
  3. 表里俱热证《医学摘粹》
  4. 表里俱热《中医名词词典》
  5. 表里俱实证《中医词典》
  6. 表里俱见症《医效秘传》
  7. 表里俱实证《医学摘粹》
  8. 表里俱见《疡医大全》
  9. 表里俱虚证《中医词典》
  10. 表里俱寒证《医学摘粹》
  11. 表里俱虚证《医学摘粹》
  12. 表里俱寒证《中医词典》
  13. 表里俱虚证八　太阳六十三《伤寒悬解》
  14. 表里俱寒《中医名词词典》
  15. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  16. 表里俱病治各不同《读医随笔》
  17. 表里两证俱见歌《伤寒百证歌》
  18. 表里解说《医学集成》
  19. 表里论《医碥》
  20. 表里寒热歌《伤寒百证歌》
  21. 表里配穴法《中医词典》
  22. 表里附《丹溪手镜》
  23. 表里上下论《医学源流论》
  24. 表里分治《医述》
  25. 表里实热《经验麻科》
  26. 表里分传《伤寒指掌》
  27. 表里殊法《四圣悬枢》
  28. 表里分传《温疫论》
  29. 表里双解《中医名词词典》
  30. 表里分传《温热暑疫全书》
  31. 表里双解《伤寒说意》


表里俱实证_《中医词典》a~b_中医综合_【岐黄之术】

表里俱实证

表里俱实证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表里同病之一。肌表营卫和脏腑气血俱见邪实症象。见《万病回春·伤寒总论》。详见实证、表实证、里实证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱热证
  • 当前页：表里俱实证
  • 下一页：表里俱虚证
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱实证《中医词典》
  2. 表里俱热证《医学摘粹》
  3. 表里俱实证《医学摘粹》
  4. 表里俱热证《中医词典》
  5. 表里俱虚证《中医词典》
  6. 表里俱热《证治准绳·幼科》
  7. 表里俱虚证《医学摘粹》
  8. 表里俱热《中医名词词典》
  9. 表里俱虚证八　太阳六十三《伤寒悬解》
  10. 表里俱见症《医效秘传》
  11. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  12. 表里俱见《疡医大全》
  13. 表里两证俱见歌《伤寒百证歌》
  14. 表里俱寒证《医学摘粹》
  15. 表里论《医碥》
  16. 表里俱寒证《中医词典》
  17. 表里配穴法《中医词典》
  18. 表里俱寒《中医名词词典》
  19. 表里上下论《医学源流论》
  20. 表里俱病治各不同《读医随笔》
  21. 表里实热《经验麻科》
  22. 表里解说《医学集成》
  23. 表里殊法《四圣悬枢》
  24. 表里寒热歌《伤寒百证歌》
  25. 表里双解《中医名词词典》
  26. 表里附《丹溪手镜》
  27. 表里双解《伤寒说意》
  28. 表里分治《医述》
  29. 表里双解《中医词典》
  30. 表里分传《伤寒指掌》
  31. 表里水歌《伤寒百证歌》


表里俱虚证_《中医词典》a~b_中医综合_【岐黄之术】

表里俱虚证

表里俱虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表里同病之一。营卫肌表和脏腑气血等俱见虚弱症象。见《万病回春·伤寒总论》。详见虚证、表虚证、里虚证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱实证
  • 当前页：表里俱虚证
  • 下一页：表里配穴法
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱虚证《中医词典》
  2. 表里俱实证《医学摘粹》
  3. 表里俱虚证《医学摘粹》
  4. 表里俱实证《中医词典》
  5. 表里俱虚证八　太阳六十三《伤寒悬解》
  6. 表里俱热证《医学摘粹》
  7. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  8. 表里俱热证《中医词典》
  9. 表里两证俱见歌《伤寒百证歌》
  10. 表里俱热《证治准绳·幼科》
  11. 表里论《医碥》
  12. 表里俱热《中医名词词典》
  13. 表里配穴法《中医词典》
  14. 表里俱见症《医效秘传》
  15. 表里上下论《医学源流论》
  16. 表里俱见《疡医大全》
  17. 表里实热《经验麻科》
  18. 表里俱寒证《医学摘粹》
  19. 表里殊法《四圣悬枢》
  20. 表里俱寒证《中医词典》
  21. 表里双解《中医名词词典》
  22. 表里俱寒《中医名词词典》
  23. 表里双解《伤寒说意》
  24. 表里俱病治各不同《读医随笔》
  25. 表里双解《中医词典》
  26. 表里解说《医学集成》
  27. 表里水歌《伤寒百证歌》
  28. 表里寒热歌《伤寒百证歌》
  29. 表里所当汗下《此事难知》
  30. 表里附《丹溪手镜》
  31. 表里同病《中医名词词典》


表里配穴法_《中医词典》a~b_中医综合_【岐黄之术】

表里配穴法

表里配穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸配穴法之一。指在表里相合的经脉上选配穴位，用以治疗本脏本腑有关疾病的方法。如胃病取足三里（胃经）与公孙（脾经）；喉痛取鱼际（肺经）与合谷（大肠经）。以本经原穴与其表里经的络穴相配者则称原络配穴法。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱虚证
  • 当前页：表里配穴法
  • 下一页：表里双解
<<< 返回本书目录
  1. 表里论《医碥》
  2. 表里上下论《医学源流论》
  3. 表里两证俱见歌《伤寒百证歌》
  4. 表里实热《经验麻科》
  5. 表里俱见《疡医大全》
  6. 表里殊法《四圣悬枢》
  7. 表里俱病治各不同《读医随笔》
  8. 表里双解汤【方剂大全】
  9. 表里解说《医学集成》
  10. 表里双清汤【方剂大全】
  11. 表里兼顾汤【方剂大全】
  12. 表里水歌《伤寒百证歌》
  13. 表里寒热歌《伤寒百证歌》
  14. 表里所当汗下《此事难知》
  15. 表里分消汤【方剂大全】
  16. 表里汤【方剂大全】
  17. 表里分传《温疫论》
  18. 表里同异《四圣悬枢》
  19. 表里分传《伤寒指掌》
  20. 表里虚实歌《伤寒百证歌》
  21. 表里辩《景岳全书》
  22. 表里虚实寒热辨《笔花医镜》
  23. 表里《中医诊断学》
  24. 表里虚实论《张氏医通》
  25. 表解散【方剂大全】
  26. 表里证《伤寒标本心法类萃》
  27. 表解热除《四圣悬枢》
  28. 表里证《伤寒直格》
  29. 表解寒散《四圣悬枢》
  30. 表里之剂《医方论》
  1. 表里配穴法《中医词典》
  2. 表里论《医碥》
  3. 表里上下论《医学源流论》
  4. 表里两证俱见歌《伤寒百证歌》
  5. 表里实热《经验麻科》
  6. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  7. 表里殊法《四圣悬枢》
  8. 表里俱虚证八　太阳六十三《伤寒悬解》
  9. 表里双解《中医名词词典》
  10. 表里俱虚证《医学摘粹》
  11. 表里双解《伤寒说意》
  12. 表里俱虚证《中医词典》
  13. 表里双解《中医词典》
  14. 表里俱实证《医学摘粹》
  15. 表里水歌《伤寒百证歌》
  16. 表里俱实证《中医词典》
  17. 表里所当汗下《此事难知》
  18. 表里俱热证《医学摘粹》
  19. 表里同病《中医名词词典》
  20. 表里俱热证《中医词典》
  21. 表里同病《中医词典》
  22. 表里俱热《证治准绳·幼科》
  23. 表里同异《四圣悬枢》
  24. 表里俱热《中医名词词典》
  25. 表里虚实《医述》
  26. 表里俱见症《医效秘传》
  27. 表里虚实《医效秘传》
  28. 表里俱见《疡医大全》
  29. 表里虚实歌《伤寒百证歌》
  30. 表里俱寒证《医学摘粹》
  31. 表里虚实寒热辨《笔花医镜》


表里双解_《中医词典》a~b_中医综合_【岐黄之术】

表里双解

表里双解

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。指用具有表里同治功能的方剂治疗既有表证又有里证的方法。对于表证未除，里证又急者，如单用解表，则在里之邪难去；如仅治其里，则在表之邪不解，故须表里同治，使病邪得以分消。表里同病有表实里虚、表虚里实、表寒里热、表热里寒，以及表里俱虚、俱实、俱寒、俱热等。常用表里双解法有解表攻里，方如防风通圣散；解表清里，方如葛根 黄芩 黄连汤；解表 温里，方如五积散；扶正解表，方如败毒散、再造散、加减葳蕤汤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里配穴法
  • 当前页：表里双解
  • 下一页：表里同病
<<< 返回本书目录
  1. 表里殊法《四圣悬枢》
  2. 表里双解汤【方剂大全】
  3. 表里实热《经验麻科》
  4. 表里双清汤【方剂大全】
  5. 表里上下论《医学源流论》
  6. 表里水歌《伤寒百证歌》
  7. 表里论《医碥》
  8. 表里所当汗下《此事难知》
  9. 表里两证俱见歌《伤寒百证歌》
  10. 表里汤【方剂大全】
  11. 表里俱见《疡医大全》
  12. 表里同异《四圣悬枢》
  13. 表里俱病治各不同《读医随笔》
  14. 表里虚实歌《伤寒百证歌》
  15. 表里解说《医学集成》
  16. 表里虚实寒热辨《笔花医镜》
  17. 表里兼顾汤【方剂大全】
  18. 表里虚实论《张氏医通》
  19. 表里寒热歌《伤寒百证歌》
  20. 表里证《伤寒标本心法类萃》
  21. 表里分消汤【方剂大全】
  22. 表里证《伤寒直格》
  23. 表里分传《温疫论》
  24. 表里之剂《医方论》
  25. 表里分传《伤寒指掌》
  26. 表论《儿科醒》
  27. 表里辩《景岳全书》
  28. 表皮《组织学与胚胎学》
  29. 表里《中医诊断学》
  30. 表皮癌前病变《百病自测》
  1. 表里双解《中医词典》
  2. 表里双解《伤寒说意》
  3. 表里水歌《伤寒百证歌》
  4. 表里双解《中医名词词典》
  5. 表里所当汗下《此事难知》
  6. 表里殊法《四圣悬枢》
  7. 表里同病《中医名词词典》
  8. 表里实热《经验麻科》
  9. 表里同病《中医词典》
  10. 表里上下论《医学源流论》
  11. 表里同异《四圣悬枢》
  12. 表里配穴法《中医词典》
  13. 表里虚实《医述》
  14. 表里论《医碥》
  15. 表里虚实《医效秘传》
  16. 表里两证俱见歌《伤寒百证歌》
  17. 表里虚实歌《伤寒百证歌》
  18. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  19. 表里虚实寒热辨《笔花医镜》
  20. 表里俱虚证八　太阳六十三《伤寒悬解》
  21. 表里虚实论《张氏医通》
  22. 表里俱虚证《医学摘粹》
  23. 表里虚实生死之辨九条《伤寒贯珠集》
  24. 表里俱虚证《中医词典》
  25. 表里证《伤寒标本心法类萃》
  26. 表里俱实证《医学摘粹》
  27. 表里证《伤寒直格》
  28. 表里俱实证《中医词典》
  29. 表论《儿科醒》
  30. 表里俱热证《医学摘粹》
  31. 表面激活与血液的其他防卫功能《生理学》


表里同病_《中医词典》a~b_中医综合_【岐黄之术】

表里同病

表里同病

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。谓表证里证同时存在。既有恶寒、发热、头痛等表证，又有胸满、腹痛、腹泻等里证。因表证未解病邪入里，或素有宿疾又新感表邪所致。有表寒里热证、表热里寒证、表虚里实证、表实里虚证之分。亦指表里出现同一性质的病证，如表里俱寒证、表里俱热证、表里俱虚证、表里俱实证等。详见上述各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里双解
  • 当前页：表里同病
  • 下一页：表气不固
<<< 返回本书目录
  1. 表里汤【方剂大全】
  2. 表里同异《四圣悬枢》
  3. 表里所当汗下《此事难知》
  4. 表里虚实歌《伤寒百证歌》
  5. 表里水歌《伤寒百证歌》
  6. 表里虚实寒热辨《笔花医镜》
  7. 表里双清汤【方剂大全】
  8. 表里虚实论《张氏医通》
  9. 表里双解汤【方剂大全】
  10. 表里证《伤寒标本心法类萃》
  11. 表里殊法《四圣悬枢》
  12. 表里证《伤寒直格》
  13. 表里实热《经验麻科》
  14. 表里之剂《医方论》
  15. 表里上下论《医学源流论》
  16. 表论《儿科醒》
  17. 表里论《医碥》
  18. 表皮《组织学与胚胎学》
  19. 表里两证俱见歌《伤寒百证歌》
  20. 表皮癌前病变《百病自测》
  21. 表里俱见《疡医大全》
  22. 表皮发生钙化【疾病症状】
  23. 表里俱病治各不同《读医随笔》
  24. 表皮角化【疾病症状】
  25. 表里解说《医学集成》
  26. 表皮囊肿【疾病大全】
  27. 表里兼顾汤【方剂大全】
  28. 表皮内嗜中性IgA皮肤病【疾病大全】
  29. 表里寒热歌《伤寒百证歌》
  30. 表皮葡萄球菌肺炎【疾病大全】
  1. 表里同病《中医词典》
  2. 表里同病《中医名词词典》
  3. 表里同异《四圣悬枢》
  4. 表里所当汗下《此事难知》
  5. 表里虚实《医述》
  6. 表里水歌《伤寒百证歌》
  7. 表里虚实《医效秘传》
  8. 表里双解《中医词典》
  9. 表里虚实歌《伤寒百证歌》
  10. 表里双解《伤寒说意》
  11. 表里虚实寒热辨《笔花医镜》
  12. 表里双解《中医名词词典》
  13. 表里虚实论《张氏医通》
  14. 表里殊法《四圣悬枢》
  15. 表里虚实生死之辨九条《伤寒贯珠集》
  16. 表里实热《经验麻科》
  17. 表里证《伤寒标本心法类萃》
  18. 表里上下论《医学源流论》
  19. 表里证《伤寒直格》
  20. 表里配穴法《中医词典》
  21. 表论《儿科醒》
  22. 表里论《医碥》
  23. 表面激活与血液的其他防卫功能《生理学》
  24. 表里两证俱见歌《伤寒百证歌》
  25. 表面解剖《人体解剖学》
  26. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  27. 表皮《皮肤性病学》
  28. 表里俱虚证八　太阳六十三《伤寒悬解》
  29. 表皮《组织学与胚胎学》
  30. 表里俱虚证《医学摘粹》
  31. 表皮癌前病变《百病自测》


表气不固_《中医词典》a~b_中医综合_【岐黄之术】

表气不固

表气不固

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即卫气不固。《灵枢·本脏》：“卫气者，所以温分肉，充皮肤，肥腠理，司开合者也。”卫阳虚则不能固表，皮肤腠理疏泄，外邪易侵而成疾。发病时多有怕风、自汗等症。治宜补气固表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里同病
  • 当前页：表气不固
  • 下一页：表热
<<< 返回本书目录
  1. 表皮痣【疾病大全】
  2. 表浅皮肤疾病《默克家庭诊疗手册》
  3. 表皮松解性棘皮瘤【疾病大全】
  4. 表情迟钝【疾病症状】
  5. 表皮全层坏死及表皮下大疱【疾病症状】
  6. 表情淡漠【疾病症状】
  7. 表皮葡萄球菌肺炎【疾病大全】
  8. 表热《医宗金鉴》
  9. 表皮内嗜中性IgA皮肤病【疾病大全】
  10. 表热里寒表寒里热《伤寒括要》
  11. 表皮囊肿【疾病大全】
  12. 表热里热阴热阳热《伤寒心法要诀》
  13. 表皮角化【疾病症状】
  14. 表热里热阴热阳热《医宗金鉴》
  15. 表皮发生钙化【疾病症状】
  16. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  17. 表皮癌前病变《百病自测》
  18. 表实六合汤【方剂大全】
  19. 表皮《组织学与胚胎学》
  20. 表微篇《外经微言》
  21. 表论《儿科醒》
  22. 表邪降火汤【方剂大全】
  23. 表里之剂《医方论》
  24. 表虚《药症忌宜》
  25. 表里证《伤寒直格》
  26. 表虚六合汤【方剂大全】
  27. 表里证《伤寒标本心法类萃》
  28. 表演型人格障碍【疾病症状】
  29. 表里虚实论《张氏医通》
  30. 表证《广瘟疫论》
  1. 表气不固《中医词典》
  2. 表皮的分层和角化《组织学与胚胎学》
  3. 表气不固（卫气不固）《中医名词词典》
  4. 表皮癌前病变《百病自测》
  5. 表浅皮肤疾病《默克家庭诊疗手册》
  6. 表皮《组织学与胚胎学》
  7. 表热《中医名词词典》
  8. 表皮《皮肤性病学》
  9. 表热《中医词典》
  10. 表面解剖《人体解剖学》
  11. 表热《医宗金鉴》
  12. 表面激活与血液的其他防卫功能《生理学》
  13. 表热《证治准绳·幼科》
  14. 表论《儿科醒》
  15. 表热《幼科心法要诀》
  16. 表里证《伤寒直格》
  17. 表热不得卧《中医词典》
  18. 表里证《伤寒标本心法类萃》
  19. 表热不得卧《症因脉治》
  20. 表里虚实生死之辨九条《伤寒贯珠集》
  21. 表热得寒证《中医词典》
  22. 表里虚实论《张氏医通》
  23. 表热里寒《中医名词词典》
  24. 表里虚实寒热辨《笔花医镜》
  25. 表热里寒表寒里热《伤寒括要》
  26. 表里虚实歌《伤寒百证歌》
  27. 表热里寒证《医学摘粹》
  28. 表里虚实《医效秘传》
  29. 表热里热阴热阳热《医宗金鉴》
  30. 表里虚实《医述》
  31. 表热里热阴热阳热《医学摘粹》


表热_《中医词典》a~b_中医综合_【岐黄之术】

表热

表热

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。属表证的一种类型。指温热之邪侵犯肌表所致的证候。以发热，微恶风寒，头痛，口渴，或有汗，舌尖红，脉浮数为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表气不固
  • 当前页：表热
  • 下一页：表热不得卧
<<< 返回本书目录
  1. 表热《医宗金鉴》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表情淡漠【疾病症状】
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表情迟钝【疾病症状】
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表浅皮肤疾病《默克家庭诊疗手册》
  8. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  9. 表皮痣【疾病大全】
  10. 表实六合汤【方剂大全】
  11. 表皮松解性棘皮瘤【疾病大全】
  12. 表微篇《外经微言》
  13. 表皮全层坏死及表皮下大疱【疾病症状】
  14. 表邪降火汤【方剂大全】
  15. 表皮葡萄球菌肺炎【疾病大全】
  16. 表虚《药症忌宜》
  17. 表皮内嗜中性IgA皮肤病【疾病大全】
  18. 表虚六合汤【方剂大全】
  19. 表皮囊肿【疾病大全】
  20. 表演型人格障碍【疾病症状】
  21. 表皮角化【疾病症状】
  22. 表证《广瘟疫论》
  23. 表皮发生钙化【疾病症状】
  24. 表证《伤寒标本心法类萃》
  25. 表皮癌前病变《百病自测》
  26. 表证《伤寒心法要诀》
  27. 表皮《组织学与胚胎学》
  28. 表证《医宗金鉴》
  29. 表论《儿科醒》
  30. 表证歌《伤寒百证歌》
  1. 表热《中医词典》
  2. 表热《中医名词词典》
  3. 表热《医宗金鉴》
  4. 表浅皮肤疾病《默克家庭诊疗手册》
  5. 表热《证治准绳·幼科》
  6. 表气不固（卫气不固）《中医名词词典》
  7. 表热《幼科心法要诀》
  8. 表气不固《中医词典》
  9. 表热不得卧《中医词典》
  10. 表皮的分层和角化《组织学与胚胎学》
  11. 表热不得卧《症因脉治》
  12. 表皮癌前病变《百病自测》
  13. 表热得寒证《中医词典》
  14. 表皮《组织学与胚胎学》
  15. 表热里寒《中医名词词典》
  16. 表皮《皮肤性病学》
  17. 表热里寒表寒里热《伤寒括要》
  18. 表面解剖《人体解剖学》
  19. 表热里寒证《医学摘粹》
  20. 表面激活与血液的其他防卫功能《生理学》
  21. 表热里热阴热阳热《医宗金鉴》
  22. 表论《儿科醒》
  23. 表热里热阴热阳热《医学摘粹》
  24. 表里证《伤寒直格》
  25. 表热里热阴热阳热《伤寒心法要诀》
  26. 表里证《伤寒标本心法类萃》
  27. 表热证《中医词典》
  28. 表里虚实生死之辨九条《伤寒贯珠集》
  29. 表热证《医学摘粹》
  30. 表里虚实论《张氏医通》
  31. 表散疹方《奇效简便良方》


表热不得卧_《中医词典》a~b_中医综合_【岐黄之术】

表热不得卧

表热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。因风寒伤于太阳或阳明或少阳，郁而发热所致的不寐症。《症因脉治》卷三：“表热不得卧之症，发热身痛，无汗烦热，不得卧，太阳经表热症也；目痛鼻干，身大热，不得卧，阳明经表热症也；时寒时热，寒热往来，不得卧，少阳经表热症也。”治宜分经辨证，如太阳表热，不得卧而无汗者，冬月北方人用麻桂汤；阳明表热不得卧，用干葛升麻汤；少阳表热不得卧，用小柴胡汤。参见不寐条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热
  • 当前页：表热不得卧
  • 下一页：表热得寒证
<<< 返回本书目录
  1. 表热《医宗金鉴》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表情淡漠【疾病症状】
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表情迟钝【疾病症状】
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表浅皮肤疾病《默克家庭诊疗手册》
  8. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  9. 表皮痣【疾病大全】
  10. 表实六合汤【方剂大全】
  11. 表皮松解性棘皮瘤【疾病大全】
  12. 表微篇《外经微言》
  13. 表皮全层坏死及表皮下大疱【疾病症状】
  14. 表邪降火汤【方剂大全】
  15. 表皮葡萄球菌肺炎【疾病大全】
  16. 表虚《药症忌宜》
  17. 表皮内嗜中性IgA皮肤病【疾病大全】
  18. 表虚六合汤【方剂大全】
  19. 表皮囊肿【疾病大全】
  20. 表演型人格障碍【疾病症状】
  21. 表皮角化【疾病症状】
  22. 表证《广瘟疫论》
  23. 表皮发生钙化【疾病症状】
  24. 表证《伤寒标本心法类萃》
  25. 表皮癌前病变《百病自测》
  26. 表证《伤寒心法要诀》
  27. 表皮《组织学与胚胎学》
  28. 表证《医宗金鉴》
  29. 表论《儿科醒》
  30. 表证歌《伤寒百证歌》
  1. 表热不得卧《中医词典》
  2. 表热《幼科心法要诀》
  3. 表热不得卧《症因脉治》
  4. 表热《证治准绳·幼科》
  5. 表热得寒证《中医词典》
  6. 表热《医宗金鉴》
  7. 表热里寒《中医名词词典》
  8. 表热《中医词典》
  9. 表热里寒表寒里热《伤寒括要》
  10. 表热《中医名词词典》
  11. 表热里寒证《医学摘粹》
  12. 表浅皮肤疾病《默克家庭诊疗手册》
  13. 表热里热阴热阳热《医宗金鉴》
  14. 表气不固（卫气不固）《中医名词词典》
  15. 表热里热阴热阳热《医学摘粹》
  16. 表气不固《中医词典》
  17. 表热里热阴热阳热《伤寒心法要诀》
  18. 表皮的分层和角化《组织学与胚胎学》
  19. 表热证《中医词典》
  20. 表皮癌前病变《百病自测》
  21. 表热证《医学摘粹》
  22. 表皮《组织学与胚胎学》
  23. 表散疹方《奇效简便良方》
  24. 表皮《皮肤性病学》
  25. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  26. 表面解剖《人体解剖学》
  27. 表实《中医名词词典》
  28. 表面激活与血液的其他防卫功能《生理学》
  29. 表实《中医词典》
  30. 表论《儿科醒》
  31. 表实里虚《中医名词词典》


表热得寒证_《中医词典》a~b_中医综合_【岐黄之术】

表热得寒证

表热得寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表热、里寒症状同时存在。见《伤寒论·辨阳明病脉证并治》。由内有虚寒，外感风热所致。详见表热证、里寒证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热不得卧
  • 当前页：表热得寒证
  • 下一页：表热证
<<< 返回本书目录
  1. 表热《医宗金鉴》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表情淡漠【疾病症状】
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表情迟钝【疾病症状】
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表浅皮肤疾病《默克家庭诊疗手册》
  8. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  9. 表皮痣【疾病大全】
  10. 表实六合汤【方剂大全】
  11. 表皮松解性棘皮瘤【疾病大全】
  12. 表微篇《外经微言》
  13. 表皮全层坏死及表皮下大疱【疾病症状】
  14. 表邪降火汤【方剂大全】
  15. 表皮葡萄球菌肺炎【疾病大全】
  16. 表虚《药症忌宜》
  17. 表皮内嗜中性IgA皮肤病【疾病大全】
  18. 表虚六合汤【方剂大全】
  19. 表皮囊肿【疾病大全】
  20. 表演型人格障碍【疾病症状】
  21. 表皮角化【疾病症状】
  22. 表证《广瘟疫论》
  23. 表皮发生钙化【疾病症状】
  24. 表证《伤寒标本心法类萃》
  25. 表皮癌前病变《百病自测》
  26. 表证《伤寒心法要诀》
  27. 表皮《组织学与胚胎学》
  28. 表证《医宗金鉴》
  29. 表论《儿科醒》
  30. 表证歌《伤寒百证歌》
  1. 表热得寒证《中医词典》
  2. 表热不得卧《症因脉治》
  3. 表热里寒《中医名词词典》
  4. 表热不得卧《中医词典》
  5. 表热里寒表寒里热《伤寒括要》
  6. 表热《幼科心法要诀》
  7. 表热里寒证《医学摘粹》
  8. 表热《证治准绳·幼科》
  9. 表热里热阴热阳热《医宗金鉴》
  10. 表热《医宗金鉴》
  11. 表热里热阴热阳热《医学摘粹》
  12. 表热《中医词典》
  13. 表热里热阴热阳热《伤寒心法要诀》
  14. 表热《中医名词词典》
  15. 表热证《中医词典》
  16. 表浅皮肤疾病《默克家庭诊疗手册》
  17. 表热证《医学摘粹》
  18. 表气不固（卫气不固）《中医名词词典》
  19. 表散疹方《奇效简便良方》
  20. 表气不固《中医词典》
  21. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  22. 表皮的分层和角化《组织学与胚胎学》
  23. 表实《中医名词词典》
  24. 表皮癌前病变《百病自测》
  25. 表实《中医词典》
  26. 表皮《组织学与胚胎学》
  27. 表实里虚《中医名词词典》
  28. 表皮《皮肤性病学》
  29. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  30. 表面解剖《人体解剖学》
  31. 表实里虚证《中医词典》


表热证_《中医词典》a~b_中医综合_【岐黄之术】

表热证

表热证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。感受风热阳邪所致的表证。《赤水玄珠·论表里热》：“有表而热者，谓之表热。”证见发热恶风，头痛，口渴咽痛，咳嗽痰黄，舌苔薄白或微黄，脉浮数。治宜辛凉解表，用桑菊饮、银翘散等方。参见热证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热得寒证
  • 当前页：表热证
  • 下一页：表实
<<< 返回本书目录
  1. 表热里热阴热阳热《医宗金鉴》
  2. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  3. 表热里热阴热阳热《伤寒心法要诀》
  4. 表实六合汤【方剂大全】
  5. 表热里寒表寒里热《伤寒括要》
  6. 表微篇《外经微言》
  7. 表热《医宗金鉴》
  8. 表邪降火汤【方剂大全】
  9. 表情淡漠【疾病症状】
  10. 表虚《药症忌宜》
  11. 表情迟钝【疾病症状】
  12. 表虚六合汤【方剂大全】
  13. 表浅皮肤疾病《默克家庭诊疗手册》
  14. 表演型人格障碍【疾病症状】
  15. 表皮痣【疾病大全】
  16. 表证《广瘟疫论》
  17. 表皮松解性棘皮瘤【疾病大全】
  18. 表证《伤寒标本心法类萃》
  19. 表皮全层坏死及表皮下大疱【疾病症状】
  20. 表证《伤寒心法要诀》
  21. 表皮葡萄球菌肺炎【疾病大全】
  22. 表证《医宗金鉴》
  23. 表皮内嗜中性IgA皮肤病【疾病大全】
  24. 表证歌《伤寒百证歌》
  25. 表皮囊肿【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮角化【疾病症状】
  28. 表证类《医学摘粹》
  29. 表皮发生钙化【疾病症状】
  30. 表证偏胜《伤寒指掌》
  1. 表热证《中医词典》
  2. 表热里热阴热阳热《伤寒心法要诀》
  3. 表热证《医学摘粹》
  4. 表热里热阴热阳热《医学摘粹》
  5. 表散疹方《奇效简便良方》
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  8. 表热里寒证《医学摘粹》
  9. 表实《中医名词词典》
  10. 表热里寒表寒里热《伤寒括要》
  11. 表实《中医词典》
  12. 表热里寒《中医名词词典》
  13. 表实里虚《中医名词词典》
  14. 表热得寒证《中医词典》
  15. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  16. 表热不得卧《症因脉治》
  17. 表实里虚证《中医词典》
  18. 表热不得卧《中医词典》
  19. 表实里虚证《医学摘粹》
  20. 表热《幼科心法要诀》
  21. 表实六合汤《医方论》
  22. 表热《证治准绳·幼科》
  23. 表实证《中医词典》
  24. 表热《医宗金鉴》
  25. 表实证《医学摘粹》
  26. 表热《中医词典》
  27. 表微篇《外经微言》
  28. 表热《中医名词词典》
  29. 表邪《中医名词词典》
  30. 表浅皮肤疾病《默克家庭诊疗手册》
  31. 表邪《中医词典》


表实_《中医词典》a~b_中医综合_【岐黄之术】

表实

表实

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。属表证的一种类型。指外邪侵袭，阳气集于肌表，正邪相争，腠理密闭所出现的证候。临床上除有表证症状外，以无汗、头身疼痛，脉浮紧为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热证
  • 当前页：表实
  • 下一页：表实里虚证
<<< 返回本书目录
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表实六合汤【方剂大全】
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表微篇《外经微言》
  5. 表热里热阴热阳热《伤寒心法要诀》
  6. 表邪降火汤【方剂大全】
  7. 表热里寒表寒里热《伤寒括要》
  8. 表虚《药症忌宜》
  9. 表热《医宗金鉴》
  10. 表虚六合汤【方剂大全】
  11. 表情淡漠【疾病症状】
  12. 表演型人格障碍【疾病症状】
  13. 表情迟钝【疾病症状】
  14. 表证《广瘟疫论》
  15. 表浅皮肤疾病《默克家庭诊疗手册》
  16. 表证《伤寒标本心法类萃》
  17. 表皮痣【疾病大全】
  18. 表证《伤寒心法要诀》
  19. 表皮松解性棘皮瘤【疾病大全】
  20. 表证《医宗金鉴》
  21. 表皮全层坏死及表皮下大疱【疾病症状】
  22. 表证歌《伤寒百证歌》
  23. 表皮葡萄球菌肺炎【疾病大全】
  24. 表证类《医学摘粹》
  25. 表皮内嗜中性IgA皮肤病【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮囊肿【疾病大全】
  28. 表证偏胜《伤寒指掌》
  29. 表皮角化【疾病症状】
  30. 表证篇《景岳全书》
  1. 表实《中医词典》
  2. 表实《中医名词词典》
  3. 表实里虚《中医名词词典》
  4. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  5. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  6. 表散疹方《奇效简便良方》
  7. 表实里虚证《中医词典》
  8. 表热证《医学摘粹》
  9. 表实里虚证《医学摘粹》
  10. 表热证《中医词典》
  11. 表实六合汤《医方论》
  12. 表热里热阴热阳热《伤寒心法要诀》
  13. 表实证《中医词典》
  14. 表热里热阴热阳热《医学摘粹》
  15. 表实证《医学摘粹》
  16. 表热里热阴热阳热《医宗金鉴》
  17. 表微篇《外经微言》
  18. 表热里寒证《医学摘粹》
  19. 表邪《中医名词词典》
  20. 表热里寒表寒里热《伤寒括要》
  21. 表邪《中医词典》
  22. 表热里寒《中医名词词典》
  23. 表邪发黄《医述》
  24. 表热得寒证《中医词典》
  25. 表邪发黄《金匮翼》
  26. 表热不得卧《症因脉治》
  27. 表邪内陷《中医名词词典》
  28. 表热不得卧《中医词典》
  29. 表邪内陷《中医词典》
  30. 表热《幼科心法要诀》
  31. 表邪入里《中医词典》


表实里虚证_《中医词典》a~b_中医综合_【岐黄之术】

表实里虚证

表实里虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表实里虚症状同时存在。由正气素虚，又感外邪，或外感表证，误用攻下正气受损所致。详见表实证、里虚证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实
  • 当前页：表实里虚证
  • 下一页：表实证
<<< 返回本书目录
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表实六合汤【方剂大全】
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表微篇《外经微言》
  5. 表热里热阴热阳热《伤寒心法要诀》
  6. 表邪降火汤【方剂大全】
  7. 表热里寒表寒里热《伤寒括要》
  8. 表虚《药症忌宜》
  9. 表热《医宗金鉴》
  10. 表虚六合汤【方剂大全】
  11. 表情淡漠【疾病症状】
  12. 表演型人格障碍【疾病症状】
  13. 表情迟钝【疾病症状】
  14. 表证《广瘟疫论》
  15. 表浅皮肤疾病《默克家庭诊疗手册》
  16. 表证《伤寒标本心法类萃》
  17. 表皮痣【疾病大全】
  18. 表证《伤寒心法要诀》
  19. 表皮松解性棘皮瘤【疾病大全】
  20. 表证《医宗金鉴》
  21. 表皮全层坏死及表皮下大疱【疾病症状】
  22. 表证歌《伤寒百证歌》
  23. 表皮葡萄球菌肺炎【疾病大全】
  24. 表证类《医学摘粹》
  25. 表皮内嗜中性IgA皮肤病【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮囊肿【疾病大全】
  28. 表证偏胜《伤寒指掌》
  29. 表皮角化【疾病症状】
  30. 表证篇《景岳全书》
  1. 表实里虚证《中医词典》
  2. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  3. 表实里虚证《医学摘粹》
  4. 表实里虚《中医名词词典》
  5. 表实六合汤《医方论》
  6. 表实《中医词典》
  7. 表实证《中医词典》
  8. 表实《中医名词词典》
  9. 表实证《医学摘粹》
  10. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  11. 表微篇《外经微言》
  12. 表散疹方《奇效简便良方》
  13. 表邪《中医名词词典》
  14. 表热证《医学摘粹》
  15. 表邪《中医词典》
  16. 表热证《中医词典》
  17. 表邪发黄《医述》
  18. 表热里热阴热阳热《伤寒心法要诀》
  19. 表邪发黄《金匮翼》
  20. 表热里热阴热阳热《医学摘粹》
  21. 表邪内陷《中医名词词典》
  22. 表热里热阴热阳热《医宗金鉴》
  23. 表邪内陷《中医词典》
  24. 表热里寒证《医学摘粹》
  25. 表邪入里《中医词典》
  26. 表热里寒表寒里热《伤寒括要》
  27. 表虚《中医名词词典》
  28. 表热里寒《中医名词词典》
  29. 表虚《中医词典》
  30. 表热得寒证《中医词典》
  31. 表虚《药症忌宜》


表实证_《中医词典》a~b_中医综合_【岐黄之术】

表实证

表实证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。外邪束表，腠理闭塞所致的病症。《景岳全书·传忠录》：“表实者，或为发热，或为身痛，或为恶热掀衣，或为恶寒鼓栗，寒束于表者无汗。”如太阳病，头痛 发热，恶寒无汗，脉浮紧。治宜解表发汗，用麻黄汤等方。参见表证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实里虚证
  • 当前页：表实证
  • 下一页：表邪
<<< 返回本书目录
  1. 表实六合汤【方剂大全】
  2. 表微篇《外经微言》
  3. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  4. 表邪降火汤【方剂大全】
  5. 表热里热阴热阳热《医宗金鉴》
  6. 表虚《药症忌宜》
  7. 表热里热阴热阳热《伤寒心法要诀》
  8. 表虚六合汤【方剂大全】
  9. 表热里寒表寒里热《伤寒括要》
  10. 表演型人格障碍【疾病症状】
  11. 表热《医宗金鉴》
  12. 表证《广瘟疫论》
  13. 表情淡漠【疾病症状】
  14. 表证《伤寒标本心法类萃》
  15. 表情迟钝【疾病症状】
  16. 表证《伤寒心法要诀》
  17. 表浅皮肤疾病《默克家庭诊疗手册》
  18. 表证《医宗金鉴》
  19. 表皮痣【疾病大全】
  20. 表证歌《伤寒百证歌》
  21. 表皮松解性棘皮瘤【疾病大全】
  22. 表证类《医学摘粹》
  23. 表皮全层坏死及表皮下大疱【疾病症状】
  24. 表证类《医学摘粹》
  25. 表皮葡萄球菌肺炎【疾病大全】
  26. 表证偏胜《伤寒指掌》
  27. 表皮内嗜中性IgA皮肤病【疾病大全】
  28. 表证篇《景岳全书》
  29. 表皮囊肿【疾病大全】
  30. 表证曰发表《疡医大全》
  1. 表实证《中医词典》
  2. 表实六合汤《医方论》
  3. 表实证《医学摘粹》
  4. 表实里虚证《医学摘粹》
  5. 表微篇《外经微言》
  6. 表实里虚证《中医词典》
  7. 表邪《中医名词词典》
  8. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  9. 表邪《中医词典》
  10. 表实里虚《中医名词词典》
  11. 表邪发黄《医述》
  12. 表实《中医词典》
  13. 表邪发黄《金匮翼》
  14. 表实《中医名词词典》
  15. 表邪内陷《中医名词词典》
  16. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  17. 表邪内陷《中医词典》
  18. 表散疹方《奇效简便良方》
  19. 表邪入里《中医词典》
  20. 表热证《医学摘粹》
  21. 表虚《中医名词词典》
  22. 表热证《中医词典》
  23. 表虚《中医词典》
  24. 表热里热阴热阳热《伤寒心法要诀》
  25. 表虚《药症忌宜》
  26. 表热里热阴热阳热《医学摘粹》
  27. 表虚里实《中医名词词典》
  28. 表热里热阴热阳热《医宗金鉴》
  29. 表虚里实证《中医词典》
  30. 表热里寒证《医学摘粹》
  31. 表虚里实证《医学摘粹》


表邪_《中医词典》a~b_中医综合_【岐黄之术】

表邪

表邪

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。即在表的邪气。外感六淫之邪，多从口鼻或皮毛侵入，其停留于浅表部位时称表邪。常见发热、恶寒、头痛、鼻塞、咳嗽等症状。参表证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实证
  • 当前页：表邪
  • 下一页：表邪内陷
<<< 返回本书目录
  1. 表微篇《外经微言》
  2. 表邪降火汤【方剂大全】
  3. 表实六合汤【方剂大全】
  4. 表虚《药症忌宜》
  5. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  6. 表虚六合汤【方剂大全】
  7. 表热里热阴热阳热《医宗金鉴》
  8. 表演型人格障碍【疾病症状】
  9. 表热里热阴热阳热《伤寒心法要诀》
  10. 表证《广瘟疫论》
  11. 表热里寒表寒里热《伤寒括要》
  12. 表证《伤寒标本心法类萃》
  13. 表热《医宗金鉴》
  14. 表证《伤寒心法要诀》
  15. 表情淡漠【疾病症状】
  16. 表证《医宗金鉴》
  17. 表情迟钝【疾病症状】
  18. 表证歌《伤寒百证歌》
  19. 表浅皮肤疾病《默克家庭诊疗手册》
  20. 表证类《医学摘粹》
  21. 表皮痣【疾病大全】
  22. 表证类《医学摘粹》
  23. 表皮松解性棘皮瘤【疾病大全】
  24. 表证偏胜《伤寒指掌》
  25. 表皮全层坏死及表皮下大疱【疾病症状】
  26. 表证篇《景岳全书》
  27. 表皮葡萄球菌肺炎【疾病大全】
  28. 表证曰发表《疡医大全》
  29. 表皮内嗜中性IgA皮肤病【疾病大全】
  30. 表症《伤寒捷诀》
  1. 表邪《中医词典》
  2. 表邪《中医名词词典》
  3. 表邪发黄《医述》
  4. 表微篇《外经微言》
  5. 表邪发黄《金匮翼》
  6. 表实证《医学摘粹》
  7. 表邪内陷《中医名词词典》
  8. 表实证《中医词典》
  9. 表邪内陷《中医词典》
  10. 表实六合汤《医方论》
  11. 表邪入里《中医词典》
  12. 表实里虚证《医学摘粹》
  13. 表虚《中医名词词典》
  14. 表实里虚证《中医词典》
  15. 表虚《中医词典》
  16. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  17. 表虚《药症忌宜》
  18. 表实里虚《中医名词词典》
  19. 表虚里实《中医名词词典》
  20. 表实《中医词典》
  21. 表虚里实证《中医词典》
  22. 表实《中医名词词典》
  23. 表虚里实证《医学摘粹》
  24. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  25. 表虚证《中医词典》
  26. 表散疹方《奇效简便良方》
  27. 表虚证《医学摘粹》
  28. 表热证《医学摘粹》
  29. 表虚自汗《明医指掌》
  30. 表热证《中医词典》
  31. 表证《中医名词词典》


表邪内陷_《中医词典》a~b_中医综合_【岐黄之术】

表邪内陷

表邪内陷

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指在表之邪因邪盛正虚或治疗失当而内陷入里的病变。如温邪上受，首先犯肺，逆传心包，症见不恶寒，高热，神昏、谵妄等。又如《伤寒论·辨太阳病脉证并治》：“病发于阳，而反下之，热入，因作结胸。”参见内陷条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表邪
  • 当前页：表邪内陷
  • 下一页：表邪入里
<<< 返回本书目录
  1. 表邪降火汤【方剂大全】
  2. 表虚《药症忌宜》
  3. 表微篇《外经微言》
  4. 表虚六合汤【方剂大全】
  5. 表实六合汤【方剂大全】
  6. 表演型人格障碍【疾病症状】
  7. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  8. 表证《广瘟疫论》
  9. 表热里热阴热阳热《医宗金鉴》
  10. 表证《伤寒标本心法类萃》
  11. 表热里热阴热阳热《伤寒心法要诀》
  12. 表证《伤寒心法要诀》
  13. 表热里寒表寒里热《伤寒括要》
  14. 表证《医宗金鉴》
  15. 表热《医宗金鉴》
  16. 表证歌《伤寒百证歌》
  17. 表情淡漠【疾病症状】
  18. 表证类《医学摘粹》
  19. 表情迟钝【疾病症状】
  20. 表证类《医学摘粹》
  21. 表浅皮肤疾病《默克家庭诊疗手册》
  22. 表证偏胜《伤寒指掌》
  23. 表皮痣【疾病大全】
  24. 表证篇《景岳全书》
  25. 表皮松解性棘皮瘤【疾病大全】
  26. 表证曰发表《疡医大全》
  27. 表皮全层坏死及表皮下大疱【疾病症状】
  28. 表症《伤寒捷诀》
  29. 表皮葡萄球菌肺炎【疾病大全】
  30. 表症论《古今医彻》
  1. 表邪内陷《中医词典》
  2. 表邪内陷《中医名词词典》
  3. 表邪入里《中医词典》
  4. 表邪发黄《金匮翼》
  5. 表虚《中医名词词典》
  6. 表邪发黄《医述》
  7. 表虚《中医词典》
  8. 表邪《中医词典》
  9. 表虚《药症忌宜》
  10. 表邪《中医名词词典》
  11. 表虚里实《中医名词词典》
  12. 表微篇《外经微言》
  13. 表虚里实证《中医词典》
  14. 表实证《医学摘粹》
  15. 表虚里实证《医学摘粹》
  16. 表实证《中医词典》
  17. 表虚证《中医词典》
  18. 表实六合汤《医方论》
  19. 表虚证《医学摘粹》
  20. 表实里虚证《医学摘粹》
  21. 表虚自汗《明医指掌》
  22. 表实里虚证《中医词典》
  23. 表证《中医名词词典》
  24. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  25. 表证《中医词典》
  26. 表实里虚《中医名词词典》
  27. 表证《伤寒标本心法类萃》
  28. 表实《中医词典》
  29. 表证《医宗金鉴》
  30. 表实《中医名词词典》
  31. 表证《卫生宝鉴》


表邪入里_《中医词典》a~b_中医综合_【岐黄之术】

表邪入里

表邪入里

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指先病表证，表邪不解，内传入里的证候。多因邪盛正虚或治疗失当所致。例如表证本有恶寒发热，若不恶寒反恶热，烦渴，小便黄赤，苔黄燥等，即为表邪入里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表邪内陷
  • 当前页：表邪入里
  • 下一页：表虚
<<< 返回本书目录
  1. 表邪降火汤【方剂大全】
  2. 表虚《药症忌宜》
  3. 表微篇《外经微言》
  4. 表虚六合汤【方剂大全】
  5. 表实六合汤【方剂大全】
  6. 表演型人格障碍【疾病症状】
  7. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  8. 表证《广瘟疫论》
  9. 表热里热阴热阳热《医宗金鉴》
  10. 表证《伤寒标本心法类萃》
  11. 表热里热阴热阳热《伤寒心法要诀》
  12. 表证《伤寒心法要诀》
  13. 表热里寒表寒里热《伤寒括要》
  14. 表证《医宗金鉴》
  15. 表热《医宗金鉴》
  16. 表证歌《伤寒百证歌》
  17. 表情淡漠【疾病症状】
  18. 表证类《医学摘粹》
  19. 表情迟钝【疾病症状】
  20. 表证类《医学摘粹》
  21. 表浅皮肤疾病《默克家庭诊疗手册》
  22. 表证偏胜《伤寒指掌》
  23. 表皮痣【疾病大全】
  24. 表证篇《景岳全书》
  25. 表皮松解性棘皮瘤【疾病大全】
  26. 表证曰发表《疡医大全》
  27. 表皮全层坏死及表皮下大疱【疾病症状】
  28. 表症《伤寒捷诀》
  29. 表皮葡萄球菌肺炎【疾病大全】
  30. 表症论《古今医彻》
  1. 表邪入里《中医词典》
  2. 表邪内陷《中医词典》
  3. 表虚《中医名词词典》
  4. 表邪内陷《中医名词词典》
  5. 表虚《中医词典》
  6. 表邪发黄《金匮翼》
  7. 表虚《药症忌宜》
  8. 表邪发黄《医述》
  9. 表虚里实《中医名词词典》
  10. 表邪《中医词典》
  11. 表虚里实证《中医词典》
  12. 表邪《中医名词词典》
  13. 表虚里实证《医学摘粹》
  14. 表微篇《外经微言》
  15. 表虚证《中医词典》
  16. 表实证《医学摘粹》
  17. 表虚证《医学摘粹》
  18. 表实证《中医词典》
  19. 表虚自汗《明医指掌》
  20. 表实六合汤《医方论》
  21. 表证《中医名词词典》
  22. 表实里虚证《医学摘粹》
  23. 表证《中医词典》
  24. 表实里虚证《中医词典》
  25. 表证《伤寒标本心法类萃》
  26. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  27. 表证《医宗金鉴》
  28. 表实里虚《中医名词词典》
  29. 表证《卫生宝鉴》
  30. 表实《中医词典》
  31. 表证《伤寒心法要诀》


表虚_《中医词典》a~b_中医综合_【岐黄之术】

表虚

表虚

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。属表证的一种类型。指卫外阳气不足，腠理不固，营阴不能内守所出现的症候。临床上除有表证症状外，以自汗或汗出恶风，脉浮缓为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表邪入里
  • 当前页：表虚
  • 下一页：表虚里实证
<<< 返回本书目录
  1. 表虚《药症忌宜》
  2. 表虚六合汤【方剂大全】
  3. 表邪降火汤【方剂大全】
  4. 表演型人格障碍【疾病症状】
  5. 表微篇《外经微言》
  6. 表证《广瘟疫论》
  7. 表实六合汤【方剂大全】
  8. 表证《伤寒标本心法类萃》
  9. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  10. 表证《伤寒心法要诀》
  11. 表热里热阴热阳热《医宗金鉴》
  12. 表证《医宗金鉴》
  13. 表热里热阴热阳热《伤寒心法要诀》
  14. 表证歌《伤寒百证歌》
  15. 表热里寒表寒里热《伤寒括要》
  16. 表证类《医学摘粹》
  17. 表热《医宗金鉴》
  18. 表证类《医学摘粹》
  19. 表情淡漠【疾病症状】
  20. 表证偏胜《伤寒指掌》
  21. 表情迟钝【疾病症状】
  22. 表证篇《景岳全书》
  23. 表浅皮肤疾病《默克家庭诊疗手册》
  24. 表证曰发表《疡医大全》
  25. 表皮痣【疾病大全】
  26. 表症《伤寒捷诀》
  27. 表皮松解性棘皮瘤【疾病大全】
  28. 表症论《古今医彻》
  29. 表皮全层坏死及表皮下大疱【疾病症状】
  30. 表侄女黄氏孕七月患血痢《孙文垣医案》
  1. 表虚《中医词典》
  2. 表虚《中医名词词典》
  3. 表虚《药症忌宜》
  4. 表邪入里《中医词典》
  5. 表虚里实《中医名词词典》
  6. 表邪内陷《中医词典》
  7. 表虚里实证《中医词典》
  8. 表邪内陷《中医名词词典》
  9. 表虚里实证《医学摘粹》
  10. 表邪发黄《金匮翼》
  11. 表虚证《中医词典》
  12. 表邪发黄《医述》
  13. 表虚证《医学摘粹》
  14. 表邪《中医词典》
  15. 表虚自汗《明医指掌》
  16. 表邪《中医名词词典》
  17. 表证《中医名词词典》
  18. 表微篇《外经微言》
  19. 表证《中医词典》
  20. 表实证《医学摘粹》
  21. 表证《伤寒标本心法类萃》
  22. 表实证《中医词典》
  23. 表证《医宗金鉴》
  24. 表实六合汤《医方论》
  25. 表证《卫生宝鉴》
  26. 表实里虚证《医学摘粹》
  27. 表证《伤寒心法要诀》
  28. 表实里虚证《中医词典》
  29. 表证《中医诊断学》
  30. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  31. 表证歌《伤寒百证歌》


表虚里实证_《中医词典》a~b_中医综合_【岐黄之术】

表虚里实证

表虚里实证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。表虚、里实症状同时存在。见《伤寒论·辨阳明病脉证并治》。由卫气不足，外邪传里，胃肠积滞，痰瘀停留所致。详见表虚证、里实证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚
  • 当前页：表虚里实证
  • 下一页：表虚证
<<< 返回本书目录
  1. 表虚《药症忌宜》
  2. 表虚六合汤【方剂大全】
  3. 表邪降火汤【方剂大全】
  4. 表演型人格障碍【疾病症状】
  5. 表微篇《外经微言》
  6. 表证《广瘟疫论》
  7. 表实六合汤【方剂大全】
  8. 表证《伤寒标本心法类萃》
  9. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  10. 表证《伤寒心法要诀》
  11. 表热里热阴热阳热《医宗金鉴》
  12. 表证《医宗金鉴》
  13. 表热里热阴热阳热《伤寒心法要诀》
  14. 表证歌《伤寒百证歌》
  15. 表热里寒表寒里热《伤寒括要》
  16. 表证类《医学摘粹》
  17. 表热《医宗金鉴》
  18. 表证类《医学摘粹》
  19. 表情淡漠【疾病症状】
  20. 表证偏胜《伤寒指掌》
  21. 表情迟钝【疾病症状】
  22. 表证篇《景岳全书》
  23. 表浅皮肤疾病《默克家庭诊疗手册》
  24. 表证曰发表《疡医大全》
  25. 表皮痣【疾病大全】
  26. 表症《伤寒捷诀》
  27. 表皮松解性棘皮瘤【疾病大全】
  28. 表症论《古今医彻》
  29. 表皮全层坏死及表皮下大疱【疾病症状】
  30. 表侄女黄氏孕七月患血痢《孙文垣医案》
  1. 表虚里实证《中医词典》
  2. 表虚里实《中医名词词典》
  3. 表虚里实证《医学摘粹》
  4. 表虚《药症忌宜》
  5. 表虚证《中医词典》
  6. 表虚《中医词典》
  7. 表虚证《医学摘粹》
  8. 表虚《中医名词词典》
  9. 表虚自汗《明医指掌》
  10. 表邪入里《中医词典》
  11. 表证《中医名词词典》
  12. 表邪内陷《中医词典》
  13. 表证《中医词典》
  14. 表邪内陷《中医名词词典》
  15. 表证《伤寒标本心法类萃》
  16. 表邪发黄《金匮翼》
  17. 表证《医宗金鉴》
  18. 表邪发黄《医述》
  19. 表证《卫生宝鉴》
  20. 表邪《中医词典》
  21. 表证《伤寒心法要诀》
  22. 表邪《中医名词词典》
  23. 表证《中医诊断学》
  24. 表微篇《外经微言》
  25. 表证歌《伤寒百证歌》
  26. 表实证《医学摘粹》
  27. 表证和里证的关系《中医诊断学》
  28. 表实证《中医词典》
  29. 表证和里证的鉴别《中医诊断学》
  30. 表实六合汤《医方论》
  31. 表证偏胜《温热暑疫全书》


表虚证_《中医词典》a~b_中医综合_【岐黄之术】

表虚证

表虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。外邪袭表，腠理不固，营卫之气不和所致的表证。《景岳全书·传忠录》：“表虚者，或为多汗，或为肉战，或为怯寒。”如太阳病，头痛 发热，汗出恶风，脉浮缓等。治宜解肌发表，用桂枝汤等方。慢性疾患之汗多症亦属表虚，证见汗出不止，怕风畏寒，精神倦怠，脉濡软无力。治宜益气固表止汗，用玉屏风散、牡蛎散等方。历代医家亦称自汗为表虚（见《医述·表里虚实》）。参见表证条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚里实证
  • 当前页：表虚证
  • 下一页：表证
<<< 返回本书目录
  1. 表虚六合汤【方剂大全】
  2. 表演型人格障碍【疾病症状】
  3. 表虚《药症忌宜》
  4. 表证《广瘟疫论》
  5. 表邪降火汤【方剂大全】
  6. 表证《伤寒标本心法类萃》
  7. 表微篇《外经微言》
  8. 表证《伤寒心法要诀》
  9. 表实六合汤【方剂大全】
  10. 表证《医宗金鉴》
  11. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  12. 表证歌《伤寒百证歌》
  13. 表热里热阴热阳热《医宗金鉴》
  14. 表证类《医学摘粹》
  15. 表热里热阴热阳热《伤寒心法要诀》
  16. 表证类《医学摘粹》
  17. 表热里寒表寒里热《伤寒括要》
  18. 表证偏胜《伤寒指掌》
  19. 表热《医宗金鉴》
  20. 表证篇《景岳全书》
  21. 表情淡漠【疾病症状】
  22. 表证曰发表《疡医大全》
  23. 表情迟钝【疾病症状】
  24. 表症《伤寒捷诀》
  25. 表浅皮肤疾病《默克家庭诊疗手册》
  26. 表症论《古今医彻》
  27. 表皮痣【疾病大全】
  28. 表侄女黄氏孕七月患血痢《孙文垣医案》
  29. 表皮松解性棘皮瘤【疾病大全】
  30. 鳔《本草纲目》完整版
  1. 表虚证《中医词典》
  2. 表虚里实证《医学摘粹》
  3. 表虚证《医学摘粹》
  4. 表虚里实证《中医词典》
  5. 表虚自汗《明医指掌》
  6. 表虚里实《中医名词词典》
  7. 表证《中医名词词典》
  8. 表虚《药症忌宜》
  9. 表证《中医词典》
  10. 表虚《中医词典》
  11. 表证《伤寒标本心法类萃》
  12. 表虚《中医名词词典》
  13. 表证《医宗金鉴》
  14. 表邪入里《中医词典》
  15. 表证《卫生宝鉴》
  16. 表邪内陷《中医词典》
  17. 表证《伤寒心法要诀》
  18. 表邪内陷《中医名词词典》
  19. 表证《中医诊断学》
  20. 表邪发黄《金匮翼》
  21. 表证歌《伤寒百证歌》
  22. 表邪发黄《医述》
  23. 表证和里证的关系《中医诊断学》
  24. 表邪《中医词典》
  25. 表证和里证的鉴别《中医诊断学》
  26. 表邪《中医名词词典》
  27. 表证偏胜《温热暑疫全书》
  28. 表微篇《外经微言》
  29. 表证偏胜《伤寒指掌》
  30. 表实证《医学摘粹》
  31. 表证篇《景岳全书》


表证_《中医词典》a~b_中医综合_【岐黄之术】

表证

表证

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指六淫邪气经皮毛、口鼻侵入，尚在浅表的证候。《伤寒论·辨太阳病脉证并治》：“太阳病脉浮紧，无汗，发热，身疼痛，八九日不解，表证仍在，此当发其汗。”多见于外感病初期，症见发热恶寒（或恶风），头身痛，鼻塞咳嗽，苔薄白，脉浮等。表证又可分表寒、表热、表虚、表实，详各该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚证
  • 当前页：表证
  • 下一页：鳖瘕
<<< 返回本书目录
  1. 表证《医宗金鉴》
  2. 表证歌《伤寒百证歌》
  3. 表证《伤寒心法要诀》
  4. 表证类《医学摘粹》
  5. 表证《伤寒标本心法类萃》
  6. 表证类《医学摘粹》
  7. 表证《广瘟疫论》
  8. 表证偏胜《伤寒指掌》
  9. 表演型人格障碍【疾病症状】
  10. 表证篇《景岳全书》
  11. 表虚六合汤【方剂大全】
  12. 表证曰发表《疡医大全》
  13. 表虚《药症忌宜》
  14. 表症《伤寒捷诀》
  15. 表邪降火汤【方剂大全】
  16. 表症论《古今医彻》
  17. 表微篇《外经微言》
  18. 表侄女黄氏孕七月患血痢《孙文垣医案》
  19. 表实六合汤【方剂大全】
  20. 鳔《本草纲目》完整版
  21. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  22. 鳔《本草纲目》图文版
  23. 表热里热阴热阳热《医宗金鉴》
  24. 鳔风散【方剂大全】
  25. 表热里热阴热阳热《伤寒心法要诀》
  26. 鳔蜡丸【方剂大全】
  27. 表热里寒表寒里热《伤寒括要》
  28. 鳖《本草纲目》完整版
  29. 表热《医宗金鉴》
  30. 鳖《食物疗法》
  1. 表证《中医词典》
  2. 表证《中医名词词典》
  3. 表证《伤寒标本心法类萃》
  4. 表虚自汗《明医指掌》
  5. 表证《医宗金鉴》
  6. 表虚证《医学摘粹》
  7. 表证《卫生宝鉴》
  8. 表虚证《中医词典》
  9. 表证《伤寒心法要诀》
  10. 表虚里实证《医学摘粹》
  11. 表证《中医诊断学》
  12. 表虚里实证《中医词典》
  13. 表证歌《伤寒百证歌》
  14. 表虚里实《中医名词词典》
  15. 表证和里证的关系《中医诊断学》
  16. 表虚《药症忌宜》
  17. 表证和里证的鉴别《中医诊断学》
  18. 表虚《中医词典》
  19. 表证偏胜《温热暑疫全书》
  20. 表虚《中医名词词典》
  21. 表证偏胜《伤寒指掌》
  22. 表邪入里《中医词典》
  23. 表证篇《景岳全书》
  24. 表邪内陷《中医词典》
  25. 表证曰发表《疡医大全》
  26. 表邪内陷《中医名词词典》
  27. 表症《伤寒捷诀》
  28. 表邪发黄《金匮翼》
  29. 表症《医效秘传》
  30. 表邪发黄《医述》
  31. 表症论《古今医彻》


鳖瘕_《中医词典》a~b_中医综合_【岐黄之术】

鳖瘕

鳖瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。八瘕之一。《诸病源候论·症瘕病诸候》：“鳖瘕者，谓腹中瘕结如鳖状是也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“鳖瘕，形大如杯，若存若亡，持之应手，其苦小腹内切痛，恶气左右走，上下腹中痛，腰背亦痛，不可以息，面目黄黑，脱声少气，甚至有头足成形者。”《类证治裁·痃癖症瘕诸积论治》：“鳖瘕，经行浴水，水精与邪气入于子户，形如小袢，少腹切痛，宜鳖瘕方。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表证
  • 当前页：鳖瘕
  • 下一页：鳖症
<<< 返回本书目录
  1. 鳖甲渍酒【方剂大全】
  2. 鳖瘕方《外台秘要》
  3. 鳖甲煮散【方剂大全】
  4. 鳖卵《本草纲目》完整版
  5. 鳖甲猪肚丸【方剂大全】
  6. 鳖卵【中药大全】
  7. 鳖甲饮子【方剂大全】
  8. 鳖肉《本草纲目》完整版
  9. 鳖甲饮子《汤头歌诀》
  10. 鳖肉《本草求真》
  11. 鳖甲饮【方剂大全】
  12. 鳖肉【中药大全】
  13. 鳖甲养阴煎【方剂大全】
  14. 鳖肉煎丸【方剂大全】
  15. 鳖甲五味散【方剂大全】
  16. 鳖头《本草纲目》完整版
  17. 鳖甲乌梅丸【方剂大全】
  18. 鳖头【中药大全】
  19. 鳖甲丸【方剂大全】
  20. 鳖头散【方剂大全】
  21. 鳖甲桃仁煎丸【方剂大全】
  22. 鳖头丸【方剂大全】
  23. 鳖甲汤【方剂大全】
  24. 鳖头血《本草纲目》完整版
  25. 鳖甲生犀散【方剂大全】
  26. 鳖头足丸【方剂大全】
  27. 鳖甲杀虫丹【方剂大全】
  28. 鳖血【中药大全】
  29. 鳖甲散【方剂大全】
  30. 鳖血煎丸【方剂大全】
  1. 鳖瘕《中医词典》
  2. 鳖甲饮子《汤头歌诀》
  3. 鳖瘕《古今医统大全》
  4. 鳖甲饮子《冯氏锦囊秘录》
  5. 鳖瘕《医方考》
  6. 鳖甲饮《医方论》
  7. 鳖瘕方一首《外台秘要》
  8. 鳖甲饮《时病论歌括新编》
  9. 鳖瘕候《诸病源候论》
  10. 鳖甲丸《普济本事方》
  11. 鳖肉《饮膳正要》
  12. 鳖甲丸《普济本事方》
  13. 鳖肉《饮食须知》
  14. 鳖甲丸《博济方》
  15. 鳖肉《本草求真》
  16. 鳖甲丸《妇人大全良方》
  17. 鳖生腹中秘方《华佗神方》
  18. 鳖甲丸《妇人大全良方》
  19. 鳖头丸《备急千金要方》
  20. 鳖甲丸《备急千金要方》
  21. 鳖头丸《备急千金要方》
  22. 鳖甲丸《备急千金要方》
  23. 鳖症《中医词典》
  24. 鳖甲汤《备急千金要方》
  25. 鳖症方四首《外台秘要》
  26. 鳖甲散《博济方》
  27. 鳖症候《诸病源候论》
  28. 鳖甲散《妇人大全良方》
  29. 鳖症秘方《华佗神方》
  30. 鳖甲煎圆方《医宗金鉴》
  31. 别《中医词典》


鳖症_《中医词典》a~b_中医综合_【岐黄之术】

鳖症

鳖症

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。七症之一。《诸病源候论·症瘕病诸候》：“鳖症者，谓腹内症结如鳖之形状。”多由脾胃虚弱，饮食不节，过食生冷，积滞生痰，挟瘀内结所致。主要症状为症块固定不移，少腹切痛，甚则痛连腰背，面目黑黄。参见症、七症等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖瘕
  • 当前页：鳖症
  • 下一页：别
<<< 返回本书目录
  1. 鳖爪《本草纲目》完整版
  2. 鳖症方《外台秘要》
  3. 鳖血丸【方剂大全】
  4. 鳖脂《本草纲目》完整版
  5. 鳖血煎丸【方剂大全】
  6. 鳖脂【中药大全】
  7. 鳖血【中药大全】
  8. 别羁《本草纲目》完整版
  9. 鳖头足丸【方剂大全】
  10. 别驾菽田何公仆妇子痫《程杏轩医案》
  11. 鳖头血《本草纲目》完整版
  12. 别离散【方剂大全】
  13. 鳖头丸【方剂大全】
  14. 别录〔衍〕《本草乘雅半偈》
  15. 鳖头散【方剂大全】
  16. 别脉辨证论《外科精要》
  17. 鳖头【中药大全】
  18. 别脾散【方剂大全】
  19. 鳖头《本草纲目》完整版
  20. 别症论《冯氏锦囊秘录》
  21. 鳖肉煎丸【方剂大全】
  22. 瘪螺痧辨《研经言》
  23. 鳖肉【中药大全】
  24. 宾斯旺格病【疾病大全】
  25. 鳖肉《本草求真》
  26. 滨海前胡【中药大全】
  27. 鳖肉《本草纲目》完整版
  28. 滨旋花【中药大全】
  29. 鳖卵【中药大全】
  30. 槟半丸【方剂大全】
  1. 鳖症《中医词典》
  2. 鳖头丸《备急千金要方》
  3. 鳖症方四首《外台秘要》
  4. 鳖头丸《备急千金要方》
  5. 鳖症候《诸病源候论》
  6. 鳖生腹中秘方《华佗神方》
  7. 鳖症秘方《华佗神方》
  8. 鳖肉《本草求真》
  9. 别《中医词典》
  10. 鳖肉《饮食须知》
  11. 别《本草经集注》
  12. 鳖肉《饮膳正要》
  13. 别《新修本草》
  14. 鳖瘕候《诸病源候论》
  15. 别《证类本草》
  16. 鳖瘕方一首《外台秘要》
  17. 别?《医学入门》
  18. 鳖瘕《医方考》
  19. 别构机制的模式《生物化学与分子生物学》
  20. 鳖瘕《古今医统大全》
  21. 别骨填接《中医词典》
  22. 鳖瘕《中医词典》
  23. 别羁《神农本草经》
  24. 鳖甲饮子《汤头歌诀》
  25. 别羁《千金翼方》
  26. 鳖甲饮子《冯氏锦囊秘录》
  27. 别羁《名医别录》
  28. 鳖甲饮《医方论》
  29. 别驾菽田何公仆妇子痫《程杏轩医案》
  30. 鳖甲饮《时病论歌括新编》
  31. 别离散《备急千金要方》


别_《中医词典》a~b_中医综合_【岐黄之术】

别

别

  • 上一页
  • 目录
  • 相关
  • 下一页

①区别，识别。《素问·着至教论》：“诵而未能解，解而未能别。”

②分类。《素问·阴阳应象大论》：“余闻上古圣人，论理人形，列别脏腑。”

③裂。《素问·气交变大论》：“甚则屈不能伸，髋髀如别。”

④分支，支出。《灵枢·经脉》：“其支者，下廉三寸而别，下入中指外间。”

⑤别行。《灵枢·经脉》：“内次五脏，外别六腑。”

⑥另外。《灵枢·经筋》：“其支者，别起外辅骨。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖症
  • 当前页：别
  • 下一页：别骨填接
<<< 返回本书目录
  1. 鳖脂【中药大全】
  2. 别羁《本草纲目》完整版
  3. 鳖脂《本草纲目》完整版
  4. 别驾菽田何公仆妇子痫《程杏轩医案》
  5. 鳖症方《外台秘要》
  6. 别离散【方剂大全】
  7. 鳖爪《本草纲目》完整版
  8. 别录〔衍〕《本草乘雅半偈》
  9. 鳖血丸【方剂大全】
  10. 别脉辨证论《外科精要》
  11. 鳖血煎丸【方剂大全】
  12. 别脾散【方剂大全】
  13. 鳖血【中药大全】
  14. 别症论《冯氏锦囊秘录》
  15. 鳖头足丸【方剂大全】
  16. 瘪螺痧辨《研经言》
  17. 鳖头血《本草纲目》完整版
  18. 宾斯旺格病【疾病大全】
  19. 鳖头丸【方剂大全】
  20. 滨海前胡【中药大全】
  21. 鳖头散【方剂大全】
  22. 滨旋花【中药大全】
  23. 鳖头【中药大全】
  24. 槟半丸【方剂大全】
  25. 鳖头《本草纲目》完整版
  26. 槟沉饮【方剂大全】
  27. 鳖肉煎丸【方剂大全】
  28. 槟陈饮【方剂大全】
  29. 鳖肉【中药大全】
  30. 槟桂汤【方剂大全】
  1. 别《中医词典》
  2. 鳖症秘方《华佗神方》
  3. 别《本草经集注》
  4. 鳖症候《诸病源候论》
  5. 别《新修本草》
  6. 鳖症方四首《外台秘要》
  7. 别《证类本草》
  8. 鳖症《中医词典》
  9. 别?《医学入门》
  10. 鳖头丸《备急千金要方》
  11. 别构机制的模式《生物化学与分子生物学》
  12. 鳖头丸《备急千金要方》
  13. 别骨填接《中医词典》
  14. 鳖生腹中秘方《华佗神方》
  15. 别羁《神农本草经》
  16. 鳖肉《本草求真》
  17. 别羁《千金翼方》
  18. 鳖肉《饮食须知》
  19. 别羁《名医别录》
  20. 鳖肉《饮膳正要》
  21. 别驾菽田何公仆妇子痫《程杏轩医案》
  22. 鳖瘕候《诸病源候论》
  23. 别离散《备急千金要方》
  24. 鳖瘕方一首《外台秘要》
  25. 别录〔衍〕《本草乘雅半偈》
  26. 鳖瘕《医方考》
  27. 别络《中医词典》
  28. 鳖瘕《古今医统大全》
  29. 别脉辨证论《外科精要》
  30. 鳖瘕《中医词典》
  31. 别嘌醇《药理学》


别骨填接_《中医词典》a~b_中医综合_【岐黄之术】

别骨填接

别骨填接

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗技术名。骨移植术，东考卿《江氏伤科学》：“若骨碎甚，即以别骨填接，外贴十八号膏药，内服六号接骨丹。”中国以骨移植手术治疗粉碎性骨折之最早记载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别
  • 当前页：别骨填接
  • 下一页：别络
<<< 返回本书目录
  1. 鳖脂【中药大全】
  2. 别羁《本草纲目》完整版
  3. 鳖脂《本草纲目》完整版
  4. 别驾菽田何公仆妇子痫《程杏轩医案》
  5. 鳖症方《外台秘要》
  6. 别离散【方剂大全】
  7. 鳖爪《本草纲目》完整版
  8. 别录〔衍〕《本草乘雅半偈》
  9. 鳖血丸【方剂大全】
  10. 别脉辨证论《外科精要》
  11. 鳖血煎丸【方剂大全】
  12. 别脾散【方剂大全】
  13. 鳖血【中药大全】
  14. 别症论《冯氏锦囊秘录》
  15. 鳖头足丸【方剂大全】
  16. 瘪螺痧辨《研经言》
  17. 鳖头血《本草纲目》完整版
  18. 宾斯旺格病【疾病大全】
  19. 鳖头丸【方剂大全】
  20. 滨海前胡【中药大全】
  21. 鳖头散【方剂大全】
  22. 滨旋花【中药大全】
  23. 鳖头【中药大全】
  24. 槟半丸【方剂大全】
  25. 鳖头《本草纲目》完整版
  26. 槟沉饮【方剂大全】
  27. 鳖肉煎丸【方剂大全】
  28. 槟陈饮【方剂大全】
  29. 鳖肉【中药大全】
  30. 槟桂汤【方剂大全】
  1. 别骨填接《中医词典》
  2. 别构机制的模式《生物化学与分子生物学》
  3. 别羁《神农本草经》
  4. 别?《医学入门》
  5. 别羁《千金翼方》
  6. 别《证类本草》
  7. 别羁《名医别录》
  8. 别《新修本草》
  9. 别驾菽田何公仆妇子痫《程杏轩医案》
  10. 别《本草经集注》
  11. 别离散《备急千金要方》
  12. 别《中医词典》
  13. 别录〔衍〕《本草乘雅半偈》
  14. 鳖症秘方《华佗神方》
  15. 别络《中医词典》
  16. 鳖症候《诸病源候论》
  17. 别脉辨证论《外科精要》
  18. 鳖症方四首《外台秘要》
  19. 别嘌醇《药理学》
  20. 鳖症《中医词典》
  21. 别嘌呤醇《医院药学》
  22. 鳖头丸《备急千金要方》
  23. 别气《中医词典》
  24. 鳖头丸《备急千金要方》
  25. 别乡《中医词典》
  26. 鳖生腹中秘方《华佗神方》
  27. 别穴《中医词典》
  28. 鳖肉《本草求真》
  29. 别阳《中医词典》
  30. 鳖肉《饮食须知》
  31. 别有一喉《古今医统大全》


别络_《中医词典》a~b_中医综合_【岐黄之术】

别络

别络

  • 上一页
  • 目录
  • 相关
  • 下一页

指十二正经别走邻经之络脉，属络脉之较大者。十二经脉与任督脉二脉各有一别络，再加脾之大络，合为十五别络。《难经·二十三难》：“别络十五，皆因其原，如环无端，转相灌溉，朝于寸口人迎，心处百病而决死生也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别骨填接
  • 当前页：别络
  • 下一页：别气
<<< 返回本书目录
  1. 别录〔衍〕《本草乘雅半偈》
  2. 别脉辨证论《外科精要》
  3. 别离散【方剂大全】
  4. 别脾散【方剂大全】
  5. 别驾菽田何公仆妇子痫《程杏轩医案》
  6. 别症论《冯氏锦囊秘录》
  7. 别羁《本草纲目》完整版
  8. 瘪螺痧辨《研经言》
  9. 鳖脂【中药大全】
  10. 宾斯旺格病【疾病大全】
  11. 鳖脂《本草纲目》完整版
  12. 滨海前胡【中药大全】
  13. 鳖症方《外台秘要》
  14. 滨旋花【中药大全】
  15. 鳖爪《本草纲目》完整版
  16. 槟半丸【方剂大全】
  17. 鳖血丸【方剂大全】
  18. 槟沉饮【方剂大全】
  19. 鳖血煎丸【方剂大全】
  20. 槟陈饮【方剂大全】
  21. 鳖血【中药大全】
  22. 槟桂汤【方剂大全】
  23. 鳖头足丸【方剂大全】
  24. 槟黄丸【方剂大全】
  25. 鳖头血《本草纲目》完整版
  26. 槟蜡散【方剂大全】
  27. 鳖头丸【方剂大全】
  28. 槟榔《本草纲目》完整版
  29. 鳖头散【方剂大全】
  30. 槟榔《本草乘雅半偈》
  1. 别络《中医词典》
  2. 别录〔衍〕《本草乘雅半偈》
  3. 别脉辨证论《外科精要》
  4. 别离散《备急千金要方》
  5. 别嘌醇《药理学》
  6. 别驾菽田何公仆妇子痫《程杏轩医案》
  7. 别嘌呤醇《医院药学》
  8. 别羁《名医别录》
  9. 别气《中医词典》
  10. 别羁《千金翼方》
  11. 别乡《中医词典》
  12. 别羁《神农本草经》
  13. 别穴《中医词典》
  14. 别骨填接《中医词典》
  15. 别阳《中医词典》
  16. 别构机制的模式《生物化学与分子生物学》
  17. 别有一喉《古今医统大全》
  18. 别?《医学入门》
  19. 别症论《冯氏锦囊秘录》
  20. 别《证类本草》
  21. 瘪螺痧《中医词典》
  22. 别《新修本草》
  23. 瘪螺痧辨《研经言》
  24. 别《本草经集注》
  25. 槟榔《临床营养学》
  26. 别《中医词典》
  27. 槟榔《本草纲目》
  28. 鳖症秘方《华佗神方》
  29. 槟榔《雷公炮炙论》
  30. 鳖症候《诸病源候论》
  31. 槟榔《雷公炮制药性解》


别气_《中医词典》a~b_中医综合_【岐黄之术】

别气

别气

  • 上一页
  • 目录
  • 相关
  • 下一页

指分支旁行的经气。《灵枢·邪气脏腑病形》：“其别气走于耳而为听。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别络
  • 当前页：别气
  • 下一页：别乡
<<< 返回本书目录
  1. 别脾散【方剂大全】
  2. 别症论《冯氏锦囊秘录》
  3. 别脉辨证论《外科精要》
  4. 瘪螺痧辨《研经言》
  5. 别录〔衍〕《本草乘雅半偈》
  6. 宾斯旺格病【疾病大全】
  7. 别离散【方剂大全】
  8. 滨海前胡【中药大全】
  9. 别驾菽田何公仆妇子痫《程杏轩医案》
  10. 滨旋花【中药大全】
  11. 别羁《本草纲目》完整版
  12. 槟半丸【方剂大全】
  13. 鳖脂【中药大全】
  14. 槟沉饮【方剂大全】
  15. 鳖脂《本草纲目》完整版
  16. 槟陈饮【方剂大全】
  17. 鳖症方《外台秘要》
  18. 槟桂汤【方剂大全】
  19. 鳖爪《本草纲目》完整版
  20. 槟黄丸【方剂大全】
  21. 鳖血丸【方剂大全】
  22. 槟蜡散【方剂大全】
  23. 鳖血煎丸【方剂大全】
  24. 槟榔《本草纲目》完整版
  25. 鳖血【中药大全】
  26. 槟榔《本草乘雅半偈》
  27. 鳖头足丸【方剂大全】
  28. 槟榔《本草经解》
  29. 鳖头血《本草纲目》完整版
  30. 槟榔《本草图经》
  1. 别气《中医词典》
  2. 别嘌呤醇《医院药学》
  3. 别乡《中医词典》
  4. 别嘌醇《药理学》
  5. 别穴《中医词典》
  6. 别脉辨证论《外科精要》
  7. 别阳《中医词典》
  8. 别络《中医词典》
  9. 别有一喉《古今医统大全》
  10. 别录〔衍〕《本草乘雅半偈》
  11. 别症论《冯氏锦囊秘录》
  12. 别离散《备急千金要方》
  13. 瘪螺痧《中医词典》
  14. 别驾菽田何公仆妇子痫《程杏轩医案》
  15. 瘪螺痧辨《研经言》
  16. 别羁《名医别录》
  17. 槟榔《临床营养学》
  18. 别羁《千金翼方》
  19. 槟榔《本草纲目》
  20. 别羁《神农本草经》
  21. 槟榔《雷公炮炙论》
  22. 别骨填接《中医词典》
  23. 槟榔《雷公炮制药性解》
  24. 别构机制的模式《生物化学与分子生物学》
  25. 槟榔《千金翼方》
  26. 别?《医学入门》
  27. 槟榔《药笼小品》
  28. 别《证类本草》
  29. 槟榔《玉楸药解》
  30. 别《新修本草》
  31. 槟榔《中药炮制》


别乡_《中医词典》a~b_中医综合_【岐黄之术】

别乡

别乡

  • 上一页
  • 目录
  • 相关
  • 下一页

指其它部位。《灵枢·五色》：“色者，青黑赤白黄，皆端满有别乡。”指五色不见于本脏分布的部位，而见于其它部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别气
  • 当前页：别乡
  • 下一页：别穴
<<< 返回本书目录
  1. 别脾散【方剂大全】
  2. 别症论《冯氏锦囊秘录》
  3. 别脉辨证论《外科精要》
  4. 瘪螺痧辨《研经言》
  5. 别录〔衍〕《本草乘雅半偈》
  6. 宾斯旺格病【疾病大全】
  7. 别离散【方剂大全】
  8. 滨海前胡【中药大全】
  9. 别驾菽田何公仆妇子痫《程杏轩医案》
  10. 滨旋花【中药大全】
  11. 别羁《本草纲目》完整版
  12. 槟半丸【方剂大全】
  13. 鳖脂【中药大全】
  14. 槟沉饮【方剂大全】
  15. 鳖脂《本草纲目》完整版
  16. 槟陈饮【方剂大全】
  17. 鳖症方《外台秘要》
  18. 槟桂汤【方剂大全】
  19. 鳖爪《本草纲目》完整版
  20. 槟黄丸【方剂大全】
  21. 鳖血丸【方剂大全】
  22. 槟蜡散【方剂大全】
  23. 鳖血煎丸【方剂大全】
  24. 槟榔《本草纲目》完整版
  25. 鳖血【中药大全】
  26. 槟榔《本草乘雅半偈》
  27. 鳖头足丸【方剂大全】
  28. 槟榔《本草经解》
  29. 鳖头血《本草纲目》完整版
  30. 槟榔《本草图经》
  1. 别乡《中医词典》
  2. 别气《中医词典》
  3. 别穴《中医词典》
  4. 别嘌呤醇《医院药学》
  5. 别阳《中医词典》
  6. 别嘌醇《药理学》
  7. 别有一喉《古今医统大全》
  8. 别脉辨证论《外科精要》
  9. 别症论《冯氏锦囊秘录》
  10. 别络《中医词典》
  11. 瘪螺痧《中医词典》
  12. 别录〔衍〕《本草乘雅半偈》
  13. 瘪螺痧辨《研经言》
  14. 别离散《备急千金要方》
  15. 槟榔《临床营养学》
  16. 别驾菽田何公仆妇子痫《程杏轩医案》
  17. 槟榔《本草纲目》
  18. 别羁《名医别录》
  19. 槟榔《雷公炮炙论》
  20. 别羁《千金翼方》
  21. 槟榔《雷公炮制药性解》
  22. 别羁《神农本草经》
  23. 槟榔《千金翼方》
  24. 别骨填接《中医词典》
  25. 槟榔《药笼小品》
  26. 别构机制的模式《生物化学与分子生物学》
  27. 槟榔《玉楸药解》
  28. 别?《医学入门》
  29. 槟榔《中药炮制》
  30. 别《证类本草》
  31. 槟榔《本草经集注》


别穴_《中医词典》a~b_中医综合_【岐黄之术】

别穴

别穴

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴分类名。见《医学入门》。即经外穴。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别乡
  • 当前页：别穴
  • 下一页：别阳
<<< 返回本书目录
  1. 别脾散【方剂大全】
  2. 别症论《冯氏锦囊秘录》
  3. 别脉辨证论《外科精要》
  4. 瘪螺痧辨《研经言》
  5. 别录〔衍〕《本草乘雅半偈》
  6. 宾斯旺格病【疾病大全】
  7. 别离散【方剂大全】
  8. 滨海前胡【中药大全】
  9. 别驾菽田何公仆妇子痫《程杏轩医案》
  10. 滨旋花【中药大全】
  11. 别羁《本草纲目》完整版
  12. 槟半丸【方剂大全】
  13. 鳖脂【中药大全】
  14. 槟沉饮【方剂大全】
  15. 鳖脂《本草纲目》完整版
  16. 槟陈饮【方剂大全】
  17. 鳖症方《外台秘要》
  18. 槟桂汤【方剂大全】
  19. 鳖爪《本草纲目》完整版
  20. 槟黄丸【方剂大全】
  21. 鳖血丸【方剂大全】
  22. 槟蜡散【方剂大全】
  23. 鳖血煎丸【方剂大全】
  24. 槟榔《本草纲目》完整版
  25. 鳖血【中药大全】
  26. 槟榔《本草乘雅半偈》
  27. 鳖头足丸【方剂大全】
  28. 槟榔《本草经解》
  29. 鳖头血《本草纲目》完整版
  30. 槟榔《本草图经》
  1. 别穴《中医词典》
  2. 别乡《中医词典》
  3. 别阳《中医词典》
  4. 别气《中医词典》
  5. 别有一喉《古今医统大全》
  6. 别嘌呤醇《医院药学》
  7. 别症论《冯氏锦囊秘录》
  8. 别嘌醇《药理学》
  9. 瘪螺痧《中医词典》
  10. 别脉辨证论《外科精要》
  11. 瘪螺痧辨《研经言》
  12. 别络《中医词典》
  13. 槟榔《临床营养学》
  14. 别录〔衍〕《本草乘雅半偈》
  15. 槟榔《本草纲目》
  16. 别离散《备急千金要方》
  17. 槟榔《雷公炮炙论》
  18. 别驾菽田何公仆妇子痫《程杏轩医案》
  19. 槟榔《雷公炮制药性解》
  20. 别羁《名医别录》
  21. 槟榔《千金翼方》
  22. 别羁《千金翼方》
  23. 槟榔《药笼小品》
  24. 别羁《神农本草经》
  25. 槟榔《玉楸药解》
  26. 别骨填接《中医词典》
  27. 槟榔《中药炮制》
  28. 别构机制的模式《生物化学与分子生物学》
  29. 槟榔《本草经集注》
  30. 别?《医学入门》
  31. 槟榔《新修本草》


别阳_《中医词典》a~b_中医综合_【岐黄之术】

别阳

别阳

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。所指有二：

①出《针灸甲乙经》。即阳交。见该条。

②出《③针灸甲乙经》。即阳池。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别穴
  • 当前页：别阳
  • 下一页：瘪螺痧
<<< 返回本书目录
  1. 别脾散【方剂大全】
  2. 别症论《冯氏锦囊秘录》
  3. 别脉辨证论《外科精要》
  4. 瘪螺痧辨《研经言》
  5. 别录〔衍〕《本草乘雅半偈》
  6. 宾斯旺格病【疾病大全】
  7. 别离散【方剂大全】
  8. 滨海前胡【中药大全】
  9. 别驾菽田何公仆妇子痫《程杏轩医案》
  10. 滨旋花【中药大全】
  11. 别羁《本草纲目》完整版
  12. 槟半丸【方剂大全】
  13. 鳖脂【中药大全】
  14. 槟沉饮【方剂大全】
  15. 鳖脂《本草纲目》完整版
  16. 槟陈饮【方剂大全】
  17. 鳖症方《外台秘要》
  18. 槟桂汤【方剂大全】
  19. 鳖爪《本草纲目》完整版
  20. 槟黄丸【方剂大全】
  21. 鳖血丸【方剂大全】
  22. 槟蜡散【方剂大全】
  23. 鳖血煎丸【方剂大全】
  24. 槟榔《本草纲目》完整版
  25. 鳖血【中药大全】
  26. 槟榔《本草乘雅半偈》
  27. 鳖头足丸【方剂大全】
  28. 槟榔《本草经解》
  29. 鳖头血《本草纲目》完整版
  30. 槟榔《本草图经》
  1. 别阳《中医词典》
  2. 别穴《中医词典》
  3. 别有一喉《古今医统大全》
  4. 别乡《中医词典》
  5. 别症论《冯氏锦囊秘录》
  6. 别气《中医词典》
  7. 瘪螺痧《中医词典》
  8. 别嘌呤醇《医院药学》
  9. 瘪螺痧辨《研经言》
  10. 别嘌醇《药理学》
  11. 槟榔《临床营养学》
  12. 别脉辨证论《外科精要》
  13. 槟榔《本草纲目》
  14. 别络《中医词典》
  15. 槟榔《雷公炮炙论》
  16. 别录〔衍〕《本草乘雅半偈》
  17. 槟榔《雷公炮制药性解》
  18. 别离散《备急千金要方》
  19. 槟榔《千金翼方》
  20. 别驾菽田何公仆妇子痫《程杏轩医案》
  21. 槟榔《药笼小品》
  22. 别羁《名医别录》
  23. 槟榔《玉楸药解》
  24. 别羁《千金翼方》
  25. 槟榔《中药炮制》
  26. 别羁《神农本草经》
  27. 槟榔《本草经集注》
  28. 别骨填接《中医词典》
  29. 槟榔《新修本草》
  30. 别构机制的模式《生物化学与分子生物学》
  31. 槟榔《食疗本草》


瘪螺痧_《中医词典》a~b_中医综合_【岐黄之术】

瘪螺痧

瘪螺痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。痧证之一。即霍乱的俗称。因吐泻交作，耗液伤血致使手指螺纹下陷而得名。本证也可见于剧烈吐泻所引起的重度脱水。参见霍乱条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别阳
  • 当前页：瘪螺痧
  • 下一页：《濒湖脉学》
<<< 返回本书目录
  1. 别症论《冯氏锦囊秘录》
  2. 瘪螺痧辨《研经言》
  3. 别脾散【方剂大全】
  4. 宾斯旺格病【疾病大全】
  5. 别脉辨证论《外科精要》
  6. 滨海前胡【中药大全】
  7. 别录〔衍〕《本草乘雅半偈》
  8. 滨旋花【中药大全】
  9. 别离散【方剂大全】
  10. 槟半丸【方剂大全】
  11. 别驾菽田何公仆妇子痫《程杏轩医案》
  12. 槟沉饮【方剂大全】
  13. 别羁《本草纲目》完整版
  14. 槟陈饮【方剂大全】
  15. 鳖脂【中药大全】
  16. 槟桂汤【方剂大全】
  17. 鳖脂《本草纲目》完整版
  18. 槟黄丸【方剂大全】
  19. 鳖症方《外台秘要》
  20. 槟蜡散【方剂大全】
  21. 鳖爪《本草纲目》完整版
  22. 槟榔《本草纲目》完整版
  23. 鳖血丸【方剂大全】
  24. 槟榔《本草乘雅半偈》
  25. 鳖血煎丸【方剂大全】
  26. 槟榔《本草经解》
  27. 鳖血【中药大全】
  28. 槟榔《本草图经》
  29. 鳖头足丸【方剂大全】
  30. 槟榔《本草新编》
  1. 瘪螺痧《中医词典》
  2. 别症论《冯氏锦囊秘录》
  3. 瘪螺痧辨《研经言》
  4. 别有一喉《古今医统大全》
  5. 槟榔《临床营养学》
  6. 别阳《中医词典》
  7. 槟榔《本草纲目》
  8. 别穴《中医词典》
  9. 槟榔《雷公炮炙论》
  10. 别乡《中医词典》
  11. 槟榔《雷公炮制药性解》
  12. 别气《中医词典》
  13. 槟榔《千金翼方》
  14. 别嘌呤醇《医院药学》
  15. 槟榔《药笼小品》
  16. 别嘌醇《药理学》
  17. 槟榔《玉楸药解》
  18. 别脉辨证论《外科精要》
  19. 槟榔《中药炮制》
  20. 别络《中医词典》
  21. 槟榔《本草经集注》
  22. 别录〔衍〕《本草乘雅半偈》
  23. 槟榔《新修本草》
  24. 别离散《备急千金要方》
  25. 槟榔《食疗本草》
  26. 别驾菽田何公仆妇子痫《程杏轩医案》
  27. 槟榔《海药本草》
  28. 别羁《名医别录》
  29. 槟榔《本草衍义》
  30. 别羁《千金翼方》
  31. 槟榔《汤液本草》


《濒湖脉学》_《中医词典》a~b_中医综合_【岐黄之术】

《濒湖脉学》

《濒湖脉学》

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学著作。一卷。明·李时珍撰于1564年。李时珍鉴于高阳生《脉诀》可商之处颇多，遂撷取诸家脉学精华，参以个人心得并临床经验撰成此书。书分两部分，前一部分论述浮、沉、迟、数、滑、涩、实等27脉，作者以鲜明的语言和生动的比喻分析各种脉象，其中同类异脉脉的鉴别点和各种脉象的主病，均编成歌诀，便于读者习诵；后一部分系李时珍的父亲李言闻根据宋·崔嘉彦所撰《脉诀》加以删补而成者，比较全面地叙述有关脉学的多种问题。由于历史的局限，书中还存在以脉参合八卦等类叙述，则不免牵强。但以全书而言，论脉简要，易学易用，故流传甚广。现存多种清刻本，1949年后人民卫生出版社出版影印本，并附李时珍所著《奇经八脉考》和《脉诀考证》，有助于对脉学的全面理解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘪螺痧
  • 当前页：《濒湖脉学》
  • 下一页：濒湖脉学白话解
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《濒湖脉学》《中医词典》
  2. 《标幽赋》《中医词典》
  3. 《濒湖脉学》《中医词典》
  4. 《标幽赋》《中医词典》
  5. 《病机汇论》《中医词典》
  6. 《辨证施治纲要》《中医词典》
  7. 《病机汇论》《中医词典》
  8. 《辨证施治纲要》《中医词典》
  9. 《病机沙篆》《中医词典》
  10. 《辨证施治》《中医词典》
  11. 《病机沙篆》《中医词典》
  12. 《辨证施治》《中医词典》
  13. 《病理概论及各论》《中医词典》
  14. 《辨证录》《中医词典》
  15. 《病理概论及各论》《中医词典》
  16. 《辨证录》《中医词典》
  17. 《病症辨异》《中医词典》
  18. 《辨证良方》《中医词典》
  19. 《病症辨异》《中医词典》
  20. 《辨证良方》《中医词典》
  21. 《博爱心鉴》《中医词典》
  22. 《辨疫琐言》《中医词典》
  23. 《博爱心鉴》《中医词典》
  24. 《辨疫琐言》《中医词典》
  25. 《博济》香姜散《三因极一病证方论》
  26. 《辨舌指南》《中医词典》
  27. 《博济》治水气，逐气散。《苏沈良方》
  28. 《辨舌指南》《中医词典》
  29. 《博济方》《中医词典》
  30. 《辨脉平脉章句》《中医词典》
  31. 《博济方》《中医词典》


濒湖脉学白话解_《中医词典》a~b_中医综合_【岐黄之术】

濒湖脉学白话解

濒湖脉学白话解

  • 上一页
  • 目录
  • 相关
  • 下一页

北京中医学院中医系编。本书语释李时珍所著《濒湖脉学》作为初学脉法的阶梯。全书按概论、各论性质将原本七言诀、四言诀的次序颠倒，并就其不同的内容，分成段落，另加标题，然后以白话文体予以语译和注解。本书还删除了原书中一些不切实际的部分论述，并加注说明。1973年由人民卫生出版社出版排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《濒湖脉学》
  • 当前页：濒湖脉学白话解
  • 下一页：膑
<<< 返回本书目录
  1. 濒湖白花蛇酒【方剂大全】
  2. 膑《经络全书》
  3. 槟茱丸【方剂大全】
  4. 髌股关节软骨损伤【疾病大全】
  5. 槟苏散【方剂大全】
  6. 髌股关节疼痛【疾病大全】
  7. 槟苏败毒散【方剂大全】
  8. 髌骨不稳定【疾病大全】
  9. 槟芍顺气汤【方剂大全】
  10. 髌骨骨裂【疾病症状】
  11. 槟漆丸【方剂大全】
  12. 髌骨骨软骨病【疾病大全】
  13. 槟梅汤【方剂大全】
  14. 髌骨骨折《骨科学》
  15. 槟楝饮【方剂大全】
  16. 髌骨骨折《家庭医学百科-医疗康复篇》
  17. 槟连丸【方剂大全】
  18. 髌骨骨折【疾病大全】
  19. 槟连散【方剂大全】
  20. 髌骨劳损【疾病症状】
  21. 槟榔子丸【方剂大全】
  22. 髌骨缺失或发育不良【疾病症状】
  23. 槟榔粥【方剂大全】
  24. 髌骨软化【疾病症状】
  25. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  26. 髌骨软化症【疾病大全】
  27. 槟榔枳壳丸【方剂大全】
  28. 髌骨疼痛【疾病症状】
  29. 槟榔饮【方剂大全】
  30. 髌后捻发音【疾病症状】
  1. 濒湖脉学白话解《中医词典》
  2. 槟苏散《仁术便览》
  3. 膑《经络全书》
  4. 槟连散《三因极一病证方论》
  5. 膑《中医词典》
  6. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  7. 膑骨《中医词典》
  8. 槟榔丸《普济本事方》
  9. 髌骨骨折《家庭医学百科-医疗康复篇》
  10. 槟榔丸《扁鹊心书》
  11. 髌骨骨折《骨科学》
  12. 槟榔丸《退思集类方歌注》
  13. 髌骨软化症《骨科学》
  14. 槟榔丸《儒门事亲》
  15. 髌骨折《中医词典》
  16. 槟榔汤方《备急千金要方》
  17. 髌上滑囊区血肿《中医伤科按摩学》
  18. 槟榔汤《普济本事方》
  19. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  20. 槟榔汤《备急千金要方》
  21. 鬓《中医词典》
  22. 槟榔汤《备急千金要方》
  23. 鬓边疽有数年不愈者《回生集》
  24. 槟榔汤《备急千金要方》
  25. 鬓疔《外科十三方考》
  26. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  27. 鬓发《万氏秘传外科心法》
  28. 槟榔散石榴根煎《医方考》
  29. 鬓骨《中医词典》
  30. 槟榔散《普济本事方》
  31. 鬓脚《中医词典》


膑_《中医词典》a~b_中医综合_【岐黄之术】

膑

膑

  • 上一页
  • 目录
  • 相关
  • 下一页

膝盖骨。《素问·刺禁论》：“刺膝膑为液，为跛。”《灵枢·五色》：“巨屈者，膝膑也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濒湖脉学白话解
  • 当前页：膑
  • 下一页：膑骨
<<< 返回本书目录
  1. 膑《经络全书》
  2. 髌股关节软骨损伤【疾病大全】
  3. 濒湖白花蛇酒【方剂大全】
  4. 髌股关节疼痛【疾病大全】
  5. 槟茱丸【方剂大全】
  6. 髌骨不稳定【疾病大全】
  7. 槟苏散【方剂大全】
  8. 髌骨骨裂【疾病症状】
  9. 槟苏败毒散【方剂大全】
  10. 髌骨骨软骨病【疾病大全】
  11. 槟芍顺气汤【方剂大全】
  12. 髌骨骨折《骨科学》
  13. 槟漆丸【方剂大全】
  14. 髌骨骨折《家庭医学百科-医疗康复篇》
  15. 槟梅汤【方剂大全】
  16. 髌骨骨折【疾病大全】
  17. 槟楝饮【方剂大全】
  18. 髌骨劳损【疾病症状】
  19. 槟连丸【方剂大全】
  20. 髌骨缺失或发育不良【疾病症状】
  21. 槟连散【方剂大全】
  22. 髌骨软化【疾病症状】
  23. 槟榔子丸【方剂大全】
  24. 髌骨软化症【疾病大全】
  25. 槟榔粥【方剂大全】
  26. 髌骨疼痛【疾病症状】
  27. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  28. 髌后捻发音【疾病症状】
  29. 槟榔枳壳丸【方剂大全】
  30. 髌后疼痛【疾病症状】
  1. 膑《中医词典》
  2. 膑《经络全书》
  3. 膑骨《中医词典》
  4. 濒湖脉学白话解《中医词典》
  5. 髌骨骨折《家庭医学百科-医疗康复篇》
  6. 槟苏散《仁术便览》
  7. 髌骨骨折《骨科学》
  8. 槟连散《三因极一病证方论》
  9. 髌骨软化症《骨科学》
  10. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  11. 髌骨折《中医词典》
  12. 槟榔丸《普济本事方》
  13. 髌上滑囊区血肿《中医伤科按摩学》
  14. 槟榔丸《扁鹊心书》
  15. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  16. 槟榔丸《退思集类方歌注》
  17. 鬓《中医词典》
  18. 槟榔丸《儒门事亲》
  19. 鬓边疽有数年不愈者《回生集》
  20. 槟榔汤方《备急千金要方》
  21. 鬓疔《外科十三方考》
  22. 槟榔汤《普济本事方》
  23. 鬓发《万氏秘传外科心法》
  24. 槟榔汤《备急千金要方》
  25. 鬓骨《中医词典》
  26. 槟榔汤《备急千金要方》
  27. 鬓脚《中医词典》
  28. 槟榔汤《备急千金要方》
  29. 鬓疽《景岳全书》
  30. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  31. 鬓疽《中医词典》


膑骨_《中医词典》a~b_中医综合_【岐黄之术】

膑骨

膑骨

  • 上一页
  • 目录
  • 相关
  • 下一页

①经穴别名。出《针灸大全》。即环跳。见该条。膑骨疑髋骨之误。

②人体骨骼名。又名护膝骨、膝盖骨、连骸。解剖学同名骨。借韧带牵持与股骨下端、胫骨上端构成膝关节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膑
  • 当前页：膑骨
  • 下一页：髌骨折
<<< 返回本书目录
  1. 膑《经络全书》
  2. 髌股关节软骨损伤【疾病大全】
  3. 濒湖白花蛇酒【方剂大全】
  4. 髌股关节疼痛【疾病大全】
  5. 槟茱丸【方剂大全】
  6. 髌骨不稳定【疾病大全】
  7. 槟苏散【方剂大全】
  8. 髌骨骨裂【疾病症状】
  9. 槟苏败毒散【方剂大全】
  10. 髌骨骨软骨病【疾病大全】
  11. 槟芍顺气汤【方剂大全】
  12. 髌骨骨折《骨科学》
  13. 槟漆丸【方剂大全】
  14. 髌骨骨折《家庭医学百科-医疗康复篇》
  15. 槟梅汤【方剂大全】
  16. 髌骨骨折【疾病大全】
  17. 槟楝饮【方剂大全】
  18. 髌骨劳损【疾病症状】
  19. 槟连丸【方剂大全】
  20. 髌骨缺失或发育不良【疾病症状】
  21. 槟连散【方剂大全】
  22. 髌骨软化【疾病症状】
  23. 槟榔子丸【方剂大全】
  24. 髌骨软化症【疾病大全】
  25. 槟榔粥【方剂大全】
  26. 髌骨疼痛【疾病症状】
  27. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  28. 髌后捻发音【疾病症状】
  29. 槟榔枳壳丸【方剂大全】
  30. 髌后疼痛【疾病症状】
  1. 膑骨《中医词典》
  2. 膑《中医词典》
  3. 髌骨骨折《家庭医学百科-医疗康复篇》
  4. 膑《经络全书》
  5. 髌骨骨折《骨科学》
  6. 濒湖脉学白话解《中医词典》
  7. 髌骨软化症《骨科学》
  8. 槟苏散《仁术便览》
  9. 髌骨折《中医词典》
  10. 槟连散《三因极一病证方论》
  11. 髌上滑囊区血肿《中医伤科按摩学》
  12. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  13. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  14. 槟榔丸《普济本事方》
  15. 鬓《中医词典》
  16. 槟榔丸《扁鹊心书》
  17. 鬓边疽有数年不愈者《回生集》
  18. 槟榔丸《退思集类方歌注》
  19. 鬓疔《外科十三方考》
  20. 槟榔丸《儒门事亲》
  21. 鬓发《万氏秘传外科心法》
  22. 槟榔汤方《备急千金要方》
  23. 鬓骨《中医词典》
  24. 槟榔汤《普济本事方》
  25. 鬓脚《中医词典》
  26. 槟榔汤《备急千金要方》
  27. 鬓疽《景岳全书》
  28. 槟榔汤《备急千金要方》
  29. 鬓疽《中医词典》
  30. 槟榔汤《备急千金要方》
  31. 鬓疽《外科十法》


髌骨折_《中医词典》a~b_中医综合_【岐黄之术】

髌骨折

髌骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指膝盖骨因外伤而损断者。出《伤科补要》卷二。即膝盖损断。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膑骨
  • 当前页：髌骨折
  • 下一页：鬓
<<< 返回本书目录
  1. 髌骨疼痛【疾病症状】
  2. 髌后捻发音【疾病症状】
  3. 髌骨软化症【疾病大全】
  4. 髌后疼痛【疾病症状】
  5. 髌骨软化【疾病症状】
  6. 髌腱断裂【疾病大全】
  7. 髌骨缺失或发育不良【疾病症状】
  8. 髌前空虚感【疾病症状】
  9. 髌骨劳损【疾病症状】
  10. 髌下疼痛【疾病症状】
  11. 髌骨骨折【疾病大全】
  12. 髌周指压痛【疾病症状】
  13. 髌骨骨折《家庭医学百科-医疗康复篇》
  14. 鬓疔《外科十三方考》
  15. 髌骨骨折《骨科学》
  16. 鬓疽《景岳全书》
  17. 髌骨骨软骨病【疾病大全】
  18. 鬓疽《立斋外科发挥》
  19. 髌骨骨裂【疾病症状】
  20. 鬓疽《外科理例》
  21. 髌骨不稳定【疾病大全】
  22. 鬓疽《外科启玄》
  23. 髌股关节疼痛【疾病大全】
  24. 鬓疽《外科十法》
  25. 髌股关节软骨损伤【疾病大全】
  26. 鬓疽《外科十三方考》
  27. 膑《经络全书》
  28. 鬓疽《续名医类案》
  29. 濒湖白花蛇酒【方剂大全】
  30. 鬓疽《医宗金鉴》
  1. 髌骨折《中医词典》
  2. 髌骨软化症《骨科学》
  3. 髌上滑囊区血肿《中医伤科按摩学》
  4. 髌骨骨折《骨科学》
  5. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  6. 髌骨骨折《家庭医学百科-医疗康复篇》
  7. 鬓《中医词典》
  8. 膑骨《中医词典》
  9. 鬓边疽有数年不愈者《回生集》
  10. 膑《中医词典》
  11. 鬓疔《外科十三方考》
  12. 膑《经络全书》
  13. 鬓发《万氏秘传外科心法》
  14. 濒湖脉学白话解《中医词典》
  15. 鬓骨《中医词典》
  16. 槟苏散《仁术便览》
  17. 鬓脚《中医词典》
  18. 槟连散《三因极一病证方论》
  19. 鬓疽《景岳全书》
  20. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  21. 鬓疽《中医词典》
  22. 槟榔丸《普济本事方》
  23. 鬓疽《外科十法》
  24. 槟榔丸《扁鹊心书》
  25. 鬓疽《医宗金鉴》
  26. 槟榔丸《退思集类方歌注》
  27. 鬓疽《续名医类案》
  28. 槟榔丸《儒门事亲》
  29. 鬓疽《证治准绳·疡医》
  30. 槟榔汤方《备急千金要方》
  31. 鬓疽《外科心法要诀》


鬓_《中医词典》a~b_中医综合_【岐黄之术】

鬓

鬓

  • 上一页
  • 目录
  • 相关
  • 下一页

耳际之发。《素问·上古天真论》：“阳气衰竭于上，面焦，发鬓颁白。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髌骨折
  • 当前页：鬓
  • 下一页：鬓骨
<<< 返回本书目录
  1. 髌周指压痛【疾病症状】
  2. 鬓疔《外科十三方考》
  3. 髌下疼痛【疾病症状】
  4. 鬓疽《景岳全书》
  5. 髌前空虚感【疾病症状】
  6. 鬓疽《立斋外科发挥》
  7. 髌腱断裂【疾病大全】
  8. 鬓疽《外科理例》
  9. 髌后疼痛【疾病症状】
  10. 鬓疽《外科启玄》
  11. 髌后捻发音【疾病症状】
  12. 鬓疽《外科十法》
  13. 髌骨疼痛【疾病症状】
  14. 鬓疽《外科十三方考》
  15. 髌骨软化症【疾病大全】
  16. 鬓疽《续名医类案》
  17. 髌骨软化【疾病症状】
  18. 鬓疽《医宗金鉴》
  19. 髌骨缺失或发育不良【疾病症状】
  20. 鬓疽论《青囊秘诀》
  21. 髌骨劳损【疾病症状】
  22. 鬓疽论《外科正宗》
  23. 髌骨骨折【疾病大全】
  24. 鬓疽门《辨证录》
  25. 髌骨骨折《家庭医学百科-医疗康复篇》
  26. 鬓疽门主论《疡医大全》
  27. 髌骨骨折《骨科学》
  28. 鬓疽-外科理例（下）《古今医统大全》
  29. 髌骨骨软骨病【疾病大全】
  30. 冰【中药大全】
  1. 鬓《中医词典》
  2. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  3. 鬓边疽有数年不愈者《回生集》
  4. 髌上滑囊区血肿《中医伤科按摩学》
  5. 鬓疔《外科十三方考》
  6. 髌骨折《中医词典》
  7. 鬓发《万氏秘传外科心法》
  8. 髌骨软化症《骨科学》
  9. 鬓骨《中医词典》
  10. 髌骨骨折《骨科学》
  11. 鬓脚《中医词典》
  12. 髌骨骨折《家庭医学百科-医疗康复篇》
  13. 鬓疽《景岳全书》
  14. 膑骨《中医词典》
  15. 鬓疽《中医词典》
  16. 膑《中医词典》
  17. 鬓疽《外科十法》
  18. 膑《经络全书》
  19. 鬓疽《医宗金鉴》
  20. 濒湖脉学白话解《中医词典》
  21. 鬓疽《续名医类案》
  22. 槟苏散《仁术便览》
  23. 鬓疽《证治准绳·疡医》
  24. 槟连散《三因极一病证方论》
  25. 鬓疽《外科心法要诀》
  26. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  27. 鬓疽《外科理例》
  28. 槟榔丸《普济本事方》
  29. 鬓疽《外科启玄》
  30. 槟榔丸《扁鹊心书》
  31. 鬓疽《立斋外科发挥》


鬓骨_《中医词典》a~b_中医综合_【岐黄之术】

鬓骨

鬓骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨名。又名扶桑骨。位于眼眶（眉棱骨）的后方，颧骨弓上方部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓
  • 当前页：鬓骨
  • 下一页：鬓脚
<<< 返回本书目录
  1. 鬓疔《外科十三方考》
  2. 鬓疽《景岳全书》
  3. 髌周指压痛【疾病症状】
  4. 鬓疽《立斋外科发挥》
  5. 髌下疼痛【疾病症状】
  6. 鬓疽《外科理例》
  7. 髌前空虚感【疾病症状】
  8. 鬓疽《外科启玄》
  9. 髌腱断裂【疾病大全】
  10. 鬓疽《外科十法》
  11. 髌后疼痛【疾病症状】
  12. 鬓疽《外科十三方考》
  13. 髌后捻发音【疾病症状】
  14. 鬓疽《续名医类案》
  15. 髌骨疼痛【疾病症状】
  16. 鬓疽《医宗金鉴》
  17. 髌骨软化症【疾病大全】
  18. 鬓疽论《青囊秘诀》
  19. 髌骨软化【疾病症状】
  20. 鬓疽论《外科正宗》
  21. 髌骨缺失或发育不良【疾病症状】
  22. 鬓疽门《辨证录》
  23. 髌骨劳损【疾病症状】
  24. 鬓疽门主论《疡医大全》
  25. 髌骨骨折【疾病大全】
  26. 鬓疽-外科理例（下）《古今医统大全》
  27. 髌骨骨折《家庭医学百科-医疗康复篇》
  28. 冰【中药大全】
  29. 髌骨骨折《骨科学》
  30. 冰白散【方剂大全】
  1. 鬓骨《中医词典》
  2. 鬓发《万氏秘传外科心法》
  3. 鬓脚《中医词典》
  4. 鬓疔《外科十三方考》
  5. 鬓疽《景岳全书》
  6. 鬓边疽有数年不愈者《回生集》
  7. 鬓疽《中医词典》
  8. 鬓《中医词典》
  9. 鬓疽《外科十法》
  10. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  11. 鬓疽《医宗金鉴》
  12. 髌上滑囊区血肿《中医伤科按摩学》
  13. 鬓疽《续名医类案》
  14. 髌骨折《中医词典》
  15. 鬓疽《证治准绳·疡医》
  16. 髌骨软化症《骨科学》
  17. 鬓疽《外科心法要诀》
  18. 髌骨骨折《骨科学》
  19. 鬓疽《外科理例》
  20. 髌骨骨折《家庭医学百科-医疗康复篇》
  21. 鬓疽《外科启玄》
  22. 膑骨《中医词典》
  23. 鬓疽《立斋外科发挥》
  24. 膑《中医词典》
  25. 鬓疽《万氏秘传外科心法》
  26. 膑《经络全书》
  27. 鬓疽《外科十三方考》
  28. 濒湖脉学白话解《中医词典》
  29. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  30. 槟苏散《仁术便览》
  31. 鬓疽（外科理例 下）《古今医统大全》


鬓脚_《中医词典》a~b_中医综合_【岐黄之术】

鬓脚

鬓脚

  • 上一页
  • 目录
  • 相关
  • 下一页

亦作鬓角，位于耳前方鬓发下垂处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓骨
  • 当前页：鬓脚
  • 下一页：鬓疽
<<< 返回本书目录
  1. 鬓疔《外科十三方考》
  2. 鬓疽《景岳全书》
  3. 髌周指压痛【疾病症状】
  4. 鬓疽《立斋外科发挥》
  5. 髌下疼痛【疾病症状】
  6. 鬓疽《外科理例》
  7. 髌前空虚感【疾病症状】
  8. 鬓疽《外科启玄》
  9. 髌腱断裂【疾病大全】
  10. 鬓疽《外科十法》
  11. 髌后疼痛【疾病症状】
  12. 鬓疽《外科十三方考》
  13. 髌后捻发音【疾病症状】
  14. 鬓疽《续名医类案》
  15. 髌骨疼痛【疾病症状】
  16. 鬓疽《医宗金鉴》
  17. 髌骨软化症【疾病大全】
  18. 鬓疽论《青囊秘诀》
  19. 髌骨软化【疾病症状】
  20. 鬓疽论《外科正宗》
  21. 髌骨缺失或发育不良【疾病症状】
  22. 鬓疽门《辨证录》
  23. 髌骨劳损【疾病症状】
  24. 鬓疽门主论《疡医大全》
  25. 髌骨骨折【疾病大全】
  26. 鬓疽-外科理例（下）《古今医统大全》
  27. 髌骨骨折《家庭医学百科-医疗康复篇》
  28. 冰【中药大全】
  29. 髌骨骨折《骨科学》
  30. 冰白散【方剂大全】
  1. 鬓脚《中医词典》
  2. 鬓骨《中医词典》
  3. 鬓疽《景岳全书》
  4. 鬓发《万氏秘传外科心法》
  5. 鬓疽《中医词典》
  6. 鬓疔《外科十三方考》
  7. 鬓疽《外科十法》
  8. 鬓边疽有数年不愈者《回生集》
  9. 鬓疽《医宗金鉴》
  10. 鬓《中医词典》
  11. 鬓疽《续名医类案》
  12. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  13. 鬓疽《证治准绳·疡医》
  14. 髌上滑囊区血肿《中医伤科按摩学》
  15. 鬓疽《外科心法要诀》
  16. 髌骨折《中医词典》
  17. 鬓疽《外科理例》
  18. 髌骨软化症《骨科学》
  19. 鬓疽《外科启玄》
  20. 髌骨骨折《骨科学》
  21. 鬓疽《立斋外科发挥》
  22. 髌骨骨折《家庭医学百科-医疗康复篇》
  23. 鬓疽《万氏秘传外科心法》
  24. 膑骨《中医词典》
  25. 鬓疽《外科十三方考》
  26. 膑《中医词典》
  27. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  28. 膑《经络全书》
  29. 鬓疽（外科理例 下）《古今医统大全》
  30. 濒湖脉学白话解《中医词典》
  31. 鬓疽论《青囊秘诀》


鬓疽_《中医词典》a~b_中医综合_【岐黄之术】

鬓疽

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指有头疽生于鬓角的病证。出《外科理例》卷四。本病多由相火妄动、外感风热所致。疾病初期应疏肝解热，方用柴胡清肝汤加减。脓成后宜托里排脓。方用托里消毒散，也可外用二味拔毒散。证治详见有头疽及额疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓脚
  • 当前页：鬓疽
  • 下一页：冰
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《中医词典》
  2. 鬓疽《景岳全书》
  3. 鬓疽《外科十法》
  4. 鬓脚《中医词典》
  5. 鬓疽《医宗金鉴》
  6. 鬓骨《中医词典》
  7. 鬓疽《续名医类案》
  8. 鬓发《万氏秘传外科心法》
  9. 鬓疽《证治准绳·疡医》
  10. 鬓疔《外科十三方考》
  11. 鬓疽《外科心法要诀》
  12. 鬓边疽有数年不愈者《回生集》
  13. 鬓疽《外科理例》
  14. 鬓《中医词典》
  15. 鬓疽《外科启玄》
  16. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  17. 鬓疽《立斋外科发挥》
  18. 髌上滑囊区血肿《中医伤科按摩学》
  19. 鬓疽《万氏秘传外科心法》
  20. 髌骨折《中医词典》
  21. 鬓疽《外科十三方考》
  22. 髌骨软化症《骨科学》
  23. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  24. 髌骨骨折《骨科学》
  25. 鬓疽（外科理例 下）《古今医统大全》
  26. 髌骨骨折《家庭医学百科-医疗康复篇》
  27. 鬓疽论《青囊秘诀》
  28. 膑骨《中医词典》
  29. 鬓疽论《外科正宗》
  30. 膑《中医词典》
  31. 鬓疽门（一则）《辨证录》


冰_《中医词典》a~b_中医综合_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

㈠（bīng，音兵）

①水冻结后形成的固体。《灵枢·邪气脏腑病形》：“天寒则裂地凌水。”

②结冰。《素问·四气调神大论》：“冬三月，此谓闭藏，水冰地坼。”

㈡（níng，音凝）“凝”的本字。《素问·诊要经终论》：“九月十月，阴气始凝，地气始闭。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：冰
  • 下一页：冰壶秋月
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《中医词典》
  2. 鬓疽门主论《疡医大全》
  3. 冰《本草备要》
  4. 鬓疽门主方《疡医大全》
  5. 冰《饮食须知》
  6. 鬓疽门（一则）《辨证录》
  7. 冰《本草从新》
  8. 鬓疽论《外科正宗》
  9. 冰《本草分经》
  10. 鬓疽论《青囊秘诀》
  11. 冰《本草撮要》
  12. 鬓疽（外科理例 下）《古今医统大全》
  13. 冰《药性切用》
  14. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  15. 冰雹水《饮食须知》
  16. 鬓疽《外科十三方考》
  17. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  18. 鬓疽《万氏秘传外科心法》
  19. 冰壶秋月《中医词典》
  20. 鬓疽《立斋外科发挥》
  21. 冰壶秋月《目经大成》
  22. 鬓疽《外科启玄》
  23. 冰黄散《太平惠民和剂局方》
  24. 鬓疽《外科理例》
  25. 冰黄散《医学心悟》
  26. 鬓疽《外科心法要诀》
  27. 冰煎理中丸《医方考》
  28. 鬓疽《证治准绳·疡医》
  29. 冰轮《中医词典》
  30. 鬓疽《续名医类案》
  31. 冰梅丸《外科传薪集》


冰壶秋月_《中医词典》a~b_中医综合_【岐黄之术】

冰壶秋月

冰壶秋月

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《目经大成》卷二：“此症亦是宿翳，若隐若现，或片或点，留于风轮，色光白而甚薄，看虽易治，其实不然。掩及瞳子者，微觉昏而视短。”此病属宿翳，治疗较为困难。参见宿翳、冰瑕翳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：冰壶秋月
  • 下一页：冰轮
<<< 返回本书目录
  1. 冰壶秋月《目经大成》
  2. 冰壶散【方剂大全】
  3. 冰蛤散【方剂大全】
  4. 冰壶汤【方剂大全】
  5. 冰瓜散【方剂大全】
  6. 冰壶丸【方剂大全】
  7. 冰膏似雪【方剂大全】
  8. 冰黄膏【方剂大全】
  9. 冰豆膏【方剂大全】
  10. 冰黄散【方剂大全】
  11. 冰池散【方剂大全】
  12. 冰灰散【方剂大全】
  13. 冰草根【中药大全】
  14. 冰肌散【方剂大全】
  15. 冰草白穗【中药大全】
  16. 冰凉花【中药大全】
  17. 冰草【中药大全】
  18. 冰硫散【方剂大全】
  19. 冰柏丸【方剂大全】
  20. 冰六散【方剂大全】
  21. 冰白散【方剂大全】
  22. 冰芦膏【方剂大全】
  23. 冰【中药大全】
  24. 冰芦散【方剂大全】
  25. 鬓疽-外科理例（下）《古今医统大全》
  26. 冰炉散【方剂大全】
  27. 鬓疽门主论《疡医大全》
  28. 冰螺散【方剂大全】
  29. 鬓疽门《辨证录》
  30. 冰梅散【方剂大全】
  1. 冰壶秋月《中医词典》
  2. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  3. 冰壶秋月《目经大成》
  4. 冰雹水《饮食须知》
  5. 冰黄散《太平惠民和剂局方》
  6. 冰《药性切用》
  7. 冰黄散《医学心悟》
  8. 冰《本草撮要》
  9. 冰煎理中丸《医方考》
  10. 冰《本草分经》
  11. 冰轮《中医词典》
  12. 冰《本草从新》
  13. 冰梅丸《外科传薪集》
  14. 冰《饮食须知》
  15. 冰硼散《重订囊秘喉书》
  16. 冰《本草备要》
  17. 冰片《雷公炮制药性解》
  18. 冰《中医词典》
  19. 冰片《玉楸药解》
  20. 鬓疽门主论《疡医大全》
  21. 冰片《本草备要》
  22. 鬓疽门主方《疡医大全》
  23. 冰片《本草求真》
  24. 鬓疽门（一则）《辨证录》
  25. 冰片《医方考》
  26. 鬓疽论《外科正宗》
  27. 冰片《中药学》
  28. 鬓疽论《青囊秘诀》
  29. 冰片《本草便读》
  30. 鬓疽（外科理例 下）《古今医统大全》
  31. 冰片《本草分经》


冰轮_《中医词典》a~b_中医综合_【岐黄之术】

冰轮

冰轮

  • 上一页
  • 目录
  • 相关
  • 下一页

解剖名称。清·康维恂《眼科菁华录》：“青睛内之一圈黑莹，名水轮。一名瞳神，又名冰轮，属肾水。”冰轮在生理和病理上都与肾有着密切的关系，临床治疗中应注意他们之间的联系。详见水轮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰壶秋月
  • 当前页：冰轮
  • 下一页：冰台
<<< 返回本书目录
  1. 冰炉散【方剂大全】
  2. 冰螺散【方剂大全】
  3. 冰芦散【方剂大全】
  4. 冰梅散【方剂大全】
  5. 冰芦膏【方剂大全】
  6. 冰梅上清丸【方剂大全】
  7. 冰六散【方剂大全】
  8. 冰梅丸《外科传薪集》
  9. 冰硫散【方剂大全】
  10. 冰梅丸【方剂大全】
  11. 冰凉花【中药大全】
  12. 冰硼利喉散【方剂大全】
  13. 冰肌散【方剂大全】
  14. 冰硼散【方剂大全】
  15. 冰灰散【方剂大全】
  16. 冰硼散金钥匙方【方剂大全】
  17. 冰黄散【方剂大全】
  18. 冰片【中药大全】
  19. 冰黄膏【方剂大全】
  20. 冰片【方剂大全】
  21. 冰壶丸【方剂大全】
  22. 冰片粉【方剂大全】
  23. 冰壶汤【方剂大全】
  24. 冰片鸡蛋油【方剂大全】
  25. 冰壶散【方剂大全】
  26. 冰片破毒散【方剂大全】
  27. 冰壶秋月《目经大成》
  28. 冰片散【方剂大全】
  29. 冰蛤散【方剂大全】
  30. 冰青散【方剂大全】
  1. 冰轮《中医词典》
  2. 冰煎理中丸《医方考》
  3. 冰梅丸《外科传薪集》
  4. 冰黄散《医学心悟》
  5. 冰硼散《重订囊秘喉书》
  6. 冰黄散《太平惠民和剂局方》
  7. 冰片《雷公炮制药性解》
  8. 冰壶秋月《目经大成》
  9. 冰片《玉楸药解》
  10. 冰壶秋月《中医词典》
  11. 冰片《本草备要》
  12. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  13. 冰片《本草求真》
  14. 冰雹水《饮食须知》
  15. 冰片《医方考》
  16. 冰《药性切用》
  17. 冰片《中药学》
  18. 冰《本草撮要》
  19. 冰片《本草便读》
  20. 冰《本草分经》
  21. 冰片《本草分经》
  22. 冰《本草从新》
  23. 冰片《本草分经》
  24. 冰《饮食须知》
  25. 冰片《本草分经》
  26. 冰《本草备要》
  27. 冰片《本草分经》
  28. 冰《中医词典》
  29. 冰片《外科全生集》
  30. 鬓疽门主论《疡医大全》
  31. 冰片散《医学心悟》


冰台_《中医词典》a~b_中医综合_【岐黄之术】

冰台

冰台

  • 上一页
  • 目录
  • 相关
  • 下一页

艾的别名。见《尔雅·释草》。《本草纲目》：“陆佃《埤雅》云：《博物志》言削冰令圆，举而向日，以艾承其影则得火。则艾名冰台，其以此乎？”意指将冰块做成凸镜可于日光下聚光取火，艾承其下，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰轮
  • 当前页：冰台
  • 下一页：冰瑕翳
<<< 返回本书目录
  1. 冰蛳散【方剂大全】
  2. 冰台散【方剂大全】
  3. 冰霜散【方剂大全】
  4. 冰炭散【方剂大全】
  5. 冰霜梅苏丸【方剂大全】
  6. 冰糖《本草易读》
  7. 冰石散【方剂大全】
  8. 冰糖【中药大全】
  9. 冰麝无价散【方剂大全】
  10. 冰糖草【中药大全】
  11. 冰麝上清丸【方剂大全】
  12. 冰糖炖海参【方剂大全】
  13. 冰麝痧药丸【方剂大全】
  14. 冰糖炖香蕉《保健药膳》
  15. 冰麝散Ⅱ号【方剂大全】
  16. 冰糖炖香蕉【方剂大全】
  17. 冰麝散【方剂大全】
  18. 冰糖桂花莲子《保健药膳》
  19. 冰砂丹【方剂大全】
  20. 冰糖蛤士蟆《保健药膳》
  21. 冰球子【中药大全】
  22. 冰糖莲子《保健药膳》
  23. 冰青散【方剂大全】
  24. 冰糖梅苏饮《保健药膳》
  25. 冰片散【方剂大全】
  26. 冰糖酸醋饮【方剂大全】
  27. 冰片破毒散【方剂大全】
  28. 冰糖天烛子【方剂大全】
  29. 冰片鸡蛋油【方剂大全】
  30. 冰糖乌梅汤【方剂大全】
  1. 冰台《中医词典》
  2. 冰片散《医学心悟》
  3. 冰糖《本草易读》
  4. 冰片《外科全生集》
  5. 冰糖《本草害利》
  6. 冰片《本草分经》
  7. 冰糖炖香蕉《保健药膳》
  8. 冰片《本草分经》
  9. 冰糖桂花莲子《保健药膳》
  10. 冰片《本草分经》
  11. 冰糖蛤士蟆《保健药膳》
  12. 冰片《本草分经》
  13. 冰糖莲子《保健药膳》
  14. 冰片《本草便读》
  15. 冰糖梅苏饮《保健药膳》
  16. 冰片《中药学》
  17. 冰糖苡米《保健药膳》
  18. 冰片《医方考》
  19. 冰虾翳深《银海精微》
  20. 冰片《本草求真》
  21. 冰瑕翳《中医词典》
  22. 冰片《本草备要》
  23. 冰瑕翳深《中医词典》
  24. 冰片《玉楸药解》
  25. 冰瑕翳深歌《眼科心法要诀》
  26. 冰片《雷公炮制药性解》
  27. 冰瑕翳深歌《医宗金鉴》
  28. 冰硼散《重订囊秘喉书》
  29. 冰瑕翳深外障《中医词典》
  30. 冰梅丸《外科传薪集》
  31. 冰瑕翳深外障《秘传眼科龙木论》


冰瑕翳_《中医词典》a~b_中医综合_【岐黄之术】

冰瑕翳

冰瑕翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。

①又名冰瑕障、冰壶秋月。指宿翳之菲薄透明光滑者。《证治准绳·杂病》：“薄薄隐隐，或片或点，生于风轮之上。其色光白而甚薄如冰上之瑕。若在瞳神傍侧者，视亦不碍光华。若掩及瞳神者，人看其病不觉，自视昏眊渺茫。”参见宿翳条。

②水晶障翳症之别称。《审视瑶函》：“眼内障如水晶色，厚而光滑且清白，瞳子隐隐内中藏，视物蒙如云雾隔。……其名有三：曰水晶，日玉翳浮满，曰冰瑕翳。”详水晶障翳症条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰台
  • 当前页：冰瑕翳
  • 下一页：冰瑕翳深
<<< 返回本书目录
  1. 冰虾翳深《银海精微》
  2. 冰瑕翳深歌《眼科心法要诀》
  3. 冰糖苡米《保健药膳》
  4. 冰瑕翳深歌《医宗金鉴》
  5. 冰糖乌梅汤【方剂大全】
  6. 冰瑕翳深外障《秘传眼科龙木论》
  7. 冰糖天烛子【方剂大全】
  8. 冰苋散【方剂大全】
  9. 冰糖酸醋饮【方剂大全】
  10. 冰香散【方剂大全】
  11. 冰糖梅苏饮《保健药膳》
  12. 冰消散【方剂大全】
  13. 冰糖莲子《保健药膳》
  14. 冰心散【方剂大全】
  15. 冰糖蛤士蟆《保健药膳》
  16. 冰熊散【方剂大全】
  17. 冰糖桂花莲子《保健药膳》
  18. 冰雪饮子【方剂大全】
  19. 冰糖炖香蕉【方剂大全】
  20. 冰翳歌《眼科心法要诀》
  21. 冰糖炖香蕉《保健药膳》
  22. 冰翳歌《医宗金鉴》
  23. 冰糖炖海参【方剂大全】
  24. 冰翳还睛丸【方剂大全】
  25. 冰糖草【中药大全】
  26. 冰翳内障《秘传眼科龙木论》
  27. 冰糖【中药大全】
  28. 冰玉散【方剂大全】
  29. 冰糖《本草易读》
  30. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  1. 冰瑕翳《中医词典》
  2. 冰虾翳深《银海精微》
  3. 冰瑕翳深《中医词典》
  4. 冰糖苡米《保健药膳》
  5. 冰瑕翳深歌《眼科心法要诀》
  6. 冰糖梅苏饮《保健药膳》
  7. 冰瑕翳深歌《医宗金鉴》
  8. 冰糖莲子《保健药膳》
  9. 冰瑕翳深外障《中医词典》
  10. 冰糖蛤士蟆《保健药膳》
  11. 冰瑕翳深外障《秘传眼科龙木论》
  12. 冰糖桂花莲子《保健药膳》
  13. 冰瑕障《中医名词词典》
  14. 冰糖炖香蕉《保健药膳》
  15. 冰翳《中医词典》
  16. 冰糖《本草害利》
  17. 冰翳歌《眼科心法要诀》
  18. 冰糖《本草易读》
  19. 冰翳歌《医宗金鉴》
  20. 冰台《中医词典》
  21. 冰翳内障《中医词典》
  22. 冰片散《医学心悟》
  23. 冰翳内障《秘传眼科龙木论》
  24. 冰片《外科全生集》
  25. 冰翳内障《明目至宝》
  26. 冰片《本草分经》
  27. 冰翳外障《中医词典》
  28. 冰片《本草分经》
  29. 冰翳瑕深《明目至宝》
  30. 冰片《本草分经》
  31. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》


冰瑕翳深_《中医词典》a~b_中医综合_【岐黄之术】

冰瑕翳深

冰瑕翳深

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《银海精微》：“黑睛上生翳，如冰瑕形状，因而名曰冰瑕也，大抵与鱼鳞白陷同也。亦因肝经有热微微小小占在眼之风轮，黑睛含糊，清眵填粘于翳之低处。乍时赤涩泪出，眵满蒙蔽瞳人一重，如鼻涕或黄或白，看到如膜遮障一般。”治宜用菊花，侧柏叶、黄连、归须等煎汤日洗二、三次。内服拨云退翳散。参见白陷鱼鳞条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰瑕翳
  • 当前页：冰瑕翳深
  • 下一页：冰瑕翳深外障
<<< 返回本书目录
  1. 冰虾翳深《银海精微》
  2. 冰瑕翳深歌《眼科心法要诀》
  3. 冰糖苡米《保健药膳》
  4. 冰瑕翳深歌《医宗金鉴》
  5. 冰糖乌梅汤【方剂大全】
  6. 冰瑕翳深外障《秘传眼科龙木论》
  7. 冰糖天烛子【方剂大全】
  8. 冰苋散【方剂大全】
  9. 冰糖酸醋饮【方剂大全】
  10. 冰香散【方剂大全】
  11. 冰糖梅苏饮《保健药膳》
  12. 冰消散【方剂大全】
  13. 冰糖莲子《保健药膳》
  14. 冰心散【方剂大全】
  15. 冰糖蛤士蟆《保健药膳》
  16. 冰熊散【方剂大全】
  17. 冰糖桂花莲子《保健药膳》
  18. 冰雪饮子【方剂大全】
  19. 冰糖炖香蕉【方剂大全】
  20. 冰翳歌《眼科心法要诀》
  21. 冰糖炖香蕉《保健药膳》
  22. 冰翳歌《医宗金鉴》
  23. 冰糖炖海参【方剂大全】
  24. 冰翳还睛丸【方剂大全】
  25. 冰糖草【中药大全】
  26. 冰翳内障《秘传眼科龙木论》
  27. 冰糖【中药大全】
  28. 冰玉散【方剂大全】
  29. 冰糖《本草易读》
  30. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  1. 冰瑕翳深《中医词典》
  2. 冰瑕翳《中医词典》
  3. 冰瑕翳深歌《眼科心法要诀》
  4. 冰虾翳深《银海精微》
  5. 冰瑕翳深歌《医宗金鉴》
  6. 冰糖苡米《保健药膳》
  7. 冰瑕翳深外障《中医词典》
  8. 冰糖梅苏饮《保健药膳》
  9. 冰瑕翳深外障《秘传眼科龙木论》
  10. 冰糖莲子《保健药膳》
  11. 冰瑕障《中医名词词典》
  12. 冰糖蛤士蟆《保健药膳》
  13. 冰翳《中医词典》
  14. 冰糖桂花莲子《保健药膳》
  15. 冰翳歌《眼科心法要诀》
  16. 冰糖炖香蕉《保健药膳》
  17. 冰翳歌《医宗金鉴》
  18. 冰糖《本草害利》
  19. 冰翳内障《中医词典》
  20. 冰糖《本草易读》
  21. 冰翳内障《秘传眼科龙木论》
  22. 冰台《中医词典》
  23. 冰翳内障《明目至宝》
  24. 冰片散《医学心悟》
  25. 冰翳外障《中医词典》
  26. 冰片《外科全生集》
  27. 冰翳瑕深《明目至宝》
  28. 冰片《本草分经》
  29. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  30. 冰片《本草分经》
  31. 冰竹茶《茶饮保健》


冰瑕翳深外障_《中医词典》a~b_中医综合_【岐黄之术】

冰瑕翳深外障

冰瑕翳深外障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《秘传眼科龙木论》。又名水霞翳障、水瑕深翳、冰瑕翳深、冰翳外障。多由肝经热邪上攻所致。《秘传眼科龙木论》载：“此眼初患之时，或痒或疼，发歇不定。作时赤脉泪出，眵漫。致令黑睛上横立似青眼，多少不定。久后为患，全损眼目。此疾不可挑拨，莫去钩割。宜服茺蔚子散、除热人参汤，点退翳清凉散立瘥。参见花翳白陷条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰瑕翳深
  • 当前页：冰瑕翳深外障
  • 下一页：冰翳
<<< 返回本书目录
  1. 冰瑕翳深外障《秘传眼科龙木论》
  2. 冰苋散【方剂大全】
  3. 冰瑕翳深歌《医宗金鉴》
  4. 冰香散【方剂大全】
  5. 冰瑕翳深歌《眼科心法要诀》
  6. 冰消散【方剂大全】
  7. 冰虾翳深《银海精微》
  8. 冰心散【方剂大全】
  9. 冰糖苡米《保健药膳》
  10. 冰熊散【方剂大全】
  11. 冰糖乌梅汤【方剂大全】
  12. 冰雪饮子【方剂大全】
  13. 冰糖天烛子【方剂大全】
  14. 冰翳歌《眼科心法要诀》
  15. 冰糖酸醋饮【方剂大全】
  16. 冰翳歌《医宗金鉴》
  17. 冰糖梅苏饮《保健药膳》
  18. 冰翳还睛丸【方剂大全】
  19. 冰糖莲子《保健药膳》
  20. 冰翳内障《秘传眼科龙木论》
  21. 冰糖蛤士蟆《保健药膳》
  22. 冰玉散【方剂大全】
  23. 冰糖桂花莲子《保健药膳》
  24. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  25. 冰糖炖香蕉【方剂大全】
  26. 丙辰岁图《圣济总录》
  27. 冰糖炖香蕉《保健药膳》
  28. 丙丁丸【方剂大全】
  29. 冰糖炖海参【方剂大全】
  30. 丙申岁图《圣济总录》
  1. 冰瑕翳深外障《中医词典》
  2. 冰瑕翳深歌《医宗金鉴》
  3. 冰瑕翳深外障《秘传眼科龙木论》
  4. 冰瑕翳深歌《眼科心法要诀》
  5. 冰瑕障《中医名词词典》
  6. 冰瑕翳深《中医词典》
  7. 冰翳《中医词典》
  8. 冰瑕翳《中医词典》
  9. 冰翳歌《眼科心法要诀》
  10. 冰虾翳深《银海精微》
  11. 冰翳歌《医宗金鉴》
  12. 冰糖苡米《保健药膳》
  13. 冰翳内障《中医词典》
  14. 冰糖梅苏饮《保健药膳》
  15. 冰翳内障《秘传眼科龙木论》
  16. 冰糖莲子《保健药膳》
  17. 冰翳内障《明目至宝》
  18. 冰糖蛤士蟆《保健药膳》
  19. 冰翳外障《中医词典》
  20. 冰糖桂花莲子《保健药膳》
  21. 冰翳瑕深《明目至宝》
  22. 冰糖炖香蕉《保健药膳》
  23. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  24. 冰糖《本草害利》
  25. 冰竹茶《茶饮保健》
  26. 冰糖《本草易读》
  27. 丙《中医词典》
  28. 冰台《中医词典》
  29. 丙氨酸氨基转移酶《常用化验值及意义》
  30. 冰片散《医学心悟》
  31. 丙吡胺《药理学》


冰翳_《中医词典》a~b_中医综合_【岐黄之术】

冰翳

冰翳

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①见《世医得效方》卷十六。即冰翳内障，详该条。

②似指某些并发性白内障。冰翳初患，头额眉睑遍痛，眼中赤涩。此由肝脏积热，久成内障，其翳如冰，瞳人渐大。本病宜内服菊睛丸加减，障翳成熟时可用金针拨离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰瑕翳深外障
  • 当前页：冰翳
  • 下一页：冰翳内障
<<< 返回本书目录
  1. 冰雪饮子【方剂大全】
  2. 冰翳歌《眼科心法要诀》
  3. 冰熊散【方剂大全】
  4. 冰翳歌《医宗金鉴》
  5. 冰心散【方剂大全】
  6. 冰翳还睛丸【方剂大全】
  7. 冰消散【方剂大全】
  8. 冰翳内障《秘传眼科龙木论》
  9. 冰香散【方剂大全】
  10. 冰玉散【方剂大全】
  11. 冰苋散【方剂大全】
  12. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  13. 冰瑕翳深外障《秘传眼科龙木论》
  14. 丙辰岁图《圣济总录》
  15. 冰瑕翳深歌《医宗金鉴》
  16. 丙丁丸【方剂大全】
  17. 冰瑕翳深歌《眼科心法要诀》
  18. 丙申岁图《圣济总录》
  19. 冰虾翳深《银海精微》
  20. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  21. 冰糖苡米《保健药膳》
  22. 丙酮酸激酶缺乏症【疾病大全】
  23. 冰糖乌梅汤【方剂大全】
  24. 丙午岁图《圣济总录》
  25. 冰糖天烛子【方剂大全】
  26. 丙型病毒性肝炎【疾病大全】
  27. 冰糖酸醋饮【方剂大全】
  28. 丙型肝炎病毒《医学微生物学》
  29. 冰糖梅苏饮《保健药膳》
  30. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  1. 冰翳《中医词典》
  2. 冰瑕障《中医名词词典》
  3. 冰翳歌《眼科心法要诀》
  4. 冰瑕翳深外障《秘传眼科龙木论》
  5. 冰翳歌《医宗金鉴》
  6. 冰瑕翳深外障《中医词典》
  7. 冰翳内障《中医词典》
  8. 冰瑕翳深歌《医宗金鉴》
  9. 冰翳内障《秘传眼科龙木论》
  10. 冰瑕翳深歌《眼科心法要诀》
  11. 冰翳内障《明目至宝》
  12. 冰瑕翳深《中医词典》
  13. 冰翳外障《中医词典》
  14. 冰瑕翳《中医词典》
  15. 冰翳瑕深《明目至宝》
  16. 冰虾翳深《银海精微》
  17. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  18. 冰糖苡米《保健药膳》
  19. 冰竹茶《茶饮保健》
  20. 冰糖梅苏饮《保健药膳》
  21. 丙《中医词典》
  22. 冰糖莲子《保健药膳》
  23. 丙氨酸氨基转移酶《常用化验值及意义》
  24. 冰糖蛤士蟆《保健药膳》
  25. 丙吡胺《药理学》
  26. 冰糖桂花莲子《保健药膳》
  27. 丙辰岁图《圣济总录》
  28. 冰糖炖香蕉《保健药膳》
  29. 丙丁《中医词典》
  30. 冰糖《本草害利》
  31. 丙谷胺《药理学》


冰翳内障_《中医词典》a~b_中医综合_【岐黄之术】

冰翳内障

冰翳内障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《秘传眼科龙木论》认为：“此眼初患之时，头旋，额角偏痛，眼睑骨疼痛，眼内赤涩，有花或黑或白或红……或心烦、或呕血，大肠秘涩，夜见灯花如蜂飞。”本病多因肝脏积热，肺受风劳所致，治宜疏风泻热明目，内服还睛丸，也可配合针灸疗法。参见圆翳内障条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰翳
  • 当前页：冰翳内障
  • 下一页：冰翳外障
<<< 返回本书目录
  1. 冰翳内障《秘传眼科龙木论》
  2. 冰玉散【方剂大全】
  3. 冰翳还睛丸【方剂大全】
  4. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  5. 冰翳歌《医宗金鉴》
  6. 丙辰岁图《圣济总录》
  7. 冰翳歌《眼科心法要诀》
  8. 丙丁丸【方剂大全】
  9. 冰雪饮子【方剂大全】
  10. 丙申岁图《圣济总录》
  11. 冰熊散【方剂大全】
  12. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  13. 冰心散【方剂大全】
  14. 丙酮酸激酶缺乏症【疾病大全】
  15. 冰消散【方剂大全】
  16. 丙午岁图《圣济总录》
  17. 冰香散【方剂大全】
  18. 丙型病毒性肝炎【疾病大全】
  19. 冰苋散【方剂大全】
  20. 丙型肝炎病毒《医学微生物学》
  21. 冰瑕翳深外障《秘传眼科龙木论》
  22. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  23. 冰瑕翳深歌《医宗金鉴》
  24. 丙戌岁图《圣济总录》
  25. 冰瑕翳深歌《眼科心法要诀》
  26. 丙寅岁图《圣济总录》
  27. 冰虾翳深《银海精微》
  28. 丙种宝月丹【方剂大全】
  29. 冰糖苡米《保健药膳》
  30. 丙子岁图《圣济总录》
  1. 冰翳内障《中医词典》
  2. 冰翳歌《医宗金鉴》
  3. 冰翳内障《秘传眼科龙木论》
  4. 冰翳歌《眼科心法要诀》
  5. 冰翳内障《明目至宝》
  6. 冰翳《中医词典》
  7. 冰翳外障《中医词典》
  8. 冰瑕障《中医名词词典》
  9. 冰翳瑕深《明目至宝》
  10. 冰瑕翳深外障《秘传眼科龙木论》
  11. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  12. 冰瑕翳深外障《中医词典》
  13. 冰竹茶《茶饮保健》
  14. 冰瑕翳深歌《医宗金鉴》
  15. 丙《中医词典》
  16. 冰瑕翳深歌《眼科心法要诀》
  17. 丙氨酸氨基转移酶《常用化验值及意义》
  18. 冰瑕翳深《中医词典》
  19. 丙吡胺《药理学》
  20. 冰瑕翳《中医词典》
  21. 丙辰岁图《圣济总录》
  22. 冰虾翳深《银海精微》
  23. 丙丁《中医词典》
  24. 冰糖苡米《保健药膳》
  25. 丙谷胺《药理学》
  26. 冰糖梅苏饮《保健药膳》
  27. 丙磺舒《药理学》
  28. 冰糖莲子《保健药膳》
  29. 丙基硫氧嘧啶《医院药学》
  30. 冰糖蛤士蟆《保健药膳》
  31. 丙日 丙与辛合《普济方·针灸》


冰翳外障_《中医词典》a~b_中医综合_【岐黄之术】

冰翳外障

冰翳外障

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。由肝经之热上乘所致。症见翳生风轮之上，色青白而薄，形如冰瑕，或片或点，横贯乌睛，或痒或疼，发作无定，眵粘泪出，白睛脉赤。治宜清肝泻热。方用龙胆泻肝汤加减。参见冰瑕翳深外障条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰翳内障
  • 当前页：冰翳外障
  • 下一页：丙
<<< 返回本书目录
  1. 冰翳内障《秘传眼科龙木论》
  2. 冰玉散【方剂大全】
  3. 冰翳还睛丸【方剂大全】
  4. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  5. 冰翳歌《医宗金鉴》
  6. 丙辰岁图《圣济总录》
  7. 冰翳歌《眼科心法要诀》
  8. 丙丁丸【方剂大全】
  9. 冰雪饮子【方剂大全】
  10. 丙申岁图《圣济总录》
  11. 冰熊散【方剂大全】
  12. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  13. 冰心散【方剂大全】
  14. 丙酮酸激酶缺乏症【疾病大全】
  15. 冰消散【方剂大全】
  16. 丙午岁图《圣济总录》
  17. 冰香散【方剂大全】
  18. 丙型病毒性肝炎【疾病大全】
  19. 冰苋散【方剂大全】
  20. 丙型肝炎病毒《医学微生物学》
  21. 冰瑕翳深外障《秘传眼科龙木论》
  22. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  23. 冰瑕翳深歌《医宗金鉴》
  24. 丙戌岁图《圣济总录》
  25. 冰瑕翳深歌《眼科心法要诀》
  26. 丙寅岁图《圣济总录》
  27. 冰虾翳深《银海精微》
  28. 丙种宝月丹【方剂大全】
  29. 冰糖苡米《保健药膳》
  30. 丙子岁图《圣济总录》
  1. 冰翳外障《中医词典》
  2. 冰翳内障《明目至宝》
  3. 冰翳瑕深《明目至宝》
  4. 冰翳内障《秘传眼科龙木论》
  5. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  6. 冰翳内障《中医词典》
  7. 冰竹茶《茶饮保健》
  8. 冰翳歌《医宗金鉴》
  9. 丙《中医词典》
  10. 冰翳歌《眼科心法要诀》
  11. 丙氨酸氨基转移酶《常用化验值及意义》
  12. 冰翳《中医词典》
  13. 丙吡胺《药理学》
  14. 冰瑕障《中医名词词典》
  15. 丙辰岁图《圣济总录》
  16. 冰瑕翳深外障《秘传眼科龙木论》
  17. 丙丁《中医词典》
  18. 冰瑕翳深外障《中医词典》
  19. 丙谷胺《药理学》
  20. 冰瑕翳深歌《医宗金鉴》
  21. 丙磺舒《药理学》
  22. 冰瑕翳深歌《眼科心法要诀》
  23. 丙基硫氧嘧啶《医院药学》
  24. 冰瑕翳深《中医词典》
  25. 丙日 丙与辛合《普济方·针灸》
  26. 冰瑕翳《中医词典》
  27. 丙申岁图《圣济总录》
  28. 冰虾翳深《银海精微》
  29. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  30. 冰糖苡米《保健药膳》
  31. 丙酮酸代谢紊乱《默克家庭诊疗手册》


丙_《中医词典》a~b_中医综合_【岐黄之术】

丙

丙

  • 上一页
  • 目录
  • 相关
  • 下一页

天干的第三位。常用以纪年、纪日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰翳外障
  • 当前页：丙
  • 下一页：丙丁
<<< 返回本书目录
  1. 冰玉散【方剂大全】
  2. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  3. 冰翳内障《秘传眼科龙木论》
  4. 丙辰岁图《圣济总录》
  5. 冰翳还睛丸【方剂大全】
  6. 丙丁丸【方剂大全】
  7. 冰翳歌《医宗金鉴》
  8. 丙申岁图《圣济总录》
  9. 冰翳歌《眼科心法要诀》
  10. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  11. 冰雪饮子【方剂大全】
  12. 丙酮酸激酶缺乏症【疾病大全】
  13. 冰熊散【方剂大全】
  14. 丙午岁图《圣济总录》
  15. 冰心散【方剂大全】
  16. 丙型病毒性肝炎【疾病大全】
  17. 冰消散【方剂大全】
  18. 丙型肝炎病毒《医学微生物学》
  19. 冰香散【方剂大全】
  20. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  21. 冰苋散【方剂大全】
  22. 丙戌岁图《圣济总录》
  23. 冰瑕翳深外障《秘传眼科龙木论》
  24. 丙寅岁图《圣济总录》
  25. 冰瑕翳深歌《医宗金鉴》
  26. 丙种宝月丹【方剂大全】
  27. 冰瑕翳深歌《眼科心法要诀》
  28. 丙子岁图《圣济总录》
  29. 冰虾翳深《银海精微》
  30. 丙字独参汤《增订十药神书》
  1. 丙《中医词典》
  2. 冰竹茶《茶饮保健》
  3. 丙氨酸氨基转移酶《常用化验值及意义》
  4. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  5. 丙吡胺《药理学》
  6. 冰翳瑕深《明目至宝》
  7. 丙辰岁图《圣济总录》
  8. 冰翳外障《中医词典》
  9. 丙丁《中医词典》
  10. 冰翳内障《明目至宝》
  11. 丙谷胺《药理学》
  12. 冰翳内障《秘传眼科龙木论》
  13. 丙磺舒《药理学》
  14. 冰翳内障《中医词典》
  15. 丙基硫氧嘧啶《医院药学》
  16. 冰翳歌《医宗金鉴》
  17. 丙日 丙与辛合《普济方·针灸》
  18. 冰翳歌《眼科心法要诀》
  19. 丙申岁图《圣济总录》
  20. 冰翳《中医词典》
  21. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  22. 冰瑕障《中医名词词典》
  23. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  24. 冰瑕翳深外障《秘传眼科龙木论》
  25. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  26. 冰瑕翳深外障《中医词典》
  27. 丙午岁图《圣济总录》
  28. 冰瑕翳深歌《医宗金鉴》
  29. 丙戊酸钠《药理学》
  30. 冰瑕翳深歌《眼科心法要诀》
  31. 丙辛化水《中医词典》


丙丁_《中医词典》a~b_中医综合_【岐黄之术】

丙丁

丙丁

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用十干以纪日，丙丁即丙日与丁日。丙丁属火，火分阴阳。丙为阳火，内应手太阳小肠经，故小肠经旺于丙日；丁为阴火，内属手少阴心经，故心旺于丁日。《素问·脏气法时论》：“心主夏，手少阴、太阳主治，其日丙丁。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙
  • 当前页：丙丁
  • 下一页：丙辛化水
<<< 返回本书目录
  1. 丙辰岁图《圣济总录》
  2. 丙丁丸【方剂大全】
  3. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  4. 丙申岁图《圣济总录》
  5. 冰玉散【方剂大全】
  6. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  7. 冰翳内障《秘传眼科龙木论》
  8. 丙酮酸激酶缺乏症【疾病大全】
  9. 冰翳还睛丸【方剂大全】
  10. 丙午岁图《圣济总录》
  11. 冰翳歌《医宗金鉴》
  12. 丙型病毒性肝炎【疾病大全】
  13. 冰翳歌《眼科心法要诀》
  14. 丙型肝炎病毒《医学微生物学》
  15. 冰雪饮子【方剂大全】
  16. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  17. 冰熊散【方剂大全】
  18. 丙戌岁图《圣济总录》
  19. 冰心散【方剂大全】
  20. 丙寅岁图《圣济总录》
  21. 冰消散【方剂大全】
  22. 丙种宝月丹【方剂大全】
  23. 冰香散【方剂大全】
  24. 丙子岁图《圣济总录》
  25. 冰苋散【方剂大全】
  26. 丙字独参汤《增订十药神书》
  27. 冰瑕翳深外障《秘传眼科龙木论》
  28. 丙字化毒丸【方剂大全】
  29. 冰瑕翳深歌《医宗金鉴》
  30. 丙字人参汤论《增订十药神书》
  1. 丙丁《中医词典》
  2. 丙辰岁图《圣济总录》
  3. 丙谷胺《药理学》
  4. 丙吡胺《药理学》
  5. 丙磺舒《药理学》
  6. 丙氨酸氨基转移酶《常用化验值及意义》
  7. 丙基硫氧嘧啶《医院药学》
  8. 丙《中医词典》
  9. 丙日 丙与辛合《普济方·针灸》
  10. 冰竹茶《茶饮保健》
  11. 丙申岁图《圣济总录》
  12. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  13. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  14. 冰翳瑕深《明目至宝》
  15. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  16. 冰翳外障《中医词典》
  17. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  18. 冰翳内障《明目至宝》
  19. 丙午岁图《圣济总录》
  20. 冰翳内障《秘传眼科龙木论》
  21. 丙戊酸钠《药理学》
  22. 冰翳内障《中医词典》
  23. 丙辛化水《中医词典》
  24. 冰翳歌《医宗金鉴》
  25. 丙型肝炎病毒《医学微生物学》
  26. 冰翳歌《眼科心法要诀》
  27. 丙戌岁图《圣济总录》
  28. 冰翳《中医词典》
  29. 丙寅岁图《圣济总录》
  30. 冰瑕障《中医名词词典》
  31. 丙子岁图《圣济总录》


丙辛化水_《中医词典》a~b_中医综合_【岐黄之术】

丙辛化水

丙辛化水

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。指凡逢丙辛为水运。《素问·天元纪大论》：“丙辛之岁，水运统之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙丁
  • 当前页：丙辛化水
  • 下一页：秉风
<<< 返回本书目录
  1. 丙午岁图《圣济总录》
  2. 丙型病毒性肝炎【疾病大全】
  3. 丙酮酸激酶缺乏症【疾病大全】
  4. 丙型肝炎病毒《医学微生物学》
  5. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  6. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  7. 丙申岁图《圣济总录》
  8. 丙戌岁图《圣济总录》
  9. 丙丁丸【方剂大全】
  10. 丙寅岁图《圣济总录》
  11. 丙辰岁图《圣济总录》
  12. 丙种宝月丹【方剂大全】
  13. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  14. 丙子岁图《圣济总录》
  15. 冰玉散【方剂大全】
  16. 丙字独参汤《增订十药神书》
  17. 冰翳内障《秘传眼科龙木论》
  18. 丙字化毒丸【方剂大全】
  19. 冰翳还睛丸【方剂大全】
  20. 丙字人参汤论《增订十药神书》
  21. 冰翳歌《医宗金鉴》
  22. 秉风穴【人体背部穴位】
  23. 冰翳歌《眼科心法要诀》
  24. 秉风穴【上肢外侧穴位】
  25. 冰雪饮子【方剂大全】
  26. 柄果槲寄生【中药大全】
  27. 冰熊散【方剂大全】
  28. 柄马勃【中药大全】
  29. 冰心散【方剂大全】
  30. 饼金散【方剂大全】
  1. 丙辛化水《中医词典》
  2. 丙戊酸钠《药理学》
  3. 丙型肝炎病毒《医学微生物学》
  4. 丙午岁图《圣济总录》
  5. 丙戌岁图《圣济总录》
  6. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  7. 丙寅岁图《圣济总录》
  8. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  9. 丙子岁图《圣济总录》
  10. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  11. 丙字独参汤《增订十药神书》
  12. 丙申岁图《圣济总录》
  13. 丙字号方《医学心悟》
  14. 丙日 丙与辛合《普济方·针灸》
  15. 丙字人参汤论《增订十药神书》
  16. 丙基硫氧嘧啶《医院药学》
  17. 秉风《针灸大成》
  18. 丙磺舒《药理学》
  19. 秉风《中医词典》
  20. 丙谷胺《药理学》
  21. 秉风《针灸学》
  22. 丙丁《中医词典》
  23. 饼《饮膳正要》
  24. 丙辰岁图《圣济总录》
  25. 饼灸《中医名词词典》
  26. 丙吡胺《药理学》
  27. 饼灸《中医词典》
  28. 丙氨酸氨基转移酶《常用化验值及意义》
  29. 饼类《活幼心书》
  30. 丙《中医词典》
  31. 禀赋《慈幼新书》


秉风_《中医词典》a~b_中医综合_【岐黄之术】

秉风

秉风

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。别名肩解。属手太阳小肠经。手阳明、太阳与手、足少阳之会。在肩胛部，冈上窝中央，天宗直上，举臂有凹陷处。布有锁骨上神经后支和副神经，深层为肩胛上神经，及肩胛上动、静脉。主治肩臂疼痛，肩胛痛，上肢酸麻等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙辛化水
  • 当前页：秉风
  • 下一页：并
<<< 返回本书目录
  1. 丙字人参汤论《增订十药神书》
  2. 秉风穴【人体背部穴位】
  3. 丙字化毒丸【方剂大全】
  4. 秉风穴【上肢外侧穴位】
  5. 丙字独参汤《增订十药神书》
  6. 柄果槲寄生【中药大全】
  7. 丙子岁图《圣济总录》
  8. 柄马勃【中药大全】
  9. 丙种宝月丹【方剂大全】
  10. 饼金散【方剂大全】
  11. 丙寅岁图《圣济总录》
  12. 禀赋《慈幼新书》
  13. 丙戌岁图《圣济总录》
  14. 禀赋顺逆险《痘疹心法要诀》
  15. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  16. 禀赋顺逆险《医宗金鉴》
  17. 丙型肝炎病毒《医学微生物学》
  18. 禀赋源流总论《灵素节注类编》
  19. 丙型病毒性肝炎【疾病大全】
  20. 禀赋之殊《幼幼新书》
  21. 丙午岁图《圣济总录》
  22. 禀受论《小儿卫生总微论方》
  23. 丙酮酸激酶缺乏症【疾病大全】
  24. 疒畾【方剂主治】
  25. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  26. 疒咅【方剂主治】
  27. 丙申岁图《圣济总录》
  28. 疒帬【方剂主治】
  29. 丙丁丸【方剂大全】
  30. 疒颓【方剂主治】
  1. 秉风《中医词典》
  2. 秉风《针灸大成》
  3. 秉风《针灸学》
  4. 丙字人参汤论《增订十药神书》
  5. 饼《饮膳正要》
  6. 丙字号方《医学心悟》
  7. 饼灸《中医名词词典》
  8. 丙字独参汤《增订十药神书》
  9. 饼灸《中医词典》
  10. 丙子岁图《圣济总录》
  11. 饼类《活幼心书》
  12. 丙寅岁图《圣济总录》
  13. 禀赋《慈幼新书》
  14. 丙戌岁图《圣济总录》
  15. 禀赋顺逆险《医宗金鉴》
  16. 丙型肝炎病毒《医学微生物学》
  17. 禀赋顺逆险《痘疹心法要诀》
  18. 丙辛化水《中医词典》
  19. 禀赋源流总论《灵素节注类编》
  20. 丙戊酸钠《药理学》
  21. 禀赋之殊《幼幼新书》
  22. 丙午岁图《圣济总录》
  23. 禀受论《小儿卫生总微论方》
  24. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  25. 并《中医词典》
  26. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  27. 并病《中医名词词典》
  28. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  29. 并病《中医词典》
  30. 丙申岁图《圣济总录》
  31. 并病《伤寒捷诀》


并_《中医词典》a~b_中医综合_【岐黄之术】

并

并

  • 上一页
  • 目录
  • 相关
  • 下一页

①枢纽机关。《灵枢·忧恚无言》：“悬壅垂者，音声之关也。”

②关联。《素问·咳论》：“此皆聚于胃，关于肺。”

③病证名。小便不通。

④病理名。阴气过盛，阳气不能朝营。《灵枢·脉度》：“阴气太盛，则阳气不能荣也，故曰关。”

⑤关脉之简称。详寸关尺条。

⑥解剖部位名。所指部位有多种情况。例如：指切脉部位者，《濒湖脉学》：“掌后高骨，是谓之关。关前为阳，关后为阴。”又如指腕关节、踝关节者，《骨释》：“手、足腕两端骨，亦通曰关。”《骨释》还称人体之诸大关节为关者，指出“凡肘、腋、髀、腘两端相接骨，通曰机关，亦曰关。”又如喉科传统习惯称咽峡为关，其咽腭弓之后，称关内；舌腭弓之外，称关外。还有：承扶穴亦名关。《素问·骨空论》：“辅上为腘，腘上为关。”可见关在人体是一个同名而多部位之解剖名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秉风
  • 当前页：并
  • 下一页：并病
<<< 返回本书目录
  1. 疒颓、疝《圆运动的古中医学》
  2. 并病《伤寒大白》
  3. 疒颓【方剂主治】
  4. 并病《伤寒捷诀》
  5. 疒帬【方剂主治】
  6. 并病-伤寒门（下）《古今医统大全》
  7. 疒咅【方剂主治】
  8. 并补两天丸【方剂大全】
  9. 疒畾【方剂主治】
  10. 并发截瘫的脊柱结核【疾病大全】
  11. 禀受论《小儿卫生总微论方》
  12. 并发症白内障【疾病大全】
  13. 禀赋之殊《幼幼新书》
  14. 并祛丹【方剂大全】
  15. 禀赋源流总论《灵素节注类编》
  16. 并提汤【方剂大全】
  17. 禀赋顺逆险《医宗金鉴》
  18. 并言《喉科秘诀》
  19. 禀赋顺逆险《痘疹心法要诀》
  20. 并指（趾）畸形【疾病症状】
  21. 禀赋《慈幼新书》
  22. 病《普济方·针灸》
  23. 饼金散【方剂大全】
  24. 病《伤寒标本心法类萃》
  25. 柄马勃【中药大全】
  26. 病《寿世保元》
  27. 柄果槲寄生【中药大全】
  28. 病《万病回春》
  29. 秉风穴【上肢外侧穴位】
  30. 病《续名医类案》
  1. 并《中医词典》
  2. 禀受论《小儿卫生总微论方》
  3. 并病《中医名词词典》
  4. 禀赋之殊《幼幼新书》
  5. 并病《中医词典》
  6. 禀赋源流总论《灵素节注类编》
  7. 并病《伤寒捷诀》
  8. 禀赋顺逆险《痘疹心法要诀》
  9. 并病《丹台玉案》
  10. 禀赋顺逆险《医宗金鉴》
  11. 并病《伤寒大白》
  12. 禀赋《慈幼新书》
  13. 并病（伤寒门 下）《古今医统大全》
  14. 饼类《活幼心书》
  15. 并发性白内障《眼科学》
  16. 饼灸《中医词典》
  17. 并发症《减肥新法与技巧》
  18. 饼灸《中医名词词典》
  19. 并发症《传染病》
  20. 饼《饮膳正要》
  21. 并发症《传染病》
  22. 秉风《针灸学》
  23. 并发症《传染病》
  24. 秉风《中医词典》
  25. 并发症《传染病》
  26. 秉风《针灸大成》
  27. 并发症《传染病》
  28. 丙字人参汤论《增订十药神书》
  29. 并发症《传染病》
  30. 丙字号方《医学心悟》
  31. 并发症《传染病》


并病_《中医词典》a~b_中医综合_【岐黄之术】

并病

并病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一经证候未解，又出现另一经证候。出《伤寒论》。《伤寒论大全·伤寒合病并病》：“并病者，一经先病未尽，又过一经之传者，为并病。”《景岳全书·伤寒典》：“并病者，一经先病，然后渐及他经而皆病也。如太阳先病，发热 头痛，而后见目痛鼻干不眠等证者，此太阳并于阳明也；或后见耳聋胁痛，呕而口苦等证者，此太阳并于少阳也；或后见腹满嗌干等证者，此太阳并于太阴也；或后见舌干口燥等证者，此太阳并于少阴也；或后见烦满囊缩等证者，此太阳并于厥阴也。若阳明并于三阴者，必鼻干不眠而兼三阴之证；少阳并于三阴者，必耳聋呕苦而兼三阴之证。”阳经并病，如表症未罢，宜先解表。参见太阳少阳并病、二阳并病等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并
  • 当前页：并病
  • 下一页：并合
<<< 返回本书目录
  1. 并病《伤寒捷诀》
  2. 并病-伤寒门（下）《古今医统大全》
  3. 并病《伤寒大白》
  4. 并补两天丸【方剂大全】
  5. 疒颓、疝《圆运动的古中医学》
  6. 并发截瘫的脊柱结核【疾病大全】
  7. 疒颓【方剂主治】
  8. 并发症白内障【疾病大全】
  9. 疒帬【方剂主治】
  10. 并祛丹【方剂大全】
  11. 疒咅【方剂主治】
  12. 并提汤【方剂大全】
  13. 疒畾【方剂主治】
  14. 并言《喉科秘诀》
  15. 禀受论《小儿卫生总微论方》
  16. 并指（趾）畸形【疾病症状】
  17. 禀赋之殊《幼幼新书》
  18. 病《普济方·针灸》
  19. 禀赋源流总论《灵素节注类编》
  20. 病《伤寒标本心法类萃》
  21. 禀赋顺逆险《医宗金鉴》
  22. 病《寿世保元》
  23. 禀赋顺逆险《痘疹心法要诀》
  24. 病《万病回春》
  25. 禀赋《慈幼新书》
  26. 病《续名医类案》
  27. 饼金散【方剂大全】
  28. 病《医学正传》
  29. 柄马勃【中药大全】
  30. 病《杂病广要》
  1. 并病《中医词典》
  2. 并病《中医名词词典》
  3. 并病《伤寒捷诀》
  4. 并《中医词典》
  5. 并病《丹台玉案》
  6. 禀受论《小儿卫生总微论方》
  7. 并病《伤寒大白》
  8. 禀赋之殊《幼幼新书》
  9. 并病（伤寒门 下）《古今医统大全》
  10. 禀赋源流总论《灵素节注类编》
  11. 并发性白内障《眼科学》
  12. 禀赋顺逆险《痘疹心法要诀》
  13. 并发症《减肥新法与技巧》
  14. 禀赋顺逆险《医宗金鉴》
  15. 并发症《传染病》
  16. 禀赋《慈幼新书》
  17. 并发症《传染病》
  18. 饼类《活幼心书》
  19. 并发症《传染病》
  20. 饼灸《中医词典》
  21. 并发症《传染病》
  22. 饼灸《中医名词词典》
  23. 并发症《传染病》
  24. 饼《饮膳正要》
  25. 并发症《传染病》
  26. 秉风《针灸学》
  27. 并发症《传染病》
  28. 秉风《中医词典》
  29. 并发症《传染病》
  30. 秉风《针灸大成》
  31. 并发症《传染病》


并合_《中医词典》a~b_中医综合_【岐黄之术】

并合

并合

  • 上一页
  • 目录
  • 相关
  • 下一页

归并综合。即全面分析之意。《素问·方盛衰论》：“持雌失雄，弃阴附阳，不知并合，诊故不明……。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并病
  • 当前页：并合
  • 下一页：并行
<<< 返回本书目录
  1. 并发症白内障【疾病大全】
  2. 并祛丹【方剂大全】
  3. 并发截瘫的脊柱结核【疾病大全】
  4. 并提汤【方剂大全】
  5. 并补两天丸【方剂大全】
  6. 并言《喉科秘诀》
  7. 并病-伤寒门（下）《古今医统大全》
  8. 并指（趾）畸形【疾病症状】
  9. 并病《伤寒捷诀》
  10. 病《普济方·针灸》
  11. 并病《伤寒大白》
  12. 病《伤寒标本心法类萃》
  13. 疒颓、疝《圆运动的古中医学》
  14. 病《寿世保元》
  15. 疒颓【方剂主治】
  16. 病《万病回春》
  17. 疒帬【方剂主治】
  18. 病《续名医类案》
  19. 疒咅【方剂主治】
  20. 病《医学正传》
  21. 疒畾【方剂主治】
  22. 病《杂病广要》
  23. 禀受论《小儿卫生总微论方》
  24. 病《证治汇补》
  25. 禀赋之殊《幼幼新书》
  26. 病《证治准绳·幼科》
  27. 禀赋源流总论《灵素节注类编》
  28. 病〔虾〕《医宗金鉴》
  29. 禀赋顺逆险《医宗金鉴》
  30. 病案《中医诊断学》
  1. 并合《中医词典》
  2. 并行《中医词典》
  3. 并苦《千金翼方》
  4. 并发症与后遗症《传染病》
  5. 并苦《新修本草》
  6. 并发症与后遗症《传染病》
  7. 并苦《证类本草》
  8. 并发症及其处理《普通外科学》
  9. 并苦《名医别录》
  10. 并发症及后遗症《急诊医学》
  11. 并稸《中医词典》
  12. 并发症《儿科学》
  13. 并言《喉科秘诀》
  14. 并发症《儿科学》
  15. 并阴《中医词典》
  16. 并发症《儿科学》
  17. 并月《中医词典》
  18. 并发症《传染病》
  19. 病《中医词典》
  20. 并发症《传染病》
  21. 病《伤寒标本心法类萃》
  22. 并发症《传染病》
  23. 病《续名医类案》
  24. 并发症《传染病》
  25. 病《医述》
  26. 并发症《传染病》
  27. 病《杂病广要》
  28. 并发症《传染病》
  29. 病《证治准绳·幼科》
  30. 并发症《传染病》
  31. 病《寿世保元》


并行_《中医词典》a~b_中医综合_【岐黄之术】

并行

并行

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学名词。即标本同治。疾病比较轻浅，用药可兼顾主症和兼症，标病和本病同时治疗。《素问·标本病传论》：“间者并行，甚者独行。”参间甚条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并合
  • 当前页：并行
  • 下一页：并稸
<<< 返回本书目录
  1. 并发症白内障【疾病大全】
  2. 并祛丹【方剂大全】
  3. 并发截瘫的脊柱结核【疾病大全】
  4. 并提汤【方剂大全】
  5. 并补两天丸【方剂大全】
  6. 并言《喉科秘诀》
  7. 并病-伤寒门（下）《古今医统大全》
  8. 并指（趾）畸形【疾病症状】
  9. 并病《伤寒捷诀》
  10. 病《普济方·针灸》
  11. 并病《伤寒大白》
  12. 病《伤寒标本心法类萃》
  13. 疒颓、疝《圆运动的古中医学》
  14. 病《寿世保元》
  15. 疒颓【方剂主治】
  16. 病《万病回春》
  17. 疒帬【方剂主治】
  18. 病《续名医类案》
  19. 疒咅【方剂主治】
  20. 病《医学正传》
  21. 疒畾【方剂主治】
  22. 病《杂病广要》
  23. 禀受论《小儿卫生总微论方》
  24. 病《证治汇补》
  25. 禀赋之殊《幼幼新书》
  26. 病《证治准绳·幼科》
  27. 禀赋源流总论《灵素节注类编》
  28. 病〔虾〕《医宗金鉴》
  29. 禀赋顺逆险《医宗金鉴》
  30. 病案《中医诊断学》
  1. 并行《中医词典》
  2. 并发症与后遗症《传染病》
  3. 并合《中医词典》
  4. 并发症与后遗症《传染病》
  5. 并苦《千金翼方》
  6. 并发症及其处理《普通外科学》
  7. 并苦《新修本草》
  8. 并发症及后遗症《急诊医学》
  9. 并苦《证类本草》
  10. 并发症《儿科学》
  11. 并苦《名医别录》
  12. 并发症《儿科学》
  13. 并稸《中医词典》
  14. 并发症《儿科学》
  15. 并言《喉科秘诀》
  16. 并发症《传染病》
  17. 并阴《中医词典》
  18. 并发症《传染病》
  19. 并月《中医词典》
  20. 并发症《传染病》
  21. 病《中医词典》
  22. 并发症《传染病》
  23. 病《伤寒标本心法类萃》
  24. 并发症《传染病》
  25. 病《续名医类案》
  26. 并发症《传染病》
  27. 病《医述》
  28. 并发症《传染病》
  29. 病《杂病广要》
  30. 并发症《传染病》
  31. 病《证治准绳·幼科》


并稸_《中医词典》a~b_中医综合_【岐黄之术】

并稸

并稸

  • 上一页
  • 目录
  • 相关
  • 下一页

合并蓄积。稸，同蓄。《素问·五常政大论》：“其动濡积并稸。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并行
  • 当前页：并稸
  • 下一页：并阴
<<< 返回本书目录
  1. 并提汤【方剂大全】
  2. 并言《喉科秘诀》
  3. 并祛丹【方剂大全】
  4. 并指（趾）畸形【疾病症状】
  5. 并发症白内障【疾病大全】
  6. 病《普济方·针灸》
  7. 并发截瘫的脊柱结核【疾病大全】
  8. 病《伤寒标本心法类萃》
  9. 并补两天丸【方剂大全】
  10. 病《寿世保元》
  11. 并病-伤寒门（下）《古今医统大全》
  12. 病《万病回春》
  13. 并病《伤寒捷诀》
  14. 病《续名医类案》
  15. 并病《伤寒大白》
  16. 病《医学正传》
  17. 疒颓、疝《圆运动的古中医学》
  18. 病《杂病广要》
  19. 疒颓【方剂主治】
  20. 病《证治汇补》
  21. 疒帬【方剂主治】
  22. 病《证治准绳·幼科》
  23. 疒咅【方剂主治】
  24. 病〔虾〕《医宗金鉴》
  25. 疒畾【方剂主治】
  26. 病案《中医诊断学》
  27. 禀受论《小儿卫生总微论方》
  28. 病案的排列和保管《基础护理学》
  29. 禀赋之殊《幼幼新书》
  30. 病案书写《物理诊断学》
  1. 并稸《中医词典》
  2. 并苦《名医别录》
  3. 并言《喉科秘诀》
  4. 并苦《证类本草》
  5. 并阴《中医词典》
  6. 并苦《新修本草》
  7. 并月《中医词典》
  8. 并苦《千金翼方》
  9. 病《中医词典》
  10. 并合《中医词典》
  11. 病《伤寒标本心法类萃》
  12. 并行《中医词典》
  13. 病《续名医类案》
  14. 并发症与后遗症《传染病》
  15. 病《医述》
  16. 并发症与后遗症《传染病》
  17. 病《杂病广要》
  18. 并发症及其处理《普通外科学》
  19. 病《证治准绳·幼科》
  20. 并发症及后遗症《急诊医学》
  21. 病《寿世保元》
  22. 并发症《儿科学》
  23. 病《普济方·针灸》
  24. 并发症《儿科学》
  25. 病《医学正传》
  26. 并发症《儿科学》
  27. 病《万病回春》
  28. 并发症《传染病》
  29. 病《外科心法要诀》
  30. 并发症《传染病》
  31. 病《证治汇补》


并阴_《中医词典》a~b_中医综合_【岐黄之术】

并阴

并阴

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学术语。阴气通畅。并，气交通。《史记·扁鹊仓公列传》：“切其脉并阴，并阴者，脉顺清而愈。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并稸
  • 当前页：并阴
  • 下一页：并月
<<< 返回本书目录
  1. 并言《喉科秘诀》
  2. 并指（趾）畸形【疾病症状】
  3. 并提汤【方剂大全】
  4. 病《普济方·针灸》
  5. 并祛丹【方剂大全】
  6. 病《伤寒标本心法类萃》
  7. 并发症白内障【疾病大全】
  8. 病《寿世保元》
  9. 并发截瘫的脊柱结核【疾病大全】
  10. 病《万病回春》
  11. 并补两天丸【方剂大全】
  12. 病《续名医类案》
  13. 并病-伤寒门（下）《古今医统大全》
  14. 病《医学正传》
  15. 并病《伤寒捷诀》
  16. 病《杂病广要》
  17. 并病《伤寒大白》
  18. 病《证治汇补》
  19. 疒颓、疝《圆运动的古中医学》
  20. 病《证治准绳·幼科》
  21. 疒颓【方剂主治】
  22. 病〔虾〕《医宗金鉴》
  23. 疒帬【方剂主治】
  24. 病案《中医诊断学》
  25. 疒咅【方剂主治】
  26. 病案的排列和保管《基础护理学》
  27. 疒畾【方剂主治】
  28. 病案书写《物理诊断学》
  29. 禀受论《小儿卫生总微论方》
  30. 病案书写格式及举例《物理诊断学》
  1. 并阴《中医词典》
  2. 并言《喉科秘诀》
  3. 并月《中医词典》
  4. 并稸《中医词典》
  5. 病《中医词典》
  6. 并苦《名医别录》
  7. 病《伤寒标本心法类萃》
  8. 并苦《证类本草》
  9. 病《续名医类案》
  10. 并苦《新修本草》
  11. 病《医述》
  12. 并苦《千金翼方》
  13. 病《杂病广要》
  14. 并合《中医词典》
  15. 病《证治准绳·幼科》
  16. 并行《中医词典》
  17. 病《寿世保元》
  18. 并发症与后遗症《传染病》
  19. 病《普济方·针灸》
  20. 并发症与后遗症《传染病》
  21. 病《医学正传》
  22. 并发症及其处理《普通外科学》
  23. 病《万病回春》
  24. 并发症及后遗症《急诊医学》
  25. 病《外科心法要诀》
  26. 并发症《儿科学》
  27. 病《证治汇补》
  28. 并发症《儿科学》
  29. 病《急救广生集》
  30. 并发症《儿科学》
  31. 病《竹林女科证治》


并月_《中医词典》a~b_中医综合_【岐黄之术】

并月

并月

  • 上一页
  • 目录
  • 相关
  • 下一页

生理学名词。见《医宗金鉴·女科心法要诀》。指女子无病而月经每两月行一次者，谓并月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并阴
  • 当前页：并月
  • 下一页：病（疒^贵）
<<< 返回本书目录
  1. 并言《喉科秘诀》
  2. 并指（趾）畸形【疾病症状】
  3. 并提汤【方剂大全】
  4. 病《普济方·针灸》
  5. 并祛丹【方剂大全】
  6. 病《伤寒标本心法类萃》
  7. 并发症白内障【疾病大全】
  8. 病《寿世保元》
  9. 并发截瘫的脊柱结核【疾病大全】
  10. 病《万病回春》
  11. 并补两天丸【方剂大全】
  12. 病《续名医类案》
  13. 并病-伤寒门（下）《古今医统大全》
  14. 病《医学正传》
  15. 并病《伤寒捷诀》
  16. 病《杂病广要》
  17. 并病《伤寒大白》
  18. 病《证治汇补》
  19. 疒颓、疝《圆运动的古中医学》
  20. 病《证治准绳·幼科》
  21. 疒颓【方剂主治】
  22. 病〔虾〕《医宗金鉴》
  23. 疒帬【方剂主治】
  24. 病案《中医诊断学》
  25. 疒咅【方剂主治】
  26. 病案的排列和保管《基础护理学》
  27. 疒畾【方剂主治】
  28. 病案书写《物理诊断学》
  29. 禀受论《小儿卫生总微论方》
  30. 病案书写格式及举例《物理诊断学》
  1. 并月《中医词典》
  2. 并阴《中医词典》
  3. 病《中医词典》
  4. 并言《喉科秘诀》
  5. 病《伤寒标本心法类萃》
  6. 并稸《中医词典》
  7. 病《续名医类案》
  8. 并苦《名医别录》
  9. 病《医述》
  10. 并苦《证类本草》
  11. 病《杂病广要》
  12. 并苦《新修本草》
  13. 病《证治准绳·幼科》
  14. 并苦《千金翼方》
  15. 病《寿世保元》
  16. 并合《中医词典》
  17. 病《普济方·针灸》
  18. 并行《中医词典》
  19. 病《医学正传》
  20. 并发症与后遗症《传染病》
  21. 病《万病回春》
  22. 并发症与后遗症《传染病》
  23. 病《外科心法要诀》
  24. 并发症及其处理《普通外科学》
  25. 病《证治汇补》
  26. 并发症及后遗症《急诊医学》
  27. 病《急救广生集》
  28. 并发症《儿科学》
  29. 病《竹林女科证治》
  30. 并发症《儿科学》
  31. 病《明医指掌》


病（疒^贵）_《中医词典》a~b_中医综合_【岐黄之术】

病（疒^贵）
在线购买《中医词典》a~b正版书籍

病（疒^贵）

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。简称（疒^贵）。指小儿两侧睾丸肿大。治宜利气软坚，用橘核丸。参见小儿阴（疒^颓）条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并月
  • 当前页：病（疒^贵）
  • 下一页：病
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病（疒^贵）《中医词典》
  2. 病《明医指掌》
  3. 病、证并重的必要性《中医疾病预测》
  4. 病《竹林女科证治》
  5. 病〔虾〕《医宗金鉴》
  6. 病《急救广生集》
  7. 病案《中医诊断学》
  8. 病《证治汇补》
  9. 病案的排列和保管《基础护理学》
  10. 病《外科心法要诀》
  11. 病案书写《物理诊断学》
  12. 病《万病回春》
  13. 病案书写格式及举例《物理诊断学》
  14. 病《医学正传》
  15. 病本《黄帝内经·灵枢》
  16. 病《普济方·针灸》
  17. 病本《灵枢悬解》
  18. 病《寿世保元》
  19. 病本《中医词典》
  20. 病《证治准绳·幼科》
  21. 病本《内经评文》
  22. 病《杂病广要》
  23. 病变《医经原旨》
  24. 病《医述》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病《续名医类案》
  27. 病不可刺证《脉经》
  28. 病《伤寒标本心法类萃》
  29. 病不可发汗证《脉经》
  30. 病《中医词典》
  31. 病不可火十一条《仲景伤寒补亡论》


病_《中医词典》a~b_中医综合_【岐黄之术】

病

病

  • 上一页
  • 目录
  • 相关
  • 下一页

①疾病，病证。《灵枢·四时气》：“夫四时之气，各不同形，百病之起，皆有所生。”又：“持气口人迎，以视其脉，坚且盛且滑者病日进。”

②患病，生病。《素问·四气调神大论》：“不治已病，治未病。”《灵枢·五邪》：“邪在脾胃，则病肌肉痛。”《灵枢·寒热病》：“角孙……方病之时，其脉盛。”

③侵害，使生病。《灵枢·论勇》：“四时之风，病人何如？”

④病状，症状。指疾病的各种表现。《灵枢·经筋》：“足太阳之筋……其病小指支，跟肿痛，腘挛……”

⑤病位。疾病发生的所在部位。《灵枢·经筋》：“足少阴之筋……病在此者，主痫瘈及痉。”

⑥特指女子月事不潮。《素问·腹中论》：“何以知怀子之且生也？岐伯曰：身有病，而无邪脉也。”

⑦病邪。《灵枢·经筋》：“手阳明之筋……其病当所过者，支痛及转筋。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病（疒^贵）
  • 当前页：病
  • 下一页：病本
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《中医词典》
  2. 并月《中医词典》
  3. 病《伤寒标本心法类萃》
  4. 并阴《中医词典》
  5. 病《续名医类案》
  6. 并言《喉科秘诀》
  7. 病《医述》
  8. 并稸《中医词典》
  9. 病《杂病广要》
  10. 并苦《名医别录》
  11. 病《证治准绳·幼科》
  12. 并苦《证类本草》
  13. 病《寿世保元》
  14. 并苦《新修本草》
  15. 病《普济方·针灸》
  16. 并苦《千金翼方》
  17. 病《医学正传》
  18. 并合《中医词典》
  19. 病《万病回春》
  20. 并行《中医词典》
  21. 病《外科心法要诀》
  22. 并发症与后遗症《传染病》
  23. 病《证治汇补》
  24. 并发症与后遗症《传染病》
  25. 病《急救广生集》
  26. 并发症及其处理《普通外科学》
  27. 病《竹林女科证治》
  28. 并发症及后遗症《急诊医学》
  29. 病《明医指掌》
  30. 并发症《儿科学》
  31. 病（疒^贵）《中医词典》


病本_《中医词典》a~b_中医综合_【岐黄之术】

病本

病本

  • 上一页
  • 目录
  • 相关
  • 下一页

①《灵枢》第二十五篇篇名。本篇主要讨论了治病有治其本、治其标的区别的原则。

②患病的内在原因。《素问·痹论》：“食饮居处为其病本也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病
  • 当前页：病本
  • 下一页：病持
<<< 返回本书目录
  1. 病本《内经评文》
  2. 病变《医经原旨》
  3. 病本《灵枢悬解》
  4. 病不可刺八条《仲景伤寒补亡论》
  5. 病本《黄帝内经·灵枢》
  6. 病不可刺证《脉经》
  7. 病案书写格式及举例《物理诊断学》
  8. 病不可发汗证《脉经》
  9. 病案书写《物理诊断学》
  10. 病不可火十一条《仲景伤寒补亡论》
  11. 病案的排列和保管《基础护理学》
  12. 病不可火证《脉经》
  13. 病案《中医诊断学》
  14. 病不可灸七条《仲景伤寒补亡论》
  15. 病〔虾〕《医宗金鉴》
  16. 病不可灸证《脉经》
  17. 病《证治准绳·幼科》
  18. 病不可轻汗论《医学源流论》
  19. 病《证治汇补》
  20. 病不可水十条《仲景伤寒补亡论》
  21. 病《杂病广要》
  22. 病不可水证《脉经》
  23. 病《医学正传》
  24. 病不可吐证《脉经》
  25. 病《续名医类案》
  26. 病不可下证《脉经》
  27. 病《万病回春》
  28. 病成而变《类经》
  29. 病《寿世保元》
  30. 病传《黄帝内经·灵枢》
  1. 病本《中医词典》
  2. 病本《灵枢悬解》
  3. 病本《内经评文》
  4. 病本《黄帝内经·灵枢》
  5. 病变《医经原旨》
  6. 病案书写格式及举例《物理诊断学》
  7. 病不可刺八条《仲景伤寒补亡论》
  8. 病案书写《物理诊断学》
  9. 病不可刺证《脉经》
  10. 病案的排列和保管《基础护理学》
  11. 病不可发汗证《脉经》
  12. 病案《中医诊断学》
  13. 病不可火十一条《仲景伤寒补亡论》
  14. 病〔虾〕《医宗金鉴》
  15. 病不可火证《脉经》
  16. 病、证并重的必要性《中医疾病预测》
  17. 病不可灸七条《仲景伤寒补亡论》
  18. 病（疒^贵）《中医词典》
  19. 病不可灸证《脉经》
  20. 病《明医指掌》
  21. 病不可轻汗论《医学源流论》
  22. 病《竹林女科证治》
  23. 病不可水十条《仲景伤寒补亡论》
  24. 病《急救广生集》
  25. 病不可水证《脉经》
  26. 病《证治汇补》
  27. 病不可吐证《脉经》
  28. 病《外科心法要诀》
  29. 病不可下证《脉经》
  30. 病《万病回春》
  31. 病成而变《类经》


病持_《中医词典》a~b_中医综合_【岐黄之术】

病持

病持

  • 上一页
  • 目录
  • 相关
  • 下一页

病情持续。指病程较长，病势进展缓慢。《素问·六元正纪大论》：“太过者暴，不及者徐，暴者为病甚，徐者为病持。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病本
  • 当前页：病持
  • 下一页：病瘳
<<< 返回本书目录
  1. 病成而变《类经》
  2. 病传《黄帝内经·灵枢》
  3. 病不可下证《脉经》
  4. 病传《灵枢悬解》
  5. 病不可吐证《脉经》
  6. 病传《内经评文》
  7. 病不可水证《脉经》
  8. 病传死期《类经》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病第六十四问《婴童百问》
  11. 病不可轻汗论《医学源流论》
  12. 病毒的分类与命名《医学微生物学》
  13. 病不可灸证《脉经》
  14. 病毒的形态与结构《医学微生物学》
  15. 病不可灸七条《仲景伤寒补亡论》
  16. 病毒的一般性状《医学微生物学》
  17. 病不可火证《脉经》
  18. 病毒的增殖《医学微生物学》
  19. 病不可火十一条《仲景伤寒补亡论》
  20. 病毒对机体的致病作用《医学微生物学》
  21. 病不可发汗证《脉经》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病不可刺证《脉经》
  24. 病毒感染的防治原则《医学微生物学》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病毒性出血热【疾病大全】
  27. 病变《医经原旨》
  28. 病毒性肺炎【疾病大全】
  29. 病本《内经评文》
  30. 病毒性腹泻【疾病症状】
  1. 病持《中医词典》
  2. 病程与预后《基因诊断与性传播疾病》
  3. 病瘳《中医词典》
  4. 病程演变《外科学总论》
  5. 病穿板《中医词典》
  6. 病成而变《类经》
  7. 病穿掌《中医词典》
  8. 病不可下证《脉经》
  9. 病传《黄帝内经·灵枢》
  10. 病不可吐证《脉经》
  11. 病传《中医名词词典》
  12. 病不可水证《脉经》
  13. 病传《灵枢悬解》
  14. 病不可水十条《仲景伤寒补亡论》
  15. 病传《中医词典》
  16. 病不可轻汗论《医学源流论》
  17. 病传《内经评文》
  18. 病不可灸证《脉经》
  19. 病传死期《景岳全书》
  20. 病不可灸七条《仲景伤寒补亡论》
  21. 病传死期《类经》
  22. 病不可火证《脉经》
  23. 病大《中医词典》
  24. 病不可火十一条《仲景伤寒补亡论》
  25. 病第六十四问《婴童百问》
  26. 病不可发汗证《脉经》
  27. 病毒癌基因 《医学微生物学》
  28. 病不可刺证《脉经》
  29. 病毒的变异《医学微生物学》
  30. 病不可刺八条《仲景伤寒补亡论》
  31. 病毒的大小与形态《医学微生物学》


病瘳_《中医词典》a~b_中医综合_【岐黄之术】

病瘳

病瘳

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病痊愈。《素问·痹论》：“五脏有俞，六府有合，循脉之分，各有所发，各随其过，则病瘳也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病持
  • 当前页：病瘳
  • 下一页：病穿板
<<< 返回本书目录
  1. 病成而变《类经》
  2. 病传《黄帝内经·灵枢》
  3. 病不可下证《脉经》
  4. 病传《灵枢悬解》
  5. 病不可吐证《脉经》
  6. 病传《内经评文》
  7. 病不可水证《脉经》
  8. 病传死期《类经》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病第六十四问《婴童百问》
  11. 病不可轻汗论《医学源流论》
  12. 病毒的分类与命名《医学微生物学》
  13. 病不可灸证《脉经》
  14. 病毒的形态与结构《医学微生物学》
  15. 病不可灸七条《仲景伤寒补亡论》
  16. 病毒的一般性状《医学微生物学》
  17. 病不可火证《脉经》
  18. 病毒的增殖《医学微生物学》
  19. 病不可火十一条《仲景伤寒补亡论》
  20. 病毒对机体的致病作用《医学微生物学》
  21. 病不可发汗证《脉经》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病不可刺证《脉经》
  24. 病毒感染的防治原则《医学微生物学》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病毒性出血热【疾病大全】
  27. 病变《医经原旨》
  28. 病毒性肺炎【疾病大全】
  29. 病本《内经评文》
  30. 病毒性腹泻【疾病症状】
  1. 病瘳《中医词典》
  2. 病持《中医词典》
  3. 病穿板《中医词典》
  4. 病程与预后《基因诊断与性传播疾病》
  5. 病穿掌《中医词典》
  6. 病程演变《外科学总论》
  7. 病传《黄帝内经·灵枢》
  8. 病成而变《类经》
  9. 病传《中医名词词典》
  10. 病不可下证《脉经》
  11. 病传《灵枢悬解》
  12. 病不可吐证《脉经》
  13. 病传《中医词典》
  14. 病不可水证《脉经》
  15. 病传《内经评文》
  16. 病不可水十条《仲景伤寒补亡论》
  17. 病传死期《景岳全书》
  18. 病不可轻汗论《医学源流论》
  19. 病传死期《类经》
  20. 病不可灸证《脉经》
  21. 病大《中医词典》
  22. 病不可灸七条《仲景伤寒补亡论》
  23. 病第六十四问《婴童百问》
  24. 病不可火证《脉经》
  25. 病毒癌基因 《医学微生物学》
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 病毒的变异《医学微生物学》
  28. 病不可发汗证《脉经》
  29. 病毒的大小与形态《医学微生物学》
  30. 病不可刺证《脉经》
  31. 病毒的分类与命名《医学微生物学》


病穿板_《中医词典》a~b_中医综合_【岐黄之术】

病穿板

病穿板

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《证治准绳·外科》卷四。即涌泉疽。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病瘳
  • 当前页：病穿板
  • 下一页：病穿掌
<<< 返回本书目录
  1. 病成而变《类经》
  2. 病传《黄帝内经·灵枢》
  3. 病不可下证《脉经》
  4. 病传《灵枢悬解》
  5. 病不可吐证《脉经》
  6. 病传《内经评文》
  7. 病不可水证《脉经》
  8. 病传死期《类经》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病第六十四问《婴童百问》
  11. 病不可轻汗论《医学源流论》
  12. 病毒的分类与命名《医学微生物学》
  13. 病不可灸证《脉经》
  14. 病毒的形态与结构《医学微生物学》
  15. 病不可灸七条《仲景伤寒补亡论》
  16. 病毒的一般性状《医学微生物学》
  17. 病不可火证《脉经》
  18. 病毒的增殖《医学微生物学》
  19. 病不可火十一条《仲景伤寒补亡论》
  20. 病毒对机体的致病作用《医学微生物学》
  21. 病不可发汗证《脉经》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病不可刺证《脉经》
  24. 病毒感染的防治原则《医学微生物学》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病毒性出血热【疾病大全】
  27. 病变《医经原旨》
  28. 病毒性肺炎【疾病大全】
  29. 病本《内经评文》
  30. 病毒性腹泻【疾病症状】
  1. 病穿板《中医词典》
  2. 病瘳《中医词典》
  3. 病穿掌《中医词典》
  4. 病持《中医词典》
  5. 病传《黄帝内经·灵枢》
  6. 病程与预后《基因诊断与性传播疾病》
  7. 病传《中医名词词典》
  8. 病程演变《外科学总论》
  9. 病传《灵枢悬解》
  10. 病成而变《类经》
  11. 病传《中医词典》
  12. 病不可下证《脉经》
  13. 病传《内经评文》
  14. 病不可吐证《脉经》
  15. 病传死期《景岳全书》
  16. 病不可水证《脉经》
  17. 病传死期《类经》
  18. 病不可水十条《仲景伤寒补亡论》
  19. 病大《中医词典》
  20. 病不可轻汗论《医学源流论》
  21. 病第六十四问《婴童百问》
  22. 病不可灸证《脉经》
  23. 病毒癌基因 《医学微生物学》
  24. 病不可灸七条《仲景伤寒补亡论》
  25. 病毒的变异《医学微生物学》
  26. 病不可火证《脉经》
  27. 病毒的大小与形态《医学微生物学》
  28. 病不可火十一条《仲景伤寒补亡论》
  29. 病毒的分类与命名《医学微生物学》
  30. 病不可发汗证《脉经》
  31. 病毒的分离与鉴定《医学微生物学》


病穿掌_《中医词典》a~b_中医综合_【岐黄之术】

病穿掌

病穿掌

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《证治准绳·外科》卷三。即手心毒。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病穿板
  • 当前页：病穿掌
  • 下一页：病传
<<< 返回本书目录
  1. 病成而变《类经》
  2. 病传《黄帝内经·灵枢》
  3. 病不可下证《脉经》
  4. 病传《灵枢悬解》
  5. 病不可吐证《脉经》
  6. 病传《内经评文》
  7. 病不可水证《脉经》
  8. 病传死期《类经》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病第六十四问《婴童百问》
  11. 病不可轻汗论《医学源流论》
  12. 病毒的分类与命名《医学微生物学》
  13. 病不可灸证《脉经》
  14. 病毒的形态与结构《医学微生物学》
  15. 病不可灸七条《仲景伤寒补亡论》
  16. 病毒的一般性状《医学微生物学》
  17. 病不可火证《脉经》
  18. 病毒的增殖《医学微生物学》
  19. 病不可火十一条《仲景伤寒补亡论》
  20. 病毒对机体的致病作用《医学微生物学》
  21. 病不可发汗证《脉经》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病不可刺证《脉经》
  24. 病毒感染的防治原则《医学微生物学》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病毒性出血热【疾病大全】
  27. 病变《医经原旨》
  28. 病毒性肺炎【疾病大全】
  29. 病本《内经评文》
  30. 病毒性腹泻【疾病症状】
  1. 病穿掌《中医词典》
  2. 病穿板《中医词典》
  3. 病传《黄帝内经·灵枢》
  4. 病瘳《中医词典》
  5. 病传《中医名词词典》
  6. 病持《中医词典》
  7. 病传《灵枢悬解》
  8. 病程与预后《基因诊断与性传播疾病》
  9. 病传《中医词典》
  10. 病程演变《外科学总论》
  11. 病传《内经评文》
  12. 病成而变《类经》
  13. 病传死期《景岳全书》
  14. 病不可下证《脉经》
  15. 病传死期《类经》
  16. 病不可吐证《脉经》
  17. 病大《中医词典》
  18. 病不可水证《脉经》
  19. 病第六十四问《婴童百问》
  20. 病不可水十条《仲景伤寒补亡论》
  21. 病毒癌基因 《医学微生物学》
  22. 病不可轻汗论《医学源流论》
  23. 病毒的变异《医学微生物学》
  24. 病不可灸证《脉经》
  25. 病毒的大小与形态《医学微生物学》
  26. 病不可灸七条《仲景伤寒补亡论》
  27. 病毒的分类与命名《医学微生物学》
  28. 病不可火证《脉经》
  29. 病毒的分离与鉴定《医学微生物学》
  30. 病不可火十一条《仲景伤寒补亡论》
  31. 病毒的结构与功能《医学微生物学》


病传_《中医词典》a~b_中医综合_【岐黄之术】

病传

病传

  • 上一页
  • 目录
  • 相关
  • 下一页

①《灵枢》第四十二篇篇名。本篇主要讨论了邪气侵害人体后的传变规律。

②疾病的传变过程。《素问·标本病传论》：“夫病传者，心病先心痛，一日而咳，三日胁支痛，五日闭塞不通……”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病穿掌
  • 当前页：病传
  • 下一页：病大
<<< 返回本书目录
  1. 病传《内经评文》
  2. 病传死期《类经》
  3. 病传《灵枢悬解》
  4. 病第六十四问《婴童百问》
  5. 病传《黄帝内经·灵枢》
  6. 病毒的分类与命名《医学微生物学》
  7. 病成而变《类经》
  8. 病毒的形态与结构《医学微生物学》
  9. 病不可下证《脉经》
  10. 病毒的一般性状《医学微生物学》
  11. 病不可吐证《脉经》
  12. 病毒的增殖《医学微生物学》
  13. 病不可水证《脉经》
  14. 病毒对机体的致病作用《医学微生物学》
  15. 病不可水十条《仲景伤寒补亡论》
  16. 病毒感染《默克家庭诊疗手册》
  17. 病不可轻汗论《医学源流论》
  18. 病毒感染的防治原则《医学微生物学》
  19. 病不可灸证《脉经》
  20. 病毒性出血热【疾病大全】
  21. 病不可灸七条《仲景伤寒补亡论》
  22. 病毒性肺炎【疾病大全】
  23. 病不可火证《脉经》
  24. 病毒性腹泻【疾病症状】
  25. 病不可火十一条《仲景伤寒补亡论》
  26. 病毒性肝炎《常见中老年疾病防治》
  27. 病不可发汗证《脉经》
  28. 病毒性肝炎《传染病》
  29. 病不可刺证《脉经》
  30. 病毒性肝炎《家庭医学百科-医疗康复篇》
  1. 病传《中医词典》
  2. 病传《灵枢悬解》
  3. 病传《内经评文》
  4. 病传《中医名词词典》
  5. 病传死期《景岳全书》
  6. 病传《黄帝内经·灵枢》
  7. 病传死期《类经》
  8. 病穿掌《中医词典》
  9. 病大《中医词典》
  10. 病穿板《中医词典》
  11. 病第六十四问《婴童百问》
  12. 病瘳《中医词典》
  13. 病毒癌基因 《医学微生物学》
  14. 病持《中医词典》
  15. 病毒的变异《医学微生物学》
  16. 病程与预后《基因诊断与性传播疾病》
  17. 病毒的大小与形态《医学微生物学》
  18. 病程演变《外科学总论》
  19. 病毒的分类与命名《医学微生物学》
  20. 病成而变《类经》
  21. 病毒的分离与鉴定《医学微生物学》
  22. 病不可下证《脉经》
  23. 病毒的结构与功能《医学微生物学》
  24. 病不可吐证《脉经》
  25. 病毒的一般性状《医学微生物学》
  26. 病不可水证《脉经》
  27. 病毒的增殖《医学微生物学》
  28. 病不可水十条《仲景伤寒补亡论》
  29. 病毒对理化因素的抵抗力《医学微生物学》
  30. 病不可轻汗论《医学源流论》
  31. 病毒感染《默克家庭诊疗手册》


病大_《中医词典》a~b_中医综合_【岐黄之术】

病大

病大

  • 上一页
  • 目录
  • 相关
  • 下一页

指病情严重。《灵枢·官针》：“病大针小，气不泄泻，亦复为败。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病传
  • 当前页：病大
  • 下一页：病端
<<< 返回本书目录
  1. 病传死期《类经》
  2. 病第六十四问《婴童百问》
  3. 病传《内经评文》
  4. 病毒的分类与命名《医学微生物学》
  5. 病传《灵枢悬解》
  6. 病毒的形态与结构《医学微生物学》
  7. 病传《黄帝内经·灵枢》
  8. 病毒的一般性状《医学微生物学》
  9. 病成而变《类经》
  10. 病毒的增殖《医学微生物学》
  11. 病不可下证《脉经》
  12. 病毒对机体的致病作用《医学微生物学》
  13. 病不可吐证《脉经》
  14. 病毒感染《默克家庭诊疗手册》
  15. 病不可水证《脉经》
  16. 病毒感染的防治原则《医学微生物学》
  17. 病不可水十条《仲景伤寒补亡论》
  18. 病毒性出血热【疾病大全】
  19. 病不可轻汗论《医学源流论》
  20. 病毒性肺炎【疾病大全】
  21. 病不可灸证《脉经》
  22. 病毒性腹泻【疾病症状】
  23. 病不可灸七条《仲景伤寒补亡论》
  24. 病毒性肝炎《常见中老年疾病防治》
  25. 病不可火证《脉经》
  26. 病毒性肝炎《传染病》
  27. 病不可火十一条《仲景伤寒补亡论》
  28. 病毒性肝炎《家庭医学百科-医疗康复篇》
  29. 病不可发汗证《脉经》
  30. 病毒性肝炎【疾病大全】
  1. 病大《中医词典》
  2. 病传死期《类经》
  3. 病第六十四问《婴童百问》
  4. 病传死期《景岳全书》
  5. 病毒癌基因 《医学微生物学》
  6. 病传《内经评文》
  7. 病毒的变异《医学微生物学》
  8. 病传《中医词典》
  9. 病毒的大小与形态《医学微生物学》
  10. 病传《灵枢悬解》
  11. 病毒的分类与命名《医学微生物学》
  12. 病传《中医名词词典》
  13. 病毒的分离与鉴定《医学微生物学》
  14. 病传《黄帝内经·灵枢》
  15. 病毒的结构与功能《医学微生物学》
  16. 病穿掌《中医词典》
  17. 病毒的一般性状《医学微生物学》
  18. 病穿板《中医词典》
  19. 病毒的增殖《医学微生物学》
  20. 病瘳《中医词典》
  21. 病毒对理化因素的抵抗力《医学微生物学》
  22. 病持《中医词典》
  23. 病毒感染《默克家庭诊疗手册》
  24. 病程与预后《基因诊断与性传播疾病》
  25. 病毒感染《神经精神疾病诊断学》
  26. 病程演变《外科学总论》
  27. 病毒感染过程《实用免疫细胞与核酸》
  28. 病成而变《类经》
  29. 病毒感染机体的类型《医学微生物学》
  30. 病不可下证《脉经》
  31. 病毒感染细胞的类型《医学微生物学》


病端_《中医词典》a~b_中医综合_【岐黄之术】

病端

病端

  • 上一页
  • 目录
  • 相关
  • 下一页

指疾病的发生和经过。《灵枢·寿夭刚柔》：“谨度病端，与时相应。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病大
  • 当前页：病端
  • 下一页：病儿
<<< 返回本书目录
  1. 病毒学研究中实验动物的选择与应用《实验动物科学》
  2. 病发汗吐下以后证《脉经》
  3. 病毒性咽炎【疾病大全】
  4. 病发汗以后证《脉经》
  5. 病毒性心肌炎【疾病大全】
  6. 病反其本中标之病治反其本中标之方《类经》
  7. 病毒性心肌炎《中医儿科学》
  8. 病非疟之邪四时多病寒热《女科百问》
  9. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  10. 病肝切除术《临床肝移植》
  11. 病毒性心肌炎《儿科学》
  12. 病和症《人体使用手册》
  13. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  14. 病和症的关系《人体使用手册》
  15. 病毒性胃肠炎《传染病》
  16. 病后不得眠《药症忌宜》
  17. 病毒性食管炎【疾病大全】
  18. 病后不得眠方《外台秘要》
  19. 病毒性皮肤病《皮肤性病学》
  20. 病后不能语《幼幼新书》
  21. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  22. 病后口疮《医门补要》
  23. 病毒性脑炎《赵绍琴临证验案精选》
  24. 病后免疫《免疫与健康》
  25. 病毒性脑膜炎【疾病大全】
  26. 病后声不出《幼幼新书》
  27. 病毒性结膜炎《西医眼科学》
  28. 病后体弱【中药主治】
  29. 病毒性感染《默克家庭诊疗手册》
  30. 病后体虚【中药主治】
  1. 病端《中医词典》
  2. 病笃要诀《华佗神方》
  3. 病儿《中医词典》
  4. 病毒与癌症《医学微生物学》
  5. 病发汗吐下以后证《脉经》
  6. 病毒因素《预防医学》
  7. 病发汗以后证《脉经》
  8. 病毒学诊断《医学微生物学》
  9. 病发黄《儒门事亲》
  10. 病毒学研究中实验动物的选择《实验动物科学》
  11. 病发于阳《中医名词词典》
  12. 病毒性与免疫性《医学微生物学》
  13. 病发于阳《中医词典》
  14. 病毒性心肌炎《儿科学》
  15. 病发于阴《中医名词词典》
  16. 病毒性心肌炎《病理学》
  17. 病发于阴《中医词典》
  18. 病毒性心肌炎《中医儿科学》
  19. 病反其本中标之病治反其本中标之方《类经》
  20. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  21. 病房调剂室的发药管理《医院药学》
  22. 病毒性胃肠炎《传染病》
  23. 病房小药柜管理制度《医院药学》
  24. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  25. 病房药房工作制度《医院药学》
  26. 病毒性皮肤病《皮肤性病学》
  27. 病非疟之邪四时多病寒热《女科百问》
  28. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  29. 病风《中医词典》
  30. 病毒性脑炎《赵绍琴临证验案精选》
  31. 病肝切除术《临床肝移植》


病儿_《中医词典》a~b_中医综合_【岐黄之术】

病儿

病儿

  • 上一页
  • 目录
  • 相关
  • 下一页

①病名。即恶阻。《证治要诀》：“胎前恶阻，俗谓之病儿。”

②儿童患病之称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病端
  • 当前页：病儿
  • 下一页：病发于阳
<<< 返回本书目录
  1. 病毒学研究中实验动物的选择与应用《实验动物科学》
  2. 病发汗吐下以后证《脉经》
  3. 病毒性咽炎【疾病大全】
  4. 病发汗以后证《脉经》
  5. 病毒性心肌炎【疾病大全】
  6. 病反其本中标之病治反其本中标之方《类经》
  7. 病毒性心肌炎《中医儿科学》
  8. 病非疟之邪四时多病寒热《女科百问》
  9. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  10. 病肝切除术《临床肝移植》
  11. 病毒性心肌炎《儿科学》
  12. 病和症《人体使用手册》
  13. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  14. 病和症的关系《人体使用手册》
  15. 病毒性胃肠炎《传染病》
  16. 病后不得眠《药症忌宜》
  17. 病毒性食管炎【疾病大全】
  18. 病后不得眠方《外台秘要》
  19. 病毒性皮肤病《皮肤性病学》
  20. 病后不能语《幼幼新书》
  21. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  22. 病后口疮《医门补要》
  23. 病毒性脑炎《赵绍琴临证验案精选》
  24. 病后免疫《免疫与健康》
  25. 病毒性脑膜炎【疾病大全】
  26. 病后声不出《幼幼新书》
  27. 病毒性结膜炎《西医眼科学》
  28. 病后体弱【中药主治】
  29. 病毒性感染《默克家庭诊疗手册》
  30. 病后体虚【中药主治】
  1. 病儿《中医词典》
  2. 病端《中医词典》
  3. 病发汗吐下以后证《脉经》
  4. 病笃要诀《华佗神方》
  5. 病发汗以后证《脉经》
  6. 病毒与癌症《医学微生物学》
  7. 病发黄《儒门事亲》
  8. 病毒因素《预防医学》
  9. 病发于阳《中医名词词典》
  10. 病毒学诊断《医学微生物学》
  11. 病发于阳《中医词典》
  12. 病毒学研究中实验动物的选择《实验动物科学》
  13. 病发于阴《中医名词词典》
  14. 病毒性与免疫性《医学微生物学》
  15. 病发于阴《中医词典》
  16. 病毒性心肌炎《儿科学》
  17. 病反其本中标之病治反其本中标之方《类经》
  18. 病毒性心肌炎《病理学》
  19. 病房调剂室的发药管理《医院药学》
  20. 病毒性心肌炎《中医儿科学》
  21. 病房小药柜管理制度《医院药学》
  22. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  23. 病房药房工作制度《医院药学》
  24. 病毒性胃肠炎《传染病》
  25. 病非疟之邪四时多病寒热《女科百问》
  26. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  27. 病风《中医词典》
  28. 病毒性皮肤病《皮肤性病学》
  29. 病肝切除术《临床肝移植》
  30. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  31. 病膈《中医词典》


病发于阳_《中医词典》a~b_中医综合_【岐黄之术】

病发于阳

病发于阳

  • 上一页
  • 目录
  • 相关
  • 下一页

①病证名。泛指肌表或阳经所发生的病证，反映病变在表。

②辨伤寒热病用语。用病者发热而出现恶寒，为病发于阳。见《伤寒论·辨太阳病脉证并治》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病儿
  • 当前页：病发于阳
  • 下一页：病发于阴
<<< 返回本书目录
  1. 病发汗以后证《脉经》
  2. 病反其本中标之病治反其本中标之方《类经》
  3. 病发汗吐下以后证《脉经》
  4. 病非疟之邪四时多病寒热《女科百问》
  5. 病毒学研究中实验动物的选择与应用《实验动物科学》
  6. 病肝切除术《临床肝移植》
  7. 病毒性咽炎【疾病大全】
  8. 病和症《人体使用手册》
  9. 病毒性心肌炎【疾病大全】
  10. 病和症的关系《人体使用手册》
  11. 病毒性心肌炎《中医儿科学》
  12. 病后不得眠《药症忌宜》
  13. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  14. 病后不得眠方《外台秘要》
  15. 病毒性心肌炎《儿科学》
  16. 病后不能语《幼幼新书》
  17. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  18. 病后口疮《医门补要》
  19. 病毒性胃肠炎《传染病》
  20. 病后免疫《免疫与健康》
  21. 病毒性食管炎【疾病大全】
  22. 病后声不出《幼幼新书》
  23. 病毒性皮肤病《皮肤性病学》
  24. 病后体弱【中药主治】
  25. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  26. 病后体虚【中药主治】
  27. 病毒性脑炎《赵绍琴临证验案精选》
  28. 病后调补须兼散气破血《读医随笔》
  29. 病毒性脑膜炎【疾病大全】
  30. 病后调理服食法《寿世青编》
  1. 病发于阳《中医词典》
  2. 病发于阳《中医名词词典》
  3. 病发于阴《中医名词词典》
  4. 病发黄《儒门事亲》
  5. 病发于阴《中医词典》
  6. 病发汗以后证《脉经》
  7. 病反其本中标之病治反其本中标之方《类经》
  8. 病发汗吐下以后证《脉经》
  9. 病房调剂室的发药管理《医院药学》
  10. 病儿《中医词典》
  11. 病房小药柜管理制度《医院药学》
  12. 病端《中医词典》
  13. 病房药房工作制度《医院药学》
  14. 病笃要诀《华佗神方》
  15. 病非疟之邪四时多病寒热《女科百问》
  16. 病毒与癌症《医学微生物学》
  17. 病风《中医词典》
  18. 病毒因素《预防医学》
  19. 病肝切除术《临床肝移植》
  20. 病毒学诊断《医学微生物学》
  21. 病膈《中医词典》
  22. 病毒学研究中实验动物的选择《实验动物科学》
  23. 病鬼《中医词典》
  24. 病毒性与免疫性《医学微生物学》
  25. 病后不得眠《药症忌宜》
  26. 病毒性心肌炎《儿科学》
  27. 病后不得眠方二首《外台秘要》
  28. 病毒性心肌炎《病理学》
  29. 病后不能语《幼幼新书》
  30. 病毒性心肌炎《中医儿科学》
  31. 病后多汗《中医词典》


病发于阴_《中医词典》a~b_中医综合_【岐黄之术】

病发于阴

病发于阴

  • 上一页
  • 目录
  • 相关
  • 下一页

①病证名。泛指内脏或阴经所发生的病症，反映病变在里。

②辨伤寒热病用语。即病者无发热而出现恶寒，为病发于阴。见《伤寒论·辨太阳病脉证并治》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病发于阳
  • 当前页：病发于阴
  • 下一页：病风
<<< 返回本书目录
  1. 病发汗以后证《脉经》
  2. 病反其本中标之病治反其本中标之方《类经》
  3. 病发汗吐下以后证《脉经》
  4. 病非疟之邪四时多病寒热《女科百问》
  5. 病毒学研究中实验动物的选择与应用《实验动物科学》
  6. 病肝切除术《临床肝移植》
  7. 病毒性咽炎【疾病大全】
  8. 病和症《人体使用手册》
  9. 病毒性心肌炎【疾病大全】
  10. 病和症的关系《人体使用手册》
  11. 病毒性心肌炎《中医儿科学》
  12. 病后不得眠《药症忌宜》
  13. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  14. 病后不得眠方《外台秘要》
  15. 病毒性心肌炎《儿科学》
  16. 病后不能语《幼幼新书》
  17. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  18. 病后口疮《医门补要》
  19. 病毒性胃肠炎《传染病》
  20. 病后免疫《免疫与健康》
  21. 病毒性食管炎【疾病大全】
  22. 病后声不出《幼幼新书》
  23. 病毒性皮肤病《皮肤性病学》
  24. 病后体弱【中药主治】
  25. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  26. 病后体虚【中药主治】
  27. 病毒性脑炎《赵绍琴临证验案精选》
  28. 病后调补须兼散气破血《读医随笔》
  29. 病毒性脑膜炎【疾病大全】
  30. 病后调理服食法《寿世青编》
  1. 病发于阴《中医词典》
  2. 病发于阴《中医名词词典》
  3. 病反其本中标之病治反其本中标之方《类经》
  4. 病发于阳《中医词典》
  5. 病房调剂室的发药管理《医院药学》
  6. 病发于阳《中医名词词典》
  7. 病房小药柜管理制度《医院药学》
  8. 病发黄《儒门事亲》
  9. 病房药房工作制度《医院药学》
  10. 病发汗以后证《脉经》
  11. 病非疟之邪四时多病寒热《女科百问》
  12. 病发汗吐下以后证《脉经》
  13. 病风《中医词典》
  14. 病儿《中医词典》
  15. 病肝切除术《临床肝移植》
  16. 病端《中医词典》
  17. 病膈《中医词典》
  18. 病笃要诀《华佗神方》
  19. 病鬼《中医词典》
  20. 病毒与癌症《医学微生物学》
  21. 病后不得眠《药症忌宜》
  22. 病毒因素《预防医学》
  23. 病后不得眠方二首《外台秘要》
  24. 病毒学诊断《医学微生物学》
  25. 病后不能语《幼幼新书》
  26. 病毒学研究中实验动物的选择《实验动物科学》
  27. 病后多汗《中医词典》
  28. 病毒性与免疫性《医学微生物学》
  29. 病后多眠《中医词典》
  30. 病毒性心肌炎《儿科学》
  31. 病后呃《明医指掌》


病风_《中医词典》a~b_中医综合_【岐黄之术】

病风

病风

  • 上一页
  • 目录
  • 相关
  • 下一页

患风邪引起的病证。《素问·平人气象论》：“尺不热，脉滑曰病风。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病发于阴
  • 当前页：病风
  • 下一页：病膈
<<< 返回本书目录
  1. 病非疟之邪四时多病寒热《女科百问》
  2. 病肝切除术《临床肝移植》
  3. 病反其本中标之病治反其本中标之方《类经》
  4. 病和症《人体使用手册》
  5. 病发汗以后证《脉经》
  6. 病和症的关系《人体使用手册》
  7. 病发汗吐下以后证《脉经》
  8. 病后不得眠《药症忌宜》
  9. 病毒学研究中实验动物的选择与应用《实验动物科学》
  10. 病后不得眠方《外台秘要》
  11. 病毒性咽炎【疾病大全】
  12. 病后不能语《幼幼新书》
  13. 病毒性心肌炎【疾病大全】
  14. 病后口疮《医门补要》
  15. 病毒性心肌炎《中医儿科学》
  16. 病后免疫《免疫与健康》
  17. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  18. 病后声不出《幼幼新书》
  19. 病毒性心肌炎《儿科学》
  20. 病后体弱【中药主治】
  21. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  22. 病后体虚【中药主治】
  23. 病毒性胃肠炎《传染病》
  24. 病后调补须兼散气破血《读医随笔》
  25. 病毒性食管炎【疾病大全】
  26. 病后调理服食法《寿世青编》
  27. 病毒性皮肤病《皮肤性病学》
  28. 病后虚烦证治《三因极一病证方论》
  29. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  30. 病后虚羸《幼幼新书》
  1. 病风《中医词典》
  2. 病非疟之邪四时多病寒热《女科百问》
  3. 病肝切除术《临床肝移植》
  4. 病房药房工作制度《医院药学》
  5. 病膈《中医词典》
  6. 病房小药柜管理制度《医院药学》
  7. 病鬼《中医词典》
  8. 病房调剂室的发药管理《医院药学》
  9. 病后不得眠《药症忌宜》
  10. 病反其本中标之病治反其本中标之方《类经》
  11. 病后不得眠方二首《外台秘要》
  12. 病发于阴《中医词典》
  13. 病后不能语《幼幼新书》
  14. 病发于阴《中医名词词典》
  15. 病后多汗《中医词典》
  16. 病发于阳《中医词典》
  17. 病后多眠《中医词典》
  18. 病发于阳《中医名词词典》
  19. 病后呃《明医指掌》
  20. 病发黄《儒门事亲》
  21. 病后耳聋《中医词典》
  22. 病发汗以后证《脉经》
  23. 病后耳聋秘方《华佗神方》
  24. 病发汗吐下以后证《脉经》
  25. 病后浮肿秘方《华佗神方》
  26. 病儿《中医词典》
  27. 病后黄《医述》
  28. 病端《中医词典》
  29. 病后口疮《医门补要》
  30. 病笃要诀《华佗神方》
  31. 病后免疫《免疫与健康》


病膈_《中医词典》a~b_中医综合_【岐黄之术】

病膈

病膈

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《寓意草》。即恶阻。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病风
  • 当前页：病膈
  • 下一页：病鬼
<<< 返回本书目录
  1. 病肝切除术《临床肝移植》
  2. 病和症《人体使用手册》
  3. 病非疟之邪四时多病寒热《女科百问》
  4. 病和症的关系《人体使用手册》
  5. 病反其本中标之病治反其本中标之方《类经》
  6. 病后不得眠《药症忌宜》
  7. 病发汗以后证《脉经》
  8. 病后不得眠方《外台秘要》
  9. 病发汗吐下以后证《脉经》
  10. 病后不能语《幼幼新书》
  11. 病毒学研究中实验动物的选择与应用《实验动物科学》
  12. 病后口疮《医门补要》
  13. 病毒性咽炎【疾病大全】
  14. 病后免疫《免疫与健康》
  15. 病毒性心肌炎【疾病大全】
  16. 病后声不出《幼幼新书》
  17. 病毒性心肌炎《中医儿科学》
  18. 病后体弱【中药主治】
  19. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  20. 病后体虚【中药主治】
  21. 病毒性心肌炎《儿科学》
  22. 病后调补须兼散气破血《读医随笔》
  23. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  24. 病后调理服食法《寿世青编》
  25. 病毒性胃肠炎《传染病》
  26. 病后虚烦证治《三因极一病证方论》
  27. 病毒性食管炎【疾病大全】
  28. 病后虚羸《幼幼新书》
  29. 病毒性皮肤病《皮肤性病学》
  30. 病后虚弱【中药主治】
  1. 病膈《中医词典》
  2. 病肝切除术《临床肝移植》
  3. 病鬼《中医词典》
  4. 病风《中医词典》
  5. 病后不得眠《药症忌宜》
  6. 病非疟之邪四时多病寒热《女科百问》
  7. 病后不得眠方二首《外台秘要》
  8. 病房药房工作制度《医院药学》
  9. 病后不能语《幼幼新书》
  10. 病房小药柜管理制度《医院药学》
  11. 病后多汗《中医词典》
  12. 病房调剂室的发药管理《医院药学》
  13. 病后多眠《中医词典》
  14. 病反其本中标之病治反其本中标之方《类经》
  15. 病后呃《明医指掌》
  16. 病发于阴《中医词典》
  17. 病后耳聋《中医词典》
  18. 病发于阴《中医名词词典》
  19. 病后耳聋秘方《华佗神方》
  20. 病发于阳《中医词典》
  21. 病后浮肿秘方《华佗神方》
  22. 病发于阳《中医名词词典》
  23. 病后黄《医述》
  24. 病发黄《儒门事亲》
  25. 病后口疮《医门补要》
  26. 病发汗以后证《脉经》
  27. 病后免疫《免疫与健康》
  28. 病发汗吐下以后证《脉经》
  29. 病后声不出《幼幼新书》
  30. 病儿《中医词典》
  31. 病后失精《奇效简便良方》


病鬼_《中医词典》a~b_中医综合_【岐黄之术】

病鬼

病鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

古病名。见《证治要诀》。即恶阻。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病膈
  • 当前页：病鬼
  • 下一页：病后多汗
<<< 返回本书目录
  1. 病肝切除术《临床肝移植》
  2. 病和症《人体使用手册》
  3. 病非疟之邪四时多病寒热《女科百问》
  4. 病和症的关系《人体使用手册》
  5. 病反其本中标之病治反其本中标之方《类经》
  6. 病后不得眠《药症忌宜》
  7. 病发汗以后证《脉经》
  8. 病后不得眠方《外台秘要》
  9. 病发汗吐下以后证《脉经》
  10. 病后不能语《幼幼新书》
  11. 病毒学研究中实验动物的选择与应用《实验动物科学》
  12. 病后口疮《医门补要》
  13. 病毒性咽炎【疾病大全】
  14. 病后免疫《免疫与健康》
  15. 病毒性心肌炎【疾病大全】
  16. 病后声不出《幼幼新书》
  17. 病毒性心肌炎《中医儿科学》
  18. 病后体弱【中药主治】
  19. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  20. 病后体虚【中药主治】
  21. 病毒性心肌炎《儿科学》
  22. 病后调补须兼散气破血《读医随笔》
  23. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  24. 病后调理服食法《寿世青编》
  25. 病毒性胃肠炎《传染病》
  26. 病后虚烦证治《三因极一病证方论》
  27. 病毒性食管炎【疾病大全】
  28. 病后虚羸《幼幼新书》
  29. 病毒性皮肤病《皮肤性病学》
  30. 病后虚弱【中药主治】
  1. 病鬼《中医词典》
  2. 病膈《中医词典》
  3. 病后不得眠《药症忌宜》
  4. 病肝切除术《临床肝移植》
  5. 病后不得眠方二首《外台秘要》
  6. 病风《中医词典》
  7. 病后不能语《幼幼新书》
  8. 病非疟之邪四时多病寒热《女科百问》
  9. 病后多汗《中医词典》
  10. 病房药房工作制度《医院药学》
  11. 病后多眠《中医词典》
  12. 病房小药柜管理制度《医院药学》
  13. 病后呃《明医指掌》
  14. 病房调剂室的发药管理《医院药学》
  15. 病后耳聋《中医词典》
  16. 病反其本中标之病治反其本中标之方《类经》
  17. 病后耳聋秘方《华佗神方》
  18. 病发于阴《中医词典》
  19. 病后浮肿秘方《华佗神方》
  20. 病发于阴《中医名词词典》
  21. 病后黄《医述》
  22. 病发于阳《中医词典》
  23. 病后口疮《医门补要》
  24. 病发于阳《中医名词词典》
  25. 病后免疫《免疫与健康》
  26. 病发黄《儒门事亲》
  27. 病后声不出《幼幼新书》
  28. 病发汗以后证《脉经》
  29. 病后失精《奇效简便良方》
  30. 病发汗吐下以后证《脉经》
  31. 病后调补须兼散气破血《读医随笔》


病后多汗_《中医词典》a~b_中医综合_【岐黄之术】

病后多汗

病后多汗

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。病后体虚多汗之证。见《证治要诀·盗汗自汗》。因表虚卫气不固者，治宜益气固表，用黄芪建中汤、玉屏风散。因气血俱虚者，治宜补益气血，用八珍散、十全大补汤；或补气为主，兼以补阴，主用摄阳汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病鬼
  • 当前页：病后多汗
  • 下一页：病后多眠
<<< 返回本书目录
  1. 病后不能语《幼幼新书》
  2. 病后口疮《医门补要》
  3. 病后不得眠方《外台秘要》
  4. 病后免疫《免疫与健康》
  5. 病后不得眠《药症忌宜》
  6. 病后声不出《幼幼新书》
  7. 病和症的关系《人体使用手册》
  8. 病后体弱【中药主治】
  9. 病和症《人体使用手册》
  10. 病后体虚【中药主治】
  11. 病肝切除术《临床肝移植》
  12. 病后调补须兼散气破血《读医随笔》
  13. 病非疟之邪四时多病寒热《女科百问》
  14. 病后调理服食法《寿世青编》
  15. 病反其本中标之病治反其本中标之方《类经》
  16. 病后虚烦证治《三因极一病证方论》
  17. 病发汗以后证《脉经》
  18. 病后虚羸《幼幼新书》
  19. 病发汗吐下以后证《脉经》
  20. 病后虚弱【中药主治】
  21. 病毒学研究中实验动物的选择与应用《实验动物科学》
  22. 病患瘥后喉中干痛门主论《疡医大全》
  23. 病毒性咽炎【疾病大全】
  24. 病患衣《本草纲目》完整版
  25. 病毒性心肌炎【疾病大全】
  26. 病机《古今医鉴》
  27. 病毒性心肌炎《中医儿科学》
  28. 病机《顾松园医镜》
  29. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  30. 病机《类经》
  1. 病后多汗《中医词典》
  2. 病后不能语《幼幼新书》
  3. 病后多眠《中医词典》
  4. 病后不得眠方二首《外台秘要》
  5. 病后呃《明医指掌》
  6. 病后不得眠《药症忌宜》
  7. 病后耳聋《中医词典》
  8. 病鬼《中医词典》
  9. 病后耳聋秘方《华佗神方》
  10. 病膈《中医词典》
  11. 病后浮肿秘方《华佗神方》
  12. 病肝切除术《临床肝移植》
  13. 病后黄《医述》
  14. 病风《中医词典》
  15. 病后口疮《医门补要》
  16. 病非疟之邪四时多病寒热《女科百问》
  17. 病后免疫《免疫与健康》
  18. 病房药房工作制度《医院药学》
  19. 病后声不出《幼幼新书》
  20. 病房小药柜管理制度《医院药学》
  21. 病后失精《奇效简便良方》
  22. 病房调剂室的发药管理《医院药学》
  23. 病后调补须兼散气破血《读医随笔》
  24. 病反其本中标之病治反其本中标之方《类经》
  25. 病后调理服食法《寿世青编》
  26. 病发于阴《中医词典》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病发于阴《中医名词词典》
  29. 病后虚羸《幼幼新书》
  30. 病发于阳《中医词典》
  31. 病后虚肿候《诸病源候论》


病后多眠_《中医词典》a~b_中医综合_【岐黄之术】

病后多眠

病后多眠

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。病后余邪未尽，正气未复而睡眠过多之证。《杂病源流犀烛·不寐多寐源流》：“病后多眠，身犹灼热，余邪未清，正气未复也。”治宜清热益气，用沈氏葳蕤汤。若汗下后酣眠者，为正气已复，可不用药。参见嗜卧条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后多汗
  • 当前页：病后多眠
  • 下一页：病后耳聋
<<< 返回本书目录
  1. 病后不能语《幼幼新书》
  2. 病后口疮《医门补要》
  3. 病后不得眠方《外台秘要》
  4. 病后免疫《免疫与健康》
  5. 病后不得眠《药症忌宜》
  6. 病后声不出《幼幼新书》
  7. 病和症的关系《人体使用手册》
  8. 病后体弱【中药主治】
  9. 病和症《人体使用手册》
  10. 病后体虚【中药主治】
  11. 病肝切除术《临床肝移植》
  12. 病后调补须兼散气破血《读医随笔》
  13. 病非疟之邪四时多病寒热《女科百问》
  14. 病后调理服食法《寿世青编》
  15. 病反其本中标之病治反其本中标之方《类经》
  16. 病后虚烦证治《三因极一病证方论》
  17. 病发汗以后证《脉经》
  18. 病后虚羸《幼幼新书》
  19. 病发汗吐下以后证《脉经》
  20. 病后虚弱【中药主治】
  21. 病毒学研究中实验动物的选择与应用《实验动物科学》
  22. 病患瘥后喉中干痛门主论《疡医大全》
  23. 病毒性咽炎【疾病大全】
  24. 病患衣《本草纲目》完整版
  25. 病毒性心肌炎【疾病大全】
  26. 病机《古今医鉴》
  27. 病毒性心肌炎《中医儿科学》
  28. 病机《顾松园医镜》
  29. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  30. 病机《类经》
  1. 病后多眠《中医词典》
  2. 病后多汗《中医词典》
  3. 病后呃《明医指掌》
  4. 病后不能语《幼幼新书》
  5. 病后耳聋《中医词典》
  6. 病后不得眠方二首《外台秘要》
  7. 病后耳聋秘方《华佗神方》
  8. 病后不得眠《药症忌宜》
  9. 病后浮肿秘方《华佗神方》
  10. 病鬼《中医词典》
  11. 病后黄《医述》
  12. 病膈《中医词典》
  13. 病后口疮《医门补要》
  14. 病肝切除术《临床肝移植》
  15. 病后免疫《免疫与健康》
  16. 病风《中医词典》
  17. 病后声不出《幼幼新书》
  18. 病非疟之邪四时多病寒热《女科百问》
  19. 病后失精《奇效简便良方》
  20. 病房药房工作制度《医院药学》
  21. 病后调补须兼散气破血《读医随笔》
  22. 病房小药柜管理制度《医院药学》
  23. 病后调理服食法《寿世青编》
  24. 病房调剂室的发药管理《医院药学》
  25. 病后虚烦证治《三因极一病证方论》
  26. 病反其本中标之病治反其本中标之方《类经》
  27. 病后虚羸《幼幼新书》
  28. 病发于阴《中医词典》
  29. 病后虚肿候《诸病源候论》
  30. 病发于阴《中医名词词典》
  31. 病后喑《医述》


病后耳聋_《中医词典》a~b_中医综合_【岐黄之术】

病后耳聋

病后耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指大病初愈之后出现的耳鸣，听力下降，甚至耳聋。主要原因有二：

①大病之后气血亏损，耳窍失养所致；②病后余邪未尽，经脉阻滞所致。治宜清余邪、通经脉、补气血。方选：竹叶石膏汤、桃红四物汤、归脾汤、补中益气汤加减。亦可结合全身症状，辨证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后多眠
  • 当前页：病后耳聋
  • 下一页：病饥
<<< 返回本书目录
  1. 病后不能语《幼幼新书》
  2. 病后口疮《医门补要》
  3. 病后不得眠方《外台秘要》
  4. 病后免疫《免疫与健康》
  5. 病后不得眠《药症忌宜》
  6. 病后声不出《幼幼新书》
  7. 病和症的关系《人体使用手册》
  8. 病后体弱【中药主治】
  9. 病和症《人体使用手册》
  10. 病后体虚【中药主治】
  11. 病肝切除术《临床肝移植》
  12. 病后调补须兼散气破血《读医随笔》
  13. 病非疟之邪四时多病寒热《女科百问》
  14. 病后调理服食法《寿世青编》
  15. 病反其本中标之病治反其本中标之方《类经》
  16. 病后虚烦证治《三因极一病证方论》
  17. 病发汗以后证《脉经》
  18. 病后虚羸《幼幼新书》
  19. 病发汗吐下以后证《脉经》
  20. 病后虚弱【中药主治】
  21. 病毒学研究中实验动物的选择与应用《实验动物科学》
  22. 病患瘥后喉中干痛门主论《疡医大全》
  23. 病毒性咽炎【疾病大全】
  24. 病患衣《本草纲目》完整版
  25. 病毒性心肌炎【疾病大全】
  26. 病机《古今医鉴》
  27. 病毒性心肌炎《中医儿科学》
  28. 病机《顾松园医镜》
  29. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  30. 病机《类经》
  1. 病后耳聋《中医词典》
  2. 病后呃《明医指掌》
  3. 病后耳聋秘方《华佗神方》
  4. 病后多眠《中医词典》
  5. 病后浮肿秘方《华佗神方》
  6. 病后多汗《中医词典》
  7. 病后黄《医述》
  8. 病后不能语《幼幼新书》
  9. 病后口疮《医门补要》
  10. 病后不得眠方二首《外台秘要》
  11. 病后免疫《免疫与健康》
  12. 病后不得眠《药症忌宜》
  13. 病后声不出《幼幼新书》
  14. 病鬼《中医词典》
  15. 病后失精《奇效简便良方》
  16. 病膈《中医词典》
  17. 病后调补须兼散气破血《读医随笔》
  18. 病肝切除术《临床肝移植》
  19. 病后调理服食法《寿世青编》
  20. 病风《中医词典》
  21. 病后虚烦证治《三因极一病证方论》
  22. 病非疟之邪四时多病寒热《女科百问》
  23. 病后虚羸《幼幼新书》
  24. 病房药房工作制度《医院药学》
  25. 病后虚肿候《诸病源候论》
  26. 病房小药柜管理制度《医院药学》
  27. 病后喑《医述》
  28. 病房调剂室的发药管理《医院药学》
  29. 病候《中医名词词典》
  30. 病反其本中标之病治反其本中标之方《类经》
  31. 病候《诸病源候论》


病饥_《中医词典》a~b_中医综合_【岐黄之术】

病饥

病饥

  • 上一页
  • 目录
  • 相关
  • 下一页

如饥饿样自觉心胸发空的症状。《素问·玉机真脏论》：“冬脉……不及则令人心悬如病机。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后耳聋
  • 当前页：病饥
  • 下一页：病机
<<< 返回本书目录
  1. 病患衣《本草纲目》完整版
  2. 病机《古今医鉴》
  3. 病患瘥后喉中干痛门主论《疡医大全》
  4. 病机《顾松园医镜》
  5. 病后虚弱【中药主治】
  6. 病机《类经》
  7. 病后虚羸《幼幼新书》
  8. 病机《儒门事亲》
  9. 病后虚烦证治《三因极一病证方论》
  10. 病机《医经原旨》
  11. 病后调理服食法《寿世青编》
  12. 病机《中医妇科学》
  13. 病后调补须兼散气破血《读医随笔》
  14. 病机《中医基础理论》
  15. 病后体虚【中药主治】
  16. 病机《中医伤科按摩学》
  17. 病后体弱【中药主治】
  18. 病机《中医眼科学》
  19. 病后声不出《幼幼新书》
  20. 病机-痘疹泄秘 《古今医统大全》
  21. 病后免疫《免疫与健康》
  22. 病机赋《明医指掌》
  23. 病后口疮《医门补要》
  24. 病机赋《仁斋直指方论（附补遗）》
  25. 病后不能语《幼幼新书》
  26. 病机赋《药鉴》
  27. 病后不得眠方《外台秘要》
  28. 病机略一首(集次见凡例)《医经国小》
  29. 病后不得眠《药症忌宜》
  30. 病机-伤寒门（上）《古今医统大全》
  1. 病饥《中医词典》
  2. 病患瘥后喉中干痛门主论《疡医大全》
  3. 病机《中医伤科按摩学》
  4. 病患瘥后喉中干痛门主方《疡医大全》
  5. 病机《中医名词词典》
  6. 病候《诸病源候论》
  7. 病机《中医词典》
  8. 病候《中医名词词典》
  9. 病机《古今医统大全》
  10. 病后喑《医述》
  11. 病机《古今医统大全》
  12. 病后虚肿候《诸病源候论》
  13. 病机《古今医统大全》
  14. 病后虚羸《幼幼新书》
  15. 病机《古今医统大全》
  16. 病后虚烦证治《三因极一病证方论》
  17. 病机《古今医统大全》
  18. 病后调理服食法《寿世青编》
  19. 病机《古今医统大全》
  20. 病后调补须兼散气破血《读医随笔》
  21. 病机《古今医统大全》
  22. 病后失精《奇效简便良方》
  23. 病机《古今医统大全》
  24. 病后声不出《幼幼新书》
  25. 病机《古今医统大全》
  26. 病后免疫《免疫与健康》
  27. 病机《古今医统大全》
  28. 病后口疮《医门补要》
  29. 病机《古今医统大全》
  30. 病后黄《医述》
  31. 病机《古今医统大全》


病机_《中医词典》a~b_中医综合_【岐黄之术】

病机

病机

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病发生、发展、变化的机理和关键所在。《素问·至真要大论》：“愿闻病机何如？”又：“谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之。”张景岳：“机者，要也，变也，病变所由出也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病饥
  • 当前页：病机
  • 下一页：《病机汇论》
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《中医词典》
  2. 病机《中医名词词典》
  3. 病机《古今医统大全》
  4. 病机《中医伤科按摩学》
  5. 病机《古今医统大全》
  6. 病饥《中医词典》
  7. 病机《古今医统大全》
  8. 病患瘥后喉中干痛门主论《疡医大全》
  9. 病机《古今医统大全》
  10. 病患瘥后喉中干痛门主方《疡医大全》
  11. 病机《古今医统大全》
  12. 病候《诸病源候论》
  13. 病机《古今医统大全》
  14. 病候《中医名词词典》
  15. 病机《古今医统大全》
  16. 病后喑《医述》
  17. 病机《古今医统大全》
  18. 病后虚肿候《诸病源候论》
  19. 病机《古今医统大全》
  20. 病后虚羸《幼幼新书》
  21. 病机《古今医统大全》
  22. 病后虚烦证治《三因极一病证方论》
  23. 病机《古今医统大全》
  24. 病后调理服食法《寿世青编》
  25. 病机《古今医统大全》
  26. 病后调补须兼散气破血《读医随笔》
  27. 病机《古今医统大全》
  28. 病后失精《奇效简便良方》
  29. 病机《古今医统大全》
  30. 病后声不出《幼幼新书》
  31. 病机《古今医统大全》


《病机汇论》_《中医词典》a~b_中医综合_【岐黄之术】

《病机汇论》

《病机汇论》

  • 上一页
  • 目录
  • 相关
  • 下一页

内科著作。十八卷。清·沈朗仲撰，马俶校补。刊于1713年。本书将中风、中寒、暑证等60种内科杂病按照脉、因、证、治的顺序加以论述，其方法主要是辑录古代各家学说，参以作者的见解加以归纳整理，使成系统。马氏校补时附加按语。现存康熙刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病机
  • 当前页：《病机汇论》
  • 下一页：《病机沙篆》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《病机汇论》《中医词典》
  2. 《濒湖脉学》《中医词典》
  3. 《病机汇论》《中医词典》
  4. 《濒湖脉学》《中医词典》
  5. 《病机沙篆》《中医词典》
  6. 《标幽赋》《中医词典》
  7. 《病机沙篆》《中医词典》
  8. 《标幽赋》《中医词典》
  9. 《病理概论及各论》《中医词典》
  10. 《辨证施治纲要》《中医词典》
  11. 《病理概论及各论》《中医词典》
  12. 《辨证施治纲要》《中医词典》
  13. 《病症辨异》《中医词典》
  14. 《辨证施治》《中医词典》
  15. 《病症辨异》《中医词典》
  16. 《辨证施治》《中医词典》
  17. 《博爱心鉴》《中医词典》
  18. 《辨证录》《中医词典》
  19. 《博爱心鉴》《中医词典》
  20. 《辨证录》《中医词典》
  21. 《博济》香姜散《三因极一病证方论》
  22. 《辨证良方》《中医词典》
  23. 《博济》治水气，逐气散。《苏沈良方》
  24. 《辨证良方》《中医词典》
  25. 《博济方》《中医词典》
  26. 《辨疫琐言》《中医词典》
  27. 《博济方》《中医词典》
  28. 《辨疫琐言》《中医词典》
  29. 《博济方》论《妇人大全良方》
  30. 《辨舌指南》《中医词典》
  31. 《博物知本》《中医词典》


《病机沙篆》_《中医词典》a~b_中医综合_【岐黄之术】

《病机沙篆》

《病机沙篆》

  • 上一页
  • 目录
  • 相关
  • 下一页

内科著作。明·李中梓撰，清·尤乘增辑。刊于1667年。全书分列中风、虚劳、噎膈等十二种内科病证。各证摘录历代医书相关内容的精辟论述，分析病机、病因、症状，然后确定治法，列出处方。有论有方，以论为主。现存康熙刻本，又本书收入《士林三书》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《病机汇论》
  • 当前页：《病机沙篆》
  • 下一页：病机十九条
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《病机沙篆》《中医词典》
  2. 《病机汇论》《中医词典》
  3. 《病机沙篆》《中医词典》
  4. 《病机汇论》《中医词典》
  5. 《病理概论及各论》《中医词典》
  6. 《濒湖脉学》《中医词典》
  7. 《病理概论及各论》《中医词典》
  8. 《濒湖脉学》《中医词典》
  9. 《病症辨异》《中医词典》
  10. 《标幽赋》《中医词典》
  11. 《病症辨异》《中医词典》
  12. 《标幽赋》《中医词典》
  13. 《博爱心鉴》《中医词典》
  14. 《辨证施治纲要》《中医词典》
  15. 《博爱心鉴》《中医词典》
  16. 《辨证施治纲要》《中医词典》
  17. 《博济》香姜散《三因极一病证方论》
  18. 《辨证施治》《中医词典》
  19. 《博济》治水气，逐气散。《苏沈良方》
  20. 《辨证施治》《中医词典》
  21. 《博济方》《中医词典》
  22. 《辨证录》《中医词典》
  23. 《博济方》《中医词典》
  24. 《辨证录》《中医词典》
  25. 《博济方》论《妇人大全良方》
  26. 《辨证良方》《中医词典》
  27. 《博物知本》《中医词典》
  28. 《辨证良方》《中医词典》
  29. 《博物知本》《中医词典》
  30. 《辨疫琐言》《中医词典》
  31. 《补注难经》《中医词典》


病机十九条_《中医词典》a~b_中医综合_【岐黄之术】

病机十九条

病机十九条

  • 上一页
  • 目录
  • 相关
  • 下一页

病因病理学术语。指《素问·至真要大论》对病机的十九条论述。前人从实践中把某些类同的证候，归纳于某一病因或某一脏的范围内，作为辨证求因的依据，列为十九条。《素问·至真要大论》：“愿闻病机如何？诸风掉眩，皆属于肝；诸寒收引，皆属于肾；诸气膹郁，皆属于肺；诸湿肿满，皆属于脾；诸热瞀瘈，皆属于火；诸痛痒疮，皆属于心；诸厥固泄；皆属于下；诸痿喘呕，皆属于上；诸禁鼓栗，如丧神守，皆属于火；诸痉项强，皆属于湿；诸逆冲上，皆属于火；诸胀腹大，皆属于热；诸躁狂越，皆属于火；诸暴强直，皆属于风；诸病有声，鼓之如鼓，皆属于热；诸病胕肿，疼酸惊骇，皆属于火；诸转反戾，水液浑浊，皆属于热；诸病水液，澄澈清冷，皆属于寒；诸呕吐酸，暴注下迫，皆属于热。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《病机沙篆》
  • 当前页：病机十九条
  • 下一页：病茧
<<< 返回本书目录
  1. 病机-伤寒门（上）《古今医统大全》
  2. 病挟气郁宜审《医门补要》
  3. 病机略一首(集次见凡例)《医经国小》
  4. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  5. 病机赋《药鉴》
  6. 病家论《医学源流论》
  7. 病机赋《仁斋直指方论（附补遗）》
  8. 病鉴《轩岐救正论》
  9. 病机赋《明医指掌》
  10. 病解《黄帝内经太素》
  11. 病机-痘疹泄秘 《古今医统大全》
  12. 病久目瞎背跎足跛手软《医门补要》
  13. 病机《中医眼科学》
  14. 病可刺二十九条《仲景伤寒补亡论》
  15. 病机《中医伤科按摩学》
  16. 病可刺证《脉经》
  17. 病机《中医基础理论》
  18. 病可发汗证《脉经》
  19. 病机《中医妇科学》
  20. 病可火二条《仲景伤寒补亡论》
  21. 病机《医经原旨》
  22. 病可火证《脉经》
  23. 病机《儒门事亲》
  24. 病可灸八条《仲景伤寒补亡论》
  25. 病机《类经》
  26. 病可灸证《脉经》
  27. 病机《顾松园医镜》
  28. 病可水八条《仲景伤寒补亡论》
  29. 病机《古今医鉴》
  30. 病可水证《脉经》
  1. 病机十九条《中医词典》
  2. 病机十九条《中医名词词典》
  3. 病机叙论《古今医统大全》
  4. 病机略一首（集次见凡例）《医经国小》
  5. 病机叙论《古今医统大全》
  6. 病机论《古今医统大全》
  7. 病机叙论《古今医统大全》
  8. 病机论《古今医统大全》
  9. 病机叙论《古今医统大全》
  10. 病机论《古今医统大全》
  11. 病机叙论《古今医统大全》
  12. 病机论《古今医统大全》
  13. 病机叙论《古今医统大全》
  14. 病机论《古今医统大全》
  15. 病机叙论《古今医统大全》
  16. 病机赋《药鉴》
  17. 病机叙论《古今医统大全》
  18. 病机赋《仁斋直指方论（附补遗）》
  19. 病机叙论《古今医统大全》
  20. 病机赋《明医指掌》
  21. 病机叙论《古今医统大全》
  22. 病机赋《古今医鉴》
  23. 病机叙论《古今医统大全》
  24. 病机抄略《古今医鉴》
  25. 病机叙论《古今医统大全》
  26. 病机（伤寒门 上）《古今医统大全》
  27. 病机叙论《古今医统大全》
  28. 病机（痘疹泄秘）《古今医统大全》
  29. 病机叙论《古今医统大全》
  30. 病机《中医眼科学》
  31. 病机叙谕《古今医统大全》


病茧_《中医词典》a~b_中医综合_【岐黄之术】

病茧

病茧

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指生于手指中节的急性化脓性炎症。出《证治准绳·外科》卷三。即蛇节疔。详见该条。证治可参见指疔条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病机十九条
  • 当前页：病茧
  • 下一页：《病理概论及各论》
<<< 返回本书目录
  1. 病家论《医学源流论》
  2. 病鉴《轩岐救正论》
  3. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  4. 病解《黄帝内经太素》
  5. 病挟气郁宜审《医门补要》
  6. 病久目瞎背跎足跛手软《医门补要》
  7. 病机-伤寒门（上）《古今医统大全》
  8. 病可刺二十九条《仲景伤寒补亡论》
  9. 病机略一首(集次见凡例)《医经国小》
  10. 病可刺证《脉经》
  11. 病机赋《药鉴》
  12. 病可发汗证《脉经》
  13. 病机赋《仁斋直指方论（附补遗）》
  14. 病可火二条《仲景伤寒补亡论》
  15. 病机赋《明医指掌》
  16. 病可火证《脉经》
  17. 病机-痘疹泄秘 《古今医统大全》
  18. 病可灸八条《仲景伤寒补亡论》
  19. 病机《中医眼科学》
  20. 病可灸证《脉经》
  21. 病机《中医伤科按摩学》
  22. 病可水八条《仲景伤寒补亡论》
  23. 病机《中医基础理论》
  24. 病可水证《脉经》
  25. 病机《中医妇科学》
  26. 病可吐证《脉经》
  27. 病机《医经原旨》
  28. 病可温十三条《仲景伤寒补亡论》
  29. 病机《儒门事亲》
  30. 病可温证《脉经》
  1. 病茧《中医词典》
  2. 病家论《医学源流论》
  3. 病鉴《轩岐救正论》
  4. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  5. 病解《黄帝内经太素》
  6. 病挟气郁宜审《医门补要》
  7. 病久不愈四方《本草乘雅半偈》
  8. 病机叙谕《古今医统大全》
  9. 病久目瞎背跎足跛手软《医门补要》
  10. 病机叙论《古今医统大全》
  11. 病可刺二十九条《仲景伤寒补亡论》
  12. 病机叙论《古今医统大全》
  13. 病可刺证《脉经》
  14. 病机叙论《古今医统大全》
  15. 病可发汗证《脉经》
  16. 病机叙论《古今医统大全》
  17. 病可火二条《仲景伤寒补亡论》
  18. 病机叙论《古今医统大全》
  19. 病可火证《脉经》
  20. 病机叙论《古今医统大全》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病机叙论《古今医统大全》
  23. 病可灸证《脉经》
  24. 病机叙论《古今医统大全》
  25. 病可水八条《仲景伤寒补亡论》
  26. 病机叙论《古今医统大全》
  27. 病可水证《脉经》
  28. 病机叙论《古今医统大全》
  29. 病可吐证《脉经》
  30. 病机叙论《古今医统大全》
  31. 病可温十三条《仲景伤寒补亡论》


《病理概论及各论》_《中医词典》a~b_中医综合_【岐黄之术】

《病理概论及各论》

《病理概论及各论》

  • 上一页
  • 目录
  • 相关
  • 下一页

病理著作。恽铁樵撰于1928年。此书概论部分以中医辨证论治为基础，从脏腑病变和经脉病变等方面阐明各类病证的病理和用药大法。各论部分阐述伤风、胃咳、肺痨等九种病证的病因病候、诊断与治法。于病理部分阐发尤详。全书引用了较多的西医病理知识，在当时汇通中西医学术上起一定作用，但也杂有牵强附会的观点。本书为《药盦医学丛书》的一种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病茧
  • 当前页：《病理概论及各论》
  • 下一页：病脉
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《病理概论及各论》《中医词典》
  2. 《病机沙篆》《中医词典》
  3. 《病理概论及各论》《中医词典》
  4. 《病机沙篆》《中医词典》
  5. 《病症辨异》《中医词典》
  6. 《病机汇论》《中医词典》
  7. 《病症辨异》《中医词典》
  8. 《病机汇论》《中医词典》
  9. 《博爱心鉴》《中医词典》
  10. 《濒湖脉学》《中医词典》
  11. 《博爱心鉴》《中医词典》
  12. 《濒湖脉学》《中医词典》
  13. 《博济》香姜散《三因极一病证方论》
  14. 《标幽赋》《中医词典》
  15. 《博济》治水气，逐气散。《苏沈良方》
  16. 《标幽赋》《中医词典》
  17. 《博济方》《中医词典》
  18. 《辨证施治纲要》《中医词典》
  19. 《博济方》《中医词典》
  20. 《辨证施治纲要》《中医词典》
  21. 《博济方》论《妇人大全良方》
  22. 《辨证施治》《中医词典》
  23. 《博物知本》《中医词典》
  24. 《辨证施治》《中医词典》
  25. 《博物知本》《中医词典》
  26. 《辨证录》《中医词典》
  27. 《补注难经》《中医词典》
  28. 《辨证录》《中医词典》
  29. 《补注难经》《中医词典》
  30. 《辨证良方》《中医词典》
  31. 《补注神农本草》《中医词典》


病脉_《中医词典》a~b_中医综合_【岐黄之术】

病脉

病脉

  • 上一页
  • 目录
  • 相关
  • 下一页

反映疾病的脉象。与平脉、正常脉相对。《素问·三部九候论》：“必先知经脉，然后知病脉，真脏脉见者胜死。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《病理概论及各论》
  • 当前页：病脉
  • 下一页：病能
<<< 返回本书目录
  1. 病脉《脉确》
  2. 病名《虚损病类钩沉》
  3. 病论（音奇）《小儿卫生总微论方》
  4. 病目经年《儒门事亲》
  5. 病论《医学集成》
  6. 病能《内经知要》
  7. 病论《素问悬解》
  8. 病能论《素问悬解》
  9. 病例随访《预防医学》
  10. 病能论篇《冯氏锦囊秘录》
  11. 病例对照研究资料分析《预防医学》
  12. 病能论篇《黄帝内经·素问》
  13. 病例对照研究中的偏倚及其控制《预防医学》
  14. 病能论篇《疡医大全》
  15. 病例对照研究与队列研究优缺点比较《流行病学》
  16. 病能篇《古今医统大全》
  17. 病例对照研究设计特点《预防医学》
  18. 病气一日分四时《类经》
  19. 病例对照研究的优缺点《预防医学》
  20. 病情传变论《医学源流论》
  21. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  22. 病区《基础护理学》
  23. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  24. 病区护理工作的组织与分工《基础护理学》
  25. 病例对照研究《预防医学》
  26. 病区护理管理《基础护理学》
  27. 病例对照研究《流行病学》
  28. 病区环境管理《基础护理学》
  29. 病历书写中常见错别字《病历书写规范》
  30. 病人尺脉洪大《仁斋直指方论（附补遗）》
  1. 病脉《中医词典》
  2. 病脉《中医名词词典》
  3. 病脉《脉确》
  4. 病论六则《医学集成》
  5. 病名《虚损病类钩沉》
  6. 病论（音奇）《小儿卫生总微论方》
  7. 病目经年《儒门事亲》
  8. 病例与禁忌《中医之钥》
  9. 病能《中医词典》
  10. 病例一　代谢性酸中毒《临床生物化学》
  11. 病能《内经知要》
  12. 病例随访《预防医学》
  13. 病能论《素问悬解》
  14. 病例四　呼吸性酸中毒《临床生物化学》
  15. 病能论《素问悬解》
  16. 病例三　代谢性碱中毒《临床生物化学》
  17. 病能论篇《黄帝内经·素问》
  18. 病例和对照的选择《预防医学》
  19. 病能论篇《冯氏锦囊秘录》
  20. 病例二　脱水《临床生物化学》
  21. 病能论篇《疡医大全》
  22. 病例对照研究中常见的偏倚《预防医学》
  23. 病能篇《古今医统大全》
  24. 病例对照研究与队列研究优缺点比较《流行病学》
  25. 病怒不食《儒门事亲》
  26. 病例对照研究结构模式《预防医学》
  27. 病藕包《中医词典》
  28. 病例对照研究的优缺点《预防医学》
  29. 病气《景岳全书》
  30. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  31. 病气《中医词典》


病能_《中医词典》a~b_中医综合_【岐黄之术】

病能

病能

  • 上一页
  • 目录
  • 相关
  • 下一页

即病态，疾病的临床表现。“能”通“态”。《素问·方盛衰论》：“循尺滑涩寒温之意，视其大小，合之病能，逆从以得，复知病名，诊可十全。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病脉
  • 当前页：病能
  • 下一页：病藕包
<<< 返回本书目录
  1. 病能《内经知要》
  2. 病能论《素问悬解》
  3. 病目经年《儒门事亲》
  4. 病能论篇《冯氏锦囊秘录》
  5. 病名《虚损病类钩沉》
  6. 病能论篇《黄帝内经·素问》
  7. 病脉《脉确》
  8. 病能论篇《疡医大全》
  9. 病论（音奇）《小儿卫生总微论方》
  10. 病能篇《古今医统大全》
  11. 病论《医学集成》
  12. 病气一日分四时《类经》
  13. 病论《素问悬解》
  14. 病情传变论《医学源流论》
  15. 病例随访《预防医学》
  16. 病区《基础护理学》
  17. 病例对照研究资料分析《预防医学》
  18. 病区护理工作的组织与分工《基础护理学》
  19. 病例对照研究中的偏倚及其控制《预防医学》
  20. 病区护理管理《基础护理学》
  21. 病例对照研究与队列研究优缺点比较《流行病学》
  22. 病区环境管理《基础护理学》
  23. 病例对照研究设计特点《预防医学》
  24. 病人尺脉洪大《仁斋直指方论（附补遗）》
  25. 病例对照研究的优缺点《预防医学》
  26. 病人出院护理《基础护理学》
  27. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  28. 病人的清洁、舒适护理《基础护理学》
  29. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  30. 病人的清洁、舒适与安全护理《基础护理学》
  1. 病能《中医词典》
  2. 病目经年《儒门事亲》
  3. 病能《内经知要》
  4. 病名《虚损病类钩沉》
  5. 病能论《素问悬解》
  6. 病脉《脉确》
  7. 病能论《素问悬解》
  8. 病脉《中医词典》
  9. 病能论篇《黄帝内经·素问》
  10. 病脉《中医名词词典》
  11. 病能论篇《冯氏锦囊秘录》
  12. 病论六则《医学集成》
  13. 病能论篇《疡医大全》
  14. 病论（音奇）《小儿卫生总微论方》
  15. 病能篇《古今医统大全》
  16. 病例与禁忌《中医之钥》
  17. 病怒不食《儒门事亲》
  18. 病例一　代谢性酸中毒《临床生物化学》
  19. 病藕包《中医词典》
  20. 病例随访《预防医学》
  21. 病气《景岳全书》
  22. 病例四　呼吸性酸中毒《临床生物化学》
  23. 病气《中医词典》
  24. 病例三　代谢性碱中毒《临床生物化学》
  25. 病气标本《中医词典》
  26. 病例和对照的选择《预防医学》
  27. 病气候《诸病源候论》
  28. 病例二　脱水《临床生物化学》
  29. 病气一日分四时《类经》
  30. 病例对照研究中常见的偏倚《预防医学》
  31. 病情传变论《医学源流论》


病藕包_《中医词典》a~b_中医综合_【岐黄之术】

病藕包

病藕包

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指生于上臂处之痈疮。出《证治准绳·外科》卷三。即臑痈。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病能
  • 当前页：病藕包
  • 下一页：病气
<<< 返回本书目录
  1. 病能篇《古今医统大全》
  2. 病气一日分四时《类经》
  3. 病能论篇《疡医大全》
  4. 病情传变论《医学源流论》
  5. 病能论篇《黄帝内经·素问》
  6. 病区《基础护理学》
  7. 病能论篇《冯氏锦囊秘录》
  8. 病区护理工作的组织与分工《基础护理学》
  9. 病能论《素问悬解》
  10. 病区护理管理《基础护理学》
  11. 病能《内经知要》
  12. 病区环境管理《基础护理学》
  13. 病目经年《儒门事亲》
  14. 病人尺脉洪大《仁斋直指方论（附补遗）》
  15. 病名《虚损病类钩沉》
  16. 病人出院护理《基础护理学》
  17. 病脉《脉确》
  18. 病人的清洁、舒适护理《基础护理学》
  19. 病论（音奇）《小儿卫生总微论方》
  20. 病人的清洁、舒适与安全护理《基础护理学》
  21. 病论《医学集成》
  22. 病人的膳食管理及护理《基础护理学》
  23. 病论《素问悬解》
  24. 病人的卧位与安全护理《基础护理学》
  25. 病例随访《预防医学》
  26. 病人的一般心理活动《医学心理学》
  27. 病例对照研究资料分析《预防医学》
  28. 病人入院护理《基础护理学》
  29. 病例对照研究中的偏倚及其控制《预防医学》
  30. 病人入院及出院的护理《基础护理学》
  1. 病藕包《中医词典》
  2. 病怒不食《儒门事亲》
  3. 病气《景岳全书》
  4. 病能篇《古今医统大全》
  5. 病气《中医词典》
  6. 病能论篇《疡医大全》
  7. 病气标本《中医词典》
  8. 病能论篇《冯氏锦囊秘录》
  9. 病气候《诸病源候论》
  10. 病能论篇《黄帝内经·素问》
  11. 病气一日分四时《类经》
  12. 病能论《素问悬解》
  13. 病情传变论《医学源流论》
  14. 病能论《素问悬解》
  15. 病区《基础护理学》
  16. 病能《内经知要》
  17. 病区护理工作的组织与分工《基础护理学》
  18. 病能《中医词典》
  19. 病区护理管理《基础护理学》
  20. 病目经年《儒门事亲》
  21. 病区环境管理《基础护理学》
  22. 病名《虚损病类钩沉》
  23. 病区人际环境的管理《基础护理学》
  24. 病脉《脉确》
  25. 病区物理环境的管理《基础护理学》
  26. 病脉《中医词典》
  27. 病区值班报告《基础护理学》
  28. 病脉《中医名词词典》
  29. 病热候《巢氏病源补养宣导法》
  30. 病论六则《医学集成》
  31. 病热候《诸病源候论》


病气_《中医词典》a~b_中医综合_【岐黄之术】

病气

病气

  • 上一页
  • 目录
  • 相关
  • 下一页

病因学名词。已经进入人体形成了疾病的邪气。《素问·痹论》：“痹……其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病藕包
  • 当前页：病气
  • 下一页：病气标本
<<< 返回本书目录
  1. 病能篇《古今医统大全》
  2. 病气一日分四时《类经》
  3. 病能论篇《疡医大全》
  4. 病情传变论《医学源流论》
  5. 病能论篇《黄帝内经·素问》
  6. 病区《基础护理学》
  7. 病能论篇《冯氏锦囊秘录》
  8. 病区护理工作的组织与分工《基础护理学》
  9. 病能论《素问悬解》
  10. 病区护理管理《基础护理学》
  11. 病能《内经知要》
  12. 病区环境管理《基础护理学》
  13. 病目经年《儒门事亲》
  14. 病人尺脉洪大《仁斋直指方论（附补遗）》
  15. 病名《虚损病类钩沉》
  16. 病人出院护理《基础护理学》
  17. 病脉《脉确》
  18. 病人的清洁、舒适护理《基础护理学》
  19. 病论（音奇）《小儿卫生总微论方》
  20. 病人的清洁、舒适与安全护理《基础护理学》
  21. 病论《医学集成》
  22. 病人的膳食管理及护理《基础护理学》
  23. 病论《素问悬解》
  24. 病人的卧位与安全护理《基础护理学》
  25. 病例随访《预防医学》
  26. 病人的一般心理活动《医学心理学》
  27. 病例对照研究资料分析《预防医学》
  28. 病人入院护理《基础护理学》
  29. 病例对照研究中的偏倚及其控制《预防医学》
  30. 病人入院及出院的护理《基础护理学》
  1. 病气《中医词典》
  2. 病气《景岳全书》
  3. 病气标本《中医词典》
  4. 病藕包《中医词典》
  5. 病气候《诸病源候论》
  6. 病怒不食《儒门事亲》
  7. 病气一日分四时《类经》
  8. 病能篇《古今医统大全》
  9. 病情传变论《医学源流论》
  10. 病能论篇《疡医大全》
  11. 病区《基础护理学》
  12. 病能论篇《冯氏锦囊秘录》
  13. 病区护理工作的组织与分工《基础护理学》
  14. 病能论篇《黄帝内经·素问》
  15. 病区护理管理《基础护理学》
  16. 病能论《素问悬解》
  17. 病区环境管理《基础护理学》
  18. 病能论《素问悬解》
  19. 病区人际环境的管理《基础护理学》
  20. 病能《内经知要》
  21. 病区物理环境的管理《基础护理学》
  22. 病能《中医词典》
  23. 病区值班报告《基础护理学》
  24. 病目经年《儒门事亲》
  25. 病热候《巢氏病源补养宣导法》
  26. 病名《虚损病类钩沉》
  27. 病热候《诸病源候论》
  28. 病脉《脉确》
  29. 病人尺脉洪大《仁斋直指方论（附补遗）》
  30. 病脉《中医词典》
  31. 病人出院护理《基础护理学》


病气标本_《中医词典》a~b_中医综合_【岐黄之术】

病气标本

病气标本

  • 上一页
  • 目录
  • 相关
  • 下一页

辨证论治术语。指疾病在发病、病因、病理上先后主次的标本关系。亦即病变过程中各种矛盾的主次关系。辨别这些关系，作为治疗主次步骤的依据。参标本条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病气
  • 当前页：病气标本
  • 下一页：病色
<<< 返回本书目录
  1. 病能篇《古今医统大全》
  2. 病气一日分四时《类经》
  3. 病能论篇《疡医大全》
  4. 病情传变论《医学源流论》
  5. 病能论篇《黄帝内经·素问》
  6. 病区《基础护理学》
  7. 病能论篇《冯氏锦囊秘录》
  8. 病区护理工作的组织与分工《基础护理学》
  9. 病能论《素问悬解》
  10. 病区护理管理《基础护理学》
  11. 病能《内经知要》
  12. 病区环境管理《基础护理学》
  13. 病目经年《儒门事亲》
  14. 病人尺脉洪大《仁斋直指方论（附补遗）》
  15. 病名《虚损病类钩沉》
  16. 病人出院护理《基础护理学》
  17. 病脉《脉确》
  18. 病人的清洁、舒适护理《基础护理学》
  19. 病论（音奇）《小儿卫生总微论方》
  20. 病人的清洁、舒适与安全护理《基础护理学》
  21. 病论《医学集成》
  22. 病人的膳食管理及护理《基础护理学》
  23. 病论《素问悬解》
  24. 病人的卧位与安全护理《基础护理学》
  25. 病例随访《预防医学》
  26. 病人的一般心理活动《医学心理学》
  27. 病例对照研究资料分析《预防医学》
  28. 病人入院护理《基础护理学》
  29. 病例对照研究中的偏倚及其控制《预防医学》
  30. 病人入院及出院的护理《基础护理学》
  1. 病气标本《中医词典》
  2. 病气《中医词典》
  3. 病气候《诸病源候论》
  4. 病气《景岳全书》
  5. 病气一日分四时《类经》
  6. 病藕包《中医词典》
  7. 病情传变论《医学源流论》
  8. 病怒不食《儒门事亲》
  9. 病区《基础护理学》
  10. 病能篇《古今医统大全》
  11. 病区护理工作的组织与分工《基础护理学》
  12. 病能论篇《疡医大全》
  13. 病区护理管理《基础护理学》
  14. 病能论篇《冯氏锦囊秘录》
  15. 病区环境管理《基础护理学》
  16. 病能论篇《黄帝内经·素问》
  17. 病区人际环境的管理《基础护理学》
  18. 病能论《素问悬解》
  19. 病区物理环境的管理《基础护理学》
  20. 病能论《素问悬解》
  21. 病区值班报告《基础护理学》
  22. 病能《内经知要》
  23. 病热候《巢氏病源补养宣导法》
  24. 病能《中医词典》
  25. 病热候《诸病源候论》
  26. 病目经年《儒门事亲》
  27. 病人尺脉洪大《仁斋直指方论（附补遗）》
  28. 病名《虚损病类钩沉》
  29. 病人出院护理《基础护理学》
  30. 病脉《脉确》
  31. 病人的安全护理《基础护理学》


病色_《中医词典》a~b_中医综合_【岐黄之术】

病色

病色

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学术语。指疾病反映在体表颜面上的色泽变化。诊断上以面部色泽为主。病色有善恶之分，五色的表现以明润含蓄者称为善色，一般表示病情较轻，或预后较好；以颜色显露而枯槁不泽者称为恶色，亦称夭色，一般表示病情较重，预后不良。参善色、恶色条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病气标本
  • 当前页：病色
  • 下一页：病色相克
<<< 返回本书目录
  1. 病入膏肓《趣味中医》
  2. 病深而形色毛发有不变者篇《形色外诊简摩》
  3. 病乳《续名医类案》
  4. 病深非浅药能治论《医学源流论》
  5. 病人营养与饮食护理《基础护理学》
  6. 病时病后要省劳节欲《医门补要》
  7. 病人入院及出院的护理《基础护理学》
  8. 病时静心息虑《明医杂着》
  9. 病人入院护理《基础护理学》
  10. 病史、症状和体征《医学遗传学基础》
  11. 病人的一般心理活动《医学心理学》
  12. 病史采集（history taking）《神经病学》
  13. 病人的卧位与安全护理《基础护理学》
  14. 病似痨怯《医门补要》
  15. 病人的膳食管理及护理《基础护理学》
  16. 病室常用物品的清洁与保养《基础护理学》
  17. 病人的清洁、舒适与安全护理《基础护理学》
  18. 病死《洗冤集录》
  19. 病人的清洁、舒适护理《基础护理学》
  20. 病死牛肉有毒《医门补要》
  21. 病人出院护理《基础护理学》
  22. 病随国运论《医学源流论》
  23. 病人尺脉洪大《仁斋直指方论（附补遗）》
  24. 病态窦房结综合征《赵绍琴临证验案精选》
  25. 病区环境管理《基础护理学》
  26. 病态窦房结综合征【疾病大全】
  27. 病区护理管理《基础护理学》
  28. 病态平衡与潜病《中医疾病预测》
  29. 病区护理工作的组织与分工《基础护理学》
  30. 病态欣快感【疾病症状】
  1. 病色《中医词典》
  2. 病色《常见病自测》
  3. 病色相克《中医名词词典》
  4. 病色《中医名词词典》
  5. 病色相克《中医词典》
  6. 病三条《伤寒贯珠集》
  7. 病蛇节《中医词典》
  8. 病入膏肓《趣味中医》
  9. 病深而形色毛发有不变者篇《形色外诊简摩》
  10. 病乳《续名医类案》
  11. 病深非浅药能治论《医学源流论》
  12. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  13. 病胜脏《中医词典》
  14. 病人营养与饮食护理《基础护理学》
  15. 病时病后要省劳节欲《医门补要》
  16. 病人思想方面的准备《外科学总论》
  17. 病时静心息虑《明医杂着》
  18. 病人入院及出院的护理《基础护理学》
  19. 病史《默克家庭诊疗手册》
  20. 病人入院护理《基础护理学》
  21. 病史、症状和体征《医学遗传学基础》
  22. 病人的一般心理活动《医学心理学》
  23. 病史采集《神经病学》
  24. 病人的卧位《基础护理学》
  25. 病史和查体《默克家庭诊疗手册》
  26. 病人的体位《外科学总论》
  27. 病似痨怯《医门补要》
  28. 病人的膳食管理及护理《基础护理学》
  29. 病似天钓《幼科发挥》
  30. 病人的清洁、舒适与安全护理《基础护理学》
  31. 病室常用物品的清洁与保养《基础护理学》


病色相克_《中医词典》a~b_中医综合_【岐黄之术】

病色相克

病色相克

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学术语。指病情与面部所现征象相矛盾。是古人根据五行生克的理论，分析面部颜色的变化，以判断病情顺逆的一种方法。病色相克，一般属逆证。例如肝病见白色、心病见黑色、脾病见青色、肺病见赤色、肾病见黄色，均是“色克病”；肝病见黄色、心病见白色，脾病见黑色、肺病见青色、肾病见赤色，均是“病克色”。但这种相克临证运用不能过于机械，只能作为临床辨证的参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病色
  • 当前页：病色相克
  • 下一页：病蛇节
<<< 返回本书目录
  1. 病入膏肓《趣味中医》
  2. 病深而形色毛发有不变者篇《形色外诊简摩》
  3. 病乳《续名医类案》
  4. 病深非浅药能治论《医学源流论》
  5. 病人营养与饮食护理《基础护理学》
  6. 病时病后要省劳节欲《医门补要》
  7. 病人入院及出院的护理《基础护理学》
  8. 病时静心息虑《明医杂着》
  9. 病人入院护理《基础护理学》
  10. 病史、症状和体征《医学遗传学基础》
  11. 病人的一般心理活动《医学心理学》
  12. 病史采集（history taking）《神经病学》
  13. 病人的卧位与安全护理《基础护理学》
  14. 病似痨怯《医门补要》
  15. 病人的膳食管理及护理《基础护理学》
  16. 病室常用物品的清洁与保养《基础护理学》
  17. 病人的清洁、舒适与安全护理《基础护理学》
  18. 病死《洗冤集录》
  19. 病人的清洁、舒适护理《基础护理学》
  20. 病死牛肉有毒《医门补要》
  21. 病人出院护理《基础护理学》
  22. 病随国运论《医学源流论》
  23. 病人尺脉洪大《仁斋直指方论（附补遗）》
  24. 病态窦房结综合征《赵绍琴临证验案精选》
  25. 病区环境管理《基础护理学》
  26. 病态窦房结综合征【疾病大全】
  27. 病区护理管理《基础护理学》
  28. 病态平衡与潜病《中医疾病预测》
  29. 病区护理工作的组织与分工《基础护理学》
  30. 病态欣快感【疾病症状】
  1. 病色相克《中医词典》
  2. 病色相克《中医名词词典》
  3. 病蛇节《中医词典》
  4. 病色《中医词典》
  5. 病深而形色毛发有不变者篇《形色外诊简摩》
  6. 病色《常见病自测》
  7. 病深非浅药能治论《医学源流论》
  8. 病色《中医名词词典》
  9. 病胜脏《中医词典》
  10. 病三条《伤寒贯珠集》
  11. 病时病后要省劳节欲《医门补要》
  12. 病入膏肓《趣味中医》
  13. 病时静心息虑《明医杂着》
  14. 病乳《续名医类案》
  15. 病史《默克家庭诊疗手册》
  16. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  17. 病史、症状和体征《医学遗传学基础》
  18. 病人营养与饮食护理《基础护理学》
  19. 病史采集《神经病学》
  20. 病人思想方面的准备《外科学总论》
  21. 病史和查体《默克家庭诊疗手册》
  22. 病人入院及出院的护理《基础护理学》
  23. 病似痨怯《医门补要》
  24. 病人入院护理《基础护理学》
  25. 病似天钓《幼科发挥》
  26. 病人的一般心理活动《医学心理学》
  27. 病室常用物品的清洁与保养《基础护理学》
  28. 病人的卧位《基础护理学》
  29. 病室十要《中医词典》
  30. 病人的体位《外科学总论》
  31. 病暑《中医词典》


病蛇节_《中医词典》a~b_中医综合_【岐黄之术】

病蛇节

病蛇节

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《证治准绳·外科》卷三。即蛇节疔。证治详见指疔条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病色相克
  • 当前页：病蛇节
  • 下一页：病胜脏
<<< 返回本书目录
  1. 病入膏肓《趣味中医》
  2. 病深而形色毛发有不变者篇《形色外诊简摩》
  3. 病乳《续名医类案》
  4. 病深非浅药能治论《医学源流论》
  5. 病人营养与饮食护理《基础护理学》
  6. 病时病后要省劳节欲《医门补要》
  7. 病人入院及出院的护理《基础护理学》
  8. 病时静心息虑《明医杂着》
  9. 病人入院护理《基础护理学》
  10. 病史、症状和体征《医学遗传学基础》
  11. 病人的一般心理活动《医学心理学》
  12. 病史采集（history taking）《神经病学》
  13. 病人的卧位与安全护理《基础护理学》
  14. 病似痨怯《医门补要》
  15. 病人的膳食管理及护理《基础护理学》
  16. 病室常用物品的清洁与保养《基础护理学》
  17. 病人的清洁、舒适与安全护理《基础护理学》
  18. 病死《洗冤集录》
  19. 病人的清洁、舒适护理《基础护理学》
  20. 病死牛肉有毒《医门补要》
  21. 病人出院护理《基础护理学》
  22. 病随国运论《医学源流论》
  23. 病人尺脉洪大《仁斋直指方论（附补遗）》
  24. 病态窦房结综合征《赵绍琴临证验案精选》
  25. 病区环境管理《基础护理学》
  26. 病态窦房结综合征【疾病大全】
  27. 病区护理管理《基础护理学》
  28. 病态平衡与潜病《中医疾病预测》
  29. 病区护理工作的组织与分工《基础护理学》
  30. 病态欣快感【疾病症状】
  1. 病蛇节《中医词典》
  2. 病色相克《中医词典》
  3. 病深而形色毛发有不变者篇《形色外诊简摩》
  4. 病色相克《中医名词词典》
  5. 病深非浅药能治论《医学源流论》
  6. 病色《中医词典》
  7. 病胜脏《中医词典》
  8. 病色《常见病自测》
  9. 病时病后要省劳节欲《医门补要》
  10. 病色《中医名词词典》
  11. 病时静心息虑《明医杂着》
  12. 病三条《伤寒贯珠集》
  13. 病史《默克家庭诊疗手册》
  14. 病入膏肓《趣味中医》
  15. 病史、症状和体征《医学遗传学基础》
  16. 病乳《续名医类案》
  17. 病史采集《神经病学》
  18. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  19. 病史和查体《默克家庭诊疗手册》
  20. 病人营养与饮食护理《基础护理学》
  21. 病似痨怯《医门补要》
  22. 病人思想方面的准备《外科学总论》
  23. 病似天钓《幼科发挥》
  24. 病人入院及出院的护理《基础护理学》
  25. 病室常用物品的清洁与保养《基础护理学》
  26. 病人入院护理《基础护理学》
  27. 病室十要《中医词典》
  28. 病人的一般心理活动《医学心理学》
  29. 病暑《中医词典》
  30. 病人的卧位《基础护理学》
  31. 病水《中医词典》


病胜脏_《中医词典》a~b_中医综合_【岐黄之术】

病胜脏

病胜脏

  • 上一页
  • 目录
  • 相关
  • 下一页

病邪的危害超过了脏腑的抗病力。《素问·玉机真脏论》：“故邪气胜者，精气衰也，故病甚者，胃气不能与之俱至于手太阴，故真脏之气独见，独见者，病胜脏也，故曰死。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病蛇节
  • 当前页：病胜脏
  • 下一页：病室十要
<<< 返回本书目录
  1. 病深非浅药能治论《医学源流论》
  2. 病时病后要省劳节欲《医门补要》
  3. 病深而形色毛发有不变者篇《形色外诊简摩》
  4. 病时静心息虑《明医杂着》
  5. 病入膏肓《趣味中医》
  6. 病史、症状和体征《医学遗传学基础》
  7. 病乳《续名医类案》
  8. 病史采集（history taking）《神经病学》
  9. 病人营养与饮食护理《基础护理学》
  10. 病似痨怯《医门补要》
  11. 病人入院及出院的护理《基础护理学》
  12. 病室常用物品的清洁与保养《基础护理学》
  13. 病人入院护理《基础护理学》
  14. 病死《洗冤集录》
  15. 病人的一般心理活动《医学心理学》
  16. 病死牛肉有毒《医门补要》
  17. 病人的卧位与安全护理《基础护理学》
  18. 病随国运论《医学源流论》
  19. 病人的膳食管理及护理《基础护理学》
  20. 病态窦房结综合征《赵绍琴临证验案精选》
  21. 病人的清洁、舒适与安全护理《基础护理学》
  22. 病态窦房结综合征【疾病大全】
  23. 病人的清洁、舒适护理《基础护理学》
  24. 病态平衡与潜病《中医疾病预测》
  25. 病人出院护理《基础护理学》
  26. 病态欣快感【疾病症状】
  27. 病人尺脉洪大《仁斋直指方论（附补遗）》
  28. 病同人异论《医学源流论》
  29. 病区环境管理《基础护理学》
  30. 病同因别论《医学源流论》
  1. 病胜脏《中医词典》
  2. 病深非浅药能治论《医学源流论》
  3. 病时病后要省劳节欲《医门补要》
  4. 病深而形色毛发有不变者篇《形色外诊简摩》
  5. 病时静心息虑《明医杂着》
  6. 病蛇节《中医词典》
  7. 病史《默克家庭诊疗手册》
  8. 病色相克《中医词典》
  9. 病史、症状和体征《医学遗传学基础》
  10. 病色相克《中医名词词典》
  11. 病史采集《神经病学》
  12. 病色《中医词典》
  13. 病史和查体《默克家庭诊疗手册》
  14. 病色《常见病自测》
  15. 病似痨怯《医门补要》
  16. 病色《中医名词词典》
  17. 病似天钓《幼科发挥》
  18. 病三条《伤寒贯珠集》
  19. 病室常用物品的清洁与保养《基础护理学》
  20. 病入膏肓《趣味中医》
  21. 病室十要《中医词典》
  22. 病乳《续名医类案》
  23. 病暑《中医词典》
  24. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  25. 病水《中医词典》
  26. 病人营养与饮食护理《基础护理学》
  27. 病死《洗冤集录》
  28. 病人思想方面的准备《外科学总论》
  29. 病死率《预防医学》
  30. 病人入院及出院的护理《基础护理学》
  31. 病死牛肉有毒《医门补要》


病室十要_《中医词典》a~b_中医综合_【岐黄之术】

病室十要

病室十要

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生要诀。谓病人居处的十种宜忌。《寿世保元》：“一要室内清洁，二要常用药熏，三要寒暖适宜，四要不闻邪味，五要不透寒风，六要衣服常换，七要被褥常洗，八要溺器常刷，九要无烟酒气，十要切戒怪声。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病胜脏
  • 当前页：病室十要
  • 下一页：病暑
<<< 返回本书目录
  1. 病室常用物品的清洁与保养《基础护理学》
  2. 病死《洗冤集录》
  3. 病似痨怯《医门补要》
  4. 病死牛肉有毒《医门补要》
  5. 病史采集（history taking）《神经病学》
  6. 病随国运论《医学源流论》
  7. 病史、症状和体征《医学遗传学基础》
  8. 病态窦房结综合征《赵绍琴临证验案精选》
  9. 病时静心息虑《明医杂着》
  10. 病态窦房结综合征【疾病大全】
  11. 病时病后要省劳节欲《医门补要》
  12. 病态平衡与潜病《中医疾病预测》
  13. 病深非浅药能治论《医学源流论》
  14. 病态欣快感【疾病症状】
  15. 病深而形色毛发有不变者篇《形色外诊简摩》
  16. 病同人异论《医学源流论》
  17. 病入膏肓《趣味中医》
  18. 病同因别论《医学源流论》
  19. 病乳《续名医类案》
  20. 病退缓进饮食《医门补要》
  21. 病人营养与饮食护理《基础护理学》
  22. 病位《虚损病类钩沉》
  23. 病人入院及出院的护理《基础护理学》
  24. 病无纯虚论《研经言》
  25. 病人入院护理《基础护理学》
  26. 病笑《景景医话》
  27. 病人的一般心理活动《医学心理学》
  28. 病邪传变《灵素节注类编》
  29. 病人的卧位与安全护理《基础护理学》
  30. 病邪胜负传变《灵素节注类编》
  1. 病室十要《中医词典》
  2. 病室常用物品的清洁与保养《基础护理学》
  3. 病暑《中医词典》
  4. 病似天钓《幼科发挥》
  5. 病水《中医词典》
  6. 病似痨怯《医门补要》
  7. 病死《洗冤集录》
  8. 病史和查体《默克家庭诊疗手册》
  9. 病死率《预防医学》
  10. 病史采集《神经病学》
  11. 病死牛肉有毒《医门补要》
  12. 病史、症状和体征《医学遗传学基础》
  13. 病随国运论《医学源流论》
  14. 病史《默克家庭诊疗手册》
  15. 病态窦房结综合征《默克家庭诊疗手册》
  16. 病时静心息虑《明医杂着》
  17. 病态窦房结综合征《赵绍琴临证验案精选》
  18. 病时病后要省劳节欲《医门补要》
  19. 病态窦房结综合征《心脏病学》
  20. 病胜脏《中医词典》
  21. 病态平衡与潜病《中医疾病预测》
  22. 病深非浅药能治论《医学源流论》
  23. 病态人格先兆《中医疾病预测》
  24. 病深而形色毛发有不变者篇《形色外诊简摩》
  25. 病同人异论《医学源流论》
  26. 病蛇节《中医词典》
  27. 病同因别论《医学源流论》
  28. 病色相克《中医词典》
  29. 病退缓进饮食《医门补要》
  30. 病色相克《中医名词词典》
  31. 病位《虚损病类钩沉》


病暑_《中医词典》a~b_中医综合_【岐黄之术】

病暑

病暑

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指感受暑热之邪所致之病证。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温；后夏至日为病暑。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病室十要
  • 当前页：病暑
  • 下一页：病水
<<< 返回本书目录
  1. 病室常用物品的清洁与保养《基础护理学》
  2. 病死《洗冤集录》
  3. 病似痨怯《医门补要》
  4. 病死牛肉有毒《医门补要》
  5. 病史采集（history taking）《神经病学》
  6. 病随国运论《医学源流论》
  7. 病史、症状和体征《医学遗传学基础》
  8. 病态窦房结综合征《赵绍琴临证验案精选》
  9. 病时静心息虑《明医杂着》
  10. 病态窦房结综合征【疾病大全】
  11. 病时病后要省劳节欲《医门补要》
  12. 病态平衡与潜病《中医疾病预测》
  13. 病深非浅药能治论《医学源流论》
  14. 病态欣快感【疾病症状】
  15. 病深而形色毛发有不变者篇《形色外诊简摩》
  16. 病同人异论《医学源流论》
  17. 病入膏肓《趣味中医》
  18. 病同因别论《医学源流论》
  19. 病乳《续名医类案》
  20. 病退缓进饮食《医门补要》
  21. 病人营养与饮食护理《基础护理学》
  22. 病位《虚损病类钩沉》
  23. 病人入院及出院的护理《基础护理学》
  24. 病无纯虚论《研经言》
  25. 病人入院护理《基础护理学》
  26. 病笑《景景医话》
  27. 病人的一般心理活动《医学心理学》
  28. 病邪传变《灵素节注类编》
  29. 病人的卧位与安全护理《基础护理学》
  30. 病邪胜负传变《灵素节注类编》
  1. 病暑《中医词典》
  2. 病室十要《中医词典》
  3. 病水《中医词典》
  4. 病室常用物品的清洁与保养《基础护理学》
  5. 病死《洗冤集录》
  6. 病似天钓《幼科发挥》
  7. 病死率《预防医学》
  8. 病似痨怯《医门补要》
  9. 病死牛肉有毒《医门补要》
  10. 病史和查体《默克家庭诊疗手册》
  11. 病随国运论《医学源流论》
  12. 病史采集《神经病学》
  13. 病态窦房结综合征《默克家庭诊疗手册》
  14. 病史、症状和体征《医学遗传学基础》
  15. 病态窦房结综合征《赵绍琴临证验案精选》
  16. 病史《默克家庭诊疗手册》
  17. 病态窦房结综合征《心脏病学》
  18. 病时静心息虑《明医杂着》
  19. 病态平衡与潜病《中医疾病预测》
  20. 病时病后要省劳节欲《医门补要》
  21. 病态人格先兆《中医疾病预测》
  22. 病胜脏《中医词典》
  23. 病同人异论《医学源流论》
  24. 病深非浅药能治论《医学源流论》
  25. 病同因别论《医学源流论》
  26. 病深而形色毛发有不变者篇《形色外诊简摩》
  27. 病退缓进饮食《医门补要》
  28. 病蛇节《中医词典》
  29. 病位《虚损病类钩沉》
  30. 病色相克《中医词典》
  31. 病位传变《中医基础理论》


病水_《中医词典》a~b_中医综合_【岐黄之术】

病水

病水

  • 上一页
  • 目录
  • 相关
  • 下一页

患水肿、水胀之类的病证。《素问·三部九候论》：“病水者，以夜半死。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病暑
  • 当前页：病水
  • 下一页：病虾
<<< 返回本书目录
  1. 病室常用物品的清洁与保养《基础护理学》
  2. 病死《洗冤集录》
  3. 病似痨怯《医门补要》
  4. 病死牛肉有毒《医门补要》
  5. 病史采集（history taking）《神经病学》
  6. 病随国运论《医学源流论》
  7. 病史、症状和体征《医学遗传学基础》
  8. 病态窦房结综合征《赵绍琴临证验案精选》
  9. 病时静心息虑《明医杂着》
  10. 病态窦房结综合征【疾病大全】
  11. 病时病后要省劳节欲《医门补要》
  12. 病态平衡与潜病《中医疾病预测》
  13. 病深非浅药能治论《医学源流论》
  14. 病态欣快感【疾病症状】
  15. 病深而形色毛发有不变者篇《形色外诊简摩》
  16. 病同人异论《医学源流论》
  17. 病入膏肓《趣味中医》
  18. 病同因别论《医学源流论》
  19. 病乳《续名医类案》
  20. 病退缓进饮食《医门补要》
  21. 病人营养与饮食护理《基础护理学》
  22. 病位《虚损病类钩沉》
  23. 病人入院及出院的护理《基础护理学》
  24. 病无纯虚论《研经言》
  25. 病人入院护理《基础护理学》
  26. 病笑《景景医话》
  27. 病人的一般心理活动《医学心理学》
  28. 病邪传变《灵素节注类编》
  29. 病人的卧位与安全护理《基础护理学》
  30. 病邪胜负传变《灵素节注类编》
  1. 病水《中医词典》
  2. 病暑《中医词典》
  3. 病死《洗冤集录》
  4. 病室十要《中医词典》
  5. 病死率《预防医学》
  6. 病室常用物品的清洁与保养《基础护理学》
  7. 病死牛肉有毒《医门补要》
  8. 病似天钓《幼科发挥》
  9. 病随国运论《医学源流论》
  10. 病似痨怯《医门补要》
  11. 病态窦房结综合征《默克家庭诊疗手册》
  12. 病史和查体《默克家庭诊疗手册》
  13. 病态窦房结综合征《赵绍琴临证验案精选》
  14. 病史采集《神经病学》
  15. 病态窦房结综合征《心脏病学》
  16. 病史、症状和体征《医学遗传学基础》
  17. 病态平衡与潜病《中医疾病预测》
  18. 病史《默克家庭诊疗手册》
  19. 病态人格先兆《中医疾病预测》
  20. 病时静心息虑《明医杂着》
  21. 病同人异论《医学源流论》
  22. 病时病后要省劳节欲《医门补要》
  23. 病同因别论《医学源流论》
  24. 病胜脏《中医词典》
  25. 病退缓进饮食《医门补要》
  26. 病深非浅药能治论《医学源流论》
  27. 病位《虚损病类钩沉》
  28. 病深而形色毛发有不变者篇《形色外诊简摩》
  29. 病位传变《中医基础理论》
  30. 病蛇节《中医词典》
  31. 病温《中医名词词典》


病虾_《中医词典》a~b_中医综合_【岐黄之术】

病虾

病虾

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指手背或足背肿痛有赤痕如虾之状者。出《证治准绳·外科》卷五。亦名肉蜒痈。该病多因三阳经积热毒盛而成。症见手背或脚背肿红赤痛如虾卧之状，疼痛不已。治宜清热解毒，消肿止痛，可内用黄连解毒汤加味，外用食盐、酒糟同炒令香，淬以滚汤，淋洗患处；或以嫩桂21克，生地9克，冰片0.3克，捣烂敷之；如不消，可再用蟾酥饼外贴。相当于手、足背部的软组织感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病水
  • 当前页：病虾
  • 下一页：病小
<<< 返回本书目录
  1. 病无纯虚论《研经言》
  2. 病笑《景景医话》
  3. 病位《虚损病类钩沉》
  4. 病邪传变《灵素节注类编》
  5. 病退缓进饮食《医门补要》
  6. 病邪胜负传变《灵素节注类编》
  7. 病同因别论《医学源流论》
  8. 病邪虽实胃气伤者勿使攻击论《格致余论》
  9. 病同人异论《医学源流论》
  10. 病形脉诊第二（上）《针灸甲乙经》
  11. 病态欣快感【疾病症状】
  12. 病形脉诊第二（下）《针灸甲乙经》
  13. 病态平衡与潜病《中医疾病预测》
  14. 病宜速治《景岳全书》
  15. 病态窦房结综合征【疾病大全】
  16. 病宜早治《卫生宝鉴》
  17. 病态窦房结综合征《赵绍琴临证验案精选》
  18. 病因《中医妇科学》
  19. 病随国运论《医学源流论》
  20. 病因《中医基础理论》
  21. 病死牛肉有毒《医门补要》
  22. 病因《中医名词词典》
  23. 病死《洗冤集录》
  24. 病因《中医伤科按摩学》
  25. 病室常用物品的清洁与保养《基础护理学》
  26. 病因《中医眼科学》
  27. 病似痨怯《医门补要》
  28. 病因辩证《中医诊断学》
  29. 病史采集（history taking）《神经病学》
  30. 病因病机《虚损病类钩沉》
  1. 病虾《中医词典》
  2. 病无纯虚论《研经言》
  3. 病小《中医词典》
  4. 病温《中医名词词典》
  5. 病笑《景景医话》
  6. 病位传变《中医基础理论》
  7. 病笑不休《奇方类编》
  8. 病位《虚损病类钩沉》
  9. 病邪虽实胃气伤者勿使攻击论《格致余论》
  10. 病退缓进饮食《医门补要》
  11. 病邪因素《中医内科学》
  12. 病同因别论《医学源流论》
  13. 病蟹叉《中医词典》
  14. 病同人异论《医学源流论》
  15. 病形《中医词典》
  16. 病态人格先兆《中医疾病预测》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病态平衡与潜病《中医疾病预测》
  19. 病形脉诊第二（下）《针灸甲乙经》
  20. 病态窦房结综合征《心脏病学》
  21. 病性转化《中医基础理论》
  22. 病态窦房结综合征《赵绍琴临证验案精选》
  23. 病宜速治《景岳全书》
  24. 病态窦房结综合征《默克家庭诊疗手册》
  25. 病宜早治《卫生宝鉴》
  26. 病随国运论《医学源流论》
  27. 病因《临床营养学》
  28. 病死牛肉有毒《医门补要》
  29. 病因《临床营养学》
  30. 病死率《预防医学》
  31. 病因《临床营养学》


病小_《中医词典》a~b_中医综合_【岐黄之术】

病小

病小

  • 上一页
  • 目录
  • 相关
  • 下一页

指病情轻微。《灵枢·官针》：“病小针大，气泻太甚，疾必为害。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病虾
  • 当前页：病小
  • 下一页：病蟹叉
<<< 返回本书目录
  1. 病无纯虚论《研经言》
  2. 病笑《景景医话》
  3. 病位《虚损病类钩沉》
  4. 病邪传变《灵素节注类编》
  5. 病退缓进饮食《医门补要》
  6. 病邪胜负传变《灵素节注类编》
  7. 病同因别论《医学源流论》
  8. 病邪虽实胃气伤者勿使攻击论《格致余论》
  9. 病同人异论《医学源流论》
  10. 病形脉诊第二（上）《针灸甲乙经》
  11. 病态欣快感【疾病症状】
  12. 病形脉诊第二（下）《针灸甲乙经》
  13. 病态平衡与潜病《中医疾病预测》
  14. 病宜速治《景岳全书》
  15. 病态窦房结综合征【疾病大全】
  16. 病宜早治《卫生宝鉴》
  17. 病态窦房结综合征《赵绍琴临证验案精选》
  18. 病因《中医妇科学》
  19. 病随国运论《医学源流论》
  20. 病因《中医基础理论》
  21. 病死牛肉有毒《医门补要》
  22. 病因《中医名词词典》
  23. 病死《洗冤集录》
  24. 病因《中医伤科按摩学》
  25. 病室常用物品的清洁与保养《基础护理学》
  26. 病因《中医眼科学》
  27. 病似痨怯《医门补要》
  28. 病因辩证《中医诊断学》
  29. 病史采集（history taking）《神经病学》
  30. 病因病机《虚损病类钩沉》
  1. 病小《中医词典》
  2. 病虾《中医词典》
  3. 病笑《景景医话》
  4. 病无纯虚论《研经言》
  5. 病笑不休《奇方类编》
  6. 病温《中医名词词典》
  7. 病邪虽实胃气伤者勿使攻击论《格致余论》
  8. 病位传变《中医基础理论》
  9. 病邪因素《中医内科学》
  10. 病位《虚损病类钩沉》
  11. 病蟹叉《中医词典》
  12. 病退缓进饮食《医门补要》
  13. 病形《中医词典》
  14. 病同因别论《医学源流论》
  15. 病形脉诊第二（上）《针灸甲乙经》
  16. 病同人异论《医学源流论》
  17. 病形脉诊第二（下）《针灸甲乙经》
  18. 病态人格先兆《中医疾病预测》
  19. 病性转化《中医基础理论》
  20. 病态平衡与潜病《中医疾病预测》
  21. 病宜速治《景岳全书》
  22. 病态窦房结综合征《心脏病学》
  23. 病宜早治《卫生宝鉴》
  24. 病态窦房结综合征《赵绍琴临证验案精选》
  25. 病因《临床营养学》
  26. 病态窦房结综合征《默克家庭诊疗手册》
  27. 病因《临床营养学》
  28. 病随国运论《医学源流论》
  29. 病因《临床营养学》
  30. 病死牛肉有毒《医门补要》
  31. 病因《急诊医学》


病蟹叉_《中医词典》a~b_中医综合_【岐黄之术】

病蟹叉

病蟹叉

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指生于手合谷穴处之疔疮。出《证治准绳·外科》卷三。即虎口疔，详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病小
  • 当前页：病蟹叉
  • 下一页：病形
<<< 返回本书目录
  1. 病邪虽实胃气伤者勿使攻击论《格致余论》
  2. 病形脉诊第二（上）《针灸甲乙经》
  3. 病邪胜负传变《灵素节注类编》
  4. 病形脉诊第二（下）《针灸甲乙经》
  5. 病邪传变《灵素节注类编》
  6. 病宜速治《景岳全书》
  7. 病笑《景景医话》
  8. 病宜早治《卫生宝鉴》
  9. 病无纯虚论《研经言》
  10. 病因《中医妇科学》
  11. 病位《虚损病类钩沉》
  12. 病因《中医基础理论》
  13. 病退缓进饮食《医门补要》
  14. 病因《中医名词词典》
  15. 病同因别论《医学源流论》
  16. 病因《中医伤科按摩学》
  17. 病同人异论《医学源流论》
  18. 病因《中医眼科学》
  19. 病态欣快感【疾病症状】
  20. 病因辩证《中医诊断学》
  21. 病态平衡与潜病《中医疾病预测》
  22. 病因病机《虚损病类钩沉》
  23. 病态窦房结综合征【疾病大全】
  24. 病因病机《中医眼科备读》
  25. 病态窦房结综合征《赵绍琴临证验案精选》
  26. 病因的概念《流行病学》
  27. 病随国运论《医学源流论》
  28. 病因的概念《预防医学》
  29. 病死牛肉有毒《医门补要》
  30. 病因赋《医学传心录》
  1. 病蟹叉《中医词典》
  2. 病邪因素《中医内科学》
  3. 病形《中医词典》
  4. 病邪虽实胃气伤者勿使攻击论《格致余论》
  5. 病形脉诊第二（上）《针灸甲乙经》
  6. 病笑不休《奇方类编》
  7. 病形脉诊第二（下）《针灸甲乙经》
  8. 病笑《景景医话》
  9. 病性转化《中医基础理论》
  10. 病小《中医词典》
  11. 病宜速治《景岳全书》
  12. 病虾《中医词典》
  13. 病宜早治《卫生宝鉴》
  14. 病无纯虚论《研经言》
  15. 病因《临床营养学》
  16. 病温《中医名词词典》
  17. 病因《临床营养学》
  18. 病位传变《中医基础理论》
  19. 病因《临床营养学》
  20. 病位《虚损病类钩沉》
  21. 病因《急诊医学》
  22. 病退缓进饮食《医门补要》
  23. 病因《中医伤科按摩学》
  24. 病同因别论《医学源流论》
  25. 病因《家庭医学百科-医疗康复篇》
  26. 病同人异论《医学源流论》
  27. 病因《中医基础理论》
  28. 病态人格先兆《中医疾病预测》
  29. 病因《中医妇科学》
  30. 病态平衡与潜病《中医疾病预测》
  31. 病因《中医眼科学》


病形_《中医词典》a~b_中医综合_【岐黄之术】

病形

病形

  • 上一页
  • 目录
  • 相关
  • 下一页

发生病变的形体部位。《灵枢·卫气失常》：“病形何？……夫百病变化，不可胜数。然皮有部，肉有柱，血气有输，骨有属。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病蟹叉
  • 当前页：病形
  • 下一页：病因辨证
<<< 返回本书目录
  1. 病邪虽实胃气伤者勿使攻击论《格致余论》
  2. 病形脉诊第二（上）《针灸甲乙经》
  3. 病邪胜负传变《灵素节注类编》
  4. 病形脉诊第二（下）《针灸甲乙经》
  5. 病邪传变《灵素节注类编》
  6. 病宜速治《景岳全书》
  7. 病笑《景景医话》
  8. 病宜早治《卫生宝鉴》
  9. 病无纯虚论《研经言》
  10. 病因《中医妇科学》
  11. 病位《虚损病类钩沉》
  12. 病因《中医基础理论》
  13. 病退缓进饮食《医门补要》
  14. 病因《中医名词词典》
  15. 病同因别论《医学源流论》
  16. 病因《中医伤科按摩学》
  17. 病同人异论《医学源流论》
  18. 病因《中医眼科学》
  19. 病态欣快感【疾病症状】
  20. 病因辩证《中医诊断学》
  21. 病态平衡与潜病《中医疾病预测》
  22. 病因病机《虚损病类钩沉》
  23. 病态窦房结综合征【疾病大全】
  24. 病因病机《中医眼科备读》
  25. 病态窦房结综合征《赵绍琴临证验案精选》
  26. 病因的概念《流行病学》
  27. 病随国运论《医学源流论》
  28. 病因的概念《预防医学》
  29. 病死牛肉有毒《医门补要》
  30. 病因赋《医学传心录》
  1. 病形《中医词典》
  2. 病蟹叉《中医词典》
  3. 病形脉诊第二（上）《针灸甲乙经》
  4. 病邪因素《中医内科学》
  5. 病形脉诊第二（下）《针灸甲乙经》
  6. 病邪虽实胃气伤者勿使攻击论《格致余论》
  7. 病性转化《中医基础理论》
  8. 病笑不休《奇方类编》
  9. 病宜速治《景岳全书》
  10. 病笑《景景医话》
  11. 病宜早治《卫生宝鉴》
  12. 病小《中医词典》
  13. 病因《临床营养学》
  14. 病虾《中医词典》
  15. 病因《临床营养学》
  16. 病无纯虚论《研经言》
  17. 病因《临床营养学》
  18. 病温《中医名词词典》
  19. 病因《急诊医学》
  20. 病位传变《中医基础理论》
  21. 病因《中医伤科按摩学》
  22. 病位《虚损病类钩沉》
  23. 病因《家庭医学百科-医疗康复篇》
  24. 病退缓进饮食《医门补要》
  25. 病因《中医基础理论》
  26. 病同因别论《医学源流论》
  27. 病因《中医妇科学》
  28. 病同人异论《医学源流论》
  29. 病因《中医眼科学》
  30. 病态人格先兆《中医疾病预测》
  31. 病因《预防医学》


病因辨证_《中医词典》a~b_中医综合_【岐黄之术】

病因辨证

病因辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

辨证方法之一。即根据疾病的不同表现来推求病因、病理变化，提供治疗用药的根据。如眩晕、震颤、抽搐多属于风；恶寒、疼痛、缩急多属于寒；发热、烦躁、发狂多属于火等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病形
  • 当前页：病因辨证
  • 下一页：病音
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因辨证《中医词典》
  2. 病因辨证《中医名词词典》
  3. 病因辩证《中医诊断学》
  4. 病因、病理《普通外科学》
  5. 病因病机《虚损病类钩沉》
  6. 病因《口腔科学》
  7. 病因病机《常见中老年疾病防治》
  8. 病因《普通外科学》
  9. 病因病机《常见中老年疾病防治》
  10. 病因《普通外科学》
  11. 病因病机《常见中老年疾病防治》
  12. 病因《外科学总论》
  13. 病因病机《常见中老年疾病防治》
  14. 病因《儿科学》
  15. 病因病机《常见中老年疾病防治》
  16. 病因《儿科学》
  17. 病因病机《常见中老年疾病防治》
  18. 病因《儿科学》
  19. 病因病机《常见中老年疾病防治》
  20. 病因《儿科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《儿科学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《儿科学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《儿科学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《儿科学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《儿科学》
  31. 病因病机《常见中老年疾病防治》


病音_《中医词典》a~b_中医综合_【岐黄之术】

病音

病音

  • 上一页
  • 目录
  • 相关
  • 下一页

①病变所致的异常音响。《素问·玉机真脏论》：“令人喘，呼吸少气而咳，上气见血，下闻病音。”王冰注：“为喘息则肺中有声也。”

②病人呻吟的声音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因辨证
  • 当前页：病音
  • 下一页：病愈五戒
<<< 返回本书目录
  1. 病因与疾病的联系《流行病学》
  2. 病有八不治《寿世青编》
  3. 病因与发病机制《动脉粥样硬化》
  4. 病有变怪《此事难知》
  5. 病因研究中偏倚的控制《流行病学》
  6. 病有标本刺有逆从《类经》
  7. 病因研究中的偏倚《流行病学》
  8. 病有标本取有逆顺《类经》
  9. 病因研究方法《预防医学》
  10. 病有不必服药论《医学源流论》
  11. 病因研究的方法《流行病学》
  12. 病有不愈不死虽愈必死论《医学源流论》
  13. 病因学概论《病理生理学》
  14. 病有感伤中《明医杂着》
  15. 病因推导《预防医学》
  16. 病有鬼神论《医学源流论》
  17. 病因推导《流行病学》
  18. 病有七失不可治《寿世青编》
  19. 病因探索《预防医学》
  20. 病有三因受病主治不同论《外科选要》
  21. 病因及其推断《流行病学》
  22. 病有三因受病主治不同论《外科正宗》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病有十不治《冯氏锦囊秘录》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病有十不治《养生秘旨》
  27. 病因赋《医学传心录》
  28. 病有十失《寿世青编》
  29. 病因的概念《预防医学》
  30. 病有新故辩《侣山堂类辩》
  1. 病音《中医词典》
  2. 病因诊断《外科学总论》
  3. 病有八不治《寿世青编》
  4. 病因诊断《心脏病学》
  5. 病有变怪《此事难知》
  6. 病因诊断《预防医学》
  7. 病有标本刺有逆从《类经》
  8. 病因与疾病的联系《流行病学》
  9. 病有标本取有逆顺《类经》
  10. 病因与分类《骨科学》
  11. 病有不必服药论《医学源流论》
  12. 病因与分类《外科学总论》
  13. 病有不宜汗者《医法圆通》
  14. 病因与发病机制《动脉粥样硬化》
  15. 病有不宜吐者《医法圆通》
  16. 病因与病理《普通外科学》
  17. 病有不宜下者《医法圆通》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病有不愈不死虽愈必死论《医学源流论》
  20. 病因研究中的偏倚《流行病学》
  21. 病有感伤中《明医杂着》
  22. 病因研究方法《预防医学》
  23. 病有鬼神论《医学源流论》
  24. 病因研究的方法《流行病学》
  25. 病有七失不可治《寿世青编》
  26. 病因学和诊断学《中国医学通史》
  27. 病有三因受病主治不同论《外科正宗》
  28. 病因学和分布《临床营养学》
  29. 病有三因受病主治不同论《外科选要》
  30. 病因学概论《病理生理学》
  31. 病有十不治《养生秘旨》


病愈五戒_《中医词典》a~b_中医综合_【岐黄之术】

病愈五戒

病愈五戒

  • 上一页
  • 目录
  • 相关
  • 下一页

养生名词。指病者初愈后应节戒的五种行为，以防止病患复发。《养生医药浅说》：“一戒过于勤劳，恐劳复；二戒饮食无节，恐食复；三戒内寒，恐重感；四戒色欲，恐色劳复或阴阳易；五戒愤怒，恐气复。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病音
  • 当前页：病愈五戒
  • 下一页：病在中旁取之
<<< 返回本书目录
  1. 病愈结存《温疫论》
  2. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  3. 病遇节发解《研经言》
  4. 病原同异《四圣悬枢》
  5. 病余瘀血证治《三因极一病证方论》
  6. 病原性球菌《医学微生物学》
  7. 病有真假辨《叶选医衡》
  8. 病原性真菌《医学微生物学》
  9. 病有灾怪论《中藏经》
  10. 病原性真菌概述《医学微生物学》
  11. 病有远近治有缓急《卫生宝鉴》
  12. 病原学诊断《人体寄生虫学》
  13. 病有阴阳《医学集成》
  14. 病源论（望闻问切）《幼科推拿秘书》
  15. 病有一臂痛有两臂俱痛《女科百问》
  16. 病源详揭（儿科）《冯氏锦囊秘录》
  17. 病有血分有水分何以别之《女科百问》
  18. 病在肠胃《圆运动的古中医学》
  19. 病有新故辩《侣山堂类辩》
  20. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  21. 病有十失《寿世青编》
  22. 病在气分《圆运动的古中医学》
  23. 病有十不治《养生秘旨》
  24. 病在荣卫《圆运动的古中医学》
  25. 病有十不治《冯氏锦囊秘录》
  26. 病在血分《圆运动的古中医学》
  27. 病有三因受病主治不同论《外科正宗》
  28. 病灶【疾病症状】
  29. 病有三因受病主治不同论《外科选要》
  30. 病箴《医述》
  1. 病愈五戒《中医词典》
  2. 病愈肉食辨《友渔斋医话》
  3. 病原论《古今医鉴》
  4. 病愈结存《温疫论》
  5. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  6. 病愈后禁忌《类证治裁》
  7. 病原体的致病性《传染病》
  8. 病遇节发解《研经言》
  9. 病原同异《四圣悬枢》
  10. 病余瘀血证治《三因极一病证方论》
  11. 病原性球菌《医学微生物学》
  12. 病有真假辨《叶选医衡》
  13. 病原性真菌《医学微生物学》
  14. 病有灾怪论《中藏经》
  15. 病原学《传染病》
  16. 病有远近治有缓急《卫生宝鉴》
  17. 病原学《传染病》
  18. 病有阴阳《医学集成》
  19. 病原学《传染病》
  20. 病有宜下者《医法圆通》
  21. 病原学《传染病》
  22. 病有宜吐者《医法圆通》
  23. 病原学《传染病》
  24. 病有宜汗者《医法圆通》
  25. 病原学《传染病》
  26. 病有一臂痛有两臂俱痛《女科百问》
  27. 病原学《传染病》
  28. 病有血分有水分何以别之《女科百问》
  29. 病原学《传染病》
  30. 病有新故辩《侣山堂类辩》
  31. 病原学《传染病》


病在中旁取之_《中医词典》a~b_中医综合_【岐黄之术】

病在中旁取之

病在中旁取之

  • 上一页
  • 目录
  • 相关
  • 下一页

①治法之一。《素问·五常政大论》：“气反者……病在中，旁取之。”马莳注：“盖病在于中，而经脉行于左右，则或灸或刺，或熨或按，皆当取之于旁也。”

②循经远刺的取穴法之一。如病在腰部，针委中穴。《灵枢·终始》：“病在腰者取之腘。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病愈五戒
  • 当前页：病在中旁取之
  • 下一页：病脏
<<< 返回本书目录
  1. 病在血分《圆运动的古中医学》
  2. 病灶【疾病症状】
  3. 病在荣卫《圆运动的古中医学》
  4. 病箴《医述》
  5. 病在气分《圆运动的古中医学》
  6. 病证《颅囟经》
  7. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  8. 病证形候《幼幼新书》
  9. 病在肠胃《圆运动的古中医学》
  10. 病症《止园医话》
  11. 病源详揭（儿科）《冯氏锦囊秘录》
  12. 病症标本论《药鉴》
  13. 病源论（望闻问切）《幼科推拿秘书》
  14. 病症不同论《医学源流论》
  15. 病原学诊断《人体寄生虫学》
  16. 病之中外治有先后《类经》
  17. 病原性真菌概述《医学微生物学》
  18. 病中大便下黑血《医门补要》
  19. 病原性真菌《医学微生物学》
  20. 病中忌食诸豆《医门补要》
  21. 病原性球菌《医学微生物学》
  22. 病中转病《医门补要》
  23. 病原同异《四圣悬枢》
  24. 病诸候《巢氏病源补养宣导法》
  25. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  26. 病诸候（凡三十五论）《诸病源候论》
  27. 病愈结存《温疫论》
  28. 病主脉《古今名医汇粹》
  29. 病遇节发解《研经言》
  30. 病状《虚损病类钩沉》
  1. 病在中旁取之《中医词典》
  2. 病在血分《圆运动的古中医学》
  3. 病脏《中医词典》
  4. 病在下而求诸上《傅青主男科》
  5. 病箴《医述》
  6. 病在上而求诸下《傅青主男科》
  7. 病证《颅囟经》
  8. 病在荣卫《圆运动的古中医学》
  9. 病证《脉诀汇辨》
  10. 病在气分《圆运动的古中医学》
  11. 病证形候《幼幼新书》
  12. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  13. 病症标本论《药鉴》
  14. 病在肠胃《圆运动的古中医学》
  15. 病症不同论《医学源流论》
  16. 病源详揭（儿科）《冯氏锦囊秘录》
  17. 病症卷三《止园医话》
  18. 病源论（望闻问切）《幼科推拿秘书》
  19. 病症死生歌《针灸大成》
  20. 病原学诊断《人体寄生虫学》
  21. 病症性《医学微生物学》
  22. 病原学《基因诊断与性传播疾病》
  23. 病之阶《中医词典》
  24. 病原学《基因诊断与性传播疾病》
  25. 病之造字《思考中医》
  26. 病原学《基因诊断与性传播疾病》
  27. 病之中外治有先后《类经》
  28. 病原学《基因诊断与性传播疾病》
  29. 病中大便下黑血《医门补要》
  30. 病原学《基因诊断与性传播疾病》
  31. 病中忌食诸豆《医门补要》


病脏_《中医词典》a~b_中医综合_【岐黄之术】

病脏

病脏

  • 上一页
  • 目录
  • 相关
  • 下一页

患病的脏腑。《素问·离合真邪论》：“审扪循三部九候之盛虚而调之……审其病脏以期之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病在中旁取之
  • 当前页：病脏
  • 下一页：《病症辨异》
<<< 返回本书目录
  1. 病在血分《圆运动的古中医学》
  2. 病灶【疾病症状】
  3. 病在荣卫《圆运动的古中医学》
  4. 病箴《医述》
  5. 病在气分《圆运动的古中医学》
  6. 病证《颅囟经》
  7. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  8. 病证形候《幼幼新书》
  9. 病在肠胃《圆运动的古中医学》
  10. 病症《止园医话》
  11. 病源详揭（儿科）《冯氏锦囊秘录》
  12. 病症标本论《药鉴》
  13. 病源论（望闻问切）《幼科推拿秘书》
  14. 病症不同论《医学源流论》
  15. 病原学诊断《人体寄生虫学》
  16. 病之中外治有先后《类经》
  17. 病原性真菌概述《医学微生物学》
  18. 病中大便下黑血《医门补要》
  19. 病原性真菌《医学微生物学》
  20. 病中忌食诸豆《医门补要》
  21. 病原性球菌《医学微生物学》
  22. 病中转病《医门补要》
  23. 病原同异《四圣悬枢》
  24. 病诸候《巢氏病源补养宣导法》
  25. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  26. 病诸候（凡三十五论）《诸病源候论》
  27. 病愈结存《温疫论》
  28. 病主脉《古今名医汇粹》
  29. 病遇节发解《研经言》
  30. 病状《虚损病类钩沉》
  1. 病脏《中医词典》
  2. 病在中旁取之《中医词典》
  3. 病箴《医述》
  4. 病在血分《圆运动的古中医学》
  5. 病证《颅囟经》
  6. 病在下而求诸上《傅青主男科》
  7. 病证《脉诀汇辨》
  8. 病在上而求诸下《傅青主男科》
  9. 病证形候《幼幼新书》
  10. 病在荣卫《圆运动的古中医学》
  11. 病症标本论《药鉴》
  12. 病在气分《圆运动的古中医学》
  13. 病症不同论《医学源流论》
  14. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  15. 病症卷三《止园医话》
  16. 病在肠胃《圆运动的古中医学》
  17. 病症死生歌《针灸大成》
  18. 病源详揭（儿科）《冯氏锦囊秘录》
  19. 病症性《医学微生物学》
  20. 病源论（望闻问切）《幼科推拿秘书》
  21. 病之阶《中医词典》
  22. 病原学诊断《人体寄生虫学》
  23. 病之造字《思考中医》
  24. 病原学《基因诊断与性传播疾病》
  25. 病之中外治有先后《类经》
  26. 病原学《基因诊断与性传播疾病》
  27. 病中大便下黑血《医门补要》
  28. 病原学《基因诊断与性传播疾病》
  29. 病中忌食诸豆《医门补要》
  30. 病原学《基因诊断与性传播疾病》
  31. 病中转病《医门补要》


《病症辨异》_《中医词典》a~b_中医综合_【岐黄之术】

《病症辨异》

《病症辨异》

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学著作。四卷。陆成一辑。本书重点论述鉴别诊断。以病证为主，按气血、脏腑、身形各部为序对内科、外科、妇科、儿科等若干病证予以辨别。举凡相类证候，均进行了对比辨析，并阐述有关病机等内容，可供临床辨证参考。现有1920年铅印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病脏
  • 当前页：《病症辨异》
  • 下一页：病之阶
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《病症辨异》《中医词典》
  2. 《病理概论及各论》《中医词典》
  3. 《病症辨异》《中医词典》
  4. 《病理概论及各论》《中医词典》
  5. 《博爱心鉴》《中医词典》
  6. 《病机沙篆》《中医词典》
  7. 《博爱心鉴》《中医词典》
  8. 《病机沙篆》《中医词典》
  9. 《博济》香姜散《三因极一病证方论》
  10. 《病机汇论》《中医词典》
  11. 《博济》治水气，逐气散。《苏沈良方》
  12. 《病机汇论》《中医词典》
  13. 《博济方》《中医词典》
  14. 《濒湖脉学》《中医词典》
  15. 《博济方》《中医词典》
  16. 《濒湖脉学》《中医词典》
  17. 《博济方》论《妇人大全良方》
  18. 《标幽赋》《中医词典》
  19. 《博物知本》《中医词典》
  20. 《标幽赋》《中医词典》
  21. 《博物知本》《中医词典》
  22. 《辨证施治纲要》《中医词典》
  23. 《补注难经》《中医词典》
  24. 《辨证施治纲要》《中医词典》
  25. 《补注难经》《中医词典》
  26. 《辨证施治》《中医词典》
  27. 《补注神农本草》《中医词典》
  28. 《辨证施治》《中医词典》
  29. 《补注神农本草》《中医词典》
  30. 《辨证录》《中医词典》
  31. 《补注洗冤录集证》《中医词典》


病之阶_《中医词典》a~b_中医综合_【岐黄之术】

病之阶

病之阶

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病发展的途径，导致病变的原因。《素问·六元正纪大论》：“用热远热，用温远温……反是者，病之阶也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《病症辨异》
  • 当前页：病之阶
  • 下一页：病阻
<<< 返回本书目录
  1. 病症不同论《医学源流论》
  2. 病之中外治有先后《类经》
  3. 病症标本论《药鉴》
  4. 病中大便下黑血《医门补要》
  5. 病症《止园医话》
  6. 病中忌食诸豆《医门补要》
  7. 病证形候《幼幼新书》
  8. 病中转病《医门补要》
  9. 病证《颅囟经》
  10. 病诸候《巢氏病源补养宣导法》
  11. 病箴《医述》
  12. 病诸候（凡三十五论）《诸病源候论》
  13. 病灶【疾病症状】
  14. 病主脉《古今名医汇粹》
  15. 病在血分《圆运动的古中医学》
  16. 病状《虚损病类钩沉》
  17. 病在荣卫《圆运动的古中医学》
  18. 拨刀面【方剂大全】
  19. 病在气分《圆运动的古中医学》
  20. 拨毒散【方剂大全】
  21. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  22. 拨风云膏【方剂大全】
  23. 病在肠胃《圆运动的古中医学》
  24. 拨光散【方剂大全】
  25. 病源详揭（儿科）《冯氏锦囊秘录》
  26. 拨火杖《本草纲目》完整版
  27. 病源论（望闻问切）《幼科推拿秘书》
  28. 拨慢老化时钟的松果体《免疫与健康》
  29. 病原学诊断《人体寄生虫学》
  30. 拨翳汤【方剂大全】
  1. 病之阶《中医词典》
  2. 病症性《医学微生物学》
  3. 病之造字《思考中医》
  4. 病症死生歌《针灸大成》
  5. 病之中外治有先后《类经》
  6. 病症卷三《止园医话》
  7. 病中大便下黑血《医门补要》
  8. 病症不同论《医学源流论》
  9. 病中忌食诸豆《医门补要》
  10. 病症标本论《药鉴》
  11. 病中转病《医门补要》
  12. 病证形候《幼幼新书》
  13. 病主脉《古今名医汇粹》
  14. 病证《脉诀汇辨》
  15. 病状《虚损病类钩沉》
  16. 病证《颅囟经》
  17. 病阻《中医词典》
  18. 病箴《医述》
  19. 拨法《中医词典》
  20. 病脏《中医词典》
  21. 拨络法《中医词典》
  22. 病在中旁取之《中医词典》
  23. 拨慢老化时钟的松果体《免疫与健康》
  24. 病在血分《圆运动的古中医学》
  25. 拨内障手法《中医词典》
  26. 病在下而求诸上《傅青主男科》
  27. 拨心散《明目至宝》
  28. 病在上而求诸下《傅青主男科》
  29. 拨云丹《目经大成》
  30. 病在荣卫《圆运动的古中医学》
  31. 拨云散《太平惠民和剂局方》


病阻_《中医词典》a~b_中医综合_【岐黄之术】

病阻

病阻

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《备急千金要方》卷三。即恶阻。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病之阶
  • 当前页：病阻
  • 下一页：拨法
<<< 返回本书目录
  1. 病状《虚损病类钩沉》
  2. 拨刀面【方剂大全】
  3. 病主脉《古今名医汇粹》
  4. 拨毒散【方剂大全】
  5. 病诸候（凡三十五论）《诸病源候论》
  6. 拨风云膏【方剂大全】
  7. 病诸候《巢氏病源补养宣导法》
  8. 拨光散【方剂大全】
  9. 病中转病《医门补要》
  10. 拨火杖《本草纲目》完整版
  11. 病中忌食诸豆《医门补要》
  12. 拨慢老化时钟的松果体《免疫与健康》
  13. 病中大便下黑血《医门补要》
  14. 拨翳汤【方剂大全】
  15. 病之中外治有先后《类经》
  16. 拨翳紫金膏【方剂大全】
  17. 病症不同论《医学源流论》
  18. 拨云拔翳丸【方剂大全】
  19. 病症标本论《药鉴》
  20. 拨云丹【方剂大全】
  21. 病症《止园医话》
  22. 拨云锭子【方剂大全】
  23. 病证形候《幼幼新书》
  24. 拨云膏【方剂大全】
  25. 病证《颅囟经》
  26. 拨云散《扁鹊心书》
  27. 病箴《医述》
  28. 拨云散【方剂大全】
  29. 病灶【疾病症状】
  30. 拨云散翳汤【方剂大全】
  1. 病阻《中医词典》
  2. 病状《虚损病类钩沉》
  3. 拨法《中医词典》
  4. 病主脉《古今名医汇粹》
  5. 拨络法《中医词典》
  6. 病中转病《医门补要》
  7. 拨慢老化时钟的松果体《免疫与健康》
  8. 病中忌食诸豆《医门补要》
  9. 拨内障手法《中医词典》
  10. 病中大便下黑血《医门补要》
  11. 拨心散《明目至宝》
  12. 病之中外治有先后《类经》
  13. 拨云丹《目经大成》
  14. 病之造字《思考中医》
  15. 拨云散《太平惠民和剂局方》
  16. 病之阶《中医词典》
  17. 拨云散《扁鹊心书》
  18. 病症性《医学微生物学》
  19. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  20. 病症死生歌《针灸大成》
  21. 拨云退翳丸《医方论》
  22. 病症卷三《止园医话》
  23. 拨云丸《明目至宝》
  24. 病症不同论《医学源流论》
  25. 拨粥《保健药膳》
  26. 病症标本论《药鉴》
  27. 波《饮膳正要》
  28. 病证形候《幼幼新书》
  29. 波罗蜜《本草纲目》
  30. 病证《脉诀汇辨》
  31. 波罗蜜《滇南本草》


拨法_《中医词典》a~b_中医综合_【岐黄之术】

拨法

拨法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。见《中医正骨经验概述》。又名拨络法、弹拨法、抻法。用手指按于穴位上，适当用力来回拨动。能解痉止痛，对松解软组织粘连有一定的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病阻
  • 当前页：拨法
  • 下一页：拨络法
<<< 返回本书目录
  1. 拨毒散【方剂大全】
  2. 拨风云膏【方剂大全】
  3. 拨刀面【方剂大全】
  4. 拨光散【方剂大全】
  5. 病状《虚损病类钩沉》
  6. 拨火杖《本草纲目》完整版
  7. 病主脉《古今名医汇粹》
  8. 拨慢老化时钟的松果体《免疫与健康》
  9. 病诸候（凡三十五论）《诸病源候论》
  10. 拨翳汤【方剂大全】
  11. 病诸候《巢氏病源补养宣导法》
  12. 拨翳紫金膏【方剂大全】
  13. 病中转病《医门补要》
  14. 拨云拔翳丸【方剂大全】
  15. 病中忌食诸豆《医门补要》
  16. 拨云丹【方剂大全】
  17. 病中大便下黑血《医门补要》
  18. 拨云锭子【方剂大全】
  19. 病之中外治有先后《类经》
  20. 拨云膏【方剂大全】
  21. 病症不同论《医学源流论》
  22. 拨云散《扁鹊心书》
  23. 病症标本论《药鉴》
  24. 拨云散【方剂大全】
  25. 病症《止园医话》
  26. 拨云散翳汤【方剂大全】
  27. 病证形候《幼幼新书》
  28. 拨云神应散【方剂大全】
  29. 病证《颅囟经》
  30. 拨云汤【方剂大全】
  1. 拨法《中医词典》
  2. 病阻《中医词典》
  3. 拨络法《中医词典》
  4. 病状《虚损病类钩沉》
  5. 拨慢老化时钟的松果体《免疫与健康》
  6. 病主脉《古今名医汇粹》
  7. 拨内障手法《中医词典》
  8. 病中转病《医门补要》
  9. 拨心散《明目至宝》
  10. 病中忌食诸豆《医门补要》
  11. 拨云丹《目经大成》
  12. 病中大便下黑血《医门补要》
  13. 拨云散《太平惠民和剂局方》
  14. 病之中外治有先后《类经》
  15. 拨云散《扁鹊心书》
  16. 病之造字《思考中医》
  17. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  18. 病之阶《中医词典》
  19. 拨云退翳丸《医方论》
  20. 病症性《医学微生物学》
  21. 拨云丸《明目至宝》
  22. 病症死生歌《针灸大成》
  23. 拨粥《保健药膳》
  24. 病症卷三《止园医话》
  25. 波《饮膳正要》
  26. 病症不同论《医学源流论》
  27. 波罗蜜《本草纲目》
  28. 病症标本论《药鉴》
  29. 波罗蜜《滇南本草》
  30. 病证形候《幼幼新书》
  31. 波斯白矾《海药本草》


拨络法_《中医词典》a~b_中医综合_【岐黄之术】

拨络法

拨络法

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿手法名。即拨法。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨法
  • 当前页：拨络法
  • 下一页：拨内障手法
<<< 返回本书目录
  1. 拨火杖《本草纲目》完整版
  2. 拨慢老化时钟的松果体《免疫与健康》
  3. 拨光散【方剂大全】
  4. 拨翳汤【方剂大全】
  5. 拨风云膏【方剂大全】
  6. 拨翳紫金膏【方剂大全】
  7. 拨毒散【方剂大全】
  8. 拨云拔翳丸【方剂大全】
  9. 拨刀面【方剂大全】
  10. 拨云丹【方剂大全】
  11. 病状《虚损病类钩沉》
  12. 拨云锭子【方剂大全】
  13. 病主脉《古今名医汇粹》
  14. 拨云膏【方剂大全】
  15. 病诸候（凡三十五论）《诸病源候论》
  16. 拨云散《扁鹊心书》
  17. 病诸候《巢氏病源补养宣导法》
  18. 拨云散【方剂大全】
  19. 病中转病《医门补要》
  20. 拨云散翳汤【方剂大全】
  21. 病中忌食诸豆《医门补要》
  22. 拨云神应散【方剂大全】
  23. 病中大便下黑血《医门补要》
  24. 拨云汤【方剂大全】
  25. 病之中外治有先后《类经》
  26. 拨云退翳丹【方剂大全】
  27. 病症不同论《医学源流论》
  28. 拨云退翳散【方剂大全】
  29. 病症标本论《药鉴》
  30. 拨云退翳丸【方剂大全】
  1. 拨络法《中医词典》
  2. 拨法《中医词典》
  3. 拨慢老化时钟的松果体《免疫与健康》
  4. 病阻《中医词典》
  5. 拨内障手法《中医词典》
  6. 病状《虚损病类钩沉》
  7. 拨心散《明目至宝》
  8. 病主脉《古今名医汇粹》
  9. 拨云丹《目经大成》
  10. 病中转病《医门补要》
  11. 拨云散《太平惠民和剂局方》
  12. 病中忌食诸豆《医门补要》
  13. 拨云散《扁鹊心书》
  14. 病中大便下黑血《医门补要》
  15. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  16. 病之中外治有先后《类经》
  17. 拨云退翳丸《医方论》
  18. 病之造字《思考中医》
  19. 拨云丸《明目至宝》
  20. 病之阶《中医词典》
  21. 拨粥《保健药膳》
  22. 病症性《医学微生物学》
  23. 波《饮膳正要》
  24. 病症死生歌《针灸大成》
  25. 波罗蜜《本草纲目》
  26. 病症卷三《止园医话》
  27. 波罗蜜《滇南本草》
  28. 病症不同论《医学源流论》
  29. 波斯白矾《海药本草》
  30. 病症标本论《药鉴》
  31. 波斯白矾《证类本草》


拨内障手法_《中医词典》a~b_中医综合_【岐黄之术】

拨内障手法

拨内障手法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科金针开内障手法。见《审视瑶函》。该书记载此法操作步骤为八步。《目经大成》又将此八步命名为审机、点睛、射覆、探骊、扰海、卷帘、圆镜、完璧，当今之拔内障方法也是吸取古代经验的基础上发展而成的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨络法
  • 当前页：拨内障手法
  • 下一页：剥苔
<<< 返回本书目录
  1. 拨慢老化时钟的松果体《免疫与健康》
  2. 拨翳汤【方剂大全】
  3. 拨火杖《本草纲目》完整版
  4. 拨翳紫金膏【方剂大全】
  5. 拨光散【方剂大全】
  6. 拨云拔翳丸【方剂大全】
  7. 拨风云膏【方剂大全】
  8. 拨云丹【方剂大全】
  9. 拨毒散【方剂大全】
  10. 拨云锭子【方剂大全】
  11. 拨刀面【方剂大全】
  12. 拨云膏【方剂大全】
  13. 病状《虚损病类钩沉》
  14. 拨云散《扁鹊心书》
  15. 病主脉《古今名医汇粹》
  16. 拨云散【方剂大全】
  17. 病诸候（凡三十五论）《诸病源候论》
  18. 拨云散翳汤【方剂大全】
  19. 病诸候《巢氏病源补养宣导法》
  20. 拨云神应散【方剂大全】
  21. 病中转病《医门补要》
  22. 拨云汤【方剂大全】
  23. 病中忌食诸豆《医门补要》
  24. 拨云退翳丹【方剂大全】
  25. 病中大便下黑血《医门补要》
  26. 拨云退翳散【方剂大全】
  27. 病之中外治有先后《类经》
  28. 拨云退翳丸【方剂大全】
  29. 病症不同论《医学源流论》
  30. 拨云丸【方剂大全】
  1. 拨内障手法《中医词典》
  2. 拨慢老化时钟的松果体《免疫与健康》
  3. 拨心散《明目至宝》
  4. 拨络法《中医词典》
  5. 拨云丹《目经大成》
  6. 拨法《中医词典》
  7. 拨云散《太平惠民和剂局方》
  8. 病阻《中医词典》
  9. 拨云散《扁鹊心书》
  10. 病状《虚损病类钩沉》
  11. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  12. 病主脉《古今名医汇粹》
  13. 拨云退翳丸《医方论》
  14. 病中转病《医门补要》
  15. 拨云丸《明目至宝》
  16. 病中忌食诸豆《医门补要》
  17. 拨粥《保健药膳》
  18. 病中大便下黑血《医门补要》
  19. 波《饮膳正要》
  20. 病之中外治有先后《类经》
  21. 波罗蜜《本草纲目》
  22. 病之造字《思考中医》
  23. 波罗蜜《滇南本草》
  24. 病之阶《中医词典》
  25. 波斯白矾《海药本草》
  26. 病症性《医学微生物学》
  27. 波斯白矾《证类本草》
  28. 病症死生歌《针灸大成》
  29. 玻璃《证类本草》
  30. 病症卷三《止园医话》
  31. 玻璃体《眼科学》


剥苔_《中医词典》a~b_中医综合_【岐黄之术】

剥苔

剥苔

  • 上一页
  • 目录
  • 相关
  • 下一页

病状名。指舌苔剥落。如长期剥蚀如地图状，多属虫积。若在热性病中，舌苔于一二日内全部消失，舌光绛，或如镜面，多是正不胜邪，肝肾真阴亏损而邪气内陷的重证。《辨舌指南》：“舌苔忽剥蚀而糙干为阴虚，剥蚀边仍有腻苔为痰湿。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨内障手法
  • 当前页：剥苔
  • 下一页：脖项
<<< 返回本书目录
  1. 剥死马马骨伤人方《外台秘要》
  2. 剥脱性唇炎【疾病大全】
  3. 剥夺性弱视 【疾病症状】
  4. 剥脱性骨软骨炎【疾病大全】
  5. 玻璃纤维引起的皮肤病【疾病大全】
  6. 剥脱性角质松解症【疾病大全】
  7. 玻璃体猪囊虫病【疾病大全】
  8. 剥脱性皮炎【疾病症状】
  9. 玻璃体有血迹【疾病症状】
  10. 剥脱性皮炎【疾病症状】
  11. 玻璃体内可见球形囊体【疾病症状】
  12. 剥脱性皮炎型药疹【疾病大全】
  13. 玻璃体经瞳孔向前房凸出【疾病症状】
  14. 剥脱综合征【疾病大全】
  15. 玻璃体寄生虫《西医眼科学》
  16. 菠《本草纲目》完整版
  17. 玻璃体及视网膜脱离手术所致青光眼【疾病大全】
  18. 菠《本草求真》
  19. 玻璃体积血【疾病大全】
  20. 菠（艹禾夌）菜粥【方剂大全】
  21. 玻璃体混浊（vitreous opacities）《西医眼科学》
  22. 菠菜《滇南本草》
  23. 玻璃体混浊【疾病大全】
  24. 菠菜《食物疗法》
  25. 玻璃体混浊《老年百病防治》
  26. 菠菜《药笼小品》
  27. 玻璃体混浊《百病自测》
  28. 菠菜【中药大全】
  29. 玻璃体出血【疾病大全】
  30. 菠菜根粥【方剂大全】
  1. 剥苔《中医词典》
  2. 剥苔《中医名词词典》
  3. 菠《证类本草》
  4. 剥死马马骨伤人方三首《外台秘要》
  5. 菠《本草求真》
  6. 玻片PCR《实用免疫细胞与核酸》
  7. 菠《本经逢原》
  8. 玻璃体寄生虫《眼科学》
  9. 菠（菠菜）《食疗本草》
  10. 玻璃体积血《眼科学》
  11. 菠菜《本草纲目》
  12. 玻璃体混浊《眼科学》
  13. 菠菜《药笼小品》
  14. 玻璃体混浊《老年百病防治》
  15. 菠菜《食物疗法》
  16. 玻璃体混浊《百病自测》
  17. 菠菜《饮食须知》
  18. 玻璃体出血《眼科学》
  19. 菠菜《医学入门》
  20. 玻璃体病《眼科学》
  21. 菠菜《本草从新》
  22. 玻璃体变性《眼科学》
  23. 菠菜《得配本草》
  24. 玻璃体《眼科学》
  25. 菠菜《本草分经》
  26. 玻璃《证类本草》
  27. 菠菜《药性切用》
  28. 波斯白矾《证类本草》
  29. 菠菜《滇南本草》
  30. 波斯白矾《海药本草》
  31. 菠菜（《履山巉岩本草》）《中医饮食营养学》


脖项_《中医词典》a~b_中医综合_【岐黄之术】

脖项

脖项

  • 上一页
  • 目录
  • 相关
  • 下一页

即颈项。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剥苔
  • 当前页：脖项
  • 下一页：脖胦
<<< 返回本书目录
  1. 舶上硫黄丸【方剂大全】
  2. 脖子扭痛【疾病症状】
  3. 舶上茴香丸【方剂大全】
  4. 博济方论-妇科心镜（上）《古今医统大全》
  5. 勃起功能障碍【疾病大全】
  6. 博金散【方剂大全】
  7. 帛《本草纲目》完整版
  8. 博落回【中药大全】
  9. 驳诸家痨瘵治法之谬《轩岐救正论》
  10. 博物《冷庐医话》
  11. 驳元阴《研经言》
  12. 鹁鸽羹【方剂大全】
  13. 驳吴喻二家说温疫之非《研经言》
  14. 鹁鸽挣《松峰说疫》
  15. 驳骨散【方剂大全】
  16. 搏动性耳鸣【疾病症状】
  17. 驳骨丹【方剂大全】
  18. 搏动性头痛【疾病症状】
  19. 驳骨丹【中药大全】
  20. 搏动性眼球突出症【疾病大全】
  21. 驳骨草【中药大全】
  22. 搏坚散为病不同《类经》
  23. 驳骨【中药主治】
  24. 搏金散【方剂大全】
  25. 驳方书贵阳抑阴论《医学衷中参西录》
  26. 膊臂手三部证治（计十九证）《外科证治全书》
  27. 驳《临证指南》二条《研经言》
  28. 擘蓝【中药大全】
  29. 伯州散【方剂大全】
  30. 簸箕舌《本草纲目》完整版
  1. 脖项《中医词典》
  2. 勃起不全的补求姿势《玉房秘诀》
  3. 脖胦《中医词典》
  4. 泊肠痔《中医词典》
  5. 博济方论（妇科心镜 上）《古今医统大全》
  6. 驳诸家痨瘵治法之谬《轩岐救正论》
  7. 博来霉素《药理学》
  8. 驳元阴《研经言》
  9. 博落回《证类本草》
  10. 驳吴喻二家说温疫之非《研经言》
  11. 博约《医述》
  12. 驳方书贵阳抑阴论《医学衷中参西录》
  13. 鹁鸽《饮膳正要》
  14. 驳《临证指南》二条《研经言》
  15. 鹁鸽羹《饮膳正要》
  16. 伯劳毛《得配本草》
  17. 鹁鸽羹《食疗方》
  18. 伯劳《本经逢原》
  19. 鹁鸽挣《松峰说疫》
  20. 伯基特淋巴瘤《默克家庭诊疗手册》
  21. 鹁鹆肉《饮食须知》
  22. 伯格病《默克家庭诊疗手册》
  23. 搏《中医词典》
  24. 伯高《中医词典》
  25. 搏出量的调节《生理学》
  26. 伯氨喹《药理学》
  27. 搏动性眼球突出症《眼科学》
  28. 菠萝玉竹茶《茶饮保健》
  29. 搏坚散为病不同《类经》
  30. 菠萝蜜茶《茶饮保健》
  31. 搏脉《中医词典》


脖胦_《中医词典》a~b_中医综合_【岐黄之术】

脖胦

脖胦

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《灵枢·九针十二原》：“肓之原，出于脖胦。”即气海。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脖项
  • 当前页：脖胦
  • 下一页：伯高
<<< 返回本书目录
  1. 舶上硫黄丸【方剂大全】
  2. 脖子扭痛【疾病症状】
  3. 舶上茴香丸【方剂大全】
  4. 博济方论-妇科心镜（上）《古今医统大全》
  5. 勃起功能障碍【疾病大全】
  6. 博金散【方剂大全】
  7. 帛《本草纲目》完整版
  8. 博落回【中药大全】
  9. 驳诸家痨瘵治法之谬《轩岐救正论》
  10. 博物《冷庐医话》
  11. 驳元阴《研经言》
  12. 鹁鸽羹【方剂大全】
  13. 驳吴喻二家说温疫之非《研经言》
  14. 鹁鸽挣《松峰说疫》
  15. 驳骨散【方剂大全】
  16. 搏动性耳鸣【疾病症状】
  17. 驳骨丹【方剂大全】
  18. 搏动性头痛【疾病症状】
  19. 驳骨丹【中药大全】
  20. 搏动性眼球突出症【疾病大全】
  21. 驳骨草【中药大全】
  22. 搏坚散为病不同《类经》
  23. 驳骨【中药主治】
  24. 搏金散【方剂大全】
  25. 驳方书贵阳抑阴论《医学衷中参西录》
  26. 膊臂手三部证治（计十九证）《外科证治全书》
  27. 驳《临证指南》二条《研经言》
  28. 擘蓝【中药大全】
  29. 伯州散【方剂大全】
  30. 簸箕舌《本草纲目》完整版
  1. 脖胦《中医词典》
  2. 脖项《中医词典》
  3. 博济方论（妇科心镜 上）《古今医统大全》
  4. 勃起不全的补求姿势《玉房秘诀》
  5. 博来霉素《药理学》
  6. 泊肠痔《中医词典》
  7. 博落回《证类本草》
  8. 驳诸家痨瘵治法之谬《轩岐救正论》
  9. 博约《医述》
  10. 驳元阴《研经言》
  11. 鹁鸽《饮膳正要》
  12. 驳吴喻二家说温疫之非《研经言》
  13. 鹁鸽羹《饮膳正要》
  14. 驳方书贵阳抑阴论《医学衷中参西录》
  15. 鹁鸽羹《食疗方》
  16. 驳《临证指南》二条《研经言》
  17. 鹁鸽挣《松峰说疫》
  18. 伯劳毛《得配本草》
  19. 鹁鹆肉《饮食须知》
  20. 伯劳《本经逢原》
  21. 搏《中医词典》
  22. 伯基特淋巴瘤《默克家庭诊疗手册》
  23. 搏出量的调节《生理学》
  24. 伯格病《默克家庭诊疗手册》
  25. 搏动性眼球突出症《眼科学》
  26. 伯高《中医词典》
  27. 搏坚散为病不同《类经》
  28. 伯氨喹《药理学》
  29. 搏脉《中医词典》
  30. 菠萝玉竹茶《茶饮保健》
  31. 搏阳《中医词典》


伯高_《中医词典》a~b_中医综合_【岐黄之术】

伯高

伯高

  • 上一页
  • 目录
  • 相关
  • 下一页

上古时期传说中名医。据传亦为黄帝之臣子，精针灸术，与歧伯齐名。旧说黄帝与伯高、歧伯论医药，而创医药，当为后代编造的附会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脖胦
  • 当前页：伯高
  • 下一页：泊肠痔
<<< 返回本书目录
  1. 播散性血管内凝血【疾病大全】
  2. 伯劳《本草纲目》完整版
  3. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  4. 伯乐树【中药大全】
  5. 播散性黄瘤伴尿崩症【疾病大全】
  6. 伯颜丞相军中方【方剂大全】
  7. 播散性复发性漏斗部毛囊炎【疾病大全】
  8. 伯州散【方剂大全】
  9. 菠萝皮【中药大全】
  10. 驳《临证指南》二条《研经言》
  11. 菠萝鸡片《保健药膳》
  12. 驳方书贵阳抑阴论《医学衷中参西录》
  13. 菠萝根叶【中药大全】
  14. 驳骨【中药主治】
  15. 菠菜子【中药大全】
  16. 驳骨草【中药大全】
  17. 菠菜粥《保健药膳》
  18. 驳骨丹【中药大全】
  19. 菠菜根粥【方剂大全】
  20. 驳骨丹【方剂大全】
  21. 菠菜【中药大全】
  22. 驳骨散【方剂大全】
  23. 菠菜《药笼小品》
  24. 驳吴喻二家说温疫之非《研经言》
  25. 菠菜《食物疗法》
  26. 驳元阴《研经言》
  27. 菠菜《滇南本草》
  28. 驳诸家痨瘵治法之谬《轩岐救正论》
  29. 菠（艹禾夌）菜粥【方剂大全】
  30. 帛《本草纲目》完整版
  1. 伯高《中医词典》
  2. 伯氨喹《药理学》
  3. 伯格病《默克家庭诊疗手册》
  4. 菠萝玉竹茶《茶饮保健》
  5. 伯基特淋巴瘤《默克家庭诊疗手册》
  6. 菠萝蜜茶《茶饮保健》
  7. 伯劳《本经逢原》
  8. 菠萝鸡片《保健药膳》
  9. 伯劳毛《得配本草》
  10. 菠菜粥《食物疗法》
  11. 驳《临证指南》二条《研经言》
  12. 菠菜粥《保健药膳》
  13. 驳方书贵阳抑阴论《医学衷中参西录》
  14. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  15. 驳吴喻二家说温疫之非《研经言》
  16. 菠菜《滇南本草》
  17. 驳元阴《研经言》
  18. 菠菜《药性切用》
  19. 驳诸家痨瘵治法之谬《轩岐救正论》
  20. 菠菜《本草分经》
  21. 泊肠痔《中医词典》
  22. 菠菜《得配本草》
  23. 勃起不全的补求姿势《玉房秘诀》
  24. 菠菜《本草从新》
  25. 脖项《中医词典》
  26. 菠菜《医学入门》
  27. 脖胦《中医词典》
  28. 菠菜《饮食须知》
  29. 博济方论（妇科心镜 上）《古今医统大全》
  30. 菠菜《食物疗法》
  31. 博来霉素《药理学》


泊肠痔_《中医词典》a~b_中医综合_【岐黄之术】

泊肠痔

泊肠痔

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。肛门部痔漏之一种。见《疮疡经验全书》卷七，证见外痔、环肛内痔、外痔之混合痔，或兼肛漏等病而聚集于肛门外者，尤如停泊者，故名。参见内痔、外痔、肛漏等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伯高
  • 当前页：泊肠痔
  • 下一页：《博爱心鉴》
<<< 返回本书目录
  1. 帛《本草纲目》完整版
  2. 勃起功能障碍【疾病大全】
  3. 驳诸家痨瘵治法之谬《轩岐救正论》
  4. 舶上茴香丸【方剂大全】
  5. 驳元阴《研经言》
  6. 舶上硫黄丸【方剂大全】
  7. 驳吴喻二家说温疫之非《研经言》
  8. 脖子扭痛【疾病症状】
  9. 驳骨散【方剂大全】
  10. 博济方论-妇科心镜（上）《古今医统大全》
  11. 驳骨丹【方剂大全】
  12. 博金散【方剂大全】
  13. 驳骨丹【中药大全】
  14. 博落回【中药大全】
  15. 驳骨草【中药大全】
  16. 博物《冷庐医话》
  17. 驳骨【中药主治】
  18. 鹁鸽羹【方剂大全】
  19. 驳方书贵阳抑阴论《医学衷中参西录》
  20. 鹁鸽挣《松峰说疫》
  21. 驳《临证指南》二条《研经言》
  22. 搏动性耳鸣【疾病症状】
  23. 伯州散【方剂大全】
  24. 搏动性头痛【疾病症状】
  25. 伯颜丞相军中方【方剂大全】
  26. 搏动性眼球突出症【疾病大全】
  27. 伯乐树【中药大全】
  28. 搏坚散为病不同《类经》
  29. 伯劳《本草纲目》完整版
  30. 搏金散【方剂大全】
  1. 泊肠痔《中医词典》
  2. 驳诸家痨瘵治法之谬《轩岐救正论》
  3. 勃起不全的补求姿势《玉房秘诀》
  4. 驳元阴《研经言》
  5. 脖项《中医词典》
  6. 驳吴喻二家说温疫之非《研经言》
  7. 脖胦《中医词典》
  8. 驳方书贵阳抑阴论《医学衷中参西录》
  9. 博济方论（妇科心镜 上）《古今医统大全》
  10. 驳《临证指南》二条《研经言》
  11. 博来霉素《药理学》
  12. 伯劳毛《得配本草》
  13. 博落回《证类本草》
  14. 伯劳《本经逢原》
  15. 博约《医述》
  16. 伯基特淋巴瘤《默克家庭诊疗手册》
  17. 鹁鸽《饮膳正要》
  18. 伯格病《默克家庭诊疗手册》
  19. 鹁鸽羹《饮膳正要》
  20. 伯高《中医词典》
  21. 鹁鸽羹《食疗方》
  22. 伯氨喹《药理学》
  23. 鹁鸽挣《松峰说疫》
  24. 菠萝玉竹茶《茶饮保健》
  25. 鹁鹆肉《饮食须知》
  26. 菠萝蜜茶《茶饮保健》
  27. 搏《中医词典》
  28. 菠萝鸡片《保健药膳》
  29. 搏出量的调节《生理学》
  30. 菠菜粥《食物疗法》
  31. 搏动性眼球突出症《眼科学》


《博爱心鉴》_《中医词典》a~b_中医综合_【岐黄之术】

《博爱心鉴》

《博爱心鉴》

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹专着。又名《痘疹博爱心鉴》、《痘疹全书博爱心鉴》。明·魏直撰于1525年。此书专治痘疹，作者认为痘本于气血，治痘首先应扶正抑邪，其辨证治疗有顺、逆、险三法。治法以温补为主，并以保元汤为治痘的主方，虽别立一家之法，却不免失之偏执，而有悖治痘常规。现有明刻本、日刻本、清刻本及《痘疹大全八种》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泊肠痔
  • 当前页：《博爱心鉴》
  • 下一页：《博济方》
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《博爱心鉴》《中医词典》
  2. 《病症辨异》《中医词典》
  3. 《博爱心鉴》《中医词典》
  4. 《病症辨异》《中医词典》
  5. 《博济》香姜散《三因极一病证方论》
  6. 《病理概论及各论》《中医词典》
  7. 《博济》治水气，逐气散。《苏沈良方》
  8. 《病理概论及各论》《中医词典》
  9. 《博济方》《中医词典》
  10. 《病机沙篆》《中医词典》
  11. 《博济方》《中医词典》
  12. 《病机沙篆》《中医词典》
  13. 《博济方》论《妇人大全良方》
  14. 《病机汇论》《中医词典》
  15. 《博物知本》《中医词典》
  16. 《病机汇论》《中医词典》
  17. 《博物知本》《中医词典》
  18. 《濒湖脉学》《中医词典》
  19. 《补注难经》《中医词典》
  20. 《濒湖脉学》《中医词典》
  21. 《补注难经》《中医词典》
  22. 《标幽赋》《中医词典》
  23. 《补注神农本草》《中医词典》
  24. 《标幽赋》《中医词典》
  25. 《补注神农本草》《中医词典》
  26. 《辨证施治纲要》《中医词典》
  27. 《补注洗冤录集证》《中医词典》
  28. 《辨证施治纲要》《中医词典》
  29. 《补注洗冤录集证》《中医词典》
  30. 《辨证施治》《中医词典》
  31. 《不谢方》《中医词典》


《博济方》_《中医词典》a~b_中医综合_【岐黄之术】

《博济方》

《博济方》

  • 上一页
  • 目录
  • 相关
  • 下一页

医方著作。原名《王氏博济方》。三卷。宋·王兖撰。刊于1047年。作者原收辑医方7000首，此书系从中选录500余方编撰而成。明代以后原书已佚，今本系编《四库全书》时自《永乐大典》辑出，后改编为五卷，仅得350余方。辑本的内容分为：伤寒、风证、劳证、血证、三焦证治、五脏证治、诸气、诸积、目疾、齿须发以及胎产、经气、疮科、丹药、修制药法等29门。每门之前或有短论，概括该门病证特点和治则。所选各方，多有临床参考价值。但书中也杂有某些具有迷信内容的药方。现存清刻本、《四库全书》本。1949年后有排印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《博爱心鉴》
  • 当前页：《博济方》
  • 下一页：《博物知本》
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《博济方》《中医词典》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《博济方》《中医词典》
  4. 《博济》香姜散《三因极一病证方论》
  5. 《博济方》论《妇人大全良方》
  6. 《博爱心鉴》《中医词典》
  7. 《博物知本》《中医词典》
  8. 《博爱心鉴》《中医词典》
  9. 《博物知本》《中医词典》
  10. 《病症辨异》《中医词典》
  11. 《补注难经》《中医词典》
  12. 《病症辨异》《中医词典》
  13. 《补注难经》《中医词典》
  14. 《病理概论及各论》《中医词典》
  15. 《补注神农本草》《中医词典》
  16. 《病理概论及各论》《中医词典》
  17. 《补注神农本草》《中医词典》
  18. 《病机沙篆》《中医词典》
  19. 《补注洗冤录集证》《中医词典》
  20. 《病机沙篆》《中医词典》
  21. 《补注洗冤录集证》《中医词典》
  22. 《病机汇论》《中医词典》
  23. 《不谢方》《中医词典》
  24. 《病机汇论》《中医词典》
  25. 《不谢方》《中医词典》
  26. 《濒湖脉学》《中医词典》
  27. 《不知医必要》《中医词典》
  28. 《濒湖脉学》《中医词典》
  29. 《不知医必要》《中医词典》
  30. 《标幽赋》《中医词典》
  31. 《采艾编翼》《中医词典》


《博物知本》_《中医词典》a~b_中医综合_【岐黄之术】

《博物知本》

《博物知本》

  • 上一页
  • 目录
  • 相关
  • 下一页

医学丛书。清·尤乘辑。刊于1691年。系《脏腑性鉴》、《经络全书》、《药品辨义》三书之合刊本。参见各该条。现存康熙初刻本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《博济方》
  • 当前页：《博物知本》
  • 下一页：搏
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《博物知本》《中医词典》
  2. 《博济方》论《妇人大全良方》
  3. 《博物知本》《中医词典》
  4. 《博济方》《中医词典》
  5. 《补注难经》《中医词典》
  6. 《博济方》《中医词典》
  7. 《补注难经》《中医词典》
  8. 《博济》治水气，逐气散。《苏沈良方》
  9. 《补注神农本草》《中医词典》
  10. 《博济》香姜散《三因极一病证方论》
  11. 《补注神农本草》《中医词典》
  12. 《博爱心鉴》《中医词典》
  13. 《补注洗冤录集证》《中医词典》
  14. 《博爱心鉴》《中医词典》
  15. 《补注洗冤录集证》《中医词典》
  16. 《病症辨异》《中医词典》
  17. 《不谢方》《中医词典》
  18. 《病症辨异》《中医词典》
  19. 《不谢方》《中医词典》
  20. 《病理概论及各论》《中医词典》
  21. 《不知医必要》《中医词典》
  22. 《病理概论及各论》《中医词典》
  23. 《不知医必要》《中医词典》
  24. 《病机沙篆》《中医词典》
  25. 《采艾编翼》《中医词典》
  26. 《病机沙篆》《中医词典》
  27. 《采艾编翼》《中医词典》
  28. 《病机汇论》《中医词典》
  29. 《参同契》《中医词典》
  30. 《病机汇论》《中医词典》
  31. 《参同契》《中医词典》


搏_《中医词典》a~b_中医综合_【岐黄之术】

搏

搏

  • 上一页
  • 目录
  • 相关
  • 下一页

①搏斗；交争。《灵枢·邪气脏府病形》：“邪气不出，与其真相搏，乱而不去，反还内着。”《灵枢·营卫生会》：“五脏之气相搏，其营气衰少而卫气内伐，故昼不精，夜不瞑。”

②搏结：交媾；结合。《灵枢·本神》：“故生之来谓之精，两精相搏谓之神。”张介宾注：“搏者，交结也。”

③指脉象坚实强劲。《素问·玉机真脏论》：“冬脉者肾也，北方水也，万物之所以合藏也，故其气来沉以搏，故曰营。”《素问·通评虚实论》：“脉搏大滑，久自已；脉小坚急，死不治。”《灵枢·玉版》：“咳溲血，形肉脱，脉搏，是三逆也。”

④滞留，附着。《灵枢·刺节真邪》：“内搏于骨，则为骨痹。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《博物知本》
  • 当前页：搏
  • 下一页：搏脉
<<< 返回本书目录
  1. 鹁鸽挣《松峰说疫》
  2. 搏动性耳鸣【疾病症状】
  3. 鹁鸽羹【方剂大全】
  4. 搏动性头痛【疾病症状】
  5. 博物《冷庐医话》
  6. 搏动性眼球突出症【疾病大全】
  7. 博落回【中药大全】
  8. 搏坚散为病不同《类经》
  9. 博金散【方剂大全】
  10. 搏金散【方剂大全】
  11. 博济方论-妇科心镜（上）《古今医统大全》
  12. 膊臂手三部证治（计十九证）《外科证治全书》
  13. 脖子扭痛【疾病症状】
  14. 擘蓝【中药大全】
  15. 舶上硫黄丸【方剂大全】
  16. 簸箕舌《本草纲目》完整版
  17. 舶上茴香丸【方剂大全】
  18. 卜芥【中药大全】
  19. 勃起功能障碍【疾病大全】
  20. 卜子散【方剂大全】
  21. 帛《本草纲目》完整版
  22. 卟啉症《默克家庭诊疗手册》
  23. 驳诸家痨瘵治法之谬《轩岐救正论》
  24. 补:黑苔类《察舌辨症新法》
  25. 驳元阴《研经言》
  26. 补胞散【方剂大全】
  27. 驳吴喻二家说温疫之非《研经言》
  28. 补胞饮【方剂大全】
  29. 驳骨散【方剂大全】
  30. 补北健行汤【方剂大全】
  1. 搏《中医词典》
  2. 鹁鹆肉《饮食须知》
  3. 搏出量的调节《生理学》
  4. 鹁鸽挣《松峰说疫》
  5. 搏动性眼球突出症《眼科学》
  6. 鹁鸽羹《食疗方》
  7. 搏坚散为病不同《类经》
  8. 鹁鸽羹《饮膳正要》
  9. 搏脉《中医词典》
  10. 鹁鸽《饮膳正要》
  11. 搏阳《中医词典》
  12. 博约《医述》
  13. 搏阴《中医词典》
  14. 博落回《证类本草》
  15. 膊《中医名词词典》
  16. 博来霉素《药理学》
  17. 膊（bǎng，音榜）《中医词典》
  18. 博济方论（妇科心镜 上）《古今医统大全》
  19. 膊臂手三部证治（计十九证）《外科证治全书》
  20. 脖胦《中医词典》
  21. 膊井《中医词典》
  22. 脖项《中医词典》
  23. 跛《中医词典》
  24. 勃起不全的补求姿势《玉房秘诀》
  25. 跛《医述》
  26. 泊肠痔《中医词典》
  27. 擘《中医名词词典》
  28. 驳诸家痨瘵治法之谬《轩岐救正论》
  29. 擘《中医词典》
  30. 驳元阴《研经言》
  31. 擘蟹毒《中医词典》


搏脉_《中医词典》a~b_中医综合_【岐黄之术】

搏脉

搏脉

  • 上一页
  • 目录
  • 相关
  • 下一页

指脉来搏击应指。《素问·玉版论要篇》：“搏脉痹躄，寒热之交。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搏
  • 当前页：搏脉
  • 下一页：搏阳
<<< 返回本书目录
  1. 搏金散【方剂大全】
  2. 膊臂手三部证治（计十九证）《外科证治全书》
  3. 搏坚散为病不同《类经》
  4. 擘蓝【中药大全】
  5. 搏动性眼球突出症【疾病大全】
  6. 簸箕舌《本草纲目》完整版
  7. 搏动性头痛【疾病症状】
  8. 卜芥【中药大全】
  9. 搏动性耳鸣【疾病症状】
  10. 卜子散【方剂大全】
  11. 鹁鸽挣《松峰说疫》
  12. 卟啉症《默克家庭诊疗手册》
  13. 鹁鸽羹【方剂大全】
  14. 补:黑苔类《察舌辨症新法》
  15. 博物《冷庐医话》
  16. 补胞散【方剂大全】
  17. 博落回【中药大全】
  18. 补胞饮【方剂大全】
  19. 博金散【方剂大全】
  20. 补北健行汤【方剂大全】
  21. 博济方论-妇科心镜（上）《古今医统大全》
  22. 补必兼温《章次公医案》中附子的应用
  23. 脖子扭痛【疾病症状】
  24. 补编《对山医话》
  25. 舶上硫黄丸【方剂大全】
  26. 补编·卷上《塘医话》
  27. 舶上茴香丸【方剂大全】
  28. 补编·卷下《塘医话》
  29. 勃起功能障碍【疾病大全】
  30. 补不足【中药主治】
  1. 搏脉《中医词典》
  2. 搏坚散为病不同《类经》
  3. 搏阳《中医词典》
  4. 搏动性眼球突出症《眼科学》
  5. 搏阴《中医词典》
  6. 搏出量的调节《生理学》
  7. 膊《中医名词词典》
  8. 搏《中医词典》
  9. 膊（bǎng，音榜）《中医词典》
  10. 鹁鹆肉《饮食须知》
  11. 膊臂手三部证治（计十九证）《外科证治全书》
  12. 鹁鸽挣《松峰说疫》
  13. 膊井《中医词典》
  14. 鹁鸽羹《食疗方》
  15. 跛《中医词典》
  16. 鹁鸽羹《饮膳正要》
  17. 跛《医述》
  18. 鹁鸽《饮膳正要》
  19. 擘《中医名词词典》
  20. 博约《医述》
  21. 擘《中医词典》
  22. 博落回《证类本草》
  23. 擘蟹毒《中医词典》
  24. 博来霉素《药理学》
  25. 卜筮所涉及的诊疗知识《中国医学通史》
  26. 博济方论（妇科心镜 上）《古今医统大全》
  27. 晡《中医词典》
  28. 脖胦《中医词典》
  29. 卟啉症《默克家庭诊疗手册》
  30. 脖项《中医词典》
  31. 补《中医词典》


搏阳_《中医词典》a~b_中医综合_【岐黄之术】

搏阳

搏阳

  • 上一页
  • 目录
  • 相关
  • 下一页

指邪入于阳，与阳气相争。《素问·宣明五气篇》：“搏阳则为巅疾。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搏脉
  • 当前页：搏阳
  • 下一页：搏阴
<<< 返回本书目录
  1. 搏金散【方剂大全】
  2. 膊臂手三部证治（计十九证）《外科证治全书》
  3. 搏坚散为病不同《类经》
  4. 擘蓝【中药大全】
  5. 搏动性眼球突出症【疾病大全】
  6. 簸箕舌《本草纲目》完整版
  7. 搏动性头痛【疾病症状】
  8. 卜芥【中药大全】
  9. 搏动性耳鸣【疾病症状】
  10. 卜子散【方剂大全】
  11. 鹁鸽挣《松峰说疫》
  12. 卟啉症《默克家庭诊疗手册》
  13. 鹁鸽羹【方剂大全】
  14. 补:黑苔类《察舌辨症新法》
  15. 博物《冷庐医话》
  16. 补胞散【方剂大全】
  17. 博落回【中药大全】
  18. 补胞饮【方剂大全】
  19. 博金散【方剂大全】
  20. 补北健行汤【方剂大全】
  21. 博济方论-妇科心镜（上）《古今医统大全》
  22. 补必兼温《章次公医案》中附子的应用
  23. 脖子扭痛【疾病症状】
  24. 补编《对山医话》
  25. 舶上硫黄丸【方剂大全】
  26. 补编·卷上《塘医话》
  27. 舶上茴香丸【方剂大全】
  28. 补编·卷下《塘医话》
  29. 勃起功能障碍【疾病大全】
  30. 补不足【中药主治】
  1. 搏阳《中医词典》
  2. 搏脉《中医词典》
  3. 搏阴《中医词典》
  4. 搏坚散为病不同《类经》
  5. 膊《中医名词词典》
  6. 搏动性眼球突出症《眼科学》
  7. 膊（bǎng，音榜）《中医词典》
  8. 搏出量的调节《生理学》
  9. 膊臂手三部证治（计十九证）《外科证治全书》
  10. 搏《中医词典》
  11. 膊井《中医词典》
  12. 鹁鹆肉《饮食须知》
  13. 跛《中医词典》
  14. 鹁鸽挣《松峰说疫》
  15. 跛《医述》
  16. 鹁鸽羹《食疗方》
  17. 擘《中医名词词典》
  18. 鹁鸽羹《饮膳正要》
  19. 擘《中医词典》
  20. 鹁鸽《饮膳正要》
  21. 擘蟹毒《中医词典》
  22. 博约《医述》
  23. 卜筮所涉及的诊疗知识《中国医学通史》
  24. 博落回《证类本草》
  25. 晡《中医词典》
  26. 博来霉素《药理学》
  27. 卟啉症《默克家庭诊疗手册》
  28. 博济方论（妇科心镜 上）《古今医统大全》
  29. 补《中医词典》
  30. 脖胦《中医词典》
  31. 补《周慎斋遗书》


搏阴_《中医词典》a~b_中医综合_【岐黄之术】

搏阴

搏阴

  • 上一页
  • 目录
  • 相关
  • 下一页

指邪入于阴，与阴气相争。《素问·宣明五气篇》：“搏阴则为瘖。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搏阳
  • 当前页：搏阴
  • 下一页：膊（bǎng，音榜）
<<< 返回本书目录
  1. 搏金散【方剂大全】
  2. 膊臂手三部证治（计十九证）《外科证治全书》
  3. 搏坚散为病不同《类经》
  4. 擘蓝【中药大全】
  5. 搏动性眼球突出症【疾病大全】
  6. 簸箕舌《本草纲目》完整版
  7. 搏动性头痛【疾病症状】
  8. 卜芥【中药大全】
  9. 搏动性耳鸣【疾病症状】
  10. 卜子散【方剂大全】
  11. 鹁鸽挣《松峰说疫》
  12. 卟啉症《默克家庭诊疗手册》
  13. 鹁鸽羹【方剂大全】
  14. 补:黑苔类《察舌辨症新法》
  15. 博物《冷庐医话》
  16. 补胞散【方剂大全】
  17. 博落回【中药大全】
  18. 补胞饮【方剂大全】
  19. 博金散【方剂大全】
  20. 补北健行汤【方剂大全】
  21. 博济方论-妇科心镜（上）《古今医统大全》
  22. 补必兼温《章次公医案》中附子的应用
  23. 脖子扭痛【疾病症状】
  24. 补编《对山医话》
  25. 舶上硫黄丸【方剂大全】
  26. 补编·卷上《塘医话》
  27. 舶上茴香丸【方剂大全】
  28. 补编·卷下《塘医话》
  29. 勃起功能障碍【疾病大全】
  30. 补不足【中药主治】
  1. 搏阴《中医词典》
  2. 搏阳《中医词典》
  3. 膊《中医名词词典》
  4. 搏脉《中医词典》
  5. 膊（bǎng，音榜）《中医词典》
  6. 搏坚散为病不同《类经》
  7. 膊臂手三部证治（计十九证）《外科证治全书》
  8. 搏动性眼球突出症《眼科学》
  9. 膊井《中医词典》
  10. 搏出量的调节《生理学》
  11. 跛《中医词典》
  12. 搏《中医词典》
  13. 跛《医述》
  14. 鹁鹆肉《饮食须知》
  15. 擘《中医名词词典》
  16. 鹁鸽挣《松峰说疫》
  17. 擘《中医词典》
  18. 鹁鸽羹《食疗方》
  19. 擘蟹毒《中医词典》
  20. 鹁鸽羹《饮膳正要》
  21. 卜筮所涉及的诊疗知识《中国医学通史》
  22. 鹁鸽《饮膳正要》
  23. 晡《中医词典》
  24. 博约《医述》
  25. 卟啉症《默克家庭诊疗手册》
  26. 博落回《证类本草》
  27. 补《中医词典》
  28. 博来霉素《药理学》
  29. 补《周慎斋遗书》
  30. 博济方论（妇科心镜 上）《古今医统大全》
  31. 补:黑苔类《察舌辨症新法》


膊（bǎng，音榜）_《中医词典》a~b_中医综合_【岐黄之术】

膊（bǎng，音榜）
在线购买《中医词典》a~b正版书籍

膊（bǎng，音榜）

  • 上一页
  • 目录
  • 相关
  • 下一页

又名臂膊。

①指上肢（上膊）和前臂部（下膊）。

②指上臂外侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搏阴
  • 当前页：膊（bǎng，音榜）
  • 下一页：膊井
<<< 返回本书目录
  1. 搏金散【方剂大全】
  2. 膊臂手三部证治（计十九证）《外科证治全书》
  3. 搏坚散为病不同《类经》
  4. 擘蓝【中药大全】
  5. 搏动性眼球突出症【疾病大全】
  6. 簸箕舌《本草纲目》完整版
  7. 搏动性头痛【疾病症状】
  8. 卜芥【中药大全】
  9. 搏动性耳鸣【疾病症状】
  10. 卜子散【方剂大全】
  11. 鹁鸽挣《松峰说疫》
  12. 卟啉症《默克家庭诊疗手册》
  13. 鹁鸽羹【方剂大全】
  14. 补:黑苔类《察舌辨症新法》
  15. 博物《冷庐医话》
  16. 补胞散【方剂大全】
  17. 博落回【中药大全】
  18. 补胞饮【方剂大全】
  19. 博金散【方剂大全】
  20. 补北健行汤【方剂大全】
  21. 博济方论-妇科心镜（上）《古今医统大全》
  22. 补必兼温《章次公医案》中附子的应用
  23. 脖子扭痛【疾病症状】
  24. 补编《对山医话》
  25. 舶上硫黄丸【方剂大全】
  26. 补编·卷上《塘医话》
  27. 舶上茴香丸【方剂大全】
  28. 补编·卷下《塘医话》
  29. 勃起功能障碍【疾病大全】
  30. 补不足【中药主治】
  1. 膊（bǎng，音榜）《中医词典》
  2. 膊《中医名词词典》
  3. 膊臂手三部证治（计十九证）《外科证治全书》
  4. 搏阴《中医词典》
  5. 膊井《中医词典》
  6. 搏阳《中医词典》
  7. 跛《中医词典》
  8. 搏脉《中医词典》
  9. 跛《医述》
  10. 搏坚散为病不同《类经》
  11. 擘《中医名词词典》
  12. 搏动性眼球突出症《眼科学》
  13. 擘《中医词典》
  14. 搏出量的调节《生理学》
  15. 擘蟹毒《中医词典》
  16. 搏《中医词典》
  17. 卜筮所涉及的诊疗知识《中国医学通史》
  18. 鹁鹆肉《饮食须知》
  19. 晡《中医词典》
  20. 鹁鸽挣《松峰说疫》
  21. 卟啉症《默克家庭诊疗手册》
  22. 鹁鸽羹《食疗方》
  23. 补《中医词典》
  24. 鹁鸽羹《饮膳正要》
  25. 补《周慎斋遗书》
  26. 鹁鸽《饮膳正要》
  27. 补:黑苔类《察舌辨症新法》
  28. 博约《医述》
  29. 补拜法《医方考》
  30. 博落回《证类本草》
  31. 补必兼温《章次公医案》中附子的应用


膊井_《中医词典》a~b_中医综合_【岐黄之术】

膊井

膊井

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。出《太平圣惠方》。即肩井。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膊（bǎng，音榜）
  • 当前页：膊井
  • 下一页：薄
<<< 返回本书目录
  1. 膊臂手三部证治（计十九证）《外科证治全书》
  2. 擘蓝【中药大全】
  3. 搏金散【方剂大全】
  4. 簸箕舌《本草纲目》完整版
  5. 搏坚散为病不同《类经》
  6. 卜芥【中药大全】
  7. 搏动性眼球突出症【疾病大全】
  8. 卜子散【方剂大全】
  9. 搏动性头痛【疾病症状】
  10. 卟啉症《默克家庭诊疗手册》
  11. 搏动性耳鸣【疾病症状】
  12. 补:黑苔类《察舌辨症新法》
  13. 鹁鸽挣《松峰说疫》
  14. 补胞散【方剂大全】
  15. 鹁鸽羹【方剂大全】
  16. 补胞饮【方剂大全】
  17. 博物《冷庐医话》
  18. 补北健行汤【方剂大全】
  19. 博落回【中药大全】
  20. 补必兼温《章次公医案》中附子的应用
  21. 博金散【方剂大全】
  22. 补编《对山医话》
  23. 博济方论-妇科心镜（上）《古今医统大全》
  24. 补编·卷上《塘医话》
  25. 脖子扭痛【疾病症状】
  26. 补编·卷下《塘医话》
  27. 舶上硫黄丸【方剂大全】
  28. 补不足【中药主治】
  29. 舶上茴香丸【方剂大全】
  30. 补不足【方剂主治】
  1. 膊井《中医词典》
  2. 膊臂手三部证治（计十九证）《外科证治全书》
  3. 跛《中医词典》
  4. 膊（bǎng，音榜）《中医词典》
  5. 跛《医述》
  6. 膊《中医名词词典》
  7. 擘《中医名词词典》
  8. 搏阴《中医词典》
  9. 擘《中医词典》
  10. 搏阳《中医词典》
  11. 擘蟹毒《中医词典》
  12. 搏脉《中医词典》
  13. 卜筮所涉及的诊疗知识《中国医学通史》
  14. 搏坚散为病不同《类经》
  15. 晡《中医词典》
  16. 搏动性眼球突出症《眼科学》
  17. 卟啉症《默克家庭诊疗手册》
  18. 搏出量的调节《生理学》
  19. 补《中医词典》
  20. 搏《中医词典》
  21. 补《周慎斋遗书》
  22. 鹁鹆肉《饮食须知》
  23. 补:黑苔类《察舌辨症新法》
  24. 鹁鸽挣《松峰说疫》
  25. 补拜法《医方考》
  26. 鹁鸽羹《食疗方》
  27. 补必兼温《章次公医案》中附子的应用
  28. 鹁鸽羹《饮膳正要》
  29. 补编《对山医话》
  30. 鹁鸽《饮膳正要》
  31. 补编·卷上《塘医话》


薄_《中医词典》a~b_中医综合_【岐黄之术】

薄

薄

  • 上一页
  • 目录
  • 相关
  • 下一页

㈠（bó，音博）

①淡薄，不浓厚。《素问·阴阳应象大论》：“气薄则发泄，厚则发热。”《素问·阴阳应象大论》：“味厚者为阴，薄为阴之阳。”

②浅薄，少。《灵枢·禁服》：“士之才力或有厚薄。”

③迫近，附着。《灵枢·本神》：“天之在我者德也，地之在我者气也，德流气薄而生者也。”

④侵迫。《素问·经脉别论》：“厥气留薄，发为白汗。”《素问·疟论》：“此气得阳而外出，得阴而内薄，内外相薄是以曰作。”《素问·评热病论》：“腹中鸣者本于胃也。薄脾则烦不能食。”

⑤一种迫邪外出的治疗方法。《素问·至真要大论》：“薄之劫之，开之发之。”

⑥通“暴”。见“薄厥”。

⑦通“搏”。斗争。《素问·举痛论》：“寒气客于经脉之中，与炅气相薄则脉满。”

㈡（báo）单薄，厚度小。《灵枢·逆顺肥瘦》：“瘦人者，皮薄色少。”《灵枢·五癃津液别》：“天寒衣薄则为溺与气。”《灵枢·九针十二原》：“长针者，锋利身薄，可以取远痹。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膊井
  • 当前页：薄
  • 下一页：薄疾
<<< 返回本书目录
  1. 雹《本草纲目》完整版
  2. 薄肤膏【方剂大全】
  3. 胞阻总括《医宗金鉴》
  4. 薄荷《本草纲目》完整版
  5. 胞阻总括《妇科心法要诀》
  6. 薄荷《本草乘雅半偈》
  7. 胞阻证治《医宗金鉴》
  8. 薄荷《本草经解》
  9. 胞阻证治《妇科心法要诀》
  10. 薄荷《本草思辨录》
  11. 胞转方《外台秘要》
  12. 薄荷《本草新编》
  13. 胞转《圣济总录》
  14. 薄荷《本草择要纲目》
  15. 胞肿如桃《银海精微》
  16. 薄荷《药鉴》
  17. 胞衣先破《女科切要》
  18. 薄荷《药笼小品》
  19. 胞衣水《本草纲目》完整版
  20. 薄荷《证类本草》
  21. 胞衣论外方《妇人规》
  22. 薄荷《本草纲目》图文版
  23. 胞衣不下证治《医宗金鉴》
  24. 薄荷【中药大全】
  25. 胞衣不下证治《妇科心法要诀》
  26. 薄荷白檀汤【方剂大全】
  27. 胞衣不下门《辨证录》
  28. 薄荷馎饦【方剂大全】
  29. 胞衣不下论《胎产心法》
  30. 薄荷茶【方剂大全】
  1. 薄《中医词典》
  2. 雹《证类本草》
  3. 薄荷《本草纲目》
  4. 胞阻总括《妇科心法要诀》
  5. 薄荷《雷公炮制药性解》
  6. 胞阻总括《医宗金鉴》
  7. 薄荷《千金翼方》
  8. 胞阻证治《妇科心法要诀》
  9. 薄荷《药笼小品》
  10. 胞阻证治《医宗金鉴》
  11. 薄荷《玉楸药解》
  12. 胞阻（妊娠）《金匮悬解》
  13. 薄荷《新修本草》
  14. 胞阻《中医词典》
  15. 薄荷《本草衍义》
  16. 胞阻《中医名词词典》
  17. 薄荷《汤液本草》
  18. 胞转候《诸病源候论》
  19. 薄荷《本草备要》
  20. 胞转候《诸病源候论》
  21. 薄荷《本草蒙筌》
  22. 胞转方一十五首《外台秘要》
  23. 薄荷《饮食须知》
  24. 胞转《中医词典》
  25. 薄荷《冯氏锦囊秘录》
  26. 胞转《圣济总录》
  27. 薄荷《医学入门》
  28. 胞肿如桃《银海精微》
  29. 薄荷《证类本草》
  30. 胞肿如桃《中医词典》
  31. 薄荷《中医饮食营养学》


薄疾_《中医词典》a~b_中医综合_【岐黄之术】

薄疾

薄疾

  • 上一页
  • 目录
  • 相关
  • 下一页

急迫速疾。喻脉象急促相迫。《素问·生气通天论》：“阴不胜其阳，则脉流薄疾，并乃狂。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄
  • 当前页：薄疾
  • 下一页：薄厥
<<< 返回本书目录
  1. 薄荷粥【方剂大全】
  2. 薄芥汤【方剂大全】
  3. 薄荷油【中药大全】
  4. 薄厥《圣济总录》
  5. 薄荷玄明散【方剂大全】
  6. 薄皮疮门主论《疡医大全》
  7. 薄荷丸【方剂大全】
  8. 薄肾小球基底膜病【疾病大全】
  9. 薄荷汤【方剂大全】
  10. 薄贴各方《疡科纲要》
  11. 薄荷素油【中药大全】
  12. 薄贴论《医学源流论》
  13. 薄荷散【方剂大全】
  14. 薄杏汤【方剂大全】
  15. 薄荷散《扁鹊心书》
  16. 薄雪草【中药大全】
  17. 薄荷牛蒡汤【方剂大全】
  18. 薄雪火绒草【中药大全】
  19. 薄荷脑【中药大全】
  20. 薄叶黄芩【中药大全】
  21. 薄荷蜜【方剂大全】
  22. 薄叶棘豆【中药大全】
  23. 薄荷露【中药大全】
  24. 薄叶卷柏【中药大全】
  25. 薄荷连翘汤【方剂大全】
  26. 薄柱草【中药大全】
  27. 薄荷连翘方【方剂大全】
  28. 饱饭花【中药大全】
  29. 薄荷茎叶《本草易读》
  30. 饱饭花果【中药大全】
  1. 薄疾《中医词典》
  2. 薄荷叶《珍珠囊补遗药性赋》
  3. 薄厥《中医名词词典》
  4. 薄荷叶《药性切用》
  5. 薄厥《圣济总录》
  6. 薄荷糖（《简便单方》）《中医饮食营养学》
  7. 薄厥《中医词典》
  8. 薄荷汤《太平惠民和剂局方》
  9. 薄厥《医述》
  10. 薄荷散《扁鹊心书》
  11. 薄皮疮《中医词典》
  12. 薄荷蜜《三因极一病证方论》
  13. 薄皮疮门主方《疡医大全》
  14. 薄荷茎叶《本草易读》
  15. 薄皮疮门主论《疡医大全》
  16. 薄荷解《医学衷中参西录》
  17. 薄贴《中医词典》
  18. 薄荷煎丸《太平惠民和剂局方》
  19. 薄贴（膏药）《中医名词词典》
  20. 薄荷甘茶《茶饮保健》
  21. 薄贴各方《疡科纲要》
  22. 薄荷丹《外科理例》
  23. 薄贴论《医学源流论》
  24. 薄荷茶《医学入门》
  25. 薄泽《中医词典》
  26. 薄荷茶《茶饮保健》
  27. 薄着《中医词典》
  28. 薄荷八两《奇方类编》
  29. 饱食疾走《华佗神方》
  30. 薄荷〈平〉《食疗本草》
  31. 饱治法《石室秘录》


薄厥_《中医词典》a~b_中医综合_【岐黄之术】

薄厥

薄厥

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。厥证之一。指厥由大怒而致者。《素问·生气通天论》：“阳气者，大怒则形气绝，而血菀于上，使人薄厥。”《普济方·薄厥》：“黄芪汤。治恚怒气逆，上而不下则伤肝，血菀胸中，使人薄厥，甚则呕血、烦闷者。”参见厥证、煎厥条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄疾
  • 当前页：薄厥
  • 下一页：薄皮疮
<<< 返回本书目录
  1. 薄厥《圣济总录》
  2. 薄皮疮门主论《疡医大全》
  3. 薄芥汤【方剂大全】
  4. 薄肾小球基底膜病【疾病大全】
  5. 薄荷粥【方剂大全】
  6. 薄贴各方《疡科纲要》
  7. 薄荷油【中药大全】
  8. 薄贴论《医学源流论》
  9. 薄荷玄明散【方剂大全】
  10. 薄杏汤【方剂大全】
  11. 薄荷丸【方剂大全】
  12. 薄雪草【中药大全】
  13. 薄荷汤【方剂大全】
  14. 薄雪火绒草【中药大全】
  15. 薄荷素油【中药大全】
  16. 薄叶黄芩【中药大全】
  17. 薄荷散【方剂大全】
  18. 薄叶棘豆【中药大全】
  19. 薄荷散《扁鹊心书》
  20. 薄叶卷柏【中药大全】
  21. 薄荷牛蒡汤【方剂大全】
  22. 薄柱草【中药大全】
  23. 薄荷脑【中药大全】
  24. 饱饭花【中药大全】
  25. 薄荷蜜【方剂大全】
  26. 饱饭花果【中药大全】
  27. 薄荷露【中药大全】
  28. 饱饭花枝叶【中药大全】
  29. 薄荷连翘汤【方剂大全】
  30. 饱食后胸痛【疾病症状】
  1. 薄厥《中医词典》
  2. 薄厥《圣济总录》
  3. 薄厥《医述》
  4. 薄厥《中医名词词典》
  5. 薄皮疮《中医词典》
  6. 薄疾《中医词典》
  7. 薄皮疮门主方《疡医大全》
  8. 薄荷叶《珍珠囊补遗药性赋》
  9. 薄皮疮门主论《疡医大全》
  10. 薄荷叶《药性切用》
  11. 薄贴《中医词典》
  12. 薄荷糖（《简便单方》）《中医饮食营养学》
  13. 薄贴（膏药）《中医名词词典》
  14. 薄荷汤《太平惠民和剂局方》
  15. 薄贴各方《疡科纲要》
  16. 薄荷散《扁鹊心书》
  17. 薄贴论《医学源流论》
  18. 薄荷蜜《三因极一病证方论》
  19. 薄泽《中医词典》
  20. 薄荷茎叶《本草易读》
  21. 薄着《中医词典》
  22. 薄荷解《医学衷中参西录》
  23. 饱食疾走《华佗神方》
  24. 薄荷煎丸《太平惠民和剂局方》
  25. 饱治法《石室秘录》
  26. 薄荷甘茶《茶饮保健》
  27. 宝鉴保生挺子《冯氏锦囊秘录》
  28. 薄荷丹《外科理例》
  29. 宝鉴甘菊丸《冯氏锦囊秘录》
  30. 薄荷茶《医学入门》
  31. 宝命全角必先治神五虚勿近五实勿远《类经》


薄皮疮_《中医词典》a~b_中医综合_【岐黄之术】

薄皮疮

薄皮疮

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。指疮内脓血溃出后，脓腔呈空壳状者。见《疡医大全》卷三五。该病因风热壅滞肌肤所致。症见体表生疮，脓血溃出后，脓腔呈空壳状，因仅留一层薄皮，故而得名。该病应以外治为主，可用苦参、密陀僧、蛤粉、儿茶各等份为末，先清洗疮面，揭去白皮，油脂调涂，脓水多者干撒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄厥
  • 当前页：薄皮疮
  • 下一页：薄贴
<<< 返回本书目录
  1. 薄厥《圣济总录》
  2. 薄皮疮门主论《疡医大全》
  3. 薄芥汤【方剂大全】
  4. 薄肾小球基底膜病【疾病大全】
  5. 薄荷粥【方剂大全】
  6. 薄贴各方《疡科纲要》
  7. 薄荷油【中药大全】
  8. 薄贴论《医学源流论》
  9. 薄荷玄明散【方剂大全】
  10. 薄杏汤【方剂大全】
  11. 薄荷丸【方剂大全】
  12. 薄雪草【中药大全】
  13. 薄荷汤【方剂大全】
  14. 薄雪火绒草【中药大全】
  15. 薄荷素油【中药大全】
  16. 薄叶黄芩【中药大全】
  17. 薄荷散【方剂大全】
  18. 薄叶棘豆【中药大全】
  19. 薄荷散《扁鹊心书》
  20. 薄叶卷柏【中药大全】
  21. 薄荷牛蒡汤【方剂大全】
  22. 薄柱草【中药大全】
  23. 薄荷脑【中药大全】
  24. 饱饭花【中药大全】
  25. 薄荷蜜【方剂大全】
  26. 饱饭花果【中药大全】
  27. 薄荷露【中药大全】
  28. 饱饭花枝叶【中药大全】
  29. 薄荷连翘汤【方剂大全】
  30. 饱食后胸痛【疾病症状】
  1. 薄皮疮《中医词典》
  2. 薄厥《医述》
  3. 薄皮疮门主方《疡医大全》
  4. 薄厥《中医词典》
  5. 薄皮疮门主论《疡医大全》
  6. 薄厥《圣济总录》
  7. 薄贴《中医词典》
  8. 薄厥《中医名词词典》
  9. 薄贴（膏药）《中医名词词典》
  10. 薄疾《中医词典》
  11. 薄贴各方《疡科纲要》
  12. 薄荷叶《珍珠囊补遗药性赋》
  13. 薄贴论《医学源流论》
  14. 薄荷叶《药性切用》
  15. 薄泽《中医词典》
  16. 薄荷糖（《简便单方》）《中医饮食营养学》
  17. 薄着《中医词典》
  18. 薄荷汤《太平惠民和剂局方》
  19. 饱食疾走《华佗神方》
  20. 薄荷散《扁鹊心书》
  21. 饱治法《石室秘录》
  22. 薄荷蜜《三因极一病证方论》
  23. 宝鉴保生挺子《冯氏锦囊秘录》
  24. 薄荷茎叶《本草易读》
  25. 宝鉴甘菊丸《冯氏锦囊秘录》
  26. 薄荷解《医学衷中参西录》
  27. 宝命全角必先治神五虚勿近五实勿远《类经》
  28. 薄荷煎丸《太平惠民和剂局方》
  29. 宝命全角论篇《黄帝内经·素问》
  30. 薄荷甘茶《茶饮保健》
  31. 宝命全角论篇《冯氏锦囊秘录》


薄贴_《中医词典》a~b_中医综合_【岐黄之术】

薄贴

薄贴

  • 上一页
  • 目录
  • 相关
  • 下一页

见《千金翼方》卷二三。

①膏药之古称。古代中医外科所用膏药分为两型：一为布背，药厚而且大，俗称大膏药。一为纸背，药薄而且小，俗称小膏药。实际上古代之薄贴是专指小膏药而言，多用于覆盖外科疮面。

②今日广义薄贴之概念既包括膏药、油膏，也包括由其它基质所调制的膏剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄皮疮
  • 当前页：薄贴
  • 下一页：薄泽
<<< 返回本书目录
  1. 薄肾小球基底膜病【疾病大全】
  2. 薄贴各方《疡科纲要》
  3. 薄皮疮门主论《疡医大全》
  4. 薄贴论《医学源流论》
  5. 薄厥《圣济总录》
  6. 薄杏汤【方剂大全】
  7. 薄芥汤【方剂大全】
  8. 薄雪草【中药大全】
  9. 薄荷粥【方剂大全】
  10. 薄雪火绒草【中药大全】
  11. 薄荷油【中药大全】
  12. 薄叶黄芩【中药大全】
  13. 薄荷玄明散【方剂大全】
  14. 薄叶棘豆【中药大全】
  15. 薄荷丸【方剂大全】
  16. 薄叶卷柏【中药大全】
  17. 薄荷汤【方剂大全】
  18. 薄柱草【中药大全】
  19. 薄荷素油【中药大全】
  20. 饱饭花【中药大全】
  21. 薄荷散【方剂大全】
  22. 饱饭花果【中药大全】
  23. 薄荷散《扁鹊心书》
  24. 饱饭花枝叶【中药大全】
  25. 薄荷牛蒡汤【方剂大全】
  26. 饱食后胸痛【疾病症状】
  27. 薄荷脑【中药大全】
  28. 饱治法《石室秘录》
  29. 薄荷蜜【方剂大全】
  30. 宝宝缺乏安全感【疾病症状】
  1. 薄贴《中医词典》
  2. 薄皮疮门主论《疡医大全》
  3. 薄贴（膏药）《中医名词词典》
  4. 薄皮疮门主方《疡医大全》
  5. 薄贴各方《疡科纲要》
  6. 薄皮疮《中医词典》
  7. 薄贴论《医学源流论》
  8. 薄厥《医述》
  9. 薄泽《中医词典》
  10. 薄厥《中医词典》
  11. 薄着《中医词典》
  12. 薄厥《圣济总录》
  13. 饱食疾走《华佗神方》
  14. 薄厥《中医名词词典》
  15. 饱治法《石室秘录》
  16. 薄疾《中医词典》
  17. 宝鉴保生挺子《冯氏锦囊秘录》
  18. 薄荷叶《珍珠囊补遗药性赋》
  19. 宝鉴甘菊丸《冯氏锦囊秘录》
  20. 薄荷叶《药性切用》
  21. 宝命全角必先治神五虚勿近五实勿远《类经》
  22. 薄荷糖（《简便单方》）《中医饮食营养学》
  23. 宝命全角论篇《黄帝内经·素问》
  24. 薄荷汤《太平惠民和剂局方》
  25. 宝命全角论篇《冯氏锦囊秘录》
  26. 薄荷散《扁鹊心书》
  27. 宝命全角论篇《疡医大全》
  28. 薄荷蜜《三因极一病证方论》
  29. 宝命全形论《素问悬解》
  30. 薄荷茎叶《本草易读》
  31. 宝命全形论《素问悬解》


薄泽_《中医词典》a~b_中医综合_【岐黄之术】

薄泽

薄泽

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。为望诊内容之一。指色泽浮薄明亮。多主病在表属阳。《灵枢·五色》：“薄泽为风。”张景岳注：“风病在阳，皮毛受之，故色薄而泽。”又《灵枢·卫气失常》：“色起两眉薄泽者，病在皮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄贴
  • 当前页：薄泽
  • 下一页：薄着
<<< 返回本书目录
  1. 薄叶卷柏【中药大全】
  2. 薄柱草【中药大全】
  3. 薄叶棘豆【中药大全】
  4. 饱饭花【中药大全】
  5. 薄叶黄芩【中药大全】
  6. 饱饭花果【中药大全】
  7. 薄雪火绒草【中药大全】
  8. 饱饭花枝叶【中药大全】
  9. 薄雪草【中药大全】
  10. 饱食后胸痛【疾病症状】
  11. 薄杏汤【方剂大全】
  12. 饱治法《石室秘录》
  13. 薄贴论《医学源流论》
  14. 宝宝缺乏安全感【疾病症状】
  15. 薄贴各方《疡科纲要》
  16. 宝盖草【中药大全】
  17. 薄肾小球基底膜病【疾病大全】
  18. 宝光散【方剂大全】
  19. 薄皮疮门主论《疡医大全》
  20. 宝花散【方剂大全】
  21. 薄厥《圣济总录》
  22. 宝华散【方剂大全】
  23. 薄芥汤【方剂大全】
  24. 宝金膏【方剂大全】
  25. 薄荷粥【方剂大全】
  26. 宝精丸【方剂大全】
  27. 薄荷油【中药大全】
  28. 宝咳宁颗粒【方剂大全】
  29. 薄荷玄明散【方剂大全】
  30. 宝灵丹【方剂大全】
  1. 薄泽《中医词典》
  2. 薄贴论《医学源流论》
  3. 薄着《中医词典》
  4. 薄贴各方《疡科纲要》
  5. 饱食疾走《华佗神方》
  6. 薄贴（膏药）《中医名词词典》
  7. 饱治法《石室秘录》
  8. 薄贴《中医词典》
  9. 宝鉴保生挺子《冯氏锦囊秘录》
  10. 薄皮疮门主论《疡医大全》
  11. 宝鉴甘菊丸《冯氏锦囊秘录》
  12. 薄皮疮门主方《疡医大全》
  13. 宝命全角必先治神五虚勿近五实勿远《类经》
  14. 薄皮疮《中医词典》
  15. 宝命全角论篇《黄帝内经·素问》
  16. 薄厥《医述》
  17. 宝命全角论篇《冯氏锦囊秘录》
  18. 薄厥《中医词典》
  19. 宝命全角论篇《疡医大全》
  20. 薄厥《圣济总录》
  21. 宝命全形论《素问悬解》
  22. 薄厥《中医名词词典》
  23. 宝命全形论《素问悬解》
  24. 薄疾《中医词典》
  25. 保安大夫《中医词典》
  26. 薄荷叶《珍珠囊补遗药性赋》
  27. 保安丹《博济方》
  28. 薄荷叶《药性切用》
  29. 保安郎《中医词典》
  30. 薄荷糖（《简便单方》）《中医饮食营养学》
  31. 保安胎论《胎产指南》


薄着_《中医词典》a~b_中医综合_【岐黄之术】

薄着

薄着

  • 上一页
  • 目录
  • 相关
  • 下一页

瘦薄而紧紧贴附于骨。《灵枢·根结》：“皮肤薄着，毛腠夭膲。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄泽
  • 当前页：薄着
  • 下一页：跛
<<< 返回本书目录
  1. 薄叶卷柏【中药大全】
  2. 薄柱草【中药大全】
  3. 薄叶棘豆【中药大全】
  4. 饱饭花【中药大全】
  5. 薄叶黄芩【中药大全】
  6. 饱饭花果【中药大全】
  7. 薄雪火绒草【中药大全】
  8. 饱饭花枝叶【中药大全】
  9. 薄雪草【中药大全】
  10. 饱食后胸痛【疾病症状】
  11. 薄杏汤【方剂大全】
  12. 饱治法《石室秘录》
  13. 薄贴论《医学源流论》
  14. 宝宝缺乏安全感【疾病症状】
  15. 薄贴各方《疡科纲要》
  16. 宝盖草【中药大全】
  17. 薄肾小球基底膜病【疾病大全】
  18. 宝光散【方剂大全】
  19. 薄皮疮门主论《疡医大全》
  20. 宝花散【方剂大全】
  21. 薄厥《圣济总录》
  22. 宝华散【方剂大全】
  23. 薄芥汤【方剂大全】
  24. 宝金膏【方剂大全】
  25. 薄荷粥【方剂大全】
  26. 宝精丸【方剂大全】
  27. 薄荷油【中药大全】
  28. 宝咳宁颗粒【方剂大全】
  29. 薄荷玄明散【方剂大全】
  30. 宝灵丹【方剂大全】
  1. 薄着《中医词典》
  2. 薄泽《中医词典》
  3. 饱食疾走《华佗神方》
  4. 薄贴论《医学源流论》
  5. 饱治法《石室秘录》
  6. 薄贴各方《疡科纲要》
  7. 宝鉴保生挺子《冯氏锦囊秘录》
  8. 薄贴（膏药）《中医名词词典》
  9. 宝鉴甘菊丸《冯氏锦囊秘录》
  10. 薄贴《中医词典》
  11. 宝命全角必先治神五虚勿近五实勿远《类经》
  12. 薄皮疮门主论《疡医大全》
  13. 宝命全角论篇《黄帝内经·素问》
  14. 薄皮疮门主方《疡医大全》
  15. 宝命全角论篇《冯氏锦囊秘录》
  16. 薄皮疮《中医词典》
  17. 宝命全角论篇《疡医大全》
  18. 薄厥《医述》
  19. 宝命全形论《素问悬解》
  20. 薄厥《中医词典》
  21. 宝命全形论《素问悬解》
  22. 薄厥《圣济总录》
  23. 保安大夫《中医词典》
  24. 薄厥《中医名词词典》
  25. 保安丹《博济方》
  26. 薄疾《中医词典》
  27. 保安郎《中医词典》
  28. 薄荷叶《珍珠囊补遗药性赋》
  29. 保安胎论《胎产指南》
  30. 薄荷叶《药性切用》
  31. 保安万灵丹《救伤秘旨》


跛_《中医词典》a~b_中医综合_【岐黄之术】

跛

跛

  • 上一页
  • 目录
  • 相关
  • 下一页

瘸腿；行不正。《素问·脉解篇》：“病偏虚为跛者，正月阳气冻解地气而出也。”《素问·刺禁论》：“刺膝膑出液，为跛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄着
  • 当前页：跛
  • 下一页：擘
<<< 返回本书目录
  1. 膊臂手三部证治（计十九证）《外科证治全书》
  2. 擘蓝【中药大全】
  3. 搏金散【方剂大全】
  4. 簸箕舌《本草纲目》完整版
  5. 搏坚散为病不同《类经》
  6. 卜芥【中药大全】
  7. 搏动性眼球突出症【疾病大全】
  8. 卜子散【方剂大全】
  9. 搏动性头痛【疾病症状】
  10. 卟啉症《默克家庭诊疗手册》
  11. 搏动性耳鸣【疾病症状】
  12. 补:黑苔类《察舌辨症新法》
  13. 鹁鸽挣《松峰说疫》
  14. 补胞散【方剂大全】
  15. 鹁鸽羹【方剂大全】
  16. 补胞饮【方剂大全】
  17. 博物《冷庐医话》
  18. 补北健行汤【方剂大全】
  19. 博落回【中药大全】
  20. 补必兼温《章次公医案》中附子的应用
  21. 博金散【方剂大全】
  22. 补编《对山医话》
  23. 博济方论-妇科心镜（上）《古今医统大全》
  24. 补编·卷上《塘医话》
  25. 脖子扭痛【疾病症状】
  26. 补编·卷下《塘医话》
  27. 舶上硫黄丸【方剂大全】
  28. 补不足【中药主治】
  29. 舶上茴香丸【方剂大全】
  30. 补不足【方剂主治】
  1. 跛《中医词典》
  2. 膊井《中医词典》
  3. 跛《医述》
  4. 膊臂手三部证治（计十九证）《外科证治全书》
  5. 擘《中医名词词典》
  6. 膊（bǎng，音榜）《中医词典》
  7. 擘《中医词典》
  8. 膊《中医名词词典》
  9. 擘蟹毒《中医词典》
  10. 搏阴《中医词典》
  11. 卜筮所涉及的诊疗知识《中国医学通史》
  12. 搏阳《中医词典》
  13. 晡《中医词典》
  14. 搏脉《中医词典》
  15. 卟啉症《默克家庭诊疗手册》
  16. 搏坚散为病不同《类经》
  17. 补《中医词典》
  18. 搏动性眼球突出症《眼科学》
  19. 补《周慎斋遗书》
  20. 搏出量的调节《生理学》
  21. 补:黑苔类《察舌辨症新法》
  22. 搏《中医词典》
  23. 补拜法《医方考》
  24. 鹁鹆肉《饮食须知》
  25. 补必兼温《章次公医案》中附子的应用
  26. 鹁鸽挣《松峰说疫》
  27. 补编《对山医话》
  28. 鹁鸽羹《食疗方》
  29. 补编·卷上《塘医话》
  30. 鹁鸽羹《饮膳正要》
  31. 补编·卷下《塘医话》


擘_《中医词典》a~b_中医综合_【岐黄之术】

擘

擘

  • 上一页
  • 目录
  • 相关
  • 下一页

药物加工方法之一。将药物擘破，使它容易煎出药味，如大枣、乌梅等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跛
  • 当前页：擘
  • 下一页：擘蟹毒
<<< 返回本书目录
  1. 膊臂手三部证治（计十九证）《外科证治全书》
  2. 擘蓝【中药大全】
  3. 搏金散【方剂大全】
  4. 簸箕舌《本草纲目》完整版
  5. 搏坚散为病不同《类经》
  6. 卜芥【中药大全】
  7. 搏动性眼球突出症【疾病大全】
  8. 卜子散【方剂大全】
  9. 搏动性头痛【疾病症状】
  10. 卟啉症《默克家庭诊疗手册》
  11. 搏动性耳鸣【疾病症状】
  12. 补:黑苔类《察舌辨症新法》
  13. 鹁鸽挣《松峰说疫》
  14. 补胞散【方剂大全】
  15. 鹁鸽羹【方剂大全】
  16. 补胞饮【方剂大全】
  17. 博物《冷庐医话》
  18. 补北健行汤【方剂大全】
  19. 博落回【中药大全】
  20. 补必兼温《章次公医案》中附子的应用
  21. 博金散【方剂大全】
  22. 补编《对山医话》
  23. 博济方论-妇科心镜（上）《古今医统大全》
  24. 补编·卷上《塘医话》
  25. 脖子扭痛【疾病症状】
  26. 补编·卷下《塘医话》
  27. 舶上硫黄丸【方剂大全】
  28. 补不足【中药主治】
  29. 舶上茴香丸【方剂大全】
  30. 补不足【方剂主治】
  1. 擘《中医词典》
  2. 擘《中医名词词典》
  3. 擘蟹毒《中医词典》
  4. 跛《医述》
  5. 卜筮所涉及的诊疗知识《中国医学通史》
  6. 跛《中医词典》
  7. 晡《中医词典》
  8. 膊井《中医词典》
  9. 卟啉症《默克家庭诊疗手册》
  10. 膊臂手三部证治（计十九证）《外科证治全书》
  11. 补《中医词典》
  12. 膊（bǎng，音榜）《中医词典》
  13. 补《周慎斋遗书》
  14. 膊《中医名词词典》
  15. 补:黑苔类《察舌辨症新法》
  16. 搏阴《中医词典》
  17. 补拜法《医方考》
  18. 搏阳《中医词典》
  19. 补必兼温《章次公医案》中附子的应用
  20. 搏脉《中医词典》
  21. 补编《对山医话》
  22. 搏坚散为病不同《类经》
  23. 补编·卷上《塘医话》
  24. 搏动性眼球突出症《眼科学》
  25. 补编·卷下《塘医话》
  26. 搏出量的调节《生理学》
  27. 补充申请的申报与审批《中药法规》
  28. 搏《中医词典》
  29. 补唇方法《救伤秘旨》
  30. 鹁鹆肉《饮食须知》
  31. 补胆防风汤《普济本事方》


擘蟹毒_《中医词典》a~b_中医综合_【岐黄之术】

擘蟹毒

擘蟹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

指生于手大指、次指歧骨间合谷穴部位之疔疮。出《证治准绳·外科》卷三。即虎口疔。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擘
  • 当前页：擘蟹毒
  • 下一页：晡
<<< 返回本书目录
  1. 擘蓝【中药大全】
  2. 簸箕舌《本草纲目》完整版
  3. 膊臂手三部证治（计十九证）《外科证治全书》
  4. 卜芥【中药大全】
  5. 搏金散【方剂大全】
  6. 卜子散【方剂大全】
  7. 搏坚散为病不同《类经》
  8. 卟啉症《默克家庭诊疗手册》
  9. 搏动性眼球突出症【疾病大全】
  10. 补:黑苔类《察舌辨症新法》
  11. 搏动性头痛【疾病症状】
  12. 补胞散【方剂大全】
  13. 搏动性耳鸣【疾病症状】
  14. 补胞饮【方剂大全】
  15. 鹁鸽挣《松峰说疫》
  16. 补北健行汤【方剂大全】
  17. 鹁鸽羹【方剂大全】
  18. 补必兼温《章次公医案》中附子的应用
  19. 博物《冷庐医话》
  20. 补编《对山医话》
  21. 博落回【中药大全】
  22. 补编·卷上《塘医话》
  23. 博金散【方剂大全】
  24. 补编·卷下《塘医话》
  25. 博济方论-妇科心镜（上）《古今医统大全》
  26. 补不足【中药主治】
  27. 脖子扭痛【疾病症状】
  28. 补不足【方剂主治】
  29. 舶上硫黄丸【方剂大全】
  30. 补充申请的申报与审批《中药法规》
  1. 擘蟹毒《中医词典》
  2. 擘《中医词典》
  3. 卜筮所涉及的诊疗知识《中国医学通史》
  4. 擘《中医名词词典》
  5. 晡《中医词典》
  6. 跛《医述》
  7. 卟啉症《默克家庭诊疗手册》
  8. 跛《中医词典》
  9. 补《中医词典》
  10. 膊井《中医词典》
  11. 补《周慎斋遗书》
  12. 膊臂手三部证治（计十九证）《外科证治全书》
  13. 补:黑苔类《察舌辨症新法》
  14. 膊（bǎng，音榜）《中医词典》
  15. 补拜法《医方考》
  16. 膊《中医名词词典》
  17. 补必兼温《章次公医案》中附子的应用
  18. 搏阴《中医词典》
  19. 补编《对山医话》
  20. 搏阳《中医词典》
  21. 补编·卷上《塘医话》
  22. 搏脉《中医词典》
  23. 补编·卷下《塘医话》
  24. 搏坚散为病不同《类经》
  25. 补充申请的申报与审批《中药法规》
  26. 搏动性眼球突出症《眼科学》
  27. 补唇方法《救伤秘旨》
  28. 搏出量的调节《生理学》
  29. 补胆防风汤《普济本事方》
  30. 搏《中医词典》
  31. 补断舌法《喉舌备要秘旨》


晡_《中医词典》a~b_中医综合_【岐黄之术】

晡

晡

  • 上一页
  • 目录
  • 相关
  • 下一页

时刻名，即申时，午后三至五时。《灵枢·病传》：“病先发于肾……冬大晨，夏早晡。”《素问·脏气法时论》：“肝病者，平旦慧，下晡甚。”张景岳注：“下晡申酉，金之胜也；故加甚。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擘蟹毒
  • 当前页：晡
  • 下一页：补
<<< 返回本书目录
  1. 卜子散【方剂大全】
  2. 卟啉症《默克家庭诊疗手册》
  3. 卜芥【中药大全】
  4. 补:黑苔类《察舌辨症新法》
  5. 簸箕舌《本草纲目》完整版
  6. 补胞散【方剂大全】
  7. 擘蓝【中药大全】
  8. 补胞饮【方剂大全】
  9. 膊臂手三部证治（计十九证）《外科证治全书》
  10. 补北健行汤【方剂大全】
  11. 搏金散【方剂大全】
  12. 补必兼温《章次公医案》中附子的应用
  13. 搏坚散为病不同《类经》
  14. 补编《对山医话》
  15. 搏动性眼球突出症【疾病大全】
  16. 补编·卷上《塘医话》
  17. 搏动性头痛【疾病症状】
  18. 补编·卷下《塘医话》
  19. 搏动性耳鸣【疾病症状】
  20. 补不足【中药主治】
  21. 鹁鸽挣《松峰说疫》
  22. 补不足【方剂主治】
  23. 鹁鸽羹【方剂大全】
  24. 补充申请的申报与审批《中药法规》
  25. 博物《冷庐医话》
  26. 补胆《本草害利》
  27. 博落回【中药大全】
  28. 补胆防风汤【方剂大全】
  29. 博金散【方剂大全】
  30. 补胆散【方剂大全】
  1. 晡《中医词典》
  2. 卜筮所涉及的诊疗知识《中国医学通史》
  3. 卟啉症《默克家庭诊疗手册》
  4. 擘蟹毒《中医词典》
  5. 补《中医词典》
  6. 擘《中医词典》
  7. 补《周慎斋遗书》
  8. 擘《中医名词词典》
  9. 补:黑苔类《察舌辨症新法》
  10. 跛《医述》
  11. 补拜法《医方考》
  12. 跛《中医词典》
  13. 补必兼温《章次公医案》中附子的应用
  14. 膊井《中医词典》
  15. 补编《对山医话》
  16. 膊臂手三部证治（计十九证）《外科证治全书》
  17. 补编·卷上《塘医话》
  18. 膊（bǎng，音榜）《中医词典》
  19. 补编·卷下《塘医话》
  20. 膊《中医名词词典》
  21. 补充申请的申报与审批《中药法规》
  22. 搏阴《中医词典》
  23. 补唇方法《救伤秘旨》
  24. 搏阳《中医词典》
  25. 补胆防风汤《普济本事方》
  26. 搏脉《中医词典》
  27. 补断舌法《喉舌备要秘旨》
  28. 搏坚散为病不同《类经》
  29. 补蛾痧《中医词典》
  30. 搏动性眼球突出症《眼科学》
  31. 补法《中医词典》


补_《中医词典》a~b_中医综合_【岐黄之术】

补

补

  • 上一页
  • 目录
  • 相关
  • 下一页

①用补药治疗虚证。《素问·三部九候论》：“虚则补之，实则泻之。”

②指针刺补法。《灵枢·四时气》：“飧泄，补三阴之上，补阴陵泉。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晡
  • 当前页：补
  • 下一页：补蛾痧
<<< 返回本书目录
  1. 卟啉症《默克家庭诊疗手册》
  2. 补:黑苔类《察舌辨症新法》
  3. 卜子散【方剂大全】
  4. 补胞散【方剂大全】
  5. 卜芥【中药大全】
  6. 补胞饮【方剂大全】
  7. 簸箕舌《本草纲目》完整版
  8. 补北健行汤【方剂大全】
  9. 擘蓝【中药大全】
  10. 补必兼温《章次公医案》中附子的应用
  11. 膊臂手三部证治（计十九证）《外科证治全书》
  12. 补编《对山医话》
  13. 搏金散【方剂大全】
  14. 补编·卷上《塘医话》
  15. 搏坚散为病不同《类经》
  16. 补编·卷下《塘医话》
  17. 搏动性眼球突出症【疾病大全】
  18. 补不足【中药主治】
  19. 搏动性头痛【疾病症状】
  20. 补不足【方剂主治】
  21. 搏动性耳鸣【疾病症状】
  22. 补充申请的申报与审批《中药法规》
  23. 鹁鸽挣《松峰说疫》
  24. 补胆《本草害利》
  25. 鹁鸽羹【方剂大全】
  26. 补胆防风汤【方剂大全】
  27. 博物《冷庐医话》
  28. 补胆散【方剂大全】
  29. 博落回【中药大全】
  30. 补胆汤【方剂大全】
  1. 补《中医词典》
  2. 卟啉症《默克家庭诊疗手册》
  3. 补《周慎斋遗书》
  4. 晡《中医词典》
  5. 补:黑苔类《察舌辨症新法》
  6. 卜筮所涉及的诊疗知识《中国医学通史》
  7. 补拜法《医方考》
  8. 擘蟹毒《中医词典》
  9. 补必兼温《章次公医案》中附子的应用
  10. 擘《中医词典》
  11. 补编《对山医话》
  12. 擘《中医名词词典》
  13. 补编·卷上《塘医话》
  14. 跛《医述》
  15. 补编·卷下《塘医话》
  16. 跛《中医词典》
  17. 补充申请的申报与审批《中药法规》
  18. 膊井《中医词典》
  19. 补唇方法《救伤秘旨》
  20. 膊臂手三部证治（计十九证）《外科证治全书》
  21. 补胆防风汤《普济本事方》
  22. 膊（bǎng，音榜）《中医词典》
  23. 补断舌法《喉舌备要秘旨》
  24. 膊《中医名词词典》
  25. 补蛾痧《中医词典》
  26. 搏阴《中医词典》
  27. 补法《中医词典》
  28. 搏阳《中医词典》
  29. 补法《广瘟疫论》
  30. 搏脉《中医词典》
  31. 补方《金匮玉函经二注》


补蛾痧_《中医词典》a~b_中医综合_【岐黄之术】

补蛾痧

补蛾痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。痧证之一。其症喉痛而无肿胀，痛处不定，喘急痰盛，有痧筋。《痧症全书》卷中：“痰涎壅盛，喘急如锯。痛苦喉蛾，但喉蛾内肿胀，痧只痛而无肿胀；形若急喉风，但喉风痛而不移，痧痛则无一定，且痧有痧筋可辨也。”参见痧、痧气条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补
  • 当前页：补蛾痧
  • 下一页：补法
<<< 返回本书目录
  1. 补断舌法《喉舌备要秘旨》
  2. 补法《广瘟疫论》
  3. 补胆丸【方剂大全】
  4. 补方《金匮玉函经二注》
  5. 补胆汤【方剂大全】
  6. 补方《盘珠集胎产症治》
  7. 补胆散【方剂大全】
  8. 补方丸【方剂大全】
  9. 补胆防风汤【方剂大全】
  10. 补肺《本草害利》
  11. 补胆《本草害利》
  12. 补肺【中药主治】
  13. 补充申请的申报与审批《中药法规》
  14. 补肺阿胶《汤头歌诀》
  15. 补不足【方剂主治】
  16. 补肺阿胶散【方剂大全】
  17. 补不足【中药主治】
  18. 补肺白石英散【方剂大全】
  19. 补编·卷下《塘医话》
  20. 补肺白石英丸【方剂大全】
  21. 补编·卷上《塘医话》
  22. 补肺百合汤【方剂大全】
  23. 补编《对山医话》
  24. 补肺百花煎【方剂大全】
  25. 补必兼温《章次公医案》中附子的应用
  26. 补肺法【方剂大全】
  27. 补北健行汤【方剂大全】
  28. 补肺膏【方剂大全】
  29. 补胞饮【方剂大全】
  30. 补肺黄耆散【方剂大全】
  1. 补蛾痧《中医词典》
  2. 补断舌法《喉舌备要秘旨》
  3. 补法《中医词典》
  4. 补胆防风汤《普济本事方》
  5. 补法《广瘟疫论》
  6. 补唇方法《救伤秘旨》
  7. 补方《金匮玉函经二注》
  8. 补充申请的申报与审批《中药法规》
  9. 补方《盘珠集胎产症治》
  10. 补编·卷下《塘医话》
  11. 补肺阿胶《汤头歌诀》
  12. 补编·卷上《塘医话》
  13. 补肺阿胶散《冯氏锦囊秘录》
  14. 补编《对山医话》
  15. 补肺汤《备急千金要方》
  16. 补必兼温《章次公医案》中附子的应用
  17. 补肺汤《冯氏锦囊秘录》
  18. 补拜法《医方考》
  19. 补肺汤《妇人大全良方》
  20. 补:黑苔类《察舌辨症新法》
  21. 补肺汤《妇人大全良方》
  22. 补《周慎斋遗书》
  23. 补肺汤《三因极一病证方论》
  24. 补《中医词典》
  25. 补肺汤《目经大成》
  26. 卟啉症《默克家庭诊疗手册》
  27. 补肺汤《医方考》
  28. 晡《中医词典》
  29. 补肺汤《医方论》
  30. 卜筮所涉及的诊疗知识《中国医学通史》
  31. 补肺汤方《临症验舌法》


补法_《中医词典》a~b_中医综合_【岐黄之术】

补法

补法

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系八法之一。又称补益、补养、补虚。指用补益药物补养人体气血阴阳不足，改善衰弱状态，治疗各种虚证的方法。虚证有气虚、血虚、阴虚、阳虚之不同，补法相应分为补气、补血、补阴、补阳四类。根据病情急缓和体质虚弱程度，又可分峻补与缓补。《素问·至真要大论》：“虚者补之”，“损者益之”。《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”详参各相关条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补蛾痧
  • 当前页：补法
  • 下一页：补火生土
<<< 返回本书目录
  1. 补法《广瘟疫论》
  2. 补方《金匮玉函经二注》
  3. 补断舌法《喉舌备要秘旨》
  4. 补方《盘珠集胎产症治》
  5. 补胆丸【方剂大全】
  6. 补方丸【方剂大全】
  7. 补胆汤【方剂大全】
  8. 补肺《本草害利》
  9. 补胆散【方剂大全】
  10. 补肺【中药主治】
  11. 补胆防风汤【方剂大全】
  12. 补肺阿胶《汤头歌诀》
  13. 补胆《本草害利》
  14. 补肺阿胶散【方剂大全】
  15. 补充申请的申报与审批《中药法规》
  16. 补肺白石英散【方剂大全】
  17. 补不足【方剂主治】
  18. 补肺白石英丸【方剂大全】
  19. 补不足【中药主治】
  20. 补肺百合汤【方剂大全】
  21. 补编·卷下《塘医话》
  22. 补肺百花煎【方剂大全】
  23. 补编·卷上《塘医话》
  24. 补肺法【方剂大全】
  25. 补编《对山医话》
  26. 补肺膏【方剂大全】
  27. 补必兼温《章次公医案》中附子的应用
  28. 补肺黄耆散【方剂大全】
  29. 补北健行汤【方剂大全】
  30. 补肺款冬花散【方剂大全】
  1. 补法《中医词典》
  2. 补蛾痧《中医词典》
  3. 补法《广瘟疫论》
  4. 补断舌法《喉舌备要秘旨》
  5. 补方《金匮玉函经二注》
  6. 补胆防风汤《普济本事方》
  7. 补方《盘珠集胎产症治》
  8. 补唇方法《救伤秘旨》
  9. 补肺阿胶《汤头歌诀》
  10. 补充申请的申报与审批《中药法规》
  11. 补肺阿胶散《冯氏锦囊秘录》
  12. 补编·卷下《塘医话》
  13. 补肺汤《备急千金要方》
  14. 补编·卷上《塘医话》
  15. 补肺汤《冯氏锦囊秘录》
  16. 补编《对山医话》
  17. 补肺汤《妇人大全良方》
  18. 补必兼温《章次公医案》中附子的应用
  19. 补肺汤《妇人大全良方》
  20. 补拜法《医方考》
  21. 补肺汤《三因极一病证方论》
  22. 补:黑苔类《察舌辨症新法》
  23. 补肺汤《目经大成》
  24. 补《周慎斋遗书》
  25. 补肺汤《医方考》
  26. 补《中医词典》
  27. 补肺汤《医方论》
  28. 卟啉症《默克家庭诊疗手册》
  29. 补肺汤方《临症验舌法》
  30. 晡《中医词典》
  31. 补肺药《明目至宝》


补火生土_《中医词典》a~b_中医综合_【岐黄之术】

补火生土

补火生土

  • 上一页
  • 目录
  • 相关
  • 下一页

补法之一。指用补肾助阳的药物温补脾气的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补法
  • 当前页：补火生土
  • 下一页：补剂
<<< 返回本书目录
  1. 补火散邪汤【方剂大全】
  2. 补火丸【方剂大全】
  3. 补火解郁汤【方剂大全】
  4. 补火引水汤【方剂大全】
  5. 补火《本草求真》
  6. 补肌散【方剂大全】
  7. 补黄散【方剂大全】
  8. 补剂《本草纲目》完整版
  9. 补化汤【方剂大全】
  10. 补剂《慎疾刍言》
  11. 补喉汤【方剂大全】
  12. 补浆汤【方剂大全】
  13. 补和汤【方剂大全】
  14. 补金散【方剂大全】
  15. 补骨脂丸【方剂大全】
  16. 补筋汤【方剂大全】
  17. 补骨脂汤【方剂大全】
  18. 补筋丸【方剂大全】
  19. 补骨脂散【方剂大全】
  20. 补经固真汤【方剂大全】
  21. 补骨脂煎丸【方剂大全】
  22. 补经汤【方剂大全】
  23. 补骨脂煎【方剂大全】
  24. 补精《养生导引秘籍》
  25. 补骨脂裹方【方剂大全】
  26. 补精膏【方剂大全】
  27. 补骨脂酊【方剂大全】
  28. 补精丸【方剂大全】
  29. 补骨脂【中药大全】
  30. 补精养心丸【方剂大全】
  1. 补火生土《中医词典》
  2. 补火《本草求真》
  3. 补火生土法《时病论歌括新编》
  4. 补骨脂丸《博济方》
  5. 补火丸《冯氏锦囊秘录》
  6. 补骨脂丸《冯氏锦囊秘录》
  7. 补火丸《医方考》
  8. 补骨脂《本草图经》
  9. 补火丸《医方论》
  10. 补骨脂《本草乘雅半偈》
  11. 补剂《中医名词词典》
  12. 补骨脂《本草择要纲目》
  13. 补剂《中医词典》
  14. 补骨脂《增广和剂局方药性总论》
  15. 补剂《慎疾刍言》
  16. 补骨脂《本草经解》
  17. 补剂《证治准绳·幼科》
  18. 补骨脂《本草便读》
  19. 补剂《女科证治准绳》
  20. 补骨脂《本草思辨录》
  21. 补精《养生导引秘籍》
  22. 补骨脂《轩岐救正论》
  23. 补精养心丸《仁术便览》
  24. 补骨脂《中药学》
  25. 补救合成途径《生物化学与分子生物学》
  26. 补骨脂《得配本草》
  27. 补诀直说《针灸大成》
  28. 补骨脂《本经逢原》
  29. 补可去弱《中医词典》
  30. 补骨脂《本草新编》
  31. 补刻卫生宝鉴后序《卫生宝鉴》


补剂_《中医词典》a~b_中医综合_【岐黄之术】

补剂

补剂

  • 上一页
  • 目录
  • 相关
  • 下一页

方剂学名词。系十剂之一。指用补益药物组成。具有治疗阴阳气血诸虚证的方剂。《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”《沈氏尊生书·要药分剂》：“徐之才曰：补可去弱，人参、羊肉之属是也。”《本草纲目·序例》：“生姜之辛补肝，炒盐之咸补心，甘草之甘补脾，五味子之酸补肺，苦柏之苦补肾。又如茯神之补心气，生地黄之补心血；人参之补脾气，白芍药之补脾血；黄芪之补肺气，阿胶之补肺血；杜仲之补肾气，熟地黄之补肾血；芎䓖之补肝气，当归之补肝血之类，皆补剂。不特人参、羊肉为补也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补火生土
  • 当前页：补剂
  • 下一页：补可去弱
<<< 返回本书目录
  1. 补剂《慎疾刍言》
  2. 补浆汤【方剂大全】
  3. 补剂《本草纲目》完整版
  4. 补金散【方剂大全】
  5. 补肌散【方剂大全】
  6. 补筋汤【方剂大全】
  7. 补火引水汤【方剂大全】
  8. 补筋丸【方剂大全】
  9. 补火丸【方剂大全】
  10. 补经固真汤【方剂大全】
  11. 补火散邪汤【方剂大全】
  12. 补经汤【方剂大全】
  13. 补火解郁汤【方剂大全】
  14. 补精《养生导引秘籍》
  15. 补火《本草求真》
  16. 补精膏【方剂大全】
  17. 补黄散【方剂大全】
  18. 补精丸【方剂大全】
  19. 补化汤【方剂大全】
  20. 补精养心丸【方剂大全】
  21. 补喉汤【方剂大全】
  22. 补旧汤【方剂大全】
  23. 补和汤【方剂大全】
  24. 补可扶弱《时方歌括》
  25. 补骨脂丸【方剂大全】
  26. 补刻卫生宝鉴后序《卫生宝鉴》
  27. 补骨脂汤【方剂大全】
  28. 补胯丸【方剂大全】
  29. 补骨脂散【方剂大全】
  30. 补烂丹【方剂大全】
  1. 补剂《中医词典》
  2. 补剂《中医名词词典》
  3. 补剂《慎疾刍言》
  4. 补火丸《医方论》
  5. 补剂《证治准绳·幼科》
  6. 补火丸《医方考》
  7. 补剂《女科证治准绳》
  8. 补火丸《冯氏锦囊秘录》
  9. 补精《养生导引秘籍》
  10. 补火生土法《时病论歌括新编》
  11. 补精养心丸《仁术便览》
  12. 补火生土《中医词典》
  13. 补救合成途径《生物化学与分子生物学》
  14. 补火《本草求真》
  15. 补诀直说《针灸大成》
  16. 补骨脂丸《博济方》
  17. 补可去弱《中医词典》
  18. 补骨脂丸《冯氏锦囊秘录》
  19. 补刻卫生宝鉴后序《卫生宝鉴》
  20. 补骨脂《本草图经》
  21. 补论《儒门事亲》
  22. 补骨脂《本草乘雅半偈》
  23. 补论《医学从众录》
  24. 补骨脂《本草择要纲目》
  25. 补络补管汤《医学衷中参西录》
  26. 补骨脂《增广和剂局方药性总论》
  27. 补略《景岳全书》
  28. 补骨脂《本草经解》
  29. 补略《张氏医通》
  30. 补骨脂《本草便读》
  31. 补门方（计方三条）《脉症治方》


补可去弱_《中医词典》a~b_中医综合_【岐黄之术】

补可去弱

补可去弱

  • 上一页
  • 目录
  • 相关
  • 下一页

用补益药物可以治疗虚弱病证。《汤液本草》卷上：“补可以去弱，人参、羊肉之属是也。”参见补剂、补法条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补剂
  • 当前页：补可去弱
  • 下一页：补脾摄血
<<< 返回本书目录
  1. 补可扶弱《时方歌括》
  2. 补刻卫生宝鉴后序《卫生宝鉴》
  3. 补旧汤【方剂大全】
  4. 补胯丸【方剂大全】
  5. 补精养心丸【方剂大全】
  6. 补烂丹【方剂大全】
  7. 补精丸【方剂大全】
  8. 补劳茯神散【方剂大全】
  9. 补精膏【方剂大全】
  10. 补劳人参丸【方剂大全】
  11. 补精《养生导引秘籍》
  12. 补劳饮【方剂大全】
  13. 补经汤【方剂大全】
  14. 补理煎【方剂大全】
  15. 补经固真汤【方剂大全】
  16. 补漏丹【方剂大全】
  17. 补筋丸【方剂大全】
  18. 补漏生肌散【方剂大全】
  19. 补筋汤【方剂大全】
  20. 补漏丸【方剂大全】
  21. 补金散【方剂大全】
  22. 补论《儒门事亲》
  23. 补浆汤【方剂大全】
  24. 补络补管汤《医学衷中参西录》
  25. 补剂《慎疾刍言》
  26. 补络补管汤【方剂大全】
  27. 补剂《本草纲目》完整版
  28. 补略《景岳全书》
  29. 补肌散【方剂大全】
  30. 补略《张氏医通》
  1. 补可去弱《中医词典》
  2. 补诀直说《针灸大成》
  3. 补刻卫生宝鉴后序《卫生宝鉴》
  4. 补救合成途径《生物化学与分子生物学》
  5. 补论《儒门事亲》
  6. 补精养心丸《仁术便览》
  7. 补论《医学从众录》
  8. 补精《养生导引秘籍》
  9. 补络补管汤《医学衷中参西录》
  10. 补剂《女科证治准绳》
  11. 补略《景岳全书》
  12. 补剂《证治准绳·幼科》
  13. 补略《张氏医通》
  14. 补剂《慎疾刍言》
  15. 补门方（计方三条）《脉症治方》
  16. 补剂《中医词典》
  17. 补苗《医宗金鉴》
  18. 补剂《中医名词词典》
  19. 补母寿子方《胎产指南》
  20. 补火丸《医方论》
  21. 补母寿子论《胎产指南》
  22. 补火丸《医方考》
  23. 补母益子论《家传女科经验摘奇》
  24. 补火丸《冯氏锦囊秘录》
  25. 补脑还精丸《眼科秘诀》
  26. 补火生土法《时病论歌括新编》
  27. 补脑散《医方考》
  28. 补火生土《中医词典》
  29. 补内《养生导引秘籍》
  30. 补火《本草求真》
  31. 补脬丹《外科传薪集》


补脾摄血_《中医词典》a~b_中医综合_【岐黄之术】

补脾摄血

补脾摄血

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。即补气摄血、补气止血、补益摄血。指用补脾的方法治疗脾不统血，气不摄血所致的出血证候。症见便血、尿血、肌衄、齿衄，或月经过多，崩漏等，其血色淡质稀，兼见少气懒言，神疲倦怠，食少便溏，面色（白光）白，舌淡，脉细弱等，治用归脾汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补可去弱
  • 当前页：补脾摄血
  • 下一页：补脾益气
<<< 返回本书目录
  1. 补脾散【方剂大全】
  2. 补脾神曲丸【方剂大全】
  3. 补脾肉豆蔻丸【方剂大全】
  4. 补脾渗湿汤【方剂大全】
  5. 补脾人参散【方剂大全】
  6. 补脾汤【方剂大全】
  7. 补脾清痢饮【方剂大全】
  8. 补脾土法《厘正按摩要术》
  9. 补脾解毒饮【方剂大全】
  10. 补脾丸【方剂大全】
  11. 补脾藿香散【方剂大全】
  12. 补脾胃【中药主治】
  13. 补脾黄耆丸【方剂大全】
  14. 补脾胃【方剂主治】
  15. 补脾化食汤【方剂大全】
  16. 补脾胃汤【方剂大全】
  17. 补脾和中丸【方剂大全】
  18. 补脾胃泻阴火升阳汤《脾胃论》
  19. 补脾和肝饮【方剂大全】
  20. 补脾胃泻阴火升阳汤【方剂大全】
  21. 补脾诃黎勒散【方剂大全】
  22. 补脾养血汤【方剂大全】
  23. 补脾丹【方剂大全】
  24. 补脾益气汤【方剂大全】
  25. 补脾白术散【方剂大全】
  26. 补脾益肾汤【方剂大全】
  27. 补脾白豆蔻散【方剂大全】
  28. 补脾益真汤【方剂大全】
  29. 补脾【中药主治】
  30. 补脾饮【方剂大全】
  1. 补脾摄血《中医词典》
  2. 补脾散《三因极一病证方论》
  3. 补脾升阳《女科证治准绳》
  4. 补脾快斑汤《冯氏锦囊秘录》
  5. 补脾汤《三因极一病证方论》
  6. 补脾丹《瘴疟指南》
  7. 补脾土法《厘正按摩要术》
  8. 补脾《千金翼方》
  9. 补脾丸《是斋百一选方》
  10. 补脬饮《冯氏锦囊秘录》
  11. 补脾胃泻阴火升阳汤《医宗金鉴》
  12. 补脬汤《三因极一病证方论》
  13. 补脾胃泻阴火升阳汤《删补名医方论》
  14. 补脬丹《外科传薪集》
  15. 补脾胃泻阴火升阳汤《脾胃论》
  16. 补内《养生导引秘籍》
  17. 补脾胃泻阴火升阳汤《医方论》
  18. 补脑散《医方考》
  19. 补脾药《明目至宝》
  20. 补脑还精丸《眼科秘诀》
  21. 补脾益肺（培土生金）《中医名词词典》
  22. 补母益子论《家传女科经验摘奇》
  23. 补脾益气《中医词典》
  24. 补母寿子论《胎产指南》
  25. 补脾脏劳极魂停散《针灸神书》
  26. 补母寿子方《胎产指南》
  27. 补气《傅青主男科》
  28. 补苗《医宗金鉴》
  29. 补气《中医词典》
  30. 补门方（计方三条）《脉症治方》
  31. 补气《养生导引秘籍》


补脾益气_《中医词典》a~b_中医综合_【岐黄之术】

补脾益气

补脾益气

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。又称补中益气。指用健脾的方法治疗气虚证。脾胃为后天之本，气血化生之源，健脾可使气血化源充足，达到补气目的，故补脾益气是补气的基本方法。方如四君子汤、补中益气汤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾摄血
  • 当前页：补脾益气
  • 下一页：补气
<<< 返回本书目录
  1. 补脾养血汤【方剂大全】
  2. 补脾益气汤【方剂大全】
  3. 补脾胃泻阴火升阳汤【方剂大全】
  4. 补脾益肾汤【方剂大全】
  5. 补脾胃泻阴火升阳汤《脾胃论》
  6. 补脾益真汤【方剂大全】
  7. 补脾胃汤【方剂大全】
  8. 补脾饮【方剂大全】
  9. 补脾胃【方剂主治】
  10. 补脾止带汤【方剂大全】
  11. 补脾胃【中药主治】
  12. 补脾助元散【方剂大全】
  13. 补脾丸【方剂大全】
  14. 补偏愈风汤【方剂大全】
  15. 补脾土法《厘正按摩要术》
  16. 补气《养生导引秘籍》
  17. 补脾汤【方剂大全】
  18. 补气【中药主治】
  19. 补脾渗湿汤【方剂大全】
  20. 补气【方剂主治】
  21. 补脾神曲丸【方剂大全】
  22. 补气安胎饮【方剂大全】
  23. 补脾散【方剂大全】
  24. 补气补血汤【方剂大全】
  25. 补脾肉豆蔻丸【方剂大全】
  26. 补气固经丸【方剂大全】
  27. 补脾人参散【方剂大全】
  28. 补气和中汤【方剂大全】
  29. 补脾清痢饮【方剂大全】
  30. 补气化暑丹【方剂大全】
  1. 补脾益气《中医词典》
  2. 补脾益肺（培土生金）《中医名词词典》
  3. 补脾脏劳极魂停散《针灸神书》
  4. 补脾药《明目至宝》
  5. 补气《傅青主男科》
  6. 补脾胃泻阴火升阳汤《医方论》
  7. 补气《中医词典》
  8. 补脾胃泻阴火升阳汤《脾胃论》
  9. 补气《养生导引秘籍》
  10. 补脾胃泻阴火升阳汤《删补名医方论》
  11. 补气固表《中医词典》
  12. 补脾胃泻阴火升阳汤《医宗金鉴》
  13. 补气类《医学摘粹》
  14. 补脾丸《是斋百一选方》
  15. 补气升阳法《时病论歌括新编》
  16. 补脾土法《厘正按摩要术》
  17. 补气汤《冯氏锦囊秘录》
  18. 补脾汤《三因极一病证方论》
  19. 补气汤《仁术便览》
  20. 补脾升阳《女科证治准绳》
  21. 补气汤《仁术便览》
  22. 补脾摄血《中医词典》
  23. 补气汤《奇方类编》
  24. 补脾散《三因极一病证方论》
  25. 补气泻荣汤《医方考》
  26. 补脾快斑汤《冯氏锦囊秘录》
  27. 补气药《中药学》
  28. 补脾丹《瘴疟指南》
  29. 补秋燥胜气论《温病条辨》
  30. 补脾《千金翼方》
  31. 补缺唇法《疡医大全》


补气_《中医词典》a~b_中医综合_【岐黄之术】

补气

补气

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。又称益气。指有补气药物治疗气虚证的方法。肺主气，主一身五脏 六腑之气；中焦脾胃受纳水谷，脾气健运，气血得以化生，故气虚多与肺、脾二脏相关。肺气虚以少气懒言，动辄喘促，怕风自汗为主症；脾气虚以脘腹虚胀，神疲倦怠，食欲不振，大便泄泻为主症。可用玉屏风散补卫气，固表敛汗；用四君子汤、补中益气汤补中气，助健运。常用药物有人参、黄芪、党参、白术、山药、甘草等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾益气
  • 当前页：补气
  • 下一页：补气固表
<<< 返回本书目录
  1. 补气《养生导引秘籍》
  2. 补气【中药主治】
  3. 补偏愈风汤【方剂大全】
  4. 补气【方剂主治】
  5. 补脾助元散【方剂大全】
  6. 补气安胎饮【方剂大全】
  7. 补脾止带汤【方剂大全】
  8. 补气补血汤【方剂大全】
  9. 补脾饮【方剂大全】
  10. 补气固经丸【方剂大全】
  11. 补脾益真汤【方剂大全】
  12. 补气和中汤【方剂大全】
  13. 补脾益肾汤【方剂大全】
  14. 补气化暑丹【方剂大全】
  15. 补脾益气汤【方剂大全】
  16. 补气化痰汤【方剂大全】
  17. 补脾养血汤【方剂大全】
  18. 补气黄耆汤【方剂大全】
  19. 补脾胃泻阴火升阳汤【方剂大全】
  20. 补气健脾【方剂主治】
  21. 补脾胃泻阴火升阳汤《脾胃论》
  22. 补气健脾汤【方剂大全】
  23. 补脾胃汤【方剂大全】
  24. 补气解晕汤【方剂大全】
  25. 补脾胃【方剂主治】
  26. 补气类《中医饮食营养学》
  27. 补脾胃【中药主治】
  28. 补气清痢汤【方剂大全】
  29. 补脾丸【方剂大全】
  30. 补气升肠饮【方剂大全】
  1. 补气《中医词典》
  2. 补气《傅青主男科》
  3. 补气《养生导引秘籍》
  4. 补脾脏劳极魂停散《针灸神书》
  5. 补气固表《中医词典》
  6. 补脾益气《中医词典》
  7. 补气类《医学摘粹》
  8. 补脾益肺（培土生金）《中医名词词典》
  9. 补气升阳法《时病论歌括新编》
  10. 补脾药《明目至宝》
  11. 补气汤《冯氏锦囊秘录》
  12. 补脾胃泻阴火升阳汤《医方论》
  13. 补气汤《仁术便览》
  14. 补脾胃泻阴火升阳汤《脾胃论》
  15. 补气汤《仁术便览》
  16. 补脾胃泻阴火升阳汤《删补名医方论》
  17. 补气汤《奇方类编》
  18. 补脾胃泻阴火升阳汤《医宗金鉴》
  19. 补气泻荣汤《医方考》
  20. 补脾丸《是斋百一选方》
  21. 补气药《中药学》
  22. 补脾土法《厘正按摩要术》
  23. 补秋燥胜气论《温病条辨》
  24. 补脾汤《三因极一病证方论》
  25. 补缺唇法《疡医大全》
  26. 补脾升阳《女科证治准绳》
  27. 补涩《女科证治准绳》
  28. 补脾摄血《中医词典》
  29. 补涩温《女科证治准绳》
  30. 补脾散《三因极一病证方论》
  31. 补伤散《备急千金要方》


补气固表_《中医词典》a~b_中医综合_【岐黄之术】

补气固表

补气固表

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。用补气药物治疗卫气不固，肌表疏泄的方法。卫气具有护卫肌表，防御外邪的功能。《灵枢·本脏》：“卫气和，则分肉解利，皮肤润柔，腠理致密矣。”卫气不固，则表虚自汗，易于感冒。可用黄芪、党参、白术、人参等药。方用玉屏风散等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气
  • 当前页：补气固表
  • 下一页：补肾
<<< 返回本书目录
  1. 补气补血汤【方剂大全】
  2. 补气固经丸【方剂大全】
  3. 补气安胎饮【方剂大全】
  4. 补气和中汤【方剂大全】
  5. 补气【方剂主治】
  6. 补气化暑丹【方剂大全】
  7. 补气【中药主治】
  8. 补气化痰汤【方剂大全】
  9. 补气《养生导引秘籍》
  10. 补气黄耆汤【方剂大全】
  11. 补偏愈风汤【方剂大全】
  12. 补气健脾【方剂主治】
  13. 补脾助元散【方剂大全】
  14. 补气健脾汤【方剂大全】
  15. 补脾止带汤【方剂大全】
  16. 补气解晕汤【方剂大全】
  17. 补脾饮【方剂大全】
  18. 补气类《中医饮食营养学》
  19. 补脾益真汤【方剂大全】
  20. 补气清痢汤【方剂大全】
  21. 补脾益肾汤【方剂大全】
  22. 补气升肠饮【方剂大全】
  23. 补脾益气汤【方剂大全】
  24. 补气升阳和中汤【方剂大全】
  25. 补脾养血汤【方剂大全】
  26. 补气生血汤【方剂大全】
  27. 补脾胃泻阴火升阳汤【方剂大全】
  28. 补气汤【方剂大全】
  29. 补脾胃泻阴火升阳汤《脾胃论》
  30. 补气退血汤【方剂大全】
  1. 补气固表《中医词典》
  2. 补气《养生导引秘籍》
  3. 补气类《医学摘粹》
  4. 补气《中医词典》
  5. 补气升阳法《时病论歌括新编》
  6. 补气《傅青主男科》
  7. 补气汤《冯氏锦囊秘录》
  8. 补脾脏劳极魂停散《针灸神书》
  9. 补气汤《仁术便览》
  10. 补脾益气《中医词典》
  11. 补气汤《仁术便览》
  12. 补脾益肺（培土生金）《中医名词词典》
  13. 补气汤《奇方类编》
  14. 补脾药《明目至宝》
  15. 补气泻荣汤《医方考》
  16. 补脾胃泻阴火升阳汤《医方论》
  17. 补气药《中药学》
  18. 补脾胃泻阴火升阳汤《脾胃论》
  19. 补秋燥胜气论《温病条辨》
  20. 补脾胃泻阴火升阳汤《删补名医方论》
  21. 补缺唇法《疡医大全》
  22. 补脾胃泻阴火升阳汤《医宗金鉴》
  23. 补涩《女科证治准绳》
  24. 补脾丸《是斋百一选方》
  25. 补涩温《女科证治准绳》
  26. 补脾土法《厘正按摩要术》
  27. 补伤散《备急千金要方》
  28. 补脾汤《三因极一病证方论》
  29. 补肾《傅青主男科》
  30. 补脾升阳《女科证治准绳》
  31. 补肾《中医词典》


补肾_《中医词典》a~b_中医综合_【岐黄之术】

补肾

补肾

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。指用补肾药物治疗肾脏虚损的方法。分补肾阴、补肾阳。详补阴、补阳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气固表
  • 当前页：补肾
  • 下一页：补肾纳气
<<< 返回本书目录
  1. 补肾《本草害利》
  2. 补肾【中药主治】
  3. 补肾《备急千金要方》
  4. 补肾【方剂主治】
  5. 补伤散【方剂大全】
  6. 补肾安胎饮【方剂大全】
  7. 补三焦《本草害利》
  8. 补肾巴戟丸【方剂大全】
  9. 补肉药【方剂大全】
  10. 补肾磁石汤【方剂大全】
  11. 补肉膏【方剂大全】
  12. 补肾磁石丸【方剂大全】
  13. 补荣汤【方剂大全】
  14. 补肾地黄酒【方剂大全】
  15. 补缺唇法《疡医大全》
  16. 补肾地黄汤【方剂大全】
  17. 补秋燥胜气论《温病条辨》
  18. 补肾地黄丸【方剂大全】
  19. 补清剂《中医眼科备读》
  20. 补肾法治疗尿石病《名师垂教》
  21. 补青丸【方剂大全】
  22. 补肾方【方剂大全】
  23. 补寝丸【方剂大全】
  24. 补肾茯苓丸【方剂大全】
  25. 补气壮阳茶《茶饮保健》
  26. 补肾羮【方剂大全】
  27. 补气止崩汤【方剂大全】
  28. 补肾固齿丸【方剂大全】
  29. 补气镇惊汤【方剂大全】
  30. 补肾固冲汤【方剂大全】
  1. 补肾《中医词典》
  2. 补肾《傅青主男科》
  3. 补肾《备急千金要方》
  4. 补伤散《备急千金要方》
  5. 补肾《明目至宝》
  6. 补涩温《女科证治准绳》
  7. 补肾法治疗尿石病《名师垂教》
  8. 补涩《女科证治准绳》
  9. 补肾纳气《中医词典》
  10. 补缺唇法《疡医大全》
  11. 补肾生精酒《古代房中秘方》
  12. 补秋燥胜气论《温病条辨》
  13. 补肾汤《三因极一病证方论》
  14. 补气药《中药学》
  15. 补肾丸《三因极一病证方论》
  16. 补气泻荣汤《医方考》
  17. 补肾丸《医方考》
  18. 补气汤《奇方类编》
  19. 补肾丸《外科理例》
  20. 补气汤《仁术便览》
  21. 补肾仙方《毓麟验方》
  22. 补气汤《仁术便览》
  23. 补肾阳《中医词典》
  24. 补气汤《冯氏锦囊秘录》
  25. 补肾养脾丸《仁术便览》
  26. 补气升阳法《时病论歌括新编》
  27. 补肾药《明目至宝》
  28. 补气类《医学摘粹》
  29. 补肾阴《中医词典》
  30. 补气固表《中医词典》
  31. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》


补肾纳气_《中医词典》a~b_中医综合_【岐黄之术】

补肾纳气

补肾纳气

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系一种补法。指用补肾的方法治疗肾虚不能纳气。肺主气，司呼吸，肾主纳气；肺为气之主，肾为气之根。肾虚不能纳气，则气喘促，呼多吸少，张口抬肩，动则加甚等症。用党参、鹿茸、海龙、海马、熟地、胡桃肉、补骨脂、山萸肉、龙骨、磁石、五味子等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾
  • 当前页：补肾纳气
  • 下一页：补肾阳
<<< 返回本书目录
  1. 补肾明目丸【方剂大全】
  2. 补肾暖肝汤【方剂大全】
  3. 补肾鹿茸丸【方剂大全】
  4. 补肾气【中药主治】
  5. 补肾金刚丸【方剂大全】
  6. 补肾气【方剂主治】
  7. 补肾健脾益气方【方剂大全】
  8. 补肾强身片【方剂大全】
  9. 补肾活血汤【方剂大全】
  10. 补肾祛毒散【方剂大全】
  11. 补肾黄耆汤【方剂大全】
  12. 补肾肉苁蓉丸【方剂大全】
  13. 补肾固胎散【方剂大全】
  14. 补肾散【方剂大全】
  15. 补肾固精方【方剂大全】
  16. 补肾桑椹膏【方剂大全】
  17. 补肾固精【方剂主治】
  18. 补肾肾沥汤【方剂大全】
  19. 补肾固精【中药主治】
  20. 补肾生肝饮【方剂大全】
  21. 补肾固冲丸【方剂大全】
  22. 补肾生血汤【方剂大全】
  23. 补肾固冲汤【方剂大全】
  24. 补肾石斛散【方剂大全】
  25. 补肾固齿丸【方剂大全】
  26. 补肾石斛丸【方剂大全】
  27. 补肾羮【方剂大全】
  28. 补肾熟干地黄散【方剂大全】
  29. 补肾茯苓丸【方剂大全】
  30. 补肾熟干地黄丸【方剂大全】
  1. 补肾纳气《中医词典》
  2. 补肾法治疗尿石病《名师垂教》
  3. 补肾生精酒《古代房中秘方》
  4. 补肾《明目至宝》
  5. 补肾汤《三因极一病证方论》
  6. 补肾《备急千金要方》
  7. 补肾丸《三因极一病证方论》
  8. 补肾《中医词典》
  9. 补肾丸《医方考》
  10. 补肾《傅青主男科》
  11. 补肾丸《外科理例》
  12. 补伤散《备急千金要方》
  13. 补肾仙方《毓麟验方》
  14. 补涩温《女科证治准绳》
  15. 补肾阳《中医词典》
  16. 补涩《女科证治准绳》
  17. 补肾养脾丸《仁术便览》
  18. 补缺唇法《疡医大全》
  19. 补肾药《明目至宝》
  20. 补秋燥胜气论《温病条辨》
  21. 补肾阴《中医词典》
  22. 补气药《中药学》
  23. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  24. 补气泻荣汤《医方考》
  25. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  26. 补气汤《奇方类编》
  27. 补肾滋肾《中医妇科学》
  28. 补气汤《仁术便览》
  29. 补生泻成《中医词典》
  30. 补气汤《仁术便览》
  31. 补实《中医词典》


补肾阳_《中医词典》a~b_中医综合_【岐黄之术】

补肾阳

补肾阳

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳内容之一。详补阳条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾纳气
  • 当前页：补肾阳
  • 下一页：补肾阴
<<< 返回本书目录
  1. 补肾续断丸【方剂大全】
  2. 补肾阳【中药主治】
  3. 补肾虚磁石丸【方剂大全】
  4. 补肾养脾丸【方剂大全】
  5. 补肾仙方《毓麟验方》
  6. 补肾养血化瘀汤【方剂大全】
  7. 补肾丸【方剂大全】
  8. 补肾养血汤【方剂大全】
  9. 补肾腽肭脐丸【方剂大全】
  10. 补肾养阴汤【方剂大全】
  11. 补肾汤【方剂大全】
  12. 补肾益键汤【方剂大全】
  13. 补肾水【方剂主治】
  14. 补肾益精【中药主治】
  15. 补肾熟干地黄丸【方剂大全】
  16. 补肾益精【方剂主治】
  17. 补肾熟干地黄散【方剂大全】
  18. 补肾益精汤【方剂大全】
  19. 补肾石斛丸【方剂大全】
  20. 补肾益脑片【方剂大全】
  21. 补肾石斛散【方剂大全】
  22. 补肾止带汤【方剂大全】
  23. 补肾生血汤【方剂大全】
  24. 补肾种子方【方剂大全】
  25. 补肾生肝饮【方剂大全】
  26. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  27. 补肾肾沥汤【方剂大全】
  28. 补肾壮筋汤【方剂大全】
  29. 补肾桑椹膏【方剂大全】
  30. 补肾壮阳【中药主治】
  1. 补肾阳《中医词典》
  2. 补肾仙方《毓麟验方》
  3. 补肾养脾丸《仁术便览》
  4. 补肾丸《外科理例》
  5. 补肾药《明目至宝》
  6. 补肾丸《医方考》
  7. 补肾阴《中医词典》
  8. 补肾丸《三因极一病证方论》
  9. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  10. 补肾汤《三因极一病证方论》
  11. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  12. 补肾生精酒《古代房中秘方》
  13. 补肾滋肾《中医妇科学》
  14. 补肾纳气《中医词典》
  15. 补生泻成《中医词典》
  16. 补肾法治疗尿石病《名师垂教》
  17. 补实《中医词典》
  18. 补肾《明目至宝》
  19. 补髓丹《是斋百一选方》
  20. 补肾《备急千金要方》
  21. 补髓汤《老年百病防治》
  22. 补肾《中医词典》
  23. 补损《丹溪心法》
  24. 补肾《傅青主男科》
  25. 补损《养生导引秘籍》
  26. 补伤散《备急千金要方》
  27. 补损当归散《太平惠民和剂局方》
  28. 补涩温《女科证治准绳》
  29. 补胎汤《备急千金要方》
  30. 补涩《女科证治准绳》
  31. 补汤方《备急千金要方》


补肾阴_《中医词典》a~b_中医综合_【岐黄之术】

补肾阴

补肾阴

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴主要内容之一。详补阴条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾阳
  • 当前页：补肾阴
  • 下一页：补生泻成
<<< 返回本书目录
  1. 补肾益脑片【方剂大全】
  2. 补肾止带汤【方剂大全】
  3. 补肾益精汤【方剂大全】
  4. 补肾种子方【方剂大全】
  5. 补肾益精【方剂主治】
  6. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  7. 补肾益精【中药主治】
  8. 补肾壮筋汤【方剂大全】
  9. 补肾益键汤【方剂大全】
  10. 补肾壮阳【中药主治】
  11. 补肾养阴汤【方剂大全】
  12. 补肾壮阳【方剂主治】
  13. 补肾养血汤【方剂大全】
  14. 补肾壮阳丹【方剂大全】
  15. 补肾养血化瘀汤【方剂大全】
  16. 补肾壮阳汤【方剂大全】
  17. 补肾养脾丸【方剂大全】
  18. 补肾滋肾《中医妇科学》
  19. 补肾阳【中药主治】
  20. 补水救火汤【方剂大全】
  21. 补肾续断丸【方剂大全】
  22. 补水宁神汤【方剂大全】
  23. 补肾虚磁石丸【方剂大全】
  24. 补水宁神丸【方剂大全】
  25. 补肾仙方《毓麟验方》
  26. 补水益元汤【方剂大全】
  27. 补肾丸【方剂大全】
  28. 补髓丹【方剂大全】
  29. 补肾腽肭脐丸【方剂大全】
  30. 补髓膏【方剂大全】
  1. 补肾阴《中医词典》
  2. 补肾药《明目至宝》
  3. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  4. 补肾养脾丸《仁术便览》
  5. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  6. 补肾阳《中医词典》
  7. 补肾滋肾《中医妇科学》
  8. 补肾仙方《毓麟验方》
  9. 补生泻成《中医词典》
  10. 补肾丸《外科理例》
  11. 补实《中医词典》
  12. 补肾丸《医方考》
  13. 补髓丹《是斋百一选方》
  14. 补肾丸《三因极一病证方论》
  15. 补髓汤《老年百病防治》
  16. 补肾汤《三因极一病证方论》
  17. 补损《丹溪心法》
  18. 补肾生精酒《古代房中秘方》
  19. 补损《养生导引秘籍》
  20. 补肾纳气《中医词典》
  21. 补损当归散《太平惠民和剂局方》
  22. 补肾法治疗尿石病《名师垂教》
  23. 补胎汤《备急千金要方》
  24. 补肾《明目至宝》
  25. 补汤方《备急千金要方》
  26. 补肾《备急千金要方》
  27. 补体参与抗原抗体反应《医学免疫学》
  28. 补肾《中医词典》
  29. 补体蛋白结构的共同性《细胞和分子免疫学》
  30. 补肾《傅青主男科》
  31. 补体的分子生物学《细胞和分子免疫学》


补生泻成_《中医词典》a~b_中医综合_【岐黄之术】

补生泻成

补生泻成

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺补泻法之一。以针刺深浅结合生成数分补泻：补法从1-5分，即用一、二、三、四、五“生数”，泻法从0.6-1寸，即用六、七、八、九、十“成数”。《流注指微论》：“夫欲用迎随（补泻）之法者，要知逆顺浅深之分：诸阳之经，行用脉外，诸阳之络，行于脉内，诸阴之经，行于脉内，诸阴之络，行于脉外。”意指阳经的经浅、络深；阴经的经深、络浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾阴
  • 当前页：补生泻成
  • 下一页：补实
<<< 返回本书目录
  1. 补肾滋肾《中医妇科学》
  2. 补水救火汤【方剂大全】
  3. 补肾壮阳汤【方剂大全】
  4. 补水宁神汤【方剂大全】
  5. 补肾壮阳丹【方剂大全】
  6. 补水宁神丸【方剂大全】
  7. 补肾壮阳【方剂主治】
  8. 补水益元汤【方剂大全】
  9. 补肾壮阳【中药主治】
  10. 补髓丹【方剂大全】
  11. 补肾壮筋汤【方剂大全】
  12. 补髓膏【方剂大全】
  13. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  14. 补髓青娥丸【方剂大全】
  15. 补肾种子方【方剂大全】
  16. 补髓丸【方剂大全】
  17. 补肾止带汤【方剂大全】
  18. 补损《丹溪心法》
  19. 补肾益脑片【方剂大全】
  20. 补损《养生导引秘籍》
  21. 补肾益精汤【方剂大全】
  22. 补损百验丹【方剂大全】
  23. 补肾益精【方剂主治】
  24. 补损丹【方剂大全】
  25. 补肾益精【中药主治】
  26. 补损当归散【方剂大全】
  27. 补肾益键汤【方剂大全】
  28. 补损接骨仙丹【方剂大全】
  29. 补肾养阴汤【方剂大全】
  30. 补损续筋丸【方剂大全】
  1. 补生泻成《中医词典》
  2. 补肾滋肾《中医妇科学》
  3. 补实《中医词典》
  4. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  5. 补髓丹《是斋百一选方》
  6. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  7. 补髓汤《老年百病防治》
  8. 补肾阴《中医词典》
  9. 补损《丹溪心法》
  10. 补肾药《明目至宝》
  11. 补损《养生导引秘籍》
  12. 补肾养脾丸《仁术便览》
  13. 补损当归散《太平惠民和剂局方》
  14. 补肾阳《中医词典》
  15. 补胎汤《备急千金要方》
  16. 补肾仙方《毓麟验方》
  17. 补汤方《备急千金要方》
  18. 补肾丸《外科理例》
  19. 补体参与抗原抗体反应《医学免疫学》
  20. 补肾丸《医方考》
  21. 补体蛋白结构的共同性《细胞和分子免疫学》
  22. 补肾丸《三因极一病证方论》
  23. 补体的分子生物学《细胞和分子免疫学》
  24. 补肾汤《三因极一病证方论》
  25. 补体的合成及代谢《免疫学和免疫学检验》
  26. 补肾生精酒《古代房中秘方》
  27. 补体的结构及遗传学特征《细胞和分子免疫学》
  28. 补肾纳气《中医词典》
  29. 补体的理化性质《医学免疫学》
  30. 补肾法治疗尿石病《名师垂教》
  31. 补体的生物学活性《医学免疫学》


补实_《中医词典》a~b_中医综合_【岐黄之术】

补实

补实

  • 上一页
  • 目录
  • 相关
  • 下一页

误用补法治疗实证。《灵枢·胀气》：“泻虚补实，神去其室。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补生泻成
  • 当前页：补实
  • 下一页：补土派
<<< 返回本书目录
  1. 补肾滋肾《中医妇科学》
  2. 补水救火汤【方剂大全】
  3. 补肾壮阳汤【方剂大全】
  4. 补水宁神汤【方剂大全】
  5. 补肾壮阳丹【方剂大全】
  6. 补水宁神丸【方剂大全】
  7. 补肾壮阳【方剂主治】
  8. 补水益元汤【方剂大全】
  9. 补肾壮阳【中药主治】
  10. 补髓丹【方剂大全】
  11. 补肾壮筋汤【方剂大全】
  12. 补髓膏【方剂大全】
  13. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  14. 补髓青娥丸【方剂大全】
  15. 补肾种子方【方剂大全】
  16. 补髓丸【方剂大全】
  17. 补肾止带汤【方剂大全】
  18. 补损《丹溪心法》
  19. 补肾益脑片【方剂大全】
  20. 补损《养生导引秘籍》
  21. 补肾益精汤【方剂大全】
  22. 补损百验丹【方剂大全】
  23. 补肾益精【方剂主治】
  24. 补损丹【方剂大全】
  25. 补肾益精【中药主治】
  26. 补损当归散【方剂大全】
  27. 补肾益键汤【方剂大全】
  28. 补损接骨仙丹【方剂大全】
  29. 补肾养阴汤【方剂大全】
  30. 补损续筋丸【方剂大全】
  1. 补实《中医词典》
  2. 补生泻成《中医词典》
  3. 补髓丹《是斋百一选方》
  4. 补肾滋肾《中医妇科学》
  5. 补髓汤《老年百病防治》
  6. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  7. 补损《丹溪心法》
  8. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  9. 补损《养生导引秘籍》
  10. 补肾阴《中医词典》
  11. 补损当归散《太平惠民和剂局方》
  12. 补肾药《明目至宝》
  13. 补胎汤《备急千金要方》
  14. 补肾养脾丸《仁术便览》
  15. 补汤方《备急千金要方》
  16. 补肾阳《中医词典》
  17. 补体参与抗原抗体反应《医学免疫学》
  18. 补肾仙方《毓麟验方》
  19. 补体蛋白结构的共同性《细胞和分子免疫学》
  20. 补肾丸《外科理例》
  21. 补体的分子生物学《细胞和分子免疫学》
  22. 补肾丸《医方考》
  23. 补体的合成及代谢《免疫学和免疫学检验》
  24. 补肾丸《三因极一病证方论》
  25. 补体的结构及遗传学特征《细胞和分子免疫学》
  26. 补肾汤《三因极一病证方论》
  27. 补体的理化性质《医学免疫学》
  28. 补肾生精酒《古代房中秘方》
  29. 补体的生物学活性《医学免疫学》
  30. 补肾纳气《中医词典》
  31. 补体的遗传学特征《细胞和分子免疫学》


补土派_《中医词典》a~b_中医综合_【岐黄之术】

补土派

补土派

  • 上一页
  • 目录
  • 相关
  • 下一页

金元时期医学派别。其代表人物是金元四大家之一的李杲。李杲以各种致病因素最易耗伤人体元气，提出了“内伤学说”。认为：“内伤脾胃，百病由生。”他根据《内经》关于四时皆以养胃气为本的理论，治疗上强调调理脾胃、升提中气，自制补中益气汤等新方剂。由于他善于用温补的方法调理脾胃，后世称以他为代表的学术流派为补土派。参见李杲条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补实
  • 当前页：补土派
  • 下一页：补泻手法
<<< 返回本书目录
  1. 补土保金汤【方剂大全】
  2. 补土燥湿汤【方剂大全】
  3. 补痛丸【方剂大全】
  4. 补胃《本草害利》
  5. 补瞳神丹【方剂大全】
  6. 补胃膏【方剂大全】
  7. 补天育嗣丹【方剂大全】
  8. 补胃黄耆散【方剂大全】
  9. 补天育麟丹【方剂大全】
  10. 补胃汤【方剂大全】
  11. 补天五子种玉丹【方剂大全】
  12. 补胃丸【方剂大全】
  13. 补天丸【方剂大全】
  14. 补胃瑶台雪方【方剂大全】
  15. 补天手饮【方剂大全】
  16. 补胃饮【方剂大全】
  17. 补天膏【方剂大全】
  18. 补胃燥痰汤【方剂大全】
  19. 补天丹【方剂大全】
  20. 补五劳七伤【中药主治】
  21. 补天大造丸【方剂大全】
  22. 补五脏《千金翼方》
  23. 补天串【方剂大全】
  24. 补五脏【中药主治】
  25. 补体系统的组成和性质《免疫学和免疫学检验》
  26. 补五脏【方剂主治】
  27. 补体系统的组成和理化性质《医学免疫学》
  28. 补下丸【方剂大全】
  29. 补体系统的生物活性《免疫学和免疫学检验》
  30. 补下元【方剂主治】
  1. 补土派《中医词典》
  2. 补天丸《医方论》
  3. 补胃汤《备急千金要方》
  4. 补天丸《医方考》
  5. 补五脏《千金翼方》
  6. 补天大造丸《奇方类编》
  7. 补五脏《千金翼方》
  8. 补体型《细胞和分子免疫学》
  9. 补泄抑法《幼科推拿秘书》
  10. 补体系统的组成和性质《免疫学和免疫学检验》
  11. 补泻《中医名词词典》
  12. 补体系统的生物活性《免疫学和免疫学检验》
  13. 补泻《中药基本理论知识》
  14. 补体系统的激活《医学免疫学》
  15. 补泻《针灸素难要旨》
  16. 补体系统的活化与调控《免疫学和免疫学检验》
  17. 补泻《针灸素难要旨》
  18. 补体系统《医学免疫学》
  19. 补泻《针灸聚英》
  20. 补体调节分子的结构及功《细胞和分子免疫学》
  21. 补泻当分缓急有无说《叶选医衡》
  22. 补体受体及其免疫学功能《医学免疫学》
  23. 补泻法《普济方·针灸》
  24. 补体受体的结构及功能《细胞和分子免疫学》
  25. 补泻法五十九法《针灸神书》
  26. 补体受体《医学免疫学》
  27. 补泻分清营卫《中医刺灸》
  28. 补体缺陷病《医学免疫学》
  29. 补泻兼施《温疫论》
  30. 补体结合试验《免疫学和免疫学检验》
  31. 补泻论《医碥》


补泻手法_《中医词典》a~b_中医综合_【岐黄之术】

补泻手法

补泻手法

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺补泻的操作方法。《针灸大成》载杨氏补泻《十二字分次第手法及歌》，各种补泻法多以手法为名，如称“苍龙摆尾手法”、“赤凤摇头手法”等。有说“补则有补中手法，泻则用泻中手法”。补泻法中有的不属于手法操作则不宜称手法，如子母补泻、呼吸补泻等，一般统称为针刺补泻法。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补土派
  • 当前页：补泻手法
  • 下一页：补泻雪心歌
<<< 返回本书目录
  1. 补泻手法《子午流注说难》
  2. 补泻调导与收功《气功外气疗法》
  3. 补泻手法《神应经》
  4. 补泻丸【方剂大全】
  5. 补泻论《医碥》
  6. 补泻相反《针灸素难要旨》
  7. 补泻兼施《温疫论》
  8. 补泻雪心歌《古今医统大全》
  9. 补泻分清营卫《中医刺灸》
  10. 补泻雪心歌《针灸聚英》
  11. 补泻法《普济方·针灸》
  12. 补泻雪心歌（聚英）《针灸大成》
  13. 补泻当分缓急有无说《叶选医衡》
  14. 补泻阴阳篇《外经微言》
  15. 补泻《中药基本理论知识》
  16. 补心《本草害利》
  17. 补泻《针灸素难要旨》
  18. 补心【中药主治】
  19. 补泻《针灸素难要旨》
  20. 补心丹【方剂大全】
  21. 补泻《针灸聚英》
  22. 补心酒【方剂大全】
  23. 补泄抑法《幼科推拿秘书》
  24. 补心麦门冬丸【方剂大全】
  25. 补泄丸【方剂大全】
  26. 补心宁志丸【方剂大全】
  27. 补泄石斛丸【方剂大全】
  28. 补心散【方剂大全】
  29. 补泄理肾汤【方剂大全】
  30. 补心神效丸【方剂大全】
  1. 补泻手法《中医词典》
  2. 补泻论《医碥》
  3. 补泻手法《神应经》
  4. 补泻兼施《温疫论》
  5. 补泻手法《子午流注说难》
  6. 补泻分清营卫《中医刺灸》
  7. 补泻调导与收功《气功外气疗法》
  8. 补泻法五十九法《针灸神书》
  9. 补泻相反《针灸素难要旨》
  10. 补泻法《普济方·针灸》
  11. 补泻雪心歌《中医词典》
  12. 补泻当分缓急有无说《叶选医衡》
  13. 补泻雪心歌《古今医统大全》
  14. 补泻《针灸聚英》
  15. 补泻雪心歌《针灸聚英》
  16. 补泻《针灸素难要旨》
  17. 补泻雪心歌（聚英）《针灸大成》
  18. 补泻《针灸素难要旨》
  19. 补泻阴阳篇《外经微言》
  20. 补泻《中药基本理论知识》
  21. 补心菖蒲丸《冯氏锦囊秘录》
  22. 补泻《中医名词词典》
  23. 补心丹《目经大成》
  24. 补泄抑法《幼科推拿秘书》
  25. 补心丹秘方（华佗补心丹）《华佗神方》
  26. 补五脏《千金翼方》
  27. 补心酒方《奇方类编》
  28. 补五脏《千金翼方》
  29. 补心神效丸《冯氏锦囊秘录》
  30. 补胃汤《备急千金要方》
  31. 补心神效丸《是斋百一选方》


补泻雪心歌_《中医词典》a~b_中医综合_【岐黄之术】

补泻雪心歌

补泻雪心歌

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸歌赋名。撰人不详。歌末有“此诀出自梓桑君，我今授汝心已雪”语，梓桑君即席弘。文中所述捻针补泻的内容，为席弘家传手法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻手法
  • 当前页：补泻雪心歌
  • 下一页：补血
<<< 返回本书目录
  1. 补泻雪心歌《针灸聚英》
  2. 补泻雪心歌（聚英）《针灸大成》
  3. 补泻雪心歌《古今医统大全》
  4. 补泻阴阳篇《外经微言》
  5. 补泻相反《针灸素难要旨》
  6. 补心《本草害利》
  7. 补泻丸【方剂大全】
  8. 补心【中药主治】
  9. 补泻调导与收功《气功外气疗法》
  10. 补心丹【方剂大全】
  11. 补泻手法《子午流注说难》
  12. 补心酒【方剂大全】
  13. 补泻手法《神应经》
  14. 补心麦门冬丸【方剂大全】
  15. 补泻论《医碥》
  16. 补心宁志丸【方剂大全】
  17. 补泻兼施《温疫论》
  18. 补心散【方剂大全】
  19. 补泻分清营卫《中医刺灸》
  20. 补心神效丸【方剂大全】
  21. 补泻法《普济方·针灸》
  22. 补心四物汤【方剂大全】
  23. 补泻当分缓急有无说《叶选医衡》
  24. 补心汤【方剂大全】
  25. 补泻《中药基本理论知识》
  26. 补心丸【方剂大全】
  27. 补泻《针灸素难要旨》
  28. 补心养胃汤【方剂大全】
  29. 补泻《针灸素难要旨》
  30. 补虚【中药主治】
  1. 补泻雪心歌《中医词典》
  2. 补泻相反《针灸素难要旨》
  3. 补泻雪心歌《古今医统大全》
  4. 补泻调导与收功《气功外气疗法》
  5. 补泻雪心歌《针灸聚英》
  6. 补泻手法《子午流注说难》
  7. 补泻雪心歌（聚英）《针灸大成》
  8. 补泻手法《神应经》
  9. 补泻阴阳篇《外经微言》
  10. 补泻手法《中医词典》
  11. 补心菖蒲丸《冯氏锦囊秘录》
  12. 补泻论《医碥》
  13. 补心丹《目经大成》
  14. 补泻兼施《温疫论》
  15. 补心丹秘方（华佗补心丹）《华佗神方》
  16. 补泻分清营卫《中医刺灸》
  17. 补心酒方《奇方类编》
  18. 补泻法五十九法《针灸神书》
  19. 补心神效丸《冯氏锦囊秘录》
  20. 补泻法《普济方·针灸》
  21. 补心神效丸《是斋百一选方》
  22. 补泻当分缓急有无说《叶选医衡》
  23. 补心汤《备急千金要方》
  24. 补泻《针灸聚英》
  25. 补心汤《仁术便览》
  26. 补泻《针灸素难要旨》
  27. 补心丸《备急千金要方》
  28. 补泻《针灸素难要旨》
  29. 补心药《明目至宝》
  30. 补泻《中药基本理论知识》
  31. 补心脏劳极守灵散《针灸神书》


补血_《中医词典》a~b_中医综合_【岐黄之术】

补血

补血

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。又称养血，指以补血药物治疗血虚证的方法。血虚以面色苍白或萎黄，唇甲色淡，头晕眼花，失眠健忘，心悸怔忡，月经量少或经闭，舌淡脉细为主症。宜用归脾丸、四物汤、当归补血汤。常用药物有当归、熟地、阿胶、桑椹、龙眼肉、何首乌、枸杞子等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻雪心歌
  • 当前页：补血
  • 下一页：补阳
<<< 返回本书目录
  1. 补虚壮筋骨《圣济总录》
  2. 补血【中药主治】
  3. 补虚驻颜色《圣济总录》
  4. 补血【方剂主治】
  5. 补虚助气饮【方剂大全】
  6. 补血安胎理风汤【方剂大全】
  7. 补虚治小肠《圣济总录》
  8. 补血保胎清痢汤【方剂大全】
  9. 补虚治痼冷《圣济总录》
  10. 补血草【中药大全】
  11. 补虚治风《圣济总录》
  12. 补血当归汤【方剂大全】
  13. 补虚止嗽丸【方剂大全】
  14. 补血荡邪汤【方剂大全】
  15. 补虚正气粥饮【方剂大全】
  16. 补血定痛汤【方剂大全】
  17. 补虚饮【方剂大全】
  18. 补血行滞汤【方剂大全】
  19. 补虚益髭发《圣济总录》
  20. 补血和气饮【方剂大全】
  21. 补虚益血《圣济总录》
  22. 补血化痢汤【方剂大全】
  23. 补虚益损【中药主治】
  24. 补血救亡汤【方剂大全】
  25. 补虚益气【方剂主治】
  26. 补血类《中医饮食营养学》
  27. 补虚益气《圣济总录》
  28. 补血祛风汤【方剂大全】
  29. 补虚益精髓《圣济总录》
  30. 补血荣筋丸【方剂大全】
  1. 补血《中医词典》
  2. 补血《傅青主男科》
  3. 补血类《医学摘粹》
  4. 补虚壮筋骨《圣济总录》
  5. 补血汤（加味补血汤）《医学衷中参西录》
  6. 补虚驻颜色《圣济总录》
  7. 补阳《中医词典》
  8. 补虚治小肠《圣济总录》
  9. 补阳还五汤《医林改错》
  10. 补虚治痼冷《圣济总录》
  11. 补阳汤《目经大成》
  12. 补虚治风《圣济总录》
  13. 补阳汤《医方考》
  14. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  15. 补养《证治准绳·幼科》
  16. 补虚正气粥《老年百病防治》
  17. 补养《女科证治准绳》
  18. 补虚益髭发《圣济总录》
  19. 补养部《本草易读》
  20. 补虚益血《圣济总录》
  21. 补养肾气《千金翼方》
  22. 补虚益气《圣济总录》
  23. 补养心气《千金翼方》
  24. 补虚益精髓《圣济总录》
  25. 补腰益肾壮元阳补血气圣方《毓麟验方》
  26. 补虚益精大通丸《备急千金要方》
  27. 补药不宜轻服论《一得集》
  28. 补虚药应用注意事项《中药学》
  29. 补药得宜论《冯氏锦囊秘录》
  30. 补虚药《中药学》
  31. 补药可通融论《医学源流论》


补阳_《中医词典》a~b_中医综合_【岐黄之术】

补阳

补阳

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。又称助阳。指用补阳药物治疗阳虚证的方法。肾阳为人身元阳，阳虚诸症多与肾阳不足关系密切，故补阳以补肾阳为主。症见形寒肢冷，腰膝酸痛，尿清便溏，神疲乏力，阳萎早泄，舌淡苔白，脉沉弱等。宜用左归饮、附桂八味丸、菟丝子丸等。常用药物有附子、肉桂、淫羊藿、巴戟天、仙茅、杜仲、锁阳、肉苁蓉、补骨脂等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补血
  • 当前页：补阳
  • 下一页：补阴
<<< 返回本书目录
  1. 补血养真汤【方剂大全】
  2. 补阳固带长生延寿丹【方剂大全】
  3. 补血养阴丸【方剂大全】
  4. 补阳还五汤【方剂大全】
  5. 补血丸【方剂大全】
  6. 补阳汤【方剂大全】
  7. 补血退黄丸【方剂大全】
  8. 补阳消疟丹【方剂大全】
  9. 补血通幽汤【方剂大全】
  10. 补阳宿凤丸【方剂大全】
  11. 补血汤【方剂大全】
  12. 补阳抑阴汤【方剂大全】
  13. 补血顺气药酒【方剂大全】
  14. 补阳益气煎【方剂大全】
  15. 补血顺气汤【方剂大全】
  16. 补阳益气丸【方剂大全】
  17. 补血薯【中药大全】
  18. 补阳滋阴汤【方剂大全】
  19. 补血生水汤【方剂大全】
  20. 补养部《本草易读》
  21. 补血荣筋丸【方剂大全】
  22. 补养汤【方剂大全】
  23. 补血祛风汤【方剂大全】
  24. 补养丸【方剂大全】
  25. 补血类《中医饮食营养学》
  26. 补养心脾汤【方剂大全】
  27. 补血救亡汤【方剂大全】
  28. 补养之剂《医方论》
  29. 补血化痢汤【方剂大全】
  30. 补腰益肾壮元阳补血气圣方《毓麟验方》
  1. 补阳《中医词典》
  2. 补血汤（加味补血汤）《医学衷中参西录》
  3. 补阳还五汤《医林改错》
  4. 补血类《医学摘粹》
  5. 补阳汤《目经大成》
  6. 补血《中医词典》
  7. 补阳汤《医方考》
  8. 补血《傅青主男科》
  9. 补养《证治准绳·幼科》
  10. 补虚壮筋骨《圣济总录》
  11. 补养《女科证治准绳》
  12. 补虚驻颜色《圣济总录》
  13. 补养部《本草易读》
  14. 补虚治小肠《圣济总录》
  15. 补养肾气《千金翼方》
  16. 补虚治痼冷《圣济总录》
  17. 补养心气《千金翼方》
  18. 补虚治风《圣济总录》
  19. 补腰益肾壮元阳补血气圣方《毓麟验方》
  20. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  21. 补药不宜轻服论《一得集》
  22. 补虚正气粥《老年百病防治》
  23. 补药得宜论《冯氏锦囊秘录》
  24. 补虚益髭发《圣济总录》
  25. 补药可通融论《医学源流论》
  26. 补虚益血《圣济总录》
  27. 补遗《医学集成》
  28. 补虚益气《圣济总录》
  29. 补遗《医学集成》
  30. 补虚益精髓《圣济总录》
  31. 补遗《医学集成》


补阴_《中医词典》a~b_中医综合_【岐黄之术】

补阴

补阴

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学术语。系补法之一。又称滋阴、育阴、养阴、益阴。指用补阴药物治疗阴虚证的方法。阴虚多与心肺肝肾四脏相关，应辨证施治。如心阴虚症见心悸健忘，失眠多梦，舌红少苔，脉细数等，治用天王补心丹。肺阴虚症见咳嗽无痰，或痰少而粘，口咽干燥，形体消瘦，午后潮热，颧红盗汗，声音嘶哑，舌红少津，脉细数等，治用百合固金汤。肝阴虚症见头晕耳鸣，两目干涩，胁肋灼痛，手足蠕动，肢体麻木，舌红少津，脉弦细数等，治用杞菊地黄丸。肾阴虚症见腰膝酸软，失眠多梦，眩晕耳鸣，遗精，五心烦热，盗汗潮热，颧红咽干，舌红少津，脉细数等，治用六味地黄丸或左归饮。常用药物有沙参、麦门冬、天门冬、玉竹、女贞子、石斛、百合、旱莲草等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阳
  • 当前页：补阴
  • 下一页：《补注难经》
<<< 返回本书目录
  1. 补益紫石英丸【方剂大全】
  2. 补阴【中药主治】
  3. 补益紫金丸【方剂大全】
  4. 补阴【方剂主治】
  5. 补益猪肾丸【方剂大全】
  6. 补阴八珍汤【方剂大全】
  7. 补益诸疾《圣济总录》
  8. 补阴大造丸【方剂大全】
  9. 补益钟乳丸【方剂大全】
  10. 补阴丹【方剂大全】
  11. 补益钟乳天雄丸【方剂大全】
  12. 补阴济阳汤【方剂大全】
  13. 补益治漏，秘精丸《洪氏集验方》
  14. 补阴煎【方剂大全】
  15. 补益泽兰丸【方剂大全】
  16. 补阴降火汤【方剂大全】
  17. 补益药《中医眼科备读》
  18. 补阴辟邪汤【方剂大全】
  19. 补益养荣汤【方剂大全】
  20. 补阴平肺汤【方剂大全】
  21. 补益养精方【方剂大全】
  22. 补阴清痢饮【方剂大全】
  23. 补益延寿膏【方剂大全】
  24. 补阴散【方剂大全】
  25. 补益虚损方《外台秘要》
  26. 补阴散邪汤【方剂大全】
  27. 补益虚劳方《普济本事方》
  28. 补阴升提汤【方剂大全】
  29. 补益小泽兰丸【方剂大全】
  30. 补阴汤【方剂大全】
  1. 补阴《中医词典》
  2. 补益诸疾《圣济总录》
  3. 补阴丹《博济方》
  4. 补益治漏，秘精丸《洪氏集验方》
  5. 补阴散《仁术便览》
  6. 补益药《中医眼科学》
  7. 补阴丸《医学心悟》
  8. 补益虚损方七首《外台秘要》
  9. 补阴丸（加味补阴丸）《仁术便览》
  10. 补益统论《圣济总录》
  11. 补阴丸论《明医杂着》
  12. 补益食谱《家庭医学百科·预防保健篇》
  13. 补阴益气煎（新方）《虚损启微》
  14. 补益门《养生导引秘籍》
  15. 补元煎方《临症验舌法》
  16. 补益方《妇人大全良方》
  17. 补元起潜秘制神丸《毓麟验方》
  18. 补益方《备急千金要方》
  19. 补真丸《外科理例》
  20. 补益法《中医内科学》
  21. 补疹子诸方《经验麻科》
  22. 补益法《重订广温热论》
  23. 补阵《景岳全书》
  24. 补益当归丸《备急千金要方》
  25. 补阵《景岳全书》
  26. 补益白薇丸《妇人大全良方》
  27. 补阵《目经大成》
  28. 补益《养生导引秘籍》
  29. 补中《麻科活人全书》
  30. 补益《万病回春》
  31. 补中盖气汤《冯氏锦囊秘录》


《补注难经》_《中医词典》a~b_中医综合_【岐黄之术】

《补注难经》

《补注难经》

  • 上一页
  • 目录
  • 相关
  • 下一页

医经著作。二卷。宋·丁德用补注。原书已佚，但丁氏的见解大多保留于《难经集注》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阴
  • 当前页：《补注难经》
  • 下一页：《补注神农本草》
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《补注难经》《中医词典》
  2. 《博物知本》《中医词典》
  3. 《补注难经》《中医词典》
  4. 《博物知本》《中医词典》
  5. 《补注神农本草》《中医词典》
  6. 《博济方》论《妇人大全良方》
  7. 《补注神农本草》《中医词典》
  8. 《博济方》《中医词典》
  9. 《补注洗冤录集证》《中医词典》
  10. 《博济方》《中医词典》
  11. 《补注洗冤录集证》《中医词典》
  12. 《博济》治水气，逐气散。《苏沈良方》
  13. 《不谢方》《中医词典》
  14. 《博济》香姜散《三因极一病证方论》
  15. 《不谢方》《中医词典》
  16. 《博爱心鉴》《中医词典》
  17. 《不知医必要》《中医词典》
  18. 《博爱心鉴》《中医词典》
  19. 《不知医必要》《中医词典》
  20. 《病症辨异》《中医词典》
  21. 《采艾编翼》《中医词典》
  22. 《病症辨异》《中医词典》
  23. 《采艾编翼》《中医词典》
  24. 《病理概论及各论》《中医词典》
  25. 《参同契》《中医词典》
  26. 《病理概论及各论》《中医词典》
  27. 《参同契》《中医词典》
  28. 《病机沙篆》《中医词典》
  29. 《苍生司命》《中医词典》
  30. 《病机沙篆》《中医词典》
  31. 《苍生司命》《中医词典》


《补注神农本草》_《中医词典》a~b_中医综合_【岐黄之术】

《补注神农本草》

《补注神农本草》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。二十卷。目录一卷。宋·嘉佑年间掌禹锡等撰，又名《嘉佑补注本草》。本书以《开宝本草》为基础，参考诸家学说，由掌禹锡、林亿、苏颂等加以补充修订，共收集药物1082种，原书已佚。其中部分内容，赖《证类本草》引录得以保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《补注难经》
  • 当前页：《补注神农本草》
  • 下一页：《补注洗冤录集证》
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《补注神农本草》《中医词典》
  2. 《补注难经》《中医词典》
  3. 《补注神农本草》《中医词典》
  4. 《补注难经》《中医词典》
  5. 《补注洗冤录集证》《中医词典》
  6. 《博物知本》《中医词典》
  7. 《补注洗冤录集证》《中医词典》
  8. 《博物知本》《中医词典》
  9. 《不谢方》《中医词典》
  10. 《博济方》论《妇人大全良方》
  11. 《不谢方》《中医词典》
  12. 《博济方》《中医词典》
  13. 《不知医必要》《中医词典》
  14. 《博济方》《中医词典》
  15. 《不知医必要》《中医词典》
  16. 《博济》治水气，逐气散。《苏沈良方》
  17. 《采艾编翼》《中医词典》
  18. 《博济》香姜散《三因极一病证方论》
  19. 《采艾编翼》《中医词典》
  20. 《博爱心鉴》《中医词典》
  21. 《参同契》《中医词典》
  22. 《博爱心鉴》《中医词典》
  23. 《参同契》《中医词典》
  24. 《病症辨异》《中医词典》
  25. 《苍生司命》《中医词典》
  26. 《病症辨异》《中医词典》
  27. 《苍生司命》《中医词典》
  28. 《病理概论及各论》《中医词典》
  29. 《藏府标本药式》《中医词典》
  30. 《病理概论及各论》《中医词典》
  31. 《藏府标本药式》《中医词典》


《补注洗冤录集证》_《中医词典》a~b_中医综合_【岐黄之术】

《补注洗冤录集证》

《补注洗冤录集证》

  • 上一页
  • 目录
  • 相关
  • 下一页

法医学著作。五卷。宋·宋慈撰，清·王又槐增辑，阮其新补注。本书是《洗冤集录》增补注释本的一种，也是流行较广的一种传本。参见洗冤集录条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《补注神农本草》
  • 当前页：《补注洗冤录集证》
  • 下一页：哺露
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《补注洗冤录集证》《中医词典》
  2. 《补注神农本草》《中医词典》
  3. 《补注洗冤录集证》《中医词典》
  4. 《补注神农本草》《中医词典》
  5. 《不谢方》《中医词典》
  6. 《补注难经》《中医词典》
  7. 《不谢方》《中医词典》
  8. 《补注难经》《中医词典》
  9. 《不知医必要》《中医词典》
  10. 《博物知本》《中医词典》
  11. 《不知医必要》《中医词典》
  12. 《博物知本》《中医词典》
  13. 《采艾编翼》《中医词典》
  14. 《博济方》论《妇人大全良方》
  15. 《采艾编翼》《中医词典》
  16. 《博济方》《中医词典》
  17. 《参同契》《中医词典》
  18. 《博济方》《中医词典》
  19. 《参同契》《中医词典》
  20. 《博济》治水气，逐气散。《苏沈良方》
  21. 《苍生司命》《中医词典》
  22. 《博济》香姜散《三因极一病证方论》
  23. 《苍生司命》《中医词典》
  24. 《博爱心鉴》《中医词典》
  25. 《藏府标本药式》《中医词典》
  26. 《博爱心鉴》《中医词典》
  27. 《藏府标本药式》《中医词典》
  28. 《病症辨异》《中医词典》
  29. 《藏象学说的理论与运用》《中医词典》
  30. 《病症辨异》《中医词典》
  31. 《藏象学说的理论与运用》《中医词典》


哺露_《中医词典》a~b_中医综合_【岐黄之术】

哺露

哺露

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《诸病源候论》。

①指哺露疳，多因胃弱所致。《幼科发挥》：“有胃热者，不能受乳而变化之，无时吐出，所吐不多，此名哺露。”治宜补益脾胃，用六君子汤加减。同时应注意调护，改进喂养方法。

②即哯乳。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《补注洗冤录集证》
  • 当前页：哺露
  • 下一页：哺露疳
<<< 返回本书目录
  1. 哺露《证治准绳·幼科》
  2. 哺露疳《儿科萃精》
  3. 哺露《幼幼新书》
  4. 哺露疳《医宗金鉴》
  5. 哺儿法《证治准绳·幼科》
  6. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  7. 哺儿法《幼幼新书》
  8. 哺乳时期《儿科要略》
  9. 哺儿法《外台秘要》
  10. 不安腿综合征【疾病大全】
  11. 捕蝇舌征【疾病症状】
  12. 不按书上生病《趣味中医》
  13. 捕更丸【方剂大全】
  14. 不必忌而忌之过《古今医统大全》
  15. 补壮元阳《圣济总录》
  16. 不便不食不便能食《伤寒指掌》
  17. 补注所引书传《证类本草》
  18. 不赤而痛《银海精微》
  19. 补注本草奏敕《证类本草》
  20. 不传妙方【方剂大全】
  21. 补注《明医杂着》序《明医杂着》
  22. 不大便《伤寒六书》
  23. 补煮散【方剂大全】
  24. 不大便《伤寒六书》
  25. 补诸虚【方剂主治】
  26. 不大便《医宗金鉴》
  27. 补种《幼科种痘心法要旨》
  28. 不得安卧【方剂主治】
  29. 补种《儿科萃精》
  30. 不得俯仰【方剂主治】
  1. 哺露《中医词典》
  2. 哺儿方《济阴纲目》
  3. 哺露《医学纲目》
  4. 哺儿法三首《外台秘要》
  5. 哺露《幼幼新书》
  6. 哺儿法《证治准绳·幼科》
  7. 哺露《证治准绳·幼科》
  8. 哺儿法《幼幼新书》
  9. 哺露《活幼心书》
  10. 捕屎虫《外科全生集》
  11. 哺露疳《中医名词词典》
  12. 补壮元阳《圣济总录》
  13. 哺露疳《中医词典》
  14. 补注所引书传《证类本草》
  15. 哺露疳《医宗金鉴》
  16. 补注本草奏敕《证类本草》
  17. 哺露疳《儿科萃精》
  18. 补注《明医杂着》序《明医杂着》
  19. 哺露疳《幼科心法要诀》
  20. 补种《幼科种痘心法要旨》
  21. 哺露候《诸病源候论》
  22. 补种《儿科萃精》
  23. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  24. 补中益气汤证《临证实验录》
  25. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  26. 补中益气汤证《临证实验录》
  27. 哺乳动物和人的细胞更新速度《实验动物科学》
  28. 补中益气汤去当归方《医方考》
  29. 哺乳动物和人全身照射的半致死量《实验动物科学》
  30. 补中益气汤论《医贯》
  31. 哺乳动物平均寿命和最长寿命《实验动物科学》


哺露疳_《中医词典》a~b_中医综合_【岐黄之术】

哺露疳

哺露疳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。又称乳痨，《诸病源候论》名为哺露。指小儿因乳积成疳，面黄肌瘦，筋骨显露，时有低热。由脾胃虚弱，乳食不消，而致气血亏损所致。亦属脾疳的范围。治宜调理脾胃，并改进乳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺露
  • 当前页：哺露疳
  • 下一页：哺乳疳
<<< 返回本书目录
  1. 哺露疳《医宗金鉴》
  2. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  3. 哺露疳《儿科萃精》
  4. 哺乳时期《儿科要略》
  5. 哺露《证治准绳·幼科》
  6. 不安腿综合征【疾病大全】
  7. 哺露《幼幼新书》
  8. 不按书上生病《趣味中医》
  9. 哺儿法《证治准绳·幼科》
  10. 不必忌而忌之过《古今医统大全》
  11. 哺儿法《幼幼新书》
  12. 不便不食不便能食《伤寒指掌》
  13. 哺儿法《外台秘要》
  14. 不赤而痛《银海精微》
  15. 捕蝇舌征【疾病症状】
  16. 不传妙方【方剂大全】
  17. 捕更丸【方剂大全】
  18. 不大便《伤寒六书》
  19. 补壮元阳《圣济总录》
  20. 不大便《伤寒六书》
  21. 补注所引书传《证类本草》
  22. 不大便《医宗金鉴》
  23. 补注本草奏敕《证类本草》
  24. 不得安卧【方剂主治】
  25. 补注《明医杂着》序《明医杂着》
  26. 不得俯仰【方剂主治】
  27. 补煮散【方剂大全】
  28. 不得眠《普济方·针灸》
  29. 补诸虚【方剂主治】
  30. 不得眠《伤寒捷诀》
  1. 哺露疳《中医词典》
  2. 哺露疳《中医名词词典》
  3. 哺露疳《医宗金鉴》
  4. 哺露《活幼心书》
  5. 哺露疳《儿科萃精》
  6. 哺露《证治准绳·幼科》
  7. 哺露疳《幼科心法要诀》
  8. 哺露《幼幼新书》
  9. 哺露候《诸病源候论》
  10. 哺露《医学纲目》
  11. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  12. 哺露《中医词典》
  13. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  14. 哺儿方《济阴纲目》
  15. 哺乳动物和人的细胞更新速度《实验动物科学》
  16. 哺儿法三首《外台秘要》
  17. 哺乳动物和人全身照射的半致死量《实验动物科学》
  18. 哺儿法《证治准绳·幼科》
  19. 哺乳动物平均寿命和最长寿命《实验动物科学》
  20. 哺儿法《幼幼新书》
  21. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  22. 捕屎虫《外科全生集》
  23. 哺乳疳《中医词典》
  24. 补壮元阳《圣济总录》
  25. 哺乳纲《实验动物科学》
  26. 补注所引书传《证类本草》
  27. 哺乳时期《儿科要略》
  28. 补注本草奏敕《证类本草》
  29. 不按书上生病《趣味中医》
  30. 补注《明医杂着》序《明医杂着》
  31. 不必忌而忌之过《古今医统大全》


哺乳疳_《中医词典》a~b_中医综合_【岐黄之术】

哺乳疳

哺乳疳

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。见《幼科发挥》。指哺乳失宜而致疳证。症见形体消瘦，毛发痿黄易脱，面色黄黯，腹部胀大，时有潮热，皮肤松弛，囟门低凹，头骨不合等症。由于小儿长期缺乏营养，或乳食伤脾，以致脾胃积热，灼损津液而成。治宜健脾磨积调气，用养脾消积丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺露疳
  • 当前页：哺乳疳
  • 下一页：不辨三光
<<< 返回本书目录
  1. 哺露疳《医宗金鉴》
  2. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  3. 哺露疳《儿科萃精》
  4. 哺乳时期《儿科要略》
  5. 哺露《证治准绳·幼科》
  6. 不安腿综合征【疾病大全】
  7. 哺露《幼幼新书》
  8. 不按书上生病《趣味中医》
  9. 哺儿法《证治准绳·幼科》
  10. 不必忌而忌之过《古今医统大全》
  11. 哺儿法《幼幼新书》
  12. 不便不食不便能食《伤寒指掌》
  13. 哺儿法《外台秘要》
  14. 不赤而痛《银海精微》
  15. 捕蝇舌征【疾病症状】
  16. 不传妙方【方剂大全】
  17. 捕更丸【方剂大全】
  18. 不大便《伤寒六书》
  19. 补壮元阳《圣济总录》
  20. 不大便《伤寒六书》
  21. 补注所引书传《证类本草》
  22. 不大便《医宗金鉴》
  23. 补注本草奏敕《证类本草》
  24. 不得安卧【方剂主治】
  25. 补注《明医杂着》序《明医杂着》
  26. 不得俯仰【方剂主治】
  27. 补煮散【方剂大全】
  28. 不得眠《普济方·针灸》
  29. 补诸虚【方剂主治】
  30. 不得眠《伤寒捷诀》
  1. 哺乳疳《中医词典》
  2. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  3. 哺乳纲《实验动物科学》
  4. 哺乳动物平均寿命和最长寿命《实验动物科学》
  5. 哺乳时期《儿科要略》
  6. 哺乳动物和人全身照射的半致死量《实验动物科学》
  7. 不按书上生病《趣味中医》
  8. 哺乳动物和人的细胞更新速度《实验动物科学》
  9. 不必忌而忌之过《古今医统大全》
  10. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  11. 不砭之非《正体类要》
  12. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  13. 不砭之非《证治准绳·疡医》
  14. 哺露候《诸病源候论》
  15. 不便不食不便能食《伤寒指掌》
  16. 哺露疳《幼科心法要诀》
  17. 不辨三光《中医词典》
  18. 哺露疳《儿科萃精》
  19. 不补补之 治血崩《三十年临证经验集》
  20. 哺露疳《医宗金鉴》
  21. 不补之非《正体类要》
  22. 哺露疳《中医词典》
  23. 不补之非《证治准绳·疡医》
  24. 哺露疳《中医名词词典》
  25. 不成对资料（两组或多组）的比较《医学统计学》
  26. 哺露《活幼心书》
  27. 不成男女为阴阳驳气所乘《女科经纶》
  28. 哺露《证治准绳·幼科》
  29. 不赤而痛《中医词典》
  30. 哺露《幼幼新书》
  31. 不赤而痛《银海精微》


不辨三光_《中医词典》a~b_中医综合_【岐黄之术】

不辨三光

不辨三光

  • 上一页
  • 目录
  • 相关
  • 下一页

古代眼科名词术语。系指患眼视力丧失，已无光感的病证。《秘传眼科龙木论》：“头旋犹如热病相似，俗称雷头风。或呕吐，或恶心，年多，冲入眼内，致令失明，……眼前昏黑，不辨三光，初觉有患，宜服泻肝汤、磁石丸立效。”参见犹见三光条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺乳疳
  • 当前页：不辨三光
  • 下一页：不赤而痛
<<< 返回本书目录
  1. 不便不食不便能食《伤寒指掌》
  2. 不赤而痛《银海精微》
  3. 不必忌而忌之过《古今医统大全》
  4. 不传妙方【方剂大全】
  5. 不按书上生病《趣味中医》
  6. 不大便《伤寒六书》
  7. 不安腿综合征【疾病大全】
  8. 不大便《伤寒六书》
  9. 哺乳时期《儿科要略》
  10. 不大便《医宗金鉴》
  11. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  12. 不得安卧【方剂主治】
  13. 哺露疳《医宗金鉴》
  14. 不得俯仰【方剂主治】
  15. 哺露疳《儿科萃精》
  16. 不得眠《普济方·针灸》
  17. 哺露《证治准绳·幼科》
  18. 不得眠《伤寒捷诀》
  19. 哺露《幼幼新书》
  20. 不得眠《伤寒六书》
  21. 哺儿法《证治准绳·幼科》
  22. 不得眠歌《伤寒百证歌》
  23. 哺儿法《幼幼新书》
  24. 不得眠-伤寒门（下）《古今医统大全》
  25. 哺儿法《外台秘要》
  26. 不得眠睡【方剂主治】
  27. 捕蝇舌征【疾病症状】
  28. 不得眠卧《丹溪手镜》
  29. 捕更丸【方剂大全】
  30. 不得眠卧【方剂主治】
  1. 不辨三光《中医词典》
  2. 不便不食不便能食《伤寒指掌》
  3. 不补补之 治血崩《三十年临证经验集》
  4. 不砭之非《证治准绳·疡医》
  5. 不补之非《正体类要》
  6. 不砭之非《正体类要》
  7. 不补之非《证治准绳·疡医》
  8. 不必忌而忌之过《古今医统大全》
  9. 不成对资料（两组或多组）的比较《医学统计学》
  10. 不按书上生病《趣味中医》
  11. 不成男女为阴阳驳气所乘《女科经纶》
  12. 哺乳时期《儿科要略》
  13. 不赤而痛《中医词典》
  14. 哺乳纲《实验动物科学》
  15. 不赤而痛《银海精微》
  16. 哺乳疳《中医词典》
  17. 不传《中医名词词典》
  18. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  19. 不传《中医词典》
  20. 哺乳动物平均寿命和最长寿命《实验动物科学》
  21. 不传督脉《针灸神书》
  22. 哺乳动物和人全身照射的半致死量《实验动物科学》
  23. 不传异穴《针灸神书》
  24. 哺乳动物和人的细胞更新速度《实验动物科学》
  25. 不传异穴《针灸神书》
  26. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  27. 不大便《医宗金鉴》
  28. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  29. 不大便《医述》
  30. 哺露候《诸病源候论》
  31. 不大便《证治准绳·幼科》


不赤而痛_《中医词典》a~b_中医综合_【岐黄之术】

不赤而痛

不赤而痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。出《银海精微》卷三。指内、外障眼疾不红赤而疼痛的证候。参见白眼痛及痛如神祟条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不辨三光
  • 当前页：不赤而痛
  • 下一页：不传
<<< 返回本书目录
  1. 不赤而痛《银海精微》
  2. 不传妙方【方剂大全】
  3. 不便不食不便能食《伤寒指掌》
  4. 不大便《伤寒六书》
  5. 不必忌而忌之过《古今医统大全》
  6. 不大便《伤寒六书》
  7. 不按书上生病《趣味中医》
  8. 不大便《医宗金鉴》
  9. 不安腿综合征【疾病大全】
  10. 不得安卧【方剂主治】
  11. 哺乳时期《儿科要略》
  12. 不得俯仰【方剂主治】
  13. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  14. 不得眠《普济方·针灸》
  15. 哺露疳《医宗金鉴》
  16. 不得眠《伤寒捷诀》
  17. 哺露疳《儿科萃精》
  18. 不得眠《伤寒六书》
  19. 哺露《证治准绳·幼科》
  20. 不得眠歌《伤寒百证歌》
  21. 哺露《幼幼新书》
  22. 不得眠-伤寒门（下）《古今医统大全》
  23. 哺儿法《证治准绳·幼科》
  24. 不得眠睡【方剂主治】
  25. 哺儿法《幼幼新书》
  26. 不得眠卧《丹溪手镜》
  27. 哺儿法《外台秘要》
  28. 不得眠卧【方剂主治】
  29. 捕蝇舌征【疾病症状】
  30. 不得屈伸【方剂主治】
  1. 不赤而痛《中医词典》
  2. 不成男女为阴阳驳气所乘《女科经纶》
  3. 不赤而痛《银海精微》
  4. 不成对资料（两组或多组）的比较《医学统计学》
  5. 不传《中医名词词典》
  6. 不补之非《证治准绳·疡医》
  7. 不传《中医词典》
  8. 不补之非《正体类要》
  9. 不传督脉《针灸神书》
  10. 不补补之 治血崩《三十年临证经验集》
  11. 不传异穴《针灸神书》
  12. 不辨三光《中医词典》
  13. 不传异穴《针灸神书》
  14. 不便不食不便能食《伤寒指掌》
  15. 不大便《医宗金鉴》
  16. 不砭之非《证治准绳·疡医》
  17. 不大便《医述》
  18. 不砭之非《正体类要》
  19. 不大便《证治准绳·幼科》
  20. 不必忌而忌之过《古今医统大全》
  21. 不大便《伤寒六书》
  22. 不按书上生病《趣味中医》
  23. 不大便《伤寒六书》
  24. 哺乳时期《儿科要略》
  25. 不大便《幼科心法要诀》
  26. 哺乳纲《实验动物科学》
  27. 不大便《医效秘传》
  28. 哺乳疳《中医词典》
  29. 不倒丸《古代房中秘方》
  30. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  31. 不得眠《中医名词词典》


不传_《中医词典》a~b_中医综合_【岐黄之术】

不传

不传

  • 上一页
  • 目录
  • 相关
  • 下一页

病因病理学术语。指外感伤寒，正气充足、邪势轻微时，可不向里传变；或病程不论长短，主证主脉不变者，为病邪仍在一经，均称不传。《伤寒论·辨太阳病脉证并治》：“伤寒一日，太阳受之，脉若静者，为不传。”“伤寒二三日，阳明少阳证不见者，为不传也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不赤而痛
  • 当前页：不传
  • 下一页：不得眠
<<< 返回本书目录
  1. 不赤而痛《银海精微》
  2. 不传妙方【方剂大全】
  3. 不便不食不便能食《伤寒指掌》
  4. 不大便《伤寒六书》
  5. 不必忌而忌之过《古今医统大全》
  6. 不大便《伤寒六书》
  7. 不按书上生病《趣味中医》
  8. 不大便《医宗金鉴》
  9. 不安腿综合征【疾病大全】
  10. 不得安卧【方剂主治】
  11. 哺乳时期《儿科要略》
  12. 不得俯仰【方剂主治】
  13. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  14. 不得眠《普济方·针灸》
  15. 哺露疳《医宗金鉴》
  16. 不得眠《伤寒捷诀》
  17. 哺露疳《儿科萃精》
  18. 不得眠《伤寒六书》
  19. 哺露《证治准绳·幼科》
  20. 不得眠歌《伤寒百证歌》
  21. 哺露《幼幼新书》
  22. 不得眠-伤寒门（下）《古今医统大全》
  23. 哺儿法《证治准绳·幼科》
  24. 不得眠睡【方剂主治】
  25. 哺儿法《幼幼新书》
  26. 不得眠卧《丹溪手镜》
  27. 哺儿法《外台秘要》
  28. 不得眠卧【方剂主治】
  29. 捕蝇舌征【疾病症状】
  30. 不得屈伸【方剂主治】
  1. 不传《中医词典》
  2. 不传《中医名词词典》
  3. 不传督脉《针灸神书》
  4. 不赤而痛《银海精微》
  5. 不传异穴《针灸神书》
  6. 不赤而痛《中医词典》
  7. 不传异穴《针灸神书》
  8. 不成男女为阴阳驳气所乘《女科经纶》
  9. 不大便《医宗金鉴》
  10. 不成对资料（两组或多组）的比较《医学统计学》
  11. 不大便《医述》
  12. 不补之非《证治准绳·疡医》
  13. 不大便《证治准绳·幼科》
  14. 不补之非《正体类要》
  15. 不大便《伤寒六书》
  16. 不补补之 治血崩《三十年临证经验集》
  17. 不大便《伤寒六书》
  18. 不辨三光《中医词典》
  19. 不大便《幼科心法要诀》
  20. 不便不食不便能食《伤寒指掌》
  21. 不大便《医效秘传》
  22. 不砭之非《证治准绳·疡医》
  23. 不倒丸《古代房中秘方》
  24. 不砭之非《正体类要》
  25. 不得眠《中医名词词典》
  26. 不必忌而忌之过《古今医统大全》
  27. 不得眠《中医词典》
  28. 不按书上生病《趣味中医》
  29. 不得眠《新修本草》
  30. 哺乳时期《儿科要略》
  31. 不得眠《伤寒捷诀》


不得眠_《中医词典》a~b_中医综合_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即不寐症。见《金匮要略·血痹虚劳病脉证并治》：“虚劳虚烦不得眠，酸枣仁汤主之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不传
  • 当前页：不得眠
  • 下一页：不得前后
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《中医词典》
  2. 不得眠《中医名词词典》
  3. 不得眠《新修本草》
  4. 不倒丸《古代房中秘方》
  5. 不得眠《伤寒捷诀》
  6. 不大便《医效秘传》
  7. 不得眠《医述》
  8. 不大便《幼科心法要诀》
  9. 不得眠《普济方·针灸》
  10. 不大便《伤寒六书》
  11. 不得眠《医学心悟》
  12. 不大便《伤寒六书》
  13. 不得眠《伤寒六书》
  14. 不大便《证治准绳·幼科》
  15. 不得眠《医效秘传》
  16. 不大便《医述》
  17. 不得眠（伤寒门 下）《古今医统大全》
  18. 不大便《医宗金鉴》
  19. 不得眠歌《伤寒百证歌》
  20. 不传异穴《针灸神书》
  21. 不得眠卧《丹溪手镜》
  22. 不传异穴《针灸神书》
  23. 不得前后《中医名词词典》
  24. 不传督脉《针灸神书》
  25. 不得前后《中医词典》
  26. 不传《中医词典》
  27. 不得卧《中医词典》
  28. 不传《中医名词词典》
  29. 不得卧《重订灵兰要览》
  30. 不赤而痛《银海精微》
  31. 不得卧《医学纲目》


不得前后_《中医词典》a~b_中医综合_【岐黄之术】

不得前后

不得前后

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。前指小便，后指大便。

①二便不通。《灵枢·邪气藏府病形》：“肾脉急甚为骨癫疾；微急为沉厥奔豚，足不收，不得前后。”《灵枢集注》：“肾开窍于二阴，气虚不化，故不得前后也。”

②大小便失常。《类经·厥逆》：“不得前后者，或闭结不通，或遗失不禁，不得其常之谓也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：不得前后
  • 下一页：不得卧
<<< 返回本书目录
  1. 不得眠卧【方剂主治】
  2. 不得屈伸【方剂主治】
  3. 不得眠卧《丹溪手镜》
  4. 不得睡卧【方剂主治】
  5. 不得眠睡【方剂主治】
  6. 不得卧《类经》
  7. 不得眠-伤寒门（下）《古今医统大全》
  8. 不得卧《伤寒大白》
  9. 不得眠歌《伤寒百证歌》
  10. 不得卧《伤寒括要》
  11. 不得眠《伤寒六书》
  12. 不得卧《医碥》
  13. 不得眠《伤寒捷诀》
  14. 不得卧《医碥》
  15. 不得眠《普济方·针灸》
  16. 不得卧《医学心悟》
  17. 不得俯仰【方剂主治】
  18. 不得卧《证治准绳·类方》
  19. 不得安卧【方剂主治】
  20. 不得卧《证治准绳·杂病》
  21. 不大便《医宗金鉴》
  22. 不得卧《重订灵兰要览》
  23. 不大便《伤寒六书》
  24. 不得卧【方剂主治】
  25. 不大便《伤寒六书》
  26. 不得卧（多卧嗜卧）《张氏医通》
  27. 不传妙方【方剂大全】
  28. 不得卧论《症因脉治》
  29. 不赤而痛《银海精微》
  30. 不得卧门《张氏医通》
  1. 不得前后《中医词典》
  2. 不得前后《中医名词词典》
  3. 不得卧《中医词典》
  4. 不得眠卧《丹溪手镜》
  5. 不得卧《重订灵兰要览》
  6. 不得眠歌《伤寒百证歌》
  7. 不得卧《医学纲目》
  8. 不得眠（伤寒门 下）《古今医统大全》
  9. 不得卧《医学纲目》
  10. 不得眠《医效秘传》
  11. 不得卧《类经》
  12. 不得眠《伤寒六书》
  13. 不得卧《证治准绳·类方》
  14. 不得眠《医学心悟》
  15. 不得卧《证治准绳·杂病》
  16. 不得眠《普济方·针灸》
  17. 不得卧《医碥》
  18. 不得眠《医述》
  19. 不得卧《医碥》
  20. 不得眠《伤寒捷诀》
  21. 不得卧《灵素节注类编》
  22. 不得眠《新修本草》
  23. 不得卧《医学心悟》
  24. 不得眠《中医词典》
  25. 不得卧《伤寒大白》
  26. 不得眠《中医名词词典》
  27. 不得卧《伤寒括要》
  28. 不倒丸《古代房中秘方》
  29. 不得卧（多卧嗜卧）《张氏医通》
  30. 不大便《医效秘传》
  31. 不得卧论《症因脉治》


不得卧_《中医词典》a~b_中医综合_【岐黄之术】

不得卧

不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。

①不寐症。出《灵枢·大惑论》详见不寐、不得眠条。

②不能平卧之症。《素问·逆调论》：“夫不得卧，卧则喘者，是水气之客也。”详见喘条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得前后
  • 当前页：不得卧
  • 下一页：不得偃卧
<<< 返回本书目录
  1. 不得卧《重订灵兰要览》
  2. 不得卧【方剂主治】
  3. 不得卧《证治准绳·杂病》
  4. 不得卧（多卧嗜卧）《张氏医通》
  5. 不得卧《证治准绳·类方》
  6. 不得卧论《症因脉治》
  7. 不得卧《医学心悟》
  8. 不得卧门《张氏医通》
  9. 不得卧《医碥》
  10. 不得饮食【方剂主治】
  11. 不得卧《医碥》
  12. 不典型胸痛【疾病症状】
  13. 不得卧《伤寒括要》
  14. 不典型增生【疾病症状】
  15. 不得卧《伤寒大白》
  16. 不凋木《本草纲目》完整版
  17. 不得卧《类经》
  18. 不凋木【中药大全】
  19. 不得睡卧【方剂主治】
  20. 不动杆菌肺炎【疾病大全】
  21. 不得屈伸【方剂主治】
  22. 不动杆菌感染【疾病大全】
  23. 不得眠卧【方剂主治】
  24. 不动纤毛综合征【疾病大全】
  25. 不得眠卧《丹溪手镜》
  26. 不断眨眼【疾病症状】
  27. 不得眠睡【方剂主治】
  28. 不夺散【方剂大全】
  29. 不得眠-伤寒门（下）《古今医统大全》
  30. 不恶寒【方剂主治】
  1. 不得卧《中医词典》
  2. 不得前后《中医词典》
  3. 不得卧《重订灵兰要览》
  4. 不得前后《中医名词词典》
  5. 不得卧《医学纲目》
  6. 不得眠卧《丹溪手镜》
  7. 不得卧《医学纲目》
  8. 不得眠歌《伤寒百证歌》
  9. 不得卧《类经》
  10. 不得眠（伤寒门 下）《古今医统大全》
  11. 不得卧《证治准绳·类方》
  12. 不得眠《医效秘传》
  13. 不得卧《证治准绳·杂病》
  14. 不得眠《伤寒六书》
  15. 不得卧《医碥》
  16. 不得眠《医学心悟》
  17. 不得卧《医碥》
  18. 不得眠《普济方·针灸》
  19. 不得卧《灵素节注类编》
  20. 不得眠《医述》
  21. 不得卧《医学心悟》
  22. 不得眠《伤寒捷诀》
  23. 不得卧《伤寒大白》
  24. 不得眠《新修本草》
  25. 不得卧《伤寒括要》
  26. 不得眠《中医词典》
  27. 不得卧（多卧嗜卧）《张氏医通》
  28. 不得眠《中医名词词典》
  29. 不得卧论《症因脉治》
  30. 不倒丸《古代房中秘方》
  31. 不得卧门《张氏医通》


不得偃卧_《中医词典》a~b_中医综合_【岐黄之术】

不得偃卧

不得偃卧

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。不得仰天平卧。又称不能正偃。多因肺气壅盛或胃中不和，逆气迫肺所致。见《素问·病能论》：“肺者脏之盖也，肺气盛则脉大，脉大则不能偃卧。”常见于风水、水肿、哮喘等疾患。参见有关各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧
  • 当前页：不得偃卧
  • 下一页：不定穴
<<< 返回本书目录
  1. 不得卧门《张氏医通》
  2. 不得饮食【方剂主治】
  3. 不得卧论《症因脉治》
  4. 不典型胸痛【疾病症状】
  5. 不得卧（多卧嗜卧）《张氏医通》
  6. 不典型增生【疾病症状】
  7. 不得卧【方剂主治】
  8. 不凋木《本草纲目》完整版
  9. 不得卧《重订灵兰要览》
  10. 不凋木【中药大全】
  11. 不得卧《证治准绳·杂病》
  12. 不动杆菌肺炎【疾病大全】
  13. 不得卧《证治准绳·类方》
  14. 不动杆菌感染【疾病大全】
  15. 不得卧《医学心悟》
  16. 不动纤毛综合征【疾病大全】
  17. 不得卧《医碥》
  18. 不断眨眼【疾病症状】
  19. 不得卧《医碥》
  20. 不夺散【方剂大全】
  21. 不得卧《伤寒括要》
  22. 不恶寒【方剂主治】
  23. 不得卧《伤寒大白》
  24. 不二膏【方剂大全】
  25. 不得卧《类经》
  26. 不二散【方剂大全】
  27. 不得睡卧【方剂主治】
  28. 不二丸【方剂大全】
  29. 不得屈伸【方剂主治】
  30. 不二饮【方剂大全】
  1. 不得偃卧《中医词典》
  2. 不得卧续法《医学纲目》
  3. 不典型心肌梗死的心电图改变《物理诊断学》
  4. 不得卧门《张氏医通》
  5. 不雕木《证类本草》
  6. 不得卧论《症因脉治》
  7. 不定穴《中医词典》
  8. 不得卧（多卧嗜卧）《张氏医通》
  9. 不对称PCR《实用免疫细胞与核酸》
  10. 不得卧《伤寒括要》
  11. 不二丸《太平惠民和剂局方》
  12. 不得卧《伤寒大白》
  13. 不分部位大毒《外科大成》
  14. 不得卧《医学心悟》
  15. 不分部位小疵《外科大成》
  16. 不得卧《灵素节注类编》
  17. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  18. 不得卧《医碥》
  19. 不伏水土候《诸病源候论》
  20. 不得卧《医碥》
  21. 不伏水土痢《中医词典》
  22. 不得卧《证治准绳·杂病》
  23. 不伏水土痢候《诸病源候论》
  24. 不得卧《证治准绳·类方》
  25. 不伏水土肿《中医词典》
  26. 不得卧《类经》
  27. 不服药为中医论《伤寒括要》
  28. 不得卧《医学纲目》
  29. 不更衣《中医词典》
  30. 不得卧《医学纲目》
  31. 不龟手方《是斋百一选方》


不定穴_《中医词典》a~b_中医综合_【岐黄之术】

不定穴

不定穴

  • 上一页
  • 目录
  • 相关
  • 下一页

穴位分类名。即阿是穴。又名天应穴。《扁鹊神应针灸玉龙经》：“浑身疼痛疾非常，不定穴中细审详。”参见阿是穴条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得偃卧
  • 当前页：不定穴
  • 下一页：不伏水土痢
<<< 返回本书目录
  1. 不凋木【中药大全】
  2. 不动杆菌肺炎【疾病大全】
  3. 不凋木《本草纲目》完整版
  4. 不动杆菌感染【疾病大全】
  5. 不典型增生【疾病症状】
  6. 不动纤毛综合征【疾病大全】
  7. 不典型胸痛【疾病症状】
  8. 不断眨眼【疾病症状】
  9. 不得饮食【方剂主治】
  10. 不夺散【方剂大全】
  11. 不得卧门《张氏医通》
  12. 不恶寒【方剂主治】
  13. 不得卧论《症因脉治》
  14. 不二膏【方剂大全】
  15. 不得卧（多卧嗜卧）《张氏医通》
  16. 不二散【方剂大全】
  17. 不得卧【方剂主治】
  18. 不二丸【方剂大全】
  19. 不得卧《重订灵兰要览》
  20. 不二饮【方剂大全】
  21. 不得卧《证治准绳·杂病》
  22. 不二圆【方剂大全】
  23. 不得卧《证治准绳·类方》
  24. 不分部位大毒《外科大成》
  25. 不得卧《医学心悟》
  26. 不分部位小疵《外科大成》
  27. 不得卧《医碥》
  28. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  29. 不得卧《医碥》
  30. 不服水土【方剂主治】
  1. 不定穴《中医词典》
  2. 不雕木《证类本草》
  3. 不对称PCR《实用免疫细胞与核酸》
  4. 不典型心肌梗死的心电图改变《物理诊断学》
  5. 不二丸《太平惠民和剂局方》
  6. 不得偃卧《中医词典》
  7. 不分部位大毒《外科大成》
  8. 不得卧续法《医学纲目》
  9. 不分部位小疵《外科大成》
  10. 不得卧门《张氏医通》
  11. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  12. 不得卧论《症因脉治》
  13. 不伏水土候《诸病源候论》
  14. 不得卧（多卧嗜卧）《张氏医通》
  15. 不伏水土痢《中医词典》
  16. 不得卧《伤寒括要》
  17. 不伏水土痢候《诸病源候论》
  18. 不得卧《伤寒大白》
  19. 不伏水土肿《中医词典》
  20. 不得卧《医学心悟》
  21. 不服药为中医论《伤寒括要》
  22. 不得卧《灵素节注类编》
  23. 不更衣《中医词典》
  24. 不得卧《医碥》
  25. 不龟手方《是斋百一选方》
  26. 不得卧《医碥》
  27. 不合作病人的测验方法《医学心理学》
  28. 不得卧《证治准绳·杂病》
  29. 不和诀《脉诀汇辨》
  30. 不得卧《证治准绳·类方》
  31. 不护场《中医词典》


不伏水土痢_《中医词典》a~b_中医综合_【岐黄之术】

不伏水土痢

不伏水土痢

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。易地生活，肠胃一时不能适应当地水土而致下痢。《诸病源候论·痢病诸候》：“四方之气，温凉不同，随方嗜欲，因以成性，若移其旧土，多不习伏，必因饮食以入肠胃，肠胃不习，便为下痢，故名不伏水土痢也。即水谷痢是也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不定穴
  • 当前页：不伏水土痢
  • 下一页：不伏水土肿
<<< 返回本书目录
  1. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  2. 不服水土【方剂主治】
  3. 不分部位小疵《外科大成》
  4. 不服药为中医论《伤寒括要》
  5. 不分部位大毒《外科大成》
  6. 不龟手膏【方剂大全】
  7. 不二圆【方剂大全】
  8. 不规则热【疾病症状】
  9. 不二饮【方剂大全】
  10. 不行证治《三因极一病证方论》
  11. 不二丸【方剂大全】
  12. 不和诀《脉诀汇辨》
  13. 不二散【方剂大全】
  14. 不换金丹【方剂大全】
  15. 不二膏【方剂大全】
  16. 不换金卷云丹【方剂大全】
  17. 不恶寒【方剂主治】
  18. 不换金摩娑囊【方剂大全】
  19. 不夺散【方剂大全】
  20. 不换金散【方剂大全】
  21. 不断眨眼【疾病症状】
  22. 不换金丸【方剂大全】
  23. 不动纤毛综合征【疾病大全】
  24. 不换金正气散【方剂大全】
  25. 不动杆菌感染【疾病大全】
  26. 不灰木《本草纲目》完整版
  27. 不动杆菌肺炎【疾病大全】
  28. 不灰木《本草图经》
  29. 不凋木【中药大全】
  30. 不灰木《证类本草》
  1. 不伏水土痢《中医词典》
  2. 不伏水土候《诸病源候论》
  3. 不伏水土痢候《诸病源候论》
  4. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  5. 不伏水土肿《中医词典》
  6. 不分部位小疵《外科大成》
  7. 不服药为中医论《伤寒括要》
  8. 不分部位大毒《外科大成》
  9. 不更衣《中医词典》
  10. 不二丸《太平惠民和剂局方》
  11. 不龟手方《是斋百一选方》
  12. 不对称PCR《实用免疫细胞与核酸》
  13. 不合作病人的测验方法《医学心理学》
  14. 不定穴《中医词典》
  15. 不和诀《脉诀汇辨》
  16. 不雕木《证类本草》
  17. 不护场《中医词典》
  18. 不典型心肌梗死的心电图改变《物理诊断学》
  19. 不换金散《妇人大全良方》
  20. 不得偃卧《中医词典》
  21. 不换金丸《是斋百一选方》
  22. 不得卧续法《医学纲目》
  23. 不换金正气散《冯氏锦囊秘录》
  24. 不得卧门《张氏医通》
  25. 不换金正气散《冯氏锦囊秘录》
  26. 不得卧论《症因脉治》
  27. 不换金正气散《太平惠民和剂局方》
  28. 不得卧（多卧嗜卧）《张氏医通》
  29. 不换金正气散《医方考》
  30. 不得卧《伤寒括要》
  31. 不换金正气散《仁术便览》


不伏水土肿_《中医词典》a~b_中医综合_【岐黄之术】

不伏水土肿

不伏水土肿

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。因水土不习惯而发生的水肿、下利、食减、烦满等症。见《诸病源候论·水肿病诸候》。谓人乍离原来的生活环境，气候既殊，水土亦别，因而生病，故云不伏水土。其病状为身体虚肿，或下利不能食，烦满气上也。治宜胃苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不伏水土痢
  • 当前页：不伏水土肿
  • 下一页：不更衣
<<< 返回本书目录
  1. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  2. 不服水土【方剂主治】
  3. 不分部位小疵《外科大成》
  4. 不服药为中医论《伤寒括要》
  5. 不分部位大毒《外科大成》
  6. 不龟手膏【方剂大全】
  7. 不二圆【方剂大全】
  8. 不规则热【疾病症状】
  9. 不二饮【方剂大全】
  10. 不行证治《三因极一病证方论》
  11. 不二丸【方剂大全】
  12. 不和诀《脉诀汇辨》
  13. 不二散【方剂大全】
  14. 不换金丹【方剂大全】
  15. 不二膏【方剂大全】
  16. 不换金卷云丹【方剂大全】
  17. 不恶寒【方剂主治】
  18. 不换金摩娑囊【方剂大全】
  19. 不夺散【方剂大全】
  20. 不换金散【方剂大全】
  21. 不断眨眼【疾病症状】
  22. 不换金丸【方剂大全】
  23. 不动纤毛综合征【疾病大全】
  24. 不换金正气散【方剂大全】
  25. 不动杆菌感染【疾病大全】
  26. 不灰木《本草纲目》完整版
  27. 不动杆菌肺炎【疾病大全】
  28. 不灰木《本草图经》
  29. 不凋木【中药大全】
  30. 不灰木《证类本草》
  1. 不伏水土肿《中医词典》
  2. 不伏水土痢候《诸病源候论》
  3. 不服药为中医论《伤寒括要》
  4. 不伏水土痢《中医词典》
  5. 不更衣《中医词典》
  6. 不伏水土候《诸病源候论》
  7. 不龟手方《是斋百一选方》
  8. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  9. 不合作病人的测验方法《医学心理学》
  10. 不分部位小疵《外科大成》
  11. 不和诀《脉诀汇辨》
  12. 不分部位大毒《外科大成》
  13. 不护场《中医词典》
  14. 不二丸《太平惠民和剂局方》
  15. 不换金散《妇人大全良方》
  16. 不对称PCR《实用免疫细胞与核酸》
  17. 不换金丸《是斋百一选方》
  18. 不定穴《中医词典》
  19. 不换金正气散《冯氏锦囊秘录》
  20. 不雕木《证类本草》
  21. 不换金正气散《冯氏锦囊秘录》
  22. 不典型心肌梗死的心电图改变《物理诊断学》
  23. 不换金正气散《太平惠民和剂局方》
  24. 不得偃卧《中医词典》
  25. 不换金正气散《医方考》
  26. 不得卧续法《医学纲目》
  27. 不换金正气散《仁术便览》
  28. 不得卧门《张氏医通》
  29. 不换金正气散《瘴疟指南》
  30. 不得卧论《症因脉治》
  31. 不换金正气散《伤寒括要》


不更衣_《中医词典》a~b_中医综合_【岐黄之术】

不更衣

不更衣

  • 上一页
  • 目录
  • 相关
  • 下一页

指不大便。见《伤寒论·辨阳明病脉证并治》。古人登厕前须更衣。不更衣者，即不大便之意。不更衣，则胃中物不得泄，故为内实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不伏水土肿
  • 当前页：不更衣
  • 下一页：不护场
<<< 返回本书目录
  1. 不服药为中医论《伤寒括要》
  2. 不龟手膏【方剂大全】
  3. 不服水土【方剂主治】
  4. 不规则热【疾病症状】
  5. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  6. 不行证治《三因极一病证方论》
  7. 不分部位小疵《外科大成》
  8. 不和诀《脉诀汇辨》
  9. 不分部位大毒《外科大成》
  10. 不换金丹【方剂大全】
  11. 不二圆【方剂大全】
  12. 不换金卷云丹【方剂大全】
  13. 不二饮【方剂大全】
  14. 不换金摩娑囊【方剂大全】
  15. 不二丸【方剂大全】
  16. 不换金散【方剂大全】
  17. 不二散【方剂大全】
  18. 不换金丸【方剂大全】
  19. 不二膏【方剂大全】
  20. 不换金正气散【方剂大全】
  21. 不恶寒【方剂主治】
  22. 不灰木《本草纲目》完整版
  23. 不夺散【方剂大全】
  24. 不灰木《本草图经》
  25. 不断眨眼【疾病症状】
  26. 不灰木《证类本草》
  27. 不动纤毛综合征【疾病大全】
  28. 不灰木《本草纲目》图文版
  29. 不动杆菌感染【疾病大全】
  30. 不灰木【中药大全】
  1. 不更衣《中医词典》
  2. 不服药为中医论《伤寒括要》
  3. 不龟手方《是斋百一选方》
  4. 不伏水土肿《中医词典》
  5. 不合作病人的测验方法《医学心理学》
  6. 不伏水土痢候《诸病源候论》
  7. 不和诀《脉诀汇辨》
  8. 不伏水土痢《中医词典》
  9. 不护场《中医词典》
  10. 不伏水土候《诸病源候论》
  11. 不换金散《妇人大全良方》
  12. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  13. 不换金丸《是斋百一选方》
  14. 不分部位小疵《外科大成》
  15. 不换金正气散《冯氏锦囊秘录》
  16. 不分部位大毒《外科大成》
  17. 不换金正气散《冯氏锦囊秘录》
  18. 不二丸《太平惠民和剂局方》
  19. 不换金正气散《太平惠民和剂局方》
  20. 不对称PCR《实用免疫细胞与核酸》
  21. 不换金正气散《医方考》
  22. 不定穴《中医词典》
  23. 不换金正气散《仁术便览》
  24. 不雕木《证类本草》
  25. 不换金正气散《瘴疟指南》
  26. 不典型心肌梗死的心电图改变《物理诊断学》
  27. 不换金正气散《伤寒括要》
  28. 不得偃卧《中医词典》
  29. 不灰木《本草纲目》
  30. 不得卧续法《医学纲目》
  31. 不灰木《医学入门》


不护场_《中医词典》a~b_中医综合_【岐黄之术】

不护场

不护场

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。论述痈疽疮疡基底部肌肤反应不能局限而向外扩延之证候。出《证治准绳·外科》卷二。不护场是与护场证候相对应的。参见护场条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不更衣
  • 当前页：不护场
  • 下一页：不精
<<< 返回本书目录
  1. 不和诀《脉诀汇辨》
  2. 不换金丹【方剂大全】
  3. 不行证治《三因极一病证方论》
  4. 不换金卷云丹【方剂大全】
  5. 不规则热【疾病症状】
  6. 不换金摩娑囊【方剂大全】
  7. 不龟手膏【方剂大全】
  8. 不换金散【方剂大全】
  9. 不服药为中医论《伤寒括要》
  10. 不换金丸【方剂大全】
  11. 不服水土【方剂主治】
  12. 不换金正气散【方剂大全】
  13. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  14. 不灰木《本草纲目》完整版
  15. 不分部位小疵《外科大成》
  16. 不灰木《本草图经》
  17. 不分部位大毒《外科大成》
  18. 不灰木《证类本草》
  19. 不二圆【方剂大全】
  20. 不灰木《本草纲目》图文版
  21. 不二饮【方剂大全】
  22. 不灰木【中药大全】
  23. 不二丸【方剂大全】
  24. 不灰木散【方剂大全】
  25. 不二散【方剂大全】
  26. 不饥耐老方【方剂大全】
  27. 不二膏【方剂大全】
  28. 不及不足之纪《脉诀汇辨》
  29. 不恶寒【方剂主治】
  30. 不及之纪《脉诀汇辨》
  1. 不护场《中医词典》
  2. 不和诀《脉诀汇辨》
  3. 不换金散《妇人大全良方》
  4. 不合作病人的测验方法《医学心理学》
  5. 不换金丸《是斋百一选方》
  6. 不龟手方《是斋百一选方》
  7. 不换金正气散《冯氏锦囊秘录》
  8. 不更衣《中医词典》
  9. 不换金正气散《冯氏锦囊秘录》
  10. 不服药为中医论《伤寒括要》
  11. 不换金正气散《太平惠民和剂局方》
  12. 不伏水土肿《中医词典》
  13. 不换金正气散《医方考》
  14. 不伏水土痢候《诸病源候论》
  15. 不换金正气散《仁术便览》
  16. 不伏水土痢《中医词典》
  17. 不换金正气散《瘴疟指南》
  18. 不伏水土候《诸病源候论》
  19. 不换金正气散《伤寒括要》
  20. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  21. 不灰木《本草纲目》
  22. 不分部位小疵《外科大成》
  23. 不灰木《医学入门》
  24. 不分部位大毒《外科大成》
  25. 不灰木《证类本草》
  26. 不二丸《太平惠民和剂局方》
  27. 不灰木《本草图经》
  28. 不对称PCR《实用免疫细胞与核酸》
  29. 不及不足之纪《脉诀汇辨》
  30. 不定穴《中医词典》
  31. 不及期而经先行《胎产指南》


不精_《中医词典》a~b_中医综合_【岐黄之术】

不精

不精

  • 上一页
  • 目录
  • 相关
  • 下一页

生理学">病理生理学名词。精气不足，指老年人而言。《素问·评热病论》：“巨阳引精者三日，中年者五日，不精者七日。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不护场
  • 当前页：不精
  • 下一页：不寐
<<< 返回本书目录
  1. 不惊丸【方剂大全】
  2. 不敬鬼神致病《医门补要》
  3. 不惊丹【方剂大全】
  4. 不可饿论《儿科醒》
  5. 不经医对病服药之误论《幼科概论》
  6. 不可发汗四十条《仲景伤寒补亡论》
  7. 不进饮食【方剂主治】
  8. 不可发汗证《伤寒总病论》
  9. 不进乳食【方剂主治】
  10. 不可汗《伤寒括要》
  11. 不觉退管锭子【方剂大全】
  12. 不可汗《伤寒悬解》
  13. 不及之纪《脉诀汇辨》
  14. 不可汗下《伤寒悬解》
  15. 不及不足之纪《脉诀汇辨》
  16. 不可忽视的青霉素皮试《免疫与健康》
  17. 不饥耐老方【方剂大全】
  18. 不可忽视亚健康状态《免疫与健康》
  19. 不灰木散【方剂大全】
  20. 不可克制的饮酒冲动【疾病症状】
  21. 不灰木【中药大全】
  22. 不可屈伸【方剂主治】
  23. 不灰木《本草纲目》图文版
  24. 不可忍【方剂主治】
  25. 不灰木《证类本草》
  26. 不可忍者【方剂主治】
  27. 不灰木《本草图经》
  28. 不可吐《伤寒括要》
  29. 不灰木《本草纲目》完整版
  30. 不可吐五条《仲景伤寒补亡论》
  1. 不精《中医词典》
  2. 不经医对病服药之误论《幼科概论》
  3. 不敬鬼神致病《医门补要》
  4. 不禁频数《医述》
  5. 不可饿论《儿科醒》
  6. 不禁《丹台玉案》
  7. 不可发汗例十条《伤寒贯珠集》
  8. 不仅外感，内症多倚《三十年临证经验集》
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不忌反忌不忌口得愈《儒门事亲》
  11. 不可发汗证《伤寒总病论》
  12. 不及期而经先行《胎产指南》
  13. 不可汗《伤寒括要》
  14. 不及不足之纪《脉诀汇辨》
  15. 不可汗八《伤寒悬解》
  16. 不灰木《本草图经》
  17. 不可汗二《伤寒悬解》
  18. 不灰木《证类本草》
  19. 不可汗九《伤寒悬解》
  20. 不灰木《医学入门》
  21. 不可汗六《伤寒悬解》
  22. 不灰木《本草纲目》
  23. 不可汗七《伤寒悬解》
  24. 不换金正气散《伤寒括要》
  25. 不可汗三《伤寒悬解》
  26. 不换金正气散《瘴疟指南》
  27. 不可汗十《伤寒悬解》
  28. 不换金正气散《仁术便览》
  29. 不可汗十八《伤寒悬解》
  30. 不换金正气散《医方考》
  31. 不可汗十二《伤寒悬解》


不寐_《中医词典》a~b_中医综合_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。睡眠时经常不易入眠，或睡眠短浅易醒，甚至整夜不能入眠。出《难经·第四十六难》。《内经》有夜不瞑（见《灵枢·营卫生会》）、目不瞑（见《灵枢·大惑论》）等名称。又名不得卧、不得眠、不能眠、失眠等。应辨别虚实。虚症多因阴血亏损、中气不足或心脾两虚所致。因阴血不足，心失所养者，常兼虚火偏亢，证见心烦失眠，头晕耳鸣，甚则五心烦热，多汗、口干、舌红、脉细数，治宜滋阴养血为主，火亢则兼降心火，方用酸枣仁汤、补心丹、朱砂安神丸等。中气虚弱者，证见失眠，神疲乏力，食欲减退，以补气为主，方用六君子汤、补中益气汤加减。心脾两虚者，证见多梦易醒，心悸健忘，饮食减少，面色少华，舌淡，脉细，治宜补益心脾，方用归脾汤、寿脾煎等。因胆虚所致者，详见胆虚不眠条。实证不寐，有外感时邪和内邪滞逆之不同。外感时邪者，有表热不得卧、里热不得卧、半表半里热不得卧、血热不得卧、气热不得卧、余热不得卧、虚烦不得卧等。各详该条。内邪滞逆者，有痰浊内浊、水气凌心、肝火、胆火、胃中不和数种。痰浊内阻者，症见不寐，呕恶胸闷，苔腻脉滑，治以化痰为主，用温胆汤加减。水气凌心者，症见不寐而心下动悸，胸中漉漉有声，治宜逐饮祛湿，用平胃散、控涎丹等方。肝火、胆火、胃中不和者，详见肝火不得卧、胆火不得卧、胃不和卧不安等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不精
  • 当前页：不寐
  • 下一页：不寐多困
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《中医词典》
  2. 不寐《景岳全书》
  3. 不寐《医述》
  4. 不寐《医学集成》
  5. 不寐《证治准绳·幼科》
  6. 不良统计表的修改举例《医学统计学》
  7. 不寐《寿世保元》
  8. 不良体质的养生《中医养生学》
  9. 不寐《临证指南医案》
  10. 不良反应的严重性《默克家庭诊疗手册》
  11. 不寐《张聿青医案》
  12. 不良反应的类型《默克家庭诊疗手册》
  13. 不寐《古今医鉴》
  14. 不良反应《药理学》
  15. 不寐《保婴撮要》
  16. 不敛《伤科汇纂》
  17. 不寐《万病回春》
  18. 不利论《女科折衷纂要》
  19. 不寐《顾松园医镜》
  20. 不老延年秘方（华佗不老延年）《华佗神方》
  21. 不寐《古今医案按》
  22. 不老汤《是斋百一选方》
  23. 不寐《灵素节注类编》
  24. 不老丹《儒门事亲》
  25. 不寐《儒门事亲》
  26. 不可作煮散方《伤寒总病论》
  27. 不寐《医学摘粹》
  28. 不可种《幼科种痘心法要旨》
  29. 不寐《医学摘粹》
  30. 不可种《医宗金鉴》
  31. 不寐《回春录》


不寐多困_《中医词典》a~b_中医综合_【岐黄之术】

不寐多困

不寐多困

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指失眠而困倦。《幼科铁镜》：“婴儿不睡有二：一心虚，二胆虚。睡中不闻人声，忽醒而不寐者，此心血不足。宜人参安神丸（麦冬、人参、当归、黄连、枣仁、生地、茯神）。有睡中稍闻人声响动，即惊而不寐者，此胆虚之极。宜用参竹汤（麦冬、人参、竹叶、甘草、半夏、小麦、粳米、陈皮、生姜）。亦有因胃热而卧不安者，宜清胃，用竹叶石膏汤。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：不寐多困
  • 下一页：不内外因
<<< 返回本书目录
  1. 不寐多困《幼科铁镜》
  2. 不寐候《古今医统大全》
  3. 不寐案析《名师垂教》
  4. 不寐兼惊悸《医学衷中参西录》
  5. 不寐（附欠）《医述》
  6. 不寐论治《类证治裁》
  7. 不寐 不得卧 喘息《灵素节注类编》
  8. 不寐门《辨证录》
  9. 不寐《证治准绳·幼科》
  10. 不寐者痰火旺而血少《医学传心录》
  11. 不寐《针灸学》
  12. 不眠《伤寒六书》
  13. 不寐《张聿青医案》
  14. 不眠《续名医类案》
  15. 不寐《医学集成》
  16. 不眠《杂病广要》
  17. 不寐《也是山人医案》
  18. 不眠《周慎斋遗书》
  19. 不寐《万病回春》
  20. 不明原因发热【疾病症状】
  21. 不寐《寿世保元》
  22. 不纳饮食【方剂主治】
  23. 不寐《邵兰荪医案》
  24. 不内不外因脉《寿世保元》
  25. 不寐《秘传证治要诀及类方》
  26. 不内外因《活幼心书》
  27. 不寐《临证指南医案》
  28. 不内外因经病《妇科心法要诀》
  29. 不寐《冷庐医话》
  30. 不内外因经病《医宗金鉴》
  1. 不寐多困《中医词典》
  2. 不寐案析《名师垂教》
  3. 不寐多困《幼科铁镜》
  4. 不寐案《丁甘仁医案》
  5. 不寐兼惊悸《医学衷中参西录》
  6. 不寐（附欠）《医述》
  7. 不寐论治《类证治裁》
  8. 不寐《针灸学》
  9. 不寐门（五则）《辨证录》
  10. 不寐《也是山人医案》
  11. 不寐诗《医学实在易》
  12. 不寐《邵兰荪医案》
  13. 不寐者痰火旺而血少《医学传心录》
  14. 不寐《秘传证治要诀及类方》
  15. 不寐症《医学实在易》
  16. 不寐《奇效简便良方》
  17. 不眠《医林改错》
  18. 不寐《冷庐医话》
  19. 不眠《续名医类案》
  20. 不寐《回春录》
  21. 不眠《杂病广要》
  22. 不寐《医学摘粹》
  23. 不眠《周慎斋遗书》
  24. 不寐《医学摘粹》
  25. 不眠《伤寒六书》
  26. 不寐《儒门事亲》
  27. 不眠《伤寒指掌》
  28. 不寐《灵素节注类编》
  29. 不眠秘方《华佗神方》
  30. 不寐《古今医案按》
  31. 不明原因发热《默克家庭诊疗手册》


不内外因_《中医词典》a~b_中医综合_【岐黄之术】

不内外因

不内外因

  • 上一页
  • 目录
  • 相关
  • 下一页

病因学术语。指一类病因。《三因极一病证方论》：“其如饮食饥饱，叫呼伤气……乃至虎狼毒虫，金疮踒圻，疰忤附着，畏压溺等，有背常理，为不内外因。”实际上亦属致病外因的范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐多困
  • 当前页：不内外因
  • 下一页：不能近视
<<< 返回本书目录
  1. 不内外因《活幼心书》
  2. 不内外因经病《妇科心法要诀》
  3. 不内不外因脉《寿世保元》
  4. 不内外因经病《医宗金鉴》
  5. 不纳饮食【方剂主治】
  6. 不内外因咳嗽《三因极一病证方论》
  7. 不明原因发热【疾病症状】
  8. 不内外因为病歌《眼科心法要诀》
  9. 不眠《周慎斋遗书》
  10. 不内外因为病歌《医宗金鉴》
  11. 不眠《杂病广要》
  12. 不内外因心痛证《三因极一病证方论》
  13. 不眠《续名医类案》
  14. 不内外因腰痛论《三因极一病证方论》
  15. 不眠《伤寒六书》
  16. 不内外因证治《三因极一病证方论》
  17. 不寐者痰火旺而血少《医学传心录》
  18. 不内外因证治《三因极一病证方论》
  19. 不寐门《辨证录》
  20. 不内外因中风凡例《三因极一病证方论》
  21. 不寐论治《类证治裁》
  22. 不内外治法《石室秘录》
  23. 不寐兼惊悸《医学衷中参西录》
  24. 不能持续睁眼【疾病症状】
  25. 不寐候《古今医统大全》
  26. 不能行步【方剂主治】
  27. 不寐多困《幼科铁镜》
  28. 不能近视《张氏医通》
  29. 不寐案析《名师垂教》
  30. 不能久立【方剂主治】
  1. 不内外因《中医词典》
  2. 不内外因《中医之钥》
  3. 不内外因《活幼心书》
  4. 不内外因《中医名词词典》
  5. 不内外因《活幼心书》
  6. 不内不外因脉《古今医鉴》
  7. 不内外因经病《医宗金鉴》
  8. 不内不外因脉《寿世保元》
  9. 不内外因经病《妇科心法要诀》
  10. 不明原因发热《默克家庭诊疗手册》
  11. 不内外因咳嗽《三因极一病证方论》
  12. 不眠秘方《华佗神方》
  13. 不内外因为病歌《眼科心法要诀》
  14. 不眠《伤寒指掌》
  15. 不内外因为病歌《医宗金鉴》
  16. 不眠《伤寒六书》
  17. 不内外因心痛证《三因极一病证方论》
  18. 不眠《周慎斋遗书》
  19. 不内外因腰痛论《三因极一病证方论》
  20. 不眠《杂病广要》
  21. 不内外因证治《三因极一病证方论》
  22. 不眠《续名医类案》
  23. 不内外因证治《三因极一病证方论》
  24. 不眠《医林改错》
  25. 不内外因中风凡例《三因极一病证方论》
  26. 不寐症《医学实在易》
  27. 不内外治法《石室秘录》
  28. 不寐者痰火旺而血少《医学传心录》
  29. 不能近视《中医词典》
  30. 不寐诗《医学实在易》
  31. 不能近视《张氏医通》


不能近视_《中医词典》a~b_中医综合_【岐黄之术】

不能近视

不能近视

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。见《张氏医通》卷八。即能远怯近症。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不内外因
  • 当前页：不能近视
  • 下一页：不能食
<<< 返回本书目录
  1. 不能近视《张氏医通》
  2. 不能久立【方剂主治】
  3. 不能行步【方剂主治】
  4. 不能露齿及突唇【疾病症状】
  5. 不能持续睁眼【疾病症状】
  6. 不能露齿及突唇【疾病症状】
  7. 不内外治法《石室秘录》
  8. 不能屈伸【方剂主治】
  9. 不内外因中风凡例《三因极一病证方论》
  10. 不能屈膝【疾病症状】
  11. 不内外因证治《三因极一病证方论》
  12. 不能伸展拇指【疾病症状】
  13. 不内外因证治《三因极一病证方论》
  14. 不能食《顾松园医镜》
  15. 不内外因腰痛论《三因极一病证方论》
  16. 不能食《普济方·针灸》
  17. 不内外因心痛证《三因极一病证方论》
  18. 不能食《医碥》
  19. 不内外因为病歌《医宗金鉴》
  20. 不能食《医碥》
  21. 不内外因为病歌《眼科心法要诀》
  22. 不能食《医学心悟》
  23. 不内外因咳嗽《三因极一病证方论》
  24. 不能食《针灸资生经》
  25. 不内外因经病《医宗金鉴》
  26. 不能食《证治准绳·类方》
  27. 不内外因经病《妇科心法要诀》
  28. 不能食《证治准绳·幼科》
  29. 不内外因《活幼心书》
  30. 不能食《证治准绳·杂病》
  1. 不能近视《中医词典》
  2. 不内外治法《石室秘录》
  3. 不能近视《张氏医通》
  4. 不内外因中风凡例《三因极一病证方论》
  5. 不能食《中医词典》
  6. 不内外因证治《三因极一病证方论》
  7. 不能食《医学纲目》
  8. 不内外因证治《三因极一病证方论》
  9. 不能食《证治准绳·幼科》
  10. 不内外因腰痛论《三因极一病证方论》
  11. 不能食《证治准绳·类方》
  12. 不内外因心痛证《三因极一病证方论》
  13. 不能食《证治准绳·杂病》
  14. 不内外因为病歌《医宗金鉴》
  15. 不能食《普济方·针灸》
  16. 不内外因为病歌《眼科心法要诀》
  17. 不能食《医碥》
  18. 不内外因咳嗽《三因极一病证方论》
  19. 不能食《医碥》
  20. 不内外因经病《妇科心法要诀》
  21. 不能食《顾松园医镜》
  22. 不内外因经病《医宗金鉴》
  23. 不能食《医学摘粹》
  24. 不内外因《活幼心书》
  25. 不能食《医学心悟》
  26. 不内外因《活幼心书》
  27. 不能食《针灸资生经》
  28. 不内外因《中医词典》
  29. 不能食《金匮翼》
  30. 不内外因《中医之钥》
  31. 不能食《医学实在易》


不能食_《中医词典》a~b_中医综合_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。食欲减退，甚则不进饮食。出《素问·评热病论》。不能食，一般为脾胃俱虚之病。治当补益脾胃，宜补中益气汤。脾胃中或有积滞，或有实火，或有寒痰，或有湿饮，而元气未衰，邪气方甚者，可稍用消导，而仍以补益为主，宜异功散、香砂枳术丸。其有挟郁者开之，宜育气丸；动气者平之，宜异功散加木香、沉香；上焦湿热阻气者开提之，宜枇杷叶、苏子、杏仁、黄芩、降香、土栝楼皮；胃伤恶食，络虚风动浮肿者和解之，宜人参、檀香泥、新会皮、炒荷叶蒂、炒粳米；心营热入，胃汁全亏，不饥不食，假寐惊跳者调摄之，宜鲜生地、竹叶心、金银花、火麻仁、麦门冬、生知母；脾胃虚不能消化水谷，胸膈痞闷，腹胁膨胀，连年累月，食减嗜卧，口无味者通快之，宜消谷丸；腹中虚冷，不能食，食辄不消，羸弱生病者温暖之，宜苍术丸；时病后，胃气未和，知饥不纳者调养之，宜茯神、枣仁、川石斛、知母、鲜莲子、鲜省头草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能近视
  • 当前页：不能食
  • 下一页：不能正偃
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《中医词典》
  2. 不能近视《张氏医通》
  3. 不能食《医学纲目》
  4. 不能近视《中医词典》
  5. 不能食《证治准绳·幼科》
  6. 不内外治法《石室秘录》
  7. 不能食《证治准绳·类方》
  8. 不内外因中风凡例《三因极一病证方论》
  9. 不能食《证治准绳·杂病》
  10. 不内外因证治《三因极一病证方论》
  11. 不能食《普济方·针灸》
  12. 不内外因证治《三因极一病证方论》
  13. 不能食《医碥》
  14. 不内外因腰痛论《三因极一病证方论》
  15. 不能食《医碥》
  16. 不内外因心痛证《三因极一病证方论》
  17. 不能食《顾松园医镜》
  18. 不内外因为病歌《医宗金鉴》
  19. 不能食《医学摘粹》
  20. 不内外因为病歌《眼科心法要诀》
  21. 不能食《医学心悟》
  22. 不内外因咳嗽《三因极一病证方论》
  23. 不能食《针灸资生经》
  24. 不内外因经病《妇科心法要诀》
  25. 不能食《金匮翼》
  26. 不内外因经病《医宗金鉴》
  27. 不能食《医学实在易》
  28. 不内外因《活幼心书》
  29. 不能食（恶食、饥不能食）《张氏医通》
  30. 不内外因《活幼心书》
  31. 不能食（谷劳附）《医学摘粹》


不能正偃_《中医词典》a~b_中医综合_【岐黄之术】

不能正偃

不能正偃

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。不能仰卧。《素问·评热病论》：“不能正偃者，胃中不和也。正偃则咳甚，上迫于肺也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：不能正偃
  • 下一页：不迁正
<<< 返回本书目录
  1. 不能眨眼【疾病症状】
  2. 不能转侧【方剂主治】
  3. 不能远视《张氏医通》
  4. 不能转颈【疾病症状】
  5. 不能语门《张氏医通》
  6. 不尿（胎症）《冯氏锦囊秘录》
  7. 不能语《张氏医通》
  8. 不宁腿综合征【疾病症状】
  9. 不能语《沈氏女科辑要》
  10. 不排卵【疾病症状】
  11. 不能饮食【方剂主治】
  12. 不排胎便【疾病症状】
  13. 不能言语【方剂主治】
  14. 不偏向一侧，无旋转的眩晕【疾病症状】
  15. 不能言《伤寒括要》
  16. 不迁正退位气变民病之异《类经》
  17. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  18. 不全流产【疾病症状】
  19. 不能下食【方剂主治】
  20. 不热《麻科活人全书》
  21. 不能食证《古今名医汇粹》
  22. 不仁《丹溪手镜》
  23. 不能食门《张氏医通》
  24. 不仁《伤寒六书》
  25. 不能食（恶食、饥不能食）《张氏医通》
  26. 不仁《伤寒六书》
  27. 不能食【方剂主治】
  28. 不仁《伤寒明理论》
  29. 不能食《证治准绳·杂病》
  30. 不仁不能行方《外台秘要》
  1. 不能正偃《中医词典》
  2. 不能远视《张氏医通》
  3. 不尿《寿世保元》
  4. 不能语门《张氏医通》
  5. 不尿（胎症）《冯氏锦囊秘录》
  6. 不能语《沈氏女科辑要》
  7. 不迁正《中医词典》
  8. 不能语《张氏医通》
  9. 不迁正退位气变民病之异《类经》
  10. 不能言及语言难出《医学心悟》
  11. 不染时症法《急救广生集》
  12. 不能言及言语难出《医述》
  13. 不染杨梅疮《奇效简便良方》
  14. 不能言《伤寒括要》
  15. 不热《麻科活人全书》
  16. 不能眴《中医名词词典》
  17. 不仁《伤寒六书》
  18. 不能啼《证治准绳·幼科》
  19. 不仁《伤寒六书》
  20. 不能食证《古今名医汇粹》
  21. 不仁《丹溪手镜》
  22. 不能食诗《医学实在易》
  23. 不仁《医效秘传》
  24. 不能食门《张氏医通》
  25. 不仁《伤寒明理论》
  26. 不能食病《备急千金要方》
  27. 不仁（伤寒补遗）《古今医统大全》
  28. 不能食（谷劳附）《医学摘粹》
  29. 不仁不能行方三首《外台秘要》
  30. 不能食（恶食、饥不能食）《张氏医通》
  31. 不容《针灸大成》


不迁正_《中医词典》a~b_中医综合_【岐黄之术】

不迁正

不迁正

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。司天之六气不得应时而至，多因前一司气太过（不退位），引致下一司气衍迟，因而气候失常。《素问·刺法论》：“司天不得其迁正者，即前司天以过交司之日。即遇司天太过有余日也，即仍旧治天数，新司天未得迁正也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能正偃
  • 当前页：不迁正
  • 下一页：不容
<<< 返回本书目录
  1. 不偏向一侧，无旋转的眩晕【疾病症状】
  2. 不迁正退位气变民病之异《类经》
  3. 不排胎便【疾病症状】
  4. 不全流产【疾病症状】
  5. 不排卵【疾病症状】
  6. 不热《麻科活人全书》
  7. 不宁腿综合征【疾病症状】
  8. 不仁《丹溪手镜》
  9. 不尿（胎症）《冯氏锦囊秘录》
  10. 不仁《伤寒六书》
  11. 不能转颈【疾病症状】
  12. 不仁《伤寒六书》
  13. 不能转侧【方剂主治】
  14. 不仁《伤寒明理论》
  15. 不能眨眼【疾病症状】
  16. 不仁不能行方《外台秘要》
  17. 不能远视《张氏医通》
  18. 不仁-伤寒补遗 《古今医统大全》
  19. 不能语门《张氏医通》
  20. 不容穴【胸部腹部穴位】
  21. 不能语《张氏医通》
  22. 不乳《医宗金鉴》
  23. 不能语《沈氏女科辑要》
  24. 不乳食《证治准绳·幼科》
  25. 不能饮食【方剂主治】
  26. 不散【方剂主治】
  27. 不能言语【方剂主治】
  28. 不射精症【疾病大全】
  29. 不能言《伤寒括要》
  30. 不生肌肉【方剂主治】
  1. 不迁正《中医词典》
  2. 不尿（胎症）《冯氏锦囊秘录》
  3. 不迁正退位气变民病之异《类经》
  4. 不尿《寿世保元》
  5. 不染时症法《急救广生集》
  6. 不能正偃《中医词典》
  7. 不染杨梅疮《奇效简便良方》
  8. 不能远视《张氏医通》
  9. 不热《麻科活人全书》
  10. 不能语门《张氏医通》
  11. 不仁《伤寒六书》
  12. 不能语《沈氏女科辑要》
  13. 不仁《伤寒六书》
  14. 不能语《张氏医通》
  15. 不仁《丹溪手镜》
  16. 不能言及语言难出《医学心悟》
  17. 不仁《医效秘传》
  18. 不能言及言语难出《医述》
  19. 不仁《伤寒明理论》
  20. 不能言《伤寒括要》
  21. 不仁（伤寒补遗）《古今医统大全》
  22. 不能眴《中医名词词典》
  23. 不仁不能行方三首《外台秘要》
  24. 不能啼《证治准绳·幼科》
  25. 不容《针灸大成》
  26. 不能食证《古今名医汇粹》
  27. 不容《中医词典》
  28. 不能食诗《医学实在易》
  29. 不容《针灸学》
  30. 不能食门《张氏医通》
  31. 不乳《中医名词词典》


不容_《中医词典》a~b_中医综合_【岐黄之术】

不容

不容

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。属足阳明胃经。在上腹部，当脐中上6寸，距前正中线2寸。另说“去任脉三寸”（《针灸甲乙经》）；在上管两旁各一寸（《太平圣惠方》）。布有第七肋间神经分支，第七肋间动、静脉分支及腹壁上动、静脉分支。主治胃痛，腹胀，呕吐，纳呆，噫酸，以及急、慢性胃炎，胃下垂，消化性溃疡，胆绞痛等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不迁正
  • 当前页：不容
  • 下一页：不胜毒者以薄药
<<< 返回本书目录
  1. 不仁-伤寒补遗 《古今医统大全》
  2. 不容穴【胸部腹部穴位】
  3. 不仁不能行方《外台秘要》
  4. 不乳《医宗金鉴》
  5. 不仁《伤寒明理论》
  6. 不乳食《证治准绳·幼科》
  7. 不仁《伤寒六书》
  8. 不散【方剂主治】
  9. 不仁《伤寒六书》
  10. 不射精症【疾病大全】
  11. 不仁《丹溪手镜》
  12. 不生肌肉【方剂主治】
  13. 不热《麻科活人全书》
  14. 不生气《人体使用手册》
  15. 不全流产【疾病症状】
  16. 不省人事【方剂主治】
  17. 不迁正退位气变民病之异《类经》
  18. 不识人【方剂主治】
  19. 不偏向一侧，无旋转的眩晕【疾病症状】
  20. 不食《痘疹心法要诀》
  21. 不排胎便【疾病症状】
  22. 不食《古今医案按》
  23. 不排卵【疾病症状】
  24. 不食《经验麻科》
  25. 不宁腿综合征【疾病症状】
  26. 不食《临证指南医案》
  27. 不尿（胎症）《冯氏锦囊秘录》
  28. 不食《医宗金鉴》
  29. 不能转颈【疾病症状】
  30. 不食【方剂主治】
  1. 不容《中医词典》
  2. 不容《针灸大成》
  3. 不容《针灸学》
  4. 不仁不能行方三首《外台秘要》
  5. 不乳《中医名词词典》
  6. 不仁（伤寒补遗）《古今医统大全》
  7. 不乳《医宗金鉴》
  8. 不仁《伤寒明理论》
  9. 不乳《医述》
  10. 不仁《医效秘传》
  11. 不乳《证治准绳·幼科》
  12. 不仁《丹溪手镜》
  13. 不乳《寿世保元》
  14. 不仁《伤寒六书》
  15. 不乳《幼科心法要诀》
  16. 不仁《伤寒六书》
  17. 不乳《慈幼新书》
  18. 不热《麻科活人全书》
  19. 不乳食《证治准绳·幼科》
  20. 不染杨梅疮《奇效简便良方》
  21. 不胜毒者以薄药《中医词典》
  22. 不染时症法《急救广生集》
  23. 不盛不虚以经取之《中医词典》
  24. 不迁正退位气变民病之异《类经》
  25. 不时泪溢《中医词典》
  26. 不迁正《中医词典》
  27. 不识人《中医词典》
  28. 不尿（胎症）《冯氏锦囊秘录》
  29. 不食《中医词典》
  30. 不尿《寿世保元》
  31. 不食《经验麻科》


不胜毒者以薄药_《中医词典》a~b_中医综合_【岐黄之术】

不胜毒者以薄药

不胜毒者以薄药

  • 上一页
  • 目录
  • 相关
  • 下一页

中药学术语。指一种治则。出《素问·五常政大论》。指用药应因人制宜，对身体虚弱，不能胜任攻邪药物者，就给予气味薄而和缓的药治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不容
  • 当前页：不胜毒者以薄药
  • 下一页：不盛不虚以经取之
<<< 返回本书目录
  1. 不省人事【方剂主治】
  2. 不识人【方剂主治】
  3. 不生气《人体使用手册》
  4. 不食《痘疹心法要诀》
  5. 不生肌肉【方剂主治】
  6. 不食《古今医案按》
  7. 不射精症【疾病大全】
  8. 不食《经验麻科》
  9. 不散【方剂主治】
  10. 不食《临证指南医案》
  11. 不乳食《证治准绳·幼科》
  12. 不食《医宗金鉴》
  13. 不乳《医宗金鉴》
  14. 不食【方剂主治】
  15. 不容穴【胸部腹部穴位】
  16. 不食吃食太早贪食不厌《麻科活人全书》
  17. 不仁-伤寒补遗 《古今医统大全》
  18. 不食能食《冯氏锦囊秘录》
  19. 不仁不能行方《外台秘要》
  20. 不嗜食《普济方·针灸》
  21. 不仁《伤寒明理论》
  22. 不嗜食《针灸资生经》
  23. 不仁《伤寒六书》
  24. 不嗜食【方剂主治】
  25. 不仁《伤寒六书》
  26. 不思乳食【方剂主治】
  27. 不仁《丹溪手镜》
  28. 不思食【方剂主治】
  29. 不热《麻科活人全书》
  30. 不思食案《名师垂教》
  1. 不胜毒者以薄药《中医词典》
  2. 不乳食《证治准绳·幼科》
  3. 不盛不虚以经取之《中医词典》
  4. 不乳《慈幼新书》
  5. 不时泪溢《中医词典》
  6. 不乳《幼科心法要诀》
  7. 不识人《中医词典》
  8. 不乳《寿世保元》
  9. 不食《中医词典》
  10. 不乳《证治准绳·幼科》
  11. 不食《经验麻科》
  12. 不乳《医述》
  13. 不食《医宗金鉴》
  14. 不乳《医宗金鉴》
  15. 不食《临证指南医案》
  16. 不乳《中医名词词典》
  17. 不食《古今医案按》
  18. 不容《针灸学》
  19. 不食《痘疹心法要诀》
  20. 不容《中医词典》
  21. 不食《伤科汇纂》
  22. 不容《针灸大成》
  23. 不食吃食太早贪食不厌《麻科活人全书》
  24. 不仁不能行方三首《外台秘要》
  25. 不食能食《冯氏锦囊秘录》
  26. 不仁（伤寒补遗）《古今医统大全》
  27. 不食能食《冯氏锦囊秘录》
  28. 不仁《伤寒明理论》
  29. 不食乳《傅青主男科》
  30. 不仁《医效秘传》
  31. 不是守旧《思考中医》


不盛不虚以经取之_《中医词典》a~b_中医综合_【岐黄之术】

不盛不虚以经取之

不盛不虚以经取之

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸治疗的原则。出《灵枢·经脉》等篇。对虚实不明显的病症，只须按经取穴治疗，而不必分补泻，与“盛则泻之，虚则补之”并列。《类经》：“言本无虚实之可据，而或有邪正之不调者，但求所在之经以取其病也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不胜毒者以薄药
  • 当前页：不盛不虚以经取之
  • 下一页：不时泪溢
<<< 返回本书目录
  1. 不省人事【方剂主治】
  2. 不识人【方剂主治】
  3. 不生气《人体使用手册》
  4. 不食《痘疹心法要诀》
  5. 不生肌肉【方剂主治】
  6. 不食《古今医案按》
  7. 不射精症【疾病大全】
  8. 不食《经验麻科》
  9. 不散【方剂主治】
  10. 不食《临证指南医案》
  11. 不乳食《证治准绳·幼科》
  12. 不食《医宗金鉴》
  13. 不乳《医宗金鉴》
  14. 不食【方剂主治】
  15. 不容穴【胸部腹部穴位】
  16. 不食吃食太早贪食不厌《麻科活人全书》
  17. 不仁-伤寒补遗 《古今医统大全》
  18. 不食能食《冯氏锦囊秘录》
  19. 不仁不能行方《外台秘要》
  20. 不嗜食《普济方·针灸》
  21. 不仁《伤寒明理论》
  22. 不嗜食《针灸资生经》
  23. 不仁《伤寒六书》
  24. 不嗜食【方剂主治】
  25. 不仁《伤寒六书》
  26. 不思乳食【方剂主治】
  27. 不仁《丹溪手镜》
  28. 不思食【方剂主治】
  29. 不热《麻科活人全书》
  30. 不思食案《名师垂教》
  1. 不盛不虚以经取之《中医词典》
  2. 不胜毒者以薄药《中医词典》
  3. 不时泪溢《中医词典》
  4. 不乳食《证治准绳·幼科》
  5. 不识人《中医词典》
  6. 不乳《慈幼新书》
  7. 不食《中医词典》
  8. 不乳《幼科心法要诀》
  9. 不食《经验麻科》
  10. 不乳《寿世保元》
  11. 不食《医宗金鉴》
  12. 不乳《证治准绳·幼科》
  13. 不食《临证指南医案》
  14. 不乳《医述》
  15. 不食《古今医案按》
  16. 不乳《医宗金鉴》
  17. 不食《痘疹心法要诀》
  18. 不乳《中医名词词典》
  19. 不食《伤科汇纂》
  20. 不容《针灸学》
  21. 不食吃食太早贪食不厌《麻科活人全书》
  22. 不容《中医词典》
  23. 不食能食《冯氏锦囊秘录》
  24. 不容《针灸大成》
  25. 不食能食《冯氏锦囊秘录》
  26. 不仁不能行方三首《外台秘要》
  27. 不食乳《傅青主男科》
  28. 不仁（伤寒补遗）《古今医统大全》
  29. 不是守旧《思考中医》
  30. 不仁《伤寒明理论》
  31. 不嗜食《中医词典》


不时泪溢_《中医词典》a~b_中医综合_【岐黄之术】

不时泪溢

不时泪溢

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。多因泪点外翻、泪点闭锁或泪道狭窄、阻塞等引起。症见单眼或双眼常有泪液存留，并不时溢出睑缘，流淌面颊。一般泪液清稀，泪下无热感，眼部不红不痛，属冷泪。泪道阻塞者，可酌情搽冲及手术治疗。肝肾阴虚而见冷泪者，宜补益肝肾，可用左归丸或菊睛丸加减。详见冷泪条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不盛不虚以经取之
  • 当前页：不时泪溢
  • 下一页：不识人
<<< 返回本书目录
  1. 不省人事【方剂主治】
  2. 不识人【方剂主治】
  3. 不生气《人体使用手册》
  4. 不食《痘疹心法要诀》
  5. 不生肌肉【方剂主治】
  6. 不食《古今医案按》
  7. 不射精症【疾病大全】
  8. 不食《经验麻科》
  9. 不散【方剂主治】
  10. 不食《临证指南医案》
  11. 不乳食《证治准绳·幼科》
  12. 不食《医宗金鉴》
  13. 不乳《医宗金鉴》
  14. 不食【方剂主治】
  15. 不容穴【胸部腹部穴位】
  16. 不食吃食太早贪食不厌《麻科活人全书》
  17. 不仁-伤寒补遗 《古今医统大全》
  18. 不食能食《冯氏锦囊秘录》
  19. 不仁不能行方《外台秘要》
  20. 不嗜食《普济方·针灸》
  21. 不仁《伤寒明理论》
  22. 不嗜食《针灸资生经》
  23. 不仁《伤寒六书》
  24. 不嗜食【方剂主治】
  25. 不仁《伤寒六书》
  26. 不思乳食【方剂主治】
  27. 不仁《丹溪手镜》
  28. 不思食【方剂主治】
  29. 不热《麻科活人全书》
  30. 不思食案《名师垂教》
  1. 不时泪溢《中医词典》
  2. 不盛不虚以经取之《中医词典》
  3. 不识人《中医词典》
  4. 不胜毒者以薄药《中医词典》
  5. 不食《中医词典》
  6. 不乳食《证治准绳·幼科》
  7. 不食《经验麻科》
  8. 不乳《慈幼新书》
  9. 不食《医宗金鉴》
  10. 不乳《幼科心法要诀》
  11. 不食《临证指南医案》
  12. 不乳《寿世保元》
  13. 不食《古今医案按》
  14. 不乳《证治准绳·幼科》
  15. 不食《痘疹心法要诀》
  16. 不乳《医述》
  17. 不食《伤科汇纂》
  18. 不乳《医宗金鉴》
  19. 不食吃食太早贪食不厌《麻科活人全书》
  20. 不乳《中医名词词典》
  21. 不食能食《冯氏锦囊秘录》
  22. 不容《针灸学》
  23. 不食能食《冯氏锦囊秘录》
  24. 不容《中医词典》
  25. 不食乳《傅青主男科》
  26. 不容《针灸大成》
  27. 不是守旧《思考中医》
  28. 不仁不能行方三首《外台秘要》
  29. 不嗜食《中医词典》
  30. 不仁（伤寒补遗）《古今医统大全》
  31. 不嗜食《普济方·针灸》


不识人_《中医词典》a~b_中医综合_【岐黄之术】

不识人

不识人

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。神志失常的严重证候。或见于中风身忽猝倒，两目紧闭，昏晕，不识人。或伤寒阳明病，热极则日晡潮热。甚则不识人，循衣摸床，独语如见鬼状。或热入血室，发狂不识人。或为温病热盛，邪陷心包，神昏谵语。或为狂痫，不识人，癫病眩乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不时泪溢
  • 当前页：不识人
  • 下一页：不食
<<< 返回本书目录
  1. 不省人事【方剂主治】
  2. 不识人【方剂主治】
  3. 不生气《人体使用手册》
  4. 不食《痘疹心法要诀》
  5. 不生肌肉【方剂主治】
  6. 不食《古今医案按》
  7. 不射精症【疾病大全】
  8. 不食《经验麻科》
  9. 不散【方剂主治】
  10. 不食《临证指南医案》
  11. 不乳食《证治准绳·幼科》
  12. 不食《医宗金鉴》
  13. 不乳《医宗金鉴》
  14. 不食【方剂主治】
  15. 不容穴【胸部腹部穴位】
  16. 不食吃食太早贪食不厌《麻科活人全书》
  17. 不仁-伤寒补遗 《古今医统大全》
  18. 不食能食《冯氏锦囊秘录》
  19. 不仁不能行方《外台秘要》
  20. 不嗜食《普济方·针灸》
  21. 不仁《伤寒明理论》
  22. 不嗜食《针灸资生经》
  23. 不仁《伤寒六书》
  24. 不嗜食【方剂主治】
  25. 不仁《伤寒六书》
  26. 不思乳食【方剂主治】
  27. 不仁《丹溪手镜》
  28. 不思食【方剂主治】
  29. 不热《麻科活人全书》
  30. 不思食案《名师垂教》
  1. 不识人《中医词典》
  2. 不时泪溢《中医词典》
  3. 不食《中医词典》
  4. 不盛不虚以经取之《中医词典》
  5. 不食《经验麻科》
  6. 不胜毒者以薄药《中医词典》
  7. 不食《医宗金鉴》
  8. 不乳食《证治准绳·幼科》
  9. 不食《临证指南医案》
  10. 不乳《慈幼新书》
  11. 不食《古今医案按》
  12. 不乳《幼科心法要诀》
  13. 不食《痘疹心法要诀》
  14. 不乳《寿世保元》
  15. 不食《伤科汇纂》
  16. 不乳《证治准绳·幼科》
  17. 不食吃食太早贪食不厌《麻科活人全书》
  18. 不乳《医述》
  19. 不食能食《冯氏锦囊秘录》
  20. 不乳《医宗金鉴》
  21. 不食能食《冯氏锦囊秘录》
  22. 不乳《中医名词词典》
  23. 不食乳《傅青主男科》
  24. 不容《针灸学》
  25. 不是守旧《思考中医》
  26. 不容《中医词典》
  27. 不嗜食《中医词典》
  28. 不容《针灸大成》
  29. 不嗜食《普济方·针灸》
  30. 不仁不能行方三首《外台秘要》
  31. 不嗜食《针灸资生经》


不食_《中医词典》a~b_中医综合_【岐黄之术】

不食

不食

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。食欲减退，甚则不进饮食。见《素问·五常政大论》：“太阳司天，湿气变物，水饮内稸，中满不食。”参见不能食条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不识人
  • 当前页：不食
  • 下一页：不嗜食
<<< 返回本书目录
  1. 不食《医宗金鉴》
  2. 不食【方剂主治】
  3. 不食《临证指南医案》
  4. 不食吃食太早贪食不厌《麻科活人全书》
  5. 不食《经验麻科》
  6. 不食能食《冯氏锦囊秘录》
  7. 不食《古今医案按》
  8. 不嗜食《普济方·针灸》
  9. 不食《痘疹心法要诀》
  10. 不嗜食《针灸资生经》
  11. 不识人【方剂主治】
  12. 不嗜食【方剂主治】
  13. 不省人事【方剂主治】
  14. 不思乳食【方剂主治】
  15. 不生气《人体使用手册》
  16. 不思食【方剂主治】
  17. 不生肌肉【方剂主治】
  18. 不思食案《名师垂教》
  19. 不射精症【疾病大全】
  20. 不思饮食【中药主治】
  21. 不散【方剂主治】
  22. 不思饮食【方剂主治】
  23. 不乳食《证治准绳·幼科》
  24. 不死草《滇南本草》
  25. 不乳《医宗金鉴》
  26. 不死之药《趣味中医》
  27. 不容穴【胸部腹部穴位】
  28. 不随意运动【疾病大全】
  29. 不仁-伤寒补遗 《古今医统大全》
  30. 不啼《医宗金鉴》
  1. 不食《中医词典》
  2. 不识人《中医词典》
  3. 不食《经验麻科》
  4. 不时泪溢《中医词典》
  5. 不食《医宗金鉴》
  6. 不盛不虚以经取之《中医词典》
  7. 不食《临证指南医案》
  8. 不胜毒者以薄药《中医词典》
  9. 不食《古今医案按》
  10. 不乳食《证治准绳·幼科》
  11. 不食《痘疹心法要诀》
  12. 不乳《慈幼新书》
  13. 不食《伤科汇纂》
  14. 不乳《幼科心法要诀》
  15. 不食吃食太早贪食不厌《麻科活人全书》
  16. 不乳《寿世保元》
  17. 不食能食《冯氏锦囊秘录》
  18. 不乳《证治准绳·幼科》
  19. 不食能食《冯氏锦囊秘录》
  20. 不乳《医述》
  21. 不食乳《傅青主男科》
  22. 不乳《医宗金鉴》
  23. 不是守旧《思考中医》
  24. 不乳《中医名词词典》
  25. 不嗜食《中医词典》
  26. 不容《针灸学》
  27. 不嗜食《普济方·针灸》
  28. 不容《中医词典》
  29. 不嗜食《针灸资生经》
  30. 不容《针灸大成》
  31. 不收口《奇效简便良方》


不嗜食_《中医词典》a~b_中医综合_【岐黄之术】

不嗜食

不嗜食

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。自觉饥饿，但不欲食。多由寒湿阻胃或脾胃运化失常所致。《灵枢·大惑论》：“胃气上逆，则胃脘寒，故不嗜食也。”治用平胃丸、泻脾丸、茱萸丸、升阳益胃汤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不食
  • 当前页：不嗜食
  • 下一页：不死药
<<< 返回本书目录
  1. 不嗜食《针灸资生经》
  2. 不嗜食【方剂主治】
  3. 不嗜食《普济方·针灸》
  4. 不思乳食【方剂主治】
  5. 不食能食《冯氏锦囊秘录》
  6. 不思食【方剂主治】
  7. 不食吃食太早贪食不厌《麻科活人全书》
  8. 不思食案《名师垂教》
  9. 不食【方剂主治】
  10. 不思饮食【中药主治】
  11. 不食《医宗金鉴》
  12. 不思饮食【方剂主治】
  13. 不食《临证指南医案》
  14. 不死草《滇南本草》
  15. 不食《经验麻科》
  16. 不死之药《趣味中医》
  17. 不食《古今医案按》
  18. 不随意运动【疾病大全】
  19. 不食《痘疹心法要诀》
  20. 不啼《医宗金鉴》
  21. 不识人【方剂主治】
  22. 不同成像技术的综合应用《医学影像学》
  23. 不省人事【方剂主治】
  24. 不同年龄病人的心理与心理护理《医学心理学》
  25. 不生气《人体使用手册》
  26. 不同年龄阶段儿童的心理卫生《医学心理学》
  27. 不生肌肉【方剂主治】
  28. 不同情况下病人的心理护理《医学心理学》
  29. 不射精症【疾病大全】
  30. 不同群体和特殊职业群体的心理卫生《医学心理学》
  1. 不嗜食《中医词典》
  2. 不是守旧《思考中医》
  3. 不嗜食《普济方·针灸》
  4. 不食乳《傅青主男科》
  5. 不嗜食《针灸资生经》
  6. 不食能食《冯氏锦囊秘录》
  7. 不收口《奇效简便良方》
  8. 不食能食《冯氏锦囊秘录》
  9. 不思食案《名师垂教》
  10. 不食吃食太早贪食不厌《麻科活人全书》
  11. 不死草《滇南本草》
  12. 不食《伤科汇纂》
  13. 不死药《中医词典》
  14. 不食《痘疹心法要诀》
  15. 不死之药《趣味中医》
  16. 不食《古今医案按》
  17. 不随意运动辨病《常见病自测》
  18. 不食《临证指南医案》
  19. 不啼《医宗金鉴》
  20. 不食《医宗金鉴》
  21. 不啼《医述》
  22. 不食《经验麻科》
  23. 不啼《竹林女科证治》
  24. 不食《中医词典》
  25. 不啼《幼科心法要诀》
  26. 不识人《中医词典》
  27. 不啼《慈幼新书》
  28. 不时泪溢《中医词典》
  29. 不同成像技术的综合应用《医学影像学》
  30. 不盛不虚以经取之《中医词典》
  31. 不同环境污染物引致的临床表现（表1-7）《预防医学》


不死药_《中医词典》a~b_中医综合_【岐黄之术】

不死药

不死药

  • 上一页
  • 目录
  • 相关
  • 下一页

古代传说可使人长生不死的药物。《韩非子》：“有献不死之药于荆王者。”这类传说从养生的角度体现了人类要努力把握自我命运的一种早期尝试，含有一定积极因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不嗜食
  • 当前页：不死药
  • 下一页：不退位
<<< 返回本书目录
  1. 不死草《滇南本草》
  2. 不死之药《趣味中医》
  3. 不思饮食【方剂主治】
  4. 不随意运动【疾病大全】
  5. 不思饮食【中药主治】
  6. 不啼《医宗金鉴》
  7. 不思食案《名师垂教》
  8. 不同成像技术的综合应用《医学影像学》
  9. 不思食【方剂主治】
  10. 不同年龄病人的心理与心理护理《医学心理学》
  11. 不思乳食【方剂主治】
  12. 不同年龄阶段儿童的心理卫生《医学心理学》
  13. 不嗜食【方剂主治】
  14. 不同情况下病人的心理护理《医学心理学》
  15. 不嗜食《针灸资生经》
  16. 不同群体和特殊职业群体的心理卫生《医学心理学》
  17. 不嗜食《普济方·针灸》
  18. 不同生理状况下膳食调配原则《预防医学》
  19. 不食能食《冯氏锦囊秘录》
  20. 不同体形的肥胖，有不同的原因《人体使用手册》
  21. 不食吃食太早贪食不厌《麻科活人全书》
  22. 不痛者【方剂主治】
  23. 不食【方剂主治】
  24. 不透表《麻科活人全书》
  25. 不食《医宗金鉴》
  26. 不完全性房内阻滞【疾病症状】
  27. 不食《临证指南医案》
  28. 不忘散【方剂大全】
  29. 不食《经验麻科》
  30. 不闻香臭《扁鹊神应针灸玉龙经》
  1. 不死药《中医词典》
  2. 不死草《滇南本草》
  3. 不死之药《趣味中医》
  4. 不思食案《名师垂教》
  5. 不随意运动辨病《常见病自测》
  6. 不收口《奇效简便良方》
  7. 不啼《医宗金鉴》
  8. 不嗜食《针灸资生经》
  9. 不啼《医述》
  10. 不嗜食《普济方·针灸》
  11. 不啼《竹林女科证治》
  12. 不嗜食《中医词典》
  13. 不啼《幼科心法要诀》
  14. 不是守旧《思考中医》
  15. 不啼《慈幼新书》
  16. 不食乳《傅青主男科》
  17. 不同成像技术的综合应用《医学影像学》
  18. 不食能食《冯氏锦囊秘录》
  19. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  20. 不食能食《冯氏锦囊秘录》
  21. 不同名称的同一品种《医院药学》
  22. 不食吃食太早贪食不厌《麻科活人全书》
  23. 不同年龄阶段儿童的心理卫生《医学心理学》
  24. 不食《伤科汇纂》
  25. 不同群体和特殊职业群体的心理卫生《医学心理学》
  26. 不食《痘疹心法要诀》
  27. 不同生理状况下膳食调配原则《预防医学》
  28. 不食《古今医案按》
  29. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  30. 不食《临证指南医案》
  31. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


不退位_《中医词典》a~b_中医综合_【岐黄之术】

不退位

不退位

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。谓主司之六气过时而不退，继行其令，引致该气的延长。《素问·本病论》：“所谓不退者，即天数未终，即天数有余，名曰复布政，故名曰再治天也，即天令如故而不退位也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不死药
  • 当前页：不退位
  • 下一页：《不谢方》
<<< 返回本书目录
  1. 不透表《麻科活人全书》
  2. 不完全性房内阻滞【疾病症状】
  3. 不痛者【方剂主治】
  4. 不忘散【方剂大全】
  5. 不同体形的肥胖，有不同的原因《人体使用手册》
  6. 不闻香臭《扁鹊神应针灸玉龙经》
  7. 不同生理状况下膳食调配原则《预防医学》
  8. 不闻香臭【方剂主治】
  9. 不同群体和特殊职业群体的心理卫生《医学心理学》
  10. 不稳定型心绞痛【疾病大全】
  11. 不同情况下病人的心理护理《医学心理学》
  12. 不稳定性心绞痛【疾病症状】
  13. 不同年龄阶段儿童的心理卫生《医学心理学》
  14. 不稳定血红蛋白病【疾病大全】
  15. 不同年龄病人的心理与心理护理《医学心理学》
  16. 不卧《普济方·针灸》
  17. 不同成像技术的综合应用《医学影像学》
  18. 不卧《医法圆通》
  19. 不啼《医宗金鉴》
  20. 不卧《针灸资生经》
  21. 不随意运动【疾病大全】
  22. 不卧多卧《类经》
  23. 不死之药《趣味中医》
  24. 不卧散【方剂大全】
  25. 不死草《滇南本草》
  26. 不喜食《秘传证治要诀及类方》
  27. 不思饮食【方剂主治】
  28. 不下【方剂主治】
  29. 不思饮食【中药主治】
  30. 不下食【方剂主治】
  1. 不退位《中医词典》
  2. 不透表《麻科活人全书》
  3. 不完全恢复健康《病理生理学》
  4. 不痛疮候《诸病源候论》
  5. 不忘进早餐《家庭医学百科·预防保健篇》
  6. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  7. 不为良相愿为良医《友渔斋医话》
  8. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  9. 不闻香臭《扁鹊神应针灸玉龙经》
  10. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  11. 不稳定性规律《中医疾病预测》
  12. 不同生理状况下膳食调配原则《预防医学》
  13. 不卧《医法圆通》
  14. 不同群体和特殊职业群体的心理卫生《医学心理学》
  15. 不卧《普济方·针灸》
  16. 不同年龄阶段儿童的心理卫生《医学心理学》
  17. 不卧《针灸资生经》
  18. 不同名称的同一品种《医院药学》
  19. 不卧多卧《类经》
  20. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  21. 不卧散《冯氏锦囊秘录》
  22. 不同成像技术的综合应用《医学影像学》
  23. 不卧散《儒门事亲》
  24. 不啼《慈幼新书》
  25. 不吸烟《家庭医学百科·预防保健篇》
  26. 不啼《幼科心法要诀》
  27. 不喜食《秘传证治要诀及类方》
  28. 不啼《竹林女科证治》
  29. 不先辨症乱用药引《医门补要》
  30. 不啼《医述》
  31. 不小便《医宗金鉴》


《不谢方》_《中医词典》a~b_中医综合_【岐黄之术】

《不谢方》

《不谢方》

  • 上一页
  • 目录
  • 相关
  • 下一页

方书。又名《世补斋不谢方》。一卷。清·陆懋修撰。本书选录临床应用确切有效的方剂三十余首。作者称这些方剂有使疾病速愈之效。故以《不谢方》为其书名。现有《世补斋医书》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不退位
  • 当前页：《不谢方》
  • 下一页：不锈钢针
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《不谢方》《中医词典》
  2. 《补注洗冤录集证》《中医词典》
  3. 《不谢方》《中医词典》
  4. 《补注洗冤录集证》《中医词典》
  5. 《不知医必要》《中医词典》
  6. 《补注神农本草》《中医词典》
  7. 《不知医必要》《中医词典》
  8. 《补注神农本草》《中医词典》
  9. 《采艾编翼》《中医词典》
  10. 《补注难经》《中医词典》
  11. 《采艾编翼》《中医词典》
  12. 《补注难经》《中医词典》
  13. 《参同契》《中医词典》
  14. 《博物知本》《中医词典》
  15. 《参同契》《中医词典》
  16. 《博物知本》《中医词典》
  17. 《苍生司命》《中医词典》
  18. 《博济方》论《妇人大全良方》
  19. 《苍生司命》《中医词典》
  20. 《博济方》《中医词典》
  21. 《藏府标本药式》《中医词典》
  22. 《博济方》《中医词典》
  23. 《藏府标本药式》《中医词典》
  24. 《博济》治水气，逐气散。《苏沈良方》
  25. 《藏象学说的理论与运用》《中医词典》
  26. 《博济》香姜散《三因极一病证方论》
  27. 《藏象学说的理论与运用》《中医词典》
  28. 《博爱心鉴》《中医词典》
  29. 《曹沧州医案》《中医词典》
  30. 《博爱心鉴》《中医词典》
  31. 《曹沧州医案》《中医词典》


不锈钢针_《中医词典》a~b_中医综合_【岐黄之术】

不锈钢针

不锈钢针

  • 上一页
  • 目录
  • 相关
  • 下一页

针具名。现代一般多采用铬镍合成的不锈钢制成针具。具有硬度强、质地韧、富有弹性和不易锈蚀等优点，为临床所常用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《不谢方》
  • 当前页：不锈钢针
  • 下一页：不月
<<< 返回本书目录
  1. 不泻内消丸【方剂大全】
  2. 不循经络杂品《本草分经》
  3. 不协调性兴奋【疾病症状】
  4. 不靥闷乱哽气腹胀之症《保婴撮要》
  5. 不小便《医宗金鉴》
  6. 不宜服瘦胎方辩《胎产秘书》
  7. 不先辨症乱用药引《医门补要》
  8. 不宜灸禁穴及老少加减法《外台秘要》
  9. 不下饮食【方剂主治】
  10. 不宜偏食植物油《老年食养食疗》
  11. 不下食【方剂主治】
  12. 不语《产鉴》
  13. 不下【方剂主治】
  14. 不语《济阴纲目》
  15. 不喜食《秘传证治要诀及类方》
  16. 不语《女科秘旨》
  17. 不卧散【方剂大全】
  18. 不语《女科证治准绳》
  19. 不卧多卧《类经》
  20. 不语《盘珠集胎产症治》
  21. 不卧《针灸资生经》
  22. 不语《伤寒大白》
  23. 不卧《医法圆通》
  24. 不语《胎产指南》
  25. 不卧《普济方·针灸》
  26. 不语《证治准绳·女科》
  27. 不稳定血红蛋白病【疾病大全】
  28. 不语(狂言谵语)《女科折衷纂要》
  29. 不稳定性心绞痛【疾病症状】
  30. 不语论《小儿卫生总微论方》
  1. 不锈钢针《中医词典》
  2. 不谢方《专治麻痧初编》
  3. 不痒恶疮《外科全生集》
  4. 不小便《幼科心法要诀》
  5. 不靥闷乱哽气腹胀之症《保婴撮要》
  6. 不小便《证治准绳·幼科》
  7. 不依从的结果《默克家庭诊疗手册》
  8. 不小便《医述》
  9. 不宜服瘦胎方辩《胎产秘书》
  10. 不小便《医宗金鉴》
  11. 不宜灸禁穴及老少加减法《外台秘要》
  12. 不先辨症乱用药引《医门补要》
  13. 不宜偏食植物油《老年食养食疗》
  14. 不喜食《秘传证治要诀及类方》
  15. 不语《傅青主女科》
  16. 不吸烟《家庭医学百科·预防保健篇》
  17. 不语《产鉴》
  18. 不卧散《儒门事亲》
  19. 不语《女科秘旨》
  20. 不卧散《冯氏锦囊秘录》
  21. 不语《医述》
  22. 不卧多卧《类经》
  23. 不语《医述》
  24. 不卧《针灸资生经》
  25. 不语《证治准绳·女科》
  26. 不卧《普济方·针灸》
  27. 不语《济阴纲目》
  28. 不卧《医法圆通》
  29. 不语《医学心悟》
  30. 不稳定性规律《中医疾病预测》
  31. 不语《伤寒大白》


不月_《中医词典》a~b_中医综合_【岐黄之术】

不月

不月

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。《素问·阴阳别论》：“二阳之病发心脾，有不得隐曲，女子不月。”指经闭，或月经不按月来潮。参见经闭条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不锈钢针
  • 当前页：不月
  • 下一页：不月水
<<< 返回本书目录
  1. 不欲饮食【方剂主治】
  2. 不孕【中药主治】
  3. 不欲食【方剂主治】
  4. 不孕【方剂主治】
  5. 不欲乳食【方剂主治】
  6. 不孕症《妇产科学》
  7. 不育症《自我调养巧治病》
  8. 不孕症《家庭医学百科-医疗康复篇》
  9. 不育症《默克家庭诊疗手册》
  10. 不孕症《女科宝鉴》
  11. 不育【方剂主治】
  12. 不孕症《中医妇科学》
  13. 不语证治《医宗金鉴》
  14. 不孕症《自我调养巧治病》
  15. 不语证治《妇科心法要诀》
  16. 不孕症【疾病大全】
  17. 不语论《小儿卫生总微论方》
  18. 不孕症【方剂大全】
  19. 不语(狂言谵语)《女科折衷纂要》
  20. 不再散【方剂大全】
  21. 不语《证治准绳·女科》
  22. 不真实感【疾病症状】
  23. 不语《胎产指南》
  24. 不知《易》者不足以言太医论《医旨绪余》
  25. 不语《伤寒大白》
  26. 不知人事【方剂主治】
  27. 不语《盘珠集胎产症治》
  28. 不执方说《医旨绪余》
  29. 不语《女科证治准绳》
  30. 不治五症《保婴撮要》
  1. 不月《中医词典》
  2. 不育症《自我调养巧治病》
  3. 不月水《中医词典》
  4. 不育症《默克家庭诊疗手册》
  5. 不孕《中医名词词典》
  6. 不育《中医名词词典》
  7. 不孕《中医词典》
  8. 不育《古代房中秘方》
  9. 不孕症《古代房中秘方》
  10. 不语证治《妇科心法要诀》
  11. 不孕症《家庭医学百科-医疗康复篇》
  12. 不语证治《医宗金鉴》
  13. 不孕症《自我调养巧治病》
  14. 不语论《小儿卫生总微论方》
  15. 不孕症《中医妇科学》
  16. 不语（狂言谵语）《女科折衷纂要》
  17. 不孕症《妇产科学》
  18. 不语《女科证治准绳》
  19. 不粘膝《中医词典》
  20. 不语《女科证治准绳》
  21. 不知《易》者不足以言太医论《医旨绪余》
  22. 不语《盘珠集胎产症治》
  23. 不执方说《医旨绪余》
  24. 不语《胎产指南》
  25. 不止麒麟散《仙传外科集验方》
  26. 不语《伤寒大白》
  27. 不治五症《保婴撮要》
  28. 不语《医学心悟》
  29. 不治已病治未病《类经》
  30. 不语《济阴纲目》
  31. 不治已病治未病《丹溪心法》


不月水_《中医词典》a~b_中医综合_【岐黄之术】

不月水

不月水

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。出《脉经》。即经闭，详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不月
  • 当前页：不月水
  • 下一页：不孕
<<< 返回本书目录
  1. 不欲饮食【方剂主治】
  2. 不孕【中药主治】
  3. 不欲食【方剂主治】
  4. 不孕【方剂主治】
  5. 不欲乳食【方剂主治】
  6. 不孕症《妇产科学》
  7. 不育症《自我调养巧治病》
  8. 不孕症《家庭医学百科-医疗康复篇》
  9. 不育症《默克家庭诊疗手册》
  10. 不孕症《女科宝鉴》
  11. 不育【方剂主治】
  12. 不孕症《中医妇科学》
  13. 不语证治《医宗金鉴》
  14. 不孕症《自我调养巧治病》
  15. 不语证治《妇科心法要诀》
  16. 不孕症【疾病大全】
  17. 不语论《小儿卫生总微论方》
  18. 不孕症【方剂大全】
  19. 不语(狂言谵语)《女科折衷纂要》
  20. 不再散【方剂大全】
  21. 不语《证治准绳·女科》
  22. 不真实感【疾病症状】
  23. 不语《胎产指南》
  24. 不知《易》者不足以言太医论《医旨绪余》
  25. 不语《伤寒大白》
  26. 不知人事【方剂主治】
  27. 不语《盘珠集胎产症治》
  28. 不执方说《医旨绪余》
  29. 不语《女科证治准绳》
  30. 不治五症《保婴撮要》
  1. 不月水《中医词典》
  2. 不月《中医词典》
  3. 不孕《中医名词词典》
  4. 不育症《自我调养巧治病》
  5. 不孕《中医词典》
  6. 不育症《默克家庭诊疗手册》
  7. 不孕症《古代房中秘方》
  8. 不育《中医名词词典》
  9. 不孕症《家庭医学百科-医疗康复篇》
  10. 不育《古代房中秘方》
  11. 不孕症《自我调养巧治病》
  12. 不语证治《妇科心法要诀》
  13. 不孕症《中医妇科学》
  14. 不语证治《医宗金鉴》
  15. 不孕症《妇产科学》
  16. 不语论《小儿卫生总微论方》
  17. 不粘膝《中医词典》
  18. 不语（狂言谵语）《女科折衷纂要》
  19. 不知《易》者不足以言太医论《医旨绪余》
  20. 不语《女科证治准绳》
  21. 不执方说《医旨绪余》
  22. 不语《女科证治准绳》
  23. 不止麒麟散《仙传外科集验方》
  24. 不语《盘珠集胎产症治》
  25. 不治五症《保婴撮要》
  26. 不语《胎产指南》
  27. 不治已病治未病《类经》
  28. 不语《伤寒大白》
  29. 不治已病治未病《丹溪心法》
  30. 不语《医学心悟》
  31. 不治已病治未病论《古今医统大全》


不孕_《中医词典》a~b_中医综合_【岐黄之术】

不孕

不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。出《素问·骨空论》：“督脉者……此生病，……其女子不孕。”又名无子、全不产、绝产、断绪。凡生育年龄的妇女，配偶生殖功能正常，婚后夫妇同居两年以上，未避孕而未怀孕者；或曾有孕育，而又两年以上未怀孕者，称为不孕。前者为原发性不孕；后者为继发性不孕。在女子方面，有因先天性生理缺陷者，如五不女；有因后天性病理变化者，常见肝郁、血虚、痰湿、肾虚、胞寒、血瘀等引起冲任失调，难以摄精受孕。在男子方面，“更当察其男子之形气虚实何如。有肾虚精弱，不能融育成胎者；有禀赋微弱，气血虚损者；有嗜欲无度，阴精衰惫者。各当求其源而治之”（《妇人大全良方》）。治疗详见肝气郁结不孕、血虚不孕、痰湿不孕、肾虚不孕、胞寒不孕、血瘀不孕等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不月水
  • 当前页：不孕
  • 下一页：不粘膝
<<< 返回本书目录
  1. 不欲饮食【方剂主治】
  2. 不孕【中药主治】
  3. 不欲食【方剂主治】
  4. 不孕【方剂主治】
  5. 不欲乳食【方剂主治】
  6. 不孕症《妇产科学》
  7. 不育症《自我调养巧治病》
  8. 不孕症《家庭医学百科-医疗康复篇》
  9. 不育症《默克家庭诊疗手册》
  10. 不孕症《女科宝鉴》
  11. 不育【方剂主治】
  12. 不孕症《中医妇科学》
  13. 不语证治《医宗金鉴》
  14. 不孕症《自我调养巧治病》
  15. 不语证治《妇科心法要诀》
  16. 不孕症【疾病大全】
  17. 不语论《小儿卫生总微论方》
  18. 不孕症【方剂大全】
  19. 不语(狂言谵语)《女科折衷纂要》
  20. 不再散【方剂大全】
  21. 不语《证治准绳·女科》
  22. 不真实感【疾病症状】
  23. 不语《胎产指南》
  24. 不知《易》者不足以言太医论《医旨绪余》
  25. 不语《伤寒大白》
  26. 不知人事【方剂主治】
  27. 不语《盘珠集胎产症治》
  28. 不执方说《医旨绪余》
  29. 不语《女科证治准绳》
  30. 不治五症《保婴撮要》
  1. 不孕《中医词典》
  2. 不孕《中医名词词典》
  3. 不孕症《古代房中秘方》
  4. 不月水《中医词典》
  5. 不孕症《家庭医学百科-医疗康复篇》
  6. 不月《中医词典》
  7. 不孕症《自我调养巧治病》
  8. 不育症《自我调养巧治病》
  9. 不孕症《中医妇科学》
  10. 不育症《默克家庭诊疗手册》
  11. 不孕症《妇产科学》
  12. 不育《中医名词词典》
  13. 不粘膝《中医词典》
  14. 不育《古代房中秘方》
  15. 不知《易》者不足以言太医论《医旨绪余》
  16. 不语证治《妇科心法要诀》
  17. 不执方说《医旨绪余》
  18. 不语证治《医宗金鉴》
  19. 不止麒麟散《仙传外科集验方》
  20. 不语论《小儿卫生总微论方》
  21. 不治五症《保婴撮要》
  22. 不语（狂言谵语）《女科折衷纂要》
  23. 不治已病治未病《类经》
  24. 不语《女科证治准绳》
  25. 不治已病治未病《丹溪心法》
  26. 不语《女科证治准绳》
  27. 不治已病治未病论《古今医统大全》
  28. 不语《盘珠集胎产症治》
  29. 不治证《古今医统大全》
  30. 不语《胎产指南》
  31. 不治证《证治准绳·幼科》


不粘膝_《中医词典》a~b_中医综合_【岐黄之术】

不粘膝

不粘膝

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。髋关节前脱臼之证候。见《证治准绳·外科》卷六。即因该关节脱臼引致患肢呈屈曲、外展、外旋、延长之畸形，因患肢膝关节外展不能与健侧膝相关，故称之为不粘膝，是鉴别髋关节前后脱位证候的重要依据之一。参见胯骨出条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不孕
  • 当前页：不粘膝
  • 下一页：《不知医必要》
<<< 返回本书目录
  1. 不再散【方剂大全】
  2. 不真实感【疾病症状】
  3. 不孕症【方剂大全】
  4. 不知《易》者不足以言太医论《医旨绪余》
  5. 不孕症【疾病大全】
  6. 不知人事【方剂主治】
  7. 不孕症《自我调养巧治病》
  8. 不执方说《医旨绪余》
  9. 不孕症《中医妇科学》
  10. 不治五症《保婴撮要》
  11. 不孕症《女科宝鉴》
  12. 不治已病治未病《丹溪心法》
  13. 不孕症《家庭医学百科-医疗康复篇》
  14. 不治已病治未病《类经》
  15. 不孕症《妇产科学》
  16. 不治已病治未病论《古今医统大全》
  17. 不孕【方剂主治】
  18. 不治证《小儿药证直诀》
  19. 不孕【中药主治】
  20. 不治症《瘴疟指南》
  21. 不欲饮食【方剂主治】
  22. 不自主运动【疾病症状】
  23. 不欲食【方剂主治】
  24. 不自主运动involuntary movement《神经精神疾病诊断学》
  25. 不欲乳食【方剂主治】
  26. 不醉丹【方剂大全】
  27. 不育症《自我调养巧治病》
  28. 不醉方【方剂大全】
  29. 不育症《默克家庭诊疗手册》
  30. 布《本草纲目》完整版
  1. 不粘膝《中医词典》
  2. 不孕症《妇产科学》
  3. 不知《易》者不足以言太医论《医旨绪余》
  4. 不孕症《中医妇科学》
  5. 不执方说《医旨绪余》
  6. 不孕症《自我调养巧治病》
  7. 不止麒麟散《仙传外科集验方》
  8. 不孕症《家庭医学百科-医疗康复篇》
  9. 不治五症《保婴撮要》
  10. 不孕症《古代房中秘方》
  11. 不治已病治未病《类经》
  12. 不孕《中医词典》
  13. 不治已病治未病《丹溪心法》
  14. 不孕《中医名词词典》
  15. 不治已病治未病论《古今医统大全》
  16. 不月水《中医词典》
  17. 不治证《古今医统大全》
  18. 不月《中医词典》
  19. 不治证《证治准绳·幼科》
  20. 不育症《自我调养巧治病》
  21. 不治证《证治准绳·幼科》
  22. 不育症《默克家庭诊疗手册》
  23. 不治证《小儿药证直诀》
  24. 不育《中医名词词典》
  25. 不治症《瘴疟指南》
  26. 不育《古代房中秘方》
  27. 不治之症《默克家庭诊疗手册》
  28. 不语证治《妇科心法要诀》
  29. 不子《中医词典》
  30. 不语证治《医宗金鉴》
  31. 不自主运动《神经精神疾病诊断学》


《不知医必要》_《中医词典》a~b_中医综合_【岐黄之术】

《不知医必要》

《不知医必要》

  • 上一页
  • 目录
  • 相关
  • 下一页

综合性医书。四卷。清·梁廉夫撰。刊于1880年。作者鉴于不少医生抄用医方歌诀治病，往往不能切中病情，造成误治。故参酌前人方书，撮要论述临床诸病辨证及其治疗方剂，以供不知医或初学医者参考运用。卷首简述诊法；卷一-三分述内科杂病、儿科；卷四妇科、外科。每科又分病记述，有论有方，内容简要。现有《珍本医书集成》本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不粘膝
  • 当前页：《不知医必要》
  • 下一页：不子
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《不知医必要》《中医词典》
  2. 《不谢方》《中医词典》
  3. 《不知医必要》《中医词典》
  4. 《不谢方》《中医词典》
  5. 《采艾编翼》《中医词典》
  6. 《补注洗冤录集证》《中医词典》
  7. 《采艾编翼》《中医词典》
  8. 《补注洗冤录集证》《中医词典》
  9. 《参同契》《中医词典》
  10. 《补注神农本草》《中医词典》
  11. 《参同契》《中医词典》
  12. 《补注神农本草》《中医词典》
  13. 《苍生司命》《中医词典》
  14. 《补注难经》《中医词典》
  15. 《苍生司命》《中医词典》
  16. 《补注难经》《中医词典》
  17. 《藏府标本药式》《中医词典》
  18. 《博物知本》《中医词典》
  19. 《藏府标本药式》《中医词典》
  20. 《博物知本》《中医词典》
  21. 《藏象学说的理论与运用》《中医词典》
  22. 《博济方》论《妇人大全良方》
  23. 《藏象学说的理论与运用》《中医词典》
  24. 《博济方》《中医词典》
  25. 《曹沧州医案》《中医词典》
  26. 《博济方》《中医词典》
  27. 《曹沧州医案》《中医词典》
  28. 《博济》治水气，逐气散。《苏沈良方》
  29. 《草木图会》《中医词典》
  30. 《博济》香姜散《三因极一病证方论》
  31. 《草木图会》《中医词典》


不子_《中医词典》a~b_中医综合_【岐黄之术】

不子

不子

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。即不孕。出《医宗金鉴·妇科心法要诀》。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《不知医必要》
  • 当前页：不子
  • 下一页：布巾兜提法
<<< 返回本书目录
  1. 不治症《瘴疟指南》
  2. 不自主运动【疾病症状】
  3. 不治证《小儿药证直诀》
  4. 不自主运动involuntary movement《神经精神疾病诊断学》
  5. 不治已病治未病论《古今医统大全》
  6. 不醉丹【方剂大全】
  7. 不治已病治未病《类经》
  8. 不醉方【方剂大全】
  9. 不治已病治未病《丹溪心法》
  10. 布《本草纲目》完整版
  11. 不治五症《保婴撮要》
  12. 布袋丸【方剂大全】
  13. 不执方说《医旨绪余》
  14. 布膏药【方剂大全】
  15. 不知人事【方剂主治】
  16. 布狗尾【中药大全】
  17. 不知《易》者不足以言太医论《医旨绪余》
  18. 布海丸【方剂大全】
  19. 不真实感【疾病症状】
  20. 布荆【中药大全】
  21. 不再散【方剂大全】
  22. 布精起痿汤【方剂大全】
  23. 不孕症【方剂大全】
  24. 布卡综合症【疾病大全】
  25. 不孕症【疾病大全】
  26. 布朗耳蕨【中药大全】
  27. 不孕症《自我调养巧治病》
  28. 布鲁菌病【疾病大全】
  29. 不孕症《中医妇科学》
  30. 布鲁氏菌病《传染病》
  1. 不子《中医词典》
  2. 不治之症《默克家庭诊疗手册》
  3. 不自主运动《神经精神疾病诊断学》
  4. 不治症《瘴疟指南》
  5. 不足补之《痰火点雪》
  6. 不治证《小儿药证直诀》
  7. 布谷脚、脑、骨《证类本草》
  8. 不治证《证治准绳·幼科》
  9. 布谷鸟《医学入门》
  10. 不治证《证治准绳·幼科》
  11. 布巾兜提法《中医词典》
  12. 不治证《古今医统大全》
  13. 布里草《证类本草》
  14. 不治已病治未病论《古今医统大全》
  15. 布鲁氏菌病《传染病》
  16. 不治已病治未病《丹溪心法》
  17. 布洛芬《药理学》
  18. 不治已病治未病《类经》
  19. 布气《中医词典》
  20. 不治五症《保婴撮要》
  21. 布氏杆菌《医学微生物学》
  22. 不止麒麟散《仙传外科集验方》
  23. 布氏杆菌病《默克家庭诊疗手册》
  24. 不执方说《医旨绪余》
  25. 布氏杆菌凝集试验《常用化验值及意义》
  26. 不知《易》者不足以言太医论《医旨绪余》
  27. 布氏姜片虫《人体寄生虫学》
  28. 不粘膝《中医词典》
  29. 布氏菌素使用说明书《中国生物制品规程》
  30. 不孕症《妇产科学》
  31. 布氏菌素制造及检定规程《中国生物制品规程》


布巾兜提法_《中医词典》a~b_中医综合_【岐黄之术】

布巾兜提法

布巾兜提法

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗技术名。整复颈椎脱位之上骱手法。见《伤科汇纂》卷一。此法适用于颈椎之半脱位整复。其法：令患者正坐于桌旁之低凳上，头约与桌面平，术者坐于桌面上，以双脚踏于患者之双肩上，并用布巾以兜住患者下颌及枕骨后部位作结，交于左右两耳部，然后系于术者之颈部，术者用双手向上提拉，用双脚向下踏，作拔伸牵引，借以徐徐用力使半脱位之颈椎复归原位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不子
  • 当前页：布巾兜提法
  • 下一页：布气
<<< 返回本书目录
  1. 布海丸【方剂大全】
  2. 布荆【中药大全】
  3. 布狗尾【中药大全】
  4. 布精起痿汤【方剂大全】
  5. 布膏药【方剂大全】
  6. 布卡综合症【疾病大全】
  7. 布袋丸【方剂大全】
  8. 布朗耳蕨【中药大全】
  9. 布《本草纲目》完整版
  10. 布鲁菌病【疾病大全】
  11. 不醉方【方剂大全】
  12. 布鲁氏菌病《传染病》
  13. 不醉丹【方剂大全】
  14. 布氏杆菌《医学微生物学》
  15. 不自主运动involuntary movement《神经精神疾病诊断学》
  16. 布氏杆菌病【疾病大全】
  17. 不自主运动【疾病症状】
  18. 布氏杆菌红斑【疾病大全】
  19. 不治症《瘴疟指南》
  20. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  21. 不治证《小儿药证直诀》
  22. 布氏杆菌性关节炎【疾病大全】
  23. 不治已病治未病论《古今医统大全》
  24. 布氏姜片虫《人体寄生虫学》
  25. 不治已病治未病《类经》
  26. 布氏菌病【疾病大全】
  27. 不治已病治未病《丹溪心法》
  28. 布氏菌肺炎【疾病大全】
  29. 不治五症《保婴撮要》
  30. 布氏菌素使用说明书《中国生物制品规程》
  1. 布巾兜提法《中医词典》
  2. 布谷鸟《医学入门》
  3. 布里草《证类本草》
  4. 布谷脚、脑、骨《证类本草》
  5. 布鲁氏菌病《传染病》
  6. 不足补之《痰火点雪》
  7. 布洛芬《药理学》
  8. 不自主运动《神经精神疾病诊断学》
  9. 布气《中医词典》
  10. 不子《中医词典》
  11. 布氏杆菌《医学微生物学》
  12. 不治之症《默克家庭诊疗手册》
  13. 布氏杆菌病《默克家庭诊疗手册》
  14. 不治症《瘴疟指南》
  15. 布氏杆菌凝集试验《常用化验值及意义》
  16. 不治证《小儿药证直诀》
  17. 布氏姜片虫《人体寄生虫学》
  18. 不治证《证治准绳·幼科》
  19. 布氏菌素使用说明书《中国生物制品规程》
  20. 不治证《证治准绳·幼科》
  21. 布氏菌素制造及检定规程《中国生物制品规程》
  22. 不治证《古今医统大全》
  23. 布针《中医词典》
  24. 不治已病治未病论《古今医统大全》
  25. 布针《证类本草》
  26. 不治已病治未病《丹溪心法》
  27. 布指《中医名词词典》
  28. 不治已病治未病《类经》
  29. 布指《中医词典》
  30. 不治五症《保婴撮要》
  31. 步《中医词典》


布气_《中医词典》a~b_中医综合_【岐黄之术】

布气

布气

  • 上一页
  • 目录
  • 相关
  • 下一页

气功术语。即现代所说的向他人发放外气以治病。系道教气功疗病法之一。据《抱朴子内篇》载，发外气治病，早在汉魏时代就流传于民间方士、道士中。隋唐以来气功服气类道书中，把发气、采气为他人治病称为“布气法”，把远距离发气治病称为“遥禁法”。这类功法的具体施行，在《太清王老口传服气法》、《幻真先生服内元气诀》、《胎息秘要歌诀》、《摄养枕中方》、《服气十事》、《神仙传》等书中都有较详细的记载。内丹家一般不讲布气治病。宋以后道书中即很少见到言此类功法者，只有一些游行于民间的道士尚有行此道者，散见于文人笔记中。如《东坡志林》卷二：“学道养气者，至足之余，能以与气。都下道士李若之能之，谓之布气。吾中子迨，少羸多疾，若之相对座，为布气，迨闻腹中如初日所照温温也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布巾兜提法
  • 当前页：布气
  • 下一页：布针
<<< 返回本书目录
  1. 布鲁氏菌病《传染病》
  2. 布氏杆菌《医学微生物学》
  3. 布鲁菌病【疾病大全】
  4. 布氏杆菌病【疾病大全】
  5. 布朗耳蕨【中药大全】
  6. 布氏杆菌红斑【疾病大全】
  7. 布卡综合症【疾病大全】
  8. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  9. 布精起痿汤【方剂大全】
  10. 布氏杆菌性关节炎【疾病大全】
  11. 布荆【中药大全】
  12. 布氏姜片虫《人体寄生虫学》
  13. 布海丸【方剂大全】
  14. 布氏菌病【疾病大全】
  15. 布狗尾【中药大全】
  16. 布氏菌肺炎【疾病大全】
  17. 布膏药【方剂大全】
  18. 布氏菌素使用说明书《中国生物制品规程》
  19. 布袋丸【方剂大全】
  20. 布氏菌素制造及检定规程《中国生物制品规程》
  21. 布《本草纲目》完整版
  22. 布渣叶【中药大全】
  23. 不醉方【方剂大全】
  24. 布针《本草纲目》完整版
  25. 不醉丹【方剂大全】
  26. 步廊穴【胸部腹部穴位】
  27. 不自主运动involuntary movement《神经精神疾病诊断学》
  28. 步利丸【方剂大全】
  29. 不自主运动【疾病症状】
  30. 步莲散【方剂大全】
  1. 布气《中医词典》
  2. 布洛芬《药理学》
  3. 布氏杆菌《医学微生物学》
  4. 布鲁氏菌病《传染病》
  5. 布氏杆菌病《默克家庭诊疗手册》
  6. 布里草《证类本草》
  7. 布氏杆菌凝集试验《常用化验值及意义》
  8. 布巾兜提法《中医词典》
  9. 布氏姜片虫《人体寄生虫学》
  10. 布谷鸟《医学入门》
  11. 布氏菌素使用说明书《中国生物制品规程》
  12. 布谷脚、脑、骨《证类本草》
  13. 布氏菌素制造及检定规程《中国生物制品规程》
  14. 不足补之《痰火点雪》
  15. 布针《中医词典》
  16. 不自主运动《神经精神疾病诊断学》
  17. 布针《证类本草》
  18. 不子《中医词典》
  19. 布指《中医名词词典》
  20. 不治之症《默克家庭诊疗手册》
  21. 布指《中医词典》
  22. 不治症《瘴疟指南》
  23. 步《中医词典》
  24. 不治证《小儿药证直诀》
  25. 步法三种《类经图翼》
  26. 不治证《证治准绳·幼科》
  27. 步郎《中医词典》
  28. 不治证《证治准绳·幼科》
  29. 步廊《针灸大成》
  30. 不治证《古今医统大全》
  31. 步廊《中医词典》


布针_《中医词典》a~b_中医综合_【岐黄之术】

布针

布针

  • 上一页
  • 目录
  • 相关
  • 下一页

针具之一。出《针灸甲乙经》。即巾针。《类证本草》谓“布针，用缝布大针也。”参见巾针条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布气
  • 当前页：布针
  • 下一页：布指
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 布针《中医词典》
  2. 布氏菌素制造及检定规程《中国生物制品规程》
  3. 布针《证类本草》
  4. 布氏菌素使用说明书《中国生物制品规程》
  5. 布指《中医名词词典》
  6. 布氏姜片虫《人体寄生虫学》
  7. 布指《中医词典》
  8. 布氏杆菌凝集试验《常用化验值及意义》
  9. 步《中医词典》
  10. 布氏杆菌病《默克家庭诊疗手册》
  11. 步法三种《类经图翼》
  12. 布氏杆菌《医学微生物学》
  13. 步郎《中医词典》
  14. 布气《中医词典》
  15. 步廊《针灸大成》
  16. 布洛芬《药理学》
  17. 步廊《中医词典》
  18. 布鲁氏菌病《传染病》
  19. 步廊《针灸学》
  20. 布里草《证类本草》
  21. 步态辨病《常见病自测》
  22. 布巾兜提法《中医词典》
  23. 步态分析系统《康复医学》
  24. 布谷鸟《医学入门》
  25. 步态检查《康复医学》
  26. 布谷脚、脑、骨《证类本草》
  27. 步引《中医词典》
  28. 不足补之《痰火点雪》
  29. 怖《推求师意》
  30. 不自主运动《神经精神疾病诊断学》
  31. 钚铫《中医词典》


布指_《中医词典》a~b_中医综合_【岐黄之术】

布指

布指

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学术语。指切脉的指法。切脉者手指布置的方法。一般不论用左手或右手，均先以中指端按定病人寸口脉的关部（以掌后高骨处为准），继以食指端按于寸部，无名指端按于尺部。并根据患者的体长，相应调整三指的距离，高大者，指距稍宽，矮小者，指距稍密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布针
  • 当前页：布指
  • 下一页：步
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 布指《中医词典》
  2. 布指《中医名词词典》
  3. 步《中医词典》
  4. 布针《证类本草》
  5. 步法三种《类经图翼》
  6. 布针《中医词典》
  7. 步郎《中医词典》
  8. 布氏菌素制造及检定规程《中国生物制品规程》
  9. 步廊《针灸大成》
  10. 布氏菌素使用说明书《中国生物制品规程》
  11. 步廊《中医词典》
  12. 布氏姜片虫《人体寄生虫学》
  13. 步廊《针灸学》
  14. 布氏杆菌凝集试验《常用化验值及意义》
  15. 步态辨病《常见病自测》
  16. 布氏杆菌病《默克家庭诊疗手册》
  17. 步态分析系统《康复医学》
  18. 布氏杆菌《医学微生物学》
  19. 步态检查《康复医学》
  20. 布气《中医词典》
  21. 步引《中医词典》
  22. 布洛芬《药理学》
  23. 怖《推求师意》
  24. 布鲁氏菌病《传染病》
  25. 钚铫《中医词典》
  26. 布里草《证类本草》
  27. 部《中医词典》
  28. 布巾兜提法《中医词典》
  29. 部（自肩至肘曰）《外科大成》
  30. 布谷鸟《医学入门》
  31. 部骨陷《中医词典》


步_《中医词典》a~b_中医综合_【岐黄之术】

步

步

  • 上一页
  • 目录
  • 相关
  • 下一页

①行走。《素问·五脏生成》：“足受血而能步。”《灵枢·天年》：“三十岁，五脏定，肌肉坚固，血脉盛满，故好步。”

②散步，缓行。《灵枢·经脉》：“灸则强食生肉，缓带披发，大杖重履而步。”

③指跨出一步的距离。《灵枢·五色》：“其间欲方大，去之十步，皆见于外。”

④运气学说以六十日又八十七刻半为一步，一年分六步（即客气、间气）。平均每步各主四个节气。《素问·六微旨大论》：“所谓步者，六十度而有奇。”《素问·至真要大论》：“间气者，纪步也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布指
  • 当前页：步
  • 下一页：步郎
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 步《中医词典》
  2. 布指《中医词典》
  3. 步法三种《类经图翼》
  4. 布指《中医名词词典》
  5. 步郎《中医词典》
  6. 布针《证类本草》
  7. 步廊《针灸大成》
  8. 布针《中医词典》
  9. 步廊《中医词典》
  10. 布氏菌素制造及检定规程《中国生物制品规程》
  11. 步廊《针灸学》
  12. 布氏菌素使用说明书《中国生物制品规程》
  13. 步态辨病《常见病自测》
  14. 布氏姜片虫《人体寄生虫学》
  15. 步态分析系统《康复医学》
  16. 布氏杆菌凝集试验《常用化验值及意义》
  17. 步态检查《康复医学》
  18. 布氏杆菌病《默克家庭诊疗手册》
  19. 步引《中医词典》
  20. 布氏杆菌《医学微生物学》
  21. 怖《推求师意》
  22. 布气《中医词典》
  23. 钚铫《中医词典》
  24. 布洛芬《药理学》
  25. 部《中医词典》
  26. 布鲁氏菌病《传染病》
  27. 部（自肩至肘曰）《外科大成》
  28. 布里草《证类本草》
  29. 部骨陷《中医词典》
  30. 布巾兜提法《中医词典》
  31. 部色主病提纲《望诊遵经》


步郎_《中医词典》a~b_中医综合_【岐黄之术】

步郎

步郎

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。见《千金要方》。即步廊。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：步
  • 当前页：步郎
  • 下一页：步廊
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 步郎《中医词典》
  2. 步法三种《类经图翼》
  3. 步廊《针灸大成》
  4. 步《中医词典》
  5. 步廊《中医词典》
  6. 布指《中医词典》
  7. 步廊《针灸学》
  8. 布指《中医名词词典》
  9. 步态辨病《常见病自测》
  10. 布针《证类本草》
  11. 步态分析系统《康复医学》
  12. 布针《中医词典》
  13. 步态检查《康复医学》
  14. 布氏菌素制造及检定规程《中国生物制品规程》
  15. 步引《中医词典》
  16. 布氏菌素使用说明书《中国生物制品规程》
  17. 怖《推求师意》
  18. 布氏姜片虫《人体寄生虫学》
  19. 钚铫《中医词典》
  20. 布氏杆菌凝集试验《常用化验值及意义》
  21. 部《中医词典》
  22. 布氏杆菌病《默克家庭诊疗手册》
  23. 部（自肩至肘曰）《外科大成》
  24. 布氏杆菌《医学微生物学》
  25. 部骨陷《中医词典》
  26. 布气《中医词典》
  27. 部色主病提纲《望诊遵经》
  28. 布洛芬《药理学》
  29. 部位《冯氏锦囊秘录》
  30. 布鲁氏菌病《传染病》
  31. 部位《医述》


步廊_《中医词典》a~b_中医综合_【岐黄之术】

步廊

步廊

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。见《针灸甲乙经》。《千金要方》作步郎。属足少阴肾经。在胸部，当第5肋间隙，前正中线旁开2寸。布有第五肋间神经及第五肋间神经前皮支和第五肋间动、静脉。主治咳嗽，气喘，胸痛等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：步郎
  • 当前页：步廊
  • 下一页：步引
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 步廊《中医词典》
  2. 步廊《针灸大成》
  3. 步廊《针灸学》
  4. 步郎《中医词典》
  5. 步态辨病《常见病自测》
  6. 步法三种《类经图翼》
  7. 步态分析系统《康复医学》
  8. 步《中医词典》
  9. 步态检查《康复医学》
  10. 布指《中医词典》
  11. 步引《中医词典》
  12. 布指《中医名词词典》
  13. 怖《推求师意》
  14. 布针《证类本草》
  15. 钚铫《中医词典》
  16. 布针《中医词典》
  17. 部《中医词典》
  18. 布氏菌素制造及检定规程《中国生物制品规程》
  19. 部（自肩至肘曰）《外科大成》
  20. 布氏菌素使用说明书《中国生物制品规程》
  21. 部骨陷《中医词典》
  22. 布氏姜片虫《人体寄生虫学》
  23. 部色主病提纲《望诊遵经》
  24. 布氏杆菌凝集试验《常用化验值及意义》
  25. 部位《冯氏锦囊秘录》
  26. 布氏杆菌病《默克家庭诊疗手册》
  27. 部位《医述》
  28. 布氏杆菌《医学微生物学》
  29. 部位《类经》
  30. 布气《中医词典》
  31. 部位《证治准绳·幼科》


步引_《中医词典》a~b_中医综合_【岐黄之术】

步引

步引

  • 上一页
  • 目录
  • 相关
  • 下一页

导引术语。指以立式与走式姿势为主的一类导引方法。《汉书·艺文志》中载有《黄帝杂子步引》十二卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：步廊
  • 当前页：步引
  • 下一页：钚铫
<<< 返回本书目录
  1. 步态异常【疾病大全】
  2. 怖《推求师意》
  3. 步态异常【疾病症状】
  4. 部（自肩至肘曰）《外科大成》
  5. 步态不稳【疾病症状】
  6. 部分性发作【疾病大全】
  7. 步履艰辛【方剂主治】
  8. 部色主病提纲《望诊遵经》
  9. 步履艰难【方剂主治】
  10. 部位《冯氏锦囊秘录》
  11. 步莲散【方剂大全】
  12. 部位《类经》
  13. 步利丸【方剂大全】
  14. 部位《脉理求真》
  15. 步廊穴【胸部腹部穴位】
  16. 部位《医学真传》
  17. 布针《本草纲目》完整版
  18. 部位《张氏医通》
  19. 布渣叶【中药大全】
  20. 部位《证治准绳·幼科》
  21. 布氏菌素制造及检定规程《中国生物制品规程》
  22. 部位不定的疼痛【疾病症状】
  23. 布氏菌素使用说明书《中国生物制品规程》
  24. 部位歌《万氏秘传片玉心书》
  25. 布氏菌肺炎【疾病大全】
  26. 部位吉凶《景岳全书》
  27. 布氏菌病【疾病大全】
  28. 部位论名《外科全生集》
  29. 布氏姜片虫《人体寄生虫学》
  30. 部位养生《中医养生学》
  1. 步引《中医词典》
  2. 步态检查《康复医学》
  3. 怖《推求师意》
  4. 步态分析系统《康复医学》
  5. 钚铫《中医词典》
  6. 步态辨病《常见病自测》
  7. 部《中医词典》
  8. 步廊《针灸学》
  9. 部（自肩至肘曰）《外科大成》
  10. 步廊《中医词典》
  11. 部骨陷《中医词典》
  12. 步廊《针灸大成》
  13. 部色主病提纲《望诊遵经》
  14. 步郎《中医词典》
  15. 部位《冯氏锦囊秘录》
  16. 步法三种《类经图翼》
  17. 部位《医述》
  18. 步《中医词典》
  19. 部位《类经》
  20. 布指《中医词典》
  21. 部位《证治准绳·幼科》
  22. 布指《中医名词词典》
  23. 部位《张氏医通》
  24. 布针《证类本草》
  25. 部位《脉理求真》
  26. 布针《中医词典》
  27. 部位《医学真传》
  28. 布氏菌素制造及检定规程《中国生物制品规程》
  29. 部位《伤寒指掌》
  30. 布氏菌素使用说明书《中国生物制品规程》
  31. 部位歌《万氏秘传片玉心书》


钚铫_《中医词典》a~b_中医综合_【岐黄之术】

钚铫

钚铫

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴别名。即环跳。见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：步引
  • 当前页：钚铫
  • 下一页：部
<<< 返回本书目录
  1. 怖《推求师意》
  2. 部（自肩至肘曰）《外科大成》
  3. 步态异常【疾病大全】
  4. 部分性发作【疾病大全】
  5. 步态异常【疾病症状】
  6. 部色主病提纲《望诊遵经》
  7. 步态不稳【疾病症状】
  8. 部位《冯氏锦囊秘录》
  9. 步履艰辛【方剂主治】
  10. 部位《类经》
  11. 步履艰难【方剂主治】
  12. 部位《脉理求真》
  13. 步莲散【方剂大全】
  14. 部位《医学真传》
  15. 步利丸【方剂大全】
  16. 部位《张氏医通》
  17. 步廊穴【胸部腹部穴位】
  18. 部位《证治准绳·幼科》
  19. 布针《本草纲目》完整版
  20. 部位不定的疼痛【疾病症状】
  21. 布渣叶【中药大全】
  22. 部位歌《万氏秘传片玉心书》
  23. 布氏菌素制造及检定规程《中国生物制品规程》
  24. 部位吉凶《景岳全书》
  25. 布氏菌素使用说明书《中国生物制品规程》
  26. 部位论名《外科全生集》
  27. 布氏菌肺炎【疾病大全】
  28. 部位养生《中医养生学》
  29. 布氏菌病【疾病大全】
  30. 擦疥散【方剂大全】
  1. 钚铫《中医词典》
  2. 怖《推求师意》
  3. 部《中医词典》
  4. 步引《中医词典》
  5. 部（自肩至肘曰）《外科大成》
  6. 步态检查《康复医学》
  7. 部骨陷《中医词典》
  8. 步态分析系统《康复医学》
  9. 部色主病提纲《望诊遵经》
  10. 步态辨病《常见病自测》
  11. 部位《冯氏锦囊秘录》
  12. 步廊《针灸学》
  13. 部位《医述》
  14. 步廊《中医词典》
  15. 部位《类经》
  16. 步廊《针灸大成》
  17. 部位《证治准绳·幼科》
  18. 步郎《中医词典》
  19. 部位《张氏医通》
  20. 步法三种《类经图翼》
  21. 部位《脉理求真》
  22. 步《中医词典》
  23. 部位《医学真传》
  24. 布指《中医词典》
  25. 部位《伤寒指掌》
  26. 布指《中医名词词典》
  27. 部位歌《万氏秘传片玉心书》
  28. 布针《证类本草》
  29. 部位吉凶《景岳全书》
  30. 布针《中医词典》
  31. 部位论名《外科全生集》


部_《中医词典》a~b_中医综合_【岐黄之术】

部

部

  • 上一页
  • 目录
  • 相关
  • 下一页

①指脉诊的部位。《素问·三部九候论》：“何谓三部？岐伯曰：有下部，有中部，有上部，部各有三候。”

②指色部。脏腑之气呈现于面的区域分部。如左颊属肝，颏属心，鼻属脾，右颊属肺，颐属肾等。《素问·举痛论》：“五脏 六腑固尽有部，视其五色，黄赤为热，白为寒，青黑为痛，此所谓视而可见者也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钚铫
  • 当前页：部
  • 下一页：部骨陷
<<< 返回本书目录
  1. 怖《推求师意》
  2. 部（自肩至肘曰）《外科大成》
  3. 步态异常【疾病大全】
  4. 部分性发作【疾病大全】
  5. 步态异常【疾病症状】
  6. 部色主病提纲《望诊遵经》
  7. 步态不稳【疾病症状】
  8. 部位《冯氏锦囊秘录》
  9. 步履艰辛【方剂主治】
  10. 部位《类经》
  11. 步履艰难【方剂主治】
  12. 部位《脉理求真》
  13. 步莲散【方剂大全】
  14. 部位《医学真传》
  15. 步利丸【方剂大全】
  16. 部位《张氏医通》
  17. 步廊穴【胸部腹部穴位】
  18. 部位《证治准绳·幼科》
  19. 布针《本草纲目》完整版
  20. 部位不定的疼痛【疾病症状】
  21. 布渣叶【中药大全】
  22. 部位歌《万氏秘传片玉心书》
  23. 布氏菌素制造及检定规程《中国生物制品规程》
  24. 部位吉凶《景岳全书》
  25. 布氏菌素使用说明书《中国生物制品规程》
  26. 部位论名《外科全生集》
  27. 布氏菌肺炎【疾病大全】
  28. 部位养生《中医养生学》
  29. 布氏菌病【疾病大全】
  30. 擦疥散【方剂大全】
  1. 部《中医词典》
  2. 钚铫《中医词典》
  3. 部（自肩至肘曰）《外科大成》
  4. 怖《推求师意》
  5. 部骨陷《中医词典》
  6. 步引《中医词典》
  7. 部色主病提纲《望诊遵经》
  8. 步态检查《康复医学》
  9. 部位《冯氏锦囊秘录》
  10. 步态分析系统《康复医学》
  11. 部位《医述》
  12. 步态辨病《常见病自测》
  13. 部位《类经》
  14. 步廊《针灸学》
  15. 部位《证治准绳·幼科》
  16. 步廊《中医词典》
  17. 部位《张氏医通》
  18. 步廊《针灸大成》
  19. 部位《脉理求真》
  20. 步郎《中医词典》
  21. 部位《医学真传》
  22. 步法三种《类经图翼》
  23. 部位《伤寒指掌》
  24. 步《中医词典》
  25. 部位歌《万氏秘传片玉心书》
  26. 布指《中医词典》
  27. 部位吉凶《景岳全书》
  28. 布指《中医名词词典》
  29. 部位论名《外科全生集》
  30. 布针《证类本草》
  31. 部位养生《中医养生学》


部骨陷_《中医词典》a~b_中医综合_【岐黄之术】

部骨陷

部骨陷

  • 上一页
  • 目录
  • 相关
  • 下一页

病状名。指五脏所分属面部的各个部位出现的病色深陷入骨的征象。《灵枢·五色》：“五色之见也，各出其色部，部骨陷者，必不免于病矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部
  • 当前页：部骨陷
  • 下一页：部主
<<< 返回本书目录
  1. 部分性发作【疾病大全】
  2. 部色主病提纲《望诊遵经》
  3. 部（自肩至肘曰）《外科大成》
  4. 部位《冯氏锦囊秘录》
  5. 怖《推求师意》
  6. 部位《类经》
  7. 步态异常【疾病大全】
  8. 部位《脉理求真》
  9. 步态异常【疾病症状】
  10. 部位《医学真传》
  11. 步态不稳【疾病症状】
  12. 部位《张氏医通》
  13. 步履艰辛【方剂主治】
  14. 部位《证治准绳·幼科》
  15. 步履艰难【方剂主治】
  16. 部位不定的疼痛【疾病症状】
  17. 步莲散【方剂大全】
  18. 部位歌《万氏秘传片玉心书》
  19. 步利丸【方剂大全】
  20. 部位吉凶《景岳全书》
  21. 步廊穴【胸部腹部穴位】
  22. 部位论名《外科全生集》
  23. 布针《本草纲目》完整版
  24. 部位养生《中医养生学》
  25. 布渣叶【中药大全】
  26. 擦疥散【方剂大全】
  27. 布氏菌素制造及检定规程《中国生物制品规程》
  28. 擦烂红斑《家庭医学百科-医疗康复篇》
  29. 布氏菌素使用说明书《中国生物制品规程》
  30. 擦面神丹【方剂大全】
  1. 部骨陷《中医词典》
  2. 部（自肩至肘曰）《外科大成》
  3. 部色主病提纲《望诊遵经》
  4. 部《中医词典》
  5. 部位《冯氏锦囊秘录》
  6. 钚铫《中医词典》
  7. 部位《医述》
  8. 怖《推求师意》
  9. 部位《类经》
  10. 步引《中医词典》
  11. 部位《证治准绳·幼科》
  12. 步态检查《康复医学》
  13. 部位《张氏医通》
  14. 步态分析系统《康复医学》
  15. 部位《脉理求真》
  16. 步态辨病《常见病自测》
  17. 部位《医学真传》
  18. 步廊《针灸学》
  19. 部位《伤寒指掌》
  20. 步廊《中医词典》
  21. 部位歌《万氏秘传片玉心书》
  22. 步廊《针灸大成》
  23. 部位吉凶《景岳全书》
  24. 步郎《中医词典》
  25. 部位论名《外科全生集》
  26. 步法三种《类经图翼》
  27. 部位养生《中医养生学》
  28. 步《中医词典》
  29. 部主《中医词典》
  30. 布指《中医词典》
  31. 擦《中医词典》


部主_《中医词典》a~b_中医综合_【岐黄之术】

部主

部主

  • 上一页
  • 目录
  • 相关
  • 下一页

①六气运行的主气与客气之间的主宰与从属关系。《素问·六元正纪大论》：“愿夫子推而次之，从其类序，分其部主，别其宗司，明其气数。”

②指所属部位。《灵枢·决气》：“六气者，各有部主也，其贵贱善恶，可为常主，然五谷与胃为大海也”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部骨陷
  • 当前页：部主
  • 下一页：白虎候
<<< 返回本书目录
  1. 部位养生《中医养生学》
  2. 擦疥散【方剂大全】
  3. 部位论名《外科全生集》
  4. 擦烂红斑《家庭医学百科-医疗康复篇》
  5. 部位吉凶《景岳全书》
  6. 擦面神丹【方剂大全】
  7. 部位歌《万氏秘传片玉心书》
  8. 擦舌吐痰方【方剂大全】
  9. 部位不定的疼痛【疾病症状】
  10. 擦肾治频诩法《养生秘旨》
  11. 部位《证治准绳·幼科》
  12. 擦牙定痛散【方剂大全】
  13. 部位《张氏医通》
  14. 擦牙固齿散【方剂大全】
  15. 部位《医学真传》
  16. 擦牙关方【方剂大全】
  17. 部位《脉理求真》
  18. 擦牙牛黄青黛散【方剂大全】
  19. 部位《类经》
  20. 擦牙散【方剂大全】
  21. 部位《冯氏锦囊秘录》
  22. 擦牙石盐散【方剂大全】
  23. 部色主病提纲《望诊遵经》
  24. 擦牙漱津方【方剂大全】
  25. 部分性发作【疾病大全】
  26. 擦牙通关散【方剂大全】
  27. 部（自肩至肘曰）《外科大成》
  28. 擦牙乌须方【方剂大全】
  29. 怖《推求师意》
  30. 擦牙益笑散【方剂大全】
  1. 部主《中医词典》
  2. 部位养生《中医养生学》
  3. 擦《中医词典》
  4. 部位论名《外科全生集》
  5. 擦烂红斑《家庭医学百科-医疗康复篇》
  6. 部位吉凶《景岳全书》
  7. 擦面《中医词典》
  8. 部位歌《万氏秘传片玉心书》
  9. 擦面美颜诀《寿世传真》
  10. 部位《伤寒指掌》
  11. 擦目《老年百病防治》
  12. 部位《医学真传》
  13. 擦肾治频诩法《养生秘旨》
  14. 部位《脉理求真》
  15. 擦牙固齿散《冯氏锦囊秘录》
  16. 部位《张氏医通》
  17. 擦牙散《冯氏锦囊秘录》
  18. 部位《证治准绳·幼科》
  19. 擦牙散《奇方类编》
  20. 部位《类经》
  21. 擦牙乌须不老神方《回生集》
  22. 部位《医述》
  23. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  24. 部位《冯氏锦囊秘录》
  25. 擦药《急救广生集》
  26. 部色主病提纲《望诊遵经》
  27. 擦涌泉穴令腰足轻快法《养生秘旨》
  28. 部骨陷《中医词典》
  29. 才旺仁增《中医词典》
  30. 部（自肩至肘曰）《外科大成》
  31. 材料和方法《中国幽门螺杆菌研究》


白虎候_《中医词典》a~b_中医综合_【岐黄之术】

白虎候

白虎候

  • 上一页
  • 目录
  • 相关
  • 下一页

出《诸病源候论》。即白虎证似痫。详该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部主
  • 当前页：白虎候
  • 下一页：白虎历节风
<<< 返回本书目录
  1. 白虎合六一散【方剂大全】
  2. 白虎化斑汤【方剂大全】
  3. 白虎合解毒汤【方剂大全】
  4. 白虎加白芷汤【方剂大全】
  5. 白虎桂枝柴胡汤【方剂大全】
  6. 白虎加参汤【方剂大全】
  7. 白虎骨酒【方剂大全】
  8. 白虎加苍术汤【方剂大全】
  9. 白虎葛根汤【方剂大全】
  10. 白虎加葛根方【方剂大全】
  11. 白虎膏【方剂大全】
  12. 白虎加桂枝汤【方剂大全】
  13. 白虎风【方剂主治】
  14. 白虎加桂枝汤证《经方实验录》
  15. 白虎风《圣济总录》
  16. 白虎加青萍地黄汤【方剂大全】
  17. 白虎地黄汤【方剂大全】
  18. 白虎加人参汤《伤寒寻源》
  19. 白虎丹【方剂大全】
  20. 白虎加人参汤【方剂大全】
  21. 白虎承气汤【方剂大全】
  22. 白虎加人参汤证《临证实验录》
  23. 白虎病考《研经言》
  24. 白虎加人参汤证《临证实验录》
  25. 白虎病《幼幼新书》
  26. 白虎加人参汤证《伤寒九十论》
  27. 白虎抱龙丸【方剂大全】
  28. 白虎加人参以山药代粳米汤《医学衷中参西录》
  29. 白虎（儿科）《冯氏锦囊秘录》
  30. 白虎加人参以山药代粳米汤【方剂大全】
  1. 白虎候《中医词典》
  2. 白虎风秘方《华佗神方》
  3. 白虎候《诸病源候论》
  4. 白虎风《中医词典》
  5. 白虎加苍术汤《医方考》
  6. 白虎风《圣济总录》
  7. 白虎加苍术汤《增订叶评伤暑全书》
  8. 白虎丹《奇方类编》
  9. 白虎加地黄汤方《伤寒杂病论》
  10. 白虎茶《茶饮保健》
  11. 白虎加桂汤《备急千金要方》
  12. 白虎病考《研经言》
  13. 白虎加桂汤《三因极一病证方论》
  14. 白虎病《幼幼新书》
  15. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  16. 白虎（儿科）《冯氏锦囊秘录》
  17. 白虎加桂枝人参汤方《伤寒杂病论》
  18. 白厚滑苔《中医词典》
  19. 白虎加桂枝汤《圆运动的古中医学》
  20. 白喉证论《白喉全生集》
  21. 白虎加桂枝汤《金匮悬解》
  22. 白喉正将《中医词典》
  23. 白虎加桂枝汤《退思集类方歌注》
  24. 白喉针穴经络法《白喉全生集》
  25. 白虎加桂枝汤方《伤寒杂病论》
  26. 白喉杂治通用方《白喉全生集》
  27. 白虎加桂枝汤方《医宗金鉴》
  28. 白喉愈后补虚治法《白喉全生集》
  29. 白虎加桂枝汤证《经方实验录》
  30. 白喉养阴忌表论《张聿青医案》
  31. 白虎加黄连阿胶汤方《伤寒杂病论》


白虎历节风_《中医词典》a~b_中医综合_【岐黄之术】

白虎历节风

白虎历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。四肢关节走痛，痛不可忍，不得屈伸的疾患。简称白虎历节、历节。又名痛风。《丹溪心法》：“痛风，四肢百节走痛是也。他方谓之白虎历节风证。”《张氏医通·痿痹门》：“按痛风一证，……《金匮》名曰历节，后世更名白虎历节。”详见痛风、历节风条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎候
  • 当前页：白虎历节风
  • 下一页：白虎摇头
<<< 返回本书目录
  1. 白虎快斑汤【方剂大全】
  2. 白虎青龙各半汤【方剂大全】
  3. 白虎解毒养阴汤【方剂大全】
  4. 白虎青龙汤【方剂大全】
  5. 白虎解毒汤【方剂大全】
  6. 白虎去石膏加首乌当归和疟饮【方剂大全】
  7. 白虎加栀子汤【方剂大全】
  8. 白虎散【方剂大全】
  9. 白虎加元麦紫苏汤【方剂大全】
  10. 白虎汤《伤寒寻源》
  11. 白虎加元麦汤【方剂大全】
  12. 白虎汤《汤头歌诀》
  13. 白虎加元麦青萍汤【方剂大全】
  14. 白虎汤【方剂大全】
  15. 白虎加犀角升麻汤【方剂大全】
  16. 白虎汤（玉函）《张氏医通》
  17. 白虎加味汤【方剂大全】
  18. 白虎汤方《伤寒明理论》
  19. 白虎加人参竹叶汤【方剂大全】
  20. 白虎汤类《退思集类方歌注》
  21. 白虎加人参以山药代粳米汤【方剂大全】
  22. 白虎汤圆通应用法《医法圆通》
  23. 白虎加人参以山药代粳米汤《医学衷中参西录》
  24. 白虎汤证《经方实验录》
  25. 白虎加人参汤证《伤寒九十论》
  26. 白虎汤证《临证实验录》
  27. 白虎加人参汤证《临证实验录》
  28. 白虎丸【方剂大全】
  29. 白虎加人参汤证《临证实验录》
  30. 白虎续命汤【方剂大全】
  1. 白虎历节风《中医词典》
  2. 白虎加人参证《医学摘粹》
  3. 白虎汤《圆运动的古中医学》
  4. 白虎加人参证《医学摘粹》
  5. 白虎汤《备急千金要方》
  6. 白虎加人参以山药代粳米汤《医学衷中参西录》
  7. 白虎汤《医宗金鉴》
  8. 白虎加人参汤证三条《伤寒贯珠集》
  9. 白虎汤《删补名医方论》
  10. 白虎加人参汤证《伤寒九十论》
  11. 白虎汤《冯氏锦囊秘录》
  12. 白虎加人参汤证《临证实验录》
  13. 白虎汤《医述》
  14. 白虎加人参汤证《临证实验录》
  15. 白虎汤《三因极一病证方论》
  16. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  17. 白虎汤《太平惠民和剂局方》
  18. 白虎加人参汤方《伤寒论》
  19. 白虎汤《儒门事亲》
  20. 白虎加人参汤方《医宗金鉴》
  21. 白虎汤《医方考》
  22. 白虎加人参汤方《医宗金鉴》
  23. 白虎汤《仁术便览》
  24. 白虎加人参汤方《医宗金鉴》
  25. 白虎汤《仁术便览》
  26. 白虎加人参汤方《医宗金鉴》
  27. 白虎汤《伤寒寻源》
  28. 白虎加人参汤方《医宗金鉴》
  29. 白虎汤《退思集类方歌注》
  30. 白虎加人参汤方《伤寒杂病论》
  31. 白虎汤《时方妙用》


白虎摇头_《中医词典》a~b_中医综合_【岐黄之术】

白虎摇头

白虎摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

针刺手法名。又名赤凤摇头。《金针赋》：“白虎摇头，似手摇铃，退方进圆，兼之左右，摇而振之。”指进针后，先插针左转，再提针右转，同时左右摇动如手摇铃状，如此反复操作六次或六的倍数。有行血去瘀的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎历节风
  • 当前页：白虎摇头
  • 下一页：白虎证似痫
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎摇头《中医词典》
  2. 白虎续命汤《仁术便览》
  3. 白虎证《医学摘粹》
  4. 白虎汤证其一《经方实验录》
  5. 白虎证《医学摘粹》
  6. 白虎汤证其三（附列门人治验）《经方实验录》
  7. 白虎证（幼幼汇集 下）《古今医统大全》
  8. 白虎汤证其二《经方实验录》
  9. 白虎证二　太阳三十八《伤寒悬解》
  10. 白虎汤证《临证实验录》
  11. 白虎证三　太阳三十九《伤寒悬解》
  12. 白虎汤圆通应用法《医法圆通》
  13. 白虎证十九　阳明七十《伤寒悬解》
  14. 白虎汤方《伤寒论》
  15. 白虎证似痫《中医词典》
  16. 白虎汤方《伤寒明理论》
  17. 白虎证似痫《幼科发挥》
  18. 白虎汤方《医学心悟》
  19. 白虎证四　太阳四十《伤寒悬解》
  20. 白虎汤方《医宗金鉴》
  21. 白虎证一　太阳三十七《伤寒悬解》
  22. 白虎汤方《伤寒杂病论》
  23. 白花菜《饮食须知》
  24. 白虎汤方《伤寒杂病论》
  25. 白花地丁《滇南本草》
  26. 白虎汤方《伤寒杂病论》
  27. 白花防风《滇南本草》
  28. 白虎汤方《伤寒杂病论》
  29. 白花膏《外科全生集》
  30. 白虎汤方《伤寒杂病论》
  31. 白花蛇《本草纲目》


白虎证似痫_《中医词典》a~b_中医综合_【岐黄之术】

白虎证似痫

白虎证似痫

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。急惊风类证之一。出《幼科发挥》。《诸病源候论》卷四十八作白虎候：“其状身微热，有时啼唤，有时小冷，屈指如数，似风痫，但手足不瘈疭耳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎摇头
  • 当前页：白虎证似痫
  • 下一页：白滑半边舌
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证似痫《中医词典》
  2. 白虎证十九　阳明七十《伤寒悬解》
  3. 白虎证似痫《幼科发挥》
  4. 白虎证三　太阳三十九《伤寒悬解》
  5. 白虎证四　太阳四十《伤寒悬解》
  6. 白虎证二　太阳三十八《伤寒悬解》
  7. 白虎证一　太阳三十七《伤寒悬解》
  8. 白虎证（幼幼汇集 下）《古今医统大全》
  9. 白花菜《饮食须知》
  10. 白虎证《医学摘粹》
  11. 白花地丁《滇南本草》
  12. 白虎证《医学摘粹》
  13. 白花防风《滇南本草》
  14. 白虎摇头《中医词典》
  15. 白花膏《外科全生集》
  16. 白虎续命汤《仁术便览》
  17. 白花蛇《本草纲目》
  18. 白虎汤证其一《经方实验录》
  19. 白花蛇《雷公炮制药性解》
  20. 白虎汤证其三（附列门人治验）《经方实验录》
  21. 白花蛇《玉楸药解》
  22. 白虎汤证其二《经方实验录》
  23. 白花蛇《本草衍义》
  24. 白虎汤证《临证实验录》
  25. 白花蛇《本草备要》
  26. 白虎汤圆通应用法《医法圆通》
  27. 白花蛇《本草蒙筌》
  28. 白虎汤方《伤寒论》
  29. 白花蛇《本草易读》
  30. 白虎汤方《伤寒明理论》
  31. 白花蛇《冯氏锦囊秘录》


白滑半边舌_《中医词典》a~b_中医综合_【岐黄之术】

白滑半边舌

白滑半边舌

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。见《伤寒舌鉴》。指白滑苔见于舌之一侧。由痰饮壅郁于肺或邪在半表半里之少阳病所致。前者治宜温肺散寒，后者治宜和解少阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证似痫
  • 当前页：白滑半边舌
  • 下一页：白滑腻苔
<<< 返回本书目录
  1. 白华玉丹【方剂大全】
  2. 白桦皮【中药大全】
  3. 白华散【方剂大全】
  4. 白环俞穴【人体背部穴位】
  5. 白花猪母菜【中药大全】
  6. 白黄散【方剂大全】
  7. 白花油麻藤【中药大全】
  8. 白灰散【方剂大全】
  9. 白花映山红【中药大全】
  10. 白活麻（图）【中药大全】
  11. 白花饮【方剂大全】
  12. 白芨《本草纲目》完整版
  13. 白花岩青兰【中药大全】
  14. 白芨《本草乘雅半偈》
  15. 白花苋（图）【中药大全】
  16. 白芨《本草图经》
  17. 白花夏枯草【中药大全】
  18. 白芨《本草新编》
  19. 白花铁线莲【中药大全】
  20. 白芨《本草易读》
  21. 白花甜蜜蜜【中药大全】
  22. 白芨《滇南本草》
  23. 白花藤【中药大全】
  24. 白芨《神农本草经百种录》
  25. 白花藤《雷公炮炙论》
  26. 白芨《药笼小品》
  27. 白花藤《本草纲目》完整版
  28. 白芨《证类本草》
  29. 白花射干【中药大全】
  30. 白芨根《本草崇原》
  1. 白滑半边舌《中医词典》
  2. 白花藤《证类本草》
  3. 白滑腻苔《中医词典》
  4. 白花藤《新修本草》
  5. 白化病《默克家庭诊疗手册》
  6. 白花藤《千金翼方》
  7. 白环俞《针灸大成》
  8. 白花藤《雷公炮炙论》
  9. 白环俞《中医词典》
  10. 白花蛇舌草《中药学》
  11. 白环俞《针灸学》
  12. 白花蛇散《三因极一病证方论》
  13. 白黄《中医词典》
  14. 白花蛇（乌梢蛇）《中药学》
  15. 白黄色枯《奇方类编》
  16. 白花蛇《本草乘雅半偈》
  17. 白黄羊《饮膳正要》
  18. 白花蛇《药性切用》
  19. 白芨《神农本草经》
  20. 白花蛇《外科全生集》
  21. 白芨《千金翼方》
  22. 白花蛇《本草撮要》
  23. 白芨《药笼小品》
  24. 白花蛇《本草择要纲目》
  25. 白芨《玉楸药解》
  26. 白花蛇《增广和剂局方药性总论》
  27. 白芨《本草经集注》
  28. 白花蛇《得配本草》
  29. 白芨《新修本草》
  30. 白花蛇《本草从新》
  31. 白芨《神农本草经百种录》


白滑腻苔_《中医词典》a~b_中医综合_【岐黄之术】

白滑腻苔

白滑腻苔

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断学名词。苔白厚腻，苔上津液较多，如稠厚豆腐浆敷在舌上。多因脾阳不振，寒湿痰饮停聚所致。治宜温中健脾，化湿祛痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白滑半边舌
  • 当前页：白滑腻苔
  • 下一页：白环俞
<<< 返回本书目录
  1. 白华玉丹【方剂大全】
  2. 白桦皮【中药大全】
  3. 白华散【方剂大全】
  4. 白环俞穴【人体背部穴位】
  5. 白花猪母菜【中药大全】
  6. 白黄散【方剂大全】
  7. 白花油麻藤【中药大全】
  8. 白灰散【方剂大全】
  9. 白花映山红【中药大全】
  10. 白活麻（图）【中药大全】
  11. 白花饮【方剂大全】
  12. 白芨《本草纲目》完整版
  13. 白花岩青兰【中药大全】
  14. 白芨《本草乘雅半偈》
  15. 白花苋（图）【中药大全】
  16. 白芨《本草图经》
  17. 白花夏枯草【中药大全】
  18. 白芨《本草新编》
  19. 白花铁线莲【中药大全】
  20. 白芨《本草易读》
  21. 白花甜蜜蜜【中药大全】
  22. 白芨《滇南本草》
  23. 白花藤【中药大全】
  24. 白芨《神农本草经百种录》
  25. 白花藤《雷公炮炙论》
  26. 白芨《药笼小品》
  27. 白花藤《本草纲目》完整版
  28. 白芨《证类本草》
  29. 白花射干【中药大全】
  30. 白芨根《本草崇原》
  1. 白滑腻苔《中医词典》
  2. 白滑半边舌《中医词典》
  3. 白化病《默克家庭诊疗手册》
  4. 白花藤《证类本草》
  5. 白环俞《针灸大成》
  6. 白花藤《新修本草》
  7. 白环俞《中医词典》
  8. 白花藤《千金翼方》
  9. 白环俞《针灸学》
  10. 白花藤《雷公炮炙论》
  11. 白黄《中医词典》
  12. 白花蛇舌草《中药学》
  13. 白黄色枯《奇方类编》
  14. 白花蛇散《三因极一病证方论》
  15. 白黄羊《饮膳正要》
  16. 白花蛇（乌梢蛇）《中药学》
  17. 白芨《神农本草经》
  18. 白花蛇《本草乘雅半偈》
  19. 白芨《千金翼方》
  20. 白花蛇《药性切用》
  21. 白芨《药笼小品》
  22. 白花蛇《外科全生集》
  23. 白芨《玉楸药解》
  24. 白花蛇《本草撮要》
  25. 白芨《本草经集注》
  26. 白花蛇《本草择要纲目》
  27. 白芨《新修本草》
  28. 白花蛇《增广和剂局方药性总论》
  29. 白芨《神农本草经百种录》
  30. 白花蛇《得配本草》
  31. 白芨《汤液本草》


白环俞_《中医词典》a~b_中医综合_【岐黄之术】

白环俞

白环俞

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴名。出《针灸甲乙经》。别名玉环俞、玉房俞。属足太阳膀胱经。在骶部，当骶正中嵴旁1.5寸，平第四骶后孔。布有臀下皮神经，第三、四骶神经后支的外侧支，臀下神经和臀下动、静脉，深层为阴部内动、静脉。主治遗精，疝气，白带，血崩，大小便不利，腰髋痛，及坐骨神经痛，下肢瘫痪等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白滑腻苔
  • 当前页：白环俞
  • 下一页：白黄
<<< 返回本书目录
  1. 白桦皮【中药大全】
  2. 白环俞穴【人体背部穴位】
  3. 白华玉丹【方剂大全】
  4. 白黄散【方剂大全】
  5. 白华散【方剂大全】
  6. 白灰散【方剂大全】
  7. 白花猪母菜【中药大全】
  8. 白活麻（图）【中药大全】
  9. 白花油麻藤【中药大全】
  10. 白芨《本草纲目》完整版
  11. 白花映山红【中药大全】
  12. 白芨《本草乘雅半偈》
  13. 白花饮【方剂大全】
  14. 白芨《本草图经》
  15. 白花岩青兰【中药大全】
  16. 白芨《本草新编》
  17. 白花苋（图）【中药大全】
  18. 白芨《本草易读》
  19. 白花夏枯草【中药大全】
  20. 白芨《滇南本草》
  21. 白花铁线莲【中药大全】
  22. 白芨《神农本草经百种录》
  23. 白花甜蜜蜜【中药大全】
  24. 白芨《药笼小品》
  25. 白花藤【中药大全】
  26. 白芨《证类本草》
  27. 白花藤《雷公炮炙论》
  28. 白芨根《本草崇原》
  29. 白花藤《本草纲目》完整版
  30. 白芨根《本草择要纲目》
  1. 白环俞《中医词典》
  2. 白环俞《针灸大成》
  3. 白环俞《针灸学》
  4. 白化病《默克家庭诊疗手册》
  5. 白黄《中医词典》
  6. 白滑腻苔《中医词典》
  7. 白黄色枯《奇方类编》
  8. 白滑半边舌《中医词典》
  9. 白黄羊《饮膳正要》
  10. 白花藤《证类本草》
  11. 白芨《神农本草经》
  12. 白花藤《新修本草》
  13. 白芨《千金翼方》
  14. 白花藤《千金翼方》
  15. 白芨《药笼小品》
  16. 白花藤《雷公炮炙论》
  17. 白芨《玉楸药解》
  18. 白花蛇舌草《中药学》
  19. 白芨《本草经集注》
  20. 白花蛇散《三因极一病证方论》
  21. 白芨《新修本草》
  22. 白花蛇（乌梢蛇）《中药学》
  23. 白芨《神农本草经百种录》
  24. 白花蛇《本草乘雅半偈》
  25. 白芨《汤液本草》
  26. 白花蛇《药性切用》
  27. 白芨《本草备要》
  28. 白花蛇《外科全生集》
  29. 白芨《本草蒙筌》
  30. 白花蛇《本草撮要》
  31. 白芨《本草易读》


白黄_《中医词典》a~b_中医综合_【岐黄之术】

白黄

白黄

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。三十六黄之一。出《圣济总录》卷六十一。症见颜色干枯，目下赤，口干舌缩，心中恍惚，四肢烦重。内服地黄 当归汤，外用灸烙法，参见黄疸有关条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白环俞
  • 当前页：白黄
  • 下一页：白茧唇
<<< 返回本书目录
  1. 白环俞穴【人体背部穴位】
  2. 白黄散【方剂大全】
  3. 白桦皮【中药大全】
  4. 白灰散【方剂大全】
  5. 白华玉丹【方剂大全】
  6. 白活麻（图）【中药大全】
  7. 白华散【方剂大全】
  8. 白芨《本草纲目》完整版
  9. 白花猪母菜【中药大全】
  10. 白芨《本草乘雅半偈》
  11. 白花油麻藤【中药大全】
  12. 白芨《本草图经》
  13. 白花映山红【中药大全】
  14. 白芨《本草新编》
  15. 白花饮【方剂大全】
  16. 白芨《本草易读》
  17. 白花岩青兰【中药大全】
  18. 白芨《滇南本草》
  19. 白花苋（图）【中药大全】
  20. 白芨《神农本草经百种录》
  21. 白花夏枯草【中药大全】
  22. 白芨《药笼小品》
  23. 白花铁线莲【中药大全】
  24. 白芨《证类本草》
  25. 白花甜蜜蜜【中药大全】
  26. 白芨根《本草崇原》
  27. 白花藤【中药大全】
  28. 白芨根《本草择要纲目》
  29. 白花藤《雷公炮炙论》
  30. 白芨散【方剂大全】
  1. 白黄《中医词典》
  2. 白环俞《针灸学》
  3. 白黄色枯《奇方类编》
  4. 白环俞《中医词典》
  5. 白黄羊《饮膳正要》
  6. 白环俞《针灸大成》
  7. 白芨《神农本草经》
  8. 白化病《默克家庭诊疗手册》
  9. 白芨《千金翼方》
  10. 白滑腻苔《中医词典》
  11. 白芨《药笼小品》
  12. 白滑半边舌《中医词典》
  13. 白芨《玉楸药解》
  14. 白花藤《证类本草》
  15. 白芨《本草经集注》
  16. 白花藤《新修本草》
  17. 白芨《新修本草》
  18. 白花藤《千金翼方》
  19. 白芨《神农本草经百种录》
  20. 白花藤《雷公炮炙论》
  21. 白芨《汤液本草》
  22. 白花蛇舌草《中药学》
  23. 白芨《本草备要》
  24. 白花蛇散《三因极一病证方论》
  25. 白芨《本草蒙筌》
  26. 白花蛇（乌梢蛇）《中药学》
  27. 白芨《本草易读》
  28. 白花蛇《本草乘雅半偈》
  29. 白芨《冯氏锦囊秘录》
  30. 白花蛇《药性切用》
  31. 白芨《医学入门》


白茧唇_《中医词典》a~b_中医综合_【岐黄之术】

白茧唇

白茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。本症由伤寒或发惊后所致。唇白而肿，多兼眉棱骨痛，厥逆眩晕，气秽颐浮，齿击狂逆等。治宜清火解毒，可用清瘟败毒饮加减。若神志症状明显又兼痰涎壅盛者，可清热涤痰，方用清气化痰丸加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白黄
  • 当前页：白茧唇
  • 下一页：白芥子灸
<<< 返回本书目录
  1. 白甲【疾病症状】
  2. 白姜散【方剂大全】
  3. 白鲫鱼膏【方剂大全】
  4. 白僵蚕《本草乘雅半偈》
  5. 白暨豚【中药大全】
  6. 白僵蚕《本草崇原》
  7. 白蒺藜丸【方剂大全】
  8. 白僵蚕《本草思辨录》
  9. 白蒺藜汤【方剂大全】
  10. 白僵蚕《本草易读》
  11. 白蒺藜散【方剂大全】
  12. 白僵蚕《雷公炮炙论》
  13. 白蒺藜《本草经解》
  14. 白僵蚕《神农本草经百种录》
  15. 白蒺藜《本草纲目》完整版
  16. 白僵蚕《证类本草》
  17. 白棘《本草纲目》图文版
  18. 白僵蚕【中药大全】
  19. 白棘《证类本草》
  20. 白僵蚕丹【方剂大全】
  21. 白棘《本草图经》
  22. 白僵蚕膏【方剂大全】
  23. 白棘《本草纲目》完整版
  24. 白僵蚕散【方剂大全】
  25. 白及粥【方剂大全】
  26. 白僵蚕丸【方剂大全】
  27. 白及雄黄散【方剂大全】
  28. 白僵死瘁死《洗冤集录》
  29. 白及丸【方剂大全】
  30. 白降丹【中药大全】
  1. 白茧唇《中医词典》
  2. 白蒺藜子《雷公炮制药性解》
  3. 白僵蚕《神农本草经》
  4. 白蒺藜散《博济方》
  5. 白僵蚕《雷公炮炙论》
  6. 白蒺藜散《三因极一病证方论》
  7. 白僵蚕《雷公炮制药性解》
  8. 白蒺藜《本草撮要》
  9. 白僵蚕《千金翼方》
  10. 白蒺藜《本草害利》
  11. 白僵蚕《本草经集注》
  12. 白蒺藜《本草分经》
  13. 白僵蚕《新修本草》
  14. 白蒺藜《本草分经》
  15. 白僵蚕《神农本草经百种录》
  16. 白蒺藜《本草经解》
  17. 白僵蚕《本草衍义》
  18. 白蒺藜《本草便读》
  19. 白僵蚕《汤液本草》
  20. 白蒺藜《中药学》
  21. 白僵蚕《本草蒙筌》
  22. 白蒺藜《得配本草》
  23. 白僵蚕《本草易读》
  24. 白蒺藜《本经逢原》
  25. 白僵蚕《冯氏锦囊秘录》
  26. 白蒺藜《本草求真》
  27. 白僵蚕《证类本草》
  28. 白蒺藜《医学入门》
  29. 白僵蚕《顾松园医镜》
  30. 白棘《本草图经》
  31. 白僵蚕《本经逢原》


白芥子灸_《中医词典》a~b_中医综合_【岐黄之术】

白芥子灸

白芥子灸

  • 上一页
  • 目录
  • 相关
  • 下一页

药物发泡灸之一。即用白芥子研末调敷有关穴位上使之发泡的治法。敷贴时间约3-4小时，以局部起泡为度。用治肺结核，哮喘，口眼㖞斜和关节寒痹等。也有加用它药物专治冷哮的。如《张氏医通》治冷哮法用白芥子、延胡索各30克，甘遂、细辛各15克，共为末，入麝香1.5克，杵匀，调敷肺俞、膏肓、百劳等穴，涂后麻瞀疼痛，切勿便去，候二炷香足去之，十日后涂一次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茧唇
  • 当前页：白芥子灸
  • 下一页：《北方常用中草药手册》
<<< 返回本书目录
  1. 白芥子吹鼻散【方剂大全】
  2. 白芥子散【方剂大全】
  3. 白芥子【方剂大全】
  4. 白芥子丸【方剂大全】
  5. 白芥子【中药大全】
  6. 白金丹【方剂大全】
  7. 白芥子《药笼小品》
  8. 白金膏【方剂大全】
  9. 白芥子《本草择要纲目》
  10. 白金古榄【中药大全】
  11. 白芥子《本草易读》
  12. 白金果榄【中药大全】
  13. 白芥子《本草新编》
  14. 白金散【方剂大全】
  15. 白芥子《本草经解》
  16. 白金汤【方剂大全】
  17. 白芥丸【方剂大全】
  18. 白金丸【方剂大全】
  19. 白芥【中药大全】
  20. 白茎鸦葱【中药大全】
  21. 白芥《本草纲目》图文版
  22. 白荆花丸【方剂大全】
  23. 白芥《证类本草》
  24. 白睛黑色症《眼科阐微》
  25. 白芥《本草纲目》完整版
  26. 白睛黄赤《银海精微》
  27. 白接骨【中药大全】
  28. 白睛疾病《中医眼科学》
  29. 白脚威灵【中药大全】
  30. 白睛青蓝《中医眼科学》
  1. 白芥子灸《中医词典》
  2. 白芥子《药性切用》
  3. 白芥子散《妇人大全良方》
  4. 白芥子《外科全生集》
  5. 白金散《救伤秘旨》
  6. 白芥子《本草撮要》
  7. 白金丸《医方考》
  8. 白芥子《本草害利》
  9. 白金丸《外科全生集》
  10. 白芥子《本草害利》
  11. 白金丸《医方论》
  12. 白芥子《本草择要纲目》
  13. 白筋《中医词典》
  14. 白芥子《本草分经》
  15. 白睛《中医词典》
  16. 白芥子《本草分经》
  17. 白睛（白眼、气轮）《中医名词词典》
  18. 白芥子《本草经解》
  19. 白睛抱红《中医词典》
  20. 白芥子《本草便读》
  21. 白睛飞血《中医词典》
  22. 白芥子《中药学》
  23. 白睛浮壅《中医词典》
  24. 白芥子《得配本草》
  25. 白睛黑色症《眼科阐微》
  26. 白芥子《本草从新》
  27. 白睛黄赤《银海精微》
  28. 白芥子《本经逢原》
  29. 白睛疾病《中医眼科学》
  30. 白芥子《本草新编》
  31. 白睛乱脉证《中医词典》


《北方常用中草药手册》_《中医词典》a~b_中医综合_【岐黄之术】

《北方常用中草药手册》

《北方常用中草药手册》

  • 上一页
  • 目录
  • 相关
  • 下一页

药学著作。北京、沈阳、兰州、新疆部队后勤部卫生部合编。本书选录我国北方地区常见的中草药400余种，按其主要的医疗作用分为18类，每种草药有简要介绍和插图，末附常见疾病的防治及索引。1970年由人民卫生出版社出版。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子灸
  • 当前页：《北方常用中草药手册》
  • 下一页：北山黄公
<<< 返回本书目录
  1. “猿手”畸形【疾病症状】
  2. 《北京医学实验动物检定暂行标准》《实验动物科学》
  3. “三偏”症【疾病症状】
  4. 《备急千金要方》序《备急千金要方》
  5. “三怕”(水声、光、风)现象【疾病症状】
  6. 《本草纲目》出版传播《本草纲目》完整版
  7. “老练”外貌【疾病症状】
  8. 《本草纲目》传播历程《本草纲目》完整版
  9. “咳嗽水”上瘾【疾病症状】
  10. 《本草纲目》凡例《本草纲目》完整版
  11. “鸡盲”或“雀盲”【疾病症状】
  12. 《本草纲目》简介《本草纲目》
  13. “蝴蝶状”阴影【疾病症状】
  14. 《本草纲目》其他版本《本草纲目》完整版
  15. “红光满面”【疾病症状】
  16. 《本草纲目》题解《本草纲目》完整版
  17. “多音律”心音【疾病症状】
  18. 《本草纲目》体例《本草纲目》完整版
  19. “冻僵”现象【疾病症状】
  20. 《本草纲目》药物解说《本草纲目》完整版
  21. “淡漠型”甲亢【疾病症状】
  22. 《本草纲目》影响《本草纲目》完整版
  23. “X”型腿【疾病症状】
  24. 《本草纲目》原序《本草纲目》完整版
  25. “O”形腿【疾病症状】
  26. 《本草纲目》重大贡献《本草纲目》完整版
  27. “E”字征【疾病症状】
  28. 《本草纲目》作者简介《本草纲目》完整版
  29. “5P”征【疾病症状】
  30. 《本草经》佚文《神农本草经》
  1. 《北方常用中草药手册》《中医词典》
  2. 《抱朴子》《中医词典》
  3. 《北方常用中草药手册》《中医词典》
  4. 《抱朴子》《中医词典》
  5. 《备急灸法》《中医词典》
  6. 《报标》《中医词典》
  7. 《备急灸法》《中医词典》
  8. 《报标》《中医词典》
  9. 《备急千金要方》《中医词典》
  10. 《葆光道人眼科龙木集》《中医词典》
  11. 《备急千金要方》《中医词典》
  12. 《葆光道人眼科龙木集》《中医词典》
  13. 《备急千金要方》序《备急千金要方》
  14. 《保婴易知录》《中医词典》
  15. 《本草备要》《中医词典》
  16. 《保婴易知录》《中医词典》
  17. 《本草备要》《中医词典》
  18. 《保婴金镜录》《中医词典》
  19. 《本草便读》《中医词典》
  20. 《保婴金镜录》《中医词典》
  21. 《本草便读》《中医词典》
  22. 《保婴撮要》《中医词典》
  23. 《本草乘雅半偈》《中医词典》
  24. 《保婴撮要》《中医词典》
  25. 《本草乘雅半偈》《中医词典》
  26. 《保赤要言》《中医词典》
  27. 《本草崇原》《中医词典》
  28. 《保赤要言》《中医词典》
  29. 《本草崇原》《中医词典》
  30. 《保赤新书》《中医词典》
  31. 《本草崇原集说》《中医词典》


北山黄公_《中医词典》a~b_中医综合_【岐黄之术】

北山黄公

北山黄公

  • 上一页
  • 目录
  • 相关
  • 下一页

隋代医生。原名已佚，昌宁（今属山西）人，生平欠详。治病每令患者先安寝适饮食，以针药治之，每有奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《北方常用中草药手册》
  • 当前页：北山黄公
  • 下一页：备化
<<< 返回本书目录
  1. 北沙参【中药大全】
  2. 北山友松《先哲医话》
  3. 北沙参《药笼小品》
  4. 北丝石竹【中药大全】
  5. 北芪杞子炖乳鸽【方剂大全】
  6. 北亭散【方剂大全】
  7. 北平太守八味散【方剂大全】
  8. 北亭丸【方剂大全】
  9. 北鹤虱【中药大全】
  10. 北亭圆【方剂大全】
  11. 北梗散【方剂大全】
  12. 北庭丹《外科传薪集》
  13. 北风草【中药大全】
  14. 北庭丸【方剂大全】
  15. 北方香港脚治验《卫生宝鉴》
  16. 北味吴萸汤【方剂大全】
  17. 北方下疰香港脚论《卫生宝鉴》
  18. 北细辛【中药大全】
  19. 北方点地梅【中药大全】
  20. 北杏炖雪梨【方剂大全】
  21. 北豆根片【方剂大全】
  22. 北旋式《诸脉主病诗》
  23. 北豆根【中药大全】
  24. 北鱼黄草【中药大全】
  25. 北地太守酒【方剂大全】
  26. 北枣丹【方剂大全】
  27. 北艾汤【方剂大全】
  28. 北枣散【方剂大全】
  29. 碑记丹【方剂大全】
  30. 贝齿《雷公炮炙论》
  1. 北山黄公《中医词典》
  2. 北沙参《药性切用》
  3. 北山友松《先哲医话》
  4. 北沙参《本草撮要》
  5. 北条参《中药炮制》
  6. 北沙参《本草分经》
  7. 北亭丸《太平惠民和剂局方》
  8. 北沙参《得配本草》
  9. 北庭丹《外科传薪集》
  10. 北沙参《本草从新》
  11. 北五味《本草害利》
  12. 北沙参《药笼小品》
  13. 北五味《本草害利》
  14. 北梨甘蔗《医方考》
  15. 北五味《药性切用》
  16. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  17. 北细辛《药性切用》
  18. 北方香港脚治验《卫生宝鉴》
  19. 北荇草《千金翼方》
  20. 北方下疰香港脚论《卫生宝鉴》
  21. 北荇华《新修本草》
  22. 北方少数民族医学的发展《中国医学通史》
  23. 北荇华《名医别录》
  24. 北豆根《中药炮制》
  25. 北旋式《诸病主病诗》
  26. 北地太守酒《备急千金要方》
  27. 北洋政府时期的中医教育《中国医学通史》
  28. 悲中《中医词典》
  29. 北洋政府时期医学教育《中国医学通史》
  30. 悲则气消《中医词典》
  31. 贝薄茶《茶饮保健》


备化_《中医词典》a~b_中医综合_【岐黄之术】

备化

备化

  • 上一页
  • 目录
  • 相关
  • 下一页

运气术语。五运主岁中，土岁平气的名称。《素问·五常政大论》：“愿闻平气如何而名？……土曰备化。”张景岳注：“土含万物，无所不备；土生万物，无所不化。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北山黄公
  • 当前页：备化
  • 下一页：《备急灸法》
<<< 返回本书目录
  1. 贝子散【方剂大全】
  2. 备化汤【方剂大全】
  3. 贝子【中药大全】
  4. 备急《千金翼方》
  5. 贝子《本草纲目》图文版
  6. 备急朝真丹【方剂大全】
  7. 贝子《证类本草》
  8. 备急沉香散【方剂大全】
  9. 贝子《本草纲目》完整版
  10. 备急丹【方剂大全】
  11. 贝叶膏【方剂大全】
  12. 备急膏【方剂大全】
  13. 贝母粥【方剂大全】
  14. 备急红丸子【方剂大全】
  15. 贝母元参汤【方剂大全】
  16. 备急经健脾丸【方剂大全】
  17. 贝母饮【方剂大全】
  18. 备急灸法《宋本备急灸法》
  19. 贝母丸（新方）《虚损启微》
  20. 备急救生丸【方剂大全】
  21. 贝母丸【方剂大全】
  22. 备急如圣散【方剂大全】
  23. 贝母团【方剂大全】
  24. 备急散【方剂大全】
  25. 贝母汤【方剂大全】
  26. 备急涂顶膏【方剂大全】
  27. 贝母升麻鳖甲汤【方剂大全】
  28. 备急丸《脾胃论》
  29. 贝母散(2)【方剂大全】
  30. 备急丸【方剂大全】
  1. 备化《中医词典》
  2. 备方《医学从众录》
  3. 备化汤《三因极一病证方论》
  4. 备方《医学从众录》
  5. 备急《千金翼方》
  6. 贝子《名医别录》
  7. 备急大黄丸《内外伤辨》
  8. 贝子《增广和剂局方药性总论》
  9. 备急丹《妇人大全良方》
  10. 贝子《得配本草》
  11. 备急丹《博济方》
  12. 贝子《本经逢原》
  13. 备急灸法《宋本备急灸法》
  14. 贝子《证类本草》
  15. 备急丸《备急千金要方》
  16. 贝子《医学入门》
  17. 备急丸《医宗金鉴》
  18. 贝子《冯氏锦囊秘录》
  19. 备急丸《删补名医方论》
  20. 贝子《本草蒙筌》
  21. 备急丸《医述》
  22. 贝子《本草衍义》
  23. 备急丸《太平惠民和剂局方》
  24. 贝子《海药本草》
  25. 备急丸《儒门事亲》
  26. 贝子《新修本草》
  27. 备急丸《医方考》
  28. 贝子《本草经集注》
  29. 备急丸《仁术便览》
  30. 贝子《千金翼方》
  31. 备急丸《仁术便览》


《备急灸法》_《中医词典》a~b_中医综合_【岐黄之术】

《备急灸法》

《备急灸法》

  • 上一页
  • 目录
  • 相关
  • 下一页

灸法专书。一卷。十二世纪中期（南宋初）闻人耆年编。1245年孙炬卿重刊，并附佚名氏《骑竹马灸法》及《竹阁经验备急药方》二种，三书合为一书，仍称《备急灸法》。书中介绍了22种急性疾病的灸法，并附简明图说。有一定临床价值。《骑竹马灸法》介绍了痈疽发背的一种灸法，其取穴法十分独特。《竹阁经验方》记录了30多个验方亦多为有效。现有《三三医书》本，1949年后有影印本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备化
  • 当前页：《备急灸法》
  • 下一页：《备急千金要方》
<<< 返回本书目录
  1. 《北京医学实验动物检定暂行标准》《实验动物科学》
  2. 《备急千金要方》序《备急千金要方》
  3. “猿手”畸形【疾病症状】
  4. 《本草纲目》出版传播《本草纲目》完整版
  5. “三偏”症【疾病症状】
  6. 《本草纲目》传播历程《本草纲目》完整版
  7. “三怕”(水声、光、风)现象【疾病症状】
  8. 《本草纲目》凡例《本草纲目》完整版
  9. “老练”外貌【疾病症状】
  10. 《本草纲目》简介《本草纲目》
  11. “咳嗽水”上瘾【疾病症状】
  12. 《本草纲目》其他版本《本草纲目》完整版
  13. “鸡盲”或“雀盲”【疾病症状】
  14. 《本草纲目》题解《本草纲目》完整版
  15. “蝴蝶状”阴影【疾病症状】
  16. 《本草纲目》体例《本草纲目》完整版
  17. “红光满面”【疾病症状】
  18. 《本草纲目》药物解说《本草纲目》完整版
  19. “多音律”心音【疾病症状】
  20. 《本草纲目》影响《本草纲目》完整版
  21. “冻僵”现象【疾病症状】
  22. 《本草纲目》原序《本草纲目》完整版
  23. “淡漠型”甲亢【疾病症状】
  24. 《本草纲目》重大贡献《本草纲目》完整版
  25. “X”型腿【疾病症状】
  26. 《本草纲目》作者简介《本草纲目》完整版
  27. “O”形腿【疾病症状】
  28. 《本草经》佚文《神农本草经》
  29. “E”字征【疾病症状】
  30. 《本草衍义》提要《本草衍义》
  1. 《备急灸法》《中医词典》
  2. 《北方常用中草药手册》《中医词典》
  3. 《备急灸法》《中医词典》
  4. 《北方常用中草药手册》《中医词典》
  5. 《备急千金要方》《中医词典》
  6. 《抱朴子》《中医词典》
  7. 《备急千金要方》《中医词典》
  8. 《抱朴子》《中医词典》
  9. 《备急千金要方》序《备急千金要方》
  10. 《报标》《中医词典》
  11. 《本草备要》《中医词典》
  12. 《报标》《中医词典》
  13. 《本草备要》《中医词典》
  14. 《葆光道人眼科龙木集》《中医词典》
  15. 《本草便读》《中医词典》
  16. 《葆光道人眼科龙木集》《中医词典》
  17. 《本草便读》《中医词典》
  18. 《保婴易知录》《中医词典》
  19. 《本草乘雅半偈》《中医词典》
  20. 《保婴易知录》《中医词典》
  21. 《本草乘雅半偈》《中医词典》
  22. 《保婴金镜录》《中医词典》
  23. 《本草崇原》《中医词典》
  24. 《保婴金镜录》《中医词典》
  25. 《本草崇原》《中医词典》
  26. 《保婴撮要》《中医词典》
  27. 《本草崇原集说》《中医词典》
  28. 《保婴撮要》《中医词典》
  29. 《本草崇原集说》《中医词典》
  30. 《保赤要言》《中医词典》
  31. 《本草从新》《中医词典》


《备急千金要方》_《中医词典》a~b_中医综合_【岐黄之术】

《备急千金要方》

《备急千金要方》

  • 上一页
  • 目录
  • 相关
  • 下一页

医方著作。三十卷。又名《千金要方》。（《道藏》作九十三卷本，内容同）。唐·孙思邈撰于七世纪中期。作者以人命至重，有贵千金，故取“千金”为书名。卷一医学总论及本草、制药等；卷二-四妇科病；卷五儿科病；卷六为七窍病；卷七-十诸风、脚气、伤寒；卷十一-二十系按脏腑顺序排列的一些内科杂病；卷二十一消渴、淋闭等症；卷二十二疔肿痈疽；卷二十三痔漏；卷二十四解毒并杂治；卷二十五备急；卷二十六食治；卷二十七养性；卷二十八平脉；卷二十九-三十针灸孔穴主治。“总篇二百三十三门，后方论五千三百首。”书中所载医论、医方较系统地总结和反映了自《内经》以后、唐代初期以前的医学成就，是一部科学价值较高的著作。此书也充分反映了作者的医学成就、实践经验和学术思想，尤其可贵的是孙氏的医德足为万世法。现存元刻本、多种明刻本、二十余种清刻本。人民卫生出版社1955年影印日本藏宋本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《备急灸法》
  • 当前页：《备急千金要方》
  • 下一页：背（月吕）
<<< 返回本书目录
  1. 《北京医学实验动物检定暂行标准》《实验动物科学》
  2. 《备急千金要方》序《备急千金要方》
  3. “猿手”畸形【疾病症状】
  4. 《本草纲目》出版传播《本草纲目》完整版
  5. “三偏”症【疾病症状】
  6. 《本草纲目》传播历程《本草纲目》完整版
  7. “三怕”(水声、光、风)现象【疾病症状】
  8. 《本草纲目》凡例《本草纲目》完整版
  9. “老练”外貌【疾病症状】
  10. 《本草纲目》简介《本草纲目》
  11. “咳嗽水”上瘾【疾病症状】
  12. 《本草纲目》其他版本《本草纲目》完整版
  13. “鸡盲”或“雀盲”【疾病症状】
  14. 《本草纲目》题解《本草纲目》完整版
  15. “蝴蝶状”阴影【疾病症状】
  16. 《本草纲目》体例《本草纲目》完整版
  17. “红光满面”【疾病症状】
  18. 《本草纲目》药物解说《本草纲目》完整版
  19. “多音律”心音【疾病症状】
  20. 《本草纲目》影响《本草纲目》完整版
  21. “冻僵”现象【疾病症状】
  22. 《本草纲目》原序《本草纲目》完整版
  23. “淡漠型”甲亢【疾病症状】
  24. 《本草纲目》重大贡献《本草纲目》完整版
  25. “X”型腿【疾病症状】
  26. 《本草纲目》作者简介《本草纲目》完整版
  27. “O”形腿【疾病症状】
  28. 《本草经》佚文《神农本草经》
  29. “E”字征【疾病症状】
  30. 《本草衍义》提要《本草衍义》
  1. 《备急千金要方》《中医词典》
  2. 《备急灸法》《中医词典》
  3. 《备急千金要方》《中医词典》
  4. 《备急灸法》《中医词典》
  5. 《备急千金要方》序《备急千金要方》
  6. 《北方常用中草药手册》《中医词典》
  7. 《本草备要》《中医词典》
  8. 《北方常用中草药手册》《中医词典》
  9. 《本草备要》《中医词典》
  10. 《抱朴子》《中医词典》
  11. 《本草便读》《中医词典》
  12. 《抱朴子》《中医词典》
  13. 《本草便读》《中医词典》
  14. 《报标》《中医词典》
  15. 《本草乘雅半偈》《中医词典》
  16. 《报标》《中医词典》
  17. 《本草乘雅半偈》《中医词典》
  18. 《葆光道人眼科龙木集》《中医词典》
  19. 《本草崇原》《中医词典》
  20. 《葆光道人眼科龙木集》《中医词典》
  21. 《本草崇原》《中医词典》
  22. 《保婴易知录》《中医词典》
  23. 《本草崇原集说》《中医词典》
  24. 《保婴易知录》《中医词典》
  25. 《本草崇原集说》《中医词典》
  26. 《保婴金镜录》《中医词典》
  27. 《本草从新》《中医词典》
  28. 《保婴金镜录》《中医词典》
  29. 《本草从新》《中医词典》
  30. 《保婴撮要》《中医词典》
  31. 《本草发挥》《中医词典》


背（月吕）_《中医词典》a~b_中医综合_【岐黄之术】

背（月吕）
在线购买《中医词典》a~b正版书籍

背（月吕）

  • 上一页
  • 目录
  • 相关
  • 下一页

人体部位名。（月吕），同膂，指脊骨部。背（月吕）。即背脊部。《素问·标本病传论》：“脾病身痛体……三日背（月吕）筋痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《备急千金要方》
  • 当前页：背（月吕）
  • 下一页：背（月吕）筋痛
<<< 返回本书目录
  1. 背《奇症汇》
  2. 背部《外科大成》
  3. 背《内经评文》
  4. 背部《外科心法要诀》
  5. 背《经络全书》
  6. 背部出现小水泡【疾病症状】
  7. 备用要方（暑症）《明医杂着》
  8. 背部弹力纤维瘤【疾病大全】
  9. 备用要方（计九方）《外科证治全书》
  10. 背部第二行《秘传眼科龙木论》
  11. 备用要方《痧胀玉衡》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 备用方类《增订叶评伤暑全书》
  14. 背部第三行《秘传眼科龙木论》
  15. 备用法（计六法）《外科证治全书》
  16. 背部第三行（左右凡二十八穴）《金针秘传》
  17. 备用成方一《时病论》
  18. 背部痉挛【疾病症状】
  19. 备用成方五《时病论》
  20. 背部湿痰块《医门补要》
  21. 备用成方四《时病论》
  22. 背部酸痛【疾病症状】
  23. 备用成方三《时病论》
  24. 背部有隐约麻痛不适【疾病症状】
  25. 备用成方七《时病论》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 备用成方六《时病论》
  28. 背部长痘【疾病症状】
  29. 备用成方二《时病论》
  30. 背部证治（计一证）《外科证治全书》
  1. 背（月吕）《中医词典》
  2. 背《奇症汇》
  3. 背（月吕）筋痛《中医词典》
  4. 背《内经评文》
  5. 背包生《中医词典》
  6. 背《中医词典》
  7. 背部《类经图翼》
  8. 背《中医名词词典》
  9. 背部《类经图翼》
  10. 背《经络全书》
  11. 背部《针灸大成》
  12. 备用要方（暑症）《明医杂着》
  13. 背部《针灸大成》
  14. 备用要方（计九方）《外科证治全书》
  15. 背部《伤科补要》
  16. 备用要方《痧胀玉衡》
  17. 背部《古今医统大全》
  18. 备用方《临证指南医案》
  19. 背部《医宗金鉴》
  20. 备用方《临证指南医案》
  21. 背部《医宗金鉴》
  22. 备用方《临证指南医案》
  23. 背部《医宗金鉴》
  24. 备用成方（计十六方）《时病论歌括新编》
  25. 背部《外科大成》
  26. 备用成方（计十方）《时病论歌括新编》
  27. 背部第二行《秘传眼科龙木论》
  28. 备用成方（计十二方）《时病论歌括新编》
  29. 背部第二行（左右凡四十四穴）《金针秘传》
  30. 备用成方（计十二方）《时病论歌括新编》
  31. 背部第三行《秘传眼科龙木论》


背（月吕）筋痛_《中医词典》a~b_中医综合_【岐黄之术】

背（月吕）筋痛

背（月吕）筋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。背脊椎骨两侧的膂筋肌肉疼痛。（月吕），同膂。出《素问·标本病传论》。由脾、肾疾病邪侵膀胱经脉所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背（月吕）
  • 当前页：背（月吕）筋痛
  • 下一页：背
<<< 返回本书目录
  1. 背《奇症汇》
  2. 背部《外科大成》
  3. 背《内经评文》
  4. 背部《外科心法要诀》
  5. 背《经络全书》
  6. 背部出现小水泡【疾病症状】
  7. 备用要方（暑症）《明医杂着》
  8. 背部弹力纤维瘤【疾病大全】
  9. 备用要方（计九方）《外科证治全书》
  10. 背部第二行《秘传眼科龙木论》
  11. 备用要方《痧胀玉衡》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 备用方类《增订叶评伤暑全书》
  14. 背部第三行《秘传眼科龙木论》
  15. 备用法（计六法）《外科证治全书》
  16. 背部第三行（左右凡二十八穴）《金针秘传》
  17. 备用成方一《时病论》
  18. 背部痉挛【疾病症状】
  19. 备用成方五《时病论》
  20. 背部湿痰块《医门补要》
  21. 备用成方四《时病论》
  22. 背部酸痛【疾病症状】
  23. 备用成方三《时病论》
  24. 背部有隐约麻痛不适【疾病症状】
  25. 备用成方七《时病论》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 备用成方六《时病论》
  28. 背部长痘【疾病症状】
  29. 备用成方二《时病论》
  30. 背部证治（计一证）《外科证治全书》
  1. 背（月吕）筋痛《中医词典》
  2. 背（月吕）《中医词典》
  3. 背包生《中医词典》
  4. 背《奇症汇》
  5. 背部《类经图翼》
  6. 背《内经评文》
  7. 背部《类经图翼》
  8. 背《中医词典》
  9. 背部《针灸大成》
  10. 背《中医名词词典》
  11. 背部《针灸大成》
  12. 背《经络全书》
  13. 背部《伤科补要》
  14. 备用要方（暑症）《明医杂着》
  15. 背部《古今医统大全》
  16. 备用要方（计九方）《外科证治全书》
  17. 背部《医宗金鉴》
  18. 备用要方《痧胀玉衡》
  19. 背部《医宗金鉴》
  20. 备用方《临证指南医案》
  21. 背部《医宗金鉴》
  22. 备用方《临证指南医案》
  23. 背部《外科大成》
  24. 备用方《临证指南医案》
  25. 背部第二行《秘传眼科龙木论》
  26. 备用成方（计十六方）《时病论歌括新编》
  27. 背部第二行（左右凡四十四穴）《金针秘传》
  28. 备用成方（计十方）《时病论歌括新编》
  29. 背部第三行《秘传眼科龙木论》
  30. 备用成方（计十二方）《时病论歌括新编》
  31. 背部第三行（左右凡二十八穴）《金针秘传》


背_《中医词典》a~b_中医综合_【岐黄之术】

背

背

  • 上一页
  • 目录
  • 相关
  • 下一页

①身体后面，颈以下，腰以上的部位。

②背部、腰部、骶部的总称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背（月吕）筋痛
  • 当前页：背
  • 下一页：背包生
<<< 返回本书目录
  1. 背《奇症汇》
  2. 背部《外科大成》
  3. 背《内经评文》
  4. 背部《外科心法要诀》
  5. 背《经络全书》
  6. 背部出现小水泡【疾病症状】
  7. 备用要方（暑症）《明医杂着》
  8. 背部弹力纤维瘤【疾病大全】
  9. 备用要方（计九方）《外科证治全书》
  10. 背部第二行《秘传眼科龙木论》
  11. 备用要方《痧胀玉衡》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 备用方类《增订叶评伤暑全书》
  14. 背部第三行《秘传眼科龙木论》
  15. 备用法（计六法）《外科证治全书》
  16. 背部第三行（左右凡二十八穴）《金针秘传》
  17. 备用成方一《时病论》
  18. 背部痉挛【疾病症状】
  19. 备用成方五《时病论》
  20. 背部湿痰块《医门补要》
  21. 备用成方四《时病论》
  22. 背部酸痛【疾病症状】
  23. 备用成方三《时病论》
  24. 背部有隐约麻痛不适【疾病症状】
  25. 备用成方七《时病论》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 备用成方六《时病论》
  28. 背部长痘【疾病症状】
  29. 备用成方二《时病论》
  30. 背部证治（计一证）《外科证治全书》
  1. 背《中医词典》
  2. 背《中医名词词典》
  3. 背《内经评文》
  4. 背《经络全书》
  5. 背《奇症汇》
  6. 备用要方（暑症）《明医杂着》
  7. 背（月吕）《中医词典》
  8. 备用要方（计九方）《外科证治全书》
  9. 背（月吕）筋痛《中医词典》
  10. 备用要方《痧胀玉衡》
  11. 背包生《中医词典》
  12. 备用方《临证指南医案》
  13. 背部《类经图翼》
  14. 备用方《临证指南医案》
  15. 背部《类经图翼》
  16. 备用方《临证指南医案》
  17. 背部《针灸大成》
  18. 备用成方（计十六方）《时病论歌括新编》
  19. 背部《针灸大成》
  20. 备用成方（计十方）《时病论歌括新编》
  21. 背部《伤科补要》
  22. 备用成方（计十二方）《时病论歌括新编》
  23. 背部《古今医统大全》
  24. 备用成方（计十二方）《时病论歌括新编》
  25. 背部《医宗金鉴》
  26. 备用成方（计十八方）《时病论歌括新编》
  27. 背部《医宗金鉴》
  28. 备用成方（计七方）《时病论歌括新编》
  29. 背部《医宗金鉴》
  30. 备用成方（计二十三方）《时病论歌括新编》
  31. 背部《外科大成》


背包生_《中医词典》a~b_中医综合_【岐黄之术】

背包生

背包生

  • 上一页
  • 目录
  • 相关
  • 下一页

病证名。指产儿脐带绕颈。《张氏医通》卷十：“儿出胞转身时，偶然脐肠盘于项上，牵系不能即下者，俗名背包生。亦宜推入，轻轻拔去，然后用力。”详碍产条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背
  • 当前页：背包生
  • 下一页：背第二侧线
<<< 返回本书目录
  1. 背《奇症汇》
  2. 背部《外科大成》
  3. 背《内经评文》
  4. 背部《外科心法要诀》
  5. 背《经络全书》
  6. 背部出现小水泡【疾病症状】
  7. 备用要方（暑症）《明医杂着》
  8. 背部弹力纤维瘤【疾病大全】
  9. 备用要方（计九方）《外科证治全书》
  10. 背部第二行《秘传眼科龙木论》
  11. 备用要方《痧胀玉衡》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 备用方类《增订叶评伤暑全书》
  14. 背部第三行《秘传眼科龙木论》
  15. 备用法（计六法）《外科证治全书》
  16. 背部第三行（左右凡二十八穴）《金针秘传》
  17. 备用成方一《时病论》
  18. 背部痉挛【疾病症状】
  19. 备用成方五《时病论》
  20. 背部湿痰块《医门补要》
  21. 备用成方四《时病论》
  22. 背部酸痛【疾病症状】
  23. 备用成方三《时病论》
  24. 背部有隐约麻痛不适【疾病症状】
  25. 备用成方七《时病论》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 备用成方六《时病论》
  28. 背部长痘【疾病症状】
  29. 备用成方二《时病论》
  30. 背部证治（计一证）《外科证治全书》
  1. 背包生《中医词典》
  2. 背（月吕）筋痛《中医词典》
  3. 背部《类经图翼》
  4. 背（月吕）《中医词典》
  5. 背部《类经图翼》
  6. 背《奇症汇》
  7. 背部《针灸大成》
  8. 背《内经评文》
  9. 背部《针灸大成》
  10. 背《中医词典》
  11. 背部《伤科补要》
  12. 背《中医名词词典》
  13. 背部《古今医统大全》
  14. 背《经络全书》
  15. 背部《医宗金鉴》
  16. 备用要方（暑症）《明医杂着》
  17. 背部《医宗金鉴》
  18. 备用要方（计九方）《外科证治全书》
  19. 背部《医宗金鉴》
  20. 备用要方《痧胀玉衡》
  21. 背部《外科大成》
  22. 备用方《临证指南医案》
  23. 背部第二行《秘传眼科龙木论》
  24. 备用方《临证指南医案》
  25. 背部第二行（左右凡四十四穴）《金针秘传》
  26. 备用方《临证指南医案》
  27. 背部第三行《秘传眼科龙木论》
  28. 备用成方（计十六方）《时病论歌括新编》
  29. 背部第三行（左右凡二十八穴）《金针秘传》
  30. 备用成方（计十方）《时病论歌括新编》
  31. 背部二行左右四十六穴《针灸大全》


背第二侧线_《中医词典》a~b_中医综合_【岐黄之术】

背第二侧线

背第二侧线

  • 上一页
  • 目录
  • 相关
  • 下一页

经穴定位线。距背正中线3寸。为足太阳膀胱经经过处。分布附分、魄户、膏肓俞、神堂、噫嘻、膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓、秩边各穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背包生
  • 当前页：背第二侧线
  • 下一页：鼻疽
<<< 返回本书目录
  1. 背部主病针灸要穴歌《医宗金鉴》
  2. 背恶寒《丹溪手镜》
  3. 背部主病针灸要穴歌《刺灸心法要诀》
  4. 背恶寒《伤寒捷诀》
  5. 背部中行（凡一十三穴）《金针秘传》
  6. 背恶寒《伤寒六书》
  7. 背部中行《秘传眼科龙木论》
  8. 背恶寒《伤寒六书》
  9. 背部证治（计一证）《外科证治全书》
  10. 背恶寒歌《伤寒百证歌》
  11. 背部长痘【疾病症状】
  12. 背发七种 腰发二种《医学入门》
  13. 背部俞穴歌（医统）《针灸大成》
  14. 背花疮【中药大全】
  15. 背部有隐约麻痛不适【疾病症状】
  16. 背脊骨伤《伤科补要》
  17. 背部酸痛【疾病症状】
  18. 背脊强痛《医碥》
  19. 背部湿痰块《医门补要》
  20. 背脊痛【疾病症状】
  21. 背部痉挛【疾病症状】
  22. 背胛节痛《丹溪手镜》
  23. 背部第三行（左右凡二十八穴）《金针秘传》
  24. 背疽《儒门事亲》
  25. 背部第三行《秘传眼科龙木论》
  26. 背疽《外科理例》
  27. 背部第二行（左右凡四十四穴）《金针秘传》
  28. 背疽掺药【方剂大全】
  29. 背部第二行《秘传眼科龙木论》
  30. 背疽方总论《集验背疽方》
  1. 背第二侧线《中医词典》
  2. 背部主病针灸要穴歌《刺灸心法要诀》
  3. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  4. 背部主病针灸要穴歌《医宗金鉴》
  5. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  6. 背部中行十二穴《针灸大全》
  7. 背第一侧线《中医词典》
  8. 背部中行（凡一十三穴）《金针秘传》
  9. 背恶寒《中医词典》
  10. 背部中行《秘传眼科龙木论》
  11. 背恶寒《伤寒捷诀》
  12. 背部证治（计一证）《外科证治全书》
  13. 背恶寒《伤寒六书》
  14. 背部俞穴歌（医统）《针灸大成》
  15. 背恶寒《伤寒六书》
  16. 背部穴俞歌《古今医统大全》
  17. 背恶寒《丹溪手镜》
  18. 背部穴图《针灸易学》
  19. 背恶寒《医效秘传》
  20. 背部湿痰块《医门补要》
  21. 背恶寒歌《伤寒百证歌》
  22. 背部三行二十八穴《针灸大全》
  23. 背发七种 腰发二种《医学入门》
  24. 背部二行左右四十六穴《针灸大全》
  25. 背法《中医词典》
  26. 背部第三行（左右凡二十八穴）《金针秘传》
  27. 背缝《中医词典》
  28. 背部第三行《秘传眼科龙木论》
  29. 背腹部二穴《神应经》
  30. 背部第二行（左右凡四十四穴）《金针秘传》
  31. 背骨《中医词典》


鼻疽_《中医词典》a~b_中医综合_【岐黄之术】

鼻疽

鼻疽

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻柱壅肿，两窍不通，焮痛等病证。出《证治准绳·杂病》。本病多由太阴肺经风热及上焦郁火所致。治宜清热解毒，方用银花甘草汤加减。因忧思内伤而致者，应固护肺脾。参见痈疽条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背第二侧线
  • 当前页：鼻疽
  • 下一页：鼻菌
<<< 返回本书目录
  1. 鼻疽【疾病大全】
  2. 鼻疽假单胞菌肺炎【疾病大全】
  3. 鼻疽《医宗金鉴》
  4. 鼻疽门主论《疡医大全》
  5. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  6. 鼻孔《医学见能》
  7. 鼻疖【疾病大全】
  8. 鼻孔闭锁【疾病症状】
  9. 鼻疖《家庭医学百科-医疗康复篇》
  10. 鼻孔朝天或鼻孔前倾【疾病症状】
  11. 鼻尖上翘呈马鞍状【疾病症状】
  12. 鼻孔干疼【疾病症状】
  13. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  14. 鼻孔流脓【疾病症状】
  15. 鼻甲肿胀【疾病症状】
  16. 鼻孔煽动《医法圆通》
  17. 鼻甲萎缩【疾病症状】
  18. 鼻孔外露【疾病症状】
  19. 鼻疾门《医方考》
  20. 鼻口部《神应经》
  21. 鼻疾《卫生易简方》
  22. 鼻口根原《四圣心源》
  23. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  24. 鼻口门《针灸大成》
  25. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  26. 鼻口症论治《类证治裁》
  27. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  28. 鼻泪管阻塞【疾病症状】
  29. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  30. 鼻冷门主论《疡医大全》
  1. 鼻疽《中医词典》
  2. 鼻久衄候《诸病源候论》
  3. 鼻疽《医宗金鉴》
  4. 鼻结核《中西医结合耳鼻喉科》
  5. 鼻疽《证治准绳·疡医》
  6. 鼻疖《耳鼻咽喉外科学》
  7. 鼻疽《外科心法要诀》
  8. 鼻疖《中西医结合耳鼻喉科》
  9. 鼻疽门主论《疡医大全》
  10. 鼻疖《中医名词词典》
  11. 鼻菌《中医词典》
  12. 鼻疖《家庭医学百科-医疗康复篇》
  13. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  14. 鼻交頞中《中医词典》
  15. 鼻孔《中医词典》
  16. 鼻交《中医词典》
  17. 鼻孔《医学见能》
  18. 鼻疾门《医方考》
  19. 鼻孔穿烂《奇效简便良方》
  20. 鼻疾《卫生易简方》
  21. 鼻孔干《广瘟疫论》
  22. 鼻及鼻窦肿瘤《病理学》
  23. 鼻孔煽动《医法圆通》
  24. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  25. 鼻孔煽张《中医词典》
  26. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  27. 鼻孔扇张《广瘟疫论》
  28. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  29. 鼻口《针灸聚英》
  30. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  31. 鼻口部《神应经》


鼻菌_《中医词典》a~b_中医综合_【岐黄之术】

鼻菌

鼻菌

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。

①系鼻息肉之别称。见该条。

②系指鼻道恶性肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疽
  • 当前页：鼻菌
  • 下一页：鼻孔
<<< 返回本书目录
  1. 鼻疽门主论《疡医大全》
  2. 鼻孔《医学见能》
  3. 鼻疽假单胞菌肺炎【疾病大全】
  4. 鼻孔闭锁【疾病症状】
  5. 鼻疽【疾病大全】
  6. 鼻孔朝天或鼻孔前倾【疾病症状】
  7. 鼻疽《医宗金鉴》
  8. 鼻孔干疼【疾病症状】
  9. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  10. 鼻孔流脓【疾病症状】
  11. 鼻疖【疾病大全】
  12. 鼻孔煽动《医法圆通》
  13. 鼻疖《家庭医学百科-医疗康复篇》
  14. 鼻孔外露【疾病症状】
  15. 鼻尖上翘呈马鞍状【疾病症状】
  16. 鼻口部《神应经》
  17. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  18. 鼻口根原《四圣心源》
  19. 鼻甲肿胀【疾病症状】
  20. 鼻口门《针灸大成》
  21. 鼻甲萎缩【疾病症状】
  22. 鼻口症论治《类证治裁》
  23. 鼻疾门《医方考》
  24. 鼻泪管阻塞【疾病症状】
  25. 鼻疾《卫生易简方》
  26. 鼻冷门主论《疡医大全》
  27. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  28. 鼻梁低【疾病症状】
  29. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  30. 鼻梁骨断《伤科补要》
  1. 鼻菌《中医词典》
  2. 鼻疽门主论《疡医大全》
  3. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  4. 鼻疽《外科心法要诀》
  5. 鼻孔《中医词典》
  6. 鼻疽《证治准绳·疡医》
  7. 鼻孔《医学见能》
  8. 鼻疽《医宗金鉴》
  9. 鼻孔穿烂《奇效简便良方》
  10. 鼻疽《中医词典》
  11. 鼻孔干《广瘟疫论》
  12. 鼻久衄候《诸病源候论》
  13. 鼻孔煽动《医法圆通》
  14. 鼻结核《中西医结合耳鼻喉科》
  15. 鼻孔煽张《中医词典》
  16. 鼻疖《耳鼻咽喉外科学》
  17. 鼻孔扇张《广瘟疫论》
  18. 鼻疖《中西医结合耳鼻喉科》
  19. 鼻口《针灸聚英》
  20. 鼻疖《中医名词词典》
  21. 鼻口部《神应经》
  22. 鼻疖《家庭医学百科-医疗康复篇》
  23. 鼻口根原《四圣心源》
  24. 鼻交頞中《中医词典》
  25. 鼻口门《针灸大成》
  26. 鼻交《中医词典》
  27. 鼻口症论治《类证治裁》
  28. 鼻疾门《医方考》
  29. 鼻口症脉候《类证治裁》
  30. 鼻疾《卫生易简方》
  31. 鼻泪道阻塞《默克家庭诊疗手册》


鼻孔_《中医词典》a~b_中医综合_【岐黄之术】

鼻孔

鼻孔

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。出《灵枢·师传》。系指今之鼻前孔，为呼吸出入之门户。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻菌
  • 当前页：鼻孔
  • 下一页：鼻孔煽张
<<< 返回本书目录
  1. 鼻孔《医学见能》
  2. 鼻孔闭锁【疾病症状】
  3. 鼻疽门主论《疡医大全》
  4. 鼻孔朝天或鼻孔前倾【疾病症状】
  5. 鼻疽假单胞菌肺炎【疾病大全】
  6. 鼻孔干疼【疾病症状】
  7. 鼻疽【疾病大全】
  8. 鼻孔流脓【疾病症状】
  9. 鼻疽《医宗金鉴》
  10. 鼻孔煽动《医法圆通》
  11. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  12. 鼻孔外露【疾病症状】
  13. 鼻疖【疾病大全】
  14. 鼻口部《神应经》
  15. 鼻疖《家庭医学百科-医疗康复篇》
  16. 鼻口根原《四圣心源》
  17. 鼻尖上翘呈马鞍状【疾病症状】
  18. 鼻口门《针灸大成》
  19. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  20. 鼻口症论治《类证治裁》
  21. 鼻甲肿胀【疾病症状】
  22. 鼻泪管阻塞【疾病症状】
  23. 鼻甲萎缩【疾病症状】
  24. 鼻冷门主论《疡医大全》
  25. 鼻疾门《医方考》
  26. 鼻梁低【疾病症状】
  27. 鼻疾《卫生易简方》
  28. 鼻梁骨断《伤科补要》
  29. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  30. 鼻梁平塌【疾病症状】
  1. 鼻孔《中医词典》
  2. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  3. 鼻孔《医学见能》
  4. 鼻菌《中医词典》
  5. 鼻孔穿烂《奇效简便良方》
  6. 鼻疽门主论《疡医大全》
  7. 鼻孔干《广瘟疫论》
  8. 鼻疽《外科心法要诀》
  9. 鼻孔煽动《医法圆通》
  10. 鼻疽《证治准绳·疡医》
  11. 鼻孔煽张《中医词典》
  12. 鼻疽《医宗金鉴》
  13. 鼻孔扇张《广瘟疫论》
  14. 鼻疽《中医词典》
  15. 鼻口《针灸聚英》
  16. 鼻久衄候《诸病源候论》
  17. 鼻口部《神应经》
  18. 鼻结核《中西医结合耳鼻喉科》
  19. 鼻口根原《四圣心源》
  20. 鼻疖《耳鼻咽喉外科学》
  21. 鼻口门《针灸大成》
  22. 鼻疖《中西医结合耳鼻喉科》
  23. 鼻口症论治《类证治裁》
  24. 鼻疖《中医名词词典》
  25. 鼻口症脉候《类证治裁》
  26. 鼻疖《家庭医学百科-医疗康复篇》
  27. 鼻泪道阻塞《默克家庭诊疗手册》
  28. 鼻交頞中《中医词典》
  29. 鼻冷门主论《疡医大全》
  30. 鼻交《中医词典》
  31. 鼻沥血《中医词典》


鼻孔煽张_《中医词典》a~b_中医综合_【岐黄之术】

鼻孔煽张

鼻孔煽张

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。见《医学心悟·鼻》。即鼻扇。参见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔
  • 当前页：鼻孔煽张
  • 下一页：鼻沥血
<<< 返回本书目录
  1. 鼻孔煽动《医法圆通》
  2. 鼻孔外露【疾病症状】
  3. 鼻孔流脓【疾病症状】
  4. 鼻口部《神应经》
  5. 鼻孔干疼【疾病症状】
  6. 鼻口根原《四圣心源》
  7. 鼻孔朝天或鼻孔前倾【疾病症状】
  8. 鼻口门《针灸大成》
  9. 鼻孔闭锁【疾病症状】
  10. 鼻口症论治《类证治裁》
  11. 鼻孔《医学见能》
  12. 鼻泪管阻塞【疾病症状】
  13. 鼻疽门主论《疡医大全》
  14. 鼻冷门主论《疡医大全》
  15. 鼻疽假单胞菌肺炎【疾病大全】
  16. 鼻梁低【疾病症状】
  17. 鼻疽【疾病大全】
  18. 鼻梁骨断《伤科补要》
  19. 鼻疽《医宗金鉴》
  20. 鼻梁平塌【疾病症状】
  21. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  22. 鼻裂【疾病症状】
  23. 鼻疖【疾病大全】
  24. 鼻流清涕《圣济总录》
  25. 鼻疖《家庭医学百科-医疗康复篇》
  26. 鼻流清涕《医法圆通》
  27. 鼻尖上翘呈马鞍状【疾病症状】
  28. 鼻流清涕《幼幼新书》
  29. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  30. 鼻流清涕【方剂主治】
  1. 鼻孔煽张《中医词典》
  2. 鼻孔煽动《医法圆通》
  3. 鼻孔扇张《广瘟疫论》
  4. 鼻孔干《广瘟疫论》
  5. 鼻口《针灸聚英》
  6. 鼻孔穿烂《奇效简便良方》
  7. 鼻口部《神应经》
  8. 鼻孔《医学见能》
  9. 鼻口根原《四圣心源》
  10. 鼻孔《中医词典》
  11. 鼻口门《针灸大成》
  12. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  13. 鼻口症论治《类证治裁》
  14. 鼻菌《中医词典》
  15. 鼻口症脉候《类证治裁》
  16. 鼻疽门主论《疡医大全》
  17. 鼻泪道阻塞《默克家庭诊疗手册》
  18. 鼻疽《外科心法要诀》
  19. 鼻冷门主论《疡医大全》
  20. 鼻疽《证治准绳·疡医》
  21. 鼻沥血《中医词典》
  22. 鼻疽《医宗金鉴》
  23. 鼻梁《中医词典》
  24. 鼻疽《中医词典》
  25. 鼻梁骨《正骨心法要旨》
  26. 鼻久衄候《诸病源候论》
  27. 鼻梁骨《医宗金鉴》
  28. 鼻结核《中西医结合耳鼻喉科》
  29. 鼻梁骨断《伤科补要》
  30. 鼻疖《耳鼻咽喉外科学》
  31. 鼻流《中医词典》


鼻沥血_《中医词典》a~b_中医综合_【岐黄之术】

鼻沥血

鼻沥血

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中衄血的病证。出《兰台轨范》卷五。即鼻衄。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔煽张
  • 当前页：鼻沥血
  • 下一页：鼻梁
<<< 返回本书目录
  1. 鼻冷门主论《疡医大全》
  2. 鼻梁低【疾病症状】
  3. 鼻泪管阻塞【疾病症状】
  4. 鼻梁骨断《伤科补要》
  5. 鼻口症论治《类证治裁》
  6. 鼻梁平塌【疾病症状】
  7. 鼻口门《针灸大成》
  8. 鼻裂【疾病症状】
  9. 鼻口根原《四圣心源》
  10. 鼻流清涕《圣济总录》
  11. 鼻口部《神应经》
  12. 鼻流清涕《医法圆通》
  13. 鼻孔外露【疾病症状】
  14. 鼻流清涕《幼幼新书》
  15. 鼻孔煽动《医法圆通》
  16. 鼻流清涕【方剂主治】
  17. 鼻孔流脓【疾病症状】
  18. 鼻毛变白【疾病症状】
  19. 鼻孔干疼【疾病症状】
  20. 鼻毛脱落【疾病症状】
  21. 鼻孔朝天或鼻孔前倾【疾病症状】
  22. 鼻门《养生导引法》
  23. 鼻孔闭锁【疾病症状】
  24. 鼻门《养生导引秘籍》
  25. 鼻孔《医学见能》
  26. 鼻门《张氏医通》
  27. 鼻疽门主论《疡医大全》
  28. 鼻鸣《伤寒寻源》
  29. 鼻疽假单胞菌肺炎【疾病大全】
  30. 鼻内发痒【疾病症状】
  1. 鼻沥血《中医词典》
  2. 鼻冷门主论《疡医大全》
  3. 鼻梁《中医词典》
  4. 鼻泪道阻塞《默克家庭诊疗手册》
  5. 鼻梁骨《正骨心法要旨》
  6. 鼻口症脉候《类证治裁》
  7. 鼻梁骨《医宗金鉴》
  8. 鼻口症论治《类证治裁》
  9. 鼻梁骨断《伤科补要》
  10. 鼻口门《针灸大成》
  11. 鼻流《中医词典》
  12. 鼻口根原《四圣心源》
  13. 鼻流臭水《奇效简便良方》
  14. 鼻口部《神应经》
  15. 鼻流黄臭水《奇方类编》
  16. 鼻口《针灸聚英》
  17. 鼻流清涕《医法圆通》
  18. 鼻孔扇张《广瘟疫论》
  19. 鼻流清涕《圣济总录》
  20. 鼻孔煽张《中医词典》
  21. 鼻流清涕《中医词典》
  22. 鼻孔煽动《医法圆通》
  23. 鼻流清涕《幼幼新书》
  24. 鼻孔干《广瘟疫论》
  25. 鼻流清涕《证治准绳·幼科》
  26. 鼻孔穿烂《奇效简便良方》
  27. 鼻流清涕不止《奇效简便良方》
  28. 鼻孔《医学见能》
  29. 鼻流浊涕《中医词典》
  30. 鼻孔《中医词典》
  31. 鼻聋《中医词典》


鼻梁_《中医词典》a~b_中医综合_【岐黄之术】

鼻梁

鼻梁

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖部位名称。见《证治准绳·杂病》。也即鼻柱。详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻沥血
  • 当前页：鼻梁
  • 下一页：鼻流
<<< 返回本书目录
  1. 鼻冷门主论《疡医大全》
  2. 鼻梁低【疾病症状】
  3. 鼻泪管阻塞【疾病症状】
  4. 鼻梁骨断《伤科补要》
  5. 鼻口症论治《类证治裁》
  6. 鼻梁平塌【疾病症状】
  7. 鼻口门《针灸大成》
  8. 鼻裂【疾病症状】
  9. 鼻口根原《四圣心源》
  10. 鼻流清涕《圣济总录》
  11. 鼻口部《神应经》
  12. 鼻流清涕《医法圆通》
  13. 鼻孔外露【疾病症状】
  14. 鼻流清涕《幼幼新书》
  15. 鼻孔煽动《医法圆通》
  16. 鼻流清涕【方剂主治】
  17. 鼻孔流脓【疾病症状】
  18. 鼻毛变白【疾病症状】
  19. 鼻孔干疼【疾病症状】
  20. 鼻毛脱落【疾病症状】
  21. 鼻孔朝天或鼻孔前倾【疾病症状】
  22. 鼻门《养生导引法》
  23. 鼻孔闭锁【疾病症状】
  24. 鼻门《养生导引秘籍》
  25. 鼻孔《医学见能》
  26. 鼻门《张氏医通》
  27. 鼻疽门主论《疡医大全》
  28. 鼻鸣《伤寒寻源》
  29. 鼻疽假单胞菌肺炎【疾病大全】
  30. 鼻内发痒【疾病症状】
  1. 鼻梁《中医词典》
  2. 鼻沥血《中医词典》
  3. 鼻梁骨《正骨心法要旨》
  4. 鼻冷门主论《疡医大全》
  5. 鼻梁骨《医宗金鉴》
  6. 鼻泪道阻塞《默克家庭诊疗手册》
  7. 鼻梁骨断《伤科补要》
  8. 鼻口症脉候《类证治裁》
  9. 鼻流《中医词典》
  10. 鼻口症论治《类证治裁》
  11. 鼻流臭水《奇效简便良方》
  12. 鼻口门《针灸大成》
  13. 鼻流黄臭水《奇方类编》
  14. 鼻口根原《四圣心源》
  15. 鼻流清涕《医法圆通》
  16. 鼻口部《神应经》
  17. 鼻流清涕《圣济总录》
  18. 鼻口《针灸聚英》
  19. 鼻流清涕《中医词典》
  20. 鼻孔扇张《广瘟疫论》
  21. 鼻流清涕《幼幼新书》
  22. 鼻孔煽张《中医词典》
  23. 鼻流清涕《证治准绳·幼科》
  24. 鼻孔煽动《医法圆通》
  25. 鼻流清涕不止《奇效简便良方》
  26. 鼻孔干《广瘟疫论》
  27. 鼻流浊涕《中医词典》
  28. 鼻孔穿烂《奇效简便良方》
  29. 鼻聋《中医词典》
  30. 鼻孔《医学见能》
  31. 鼻聋《外科大成》


鼻流_《中医词典》a~b_中医综合_【岐黄之术】

鼻流

鼻流

  • 上一页
  • 目录
  • 相关
  • 下一页

经外穴名。《千金要方》：“涕出不止，灸两鼻孔与柱齐七壮。”《经外奇穴治疗诀》列作经外穴，名鼻流。在鼻孔口，禾髎穴上方，正鼻孔口之中间处。主治中风，面瘫，鼻塞，流涕，及嗅觉减退，鼻炎，三叉神经痛，咀嚼肌痉挛等。斜刺0.3-0.5寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻梁
  • 当前页：鼻流
  • 下一页：鼻流清涕
<<< 返回本书目录
  1. 鼻裂【疾病症状】
  2. 鼻流清涕《圣济总录》
  3. 鼻梁平塌【疾病症状】
  4. 鼻流清涕《医法圆通》
  5. 鼻梁骨断《伤科补要》
  6. 鼻流清涕《幼幼新书》
  7. 鼻梁低【疾病症状】
  8. 鼻流清涕【方剂主治】
  9. 鼻冷门主论《疡医大全》
  10. 鼻毛变白【疾病症状】
  11. 鼻泪管阻塞【疾病症状】
  12. 鼻毛脱落【疾病症状】
  13. 鼻口症论治《类证治裁》
  14. 鼻门《养生导引法》
  15. 鼻口门《针灸大成》
  16. 鼻门《养生导引秘籍》
  17. 鼻口根原《四圣心源》
  18. 鼻门《张氏医通》
  19. 鼻口部《神应经》
  20. 鼻鸣《伤寒寻源》
  21. 鼻孔外露【疾病症状】
  22. 鼻内发痒【疾病症状】
  23. 鼻孔煽动《医法圆通》
  24. 鼻内似有擤不出的鼻涕【疾病症状】
  25. 鼻孔流脓【疾病症状】
  26. 鼻内痛【疾病症状】
  27. 鼻孔干疼【疾病症状】
  28. 鼻匿疮《医宗金鉴》
  29. 鼻孔朝天或鼻孔前倾【疾病症状】
  30. 鼻黏膜和鼻甲萎缩【疾病症状】
  1. 鼻流《中医词典》
  2. 鼻梁骨断《伤科补要》
  3. 鼻流臭水《奇效简便良方》
  4. 鼻梁骨《医宗金鉴》
  5. 鼻流黄臭水《奇方类编》
  6. 鼻梁骨《正骨心法要旨》
  7. 鼻流清涕《医法圆通》
  8. 鼻梁《中医词典》
  9. 鼻流清涕《圣济总录》
  10. 鼻沥血《中医词典》
  11. 鼻流清涕《中医词典》
  12. 鼻冷门主论《疡医大全》
  13. 鼻流清涕《幼幼新书》
  14. 鼻泪道阻塞《默克家庭诊疗手册》
  15. 鼻流清涕《证治准绳·幼科》
  16. 鼻口症脉候《类证治裁》
  17. 鼻流清涕不止《奇效简便良方》
  18. 鼻口症论治《类证治裁》
  19. 鼻流浊涕《中医词典》
  20. 鼻口门《针灸大成》
  21. 鼻聋《中医词典》
  22. 鼻口根原《四圣心源》
  23. 鼻聋《外科大成》
  24. 鼻口部《神应经》
  25. 鼻聋秘方《华佗神方》
  26. 鼻口《针灸聚英》
  27. 鼻漏《奇方类编》
  28. 鼻孔扇张《广瘟疫论》
  29. 鼻麻风《中西医结合耳鼻喉科》
  30. 鼻孔煽张《中医词典》
  31. 鼻毛《中医词典》


鼻流清涕_《中医词典》a~b_中医综合_【岐黄之术】

鼻流清涕

鼻流清涕

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。又名鼻鼽。指鼻腔内不断流出清涕，或可兼见打嚏等证。《灵枢·忧恚无言》：“人之鼻洞涕出不收者，颃颡不开，分气失也。”《素问·六元正纪大论》：“阳明所至，为鼽嚏。”《杂病源流犀烛·鼻病源流》：“有鼻鼽者，鼻流清涕不止，由肺经受寒而致也。”临床上常突然发病，鼻流清涕，鼻腔作痒，喷嚏频作，或鼻塞流清涕，或兼有头痛、发热等症。宜宣肺疏散，用清肺止流丹、苍耳散、细辛膏等。慢性发作、体虚者，宜加黄芪、白术等药。参见鼻鼽条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻流
  • 当前页：鼻流清涕
  • 下一页：鼻流浊涕
<<< 返回本书目录
  1. 鼻流清涕《幼幼新书》
  2. 鼻流清涕【方剂主治】
  3. 鼻流清涕《医法圆通》
  4. 鼻毛变白【疾病症状】
  5. 鼻流清涕《圣济总录》
  6. 鼻毛脱落【疾病症状】
  7. 鼻裂【疾病症状】
  8. 鼻门《养生导引法》
  9. 鼻梁平塌【疾病症状】
  10. 鼻门《养生导引秘籍》
  11. 鼻梁骨断《伤科补要》
  12. 鼻门《张氏医通》
  13. 鼻梁低【疾病症状】
  14. 鼻鸣《伤寒寻源》
  15. 鼻冷门主论《疡医大全》
  16. 鼻内发痒【疾病症状】
  17. 鼻泪管阻塞【疾病症状】
  18. 鼻内似有擤不出的鼻涕【疾病症状】
  19. 鼻口症论治《类证治裁》
  20. 鼻内痛【疾病症状】
  21. 鼻口门《针灸大成》
  22. 鼻匿疮《医宗金鉴》
  23. 鼻口根原《四圣心源》
  24. 鼻黏膜和鼻甲萎缩【疾病症状】
  25. 鼻口部《神应经》
  26. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  27. 鼻孔外露【疾病症状】
  28. 鼻黏膜溃疡【疾病症状】
  29. 鼻孔煽动《医法圆通》
  30. 鼻脓涕有臭味【疾病症状】
  1. 鼻流清涕《中医词典》
  2. 鼻流清涕《圣济总录》
  3. 鼻流清涕《幼幼新书》
  4. 鼻流清涕《医法圆通》
  5. 鼻流清涕《证治准绳·幼科》
  6. 鼻流黄臭水《奇方类编》
  7. 鼻流清涕不止《奇效简便良方》
  8. 鼻流臭水《奇效简便良方》
  9. 鼻流浊涕《中医词典》
  10. 鼻流《中医词典》
  11. 鼻聋《中医词典》
  12. 鼻梁骨断《伤科补要》
  13. 鼻聋《外科大成》
  14. 鼻梁骨《医宗金鉴》
  15. 鼻聋秘方《华佗神方》
  16. 鼻梁骨《正骨心法要旨》
  17. 鼻漏《奇方类编》
  18. 鼻梁《中医词典》
  19. 鼻麻风《中西医结合耳鼻喉科》
  20. 鼻沥血《中医词典》
  21. 鼻毛《中医词典》
  22. 鼻冷门主论《疡医大全》
  23. 鼻毛长出《奇效简便良方》
  24. 鼻泪道阻塞《默克家庭诊疗手册》
  25. 鼻梅毒《中西医结合耳鼻喉科》
  26. 鼻口症脉候《类证治裁》
  27. 鼻霉菌病《中西医结合耳鼻喉科》
  28. 鼻口症论治《类证治裁》
  29. 鼻门《张氏医通》
  30. 鼻口门《针灸大成》
  31. 鼻门《养生导引秘籍》


鼻流浊涕_《中医词典》a~b_中医综合_【岐黄之术】

鼻流浊涕

鼻流浊涕

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻腔流出稠浊液体。一作鼻渊。见《医学入门》。《杂病源流犀烛·鼻病源流》：“鼻渊其症，鼻流浊涕或稠涕。”可见于重感冒、鼻炎、副鼻窦炎等病。参见鼻渊条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻流清涕
  • 当前页：鼻流浊涕
  • 下一页：鼻聋
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻流浊涕《中医词典》
  2. 鼻流清涕不止《奇效简便良方》
  3. 鼻聋《中医词典》
  4. 鼻流清涕《证治准绳·幼科》
  5. 鼻聋《外科大成》
  6. 鼻流清涕《幼幼新书》
  7. 鼻聋秘方《华佗神方》
  8. 鼻流清涕《中医词典》
  9. 鼻漏《奇方类编》
  10. 鼻流清涕《圣济总录》
  11. 鼻麻风《中西医结合耳鼻喉科》
  12. 鼻流清涕《医法圆通》
  13. 鼻毛《中医词典》
  14. 鼻流黄臭水《奇方类编》
  15. 鼻毛长出《奇效简便良方》
  16. 鼻流臭水《奇效简便良方》
  17. 鼻梅毒《中西医结合耳鼻喉科》
  18. 鼻流《中医词典》
  19. 鼻霉菌病《中西医结合耳鼻喉科》
  20. 鼻梁骨断《伤科补要》
  21. 鼻门《张氏医通》
  22. 鼻梁骨《医宗金鉴》
  23. 鼻门《养生导引秘籍》
  24. 鼻梁骨《正骨心法要旨》
  25. 鼻门《养生导引法》
  26. 鼻梁《中医词典》
  27. 鼻秘方《华佗神方》
  28. 鼻沥血《中医词典》
  29. 鼻苗《中医词典》
  30. 鼻冷门主论《疡医大全》
  31. 鼻鸣《伤寒寻源》


鼻聋_《中医词典》a~b_中医综合_【岐黄之术】

鼻聋

鼻聋

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。泛指鼻不闻香臭的病证。此乃鼻病中一种常见症状。《外科大成》卷三：“鼻聋者，为不闻香臭也。”治宜审证求因，辨证用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻流浊涕
  • 当前页：鼻聋
  • 下一页：鼻毛
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻聋《中医词典》
  2. 鼻流浊涕《中医词典》
  3. 鼻聋《外科大成》
  4. 鼻流清涕不止《奇效简便良方》
  5. 鼻聋秘方《华佗神方》
  6. 鼻流清涕《证治准绳·幼科》
  7. 鼻漏《奇方类编》
  8. 鼻流清涕《幼幼新书》
  9. 鼻麻风《中西医结合耳鼻喉科》
  10. 鼻流清涕《中医词典》
  11. 鼻毛《中医词典》
  12. 鼻流清涕《圣济总录》
  13. 鼻毛长出《奇效简便良方》
  14. 鼻流清涕《医法圆通》
  15. 鼻梅毒《中西医结合耳鼻喉科》
  16. 鼻流黄臭水《奇方类编》
  17. 鼻霉菌病《中西医结合耳鼻喉科》
  18. 鼻流臭水《奇效简便良方》
  19. 鼻门《张氏医通》
  20. 鼻流《中医词典》
  21. 鼻门《养生导引秘籍》
  22. 鼻梁骨断《伤科补要》
  23. 鼻门《养生导引法》
  24. 鼻梁骨《医宗金鉴》
  25. 鼻秘方《华佗神方》
  26. 鼻梁骨《正骨心法要旨》
  27. 鼻苗《中医词典》
  28. 鼻梁《中医词典》
  29. 鼻鸣《伤寒寻源》
  30. 鼻沥血《中医词典》
  31. 鼻内生虫《奇效简便良方》


鼻毛_《中医词典》a~b_中医综合_【岐黄之术】

鼻毛

鼻毛

  • 上一页
  • 目录
  • 相关
  • 下一页

人体解剖名称。系指生长于鼻孔内之毫毛，有屏蔽尘埃的作用，见《疡医大全》卷十二。若随意剪拔鼻毛常可诱发鼻内疖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻聋
  • 当前页：鼻毛
  • 下一页：鼻苗
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻毛《中医词典》
  2. 鼻麻风《中西医结合耳鼻喉科》
  3. 鼻毛长出《奇效简便良方》
  4. 鼻漏《奇方类编》
  5. 鼻梅毒《中西医结合耳鼻喉科》
  6. 鼻聋秘方《华佗神方》
  7. 鼻霉菌病《中西医结合耳鼻喉科》
  8. 鼻聋《外科大成》
  9. 鼻门《张氏医通》
  10. 鼻聋《中医词典》
  11. 鼻门《养生导引秘籍》
  12. 鼻流浊涕《中医词典》
  13. 鼻门《养生导引法》
  14. 鼻流清涕不止《奇效简便良方》
  15. 鼻秘方《华佗神方》
  16. 鼻流清涕《证治准绳·幼科》
  17. 鼻苗《中医词典》
  18. 鼻流清涕《幼幼新书》
  19. 鼻鸣《伤寒寻源》
  20. 鼻流清涕《中医词典》
  21. 鼻内生虫《奇效简便良方》
  22. 鼻流清涕《圣济总录》
  23. 鼻匿疮《医宗金鉴》
  24. 鼻流清涕《医法圆通》
  25. 鼻衄《医学集成》
  26. 鼻流黄臭水《奇方类编》
  27. 鼻衄《家庭医学百科·预防保健篇》
  28. 鼻流臭水《奇效简便良方》
  29. 鼻衄《中医名词词典》
  30. 鼻流《中医词典》
  31. 鼻衄《中医名词词典》


鼻苗_《中医词典》a~b_中医综合_【岐黄之术】

鼻苗

鼻苗

  • 上一页
  • 目录
  • 相关
  • 下一页

人痘接种法之水苗法、旱苗法、痘浆法，均接种于鼻孔，其痘苗即鼻苗。参见人痘接种法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻毛
  • 当前页：鼻苗
  • 下一页：鼻衄
<<< 返回本书目录
  1. 鼻门《张氏医通》
  2. 鼻鸣《伤寒寻源》
  3. 鼻门《养生导引秘籍》
  4. 鼻内发痒【疾病症状】
  5. 鼻门《养生导引法》
  6. 鼻内似有擤不出的鼻涕【疾病症状】
  7. 鼻毛脱落【疾病症状】
  8. 鼻内痛【疾病症状】
  9. 鼻毛变白【疾病症状】
  10. 鼻匿疮《医宗金鉴》
  11. 鼻流清涕【方剂主治】
  12. 鼻黏膜和鼻甲萎缩【疾病症状】
  13. 鼻流清涕《幼幼新书》
  14. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  15. 鼻流清涕《医法圆通》
  16. 鼻黏膜溃疡【疾病症状】
  17. 鼻流清涕《圣济总录》
  18. 鼻脓涕有臭味【疾病症状】
  19. 鼻裂【疾病症状】
  20. 鼻衂【疾病症状】
  21. 鼻梁平塌【疾病症状】
  22. 鼻衄《儿科萃精》
  23. 鼻梁骨断《伤科补要》
  24. 鼻衄《济阴纲目》
  25. 鼻梁低【疾病症状】
  26. 鼻衄《景景医话》
  27. 鼻冷门主论《疡医大全》
  28. 鼻衄《秘传证治要诀及类方》
  29. 鼻泪管阻塞【疾病症状】
  30. 鼻衄《女科证治准绳》
  1. 鼻苗《中医词典》
  2. 鼻秘方《华佗神方》
  3. 鼻鸣《伤寒寻源》
  4. 鼻门《养生导引法》
  5. 鼻内生虫《奇效简便良方》
  6. 鼻门《养生导引秘籍》
  7. 鼻匿疮《医宗金鉴》
  8. 鼻门《张氏医通》
  9. 鼻衄《医学集成》
  10. 鼻霉菌病《中西医结合耳鼻喉科》
  11. 鼻衄《家庭医学百科·预防保健篇》
  12. 鼻梅毒《中西医结合耳鼻喉科》
  13. 鼻衄《中医名词词典》
  14. 鼻毛长出《奇效简便良方》
  15. 鼻衄《中医名词词典》
  16. 鼻毛《中医词典》
  17. 鼻衄《圣济总录》
  18. 鼻麻风《中西医结合耳鼻喉科》
  19. 鼻衄《手穴手纹诊治》
  20. 鼻漏《奇方类编》
  21. 鼻衄《景景医话》
  22. 鼻聋秘方《华佗神方》
  23. 鼻衄《中医词典》
  24. 鼻聋《外科大成》
  25. 鼻衄《女科指要》
  26. 鼻聋《中医词典》
  27. 鼻衄《医学纲目》
  28. 鼻流浊涕《中医词典》
  29. 鼻衄《医学纲目》
  30. 鼻流清涕不止《奇效简便良方》
  31. 鼻衄《幼幼新书》


鼻衄_《中医词典》a~b_中医综合_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻出血。《内经》对此有丰富的论述。《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血。”但“鼻衄”之证名，则见于《千金要方》卷六。《证治准绳·杂病》：“衄者，因伤风寒暑湿，流动经络，涌泄于清气道中而致者，皆外所因。积怒伤肝、积忧伤肺、烦思伤脾、失志伤肾、暴喜伤心，皆能动血，随气上溢所致者，属内所因。饮酒过多，啖炙煿辛热，或坠车马伤损致者，皆非内、非外因也。”鼻衄，食少体倦，而赤，神情恍惚者，宜茜草丸、伏龙肝汤施治；鼻衄量多者，宜茅花汤。外治可用十散塞鼻，山栀炭吹鼻，白矾末吹鼻等法，又可用温水浸足法。阴虚衄血者，宜用大剂量生地煎服。此证可见于鼻病、高烧病证、血液病、风湿、高血压、动脉硬化、肝硬化、多种传染病。参见衄、衄血条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻苗
  • 当前页：鼻衄
  • 下一页：鼻鼽
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《中医词典》
  2. 鼻衄《景景医话》
  3. 鼻衄《女科指要》
  4. 鼻衄《手穴手纹诊治》
  5. 鼻衄《医学纲目》
  6. 鼻衄《圣济总录》
  7. 鼻衄《医学纲目》
  8. 鼻衄《中医名词词典》
  9. 鼻衄《幼幼新书》
  10. 鼻衄《中医名词词典》
  11. 鼻衄《证治准绳·类方》
  12. 鼻衄《家庭医学百科·预防保健篇》
  13. 鼻衄《证治准绳·女科》
  14. 鼻衄《医学集成》
  15. 鼻衄《证治准绳·女科》
  16. 鼻匿疮《医宗金鉴》
  17. 鼻衄《普济方·针灸》
  18. 鼻内生虫《奇效简便良方》
  19. 鼻衄《医碥》
  20. 鼻鸣《伤寒寻源》
  21. 鼻衄《济阴纲目》
  22. 鼻苗《中医词典》
  23. 鼻衄《外科大成》
  24. 鼻秘方《华佗神方》
  25. 鼻衄《卫生易简方》
  26. 鼻门《养生导引法》
  27. 鼻衄《针灸资生经》
  28. 鼻门《养生导引秘籍》
  29. 鼻衄《金匮翼》
  30. 鼻门《张氏医通》
  31. 鼻衄《血证论》


鼻鼽_《中医词典》a~b_中医综合_【岐黄之术】

鼻鼽

鼻鼽

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻流清涕。《素问·金匮真言论》：“春善病鼽、衄。”《素问·六元正纪大论》：“阳明所至为鼽、嚏。”《素问玄机原病式》：“鼽者，鼻出清涕也。”鼻鼽兼见鼻痒、喷嚏，呈急性、间歇性发作，甚则头痛，耳鸣者，可用温肺止流汤。鼻鼽可见于感冒、鼻炎等病。参见鼻流清涕条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：鼻鼽
  • 下一页：鼻茸
<<< 返回本书目录
  1. 鼻鼽【疾病大全】
  2. 鼻肉《普济方·针灸》
  3. 鼻鼽《证治准绳·类方》
  4. 鼻乳头状瘤《临床激光治疗学》
  5. 鼻鼽《医旨绪余》
  6. 鼻软骨瘤《临床激光治疗学》
  7. 鼻腔中后部出血【疾病症状】
  8. 鼻塞《儿科萃精》
  9. 鼻腔异物的急救《现代院外急救手册》
  10. 鼻塞《明医杂着》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《医学纲目》
  13. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  14. 鼻塞《幼幼新书》
  15. 鼻腔异物【疾病大全】
  16. 鼻塞《证治准绳·类方》
  17. 鼻腔异物《中西医结合耳鼻喉科》
  18. 鼻塞【疾病症状】
  19. 鼻腔异物《家庭医学百科-自救互救篇》
  20. 鼻塞【中药主治】
  21. 鼻腔前部出血【疾病症状】
  22. 鼻塞【方剂主治】
  23. 鼻腔干燥及结痂【疾病症状】
  24. 鼻塞、嗅觉迟钝3年《名师垂教》
  25. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  26. 鼻塞鼻衄《保婴撮要》
  27. 鼻腔不能关闭引起的鼻音【疾病症状】
  28. 鼻塞鼻衄《张氏医通》
  29. 鼻腔《组织学与胚胎学》
  30. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  1. 鼻鼽《中医词典》
  2. 鼻鼽《中医名词词典》
  3. 鼻鼽《医学纲目》
  4. 鼻腔异物的急救《现代院外急救手册》
  5. 鼻鼽《医述》
  6. 鼻腔异物的急救《现代院外急救手册》
  7. 鼻鼽《证治准绳·类方》
  8. 鼻腔异物《耳鼻咽喉外科学》
  9. 鼻鼽《医旨绪余》
  10. 鼻腔异物《中西医结合耳鼻喉科》
  11. 鼻鼽衄《明医指掌》
  12. 鼻腔异物《家庭医学百科-自救互救篇》
  13. 鼻茸《中医词典》
  14. 鼻腔异物《默克家庭诊疗手册》
  15. 鼻肉《医学纲目》
  16. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  17. 鼻肉《普济方·针灸》
  18. 鼻腔及鼻涕《百病自测》
  19. 鼻肉候《巢氏病源补养宣导法》
  20. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  21. 鼻肉候《诸病源候论》
  22. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  23. 鼻如煤烟《医法圆通》
  24. 鼻腔《耳鼻咽喉外科学》
  25. 鼻如烟煤《中医词典》
  26. 鼻腔《组织学与胚胎学》
  27. 鼻如烟煤《广瘟疫论》
  28. 鼻腔《人体解剖学》
  29. 鼻乳头状瘤《临床激光治疗学》
  30. 鼻前庭炎《耳鼻咽喉外科学》
  31. 鼻软骨瘤《临床激光治疗学》


鼻茸_《中医词典》a~b_中医综合_【岐黄之术】

鼻茸

鼻茸

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中长有息肉的病证。详见鼻息肉条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻鼽
  • 当前页：鼻茸
  • 下一页：鼻如烟煤
<<< 返回本书目录
  1. 鼻鼽【疾病大全】
  2. 鼻肉《普济方·针灸》
  3. 鼻鼽《证治准绳·类方》
  4. 鼻乳头状瘤《临床激光治疗学》
  5. 鼻鼽《医旨绪余》
  6. 鼻软骨瘤《临床激光治疗学》
  7. 鼻腔中后部出血【疾病症状】
  8. 鼻塞《儿科萃精》
  9. 鼻腔异物的急救《现代院外急救手册》
  10. 鼻塞《明医杂着》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《医学纲目》
  13. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  14. 鼻塞《幼幼新书》
  15. 鼻腔异物【疾病大全】
  16. 鼻塞《证治准绳·类方》
  17. 鼻腔异物《中西医结合耳鼻喉科》
  18. 鼻塞【疾病症状】
  19. 鼻腔异物《家庭医学百科-自救互救篇》
  20. 鼻塞【中药主治】
  21. 鼻腔前部出血【疾病症状】
  22. 鼻塞【方剂主治】
  23. 鼻腔干燥及结痂【疾病症状】
  24. 鼻塞、嗅觉迟钝3年《名师垂教》
  25. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  26. 鼻塞鼻衄《保婴撮要》
  27. 鼻腔不能关闭引起的鼻音【疾病症状】
  28. 鼻塞鼻衄《张氏医通》
  29. 鼻腔《组织学与胚胎学》
  30. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  1. 鼻茸《中医词典》
  2. 鼻鼽衄《明医指掌》
  3. 鼻肉《医学纲目》
  4. 鼻鼽《医旨绪余》
  5. 鼻肉《普济方·针灸》
  6. 鼻鼽《证治准绳·类方》
  7. 鼻肉候《巢氏病源补养宣导法》
  8. 鼻鼽《医述》
  9. 鼻肉候《诸病源候论》
  10. 鼻鼽《医学纲目》
  11. 鼻如煤烟《医法圆通》
  12. 鼻鼽《中医词典》
  13. 鼻如烟煤《中医词典》
  14. 鼻鼽《中医名词词典》
  15. 鼻如烟煤《广瘟疫论》
  16. 鼻腔异物的急救《现代院外急救手册》
  17. 鼻乳头状瘤《临床激光治疗学》
  18. 鼻腔异物的急救《现代院外急救手册》
  19. 鼻软骨瘤《临床激光治疗学》
  20. 鼻腔异物《耳鼻咽喉外科学》
  21. 鼻塞《中医词典》
  22. 鼻腔异物《中西医结合耳鼻喉科》
  23. 鼻塞《医学纲目》
  24. 鼻腔异物《家庭医学百科-自救互救篇》
  25. 鼻塞《幼幼新书》
  26. 鼻腔异物《默克家庭诊疗手册》
  27. 鼻塞《医述》
  28. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  29. 鼻塞《证治准绳·幼科》
  30. 鼻腔及鼻涕《百病自测》
  31. 鼻塞《证治准绳·类方》


鼻如烟煤_《中医词典》a~b_中医综合_【岐黄之术】

鼻如烟煤

鼻如烟煤

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。指鼻孔色黑如烟煤状。戴天章谓：“温证鼻如烟煤者，邪热燥热也。”（见陆懋修《重订戴北山广温热论》）多见于重证温热、温疫、温毒病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻茸
  • 当前页：鼻如烟煤
  • 下一页：鼻塞
<<< 返回本书目录
  1. 鼻肉《普济方·针灸》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻鼽【疾病大全】
  4. 鼻软骨瘤《临床激光治疗学》
  5. 鼻鼽《证治准绳·类方》
  6. 鼻塞《儿科萃精》
  7. 鼻鼽《医旨绪余》
  8. 鼻塞《明医杂着》
  9. 鼻腔中后部出血【疾病症状】
  10. 鼻塞《医学纲目》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《幼幼新书》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞《证治准绳·类方》
  15. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  16. 鼻塞【疾病症状】
  17. 鼻腔异物【疾病大全】
  18. 鼻塞【中药主治】
  19. 鼻腔异物《中西医结合耳鼻喉科》
  20. 鼻塞【方剂主治】
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻塞、嗅觉迟钝3年《名师垂教》
  23. 鼻腔前部出血【疾病症状】
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻腔干燥及结痂【疾病症状】
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  28. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  29. 鼻腔不能关闭引起的鼻音【疾病症状】
  30. 鼻塞不利《普济方·针灸》
  1. 鼻如烟煤《中医词典》
  2. 鼻如煤烟《医法圆通》
  3. 鼻如烟煤《广瘟疫论》
  4. 鼻肉候《诸病源候论》
  5. 鼻乳头状瘤《临床激光治疗学》
  6. 鼻肉候《巢氏病源补养宣导法》
  7. 鼻软骨瘤《临床激光治疗学》
  8. 鼻肉《普济方·针灸》
  9. 鼻塞《中医词典》
  10. 鼻肉《医学纲目》
  11. 鼻塞《医学纲目》
  12. 鼻茸《中医词典》
  13. 鼻塞《幼幼新书》
  14. 鼻鼽衄《明医指掌》
  15. 鼻塞《医述》
  16. 鼻鼽《医旨绪余》
  17. 鼻塞《证治准绳·幼科》
  18. 鼻鼽《证治准绳·类方》
  19. 鼻塞《证治准绳·类方》
  20. 鼻鼽《医述》
  21. 鼻塞《明医指掌》
  22. 鼻鼽《医学纲目》
  23. 鼻塞《明医杂着》
  24. 鼻鼽《中医词典》
  25. 鼻塞《儿科萃精》
  26. 鼻鼽《中医名词词典》
  27. 鼻塞、嗅觉迟钝3年《名师垂教》
  28. 鼻腔异物的急救《现代院外急救手册》
  29. 鼻塞鼻衄《张氏医通》
  30. 鼻腔异物的急救《现代院外急救手册》
  31. 鼻塞鼻衄《保婴撮要》


鼻塞_《中医词典》a~b_中医综合_【岐黄之术】

鼻塞

鼻塞

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。鼻腔阻塞，多兼呼吸不利，并可影响嗅觉。《类证治裁·鼻口症论治》：“肺感风寒，则鼻塞声重，参苏饮、羌活汤；若风热壅肺，亦致嚏涕声重，宜疏散，菊花茶调散；肺火盛鼻，宜清解，黄连清肺饮；鼻塞甚者，往往不闻香臭，毕澄茄丸。”鼻塞多属外感所致，故一般在解表、驱寒、祛风、清肺等治法后，均可缓解。参见感冒、伤风等条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻如烟煤
  • 当前页：鼻塞
  • 下一页：鼻扇
<<< 返回本书目录
  1. 鼻塞【疾病症状】
  2. 鼻塞【中药主治】
  3. 鼻塞《证治准绳·类方》
  4. 鼻塞【方剂主治】
  5. 鼻塞《幼幼新书》
  6. 鼻塞、嗅觉迟钝3年《名师垂教》
  7. 鼻塞《医学纲目》
  8. 鼻塞鼻衄《保婴撮要》
  9. 鼻塞《明医杂着》
  10. 鼻塞鼻衄《张氏医通》
  11. 鼻塞《儿科萃精》
  12. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  13. 鼻软骨瘤《临床激光治疗学》
  14. 鼻塞不利《普济方·针灸》
  15. 鼻乳头状瘤《临床激光治疗学》
  16. 鼻塞不利（不闻香臭）《针灸资生经》
  17. 鼻肉《普济方·针灸》
  18. 鼻塞不通【方剂主治】
  19. 鼻鼽【疾病大全】
  20. 鼻塞不闻香臭《圣济总录》
  21. 鼻鼽《证治准绳·类方》
  22. 鼻塞常清涕方《外台秘要》
  23. 鼻鼽《医旨绪余》
  24. 鼻塞及反射性头痛【疾病症状】
  25. 鼻腔中后部出血【疾病症状】
  26. 鼻塞及反射性头痛【疾病症状】
  27. 鼻腔异物的急救《现代院外急救手册》
  28. 鼻塞流涕【方剂主治】
  29. 鼻腔异物的急救《现代院外急救手册》
  30. 鼻塞排出脓性或血性分泌物【疾病症状】
  1. 鼻塞《中医词典》
  2. 鼻软骨瘤《临床激光治疗学》
  3. 鼻塞《医学纲目》
  4. 鼻乳头状瘤《临床激光治疗学》
  5. 鼻塞《幼幼新书》
  6. 鼻如烟煤《广瘟疫论》
  7. 鼻塞《医述》
  8. 鼻如烟煤《中医词典》
  9. 鼻塞《证治准绳·幼科》
  10. 鼻如煤烟《医法圆通》
  11. 鼻塞《证治准绳·类方》
  12. 鼻肉候《诸病源候论》
  13. 鼻塞《明医指掌》
  14. 鼻肉候《巢氏病源补养宣导法》
  15. 鼻塞《明医杂着》
  16. 鼻肉《普济方·针灸》
  17. 鼻塞《儿科萃精》
  18. 鼻肉《医学纲目》
  19. 鼻塞、嗅觉迟钝3年《名师垂教》
  20. 鼻茸《中医词典》
  21. 鼻塞鼻衄《张氏医通》
  22. 鼻鼽衄《明医指掌》
  23. 鼻塞鼻衄《保婴撮要》
  24. 鼻鼽《医旨绪余》
  25. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  26. 鼻鼽《证治准绳·类方》
  27. 鼻塞不利《普济方·针灸》
  28. 鼻鼽《医述》
  29. 鼻塞不利（不闻香臭）《针灸资生经》
  30. 鼻鼽《医学纲目》
  31. 鼻塞不闻香臭《圣济总录》


鼻扇_《中医词典》a~b_中医综合_【岐黄之术】

鼻扇

鼻扇

  • 上一页
  • 目录
  • 相关
  • 下一页

证名。即鼻孔煽张。指两鼻翼张合煽动。《医述》引林慎庵：“鼻扇有虚实、新久之分，不可概为肺绝。初病鼻扇，有邪热风火壅塞肺气，实热居多；久病鼻扇喘汗，是为肺绝不治。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞
  • 当前页：鼻扇
  • 下一页：鼻生红线
<<< 返回本书目录
  1. 鼻煽【疾病症状】
  2. 鼻神经胶质瘤【疾病大全】
  3. 鼻塞者肺气之不利《医学传心录》
  4. 鼻生疮及疳虫蚀方《外台秘要》
  5. 鼻塞咽干【方剂主治】
  6. 鼻石【疾病大全】
  7. 鼻塞声重【方剂主治】
  8. 鼻屎多【疾病症状】
  9. 鼻塞清涕【方剂主治】
  10. 鼻祟证门主论《疡医大全》
  11. 鼻塞气息不通《圣济总录》
  12. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  13. 鼻塞排出脓性或血性分泌物【疾病症状】
  14. 鼻涕辨病《常见病自测》
  15. 鼻塞流涕【方剂主治】
  16. 鼻涕出《普济方·针灸》
  17. 鼻塞及反射性头痛【疾病症状】
  18. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  19. 鼻塞及反射性头痛【疾病症状】
  20. 鼻涕果【中药大全】
  21. 鼻塞常清涕方《外台秘要》
  22. 鼻通多涕鼻干无涕《麻科活人全书》
  23. 鼻塞不闻香臭《圣济总录》
  24. 鼻统论《圣济总录》
  25. 鼻塞不通【方剂主治】
  26. 鼻痛《普济方·针灸》
  27. 鼻塞不利（不闻香臭）《针灸资生经》
  28. 鼻痛《圣济总录》
  29. 鼻塞不利《普济方·针灸》
  30. 鼻痛《证治准绳·类方》
  1. 鼻扇《中医词典》
  2. 鼻色《医述》
  3. 鼻扇《医述》
  4. 鼻塞者肺气之不利《医学传心录》
  5. 鼻生疮候《巢氏病源补养宣导法》
  6. 鼻塞气息不通《圣济总录》
  7. 鼻生疮候《诸病源候论》
  8. 鼻塞候《诸病源候论》
  9. 鼻生疮及疳虫蚀方九首《外台秘要》
  10. 鼻塞方《伤寒杂病论》
  11. 鼻生红线《中医词典》
  12. 鼻塞多清涕秘方《华佗神方》
  13. 鼻饲法《现代院外急救手册》
  14. 鼻塞常清涕方二首《外台秘要》
  15. 鼻酸《中医词典》
  16. 鼻塞不闻香臭《圣济总录》
  17. 鼻祟《中医词典》
  18. 鼻塞不利（不闻香臭）《针灸资生经》
  19. 鼻祟证门主论《疡医大全》
  20. 鼻塞不利《普济方·针灸》
  21. 鼻隧《中医名词词典》
  22. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  23. 鼻隧《中医词典》
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻笋奇病《回生集》
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  28. 鼻塞、嗅觉迟钝3年《名师垂教》
  29. 鼻慝疮《外科大成》
  30. 鼻塞《儿科萃精》
  31. 鼻涕《百病自测》


鼻生红线_《中医词典》a~b_中医综合_【岐黄之术】

鼻生红线

鼻生红线

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中生红线，动则痛剧的病证。见《石室秘录》。即鼻祟，详见该条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻扇
  • 当前页：鼻生红线
  • 下一页：鼻酸
<<< 返回本书目录
  1. 鼻生疮及疳虫蚀方《外台秘要》
  2. 鼻石【疾病大全】
  3. 鼻神经胶质瘤【疾病大全】
  4. 鼻屎多【疾病症状】
  5. 鼻煽【疾病症状】
  6. 鼻祟证门主论《疡医大全》
  7. 鼻塞者肺气之不利《医学传心录》
  8. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  9. 鼻塞咽干【方剂主治】
  10. 鼻涕辨病《常见病自测》
  11. 鼻塞声重【方剂主治】
  12. 鼻涕出《普济方·针灸》
  13. 鼻塞清涕【方剂主治】
  14. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  15. 鼻塞气息不通《圣济总录》
  16. 鼻涕果【中药大全】
  17. 鼻塞排出脓性或血性分泌物【疾病症状】
  18. 鼻通多涕鼻干无涕《麻科活人全书》
  19. 鼻塞流涕【方剂主治】
  20. 鼻统论《圣济总录》
  21. 鼻塞及反射性头痛【疾病症状】
  22. 鼻痛《普济方·针灸》
  23. 鼻塞及反射性头痛【疾病症状】
  24. 鼻痛《圣济总录》
  25. 鼻塞常清涕方《外台秘要》
  26. 鼻痛《证治准绳·类方》
  27. 鼻塞不闻香臭《圣济总录》
  28. 鼻痛（余见鼻疮）《针灸资生经》
  29. 鼻塞不通【方剂主治】
  30. 鼻外部膨胀隆起【疾病症状】
  1. 鼻生红线《中医词典》
  2. 鼻生疮及疳虫蚀方九首《外台秘要》
  3. 鼻饲法《现代院外急救手册》
  4. 鼻生疮候《诸病源候论》
  5. 鼻酸《中医词典》
  6. 鼻生疮候《巢氏病源补养宣导法》
  7. 鼻祟《中医词典》
  8. 鼻扇《医述》
  9. 鼻祟证门主论《疡医大全》
  10. 鼻扇《中医词典》
  11. 鼻隧《中医名词词典》
  12. 鼻色《医述》
  13. 鼻隧《中医词典》
  14. 鼻塞者肺气之不利《医学传心录》
  15. 鼻笋奇病《回生集》
  16. 鼻塞气息不通《圣济总录》
  17. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  18. 鼻塞候《诸病源候论》
  19. 鼻慝疮《外科大成》
  20. 鼻塞方《伤寒杂病论》
  21. 鼻涕《百病自测》
  22. 鼻塞多清涕秘方《华佗神方》
  23. 鼻涕《中医词典》
  24. 鼻塞常清涕方二首《外台秘要》
  25. 鼻涕辨病《常见病自测》
  26. 鼻塞不闻香臭《圣济总录》
  27. 鼻涕出《普济方·针灸》
  28. 鼻塞不利（不闻香臭）《针灸资生经》
  29. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  30. 鼻塞不利《普济方·针灸》
  31. 鼻涕候《诸病源候论》


鼻酸_《中医词典》a~b_中医综合_【岐黄之术】

鼻酸

鼻酸

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻内有酸楚感。《古今医统》：“鼻酸，乃痰火所为。”宜凉膈散加减治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻生红线
  • 当前页：鼻酸
  • 下一页：鼻祟
<<< 返回本书目录
  1. 鼻屎多【疾病症状】
  2. 鼻祟证门主论《疡医大全》
  3. 鼻石【疾病大全】
  4. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  5. 鼻生疮及疳虫蚀方《外台秘要》
  6. 鼻涕辨病《常见病自测》
  7. 鼻神经胶质瘤【疾病大全】
  8. 鼻涕出《普济方·针灸》
  9. 鼻煽【疾病症状】
  10. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  11. 鼻塞者肺气之不利《医学传心录》
  12. 鼻涕果【中药大全】
  13. 鼻塞咽干【方剂主治】
  14. 鼻通多涕鼻干无涕《麻科活人全书》
  15. 鼻塞声重【方剂主治】
  16. 鼻统论《圣济总录》
  17. 鼻塞清涕【方剂主治】
  18. 鼻痛《普济方·针灸》
  19. 鼻塞气息不通《圣济总录》
  20. 鼻痛《圣济总录》
  21. 鼻塞排出脓性或血性分泌物【疾病症状】
  22. 鼻痛《证治准绳·类方》
  23. 鼻塞流涕【方剂主治】
  24. 鼻痛（余见鼻疮）《针灸资生经》
  25. 鼻塞及反射性头痛【疾病症状】
  26. 鼻外部膨胀隆起【疾病症状】
  27. 鼻塞及反射性头痛【疾病症状】
  28. 鼻外伤《家庭医学百科-医疗康复篇》
  29. 鼻塞常清涕方《外台秘要》
  30. 鼻外伤的急救《现代院外急救手册》
  1. 鼻酸《中医词典》
  2. 鼻饲法《现代院外急救手册》
  3. 鼻祟《中医词典》
  4. 鼻生红线《中医词典》
  5. 鼻祟证门主论《疡医大全》
  6. 鼻生疮及疳虫蚀方九首《外台秘要》
  7. 鼻隧《中医名词词典》
  8. 鼻生疮候《诸病源候论》
  9. 鼻隧《中医词典》
  10. 鼻生疮候《巢氏病源补养宣导法》
  11. 鼻笋奇病《回生集》
  12. 鼻扇《医述》
  13. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  14. 鼻扇《中医词典》
  15. 鼻慝疮《外科大成》
  16. 鼻色《医述》
  17. 鼻涕《百病自测》
  18. 鼻塞者肺气之不利《医学传心录》
  19. 鼻涕《中医词典》
  20. 鼻塞气息不通《圣济总录》
  21. 鼻涕辨病《常见病自测》
  22. 鼻塞候《诸病源候论》
  23. 鼻涕出《普济方·针灸》
  24. 鼻塞方《伤寒杂病论》
  25. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  26. 鼻塞多清涕秘方《华佗神方》
  27. 鼻涕候《诸病源候论》
  28. 鼻塞常清涕方二首《外台秘要》
  29. 鼻涕如注《医法圆通》
  30. 鼻塞不闻香臭《圣济总录》
  31. 鼻梃《中医词典》


鼻祟_《中医词典》a~b_中医综合_【岐黄之术】

鼻祟

鼻祟

  • 上一页
  • 目录
  • 相关
  • 下一页

病名。系指鼻中生红线，少动则剧痛的病证。本病是因饮酒所致的一种怪病，故云祟。又名鼻中红线。治法：用人乳调冰硼散末轻点红线中间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻酸
  • 当前页：鼻祟
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 鼻屎多【疾病症状】
  2. 鼻祟证门主论《疡医大全》
  3. 鼻石【疾病大全】
  4. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  5. 鼻生疮及疳虫蚀方《外台秘要》
  6. 鼻涕辨病《常见病自测》
  7. 鼻神经胶质瘤【疾病大全】
  8. 鼻涕出《普济方·针灸》
  9. 鼻煽【疾病症状】
  10. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  11. 鼻塞者肺气之不利《医学传心录》
  12. 鼻涕果【中药大全】
  13. 鼻塞咽干【方剂主治】
  14. 鼻通多涕鼻干无涕《麻科活人全书》
  15. 鼻塞声重【方剂主治】
  16. 鼻统论《圣济总录》
  17. 鼻塞清涕【方剂主治】
  18. 鼻痛《普济方·针灸》
  19. 鼻塞气息不通《圣济总录》
  20. 鼻痛《圣济总录》
  21. 鼻塞排出脓性或血性分泌物【疾病症状】
  22. 鼻痛《证治准绳·类方》
  23. 鼻塞流涕【方剂主治】
  24. 鼻痛（余见鼻疮）《针灸资生经》
  25. 鼻塞及反射性头痛【疾病症状】
  26. 鼻外部膨胀隆起【疾病症状】
  27. 鼻塞及反射性头痛【疾病症状】
  28. 鼻外伤《家庭医学百科-医疗康复篇》
  29. 鼻塞常清涕方《外台秘要》
  30. 鼻外伤的急救《现代院外急救手册》
  1. 鼻祟《中医词典》
  2. 鼻酸《中医词典》
  3. 鼻祟证门主论《疡医大全》
  4. 鼻饲法《现代院外急救手册》
  5. 鼻隧《中医名词词典》
  6. 鼻生红线《中医词典》
  7. 鼻隧《中医词典》
  8. 鼻生疮及疳虫蚀方九首《外台秘要》
  9. 鼻笋奇病《回生集》
  10. 鼻生疮候《诸病源候论》
  11. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  12. 鼻生疮候《巢氏病源补养宣导法》
  13. 鼻慝疮《外科大成》
  14. 鼻扇《医述》
  15. 鼻涕《百病自测》
  16. 鼻扇《中医词典》
  17. 鼻涕《中医词典》
  18. 鼻色《医述》
  19. 鼻涕辨病《常见病自测》
  20. 鼻塞者肺气之不利《医学传心录》
  21. 鼻涕出《普济方·针灸》
  22. 鼻塞气息不通《圣济总录》
  23. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  24. 鼻塞候《诸病源候论》
  25. 鼻涕候《诸病源候论》
  26. 鼻塞方《伤寒杂病论》
  27. 鼻涕如注《医法圆通》
  28. 鼻塞多清涕秘方《华佗神方》
  29. 鼻梃《中医词典》
  30. 鼻塞常清涕方二首《外台秘要》
  31. 鼻通《中医词典》


《中医词典》a~b

  • 拼音A
    • （拼音A）一篇
      • 阿是穴
      • 埃
      • 埃昏
      • 埃冒
      • 埃溽
      • 埃雾
      • 埃郁
      • 癌
      • 癌发
      • 嗳腐
      • 嗳气
      • 艾斗
      • 艾灸补泻
      • 艾灸疗法
      • 艾卷
      • 艾卷灸
      • 艾绒
      • 艾条
      • 艾条灸
      • 艾元英
      • 艾炷
      • 艾炷灸
      • 《爱庐医案》
      • 嗌
      • 嗌干
      • 嗌疽
      • 嗌络
      • 嗌乳
      • 嗌塞
      • 嗌痛
      • 嗌燥
      • 嗌肿
      • 碍产
      • 碍肩生
      • 碍气嗽
      • 安
      • 安道全
      • 安谷
      • 安济坊
      • 安眠
      • 安眠穴
      • 安期生
      • 安丘望之
      • 安神
      • 安胎
      • 安邪
      • 安耶
      • 安中
      • 庵庐
      • 按
      • 按法
      • 按肌群取穴
      • 按脊法
      • 按季
      • 按摩
      • 按摩博士
      • 按摩法
      • 按摩工
      • 按摩科
      • 按摩麻醉
      • 按摩师
      • 按摩推拿法
      • 按蹻
      • 按神经取穴
      • 按弦搓摩
      • 按胸腹
      • 按压行气法
      • 案扤
      • 暗
      • 暗产
      • 暗疔
      • 暗风
      • 暗经
      • 暗乳蛾
      • 暗痧
      • 暗痫
      • 黯疔
      • 肮（háng杭）
      • 《敖氏伤寒金镜录》
      • 拗哭
      • 傲冬疮
      • 懊憹
  • 拼音B
    • （拼音B）第一篇
      • 胞寒不孕
      • 八冲
      • 八段锦
      • 八法
      • 八风
      • 八纲
      • 八纲辨证
      • 八谷
      • 八卦
      • 八关
      • 八关大刺
      • 八华
      • 八会
      • 八会穴
      • 八瘕
      • 八角虫疮
      • 八节
      • 八科
      • 八廓
      • 八里脉
      • 八利
      • 八痢
      • 八髎
      • 八淋
      • 八漏
      • 八脉
      • 八脉八穴配穴法
      • 八脉交会穴
      • 八木火
      • 八片锦
      • 八少八多诀
      • 《八十一难经图解》
      • 八石
      • 八溪
      • 八邪
      • 八虚
      • 八要
      • 八月章
      • 八珍
      • 八阵
      • 八蒸十变
      • 八正
      • 八椎下
      • 巴豆饼灸
      • 巴豆贴脐法
      • 巴豆中毒
      • 拔罐法
      • 拔伸
      • 拔伸牵引法
      • 拔筒法
      • 拔原法
      • 罢（pí，音皮）极之本
      • 白（疒咅）
      • 白
      • 白崩
      • 白鼻痧
      • 白疕（bì毕）
      • 白缠喉
      • 白缠喉风
      • 白肠
      • 白虫病
      • 白带
      • 白带腹痛
      • 白丹
      • 白淡透明舌
      • 白癫风
      • 白丁
      • 白疔
      • 白发
      • 白疳
      • 白果
      • 白果中毒
      • 白汗
      • 白喉
      • 白喉败象
      • 白喉次将
      • 白喉忌表
      • 白喉咙
      • 白喉猛将
      • 《白喉全生集》
      • 白喉三不可
      • 《白喉条辨》
      • 白喉正将
      • 《白喉治法忌表抉微》
      • 白厚滑苔
      • 白虎风
      • 白筋
      • 白睛
      • 白睛抱红
      • 白睛飞血
      • 白睛浮壅
      • 白睛乱脉证
      • 白睛凝脂
    • （拼音B）第二篇
      • 白睛青蓝
      • 白睛溢血
      • 白菌
      • 白壳疮
      • 白口疮
      • 白癞
      • 白烂
      • 白痢
      • 白漏
      • 白履忠
      • 白轮
      • 白麻
      • 白蟒吐舌
      • 白霉苔
      • 白面痧
      • 白膜
      • 白膜蔽睛
      • 白膜侵睛
      • 白膜遮睛
      • 白内障针拨套出术
      • 白脓疳靛
      • 白脓疳痢
      • 白脓痢
      • 白气狸
      • 白仁
      • 白刃疔
      • 白肉
      • 白如枯骨
      • 白色喉痹
      • 白色喉蛾
      • 白色喉风
      • 白涩症
      • 《白氏内经》
      • 《白氏外经》
      • 白水
      • 白苔
      • 白苔黑根舌
      • 白苔红地舌
      • 白苔如积粉舌
      • 白痛
      • 白头疮
      • 白秃疮
      • 白为寒
      • 白雾
      • 白陷
      • 白陷鱼鳞
      • 白象
      • 白屑风
      • 白癣痹
      • 白血
      • 白眼
      • 白眼病
      • 白翳
      • 白翳黄心内障
      • 白淫
      • 白硬苔舌
      • 白礜
      • 白粘腻苔
      • 白障
      • 白针
      • 白轸
      • 白疹
      • 白疹瘙痒
      • 白滞痢
      • 白肿舌
      • 白昼青盲证
      • 白珠
      • 白珠俱青
      • 白浊
      • 百病始生
      • 百虫
      • 百虫窠
      • 百虫入耳
      • 《百大名家合注伤寒论》
      • 百发神针
      • 百骸
      • 百合病
      • 百会
      • 百会疽
      • 百疾
      • 百节
      • 《百科百效全书》
      • 百刻
      • 百劳
      • 百脉
      • 百日疮
      • 百日儿疟
      • 百日咳
      • 百日内嗽
      • 百药
      • 《百症赋》
      • 百晬嗽
      • 败血
      • 败血冲肺
    • （拼音B）第三篇
      • 败血冲胃
      • 败血冲心
      • 败症
      • 扳法
      • 颁白
      • 斑
      • 斑蝥灸
      • 斑痧
      • 斑疹
      • 斑脂翳
      • 搬法
      • 瘢
      • 瘢痕灸
      • 癍疮入眼
      • 板
      • 板齿
      • 板门
      • 板牙
      • 板子伤
      • 半边头风
      • 半表半里热不得卧
      • 半表半里证
      • 半产
      • 半产胞衣不下
      • 半产恶露不下
      • 半产腹痛
      • 半产下血不止
      • 半刺
      • 半身不随
      • 半身不遂
      • 半身不遂痧
      • 半身汗
      • 半身麻木
      • 半生
      • 半夏中毒
      • 半阴阳
      • 半月障
      • 半肢风
      • 伴场疔
      • 绊舌
      • 膀（bǎng，音榜）
      • 膀胱
      • 膀胱痹
      • 膀胱病
      • 膀胱不利
      • 膀胱寒
      • 膀胱经
      • 膀胱咳
      • 膀胱气
      • 膀胱气闭
      • 膀胱气痛
      • 膀胱湿热
      • 膀胱实
      • 膀胱实热
      • 膀胱小肠气
      • 膀胱邪
      • 膀胱虚寒
      • 膀胱虚冷
      • 膀胱胀
      • 膀胱蒸
      • 膀胱中暍证
      • 膀胱主藏津液
      • 膀胱足太阳经病证
      • 膀胱足太阳之脉
      • 蚌合
      • 蚌疽
      • 傍刺
      • 傍针刺
      • 棒击法
      • 镑
      • 包会
      • 包煎
      • 包络
      • 包玛沙
      • 包识生
      • 包永泰
      • 包珍珠
      • 胞（月直）
      • 胞
      • 胞痹
      • 胞不正
      • 胞疸
      • 胞肥难产
      • 胞宫
      • 胞合
      • 胞肓
      • 胞睑
      • 胞睑肿核
      • 胞浆
      • 胞冷无子
      • 胞漏
      • 胞漏疮
      • 胞轮振跳
    • （拼音B）第四篇
      • 胞络
      • 胞脉
      • 胞门
      • 胞气
      • 胞肉胶凝
      • 胞肉生疮
      • 胞生肉沙
      • 胞系
      • 胞系了戾（lì力）
      • 胞虚如球
      • 胞阳廓
      • 胞衣
      • 胞衣不出
      • 胞衣不下
      • 胞衣先破难产
      • 胞移热于膀胱
      • 胞脏
      • 胞胀不下
      • 胞蒸
      • 胞肿
      • 胞肿如桃
      • 胞转
      • 胞阻
      • 保安大夫
      • 保安郎
      • 《保赤存真》
      • 《保赤汇编》
      • 《保赤全书》
      • 《保赤新书》
      • 《保赤要言》
      • 保冲大夫
      • 保和大夫
      • 保和郎
      • 保健按摩
      • 保健操
      • 保健功
      • 保健灸
      • 保健推拿
      • 保康大夫
      • 保生铭
      • 保寿粹和馆
      • 保顺大夫
      • 保学医
      • 保宜大夫
      • 《保婴撮要》
      • 《保婴金镜录》
      • 《保婴易知录》
      • 葆光道人
      • 《葆光道人眼科龙木集》
      • 《报标》
      • 报刺
      • 报点
      • 报灸
      • 报气
      • 报息
      • 抱儿痨
      • 抱轮红
      • 《抱朴子》
      • 抱膝
      • 抱阳廓
      • 豹文刺
      • 鲍姑
      • 鲍相璈
      • 鲍竺生
      • 暴崩
      • 暴痹
      • 暴病
      • 暴赤生翳
      • 暴赤眼后急生翳外障
      • 暴赤肿痛眼
      • 暴喘
      • 暴风客热
      • 暴感咳嗽
      • 暴刚
      • 暴惊
      • 暴厥
      • 暴厥耳聋
      • 暴蹶
      • 暴淋
      • 暴聋
      • 暴露赤眼生翳
      • 暴露赤眼证
      • 暴盲
      • 暴疟
      • 暴仆
      • 暴气
      • 暴热
      • 暴室
      • 暴嗽
      • 暴痫
      • 暴泄
      • 暴泻
      • 暴哑
    • （拼音B）第五篇
      • 暴瘖
      • 暴郁
      • 暴症
      • 暴注
      • 暴注下迫
      • 爆骨搜牙
      • 卑
      • 卑惵
      • 卑监
      • 悲
      • 悲哀
      • 悲胜怒
      • 悲郁
      • 悲则气消
      • 悲中
      • 背第一侧线
      • 背恶寒
      • 背法
      • 背缝
      • 背骨
      • 背脊骨痛
      • 背脊骨折
      • 背脊骨折法
      • 背胛中间
      • 背解
      • 背疽
      • 背偻
      • 背曲肩随
      • 背腧穴
      • 背腧诸经心痛
      • 背痛
      • 背阳关
      • 背俞
      • 背俞穴
      • 背窬（xū俞）
      • 背伛偻
      • 背正中线
      • 被膜儿
      • 被鬾（qí奇）
      • 惫
      • 焙
      • 奔气
      • 奔豚
      • 奔豚气
      • 贲（bēn奔）门
      • 贲豚
      • 贲豚气
      • 贲肫
      • 《本草备要》
      • 《本草便读》
      • 《本草乘雅半偈》
      • 《本草崇原》
      • 《本草崇原集说》
      • 《本草从新》
      • 本草待诏
      • 《本草发挥》
      • 《本草发明》
      • 《本草分经》
      • 《本草纲目》
      • 《本草纲目必读》
      • 《本草纲目拾遗》
      • 《本草纲目万方类编》
      • 《本草汇》
      • 《本草汇言》
      • 《本草汇纂》
      • 《本草集要》
      • 《本草经集注》
      • 《本草经解要》
      • 《本草经疏》
      • 《本草经疏辑要》
      • 《本草类方》
      • 《本草蒙筌》
      • 《本草品汇精要》
      • 《本草求真》
      • 《本草权度》
      • 《本草三家合注》
      • 《本草诗笺》
      • 《本草实录》
      • 《本草拾遗》
      • 《本草述》
      • 《本草述钩元》
      • 《本草思辨录》
      • 《本草通玄》
      • 《本草图经》
      • 《本草万方针线》
      • 《本草问答》
      • 《本草选》
      • 《本草衍义》
      • 《本草医方合编》
      • 《本草饮食谱》
      • 《本草用法研究》
      • 《本草原始》
      • 《本草韵语》
    • （拼音B）第六篇
      • 《本草征要》
      • 《本草正义》
      • 本池
      • 本而标之
      • 本节
      • 《本经便读》
      • 《本经逢原》
      • 《本经疏证》
      • 本经选穴法
      • 本末
      • 本神
      • 《本事方释义》
      • 《本事方续集》
      • 本元
      • 本脏自病痉
      • 崩
      • 崩漏
      • 崩沙
      • 崩砂
      • 崩砂风
      • 崩砂甘口风
      • 崩砂疳口风
      • 崩砂口疳风
      • 崩中
      • 崩中漏下
      • 崩中五色俱下
      • 逼牙风
      • 鼻（鼻息）
      • 鼻（匿^虫）疮
      • 鼻
      • 鼻赤
      • 鼻冲
      • 鼻臭
      • 鼻穿
      • 鼻疮
      • 鼻大衄
      • 鼻道
      • 鼻疔
      • 鼻洞
      • 鼻风
      • 鼻干
      • 鼻疳
      • 鼻疳疮
      • 鼻疳蚀
      • 鼻槀
      • 鼻隔
      • 鼻骨
      • 鼻汗
      • 鼻洪
      • 鼻环
      • 鼻环疔
      • 鼻交
      • 鼻交頞中
      • 鼻隧
      • 鼻涕
      • 鼻梃
      • 鼻通
      • 鼻痛
      • 鼻頺
      • 鼻齆
      • 鼻齆息肉
      • 鼻息
      • 鼻息肉
      • 鼻掀胸挺
      • 鼻蕈
      • 鼻痒
      • 鼻渊
      • 鼻齄
      • 鼻针疗法
      • 鼻痔
      • 鼻中息肉
      • 鼻肿
      • 鼻柱
      • 鼻柱内
      • 鼻赘
      • 鼻准
      • 鼻准红赤
      • 笔管癣
      • 《笔花医镜》
      • 毕拱辰（？-1644年）
      • 毕荩臣
      • 闭
      • 闭藏
      • 闭环
      • 闭口疔
      • 闭癃
      • 闭气
      • 闭暑
      • 闭证
      • 痹
      • 痹气
      • 痹热
      • 蓖麻子拔毒法
    • （拼音B）第七篇
      • 辟
      • 辟辟
      • 辟除
      • 辟谷
      • 辟积
      • 辟阴
      • 辟着
      • 閟
      • 碧翳
      • 箅漏
      • 蔽
      • 蔽骨
      • 蔽心骨
      • 蔽心骨伤
      • 壁
      • 壁泥风
      • 避
      • 避风如避箭
      • 避经
      • 避年
      • 臂
      • 臂痹
      • 臂风毒
      • 臂骨
      • 臂骨伤
      • 臂骨折断
      • 臂胻
      • 臂间
      • 臂骱落出
      • 臂巨阴脉
      • 臂厥
      • 臂臑
      • 臂热
      • 臂少阳脉
      • 臂少阴脉
      • 臂石子头
      • 臂太阴
      • 臂泰阳脉
      • 臂泰阴脉
      • 臂痛
      • 臂五里
      • 臂阳
      • 臂阳明脉
      • 臂阴
      • 臂痈
      • 髀
      • 髀骨
      • 髀关
      • 髀厌
      • 髀阳
      • 躄
      • 边鳅喉
      • 边舌
      • 边头风
      • 砭法
      • 砭镰法
      • 砭石
      • 砭针
      • 扁骨
      • 扁鹊
      • 《扁鹊神应针灸玉龙经》
      • 《扁鹊心书》
      • 《扁鹊偃侧针灸图》
      • 卞大亨
      • 便
      • 便肠垢
      • 便毒
      • 便毒穴
      • 便秘
      • 便脓血
      • 便血
      • 《便易经验集》
      • 便痈
      • 便浊
      • 变
      • 变病
      • 变蒸
      • 变证
      • 遍身丹毒
      • 遍身青筋痧
      • 遍身肿
      • 遍身肿胀痧
      • 遍体麻木
      • 辨斑疹
      • 辨疮肿
      • 辨疮肿浅深法
      • 辨络脉
      • 《辨脉平脉章句》
      • 《辨舌指南》
      • 辨胎孕男女法
      • 辨痰
      • 《辨疫琐言》
      • 辨阴阳俱浮
      • 辨痈疽晕
      • 《辨证良方》
      • 《辨证录》
    • （拼音B）第八篇
      • 辨证论治
      • 辨证求因
      • 《辨证施治》
      • 《辨证施治纲要》
      • 辨证选穴法
      • 标本
      • 标本同治
      • 标本中气
      • 标而本之
      • 标印
      • 《标幽赋》
      • 熛疮
      • 熛浆疮
      • 熛疽
      • 瘭
      • 瘭疽
      • 表
      • 表寒
      • 表寒里热证
      • 表寒证
      • 表解里未和
      • 表里
      • 表里传
      • 表里俱寒证
      • 表里俱热证
      • 表里俱实证
      • 表里俱虚证
      • 表里配穴法
      • 表里双解
      • 表里同病
      • 表气不固
      • 表热
      • 表热不得卧
      • 表热得寒证
      • 表热证
      • 表实
      • 表实里虚证
      • 表实证
      • 表邪
      • 表邪内陷
      • 表邪入里
      • 表虚
      • 表虚里实证
      • 表虚证
      • 表证
      • 鳖瘕
      • 鳖症
      • 别
      • 别骨填接
      • 别络
      • 别气
      • 别乡
      • 别穴
      • 别阳
      • 瘪螺痧
      • 《濒湖脉学》
      • 濒湖脉学白话解
      • 膑
      • 膑骨
      • 髌骨折
      • 鬓
      • 鬓骨
      • 鬓脚
      • 鬓疽
      • 冰
      • 冰壶秋月
      • 冰轮
      • 冰台
      • 冰瑕翳
      • 冰瑕翳深
      • 冰瑕翳深外障
      • 冰翳
      • 冰翳内障
      • 冰翳外障
      • 丙
      • 丙丁
      • 丙辛化水
      • 秉风
      • 并
      • 并病
      • 并合
      • 并行
      • 并稸
      • 并阴
      • 并月
      • 病（疒^贵）
      • 病
      • 病本
      • 病持
      • 病瘳
      • 病穿板
      • 病穿掌
      • 病传
      • 病大
    • （拼音B）第九篇
      • 病端
      • 病儿
      • 病发于阳
      • 病发于阴
      • 病风
      • 病膈
      • 病鬼
      • 病后多汗
      • 病后多眠
      • 病后耳聋
      • 病饥
      • 病机
      • 《病机汇论》
      • 《病机沙篆》
      • 病机十九条
      • 病茧
      • 《病理概论及各论》
      • 病脉
      • 病能
      • 病藕包
      • 病气
      • 病气标本
      • 病色
      • 病色相克
      • 病蛇节
      • 病胜脏
      • 病室十要
      • 病暑
      • 病水
      • 病虾
      • 病小
      • 病蟹叉
      • 病形
      • 病因辨证
      • 病音
      • 病愈五戒
      • 病在中旁取之
      • 病脏
      • 《病症辨异》
      • 病之阶
      • 病阻
      • 拨法
      • 拨络法
      • 拨内障手法
      • 剥苔
      • 脖项
      • 脖胦
      • 伯高
      • 泊肠痔
      • 《博爱心鉴》
      • 《博济方》
      • 《博物知本》
      • 搏
      • 搏脉
      • 搏阳
      • 搏阴
      • 膊（bǎng，音榜）
      • 膊井
      • 薄
      • 薄疾
      • 薄厥
      • 薄皮疮
      • 薄贴
      • 薄泽
      • 薄着
      • 跛
      • 擘
      • 擘蟹毒
      • 晡
      • 补
      • 补蛾痧
      • 补法
      • 补火生土
      • 补剂
      • 补可去弱
      • 补脾摄血
      • 补脾益气
      • 补气
      • 补气固表
      • 补肾
      • 补肾纳气
      • 补肾阳
      • 补肾阴
      • 补生泻成
      • 补实
      • 补土派
      • 补泻手法
      • 补泻雪心歌
      • 补血
      • 补阳
      • 补阴
      • 《补注难经》
      • 《补注神农本草》
    • （拼音B）第十篇
      • 《补注洗冤录集证》
      • 哺露
      • 哺露疳
      • 哺乳疳
      • 不辨三光
      • 不赤而痛
      • 不传
      • 不得眠
      • 不得前后
      • 不得卧
      • 不得偃卧
      • 不定穴
      • 不伏水土痢
      • 不伏水土肿
      • 不更衣
      • 不护场
      • 不精
      • 不寐
      • 不寐多困
      • 不内外因
      • 不能近视
      • 不能食
      • 不能正偃
      • 不迁正
      • 不容
      • 不胜毒者以薄药
      • 不盛不虚以经取之
      • 不时泪溢
      • 不识人
      • 不食
      • 不嗜食
      • 不死药
      • 不退位
      • 《不谢方》
      • 不锈钢针
      • 不月
      • 不月水
      • 不孕
      • 不粘膝
      • 《不知医必要》
      • 不子
      • 布巾兜提法
      • 布气
      • 布针
      • 布指
      • 步
      • 步郎
      • 步廊
      • 步引
      • 钚铫
      • 部
      • 部骨陷
      • 部主
      • 白虎候
      • 白虎历节风
      • 白虎摇头
      • 白虎证似痫
      • 白滑半边舌
      • 白滑腻苔
      • 白环俞
      • 白黄
      • 白茧唇
      • 白芥子灸
      • 《北方常用中草药手册》
      • 北山黄公
      • 备化
      • 《备急灸法》
      • 《备急千金要方》
      • 背（月吕）
      • 背（月吕）筋痛
      • 背
      • 背包生
      • 背第二侧线
      • 鼻疽
      • 鼻菌
      • 鼻孔
      • 鼻孔煽张
      • 鼻沥血
      • 鼻梁
      • 鼻流
      • 鼻流清涕
      • 鼻流浊涕
      • 鼻聋
      • 鼻毛
      • 鼻苗
      • 鼻衄
      • 鼻鼽
      • 鼻茸
      • 鼻如烟煤
      • 鼻塞
      • 鼻扇
      • 鼻生红线
      • 鼻酸
      • 鼻祟
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行